About

Created using
htm2chm 3.0

Download it NOW!


BES

Большой Энциклопедический Словарь

А-АКЯ_ АЛА-АНЯ_ АОА-АРЯ_ АСА-АЯЯ_
Б-БГЯ_ БДА-БИЯ_ БКА-БРЯ_ БСА-БЯЯ_
В-ВЕЯ_ ВЗА-ВОЯ_ ВПА-ВЯЯ_
Г-ГЗЯ_ ГИА-ГОЯ_ ГПА-ГЯЯ_
Д-ДЕЯ_ ДЖА-ДИЯ_ ДКА-ДЯЯ_
Е-ЕЯЯ_ Ё-ЁЯЯ_
Ж-ЖЯЯ
З-ЗАК_ ЗАЛ-ЗЯЯ_
И-ИНЯ_ ИО-ИЯЯ_ Й-ЙЯЯ
К-КАЯ_ КБА-КВЯ_ КЕА-КЛЯ_ КМА-КОД_ КОЖ-КОЯ_ КПА-КРЯ КСА-КЯЯ_
Л-ЛЖЯ_ ЛИ-ЛИЯ_ ЛКА-ЛЯЯ
М-МАЯ_ МБА-МЗЯ_ МИ-МОЯ МПА-МЯЯ
Н-НЕЯ_ НЗА-НЯЯ_
О-ОПЯ_ ОРА-ОЯЯ_
П-ПАЯ_ ПЕ-ПИЯ_ ПЛА-ПНЯ_ ПО-ПОК_ ПОЛ-ПОЯ_ ППА-ПЯЯ
Р-РАЯ_ РВА-РЖЯ_ РЗА-РНЯ_ РО-РЯЯ_
С-СБЯ_ СВА-СЖЯ_ СИ-СКЯ_ СЛА-СОЯ_ СПА-СЯЯ_
Т-ТАЯ_ ТЕА-ТИЯ_ ТКА-ТОЯ_ ТРА-ТЯЯ_
У-УГЯ_ УД-УЯЯ
Ф-ФИЯ_ ФЛА-ФЯЯ
Х-ХЯЯ
Ц-ЦЯЯ
Ч-ЧЯЯ
Ш-ШЯЯ_ Щ-ЩЯЯ
Ъ-ЪЯЯ
Ы-ЫЯЯ
Ь-ЬЯЯ
Э-ЭЯЯ
Ю-ЮЯЯ
Я-ЯЯЯ


1

А-АКЯ
Следующая страница
Содержание

А , первая буква русского алфавита;восходит к кириллической букве ("аз"), имевшей, кроме звукового, также цифровое значение 1.

А ..., приставка (греч.) в значении "не", "без" (напр., асимметричный);перед гласным - ан... (напр., анаэробы).

А КАПЕЛЛА (итал . а cappella), хоровое многоголосное пение без инструментального сопровождения.Характерно для народного музыкального искусства (русского, грузинского), церковной музыки (ранней католической и православной), произведений композиторов нидерландской школы, творчества Палестрины. Среди современных сочинений а капелла 10 поэм Д. Д. Шостаковича.

ААВ (Aav) Эвальд (1900-39) , эстонский композитор и хоровой дирижер.Автор первой значительной эстонской оперы "Викерцы" ("Викинги", 1928), симфонической поэмы "Жизнь" (1935) и др.

ААЛТО (Aalto) Алвар (1898-1976) , финский архитектор.Сочетая национальные традиции с принципами функционализма и органической архитектуры, достигал свободы и выразительности объемно-пространственной композиции, вписанной в природную или городскую среду (санаторий в Паймио, 1929-33; дворец "Финляндия" в Хельсинки, 1967-71).

ААЛТОНЕН (Aaltonen) Вяйне (1894-1966) , финский скульптор, почетный член АХ СССР (1958).Портреты ("Сибелиус", 1935), статуи ("Бегун Нурми", 1924-25), памятник (монумент "Мир" в Лахти, 1950-52). Золотая медаль Мира (1953).

ААРЕ (Ape) (Aare) , река в Швейцарии, левый приток Рейна.295 км, площадь бассейна 17,8 тыс. км2. Средний расход воды 560 м2/с. Начало в Альпах. Судоходна до Тунского оз. ГЭС. На Ааре - г. Берн.

ААРНЕ (Aarne) Антти Аматус (1867-1925) , финский фольклорист.Разработал методологию сравнительного анализа и классификации произведений фольклора. Составил фундаментальный "Указатель сказочных типов" (1910; продолжен и дополнен С. Томпсоном).

ААРОН , первый ветхозаветный первосвященник, брат пророка Моисея.Об Аароне рассказывается в книгах Исход, Левит и Числа. Память в Православной церкви в неделю святых отец и праотец.

ААРОНОВЩИНА , в старообрядчестве согласие, отделившееся во 2-й пол.18 в. от филипповцев, в отличие от них признававшее брак и отвергавшее крайний аскетизм. Основатель - Андрей (Аарон) Жуков.

ААХ (Ях) (др .-егип. месяц, луна), в египетской мифологии божество луны,почиталось в Фивах.

ААЮН , город в Зап. Сахаре,см. Эль-Аюн.

АБА (Aba) , город на юге Нигерии, на р. Аба. 264 тыс. жителей (1991).Пищевкусовая, текстильная промышленность.

АБАДАН , город на юго-западе Ирана, порт на р. Шаттэль-Араб.340 тыс. жителей (1983). Международный аэропорт. Нефтеперерабатывающая и нефтехимическая промышленность; нефтепровод из Хузистана.

АБАЗА , город (с 1966) в Российской Федерации, Хакасия, на р. Абакан.Железнодорожная станция. 18 тыс. жителей (1992). Добыча железной руды.

АБАЗА Александр Агеевич (1821-95) , российский государственный деятель, примыкал к группе "либеральных бюрократов".В 1880-81 министр финансов, провел отмену соляного акциза. С 1866 член Государственного совета.

АБАЗИНСКИЙ ЯЗЫК , относится к кавказским (иберийско-кавказским) языкам (абхазско-адыгская группа).Письменность на основе русского алфавита.

АБАЗИНЫ (самоназвание - абаза) , народ в Российской Федерации, в Карачаево-Черкесии (27 тыс. человек). Всего в Российской Федерации 33 тыс. человек (1992). Живут также в Турции (10 тыс. человек) и арабских странах. Общая численность 44 тыс. человек (1992). Язык абазинский. Верующие - мусульмане-сунниты.

АБАЙ (до 1961 пос . Чурубай-Нура), город в Казахстане, Карагандинская обл., близ ж.-д. ст. Карабас. 47,3 тыс. жителей (1991). Добыча угля. Деревообрабатывающий комбинат и другие предприятия.Назван по имени Абая Кунанбаева.

АБАЙ КУНАНБАЕВ (1845-1904) , казахский поэт-просветитель, родоначальник новой письменной казахской литературы, композитор. В лирических и сатирических стихах выступал против социального зла и невежества. Поэмы "Масгуд" (1887), "Сказание об Азиме", "Искандер". В прозаических "Назиданиях" изложил этические, философские и религиозные взгляды. Пропагандист русской литературы, переводил произведения И. А. Крылова, М. Ю. Лермонтова, А. С. Пушкина.

АБАЙСКАЯ СТЕПЬ , межгорная котловина между хр. Теректинский и Холзун, на Алтае. Длина 25 км, высота ок. 1100 м. Большая часть распахана._

АБАК (от греч . abax - доска), 1) доска, разделенная на полосы, где передвигались камешки, кости (как в русских счетах), для арифметических вычислений в Др. Греции, Риме, затем в Зап. Европе до 18 в. 2) В архитектурных ордерах верхняя плита капители колонны, полуколонны, пилястры; имеет квадратные очертания с прямыми (дорический, ионический ордера) или вогнутыми (коринфский ордер) краями.

АБАКА , 1) (текстильный банан), многолетнее травянистое растение рода банан. Родина - Филиппинские о-ва; культивируется в тропиках. 2) То же, что манильская пенька.

АБАКАН (в 1925-31 Хакасск) , город в Российской Федерации, адм. ц. Хакасии. Пристань на р. Абакан, у ее впадения в Енисей. Железно-дорожный узел. 158,2 тыс. жителей (1992). Промышленность: легкая, пищевая, стройматериалов. ПО "Абаканвагонмаш", завод "Легмаш" и др. Педагогический институт. 3 театра. Возник в 1823 как с. Усть-Абаканское.

АБАКАН , река в Хакасии, левый приток Енисея (впадает в Красноярское вдхр.). 514 км, площадь бассейна 32 тыс. км2. Средний расход воды 381 м2/с. Сплавная. В Минусинской котловине воды используются для орошения.

АБАКАНСКАЯ СТЕПЬ , равнина на левобережье рр. Абакан и Енисей. Высота 200-500 м. Частично распахана.

АБАКАНСКИЙ ХРЕБЕТ , на юго-востоке Зап. Сибири.Длина 300 км, Высота до 1984 м. На склонах - тайга.

АБАКАНСКОЕ МЕСТОРОЖДЕНИЕ железорудное , в Российской Федерации, на юге Красноярского кр. Известно с 1856. Контактовое месторождение (скарны) магнетитовых руд. Разведанные запасы св. 140 млн. т руды с содержанием Fe 41,7%. Центр добычи - г. Абаза.

АБАКЕЛИЯ Тамара Григорьевна (1905-53) , грузинский скульптор и график, заслуженный деятель искусств Грузии (1942). Скульптурный фриз на административно-общественном здании в Тбилиси (1936-37); иллюстрации.

АБАКУМОВ Глеб Арсентьевич (р . 1937), российский химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по химии свободных радикалов, металлоорганических и комплексных соединений. Государственная премия СССР (1985).

АБАЛАКИН Виктор Кузьмич (р . 1930), российский астроном, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по звездной динамике, эфемеридной астрономии и небесной механике. Государственная премия СССР (1982).

АБАЛАКОВЫ , российские альпинисты, братья: 1) Виталий Михайлович (1905/06-86), инженер, заслуженный мастер альпинизма (1935), заслуженный мастер спорта (1941), заслуженный тренер СССР (1961). Первовосхождение на пик Ленина (Памир, 1934). 2) Евгений Михайлович (1907-48), скульптор, заслуженный мастер альпинизма (1934). Первовосхождение на пик Коммунизма (Памир, 1933); по имени Евгения Михайловича назван пик Абалаков на Памире.

АБАЛКИН Леонид Иванович (р . 1930), российский экономист, академик РАН (1991; академик АН СССР с 1987). Основные труды по теоретическим и методологическим проблемам политэкономии. На научно-педагогической работе с 1956. С 1986 директор Института экономики РАН. В 1989-91 заместитель председателя Совета Министров СССР.

АБАРБАНЕЛЬ Иегуда (Леон Еврей) (1470-1521) , испано-еврейский религиозный писатель и мыслитель-неоплатоник (см. Неоплатонизм). Автор "Диалогов о любви", оказавших влияние на испанских мистиков.

АБАРИС , в греческой мифологии житель Гипербореи, прорицатель и жрец Аполлона. Обходился без пищи и летал на волшебной стреле, подаренной ему Аполлоном.

АБАСОВ Митат Теймур оглы (р . 1926), ученый, академик АН Азербайджана (1980), член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по разработке нефтяных и газоконденсатных месторождений.

АБАСТУМАНИ , поселок городского типа в Грузии, в 28 км от ж.-д. ст. Ахалцихе. 2,6 т. ж. (1991). Горноклиматический курорт. Близ Абастумани - астрофизическая обсерватория.

АБАСТУМАНСКАЯ АСТРОФИЗИЧЕСКАЯ ОБСЕРВАТОРИЯ АН Грузии . Основана в 1932, с 1937 на г. Канобили (высота 1650 м). Телескопы: 70-cм менисковый, 125-cм рефлектор, 40-cм рефрактор, 44-cм телескоп Шмидта. Исследования Галактики, звезд и Солнца, межзвездной среды, верхней атмосферы Земли.

АБАСЫЯНЫК (Abasiyanik) Саит Фаик (1907-54) , турецкий писатель. Реалистические рассказы (в сборнике "Лишний человек", 1948, "Компания", 1951, "Не очень сладкий", 1954) и романы оказали влияние на современную турецкую прозу.

АБАЧА (Abacha) Сани (р . 1933), глава государства Нигерия, председатель Временного правящего совета, председатель федерального исполнительного совета (правительства) с ноября 1993 и министр обороны с ноября 1990. Генерал-лейтенант (1987).

АБАША , город (1964) в Грузии. Железнодорожная станция. 7,2 тыс. жителей (1991). Хлопчатоткацкая, чайная фабрики; заводы комбикормов, эфирномасличный, механический.

АБАШЕВСКАЯ ИГРУШКА , русский художественный промысел, сформировавшийся в Спасском уезде, ныне Беднодемьяновском районе Пензенской области. Возникновение промыслаПроизводство игрушки возникло в 19 в. на базе местного гончарного промысла. Вытеснение в начале 20 в. кустарных изделий заводской посудой обусловило постепенное угасание гончарства и выделение игрушки в самостоятельный промысел. В отличие от большинства игрушечных центров здесь работали преимущественно мужчины.Мастер Ларион ЗоткинИзвестность, которую приобретает промысел в конце 1920-х гг., связана с именем Лариона Зоткина, талантливого мастера из села Абашево, автора многих интересных игрушек: сказочных львов, причудливых собак, забавных медведей. В это время складываются характерные для абашевских мастеров скульптурные приемы и особенности росписи. Особенности абашевской игрушкиАбашевская игрушка - это свистульки, изображающие животных, нередко принимающих фантасмагорический сказочный облик. Фигурки имеют удлиненное туловище с короткими, широко расставленными ногами и длинной изящной шеей. На маленькой, тщательно вылепленной головке выделяются глубоко процарапанные глаза. Головы козлов, оленей, баранов увенчаны изогнутыми, иногда многоярусными рогами. Пышные челки, кудрявые бороды и гривы четко моделированы, их контуры, очерченные стекой, имеют строгий рисунок и высокий рельеф. Роспись игрушекСвистульки раскрашены яркими эмалевыми красками - синими, зелеными, красными, в самых неожиданных сочетаниях. Отдельные детали, например, рога, могут быть расписаны серебром или золотом. Порой части фигурок остаются незакрашенными и резко контрастируют с броскими пятнами эмали. Обычные домашние животные под руками мастера превращаются в сказочных существ.Современные мастера Ремесло абашевской игрушки продолжают современные мастера - Т. Н. Зоткин, И. Л. Зюзенков, А. И. Еськин. Некоторые художники стали покрывать свои свистульки бесцветной поливой, что делает фигурки более обтекаемыми и менее яркими.Литература:Динцес Л. А. Русская глиняная игрушка. М.; Л.: АН СССР, 1936.Богуславская И. Я. Русская глиняная игрушка. М.: Искусство, 1975.Основы художественного ремесла / Под ред. В. А. Барадулина. М.: Просвещение, 1979.Дайн Г. Л. Русская народная игрушка. М.: Легкая промышленность, 1981.Н. В. ГаевскаяА. Л. Иорданский

АБАШЕВСКАЯ КУЛЬТУРА , бронзового века (2-я пол. 2-го тыс. до н. э.), в Ср. Поволжье и Приуралье; название по с. Абашево в Чувашии. Остатки поселений и курганы. Хозяйство: земледелие, скотоводство, охота, рыболовство.

АБАШИДЗЕ Василий Алексеевич (1854-1926) , грузинский актер, народный артист Республики (1922). С 1879 в Тифлисской драматической труппе. Основоположник реалистической грузинской актерской школы.

АБАШИДЗЕ Григол Григорьевич (1914-94) , грузинский писатель, академик АН Грузии (1979), Герой Социалистического Труда (1974). В поэзии - исторические (поэма "Георгий Шестой", 1942); (цикл стихов "Ленин в Самгори", 1950; Государственная премия СССР, 1951) и современные темы (сборник "Золотой виноградник", 1966). Романы из жизни Грузии 13 в.

АБАШИДЗЕ Ираклий Виссарионович (1909-92) , грузинский поэт, академик АН Грузии (1960), Герой Социалистического Труда (1979). Главные темы - судьба Грузии в прошлом и настоящем, гуманистический долг поэта. Сборники стихов "Приближение" (1966), "И эти песни - моей Грузии" (1971); циклы стихов "Палестина, Палестина", "По следам Руставели" о великом грузинском поэте.

"АББА" (ABBA - по первым буквам имен участников группы) , шведская поп-группа, возникла в 1973. Состав: Бенни Андерссон (клавишные, синтезатор, вокал), Бьорн Ульвеус (гитара, вокал), Агнета Фельтског (вокал), Анни-Фрид Лингстад Фредерикс (вокал). В 1970-е и нач. 80-х гг. гастролировала во многих зарубежных странах и завоевала всемирную популярность. Тексты песен на английском языке. Наиболее популярные песни "Waterloo" (Ватерлоо) (1974), "Fernando" (Фернандо), "Money, Money, Money" (Деньги, деньги, деньги) (обе 1976), "Knowing Me Knowing You" (1977) и др., обладают красивой мелодией и отличаются эмоциональным исполнением. Наиболее известные диски - "Waterloo" (1974), "ABBA" (1975), "Voulez-Vous" (1979). В 1983 распалась.

АББАДО (Abbado) Клаудио (р . 1933), итальянский дирижер. С 1968 дирижер театра "Ла Скала" (в 1971-86 художественный руководитель), с 1971 главный дирижер Венского филармонического, с 1979 - Лондонского симфонического оркестров, с 1986 художественный руководитель Венской государственной оперы, одновременно с 1989 главный дирижер Берлинской филармонии. 1-я премия на конкурсах дирижеров в США им. С. А. Кусевицкого (1958) и Д. Митропулоса (1963). Гастролирует во многих странах, в т. ч. в 1974 в Москве, с театром "Ла Скала".

АББАЙ , название верхнего течения р. Голубой Нил пределах Эфиопии.АББАНЬЯНО (Abbagnano) Никола (1901-90), итальянский философ, сторонник т. н. позитивного экзистенциализма, стремящегося преодолеть субьективизм и пессимизм других представителей этого учения (Хайдеггер, Сартр).

АББАС I (1571 - 1629) , шах Ирана с 1587. При Аббасе I государство Сефевидов достигло наибольшего могущества.

АББАС Ферхат (1899-1985) , председатель совета министров Временного правительства Алжирской Республики в 1958-61. Один из руководителей Фронта национального освобождения Алжира в 1956-63.

АББАС Ходжа Ахмад (1914-87) , индийский писатель, кинорежиссер. Писал на урду и английском языке. Социальные романы из индийской жизни "Завтра принадлежит нам" (1945), "Революция" (1954), "Кровавый путь" (1980); сценарии: "Бродяга" (1951), "Господин 420" (1955) и др. Фильмы: "Ганга" (1954), "Хождение за три моря" (1957, с советским режиссером В. М. Прониным).

АББАСИДЫ , династия арабских халифов в 750 - 1258. Происходит от Аббаса, дяди Мухаммеда. Расцвет при халифах аль-Мансуре (754 - 775), аль-Махди (775 - 785), Харун ар-Рашиде (786 - 809), аль-Мамуне (813 - 833). Усиление феодального гнета Аббасидов вызвало народные восстания (под руководством Бабека, Муканны и др.). С кон. 8 в. от Халифата Аббасидов, включавшего первоначально страны Ближнего и Ср. Востока, Сев. Африки, начали отпадать отдельные области. В 945 Буиды, захватив столицу Аббасидов Багдад, лишили Аббасидов светской власти. Последний халиф из династии Аббасидов казнен Хулагу-ханом (см. Хулагуиды).

АББАС-МИРЗА (1789 - 1833) , государственный и военный деятель Ирана. Наместник шаха в Иранском Азербайджане. Командовал войсками во время русско-иранских войн 1804-13 и 1826-28, ирано-турецкой войны 1821-23.

АББАСОВ Азад Зиннатович (р . 1925), татарский певец (лирический тенор), народный артист СССР (1977). С 1950 в Татарском театре оперы и балета.

АББАСОВ Шурхат Салихович (р . 1931), узбекский кинорежиссер и сценарист, народный артист СССР (1981). Работает на студии "Узбекфильм". Фильмы: "Об этом говорит вся махалля" (1960), "Ташкент - город хлебный" (1968), "Абу Райхан Беруни" (1975), "Огненные дороги" (16 серий, 1977-85) и др.

АББАТ (лат . abbas, от арамейск. або - отец), 1) настоятель католического монастыря - аббатства (настоятельница - аббатиса); 2) титул французского католического священника.

АББЕ (Abbe) Эрнст (1840 - 1905) , немецкий физик-оптик. Автор теории микроскопа, конструктор многих оптических приборов. Создал технологию многих операций оптико-механического производства. Руководитель оптических заводов К. Цейса в Йене.

АББОТ (Abbot) Джордж (1562-1633) , архиепископ Кентерберийский (1611), один из переводчиков Библии на английский язык

АББОТ (Abbot) Чарлз Грили (1872 - 1973) , американский астроном. Труды по физике Солнца, измерению солнечной радиации и светимости звезд.

АББРЕВИАТУРА (итал . abbreviatura - сокращение), 1) слово, образованное сокращением словосочетания и читаемое по алфавитному названию начальных букв (ВВС) или по начальным звукам (ООН, вуз) слов, входящих в него. 2) См. Сложносокращенные слова. 3) Знаки сокращения и упрощения записи в нотном письме.

АБВЕР (нем . Abwehr), орган военной разведки и контрразведки Германии в 1919-44. В 1944 органы Абвера вошли в состав Главного управления имперской безопасности.

АБГАРЯН Карлен Арамович (1928-95) , российский ученый, академик РАН (1991; член-корреспондент АН СССР с 1987). Труды по теории систем автоматического управления.

АБД АЛЬ-КАДИР (Абд аль-Кадер) (1808-1883) , вождь восстания против французских завоевателей в Алжире в 1832-47. Под руководством Абд аль-Кадира восставшие племена нанесли французским войскам ряд поражений и в 1832 на большей части. Зап. Алжира создали государство (эмират). После подавления восстания Абд аль-Кадир был взят в плен.

АБД АЛЬ-КРИМ (Абд аль-Керим) (1882-1963) , вождь восстания рифских племен Марокко и глава Рифской республики (1921-1926). После подавления восстания сослан. В 1948-56 в Каире возглавлял Комитет освобождения Сев. Африки.

АБДАЛЛАХ ибн аль-Саид Мухаммед (1846-99) , правитель независимого махдистского суданского государства с 1885. Возглавлял сопротивление суданцев англичанам в 1896-98 и партизанскую борьбу после 1898.

АБДАЛЛАХ ИБН ХУСЕЙН (1882-1951) , король Иордании в 1946-51 (с 1921 эмир Трансиордании). Проводил проанглийскую политику. Убит членом антианглийской террористической организации.

АБДАЛЯР , название города Лачин в Азербайджане до 1926.

АБДАРРАХМАН I (731-788) , основатель (756) Арабского эмирата на Пиренейском п-ове и династии кордовских Омейядов. Проводил централизаторскую политику.

АБДАРРАХМАН II (792-852) , эмир Кордовского эмирата с 822. Известен покровительством наукам и искусству.

АБДАРРАХМАН III (891-961) , эмир Кордовского эмирата с 912, халиф Кордовского халифата с 929. Организовал гвардию из рабов. Создал флот, сильнейший на Средиземном м. Правление Абдаррахмана III - вершина могущества кордовских Омейядов.

АБДЕР , в греческой мифологии сын Гермеса, любимец Геракла. Был разорван конями-людоедами фракийского царя Диомеда, которых поручил ему стеречь Геракл. На месте его гибели Геракл построил город Абдеры.

АБДЕРГАЛЬДЕН (Abderhalden) Эмиль (1877-1950) , швейцарский биохимик, иностранный член-корреспондент АН СССР (1925). В 1904-45 работал в Германии. Исследовал структуру и функции белков. Синтезировал (совместно с Э. Г. Фишером) полипептид из 19 аминокислот (1916).

АБДЕРЫ , древнегреческий город во Фракии. По преданию, построен Гераклом в память об Абдере. Глупость жителей этого города вошла в Греции в поговорку и стала сюжетом многочисленных анекдотов. Абдеры - родина философов Демокрита и Анаксарха, софиста Протагора, Гекатея Милетского.

АБДИШО (Эбед Иешу) (ум . 1318), сирийский писатель, несторианский богослов, митрополит Нисибиса. Составил сирийскую библиографию Священного Писания, греческих и сирийских отцов Церкви. Философско-богословское сочинение "Жемчужина", "Рай Эдемский".

АБДО Мухаммед (1849-1905) , египетский реформатор ислама, муфтий с 1899.

АБДОМИНАЛЬНЫЙ (от лат . abdomen - живот, брюхо), в анатомии - брюшной, относящийся к животу. См. также Вентральный.

АБДРАШИТОВ Вадим Юсупович (р . 1945), российский кинорежиссер, народный артист России (1992). Фильмы: "Слово для защиты" (1977), "Охота на лис" (1980), "Остановился поезд" (1982), "Парад планет" (1984), "Плюмбум, или Опасная игра" (1987), "Слуга" (1989). Государственная премия СССР (1991).

АБДУЛ МУИС (Abdul Muis) (1886-1959) , индонезийский писатель. Антирасистский роман "Неправильное воспитание" (1928); социальный роман "Встреча суженых" (1933).

АБДУЛАТИПОВ Рамазан Гаджимурадович (р . 1946), российский государственный деятель. В 1975-87 на научной работе в Дагестане, затем в Москве. В 1990-93 председатель Совета Национальностей Верховного Совета Российской Федерации. В 1993-1995 заместитель председателя Совета Федерации Федерального Собрания. С 1995 депутат Государственной думы Федерального Собрания.

АБДУЛ-ДЖАББАР (Abdul-Jabbar) Карим , см. Ф. Л. Алсиндор.

АБДУЛИНО , город (с 1923) в Российской Федерации, Оренбургская обл. Железнодорожная станция. 22,9 тыс. жителей (1991). Предприятия железнодорожного транспорта, пищевой промышленности.

АБДУЛЛА САБИР (наст . имя Абдуллаев Сабирджан) (1905-72), узбекский поэт, народный поэт Узбекистана (1965). Стихи, рассказы, роман "Мавлоно Мукими" (1965) об узбекском поэте-демократе, драмы на современные темы, музыкальные драмы на сюжеты народных сказаний ("Тахир и Зухра", 1943, "Алпамыш", 1958).

АБДУЛЛАДЖАНОВ АБДУМАЛИК (р . 1949), премьер-министр Таджикистана с ноября 1992. С 1971 на инженерно-технической работе. С 1980 заместитель министра заготовок Таджикской ССР. С 1986 1-й заместитель, с 1987 министр хлебопродуктов Таджикской ССР.

АБДУЛЛАЕВ Абдулхак Аксакалович (р . 1918), узбекский живописец, народный художник Узбекистана (1968). Национальные по колориту реалистические портреты ("Племянница Шахла", 1960; "А. Навои", 1968).

АБДУЛЛАЕВ Гасан Мамед Багир оглы (1918-93) , азербайджанский физик, академик (1967) и президент (1970-83) АН Азербайджана, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Основные труды по физике полупроводников и полупроводникового прибора.

АБДУЛЛАЕВ Микаил Гусейн оглы (р . 1921), азербайджанский живописец и график, народный художник СССР (1963), действительный член АХ (1988). Автор картин ("Огни Мингечаура", 1948, "Девушки Хачмаса", 1982), рисунков.

АБДУЛЛАЕВ Хабиб Мухаммедович (1912-62) , узбекский геолог, академик (1947) и президент (1956-61) АН Узбекистана. Основные труды по петрологии и рудным месторождениям. Ленинская премия (1959).

АБДУЛЛАХ БИН АБДУЛКАДИР МУНШИ (Abdullah bin Abdulkadir Munsji) (1796-1854) , малайский писатель-просветитель. Мемуарно-публицистические сочинения "Повесть об Абдулле" (1849). Подготовил и издал историческую хронику 15 в. "Малайские родословия" (1840).

АБДУЛЛА-ХАН II (1534-98) , узбекский хан из династии Шейбанидов с 1583, в период наибольшего могущества государства Шейбанидов; захватил Бухару (1557), Ташкент, Балх, Фергану и др. При нем образовалось Бухарское ханство.

АБДУЛЛИН Ришат Мукимович (1916-88) , казахский певец (баритон), народный артист СССР (1967). В 1939-85 в Казахском театре оперы и балета.

АБДУЛОВ Александр Гаврилович (р . 1953), российский актер, народный артист России (1991). С 1975 в Московском театре им. Ленинского комсомола (с 1990 Московский театр "Ленком"). Наделен взрывным темпераментом, пластичностью, сценическим обаянием. Роли: Плужников ("В списках не значился" по Б. Л. Васильеву, 1975); Пылающий еретик, Фернандо Лопес и Человек от театра ("Юнона" и "Авось" А. А. Вознесенского, композитор А. Л. Рыбников, 1981); Менахем-Мендл ("Поминальная молитва" по Шолом-Алейхему, 1989) и др. Снимался в фильмах: "Убить дракона", "Тюремный роман", телефильм "Обыкновенное чудо" и др.

АБДУЛОВ Осип Наумович (1900-53) , российский актер, режиссер, народный артист России (1944). На сцене с 1918. С 1943 в Театре им. Моссовета. С 1924 работал на радио, с 1933 также в кино. Государственная премия СССР (1951).

АБДУЛ-ХАМИД II (Abdulhamit) (1842-1918) , турецкий султан в 1876-1909. Установил деспотический режим. Турция при нем превратилась в полуколонию западно-европейских держав. После Младотурецкой революции 1908 низложен. В литературе получил прозвище "кровавого султана".

АБДУРАХМАНОВ Фуад Гасан оглы (1915-71) , азербайджанский скульптор, народный художник Азербайджана (1955), член-корреспондент АХ СССР (1949). Монументалист (памятники Низами в Гяндже, 1946, Рудаки в Душанбе, 1964). Государственная премия СССР (1947, 1951).

АБДУРАХМАНОВА Дильбар Гулямовна (р . 1936), узбекский дирижер, народная артистка СССР (1977). С 1960 дирижер, с 1974 художественный руководитель и главный дирижер Узбекского театра оперы и балета.

АБДУРРАХМАН МОМАНД (1632-1707) , афганский поэт-суфий (см. Суфизм). Газели и касыды Абдуррахмана Моманда популярны у афганцев.

АБЕГЯН Манук Хачатурович (1865-1944) , армянский филолог, академик АН Армении (1943). Труды по истории древнеармянской литературы, фольклору.

АБЕГЯН Мгер Манукович (р . 1909), армянский живописец и график, народный художник Армении (1960). Лирические красочные пейзажи, натюрморты, портреты, пейзажно-жанровые картины.

АБЕДИН Зейнул (р . 1917), бангладешский график и живописец. Реалистические произведения на темы народной жизни (графическая серия "Голод в Бенгалии в 1943").

АБЕЛАМ (самоназвание) , папуасский народ в Папуа - Новой Гвинее. Численность 70 тыс. человек (1992). Язык абелам. Верующие - католики, протестанты, часть придерживается традиционных верований.

АБЕЛЕВ Гарри Израйлевич (р . 1928), российский иммунолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Открыл синтез эмбрионального белка (-фетопротеина) опухолями. Исследования по разработке теоретических основ иммунодиагностики в онкологии. Государственная премия СССР (1978).

АБЕЛИ , официальное название г. Обяляй в Литве до 1917.

АБЕЛЛЬ (Abell) Кьелль (1901-61) , датский драматург. Философско-символические антифашистские пьесы: комедия "Потерянная мелодия" (1935), "Анна Софи Хедвиг" (1939), "Силькеборг" (1946). Проникнутые пессимизмом драмы "Дама с камелиями" (1959), "Крик" (1961).

АБЕЛЬ (Abel) Нильс Хенрик (1802-29) , норвежский математик. Доказал, что алгебраические уравнения степени выше 4-й в общем случае неразрешимы в радикалах. Изучал интегралы от алгебраических функций (абелевы интегралы). Один из создателей теории эллиптических функций. Автор первой работы по интегральным уравнениям. Труды по теории чисел и рядов.

АБЕЛЬ Отенио (1875-1946) , австрийский палеонтолог, иностранный член-корреспондент АН СССР (1927). Труды по методике палеонтологических исследований, палеозоологии.

АБЕЛЬ Рудольф Иванович (наст . фам. и имя Фишер Вильям Генрихович) (1903-71), разведчик, полковник. С 1927 в органах госбезопасности СССР. В 1957 арестован в США и приговорен американским судом к 30 годам каторжной тюрьмы. В 1962 вернулся в СССР в результате обмена на американского летчика Ф. Пауэрса, сбитого 1.05.1960 в советском воздушном пространстве.

АБЕЛЬ Ф . О., см. Ф. О. Эйбел.

АБЕЛЯН Ованес Артемьевич (1865-1936) , армянский актер, народный артист Армении и Азербайджана (1932), Герой Труда (1932). На сцене с 1882, с 1925 в Армянском театре им. Сундукяна.

АБЕЛЯР (Abelard , Abailard ) Пьер (1079-1142), французский философ, теолог и поэт. В споре о природе универсалий развил учение, названное позже концептуализмом. Разрабатывал схоластическую диалектику (сочинение "Да и нет"). Рационалистическая направленность идей Абеляра ("понимаю, чтобы верить") вызвала протест ортодоксальных церковных кругов: учение Абеляра было осуждено соборами 1121 и 1140. Трагическая история любви Абеляра к Элоизе описана в автобиографии "Истории моих бедствий".

АБЕНДРОТ (Abendroth) Герман (1883-1956) , немецкий дирижер. В 1934-45 руководитель оркестра Гевандхауза в Лейпциге, затем симфонических оркестров в Веймаре и др. Гастролировал в России (с 1925). Известен как интерпретатор музыки Л. Бетховена, И. Брамса, А. Брукнера.

АБЕОКУТА (Abeokuta) , город на юго-западе Нигерии, административный центр шт. Огун. 396 тыс. жителей (1993) Переработка овощей и фруктов. Кустарное производство тканей, красок.

АБЕРДИН (Aberdeen) , город в Великобритании, в Шотландии, административный центр р-на Грампиан. Порт и организационный центр района нефтепромыслов на Северном м. 217 тыс. жителей (1988). Рыбообрабатывающая, химическая, судостроительная промышленность. Университет. Постройки из гранита и мрамора (т. н. "гранитный город"), в т. ч. готический собор (1336-1522). В 12-14 вв. резиденция шотландских королей.

АБЕРДИН (Эбердин) (Abedeen) Джордж Гамильтон Гордон (1784-1860) , премьер-министр Великобритании в 1852-55; один из лидеров тори, с 1850 - пилитов. В 1854 правительство Абердина объявило войну России.

АБЕРРАЦИЯ (лат . aberratio - уклонение), 1) отклонение от нормы...2) Аберрация оптических систем, искажения изображения, вызванные неидеальностью оптической системы: изображение не вполне отчетливо, неточно соответствует объекту или окрашено. Различают геометрическую (сферическая аберрация, кома, астигматизм, кривизна поля изображения, дисторсия), хроматическую и дифракционную аберрацию. 3) Аберрация света в астрономии - изменение направления светового луча из-за движения источника и приемника света друг относительно друга. Аберрация света вызывает смещение видимого положения светила на небесной сфере. 4) Аберрация электронных линз, то же, что электронно-оптические аберрации. 5) Аберрации хромосомные, то же, что хромосомные перестройки.

АБЕРТ (Abert) Герман (1871-1927) , немецкий музыковед. Исследования по античной и средневековой музыке, истории оперы; монография о В. А. Моцарте.

АБЖАЛИЛОВ Халил Галеевич (1896-1963) , татарский актер, народный артист СССР (1957). На сцене с 1916, с 1928 в Татарском театре им. Камала (Казань).

АБЗАЦ (нем . Absatz), 1) отступ в начальной строке текста. 2) Часть текста (сложное синтаксическое целое), представляющая собой смысловое единство и выделяемая отступом в 1-й строке.

АБЗЕТЦЕР (нем . Absetzer), цепной многоковшовый экскаватор для переукладки мягких и рыхлых пород в отвалах.

АБЗУ (Апсу) , в шумеро-аккадской мифологии мировой океан пресных вод, окружающий землю; в вавилонском космогоническом эпосе "Энума элиш" Абзу представляется как хаос, из которого возникли земля и небо.

АБИДЖАН (Abidjan) , город и главный порт государства Кот-д'Ивуар, административный центр деп. Абиджан. Ок. 2 млн. жителей (1985, с пригородами). Международный аэропорт. Пищевая, нефтеперерабатывающая (крупнейший в Зап. Африке нефтеперерабатывающий завод), легкая промышленность. Университет. Основан французами в 1880-90-х гг. С 1934 адм. ц. французской колонии Берег Слоновой Кости (БСК). В 1960-83 столица государства БСК.

АБИДОС (греч ., совр. Арабет-эль-Мадфунах, АРЕ), древнеегипетский город, религиозный центр, место почитания богов загробного мира, особенно Осириса. Сохранились некрополь и храмы.

АБИНСК , город (с 1963) в Российской Федерации, Краснодарский кр. Железнорожная станция. 30 тыс. жителей (1992). Пищевкусовая промышленность, лесомебельный комбинат, производство стройматериалов. Близ Абинска - добыча нефти.

АБИОГЕНЕЗ (от а - отрицательная приставка , био... и ...генез), образование органических соединений, распространенных в живой природе, вне организма без участия ферментов. В широком смысле абиогенез - возникновение живого из неживого, т. е. исходная гипотеза современной теории происхождения жизни. В сер. 20 в. экспериментально осуществлен абиогенный синтез белковоподобных и других органических веществ в условиях, воспроизводящих условия первобытной Земли.

АБИССАЛЬ (от греч . abyssos - бездонный), абиссальная зона морского дна, соответствующая ложу океана (глубина св. 3000 м), с относительно слабой подвижностью воды, постоянной температурой (ниже 2 °С), почти полным отсутствием света. Животный мир сильно обеднен сравнительно с другими зонами (см. также Литораль, Сублитораль, Батиаль).

АБИССАЛЬНЫЕ ОТЛОЖЕНИЯ , наиболее глубоководные современные морские и океанические осадки (преимущественно карбонатные и кремнистые илы, глубоководная красная глина), отлагающиеся в зоне абиссали.

АБИССАЛЬНЫЕ РАВНИНЫ , глубоководные плоские или холмистые равнины океанических котловин и впадин окраинных морей.

АБИССИНИЯ , неофициальное название Эфиопии, употреблявшееся в прошлом и иногда встречающееся в современной зарубежной литературе.

АБИССИНСКОЕ НАГОРЬЕ , устаревшее название Эфиопского нагорья.

АБИТУРИЕНТ (от новолат . abituriens - собирающийся уходить), в большинстве стран - оканчивающий среднее учебное заведение. В России (традиционно) - поступающий в высшее учебное заведение.

АБИХ (Abich) Вильгельм Герман (Герман Вильгельмович) (1806-86) , геолог. По происхождению немец. В 1841-76 работал в России, академик (1853), почетный член (1866) Петербургской АН. Изучал ледники, геологическое строение и полезные ископаемые Кавказа и Ирана.

АБКАЙК , нефтяное месторождение в Саудовской Аравии (см. Персидского залива нефтегазоносный бассейн.) Открыто в 1940. Начальные запасы 1,21 млрд. т. Плотность нефти 0,88 г/см3. Основной центр добычи - г. Абкайк. Нефтепровод до Сайды и Рас-Таннуры.

АБКИН Абрам Давыдович (1903-83) , российский физикохимик, доктор химических наук (1952). Заслуженный деятель науки России (1974). Основные труды посвящены изучению механизма полимеризационных процессов. Разработал количественную теорию сополимеризации (1951). Создал оригинальный метод получения полиакриламида. Открыл (1980) фотосенсибилизированную полимеризацию. Ленинская премия (1980).

АБЛАЙ (? - 1781) , казахский хан Среднего жуза (с 1771). Подчинил часть Старшего жуза и некоторые роды Киргизии. В 1740 принял русское подданство.

АБЛАКТИРОВКА (от лат . ablacto - отнимаю ребенка от груди), способ прививки; сращивание побегов произрастающих рядом растений (яблони, груши, винограда); после полного срастания привой отделяют от материнского растения.

АБЛАУТ (нем . Ablaut) (апофония), чередования гласных в составе одной морфемы, нередко выступающие в качестве внутренней флексии. Напр., англ. sing - sang - sung, рус. "собирать" - "сбор".

АБЛЕСИМОВ Александр Онисимович (1742-83) , русский писатель. Либретто комической оперы "Мельник - колдун, обманщик и сват" (1779; музыка М. М. Соколовского), басни, сатирические стихи.

АБЛЯЦИЯ (от позднелат . ablatio - отнятие), 1) унос веществ с поверхности твердого тела потоком горячего газа (путем эрозии, оплавления, сублимации). На абляции может быть основана защита космических аппаратов и головных частей ракет-носителей при входе в атмосферу, а также охлаждение камер ракетных двигателей. 2) Уменьшение массы ледника или снежного покрова в результате таяния и испарения, зависящее главным образом от климатических факторов.

АБО (Abo) , шведское название финского г. Турку.

АБОВ Юрий Георгиевич (р . 1922), российский физик-экспериментатор, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Исследования в области ядерной физики: открыл слабое взаимодействие нуклонов в ядрах. Ленинская премия (1974).

АБОВЯН (до 1963 с . Элар), город в Армении. Железнодорожная станция. 58,7 тыс. жителей (1990). Заводы: биохимических препаратов, железобетонных конструкций и др.; мебельная фабрика. Назван по имени Х. Абовяна. Близ Абовяна - курорт Арзни.

АБОВЯН Хачатур (1809-48) , армянский писатель, просветитель-демократ, основоположник новой армянской литературы и нового литературного языка, педагог, этнограф. Основное произведение: "Раны Армении" (1841, издано 1858) - первый армянский светский роман, посвященный освободительной борьбе армянского народа в период русско-иранской войны 1826 - 28; романы, пьесы, повести, рассказы, стихи, басни, педагогические сочинения, произведения для детей.

АБОЛИЦИОНИЗМ (от лат . abolitio - уничтожение, отмена), в кон. 18-19 вв. в США движение за отмену рабства негров; в Великобритании, Франции и ряде других стран движение за отмену рабства в колониях.

АБОНЕМЕНТ (франц . abonnement), право пользования чем-либо на определенный срок (местом в театре, катком, телефоном и т. д.), а также документ, предоставляющий это право. Абонемент библиотечный - предоставление читателям права использования произведений печати вне библиотеки в течение определенного срока.

АБОНЕНТ (от франц . abonner - подписываться), лицо (учреждение, организация), пользующееся абонементом.

АБОНЕНТСКОЕ ТЕЛЕГРАФИРОВАНИЕ , разновидность телеграфной связи; служит для непосредственного двустороннего обмена телеграфными сообщениями между абонентами (организациями и отдельными лицами). Обеспечивает возможность круглосуточной передачи информации. См. также Телекс.

АБОРДАЖ (франц . abordage, от bord - борт судна), способ ведения боя гребными и парусными кораблями (до 19 в.); сцепление атакующего корабля с неприятельским для захвата его в рукопашном бою.

АБОРИГЕНЫ (от лат . ab origine - от начала), народ в Др. Италии. По преданию, в Италию их привел Сатурн. По имени царя Латина стали называться латинами (латинянами), их страна - Лациумом. На стороне Энея воевали против Турна. На земле аборигенов-латинов был построен Рим. В более позднем употреблении коренные обитатели (люди, животные, растения) какой-либо территории, страны. В биологии чаще употребляется употребляется термин автохтоны.

АБОРТ (лат . abortus - выкидыш) у человека, прерывание беременности в сроки до 28 недель (т. е. до момента, когда возможно рождение жизнеспособного плода). Самопроизвольный аборт может возникнуть при недоразвитии половых органов, некоторых заболеваниях матери или плода. Искусственный медицинский аборт производят в сроки до 12 недель по желанию женщины; по медицинским показаниям - и в более поздние сроки. Аборт вне лечебного учреждения (т. н. криминальный) нередко приводит к тяжелым осложнениям. Российским правительством установлена уголовная ответственность за аборт, осуществленный врачом вне лечебного учреждения или лицом, не имеющим высшего медицинского образования.Аборт у животных - следствие неполноценности мужских или женских половых клеток, некоторых инфекционных или паразитарных болезней, а также нарушения правил кормления и эксплуатации беременных животных.

АБОСКИЙ МИРНЫЙ ТРАКТАТ , завершил русско-шведскую войну 1741-43 [подписан 18 августа 1743 в г. Або (ныне Турку), Финляндия]. Подтвердил условия Ништадтского мира (1721), установил русско-шведскую границу по р. Кюмене. К России отошла часть Финляндии.

АБРААМ КРЕТАЦИ (? - 1737) , армянский католикос (1734-37), историк. Автор "Историографии" (сведения об Армении 18 в.).

АБРАЗИВНЫЕ МАТЕРИАЛЫ (абразивы) (от лат . abrasio - соскабливание), вещества повышенной твердости, применяемые в массивном или измельченном состоянии для механической обработки (шлифования, резания, истирания, заточки, полирования и т. д.) других материалов. Естественные абразивные материалы - кремень, наждак, пемза, корунд, гранат, алмаз и др.; искусственные - электрокорунд, карбид кремния, боразон, эльбор, синтетический алмаз и др.

АБРАЗИВНЫЙ ИНСТРУМЕНТ , служит для механической обработки (шлифование, притирка и др.); изготовляется из абразивных материалов и связки. Бывает жестким (напр., шлифовальные круги, бруски) и мягким (напр., шлифовальные шкурки).

АБРАЗИЯ (от лат . abrasio - соскабливание), процесс разрушения волнами и прибоем берегов морей, озер и водохранилищ.

АБРАКАДАБРА (позднелат . abracadabra), 1) магическая формула, таинственное слово, которому приписывалась чудодейственная сила. 2) Непонятный набор слов, бессмыслица.

АБРАМОВ Анатолий Михайлович (р . 1917), российский литературовед, доктор филологических наук (1970), профессор (1991). Основная сфера интересов - русская литература советского периода. Книги: "Поэтическое мастерство Маяковского в поэме "Владимир Ильич Ленин" (1953), "Поэма Маяковского "Владимир Ильич Ленин" (1955), "Лирика и эпос Великой Отечественной войны" (1972), "В соавторстве с временем" (1982), "В огне великой войны. Проблематика. Стиль. Поэтика" (1987) и др.

АБРАМОВ Кузьма Григорьевич (р . 1914), мордовский писатель. Роман-трилогия "Найман" (1957-64); романы "Своя ноша не тянет" (1967), "Девушка из села" (1980) - о социальных преобразованиях в республике, о событиях Великой Отечественной войны; биографический роман "Степан Эрьзя" (1977).

АБРАМОВ Федор Александрович (1920-83) , русский писатель. Цикл романов (трилогия "Пряслины", 1958-73, Государственная премия СССР, 1975; роман "Дом", 1978), повести, рассказы: "Пелагея" (1969), "Деревянные кони" (1970), "Поездка в прошлое" (1974, опубликовано 1989). Остроконфликтная проза Абрамова, тяготеющая к социальному анализу и отмеченная колоритностью языка, рисует дела и судьбы людей северной деревни во время Великой Отечественной войны и в послевоенные годы. Литературная критика и публицистика.

АБРАМОВ Яков Васильевич (1858-1906) , российский публицист и статистик, либеральный народник. В сер. 1880-х гг. в газете "Неделя" выступил с проповедью "малых дел теории".

АБРАМОВИЧ Генрих Наумович (р . 1911), российский ученый в области теоретической и прикладной газовой динамики и теории воздушно-реактивных двигателей. Профессор (1939). Государственная премия СССР (1943).

АБРАМОВИЧ Дмитрий Иванович (1873-1955) , российский литературовед, член-корреспондент АН СССР (1921). Научные издания памятников древнерусской литературы ("Киево-Печерский патерик", "Житие Бориса и Глеба" и др.). Работы по русской литературе 19 в., по проблемам русско-украинских литературных отношений.

АБРАМОВИЧ Николай Яковлевич (псевд . Н. Кадмин) (1881-1922), русский писатель, критик, публицист. В стихах и лирической прозе, отмеченных влиянием эстетики модернизма, - автобиографические мотивы (роман "Женщина на пути", 1917). Литературно-критические эссе и обзоры. Опыт исследования "Женщина и мир мужской культуры" (1913). Публицистическая книга "Падение династии. Темные силы и революция" (1917).

АБРАМОВИЧ Стелла Лазаревна (р . 1927), российский литературовед, историк русской литературы 19 в. Наиболее известна книга "Пушкин в 1836 году (Предыстория последней дуэли)" (1984).

АБРАМЦЕВО , усадьба в Сергиево-Посадском районе Московской области. Известно с середины 18 в. как имение Головиных. В это время здесь был разбит парк, расширенный и перепланированный в 1870-х гг.В 1843 Абрамцево приобрел С. Т. Аксаков, к которому приезжали писатели Н. В. Гоголь, И. С. Тургенев, Ю. Д. Самарин, поэт Ф. И. Тютчев, часто бывал актер М. С. Щепкин. Здесь Аксаков написал "Детские годы Багрова-внука", "Семейную хронику", многие рассказы.В 1870 после смерти Аксакова усадьба перешла к С. И. Мамонтову. С этого времени Абрамцево становится одним из центров художественной жизни России. Участники кружка художественной молодежи, в который вошли В. М. Васнецов, В. Д. и Е. Д. Поленовы, М. В. Нестеров, К. А. Коровин и многие другие, живо интересовались русской историей и культурой, собирали и изучали произведения крестьянского искусства, стремясь возродить народные художественные ремесла. В усадьбе открылась общеобразовательная школа для крестьянских детей и столярно-резчицкая мастерская, положившая начало абрамцевско-кудринской резьбе по дереву. Здесь, при участии Ф. И. Шаляпина, К. С. Станиславского, регулярно устраивались любительские спектакли, послужившие основой Московской частной русской оперы.Очень популярными были произведения керамической мастерской, организованной М. А. Врубелем. Среди майоликовых работ мастерской: панно "Принцесса Греза" на фасаде гостиницы "Метрополь" (по эскизу М. А. Врубеля, 1899-1903), декоративные вазы и скульптуры в стиле модерн.В 1870-1890-е гг. в Абрамцеве возводится ряд построек в "русском стиле": керамическая мастерская (архитектор В. А. Гартман, 1872), "Терем" (архитектор И. П. Ропет, 1873), церковь ( по проекту В. М. Васнецова, 1881-82).В 1918 в Абрамцеве был открыт музей, экспозиция которого включает: мемориальную часть, посвященную Аксаковым, раздел крестьянского искусства, майоликовую мастерскую ("Студию"), картинную галерею современных русских художников, постройки в парке.Литература:Смирнов Л. П. Музей-усадьба Абрамцево. М., 1929.Мастера абрамцево-кудринской резьбы по дереву. М., 1979.Абрамцево: Путеводитель. М., 1979.Белоглазова Н. М. Абрамцево. М., 1981.Национальный стиль в русском искусстве XIX - начала XX века: Каталог выставки. М., 1990.Н. В. ГаевскаяА. Л. Иорданский* * *

АБРАМЦЕВО-КУДРИНСКАЯ РЕЗЬБА , художественный промысел резьбы по дереву, сформировавшийся в конце 19 в. в окрестностях подмосковной усадьбы Абрамцево. Возникновение промысла тесно связано с художниками абрамцевского кружка и в первую очередь Е. Д. Поленовой, организовавшей в усадьбе С. И. Мамонтова в 1882 столярно-резчицкую мастерскую, в которой учились и работали резчики из окрестных сел Хотькова, Ахтырки, Кудрина, Мутовки.При организации мастерской особое внимание уделялось учебной деятельности, созданию и поддержанию творческого настроя среди учеников. Помимо обучения навыкам резьбы в мастерской преподавался рисунок, основы живописи. Проводились занятия в "Абрамцевском музее": в усадьбе была собрана большая коллекция предметов народного искусства. Выпускники мастерской получали в подарок инструменты для организации своего дела.В 1890 один из учеников В. П. Ворносков основал собственное производство в родном селе Кудрине и стал работать по заказам абрамцевской мастерской. Эта, первоначально небольшая, мастерская и легла в основу будущего промысла. В кудринской мастерской сформировался особый стиль орнаментальной резьбы, были найдены удачные сочетания плоскорельефной резьбы с геометрической, заложены принципы органичного использования резного декора в утилитарных предметах. В первые годы работы большую помощь в становлении особого "ворносковского" стиля оказали профессиональные художники - В. И. Соколов, С. В. Малютин, сотрудники Кустарного музея.Изделия Ворноскова и его последователей - ковши, шкатулки, бочата, солонки, декоративные блюда и вазы, покрытые ритмичным растительным орнаментом, отличает разнообразие тонировки, подчеркивающей природную красоту дерева. В основе растительного орнамента лежат не только образцы резных крестьянских изделий и домового декора, но и орнаментальные заставки старопечатных книг. Развитие орнамента кудринских мастеров шло от соединения отдельных элементов - веточек, завитков, розеток - к цельным орнаментальным композициям, покрывающим все изделие.В 1922 в Кудрине была организована артель "Возрождение", которая стала быстро развиваться, в середине 1930-х гг. в ней работало уже более 120 человек. Изделия артели пользовались большим спросом, неоднократно отмечались дипломами российских и международных выставок. В 1936 был выполнен уникальный заказ: оформление одного из входов на выставку народного искусства в Третьяковской галерее. Это единственная работа кудринцев в области монументального искусства. К Международной выставке в Париже в 1937 кудринцы подготовили обширную коллекцию, для которой были повторены многие ранние вещи В. П. Ворноскова. В последующие годы развивали промысел мастера и художники разных поколений - В. В. Ворносков, М. В. Артемьев, А. И. Гуляева, З. Н. Бородулина, Т. В. Альхимович, Л. В. Баркан, Н. Н. и Г. И. Симанкины. В настоящее время центр промысла находится в городе Хотькове Сергиево-Посадского района, где работает фабрика резных художественных изделий. Мастеров абрамцевско-кудринской резьбы готовит Абрамцевский художественно-промышленный колледж имени В. М. Васнецова.Литература:Арбат Ю. А. Шесть золотых гнезд. М., 1961.Василенко В. М. Русская народная резьба и роспись по дереву // Народное искусство. М., 1974.Основы художественного ремесла / Под ред. В. А. Барадулина. М., 1979.Мастера абрамцево-кудринской резьбы по дереву. М., 1979.Национальный стиль в русском искусстве XIX - начала XX века: Каталог выставки. М., 1990.Мамонтова Н. Н. "Русский стиль" второй половины XIX в. и художественные промыслы // Русское искусство XIX - начала XX веков. М., 1992.Н. В. ГаевскаяА. Л. Иорданский

АБРАМЯН Хорен Бабкенович (р . 1930), армянский актер, режиссер, народный артист СССР (1980). С 1951 в Армянском театре им. Сундукяна (в 1980 - 85 и с 1988 главный режиссер). В 1985-88 одновременно главный режиссер Ленинаканского театра им. Мравяна. Государственная премия СССР (1981).

АБРАУ-ДЮРСО , поселок городского типа в Российской Федерации, Краснодарский кр., в 14 км от Новороссийска. 2,8 тыс. жителей (1991). Туризм. Виноградники; производство шампанских и столовых вин.

АБРАХАМ А САНТА-КЛАРА (Abraham a Santa Clara) (в миру Ганс Ульрих Мегерле , Megerle) (1644-1709), августинский монах, проповедник и сатирик.

АБРАХАМ (Abraham) Раймунд (р . 1933), австрийский архитектор, живет в США. Для его творчества нач. 1970-х гг. характерны нетипичные конструктивные решения ("Дом с тремя стенами",1972).

АБРАХАМС (Abrahams) Джим (р . 1944), американский кинорежиссер и сценарист. Работает в основном в жанре комедии и пародии совместно с бр. Зукер. Самостоятельно поставил как режиссер фильм "Большой бизнес" (1988). Снял также фильмы: "Аэроплан!" (1980), "Совершенно секретно" (1984), "Горячие головы" (1991) и др.

АБРАХАМС (Abrahams) Питер Генри (р . 1919), писатель ЮАР. Пишет на английском языке. Антирасистские романы "Тропою грома" (1948), "Венок Майклу Удомо" (1956), "Во власти ночи" (1965). Роман "Остров сегодня" (1966) - о борьбе островных государств Карибского бас. за политическую независимость. Рассказы. Стихи.

АБРЕКИ (вероятно , от осет. абыраег, абрег), в прошлом у народов Сев. Кавказа изгнанники из рода, ведшие скитальческую или разбойничью жизнь. Абреками также называли одиночек, борцов против царского режима.

АБРЕНЕ , название г. Пыталово Псковской обл. в 1920-45.

АБРИКОС , род деревьев и кустарников семейства розовых; плодовая культура. 10 видов, в основном в Азии. В съедобных плодах сахара, органические кислоты, витамины; сушеные плоды - урюк, курага. Урожайность 100 - 150 кг с дерева. Медонос. Наибольшие сборы в Италии, США, Турции, в Ср. Азии, Закавказье.АБРИКОСОВ Алексей Алексеевич (р. 1928), российский физик-теоретик, академик РАН (1991; академик АН СССР с 1987). Сын А. И. Абрикосова. Основные труды по физике твердого тела, теории сверхпроводимости, астрофизике и др. Ленинская премия (1966), Государственная премия СССР (1982).

АБРИКОСОВ Алексей Иванович (1875-1955) , российский патологоанатом, академик АН СССР (1939) и АМН (1944), Герой Социалистического Труда (1945). Труды по морфологии туберкулеза, аллергических реакций, сепсиса, раневой инфекции, патологии вегетативной нервной системы. Государственная премия СССР (1942).

АБРИКОСОВ Андрей Львович (1906-73) , российский актер, народный артист СССР (1968). На сцене с 1926. С 1938 в Театре им. Вахтангова. Снимался в фильмах: "Тихий Дон" (1931), "Александр Невский" (1938) и др. Государственная премия СССР (1941).

АБРИЛЬ (Abril) Виктория (р . 1959), испанская киноактриса. По образованию балерина. В кино дебютировала в 1976. Снималась в "черных" комедиях Н. Осимы ("Макс, любовь моя") и П. Альмодовара ("Привяжи меня!", "Кика"). Премия Берлинского кинофестиваля за лучшую женскую роль в фильме В. Аранды "Любовники" (1991).

АБРИС (нем . Abrib), 1) очертание предмета. 2) В геодезии - схематический план, сделанный от руки, с обозначением данных полевых измерений, необходимых для построения точного плана или профиля.

АБРОГАЦИЯ (лат . abrogatio), отмена устаревшего закона.

АБРОСИМ (Ефорес , Евор) Сузский (Персидский) (ум. 341), священномученик, пресвитер в Сузах; ученик Милия; пострадал вместе с ним в гонение Шапура II в Персии. Память в Православной церкви 10 (23) ноября.

АБРОСИМОВ Павел Васильевич (1900-61) , российский архитектор. Соавтор: Дом правительства Украины в Киеве (1934-38), высотное здание МГУ (1949-53). Государственная премия СССР (1949).

АБРУЙ , предводитель восстания бедноты в Согде (Ср. Азия), подавленного ок. 585. Казнен.

АБРУЦЦИ (Abruzzi) , область в Италии, на Апеннинском п-ове, у Адриатического м. 10,8 тыс. км2. Население 1,2 млн. человек (1991). Адм. ц. - Л'Акуила. Включает провинции Л'Акуила, Кьети, Пескара, Терамо.

АБСАЛЯМОВ Абдурахман Сафиевич (1911-79) , татарский писатель. Романы о Великой Отечественной войне "Орлята" (1949), "Газинур" (1953), о Мусе Джалиле "Плывут облака" (1978), о современной жизни "Белые цветы" (1965).

АБСАНС (от франц . absence, букв. - отсутствие), внезапное, очень кратковременное бессознательное состояние, возникающее при некоторых формах эпилепсии.

АБСЕНТЕИЗМ (от лат . absentia - отсутствие), уклонение избирателей от участия в голосовании при выборах представительных органов, главы государства и т. д.

АБСЕНТЕИЗМ земледельческий , форма землевладения, при которой собственник земли, не участвуя в процессе производства, получает денежный доход в виде ренты или прибыли.

АБСИДА , то же, что апсида.

АБСОЛЮТ (от лат . absolutus - безусловный, неограниченный), в философии и религии - безусловное, совершенное начало бытия, свободное от каких-либо отношений и условий (бог, абсолютная личность - в теизме, Единое - в неоплатонизме и т. п.).

АБСОЛЮТИЗМ (абсолютная монархия) , форма феодального государства, при которой монарху принадлежит неограниченная верховная власть. При абсолютизме государство достигает наивысшей степени централизации, создаются разветвленный бюрократический аппарат, постоянная армия и полиция; деятельность органов сословного представительства, как правило, прекращается. Расцвет абсолютизма в странах Зап. Европы в 17-18 вв. В России абсолютизм существовал в 18 - нач. 20 вв. (см. Самодержавие).

АБСОЛЮТНАЯ ВЕЛИЧИНА (модуль) действительного числа a , неотрицательное число (обозначается |a|), определяемое так: если a і 0, то |a| = a, если a < 0, то |a| = -a. Напр., |3| = 3, |-5| = - (-5) = 5, |0| = 0. Абсолютная величина (модуль) комплексного числа z = x + iy (x и y действительные числа) - число +.

АБСОЛЮТНАЯ ВЛАЖНОСТЬ , количество водяного пара, содержащегося в 1 м3 воздуха. Измеряется в граммах.

АБСОЛЮТНАЯ ВЫСОТА точки земной поверхности (альтитуда) , расстояние (обычно в м) по вертикали от этой точки до среднего уровня поверхности океана. В Российской Федерации исчисляется от нуля футштока в Кронштадте.

АБСОЛЮТНАЯ ЗВЕЗДНАЯ ВЕЛИЧИНА (обозначается M) , количественная характеристика светимости небесного светила; звездная величина, которую имело бы небесное светило на стандартном расстоянии 10 парсек.

АБСОЛЮТНАЯ ИСТИНА , см. в ст. Истина.

АБСОЛЮТНАЯ МОНАРХИЯ , см. Абсолютизм.

АБСОЛЮТНАЯ ПОГРЕШНОСТЬ , см. в ст. Погрешность.

АБСОЛЮТНАЯ ТЕМПЕРАТУРА (термодинамическая температура) , температура Т, отсчитываемая от абсолютного нуля. Понятие абсолютной температуры было введено У. Томсоном (Кельвином), в связи с чем шкалу абсолютной температуры называют шкалой Кельвина или термодинамической температурной шкалой. Единица абсолютной температуры - кельвин (К). 1К = 1 °С. Значения абсолютной температуры связаны с температурой по Цельсия шкале (t °С) соотношением t = Т - 273,15 К.

АБСОЛЮТНО НЕЙТРАЛЬНАЯ ЧАСТИЦА (истинно нейтральная частица) , элементарная частица или связанная система элементарных частиц, у которой все характеристики, отличающие частицу от античастицы, равны нулю; поэтому абсолютно нейтральная частица тождественна своей античастице. Примеры: фотон, нейтральный пи-мезон, позитроний.

АБСОЛЮТНО ЧЕРНОЕ ТЕЛО , тело, которое полностью поглощает все падающее на него электромагнитное излучение; спектр излучения абсолютно черного тела определяется только его температурой, и распределение энергии в нем подчиняется Планка закону излучения. Свойствами абсолютно черного тела обладает отверстие в непрозрачном полом теле.

АБСОЛЮТНЫЙ (от лат . absolutus), 1) безотносительный, безусловный. 2) Совершенный, полный (напр., абсолютный покой).

АБСОЛЮТНЫЙ НУЛЬ температуры , начало отсчета температуры по термодинамической температурной шкале. Абсолютный нуль расположен на 273,16 °С ниже температуры тройной точки воды, для которой принято значение 0,01 °С. Абсолютный нуль принципиально недостижим (см. Нернста теорема).

АБСОЛЮТНЫЙ СЛУХ , см. в ст. Слух музыкальный.

АБСОРБЦИЯ (от лат . absorbeo - поглощаю), объемное поглощение газов или паров жидкостью (абсорбентом) с образованием раствора. В промышленности осуществляют в абсорберах (устар. - скрубберах), имеющих развитую поверхность соприкосновения абсорбента с поглощаемым веществом.

АБС-ПЛАСТИК , ударопрочная пластмасса на основе сополимера акрилонитрила с бутадиеном и стиролом. Применяется в производстве корпусов радио- и телеаппаратуры, деталей автомобилей, холодильников, мебели.

АБСТИНЕНТНЫЙ СИНДРОМ , болезненное состояние, развивающееся у наркоманов при прекращении приема наркотика (алкоголя у больных алкоголизмом - т. н. синдром похмелья).

АБСТИНЕНЦИЯ (лат . abstinentia), полное воздержание от чего-либо, напр. от употребления спиртных напитков, табака.

АБСТРАКТНОЕ ИСКУССТВО (абстракционизм , беспредметное искусство, нефигуративное искусство), совокупность направлений в изо-культуре 20 в., заменяющих натуралистическую, легко узнаваемую предметность более или менее свободной игрой линий, красок и форм (сюжет и предмет лишь угадываются, символически подразумеваются или исчезают вообще). Издревле беспредметное творчество существовало в виде орнамента или нон-финито, но только в новейшей истории оформилось в особую эстетическую программу. Среди родоначальников абстрактного искусства - В. В. Кандинский, К. С. Малевич, П. Мондриан, мастера орфизма. Сложилось несколько его вариантов: геометрическая абстракция, абстрактный экспрессионизм, информель, ташизм, постживописная абстракция.

АБСТРАКТНЫЙ ЭКСПРЕССИОНИЗМ , разновидность абстрактного искусства. Возник под влиянием сюрреализма с его идеей "автоматического письма". Ярче всего проявился в живописи - в свободных композициях, создаваемых крупным, импульсивным мазком, иногда - в технике "живописи действия" (англ. action painting), когда сам акт писания картины превращался в своеобразный перформанс. Наиболее известен американский вариант абстрактного экспрессионизма, сложившийся в 1940-е гг. (А. Горки, В. де Кунинг, Р. Мозервелл, Дж. Поллок). Европейские аналоги абстрактного экспрессионизма часто обозначают понятием ташизма.

АБСТРАКЦИЯ (от лат . abstractio - отвлечение) (абстрактное), форма познания, основанная на мысленном выделении существенных свойств и связей предмета и отвлечении от других, частных его свойств и связей; общее понятие - как результат процесса абстрагирования; синоним "мысленного", "понятийного". Основные типы абстракции: изолирующая абстракция (вычленяющая исследуемое явление из некоторой целостности), обобщающая абстракция (дающая обобщенную картину явления), идеализация (замещение реального эмпирического явления идеализированной схемой). Понятие "абстрактное" противопоставляется конкретному. См. Восхождение от абстрактного к конкретному.

АБСУРД (от лат . absurdus - нелепый), бессмыслица, нелепость.

АБСУРДА ДРАМА , течение в западноевропейской драматургии и театре 2-й пол. 20 в. Представляет мир как абсурд. Отображает пессимизм, некоммуникабельность, предчувствие гибели. Поступки, речи персонажей алогичны, фабула разрушается. Создатели - С. Беккет, Э. Ионеско (Франция).

АБСЦЕСС (лат . abscessus - гнойник, нарыв), ограниченное скопление гноя в тканях или органах вследствие их воспаления с расплавлением тканей и образованием полости. Развивается остро, с болью, повышением температуры, нарушением функции органа; требует хирургического лечения.

АБСЦИЗОВАЯ КИСЛОТА , гормон растений, регулирующий процессы увядания, опадения листьев, покоя. Тормозит рост растений. По химической природе изопреноид.

АБСЦИССА (от лат . abscissa - отрезанная), одна из декартовых координат точки, обычно первая, обозначаемая буквой x.

АБУ БЕКР (572-634) , первый халиф (с 632) в Арабском халифате. Один из ближайших сподвижников Мухаммеда.

АБУ БЕКР КЕЛЕВИ (?-1366) , ремесленник, предводитель восстания сербедаров (1365-1366) в Самарканде. Казнен.

АБУ МУСЛИМ (ок . 727-755), вождь восстания 747-750 в Хорасане против Омейядов, приведшего к власти Аббасидов. Убит по приказу аббасидского халифа аль-Мансура, опасавшегося влияния Абу Муслима.

АБУ НУВАС (между 762-813) , арабский поэт. Любовная и гедоническая лирика.

АБУ ТАММАМ (ок . 796-843), арабский поэт. Элегические, панегирические, сатирические стихи. Составитель антологии арабской поэзии.

АБУ ФИРАС (932-967) , арабский поэт. Стихи о воинских подвигах, любовная лирика, патриотические элегии.

АБУ ХАНИФА АД-ДИНАВЕРИ (? - ок . 895), арабский филолог, натуралист, историк. "Книга о поэзии и поэтах", "Книга о красноречии", "Книга о растениях", историческое сочинение "Книга длинных известий".

АБУ ШАДИ Ахмед Заки (1892-1955) , арабский писатель (Египет), филолог. Сборники лирических стихов "Росы на заре" (1910), "Видения весны" (1933), пьесы в стихах, исторические повести; труды по арабской поэтике.

АБУ ЮСУФ (731-798) , арабский автор "Книги о подати" - источника по социально-экономической истории Арабского халифата в 7-8 вв.

АБУ-БАКАР (наст . фам. Абакаров) Ахмедхан (1931-91), даргинский писатель, народный писатель Дагестана (1969). Повести о жизни современного Дагестана: "Даргинские девушки" (1958), "Ожерелье для моей Серминаз" (1965), "Солнце в "Гнезде орла" (1975), "Мама, зажги солнце" (1983). Стихи (сборник "Любви бирюзовый цвет", 1982). Пьесы.

АБУ-ДАБИ (Абу-Заби) , столица (временная) Объединенных Арабских Эмиратов. Св. 363 тыс. жителей (1989). Порт в Персидском зал. Международный аэропорт. Добыча и переработка нефти. Рыболовство.

АБУ-ДАБИ (Абу-Заби) , эмират (княжество) в составе Объединенных Арабских Эмиратов. Площадь ок. 67 тыс. км2. Население 722 тыс. человек (1988). Главный город - Абу-Даби.

АБУДЖА (Abuja) , столица Нигерии (с 1991) построена в центральной части страны. 298 тыс. жителей (1993). Решение о переносе столицы из Лагоса в Абуджу принято в 1976.

АБУКАРА (Абу-Корре) Феодор (8-9 вв .), епископ г. Харран в Месопотамии, ученик св. Иоанна Дамаскина, автор апологетических сочинений против еретиков и мусульман.

АБУКИР , остров и мыс в дельте Нила (Египет). Около Абукира 1-2.8.1798 во время Египетской экспедиции Наполеона Бонапарта английский флот (контр-адмирал Г. Нельсон) разгромил французский флот, и армия Бонапарта оказалась отрезанной в Египте от Франции.

АБУЛАДЗЕ Тенгиз Евгеньевич (1924-94) , грузинский кинорежиссер, народный артист СССР (1980). Работал на студии "Грузия-фильм". Иносказательность, пластическая выразительность, кинематографическая искусность приобретали все большее значение в творчестве Абуладзе от ранних фильмов ("Лурджа Магданы", 1955, совместно с Р. Д. Чхеидзе, "Я, бабушка, Илико и Илларион", 1963), до более зрелых работ ("Мольба", 1968, "Древо желания", 1977), достигнув наивысшего выражения в "Покаянии" (1987) - одном из первых отечественных антитоталитарных фильмов. Ленинская премия (1988).

АБУЛИЯ (от а ... - отрицательная приставка и греч. bule - воля), болезненное безволие, отсутствие желаний и побуждений к деятельности.

АБУЛХАЙР (1693-1748) , казахский хан Младшего жуза, командующий казахским ополчением в борьбе с джунгарами в 1720-х гг. В 1731 принял русское подданство, чем было положено начало присоединению Казахстана к России.

АБУЛХАЙР (1412-68) , узбекский хан (с 1428) из рода Джучи. Основал на территории от Сибири до Сыр-Дарьи государство кочевых племен, которое распалось после его смерти. Потерпел поражение от калмыков.

АБУ-ЛЬ-АЛА аль-Маарри , см. Маарри.

АБУ-ЛЬ-ВЕФА Мохаммед ибн Мохаммед (940-998 , по другим данным, 997), арабский астроном и математик из Хорасана. Исследовал движение Луны, комментатор трудов греческих математиков.

АБУ-ЛЬ-ГАЗИ Бахадур-хан (1603-63) , узбекский писатель и историк. Хивинский хан. Книги "Родословное древо тюрков" и "Родословная туркмен" - ценные литературные и исторические источники.

АБУ-ЛЬ-ФАРАДЖ (литературное имя Григорий Иоанн Бар-Эбрей) (1226-86) , сирийский писатель, ученый. Глава монофиситов. Труды по медицине, истории, философии, грамматике. "Книга занимательных историй" нравоучительного и сатирического характера.

АБУ-ЛЬ-ФАРАДЖ АЛЬ-ИСФАХАНИ (897-967?) , арабский писатель, ученый, музыкант. Труды по древней истории, филологии. Составитель фундаментальной антологии арабской и арабоязычной поэзии 7-10 вв. "Книга песен".

АБУ-ЛЬ-ФИДА (1273-1331) , арабский историк и географ. Сочинения по всеобщей истории (до 1329) и географии в таблицах с координатами местностей.

"АБУМУСЛИМНАМЕ" , персидский "народный роман" 11-13 вв. Собрание легенд, связанных с именем Абу Муслима, популярного в Иране, Турции, Пакистане, Афганистане и Ср. Азии.

АБУНГ (самоназвание) , народ в Индонезии. Численность 300 тыс. человек (1992). Язык лампунг. Верующие - мусульмане-сунниты.

АБУ-САФА , нефтяное месторождение в Саудовской Аравии, в акватории Персидского зал. (Персидского залива нефтегазоносный бассейн). Открыто в 1963. Залежи на глубине ок. 2000 м. Запасы 561 млн. т. Плотность нефти 0,88 г/см3.

АБУ-СИМБЕЛ , местность на западном берегу Нила (Египет). 2 скальных древнеегипетских храма 1-й пол. 13 в. до н. э. Статуи, рельефы. На фасаде главного храма 4 сидящих колосса Рамсеса II (при строительстве Асуанской плотины перенесены в 1967 на скалу у старого русла реки).

АБХАЗИЯ (Республика Абхазия) в Грузии , в северо-западной части Закавказья. 8,6 тыс. км2. Население 533,8 тыс. человек (1991), городское 48%; абхазы (93,3 тыс. человек, 1989), грузины, армяне, русские. 5 районов, 7 городов, 4 поселка городского типа (1991). Столица - Сухуми. Омывается Черным м. Расположена на склонах Б. Кавказа и на Колхидской низм. Климат влажный субтропический. Средние температуры января на побережье 4 - 7 °C, в горах от 2 до -2 °C, июля соответственно 22 - 24 °C и 16 - 18 °C. Осадков 1300-2400 мм в год. Реки - Кодори, Бзыбь; оз. Рица. Лесами покрыто 55% территории; на побережье субтропическая растительность. Заповедники: Рицинский, Пицунда-Мюссерский.В 6-4 вв. до н. э. территория Абхазия - часть Колхидкого царства, к кон. 1 в. н. э. княжества абазгов, апсилов и др. В 8 в. возникло Абхазское царство (с 975 - в объединенной Грузии). Во 2-й пол. 13 в. завоевана монголо-татарами, с 16 в. в зависимости от Турции. В нач. 17 в. Абхазское княжество, его население боролось против турецкого ига. В 1810 вошло в Россию (с 1864 Сухумский окр.). 4.3.1921 образована Абхазская ССР. С 16.12.1921 Абхазская ССР в составе Грузинской ССР, с 1931 на правах АССР. С декабря 1990 Абхазская автономная республика, с июля 1992 Республика Абхазия. В 1992-94 на территории Абхазии происходил вооруженный конфликт по поводу ее статуса.Пищевкусовая (чайная, табачная, винодельческая, консервная и др.), легкая (кожевенно-обувная, производство шелковых тканей), деревообрабатывающая, машиностроительная промышленность, производство строительных материалов; добыча каменного угля. Ткварчельская ГРЭС, Сухумская ГЭС. Важнейшие сельскохозяйственные культуры: чай, цитрусовые, табак, эфирномасличные, тунг. Плодоводство и виноградарство. Посевы кукурузы. Главный порт - Сухуми. Приморские курорты: Сухуми, Гагра, Пицунда, Нов. Афон, Гудаута.

АБХАЗСКИЙ УНИВЕРСИТЕТ , Сухуми, основан в 1979 на базе Сухумского педагогического института (создан в 1932). Готовит специалистов по филологии, истории, праву, биологии, географии, экономике, физике, математике и др. В 1991 св. 3,8 тыс. студентов.

АБХАЗСКИЙ ХРЕБЕТ , на южном склоне Б. Кавказа.Длина 60 км, высота до 3156 м. Гребень резко расчленен; ледники. На склонах буковые и пихтово-еловые леса.

АБХАЗСКИЙ ЯЗЫК , относится к кавказским (иберийско-кавказским) языкам (абхазско-адыгская группа). Письменность на основе русского алфавита.

АБХАЗСКО-АДЫГСКИЕ ЯЗЫКИ , западная группа кавказских (иберийско-кавказских) языков. Состоит из абхазского, абазинского, адыгейского, кабардино-черкесского, убыхского языков.

АБХАЗСКОЕ ВОССТАНИЕ , июль 1866, крестьянское движение в Абхазии. Ок. 20 тыс. участников. Подавлено войсками.

АБХАЗСКОЕ ЦАРСТВО , государство в 8-10 вв. в Закавказье со столицей Кутатиси (Кутаиси). В 975 вошло в объединенную Грузию

АБХАЗЫ (самоназвание - апсуа) , коренное население Абхазии. Численность в Грузии 96 тыс. человек, в т. ч. в Абхазии 93 тыс. человек (1992). Живут также в Российской Федерации (6 тыс. человек), Турции (6 тыс. человек) и арабских странах. Общая численность 115 тыс. человек. Язык абхазский. Верующие в основном мусульмане-сунниты, есть православные.

АБХИРАТИ (санскр . наслаждение), в буддизме рай, мифический счастливый край на востоке, которым управляет будда Акшобхья.

АБЫ , город в Др. Греции, в Фокиде. Был знаменит оракулом Аполлона (отсюда одно из прозвищ бога - Абей). Жители города абанты после разорения их страны персидским царем Ксерксом переселились на о. Эвбею. С этого времени остров стал называться Абантида.

АБЫЛКАСЫМОВА Майрамкан (р . 1936), киргизская поэтесса, народная поэтесса Киргизии (1980). Сборники стихов и поэм "Этой весной много цветов" (1965), "Веру в сердце храню" (1968), "Отечество" (1973), "Неиссякаемая песня" (1977), "Синеглазый мой Иссык-Куль" (1986).

АБЭ Кобо (1924-93) , японский писатель. В романах-притчах "Женщина в песках" (1962), "Чужое лицо" (1964), "Сожженная карта" (1967) - нравственно-философская проблематика, мотивы безысходности, трагического одиночества в современном мире; в гротескно-фантастическом романе "Человек-ящик" (1973), "Ковчег "Сакура"" (1984) и в пьесах ("Мужчина, превратившийся в дубинку", 1960; и др.), не свободных от элементов рационалистического анализа, - тотально враждебный миру герой, усиление социально-критических тенденций.

АВА , государство в Центр. Бирме в 14-18 вв. (с одноименной столицей), объединившее раздробленную Бирму. В 1752 перестало существовать, но название Ава применялось и в 19 в. (ко всей Бирме).

АВА (Ava) (ум . в 1127), немецкая религиозная поэтесса.

АВАДДОН , в иудаизме ангел бездны и смерти, олицетворение шеола. В Новом Завете Аваддон (греч. Аполлион-губитель) - предводитель полчища саранчи, мучающей людей (Откровение Иоанна Богослова, 9:11).

АВАДХАРА , горноклиматический и бальнеологический курорт в Грузии, в Абхазии, к северо-востоку от Гагры.

АВАЗ Отар-оглы (1884-1919) , узбекский поэт-просветитель. Обличал знать и власти. Сборник лирики "Счастье благоденствия".

АВАЛЛОН , в кельтской мифологии находящийся на западе остров блаженных, куда после сражения при Камлане был перенесен смертельно раненый король Артур.

АВАЛОКИТЕШВАРА (санскр . всевидящий владыка), в буддизме бодхисатва, олицетворение мудрости и милосердия. В Китае почитался под именем Гуань-инь.

АВАЛЬ (франц . aval), поручительство по векселю, чеку; может быть выдано на всю сумму или часть ее за любое ответственное лицо: векселедателя, акцептанта, чекодателя, чекодержателя.

АВАН ... (от франц. avant - впереди), часть сложных слов, соответствующих по значению словам "передовой", "передний" (авангард, аванзал).

АВАНГАРД (от аван ... и франц. garde - стража), 1) подразделение, следующее на марше впереди главных сил с целью не допустить внезапного нападения на них противника. Авангарды могут высылаться также в наступлении, при преследовании, в ходе рейда. 2) Передовая часть общества, народа.

"АВАНГАРД" , направление во французском кино (с 1918). Деятели "Авангарда" вели поиски оригинальных выразительных средств. С сер. 20-х гг. в творчестве "авангардистов" возобладали формалистические тенденции, в 30-е гг. часть их перешла на позиции реалистического искусства.

АВАНГАРДИЗМ (авангард) , совокупное наименование художественных тенденций, более радикальных, чем модернизм. Их ранний рубеж в изо-искусстве 1910-х гг. обозначен фовизмом и кубизмом. Соотношение авангардистского искусства с предшествовавшими стилями, с традиционализмом как таковым было особенно резким и полемичным. Приведя к мощному обновлению всего художественного языка, авангардизм придал особую масштабность утопическим надеждам на возможность переустройства общества посредством искусства, тем более, что его расцвет совпал с волной войн и революций. Во второй половине 20 в. его основные принципы подверглись резкой критике в постмодернизме.

АВАНЕСОВ Рубен Иванович (1902-82) , российский языковед, член-корреспондент АН СССР (1958). Один из основателей московской фонологической школы. Труды по исторической и описательной фонетике, фонологии, русской диалектологии, истории русского языка, русской орфоэпии и орфографии. Государственная премия СССР (1971).

АВАНПОРТ (от аван ... и порт), 1) внешняя часть порта (за естественным укрытием), предназначенная для стоянки судов, ожидающих подхода к причалам, погрузки и разгрузки. 2) Один из двух портов, расположенный в устье судоходной реки, ниже второго (основного) порта. 3) Водное пространство перед судопропускными сооружениями водохранилища.

АВАНПОСТ (от аван ... и франц. poste - пост), передовой пост, выставляемый войсками для своего охранения. В российской армии термин применялся в 18-19 вв.

АВАНС (франц . avance), денежная сумма или др. имущественная ценность, выдаваемая в счет предстоящих платежей (за выполнение работы, передачу имущества, в счет причитающейся зарплаты, на расходы по командировке и др.).

"АВАНТИ!" ("L'Avanti!") , ежедневная газета Итальянской социалистической партии. Издается в Риме и Милане. Основана в 1896.

АВАНТИТУЛ (от аван ... и титул), начальная страница книги, предшествующая титульному листу. На авантитуле помещают название издательства, его марку, наименование серии, заглавие книги или иные сведения.

АВАНТЮРА (франц . aventure), 1) приключение, похождение. 2) Рискованное, сомнительное предприятие, рассчитанное на случайный успех; дело, предпринимаемое без учета реальных возможностей.

АВАНТЮРИЗМ , поведение, деятельность кого-либо, характеризующаяся рискованными беспринципными поступками ради достижения легкого успеха, выгоды; склонность к авантюрам.

АВАНТЮРИН , плотный прозрачный зернистый кварц с равномерно рассеянными включениями слюды или гематита; поделочный камень. Цвет после полировки серебристо-белый, красновато-бурый, редко - зеленый. Характерен мерцающий блеск с переливами.

АВАРИЙНАЯ ЗАЩИТА ядерного реактора , система устройств, предназначенная для быстрого прекращения цепной реакции в активной зоне ядерного реактора. Основные элементы аварийной защиты - стержни с поглотителем нейтронов (напр., B, Cd).

АВАРИЯ в морском праве , 1) общая авария - убытки, причиненные намеренно в целях спасения судна и груза от угрожающей им общей опасности; распределяются пропорционально стоимости судна, фрахта и груза. 2) Частная авария - убытки, причиненные судну или грузу при отсутствии общей для них опасности.

АВАРИЯ (итал . avaria, от араб. авар - повреждение, ущерб), выход из строя, повреждение какого-либо механизма, устройства, машины и т. п. во время работы, движения. В переносном смысле - несчастный случай, неудача.

АВАРО-АНДО-ЦЕЗСКИЕ ЯЗЫКИ , см. Дагестанские языки.

АВАРСКИЙ КАГАНАТ , государственное объединение аваров в Паннонии в сер. 6 - кон. 8 вв. Набеги на славян, Византию и др. Разгромлен франками.

АВАРСКИЙ МУЗЫКАЛЬНО-ДРАМАТИЧЕСКИЙ ТЕАТР им . Г. Цадасы, основан в 1935 в Махачкале, до 1963 драматический театр. Актеры: З. Набиева, Б. Инусилов, М. А. Абдулхаликов, П. Х. Хизроева, С. М. Меджидова и др. Главный режиссер Х. А. Абдугапуров (с 1971).

АВАРСКИЙ ЯЗЫК , относится к кавказским (иберийско-кавказским) языкам (дагестанские языки). Письменность на основе русского алфавита.

АВАРСКОЕ ХАНСТВО , государство в Дагестане в 12-19 вв. со столицей Хунзах. С 1803 в составе России, в 1843-59 в имамате Шамиля. В 1864 упразднено.

АВАРУА (Avarua) , главный город и порт о-вов Кука (владение Нов. Зеландии) в Тихом ок., на о. Раротонга. 9,3 тыс. жителей (1986).

АВАРЦЫ (самоназвание - маарулал) , народ в Российской Федерации (главным образом в Дагестане, 496 тыс. человек) и на севере Азербайджана (44 тыс. человек). Численность в Российской Федерации (включая андо-цезские народы и арчинцев) 544 тыс. человек (1992). Язык аварский. Верующие - мусульмане-сунниты.

АВАРЫ (обры) , племенной союз, главным образом тюркоязычных племен. Совершали набеги на славян, франков, Византию. В 6 в. образовали в бас. Дуная государственное объединение Аварский каганат.

АВАТАРА [санскр . - "нисхождение" (бога)], в индуизме воплощение бога Вишну в облике героев Кришны, Рамы, вепря, карлика и пр., совершающих подвиги на земле. В мифах наиболее известны 10 Аватара Вишну.

АВАЧИНСКАЯ ГУБА , бухта Тихого ок. у юго-восточного берега п-ова Камчатка. Длина 24 км, ширина у входа 3 км, глубина до 26 м. Впадает р. Авача. Порт - Петропавловск-Камчатский.

АВАЧИНСКАЯ СОПКА (Авача) , действующий вулкан на юго-востоке Камчатки, к северу от г. Петропавловск-Камчатский. 2741 м. Конус - в древнем кратере вулкана.

АВВАД Тауфик Юсеф (1908-89) , арабский писатель (Ливан). Сборники рассказов о простых людях "Хромой мальчик" (1936), "Шерстяная кофта" (1937), социальные романы "Лепешка" (1938), "Бейрутские мельницы" (1972).

АВВАКУМ (7 в . до н. э.), древнееврейский пророк, один из двенадцати малых пророков. Автор книги Ветхого Завета, носящей его имя. Память в Православной церкви 2 (15) декабря.

АВВАКУМ Петрович (1620 или 1621-82) , глава старообрядчества и идеолог раскола в православной церкви, протопоп, писатель. В 1646-47 член "Кружка ревнителей благочестия". Выступил против реформы Никона. Сослан с семьей в 1653 в Тобольск, затем в Даурию. В 1663 возвращен в Москву, продолжал борьбу с официальной церковью. В 1664 сослан в Мезень. В 1666-67 осужден на церковном соборе и сослан в Пустозерск, где 15 лет провел в земляной тюрьме, написал "Житие" и многие другие сочинения. По царскому указу сожжен.

АВВАКУМ Персиянин , Римский (ум. 269), христианский мученик, сын Марина и Марфы, брат Авдифакса, пострадавший вместе с ними в Риме в гонение Клавдия II. Память в Православной церкви 6 (19) июля.

АВГИЕВЫ КОНЮШНИ , в греческой мифологии огромные и сильно загрязненные конюшни царя Элиды Авгия, очищенные от нечистот в один день Гераклом, направившим в них воды реки (один из его 12 подвигов). В переносном смысле - крайний беспорядок, запущенность.

АВГИТ (от греч . auge - блеск), породообразующий минерал подкласса цепочечных силикатов, (Ca, Mg, Fe2+, Fe3+, Al, Тi) [(Si, Al)2О6]. Примеси Na, K, Mn, реже Ni, V, Cr. Зеленые, бурые до черных кристаллы, сплошные зернистые массы. Твердость 5-6; плотность 3,2-3,6 г/см3. Составная часть преимущественно основных и ультраосновных горных пород.

АВГУРЫ (лат . augures), в Др. Риме древнейшая коллегия жрецов, толковавшая волю богов главным образом на основании ауспиций.

АВГУСТ (лат . Augustus, 8-й месяц года (31 сутки). Название по имени римского императора Августа.

АВГУСТ II (August) Сильный (1670-1733) , курфюрст саксонский (под именем Фридриха Августа I) с 1694, король польский в 1697-1706, 1709-33. Участник Северной войны 1700-21 на стороне России.

АВГУСТ III (August) Фридрих (1696-1763) , король польский и курфюрст саксонский с 1733. Утвердился на престоле в результате войны за польское наследство 1733-35. Правление Августа III - время политического кризиса Речи Посполитой.

АВГУСТ (Augustus) (до 27 до н . э. Октавиан) (63 до н. э. - 14 н. э.), римский император с 27 до н. э. Внучатый племянник Цезаря, усыновленный им в завещании. Победой в 31 до н. э. при Акции над римским полководцем Марком Антонием и египетской царицей Клеопатрой завершил гражданские войны (43-31 до н. э.), начавшиеся после смерти Цезаря; сосредоточил в своих руках власть, сохранив, однако, традиционные республиканские учреждения; этот режим получил название принципат. Позднее термин "Август" (лат. Возвеличенный богами) приобрел значение титула императора.

АВГУСТА Ян (1500-1572) , чешский проповедник, принадлежал к общине чешских братьев. Составил исповедание веры общины (1535), получившее одобрение Лютера.

АВГУСТАЛЫ , в Др. Риме жрецы, ведавшие отправлением культа императора.

АВГУСТИН (ум . 604 или 605), первый архиепископ Кентерберийский (c 601), "апостол Англии", посланный папой Григорием I Великим во главе христианской миссии в Англию в 596.

АВГУСТИН (Виноградский Алексей Васильевич) (1766-1819) , русский духовный писатель и проповедник, архиепископ Московский и Коломенский (1818). "Сочинения" изданы в 1856.

АВГУСТИН Блаженный (Augustinus Sanctus) Аврелий (354-430) , христианский теолог и церковный деятель, главный представитель западной патристики. Епископ г. Гиппон (Сев. Африка); родоначальник христианской философии истории (сочинения "О граде божием"); "земному граду" - государству противопоставлял мистически понимаемый "божий град" - церковь. Развил учение о благодати и предопределении, отстаивал его против Пелагия (см. Пелагианство). Глубиной психологического анализа отличается автобиографическая "Исповедь", изображающая становление личности. Христианский неоплатонизм Августина господствовал в западноевропейской философии и католической теологии вплоть до 13 в.

АВГУСТИНЦЫ , члены нищенствующего ордена, основанного в сер. 13 в. в Италии. Устав приписан Августину (отсюда название). Орден августинцев действовал во многих странах Зап. и Центр. Европы.

АВГУСТИНЧИЧ Антун (1900-79) , хорватский скульптор, почетный член АХ СССР (1973). Ученик И. Мештровича. Выразительные, героические по духу монументы (памятник Советской Армии в Батина-Скела, 1945-47, Крестьянскому восстанию 1573 в Стубице, 1973; монумент Мира у здания ООН в Нью-Йорке, 1952-55), портреты, статуи и торсы.

АВГУСТОВСКИЙ ПУТЧ 19 - 21 авг . 1991, попытка антиконституционного переворота, осуществлявшаяся консервативным крылом руководства СССР и КПСС. Был направлен на восстановление в полном объеме власти партийно-государственной номенклатуры. Мятеж возглавил Государственный комитет по чрезвычайному положению (ГКЧП) в составе О. Д. Бакланова, В. А. Крючкова, В. С. Павлова, Б. К. Пуго, В. А. Стародубцева, А. И. Тизякова и Г. И. Янаева. Для придания своим действиям видимости легитимности путчисты заявили, что президент СССР М. С. Горбачев не может исполнять свои обязанности по состоянию здоровья. Его функции были возложены на вице-президента Янаева. В Москву были введены войска, а Горбачев блокирован на даче в Крыму. Запрещались деятельность оппозиционных КПСС общественных объединений и выпуск демократической прессы, восстанавливалась цензура. Сопротивление мятежу оказало руководство Российской Федерации во главе с президентом РСФСР Б. Н. Ельциным, опиравшееся на поддержку россиян, прежде всего населения Москвы. В столкновениях с войсками погибло 3 человека. Путч окончился провалом. Его результатами явились падение коммунистического режима и ускорение распада СССР. В 1994 арестованные по делу ГКЧП были амнистированы Государственной думой Российской Федерации.

АВДА Персидский (ум . 418 или 421), священномученик, епископ г. Сузы в Персии. Память в Православной церкви 31 марта (13 апреля).

АВДАКОВ Николай Степанович (1847-1915) , российский предприниматель, горный инженер. В 1900-05 председатель совета съездов горнопромышленников Юга России, с 1907 председатель совета съездов представителей промышленности и торговли. С 1906 член Государственного совета.

АВДЕЕВ Валентин Николаевич (1915-72) , российский ученый, член-корреспондент АН СССР (1958). Труды по конструированию и технологии производства электронных приборов.

АВДЕЕВ Иван Васильевич (1818-65) , российский химик-неорганик. Труды по химии металлов второго и третьего периодов периодической системы элементов. Определил (1842) точный состав ряда соединений и минералов бериллия, экспериментально установил формулу оксида бериллия, изучил его химические свойства.

АВДЕЕВ Михаил Васильевич (1821-76) , русский писатель, критик. В трилогии "Тамарин" (1852) - трагедия "лишнего человека". Злободневная социальная проблематика в романах "Подводный камень" (1860), "Меж двух огней" (1868). Повести, путевые очерки. Книга литературно-критических статей "Наше общество (1820-1870) в героях и героинях литературы" (1874).

АВДЕЕВ Сергей Васильевич (1956) , летчик-космонавт Российской Федерации (1993), Герой Российской Федерации (1993). Полет на "Союзе ТМ-15" и орбитальном комплексе "Мир" (июль 1992 - февраль 1993).

АВДЕЕВКА , город (1956) на Украине, Донецкая обл. Железнодорожная станция. 40 тыс. жителей (1991). Коксохимический завод; производство стройматериалов, швейных и галантерейных изделий. Основан в 1884.

АВДЕЕВСКАЯ СТОЯНКА , эпохи позднего палеолита, у с. Авдеевка около Курска. Остатки землянок, кремневые и костяные орудия, статуэтки женщин, мамонтов.

АВДЕЕНКО Александр Остапович (р . 1908), русский писатель. Автобиографический роман "Я люблю" (кн. 1, 1933, кн. 2, 1967), военно-приключенческая повесть "Над Тиссой" (1954), роман "В поте лица своего" (отдельное издание 1979). Книга воспоминаний "Отлучение" (1989).

АВДЕЛАЙ (Абдалаикл) Селевкийский (ум . 344), священномученик, пресвитер, пострадавший в Селевкии в гонение Шапура II вместе со св. Симеоном, епископом Селевкии и Ктезифонта. Память в Православной церкви 17 (30) апреля.

АВДИЕВСКИЙ Анатолий Тимофеевич (р . 1933), украинский хоровой дирижер, народный артист СССР (1983). С 1966 художественный руководитель и главный дирижер Украинского народного хора им. Г. Г. Веревки. Государственная премия СССР (1978).

АВДИЕС Персидский (ум . 362 или 364), христианский мученик, пострадавший в Персии в гонение Шапура II. Память в Православной церкви 9 (22) апреля.

АВДИЙ (9 в . до н. э.), древнееврейский пророк, один из двенадцати малых пророков. Автор книги Ветхого Завета, носящей его имя. Память в Православной и Католической церкви 19 ноября.

АВДИЙ (Авид) Персидский (ум . 412), христианский мученик, пострадавший в Персии в гонение царя Йездегерда I. За исповедание Христа был забит терновыми палками. Память в Православной церкви 5 (18) сентября.

АВДИКИЙ Персидский (ум . ок. 380), священномученик, диакон, пострадавший в Персии в гонение Шапура II. Память в Православной церкви 10 (23) апреля.

АВДИФАКС Персиянин , Римский (ум. 269), христианский мученик, сын мучеников Марина и Марфы, брат Аввакума, пострадавший вместе с ними в Риме в гонение императора Клавдия II. Память в Православной церкви 6 (19) июля.

АВДОН (Абдан) Персидский , Римский (ум. ок. 251), христианский мученик, персидский князь. Вместе со св. Сеннисом похоронил тела христиан, убитых в Кордуле (Кордуве) в гонение императора Деция, за что был казнен в Риме. Память в Православной и в Католической церкви 30 июля.

АВДОТКИ , семейство птиц отряда журавлеобразных.Длина 40-55 см. 9 видов, в основном в тропиках и субтропиках (кроме Сев. Америки), в пустынях и степях, по берегам рек и морей. Активны в сумерках и ночью; хорошо бегают и летают.

АВДУЕВСКИЙ Всеволод Сергеевич (р . 1920), российский ученый, академик РАН (1991; академик АН СССР с 1979). Труды по аэродинамике и теплообмену при больших скоростях, гидромеханике планетных атмосфер. Ленинская премия (1970), Государственная премия СССР (1978).

АВЕ МАРИЯ (лат . Ave Maria - радуйся, Мария), католическая молитва, а также музыкальное произведение, написанное на канонический или свободный текст, включающий обращение к деве Марии. Известны арии и песни Аве Мария - Ф. Шуберта, Л. Керубини, Ш. Гуно и др.

АВЕЙДЕ Оскар (1837-97) , один из руководителей польского восстания 1863-64, член Центрального национального комитета и Жонда Народового. Сослан в Вятскую губ. "Записки о польском восстании 1863".

АВЕЛЬ , в Библии сын Адама и Евы, "пастырь овец", убитый из зависти старшим братом Каином - земледельцем, когда бог Яхве предпочел дары Авеля. В переносном смысле - невинная жертва жестокости.

АВЕЛЬ (1757-1841) , монах-предсказатель, из крестьян. За свои предсказания (дней смерти Екатерины II и Павла I, нашествия французов и сожжения Москвы и др.) многократно попадал в тюрьмы, проведя в заключении ок. 20 лет. Умер в заточении в суздальском Спасо-Евфимьевском монастыре.

АВЕЛЬЯНЕДА (Avellaneda) , город на востоке Аргентины, в составе Б. Буэнос-Айреса. 347 тыс.жителей (1991). Порт в зал. Ла-Плата. Текстильная, мясохладобойная, металлургическая, нефтеперерабатывающая, кожевенно-обувная промышленность. Судоремонт.

АВЕН Олег Иванович (1927-92) , российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по анализу и синтезу автоматизированных систем управления и методам их проектирования, оценке качества и оптимизации вычислительных систем.

АВЕН Петр Олегович (р . 1955), российcкий государственный деятель, финансист. Сын О. И. Авена. В 1989-91 ведущий сотрудник Международного института прикладного системного анализа (Австрия). В 1991-92 председатель Государственного комитета внешнеэкономических связей Российской Федерации. С 1992 министр внешних экономических связей Российской Федерации. С 1993 президент "Альфа-банка".

АВЕНАРИУС Василий Петрович (1839-1923) , русский писатель. Дидактические повести антинигилистической направленности, обличающие нравственную распущенность ("Современная идиллия", 1865; "Поветрие", 1867). Книги для детей: "Сказка о пчеле мохнатке" (1879), "Что комната говорит" (1880). Научно-фантастическая повесть "Необыкновенная история о воскресшем помпейце" (1889). Популярные жизнеописания писателей (повести о Д. И. Фонвизине, А. С. Пушкине, Н. В. Гоголе).

АВЕНАРИУС Михаил Петрович (1835-95) , российский физик, член-корреспондент Петербургской АН (1876). Исследовал термоэлектрические явления и критические состояния.

АВЕНАРИУС (Avenarius) Рихард (1843-1896) , швейцарский философ, один из основоположников эмпириокритицизма (махизма). Считал, что в опыте снимается противоположность материи и духа; выдвинул теорию "принципиальной координации", согласно которой "без субъекта нет объекта" (без сознания - материи).

АВЕНИР Индийский (4 в .), по преданию, индийский царь, отец преподобного Иоасафа. Память в Православной церкви 19 ноября (2 декабря).

АВЕНТИН (Aventinus) , один из 7 холмов, на которых возник Др. Рим. Согласно преданию, на Авентин удалялись плебеи в период борьбы с патрициями.

АВЕНЮ (франц . avenue), во Франции, США, Великобритании и некоторых других странах широкая улица, обычно обсаженная деревьями.

АВЕРБАХ Илья Александрович (1934-86) , российский кинорежиссер и сценарист, заслуженный деятель искусств России (1976). Фильмы: "Степень риска" (1969), "Монолог" (1973), "Чужие письма" (1976), "Объяснение в любви" (1978), "Голос" (1982) и др.

АВЕРБАХ Леопольд Леонидович (1903-39) , российский критик, публицист. Главный редактор журнала "На литературном посту" (1926-32), генеральный секретарь и активный деятель РАПП. Делал ставку на пролетарскую литературу, проводил политику вытеснения писателей-"попутчиков". Сборники статей: "Культурная революция и вопросы современной литературы" (1928), "О задачах пролетарской литературы" (1928) и др. Репрессирован.

АВЕРБАХ Михаил Иосифович (1872-1944) , российский офтальмолог, академик АН СССР (1939), один из организаторов Офтальмологического института им. Гельмгольца (1935). Труды по физиологической оптике, офтальмохирургии, профессиональным повреждениям глаз. Государственная премия СССР (1943).

АВЕРБАХ Юрий Львович (р . 1922), российский шахматист; международный гроссмейстер (1952), шахматный литератор и теоретик. Видный деятель международного и отечественного шахматного движения. С 1962 главный редактор журнала "Шахматы в России" (до 1992 "Шахматы в СССР"). Чемпион СССР (1954). Победитель ряда крупных международных турниров, в т. ч. в Москве (1962), Рио-де-Жанейро (1965), Полянице-Здруй (Польша, 1975). Один из авторов многотомного теоретического труда "Шахматные окончания" (1-е издание; 1956-58).

АВЕРИНЦЕВ Сергей Сергеевич (р . 1937), российский филолог, культуролог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Исследует и переводит произведения позднеантичной, раннехристианской и средневековой литературы средиземноморского региона (в т. ч. византийской, латинской и сирийской). Труды по философии культуры 20 в.; переводы европейской прозы и поэзии 20 в. Государственная премия СССР (1990).

АВЕРКАМП (Avercamp) Хендрик (1585-1634) , нидерландский живописец. Характерные для нидерландского реализма нач. 17 в. жанрово-пейзажные картины ("Катанье на коньках").

АВЕРКИЕВ Дмитрий Васильевич (1836-1905) , русский писатель, публицист, театральный критик.Исторические пьесы ("Комедия о российском дворянине Фроле Скобееве...", 1869; "Каширская старина", 1872; и др.) воссоздают атмосферу ушедших эпох через судьбу частного человека. Книга "О драме. Критическое рассуждение" (1893). Публицистика консервативной направленности.

АВЕРКИЙ (1 в .), христианский мученик, по преданию, сын апостола от 70-ти Алфея. Память в Православной церкви 26 мая (8 июня).

АВЕРКИЙ Иерапольский (ум . ок. 167), епископ Иерапольский (во Фригии), равноапостольный, чудотворец. Проповедовал в Сирии, Месопотамии и М. Азии. Память в Православной церкви 22 октября (4 ноября).

АВЕРН (Авернийское озеро) , озеро в Кампании (Италия), совр. Аверно. В древности считалось одним из входов в Аид.

АВЕРРОИЗМ , направление в западноевропейской философии 13-16 вв., развивавшее идеи Ибн Рушда (Аверроэса) о вечности и несотворенности мира, о едином, общем для всех людей мировом разуме как субстанциальной основе индивидуальных душ (отсюда следовало отрицание их бессмертия), а также учение о двойственной истине. Возник в Парижском университете, противостоял как августианству, так и томизму. Был осужден католической церковью. Главный представитель - Сигер Брабантский (см. также Падуанская школа).

АВЕРРОЭС , см. Ибн Рушд.

АВЕРС (франц . avers, от лат adversus - обращенный лицом), лицевая сторона монеты или медали.

АВЕРЧЕНКО Аркадий Тимофеевич (1881-1925) , русский писатель. В рассказах, пьесах и фельетонах (сборники "Веселые устрицы", 1910, "О хороших в сущности людях", 1914; повести "Подходцев и двое других", 1917) - карикатурное изображение российского быта и нравов. После 1917 в эмиграции. Книга памфлетов "Дюжина ножей в спину революции" (1921) сатирически воспевала новый строй в России и ее вождей. Юмористический роман "Шутка мецената" (1925).

"АВЕСТА" , древнеиранский религиозный памятник; в зороастризме собрание священных книг. "Авеста" возникла, видимо, в 1-й пол. 1-го тыс. до н. э. Текст "Авесты" кодифицирован при Сасанидах (3-7 вв.). Содержит свод религиозных и юридических предписаний, молитвенные песнопения, гимны зороастрийским божествам. Включает многие мифологические элементы.

АВЕСТСКИЙ ЯЗЫК (авестийский) , литературный язык, на котором написана "Авеста". Относится к индоевропейской семье языков (иранская группа). Мертвый язык. Используется в богослужении у приверженцев зороастризма.

АВЕТИСЯН Авет Маркосович (1897-1971) , армянский актер, народный артист СССР (1962). На сцене с 1917. С 1922 в Армянском театре им. Сундукяна. Государственная премия СССР (1941).

АВЕТИСЯН Минас Карапетович (1928-75) , армянский живописец, график, театральный художник, заслуженный художник Армении (1968). Творчество Аветисяна, связанное с национальными художественными традициями, отличают эпическая торжественность образного строя, драматическая страстность звучания цвета ("Воспоминание", 1973).

АВЗОН (Авсон) , в Др. Риме первый царь Италии, считался сыном Одиссея и Кирки. Первые обитатели Италии по его имени стали называться авзонами, саму страну часто называли Авзонией.

АВЗОНИЯ , см. Авзон.

АВИ ШАУЛ (наст . фам. Мандель) Мордехай (1898-1988), израильский писатель. Писал на иврите. Драмы "Ожерелье" (1928), "Еврей Зюсс" (1933), сборники рассказов ("Царь Каракаш и прочие обыденные истории", 1965) современной социально-бытовой тематики. Сборники стихов ("Стихи нетерпения", 1982, и др.).

АВИА ... (от лат. avis - птица), часть сложных слов, означающая: "авиационный" (напр., авиапочта).

АВИАГОРИЗОНТ , гироскопический прибор для определения углов крена и тангажа летательного аппарата.

АВИАЛИНИЯ , см. Воздушная трасса.

АВИАЛЬ (сокр . от авиационный алюминий), сплав Al (основа) с добавками Mg, Si, Mn (или Cr), Cu (в сумме ок. 3%). Высокая пластичность и удовлетворительная коррозионная стойкость. Изготовляют кованые и штампованные детали сложной формы (напр., лонжероны лопастей винтов вертолетов).

АВИАМОДЕЛИЗМ , конструирование и постройка моделей летательных аппаратов в технических или спортивных целях.

АВИАМОДЕЛЬНЫЙ СПОРТ , соревнования по конструированию и изготовлению летающих моделей (самолетов, планеров, вертолетов, ракет и др.) и управлению ими в испытаниях на скорость, продолжительность полета и качество исполнения фигур высшего пилотажа. Международная авиамодельная комиссия (основана в 1923) в составе Международной авиационной федерации (см. Самолетный спорт); чемпионаты мира с 1925.

АВИАНОСЕЦ , боевой надводный корабль, основная ударная сила которого - палубные самолеты и вертолеты. Появились в 1-ю мировую войну. Во 2-ю мировую войну применялись на флотах США, Великобритании, Японии и Франции. В последующем получили развитие главным образом в ВМС США. Подразделяются на многоцелевые, ударные и противолодочные; обычные и атомные. Оборудование авианосца обеспечивает базирование, взлет и посадку до 100 машин.

АВИАХИМ , массовая общественная организация в СССР, существовавшая в 1925-27. Возникла как объединение Общества друзей воздушного флота и Доброхима. Занималась пропагандой достижений авиации, организацией пропагандистских и рекордных перелетов. Проводила сбор взносов с целью постройки самолетов, создания клубов и др. В 1927 Авиахим объединился с Обществом содействия обороне в Осоавиахим.

АВИАЦИОННАЯ МЕДИЦИНА , раздел медицины, изучающий условия профессиональной деятельности авиационных специалистов и разрабатывающий меры, направленные на сохранение их здоровья, повышение работоспособности и обеспечение безопасности полетов.

АВИАЦИОННАЯ ПРОМЫШЛЕННОСТЬ (авиаракетно-космическая промышленность) , отрасль машиностроения, производящая летательные аппараты для гражданских и военных целей: самолеты, вертолеты, космические аппараты и корабли, ракеты, а также их части, узлы и агрегаты. Возникла в нач. 20 в., крупной отраслью стала в годы между двумя мировыми войнами. Одна из наиболее технически развитых отраслей машиностроения с высокой степенью кооперирования и концентрации производства.

АВИАЦИОННЫЙ СПОРТ , собирательное название авиационных видов спорта. См. Авиамодельный спорт, Парашютный спорт, Планерный спорт, Самолетный спорт.

АВИАЦИОННЫЙ ТРАНСПОРТ , см. Транспорт.

АВИАЦИОННЫХ МАТЕРИАЛОВ ИНСТИТУТ научно-исследовательский (ИАМ) , создан в 1932 в Москве на базе отдела ЦАГИ. Исследования по материаловедению, разработка сталей, сплавов и др. материалов.

АВИАЦИЯ (франц . aviation, от лат. avis - птица), понятие, связанное с полетами в атмосфере аппаратов тяжелее воздуха. Авиацией называют также организацию (службу), использующую для полетов эти аппараты. Различают гражданскую авиацию и военную авиацию. Основа развития технических средств авиации - ряд научных дисциплин: аэродинамика, теория двигателей и др.; основы применения - самолетовождение, тактика военно-воздушных сил и др. Практически авиация стала развиваться в нач. 20 в. Первый успешный полет самолета американских механиков братьев У. и О. Райт с двигателем внутреннего сгорания - 17 декабря 1903. Вслед за этим в Европе, главным образом во Франции, строят самолеты А. Сантос-Дюмон, Ф. Фербер и др. В России в 1909-14 появились самолеты Я. М. Гаккеля, Д. П. Григоровича, И. И. Сикорского и др. С сер. 20-х гг. в самолетостроении начали использовать дуралюмин (первые советские цельнометаллические самолеты построены А. Н. Туполевым в 1924-25); к сер. 30-х гг. произошел окончательный переход от биплана к моноплану. В кон. 30-х гг. появился реактивный двигатель; в СССР первый полет на самолете с жидкостным ракетным двигателем - в 1942. С нач. 50-х гг. реактивные самолеты стали использовать и в гражданской авиации (в СССР Ту-104, 1955), широко развивалось вертолетостроение, в ВВС появились сверхзвуковые самолеты. К нач. 90-х гг. серийные самолеты достигли скорости 3000-3500 км/ч, потолка св. 30 км и дальности до 15 000 км.

АВИАЦИЯ МОРСКАЯ , род сил военно-морского флота (военно-морских сил). Состоит из частей морской ракетоносной авиации, противолодочной, истребительной, штурмовой и др. видов авиации.

АВИАЦИЯ ПВО , род Войск ПВО. Состоит из частей истребительной авиации (ИА) и подразделений военно-транспортной авиации и вертолетов.

АВИВ (Вив) Александрийский (ум . ок. 250), священномученик, диакон, пострадавший вместе с пресвитером Фавстом в Александрии в гонение императора Деция. Память в Православной церкви 6 (19) сентября.

АВИВ (Абиб) Некресский (Кахетинский) (ум . кон. 6 в.), священномученик, епископ Некресский (в Кахетии), ученик преподобного Иоанна Зедазнийского, пришедший с ним из Антиохии в Грузию с проповедью христианства. Память в Православной церкви 7 (20) мая и 29 ноября (12 декабря), в Католической - 12 и 29 ноября.

АВИВ Персидский (ум . ок. 330), христианский мученик, пострадавший в Персии в гонение Шапура II. Память в Православной церкви 28 марта (10 апреля).

АВИВ Самосатский (ум . 297), христианский мученик, пострадавший в г. Самосаты (в Сирии) в гонение императора Диоклетиана. Память в Православной церкви 29 января (11 февраля).

АВИВ Эдесский (ум . 322), священномученик, диакон в Эдессе; пострадал в гонение императора Лициния. Память в Православной церкви 15 (28) ноября.

АВИДНОСТЬ (от лат . avidus - жадный), свойства антигенов и антител, определяющие энергию связывания комплиментарных участков их молекул. Проявляется в прочности образовавшегося комплекса.

АВИЕТКА (от франц . aviette), маломощный самолет, обычно одно- или двухместный.

АВИЖЮС Йонас (р . 1922), литовский писатель, народный писатель Литвы (1986). В повестях о деревне и романах "Стеклянная гора" (1961), "Деревня на перепутье" (1964), "Потерянный кров" (кн. 1-4, 1970-88), "Хамелеоновы цвета" (1979), "Дягимай" (1981) - драматические судьбы героев в сложные моменты истории литовского общества. Ленинская премия (1976).

АВИЗО (итал . avviso), извещение об изменениях в состоянии взаимных расчетов, посылаемое одним контрагентом другому.

АВИЛА (Avila) Хуан (1500-69) , испанский проповедник, "апостол Андалузии".

АВИЛЕС (Aviles) , город и порт в Испании, в Бискайском зал. 87 тыс. жителей (1981). Черная и цветная металлургия. Рыболовство. Морской курорт.

АВИЛОВ Михаил Иванович (1882-1954) , российский живописец, народный художник России (1953), действительный член АХ СССР (1947). Эпические батальные полотна: "Прорыв польского фронта 1-й Конной армией в 1920 году" (1928); "Поединок Пересвета с Челубеем" (1943). Государственная премия СССР (1946).

АВИМ Маккавей (ум . 166 до н. э.), по преданию, ветхозаветный мученик, один из семи братьев, убитых в гонение Антиоха IV Эпифана за отказ нарушить закон Моисеев (2 Маккавейская, 7). Память в Православной церкви 1 (14) августа.

АВИНЬОН (Avignon) , город на юге Франции, на р. Рона, административный центр деп. Воклюз. Ок. 100 тыс. жителей (1990). Металлообрабатывающая, текстильная, пищевая, обувная промышленность. Комплекс папского дворца (14 в.) с фресками (14-15 вв.). Основан на месте древнеримской колонии (1 в.). Местопребывание римских пап в 1309-77 (вынужденное, под давлением французских королей - т. н. пленение пап). В 1348-1791 (официально с 1797) папское владение.

АВИНЬОНСКОЕ ПЛЕНЕНИЕ ПАП , вынужденное (под давлением французских королей) пребывание римских пап в Авиньоне в 1309-77 (с перерывом в 1367-70).

АВИССКАЯ ДИНАСТИЯ (Aviz , Avis), династия португальских королей в 1385-1580, основана Жуаном I. Главный представитель - Альфонс V.

АВИТ (ок . 460 - ок.518), германский писатель и церковный деятель, епископ Вены. Поэма "О девстве" (после 507; на латинском языке).

АВИТА (4 в .), христианская подвижница. Память в Православной церкви в Сырную субботу.

АВИТАМИНОЗЫ (от а - отрицательная приставка и витамины) , группа различных по клиническим проявлениям заболеваний, развивающихся вследствие резкой недостаточности витаминов в организме (бери-бери, пеллагра, цинга и др.).

АВИТЕЛЛИНОЗ , инвазионная болезнь (гельминтоз, из группы цестодозов) жвачных, главным образом овец и коз, вызываемая ленточными червями - авителлинами, паразитирующими в тонких кишках. Симптомы: дрожь, судороги конечностей. Летальность высокая.

АВИФАУНА (от лат . avis - птица и фауна), то же, что орнитофауна.

АВИЦЕННА , см. Ибн Сина.

АВКСЕЛИЙ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

АВКСЕНТИЙ Вифинский (ум . ок. 470), христианский монах-отшельник, подвизался в Вифинии на горе Оксия близ Халкидона. Родом из Персии, был царедворцем при дворе императора Феодосия Младшего. Приняв иночество, служил диаконом, затем пресвитером в Константинополе. Участвовал в 4-м Вселенском соборе. Память в Православной и Католической церкви 14 февраля.

АВКСЕНТИЙ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

АВКСЕНТИЙ Перцовский , Вологодский (ум. 1521), преподобный, основал в 1499 году (вместе с преподобным Онуфрием) Перцовую пустынь в местечке Грязовец под Вологдой. Память в Православной церкви 12 (25) июня.

АВКСЕНТИЙ Севастийский , Аравийский (ум. нач. 4 в.), священномученик, пресвитер в Аравраке, один из пяти мучеников, пострадавших в Севастии Армянской в гонение императора Диоклетиана. Память в Православной церкви 13 (26) декабря.

АВКСЕНТИЙ Соловецкий , Кашкаренский (17 в.), преподобный. Память в Православной церкви 9 (22) августа (собор Соловецких святых).

АВКСЕНТИЙ Халкидонский (ум . ок. 816), христианский исповедник, преподобный, сподвижник епископа Космы, пострадавший вместе с ним в Халкидоне в иконоборческое гонение при императоре Льве Армянине. Память в Православной церкви 18 апреля (1 мая).

АВКСЕНТЬЕВ Николай Дмитриевич (1878-1943) , один из лидеров эсеров. В 1917 председатель Всероссийского Совета крестьянских депутатов и Предпарламента, министр внутренних дел Временного правительства. Участник борьбы против Советской власти во время Гражданской войны. Затем в эмиграции.

АВКСИЛИЙ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

АВЛАКОГЕН (от греч . aulax - борозда и genes - рождающий), внутриплатформенная линейная подвижная зона в виде глубокого узкого прогиба, ограниченного разломами; обычно сочетание прогиба - грабена и поднятия - горста.

АВЛОС (греч . aulos), древнегреческий музыкальный инструмент, 2-ствольный типа гобоя. Был распространен также в Др. Риме и странах Средиземноморья.

АВМ , см. Аналоговая вычислительная машина.

АВОГАДРО (Avogadro) Амедео (1776-1856) , итальянский физик и химик. В 1811 выдвинул молекулярную гипотезу строения вещества, установил один из газовых законов, названный его именем.

АВОГАДРО ЗАКОН , в равных объемах идеальных газов при одинаковых давлении и температуре содержится одинаковое число молекул; открыт А. Авогадро в 1811.

АВОГАДРО ПОСТОЯННАЯ (обозначается NА) , число молекул или атомов в 1 моле вещества, NА=6,022Ч1023 моль-1; название в честь А. Авогадро.

АВОКАДО , древесное растение рода персея, плодовая культура. Родина - Центр. и Юж. Америка, где издавна возделывается (США, Бразилия, Аргентина). Выращивают также в Австралии, на Кубе и др., с 1904 - на Черноморском побережье Кавказа. Вечнозеленое дерево высотой до 20 м, долговечно, плодоносит с 4-5 лет. Плоды (150-200 штук с растения) с маслянистой мякотью, по вкусу напоминают грецкий орех, очень питательны, почти не содержат углеводов.

АВРААМ (Абрам) , в Библии родоначальник евреев, отец Исаака. По велению Яхве Авраам должен был принести сына в жертву, но в момент жертвоприношения был остановлен ангелом.

АВРААМИЙ (в миру Афанасий) (ум . 1672), старообрядческий писатель, монах, ученик протопопа Аввакума. Составил компилятивный сборник "Христианоопасный щит веры против еретического ополчения", служащий для обоснования разногласий между старообрядцами и никонианами.

АВРААМИЙ Арвильский (ум . 344 или 347), священномученик, епископ Арвильский (Арбельский) в Персии, пострадавший в гонение Шапура II. Память в Православной церкви 4 (17) февраля, в Католической 4 и 8 февраля.

АВРААМИЙ Болгарский , Владимирский (ум. 1229), христианский мученик, чудотворец. Родом из Волжско-Камской Болгарии; обратившись в христианство от мусульманства, был замучен согражданами родного города. Память в Православной церкви 1 (14) апреля.

АВРААМИЙ Галичский , Чухломской, Городецкий (ум. 1375), игумен, ученик преподобного Сергия Радонежского, просветитель чуди. Основал 4 монастыря, обрел (1350) чудотворную икону Божией Матери (Галичско-Чухломская "Умиление"). Память в Православной церкви 20 июля (2 августа).

АВРААМИЙ Затворник , Хиданский (ум. ок. 360), христианский монах, аскет, более 50 лет подвизался в Сирийской пустыне. Память в Православной церкви 29 октября (11 ноября), в Католической 16 марта.

АВРААМИЙ Каррийский (ум . 450), христианский подвижник, епископ Каррийский (в Месопотамии). Память в Православной церкви 14 (27) февраля.

АВРААМИЙ (в схиме Антоний) Кенский , Кожеезерский (ум. 1634), игумен Кожеезерской обители, ученик преподобного Серапиона Кожеезерского. Память в Православной церкви 7 (20) июня.

АВРААМИЙ Мирожский (12 в .), первый игумен Псковского Спасо-Мирожского монастыря, чудотворец. Память в Православной церкви 24 сентября (7 октября).

АВРААМИЙ Палеостровский (15 в .), игумен Палеостровской обители, ученик преподобного Корнилия Палеостровского. Память в Православной церкви 21 августа (3 сентября).

АВРААМИЙ ПАЛИЦЫН , см. Палицын А.

АВРААМИЙ Печенгский , Вологодский (ум. после 1492), преподобный, основал (вместе с преподобным Коприем) Спасскую пустынь в Грязовецком у. под Вологдой на р. Печенга. Память в Православной церкви 4 (17) февраля.

АВРААМИЙ Печерский (12-13 вв .), имя каждого из трех подвижников, погребенных в Ближних (Антониевых) и Дальних (Феодосиевых) пещерах Киево-Печерской лавры. Память в Православной церкви 28 сентября (11 октября) и во 2-е воскресенье Великого поста (собор Киево-Печерских отцов).

АВРААМИЙ (в миру Аверкий) Ростовский (11 в .?), преподобный, чудотворец, основатель и архимандрит Богоявленского монастыря в г. Ростов-Ярославский. Память в Православной церкви 29 октября (11 ноября).

АВРААМИЙ СМОЛЕНСКИЙ (ум . до 1224), преподобный, чудотворец, проповедник, иконописец; первый игумен монастыря в честь Положения Ризы Пресвятой Богородицы (позднее - Спасо-Авраамиев монастырь). Широкое распространение на Руси получило "Житие святого Авраамия", написанное его учеником Ефремом. Память в Православной церкви 21 августа (3 сентября).

АВРААМИЙ Спасский (Коряжемский) (ум . в нач. 17 в.), игумен. Память в православной церкви во 2-е воскресенье по Пятидесятнице (собор всех святых, в земле Российской просиявших).

АВРААМИЙ Ярославский (Преображенский) , (ум. после 1219), игумен. Память в православной церкви 23 сентября (6 октября).

АВРААМОВ Арсений Михайлович (1886 - 1944) , российский музыкальный теоретик, фольклорист, композитор. В 1917 - 18 комиссар искусств Наркомпроса РСФСР, один из организаторов Пролеткульта. Стремился придать революционным праздникам торжественное оформление, в т. ч. с помощью фабричных гудков ("Симфония гудков", 1922).

АВРАЛ (англ . over all - наверх все), работа на корабле, выполняемая одновременно всем или почти всем личным составом, вызываемым специальным сигналом и командой "все наверх".

АВРАМОВ Иван Иванович (1915-85) , российский актер, народный артист СССР (1976). В 1936-37 и с 1945 в Коми драматическом театре (Сыктывкар), в 1961-82 главный режиссер.

АВРАМОВ Михаил Петрович (1681-1752) , первый директор Петербургской типографии в 1711-27, дьяк Оружейной палаты. Автор многих проектов реформ: введения цензуры, бумажных денег, создания хлебных запасов и др. В 1732 пострижен в монахи; был в ссылке, заключении.

АВРАН , род трав семейства норичниковых. Ок. 20 видов, в умеренных и холодных поясах и в горах тропиков. Авран лекарственный ядовит; используется как слабительное, рвотное и мочегонное средство.

АВРАНЕК Ульрих Иосифович (1853-1937) , хормейстер и дирижер, народный артист России (1932), Герой Труда (1934). По происхождению чех. С 1874 в России. С 1882 дирижер и хормейстер Большого театра.

АВРЕЛИАН (Aurelianus) (214 или 215-275) , римский император с 270. Воссоединил с империей Пальмиру в 272/273, Галлию в 273, вытеснил из Реции и Италии алеманнов.

АВРЕЛИЙ ВИКТОР (Aurelius Victor) Секст , римский историк 4 в. Автор книги "О цезарях", в которой даны краткие биографии римских императоров от Августа до Констанция (30 до н. э. - 360 н. э.).

АВРЕЛИЙ (Aurelius) Марк (121-180) , римский император с 161 из династии Антонинов. Опирался на сенаторское сословие. Восстановил римский протекторат над Арменией и захватил Месопотамию в войне 162-166 с парфянами; в 166-180 вел т. н. Маркоманскую войну. Представитель позднего стоицизма (философское сочинение "Размышления").* * *

МАРК АВРЕЛИЙ Антонин (Marcus Aurelius Antoninus) (26 апреля 121 , Рим - 17 марта 180, Сирмий, Нижняя Паннония), римский император, представитель позднего стоицизма, автор философских "Размышлений". Принадлежал к знатному испанскому роду, сын претора Анния Вера. В детстве, по воле Адриана, был усыновлен будущим императором Антонином Пием. Получил прекрасное образование, специально изучал право. 7 марта 161 вместе с Луцием Вером, также усыновленным Антонином Пием, был провозглашен императором. На время его правления пришлись наводнение Тибра, восстания британцев и германцев, успешные для римлян войны с Арменией и Парфией, длительная война с маркоманами. Большую часть жизни император провел в военных походах, пытаясь отразить варваров, теснивших римские границы. В то же время он заботился о внутреннем благоустройстве империи, уделяя особое внимание законодательству и судопроизводству. Лично принимал участие в заседаниях сената, в судебных разбирательствах, ввел в качестве наказания за ложный донос гражданское бесчестье. Сборник рескриптов Марка Аврелия под названием "Semestria" пользовался авторитетом у юристов последующих поколений. Умер от чумы во время войны с маркоманнами.Марк Аврелий был человеком нравственным и скромным. С юности он вел воздержанный образ жизни: носил скромный греческий плащ, спал на земле, избегал развлечений. Терпеливо старался переносить все превратности, посланные ему жизнью, "не замечая" бездарности соправителя Луция Вера, распутства своей жены Фаустины Младшей, дочери Антонина Пия, непонимания окружающих людей, дурных наклонностей своего сына Коммода, которого окружил лучшими воспитателями и учителями (впоследствии он стал одним из самых жестоких императоров в истории Рима). "Размышления" ("К самому себе"), написанные Марком Аврелием по-гречески и найденные после его смерти в походном шатре (впервые изданы в 12 книгах в 1558 с параллельным латинским переводом), в кратких, подчас афористических высказываниях формулируют стоические воззрения этого философа на троне: "Время человеческой жизни - миг; ее сущность - вечное течение; ощущение смутно, строение всего тела бренно; душа неустойчива, судьба загадочна; слава - недостоверна. Все относящееся к телу подобно потоку, относящееся к душе - сновидению и дыму. Жизнь - борьба и странствие на чужбине. Но что может вывести на путь? Ничто, кроме философии. Философствовать же - значит оберегать внутреннего гения от поношения и изъяна, добиваться, чтобы он стоял выше наслаждения и страданий...".В последующие века античного мира Марк Аврелий признавался одним из лучших императоров Рима. Сохранилось большое количество портретов Марка Аврелия, изображающих его в разном возрасте. Конная статуя Марка Аврелия на Капитолии в Риме (в средние века считавшаяся монументом Константину Великому) - самый знаменитый памятник искусства его времени.Сочинения:Размышления. СПб., 1993.Литература: Ренан Э. Марк Аврелий и конец античного мира. М., 1991.Элий Капитолин. Жизнеописание Марка Антонина Философа // Властелины Рима. М., 1992.Котляревский С. Марк Аврелий // Римские стоики. М., 1994.В. Е. Сусленков

АВРЕЛИЙ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

"АВРО" (A . V. Roe and Co., Ltd), самолетостроительная фирма в Великобритании, основанная А. В. Ро. В 1930-х гг. вошла в состав концерна "Хокер Сидли", закрыта в 1963. Во время 2-й мировой войны наладила массовое производство бомбардировщиков "Ланкастер" и "Линкольн".

АВРОРА , в римской мифологии богиня утренней зари. Соответствует греческой Эос.

"АВРОРА" , издательство, Санкт-Петербург. Основано в 1969. Изобразительная продукция (открытки, репродукции и др.), книги по искусству.

"АВРОРА" , крейсер Балтийского флота. В строю с 1903, участвовал в Цусимском сражении 1905. Вечером 25.10(7.11).1917 "Аврора" холостым выстрелом из орудия дала сигнал к захвату большевиками Зимнего дворца. Исторический памятник; филиал Центрального военно-морского музея (с 1956).

АВРОРИН Валентин Александрович (1907-77) , российский языковед, член-корреспондент АН СССР (1964). Исследователь тунгусо-маньчжурских языков, проблем типологии, сравнительно-исторического языкознания, социолингвистики.

АВРОРИН Евгений Николаевич (р . 1932), российский ученый, Герой Социалистического Труда (1967), академик РАН (1992). Труды по уравнениям состояния и термоядерному синтезу. Ленинская премия (1963).

АВСЕЕНКО Василий Григорьевич (1842-1913) , русский писатель, критик, журналист. Актуальные общественные проблемы в романах и повестях ("На распутье", 1870; "Млечный путь", 1875-76; "Скрежет зубовный", 1878; "Злой дух", 1881). Рассказы, очерки, фельетоны. Литературно-критические статьи.

АВСОН , см. Авзон.

АВСТРАЗИЯ (Austrasia) , восточная часть франкского государства Меровингов. В 6-7 вв. временами обособлялась в самостоятельное королевство.

АВСТРАЛИЙСКАЯ ДЕПРЕССИЯ , область пониженного атмосферного давления над севером Австралии и югом Нов. Гвинеи. Обусловлена сильным нагревом поверхности суши, особенно летом.

АВСТРАЛИЙСКАЯ ПЛАТФОРМА , докембрийская платформа, занимающая западную и центральную части Австралии и южной части Нов. Гвинеи. Архейско-нижнепротерозойский фундамент сложен мета-морфизованными вулканическими породами, гнейсами и гранитами; верхнепротерозойско-палеозойский осадочный чехол - терригенными, карбонатными и вулканогенными породами (платобазальтами).

АВСТРАЛИЙСКАЯ РАСА , см. Австралоидная раса.

АВСТРАЛИЙСКИЕ АЛЬПЫ , в Австралии, наиболее высокая и расчлененная часть Б. Водораздельного хр. (до 2230 м, г. Косцюшко - главная вершина материка). Длина ок. 450 км. Леса из эвкалиптов и древовидных папоротников, криволесье.

АВСТРАЛИЙСКИЕ ЯЗЫКИ , языки коренного населения Австралии, кроме папуасского языка мириам и тасманийских языков. Генетическая близость австралийских языков не доказана. Общее число языков (из-за существенных расхождений между диалектами) оценивается от 200 до 600. Многие языки исчезли или исчезают.

АВСТРАЛИЙСКИЙ БОЛЬШОЙ ЗАЛИВ , в Индийском ок., у южного берега Австралии. 1335 тыс. км2. Глубина до 5670 м. Порт-Аделаида.

АВСТРАЛИЙСКИЙ МЕРИНОС , порода тонкорунных овец, выведена в 18 в. в Австралии. Длина шерсти 7,5-10 см, настриг с баранов 5,5-6,5 кг, с маток 4-5 кг. Разводят во многих странах.

АВСТРАЛИЙСКОЕ ФЛОРИСТИЧЕСКОЕ ЦАРСТВО , занимает Австралию и прилежащие острова. Флора австралийского флористического царства, ядро которой составляет древняя голантарктическая флора, включает ок. 1500 родов растений (30% родов и 80% видов - эндемики). В растительном покрове доминируют акации и эвкалипты, большую роль играют многочисленные представители семейства миртовых (ок. 1300 видов), бобовых (ок. 1500), осоковых (530), а также орхидных, рутовых, стеркулиевых и др.

АВСТРАЛИЙЦЫ , коренное население Австралии. 170 тыс. человек (1992). В значительной степени истреблены колонизаторами. В языковом и расовом отношении составляют особую группу. Верующие - пресвитериане и католики, сохраняются традиционные культы. Иногда австралийцами называют все население Австралии (см. Англо-австралийцы).

АВСТРАЛИЯ (Australia) , Австралийский Союз (Commonwealth of Australia), государство в Южном полушарии, на материке Австралия, о. Тасмания и прилегающих островах. 7,7 млн. км2. Население 17,6 млн. человек (1993), в основном потомки переселенцев из Великобритании и Ирландии. Коренных жителей 1,5%, в основном в глубинных районах. Городское население 85,4% (1986). Официальный язык - английский. Большинство верующих - христиане. Австралия - конституционная монархия. Входит в Содружество. По форме государственного устройства - федерация в составе 6 штатов и 2 территорий. Столица - Канберра. Глава государства - королева Великобритании, представленная генерал-губернатором. Законодательный орган - двухпалатный парламент (Палата представителей и Сенат). Природа - см. в ст. Австралия (материк). До сер. 19 в. Австралия использовалась Великобританией как место ссылки. С сер. 19 в. (с открытием золота, развитием овцеводства) возрос поток переселенцев из Великобритании, добившихся самоуправления для отдельных районов страны. 1 января 1901 создана федерация 6 бывших английских колоний, получившая права доминиона. После 2-й мировой войны усилилась экономическая и политическая роль Австралии в азиатско-тихоокеанском регионе. Австралия - индустриально-аграрная страна с высоким уровнем развития рыночной экономики. Доля в валовом внутреннем продукте (1991-1992, %): промышленность 29,6, сельское, лесное хозяйство и рыболовство 3,2. Добывают железную руду (115 млн. т в 1991), бокситы, ильменит, рутил, висмут, свинец, цинк, никель, уран, вольфрам, золото, серебро, каменный и бурый уголь, нефть, природный газ. Производство электроэнергии 157 млрд. кВтЧч (1991). Черная и цветная металлургия (рафинирование цинка, рафинирование меди, алюминия, нефтеперерабатывающая и нефтехимическая промышленность. Наиболее развиты: машиностроение (автомобилестроение, электротехническое и радиоэлектронное, станко- и локомотивостроение), химическая (производство серной кислоты, суперфосфата, синтетического каучука, пластмасс), пищевая промышленность, продукция которой (мясо, мука, молочные консервы, масло и др.) идет главным образом на экспорт. Сельское хозяйство высокотоварно. Господствует крупное землевладение. Ок. 2/3 стоимости сельскохозяйственной продукции дает животноводство. По поголовью овец (148 млн. в 1991/92, преимущественно мериносовые) и настригу шерсти (1,1 млн. т в 1991/92) Австралия занимает одно из ведущих мест в мире. Обрабатываемые земли - ок. 6% территории, луга и пастбища - 59%, ок. 1/2 пашни под пшеницей (сбор 15,7 млн. т в 1991/92). Плодоводство и виноградарство. Длина (1991, тыс. км) железных дорог 37,3, автодорог 810. Тоннаж морского торгового флота 3,8 млн. т дедвейт (1992). Основные порты: Сидней, Мельбурн, Фримантл, Ньюкасл. Экспорт: сельскохозяйственная продукция (шерсть, пшеница, мясо, масло, сыр), минеральное сырье (руды цветных металлов, каменный уголь, железная руда, бокситы). Основные внешнеторговые партнеры: Япония, США, страны ЕЭС, Нов. Зеландия. Денежная единица - австралийский доллар

АВСТРАЛИЯ (Australia , от лат. australis - южный), материк в Южном полушарии. 7631,5 тыс. км2. Восточные берега Австралии омывает Тихий ок., на севере, западе и юге - Индийский ок. Близ Австралии расположены крупные острова Нов. Гвинея и Тасмания. Вдоль северо-восточного побережья Австралии - Б. Барьерный риф. Восточную часть Австралии занимает Б. Водораздельный хр. (высота до 2230 м, гора Косцюшко, высшая точка Австралии). Средняя часть Австралии - низменность с впадиной, занятой о. Эйр, западная часть - плоскогорье (400-500м) с отдельными хребтами и столовыми горами. Большая часть Австралии относится к области Австралийской платформы, восточная часть образует Восточно-Австралийский складчатый геосинклинальный пояс. Австралия - самая жаркая часть суши Южного полушария, ок. 2/3 которой обладает пустынным и полупустынным климатом. Большая часть Австралии лежит в тропиках, север - в субэкваториальных широтах, юго-запад - в субтропиках. Средние температуры июля от 12 до 20 °C, января от 20 до 30 °C и более. Количество осадков убывает с востока на запад от 1500 мм в год до 300-250 мм и менее. 60% площади Австралии - бессточные области. Наиболее полноводная - р. Муррей, самая длинная - р. Дарлинг; большинство рек наполняется водой только периодически (т. н. крики). В пустынных районах соленые озера Эйр, Торренс, Гэрднер. Внутренняя часть Австралии занята пустынями (Б. Песчаная пустыня, Б. пустыня Виктория, Гибсона), обрамленными поясом полупустынь с колючим кустарником (скрэб). На севере, востоке, юго-востоке и юго-западе полупустыни переходят в саванны, которые сменяются лесами из эвкалиптов, пальм, древовидных папоротников вдоль побережий и в горах. Животный мир эндемичен: сумчатые млекопитающие (кенгуру, сумчатый крот и др.), яйцекладущие млекопитающие (утконос, ехидна), двоякодышащая рыба цератод. Наиболее известны национальные парки и заповедники: Маунт-Баффало, Косцюшко, Саут-Уэст и др. Характерны страус эму, казауры, попугаи какаду. Австралия открыта в 1606 голландцем В. Янсзоном и названа Нов. Голландией; в 19 в. закрепилось название Австралии ("Южная Земля"). На территории Австралии расположено государство Австралия.* * *АВСТРАЛИЯИстория исследованияПервый этап - плавания голландских моряков 17 в. До 17 в. до европейцев доходили разрозненные сведения об Австралии и Новой Гвинее от португальских мореплавателей. Годом открытия Австралии считается 1606, когда голландский мореплаватель В. Янсзон обследовал участок западного берега полуострова Кейп-Йорк на севере континента. В течение 17 в. основные открытия были сделаны голландскими путешественниками, за исключением испанской экспедиции 1606, в которой Л. Торрес открыл пролив между Новой Гвинеей и Австралией (впоследствии названный его именем). Вследствие приоритета голландцев первоначально Австралия получила название Новая Голландия.В 1616 Д. Хартог, направляясь к острову Ява, открыл участок западного берега континента, обследование которого было практически полностью завершено в 1618-22. Южное побережье (его западную часть) исследовали в 1627 Ф. Тейсен и П. Нейтс. Два путешествия к Австралии совершил А. Тасман, первым обогнувший Австралию с юга и доказавший, что она представляет собой отдельный материк. В 1642 его экспедиция открыла остров, названный им в честь голландского губернатора Ост-Индии землей Ван-Димена (затем этот остров был переименован в Тасманию), и остров "Земля штатов" (нынешняя Новая Зеландия). Во время второго путешествия в 1644 он изучил северный и северо-западный берега Австралии.Второй этап - английские и французские морские экспедиции 18 - первой половины 19 вв.На рубеже 18 в. английский мореплаватель и пират У. Дампир открыл у берегов северо-западной Австралии группу островов, названных его именем. В 1770 во время своего первого кругосветного плавания Дж. Кук обследовал восточный берег Австралии, выяснил островное положение Новой Зеландии. В 1788 в Сиднее, который тогда назывался Порт-Джэксон, была основана колония для английских каторжников. В 1798 английский топограф Д. Басс открыл пролив, отделяющий Тасманию от Австралии (впоследствии пролив назван его именем). В 1797-1803 английский исследователь М. Флиндерс обошел Тасманию, весь материк и нанес на карту южное побережье и Большой Барьерный риф, провел съемку залива Карпентария. В 1814 он предложил вместо Новой Голландии именовать южный материк Австралией. Его именем названы многие географические объекты на материке и в прилегающих морях. В этот же период французская экспедиция во главе с Н. Боденом открыла некоторые острова и заливы. Завершили работы по изучению берегов Австралии Ф. Кинг и Д. Уикен в 1818-39.Третий этап - сухопутные экспедиции первой половины 19 в.Первоначально в этот период из-за трудностей преодоления огромных внутриконтинентальных пустынь экспедиции были сосредоточены главным образом в прибрежных районах. Ч. Стерт, Т. Митчелл прошли через Большой Водораздельный хребет, выйдя к обширным равнинам, но не углубляясь в них, исследовали в юго-восточной Австралии бассейн крупнейшей реки континента - Муррей и ее притока - Дарлинг. В 1840 польский путешественник П. Стшелецкий открыл высочайшую вершину Австралии - г. Косцюшко. Английский исследователь Э. Эйр в 1841 совершил переход вдоль южного побережья от г. Аделаида в юго-восточной части материка к бухте Кинг-Джордж. В 40-х гг. начинается изучение пустынь внутренних областей Австралии. Стерт в 1844-46 обследовал песчаные и каменистые пустыни в юго-восточной части материка. В 1844 -45 немецкий ученый Л. Лейхгардт пересек северо-восточную Австралию, переправился через реки Даусон, Макензи и другие, достиг внутренних областей полуострова Арнемленд, а затем морем вернулся в Сидней. В 1848 его новая экспедиция пропала без вести. Безуспешные поиски экспедиции предпринял англичанин О. Грегори, который изучил внутреннюю область полуострова Арнемленд, перешел через восточную окраину центральных пустынь.Четвертый этап - внутриконтинентальные экспедиции второй половины 19 - 20 вв. Первыми пересекли Австралию с юга на север, от Аделаиды до залива Карпентария, английские исследователи Р. Берк и У. Уилс в 1860, на обратном пути в районе реки Куперс-Крик Берк погиб. Дважды пересек материк в 1862 шотландский исследователь Дж. Стюарт, внесший большой вклад в изучение центральных областей. В последующем экспедиции Э. Джайлса (1872-73, 1875-76), Дж. Форреста (1869, 1870, 1874), Д. Линдсея (1891), Л. Уэлса (1896) и других английских путешественников подробно обследовали пустыни Центральной Австралии: Большую Песчаную, Гибсона и Большую пустыню Викторию. В первой трети 20 в., благодаря трудам в основном английских географов, были закартированы основные малоизученные области во внутренней части Австралии.Литература:Свет Я. М. История открытия и исследования Австралии и Океании. М., 1967.. Г. Мирлин

АВСТРАЛО-АЗИАТСКОЕ СРЕДИЗЕМНОЕ МОРЕ , общее название морей между Азией и Австралией, в западной части Тихого ок. Общая площадь ок. 8 млн. км2. Наиболее крупные моря: Южно-Китайское, Яванское, Сулавеси, Сулу, Молуккское и др.

АВСТРАЛО-АНТАРКТИЧЕСКАЯ КОТЛОВИНА , подводная котловина на юго-востоке Индийского ок., близ Антарктиды. На севере и востоке ограничена Австрало-Антарктическим поднятием, на юге материковым склоном Антарктиды, на западе подводным хр. Кергелен. Длина 4500 км, ширина 1500 км; преобладающие глубины 4000-5000 м, наибольшая - 6089 м (близ хр. Кергелен).

АВСТРАЛО-АНТАРКТИЧЕСКОЕ ПОДНЯТИЕ , подводное поднятие в юго-восточной части Индийского ок., соединяющее южную часть Центрально-Индийского хр. с Южно-Тихоокеанским поднятием. Длина ок. 6000 км, ширина до 800 км, наименьшая глубина над гребнем 1145 м.

АВСТРАЛОИДНАЯ РАСА (австралийская раса) , входит в большую экваториальную (негро-австралоидную) расу. Характерны темная кожа, широкий нос, прогнатизм, волнистые волосы, сильный рост волос на лице и теле. Распространена в Австралии, Юж. Азии и Океании. Многие антропологи выделяют австралийскую расу в самостоятельную большую расу.

АВСТРАЛОПИТЕКИ (от лат . australis - южный и греч. pithekos - обезьяна), искомые высшие человекообразные приматы, передвигавшиеся на двух ногах. Многочисленны находки скелетных остатков на юге и востоке Африки (зинджантроп и др.). Жили ок. 3 млн. лет назад.

АВСТРИЙСКАЯ АКАДЕМИЯ НАУК , основана в 1847 в Вене. В 1991 ок. 120 действительных членов, св. 70 член-корреспондентов, 20 почетных членов, 16 институтов, ок. 40 научных комиссий.

АВСТРИЙСКАЯ ШКОЛА в политэкономии . Возникла в 80-х гг. 19 в. в Австрии (К. Менгер, Э. Бем-Баверк, Ф. Визер и др.). В 20-х гг. 20 в. ее преемницей стала "молодая австрийская школа" (Л. Мизес, Ф. Хайек, Г. Хаберлер и др.). Основной элемент теории австрийской школы - учение о предельной полезности (см. Предельной полезности теория). Сходные положения были выдвинуты У. Джевонсом и А. Маршаллом (Великобритания), Л. Вальрасом (Швейцария), Дж. Б. Кларком (США). Основные принципы австрийской школы развиты в теории предельной производительности (см. Производительности теории).

АВСТРИЙСКИЙ НАЦИОНАЛЬНЫЙ БАНК (Osterreichische Nationalbank) , государственный центральный банк Австрии. Основан в 1922. 7 филиалов. Сумма активов 223 млрд. австрийских шиллингов (181 млрд. дол. США) (кон. 1980-х гг.).

АВСТРИЙСКОЕ НАСЛЕДСТВО , война за Австрийское наследство (1740-48) коалиции Франции, Пруссии, Баварии, Саксонии, Испании, Пьемонта и др., оспаривавших наследственные права Марии Терезии на владения австрийской короны и стремившихся к их разделу, против Австрии, поддержанной Англией, Нидерландами и Россией. По Ахенскому миру 1748 Мария Терезия сохранила большую часть своих владений, но почти вся Силезия перешла к Пруссии.

АВСТРИЙЦЫ (самоназвание - эстеррайхер) , народ, основное население Австрии (7,15 млн. человек). Общая численность 8,8 млн. человек (1992). Живут также в США (1270 тыс. человек), Германии (180 тыс. человек), Канаде (40 тыс. человек) и др. странах. Язык - немецкий. Верующие в основном католики.

АВСТРИЯ , Австрийская Республика (Republik Osterreich), государство в Центр. Европе, в бас. Дуная. 83,8 тыс. км2. Население 7,9 млн. человек (1993), 98% - австрийцы. Городское население 64,5% (1991). Официальный язык - немецкий. Большинство верующих - католики. Австрия - федерация в составе 9 земель, в т. ч. Вена, столица Австрии. Глава государства - президент. Законодательный орган - двухпалатный парламент (Национальный совет и Федеральный совет). Большую часть территории занимают Вост. Альпы (высшая точка - гора Гросглокнер, 3797 м) и их предгорья; низменная равнина по Дунаю. Св. 2/5 территории - горные леса; выше - луга. Климат умеренный, континентальный, на западе влажный; средние температуры января от -1 до -4 °C, июля 15-18 °C. Осадков 500-900 мм в год, в горах до 2000 мм. Реки бас. Дуная, оз. Нойзидлер-Зе, Боденское. Заповедники: Нойзидлерзе-Зевинкель, Карвендельбирге и др. В 6-7 вв. территорию Австрии заселили германские и частично славянские племена. С 1156 Австрия - герцогство (с 1453 эрцгерцогство). В 1282 в Австрии утвердились Габсбурги. С 16 в. Австрия стала политическим центром формировавшейся в обстановке наступления Османской империи на Юго-Вост. Европу многонациональной монархии Габсбургов (в 16-18 вв. вошли Чехия, Силезия, Венгрия, часть польских, западноукраинских, южнославянских, итальянских и др. земель). В кон. 18 - нач. 19 вв. Австрия (с 1804 - Австрийская империя) участвовала в войнах с Францией, в создании в 1815 Священного союза. Австрия вела с Пруссией борьбу за гегемонию в Германии, окончившуюся поражением Австрии в австро-прусской войне 1866. В 1867 Австрийская империя преобразована в двуединую монархию - Австро-Венгрию. В 1888 образовалась Социал-демократическая партия Австрии. В 1-й мировой войне Австро-Венгрия участвовала в союзе с Германией. Австро-Венгрия в кон. 1918 распалась, на ее развалинах созданы государства - Австрия, Венгрия, Чехословакия; части территории вошли в состав Югославии, Польши, Румынии, Италии. 12 ноября 1918 Австрия провозглашена республикой. Сен-Жерменский мирный договор 1919 определил ее современные границы. В марте 1938 немецко-фашистские войска оккупировали Австрию; провозглашено ее присоединение к Германии (аншлюс). Весной 1945 Австрия была освобождена от немецко-фашистского господства. Она была временно оккупирована войсками СССР, США, Великобритании и Франции; конец оккупации положил Государственный договор о восстановлении независимой и демократической Австрии (1955). В октябре 1955 австрийский парламент принял закон о постоянном нейтралитете Австрии. В 1945-66 у власти находились коалиционные правительства Австрийской народной партии (АНП; основана в 1945 на базе созданной в 80-х гг. 19 в. Христианско-социальной партии) и Социалистической партии Австрии (СПА), в 1966-1970 - правительство АНП, в 1970-83 - правительство СПА, в 1983-86 - правительство СПА и Австрийской партии свободы (основана в 1955), с января 1987 - правительство СПА и АНП. Австрия - одна из наиболее экономически развитых стран Европы. Св. 20% промышленной продукции создается в госсекторе (металлургические, горнодобывающие отрасли, энергетика). Велика роль капитала ФРГ. Доля в ВВП (1991, %): промышленность, включая строительство, 36,3, сельское и лесное хозяйство 2,8. Добыча железной руды, магнезита, бурого угля, нефти, графита, свинцово-цинковой и вольфрамовой руд. Производство электроэнергии 51,1 млрд. кВт·ч (1992), в т. ч. св. 2/3 на ГЭС. Наиболее развиты: машиностроение (транспортная, сельскохозяйственная, электротехническая промышленность), черная металлургия (4,3 млн. т стали, 3,7 млн. т проката в 1990), производство алюминия, химическая, целлюлозно-бумажная, деревообрабатывающая, текстильная, кожевенно-обувная, швейная промышленность. Сельское хозяйство интенсивно и высокотоварно; преобладает крупное землевладение. Ведущая отрасль - молочное животноводство. Поголовье (1991, млн.) крупного рогатого скота 2,6, свиней 3,7. Птицеводство. Выращивают пшеницу, ячмень, сахарную свеклу, кормовые культуры. Плодоводство и виноградарство. Длина (1992, тыс. км) железных дорог 6,7, автодорог 125. Главные речные порты: Линц, Вена. Экспорт: машины и оборудование, текстильные и швейные товары, бумага, лесоматериалы, обувь, продовольствие, электроэнергия. Основные внешнеторговые партнеры: Германия и др. страны ЕЭС. Иностранный туризм (ок. 15 млн. ч. в год). Денежная единица - австрийский шиллинг.

АВСТРОАЗИАТСКИЕ ЯЗЫКИ (аустроазиатские) , семья языков, распространенных в Юго-Вост. и Юж. Азии. Включает группы языков: семанг-сакай (аслианскую), вьетмыонгскую, мон-кхмер, палаунг-ва, никобарского языка, языка кхаси, мунда, нагали языков.

АВСТРО-ВЕНГРИЯ в 1867-1918 дуалистическая (двуединая) монархия во главе с австрийским императором (он же венгерский король) . Создана в результате преобразования Австрийской империи Габсбургов на основе соглашения 1867 между Австрией и Венгрией, признанной, как и Австрия, суверенной частью государства. Делилась на Австрийскую империю (или Цислейтанию) и Королевство венгров (или Транслейтанию). Распалась в 1918.

АВСТРО-ИТАЛО-ФРАНЦУЗСКАЯ ВОЙНА 1859 , Пьемонта (одного из итальянских государств) и Франции против Австрии, удерживавшей под своим господством Ломбардо-Венецианскую обл. Основные сражения у Мадженты (4 июня) и Сольферино (24 июня) закончились поражением австрийских войск. По Цюрихским договорам (10 ноября 1859) Пьемонт получил от Австрии Ломбардию, а по Туринскому договору 1860 Франция от Пьемонта (за оказание ему помощи) - Савойю и Ниццу.

АВСТРО-ИТАЛЬЯНСКАЯ ВОЙНА 1848-1849 , за освобождение итальянских государств от австрийского господства; началась в ходе революций в итальянских государствах 1848-49. После поражений итальянской армии при Кустоце (25 июля 1848), у Мортары (21 марта 1849) и Новары (23 марта 1849) австрийские войска вновь оккупировали Ломбардо-Венецианскую обл., освобожденную из-под власти Габсбургов во время итальянской революции.

АВСТРО-ИТАЛЬЯНСКАЯ ВОЙНА 1866 , национально-освободительная война Италии против австрийского господства, за завершение объединения страны. Основные сражения - при Кустоце (24 июня ) и о. Лисса (20 июля) - закончились поражением итальянских войск. Велась одновременно с австро-прусской войной 1866. Закончилась перемирием 10 августа; по Венскому миру (3 октября) Венецианская обл. отходила от Австрии к Итальянскому королевству.

АВСТРОМАРКСИЗМ , идеологическое и политическое течение, сложившееся в нач. 20 в. в австрийской социал-демократии (К. Реннер, О. Бауэр, М. и Ф. Адлеры, Р. Гильфердинг и др.). Для австромарксизма характерны реформизм, попытка соединить марксизм с неокантианством, программа культурно-национальной автономии. Между двумя мировыми войнами "австромарксистской" называли всю австрийскую социал-демократическую партию, которая стремилась занять особую промежуточную позицию между социал-демократическим и коммунистическим движениями. Некоторые позиции австромарксизма нашли отражение в программных документах (1947, 1958, 1978) Социалистической партии Австрии.

АВСТРОНЕЗИЙСКИЕ ЯЗЫКИ , семья языков, традиционно подразделявшаяся на 4 группы: индонезийские, полинезийские, меланезийские и микронезийские языки. Ядро семьи австронезийских языков называется малайско-полинезийскими языками. В современных классификациях австронезийские языки Тайваня противопоставляются остальным австронезийским языкам, среди которых выделяется океанийская (восточноавстронезийская) ветвь.

АВСТРО-ПРУССКАЯ ВОЙНА 1866 , завершила в пользу Пруссии ее борьбу с Австрией за главенство среди германских государств. Началась 16 июня вторжением в Ганновер, Гессен и Саксонию войск Пруссии, обеспечившей благодаря заключенному в апреле тайному военному соглашению с Италией, одновременно выступление последней против Австрии (см. Австро-итальянская война 1866). Решающее сражение австро-прусской войны в районе Садовы (3 июля) закончилось полным разгромом австрийской армии. По Пражскому мирному договору Австрия признала роспуск Германского союза, согласившись на "новое устройство Германии" (без участия Австрии), и обещала признать новый союз германских государств к северу от р. Майн во главе с Пруссией (Северо-Германский союз).

АВСТРОСЛАВИЗМ , программа переустройства Австрийской империи (с 1867 Австро-Венгрии) в федеративное государство под властью Габсбургов, выдвигавшаяся в Чехии с 40-х гг. 19 в. до нач. 1-й мировой войны.

АВСТРО-ТУРЕЦКИЕ ВОЙНЫ 16-18 вв ., главным образом за северную часть Балканского п-ова и территорию Венгерского королевства. Начались осадой турками Вены (1529). Общим итогом австро-турецких войн 1540-47, 1551-62, 1566-68, 1660-64 был раздел земель Венгерского королевства. Война 1683-99 окончилась поражением Османской империи, нанесенным антитурецкой коалицией (Австрия, Польша, Венеция, с 1686 и Россия), и ее крупными территориальными потерями в Европе (см. Карловицкий конгресс 1698-99), как и война 1716-18 (см. в ст. Пожаревацкие мирные договоры 1718). Австро-турецкие войны 1737-39 и 1788-90 (переплелись с русско-турецкими войнами 1735-39 и 1787-1791) в целом малоуспешны для Австрии (возвратила Османской империи часть Сербии и Валахии).

АВСЮК Григорий Александрович (1906-88) , российский физико-географ, академик АН СССР (1984). Труды по исследованию температурного режима ледников. Руководитель (с 1956) советских гляциологических исследований по международным программам.

АВТАРКИЯ (от греч . autarkeia - самоудовлетворение), создание замкнутого хозяйства в рамках отдельной страны.

АВТИЦИЙ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

АВТИЦИЙ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

АВТОБАНК , российский акционерный коммерческий банк развития автомобильной промышленности. Основан в 1988, г. Москва. Отделения в Н. Новгороде, Владимире, Красноярске, Казани, Ижевске. Собственный капитал 1,607 трлн. руб. (1997).

АВТОБИОГРАФИЯ (от авто ... и биография), прозаический жанр, описание собственной жизни; близок мемуарам, но более сосредоточен на личности и внутреннем мире автора ("Былое и думы" А. И. Герцена).

АВТОБЛОКИРОВКА железнодорожная , система регулирования движения поездов по сигналам автоматических светофоров, работающих под воздействием самих поездов (посредством электрических сигналов, проходящих по рельсам).

АВТОБЛОКИРОВКА , автоматическое изменение режима работы машины, прибора, системы (вплоть до полной остановки), вызванное внезапным нарушением нормальных условий их функционирования; совокупность технических средств, автоматически осуществляющих такое изменение режима. Применяется для защиты персонала при возникновении аварийных ситуаций, для предотвращения выпуска брака при разладке и поломке технологической машины, для обеспечения безопасности движения.

АВТОБУС от авто(мобиль) и (омни)бус , многоместный (9-170 пассажиров) автомобиль с кузовом главным образом вагонного типа. У городских автобусов максимальная скорость не менее 70 км/ч, у междугородных не менее 100 км/ч. Длина микроавтобусов менее 5 м, а сочлененных автобусов и автобусных поездов до 24 м.

АВТОВОКЗАЛ , см. в ст. Вокзал.

АВТОВОЛНЫ , один из видов самоподдерживающих волн в активных средах, содержащих внутренние источники энергии. Автоволны представляют собой процессы распространения автоколебаний в распространенных колебательных системах. Примеры автоволн: колебательные химические реакции в химически активной среде, горение, гетерогенный катализ, распространение возбуждений в системах, содержащих биологические мембраны и др.

АВТОГАМИЯ (от авто ... и греч. gamos - брак), 1) самоопыление и самооплодотворение у высших растений, напр., у пшеницы. 2) Самооплодотворение у одноклеточных организмов (слияние двух ядер), напр., у диатомовых водорослей, некоторых простейших.

АВТОГЕНЕЗ (от авто ... и ...генез), учение, объясняющее эволюцию организмов действием только внутренних нематериальных факторов ("принципом совершенствования", "силой роста" и др.). Автогенез близок к витализму. Ср. Эктогенез.

АВТОГЕНЕРАТОР (генератор с самовозбуждением) , вырабатывает электрические (электромагнитные) колебания, поддерживающиеся в результате подачи части переменного напряжения с выхода автогенератора на его вход (по цепи обратной связи). Применяется, напр., в радиопередающих устройствах.

АВТОГРАФ (от авто ... и ...граф), 1) собственноручная, обычно памятная надпись, подпись. 2) Собственноручный авторский рукописный текст.

АВТОДОР , в 1927-35 добровольное общество содействия развитию автомобилизма и улучшению дорог в Российской Федерации.

АВТОДРОМ (от авто ... и греч. dromos - бег, место для бега), территория, используемая для занятий автомобильным спортом, соревнований и обучения водителей.

АВТОЖИР (франц . autogyr, от авто и греч. gyros - круг, вращение), летательный аппарат, подъемная сила которого создается несущим винтом - ротором, вращающимся свободно, под действием набегающего воздуха. Автожир представляет собой промежуточный тип между самолетом и вертолетом. Изобретен Х. Сиервой в 1919. Разработкой моделей автожиров занимались многие конструкторские бюро до нач. 1940-х гг, в настоящее время он используется в основном в спортивных целях.

АВТОКАР (от авто ... и англ. car - тележка), самоходная тележка с двигателем внутреннего сгорания и грузовой платформой.

АВТОКЕФАЛЬНАЯ ЦЕРКОВЬ (от авто ... и греч. kephale - голова), в православии административно самостоятельная церковь.

АВТОКЛАВ (от авто ... и лат. clavis - ключ), герметичный аппарат для проведения многих физико-химических процессов при нагреве и повышенном давлении (что увеличивает скорость процессов), а также для стерилизации медицинских инструментов и перевязочных материалов.

АВТОКЛАВНЫЕ МАТЕРИАЛЫ , строительные материалы и изделия на основе извести, цементов и неорганических заполнителей (напр., силикатный кирпич, ячеистый бетон), подвергнутые обработке в автоклавах (при давлении 0,9-1,6 МПа, температуре 175-200 °C).

АВТОКОЛЕБАНИЯ , незатухающие колебания, которые могут существовать в колебательной системе при отсутствии периодических внешних воздействий (в отличие от вынужденных колебаний) за счет наличия в системе активного элемента, восполняющего неизбежные в реальной системе потери энергии. Амплитуда и период автоколебания определяются свойствами самой системы и не зависят от конечного изменения начальных условий. Примеры автоколебаний - колебания маятника часов, скрипичной струны при движении смычка, тока в радиотехническом генераторе.

АВТОКОЛЛИМАЦИЯ (от авто ... и collimo, вместо правильного лат. collineo - направляю прямо), автоматическое возвращение светового пучка, вышедшего из фокуса объектива, обратно в фокус, если за объективом расположено плоское зеркало строго перпендикулярно к оптической оси. На автоколлимации основан оптико-механический прибор для точных угловых измерений - автоколлиматор.

АВТОКРАТИЯ (от авто ... и кратия), форма правления с неограниченным бесконтрольным полновластием одного лица (деспотии Др. Востока, империи Рим, Византия, абсолютные монархии и др.).

АВТОЛИЗ (от авто ... и греч. lysis - разложение, распад), саморастворение тканей и клеток под действием их собственных гидролитических ферментов. Происходит в организме при ряде физиологических процессов (метаморфоз, автотомия и др.), в очагах омертвения, а также при разложении трупов. Автолиз микроорганизмов наблюдается при старении микробной культуры, повреждении клеток различными агентами.

АВТОЛИК , в греческой мифологии сын Гермеса и Хионы, дед Одиссея. Славился своим хитроумием, способностью перевоплощаться и делать предметы невидимыми или до неузнаваемости изменять их. Научил Геракла искусству борьбы.

АВТОЛИТОГРАФИЯ (от авто ... и литография), литография, где изображение на камень наносит сам автор, а не мастер-литограф.

АВТОМАГИСТРАЛЬ (от авто ... и лат. magistralis - главный), то же, что автострада.

АВТОМАТ , индивидуальное стрелковое автоматическое оружие. Действительный огонь до 400 м, скорострельность может достигать 1000 выстрелов в минуту.

АВТОМАТ (от греч . automatos - самодействующий), 1) устройство (совокупность устройств), выполняющее по заданной программе без непосредственного участия человека все операции в процессах получения, преобразования, передачи и распределения (использования) энергии, материалов или информации. Программа автомата задается в его конструкции (часы, торговый автомат) или извне - посредством перфокарт, магнитных лент и т. п. (ЭВМ, станок с программным управлением), копировальными или моделирующими устройствами (АВМ, следящая система, интерполятор). 2) В кибернетике - математическая модель реально существующих или принципиально возможных систем, осуществляющих преобразование дискретной информации.

АВТОМАТИЗАЦИЯ , применение технических средств, экономико-математических методов и систем управления, освобождающих человека частично или полностью от непосредственного участия в процессах получения, преобразования, передачи и использования энергии, материалов или информации. Автоматизируются: 1) технологические, энергетические, транспортные и др. производственные процессы; 2) проектирование сложных агрегатов, судов, промышленных сооружений, производственных комплексов; 3) организация, планирование и управление в рамках цеха, предприятия, строительства, отрасли, войсковой части, соединения и др.; 4) научные исследования, медицинское и техническое диагностирование, учет и обработка статистических данных, программирование, инженерные расчеты и др. Цель автоматизации - повышение производительности и эффективности труда, улучшение качества продукции, оптимизация управления, устранение человека от работы в условиях, опасных для здоровья. Автоматизация - одно из основных направлений научно-технического прогресса.

АВТОМАТИЗИРОВАННАЯ СИСТЕМА УПРАВЛЕНИЯ (АСУ) , совокупность математических методов, технических средств (ЭВМ, средств связи, устройств отображения информации и т. д.) и организационных комплексов, обеспечивающих рациональное управление сложным объектом (процессом) в соответствии с заданной целью. АСУ состоит из основы и функциональной части. В основу входят информационное, техническое и математическое обеспечение. К функциональной части относят набор взаимосвязанных программ, автоматизирующих конкретные функции управления (планирование, финансово-бухгалтерскую деятельность и др.). Различают АСУ объектами (технологическими процессами - АСУТП, предприятием - АСУП, отраслью - ОАСУ) и функциональными автоматизированными системами, напр., проектирования, расчетов, материально-технического и др. обеспечения.

АВТОМАТИЗИРОВАННОЕ РАБОЧЕЕ МЕСТО (АРМ) , рабочее место оператора, диспетчера, конструктора, технолога и др., оснащенное средствами вычислительной техники для автоматизации процессов переработки и отображения информации, необходимой для выполнения производственного задания.

АВТОМАТИЗМ (физиол .), способность клетки, ткани или органа к ритмической, периодической или апериодической самопроизвольной деятельности без очевидных связей с внешними побудительными причинами (напр., сокращения сердца).

АВТОМАТИКА , 1) область теоретических и прикладных знаний об автоматически действующих устройствах и системах. 2) Совокупность механизмов и устройств, действующих автоматически.

АВТОМАТИЧЕСКАЯ ЛИНИЯ , система машин, основного и вспомогательного оборудования, автоматически выполняющих весь процесс изготовления или переработки продукта производства или его части. Различают автоматические линии: специальные (обработка определенных изделий), специализированные (обработка однотипной продукции в некотором диапазоне параметров) и универсальные (изготовление широкой номенклатуры однотипной продукции).

АВТОМАТИЧЕСКАЯ РОТОРНАЯ ЛИНИЯ , см. Роторная линия.

АВТОМАТИЧЕСКАЯ СИСТЕМА УПРАВЛЕНИЯ , совокупность управляемого объекта и автоматических измерительных и управляющих устройств, в которой обработка информации, формирование команд и их преобразование в воздействия на управляемый объект осуществляются без участия человека.

АВТОМАТИЧЕСКАЯ ТЕЛЕФОННАЯ СТАНЦИЯ (АТС) , обеспечивает все необходимые соединения в телефонной сети (без участия человека) для организации переговоров по сигналам вызова с телефонного аппарата.

АВТОМАТИЧЕСКОЕ ОРУЖИЕ , огнестрельное оружие (пулеметы, пистолеты, пистолеты-пулеметы, автоматические винтовки, автоматические пушки и др.), в котором энергия пороховых газов при выстреле используется для сообщения пуле (снаряду) движения, перезаряжания и производства очередного выстрела. Появилось во 2-й пол. 19 в.

АВТОМЕДОНТ (Автомедон) , в греческой мифологии (у Гомера) возничий Ахилла.

АВТОМОБИЛЬ (от авто ... и лат. mobilis - подвижной, легко двигающийся), транспортная безрельсовая машина главным образом на колесном ходу, приводимая в движение собственным двигателем (внутреннего сгорания, электрическим или паровым). Первый автомобиль с паровым двигателем построен Ж. Кюньо (Франция) в 1769-70, с двигателем внутреннего сгорания - Г. Даймлером, К. Бенцем (Германия) в 1885-86. Вращение от двигателя передается муфте сцепления, коробке передач, дифференциалу и колесам (ведущему мосту). Различают автомобили пассажирские (легковые и автобусы), грузовые, специальные (пожарные, санитарные и др.) и гоночные. Скорость легковых автомобилей до 300 км/ч, гоночных до 1020 км/ч (1993), грузоподъемность грузовых автомобилей до 180 т.

АВТОМОБИЛЬНАЯ ПРОМЫШЛЕННОСТЬ , отрасль машиностроения, производящая легковые и грузовые автомобили (в т. ч. специального назначения), автобусы, прицепы, а также их части, узлы и агрегаты. Возникла в кон. 19 в. во Франции, Германии, США, Великобритании. В России серийный выпуск автомобилей начался на Русско-Балтийском заводе; всего в 1909-15 произведено св. 600 автомобилей. Автомобильная промышленность характеризуется высоким уровнем специализации, широким кооперированием, передовой технологией, в т. ч. применением конвейерной сборки. Ежегодно в мире производят 40-45 млн. автомобилей, из них св. 1/4 грузовые и автобусы. Ок. 1/2 всех производимых новых автомобилей идет на замену выбывающих из строя в результате износа или устарелости.

АВТОМОБИЛЬНЫЕ ВОЙСКА , специальные войска для подвоза материальных средств, эвакуации раненых, перевозки войск. В некоторых армиях называются транспортными войсками.

АВТОМОБИЛЬНЫЙ И АВТОМОТОРНЫЙ ИНСТИТУТ Центральный научно-исследовательский (НАМИ) , основан в 1918 в Москве (до 1921 лаборатория научно-технического отдела ВСНХ). Исследования и разработки по конструированию автомобилей и их оборудования. С 1989 НПО по автотехнике, автомобильным, тракторным и комбайновым двигателям (НПО НАМИ).

АВТОМОБИЛЬНЫЙ ПАРК , 1) совокупность различных автомобилей, автотягачей, автобусов и прицепов предприятия, учреждения, ведомства (в т. ч. в воинской части, соединении), в целом в стране и в мире. 2) Специально оборудованное место хранения (стоянки), обслуживания и ремонта автотехники.

АВТОМОБИЛЬНЫЙ ПОЕЗД , автомобиль с полуприцепом, одним или несколькими прицепами, присоединяемыми тягово-сцепными или опорно-седельными устройствами и имеющими общие с автомобилем тормозную систему и электрооборудование. Бывают грузовые, пассажирские (автобус с прицепом) и специальные.

АВТОМОБИЛЬНЫЙ СПОРТ , соревнования на гоночных, спортивных, серийных автомобилях (гонки на шоссе и автодроме, ралли, заезды на установление рекордов и др.) и картах - по картингу. В Международной автомобильной федерации (FIA; основана в 1904) 97 стран (1992). Чемпионаты мира с 1925, Европы с 1935.

АВТОМОБИЛЬНЫЙ ТРАНСПОРТ , см. Транспорт.

АВТОМОДЕЛИЗМ , конструирование и постройка моделей атомобилей в технических или спортивных целях.

АВТОМОДЕЛЬНОСТЬ , особая симметрия физической системы, состоящая в том, что изменение масштабов независимых переменных, описывающих системы, может быть скомпенсировано преобразованием подобия (см. Подобия теория) др. динамических переменных. Автомодельность присуща многим физическим системам и существенно упрощает описание явлений в этих системах (напр., в аэромеханике и физике элементарных частиц). См. также Подобие физическое, Подобия критерии.

АВТОМОДЕЛЬНЫЙ СПОРТ , соревнования по конструированию и изготовлению моделей автомобилей, управлению ими в ходовых испытаниях на специальных трассах. В Европейской федерации автомодельного спорта (основана в 1949) 9 стран (1991). Чемпионаты Европы с 1949. Во Всемирной организации автомодельного спорта (WMCR; основана в 1979) 11 стран (1992). Чемпионаты мира с 1980.

АВТОМОТРИСА (франц . automotrice, букв. - самодвижущаяся), самоходный железнодорожный вагон с двигателем внутреннего сгорания. К автомотрисе иногда прицепляют 1-2 вагона.

АВТОНИМ (от авто ... и греч. onyma - имя), подлинное имя автора, пишущего под псевдонимом.

АВТОНОМ Италийский (ум . 313), священномученик, епископ Италийский. Во время гонения императора Диоклетиана удалился в Вифинию, где был убит местными жителями-язычниками. Память в Православной церкви 12 (25) сентября.

АВТОНОМИЯ , 1) в конституцинном праве - право территории самостоятельно осуществлять государственную власть в пределах, предоставленных ей конституцией. 2) Самостоятельность какого-либо научного или учебного учреждения - напр., университетская автономия.

АВТОНОМИЯ (от авто ... и греч. nomos - закон), в этике - собственная закономерность, определяемость какого-либо явления его внутренними законами. Противоположность автономии - гетерономия.

АВТОНОМНАЯ ЭТИКА , см. в ст. Этика.

АВТОНОМНОСТЬ КОРАБЛЯ , продолжительность непрерывного плавания корабля без пополнения запасов; боевая автономность кораблей - продолжительность непрерывного ведения боевых действий без пополнения боезапаса (а у авианосцев и авиационного топлива). Автономность кораблей различных классов с обычной (неядерной) энергетической установкой - от 7 до 90 суток.

АВТОНОМНЫЙ ИСТОЧНИК ЭЛЕКТРОПИТАНИЯ , обеспечивает электроэнергией устройства, не связанные с линией электропередачи (ЛЭП). Различают автономные источники электропитания, конструктивно объединенные с потребителями (аккумуляторные, солнечные батареи и т. д.), и выносного типа (передвижная электростанция, энергопоезд и др.).

АВТОНОМОВ Александр Исидорович (1890-1919) , участник Гражданской войны; в 1918 главнокомандующий армией, вооруженными силами Кубанской советской республики.

АВТООПЕРАТОР (от авто ... и лат. operor - работаю), 1) автооператор станка - устройство для автоматической смены инструмента в многооперационном станке. Контроль положения каждого инструмента осуществляется автоматически. 2) Автооператор гидроэлектростанции - система автоматических устройств, обеспечивающая подачу команды на пуск и остановку агрегатов ГЭС при изменении режима их работы вследствие изменения напора и расхода, а также нагрузки электроэнергетической системы, в состав которой входят ГЭС.

АВТОПИЛОТ (от авто ... и франц. pilote - руководитель, вожак), устройство для автоматической стабилизации и управления полетом летательного аппарата. Сигналы текущего и требуемого положений аппарата в пространстве подаются в вычислительное устройство, которое выдает сигналы исполнительным механизмам, управляющим рулями или силовой установкой. Автопилот выполняет заданную программу полета, освобождая летчика от напряженной работы по управлению самолетом в длительных полетах.

АВТОПОЛИПЛОИДИЯ (от авто ... и полиплоидия), наследственное изменение, заключающееся в кратном увеличении числа наборов хромосом в клетках растений, реже животных одного и того же вида. На основе искусственной автополиплоидии получены новые формы и сорта гречихи, ржи, сахарной свеклы и др.

АВТОПОРТРЕТ (от авто ... и портрет), портрет художника, выполненный им самим. В автопортрете художник выражает свое самосознание, оценку собственной личности и творческих принципов.

АВТОПРОКЛАДЧИК , прибор, автоматически прокладывающий курс судна на навигационной карте на основе показаний гирокомпаса и данных о пройденном расстоянии. Ранее автопрокладчик называли одографом.

АВТОРАДИОГРАФИЯ (от авто ... и радиография), метод регистрации распреления радиоактивных веществ в объекте. Пленка с чувствительной к радиоактивному излучению эмульсией накладывается на поверхность (срез). Радиоактивные вещества как бы сами себя фотографируют (отсюда название). Места почернения на пленке после проявления соответствуют локализации радиоактивных частиц. Используется в биологии, медицине, технике.

АВТОРЕФЕРАТ (от авто ... и реферат), краткое изложение автором содержания своего научного произведения, работы.

АВТОРИЗОВАННЫЙ ПЕРЕВОД , перевод, одобренный автором оригинала.

АВТОРИТАРИЗМ (от лат . auctoritas - власть), система власти, характерная для антидемократических политических режимов. Обычно сочетается с личной диктатурой. К историческим формам авторитаризма относятся азиатские деспотии, тиранические и абсолютистские формы правления древности, средневековья и нового времени, военно-полицейские и фашистские режимы, различные варианты тоталитаризма.

АВТОРИТЕТ (от лат . auctoritas - власть, влияние), в широком смысле - общепризнанное влияние лица или организации в различных сферах общественной жизни, основанное на знаниях, нравственных достоинствах, опыте; в узком - одна из форм осуществления власти.

АВТОРСКИЕ ТАБЛИЦЫ , в библиотечном деле алфавитный перечень распространенных начальных буквосочетаний, пронумерованных арабскими цифрами, по которому определяется авторский знак - условное обозначение фамилии автора или первого слова заглавия произведения. Применяются для расстановки произведений печати в алфавитном порядке.

АВТОРСКИЙ ДОГОВОР , договор между автором (или его наследниками) и издательством, театром, киностудией и т. п. об использовании произведения литературы, науки или искусства (издательский, постановочный, сценарный и др. авторский договор). В российском праве условия авторского договора определяются гражданским законодательством.

АВТОРСКИЙ ЛИСТ , единица измерения объема литературного произведения, равен 40 тыс. печатных знаков, или 700 строкам стихотворного материала, или 3 тыс. см2 отпечатанного графического материала.

АВТОРСКОЕ ПРАВО , раздел гражданского права, регулирующий отношения, связанные с созданием и использованием (издание, исполнение и т. д.) произведений науки, литературы и искусства, выраженных в устной, письменной или иной объективной форме, допускающей их воспроизведение. Авторское право распространяется на произведения как выпущенные, так и не выпущенные в свет. Регулируется национальным правом и международными конвенциями по охране авторских прав. Авторские права относятся к числу объектов интеллектуальной собственности.

АВТОРУЛЕВОЙ (гирорулевой) , электронавигационный прибор для автоматического удержания судна на заданном курсе. Действие авторулевого основано на автоматическом включении рулевого устройства при отклонении судна от курса. Авторулевой работает в сочетании с гирокомпасом или др. курсоуказателями.

АВТОРХАНОВ Абдурахман Геназович (1908-97) , российский историк и писатель. До 1943 в СССР (в 1937 репрессирован), затем депортирован с оккупированного немецкими войсками Сев. Кавказа в Германию, где остался после войны. Труды о тоталитарной системе в СССР - "История культа личности в СССР" (курс лекций по радио), "Технология власти" (1959, опубликована в России 1991), "Загадка смерти Сталина (заговор Берии)" (1976, опубликована в России 1992); "Империя Кремля. Советский тип колониализма" (1988, Вильнюс, 1990); "Мемуары" (1983).

АВТОСАЛОН , выставка (или ее раздел) для демонстрации новых моделей автомобилей.

АВТОСПУСК , в фотографии - устройство, обеспечивающее автоматическое срабатывание затвора фотоаппарата через 10-15 с после его включения.

АВТОСТЕРИЛЬНОСТЬ (от авто ... и стерильность) (самостерильность), неспособность растений и гермафродитных животных, у которых образуются нормальные мужские и женские гаметы, к самооплодотворению. У этих организмов происходит обычно перекрестное оплодотворение.

АВТОСТОП (от авто ... и англ. stop - остановка), устройство (электрическое, механическое) для автоматического торможения поезда при подходе к запрещающему движение путевому сигналу.

АВТОСТРАДА (итал . autostrada) (автомагистраль), автомобильная дорога, обычно большой протяженности и высокой пропускной способности, с разделительной полосой для разобщения встречных транспортных потоков, не имеющая пересечений на одном уровне с др. путями. Предназначается для массового скоростного движения автотранспорта.

АВТОСТРОП , см. Строп.

АВТОСЦЕПКА , устройство для автоматического сцепления (при соударении или нажатии) локомотивов и вагонов с ручным расцеплением.

АВТОТИПИЯ (от авто ... и греч. typos - отпечаток, форма), 1) фотомеханический процесс изготовления печатных форм с рельефными печатающими элементами. Применяется для воспроизведения полутоновых изображений (фотоснимки, акварельные рисунки и т. п.) средствами высокой печати. 2) Оттиск с растрового (см. Растр) клише.

АВТОТОМИЯ (от авто ... и греч. tome - отсечение) (самокалечение), способность некоторых животных при резком раздражении самопроизвольно отбрасывать части своего тела (актинии отбрасывают щупальца, раки - клешни, ящерицы - хвост). Утраченные части тела обычно восстанавливаются.

АВТОТРАНСФОРМАТОР , электрический трансформатор с одной обмоткой, имеющей несколько выводов для подключения к источнику переменного тока и к нагрузке. Мощные автотрансформаторы применяются для связи электрических сетей, имеющих близкие значения напряжений, маломощные регулируемые - в лабораторной практике.

АВТОТРОФЫ (от авто ... и греч. trophe - пища, питание) (автотрофные организмы), организмы, синтезирующие из неорганических веществ (главным образом воды, диоксида углерода, неорганических соединений азота) все необходимые для жизни органические вещества, используя энергию фотосинтеза (все зеленые растения - фототрофы) или хемосинтеза (некоторые бактерии - хемотрофы). Автотрофы, основные продуценты органического вещества в биосфере, обеспечивают существование всех др. организмов. Ср. Гетеротрофы.

АВТОФАЗИРОВКА (фазовая устойчивость) , заключается в том, что в среднем для большой группы ускоряемых частиц высокой энергии (из-за зависимости промежутка времени между последующими ускорениями от полной энергии частицы) автоматически поддерживается синхронизм (резонанс) между движением частиц и ускоряющим электрическим полем.

АВТОХОРИЯ (от авто ... и греч. choreo - продвигаюсь), распространение семян и спор растений с помощью приспособлений самого растения, без участия ветра, животных и др. внешних агентов (напр., у фасоли лопается стручок).

АВТОХТОН (от греч . autochthon - местный, коренной), в геологии - часть складчатого сооружения, оставшаяся на месте при образовании тектонических покровов, - в противоположность аллохтону.

АВТОХТОННАЯ ГОРНАЯ ПОРОДА , порода, исходный материал которой возник на месте ее образования (напр., каменный уголь).

АВТОХТОНЫ (аборигены) , в биологии - виды (роды), семейства организмов, которые со времени своего становления обитают в данной местности. Напр., утконос - автохтон Австралии, дикий картофель - автохтон Юж. Америки. Ср. Аллохтоны.

АВТОЭЛЕКТРОННАЯ ЭМИССИЯ (туннельная эмиссия , полевая эмиссия), испускание электронов поверхностью твердых тел и жидкостей под действием сильного электрического поля; обусловлена туннельным эффектом.

АВУАРЫ (франц . avoir, букв. - имущество), 1) активы (денежные средства, чеки, векселя, переводы, аккредитивы), за счет которых производятся платежи и погашаются обязательства. 2) Средства банка в иностранной валюте на его счетах в иностранных банках. 3) Вклады частных лиц и организаций в банках.

АВУДИМ Тенедосский (ум . нач. 4 в.), христианский мученик; родом с о. Тенедос в Эгейском море; пострадал в гонение императора Диоклетиана. Память в Православной церкви 15 (28) июля.

АВУНДИЙ Римский (ум . 258), христианский мученик, пострадавший в гонение императора Валериана. Память в Православной церкви 13 (26) августа.

АВУНКУЛАТ (от лат . avunculus - дядя по матери), обычай, устанавливающий права и обязательства между дядей с материнской стороны и племянниками. Сохраняет связь детей с родом матери в эпоху патриархата. Известен у многих древних и как пережиток у некоторых современных народов.

АВЦЫН Александр Павлович (1908-93) , российский патолог и физиолог, академик АМН СССР (1965). С 1961 - директор Института морфологии человека АМН СССР. Труды по гистопатологии нервной системы, патологической анатомии инфекционных заболеваний, цитопатологии. Основополагающие работы по т. н. географической патологии (см. Медицинская география). Экспериментально показал в 1960 влияние гормонов на развитие некоторых опухолей мозга. Описал один из признаков сыпного тифа - наличие конъюнктивальной сыпи.

АГА , бесхвостое земноводное семейства жаб. Длина до 25 см. В Юж. и Центр. Америке ага разводят на плантациях сахарного тростника для истребления насекомых-вредителей. Выделения кожных желез ядовиты (стрельный яд).

АГА (тюрк . - господин), офицерский титул в Османской империи. В современной турецкой деревне - зажиточный крестьянин.

АГА МОХАММЕД-ХАН КАДЖАР (1742-97) , шах Ирана с 1796, основатель династии Каджаров.

АГАБАБЯН Григорий Гарегинович (1911-77) , армянский архитектор, заслуженный деятель искусств Армении (1961). Центральный крытый рынок (1952), Б. Разданский мост (1956) и автовокзал (1961) в Ереване.

АГАВ (1 в .), христианский пророк, упоминаемый в Деяниях апостолов (11:28, 21:10-11); апостол от 70-ти, священномученик, пострадавший, по преданию, в Антиохии. Память в Православной церкви 4 (17) января и 8 (21) апреля.

АГАВА , род многолетних растений семейства агавовых. Св. 300 видов, от юга США до северных областей Юж. Америки, но особенно в Мексике. Цветут раз в жизни, образуя цветонос длиной до 12 м со многими цветками (до 17 тыс.), после чего отмирают. Некоторые виды разводят в тропиках для получения волокна (т. н. сизаль), в Мексике из сладкого сока агавы готовят алкогольный напиток пульке. Многие виды выращивают как декоративные растения.

АГАВА , в греческой мифологии дочь Кадма и Гармонии, сестра Семелы. Отказалась верить в то, что Дионис бог, за что была наказана безумием. Вместе с вакханками во время оргии разорвала на части тело своего сына Пенфея.

АГАВВА (Аввас) Исмаильтянин , Сирийский (5 в.), христианский монах-пустынножитель, подвизался в Сирийской пустыне; ученик преподобного Евсевия Сирийского. Память в Православной церкви 22 ноября (5 декабря).

АГАВСКИЕ ЯЗЫКИ , см. Кушитские языки.

АГАДЖАНОВ Павел Артемьевич (р . 1923), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Основные труды по научно-техническим проблемам информационного обеспечения. Ленинская премия (1957).

АГАДЖАНЯН Степан Меликсетович (1863-1940) , армянский живописец, народный художник Армении (1938). Психологические портреты ("Дядюшка Седрак", автопортрет - оба 1926).

АГАДЖАРИ , газокондесатно-нефтяное месторождение, одно из крупнейших в Иране, в пределах Персидского залива нефтегазоносного бассейна. Открыто в 1938. Начальные запасы нефти 1,3 млрд. т, газа 263 млрд. м3. Плотность нефти 0,85 г/см3, содержание S 1,42%.

АГАДИР , город и порт в Марокко, административный центр пров. Агадир. 700 тыс. жителей (1987). Международный аэропорт. Рыбоконсервная и цементная промышленность. Центр туризма и отдыха. Основан в 16 в.

АГАКОВ Леонид Яковлевич (1910-77) , чувашский писатель. Повести "Однажды весной" (1939) о социальных конфликтах в деревне, "Солдатские дети" (1965), "Надежда" (1971), сборник повестей и рассказов "Солдаты" (1975), книги для детей, переводы.

АГАЛЬМАТОЛИТ (от греч . agalma - украшение и lithos - камень), 1) скрытокристаллический агрегат пирофиллита или талька. 2) Горная порода, состоящая из микрочешуйчатых агрегатов каолинита-диккита с прослоями диккита. Поделочный камень.

АГАЛЬЦОВ Филипп Александрович (1900-80) , военачальник, маршал авиации, Герой Советского Союза (1978). Принимал участие в Гражданской войне в Испании, во время 2-й мировой войны из командира бомбардировочного авиаполка вырос до командующего штурмовой авиадивизией и смешанным авиакорпусом. Командующий Авиацией дальнего действия (1962-69).

АГАМ (Agam) Яков (р . 1928), израильский художник, один из самых известных мастеров изо-искусства Израиля. В его картинах-рельефах сочетаются принципы оп-арта и кинетизма, элементы геометрической абстракции и реального движения, что создает самобытные декоративные и в то же время располагающие (по замыслу автора) к мистическому созерцанию эффекты.

АГАМАЛИ ОГЛЫ Самед Ага (1867-1930) , политический деятель. В 1922-1929 председатель ЦИК Азербайджанской ССР, один из председателей ЦИК ЗСФСР.

АГАМБЕН (Agamben) Джорджо (р . 1942), итальянский философ. Исследования о внутренних конфликтах мысли и культуры Нового времени. Книги "Станцы. Слово и призрак в культуре Запада" (1977), "Детство и рассказ. Разрушение опыта и начало повествования" (1978), "Грядущее сообщество" (1990) и др.

АГАМЕМНОН , в "Илиаде" царь Микен, предводитель ахейского войска в Троянской войне. Славился мужеством и богатством, одновременно отличался властностью и надменностью. Коварно убит женой Клитемнестрой.

АГАМИ , семейство птиц; то же, что трубачи.

АГАМИРЗЯН Рубен Сергеевич (1922-91) , российский режиссер, народный артист СССР (1983), профессор (1975). В театре с 1946. В 1961-1966 в Ленинградском Большом драматическом театре. С 1966 главный режиссер Ленинградского драматического театра им. Комиссаржевской. Государственная премия СССР (1984).

АГАМЫ , семейство ящериц. Св. 300 видов, в Африке (кроме о. Мадагаскар), Юго-Вост. Европе, Средней, Центральной и Юж. Азии, Австралии и Нов. Гвинее. Руинная агама в России редка, охраняется.

АГАН , река в Зап. Сибири, левый приток Тромъегана. 544 км, площадь бас. 32,2 тыс. км2. Средний расход воды ок. 270 м3/с.

АГАНБЕГЯН Абел Гезевич (р . 1932), экономист, академик РАН (1991; академик АН СССР с 1974). Основные труды по проблемам производительности труда, зарплаты и уровня жизни, экономико-математическим моделям перспективного планирования.

АГАНИППА , см. Пермесс.

АГАНЬЯ , главный город и порт на о. Гуам (владение США) в западной части Тихого ок. 1,1 тыс. жителей (1990).

АГАПИЙ Газский , Кесарийский (Палестинский) (ум. в 303), христианский мученик, пострадавший в Кесарии Палестинской в гонение императора Диоклетиана. Память в Православной церкви 15 (28) марта.

АГАПИЙ Кесарийский (Палестинский) (ум . ок. 304), христианский мученик, пострадавший в Кесарии Палестинской в гонение императора Диоклетиана. Память в Православной церкви 19 августа (1 сентября), в Католической 20 ноября.

АГАПИЙ Римский (ум . ок. 118), христианский мученик, пострадавший в Риме в гонение императора Адриана; сын великомученика Евстафия Плакиды. Память в Православной церкви 20 сентября (3 октября).

АГАПИЙ Севастийский (ум . ок. 320), христианский мученик-воин, пострадавший в Севастии в гонение императора Лициния. Память в Православной церкви 3 (16) ноября.

АГАПИЙ Сицилийский (ум . в кон. 3 в.), преподобномученик; ученик священномученика Вавилы, подвизался и был убит вместе с ним на о. Сицилия. Память в Православной церкви 24 января (6 февраля).

АГАПИЙ Эдесский (ум . 305 или 311), христианский мученик, пострадавший в Эдессе в гонение императора Максимиана; сын мученицы Вассы. Память в Православной церкви 21 августа (3 сентября).

АГАПИТ (Агапет) (ум . 536), папа Римский с 535. Защищал православное учение против монофиситов. Память в Православной церкви 17 (30) апреля, в Католической 22 апреля.

АГАПИТ Маркушевский (ум . 1584), преподобномученик, основатель Маркушевского Николаевского монастыря (возле г. Тотьма), сподвижник преподобного Лонгина Коряжемского. Убит разбойниками. Память в Православной церкви 21 мая (3 июня).

АГАПИТ Палестинский (Александрийский) (5 в .), христианский монах, наставник преподобной Евфросинии Александрийской. Память в Православной церкви в Сырную субботу.

АГАПИТ Палестинский (Александрийский) (6 в .), христианский монах, ученик преподобного Саввы Освященного. Память в Православной церкви в Сырную субботу.

АГАПИТ Печерский (ум . ок. 1095), монах Киево-Печерского монастыря, врач; ученик преподобного Антония Печерского. Погребен в Ближних (Антониевых) пещерах. Память в Православной церкви 1 (14) июня, 28 сентября (11 октября) и во 2-е воскресенье Великого поста (собор Киево-Печерских отцов).

АГАПИТ Римский (ум . 258), священномученик, диакон в Риме; пострадал в гонение императора Валериана вместе с папой Сикстом II и священномучеником Лаврентием. Память в Православной церкви 10 (23) августа, в Католической 7 августа.

АГАПИТ Синадский (Фригийский) (4 в .), епископ Синадский (во Фригии), исповедник в гонение императора Лициния. Память в Православной церкви 18 февраля (3 марта).

АГАПИЯ Аквилейская (ум . 304), христианская мученица, пострадавшая вместе с сестрами Ириной и Хионией в Аквилее (в Иллирии) в гонение императора Диоклетиана. Память в Православной церкви 16 (29) апреля, в Католической - 3 апреля.

АГАР (агар-агар) , смесь двух кислых полисахаридов, содержащихся в клеточных стенках красных водорослей. Растворяется в горячей воде, при охлаждении образует плотный студень. Применяется в кондитерской промышленности, в биологии как основа питательных сред для выращивания клеток и микроорганизмов.

АГАРД (AGARD , Advisory Group for Aerospace Research and Development), совещательный комитет при НАТО по научно-исследовательским и опытно-конструкторским работам в области авиации и космонавтики. Создан в 1952.

АГАРД (Agardh) Карл Адольф (1785-1859) , шведский ботаник и альголог. Описал все известные в его время виды водорослей, открыл 49 новых видов. Основатель систематики водорослей.

АГАРИКОВЫЕ , порядок (и семейство этого порядка) класса базидиальных грибов. Плодовые тела из шляпки и ножки. Ок. 8000 видов; съедобные (трубчатые - белый гриб, подосиновик, подберезовик, масленок, моховики и др., пластинчатые - сыроежки, волнушки, шампиньоны, рыжики и др.) и ядовитые (красный мухомор, бледная поганка и др.).

АГАРТАЛА , город на северо-востоке Индии, административный центр шт. Трипура. 158 тыс. жителей (1991). Джутовые предприятия. Торговый центр.

АГАРЬ , рабыня Сарры, жены патриарха Авраама, родившая ему сына Измаила (Бытие, 15:16).

АГАССИ (Agassi) Андре (р . 1970), американский спортсмен (теннис). Победитель ок. 30 профессиональных турниров (1986-96) в одиночном разряде, в т. ч. открытых чемпионатов США (1990 и 1994) и Австралии (1995), Уимблдонского турнира (1992). В 1995 возглавлял список сильнейших теннисистов мира.

АГАССИС (Agassiz) Жан Луи (1807-73) , швейцарский естествоиспытатель, иностранный член-корреспондент Петербургской АН (1869). С 1846 в США. Ученик и последователь Ж. Кювье. Выступал против дарвинизма, отстаивая неизменяемость видов. Автор капитального труда по ископаемым рыбам, иглокожим и др. Исследования Агассиса в области гляциологии способствовали развитию учения о ледниковых эпохах.

АГАСТЬЯ , в ведийской мифологии мудрец-риши, легендарный автор некоторых гимнов "Ригведы".

АГАСФЕР , см. Вечный жид.

АГАТ (греч . achates), минерал, разновидность халцедона, со слоистым или полосчатым распределением окраски. Голубовато-серый, темно-серый, белый. Главным образом в миндалинах эффузивных пород. По характеру окраски - иризирующий (радужный) агат, облачный, яшмовый и т. п. Полудрагоценный камень.

АГАТИС , род хвойных деревьев семейства араукариевых. Ок. 20 видов, в Юго-Вост. Азии, Сев. Австралии, Нов. Зеландии. Используют древесину и смолу агатиса (даммара).

АГАТТИЯР , тамильский вариант имени Агастьи; в Южной Индии почитается как создатель первой санги и автор первой тамильской грамматики.

АГАУ (самоназвание - агав) , группа кушитских народов в Эфиопии и Эритрее. Численность 420 тыс. человек (1992), в т. ч. в Эфиопии 350 тыс. человек. Язык агау. Верующие - христиане-монофиситы, часть - иудаисты и последователи местной синкретической религии.

АГАФАНГЕЛ Есфигменский (Афонский) , Смирнский (ум. в 1819), преподобномученик, пострадавший за отказ принять мусульманство. Память в православной церкви 19 апреля (2 мая) и 29 октября.

АГАФАНГЕЛ Римлянин (ум . 312), христианский мученик, пострадавший в гонение императоров Диоклетиана и Максимиана, ученик и соузник Климента Анкирского. Память в Православной церкви 23 января (5 февраля).

АГАФАРХ (Агатарх) (5 в . до н. э.), древнегреческий художник. Автор декораций к трагедиям Эсхила. Первый начал разрабатывать принципы линейной перспективы в живописи.

АГАФИЙ МИРИНЕЙСКИЙ (6 в .), византийский поэт и историк. Автор книги "О царствовании Юстиниана" и многочисленных эпиграмм.

АГАФИЯ ВСЕВОЛОДОВНА (ум . 1238), супруга благоверного князя Владимирского Георгия (Юрия) Всеволодовича. Убита при взятии Владимира татарами. Память в Православной церкви 4 (17) февраля.

АГАФИЯ Никомидийская (ум . 302), игумения монастыря в г. Никомидия, преподобномученица, пострадавшая в гонение императора Максимиана. Память в Православной церкви 28 декабря (10 января).

АГАФИЯ Панормская (Палермская) , Сицилийская (ум. 251), христианская мученица, дева, пострадавшая в Катании в гонение императора Деция. Память в Православной и в Католической церкви 5 февраля.

АГАФОДОР Сардийский (ум . 251), христианский мученик, пострадавший в г. Сарды в Малой Азии (ныне Сарт, Турция) в гонение императора Деция. Память в Православной церкви 13 (26) октября.

АГАФОДОР Херсонесский (ум . 311), священномученик, епископ, просветитель Крыма, пострадавший в гонение императора Максимиана Галерия. Память в Православной церкви 7 (20) марта.

АГАФОКЛ (361 или 360-289 до н . э.), древнегреческий тиран (правитель) Сиракуз с 317 или 316. Завоевал почти все греческие города в Сицилии к 313, Керкиру в 299.

АГАФОН Печерский (13-14 вв .), преподобный, чудотворец, погребен в Дальних (Феодосиевых) пещерах Киево-Печерской лавры. Память в Православной церкви 20 февраля (5 марта), 28 августа (10 сентября) и во 2-е воскресенье Великого поста (собор Киево-Печерских отцов).

АГАФОН Римский (ок . 577-681), папа Римский с 679. Родом из Сицилии. В 680 собрал в Риме синод, осудивший монофелитов. Послал легатов на 6-й Вселенский собор. Память в Православной церкви 20 февраля (5 марта), в Католической 10 января.

АГАФОН Скитский (Египетский) (ум . ок. 435), христианский монах, подвизался в Скитской пустыне в Египте. Память в Православной церкви 2 (15) марта, в Католической 21 октября.

АГАФОНИК (16 в .), новгородский священник, составивший в 1540 "Пасхалию" на 532 года, включающую в т. ч. его руководство по исчислению пасхалии.

АГАФОНИК Никомидийский , Силиврийский (ум. между 305-311), христианский мученик, пострадавший в г. Силиврия в гонение императора Максимиана. Память в Православной церкви 22 августа (4 сентября).

АГАФОНИКА Пергамская (ум . 251), христианская мученица, сестра священномученика Папилы Пергамского, пострадавшая в г. Сарды в Малой Азии (ныне Сарт, Турция) в гонение императора Деция. Память в Православной церкви 13 (26) октября.

АГАФОНОВ Валериан Константинович (1863-1955) , российский геолог, минералог и почвовед, профессор (1917). В 1906-17 и с 1921 - жил во Франции. Труды по третичным и ледниковым отложениям, изучению классификации почв. Составил почвенные карты Франции в масштабе 1:1000000 (1928) и 1:500000 (1935) и Туниса.

АГАФОПОД Солунский (Фессалоникийский) (ум . ок. 303), диакон, священномученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 5 (18) апреля, в Католической 4 апреля.

АГАФОПУС Критский (ум . 250), христианский мученик, пострадавший в гонение императора Деция. Память в Православной церкви 23 декабря (5 января).

АГАФЬЯ Карповна (в иночестве Анастасия) (18 в .), монахиня Ивановского монастыря в Москве, последовательница секты хлыстов, "хлыстовская богородица". Казнена в 1734.

АГА-ХАН , титул имама мусульманской секты исмаилитов. Наиболее известный Ага-хан III, 48-й имам в 1885-1957, крупный индийский земельный собственник.

АГАЦЦИ (Agazzi) Эвандро (р . 1934), итальянский философ и логик, представитель научного реализма в философии науки. Президент Международной федерации философских обществ (с 1988). Президент Международного института философии (Фрибур, Швейцария) с 1993.

АГАЯН Газарос (1840-1911) , армянский писатель-демократ и педагог. В романе "Две сестры" (1872) изобразил социальные противоречия в армянской деревне 60 - 70-х гг. 19 в. Мемуары "Главные события моей жизни" (изданы в 1893); книги для детей (сборник сказок); труды по воспитанию, методике преподавания армянского языка, учебники для армянской школы.

АГАЯН Цатур Павлович (1911/12-82) , армянский историк, академик АН Армении (1968). Труды по истории армянской общественной мысли, аграрных отношений 19 в., революционного движения в Армении.

АГВАНСКИЙ ЯЗЫК , язык населения Албании Кавказской. Предположительно предок удинского языка. Памятники письменности - надписи 5-9 вв. Дешифровка агванского письма не завершена.

АГГЕЕВ Константин Маркович (р . в 1868), русский духовный писатель, священник, один из основателей " Петербургского религиозно-философского общества".

АГГЕЙ Пророк (ум . 500 до н. э.), древнееврейский пророк, один из 12-ти малых пророков; автор книги Ветхого Завета, носящей его имя. Память в Православной церкви 16 (29) декабря, в Католической 4 июля.

АГГЕЛЬСКИЙ ЗАПОВЕДНИК , в Азербайджане. Основан в 1978. Площадь св. 4 тыс. га. Оз. Аггель. Лебеди, цапли, фламинго, колпица и др. На степных участках стрепет и дрофа.

АГГЛЮТИНАЦИЯ , склеивание и выпадение в осадок из однородной взвеси бактерий, эритроцитов и др. клеток, несущих антигены, под действием специфических антител - агглютининов. Реакцию агглютинации применяют для определения групп крови, идентификации возбудителей инфекционных заболеваний и др.

АГГЛЮТИНАЦИЯ (от лат . agglutinatio - приклеивание), образование грамматических форм и производных слов путем последовательного присоединения к корню или основе слова грамматически однозначных аффиксов, при котором границы морфов остаются отчетливыми. Напр., в казахском араларга (в русском соответствует форме "пилам"), ара - корень, лар - аффикс множественного числа, га - аффикс дательного падежа.

АГГРАВАЦИЯ (от лат . aggravatio - отягощение), преувеличение симптомов имеющегося заболевания. Может быть умышленной и неосознанной.

АГДАМ , город (с 1828) в Азербайджане. Железнодорожная станция. 39,2 тыс. жителей (1991). Виноделие, металлообработка, ковроткачество. Театр. Основан в 1741.

АГДАШ , город (с 1900) в Азербайджане, близ ж.-д. ст. Ляки. 20,2 тыс. жителей (1991). Хлопкоочистительный завод, молокозавод и др. Известен с 16 в.

АГДЖАБЕДИ , город (с 1962) в Азербайджане, в 47 км от ж.-д. ст. Агдам. 26 тыс. жителей (1991). Маслосырозавод, авторемонтный завод.

АГЕЕВ Михаил Дмитриевич (р . 1931), российский ученый, академик РАН (1992). Труды по теории инерциальных навигационных систем.

АГЕЕВ Николай Владимирович (1903-83) , российский ученый, академик АН СССР (1968). Основные труды по исследованию металлических сплавов, твердых растворов, природе химической связи в сплавах и структуре металлических фаз.

АГЕЛАД из Аргоса , древнегреческий скульптор (работал ок. 520-480 до н. э.). Учитель Мирона, Поликлета, Фидия. К кругу Агелада принадлежит статуя Зевса или бронзовая статуя Посейдона, найденная в Эгейском м., близ мыса Артемисион.

АГЕНОР , в греческой мифологии царь Финикии, сын Посейдона и Ливии, отец Европы, Кадма и Феникса. После похищения Европы отправил на ее поиски сыновей, запретив им возвращаться без сестры.

АГЕНТ (от лат . agens, род. п. agentis - действующий), лицо, действующее по поручению и в интересах кого-либо; представитель учреждения, организации и т. п., выполняющий поручения (уполномоченный); секретный сотрудник разведки какого-либо государства.

АГЕНТИРОВАНИЕ , обслуживание морских судов в торговых портах. Осуществляется службами порта, обеспечивающими выполнение таможенных, карантинных, санитарных, портовых и др. формальностей.

АГЕНТСКИЙ ДОГОВОР , в гражданском праве Великобритании, США и ряда др. государств то же, что в странах континентальной Зап. Европы договоры поручения и комиссии.

АГЕНТСТВО , местное отделение какого-либо учреждения, а также название некоторых информационных, посреднических и т. п. учреждений, напр., телеграфное агентство, транспортное агентство.

АГЕНТСТВО ПЕЧАТИ , организация, занимающаяся сбором информации, ее обработкой и снабжением ею газет, журналов, радио, телевидения, издательств, правительственных учреждений и др.

АГЕО , город в Японии, на о. Хонсю. 195 тыс. жителей (1990). Машиностроительная, металлообрабатывающая промышленность.

АГЕРАТУМ , род трав или кустарников семейства сложноцветных. Ок. 40 видов, в тропиках и субтропиках Америки. Некоторые виды выращивают как декоративные.

АГЕСАНДР с Родоса (2-1 вв . до н. э.), древнегреческий скульптор, сын Антенодора, отец скульпторов Афинодора Родосского и Полидора с Родоса. Вместе с сыновьями исполнил статую Лаокоона. Статуя была найдена в 1488 в Термах Тита на Эсквилине в Риме, теперь - в Ватиканском музее, Рим.

АГЕСИЛАЙ II (ок . 442 - ок. 358 до н. э.), царь Спарты с 401, в результате войны 395 - 387 восстановил гегемонию Спарты в Греции.

АГЗАМОВ Юлдаш (1909-85) , кинорежиссер, народный артист СССР (1979). Фильмы: "Очарован тобой" (1959), "Пятеро из Ферганы" (1963), "Ради других" (1978), "Пароль - "Отель Регина"" (1984, совместно с З. Ройзманом).

АГИАДЫ , в Спарте династия, царствовавшая совместно с Еврипонтидами; видимо, ахейского происхождения. Считались потомками полулегендарного царя Агиса I.

АГИДЕЛЬ , город (с 1992) в Российской Федерации, Башкирия, в 41 км от ж.-д. ст. Нефтекамск. 16,1 тыс. жителей (1989).

АГИЛЕРА МАЛЬТА (Aguilera Malta) Деметрио (р . 1909), эквадорский писатель. Социальные романы "Зона канала" (1935), "Девственный остров" (1942), "Крест на Сьерре-Маэстре" (1963), "Семь лун и семь змей" (1970), "Реквием для дьявола" (1978). Рассказы, публицистика, пьесы.

АГИН Александр Алексеевич (1817-75) , российский рисовальщик. Иллюстрации к "Мертвым душам" Н. В. Гоголя (1846-47) отмечены социальной заостренностью психологических и бытовых характеристик.

АГИНАЛЬДО (Aguinaldo) Эмилио (1869-1964) , в 1897 президент независимой Филиппинской республики. Во время испано-американской войны 1898 глава филиппинского правительства. Во время американо-филиппинской войны 1899-1901 снова президент Филиппинской республики.

АГИНСКАЯ СТЕПЬ , в Забайкалье, по р. Ага (приток р. Онон). Длина ок. 100 км. Высота 600-900 м. Большая часть распахана.

АГИНСКИЙ БУРЯТСКИЙ АВТОНОМНЫЙ ОКРУГ , в Российской Федерации, Читинская обл. Образован 26 сентября 1937. 19 тыс. км2. Население 77,8 тыс. человек (1991), городское 33%; буряты, русские. 4 поселка городского типа (1989). Центр - поселок городского типа Агинское. Расположен на юго-востоке Забайкалья; поверхность в основном гористая. Средние температуры января от -22 до -26 °С, июля 16 - 20 °С. Осадков 300-500 мм в год. Главная река - Онон. Ок. 30% территории покрыто лесами. Горнодобывающая, лесная, пищевая промышленность. Животноводство (овцы, крупный рогатый скот, лошади); посевы зерновых, кормовых культур.

АГИНСКОЕ , поселок городского типа в Российской Федерации, центр Агинского Бурятского а. о. 9,2 тыс. жителей (1991). Пищевые предприятия. Возник в 1811.

АГИОГРАФИЯ (от греч . hagios - святой и ...графия), вид церковной литературы - жизнеописания святых (см. Жития святых).

АГИС IV (ок . 262-241 до н. э.), царь Спарты с 245, провел ряд реформ для улучшения положения граждан (наделение неимущих земельными участками и др.). Обвинен в стремлении к тирании и казнен.

АГИТАЦИЯ (от лат . agitatio - приведение в движение, побуждение к чему-либо), распространение идей для воздействия на сознание, настроение, общественная активность масс с помощью устных выступлений, средств массовой информации. Тесно связана с пропагандой.

АГИШ (Агишев) Сагит Ишмухаметович (1905-73) , башкирский писатель. Повести; роман "Фундамент" (1950) о жизни башкирской деревни; новеллы, юмористические и сатирические рассказы.

АГЛАБИДЫ , династия арабских эмиров в Сев. Африке в 800-909; вассалы Аббасидов. Пали в борьбе с Фатимидами.

АГЛАИДА Римская (ум . 308), христианская подвижница. Память в Православной церкви 19 декабря (1 января).

АГЛАИЙ (Аглай) Севастийский (ум . ок. 320), стражник, пострадавший вместе с сорока севастийскими мучениками. Память в Православной церкви 9 (22) марта, в Католической 10 марта.

АГЛАИЙ (Аглай) Севастийский (ум . ок. 320), стражник, пострадавший вместе с сорока севастийскими мучениками. Память в Православной церкви 9 (22) марта, в Католической 10 марта.

"АГЛАЯ" ,1) русский литературный альманах, издававшийся в Москве в 1794-95 (вышло 2 книги) Н. М. Карамзиным; в основном печатались произведения самого издателя.2) Ежемесячный журнал, издававшийся в Москве в 1808-10, 1812 П. И. Шаликовым (публиковались сочинения В. В. Измайлова, А. Ф. Мерзлякова, Ф. Н. Глинки, переводы).

АГЛИБОЛ (арам . колесничий Бела), в западносемитской мифологии бог луны. Изображался в виде воина в короне из лунных лучей, почитался в Пальмире.

АГЛИКОН (генин) , остаток какого-либо органического соединения, образующий совместно с углеводом молекулу гликозида.

АГЛИПАЯНСКАЯ ЦЕРКОВЬ ("Филиппинская независимая церковь") , реформаторско-религиозное течение протестантского толка на Филиппинах. Основана в 1902 священником Г. Аглипаем (G. Aglipay). Привлекла многих сторонников. После 2-й мировой войны ее влияние уменьшилось.

АГЛОМЕРАТ (от лат . agglomero - присоединяю, накопляю), в геологии - рыхлые скопления неокатанных обломков горных пород; при цементации образуют брекчии.

АГЛОМЕРАЦИЯ , в металлургии - термический способ окускования мелких рудных материалов (спеканием) для улучшения их металлургических свойств. Продукт агломерации - агломерат, используемый в качестве сырья для черной и цветной металлургии.

АГЛОМЕРАЦИЯ НАСЕЛЕННЫХ ПУНКТОВ , см. Городская агломерация.

АГЛОПОРИТ , искусственный пористый заполнитель для легких бетонов, получаемый термической обработкой глинистых пород либо отходов обогащения и сжигания угля (шлаков, зол) с последующим дроблением продукта на фракции.

АГНЕСА , Агния (3 в.), христианская мученица, широко почитаемая уже с 4 в.; из знатной римской семьи. Память 21 января.

АГНИ , бог огня в ведической религии.

АГНИВЦЕВ Николай Яковлевич (1888-1932) , русский поэт. В стихах (сборники "Мои песенки", 1921; "Санкт-Петербург", 1921, переработанное издание - "Блистательный Санкт-Петербург", 1923) через внешние атрибуты быта ностальгически воскрешается образ уходящей России. Книги для детей. В 1921-23 в эмиграции в Берлине.

АГНОН Шмуэль Йосеф (1888-1970) , израильский писатель. Писал на иврите и идише. Психологические романы "Выдача замуж" (1929), "Недавно" (1945), повести, сборники рассказов "Снопы" (1963), "Рассказы для всепрощения" (1967). Нобелевская премия (1966).

АГНОСТИЦИЗМ (от греч . agnostos - недоступный познанию), философское учение, отрицающее возможность познания объективного мира и достижимость истины; ограничивает роль науки лишь познанием явлений. Последовательный агностицизм представлен в учениях Дж. Беркли и Д. Юма.

АГНУС ДЕИ (лат . Agnus Dei - Агнец Божий), см. в ст. Месса.

АГОБАРД (Agobard) (ок . 779-840), святой Католической церкви, политический и церковный деятель в правление Людовика Благочестивого, архиепископ Лионский (816). Богословские сочинения против адопцианской ереси, в частности, против Феликса Ургельского, о боговдохновенности Священного Писания. Память 6 июня.

АГОГИКА (от греч . agoge - увод), в музыкальном исполнении небольшие отклонения от установленного темпа в художественных целях.

АГОЛ Израиль Иосифович (1891-1937) , российский генетик и философ, академик АН УССР (1934). С 1929 - директор Биологического института им. К. А. Тимирязева при Коммунистической академии. Труды по проблемам генетики и философским вопросам естествознания. Исследовал влияние рентгеновских лучей на генетический аппарат (на примере дрозофилы), выполнил (1929) оригинальную работу по изучению тонкой структуры гена, проводившуюся под руководством А. С. Серебровского. Репрессирован; реабилитирован посмертно.

АГОНИСТИКИ (от греч . agonistikos - способный к борьбе), христианская секта в римской Африке в 4-5 вв., левое крыло донатистов.

АГОНИЯ (от греч . agonia - борьба), конечные (терминальные) моменты жизни, предшествующие клинической смерти. Изменения в период агонии, как и клинической (в отличие от биологической) смерти, в ряде случаев обратимы, на чем основана реанимация.

АГОРА (agora) , у древних греков народное собрание, а также площадь, где оно происходило (по сторонам площади находились храмы, государственные учреждения, портики с торговыми лавками).

АГОШКОВ Михаил Иванович (1905-93) , российский ученый, академик РАН (1991; академик АН СССР с 1981), Герой Социалистического Труда (1991). Труды по подземной разработке рудных месторождений. Государственная премия СССР (1951, 1983).

АГРА , город в Индии, на р. Джамна, шт. Уттар-Прадеш. 899 тыс. жителей (1991). Центр кустарных промыслов (резьба по камню, ручное ткачество). Производство кожевенно-обувных изделий, хлопчатобумажных тканей. Университет. В 16-19 вв. резиденция Великих Моголов. Архитектурный памятник: "Агра - форт" (16 в.; дворец, 16 в.; "Жемчужная мечеть", 17 в. ), мавзолей Тадж-Махал.

АГРАМ (Agram) , немецкое название г. Загреб.

АГРАМАНТ (франц . agrements - украшения), узорчатое плетение из шнура (шерстяного, шелкового или металлизированной нити), служащее для отделки платьев, занавесей, мягкой мебели и т. п.

АГРАНУЛОЦИТОЗ (алейкия) , резкое уменьшение числа нейтрофильных гранулоцитов или их отсутствие в крови; приводит к лихорадке, стоматиту, ангине, некрозам слизистой оболочки полости рта, кровотечениям, сепсису. Причины: токсическое поражение костного мозга и др.

АГРАНУЛОЦИТЫ (незернистые лейкоциты) , лейкоциты животных и человека, не содержащие в цитоплазме зерен (гранул). Агранулоциты - клетки иммунологической и фагоцитарной системы; делятся на лимфоциты и моноциты.

АГРАРНО-СОЦИАЛИСТИЧЕСКАЯ ЛИГА , российская народническо-эсеровская организация, Женева, 1900-02; лидеры: Ф. В. Волховский, Л. Э. Шишко, В. М. Чернов и др. Влилась в партию эсеров.

АГРАРНЫЙ (лат . agrarius), земельный, относящийся к землевладению, землепользованию, напр., аграрный вопрос.

АГРАФ (франц . agrafe - крючок, застежка; пряжка), 1) нарядная заколка для волос, с помощью которой крепили в прическах перья, цветы, искусственные локоны и т. д.2) Застежка или пряжка в виде броши для платьев, шляп, башмаков и т. д.Аграфы вошли в обиход в 18 в., в это время их носили не только женщины, но и мужчины.

АГРАФИЯ (от а - отрицательная приставка и греч . grapho - пишу), утрата способности писать (при сохранности движений кисти) вследствие поражения теменно-височной области левого полушария (у правшей) головного мозга. Обычно сочетается с афазией.

АГРАХАНСКИЙ ПОЛУОСТРОВ , на западном берегу Каспийского м. Длина ок. 50 км, ширина до 8 км. Полупустыни с песчаными дюнами и солончаками.

АГРБА Азиз Рашидович (р . 1912), абхазский актер и режиссер, народный артист Грузии (1954). С 1931 в Абхазском театре в Сухуми (в 1939-63 главный режиссер).

АГРЕГАТ (от лат . aggrego - присоединяю), 1) унифицированный узел машины (напр., электродвигатель, насос), выполняющий определенные функции. Агрегаты обладают полной взаимозаменяемостью. 2) Несколько машин, работающих в комплексе (машинно-тракторный и др. агрегаты). Соединение агрегата в машину или машин в агрегат называется агрегатированием. 3) Совокупность минеральных зерен или их сростков, образующих горную породу или ее часть.

АГРЕГАТНЫЕ СОСТОЯНИЯ вещества , состояния (фазы) одного и того же вещества (напр., воды, железа, серы), переходы между которыми сопровождаются скачкообразным изменением ряда физических свойств (плотности, энтропии и др.). Обычно рассматривают газообразное, жидкое и твердое агрегатные состояния (иногда еще плазменное). Существование у вещества нескольких агрегатных состояний обусловлено различиями в тепловом движении его молекул (атомов) и в их взаимодействии (см. Газ, Жидкость, Твердое тело, Плазма).

АГРЕГАТНЫЙ СТАНОК , металлорежущий станок, собранный в основном из нормализованных (унифицированных), кинематически не связанных между собой агрегатов (т. н. силовых головок с индивидуальными приводами).

АГРЕЖЕ (франц . agrege, букв. - принятый в обществе), во Франции - ученое звание, присуждаемое окончившим полный курс университета по результатам особых конкурсных зкзаменов. Дает право на замещение должности преподавателя лицея и некоторых факультетов университета.

АГРЕМАН (франц . agrement, от agreer - одобрить); в международном праве - согласие одного государства принять лицо, предложенное другим государством в качестве дипломатического представительства (посла, посланника, главы его).

АГРЕНЕВ-СЛАВЯНСКИЙ (наст . фам. Агренев) Дмитрий Александрович (1836 или 1834 - 1908), российский певец (тенор), хоровой дирижер, собиратель народных песен. Организатор хора "Славянская капелла" (1868).

АГРЕССИЯ (от лат . aggressio - нападение), понятие современного международного права, которое охватывает любое незаконное с точки зрения Устава ООН применение вооруженной силы одним государством против суверенитета, территориальной неприкосновенности или политической независимости др. государства или народа (нации). Считается тягчайшим международным преступлением против мира и безопасности человечества. Понятие агрессии включает в качестве обязательного признак первенства или инициативы (применение каким-либо государством вооруженной силы первым). 29-я сессия Генеральной Ассамблеи ООН (1974) приняла определение агрессии.

АГРИДЖЕНТО (Agrigento) , город в Италии, на юге о. Сицилия. 56 тыс. жителей (1989). Производство стройматериалов. Остатки древнегреческих храмов 6 - 3 вв. до н. э. Готические церкви 13 - 14 вв.

АГРИКОЛА (Agricola) Георг (наст . фам. Бауэр, Bauer) (1494-1555), немецкий ученый. Впервые обобщил опыт горно-металлургического производства в труде "О горном деле..." (1550, 12 книг, издан 1556), который до 18 в. служил основным пособием по геологии, горному делу и металлургии.

АГРИКОЛА (Agricola , собственно Schinitter) Иоганн (1492-1566), деятель Реформации в Германии, сподвижник Лютера.

АГРИКОЛА (Agricola) Микаэль (1508-1557) , деятель Реформации в Финляндии, епископ города Турку (1550). Ученик Лютера и Меланхтона. Перевел на финский язык Новый Завет (издан в 1548 в Стокгольме) и некоторые книги Ветхого Завета.

АГРИППА (Agrippa) (ок . 63 - 12 до н. э.), римский полководец, сподвижник Августа. Известен постройками в Риме (водопровод, Пантеон, термы) и в Галлии.

АГРИППА (Agrippa) Неттесгеймский , Генрих Корнелий (1486-1535), немецкий гуманист, неоплатоник. В сочинении "О сокровенной философии" изложил учение о магии, основанное на представлении о взаимосвязи всех вещей.

АГРИППИН (ум . ок. 200), епископ Неапольский. Память в Православной и в Католической церкви 9 ноября.

АГРИППИНА Ржевская (13 в .), княгиня, супруга благоверного князя Владимира Ржевского. Память в Православной церкви 15 (28) июля.

АГРИППИНА Римляныня (ум . между 253-260), христианская мученица, пострадавшая в Риме в гонение императора Валериана. Память в Православной и в Католической церкви 23 июня.

АГРИППИНА Старшая , Агриппина Випсания (14 до н. э.-33 н. э.), жена римского полководца Германика, дочь Марка Випсания Агриппы и Юлии, дочери императора Августа. Сопровождала Германика в походах в Германию и на Ближний Восток. Имела 9 детей, среди них император Калигула и Агриппина Младшая. Была отправлена Тиберием в ссылку за то, что обвинила его в отравлении своего мужа. В ссылке покончила с собой.

АГРО ... (от греч. agros - поле), часть сложных слов, означающая: "агрономический" (напр., агротехника).

АГРОБАКТЕРИИ , род грамотрицательных аэробных бактерий. 4 вида; обитают в почве, главным образом в ризосфере. Способны вызывать образование галлов (опухолей) у многих растений. Патогенность агробактерий обусловлена наличием в их клетках плазмид. На основе этих плазмид создают векторы, которые используются в генетической инженерии для введения чужеродных генов в клетки растений.

АГРОБИЗНЕС , сектор рыночной экономики, связанный с процесcами сельскохозяйственного производства, хранения, распределения и обработки его продуктов. В структурном отношении агробизнес в основном равнозначен агропромышленному комплексу.

АГРОБИОЦЕНОЗ (от агро ... и биоценоз), сообщество растений, животных и микроорганизмов, созданное и регулярно поддерживаемое человеком для получения сельскохозяйственной продукции. Характеризуется малой экологической надежностью (агробиоценоз не способен самовосстанавливаться и саморегулироваться), но достаточно высокой урожайностью (продуктивностью). Основу агробиоценоза составляет агрофитоценоз - искусственное растительное сообщество, создаваемое на основе агротехнических мероприятий (напр., посевы и посадки зерновых, овощных, плодовых и технических культур). Растительный покров агрофитоценоза обычно образован одним видом (сортом) культивируемого растения и соответствующими сорными видами. Замена естественного растительного покрова монокультурой приводит в агробиоценозе к резкой перестройке его зооценоза. Животные, не способные питаться возделываемым растением и переносить условия его культуры, исчезают, а другие (главным образом насекомые-фитофаги) находят благоприятные условия, размножаются (вплоть до массовых вспышек) и могут вредить посевам. Исследования структуры, устойчивости и продуктивности агробиоценоза составляют самостоятельный раздел биогеоценологии - агробиоценологию.

АГРОКЛИМАТИЧЕСКИЕ КАРТЫ , отображают климатические условия в их взаимодействии с объектами и процессами сельскохозяйственного производства. Характеризуют комплекс агроклиматических ресурсов какой-либо территории, климатические условия произрастания отдельных культур и др. явления.

АГРОКЛИМАТОЛОГИЯ , изучает климат как фактор сельскохозяйственного производства.

АГРОКУЛЬТУРА (агрикультура) (лат . agricultura - полеводство, земледелие), совокупность приемов по повышению культуры земледелия.

АГРОЛЕСОМЕЛИОРАЦИИ ИНСТИТУТ Российский научно-исследовательский (РНИАЛМИ) РАСХН , основан в 1931 в Москве; с 1958 в Волгограде. Исследования и разработки по борьбе с эрозией почв, защитному лесоразведению.

АГРОЛЕСОМЕЛИОРАЦИЯ , 1) система лесоводственных мероприятий по борьбе с засухой, суховеями, эрозией почвы и др. Включает создание защитных лесных насаждений, облесение песков, агротехнические, гидротехнические, организацинно-хозяйственные и др. мероприятия. 2) Раздел мелиоративной науки, разрабатывающий теоретические основы агролесомелиоративных работ.

АГРОМЕТЕОРОЛОГИЯ , изучает метеорологические, климатические и гидрологические условия, имеющие значение для сельского хозяйства.

АГРОНОМИЧЕСКИЕ РУДЫ , минералы и горные породы, используемые для получения минеральных удобрений: апатиты, фосфориты, калийные соли и др.

АГРОНОМИЯ (от агро ... и греч. nomos - закон), комплекс наук о возделывании сельскохозяйственных культур. Агрономические правила и наставления были известны в Др. Египте, Др. Греции, Китае, Индии, Др. Риме. С кон. 18 в. совершенствовались системы земледелия, разрабатывались теории питания растений, методы семеноводства, защиты растений от болезней и вредителей. Со 2-й пол. 19 в. в составе агрономии развиваются земледелие, растениеводство, агрохимия, почвоведение, селекция. Большие заслуги в становлении и развитии агрономии принадлежат российским ученым А. Т. Болотову, И. М. Комову, А. Тэеру, Ю. Либиху, А. В. Советову, В. В. Докучаеву, В. Р. Вильямсу, К. А. Тимирязеву, Д. Н. Прянишникову, И. В. Мичурину, Н. И. Вавилову и др. Основные разделы современной агрономии: земледелие, агрохимия, агрофизика, растениеводство, селекция, семеноведение, фитопатология, сельскохозяйственная энтомология, сельскохозяйственная мелиорация.

АГРОПРОМБАНК (общесоюзный акционерный коммерческий агропромышленный банк) , универсальный коммерческий банк в СССР. Учрежден в 1990. Осуществлял кредитно-расчетное обслуживание всех отраслей народного хозяйства, оказывал услуги по лизингу, факторингу и инжинирингу, совершал валютные операции и международные расчеты, выдавал поручительства, гарантии и др. денежные обязательства. В 1991 преобразован в Россельхозбанк.

АГРОПРОМИЗДАТ издательско-полиграфическое объединение , создано в 1984 на базе издательства "Колос". В него вошли также книжные редакции соответствующей тематики и др. издательства. Выпускает научно-техническую, производственную, справочную литературу по агрохимии, зоотехнике, ветеринарии, механизации и электрификации сельского хозяйства и др.

АГРОПРОМЫШЛЕННЫЙ КОМПЛЕКС (АПК) , совокупность взаимосвязанных отраслей народного хозяйства, производств и видов деятельности, взаимодействующих в ходе обеспечения потребностей населения в продуктах питания и товарах народного потребления из сельскохозяйственного сырья. Условно подразделяется на 3 сферы: сельскохозяйственное производство; группа отраслей, осуществляющих производство средств производства для сельского хозяйства, его материально-техническое обеспечение и производственное обслуживание; группа отраслей и производств, обеспечивающих переработку и движение продукции сельского хозяйства к конечному потребителю (пищевая, соответствующие отрасли легкой промышленности, предприятия по транспортировке, хранению, реализации). АПК как одно из проявлений агропромышленной интеграции складывается в большинстве экономически развитых стран с сер. 20 в.

АГРОТЕХНИКА , система приемов возделывания сельскохозяйственных культур, технология растениеводства. Включает: севообороты, обработку почвы, внесение удобрений, подготовку семян к посеву, посев и посадку, уход за растениями, борьбу с сорняками, болезнями и вредителями сельскохозяйственных культур, уборку урожая.

АГРОТЕХНИЧЕСКИЙ МЕТОД защиты растений , использование приемов агротехники для уничтожения вредителей, возбудителей болезней и сорняков сельскохозяйственных культур.

АГРОФИЗИКА , наука о физических процессах в почве и растениях, применении методов и средств, регулирующих физические условия жизни сельскохозяйственных культур (напр., температурный режим почвы, освещенность), для ускорения их созревания и повышения урожайности. Сформировалась в 20 в. Становление агрофизики связано с именами Э. Рассела, А. Ф. Иоффе, Д. Н. Прянишникова, Н. А. Качинского и др.

АГРОФИЗИЧЕСКИЙ ИНСТИТУТ научно-исследовательский (АФИ) РАСХН , основан в 1932 в Ленинграде. Исследования по физическим проблемам земледелия; технические разработки.

АГРОХИМИИ И ПОЧВОВЕДЕНИЯ ИНСТИТУТ АН СССР , основан в 1970. С 1982 в составе Почвоведения и фотосинтеза института.

АГРОХИМИЯ , наука о химических процессах в почве и растениях, минеральном питании растений, применении удобрений и средств химической мелиорации почв; основа химизации сельского хозяйства. Сформировалась во 2-й пол. 19 в. Становление агрохимии связано с именами А. Тэера, Ю. Либиха, Д. И. Менделеева, Д. Н. Прянишникова и др. Развивается на основе достижений агрономии и химии.

АГРЫЗ , город (с 1938) в Российской Федерации, Татария, на р. Агрыз. Железнодорожный узел. 20,3 тыс. жителей (1992). Предприятия железнодорожного транспорта и др.

АГТЕЛЕК (Барадла-Домица) (Aggtelek , Baradla-Domica), карстовая пещера в Словацком Красе, в Венгрии (большая часть) и Словакии. Ок. 25 км. Подземные реки (Стикс и Ахерон) и залы со сталактитами и сталагмитами. Туризм.

АГУАСКАЛЬЕНТЕС , город в центральной Мексике, административный центр шт. Агуаскальентес. 293 тыс. жителей (1990). Текстильная, пищевая промышленность. Курорт. Основан в 1575.

АГУАСКАЛЬЕНТЕС (Aguascalientes) , штат в центральной части Мексики. 5,5 тыс. км2. Население 720 тыс. человек (1990). Адм. ц. - г. Агуаскальентес.

АГУДА (1068 - 1123) , основатель и первый император (1115 - 23) государства Цзинь в Китае.

АГУЛЫ (самоназвание - агул) , народ в Российской Федерации, главным образом в Дагестане (14 тыс. человек). Численность в Российской Федерации 18 тыс. человек (1992). Язык агульский. Верующие - мусульмане-сунниты.

АГУЛЬСКИЕ БЕЛКИ , хребет в центральной части Вост. Саяна. Длина ок. 50 км, высота до 2626 м.

АГУЛЬСКИЙ ЯЗЫК , относится к кавказским (иберийско-кавказским) языкам (дагестанские языки). Разрабатывается письменность на основе русского алфавита.

АГУЛЬЯС (Агульяш) (португ . agulha - игла), см. Игольный мыс.

"АГУСТА" , итальянская вертолетостроительная фирма. Основана в 1907 Дж. Агустой и первоначально занималась разработкой и производством легких самолетов.

АГУТИ (горбатые зайцы) , род млекопитающих отряда грызунов. Длина до 60 см. 12 видов, в тропических лесах Юж. и Центр. Америки.

АГЫРБИЧАНУ Йон (1882-1963) , румынский писатель. Реалистическое изображение жизни Трансильвании 1-й пол. 20 в. (романы "Архангелы", 1914, "Сектанты", 1938) сочетается с утверждением христианской морали (роман "Закон плоти", 1926).

АД (от греч . hades - подземное царство), согласно большей части религиозных учений, местопребывание душ грешников, обреченных на вечные мучения.

АДАБАШЬЯН Александр Артемович (р . 1945), российский киносценарист, художник, актер, режиссер, заслуженный художник России (1982). В кино с 1974. Сценарист (совместно с Н. С. Михалковым) и художник (с А. Самулекиным) фильмов-экранизаций: "Неоконченная пьеса для механического пианино" (1977, по А. П. Чехову), "Пять вечеров" (1979, по пьесе А. М. Володина), "Несколько дней из жизни И. И. Обломова" (1980) и др. Работы Адабашьяна отличаются тонким чувством стиля и жанра. Снимался в фильмах: "Пять вечеров", "Полеты во сне и наяву", "Собака Баскервилей" и др. Поставил во Франции фильм "Мадо, до востребования" (1990).

АДАД , в древневосточных мифологиях (в Шумере, Вавилонии, Палестине и др.) бог грозы, ветра и дождя. Изображался с молотом и пучком молний.

АДАДУРОВ (Адодуров) Василий Евдокимович (1709-1780) , российский математик, литератор, переводчик, первый русский действительный член (адъюнкт) Петербургской АН (1733-41), почетный член Петербургской АН (1778). Автор не опубликованной в оригинале первой русской грамматики на русском языке (1738-40, издана в 1750 на шведском языке). С 1762 куратор Московского университета, президент Мануфактур-коллегии.

АДАЖИО (ададжо) (итал . adagio, букв. - спокойно, медленно), в музыке - 1) медленный темп. 2) Название произведения или части (обычно 2-й) циклического сочетания в темпе адажио. 3) Медленный сольный или дуэтный танец в классическом балете.

АДАЙХОХ , вершина Б. Кавказа в Сев. Осетии, к югу от Цейского ледника. Высота 4408 м.

"АДАЛЕТ" , "Адалят" (перс. - "Справедливость"), социал-демократическая организация иранских рабочих, создана в 1917 в Баку. В 1920 ее группы на Кавказе, в Ср. Азии, Астрахани вошли в РКП(б).

АДАЛЬБЕРТ (ум . ок. 1160), первый епископ Поморья (Померании), проповедовал христианство среди поморских славян-язычников.

АДАЛЬВИН (Adalvin) (ум . в 873), архиепископ Зальцбургский (859), непримиримый противник миссионерской деятельности святых Кирилла и Мефодия.

АДАМ , в Библии и Коране первочеловек и отец рода человеческого, созданный богом.

АДАМ БРЕМЕНСКИЙ (Adam von Bremen) (? - после 1081) , северогерманский хронист. Сочинение "Деяния епископов Гамбургской церкви" - ценный источник, в т. ч. по истории славяногерманских отношений.

АДАМ Раифский (ум . ок. 312), христианский монах, подвизался в Раифской пустыне (на берегу Красного м.). Убит во время нашествия арабов. Память в Православной церкви 14 (27) января.

АДАМ (Adam) Роберт (1728-92) , английский архитектор, представитель классицизма. Строгие, рациональные по планировке усадебные дома (Кенвуд-хаус в Лондоне, 1767-69), общественные здания (университет в Эдинбурге, 1789-91), городские кварталы (Адельфи в Лондоне, 1768-72) с изящным декором.

АДАМАНТАН (от греч . adamas, род. п. adamantos - алмаз), бесцветные кристаллы с камфорным запахом. Структура молекулы подобна структуре алмаза. Адамантан обладает аномально высокой (для углеводородов) температурой плавления (269 °С). Производные и гомологи адамантана - лекарственные средства, смазки и др.

АДАМАР (Hadamard) Жак (1865-1963) , французский математик, иностранный почетный член АН СССР (1929). Труды по дифференцированным уравнениям, теории функций, теории чисел, механике.

АДАМАУА-ВОСТОЧНЫЕ ЯЗЫКИ , подсемья нигеро-конголезских языков.

АДАМИШИН Анатолий Леонидович (р . 1934), российский дипломат. В 1978-86 заведующий европейским отделом МИД СССР. В 1986-90 заместитель министра иностранных дел СССР. В 1990-92 посол в Италии. В 1992-95 первый заместитель министра иностранных дел Российской Федерации.

АДАМОВ (Adamov) Артюр (1908-70) , французский драматург. Ранние стихи в манере сюрреализма. В духе авангардистского театра пьесы "Пародия" (издана 1950), "Вторжение" (1950). Трагедия "Весна 71 года" (1961) поэтизирует мужество парижских коммунаров. Книга размышлений о драматургии и театре "Здесь и сейчас" (1964), сатирические пьесы ("Святая Европа", 1966, и др.), книга воспоминаний "Человек и дитя" (1968).

АДАМОВ Г . (наст. имя и фам. Григорий Борисович Гибс) (1886-1945), русский писатель. Научно-фантастические романы "Победители недр" (1937), "Тайна двух океанов" (1939) и др.

АДАМОВ МОСТ , цепь отмелей и коралловых островов между п-овом Индостан и о. Шри-Ланка. Длина 30 км. Согласно легенде, Адам, изгнанный из рая на землю (на о. Шри-Ланка), прошел по Адамову мосту на материк.

АДАМОВА Евгения Михайловна (1912/13-1991) , российский живописец, народный художник Туркмении (1964). Тематические картины, посвященные жизни туркменского народа ("Все-таки буду учиться!", 1957; "Туркменские матери - Родине", 1967), портреты.

АДАМОВИЧ Александр (Алесь) Михайлович (1927-94) , белорусский и русский писатель, член-корреспондент АН Белоруссии (1980). Роман-дилогия "Партизаны" (ч. 1 - 2, 1960-63), повести "Хатынская повесть" (1972), "Я из огненной деревни" (1977; совместно с Я. Брылем и В. Колесником), "Каратели" (1980), "Блокадная книга" (1977-81; совместно с Д. Граниным), антивоенная лирико-драматическая повесть-предостережение "Последняя пастораль" (1987); литературоведческие работы, публицистика.

АДАМОВИЧ Георгий Викторович (1892-1972) , русский поэт, критик. В 1923 эмигрировал во Францию. Утонченно-бесстрастное восприятие тусклого течения жизни (поэтичские сборники "Чистилище", 1922, "На западе", 1939) завершается примиряющим обретением "света" (сборник "Единство", 1967). В сборниках критических статей ("Одиночество и свобода", 1955; "Комментарии", 1967) - осмысление культурно-исторической судьбы старшего поколения русской эмиграции (эссе о И. А. Бунине, В. В. Набокове, И. С. Шмелеве, Д. С. Мережковском и др.).

АДАМОВИЧ Иосиф Александрович (1896-1937) , один из руководителей борьбы за советскую власть в Белоруссии. В 1924-27 председатель СНК БССР. В обстановке массовых репрессий покончил жизнь самоубийством.

АДАМОВИЧ-ИОДКО Николай Владимирович (р . 1915), российский летчик-испытатель. Провел полные испытания самолета Ла-7. Исследования в области авиационной эргономики, автоматических систем управления.

АДАМОВО ДЕРЕВО , то же, что павловния.

АДАМОВО ЯБЛОКО (кадык) , выпуклость на передней поверхности шеи у мужчин, образованная щитовидным хрящом гортани. Название связано с библейской легендой о проглоченном Адамом яблоке.

АДАМС (Эдамс) (Adams) Брайан (р . 1959), канадский певец, композитор, гитарист. Автор многочисленных хитов. Альбом "Into The Fire" (1987) был продан тиражом свыше 1 млн. экз. Участник благотворительных акций рок-музыкантов. В нач. 1990-х гг. написал музыку к фильму "Робин Гуд", песню к фильму "Три мушкетера" (1993).

АДАМС (Adams) Генри Брукс (1838-1918) , американский писатель, историк. В романе "Демократия" (1880) - критика "позолоченного века" с позиций пуританства. Литературно-эстетическое исследование средневековой Франции ("Гора Сен-Мишель и Шартр", 1904). В автобиографической книге "Воспитание Генри Адамса" (1907) - культурологическое осмысление вступления США в 20 в.

АДАМС Джон (1735-1826) , 2-й президент США в 1797-1801, участник Войны за независимость в Сев. Америке 1775-83.

АДАМС Джон Бертрам (1920-84) , английский физик, иностранный член АН СССР (1982). Труды по ускорителям заряженных частиц сверхвысоких энергий.

АДАМС Джон Кауч (1819-92) , английский астроном, иностранный член-корреспондент Петербургской АН (1864). Труды по небесной механике. Исследовал вековое ускорение Луны. Независимо и до У. Леверье вычислил орбиту и координаты планеты Нептун (1845).

АДАМС Джон Куинси (1767-1848) , 6-й президент США в 1825-29. Сын Дж. Адамса. В 1809-14 первый посланник США в России. В 1817-24 государственный секретарь, один из авторов Монро доктрины (1823).

АДАМС Мод (1872-1953) , американская актриса, работала в труппе под руководством Ч. Фромана (Ch. Frohman). Выступала в пьесах У. Шекспира, Дж. Барри (J. Barrie), проявляя в ролях склонность к мелодраматизму. С 1937 профессор Стивенс-колледжа.

АДАМС (Adams) Роджер (1889-1971) , американский химик-органик. Основные труды по органическому синтезу и химии физиологически активных соединений. Создал в 1923 названный его именем катализатор для гидрирования ненасыщенных органических соединений. Предложил метод получения адамсита.

АДАМС Сэмюэл (1722-1803) , один из организаторов освободительной борьбы английских колоний в Сев. Америке. Руководитель организации "Сыны свободы". Основал Корреспондентский комитет в Бостоне - прообраз местной революционной власти.

АДАМС Уолтер Сидни (1876-1956) , американский астроном.Труды по спектральному исследованию звезд и Солнца. Один из авторов метода определения параллаксов звезд по их спектрам (1914).

АДАМСИТ , желтые кристаллы, tпл 195 °С. Предложен в конце 1-й мировой войны как отравляющее вещество, раздражающее верхние дыхательные пути.

АДАМСОН (Adamson) Амандус (1855-1929) , эстонский скульптор. Памятник броненосцу "Русалка" в Таллине (1902), реалистические народные образы ("Рыбак с острова Муху", 1892).

АДАМСОН Джой (1910-80) , натуралист, писательница, художница. Родилась в Австрии. С 1938 жила в Африке (Кения). Популярные книги о природе и животном мире Африки ("Рожденная свободной", "Пятнистый сфинкс"). Активный деятель в области охраны диких животных. Убита браконьерами.

АДАМСОН (Адамсон-Эрик , Adamson-Eric) Эрик (Эрих) (1902-68), эстонский живописец, мастер декоративного искусства. Пейзажи, натюрморты, портреты ("Отец", 1930-32); в тканях, кожаных и ювелирных изделиях развивал эстонские национальные традиции.

АДАМСТАУН (Adamstown) , административный центр и единственный населенный пункт о. Питкэрн, владение Великобритании в юго-восточной части Тихого ок. Ок. 100 чел.

АДАМЮК Эмилиан Валентиевич (1839-1906) , один из основоположников офтальмологии в России. Труды по глаукоме, трахоме и др.

АДАМЯН Нора (наст . фам. и имя Адамова Элеонора Георгиевна) (р. 1910), русская писательница. В рассказах, повестях ("Ноль три", 1961; сборник "Трое под одной крышей", 1981), романе ("Вторая жена", 1966) - современные нравственные проблемы.

АДАМЯН Петрос Иеронимович (1849-91) , армянский актер. На сцене с 1866. В 1879-88 выступал в Тбилиси, Баку, Шуше и др. Один из крупнейших трагиков. Среди ролей: Гамлет, Отелло ("Гамлет", "Отелло" У. Шекспира), Микаэл ("Еще одна жертва" Г. М. Сундукяна).

АДАН (Adam) Адольф (1803-56) , французский композитор. Балеты "Жизель" (1841), утвердивший романтическое направление во французском балете, "Корсар" (1856), оперы и др.

АДАНА (Adana) (Сейхан) , город на юге Турции, административный центр иля Адана. 916 тыс. жителей (1990). Машиностроение; текстильная, пищевкусовая, деревообрабатывающая, цементная промышленность. Университет. Торговый центр района хлопководства.

АДАНГМЕ (самоназвание - адангбе , дангмели), народ в Гане. Численность 700 тыс. человек (1992). Язык адангме. Придерживаются традиционных верований, есть протестанты и католики.

АДАНСОН (Adanson) Мишель (1727-1806) , французский ботаник. Исследовал тропическую Африку. В труде "Семейства растений" (1763) предложил их естественную систему и впервые применил математические методы в систематике растений.

АДАПАЗАРЫ (Adapazari) , город в Турции, административный центр иля Сакарья. 171 тыс. жителей (1990). Машиностроение, пищевая, химическая, стекольная, деревообрабатывающая промышленность.

АДАПТАЦИОННЫЙ СИНДРОМ (общий адаптационный синдром) , совокупность защитных реакций организма человека или животного (преимущественно эндокринной системы) при стрессе. В адаптационном синдроме различают стадии тревоги (мобилизация защитных сил), резистентности (приспособление к трудной ситуации), истощения (при сильном и длительном стрессе может закончиться смертью). Концепции адаптационного синдрома и стресса выдвинуты Г. Селье.

АДАПТАЦИЯ (от средневекового лат . adaptatio - приспособление), в биологии - совокупность морфофизиологических, поведенческих, популяционных и др. особенностей биологического вида, обеспечивающая возможность специфического образа жизни особей в определенных условиях внешней среды. Адаптацией называется и сам процесс выработки приспособлений. В физиологии и медицине обозначает также процесс привыкания.

АДАПТАЦИЯ социальная , процесс взаимодействия личности или социальной группы со средой социальной; включает усвоение норм и ценностей среды в процессе социализации, а также изменение, преобразование среды в соответствии с новыми условиями и целями деятельности.

АДАПТЕР (от лат . adapto - приспособляю), в технике - 1) соединительное устройство, переходник. 2) Добавочная кассета к фотоаппарату, позволяющая применять не предусмотренные его конструкцией светочувствительные материалы др. форматов и типов. 3) Устройство для установки на фотоаппарат сменных объективов с нестандартной оправой. 4) То же, что звукосниматель.

АДАПТИВНАЯ СИСТЕМА , то же, что самоприспосабливающаяся система.

АДАПТИРОВАННЫЙ ТЕКСТ , облегченный текст литературно-художественного и др. произведения, приспособленный для малоподготовленных читателей или детей; применяется чаще при изучении иностранных языков.

АДАТ (араб . - обычай), у некоторых мусульманских народов обычное право.

АДАШЕВ Алексей Федорович (? - 1561) , окольничий, член Избранной рады. Брат Д. Ф. Адашева. С кон. 40-х гг. руководил восточной русской политикой, с сер. 50-х гг. - всей дипломатией. Инициатор реформ сер. 16 в., укреплявших центральную власть. Возглавлял составление разрядных книг и летописей. С 1560 в опале.

АДАШЕВ Даниил Федорович (? - ок . 1563), окольничий. Брат А. Ф. Адашева. Участник Казанских походов и Ливонской войны. В 1559 первый воевода в Крымском походе. С 1560 в опале. Казнен.

АДАШЕВСКИЙ Константин Игнатьевич (1897-1987) , российский актер, народный артист СССР (1985). С 1925 в Ленинградском театре драмы им. Пушкина. Государственная премия СССР (1951).

АДВАЙТА-ВЕДАНТА (веданта недвойственности) , индийское религиозно-философское учение, одна из основных разновидностей веданты, развитая Шанкарой (8-9 вв.); появление этого учения связывается с именем мудреца Гаудапады (5 в.). Утверждает нераздвоенность основного духовного начала (брахмана-атмана), его единственную реальность и иллюзорность эмпирического мира (майя).

АДВЕКЦИЯ (от лат . advectio - доставка), горизонтальное перемещение воздуха из одних районов Земли в другие. Ср. Конвекция.

АДВЕНТИВНЫЕ РАСТЕНИЯ , то же, что пришлые растения.

АДВЕНТИСТЫ (от лат . adventus - пришествие), протестантская церковь (главным образом в США, возникла в 30-х гг. 19 в.). Проповедуют близость "второго пришествия Христа" и наступления на Земле "тысячелетнего царства божия". Наиболее многочисленны адвентисты седьмого дня (в России с 1880-х гг.).

АДВЕРБИАЛИЗАЦИЯ (от лат . adverbium - наречие), переход в наречия слов (или их отдельных словоформ) др. частей речи. Напр., адвербиализация существительных: русское "дома", "вечером", немецкое abends.

АДВОКАТ (лат . advocatus, от advoco - приглашаю), лицо, профессия которого - оказание юридической помощи гражданам и организациям, в т. ч. защита их интересов в суде. Одна из древнейших профессий. См. Защита судебная.

АДВОКАТУРА , добровольная самоуправляемая организация адвокатов. Как правило, во всех странах создаются объединения (ассоциации, коллегии) адвокатуры (в региональном, областном или ином масштабе) для защиты прав адвокатов. В России адвокатура была учреждена судебной реформой 1864.

АДГЕЗИЯ (от лат . adhaesio - прилипание), сцепление поверхностей разнородных тел. Благодаря адгезии возможны нанесение гальванических и лакокрасочных покрытий, склеивание, сварка и др., а также образование поверхностных пленок (напр., оксидных).

АДДА (Adda) , река на севере Италии, левый приток р. По. 313 км. Площадь бассейна 8 тыс. км2. Истоки в Альпах, протекает через оз. Комо, в низовьях - по Паданской равнине. Средний расход воды 250 м3/с. ГЭС. Отходит канал до Милана. Во время Итальянского похода русские и австрийские войска под командованием генерал-фельдмаршала А. В. Суворова 15-17 (26-28). 4.1799 на Адде разбили французскую армию генерала Ж. Моро.

АДДАМС (Addams) Джейн (1860-1935) , одна из организаторов движения за социальные права граждан США. Основатель (1889) и директор (до 1935) "Hull-House" в Чикаго - первой в США благотворительной организации по расселению неимущих иммигрантов в благоустроенные жилища. Вице-президент Американской ассоциации за избирательное право женщин (1911-14). Президент Международной женской лиги за мир и свободу (1919-29). Нобелевская премия мира (1931, совместно с Н. М. Батлером).

АДДИС-АБЕБА , столица (с 1889) Эфиопии, административный центр одноименной административной территории. Расположена на высоте 2,4 тыс. м. 1,7 млн. жителей (1989). Международный аэропорт. Металлообрабатывающая, пищевая, легкая, деревообрабатывающая, цементная промышленность. Университет. Штаб-квартира Экономической комиссии ООН для Африки и Организации африканского единства (ОАЕ). Основана в 1887. Дворец Менелика II (1894), Дом Африки (1963, витраж - А. Тэкле).

АДДИСОН (Addison) Джозеф (1672-1719) , английский писатель. Принимал участие в издании просветительских журналов "Болтун" (1709-11), "Зритель" (1711-14); заложил основы нравоописательного эссе и реалистического романа 18 в.

АДДИСОН Томас (1793-1860) , английский врач. Описал бронзовую болезнь (Аддисонову болезнь) и пернициозную анемию.

АДДИСОНОВА БОЛЕЗНЬ , то же, что бронзовая болезнь.

АДДИТИВНОСТЬ (от лат . additivus - прибавляемый), свойство величин, состоящее в том, что значение величины, соответствующее целому объекту, равно сумме значений величин, соответствующих его частям, каким бы образом ни был разбит объект. Напр., аддитивность объема означает, что объем целого тела равен сумме объемов его частей.

АДЕКВАТНОЕ (от лат . adaequatus - приравненный, равный), соответствующее, верное, точное; в теории познания - верное воспроизведение в мышлении связей и отношений объективного мира.

АДЕЛАИДА (Adelaide) , город и порт в Австралии, в зал. Сент-Винсент, административный центр шт. Юж. Австралия. 1,1 млн. жителей (1991, с пригородами). Машиностроение, нефтеперерабатывающая, химическая, пищевкусовая, легкая промышленность. Университет. Обсерватория. Основан в 1836.

АДЕЛИ ЗЕМЛЯ (Terre Adelie) , часть территории Вост. Антарктиды, между 136 и 142 °в. д. Толщина льда до 2000 м. Открыта в 1840 французской экспедицией Ж. Дюмон-Дюрвиля, названа по имени его жены.

АДЕЛУНГ Федор Павлович (1768-1843) , российский историк, библиограф, член-корреспондент (1809), почетный член (1838) Петербургской АН. Первое русское исследование по книжной статистике, библиография записок иностранцев о России и др.

АДЕЛЬГЕЙМ , братья: Роберт Львович (1860-1934) и Рафаил Львович (1861-1938) российские актеры, народные артисты России (1931). Выступая в классическом репертуаре во многих городах, способствовали поднятию сценической культуры театров периферии.

АДЕЛЬФИЙ Онифисский (Египетский) (ум . между 337-361), епископ, исповедник. Память в Православной церкви 21 мая (3 июня), в Католической 21 сентября.

АДЕН , экономическая столица Йемена, административный центр мухафазы Аден. 318 тыс. жителей (1984). Транзитный порт на Аравийском м. Международный аэропорт. Нефтеперерабатывающая, текстильная, пищевая промышленность. Судоремонт. Университет. В древности известен под названием Адана (Асана). В 1839 - 1967 английская военная база.

АДЕН , колониальное владение Великобритании в 1839-1967. 30 ноября 1967 на территории Адена создано независимое государство. См. Йемен.

АДЕНАУЭР (Adenauer) Конрад (1876-1967) , федеральный канцлер ФРГ в 1949-63. В 1917-33 обер-бургомистр Кельна, в 1920-32 председатель прусского Государственного совета. Один из основателей (1946) и с 1950 председатель Христианско-демократического союза. Внес значительный вклад в создание Основного закона (конституции) и государства ФРГ. В 1951-55 министр иностранных дел. Добился приема ФРГ в Западно-Европейский Союз и НАТО. В 1955 правительство Аденауэра установило дипломатические отношения с СССР.

АДЕНЕ ЛЕ РУА (Adenet le Roy) (ок . 1240 - ок. 1300), французский поэт. Последний из великих труверов, автор стихотворных романов "Берта Большеногая" и др.

АДЕНИН , пуриновое основание. Содержится во всех живых организмах в составе нуклеиновых кислот (одна из 4 "букв" генетического кода), аденозинфосфатов, некоторых коферментов и др. биологически важных веществ.

АДЕНОВИРУСНЫЕ БОЛЕЗНИ , острые инфекционные заболевания человека и животных, вызываемые аденовирусами. Протекают в форме острых респираторных заболеваний или с преимущественным поражением слизистых оболочек глаз, кишечника.

АДЕНОВИРУСЫ (от греч . aden - железа и вирусы), семейство ДНК-содержащих вирусов, вызывающих у человека и животных аденовирусные болезни.

АДЕНОЗИНМОНОФОСФАТ ЦИКЛИЧЕСКИЙ (ЦАМФ) , нуклеотид, один из важнейших биохимических регуляторов. Участвует в молекулярных механизмах действия многих гормонов, передачи нервного возбуждения, зрительного восприятия, мышечного сокращения и др.

АДЕНОЗИНТРИФОСФАТ (АТФ) , нуклеотид; состоит из пуринового основания аденина, моносахарида рибозы и 3 остатков фосфорной кислоты. Во всех живых организмах выполняет роль универсального аккумулятора и переносчика энергии. Под действием специальных ферментов концевые фосфатные группы отщепляются с освобождением энергии, которая идет на мышечное сокращение, синтетические и др. процессы жизнедеятельности. Препараты аденозинтрифосфата применяют при спазмах сосудов, мышечной дистрофии.

АДЕНОИДЫ (от греч . aden - железа и eidos - вид), разрастание глоточной миндалины; чаще у детей 4-8 лет; затрудняют носовое дыхание, нередко понижают слух.

АДЕНОКАРЦИНОМА (от греч . aden - железа и karkinoma - опухоль), злокачественная опухоль из эпителия железистых органов (молочной железы, слизистой оболочки желудка и др.).

АДЕНОМА (от греч . aden - железа и ...ома), доброкачественная опухоль молочной, щитовидной и др. желез, а также желез слизистых оболочек, напр., желудка; сохраняет строение исходной железистой ткани.

АДЕНОМА ПРЕДСТАТЕЛЬНОЙ ЖЕЛЕЗЫ , заболевание мужчин пожилого возраста; увеличение железы, затрудненное мочеиспускание, учащенные позывы к мочеиспусканию; осложнение - острая задержка мочи.

АДЕНСКИЙ ЗАЛИВ Аравийского м ., между п-овами Аравийским и Сомали. Глубина до 4525 м. Сообщается Баб-эль-Мандебским прол. с Красным м. Главный порт - Аден.

АДЕНТИЯ (от а - отрицательная приставка и лат . dens, род. п. dentis - зуб), отсутствие всех или многих зубов вследствие нарушения формирования зубных зачатков в эмбриональном периоде.

АДЕПТ (от лат . adeptus, букв. - достигший), 1) посвященный в тайны какого-либо учения, секты. 2) Ревностный приверженец какого-либо учения, идеи.

АДЖА ЭКАПАД (санскр . одноногий козел), ведийское божество, посредник между небом и землей.

АДЖАМЕТСКИЙ ЗАПОВЕДНИК , на западе Грузии. Основан в 1935. Площадь 4849 га. Леса из реликтовых пород: дуба имеретинского, дуба Гартвиса, дзельквы граболистной и др.

АДЖАНИ (Adjani) Изабель (р . 1955), французская киноактриса, продюсер. В 17 лет удостоилась премии критики как актриса парижского театра "Комеди Франсез". В кино дебютировала в фильме Ф. Трюффо "История Адели Г." (1975). Снималась в фильмах А. Тешине, В. Герцога, К. Сауры, П. Шеро ("Королева Марго"). Премия "Сезар" за главную роль в фильме "Камилла Клодель" (1988).

АДЖАНИ (Adjani) Изабель (р . 1955), французская киноактриса, продюсер. В 17 лет удостоилась премии критики как актриса парижского театра "Комеди Франсез". В кино дебютировала в фильме Ф. Трюффо "История Адели Г." (1975). Снималась в фильмах А. Тешине, В. Герцога, К. Сауры, П. Шеро ("Королева Марго"). Премия "Сезар" за главную роль в фильме "Камилла Клодель" (1988).

АДЖАРИЯ (Аджарская Автономная Республика) , в Грузии, в юго-западной части Закавказья. 3,0 тыс. км2. Население 382 тыс. человек (1991), городское 48%; грузины (325 тыс. человек, 1991), русские, армяне. 5 районов, 2 города, 7 поселков городского типа (1991). Столица - Батуми. Омывается Черным м. Большая часть занята предгорьями и горами М. Кавказа. Климат влажный субтропический. Средние температуры января на побережье 4-6 °C, в горах от 2 до -2 °C, июля соответственно 20-23 и 16-20 °C. Осадков 1000-2800 мм в год. Река Чорох. Св. 50% территории покрыто широколиственными и елово-пихтовыми лесами; в приморской полосе субтропическая растительность. Кинтришский заповедник. В 6-4 вв. до н. э. Аджария - часть Колхидского царства, затем Иберии. С 4 в. н. э. в Лазике, с 10 в. в объединенной Грузии. В 11 в. подверглась нашествиям сельджуков, в 13 в. - монголо-татар. С 17 в. под властью Турции. В 1878 присоединена к России (Батумская обл.). В 1918-20 оккупирована турецкими, затем английскими войсками. 16.7.1921 создана Аджарская АССР в составе Грузинской ССР. С декабря 1990 Аджарская Автономная Республика. Главные отрасли промышленности: нефтеперерабатывающая, машиностроительная (электротехнические изделия, оборудование для пищевой промышленности, судостроение), пищевкусовая (чайная, табачная, винодельческая, консервная и др.), легкая, деревообрабатывающая. Аджарисцкальская ГЭС. Основные сельскохозяйственные культуры: чай, цитрусовые, табак, тунг; виноградники; посевы кукурузы. Разводят крупный рогатый скот, овец, коз. Нефтепровод из Баку. Приморские курорты: Батуми, Кобулети, Цихисдзири, Зеленый Мыс, Махинджаури, Орд.

АДЖАРЦЫ , см. в ст. Грузины.

АДЖАТАШАТРУ (5 в . до н. э.), древнеиндийский царь, современник Будды.

АДЖЕМИ ибн Абу Бекр (1120-е гг . - нач. 13 в.), азербайджанский зодчий. Представитель нахичеванской архитектурной школы. Монументальные сооружения с изящными членениями форм и декором (мавзолей Юсуфа ибн Кусейира, 1162, и Момине-хатун в Нахичевани).

АДЖЕМЯН Вартан Мкртичевич (1905-77) , армянский режиссер, народный артист СССР (1965), Герой Социалистического Труда (1975). С 1928 в Армянском театре им. Мравяна (Ленинакан), с 1939 в Армянском театре им. Сундукяна (Ереван, с 1953 главный режиссер). Государственная премия СССР (1951).

АДЖИВИКА , древнеиндийское религиозно-философское течение, выдвигавшее идею предопределенности всех явлений, доминирующей роли судьбы, рока. Отрицало авторитет Вед.

АДЖИМУШКАЙ , подземные каменоломни (ныне в черте г. Керчь), в которых во время Великой Отечественной войны (в мае - октябре 1942) героически оборонялись окруженные советские войска (св. 10 тыс. человек) после отхода войск Крымского фронта с Керченского п-ова.

АДЖИНА-ТЕПЕ , памятник искусства Тохаристана, остатки буддийских монастырей 7-8 вв. близ г. Курган-Тюбе в Таджикистане. Святилища, кельи, ступа. Глиняная скульптура (в т. ч. 12-метровая фигура лежащего Будды), настенные росписи.

АДЖИЭ ДЖИНДИ (р . 1908), курдский писатель (Армения). Историко-революционный роман "На помощь" (1967), роман "И пришла весна" (1978), рассказы, работы о курдской литературе и фольклоре.

АДЖМАН , эмират (княжество) в составе Объединенных Арабских Эмиратов. Площадь 251 км.2. Население 76 тыс. человек (1991). Главный город - Аджман.

АДЖМЕР (Аджмир) , город на северо-западе Индии, шт. Раджастхан. 402 тыс. жителей (1989). Текстильная промышленность, машиностроение. Религиозный центр. Основан в 12 в. Архитектурный памятник 12-16 вв.

АДЗЕЛЬО (Azeglio) Массимо Тапарелли д' (1798-1866) , итальянский писатель, один из лидеров либерального крыла Рисорджименто. Предлагал объединить Италию "сверху", под главенством Савойской династии. В 1849-52 премьер-министр и министр иностранных дел Сардинского королевства. Исторические романы "Этторе Фьерамоска" (1833), "Никколо де Лапи" (1841), "Воспоминания" (1858).

АДЗИСИКИ-ТАКА , в японской мифологии божество сельского труда и земледельческих орудий, герой народных песен.

АДЗЬВА , река на северо-востоке Европейской части Российской Федерации, правый приток Усы. 334 км, площадь бассейна 10,6 тыс. км2. Протекает по Большеземельской тундре.

АДИ (Ady) Эндре (1877-1919) , венгерский поэт, революционный демократ. Сборники романтических стихов: "Еще раз" (1903), "Новые стихи" (1906), "На колеснице Ильи-пророка" (1908).

АДИАБАТА (от греч . adiabatos - непереходимый), линия на термодинамической диаграмме состояния, изображающая адиабатный процесс.

АДИАБАТИЧЕСКОЕ РАЗМАГНИЧИВАНИЕ , физический процесс, применяемый для магнитного охлаждения и достижения низких температур на основе магнетокалорического эффекта.

АДИАБАТНЫЙ ПРОЦЕСС (адиабатический процесс) , термодинамический процесс, при котором система не получает теплоты извне и не отдает ее. Быстропротекающие процессы (напр., распространение звука) могут приближенно рассматриваться как адиабатный процесс и при отсутствии теплоизолирующей оболочки.

АДИ-БУДДА (санскр . первоначальный Будда), в буддизме махаяны олицетворение всех будд - высших существ, достигших просветления.

"АДИДАС" (Adidas) , промышленная компания Германии, специализирующаяся на выпуске спортивной обуви, одежды и инвентаря. Основана в 1948. Имеет 8 предприятий в Германии и св. 25 дочерних фирм в др. странах, в т. ч. во Франции, Великобритании, США, Канаде, ЮАР. Объем продаж 1,8 млрд. дол., число занятых 10,6 тыс. человек (кон. 1980-х гг.)

АДИДЖЕ (Adige) , река на севере Италии. 410 км, площадь бассейна 14,7 тыс. км2. Большая часть протекает в Альпах, впадает в Адриатическое м. Средний расход воды 266 м3/с. Судоходна. ГЭС. На Адидже - г. Верона.

АДИНАМИЯ (греч . adynamia - бессилие), снижение двигательной активности, резкий упадок сил при голодании, длительных истощающих и др. болезнях.

АДИПИНОВАЯ КИСЛОТА , HOOC(CH2)4COOH, бесцветные кристаллы, tпл 153 °C. Сырье в производстве полиамидов, пластификаторов, смазочных масел.

АДИРОНДАК (Adirondack) , горный массив в системе Аппалачей (США). До 1628 м. Хвойные и смешанные леса. На склонах курорт Лейк-Плэсид, центр зимних Олимпийских игр (1932, 1980).

АДИТИ , в ведийской мифологии богиня-мать, богиня-заступница; ее сыновья - адитьи.

АДИТЬЯ , в ведийской и индуистской мифологии одно из имен божества Солнца, сын Адити; выступает также под именем Сурья.

АДЛЕР , Адлерский район г. Сочи.

АДЛЕР (Adler) Альфред (1870-1937) , австрийский врач-психиатр и психолог. Ученик З. Фрейда, основатель индивидуальной психологии. Главным источником мотивации считал стремление к самоутверждению как компенсацию возникающего в раннем детстве чувства неполноценности, определяющего специфический для человека "жизненный стиль". Оказал влияние на неофрейдизм.

АДЛЕР Виктор (1852-1918) , один из организаторов и лидеров австрийской Социал-демократической партии. Автор проекта первой программы партии; участвовал в разработке программы культурно-национальной автономии. В 1918 министр иностранных дел.

АДЛЕР Гвидо (1855-1941) , австрийский историк музыки. Один из основоположников современного европейского музыковедения. Труды по методологии истории музыки, теории музыкальных стилей, эстетике.

АДЛЕР Фридрих (1879-1960) , один из лидеров австрийской Социал-демократической партии и идеологов австромарксизма. Сын В. Адлера. В 1911-16 секретарь австрийской Социал-демократической партии, центрист. В 1916 убил министра-президента К. Штюргка за отказ восстановить права рейхсрата, распущенного в 1914. Был в числе организаторов и лидеров 21/2-го (1921-23) и Социалистического рабочего (1923-1940) интернационалов.

АДЛЕРБЕРГ Владимир Федорович (1791-1884) , российский государственный деятель, генерал от инфантерии (1843), граф (1847). В 1842-57 управлял почтовым департаментом, при нем в России введены почтовые марки. В 1852-70 министр императорского двора и уделов.

АДМИНИСТРАТИВНАЯ ОТВЕТСТВЕННОСТЬ , юридическая ответственность за административный проступок. См. также Взыскание административное.

АДМИНИСТРАТИВНАЯ ССЫЛКА , 1) в царской России удаление без суда в отдаленные губернии по распоряжению царя, некоторых губернаторов (с 1850-х гг.), органов Министерства внутренних дел (с 1860-х гг.). 2) Советским законодательством административная ссылка не предусматривается, однако применялась в нарушение законности.

АДМИНИСТРАТИВНАЯ ЮРИСДИКЦИЯ , деятельность органов государственного управления и их должностных лиц по разрешению индивидуальных административных дел и применению соответствующих санкций в административном порядке.

АДМИНИСТРАТИВНАЯ ЮСТИЦИЯ , особый порядок разрешения административно-правовых споров, при котором судебные или др. специальные государственные органы рассматривают жалобы на действия органов государственного управления и выносят соответствующие решения. В Российской Федерации нет обособленной системы административной юстиции.

АДМИНИСТРАТИВНОЕ ПРАВО , отрасль права, регулирующая общественные отношения в сфере государственного управления. Нормы административного права определяют порядок организации и деятельности управленческого аппарата, права и обязанности должностных лиц и граждан, порядок рассмотрения административных споров, наложения административных взысканий и др.

АДМИНИСТРАТИВНО-ТЕРРИТОРИАЛЬНАЯ РЕФОРМА в СССР 1923-29 , преобразование административно-территориального деления бывшей Российской империи по принципу экономического районирования. Упразднены губернии, уезды и волости, созданы области (края), округа и районы. К 1930 в РСФСР было 13 краев и областей (вместо 72 губерний в 1922): Дальневосточный, Нижегородский, Нижневолжский, Северный, Северо-Кавказский, Сибирский, Средневолжский края, Западная, Ивановская промышленная, Ленинградская, Московская, Уральская, Центрально-Черноземная области. В др. республиках областное деление первоначально не вводилось. В 1930 ликвидированы округа. С 1932 по мере хозяйственного развития проводилось разукрупнение краев и областей.

АДМИНИСТРАТИВНО-ТЕРРИТОРИАЛЬНОЕ ДЕЛЕНИЕ , система территориальной организации государства, на основе которой образуются и функционируют органы государственной власти и управления. Предусматривает разделение государственной территории на области, районы, дистрикты, провинции, департаменты и т. д. В Российской Федерации административно-территориальные единицы - края, области и районы.

АДМИНИСТРАТИВНЫЙ ПРОСТУПОК (правонарушение) , противоправное, виновное действие или бездействие, посягающее на общественный порядок, права и свободы граждан, на установленный порядок управления, влекущее административную ответственность. В России с 1989 дела об административных проступках рассматриваются судьями по административному и исполнительному производству при районных (городских) народных судах.

АДМИНИСТРАТИВНЫЙ ПРОЦЕСС , деятельность государственных органов по разрешению конкретных административных дел в сфере государственного управления. По нормам административного процесса рассматриваются, напр., жалобы и заявления граждан, налагаются дисциплинарные взыскания.

АДМИНИСТРАЦИЯ (от лат . administratio - управление), 1) совокупность государственных органов, осуществляющих функции управления. 2) Должностные лица управления, руководящий персонал учреждения, предприятия.

АДМИНИСТРИРОВАНИЕ (от лат . administro - управляю, заведую), бюрократический метод управления посредством командования.

АДМИРАЛ , бабочка семейства нимфалид. Крылья в размахе 5-6 см. Окраска пестрая. На лесных опушках, в парках и садах Евразии. Гусеницы на листьях крапивы, чертополоха; культурным растениям не вредят. Численность сокращается.

АДМИРАЛ (нидерл . admiraal, от араб. амир аль бахр - владыка на море), воинское звание (чин) в военно-морских флотах. В России адмиральские чины установлены Петром I в кон. 17 - нач. 18 вв. С 1940 существуют звания: контр-адмирал, вице-адмирал, адмирал, адмирал флота (соответствуют званиям генерал-майор, генерал-лейтенант, генерал-полковник, генерал армии), которые сохранились и в Российской Федерации; с 1955 было звание адмирала Флота Советского Союза (соответствовало званию Маршала Советского Союза).

АДМИРАЛТЕЙСКИЕ ПОСЕЛЕНИЯ , вид военных поселений в России в кон. 18 в. - 1861 (в районе Николаева и Херсона). Поселенцы обслуживали военно-морские предприятия.

АДМИРАЛТЕЙСКИЙ ПРИКАЗ , центральное государственное учреждение в России в 1700-12, ведавшее строительством, вооружением и снабжением ВМФ.

АДМИРАЛТЕЙСТВА ОСТРОВА (Admiralty Islands) , в Тихом ок., в Бисмарка архипелаге. 2072 км2. Население 32,8 тыс. человек (1990). Высота до 719 м. Главный город - Лоренгау.

АДМИРАЛТЕЙСТВ-КОЛЛЕГИЯ , центральный государственный орган управления ВМФ в России в 1718 - 1827. Ведала верфями, полотняными и канатными заводами, строительством гаваней и портов, подготовкой, вооружением и снабжением ВМФ.

АДМИРАЛТЕЙСТВО , 1) центр военного кораблестроения; территория на берегу моря или реки, где расположены верфи, мастерские, склады для строительства и ремонта военных кораблей. В России имелись адмиралтейства в С.-Петербурге, Воронеже, Севастополе, Архангельске и др. городах. 2) Здание Главного Адмиралтейства в С.-Петербурге, в котором с 19 в. размещались центральные учреждения Морского министерства. Заложено в 1704; перестраивалось в кон. 20-30-х гг. 18 в. архитектором И. К. Коробовым, с 1806 А. Д. Захаровым (закончено в 1823), создавшим монументальное здание в строгих формах русского ампира - центр архитектурной композиции города. Скульптура фасадов и интерьеров Адмиралтейства работы Ф. Ф. Щедрина, И. И. Теребенева и др. 3) В Великобритании с кон. 17 в. высший орган управления и командования морскими силами.

АДМИРАЛТЕЙСТВ-СОВЕТ , орган управления морским ведомством в России в 1827-1917. Первоначально совещательное учреждение при морском министре, с 1836 высшее учреждение по хозяйственной части морского ведомства. С 1907 высшее учреждение ВМФ во главе с морским министром.

АДМИРАЛТИ (Admiralty) , хребет в северо-западной части Земли Виктории (Вост. Антарктида). До 4163 м. Открыт в 1841 английской экспедицией Дж. Росса.

АДМОНИ Владимир Григорьевич (наст . имя Адмони-Красный Вольдемар-Вольф Гойшевич) (1909-93), русский поэт, переводчик, литературовед, лингвист. Основная сфера интересов - история немецкой и скандинавских литератур, теория и история немецкого языка. Переводил Г. Ибсена, Б. Бьернсона, Г. Келлера и др. Книги: "Генрик Ибсен" (1956), "Томас Манн" (1960), "Поэтика и действительность. Из наблюдений над зарубежной литературой XX в." (1975).

АДНЕКСИТ (от лат . adnexa - придатки) (сальпингоофорит), воспаление придатков матки (маточных труб и яичников), вызванное стафило-, стрепто- или гонококками, кишечной палочкой и др. микробами. Основные симптомы - боли внизу живота.

АДОБА (исп . adobe), то же, что саман.

АДОЛИЙ Тарсянин , Иерусалимский (4 в.), христианский подвижник, преподобный. Память в Православной церкви в субботу сырную.

АДОЛИЯ (4 в .), христианская подвижница. Память в Православной церкви в субботу сырную.

АДОМАЙТИС (Adomaitis) Регимантас (р . 1937), литовский актер, народный артист СССР (1985). На сцене с 1962. С 1967 в Литовском государственном театре драмы (Вильнюс). Актер открытого, сильного темперамента, воплощающий психологически сложные характеры. Роли: Калигула ("Калигула" А. Камю, 1983), Мольер ("Мольер" М. А. Булгакова, 1984) и др. Снимался в фильмах: "Это сладкое слово - свобода", "Юлия Вревская", "Кентавры", "Извините, пожалуйста" и др.

АДОНАЙ (др .-евр.), в иудаизме обозначение бога Яхве; равнозначно русскому "господь".

АДОНИС , бог плодородия в древнефиникийской мифологии. Соответствует вавилонскому Таммузу. С 5 в. до н. э. культ Адониса распространился в Греции, позднее в Риме.

АДОНИС , малая планета поперечником ок. 1 км, открыта Э. Дельпортом (Бельгия, 1936); обращается вокруг Солнца по сильно вытянутой эллиптической орбите с периодом 2,76 года. Расстояние Адониса от Солнца изменяется от 0,44 до 3,50 а. е. Может сближаться с Землей на расстояние до 2 млн. км.

АДОНИС , род одно- или многолетних трав семейства лютиковых. Св. 20 видов, в умеренном поясе Евразии и в Сев. Африке; растут по сухим открытым местам. Адонис весенний (горицвет) содержит сердечные гликозиды и используется в медицине. Многие виды ядовиты.

АДОНЦ Николай Георгиевич (1871-1942) , армянский историк. С 1920 за границей; с 1930 профессор Брюссельского университета. Труды по истории Армении, армяно-византийских отношений.

АДОРАТСКИЙ Владимир Викторович (1878-1945) , российский политический деятель, историк, академик АН СССР (1932). Участник Революции 1905-07 (Казань). С 1920 один из руководителей Центрального архивного управления. В 1931-39 директор ИМЭЛ. Труды по истории марксизма.

АДОРНО (Adorno) (Визенгрунд-Адорно) Теодор (1903-69) , немецкий философ, социолог, музыковед. Представитель франкфуртской школы. Выступил с критикой культуры и общества ("Диалектика Просвещения", 1948, совместно с М. Хоркхаймером) и идеями "отрицательной диалектики". Адорно и его сотрудники провели в нач. 1940-х гг. в США исследование "авторитарной личности" как социально-психологической предпосылки фашизма. В концепции "новой музыки" как протокольной фиксации "непросветленного страдания" ориентируется на творчество композиторов новой венской школы.

АДРАР-ИФОРАС (Adrar de Iforas) (Ифорас) , пустынное плоскогорье, прорезанное долинами уэдов, на юге Сахары, в Республике Мали. Высота до 890 м.

АДРАСТЕЯ , спутник Юпитера, открыт Д. Джуиттом и Дж. Даниэльсоном (США, 1979). Расстояние от Юпитера ок. 130 тыс. км, диаметр ок. 40 км.

АДРАСТЕЯ , в греческой мифологии богиня возмездия, отождествлялась с Немесидой. Также имя нимфы, вскормившей Зевса.

АДРЕНАЛИН , гормон мозгового слоя надпочечников животных и человека. Медиатор нервной системы холоднокровных. Поступая в кровь, повышает потребление кислорода и артериальное давление, содержание сахара в крови, стимулирует обмен веществ и т. д. При эмоциональных переживаниях, усиленной мышечной работе содержание адреналина в крови повышается.

АДРЕНОКОРТИКОТРОПНЫЙ ГОРМОН (АКТГ , кортикотропин), гормон животных и человека, вырабатываемый гипофизом. Стимулирует рост коры надпочечников и образование в ней гормонов - кортикостероидов. При мобилизации защитных сил организма синтез адренокортикотропного гормона усиливается. По химической природе - пептид. Применяется в медицине при недостатке его в организме и многих заболеваниях.

АДРЕНОЛИТИЧЕСКИЕ СРЕДСТВА , лекарственные адреноблокирующие средства, ослабляющие или предотвращающие эффекты адреналина, норадреналина и др. адреномиметических средств за счет нарушения взаимодействия медиатора с соответствующими рецепторами.

АДРЕНОМИМЕТИЧЕСКИЕ СРЕДСТВА , лекарственные вещества, вызывающие эффекты, сходные с эффектами норадреналина, адреналина, и раздражения симпатической нервной системы.

АДРЕС (франц . adresse), 1) местонахождение учреждения, предприятия или местожительство лица. 2) Письменное поздравление, главным образом по случаю юбилея. 3) Адрес в вычислительной технике - символическое обозначение поля памяти (ячейки или зоны запоминающего устройства), в котором размещаются данные; адресом часто называют адресную часть каманды ЭВМ.

АДРЕСАТ (нем . Adressat), получатель (лицо, учреждение), которому адресовано почтовое отправление.

ДРЕС-КАЛЕНДАРЬ , официальное ежегодное издание (1765-1916) в Российской империи, перечень должностных лиц всех государственных учреждений (центральных и местных).

АДРИАН (Hadrianus) (76 - 138) , римский император со 117 из династии Антонинов. Опирался на всадников. При нем усилились императорская власть и централизация государственных учреждений. На границах империи Адриан создал систему мощных укреплений и оборонительных валов.

АДРИАН (Андрей) (1627 или 1639-1700) , русский патриарх с 1690. В 1678-86 архимандрит Чудова монастыря. С 1686 митрополит Казанский и Свияжский. Осуждал введение Петром I брадобрития, курения, отмену русской национальной одежды. Автор церковных сочинений.

АДРИАН (5 в .), монах, пресвитер, автор экзегетического сочинения "Введение в божественные писания", в котором выступает против аллегорического метода толкования Библии.

АДРИАН I (Hadrianus) (ум . в 795), папа Римский с 772. Проводил политику тесного союза с Карлом Великим, стремясь к расширению папских владений; боролся с ересью адопционизма. Послал легатов на осудивший иконоборчество 7-ой Вселенский собор в Никее, после которого улучшились отношения между Восточной и Западной церквами.

АДРИАН IV (Hadrianus) (в миру Николас Брейкспир , Nicholas Breakspear) (ок. 1100-1159), папа Римский с 1154, единственный папа-англичанин. Монах, затем аббат августинского монастыря святого Руфа близ Авиньона, кардинал (1150), папский легат в Скандинавии (1152), где он реорганизовал церковь на принципах григорианской реформы. Вел борьбу с республиканским движением в Риме, возглавляемым Арнольдом Брешианским. В 1155 короновал императора Фридриха I Барбароссу.

АДРИАН VI (Hadrianus) (в миру Адриан Дедел , Adrian Dedel) (1459-1523), папа Римский с 1522, единственный папа-голландец. Родом из Утрехта; профессор богословия, затем ректор Лувенского университета. С 1507 воспитатель будущего императора Карла V. Епископ Тортозы (1516), инквизитор Арагона и Наварры (1516), кардинал (1517). За время своего короткого понтификата пытался, хотя и неудачно, провести реформу римской курии, ограничить распространение Реформации, примирить и объединить правителей Европы для защиты против Турции.

АДРИАН Волоколамский (16 в .), преподобный, основатель (вместе с Зосимой Волоколамским) Сестринского монастыря в Волоколамском уезде (не сохранился). Память в Православной церкви 8 (21) мая.

АДРИАН Коринфский (ум . 251), христианский мученик, пострадавший в Коринфе в гонение императора Деция. Память в Православной церкви 17 (30) апреля.

АДРИАН Манганейский (ум . ок. 309), христианский мученик, пострадавший в Кесарии Палестинской в гонение императора Максимина. Память в Православной церкви 3 (16) февраля, в Католической 5 марта.

АДРИАН (в миру Амос) Монзенский (ум . 1610), преподобный, основатель (1592) Благовещенского монастыря на реке Монза близ Костромы. Память в Православной церкви 5 (18) мая.

АДРИАН Никомидийский (ум . между 305-311), христианский мученик, претороначальник, пострадавший в гонение императора Максимиана; супруг св. Наталии Никомидийской. Память в Православной церкви 26 августа (8 сентября), в Католической 8 сентября.

АДРИАН Ондрусовский (в миру боярин Андрей Завалишин) (ум . 1549), преподобномученик, ученик преподобного Александра Свирского. Основатель Свято-Николаевского монастыря (Ондрусовской пустыни) на восточном берегу Ладожского озера. Убит разбойниками. Память в Православной церкви 26 августа (8 сентября) и 17 (30) мая.

АДРИАН Пошехонский , Ярославский (ум. 1550), основатель (1540) и игумен Успенского монастыря на р. Вотха близ Пошехонья в Ярославской губернии. Память в Православной церкви 5 (18) марта и 19 ноября (2 декабря).

АДРИАН Соловецкий (ум . ок. 1632), пустынник. Память в Православной церкви 9 (22) августа (собор Соловецких святых).

АДРИАН Угличский (ум . после 1504), иеромонах, ученик и келейник преподобного Паисия Угличского, основавший вместе с ним Никольский Грехозаручный монастырь (1489) и ставший его первым игуменом. Память в Православной церкви 26 августа (8 сентября).

АДРИАН Э . Д., см. Эдриан Э. Д.

АДРИАНОВ Борис Михайлович (р . 1921), летчик-испытатель, заслуженный летчик-испытатель СССР. Участвовал в боях во время Великой Отечественной войны, награжден. В 1960 установил абсолютный мировой рекорд скорости по замкнутой кривой, отмеченный Международной авиационной федерацией медалью де Лаво.

АДРИАНОВА-ПЕРЕТЦ Варвара Павловна (1888-1972) , российский и украинский литературовед, член-корреспондент АН Украины (1926) и АН СССР (1943). Исследования древнерусской и русской литературы 17-18 вв., украинской литературы.

АДРИАНОПОЛЬ , греческое название г. Эдирне (Турция).

АДРИАНОПОЛЬСКИЙ МИР , 14.9.1829, завершил русско-турецкую войну 1828-29. К России отошли устье Дуная с островами и ряд крепостей на восточном берегу Черного м. Турция признала присоединение к России Грузии, Имеретии, Мингрелии, автономию Молдавии, Валахии, Сербии и Греции.

АДРИАНОПОЛЬСКОЕ СРАЖЕНИЕ , 9.8.378, ок. Адрианополя, восставшие вестготы разгромили римскую армию императора Валента.

АДРИАТИЧЕСКОЕ МОРЕ , часть Средиземного м., между Апеннинским и Балканским п-овами. 144 тыс. км2. Глубина до 1230 м. Рыболовство (скумбрия и др.). Добыча нефти и газа на шельфе. Порты: Венеция, Триест, Риека, Сплит, Дуррес.

АДРОННЫЙ АТОМ , атомоподобная система, в которой силы электростатического притяжения связывают положительно заряженное атомное ядро с отрицательное адроном ("p"-, К--мезоны, антипротон и др.). Адронные атомы образуются при торможении отрицательного адрона в веществе.

АДРОНЫ , элементарные частицы, участвующие в сильном взаимодействии (барионы и мезоны, включая все резонансы).

"АДСКАЯ ПОЧТА" , ежемесячный сатирический журнал, издавался в Петербурге в 1769 Ф. А. Эминым. Вышло 6 книг. В форме переписки двух бесов высмеивал злоупотребления чиновников, крепостников; подвергался преследованиям.

АДСОРБИРУЮЩИЕ СРЕДСТВА , в медицине - тонко измельченные нерастворимые в воде порошки; применяются при заболеваниях кожи в форме присыпок и внутрь при отравлениях и некоторых желудочно-кишечных заболеваниях.

АДСОРБЦИОННЫЙ НАСОС , вакуумный насос, действие которого основано на явлении адсорбции откачиваемого газа на поверхности цеолита или др. газопоглощающего вещества, в т. ч. геттера.

АДСОРБЦИЯ (от лат . ad - на, при и sorbeo - поглощаю), поглощение газов, паров или жидкостей поверхностным слоем твердого тела (адсорбента) или жидкости. Адсорбенты обычно имеют большую удельную поверхность - до нескольких сотен м2/г. Физическая адсорбция - результат действия дисперсионных или электростатических сил. Если адсорбция сопровождается химической реакцией поглощаемого вещества с адсорбентом, то она называется хемосорбцией. В промышленности адсорбцию осуществляют в специальных аппаратах - адсорберах; применяют для осушки газов, очистки органических жидкостей и воды, улавливания ценных или вредных отходов производства.

АДСТРАТ (от лат . ad - при, около и stratum - слой, пласт), 1) языковые явления, объясняемые как результат влияния одного языка на другой при длительных контактах народов, говорящих на этих языках, когда не происходит этнической ассимиляции и растворения одного языка в другом; ср. субстрат, суперстрат. 2) Разновидность билингвизма, связанного с влиянием чужого языка на язык аборигенов.

АДУЛЯР , 1) минерал, бесцветная прозрачная разновидность ортоклаза; 2) в геммологии - прозрачный ортоклаз с белыми или голубыми отсветами, переливами. Ювелирный камень. Характерен для жил альпийского типа. Опалесцирующий адуляр - лунный камень.

АДУР (Adour) , река на юго-западе Франции. 335 км, площадь бассейна 22 тыс. км2. Начало в Пиренеях, впадает в Бискайский зал. Средний расход воды 360 м3/с. Судоходна в нижнем течении. ГЭС.

АДХЬЯТМАН (санскр . высший дух), в ведийской философии мировая душа.

АДЪЕКТИВАЦИЯ (от лат . adjectivum - прилагательное), переход слов др. частей речи в прилагательные. Напр., прилагательные "рубленый", "крашеный" образовались в результате адъективации причастий.

АДЪЮНКТ (от лат . adjunctus - присоединенный), 1) в ряде стран Зап. Европы и в России до 1917 лицо, проходящее научную стажировку, помощник профессора. 2) Офицер, занимающийся в адъюнктуре.

АДЪЮНКТУРА , одна из основных форм подготовки научных и научно-педагогических кадров в вузах и научно-исследовательских учреждениях Вооруженных Сил. Аналогична аспирантуре в гражданских вузах. Окончившие адъюнктуру и защитившие диссертацию получают ученую степень кандидата наук.

АДЪЮТАНТ (нем . Adjutant), офицер, состоящий при начальнике для различных поручений.

АДЪЮТОР Африканский (ум . между 249-259), христианский мученик. Память в Православной и в Католической церкви 18 декабря.

АДЫВАР (Adivar) Халиде Эдип (1883-1964) , турецкая писательница. Романы ("Огненная рубашка", 1922; "Убейте блудницу", 1926) о судьбе турецкой женщины-патриотки. Автобиографический роман "Дом с глицинией" (1963).

АДЫГЕЙСКИЙ ЯЗЫК , относится к кавказским (иберийско-кавказским) языкам (абхазско-адыгейская группа). Письменность на основе русского алфавита.

АДЫГЕЙЦЫ (самоназвание - адыге) , народ в Российской Федерации, главным образом в Адыге (9,5 тыс. человек). Численность в Российской Федерации 123 тыс. человек (1992). Живут также в Турции (5 тыс. человек) и арабских странах. Язык адыгейский. Верующие - мусульмане-сунниты.

АДЫГЕЯ (Адыгейская Республика) , в Российской Федерации. Образована 27.7.1992 как Черкесская (Адыгейская) авт. обл., с 24.8.1922 по 13.8.1928 - Адыгейская (Черкесская) авт. обл., до 3.7.1991 Адыгейская авт. обл. в составе Краснодарского кр., с 3 июля 1991 - Адыгейская Республика в составе Российской Федерации. 7,6 тыс. км2. Население 437 тыс. человек (1991), городское 53%; русские (294 тыс. человек, 1989), адыгейцы (95 тыс. человек) и др. 2 города, 5 поселков городского типа (1991). Центр - Майкоп. Северная часть - равнина, южная - предгорья и горы Б. Кавказа. Средние температуры января ок. -2 °C, июля ок. 22 °C. Осадков ок. 700 мм в год. Реки бас. Кубани. Пищевкусовая, лесная и деревообрабатывающая, машиностроительная, газодобывающая и др. промышленность. Посевы зерновых, подсолнечника, сахарной свеклы, табака. Овощеводство, бахчеводство; виноградарство, плодоводство. Разводят главным образом крупный рогатый скот. Пчеловодство. Судоходство по р. Кубань.

АДЫГИ , общее название многочисленных в прошлом родственных племен Сев. Кавказа; в европейской и восточной литературе со времен средневековья называются черкесами. К адыгам принадлежат современные адыгейцы, кабардинцы и черкесы.

АДЫЛОВ Сабир Рахимович (р . 1932), узбекский архитектор, народный архитектор СССР (1981). Главный архитектор Ташкента (1970-86), один из авторов его архитектурного центра (1966-74; Государственная премия СССР, 1975).

АДЫРХАЕВА Светлана Дзантемировна (р . 1938), российская артистка балета, народная артистка СССР (1984). На сцене с 1955. В 1960-88 в Большом театре. Танец отличается одухотворенностью, безупречной техникой исполнения. Партии: Эгина ("Спартак" А. И. Хачатуряна, 1968), Китри ("Дон Кихот" Л. Ф. Минкуса, 1972) и др. Художественный руководитель Интернационального театра балета России "Скиф" (Москва) с 1990.

АДЫЧА , река в Российской Федерации, в Якутии, правый приток Яны. 715 км, площадь бассейна 89,8 тыс. км2. Средний расход воды 500 м3/с. Характерны большие наледи.

АДЮЛЬТЕР (франц . adultere), супружеская неверность, измена.

АДЯН Сергей Иванович (р . 1931), российский математик, член-корреспондент РАН (1991). Труды по математической логике, теории алгоритмов и их приложений к алгебре.

АЕТИЙ (Астий) Амморейский (Фригийский) (ум . ок. 845), христианский мученик-воин, один из 42-х аморрейских мучеников, убитых за отказ принять мусульманство. Память в Православной церкви 6 (19) марта.

АЕТИЙ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

АЖАЕВ Василий Николаевич (1915-68) , русский писатель. Тематическая основа романа "Далеко от Москвы" (1948; Государственная премия СССР, 1949) - труд заключенных в годы Великой Отечественной войны. Роман "Вагон" (1955-64, опубликован 1988) о трагических судьбах людей 1930-х гг. - строителей метрополитена.

АЖБЕ (Ашбе) Антон (1862-1905) , словенский живописец. С 1891 руководитель частной художественной школы в Мюнхене. Эволюционировал от академизма к пленэрной живописи.

АЖГОН , травянистое растение из рода айован.

АЖИНИЯЗ Косыбай улы (1824-78) , каракалпакский поэт. Историко-героическая поэма "Бозатау"; философско-дидактические и любовные стихи.

АЖИО (итал . aggio) (лаж), превышение рыночной цены золота, курсов валют, векселей и др. ценных бумаг установленного номинала.

АЖИОТАЖ (франц . agiotage), сильное возбуждение, волнение, борьба интересов вокруг какого-нибудь дела, вопроса. Ажиотажный спрос - спрос на какие-либо товары, определяемый не реальной потребностью, а ажиотажем, паническими настроениями и т. п.

АЖУР (от франц . ajour - по сей день), ведение бухгалтерского учета, при котором все счетные записи делают в день совершения хозяйственных операций. В ажуре (перен.) - в полном порядке.

АЖУРНЫЙ (от франц . ajour - сквозной), 1) сквозной, кружевной, сетчатый. 2) Искусно и тонко сделанный.

АЗА Исаврийский (ум . 284 или 305), христианский мученик, пострадавший вместе со 150 воинами, обращенными им ко Христу, в Исаврии в гонение императора Диоклетиана. Память в Православной и в Католической церкви 19 ноября.

АЗАД (Маулана Абул Калам Азад) (1888-1958) , один из лидеров индийского национально-освободительного движения, сторонник индусско-мусульманского единства. Труды по философии и истории.

АЗАДИ Довлетмамед (1700-60) , туркменский поэт и ученый, суфий. Отец поэта Махтумкули. Дидактическая поэма "Проповедь Азади".

АЗАДОВСКИЙ Константин Маркович (р . 1941), российский литературовед. Основная сфера интересов - русская и зарубежная литература 19 и 20 вв., русско-немецкие литературные связи. Книги: "Николай Клюев: Путь поэта" (1990).

АЗАДОВСКИЙ Марк Константинович (1888-1954) , российский фольклорист, литературовед. Исследователь литературы, фольклора, быта Сибири. Труды о писателях-декабристах, русской фольклористике.

ЗАЗЕЛЬ , демон в представлениях иудаизма. Согласно апокрифической Книге Еноха, Азазель - падший ангел, поднявший мятеж против Бога, совратитель человеческого рода.

АЗАЛЕЯ (азалия) , декоративные виды кустарников рода рододендрон.

АЗАН (араб .) (эзан), в исламе призыв к молитве, возвещаемый с минарета муэдзином.

АЗАРИЙ МОНАХ (16 в .), славяно-румынский летописец, автор хроники, обхватывающей события 1552-74.

АЗАРИЯ Вавилонский (халдейское имя Авденаго) (ум . 529 или 522 до н. э.), один из трех еврейских юношей знатного происхождения, взятых во время вавилонского плена ко двору царя Навуходоносора; за отказ поклониться идолу брошен вместе с Ананией и Мисаилом в раскаленную печь, но чудесным образом остался невредимым (книга пророка Даниила 1-3). Память в Православной церкви 17 (30) декабря.

АЗАРОВА Людмила Павловна (р . 1922), российский художник-керамист, народный художник СССР (1991). Основанная на традиции гжельской керамики, лаконичная по форме мелкая пластика ("водоноски", "чаепития", "катания"), декоративные сосуды с богатой оттенками синей росписью по белому фону.

АЗАРЬЕВ Дмитрий Иванович (1906-88) , российский электротехник, доктор технических наук (1965). Труды по устойчивости электроэнергетических систем. Разработал автоматизированные расчетные модели переменного тока для единой электроэнергетической системы СССР. Под его руководством создан и введен в эксплуатацию первый в СССР тиристор-компенсатор для регулирования напряжения. Ленинская премия (1962). Государственная премия СССР (1947, 1951).

АЗАРЯН Альберт Вагаршакович (р . 1929), армянский спортсмен (гимнастика), заслуженный мастер спорта (1954). Чемпион Олимпийских игр (1956, 1960), мира (1954, 1958), Европы (1955), неоднократный чемпион СССР (в 1952-62) в отдельных упражнениях и командных соревнованиях.

АЗАС , заповедник в Туве. Основан в 1985. Площадь 300,4 тыс. га. Горные ландшафты Зап. Саян. Темнохвойная тайга, кедроволиственничные редколесья. Северный олень, марал, бобр; черный аист, горный гусь.

АЗАТ (Гугсциатазад) Гадиабский (Персидский) (ум . ок. 345), христианский мученик, евнух, пострадавший в гонение царя Шапура II. Память в Православной церкви 20 ноября (3 декабря).

АЗАТ Селевкийский (Персидский) (ум . 345), христианский мученик, пострадавший в Персии в гонение Шапура II. Память в Православной церкви 17 (30) апреля.

АЗАТЫ (перс . азад - свободный; арм. - свободный, благородный), в Иране при Сасанидах низшая прослойка привилегированного сословия всадников (артештарам) - средние и мелкие землевладельцы, служившие во время войны в конном ополчении. В средневековой Армении название средних и мелких феодалов, а также вообще феодалов, в отличие от несвободных лиц (аназатов).

АЗАУ , два ледника Б. Кавказа, на Эльбрусе: Азау Большой, долинный ледник (2,1 км); Азау Малый, висячий ледник (до 1 км). Альпинизм.

АЗБУКА (по первым славянским буквам "аз" и "буки") , 1) алфавит. 2) Букварь. 3) В музыке - система условных знаков (нотная азбука).

АЗБУКИН Дмитрий Иванович (1883-1953) , российский дефектолог и врач-пихиатр, член-корреспондент АПН России (1945). Труды по олигофрении, олигофренопедагогике и школьной гигиене.

АЗБУКОВНИКИ , русские рукописные толковые словари или справочники 13-18 вв. со словами и терминами, размещенными в алфавитном порядке.

АЗГУР Заир Исаакович (р . 1908), российский скульптор, народный художник СССР (1973), действительный член АХ (1958), Герой Социалистического Труда (1978). Портреты героев Великой Отечественной войны ("Сельницкий", 1943), деятелей революции и культуры. Государственная премия СССР (1946, 1948).

АЗЕЛ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

АЗЕЛЛА Римская (ум . после 386), христианская подвижница, преподобная. Память в Православной церкви в субботу сырную, в Католической 6 декабря.

АЗЕНКУР (Azincour) , селение южнее г. Кале (Франция); при Азенкуре 25.10.1415, во время Столетней войны, английские войска Генриха V разгромили большее по численности французское войско.

АЗЕОТРОПНАЯ СМЕСЬ (от a - отрицательная приставка , zeo - киплю и trope - поворот, изменение), жидкая смесь, которая при данном давлении не разделяется на компоненты путем перегонки. Напр., 96%-ный водный раствор этилового спирта (спирт-ректификат) перегонкой при нормальном давлении нельзя разделить на абсолютный спирт (100%-ный) и воду.

АЗЕРБАЙДЖАН (Азербайджанская Республика , Азербайджан Республикасы), государство в восточной части Закавказья; на востоке омывается Каспийским м. 86,6 тыс. км2. Население 7398 тыс. человек (1993), городское 54%; азербайджанцы (5805 тыс. человек; 1989, перепись), армяне, русские и др. Официальный язык - азербайджанский. Верующие в основном мусульмане-сунниты. Столица - Баку. Глава государства президент. Высший законодательный орган - парламент (меджлис). В составе Азербайджана - Нахичеванская Автономная Республика. С 1923 в состав Азербайджана входила Нагорно-Карабахская Автономная область (НКАО); в ноябре 1991 ВС республики принял решение о ликвидации статуса НКАО. 61 район, 65 городов, 122 поселка городского типа (1989). Ок. 1/2 территории Азербайджана занято горами. На севере - хр. Б. Кавказа, на юго-западе - хр. М. Кавказа, в средней части - Кура-Араксинская низм., на юго-востоке - Талышские горы, Ленкоранская низм. Климат переходный от умеренного к субтропическому. Средние температуры июля от 5 °C в высокогорных районах до 25-27 °C в низменных, января соответственно -10 °и 3 °C. Осадков от 200 мм в год в предгорьях Б. Кавказа до 1200-1700 мм на Ленкоранской низм. Главные реки - Кура и Аракс. Оросительные каналы: Верхнекарабахский, Верхнеширванский и др. Мингечаурское вдхр. Почвы преимущественно сероземные, в горах бурые и коричневые горно-лесные и горно-луговые; на Ленкоранской низм. - желтоземы. Растительность сухих степей, полупустынь, высокогорных лугов; в горах широколиственные леса. Крупнейшие заповедники: Кызылагачский, Закатальский, Ширванский и др. С 9 в. до н. э. древнейшие государства: Мана, Мидия, Атропатена, Албания Кавказская. В 3-10 вв. под властью Ирана, Арабского халифата; народные движения: Антисасанидские восстания., маздакиты, Бабека восстание. В 9-16 вв. государство Ширван и др. В 11-14 вв. нашествия турок-сельджуков, монголо-татар, Тимура. В 16-18 вв. в государстве Сефевидов; объект борьбы между Ираном и Турцией; народно-освободительное движение Кер-оглы и др. С сер. 18 в. св. 15 государств, зависимых от Ирана. В 1813 и 1828 Сев. Азербайджан присоединен к России (Бакинская, Елизаветпольская губ.). К кон. 19 в. Баку - крупнейший промышленный центр. Советская власть установлена в ноябре 1917, возникла Бакинская коммуна. С лета 1918 англо-турецкая интервенция, власть мусаватистов. 28.4.1920 провозглашена Азербайджанская ССР; с 12.3.1922 входила в Закавказскую федерацию (ЗСФСР), с 5.12.1936 - непосредственно в СССР как союзная республика. В феврале 1991 принято название - Азербайджанская республика. В августе 1991 ВС Азербайджана провозгласил независимость республики. В мае 1990 введен пост президента. В 1988-89 возник конфликт между Азербайджаном и Арменией по поводу Нагорного Карабаха, приведший к вооруженным столкновениям, которые переросли в крупномасштабные военные действия. В структуре национального дохода (1991, %): промышленность 54,2, сельское хозяйство 36,7. Производство электроэнергии 23,3 млрд. кВт Ч ч (1991), главным образом на ТЭС. Ведущие отрасли промышленности: нефтегазодобывающая, нефтеперерабатывающая, химическая и нефтехимическая (минеральные удобрения, синтетический каучук, шины и др.), машиностроение (в т. ч. химическое и нефтяное, электротехническая и радиоэлектронная промышленность, приборо- и станкостроение, судоремонт), черная и цветная металлургия, добыча железной руды и алунита. Легкая (в т. ч. хлопкоочистительная, хлопчатобумажная, шелковая, шерстяная, ковроткацкая), пищевкусовая (в т. ч. консервная, чайная, табачная, винодельческая) промышленность. Площадь сельскохозяйственных угодий 4,2 млн. га (1990). Посевная площадь 1463 тыс. га (1990), в т. ч. зерновые 40% (в основном пшеница), кормовые 36%, технические культуры 20%. Главные технические культуры - хлопчатник, табак, чай. Валовой сбор зерна 1,4 млн. т (1990), хлопка-сырца 543 тыс. т, винограда 1196 тыс. т. Раннее овощеводство, субтропическое плодоводство. Площадь орошаемых земель 1401 тыс. га (1990). Главные отрасли животноводства - овцеводство, молочно-мясное скотоводство, птицеводство. Шелководство. Эксплуатационная длина (1991, тыс. км): железных дорог 2,09; автодорог общего пользования 36,7, в т. ч. с твердым покрытием, 32. Главный порт - Баку, связан железнодорожными паромами с портами восточного побережья Каспийского м. (Красноводск, Актау, Бекдаш). Судоходство по Куре. Трубопроводный транспорт. Курорты: Истису, Нафталан, Апшеронская группа и др.

ЗЕРБАЙДЖАНСКАЯ СОВЕТСКАЯ ЭНЦИКЛОПЕДИЯ (АСЭ) , первая универсальная энциклопедия на азербайджанском языке. Выпущена в 1976-87 в 10 тт. Главной редакцией АСЭ. Главный редактор - Д. Гулиев.

АЗЕРБАЙДЖАНСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР им . М. Азизбекова, основан в Баку в 1920, с 1957 академический.

АЗЕРБАЙДЖАНСКИЙ ИНДУСТРИАЛЬНЫЙ УНИВЕРСИТЕТ им . М. Азизбекова, Баку, основан в 1920 (до 1991 институт нефти и химии). Готовит специалистов по геологии, химической технологии, промышленной энергетике, механике, производственной экономике и др. В 1991 св. 14 тыс. студентов.

АЗЕРБАЙДЖАНСКИЙ МЕДИЦИНСКИЙ УНИВЕРСИТЕТ им . Н. Нариманова, Баку, ведет историю с 1930. Готовит врачей всех основных специальностей. В 1991 ок. 8 тыс. студентов.

АЗЕРБАЙДЖАНСКИЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ , Баку, основан в 1921. В 50-60-е гг. на базе института создан ряд педагогических вузов. Готовит учителей-предметников для средней школы, преподавателей физической культуры, воспитателей дошкольных учреждений и др. В 1991 ок. 8 тыс. студентов.

АЗЕРБАЙДЖАНСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА им . М. Ф. Ахундова, открыт в Баку в 1920, с 1959 академический. Спектакли на азербайджанском и русском языках.

АЗЕРБАЙДЖАНСКИЙ УНИВЕРСИТЕТ им . М. Э. Расулзаде, Баку, основан в 1919. Готовит специалистов по математике, механике, физике, химии, биологии, геологии, географии, истории, филологии, праву, востоковедению, библиотековедению, журналистике. В 1991 ок. 13 тыс. студентов.

АЗЕРБАЙДЖАНСКИЙ ЯЗЫК , относится к огузской группе тюркских языков. Официальный язык Азербайджана. Древняя письменность и письменность азербайджанцев в Иране и некоторых др. государствах Ближнего Востока на основе арабской графики. В Азербайджане письменность на основе русской графики, в 1991 принят закон о восстановлении азербайджанского алфавита с латинской графикой (применявшейся в 1929-39).

"АЗЕРБАЙДЖАНФИЛЬМ" им . Дж. Джабарлы, киностудия художественных и документальных фильмов в Баку. Основана в 1923. Среди фильмов: "Двадцать шесть комиссаров" (1933), "Аршин мал алан" (1945), документальный "Покорители моря" (1959), "Допрос" (1979), "Перед закрытой дверью" (1981), "Другая жизнь" "Чертик под лобовым стеклом" (оба 1987), "Частный визит в немецкую клинику" (1988). Выпускает художественные и документальные фильмы.

АЗЕРБАЙДЖАНЦЫ (самоназвание - азербайджанлылар , азерилер), народ, основное население Азербайджана (5,8 млн. человек, 1992). Живут также в Иране (10430 тыс. человек), Российской Федерации (336 тыс. человек), Грузии (307 тыс. человек), Казахстане (90 тыс. человек), Армении и др. странах. Общая численность св. 17,2 млн. человек (1992). Язык азербайджанский. Верующие в основном мусульмане-шииты.

АЗЕРИНФОРМ , информационное агентство при Совете Министров Азербайджана. Основано в 1920 как отделение РОСТа, с 1921 Азербайджанское телеграфное агентство; современное название с 1972. Обмен текстовой и фотоинформацией с зарубежными органами массовой информации.

АЗЕФ Евно Фишелевич (1869-1918) , один из основателей и лидеров партии эсеров, ее Боевой организации, провокатор, с 1893 секретный сотрудник Департамента полиции. Руководитель ряда террористических актов. В 1901-08 выдал полиции многих эсеров. В 1908 разоблачен В. Л. Бурцевым и скрылся.

АЗИАТСКАЯ ДЕПРЕССИЯ , область низкого атмосферного давления над Азией, центр над Иранским нагорьем. Проявляется чаще летом.

АЗИАТСКАЯ САРАНЧА , подвид перелетной саранчи, семейства настоящих саранчовых, вредитель многих сельскохозяйственных и дикорастущих растений в Евразии, Сев. Африке. Серо-желто-зеленая или зеленая, длина 29-59 мм.

АЗИАТСКИЕ ИГРЫ , крупнейшие комплексные спортивные соревнования стран Азии. Проводятся с 1951 раз в 4 года (через 2 года после Олимпийских игр). Федерация Азиатских игр (основана в 1949) объединяла в 1991 национальные олимпийские комитеты ок. 30 стран.

АЗИАТСКИЙ АНТИЦИКЛОН (Сибирский антициклон) , область высокого атмосферного давления с центром над Юж. Сибирью и Монголией; проявляется главным образом зимой. С азиатским антициклоном связано преобладание ясной холодной малоснежной зимы.

АЗИАТСКИЙ БАНК РАЗВИТИЯ (АзБР; Asian Development Bank) , региональный межгосударственный банк по долгосрочному кредитованию проектов развития в странах Азии и Тихоокеанского бассейна. Основан в 1965. Штаб-квартира в Маниле (Филиппины). К кон. 1980-х гг. в АзБР входило 47 государств. Крупнейшие акционеры АзБР - Япония, США, Китай. Основные заемщики - Бангладеш, Пакистан, Индия.

АЗИАТСКИЙ МУЗЕЙ , научно-исследовательское учреждение; собрание рукописей на различных восточных языках и библиотека книг по востоковедению. Основан в 1818 в С.-Петербурге. В 1930 на базе Азиатского музея и ряда др. востоковедных учреждений был создан Институт востоковедения АН СССР (с 1991 РАН).

АЗИАТСКО-АМЕРИКАНСКАЯ РАСА , см. Монголоидная раса.

АЗИДЫ , содержат одну или несколько групп - N3. Неорганические азиды - соли азотистоводородной кислоты HN3; большинство из них, напр., свинца азид, взрывается при легком ударе.

АЗИЗ НЕСИН (Aziz Nesin) (наст . имя Махмуд Нусрет) (р. 1915), турецкий писатель, сатирик и юморист, драматург. Многочисленные сборники рассказов "Слон по кличке Хамди" (1955), "Молодец" (1959) "Да здравствует отечество" (1975), сатирические романы "Король футбола" (1957), "Зюбюк" (1961).

АЗИЛЬСКАЯ КУЛЬТУРА (в археологии) раннего мезолита на территории Франции , Германии и Пиренейском п-ове; название по пещере Мас-д'Азиль (Mas-d'Azil) в департаменте Арьеж (Франция). Микролиты, роговые гарпуны, раскрашенные гальки. Хозяйство: собирательство, охота.

АЗИМЗАДЕ Азим Аслан оглы (1880-1943) , азербайджанский график, народный художник Азербайджана (1927). Автор остросатирических рисунков, положивших начало азербайджанской сатирической графике (серия "Типы старого Баку", 1937).

АЗИМОВ (Asimov) Айзек (1920-92) , американский писатель-фантаст, популяризатор науки. Серия романов, в т. ч. "Фундамент и Империя" (1952), "Грань Фундамента" (1982), "Фундамент и Земля" (1986), о крушении галактической империи и рождении нового общественного строя. Центральная тема романа "Сами боги" (1972) - рационализм без нравственности ведет ко злу. Научно-популярные книги ("Вселенная", 1966, и др.). Автобиография "Пока свежа память" (1979).

АЗИМОВ Пигам Азимович (р . 1915), туркменский языковед, академик (1951) и президент (1966-75) АН Туркмении. Труды по туркменскому языкознанию, вопросам словообразования.

АЗИМУТ (араб . ас-сумут, мн. ч. от ас-самт - путь, направление) объекта, направления, угол (азимут) между плоскостью меридиана точки наблюдения и вертикальной плоскостью, проходящей через эту точку и наблюдаемый объект. Отсчитывается от севера (в геодезии) или от юга (в астрономии) по часовой стрелке от 0 до 360 °. При определении т. н магнитного азимута вместо плоскости географического меридиана берут плоскость магнитного меридиана.

АЗИМУТАЛЬНЫЕ ПРОЕКЦИИ , картографические проекции, параллели нормальной сетки которых - концентрические окружности, а меридианы - их радиусы, расходящиеся из общего центра параллелей под углами, равными разности долгот. Нормальные азимутальные проекции применяются для карт полярных стран, поперечные и косые азимутальные проекции - для карт земных полушарий, материков, звездного неба, Луны и др. планет.

АЗИНОВЫЕ КРАСИТЕЛИ , хинониминовые красители, производные феназина (формула I). Применяются для крашения бумаги, кожи и текстильных материалов в цвета от красного до глубокого черного, а также как десенсибилизаторы в фотографии.

АЗИЯ , самая большая часть света (ок. 43,4 млн. км2), образует вместе с Европой материк Евразию. Граница между Азией и Европой обычно проводится по Уралу (гребню или его восточному подножию, рр. Эмба, Кума, Маныч, по осевому водоразделу Б. Кавказа, морям Каспийскому, Азовскому, Черному и Мраморному, прол. Босфор и Дарданеллы). С Африкой Азия соединена Суэцким перешейком, от Сев. Америки отделена Беринговым прол. Омывается Сев. Ледовитым, Тихим и Индийским океанами и их окраинными морями, а также внутриматериковыми морями Атлантического ок. Площадь островов св. 2 млн. км2. Средняя высота 950 м, наибольшая - 8848 м (г. Джомолунгма, высшая точка Земли). Горы и плоскогорья занимают ок. 3/4 терр. Основные горные системы: Гималаи, Каракорум, Памир, Тянь-Шань, Гиндукуш, Куньлунь, Б. Кавказ, Алтай, Саяны, хребты Верхоянский и Черского. Крупные нагорья: Тибетское, Иранское, Армянское, Малоазиатское, Становое, Корякское. Плоскогорья: Среднесибирское, Аравийского п-ова, Деканское. Наиболее крупные равнины: Западно-Сибирская, Туранская, Великая Китайская, Индо-Гангская, Месопотамская. На Камчатке, островах Вост. Азии и Малайского арх. много действующих вулканов, сильная сейсмичность. Климат от арктического на севере и резко континентального умеренного в Вост. Сибири до экваториального на о-вах Индонезии. В Вост. и Юж. Азии климат муссонный, на равнинах Центр., Ср. и Зап. Азии - пустынный и полупустынный. В самых высоких горах Ср. и Центр. Азии, в Гималаях, на островах Арктики развито оледенение (118,4 тыс. км2). Значительные территории, главным образом в Сев. и Вост. Сибири (ок. 11 млн. км2), заняты многолетней мерзлотой. Основные реки: Обь, Иртыш, Енисей, Лена (бас. Сев. Ледовитого ок., большую часть года покрыты льдом); Амур, Хуанхэ, Янцзы (самая длинная в Азии, 5800 км), Сицзян, Меконг (бас. Тихого ок.); Инд, Ганг, Брахмапутра, Иравади, Салуин, Шатт-эль-Араб (бас. Индийского ок.). Велика площадь внутреннего стока (бас. Каспийского и Аральского морей, многие районы Центр. Азии и Ср. Востока). Крупные озера: Байкал, Балхаш, Иссык-Куль, Ван, Урмия, Ханка, Кукунор, Поянху, Дунтинху, Тайху, Тонлесап. На островах Арктики и вдоль побережья Сев. Ледовитого ок. простираются арктические пустыни и тундры, обрамленные с юга узкой полосой лесотундры, южнее - тайга (преимущественно темнохвойная на западе и светлохвойная на востоке), сменяющаяся к югу смешанными и широколиственными лесами, лесостепями и степями. Полупустыни и пустыни особенно хорошо выражены на Аравийском п-ове (Нефуд, Руб-эль-Хали), во внутренних районах Иранского нагорья (Деште-Лут, Деште-Кевир и др.), в Ср. и Центр. Азия (Каракумы, Кызылкум, Гоби, Такла-Макан), в Юж. Азии (Тар). В субтропиках Зап. Азии - средиземноморская растительность; в Вост. Азии - муссонные смешанные и широколиственные леса. В тропических широтах Вост. и Юж. Азии - муссонные листопадные леса и саванны, на наветренных склонах гор - вечнозеленые леса. В экваториальных широтах (главным образом в Индонезии) многоярусные заболоченные леса - гилеи. На территории Азии - большая часть Российской Федерации, а также Азербайджан, Армения, Афганистан, Бангладеш, Бахрейн, Бруней, Бутан, Вьетнам, Грузия, часть Египта, Израиль, Индия, Индонезия, Иордания, Ирак, Иран, Йемен, большая часть Казахстана, Камбоджа, Катар, Кипр, Киргизия, Китай, Корейская Народно-Демократическая Республика, Кувейт, Лаос, Ливан, Малайзия, Мальдивская Республика, Монголия, Мьянма, Непал, Объединенные Арабские Эмираты, Оман, Пакистан, Палестинские территории (Западный берег р. Иордан и сектор Газа), Республика Корея, Саудовская Аравия, Сингапур, Сирия, Таджикистан, Таиланд, Туркмения, большая часть Турции, Филиппины, Шри-Ланка, Япония. Население Азии св. 3,2 млрд. человек (1990).* * *

АЗИЯИстория исследования Начальный этапОграниченные сведения по географии Азии были известны древним народам Месопотамии . Походы Александра Македонского (4 в. до н. э.), торговля Египта с Индией, наличие торгового пути ("шелковый путь") из Китая в Переднюю Азию способствовали постепенному накоплению сведений об Азии. Однако более глубокие знания об этой части суши были получены позднее.Второй этап (7-17 вв.)Исследование Азии учеными и путешественниками ВостокаВ 7 в. буддийский монах Сюань-Цзан, странствовавший по Центральной и Средней Азии, Индии, изложил сведения по географии, этнографии и истории увиденных стран в одном из своих главных сочинений "Записки о странах Запада", оконченном в 648. Арабский путешественник и географ Ибн Хордадбех (9-10 вв.) описал провинции Передней Азии. Бируни составил труд об Индии, Масуди дал географическое и историческое описание мусульманских стран, Индии, Китая, Палестины, Цейлона. В 9-11 вв. различные регионы Средней и Передней Азии изучали Мукадасси, Ибн Сина, Ибн Фадлан и Ибн Руста. Арабский путешественник Идриси (12 в.), проживший большую часть жизни на Сицилии, в сводном географическом труде описал Малую Азию, которую он посетил. В 14 в. Ибн Баттута, побывавший во многих странах Азии, написал большой труд, в котором дал весьма колоритное и живое описание этих стран, включая сведения о полезных ископаемых.Исследование Азии европейцами В 12-13 вв. европейцы, совершавшие крестовые походы, собирают сведения о странах Центральной и Южной Азии. В 1253-55 фламандский путешественник, монах Рубрук, предпринял путешествие с дипломатическими целями в Монголию. Отчет об этом самом значительном (до М. Поло) путешествии европейца в Азию содержал ценные сведения по географии Центральной Азии (в частности, в нем указывалось, что Каспийское море является не морем, а озером). Значительный вклад в развитие представлений об Азии внес путешественник М. Поло (1271-95), проживший в Китае около 17 лет. "Книга" (1298), записанная с его слов в генуэзской тюрьме, куда он попал во время войны Венеции с Генуей, впервые познакомила европейцев с Персией, Арменией, Китаем, Индией и др. Она была настольной книгой у таких великих мореплавателей, как Колумб, Васко да Гама, Магеллан и др. Венецианский купец и путешественник М. Конти, странствовавший в 1424 по Индии, посетивший острова Цейлон, Суматра, Борнео, Ява, по поручению папы Римского в 1444 продиктовал отчет об этом путешествии. В 1468-74 русский купец А. Никитин предпринял путешествие в Индию. Его путевые записи, содержавшие многосторонние наблюдения, были опубликованы под названием "Хожение за три моря".В середине 15 в. европейцы начали искать морские пути в Азию. Португальские моряки достигли Индии в 1497-99 (Васко да Гама), посетили Малакку, Макао, Филиппины, Японию. Во второй половине 16-17 вв. в страны Южной Азии продолжали проникать голландцы, англичане, испанцы. В 1618-19 сибирский казак И. Петлин побывал в Монголии и Китае, нанес маршрут на карту, а увиденное изложил в книге, переведенной на английский, французский и другие языки. Одним из первых европейцев в 1690-92 посетил Японию немецкий натуралист и врач Э. Кемпфер, собравший обширный материал о природе, истории и быте народа. Его книга, опубликованная в 1728 в Лондоне, долгое время служила основным источником сведений о Японии.Исследование Азии русскими землепроходцами В этот период наибольший вклад в исследование северных областей Азии, куда не проникали европейцы, внесли русские землепроходцы. К концу 16 в., после похода Ермака, стала в общих чертах известна Западная Сибирь. В 1639 И. Ю. Москвитин с отрядом казаков достиг побережья Охотского моря. В 1632-38 отряд под руководством Е. П. Хабарова изучил бассейн реки Лена. В 1649-53 он пересек Становой хребет, путешествовал в Приамурье, первым составил его карту. В 1643-46 по рекам Лене, Алдану, Зее и Амуру прошел отряд В. Д. Пояркова, который также представил чертежи пройденных маршрутов и собрал ценные сведения о Дальнем Востоке. В 1648 экспедиция С. И. Дежнева обогнула Чукотский полуостров и открыла пролив, отделяющий Азию от Америки, и мыс, являющийся крайней северо-восточной точкой Азии. Сибирский казак В. В. Атласов в 1697-99 путешествовал по Камчатке, достиг Северных Курильских островов и составил описание ("скаски") обнаруженных земель.В 17 в. русские землепроходцы, несмотря на крайне трудные климатические условия, преодолевая огромные пространства, открыли практически всю Сибирь. Завершился этот этап составлением первых карт Сибири, выполненных тобольским воеводой П. Годуновым и его земляком-географом и картографом С. Ремизовым.Третий этап (18 - середина 19 вв.) В этот период продолжаются исследования севера и северо-востока Азиатского континента русскими путешественниками и мореплавателями. По указу Петра I снаряжаются Камчатские экспедиции, которыми руководил В. Беринг, помощником был А. Чириков. Первая экспедиция (1725-30) прошла по суше через Сибирь до Охотска, а затем, после постройки судов, Беринг вышел в море, обогнул берега Камчатки и Чукотки, открыл остров Св. Лаврентия и прошел проливом, который ныне носит его имя. Вторая Камчатская экспедиция (1733-41), благодаря размаху работ известная также как Великая Северная, занимает выдающееся место в истории изучения Арктики и северных районов Азии. Были закартированы азиатские берега Северного Ледовитого океана, открыты Командорские, Алеутские и другие острова, обследованы берега Аляски. Отдельные отряды возглавляли братья Лаптевы, В. В. Прончищев, С. И. Челюскин (чьи имена увековечены на географической карте). Большой вклад в изучение Центральной Азии внесли миссионеры, давшие в начале 18 в. описание Китая, Монголии и Тибета. В конце 18 в. русский путешественник и естествоиспытатель П. С. Паллас исследовал Восточную Сибирь и Алтай. В 1800-05 Я. Санников открыл и описал Столбовой и Фаддеевский острова Новосибирского архипелага, предположил существование к северу от него Санникова земли. В 1811 В. М. Головнин предпринял путешествие на Курильские острова, составил их опись и карту. Во время экспедиции он был захвачен в плен японцами. Его воспоминания о пребывании в 1811-13 в плену, содержащие сведения о стране и обычаях японцев, стали первым на русском языке описанием Японии. В 1821-23 П. Ф. Анжу исследовал побережье Северного Ледовитого океана (между устьями рек Оленек и Индигирка), выполнивший ряд астрономических и геомагнитных наблюдений. Ф. П. Врангель в 1820-24 возглавлял экспедицию по изучению северных берегов Восточной Сибири. По сведениям, полученным от чукчей, он в Чукотском море определил положение острова, названного позднее его именем. В 1829 по приглашению русского правительства А. Гумбольдт предпринял путешествие на Урал, Алтай, в юго-западную часть Сибири, на берега Каспийского моря, в киргизские степи, результаты которого были освещены в трудах "Центральная Азия" (т.1-3, 1843, русский перевод т.1., 1915) и "Фрагменты по геологии и климатологии Азии" (т. 1-2, 1831). Ф. П. Литке во время кругосветного путешествия в 1826-29 обследовал восточный берег Азии и Камчатку.Четвертый этап (середина 19 - начало 20 вв.) С середины 19 в. резко возрастает роль систематических исследований, проводимых научными институтами, географическими обществами и топографическими службами Англии, Франции, Нидерландов, Германии, Японии и Китая. Увеличилось число монографических описаний Азии. Русское географическое общество, созданное в 1845, разворачивает работы в Сибири и на Дальнем Востоке. В 1856-57 П. П. Семенов-Тян-Шанский совершил путешествие на Тянь-Шань (дал его первую орографическую схему), обследовал западные отроги Заилийского Алатау, первым из европейцев поднялся на склоны массива Хан-Тенгри. В память о его достижениях в изучении Тянь-Шаня в 1906 к его фамилии было добавлено "Тян-Шанский". А. П. Федченко в 1868-71 совершил несколько путешествий по Туркестану, первым из русских путешественников посетил Алайскую долину, открыл Заалайский хребет, исследовал низовья реки Сырдарья. В 1872-76 А. И. Воейков посетил Южную и Переднюю Азию, Китай, Японию, Индию, Среднюю Азию, собрав ценные сведения о климате различных регионов Азии. В 1877-80 И. Д. Черский дал детальное географическое и геологическое описание побережья Байкала. В 1870-85 организованы четыре экспедиции в Центральную Азию под руководством Н. М. Пржевальского, открывшие многие ранее неизвестные удаленные области - Куньлунь, Наньшань, Тибет и др. Его исследования продолжили русские путешественники - М. В. Певцов, Г. Е. Грумм-Гржимайло, Г. Ц. Цыбиков. В. А. Обручев, много работавший в Средней Азии, совершил три экспедиции в Закаспийскую область (1886-88), открыл ряд хребтов в горах Наньшань, хребет Даурский и др., исследовал нагорье Бэйшань.В конце 19 - начале 20 вв. русские ученые (И. В. Мушкетов, Л. С. Берг) продолжают систематические исследования Азии. Строительство Транссибирской магистрали также стимулировало регулярные изыскания прилегающих к ней территорий.Впервые северо-восточный проход из Европы на Дальний Восток осуществил в 1878-79 Н. Норденшельд, позднее (1911-15) этот путь, только уже с востока на запад, повторила экспедиция Б. А. Вилькицкого. В этот период начинаются углубленные географические исследования учеными азиатских стран (Японии, Китая, Индии, Индонезии).Начиная с середины 20 в. интенсифицируются исследования в российской части Азии, связанные с народнохозяйственным освоением огромной территории, создаются региональные научные центры и институты, ведущие работы по картографированию (в т. ч. крупномасштабному) и комплексному изучению Сибири и Дальнего Востока. Налаживаются регулярные плавания по Северному морскому пути. Ведутся систематические исследования международными экспедициями.Литература:Скалон В. Н. Русские землепроходцы XVII века в Сибири. М., 1951.агидович И. П. Очерки по истории географических открытий. М., 1967.Гвоздецкий Н. А. Советские географические исследования и открытия. М., 1967.. Г. Мирлин

АЗНАВУР (Aznavour) Шарль (наст . имя и фам. Варенаг Азнавурян или Азнаурян) (р. 1924), французский шансонье, композитор и киноактер. На эстраде с 1940-х гг. Автор песен (с 60-х гг. их оркеструет П. Мориа), музыки к кинофильмам. Снимался в фильмах: "Дьявол и десять заповедей" и др. Неоднократно гастролировал в СССР.

АЗНАКАЕВО , город (с 1987) в Российской Федерации, Татария, в 34 км от ж.-д. ст. Ютаза. 34,3 тыс. жителей (1992). Добыча нефти и газа. Пищевые предприятия.

АЗНАУРИ , грузинские дворяне (с 5 в.). С присоединением Грузии к России получили права российских дворян.

АЗОВ , город в Российской Федерации, Ростовская обл., порт на р. Дон. Железнодорожная станция. 80,9 тыс. жителей (1992). Машиностроение, легкая, пищевая промышленность. Историко-краеведческий музей. В 1-3 вв. н. э. на территории Азова поселение меотов, с 13 в. золотоордынский г. Азак. В 14 в. венецианская и генуэзская колония (Тана). В 1395 разрушен Тамерланом. С 1475 турецкая крепость. В 1637 взят казаками (см. Азовское сидение), в 1696 - войсками Петра I; в России с 1739 (окончательно с 1774).

"АЗОВ" , парусный линейный корабль русского ВМФ. Впервые в истории отечественного флота за боевые отличия в Наваринском сражении 1827 награжден Георгиевским кормовым флагом.

АЗОВО-СИВАШСКОЕ ЗАПОВЕДНО-ОХОТНИЧЬЕ ХОЗЯЙСТВО , на Украине, Херсонская обл., на о. Бирючий. Создано в 1957 на базе Азово-Сивашского заповедника (1927). Площадь 30 121 га, суши - 8921 га. Полынно-житняковая степь. Водоплавающие и болотные птицы, пятнистый олень.

АЗОВСКАЯ ВОЕННАЯ ФЛОТИЛИЯ , существовала в апреле - июне 1918, марте 1920 - июне 1921, вела боевые действия против германских оккупантов, флотилии генерала Врангеля. Вновь создана в Великую Отечественную войну; в июле 1941 - апреле 1944 действовала на Азовском и Черном морях. На ее базе была образована Дунайская военная флотилия.

АЗОВСКИЕ ПОХОДЫ 1695-96 русской армии и флота во главе с Петром I во время русско-турецкой войны 1686-1700 , в результате которых был взят Азов (1696).

АЗОВСКИЙ ФЛОТ , создан Петром I в кон. 1695 - мае 1696 на реках около Воронежа для действий на Азовском м. (парусные корабли, галеры). Сыграл решающую роль во взятии Азова (1696). После Прутского похода (1711) уничтожен.

АЗОВСКОЕ КАЗАЧЬЕ ВОЙСКО , 1828-1864, создано из казаков, вернувшихся из Задунайской Сечи. Поселено (до 6 тыс. человек) на северо-западном побережье Азовского м. В 60-х гг. основная часть переселена на Сев. Кавказ.

АЗОВСКОЕ МОРЕ (др .-рус. - Сурожское море), на юге Восточно-Европейской равнины. Керченским прол. соединено с Черным м. 39 т. км2. Глубина до 15 м. Крупные зал.: Таганрогский, Сиваш. Впадают крупные рр. Дон и Кубань. Замерзает на 2-3 мес. Рыболовство (хамса, тюлька, лещ, судак). Основные порты: Мариуполь, Таганрог, Ейск, Бердянск. Курорты. В результате антропогенных воздействий ухудшилась экологическая обстановка; ведется поиск научно обоснованных путей восстановления природных комплексов Азовского м.

АЗОВСКОЕ СИДЕНИЕ , оборона донскими и запорожскими казаками крепости Азов, взятой у турок в 1637. В 1641 казаки выдержали осаду, летом 1642, разрушив укрепления, покинули Азов. Отражено в воинской повести, созданной на Дону, - "Повесть поэтическая" (1642).

АЗОКРАСИТЕЛИ , см. Азосоединения.

АЗОЛЬСКИЙ Анатолий Алексеевич (р . 1930), русский писатель. Публикуется с 1987, хотя многие произведения написаны раньше. В повестях ("Окурки", 1993; "Берлин - Москва - Берлин", 1994; "Война на море", "Клетка", обе 1996) и романах ("Степан Сергеич", 1987; "Затяжной выстрел", 1988) обращается к социально-нравственным проблемам и коллизиям советской истории. Сборник повестей "Легенда о Травкине" (1990).

АЗОМЕТИНОВЫЕ КРАСИТЕЛИ , органические красители, содержащие в молекуле азометиновые группы ( - CH=N - ). Применяют главным образом в цветной фотографии. Соединения азометиновых красителей с металлами (азометиновые пигменты) используют при крашении пластмасс и полиолефиновых волокон, в полиграфии.

АЗОНАЛЬНАЯ РАСТИТЕЛЬНОСТЬ , встречается как включение в зональную растительность, напр., луга в поймах рек полупустынь и пустынь.

АЗОНАЛЬНОСТЬ (от a - отрицательная приставка и греч . zone - пояс, зона), распространение какого-либо природного явления вне связи с зональными особенностями данной территории. Обычно обусловлена геологической структурой, тектоническим режимом, морфоструктурой рельефа и др. эндогенными факторами. Следствия азональности - различия в климате, водном режиме, почвах и органическом мире. Наиболее ярко проявляется в горах.

АЗОРСКИЕ ОСТРОВА (Acores) , в Атлантическом ок., к западу от Пиренейского п-ова. Территория Португалии. Ок. 2,3 тыс. км2. Население 237 тыс. человек (1991). 9 островов вулканического происхождения и несколько рифов. Высота до 2351 м (о. Пику). Вечнозеленые леса и субтропические культуры. Административный центр и порт - Понта-Делгада.

АЗОРСКИЙ АНТИЦИКЛОН , постоянная область высокого атмосферного давления над субтропическими и тропическими районами Атлантического ок. в Северном полушарии.

АЗОСОЕДИНЕНИЯ , органические соединения, содержащие азогруппу - N=N - , связанную с 2 углеводородными радикалами. Получают восстановлением нитросоединений, азосочетанием и др. Ароматически азосоединения используют как азокрасители для крашения текстильных материалов, кожи, бумаги, меха, пластмасс.

АЗОСОЧЕТАНИЕ , получение азосоединений взаимодействием диазосоединений с ароматическими аминами, фенолами и др., напр.: C6H5N2CI+C6H5OH - C6H5N - NC6H4OH+HCI. Применяют для синтеза азокрасителей.

АЗОТ (лат . Nitrogenium), N, химический элемент V группы периодической системы, атомный номер 7, атомная масса 14,0067. Название от греческой a - отрицательная приставка и zoe - жизнь (не поддерживает дыхания и горения). Свободный азот состоит из 2-атомных молекул (N2); газ без цвета и запаха; плотность 1,25 г/л, tпл - 210 °C, tкип - 195,8 °C. Химически весьма инертен, однако реагирует с комплексными соединениями переходных металлов. Основной компонент воздуха (78,09% объема), разделением которого получают промышленный азот (более 3/4 идет на синтез аммиака). Применяется как инертная среда для многих технологических процессов; жидкий азот - хладагентный азот - один из основных биогенных элементов, входящий в состав белков и нуклеиновых кислот.

АЗОТА ОКСИДЫ: гемиоксид N2O и монооксид NO (бесцветные газы) , сесквиоксид N2O3 (синяя жидкость), диоксид NO2 (бурый газ, при обычных условиях смесь NO2 и его димера N2O4), оксид N2O5 (бесцветные кристаллы). N2O и NO - несолеобразующие оксиды, N2O3 с водой дает азотистую кислоту, N2O5 - азотную, NO2 - их смесь. Все оксиды азота физиологически активны. N2O - средство для наркоза ("веселящий газ"), NO и NO2 - промежуточные продукты в производстве азотной кислоты, NO2 - окислитель в жидком ракетном топливе, смесевых ВВ, нитрующий агент.

АЗОТЕМИЯ (от азот и греч . haima - кровь), избыточное содержание в крови азотсодержащих продуктов белкового обмена (мочевины, мочевой кислоты, креатинина и др.) при почечных заболеваниях, усиленном распаде тканевых белков, резком уменьшении содержания хлоридов и т. д.

АЗОТИРОВАНИЕ , насыщение азотом поверхности металлических изделий (главным образом стальных и титановых) для повышения твердости, износостойкости, предела усталости, коррозионной стойкости.

АЗОТИСТЫЕ ИПРИТЫ , группа органических веществ общей формулы RN(CH2CH2Cl)2, где R - CH3, C2H5, СH2CH2Cl; по общеядовитому и сильному кожно-нарывному действию аналогичны иприту. Некоторые производные азотистых ипритов, подавляющие клеточное деление, применяют как противоопухолевые препараты.

АЗОТНАЯ КИСЛОТА , HNO3, бесцветная жидкость с резким удушливым запахом; плотность 1,513 г/см3, tпл -41,59 °C, tкип 82,6 °C. С водой смешивается во всех отношениях. В промышленности получают каталитическим окислением аммиака. Применяют для получения удобрений, нитратов целлюлозы, красителей, серной кислоты, для травления металлов и полупроводниковых материалов, как окислитель ракетного топлива, компонент "нитрующей смеси" (с серной кислотой). Соли и эфиры азотной кислоты - нитраты.

АЗОТНОЙ ПРОМЫШЛЕННОСТИ И ПРОДУКТОВ ОРГАНИЧЕСКОГО СИНТЕЗА ИНСТИТУТ Государственный (ГИАП) , основан в 1931 в Москве. Исследования по химии и технологии азотсодержащих минеральных удобрений, аммиака, азотной кислоты, капролактама, мономеров для производства полимерных материалов, в области водородной энергетики и др.

АЗОТНЫЕ УДОБРЕНИЯ , минеральные вещества, содержащие азот и используемые как источник азотного питания растений. Азотные удобрения подразделяют на аммиачные (аммония сульфат, хлористый аммоний и др.), аммиачно-нитратные (аммиачная селитра и др.), нитратные (натриевая селитра, кальциевая селитра и калиевая селитра) и амидные (мочевина и др.). Азотные удобрения эффективны на разных почвах под различные сельскохозяйственные культуры, особенно в Нечерноземной зоне и в районах орошаемого земледелия. Неправильное применение азотных удобрений способствует накоплению избыточного количества нитратов в сельскохозяйственной продукции (плодах, овощах).

АЗОТОБАКТЕР , род свободноживущих азотфиксирующих аэробных бактерий. 4 вида, главным образом в окультуренных почвах различных зон. Продуцируют ряд витаминов, антибиотиков. Из азотобактер готовят удобрение - азотобактерин.

АЗОТОЛЫ , ариламиды ряда ароматических кислот, обладающие сродством к целлюлозным волокнам. Полупродукты для получения азокрасителей при т. н. холодном крашении.

АЗОТФИКСАЦИЯ , связывание молекулярного азота атмосферы и перевод его в азотистые соединения. Биологическая азотфиксация осуществляется клубеньковыми бактериями, живущими в симбиозе с высшими растениями (симбиотическая азотфиксация), а также свободноживущими азотфиксаторами - азотобактером, цианобактериями, спириллами, энтеробактериями, микобактериями (несимбиотическая азотфиксация). Азотфиксация играет важную роль в круговороте азота в природе и обогащении почвы и водоемов связанным азотом (симбиотическая азотфиксация ежегодно может обогащать 1 га почвы на 200-300 кг азота, несимбиотическая - на 15-30 кг). В промышленности азотфиксация происходит при синтезе аммиака из газообразных H2 и N2 в условиях относительно высоких температуры и давления. Показана возможность азотфиксации при комнатной температуре и атмосферном давлении под действием комплексов переходных металлов.

АЗУЛЕН , синие кристаллы, tпл 99 °C. Содержится в некоторых эфирных маслах, напр., ромашки, полыни. Обладает противовоспалительным действием. Входит в состав зубных паст, косметических кремов.

АЗУРИТ (от франц . azur - лазурь, синева) (медная лазурь), минерал класса карбонатов, Cu2Cu[CO3]2(OH)2. Темно-синий, в землистых массах голубой (медная синь). Твердость 3,5-4,0; плотность 3,8 г/см3. Образуется в зонах окисления месторождений меди. Медная руда, сырье для красок.

АЗХАР (аль-Азхар , аль-Джами аль-Азхар), комплекс мусульманских религиозных и светских высших учебных заведений и научно-исследовательских учреждений в Каире; включает Академию исламоведения, университет аль-Азхар с факультетами мусульманского права, инженерным, сельскохозяйственным, медицинским и др. Основан в 10 в. при одноименной мечети.

АЗЫХСКАЯ ПЕЩЕРА , стоянка ашельской культуры (Гадрутский район Азербайджана). Остатки жилищ, каменные орудия; святилище - тайник с черепами пещерных медведей, фрагмент челюсти ископаемого человека (азыхантроп).

АИД (Гадес , Плутон), в греческой мифологии бог подземного мира и царства мертвых; Аид - также само царство мертвых.

АИДЖАЛ (Айзаул) , город в Индии, административный центр шт. Мизорам. 154 тыс. жителей (1991). Кустарные промыслы.

АИЙАНАР , тамильское божество земледелия; изображается обычно сидящим на коне.

АИЛ , 1) у монгольских народов кочевая семейная группа. 2) В Киргизии сельская административно-территориальная единица.

АИО Фиваидский (4 или 5 в .), христианский подвижник. Память в Православной церкви в субботу сырную.

АИР , род многолетних трав семейства аронниковых. 2 вида, во внетропических областях Северного полушария, цветет с начала лета до осени. Корневище (ирный корень), содержащее эфирное масло и др. вещества, применяют в медицине (для улучшения пищеварения и как тонизирующее средство), в парфюмерной, кондитерской промышленности.

АИРМЕД , в ирландской мифологии богиня врачевания, дочь бога-целителя Диана Кехта. С помощью чудотворного источника возвращала жизнь и силы воинам во время битвы с фоморами.

АИСТНИК (журавельник) , род однолетних или многолетних трав семейства гераниевых. Форма плода сходна с головой аиста. Св. 80 видов, в умеренном поясе Евразии и в Средиземноморье. Растет в сухих лугах, степях, предгорьях. Аистник цикутовый - обычный сорняк полей и огородов; лекарственное растение.

АИСТООБРАЗНЫЕ , то же, что голенастые.

АИСТЫ , семейство птиц отряда голенастых. 18 видов, распространены широко. Обитают в местах, богатых водой; гнезда на деревьях, крышах. В Палеарктике 3 вида: белый (длина до 110 см), черный и дальневосточный. 2 последних охраняются.

АИТА , в этрусской мифологии хтоническое божество, отождествлявшейся с греческим Аидом.

АИФАЛ (Антиллаг) Арбельский (Персидский) (ум . 380), священномученик, диакон в Наессоне (в Персии); пострадал в гонение Шапура II. Память в Православной церкви 1 (14) сентября и 3 (16) ноября.АЙ, река на Юж. Урале, левый приток Уфы. 549 км, площадь бассейна 15 тыс. км2. Средний расход воды ок. 80 м3/с. Сток зарегулирован. На р. Ай - г. Златоуст.

АЙ ЦИН (р . 1910), китайский поэт. Поэма "К солнцу" (1938), сборники "Север" (1939), "Весть о рассвете" (1943), "Весна" (1956) и др. - о родине и социалистическом строительстве. Сборник "Песнь возвращения" (1980). Книга "О поэзии" (1940).

АЙБЕК (наст . имя Муса Ташмухамедов) (1904/05-68), узбекский писатель, народный писатель Узбекистана (1965), академик АН Узбекистана (1943). Романы "Священная кровь" (1943) о событиях 1-й мировой войны, "Навои" (1945), автобиографическая повесть "Детство" (1962), стихи. Государственная премия СССР (1946).

АЙВА , род деревьев и кустарников семейства розовых, плодовая культура. 1 вид - айва обыкновенная. Выращивают в Европе, Сев. Америке, Сев. Африке, Вост. и Ср. Азии. Из плодов (40-100 кг с дерева) - варенье и др.

АЙВАЗОВСКИЙ Иван Константинович (1817-1900) , русский живописец-маринист. В романтических полотнах ("Девятый вал", 1850; "Черное море", 1881) изображал море, мужество людей, борющихся со стихией, морские сражения.* * *АЙВАЗОВСКИЙ Иван Константинович [17(29) июля 1817, Феодосия - 2 (14) апреля 1900, там же], российский художник. Один из лучших живописцев-маринистов 19 в.Выходец из семьи армянского купца, на всю жизнь сохранил крепкую связь с древними традициями армяно-христианской культуры. Учился в петербургской Академии художеств у М. Н. Воробьева. С 1845 обосновался в Феодосии. Много путешествовал по России и странам Европы, Ближнего Востока, Азии и Африки.Ранние картины Айвазовского свидетельствуют о внимательном освоении канонов морского пейзажа, восходящих к живописи Лоррена, о влиянии М. Н. Воробьева и позднего Сильвестра Щедрина. Видовая точность соединяется здесь с классицистской рациональностью композиционных планов ("Вид на взморье в окрестностях Петербурга", 1835, Третьяковская галерея).Чисто романтическое мировосприятие, восхищение необъятной, вечно изменчивой стихией моря находит зрелое выражение в работах 1840-х гг., когда художник завоевывает европейскую известность. Ряд зарубежных академий избирает его почетным членом, Дж. Тернер пишет восторженную оду в честь одной из его картин. Известнейшее произведение этого периода - картина "Девятый вал" (1850, Русский музей). Типичная для иконографии романтизма тема кораблекрушения дана тут в окружении сильных светотеневых эффектов, усиливающих общее впечатление безграничности бушующего пространства.Художник необычайно плодовитый, Айвазовский часто прибегал к композиционным и колористическим штампам. Однако в лучших картинах - таких, как "Черное море" (1881, Третьяковская галерея), - проступают лучшие черты его дарования: чуткое понимание эстетики возвышенного, тонкое мастерство тональной передачи света, пронизывающего толщу воды.Среди большого числа земных ландшафтов, выполненных Айвазовским, выделяются своими бравурными панорамическими эффектами циклы картин, навеянные впечатлениями от путешествий по Украине и Кавказу (1850-60-е гг.). Не раз он обращался к библейским сюжетам сотворения мира и потопа, к евангельским и античным мотивам - как и у Дж. Тернера, изображаемые фигуры выглядят мелким стаффажем среди величавых, "космических" пейзажей. Создавал полотна на темы армянской культуры ("Посещение Дж. Г. Байроном монастыря мхитаристов близ Венеции", 1880, Картинная галерея Армении, Ереван). К числу любимых писателей Айвазовского принадлежал А. С. Пушкин, в стихах которого он находил поэтическое выражение собственного маринизма. В поздний период художник не раз обращался к образу великого поэта - "Пушкин на берегу моря" (фигура поэта написана И. Е. Репиным, 1897, Музей А. С. Пушкина, Санкт-Петербург).Важную главу в наследии Айвазовского составляет батальная живопись. С 1844 он был художником Главного морского штаба, написал много значительных картин на темы истории русского военного флота ("Чесменский бой", 1848, Феодосийская картинная галерея имени И. К. Айвазовского).Будучи одним из самых богатых художников России, он много сделал для своего родного города: на его средства были выстроены здания местной картинной галереи, археологического музея, проведены большие работы по благоустройству Феодосии, постройке порта и железной дороги. Из мастерской, созданной им в 1845, вышел целый ряд выдающихся мастеров пейзажа (А. И. Куинджи, К. Ф. Богаевский и др.). Полнее всего творчество мастера представлено в основанной им Феодосийской картинной галерее, ныне носящей его имя.Литература:Айвазовский: Документы и материалы. Ереван, 1967.Барсамов Н. С. И. К. Айвазовский. М., 1967.Вагнер Л. А., Григорович Н. С. И. К. Айвазовский. М., 1970.Пилипенко В. Н. И. К. Айвазовский: Альбом. Л., 1983.М. Н. Соколов

АЙВАН , эйван (перс.), иван, ливан, 1) в среднеазиатских жилищах, мечетях и др. - терраса с плоским покрытием на колоннах или столбах. 2) Сводчатый зал, открытый со стороны внутреннего двора (приемные залы во дворцах Парфии и сасанидского Ирана, в мечетях и дворцах средневековой Ср. Азии, Ирана, Афганистана и др.).

АЙВАСЕДАПУР , река в Зап. Сибири, правая составляющая р. Пур. Образуется слиянием рр. Еркалнадейпур и Етыпур. Длина от истока Еркалнадейпура 601 км, площадь бассейна 26,1 тыс. км2.

АЙВЗ (Ives) Чарлз (1874-1954) , американский композитор. Один из основоположников современной американской музыки. 5 симфоний, камерно-инструментальные произведения, песни.

АЙГИ Геннадий Николаевич (р . 1934), русский поэт, переводчик. Пишет также на чувашском языке. В поэзии (сборники "Именем отцов", 1958, "Стихи 1954 - 1971", 1975, "Отмеченная зима", 1982, 2 последних опубликованы за рубежом), испытавшей воздействие французской поэтической культуры, философии экзистенциализма и русской религиозной мысли, раскрывается связь человека, подчас мучительная, с иррациональными глубинами бытия. Антология "Поэты Франции XV - XX вв." (1968, на чувашском языке).

АЙГУНСКИЙ ДОГОВОР , между Россией и Китаем (подписан 28.5.1858, г. Айгунь), устанавливал границу по Амуру. Таким образом, России возвращалась территория, отторгнутая цинским правительством по Нерчинскому договору 1689. Плавание по рр. Амур, Сунгари и Уссури разрешалось лишь русским и китайским судам.

АЙДАХО (Idaho) , штат на западе США. 216 тыс. км2. Население 1,1 млн. человек (1992). Адм. ц. - Бойсе.

АЙДИТ (Aidit) Дипа Нусантара (1923-65) , председатель ЦК компартии Индонезии (КПИ) в 1959-65 (в 1954-59 генеральный секретарь ЦК). После разгрома антиправительственного мятежа 30 сентября 1965 был убит.

АЙДУКЕВИЧ (Ajdukiewicz) Казимеж (1890-1963) , польский логик и философ. Принадлежал к львовско-варшавской школе в логике. Разработал семантическую теорию языка. Работы по философской интерпретации логики.

АЙЕ-АЙЕ , род полуобезьян; то же , что руконожка.

АЙЕР (Ayer) Алфред Джулс (р . 1910), английский философ, представитель неопозитивизма. Пропагандировал идеи Венского кружка; для поздних работ характерна тенденция к лингвистической философии.

АЙЗЕНАХ , город в Германии, см. Эйзенах.

АЙЗЕНБЕРГ Григорий Захарович (1904-94) , российский ученый, специалист в области теории и техники антенн для радиосвязи, доктор технических наук (1946), заслуженный деятель науки и техники РСФСР (1965). Под руководством Айзенберга разработаны почти все отечественные вещательные и связные аппараты, в т. ч. для СВ, ДВ и КВ диапазонов. Государственная премия СССР (1947, 1984). Ленинская премия (1957).

АЙЗЕНХЮТТЕНШТАДТ (Эйзенхюттенштадт) (Eisenhuttenstadt) , город в Германии, земля Бранденбург. 50 тыс. жителей (1988). Порт на канале Одер - Шпре. Металлургический комбинат "Ост", судостроение.

АЙЗЕНШТЕЙН Семен Моисеевич (1884-1962) , российский радиотехник, один из пионеров отечественного радиотелеграфирования. В 1907 основал и возглавил Общество беспроволочных телеграфов и телефонов, где разработал проекты строительства радиостанций в Москве и Царском Селе, в 1914-17 создал первые отечественные радиолампы и радиоаппаратуру. В 1912-14 издавал первый русский радиотехнический журнал "Вестник телеграфии без проводов". С 1922 - в Англии.

АЙЗЕРМАН Марк Аронович (1913-92) , российский ученый в области теории управления, доктор технических наук (1947). Заслуженный деятель науки и техники России (1965). Труды по теории автоматического регулирования и теории дифференциальных уравнений. Под его руководством создана универсальная система элементов промышленной пневмоавтоматики. Ленинская премия (1964).

АЙЗКРАУКЛЕ (Aizkraukle) (до 1990 Стучка) , город (с 1967) в Латвии,на р. Даугава, близ. ж.-д. ст. Айзкраукле. 10,3 тыс. жителей (1990). Плявиньская ГЭС. Заводы: телефонных аппаратов, асфальтобетона.

АЙЗМАН Давид Яковлевич (1869-1922) , русский писатель, драматург. Рассказы и повести из жизни еврейской бедноты (многие из них печатались в сборниках товарищества "Знание"). В трагедии "Терновый куст" (1907; в России опубликована в 1920) романтическая патетика революционной борьбы сочетается со стилизацией библейских мотивов. Модернистские веяния в рассказах "Белый роман", "Черный роман" (оба 1908).

АЙЗПУТЕ (Aizpute) (до 1917 официальное название Газенпот) , город в Латвии, на р. Тебра. 6,3 тыс. жителей (1990). Производство металлоизделий, пищевые предприятия. Возник в 1248.

"АЙКАП" ("Зеркало") , казахский общественно-политический и литературно-критический журнал. Издавался в 1911-15 (88 номеров) в г. Троицк, ныне Челябинской обл.

АЙ-КЬЮ , см. Коэффициент интеллектуальности.

АЙЛАНТ , род листопадных деревьев семейства симарубовых. Ок. 10 видов, в Юж. и Вост. Азии и на севере Австралии. Айлант высочайший (китайский ясень) выращивают на юге Европы, на Кавказе и в Ср. Азии. В Китае на листьях айланта разводят айлантового шелкопряда. Лекарственные и декоративные растения. Древесину используют в строительстве, для поделок, изготовления бумаги.

АЙЛИЛЬ , в ирландской мифологии супруг королевы Медб, поспоривший с ней о том, чей род древнее и богаче. Распря между ними стала сюжетом центральной саги цикла о герое Кухулине "Похищение быка из Куальнге".

АЙЛИСЛИ Акрам (наст . фам. и имя Наибов-Айлисли Акрам Наджаф оглы) (р. 1937), азербайджанский писатель. Сборники рассказов ("С сердцем не шути", 1973, и др.). Цикл повестей "Люди и деревья" (1966-68) о жизни азербайджанского села во время Великой Отечественной войны и в послевоенные годы. Переводы.

АЙМАК , 1) род, племя у монгольских и тюркских народов. 2) Административно-территориальная единица (район) в Бурятии и Республике Алтай. 3) Основная административно-территориальная единица Монголии.

"АЙМАН ШОЛПАН" , казахская народная лирико-эпическая поэма 1-й пол. 19 в.; возвеличивает образ смелой и великодушной казахской девушки.

АЙМАНОВ Шакен Кенжетаевич (1914-70) , казахский актер и кинорежиссер, народный артист СССР (1959). С 1933 в Казахском театре им. Ауэзова (Алма-Ата). Один из первых режиссеров национального кино. Фильмы: "Мы здесь живем" (1957), "Наш милый доктор" (1958), "Земля отцов" (1967), "Конец атамана" (1971) и др. Государственная премия СССР (1952).

АЙМАРА , индейский народ в Боливии, Перу и Чили. Общая численность 2,55 млн. человек (1992). Язык аймара. Верующие - католики.

АЙМАРА , язык народа аймара. Один из 3 официальных языков Боливии. Традиционно относится к семье кечумара (кечуа-аймара) индейских языков. Письменность на основе латинского алфавита.

АЙМЕДОВА Маягозель (р . 1941), туркменская актриса, народная артистка СССР (1987). С 1964 в Туркменском ТЮЗе. Снималась в кино. Государственная премия СССР (1973).

АЙМУРЗАЕВ Жолмурза Мурзаулы (р . 1910), каракалпакский писатель, народный писатель Узбекистана (1981). Повести, рассказы, романы "На берегах Аму-Дарьи" (1958), "Я люблю вас, люди" (1978). Стихи, поэмы. Пьесы.

АЙНАЖИ (до 1917 официальное название Гайнаш) , город (с 1928) в Латвии, на берегу Рижского зал. Железнодорожная станция. 1,2 тыс. жителей (1991). Музей мореходной школы.

АЙНАЛОВ Дмитрий Власьевич (1862-1939) , российский историк искусства, член-корреспондент Петербургской АН (1914). Труды посвящены эстетическому и историко-культурному истолкованию византийского, русского, итальянского искусства.

АЙНИ (наст . имя Садриддин Саид-Муродзода) (1878-1954), таджикский писатель, ученый, общественный деятель. Первый президент (с 1951) АН Таджикистана. Повести; в романах "Дохунда" (опубликован 1930) и "Рабы" (1934) отражены жизнь таджикского народа на протяжении столетия; "Воспоминания" (кн. 1-4, 1949-1954). Труды по истории и литературе народов Ср. Азии. Государственная премия СССР (1950).

АЙНСКИЙ ЯЗЫК , язык айнов. Генеалогические связи не установлены. В 20 в. вышел из живого употребления.

АЙНЫ , народ на о. Хоккайдо, в Японии. 20 тыс. человек (1992). Язык айнский. Верующие - буддисты.

АЙОВА (Iowa) , штат на Ср. Западе США. 146 тыс. км2. Население 2,8 млн. человек (1992). Адм. ц. - Де-Мойн.

АЙОВАН , род травянистых растений семейства зонтичных. Ок. 20 видов, в Африке и Азии. Айован душистый (ажгон, или индийский тмин) возделывают (в т. ч. в Ср. Азии) как пряное растение и для получения эфирного масла (в плодах), содержащего тимол.

АЙОН , остров в Восточно-Сибирском м., у входа в Чаунскую губу. Ок. 2 тыс. км2. Высота до 64 м. Преобладает арктическая тундра.

АЙОЦДЗОРСКИЙ ХРЕБЕТ (Даралагезский хр .), на юге Армянского нагорья, в пределах Республики Армения. Длина 70 км. Высота до 3120 м. Горные луга и степи.

АЙ-ПЕТРИ , вершина Главной гряды Крымских гор, в районе Алупки. 1233 м.

АЙРАВАТА , в ведийской и индуистской мифологии слон, появившийся в начале творения, выступает также как принадлежность Индры.

АЙРАПЕТЯН Борис Александрович (р . 1955), российский сценарист и режиссер. Поставил по собственным сценариям фильмы: "Там, где небо лежит на земле" (1988), "Убийца" (1993) и др. Основатель и президент конкурса национальных премий "Св. Анна" среди киношкол России, СНГ и стран Балтии.

АЙРЕНЫ , монострофическая стихотворная форма армянской средневековой поэзии. Состоит из четырех 15-сложных стихов. См. Кучак Наапет.

"АЙРОН МЭЙДЕН" (Iron Maiden) , английская рок-группа, образована в 1976 в Лондоне. Состав: Стив Харрис (бас-гитара), Дэйв Мюррей (гитара), Пол Ди Анно (вокал), Дуг Симпсон (ударные). Работы группы положили начало стилю хэви-метал, в частности, "спид-метал" и отчасти "трэш". В произведениях группы присутствуют элементы арт-рока. Получила название "группы прогрессивного металла". Один из лучших дисков - "The Number Of The Beast" (1982). В альбоме "Somewhere In Time" (1986) много оригинальных аранжировок, красивых переходов от "хэви" к арт-року. Основной композитор группы - Стив Харрис, мастер импровизации.

АЙРТОН (Ireton) Генри (1611-51) , идеолог умеренных индепендентов во время Английской революции 17 в.; сподвижник О. Кромвеля. С 1650 лорд-наместник Ирландии.

АЙСБЕРГ (англ . iceberg), отколовшиеся от ледника массивы различной формы; может быть на плаву или сидеть на мели. Высота над поверхностью воды до 70 м (Арктика), 100 м (Антарктика); большая часть объема под водой. Основные районы образования - шельфовые ледники Антарктиды, острова Канадского Арктического арх., Гренландия.

АЙСОРЫ , см. Ассирийцы.

АЙСТИС (Aistis) (наст . фам. Александравичюс; Коссу-Александришкис) Йонас (1904 - 73), литовский поэт. С 1930-х гг. жил в Зап. Европе, с 1946 - в США. Поэзия элегических настроений: сборники "Угасшие глаза химеры" (1937), "В хрустальном гробу" (1957), "Катарсис" (Вильнюс, 1988). Книги эссе.

АЙТАКОВ Недирбай (1894-1938) , политический деятель. С 1923 заместитель председателя, председатель Туркестанского ЦИК. С 1925 председатель ЦИК Туркменской ССР. Необоснованно репрессирован; реабилитирован посмертно.

АЙТВАРАС , в литовской мифологии огненный змей, приносящий людям богатство.

АЙТИЕВ Гапар Айтиевич (1912-84) , киргизский живописец, народный художник СССР (1971), член-корреспондент АХ СССР (1973), Герой Социалистического Труда (1982). Эпически спокойные, поэтические пейзажи ("Полдень на Иссык-Куле", 1954), портреты ("Галерея портретов современников", 1979), росписи и др.

АЙТМАТОВ Ильгиз (р . 1931), киргизский ученый, академик (1989) и президент (с 1990) АН Киргизии. Брат Ч. Айтматова. Основные труды в области геомеханики породных массивов. Государственная премия СССР (1989).

АЙТМАТОВ Чингиз (р . 1928), киргизский писатель, народный писатель Киргизии (1968), академик (1974) АН Киргизии, Герой Социалистического Труда (1978). Пишет на киргизском и русском языках. В повестях "Джамиля" (1958), "Материнское поле" (1963), "Прощай, Гульсары!" (1966), "Белый пароход" (1970), "Пегий пес, бегущий краем моря" (1977), в романе "И дольше века длится день" ("Буранный полустанок", 1980), "Плаха" (1986) - острые философские, этические и социальные проблемы современности. Проза Айтматова сочетает психологический анализ с традициями фольклора, мифологической образностью, тяготеет к жанру притчи. Главный редактор журнала "Иностранная литература" в 1988-90. Ленинская премия (1963), Государственная премия СССР (1968, 1977, 1983).

АЙ-ТОДОР , мыс на Южном берегу Крыма, в 8,5 км к юго-западу от Ялты. Известняковая скала. Замок "Ласточкино гнездо" (кон. 19 в.) и остатки римского лагеря Харакс.

АЙТХОЖИН Мурат Абенович (1939-87) , казахский биохимик, академик (1983) и президент (1986-1987) АН Казахстана. Основные работы по биосинтезу белка и его регуляции у высших растений. Ленинская премия (1976).

АЙТЫС . (казах.) (айтыш), песня-импровизация в форме диалога-состязания двух акынов у тюркоязычных народов Ср. Азии и Казахстана.

АЙФЕ , в ирландской мифологии королева-воительница, обучившая Кухулина боевому искусству и родившая ему сына (сага "Сватовство к Эмер").

АЙХ (Эйх) (Eich) Гюнтер (1907-72) , немецкий писатель. Член "Группы 47". Гуманистическая лирика, использующая приемы модернистской поэзии (сборники "Послания дождя", 1955, "К делу", 1964). Рассказы, радиопьесы.

АЙХАЛ , поселок городского типа в Якутии. 13 тыс. жителей (1991). Образован в 1962 в связи с открытием алмазоносной трубки "Айхал".

АЙХЕНВАЛЬД Юлий Исаевич (1872-1928) , российский критик и публицист. Представитель т. н. импрессионистической критики. В работах о русской и западноевропейской литературе ("Пушкин", 1908; "Этюды о западных писателях", 1910; "Поэты и поэтессы", 1922) им используется метод интуитивного "понимания". В книге эссе "Силуэты русских писателей" (1906) - пересмотр литературных репутаций (в т. ч. М. Горького, В. Я. Брюсова). В послереволюционной публицистике расценивал большевистский переворот как трагически закономерный финал истории империи. Выслан за границу (1922).

АЙША-БИБИ , мавзолей 11-12 вв. в с. Головачевка, близ г. Джамбул (Казахстан). Кирпичный, купольно-центрический, с колоннами по углам и богатым декором из резной терракоты.

АЙЮБ ЗУ-Н-НУН (р . 1908), арабский писатель и публицист (Ирак). Один из зачинателей жанра реалистического рассказа в национальной литературе (сборник "Труженики", 1939). Романы, в т. ч. антивоенный публицистический "Мир на земле" (1972).

АЙЮБ ХАН Мухаммед (1907-74) , президент Пакистана в 1960-69, лидер Мусульманской лиги в 1963-69. В 1951-54 и 1956-58 главнокомандующий вооруженными силами; после государственного переворота 1958 глава военного режима.

АЙЮБИДЫ (Эйюбиды) , династия, правившая в кон. 12-13 вв. в Египте, Сирии, Месопотамии, Юж. Аравии. Основана в 1171 Салах-ад-дином. Вели успешные войны с крестоносцами. Основная (египетская) ветвь Айюбидов в 1250 ликвидирована мамлюками.

АЙЯ , мыс на Южном берегу Крыма, в 13 км к юго-востоку от Балаклавы.

АЙЯ ДЕ ЛА ТОРРЕ (Haya de la Torre) Виктор Рауль (1895-1979) , один из организаторов (1924) и лидер национал-реформистской Перуанской народной партии (до 1945 Американский народно-революционный альянс - АПРА).

АЙЯМ АЛЬ-АРАБ (букв . - дни арабов), жанр арабского эпоса о межплеменных войнах; складывался в 5-7 вв.; известен в записях 8-10 вв. (циклы "Война Басус", "Война Абс и Зубьян").

АКА ГЮНДЮЗ (1885-1958) , турецкий писатель. Романы "Звезда Дикмена" (1928), "Неизвестный солдат" (1930) о национально-освободительной борьбе. Социально-этические романы ("Дочери этой земли", 1935).

АКАБА (Эль-Акаба) , город и порт в Иордании, на берегу зал. Акаба Красного м. Ок. 40 тыс. жителей. Международный аэропорт. Рыболовство. Кустарные промыслы.

АКАБА , залив Красного м., между п-овами Аравийским и Синайским. Длина 180 км, ширина до 28 км, глубина до 1828 м. Порт - Акаба.

АКАДЕМИЗМ (франц . academisme), 1) чисто теоретическое направление, традиционализм в науке и образовании. 2) Оторванность науки, искусства, образования от жизни, общественной практики. 3) В изобразительном искусстве направление, сложившееся в художественных академиях 16-19 вв.: следовало внешним формам классического искусства античности и Возрождения, насаждало условные идеализированные образы, далекие от жизни сюжеты, отвлеченные нормы красоты.

АКАДЕМИИ ВОЕННЫЕ , высшие учебные заведения; готовят командные, инженерно-технические и др. кадры для Вооруженных Сил.

АКАДЕМИИ НАУК ХРЕБЕТ , в Зап. Памире, в Таджикистане. Длина ок. 110 км. Высота до 7495 м (пик Коммунизма). Ледники (площадь оледенения 660 км2).

АКАДЕМИИ ХУДОЖЕСТВЕННЫЕ , научно-творческие центры в области пластических искусств (преимущественно государственные учреждения), высшие художественные школы (иногда частные). Возникли в Италии в 16 в. В 1648 основана Королевская академия живописи и скульптуры в Париже, по образцу которой в 17-18 вв. создана АХ в Вене, Берлине, Лондоне и др. В 1757 основана Академия художеств в России (С.-Петербург; существовала до 1918; в 1947 воссоздана в Москве как Академия художеств СССР, с 1992 Российская академия художеств).

АКАДЕМИК , звание члена академии. В академиях с двухступенчатой структурой членства звание академик - высшее (в отличие, напр., от члена-корреспондента). В академиях ряда стран существует звание почетный академик.

АКАДЕМИЧЕСКАЯ ГИМНАЗИЯ , первое в России светское среднее общеобразовательное учебное заведение (1726-1805) при АН в Санкт-Петербурге, готовило учащихся к поступлению в Академический университет. В 1758-65 академическую гимназию возглавлял М. В. Ломоносов.

АКАДЕМИЧЕСКАЯ ГРЕБЛЯ , вид гребного спорта - гонки на академических судах. Зародилась в 1-й пол. 19 в. в Великобритании. В Международной федерации гребных обществ (FISA, основана в 1892) 71 страна (1991). В программе Олимпийских игр с 1900, чемпионаты мира с 1962, Европы с 1893.

АКАДЕМИЧЕСКИЕ СУДА , спортивные узкие удлиненные легкие лодки с вынесенными за борта уключинами для весел и подвижными банками - сиденьями; гоночные - типа скиф, учебные - типа клинкер. Различают парные академические суда (спортсмены гребут двумя веслами) - одиночки, двойки, четверки; распашные (каждый гребет одним веслом) - двойки, четверки, восьмерки. Приспособлены для гребли по прямой трассе на тихой воде.

АКАДЕМИЧЕСКИЙ УНИВЕРСИТЕТ , первое в России светское высшее учебное заведение (1726-66) при АН в Санкт-Петербурге. В 1758-65 Академический университет возглавлял М. В. Ломоносов.

"АКАДЕМИЯ" ("Academia") , издательство в СССР в 1922-38, Ленинград - Москва. Выпускало серии книг "Сокровища мировой литературы", "Классики мировой литературы" и др. Слилось с Гослитиздатом.

АКАДЕМИЯ АРХИТЕКТУРЫ СССР , высшее научное учреждение в области архитектуры, основана в 1934 в Москве. В 1956 преобразована в академию строительства и архитектуры СССР (упразднена в 1964).

АКАДЕМИЯ ДЕЛЬ ЧИМЕНТО (Accademia del Cimento) , академия эксперимента (Тоскана, 1657-67). С ней связано утверждение экспериментального направления в естествознании.

АКАДЕМИЯ ЕСТЕСТВЕННЫХ НАУК Российской Федерации , основана в 1990 в Москве как Российская академия естественных наук (с 1991 - современное название). В 1991 6 секций: физики; химии; наук о Земле; математики, информатики, кибернетики; биологии и медицины; "Российской энциклопедии".

АКАДЕМИЯ КОММУНИСТИЧЕСКОГО ВОСПИТАНИЯ им . Н. К. Крупской (АКВ), в 1923-35 высшее педагогическое учебное заведение в СССР, основана в 1919 в Москве. Готовила преподавателей средних учебных заведений, руководящих работников народного образования. В 1934 переведена в Ленинград. В 1935 преобразована в Коммунистический педагогический институт им. Н. К. Крупской. В 1942 объединена с Педагогическим институтом им. А. И. Герцена.

АКАДЕМИЯ МЕДИЦИНСКИХ НАУК СССР (АМН СССР) , высшее медицинское научное учреждение СССР в 1944-91 (Москва); в 1992 преобразована в Российскую академию медицинских наук.

АКАДЕМИЯ НАРОДНОГО ХОЗЯЙСТВА СССР (АНХ) , основана в 1978 в Москве ( с 1992 при правительстве Российской Федерации). Подготовка руководящих хозяйственных кадров. При АНХ действуют (1993) Высшая школа международного бизнеса и др. учебные подразделения.

АКАДЕМИЯ НАУК АЗЕРБАЙДЖАНА , основана в 1945 в Баку на базе Азербайджанского филиала АН СССР. В 1991 6 отделений, 29 научных учреждений. Научные центры в Нахичевани и Гяндже.

АКАДЕМИЯ НАУК АРМЕНИИ , основана в 1943 в Ереване на базе Армянского филиала АН СССР. В 1991 6 отделений, 32 научных учреждения.

АКАДЕМИЯ НАУК БЕЛОРУССИИ , основана в 1929 в Минске. В 1991 5 отделений, 32 научных учреждения.

АКАДЕМИЯ НАУК ГРУЗИИ , основана в 1941 в Тбилиси на базе Грузинского филиала АН СССР. В 1991 9 отделений, 49 научных учреждений.

АКАДЕМИЯ НАУК КАЗАХСТАНА , основана в 1946 в Алма-Ате на базе Казахского филиала АН СССР. В 1991 6 отделений (в т. ч. 1 региональное), 31 научное учреждение.

АКАДЕМИЯ НАУК КИРГИЗИИ , основана в основном в 1954 во Фрунзе на базе Киргизского филиала АН СССР. В 1991 3 отделения, 18 научных учреждений.

АКАДЕМИЯ НАУК ЛАТВИИ , см. Латвийская академия наук.

АКАДЕМИЯ НАУК ЛИТВЫ , см. Литовская академия наук.

АКАДЕМИЯ НАУК МОЛДАВИИ , основана в 1961 в Кишиневе на базе Молдавского филиала АН СССР. В 1991 3 отделения, 16 научных учреждений.

АКАДЕМИЯ НАУК СССР (АН СССР) , высшее научное учреждение СССР, основана в 1724 (до 1917 Петербурская академия наук, с мая 1917 Российская АН, с 27.7.1925 АН СССР, с 1934 в Москве). 323 академика, 586 членов-корреспондентов, 138 иностранных членов (1989). 18 отраслевых отделений, 3 региональных отделения: Сибирское, Дальневосточное и Уральское; научные центры; всего св. 295 научных учреждений, св. 200 научных советов. Научно-исследовательский флот. Готовила научные кадры (6,5 тыс. аспирантов). Через издательство "Наука" публиковала научную литературу. Присуждала медали и премии за научные труды. При АН существовали научные общества. Президенты: А. П. Карпинский (1917 - 36), В. Л. Комаров (до 1945), С. И. Вавилов (до 1951), А. Н. Несмеянов (до 1961), М. В. Келдыш (до 1975), А. П. Александров (до 1986), Г. И. Марчук (1989-91). В 1991 преобразована в Российскую академию наук.

АКАДЕМИЯ НАУК ТАДЖИКИСТАНА , основана в 1951 в Душанбе на базе Таджикского филиала АН СССР. В 1991 3 отделения, 19 научных учреждений.

АКАДЕМИЯ НАУК ТУРКМЕНИИ , основана в 1951 в Ашхабаде на базе Туркменского филиала АН СССР. В 1991 3 отделения, 15 научных учреждений.

АКАДЕМИЯ НАУК УЗБЕКИСТАНА , основана в 1943 в Ташкенте на базе Узбекского филиала АН СССР. В 1991 7 отделений, Каракалпакский филиал, св. 30 научных учреждений, 6 конструкторских организаций и др.

АКАДЕМИЯ НАУК УКРАИНЫ , основана в 1918 в Киеве. В 1991 13 отделений, 6 региональных научных центров, св. 80 научных учреждений; инженерные центры и т. п.

АКАДЕМИЯ НАУК ЭСТОНИИ , основана в 1946 в Таллине (до 1989 название АН Эстонской ССР). В 1991 4 отделения, 19 научных учреждений.

АКАДЕМИЯ ПЕДАГОГИЧЕСКИХ НАУК СССР (АПН СССР) , высшее педагогическое научное учреждение СССР, основана в 1943 в Москве (до 1966 АПН РСФСР). В 1992 на ее базе создана Российская академия образования.

АКАДЕМИЯ ПЛАТОНОВСКАЯ , древнегреческая философская школа, основана Платоном ок. 387 до н. э. в Афинах; существовала до 1 в. до н. э. Традиция Платоновской академии возобновилась в Афинской школе среднего платонизма (сер. 1 - 2 вв.) и неоплатонизма (4 - сер. 6 вв.). В эпоху Возрождения Платоновская академия учреждена во Флоренции (1459 - 1521) во главе с М. Фичино.

АКАДЕМИЯ РОССИЙСКАЯ (Российская академия) , научный центр по изучению русского языка и словесности в Санкт-Петербурге (1783 - 1841). В 1841 преобразована во 2-е Отделение АН, затем в Отделение русского языка и словесности. Членами Российской академии были Д. И. Фонвизин, Г. Р. Державин, П. А. Вяземский, В. А. Жуковский, И. А. Крылов, А. С. Пушкин и др. Российская академия выпустила Толковый словарь русского языка (1789 - 1794, 2 издание, 1806 - 22).

АКАДЕМИЯ СЕЛЬСКОХОЗЯЙСТВЕННЫХ НАУК им . В. И. Ленина Всесоюзная (ВАСХНИЛ), высшее сельскохозяйственное научное учреждение СССР в 1929-92 (Москва). Преобразована в Российскую академию сельскохозяйственных наук.

АКАДЕМИЯ ТЕХНОЛОГИЧЕСКИХ НАУК Российской Федерации , основана в 1990. В составе академии Урало-Сибирское, Тихоокеанское и др. отделения, республиканские центры, ассоциации, концерны.

АКАДЕМИЯ ХУДОЖЕСТВ в России (основана в Санкт-Петербурге в 1757 , с 1764 Императорская АХ), высшее учреждение в области пластических искусств. В 18 - нач. 19 вв. сыграла выдающуюся роль в воспитании русских национальных художественных кадров, стала центром художественной жизни России. С сер. 19 в. в АХ возобладали консервативные тенденции, но благодаря деятельности И. Е. Репина, А. И. Куинджи, П. П. Чистякова и др. художников-педагогов она сохраняла значение как школа профессионального мастерства. В 1918 распущена. В 1992 преобразована в Российскую АХ.

АКАЕВ Аскар (р . 1944), президент Киргизии с 1990; физик, академик (1987) и президент (в 1989-90) АН Киргизии. Труды по физической оптике и голографии.

АКАКИЙ (ум . 488), патриарх Константинопольский (с 471), участник евтихианских споров. При нем произошел первый раскол между Римской и Константинопольской церквами (480-515).

АКАКИЙ Апамейский , Милетский (ум. ок. 321), христианский мученик, пострадавший в гонение императора Лициния. Память в Православной церкви 28 июля (10 августа).

АКАКИЙ Каппадокиянин , Византийский (ум. 303), христианский мученик, сотник, пострадавший в гонение императора Максимиана Галерия. Память в Православной и в Католической церкви 7 мая.

АКАКИЙ Кесарийский (ум . 363), ученик и преемник Евсевия Кесарийского на епископской кафедре, сторонник арианства. Автор толкования на библейскую книгу Екклесиаста.

АКАКИЙ Мелитинский (3 в .), епископ, исповедник, пострадавший в гонение императора Деция. Память в Православной церкви 15 (28) сентября.

АКАКИЙ Мелитинский (ум . ок. 435), епископ, чудотворец. Боролся с несторианством на 3-м Вселенском соборе. Память в Православной церкви 17 (30) апреля.

АКАКИЙ Новый , Кавсокаливит (ум. 1730), преподобный, подвизался на Афоне в скиту преподобного Максима Кавсокаливита. Память в Православной церкви 12 (25) апреля.

АКАКИЙ Новый , Сярский, Афонский (ум. 1816), преподобномученик, подвизался на Афоне. Убит турками-мусульманами. Память в Православной церкви 1 (14) мая.

АКАКИЙ Прусский (ум . ок. 100, по др. данным - ок. 360), пресвитер в г. Пруссы в Вифинии (Малая Азия), священномученик. Память в Православной церкви 19 мая (1 июня).

АКАКИЙ Птолемаидский (ум . ок. 273), христианский мученик-воин, пострадавший в Птолемаиде в гонение императора Аврелиана. Память в Православной церкви 4 (17) марта.

АКАКИЙ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

АКАКИЙ Синайский (ум . в 1-й пол. 6 в.), христианский подвижник, преподобный. Упоминается Иоанном Лествичником как пример терпения и послушания ("Лествица" 4, 110). Память в Православной церкви 7 (20) июля и 29 ноября (12 декабря).

АКАКИЙ Тверской и Кашинский (ум . 1567), епископ (с 1522). Память в Православной церкви в 1-е воскресенье после 29 июня (12 июля) (собор Тверских святых).

АКАКИЙ Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 24 мая (6 июня).

АКАМАНТ (Акамас) , в греческой мифологии сын Тесея и Федры. Участвовал в посольстве в Трою, требуя вернуть Елену Менелаю. От Лаодики, дочери троянского царя Приама, имел сына Мунита. Эпоним филы Акамантиды в Аттике.

АКАН , один из ква языков. Включает близкородственные диалекты (ашанти, фанти и др.). Первоначально термин обозначал группу родственных языков, получившую название "вольта-камоэ".

АКАНИШТХА , в буддизме одна из небесных сфер, в которой пребывают высшие существа.

АКАНТ (аканф) (греч . akanthos), декоративная форма, восходящая к рисунку листьев одноименного травянистого растения. Мотив аканта широко употребляется в античном искусстве.

АКАНТАРИИ , класс (по др. системе, отряд) простейших подтипа саркодовых. Размеры 0,1 - 0,3 см. Имеют минеральный скелет и длинные псевдоподии, способные сокращаться. Св. 140 видов, широко распространены в морях и океанах.

АКАНТОЦЕФАЛЕЗЫ , инвазионные болезни (гельминтозы) животных, иногда человека, вызываемые паразитическими колючеголовыми червями - скребнями (акантоцефалами). Наиболее распространены и опасны для животных макраканторинхоз, полиморфозы, филиколлез.

АКАНЬЕ , неразличение в безударных слогах гласных неверхнего подъема. Ср. [вада], [трава], но [воды], [травы]. Характерно для русского литературного языка, его южных говоров и белорусского языка. Ср. Оканье.

АКАПУЛЬКО (Acapulсo) , город на юго-западе Мексики, порт на Тихом ок. 515 тыс. жителей (1990). Международный аэропорт. Международный морской климатический курорт. Основан в 16 в.

АКАПУЛЬКО (Acapulсo) , город на юго-западе Мексики, порт на Тихом ок. 515 тыс. жителей (1990). Международный аэропорт. Международный морской климатический курорт. Основан в 16 в.

АКАРИФОРМНЫЕ КЛЕЩИ , отряд членистоногих класса паукообразных. Ок. 12 000 видов. У наиболее примитивных групп тело членистое. Распространены широко. Многие акариформные клещи - вредители растений и сельскохозяйственных продуктов (амбарные, галловые, паутинные), паразиты животных (волосяные, перьевые, панцирные) и человека (чесоточные).

АКАРИЦИДЫ (от греч . akari - клещ и лат. caedo - убиваю), химические препараты из группы пестицидов для уничтожения клещей, вредных для сельскохозяйственных растений и животных.

АКАРНАНИЯ , страна в Др. Греции, в Эпире. По преданию, получила свое название от Акарнана. В поговорку вошли любовь жителей этой страны к роскоши и удовольствиям и их способность думать лишь шесть месяцев в году.

АКАРОЛОГИЯ (от греч . akari - клещ и ...логия), часть арахнологии, изучает клещей.

АКАСИ , город и порт в Японии, на о. Хонсю, пригород Кобе. 275 тыс. жителей (1991). Химическая, пищевая промышленность, машиностроение. Рыболовство. Курорт.

АКАТУЙСКАЯ ТЮРЬМА , каторжная, в Нерченском горном окр. Забайкалья; построена в 1888. После ликвидации в 1890 Карийской каторги один из центров политической каторги. Уничтожена после Февральской революции 1917.

АКАФИСТ (позднегреч . akathistos, от а - отрицательная приставка и греч. kathizo - сажусь), христианское хвалебное церковное песнопение. Исполняется стоя всеми присутствующими.

АКАЦИЕВАЯ ОГНЕВКА , бабочка семейства огневок; вредитель акации и зернобобовых культур. Распространена широко. Передние крылья желто- или коричнево-серые, задние - светло-серые. Питается (гусеницы) семенами.

АКАЦИЯ , род преимущественно древесных растений семейства бобовых. 750 - 800 видов, в тропиках и субтропиках, более половины - в Австралии и Африке. Ценная древесина, у многих акаций в коре дубящие вещества и камедь. Акация серебристая (т. н. мимоза) - декоративное растение. Акацией шелковой называется дерево рода альбиция, акацией желтой - кустарник рода карагана, акацией белой - дерево рода робиния.

АКАШЕВ Константин Васильевич (1888-1931) , первый главком авиации СССР. Учился в Италии и в Высшем училище аэронавтики в Париже, в начале 1-й мировой войны вступил добровольцем в ВВС Франции. Вернулся в Россию в 1915, работал на авиационном заводе. В декабре 1917 назначен председателем Всероссийской коллегии по управлению воздушным флотом, в 1918 был командующим воздушными силами 5-й армии, с декабря 1918 назначен начальником авиации воздухоплавания Южного фронта. В последние годы жизни работал на руководящих должностях на авиационных заводах Ленинграда и Москвы. Репрессирован.

АКБАР Джелаль-ад-дин (1542 - 1605) , правитель Могольской империи.

АКВАВИВА (Aduaviva) Клавдио (1543-1615) , пятый генерал ордена иезуитов (1581), под наблюдением которого составлено руководство, легшее в основу иезуитского школьного образования.

АКВАДАГ , препарат на основе суспензии графита в воде. Применяют главным образом для образования проводящего слоя на внутренней или внешней поверхности электровакуумных приборов.

АКВАКУЛЬТУРА (от лат . aqua - вода и cultura - возделывание, уход), разведение и выращивание водных организмов (рыб, моллюсков, ракообразных, водорослей) в контролируемых условиях для повышения продуктивности водоемов. Мировая продукция аквакультуры постоянно возрастает. Разведение организмов в морской или солоноватой воде называется марикультурой.

АКВАЛАНГ (от лат . aqua - вода и англ. lung - легкое), автономный ранцевый аппарат для дыхания человека под водой, состоящий из баллонов со сжатым воздухом и дыхательного аппарата. Изобретен в 1943 французами Ж. И. Кусто и Э. Ганьяном. Применяется для погружения на глубину до 40 м.

АКВАМАРИН (от лат . aqua marina - морская вода), минерал, прозрачная синевато-зеленая или голубая разновидность берилла; драгоценный камень.

АКВАМЕТРИЯ (от лат . aqua - вода и ...метрия), методы количественного определения воды в различных веществах.

АКВАНИТЫ , водонаполненные пластические взрывчатые вещества на основе аммиачной селитры и тротила. Теплота взрыва ок. 4,6 МДж/кг. Малочувствительны к механическим воздействиям. Применяют в шахтах и рудниках, не опасных по газу и пыли.

АКВАПИМ (самоназвание) , народ в Гане. Численность 650 тыс. человек (1992). Языки аквапим, чви (тви). Верующие - пресвитериане, методисты.

АКВАРЕЛЬ (франц . aquarelle, от лат. aqua - вода), краски (обычно с клеем), разводимые в воде и легко смываемые ею. Основные качества живописи акварелью - прозрачность красок, сквозь которые просвечивают тон и фактура основы (чаще всего бумаги), чистота цвета.

АКВАРИУМ (лат . аquarium, от аqua - вода), 1) сосуд для содержания и разведения водных животных и растений. 2) Учреждение, где содержатся представители морской и пресноводной фауны и флоры с целью их изучения и демонстрации. Первый публичный аквариум был открыт в 1853 в Лондоне. Наиболее известные аквариумы в Неаполе и Монако; крупные аквариумы созданы в США, Японии и др. странах. Большие морские аквариумы чаще называются океанариумами.

"АКВАРИУМ" , российская группа, образована в Ленинграде в 1972 Б. Гребенщиковым. Исходный состав: Б. Гребенщиков (гитара, вокал), Гуницкий (ударные), А. Романов (флейта, гитара, фортепиано, вокал), Васильев (бас, вокал). Первый студийный альбом ("Синий альбом") (1981). В 1983-85 - лауреат фестивалей Ленинградского рок-клуба ("Гран-при" фестиваля в 1985).

АКВАРИУМНЫЕ РЫБЫ , разводят в аквариумах с декоративными и научными целями. В естественных условиях - обитатели тропических и субтропических пресных водоемов (гурами, меченосец, неоны, нанностомусы, расборы, сомики и др.). Много декоративных форм и пород (барбусы, данио, скалярия, золотая рыбка и ее формы - вуалехвост, телескоп, шубункин и др.).

АКВАТИНТА (итал . acquatinta), метод гравирования, основанный на протравливании кислотой поверхности металлической пластины с наплавленной асфальтовой или канифольной пылью и с изображением, нанесенным с помощью кисти кислотоупорным лаком.

АКВАТОРИЯ [от лат . аqua - вода и (терри)тория], участок водной поверхности в установленных границах района океана, моря, водохранилища или порта. Служат для стоянки судов под разгрузкой и погрузкой (портовая акватория), для достройки и ремонта судов (заводская акватория), для испытания техники (водный полигон) и др.

АКВАФОРТЕ (итал . acquaforte), то же, что офорт. Общества аквафортистов существовали в ряде стран (Общество русских аквафортистов основано в 1871 в Санкт-Петербурге, среди членов - Н. Н. Ге, И. Н. Крамской, И. И. Шишкин).

АКВЕДУК (от лат . aqua - вода и duco - веду), сооружение в виде моста (или эстакады) с водоводом (трубой, лотком, каналом); строят в местах пересечения водовода с оврагом, ущельем, рекой, дорогой и др.

АКВИЛА (Aquila , наст. имя Adler) Каспар (1488-1560), один из ближайших сподвижников Лютера.

АКВИЛЕГИЯ , то же, что водосбор.

АКВИЛОНОВ Евгений Петрович (1861-1911) , русский духовный писатель, профессор Санкт-Петербургской духовной академии; с 1910 протопресвитер военного и морского духовенства. Основное сочинение: "Церковь. Научные определения церкви и апостольское учение о ней как о теле Христовом".

АКВИНК (Aquincum) , город римского времени (ок. 10 до н. э - 409 н. э.), со 107 н. э. центр римской пров. Паннония. Руины на территории Будапешта. Остатки ремесленных кварталов, амфитеатра, оборонительных стен, водопровода, термических святилищ, дворца с мозаичными полами.

АКВИТАНИЯ (лат . Aquitania), историческая область на юго-западе Франции. В древности - римская провинция. В средние века - герцогство, присоединенное в 1137 к владениям французских, в 1154 - английских королей. С 13 в. название Гиень.

АКВЫ СЕКСТИЕВЫ (Aquae Sextiae) , древнеримское селение около современного г. Экс-ан-Прованс, близ Марселя (Франция); около Акв Секстиевых в 102 до н. э. римская армия Мария разгромила германское племя тевтонов.

АК-ДОВУРАК , город (с 1964) в Российской Федерации, Тува, на р. Хемчик. 15,0 тыс. жителей (1992). Асбестовый комбинат.

АКЕПСИМ Наессонский (Анисский) , Арбельский, Персидский (ум. 380), священномученик, епископ Наессонский (в Персии), пострадавший в гонение Шапура II. Память в Православной церкви 3 (16) ноября, в Католической - 22 апреля и 3 ноября.

АКЕПСИМ Антиохийский , Сирийский (4 в.), пресвитер, отшельник, подвизался в затворе 60 лет. Память в Православной и в Католической церкви 3 ноября.

АКЕР , в египетской мифологии божество земли, покровитель умерших, один из помощников Ра в битвах с Апопом. Изображался в виде двуглавого сфинкса или льва.

АКЕСТ (Эгест) , у Вергилия сицилийский герой, сын речного бога Кримниса и троянки Эгесты. Гостеприимно принял Энея, прибывшего в Италию. Основатель г. Эгесты (Сегесты) в Сицилии.

АКИЛА (Аквила) (1 в .), апостол от 70-ти, священномученик. Иудей, родом из Понта, изгнан из Рима при императоре Клавдии. Обращен ко Христу вместе с женой Прискиллой апостолом Павлом в Коринфе (Деяния апостолов 18:2-3; Послание к Римлянам 16:3-4). Память в Православной церкви 4 (17) января и 14 (27) июля, в Католической 8 июля.

АКИЛА Трапезундский (ум . 305), христианский мученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 21 января (3 февраля).

АКИЛИНА Младшая (ум . ок. 310), христианская мученица, пострадавшая в Синопе (на Черном море) в гонение императора Максимиана. Память в Православной церкви 7 (20) апреля.

АКИМ Яков Лазаревич (р . 1923), русский детский писатель. Сборники стихов: "Всегда готовы!" (1954), "Цветные огоньки" (1963), "Весна, весною, о весне" (1965), "Мой верный чиж" (1971), "Мой брат Миша" (1986), "Песенка в лесу" (1992) и др. Сборник рассказов "Стрекоза и лимонад" (1962).

АКИМОВ Георгий Владимирович (1901-53) , физикохимик, член-корреспондент АН СССР (1939). Труды по коррозии металлов. Государственная премия СССР (1943, 1945, 1946).

АКИМОВ Иван Акимович (1754-1814) , российский исторический живописец. Представитель классицизма ("Великий князь Святослав...", 1773). Первый историограф русского искусства.

АКИНАК (греч . akinakes), короткий (40-60 см) железный меч скифов.

АКИНДИН I Печерский (ум . 1164), игумен, погребен в Дальних (Феодосиевых) пещерах Киево-Печерской лавры. Память в Православной церкви во 2-е воскресенье по Пятидесятнице (собор всех святых, в земле Российской просиявших).

АКИНДИН II Печерский (ум . 1235), архимандрит (1219) Киево-Печерского монастыря, адресат "Послания" Поликарпа, послужившего основой Киево-Печерского патерика. Погребен в Дальних (Феодосиевых) пещерах Киево-Печерской лавры. Память в Православной церкви 28 августа (10 сентября) и во 2-е воскресенье Великого поста (собор Киево-Печерских отцов).

АКИНДИН Никомидийский (ум . 303), христианский мученик, пострадавший в гонение императора Максимиана. Память в Православной церкви 18 апреля (1 мая) и 22 августа (4 сентября).

АКИНДИН Персидский (ум . 341 или 345), христианский мученик, придворный, пострадавший в гонение царя Шапура II. Память в Православной церкви 2 (15) ноября.

АКИНЕЗИЯ (от а - отрицательная приставка и греч . kinesis - движение), отсутствие активных движений вследствие параличей, болей, неподвижности суставов и др. причин.

АКИНО (Aquino) Корасон (р . 1933), президент Филиппин в 1986-92. Вдова видного деятеля оппозиции режиму Ф. Маркоса Б. Акино (убит в 1983).

АКИТА , город в Японии, на о. Хонсю, административный центр преф. Акита. 304 тыс. жителей (1991). Нефтехимия, деревообработка, цветная металлургия. Университет.

АКИХИТО (р . 1933), император Японии с 1989. Сын императора Хирохито. С 1952 наследный принц.

АККА ЛАРЕНТИЯ (лат . Acca Larentia), в римской мифологии почитавшаяся как божество жена пастуха Фаустула, кормилица Ромула и Рема. Ей был посвящен праздник ларенталии, отмечавшийся в Риме 23 декабря.

АККАД (Агаде) , древний город в Месопотамии, к юго-западу от современного Багдада. Точное местоположение неизвестно. В 24-22 вв. до н. э. центр государства, включавшего Месопотамию и Элам. Название Аккад затем перешло на всю северную часть Юж. Месопотамии. Ок. 2200 до н. э. разгромлен гутиями.

АККЕРМАН , название г. Белгород-Днестровский до 1944.

АККЕРМАНСКАЯ КОНВЕНЦИЯ , между Россией и Турцией (7.10.1826, Аккерман). Дополняла Бухарестский мир 1812. Турция обязывалась соблюдать привилегии Молдавии, Валахии и Сербии. Россия получила право свободы торговли на территории Турции и судоходства в ее водах.

АККЛАМАЦИЯ (лат . acclamatio - крик, восклицание), 1) принятие или отклонение собранием какого-либо решения без голосования, на основе реакции участников (реплик, аплодисментов и др.). 2) Приспособление организма к искусственно созданным условиям. Иногда термин "аккламация" употребляется как синоним термина "акклиматизация".

АККЛИМАТИЗАЦИЯ (от лат . ad - к, для и климат), приспособление живых организмов к новым условиям существования, к новым биоценозам. Акклиматизация бывает природной (миграции животных, перенос семян растений животными в новые места и т. п.) и искусственной (после интродукции животных и растений). Акклиматизированные организмы могут в новых условиях давать жизнеспособное потомство. Применительно к человеку акклиматизация - приспособление к новым климатическим условиям.

АККОЛАДА , см. Нотное письмо.

АККОМОДАЦИЯ (от лат . accommodatio - приспособление, приноровление), в биологии и медицине термин, близкий термину "адаптация" и применяемый в определенных случаях. Аккомодация глаза - приспособление к ясному видению предметов, находящихся на различных расстояниях от глаза; аккомодация возбудимых тканей (нервной, мышечной) - приспособление к действию медленно нарастающего по силе раздражителя и др.

АККОМПАНЕМЕНТ (франц . accompagnement, от accompagner - сопровождать), 1) гармоническое и ритмическое сопровождение основного мелодического голоса. 2) Сопровождение одним или несколькими инструментами, а также оркестром сольной партии (певца, инструменталиста, хора и др.).

АККОРД (франц . accord, букв. - согласие), в музыке - сочетание нескольких звуков различной высоты, воспринимаемое как звуковое единство. Звуки в аккорде располагаются главным образом по терциям. Различают трезвучие, септаккорд, нонаккорд.

АККРЕДИТИВ (от лат . accredo - доверяю), 1) вид банковского счета, по которому осуществляются безналичные расчеты. 2) Именная ценная бумага, удостоверяющая право лица, на имя которого она выписана, получить в кредитном учреждении указанную в ней сумму.

АККРЕДИТОВАНИЕ , в международном праве - процедура назначения дипломатического представителя (или постоянного представителя государства при какой-либо международной организации). Термин "аккредитование" используется также в отношении журналистов, освещающих те или иные международные конференции, встречи глав государств, а также в отношении представителей иностранных фирм, работающих в др. государстве.

АККРЕЦИОННЫЙ ДИСК , дифференциально вращающийся диск, формирующийся вокруг космического тела в процессе аккреции вещества с большим (относительно этого тела) моментом количества движения. Из-за трения между соседними слоями вещество аккреционного диска постепенно оседает на притягивающее тело (т. н. дисковая аккреция). Аккреционные диски обнаружены вокруг белых карликов и нейтронных звезд в двойных звездных системах.

АККРЕЦИЯ (от лат . accretio - приращение, увеличение), падение вещества на космическое тело под действием сил тяготения. Аккреция сопровождается выделением гравитационной энергии. Эффективность выделения энергии при аккреции на нейтронные звезды в десятки раз больше, чем в ядерных реакциях.

АККУЛЬТУРАЦИЯ (англ . acculturation, от лат. ad - к и cultura - образование, развитие), процесс взаимовлияния культур, восприятия одним народом полностью или частично культуры др. народа.

АККУМУЛЯТОР (от лат . accumulator - собиратель), устройство для накопления энергии с целью ее последующего использования. 1) Электрический аккумулятор преобразует электрическую энергию в химическую и по мере надобности обеспечивает обратное преобразование; используют как автономный источник электроэнергии (напр., на транспорте). 2) Гидравлический (пневматический) аккумулятор накапливает жидкость (газ), поступающую от насосов (компрессоров), и отдает ее в моменты наибольших расходов; используют для выравнивания давления или расхода жидкости (газа) в гидравлических и пневматических установках. 3) Тепловой аккумулятор запасает тепло (напр., за счет повышения давления пара в котле), которое может быть израсходовано (с понижением давления) для покрытия пиков тепловой нагрузки. 4) Инерционный аккумулятор преобразует работу внешних сил в кинетическую энергию с последующим ее использованием, наиболее часто в качестве такого аккумулятора применяют вращающийся маховик.

АККУМУЛЯТОРНАЯ БАТАРЕЯ , группа однотипных электрических аккумуляторов, соединенных электрически и конструктивно для получения необходимых значений тока и напряжения.

АККУМУЛЯЦИЯ (от лат . accumulatio - собирание в кучу, накопление), 1) процесс накопления на земной поверхности рыхлых минеральных и органических осадков. Различают вулканическую и осадочную аккумуляцию (см. Осадконакопление). 2) Аккумуляция (накопление) капитала - превращение части прибавочной стоимости в капитал.

АККУРАТОВ Валентин Иванович (р . 1909), полярный навигатор, заслуженный штурман СССР. В полярной авиации с 1934. Участвовал в экспедициях И. Д. Папанина, поисках С. А. Леваневского и др. Автор учебника по навигации, создатель нового метода самолетовождения по т. н. условным меридианам.

АККУРГАН , город (с 1980) в Узбекистане, Ташкентская обл., в 16 км от ж.-д. ст. Кучлук. 10,8 тыс. жителей (1991).

АКМЕИЗМ (от греч . akme - высшая степень чего-либо, цветущая сила), течение в русской поэзии 1910-х гг. (С. М. Городецкий, М. А. Кузмин, ранние Н. С. Гумилев, А. А. Ахматова, О. Э. Мандельштам); провозгласил освобождение поэзии от символистских порывов к "идеальному", от многозначности и текучести образов, усложненной метафоричности, возврат к материальному миру, предмету (или стихии "естества"), точному значению слова. "Земной" поэзии акмеизма свойственны отдельные модернистские мотивы, склонность к эстетизму, камерности или к поэтизации чувств первозданного человека.

АК-МЕЧЕТЬ , название г. Кзыл-Орда в Казахстане в 1820-53.

АКМИТ (от греч . akme - острие), минерал, бурая игольчатая разновидность эгирина.

АКМОЛИНСК (казах . - Акмола) (в 1961-92 Целиноград), город в Казахстане, центр Акмолинской обл., на р. Ишим. Железнодорожный узел. 286 тыс. жителей (1991). Машиностроение и металлообработка (заводы: "Казахсельмаш", насосный, вагоноремонтный и др.), пищевая, легкая промышленность; производство стройматериалов, 4 вуза, театр. Краеведческий и изобразительных искусств музеи. Основан в 1830 как крепость Акмола.

АКМОЛИНСКАЯ ОБЛАСТЬ , в Казахстане. 155,1 тыс. м2. Население 794 тыс. человек (1991), городское 57%. 6 городов, 12 поселков городского типа (1991). Адм. ц. - Акмолинск.

АКМУЛЛА Мифтахетдин (1831-95) , башкирский поэт-просветитель; его творческое наследие также достояние татарской и казахской литератур. В стихах выражал идеалы добра и справедливости, высмеивал пороки знати.

АКМЯНЕ (до 1917 официальное название Окмяны) , город (с 1956) в Литве. 3,6 тыс. жителей (1990). Известен с 16 в.

АКОЛЛА (Acollas) Эмиль (1826-91) , французский юрист и политический деятель. В дни Парижской Коммуны декан факультета права Парижского университета. Труды по теории права и гражданскому праву.

АКОНИТ (борец) , род многолетних трав семейства лютиковых. Ок. 300 видов, в умеренном поясе Северного полушария. Ядовиты. Многие акониты разводят как декоративные. Клубни некоторых видов используют в медицине как жаропонижающее и болеутоляющее средство.

АКОНКАГУА (Aconcagua) , наиболее высокая вершина Анд и всей Юж. Америки, в Аргентине. 6960 м. Ледники длиной до 6 км.

АКОПЯН Акоп (1866-1937) , армянский поэт, народный поэт Армении и Грузии (1923). Революционным пафосом проникнута поэма "Новое утро" (1909). Поэмы "Боги заговорили" (1922), "Шир-Канал" (1924), "Волховстрой" (1925), стихи.

АКОПЯН Арутюн Амаякович (р . 1918), артист эстрады, народный артист СССР (1982). Выступает с 1940 как иллюзионист, манипулятор.

АКОПЯН Корюн Арутюнович (р . 1908), армянский архитектор, народный архитектор СССР (1980). Жилые дома (1949), стадион "Раздан" (1967-72, с соавторами), спортивно-концертный комплекс (1977-1983, с соавторами) - все в Ереване. Государственная премия СССР (1987).

АКОСТА , (да Коста) (Acosta, da Costa) Уриель (ок. 1585-1640), нидерландский мыслитель-вольнодумец еврейского происхождения. За выступления против догм иудаизма, веры в бессмертие души подвергся преследованиям, покончил жизнь самоубийством.

АКР (англ . acre), единица площади в системе английских мер. 1 акр=4840 кв. ярдам=4046,86 м2.

АКРИ (Acre) , штат на северо-западе Бразилии. 154 тыс. км2. Население 417 тыс. человек (1991). Адм. ц. - Риу-Бранку.

АКРИДИНОВЫЕ КРАСИТЕЛИ , красители желтого и оранжевого цвета, производные акридина. Применяют для крашения кожи, бумаги, древесины и т. д.

АКРИДИНОВЫЕ КРАСИТЕЛИ , красители желтого и оранжевого цвета, производные акридина. Применяют для крашения кожи, бумаги, древесины и т. д.

АКРИЛОВАЯ КИСЛОТА , CH2=CHCOOH, бесцветная жидкость с острым запахом, tкип 141 °C. Используют для получения полиакриловой кислоты и различных сополимеров, акрилатов.

АКРИЛОВОЕ ВОЛОКНО , то же, что полиакрилонитрильное волокно.

АКРИЛОВЫЕ ЛАКИ (полиакриловые лаки) , растворы полиакрилатов или их производных в органических растворителях. Образуют свето-, атмосферо- и водостойкие покрытия с хорошей адгезией к металлу. Применяют для антикоррозийной защиты алюминия и его сплавов; эмалевые краски на основе акриловых лаков - для отделки самолетов, автомобилей и др.

АКРИЛОНИТРИЛ , CH2=CHCN, бесцветная жидкость, tкип 77,3 °C. Сырье в производстве полиакрилонитрила, бутадиен-нитрильных каучуков, АБС-пластика и др. сополимеров.

АКРИТЫ , свободные крестьяне-воины в восточных районах Византии, оборонявшие границы от арабов и турок-сельджуков.

АКРОБАТИКА (от греч . akrobateo - хожу на цыпочках, лезу вверх), 1) вид физических упражнений типа гимнастических. 2) Жанр циркового искусства (акробатика силовая, прыжковая и др.). 3) Вид спорта (см. Спортивная акробатика).

АКРОЙД (Ackroyd) Питер (р . 1949), английский поэт и прозаик. Романы "Большой лондонский пожар" (1982), "Английская музыка" (1992), "Дом доктора Ди" (1993). Биографические книги о Т. Чаттертоне, Ч. Диккенсе, О. Уайльде, Т. С. Элиоте и др.

АКРОЛЕИН , CH2=CHCHO, бесцветная жидкость с резким запахом, tкип 52,7 °C. Акролеин - сырье для получения многих продуктов органического синтеза. Сильный лакриматор.

АКРОМЕГАЛИЯ (от греч . akron - конечность и megas, род. п. meg-alu - большой), эндокринное заболевание, обусловленное избыточной продукцией гормона роста, главным образом при аденоме гипофиза. Возникает преимущественно после завершения роста организма: увеличение конечностей, нижней челюсти и т. д.

АКРОН (Akron) , город на северо-востоке США, шт. Огайо. 223 тыс. жителей (1990, с пригородами 690 тыс. жителей). Машиностроительная, металлообрабатывающая, химическая, шинная, полиграфическая промышленность. Университет.

АКРОПЕТАЛЬНОЕ РАЗВИТИЕ (от греч . akron - вершина и лат. peto - устремляюсь), развитие ветвей, листьев и др. частей растения в направлении от основания к вершине, в результате чего более молодые части располагаются ближе к вершине, а старые - к основанию. Ср. Базипетальное развитие.

АКРОПОЛИТ Георгий (1217-82) , великий логофет при дворе византийского императора; автор хроники, описывающей события от завоевания Константинополя латинянами до освобождения его Михаилом VIII Палеологом (с 1204 по 1261), богословских и риторических сочинений.

АКРОПОЛЬ (греч . akropolis), возвышенная и укрепленная часть древнегреческого города, т. н. верхний город; крепость (убежище на случай войны). Наиболее известен Акрополь в Афинах.---

АКРОПОЛЬ в Афинах , укрепленная часть древних Афин, где находились главные святыни города, знаменит своими культовыми постройками классического периода. История созданияАфинский Акрополь, представляющий собой 156-метровый скалистый холм с пологой вершиной (ок. 300 м в длину и 170 м в ширину), - место древнейшего поселения в Аттике. В микенский период (15-13 вв. до н. э.) являлся укрепленной царской резиденцией. В 7-6 вв. до н. э. на Акрополе велось большое строительство. При тиране Писистрате (560-527) на месте царского дворца был построен храм богини Афины Гекатомпедон (т. е. храм длиною в сто шагов; сохранились фрагменты скульптур фронтонов, выявлен фундамент). В 480 во время греко-персидских войн храмы Акрополя были разрушены персами. Жители Афин дали клятву восстановить святыни только после изгнания врагов из Эллады.В 447 по инициативе Перикла на Акрополе началось новое строительство; руководство всеми работами было поручено знаменитому скульптору Фидию, который, видимо, и явился автором художественной программы, легшей в основу всего комплекса, его архитектурного и скульптурного облика.Пропилеи и храм Ники АптеросСвященная дорога, по которой от агоры к храму богини-покровительницы двигалась во время главного праздника Великих панафиней процессия афинян, ведет к Пропилеям, имеющим 5 проходов и в древности фланкированным двумя конными статуями Диоскуров. В левом, выступающем их крыле, располагалась Пинакотека (собрание картин-пинак, принесенных в дар богине Афине), в правом находилось хранилище рукописей и помещение для привратника и сторожей. Справа от Пропилей на пиргосе (выступе укрепленной скалы) стоит маленький, легкий и изящный храм ионического ордера, посвященный Афине-Нике, известный как храм Ники Аптерос (Бескрылой Победы; 443-420, архитектор Калликрат).ЭрехтейонПосле того, как участники процессии проходили Пропилеи и вступали на священную территорию, перед ними открывалась панорама центральной части комплекса. На первом плане, чуть левее дороги, возвышалась колоссальная бронзовая статуя Афины Промахос (Воительницы), отлитая Фидием. За ней вдали виден был Эрехтейон (архитектор неизвестен), храм Афины и Посейдона на месте спора этих богов за обладание Аттикой. Храм имеет уникальный в греческой архитектуре асимметричный план; три его портика расположены на разных уровнях: с западной стороны - портик, ведущий в храм Афины Полиады (Городской), с северной - вход в святилище Посейдона-Эрехтея, у южной стены храма - знаменитый портик кариатид; все здание опоясывал фриз с накладными белыми фигурами (не сохранился). В Эрехтейоне, самом старом святилище Афин, находился священный ксоан Афины (деревянная статуя), по преданию упавший с неба, алтари Гефеста и героя Бута, могила легендарного афинского царя Кекропа, с запада примыкало святилище аттической богини росы Пандросы. Во дворе Эрехтейона росла священная олива, подаренная городу Афиной, бил соленый источник, который высек своим трезубцем Посейдон.Парфенон Легкостью форм, особой изысканностью декоративной отделки и усложненностью композиции небольшой по размерам Эрехтейон контрастирует со строгим и величественным, подчеркнуто монументальным Парфеноном (храм Афины-Девы; 69,5 м в длину и 30,9 м в ширину, высота колонн - 10,5 м; 447 - освящен в 438; архитектор Иктин при участии Калликрата), представляющим собой дорический периптер. Здание воспринимается от Пропилей в три четверти - зрители видели не один из его фасадов, а весь объем сооружения, получали представление о его облике в целом и прежде, чем увидеть главный, восточный фасад, должны были обойти храм снаружи.В самом храме, в наосе, стояла хрисоэлефантинная статуя Афины Парфенос (Девы) работы Фидия, в опистодоме хранились священные деньги богини и казна Афинского морского союза. Во фронтонах располагались скульптурные группы, изображавшие наиболее значимые в культе Афины события - ее рождение и спор с морским богом Посейдоном за обладание Аттикой. Рельефы метоп по периметру здания изображали сцены мифологических сражений. Архитектурные детали, скульптура и рельефы были ярко раскрашены. План и ордерное решение Парфенона также отличаются от традиционных рядом особенностей: перед наосом был зал - девичий чертог (парфенон, давший название всему храму), по стене наоса шел ионический фриз с изображением Панафинейского шествия.Перед Парфеноном, по правую сторону от Пропилей, располагались также святилища Артемиды Бравронии и Афины Эрганы (Ремесленной), хранилище оружия и священных доспехов - Халкотека (450). Открытую площадь Акрополя занимали многочисленные алтари и дары богам - статуи, стелы.К северо-западному склону Акрополя примыкали храм и театр Диониса (6 в. до н. э. - перестроен в 326), Одеон Перикла (крытое круглое здание для музыкальных состязаний) (2-я пол. 5 в. до н. э.), театр Герода Аттика (2 в. н. э.), святилище Асклепия, Стоя (Портик) Эвмена.Ансамбль АкрополяАкрополь возвышается над всеми Афинами, его силуэт формирует силуэт города. Поднимающийся над холмом Парфенон в древности можно было видеть из любого конца Аттики и даже с островов Саламин и Эгина; подплывающим к берегу мореплавателям уже издали был виден блеск копья и шлема Афины-Воительницы. В древности святилище было известно не только как знаменитый культовый центр, но и как памятник великого искусства, подтверждающий славу Афин как "школы Эллады" и самого прекрасного города. Продуманная композиция всего ансамбля, прекрасно найденные общие пропорции, гибкое сочетание различных ордеров, тончайшая лепка архитектурных деталей и необычайно точный их рисунок, тесная взаимосвязь архитектуры и скульптурного убранства - делают сооружения Акрополя высшим достижением древнегреческой архитектуры и одним из самых выдающихся памятников мирового искусства. Акрополь в последующие эпохи В 5 в. Парфенон стал церковью Богоматери, статуя Афины Парфенос была перевезена в Константинополь. После завоевания Греции турками (в 15 в.) храм превратили в мечеть, к которой пристроили минареты, затем - в арсенал; Эрехтейон стал гаремом турецкого паши, храм Ники Аптерос был разобран, из его блоков сложена стена бастиона. В 1687 после попадания ядра с венецианского корабля взрыв уничтожил почти всю центральную часть храма Афины-Девы, при неудачной попытке венецианцев снять скульптуры Парфенона несколько статуй были разбиты. В начале 19 в. англичанин лорд Элгин выломал ряд метоп, десятки метров фриза и почти все сохранившиеся скульптуры фронтонов Парфенона, кариатиду - из портика Эрехтейона.После провозглашения независимости Греции в ходе реставрационных работ (в основном в кон. 19 в.) по возможности был восстановлен древний облик Акрополя: ликвидирована вся поздняя застройка на его территории, заново выложен храм Ники Аптерос и т. п. Рельефы и скульптуры храмов Акрополя находятся в Британском музее (Лондон), в Лувре (Париж) и Музее Акрополя. Остававшиеся под открытым небом скульптуры заменены в настоящее время копиями.Литература:Колобова К. М. Древний город Афины и его памятники. Л., 1961.Соколов Г. И. Акрополь в Афинах. М., 1968.Павсаний. Описание Эллады. СПб., 1996.В. Е. Сусленков

АКРОСТИХ (греч . akrostichis, букв. - краестишие), стихотворение, в котором начальные буквы стихов (строк) образуют слово или фразу (часто имя автора или адресата стихотворения).

АКРОТЕРИЙ (греч . akroterion), скульптурное украшение (статуя, пальметта), помещаемое над углами фронтона архитектурного сооружения.

АКРОЦИАНОЗ (от греч . akron - конечность и цианоз), синюшная окраска конечностей, преимущественно при расстройствах кровообращения.

АКСАЙ (до 1968 пос . Казахстан), город в Казахстане, Западно-Казахстанская обл. Железнодорожная станция (Казахстан). 20,8 тыс. жителей (1991). Заводы: кирпичный, комбайноремонтный.

АКСАЙ , город (с 1957) в Российской Федерации, Ростовская обл., на р. Дон. Железнодорожная станция. 33,6 тыс. жителей (1991). Химическая, стекольная, консервная промышленность.

АКСАКАЛ (от тюрк . ак - белый и сакал - борода), глава рода, старейшина, почтенный человек в Ср. Азии и на Кавказе.

АКСАКОВ Александр Николаевич (1832-1903) , российский ученый, племянник С.Т. Аксакова. Положил начало исследованию оккультных феноменов в Германии и России, особенно медиумизма и спиритизма (сочинение "Анимизм и спиритизм", т. 1-2, 1890). Издавал в Лейпциге ежемесячный журнал "Psychische Studien" (1874-99).

АКСАКОВ Иван Сергеевич (1823-86) , русский публицист и общественный деятель. Сын С. Т. Аксакова. Один из идеологов славянофильства. Редактор газет "День", "Москва", "Русь", журнала "Русская беседа" и др. В 1840-50-х гг. выступал за отмену крепостного права. В годы русско-турецкой войны 1877-78 организатор кампании за освобождение славян от турецкого ига.

АКСАКОВ Константин Сергеевич (1817-60) , русский публицист, историк, лингвист и поэт. Сын С. Т. Аксакова. Один из идеологов славянофильства. Выступал за отмену крепостного права при сохранении монархии.

АКСАКОВ Николай Петрович (1848-1909) , русский православный богослов, историк и канонист. Сочинения, обосновывающие необходимость преобразований в Русской церкви. Член комиссии Св. Синода по подготовке церковного собора.

АКСАКОВ Сергей Тимофеевич (1791-1859) , русский писатель, член-корреспондент Петербургской АН (1856). В автобиографической книге "Семейная хроника" (1856) и "Детские годы Багрова-внука" (1858) - панорама "усадебной" жизни кон. 18 в., формирование детской души, проникновенная поэзия природы. "Записки об уженье рыбы" (1847), "Записки ружейного охотника..." (1852).

АКСАКОВА А . Ф., cм. Тютчева А. Ф.

АКСАКОВО , поселок городского типа в Российской Федерации, Башкирия. Железнодорожная станция. 2,6 тыс. жителей (1991). Климатокумысолечебный курорт. Близ Аксаково было имение С. Т. Аксакова.

АКСАМИТ (от греч . - из шести нитей), старинная плотная ворсистая ткань ручной работы из шелка и пряденой золотой или серебряной нити. Аксамит напоминает бархат. Известен на Руси с далекой древности, его ввозили из Византии.

АКСЕЛЕРАТОР , регулятор количества горючей смеси, поступающей в цилиндры двигателя внутреннего сгорания. Предназначен для изменения частоты вращения вала двигателя (скорости движения транспортной машины).

АКСЕЛЕРАТОР (от лат . accelero - ускоряю) (ускоритель), экономический показатель, характеризующий связь между приростом национального дохода (или конечной продукции) и объемом капиталовложений. Применяется при построении макроэкономических моделей экономического роста совместно с мультипликатором.

АКСЕЛЕРАЦИЯ (акцелерация) (от лат . acceleratio - ускорение), 1) в биологии развития - ускорение формирования отдельных частей зародыша на определенной стадии развития (напр., раннее развитие ротового аппарата у рыб и бесхвостых земноводных, обеспечивающее их питание после исчерпания запасов желтка). 2) В антропологии - ускорение роста и полового созревания детей и подростков по сравнению с предшествующими поколениями. Наблюдается в экономически развитых странах последние 100-150 лет.

АКСЕЛЕРОМЕТР (от лат . accelero - ускоряю и ...метр), прибор для измерения ускорений (перегрузок) летательных аппаратов и др.

"АКСЕЛЬ ШПРИНГЕР ФЕРЛАГ АГ" (Axel Springer Verlag AG) , газетно-издательский концерн в Германии, крупнейший в Зап. Европе. Основан в 1947 А. Шпрингером, Гамбург. С 1970 акционерное общество.

АКСЕЛЬБАНТ (нем . Achselband), нитяной плетеный шнур (золотой, серебряный или цветной) с металлическими наконечниками. Аксельбант впервые введен в армиях Зап. Европы в сер. 17 в., в России - 1762. В русской и иностранных армиях принадлежность формы одежды адъютантов, офицеров Генштаба и жандармов. В Вооруженных силах ряда стран - принадлежность парадной формы одежды личного состава рот почетного караула и участников военных парадов.

АКСЕЛЬРОД (Axelrod) Джулиус (р . 1912), американский фармаколог. Исследовал механизм действия веществ, блокирующих проведение нервного импульса в синапсах. Нобелевская премия (1970, совместно с Б. Кацем и У. Эйлером).

АКСЕЛЬРОД (литературный псевд . Ортодокс) Любовь Исааковна (1868-1946), российский философ и литературовед. С 1892 сторонник марксистской группы "Освобождение труда", с 1903 меньшевик, в нач. 1917 член ЦК меньшевиков. Труды по истории немецкой философии, критике неокантианства и эмпириокритицизма. В последние годы жизни занималась социологией искусства.

АКСЕЛЬРОД Павел Борисович (1850-1928) , участник российского революционного движения. С нач. 70-х гг. народник, член кружка "чайковцев". В 1883 один из основателей группы "Освобождение труда". С 1900 член редакции "Искры". С 1903 один из лидеров меньшевизма. Октябрьскую революцию 1917 встретил враждебно; эмигрировал. Один из лидеров 2-го Интернационала.

АКСЕНЕНОК Георгий Александрович (1910-89) , российский юрист, член-корреспондент АН СССР (1966). Труды по земельному и колхозному праву.

АКСЕНОВ Василий Павлович (р . 1932), русский писатель. Сын Е. С. Гинзбург. Один из лидеров т. н. исповедальной прозы, использующей городской молодежный жаргон: повесть "Коллеги" (1960), роман "Звездный билет" (1961). Ирония и сатира в повести "Затоваренная бочкотара" (1968). Экспериментальный роман "Поиски жанра" (1978). С 1980 живет за границей. Романы "Ожог" (1980), "Остров Крым" (1981), повести, книга об Америке "В поисках грустного бэби" (1986).

АКСЕНОВ Владимир Викторович (р . 1935), российский космонавт, летчик-космонавт СССР (1976), дважды Герой Советского Союза (1976, 1980). Полеты на "Союзе-22" (сентябрь 1976), "Союзе Т-2" и орбитальной станции "Салют-6" (июнь 1980).

АКСЕНОВА Огдо (Евдокия Егоровна) (р . 1936), долганская поэтесса. Собиратель национального фольклора. Сборники лирических стихов "Бараксан" (1973), "Узоры тундры" (1976; оба с параллельным переводом на русский язык).

АКСЕССУАРЫ (франц . accessoire), принадлежность чего-либо; вспомогательные детали, сопровождающие что-либо главное, сопутствующие чему-либо предметы (в театре - аксессуары - предметы бутафории или реквизита, в изобразительном искусстве - второстепенные, вспомогательные детали изображения; аксессуары туалета - предметы, дополняющие костюм).

АКСИЙ Соловецкий , Кашкаренский (17 в.), преподобный. Память в Православной церкви 9 (22) августа (собор Соловецких святых).

АКСИНИТ (от греч . axine - топор;
по форме кристаллов), минерал, боросиликат, Ca2(Fe,Mn)Al2[BO3][Si4O12](OH).
Красноватые, фиолетовые и др. кристаллы, друзы, массы. Твердость 6,5-7;
плотность ок. 3,3 г/см3. Встречается в основном в контактово-метасоматических
и гидротермических месторождениях.

АКСИОЛОГИЯ (от греч . axia - ценность и ...логия), учение о ценностях.

АКСИОМА (греч . axioma), положение, принимаемое без логического доказательства в силу непосредственной убедительности; истинное исходное положение теории.

АКСИОМАТИЧЕСКИЙ МЕТОД , способ построения научной теории в виде системы аксиом (постулатов) и правил вывода (аксиоматики), позволяющих путем логической дедукции получать утверждения (теоремы) данной теории.

АКСИС , парнокопытное животное семейства оленей. Длина до 1,5 м, высота до 1 м. Индия, Шри-Ланка, Юго-Вост. Азия. Акклиматизирован в ряде мест в Австралии, Юж. Америке и др. Обитает в лесах. 2 подвида в Красной книге Международного союза охраны природы и природных ресурсов.

АКСОЛОТЛЬ , личинка хвостатых земноводных - амбистом; способна к размножению (см. Неотения). В естественных условиях иногда не превращается во взрослую форму. Объект экспериментальных работ.

АКСОН (от греч . axon - ось) (нейрит, осевой цилиндр), отросток нервной клетки (нейрона), проводящий нервные импульсы от тела клетки к иннервируемым органам или др. нервным клеткам. Пучки аксонов образуют нервы. Ср. Дендрит.

АКСОНОМЕТРИЯ (от греч . axon - ось и ...метрия), способ изображения предметов на чертеже при помощи параллельных проекций, состоящий в том, что предмет изображается на плоскости вместе с пространственной системой координат, к которой он отнесен, и его проекцией на одну из координатных плоскостей.

АКСТАФА , город (с 1941) в Азербайджане, в долине Куры. Железнодорожная станция. 10,2 тыс. жителей (1991). Текстильная фабрика, винодельческие предприятия.

АКСТАФА (Агстев) , река в Армении и Азербайджане, правый приток Куры. 121 км, площадь бассейна 2,5 тыс. км2. Используется для орошения.

АКСУ , река в Казахстане. 316 км, площадь бассейна 5040 км2. Впадает в оз. Балхаш. Используется для орошения.

АКСУМСКОЕ ЦАРСТВО , древнее государство (2-11 вв.) преимущественно на территории современной Эфиопии, название по главному городу Аксум.

АК-СУУ (до 1985 пос . Первомайский), город в Киргизии. Железнодорожная станция (Беловодская). 9,5 тыс. жителей (1991). Пищевая, стройматериалов промышленность. Основан в 1939.

"АКСЬОН ФРАНСЕЗ" (L'Action francaise) , реакционная монархическая организация во Франции, основанная в 1899. Ее вооруженные отряды - "Королевские молодчики" - участники фашистского путча в феврале 1934. Существовала до 1944. Сотрудничала с немецко-фашистскими оккупантами.

АКТ (от лат . actus - действие, actum - документ), 1) поступок, действие. 2) Официальный документ. Юридический акт, издается государственным органом, должностным лицом в пределах их компетенции в установленной законом форме (закон, указ, постановление и т. д.). 3) Законченная часть драматического произведения или театрального представления. То же, что действие.

АКТ (нем . Akt), в изобразительном искусстве изображение обнаженной человеческой фигуры; то же, что ню.

АКТ И ПОТЕНЦИЯ (действительность и возможность) , категории философии Аристотеля, воспринятые томизмом; акт (энергия) - деятельное осуществление чего-либо, потенция ("дюнамис") - сила, способность к такому осуществлению; рассматривались так же, как форма и материя. "Чистый акт", т. е. действительность, содержащая полное осуществление всех возможностей, - "ум" (нус), в схоластике - бог.

АКТАШ , город (с 1967) в Узбекистане, Самаркандская обл. Железнодорожная станция (Зирабулак). 30 тыс. жителей (1991). Хлопкоочистительный, молочно-сыродельный заводы.

АКТАШ , поселок городского типа в Российской Федерации, Горный Алтай, 3,6 тыс. жителей (1989). Добыча ртути. Лесозаготовки; переработка древесины.

АКТГ , сокращенное название адренокортикотропного гормона.

АКТЕ (Achte) Эмми (1850-1924) , финская певица (сопрано), педагог. Солистка оперного театра в Хельсинки, руководитель собственной оперной труппы (1891-1922).

АКТЕ-ЯЛАНДЕР (Ackte-Jalander) Айно (1876-1944) , финская певица (драматическое сопрано). Солистка оперных театров Парижа, Нью-Йорка, Лондона. Акте-Яландер одна из основателей (1911) оперного театра в Хельсинки (с 1914 "Финская опера").

АКТИВ (от лат . activus - деятельный), 1) наиболее деятельная часть какой-либо организации, коллектива. 2) Одна из сторон баланса бухгалтерского; показывает состав, размещение и использование средств, которые группируются по признаку их функциональной роли в хозяйстве.

АКТИВАЦИОННЫЙ АНАЛИЗ (радиоактивационный анализ) , метод качественного и количественного элементного анализа вещества, основанный на исследовании радиоактивного излучения нуклидов, образовавшихся под воздействием потока нейтронов, протонов, г-квантов и др.

АКТИВИРОВАННЫЙ КОМПЛЕКС , в химии - то же, что переходное состояние.

АКТИВИРОВАННЫЙ УГОЛЬ , то же, что активный уголь.

АКТИВНАЯ ЗОНА в ядерном реакторе , пространство, в котором в результате цепной реакции деления ядер тяжелых элементов (U, Pu) выделяется внутриядерная энергия (преимущественно в виде тепла).

АКТИВНАЯ КОНСТРУКЦИЯ , синтаксическая конструкция, в которой субъект действия выражается подлежащим при переходном глаголе в действительном (активном) залоге, а объект действия - прямым дополнением к этому же глаголу, напр. "мальчик читает книгу".

АКТИВНАЯ МОЩНОСТЬ , среднее за период значение мощности переменного тока; характеризует среднюю скорость преобразования электромагнитной энергии и в др. формы (тепловую, механическую, световую и т. д.). Измеряется в ваттах. Для синусоидального тока равна произведению действующих (эффективных) значений тока I и напряжения U на косинус угла сдвига фаз между ними: P = IUcos.

АКТИВНАЯ СРЕДА , вещество, в котором распределение частиц (атомов, ионов, молекул) по энергетическим состояниям не является равновесным (см. Больцмана распределение), а хотя бы для одной пары уровней энергии существует инверсия населенностей.

АКТИВНАЯ ТУРБИНА , турбина, в которой потенциальная энергия рабочего тела (газа, пара, жидкости) преобразуется в кинетическую в неподвижных каналах (соплах), а на рабочих лопатках происходит только превращение кинетической энергии в механическую работу.

АКТИВНОЕ ИЗБИРАТЕЛЬНОЕ ПРАВО , право граждан участвовать в выборах главы государства и представительных органов власти (парламента, муниципалитета и т. д.). В Российской Федерации предоставляется всем гражданам, достигшим 18 лет (за исключениями, предусмотренными конституционным законом). См. также Пассивное избирательное право.

АКТИВНОЕ СОПРОТИВЛЕНИЕ , величина, характеризующая сопротивление электрической цепи (или ее участка) электрическому току, обусловленное необратимыми превращениями электрической энергии в др. формы (преимущественно в тепловую). Измеряется в омах.

АКТИВНОСТЬ источника (в ядерной физике) , число распадов радиоактивных ядер в единицу времени. Единицы активности - беккерель (1 Бк = 1 распад/с) и кюри (1 Ки = 3,7.10-10 Бк).

АКТИВНОСТЬ ТЕРМОДИНАМИЧЕСКАЯ , величина, позволяющая представлять в удобной для практического использования форме концентрационную зависимость химических потенциалов компонентов реального раствора. С помощью этой величины можно применять к реальному раствору термодинамические соотношения, относящиеся к идеальному раствору, если заменить в них концентрации активностями. Отношение термодинамической активности компонента к его концентрации называется коэффициентом активности.

АКТИВНЫЕ КРАСИТЕЛИ , органические красители, образующие прочную химическую связь с волокном. По химической классификации - преимущественно моноазокрасители и их металлические комплексы, антрахиноновые и фталоцианиновые красители. Применяются для крашения целлюлозных волокон, шерсти, натурального шелка, реже - полиамидных волокон. Окраски устойчивы к стирке, трению, химчистке.

АКТИВНЫЕ СЧЕТА , основные счета бухгалтерского учета, отражающие состояние и движение отдельных видов средств (основных и оборотных) хозяйства.

АКТИВНЫЙ УГОЛЬ (активированный уголь) , пористое тело, получаемое из ископаемых или древесных углей удалением смолистых веществ, а также обугливанием полимеров. Используют как адсорбент в противогазах, вакуумной технике, медицине и как носитель катализаторов.

АКТИВНЫЙ УЧАСТОК , в космонавтике - участок полета ракеты или космического аппарата с работающими двигателями. На активном участке осуществляется управление движением ракеты (космического аппарата).

АКТИВНЫЙ ЦЕНТР , в энзимологии - участок в молекулах ферментов, непосредственно взаимодействующий с субстратом. В состав активного центра входят функциональные группы аминокислот (гистидина, цистеина, серина и др.), а также во многих случаях атомы металлов и коферменты. В иммунологии - участок молекулы антитела, связывающийся с антигеном.

АКТИН , белок, фибриллярная форма которого образует с миозином основной сократительный элемент мышц - актомиозин.

АКТИНИДИЯ , род лиан семейства актинидиевых, плодовая культура. Ок. 40 видов, в Азии. Выращивают в основном актинидию коломикту (амурский крыжовник). Из съедобных плодов (много витамина C) - варенье, "изюм". Актинидия острозубчатая - декоративное растение.

АКТИНИДЫ , то же, что актиноиды.

АКТИНИИ (морские анемоны) , отряд морских кишечнополостных класса коралловых полипов. Ок. 1500 видов. Размеры от нескольких миллиметров до 1,5 м. Одиночные полипы, лишенные скелета; щупальца со стрекательными клетками. Главным образом в тропических и субтропических морях. Некоторые актинии - симбионты раков-отшельников.

АКТИНИЙ (лат . Actinium), Ac, химический элемент III группы периодической системы, атомный номер 89, атомная масса 227,0278. Радиоактивен, наиболее устойчивый изотоп 227Ac (период полураспада 21,8 года). Название от греческого aktis - луч. Серебристо-белый металл, tпл ок. 1050 °C. Встречается в природе в рудах урана и тория. Смесь 227Ac и 9Be - источник нейтронов.

АКТИНИЧНОСТЬ , в фотографии - способность излучения оказывать фотографическое действие на светочувствительный материал.

АКТИНО ... (от греч. aktis, род. п. aktinos - луч), часть сложных слов, соответствующая по значению словам "лучистый", "лучевой" (напр., актиноморфный), словосочетанию "лучистая энергия" (напр., актинометрия).

АКТИНОБАЦИЛЛЕЗ , хроническая болезнь животных, редко человека, вызываемая актиномицетами. Симптомы: абсцессы в мягких тканях головы, шеи и в лимфатических узлах.

АКТИНОИДЫ (актиниды) , семейство из 14 химических радиоактивных элементов (металлов), атомные номера 90-103. Относятся к III группе периодической системы, в которой следуют за актинием. Близки по строению электронных оболочек атомов и химическим свойствам. Все изотопы актиноидов радиоактивны; большинство из них получено искусственно в результате ядерных реакций. Актиноиды, расположенные после урана, относят к трансурановым элементам.

АКТИНОМЕТР (от актино ... и ...метр), прибор для измерения интенсивности прямой солнечной радиации (излучения) по степени нагрева поглощающей радиацию зачерненной поверхности.

АКТИНОМЕТРИЯ , раздел метеорологии, в котором изучаются перенос и превращения солнечного, атмосферного и земного излучений в атмосфере Земли.

АКТИНОМИКОЗ , хроническая болезнь животных, реже человека, вызываемая актиномицетами. Симптомы: гнойные опухоли - гранулемы в любых органах и тканях.

АКТИНОМИЦЕТЫ , порядок бактерий, образующих ветвящиеся клетки, или гифы. К актинимицетам относят собственно актиномицеты, микобактерии, стрептомицеты и др., всего ок. 700 видов. Распространены в почве, водоемах, в воздухе и на растительных остатках; некоторые - паразиты животных, человека (вызывают болезни - актиномикоз, туберкулез, дифтерию и пр.) и растений. Виды, образующие антибиотики (главным образом стрептомицеты), пигменты, витамины и т. п., используются в микробиологической промышленности.

АКТУАЛИЗМ , сравнительно-исторический метод в геологии, согласно которому, изучая современные геологические процессы, можно судить об аналогичных процессах далекого прошлого. Применяется с учетом хода развития Земли и изменяющейся геологической обстановки. Как научный принцип актуализм выдвинут в 1-й пол. 19 в. английским геологом Ч. Лайелем.

АКТУАЛЬНОЕ ЧЛЕНЕНИЕ ПРЕДЛОЖЕНИЯ , смысловое членение предложения, при котором выделяются известное, данное (основа, тема), то, что сообщается о данном, новое (ядро, рема) и (некоторыми учеными) элементы перехода. Выражается порядком слов, интонацией и др. средствами; противопоставляется формальному разбору предложения по членам предложения.

АКТУАЛЬНОСТЬ (от позднелат . actualis - фактически существующий, настоящий, современный), важность, значительность чего-либо для настоящего момента, современность, злободневность.

АКТУАРИУС , в России 18 в. канцелярский служащий в государственных учреждениях, регистрирующий акты или их составляющий.

АКТЫ ГРАЖДАНСКОГО СОСТОЯНИЯ , факты юридические (рождение, смерть, заключение и расторжение брака, перемена имени, отчества и фамилии), которые подлежат регистрации в установленных законом органах (в мэрии, загсах и т. п.).

АКТЮБИНСК (до 1891 Актюбе) , город в Казахстане, центр Актюбинской обл., на р. Илек. Железнодорожная станция. 267 тыс. жителей (1991). Заводы: ферросплавов, хромовых соединений, сельскохозяйственного машиностроения, рентгеноаппаратуры и др.; ПО "Актюбинскхимпластмасс". Легкая, пищевая промышленность. 3 вуза, театр. 2 музея. Основан в 1869.

АКТЮБИНСКАЯ ОБЛАСТЬ , в Казахстане. 298,7 тыс. км2. Население 753 тыс. человек (1991), городское 54%. 7 городов, 3 поселка городского типа (1991). Адм. ц. - Актюбинск.

АКТЮБИНСКАЯ ОПЕРАЦИЯ , см. Орско-Актюбинская операция.

АКТЮБИНСКИЙ ФОСФОРИТОНОСНЫЙ БАССЕЙН , в Казахстане. Площадь 25-30 тыс. км2. В основном 3 крупных месторождения (главное - Чилисайское). Один пласт осадочных желваковых фосфоритов (мощность 0,6-1,0 м). Общие запасы 700 млн. т. Содержание P2O5 в руде 9-11%.

АКУЛИНА ИВАНОВНА , имя трех т. н. "богородиц" в секте хлыстов.

АКУЛИЧЕВ Виктор Анатольевич (р . 1939), российский геофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по механике гетерогенных сред и геофизике волновых процессов.

АКУЛОВ Николай Сергеевич (1900-76) , белорусский физик, академик АН Белоруссии (1940). Труды по теории ферромагнетизма, магнитной дефектоскопии и др. Государственная премия СССР (1941).

АКУЛЫ , надотряд пластиножаберных рыб. Длина от 0,2 м (черная колючая акула) до 20 м (гигантская акула). 21 семейство, ок. 250 видов. Распространены широко, главным образом в тропических морях. Ок. 10 видов (в т. ч. катран), в Черном, Баренцевом, Балтийском и дальневосточных морях. Объект промысла (мясо употребляют в пищу, из печени получают рыбий жир, из скелета - клей). Крупные акулы опасны для человека.

АКУНДИНОВ Тимофей (1617-53) , русский поэт. Представитель русского барокко, поэт т. н. "приказной школы". Четвертован в Москве как самозванец.

АКУПУНКТУРА (от лат . acus - игла и punctura - укол) (иглоукалывание, иглотерапия), метод рефлекторного лечения (см. Рефлексотерапия) многих нервных, аллергических и др. заболеваний уколами (специальными иглами) в определенные точки тела. Существует ок. 5000 лет, восходит к китайской народной медицине.

АКУСТИКА (от греч . akustikos - слуховой), в широком смысле - раздел физики, исследующий упругие волны от самых низких частот до самых высоких (1012 - 1013 Гц); в узком смысле - учение о звуке. Общая и теоретическая акустика занимаются изучением закономерностей излучения и распространения упругих волн в различных средах, а также взаимодействия их со средой. К разделам акустики относятся электроакустика, архитектурная акустика и строительная акустика, атмосферная акустика, геоакустика, гидроакустика, физика и техника ультразвука, психологическая и физиологическая акустика, музыкальная акустика.

АКУСТИЧЕСКАЯ БОМБА , снаряд, производящий звуковые волны очень низкой частоты, способные разрушать несущие конструкции зданий; у человека вызывает сильнейшую тошноту. Оказывает расслабляющее воздействие на пищеварительный тракт, раздражает внутреннее ухо и нарушает координацию движений, лишая человека способности стоять на ногах.

АКУСТИЧЕСКАЯ ТРАВМА , повреждение органа слуха, вызванное действием звука большой интенсивности или длительности; приводит к снижению слуха.

АКУСТИЧЕСКИЙ ВЕТЕР (звуковой ветер) , регулярное течение среды (жидкости, газа), образующееся в звуковом поле большой интенсивности. При интенсивности звука ок. 100 Вт/см2 скорость акустического ветра в воде может составлять десятки см/с.

АКУСТИЧЕСКИЙ ДАЛЬНОМЕР , гидроакустический прибор для определения расстояний до подводных объектов. Действие акустического дальномера основано на определении времени, которое затрачивает излученный им ультразвуковой сигнал на прохождение расстояния до объекта и обратно.

АКУСТИЧЕСКИЙ ИМПЕДАНС , комплексное сопротивление, которое представляет собой отношение комплексной амплитуды звукового давления к амплитуде объемной колебательной скорости. Вводится при рассмотрении колебаний акустической системы (излучателей, рупоров, труб и т. д.).

АКУСТИЧЕСКИЙ ИНСТИТУТ им . Н. Н. Андреева РАН (АКИН), создан в 1953 в Москве. Теоретические и экспериментальные исследования в области акустики, ультразвука и др.

АКУСТИЧЕСКИЙ КАРОТАЖ , метод геофизических исследований в скважинах, основанный на изучении акустических свойств горных пород (скоростей распространения и затухания упругих волн), пересеченных скважиной.

АКУСТООПТИКА , раздел акустики, в котором изучается взаимодействие оптических волн со звуковыми волнами в твердых и жидких телах, на основе чего создаются различные приборы.

АКУСТОЭЛЕКТРИЧЕСКИЙ ЭФФЕКТ , возникновение постоянного электрического поля в металлах и полупроводниках при распространении в них ультразвука или гиперзвука. Поле направлено вдоль направления распространения волны. Акустоэлектрический эффект связан с увлечением носителей заряда звуковой волной.

АКУСТОЭЛЕКТРОНИКА , раздел науки и техники на стыке акустики твердого тела, физики полупроводников и радиоэлектроники. Изучает проблемы усиления и генерации упругих волн при взаимодействии последних с носителями заряда в процессе их распространения в полупроводниках, преобразования и обработки радиосигналов акустическими методами, а также создания соответствующих устройств.

АКУТАГАВА Рюноскэ (1892-1927) , японский писатель. "Загадочность", непредсказуемость человеческого сознания - в новеллах-притчах (не без влияния эстетизма) "Расемон" (1915), "В чаще" (1922); трагические коллизии добра в мире социального зла - в психологических новеллах "Осень" (1920), "Холод" (1924). Социально-фантастическая аллегория "В стране водяных" (1927). Одиночество человека, его бессилие перед временем, историей - в итоговой повести-исповеди "Жизнь идиота" (1927).

АКУТАГАВА Ясуси (1925-89) , японский композитор. Оперы "Темное зеркало" (1960), "Орфей в Хиросиме" (1967), балеты "Грезы озера" (1950), "Потерянный рай" (1951), Триптих для струнного оркестра и др.

АКУТИОН (Акутий , Акустий) Путеольский (ум. ок. 305), христианский мученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 21 апреля (4 мая).

АКУШЕРКА (от франц . accoucher - помогать при родах), медицинский работник со средним специальным образованием, имеющий право самостоятельно оказывать помощь беременным и роженицам.

АКУШЕРСТВО , древнейшая, наряду с терапией и хирургией, медицинская специальность и область клинической медицины (а также ветеринарии), изучающая связанные с беременностью и родами процессы в организме женщины и плода, патологию этого периода и лечебно-профилактические меры (ветеринарное акушерство - применительно к сельскохозяйственным животным). Научное акушерство развивается с 17-18 вв. в связи с успехами анатомии, эмбриологии, физиологии и клинической медицины. Современное акушерство и гинекология составляют единую дисциплину.

АКЦЕЛЕРАЦИЯ , то же, что акселерация.

АКЦЕНТ (от лат . accentus - ударение), 1) см. Ударение. 2) Особенности произношения, свойственные говорящему не на своем родном языке. 3) Знак, которым отмечается ударение. 4) В музыке - выделение, подчеркивание звука или аккорда путем его динамического усиления либо увеличения длительности, смены гармонии, тембра, направления мелодического движения и пр.

АКЦЕНТНЫЙ СТИХ (ударник) , основная форма чисто-тонического стихосложения; стих с приблизительно урегулированным количеством ударений в строке и произвольным количеством безударных слогов между ними. В русской литературной поэзии употребителен с нач. 20 в. (В. В. Маяковский и др.). Ср. Раешный стих.

АКЦЕНТОЛОГИЯ (от лат . accentus - ударение и ...логия), раздел языкознания, изучающий природу и функции ударения.

АКЦЕПТ (от лат . acceptus - принятый), 1) в гражданском праве - согласие заключить договор на условиях, указанных в предложении (оферте). 2) Одна из форм безналичных расчетов между организациями.

АКЦЕПТНЫЕ КРЕДИТЫ , внешнеторговые кредиты, предоставляемые банками в форме акцепта переводных векселей (тратт), выставляемых на банки их клиентами.

АКЦЕПТОР (от лат . acceptor - принимающий) в полупроводниках, примесный атом, который может "захватывать" электроны из валентной зоны у доноров, образуя при этом дырки, участвующие в электропроводности (пример акцептора - атом Ga в кристалле Ge).

АКЦЕПТУАЦИЯ (от лат . acceptare - принимать, одобрять; допускать, терпеть),1) заключение договора в соответствии с предложением другой стороны.2) Обязательство оплатить предъявленный счет, вексель в согласованный срок.3) Согласие банка гарантировать выплату указанной в векселе или счете суммы.

АКЦЕССИОННЫЙ ДОГОВОР (от лат . accessio - присоединение), договор о присоединении государства к ранее заключенному между другими государствами договору.

АКЦЕССОРНЫЕ МИНЕРАЛЫ (от средневекового лат . accessorius - добавочный), минералы, входящие в состав горных пород в очень малых количествах (<1%), но являющиеся их закономерной частью; по характеру акцессорных минералов может быть установлено родство и происхождение горных пород.

АКЦИДЕНЦИИ , в России 1-й пол. 18 в. доходы приказных и канцелярских чиновников, не получавших жалованья, от добровольной дачи челобитчиков. Запрещены правительством с введением жалованья.

АКЦИДЕНЦИЯ (акцидентный набор) , полиграфическое воспроизведение малых форм (бланки, аттестаты, ярлыки, грамоты и др.), афиш, плакатов и др.

АКЦИДЕНЦИЯ (от лат . accidentia - случай), философский термин, означающий случайное, преходящее, несущественное свойство.

АКЦИЗ (франц . accise), вид косвенного налога, преимущественно на предметы массового потребления, а также услуги. Включается в цену товаров или тарифы на услуги. Важный источник доходов государственного бюджета.

АКЦИЙ , мыс у выхода из Артского зал. в Ионическом м. В 31 до н. э. во время гражданской войны в Риме у Акция флот Октавиана разбил флот Антония и Клеопатры.

АКЦИЙ (Accius) Луций (170 до н . э. - после 90 до н. э.), римский драматург и филолог. С именем Акция связан расцвет римской сценической трагедии. Св. 40 трагедий на греческие сюжеты; "Брут", "Энеады" - на темы римской истории.

АКЦИОНЕР , физическое или юридическое лицо, владеющее акциями данного акционерного общества.

АКЦИОНЕРНАЯ КОММАНДИТА , в гражданском и торговом праве - вид товарищества, соединяющий элементы акционерного общества и коммандитного товарищества. Часть участников (вкладчики) отвечает по обязательствам акционерной коммандиты всем своим имуществом, а часть (акционеры) лишь в пределах своего вклада.

АКЦИОНЕРНОЕ ОБЩЕСТВО , в гражданском и торговом праве - вид товарищества, уставной фонд которого разделен на определенное число акций равной номинальной стоимости. Признается юридическим лицом и отвечает по обязательствам в пределах принадлежащего ему имущества. Ответственность каждого акционера ограничена стоимостью его акций. Закон Российской Федерации от 25 декабря 1990 "О предприятиях и предпринимательской деятельности", определяя акционерное общество как объединения граждан и (или) юридических лиц для совместной хозяйственной деятельности, подразделяет их на акционерные общества закрытого типа (уставной фонд образуется только за счет вкладов (акций) учредителей) и акционерные общества открытого типа (продажа акций осуществляется в форме открытой подписки).

АКЦИОНЕРНЫЙ КАПИТАЛ , основной капитал акционерного общества, размер которого определяется его уставом. Образуется за счет выпуска акций.

АКЦИЯ (от лат . actio), действие, выступление, предпринимаемое для достижения какой-либо цели (напр., политическая акция, дипломатическая акция).

АКЦИЯ (от нидерл . aktie, нем. Aktie), ценная бумага, свидетельствующая о внесении пая в капитал акционерного общества. Дает ее владельцу право на получение части прибыли в форме дивиденда, на участие в управлении делами акционерного общества и др.

АКЧАКАЯ , бессточная впадина на северо-западе Каракумов. Длина ок. 50 км, глубина 200 м, дно расположено на 81 м ниже уровня океана.

АК-ШЫЙРАК , горный массив в Тянь-Шане. Высота до 5126 м. Площадь оледенения св. 400 км2.

АКЫЛБЕКОВ Сабырбек Мамбетсадыкович (1914-68) , один из первых киргизских живописцев. Лирические эмоциональные пейзажи ("Вечер", 1967).

АКЫН , поэт-импровизатор, а также исполнитель своих и народных произведений эпического и лирического характера у тюркоязычных народов Ср. Азии.

Содержание


АЛА-АД-ДИН ХИЛЬДЖИ , правитель в 1296-1316 Делийского султаната

АЛА-АНЯ
АЛА-АД-ДИН ХИЛЬДЖИ , правитель в 1296-1316 Делийского султаната. Завоевал Декан и Юж. Индию, объединив под своей властью практически всю Индию. Проводил политику централизации государственной власти.

АЛА-АРЧА , природный национальный парк, в Киргизии, на северных склонах Киргизского хр., в долине р. Ала-Арча. Основан в 1977. Площадь 19 400 га. Арчовники, леса из ели тянь-шаньской, альпийские луга, ледники. Сибирская косуля, снежный барс; кеклик, улар и др.

АЛАБАМА (Alabama) , штат на юге США. 133,7 тыс. км2. Население 4,1 млн. человек (1992). Адм. ц. - Монтгомери.

АЛАБЯН Каро Семенович (1897-1959) , армянский архитектор. Главные работы - Центральный театр Советской Армии (1934-40), павильон Армении на ВДНХ (1939 и 1954) в Москве.

АЛАВЕРДИ , город (с 1938) в Армении, на р. Дебед. Железнодорожная станция. 27 тыс. жителей (1991). Центр медной промышленности. Горнометаллургический комбинат; предприятия легкой и пищевой промышленности. Дом-музей Анастаса и Артема Микоянов.

АЛАВЕРДИ , кафедральный собор 1-й четв. 11 в., памятник грузинской средневековой архитектуры в 20 км к северо-западу от г. Телави. В плане удлиненный крест; в средокрестье купол на высоком барабане. Росписи 15 в.

АЛАГЕЗ , гора в Армении, см. Арагац.

АЛАГИР , город (с 1938) в Российской Федерации, Сев. Осетия, на р. Ардон, на Военно-Осетинской дороге. Железнодорожная станция. 21 тыс. жителей (1991). Деревообрабатывающий комбинат, завод по производству сопротивлений, пищевые предприятия. Краеведческий музей.

АЛАГОАС (Alagoas) , штат на северо-востоке Бразилии. 27,7 тыс. км2. Население 2420 тыс. человек (1985). Адм. ц. - Масейо.

АЛАД (Шеду) , в шумеро-аккадской мифологии демон, добрый дух-хранитель каждого человека.

АЛАДЖА , гора на Карсском плоскогорье, восточнее Карса. Во время русско-турецкой войны 1877-78 в районе Аладжи 20.9(2.10)-3(15).10.1877 русские войска генерала М. Т. Лорис-Меликова нанесли поражение турецкой армии Мухтар-паши, а затем осадили Карс.

АЛАДЖАДЖЯН Степан Егиаевич (р . 1924), армянский писатель. В 1946 переехал в Армению (из Сирии). Сборник стихов "Цветы печали" (1942). Повести "В пустыне" (1952), "Поражение" (1956) о борьбе арабов против английских колонизаторов, сборник повестей "Золотистый Млечный путь" (1981); исторический роман "Тростники не склонились" (кн. 1-2, 1966-67).

АЛАДОВ Николай Ильич (1890-1972) , белорусский композитор, народный артист Белоруссии (1955). Автор первых белорусских произведений симфонического и др. жанров. Опера "Андрей Костеня" (1947), симфонии. Один из организаторов музыкального образования в Белоруссии. Профессор Белорусской консерватории (с 1946).

АЛАЗАНИ , река в Закавказье, левый приток Куры (впадает в Мингечаурское вдхр.). 351 км, площадь бассейна 10,8 тыс. км2. Средний расход воды ок. 98 м3/с. Используется для орошения.

АЛАЗАНСКАЯ ДОЛИНА (Алазань-Агричайская равнина , Алазань-Авторанская равнина), вдоль южного подножия Б. Кавказа. Высота 200-450 м. Орошается рр. Алазани и Агричай. В Грузии называется Кахетинской равниной. Виноградарство. Туризм.

АЛАЗЕЙСКОЕ ПЛОСКОГОРЬЕ , в Якутии. Высота до 954 м.

АЛАЗЕЯ , река на северо-востоке Якутии. 1590 км, площадь бассейна 64,7 тыс. км2. Средний расход воды в нижнем течении 300 м3/с. Впадает в Восточно-Сибирское м.

АЛАЗОНЫ , скифские земледельческие племена бас. Юж. Буга (7-2 вв. до н. э.).

АЛАЙСКАЯ ДОЛИНА , межгорная котловина в пределах Гиссаро-Алая, между Алайским и Заалайским хр., в Киргизии. Длина 150 км, высота от 2240 м на западе до 3536 м на востоке. Орошается р. Кызылсу и ее притоками.

АЛАЙСКИЙ ХРЕБЕТ , в системе Гиссаро-Алая, преимущественно в Киргизии. Длина ок. 400 км, высота до 5539 м. Площадь оледенения 811 км2.

АЛАКАЛУФ , см. Огнеземельцы.

АЛАКОК (Alacoque) Маргарита Мария (1647-90) , французская монахиня визитандинского монастыря в Паре-ле-Моньяле. Ее мистические видения 1673-74, изложенные ею в сочинении "Поклонение сердцу Иисуса" (опубликовано 1698), послужили толчком к возникновению культа Св. Сердца Иисуса, официально признанного Католической церковью в 1765. Память в Католической церкви 17 октября.

АЛАКОЛЬ (Алакуль) , бессточное соленое озеро на востоке Балхаш-Алакольской котловины, в Казахстане. Ок. 2650 км2, глубина до 54 м. Рыболовство.

АЛАЛИЯ (от а - отрицательная приставка и греч . lalia - речь), отсутствие или ограничение речи у детей из-за недоразвития или поражения речевых зон больших полушарий головного мозга.

АЛАН ЛИЛЛЬСКИЙ (Alain de Lille , латинизированная форма Alanus ab Insulis) (ум. 1203), французский философ-схоласт, богослов и поэт, монах-цистерцианец. Автор "Плача природы" - философско-моралистического видения в художественной прозе и стихах - и аллегорической эпопеи в гекзаметрах "Антиклавдиан".

АЛАНДСКИЕ ОСТРОВА (Ахвенанма) (швед . Aland, фин. Ahvenanmaa), ок. 6,5 тыс. гранитных островов и шхер в Балтийском м., у входа в Ботнический зал.; в составе Финляндии. 1,5 тыс. км2. Население ок. 25 тыс. человек (1992). Рыболовство, морские курорты. До 1809 под властью Швеции, затем (до декабря 1917) - России. В 1921 Совет Лиги Наций признал суверенитет Финляндии над Аландскими о-вами. По Женевской конвенции 1921 Аландские о-ва демилитаризованы и нейтральны. После 2-й мировой войны вновь демилитаризованы (1947).

АЛАНДСКИЙ КОНГРЕСС , представителей России и Швеции (на Аландских о-вах, май 1718 - октябрь 1719). Попытка окончить Северную войну двусторонним соглашением без посредничества третьих держав. Прерван ввиду несогласия шведского правительства уступить Лифляндию.

АЛАНИН , алифатическая аминокислота, a-аланин, CH3CH2(NH)2COOH, входит в состав многих белков, b-аланин, Н2NCH2CH2COOH, - в состав ряда биологически активных соединений (кофермент аланин, пантотеновая кислота и др.).

АЛАНИЯ , в кон. 9 - нач. 13 вв. государство аланов в центральной части Сев. Кавказа; выделилось из Хазарского каганата; распалось в результате монголо-татарского нашествия.

АЛАНСКИЕ ВОРОТА , древнее название Дарьяльского ущелья по имени аланов.

АЛАНЫ , ираноязычные племена сарматского происхождения. С 1 в. жили в Приазовье и Предкавказье. Часть аланов участвовала в Великом переселении народов. Кавказские аланы (по-русски ясы) - предки осетин.

АЛАПАЕВСК , город (с 1781) в Российской Федерации, Свердловская обл., на р. Нейва. Железнодорожный узел. 50,2 тыс. жителей (1992). Металлургический комбинат; заводы: станкостроительный, "Стройдормаш" и др.; деревообрабатывающая промышленность. Основан в 1704.

АЛАРИХ I (Alaricus , Alarich) (ок. 370-410), король вестготов с 395. В 410 захватил и разграбил Рим.

АЛАРКОН (Alarcon) Педро Антонио де (1833-91) , испанский писатель. Стихи в романтическом духе, реалистические новеллы о героике антинаполеоновской борьбы. Юмористическая повесть из жизни испанского общества нач. 19 в. "Треугольная шляпа" (1874), романы.

АЛАСТОР , в греческой мифологии демон, преследующий преступника, "дурной глаз".

АЛАСТРИМ , разновидность натуральной оспы с более легким течением.

АЛАСЫ (якут .), плоские понижения в районах распространения многолетнемерзлых горных пород, образующиеся в результате протаивания и просадки грунта. От десятков метров до нескольких километров в поперечнике.

АЛАТ , город (с 1982) в Узбекистане, Бухарская обл., близ ж.-д. ст. Алат. 9,4 тыс. жителей (1991).

АЛАТАУ (алатоо) (тюрк . - пестрые горы), горные хребты, на склонах которых участки, покрытые растительностью, чередуются с белыми пятнами снега и каменистыми россыпями (напр., Заилийский Алатау в Ср. Азии).

АЛАТАУ , поселок городского типа в Казахстане, Алма-Атинская обл. 4,2 тыс. жителей (1991). НИИ ядерной физики АН Казахстана.

АЛАТЫРЬ , город (с 1780) в Российской Федерации, Чувашия, пристань на р. Сура, при впадении р. Алатырь. Железнодорожная станция. 7,7 тыс. жителей (1991). Электротехническая, деревообрабатывающая, обувная, пищевая промышленность. Краеведческий музей. Известен с 1552.

АЛАТЫРЬ , река в Поволжье, левый приток Суры. 296 км, площадь бассейна 11,2 тыс. км2. Средний расход воды 36 м3/с. Сплавная.

АЛАУИТЫ (Алавиты , Филалиды, Филалийские шерифы), династия султанов (с 60-х гг. 17 в.), затем (с 1957) королей Марокко. В период французского протектората (1912-1956) утратили реальную власть. С марта 1956 вновь возглавили управление страной.

"АЛАШ" , политическая партия в Казахстане, 1917-20. Добивалась автономии Казахстана. В декабре 1917 создала центр "Алаш-орда" и "Алашскую автономию" (в ноябре 1918 упразднена Уфимской директорией).

АЛАШАНЬ , пустыня в Центральной Азии, на севере Китая. Ок. 170 тыс. км2, высота 800-1660 м. Равнина с островными кряжами, участками мелкосопочника, подвижных песков, солончаков. Кочевое животноводство.

АЛАШАНЬ (Хэланьшань) , хребет в Китае, вдоль юго-восточной окраины пустыни Алашань. Длина 270 км, высота до 2855 м. Каменистые полупустыни.

АЛАШЕЕВ Юрий Тимофеевич (1923-59) , летчик-испытатель, подполковник, Герой Советского Союза (1960, посмертно). Испытания ряда самолетов КБ А. Н. Туполева, в т. ч. первого советского реактивного пассажирского самолета Ту-104. Погиб при испытании самолета.

"АЛАШ-ОРДА" , центр партии "Алаш" и "Алашской автономии", декабрь 1917 - март 1920. Центр - Оренбург, глава - кадет А. Букейханов; имел несколько филиалов. Отряды алашордынцев входили в состав белогвардейских войск. Ликвидирован Киргизским (Казахским) ревкомом.

АЛБАЗИН , русская крепость на левом берегу Амура в 1651-89. Основана Е. П. Хабаровым. С 1684 центр воеводства. По Нерчинскому договору упразднена.

АЛБАН (3 в .), первый христианский мученик Британии, казнен во время преследования христиан при Диоклетиане (ок. 305). Память в Православной церкви 23 августа (5 сентября), в Католической - 22 июня.

АЛБАНИЯ (Shqipёria) , Республика Албания (Republika e Shqipёrisё), государство в Юж. Европе, на Балканском п-ове, омывается Адриатическим м. 28,7 тыс. км2. Население 3,4 млн. человек (1992), ок. 98% - албанцы. Городское население - 35% (1990). Официальный язык - албанский. Верующие в основном мусульмане-сунниты, есть католики и православные. Административно-территориальное деление: 26 рети. Столица - Тирана. Глава государства - президент. Высший орган государственной власти - однопалатное Народное собрание. Центральная часть побережья - равнина; остальная территория занята горами - Сев. Албанскими Альпами, хр. Томори, Кораби (до 2764 м). Климат субтропический средиземноморский. Средние температуры января 8-9 °С, июля 24-25 °С. Осадков 800-2000 мм в год. Крупные озера (в Албании - частично) - Шкодер (Скадарское), Охридское, Преспа; р. Дрин. Св. 38% территории покрыто лесами и кустарниками, ок. 1/4 - горными лугами. Древнейшее население - иллирийцы. Во 2 в. до н. э. - 4 в. н. э. в составе Римской империи, затем Византии, в 15 в. захвачена Османской империей. В 1443 борьбу против османского господства возглавил Скандербег, основавший в 1444 Лежскую лигу албанских князей. В 1912, после поражения Турции в 1-й Балканской войне, провозглашена независимым государством. В 1924 в Албании произошла буржуазно-демократическая революция, которая была подавлена при поддержке иностранных держав. Албано-итальянские договоры и соглашения 1926, 1927, 1936 закрепили политическую и экономическую зависимость Албании от фашистской Италии. В 1939 Албания оккупирована фашистской Италией, в сентябре 1943 - фашистской Германией. В ноябре 1944 страна освобождена Национально-освободительной армией Албании; в январе 1946 провозглашена народная республика. В декабре 1976 провозглашена Народная Социалистическая Республика Албания, с мая 1991 - Республика Албания. На внеочередных выборах (1992) в парламент победу одержала Демократическая партия (основана в 1990). В феврале-марте 1997 в Албании начались народные волнения, сопровождавшиеся повсеместными случаями захвата оружия, отказом от подчинения властям, президенту, обвиненном повстанцами в причастности к финансовым махинациям. Президенту С. Берише не удалось взять ситуацию под контроль. Ввиду угрозы полного хаоса и массовой эмиграции в страны Европы (прежде всего, в Италию), Европейское Сообщество приняло решение о введении в Албанию вооруженных сил стран-членов НАТО. Албания - аграрно-индустриальная страна. После 1949 были заложены основы национальной промышленности. Ок. 45% национального дохода создается в промышленности и 33% в сельском хозяйстве. Добыча хромитов (св. 1 млн. т в год), железо-никелевой, медной руды, бурого угля, нефти, природного битума. Производство электроэнергии 4,1 млрд. кВт. ч (1990), главным образом на ГЭС на р. Дрин. Нефтеперерабатывающая промышленность, черная и цветная металлургия, металлообработка, машиностроение, химическая, текстильная, пищевкусовая промышленность, предприятия деревообрабатывающей и бумажной промышленности. Основа сельского хозяйства - растениеводство (ок. 2/3 валовой сельскохозяйственной продукции). В составе сельскохозяйственных угодий пашня св. 83% (48% ее - под зерновыми). Выращивают пшеницу, кукурузу, рис, подсолнечник, сахарную свеклу, табак, хлопчатник. Субтропическое плодоводство, виноградарство. Горнопастбищное животноводство. Длина (1988) железных дорог 684 км, асфальтированных автодорог 18,5 тыс. км (1991). Главные морские порты: Дуррес, Влера. Экспорт: хромовая руда, феррохром, сельскохозяйственные продукты (табак, маслины, цитрусовые). Основные внешнеторговые партнеры: Италия, Греция, Турция, Германия. Денежная единица - лек.

АЛБАНИЯ КАВКАЗСКАЯ , древнее государство в Вост. Закавказье в 4-3 вв. до н. э. - 10 в. н. э. (в нижнем течении Аракса и Куры). Столицы - Кабалака, Партав (Барда). Объединяло племена албанов, утиев, каспиев и др. В 3-4 вв. под властью Ирана, в 8 в. завоевана арабами, в 9 в. распалась на княжества. С 10 в. большая часть земель Албании Кавказской в составе Ширвана и др. государств.

АЛБАНСКАЯ СОЦИАЛИСТИЧЕСКАЯ ПАРТИЯ (АСП) , основана в 1941 (до 1948 КП Албании), с июня 1991 называется АСП. Председатель Президиума Руководящего совета - Ф. Нано (с 1991). Печатный орган - газета "Зери и популлит", теоретический - журнал "Руга э партис".

АЛБАНСКИЙ ЯЗЫК , отдельная ветвь индоевропейской семьи языков. Официальный язык Албании. Предполагается, что албанский язык продолжает один из исчезнувших палеобалканских языков. Генетически наиболее близок к иллирийскому, мессапскому и фракийскому. Письменность на основе латинского алфавита.

АЛБАНСКОЕ ТЕЛЕГРАФНОЕ АГЕНТСТВО , государственное информационное агентство Албании. Основано в 1944, Тирана.

АЛБАНЦЫ (самоназвание - шкиптар) , народ, основное население Албании (ок. 3250 тыс. человек, 1992). Численность в Югославии 1985 тыс. человек, Македонии 500 тыс. человек. Общая численность 6,1 млн. человек. Язык албанский. Верующие в основном мусульмане-сунниты, есть христиане (католики и православные).

АЛБА-ЮЛИЯ (Alba-Iulia) , город в Центральной Румынии, административный центр жудеца Алба. 72 тыс. жителей (1989). Машиностроение, фарфоровая, обувная, пищевая промышленность; производство огнеупоров. Крупный центр дакийского раннерабовладельческого государства; древнеримское военное укрепление. Собор (13-17 вв.), цитадель в стиле барокко (18 в.).

АЛБЕНА , климатический курорт в Болгарии на берегу Черного м., к северу от Варны.

АЛБУКЕРКИ (Albuquerque) Афонсу д' (1453-1515) , португальский мореплаватель, вице-король португальских владений в Индии в 1510-15, основал португальскую колониальную империю на востоке (центр - Гоа).

АЛГА , город (с 1961) в Казахстане, Актюбинская обл., на р. Илек. Железнодорожная станция. 17,5 тыс. жителей (1991). Химический завод.

АЛГА Александр Егорович (1913-77) , народный поэт Чувашии (1970). Сборники стихов и поэм "На родине" (1952), "Земляки" (1956), "Край мой любимый" (1971); роман "Меч и серп" (кн. 1-2, 1969-70).

АЛГЕБРА (араб .), часть математики, развивающаяся в связи с задачей о решении алгебраических уравнений. Решение уравнений 1-й и 2-й степеней известно еще с древности. В 16 в. итальянскими математиками найдены решения уравнений 3-й и 4-й степеней. К. Гауссом установлено (1799), что всякое алгебраическое уравнение n-й степени имеет n корней (решений), действительных или мнимых. В нач. 19 в. Н. Абель и Э. Галуа доказали, что решения уравнений степени выше 4-й, вообще говоря, нельзя выразить через коэффициент уравнения при помощи алгебраических действий. В современной алгебре изучается общая теория совокупностей, в которых определены алгебраические операции, аналогичные по своим свойствам действиям над числами. Такие операции могут выполняться, напр., над многочленами, векторами, матрицами и т. д.

АЛГЕБРА ЛОГИКИ , система алгебраических методов решения логических задач и совокупность таких задач; в узком смысле - табличное, матричное построение логики высказываний, определяющее логические операции над ними.

АЛГЕБРАИЧЕСКАЯ ГЕОМЕТРИЯ , раздел математики, изучающий алгебраические кривые (поверхности) и их многомерные обобщения - алгебраические многообразия.

АЛГЕБРАИЧЕСКАЯ КРИВАЯ (ПОВЕРХНОСТЬ) , кривая (поверхность), выражаемая в декартовых координатах алгебраическим уравнением.

АЛГЕБРАИЧЕСКАЯ ФУНКЦИЯ , функция, связанная с независимым переменным алгебраическим уравнением.

АЛГЕБРАИЧЕСКОЕ ВЫРАЖЕНИЕ , выражение, составленное из букв и чисел, соединенных знаками алгебраических действий: сложения, вычитания, умножения, деления, возведения в степень, извлечения корня.

АЛГЕБРАИЧЕСКОЕ УРАВНЕНИЕ , уравнение, получающееся при приравнивании двух алгебраических выражений. Напр., x2+xy+y2 =x+1. Алгебраическое уравнение с одним неизвестным может быть преобразовано к виду aо + a1x + ... + anxn=0.

АЛГЕБРАИЧЕСКОЕ ЧИСЛО , число, удовлетворяющее алгебраическому уравнению с целыми коэффициентами.

АЛГЕТСКИЙ ЗАПОВЕДНИК , в Грузии, на левом берегу р. Алгети. Основан в 1965. Площадь 6000 га. Восточная ель, кавказская пихта, дуб, клен, дикая груша и др.; косуля, кабан, каменная куница, бурый медведь и др.

АЛГОЛ (от англ . algorithmic - алгоритмический и language - язык), название ряда языков программирования, применяемых при составлении программ для решения научно-технических задач на ЭВМ. Разработан в 1958-60 (Алгол-58, Алгол-60); усовершенствован в 1964-68 (Алгол-68).

АЛГОЛЬ , b Персея, затменная переменная звезда, блеск которой меняется от 2,1 до 3,4 звездной величины с периодом 2 сут 20 ч 49 мин.

АЛГОНКИНО-ВАКАШСКИЕ ЯЗЫКИ , макросемья индейских языков. Включает алгонкинские языки, ритванские (вийот и юрок в Калифорнии), мертвый язык беотук (Ньюфаундленд), селишские, вакашские языки и некоторые другие.

АЛГОНКИНСКИЕ ЯЗЫКИ , семья языков алгонкинов, входящая в алгонкино-вакашскую макросемью индейских языков.

АЛГОНКИНЫ , группа индейских народов (оджибве, микмаки, делавары, кри, монтанье, наскапи, чейены и др.) в США и Канаде. 260 тыс. человек (1992). Говорят на алгонкинских языках.

АЛГОРИТМ (алгорифм) (от algorithmi , algorismus, первоначально - лат. транслитерация имени математика аль-Хорезми), способ (программа) решения вычислительных и др. задач, точно предписывающий, как и в какой последовательности получить результат, однозначно определяемый исходными данными. Алгоритм - одно из основных понятий математики и кибернетики. В вычислительной технике для описания алгоритма используются языки программирования.

АЛГОРИТМИЗАЦИЯ , 1) этап решения задачи, состоящей в нахождении по формулировке задачи алгоритма ее решения. 2) Раздел информатики, изучающий методы, приемы построения алгоритмов и их свойства (иногда также называют алгоритмикой).

АЛГОРИТМИЧЕСКИЙ ЯЗЫК , формализованный язык для однозначной записи алгоритмов. Состоит из набора символов (алфавит), синтаксических правил и семантических определений. Является основой языков программирования.

АЛДАН , город (до 1939 пос. Незаметный) в Российской Федерации, Якутия, на Амуро-Якутском автомобильном тракте, в 290 км к северу от ж.-д. ст. Беркакит. 26,4 тыс. жителей (1992). Центр добычи золота и слюды. Металлообработка, производство стройматериалов.

АЛДАН , река в Якутии, правый приток Лены. 2273 км, площадь бассейна 729 тыс. км2. Течет в основном по Алданскому нагорью. Средний расход воды 5110 м3/с. Судоходна на 1753 км от устья. Основные пристани: Томмот, Усть-Мая, Хандыга. Богата рыбой (осетр, стерлядь).

АЛДАНОВ (наст . фам. Ландау) Марк Александрович (1886-1957), русский писатель. Эмигрировал в 1919. В исторической тетралогии "Мыслитель" (1921-27; романах: "Девятое термидора", "Чертов мост", "Заговор", "Святая Елена, маленький остров") осмысляются события русской и европейской истории кон. 18 - нач. 19 вв.; в романах "Истоки" (1950), "Ключ" (1928-29) - предыстория революции в России. Проза тяготеет к традиции русской классической литературы, сочетает историческую достоверность с занимательностью сюжета.

АЛДАН-СЕМЕНОВ (наст . фам. Семенов) Андрей Игнатьевич (1908-85), русский писатель. Был репрессирован и 15 лет провел в лагерях. Наиболее известная повесть "Барельеф на скале" (1964) - одно из первых опубликованных в СССР произведений о сталинских лагерях. Исторические романы о гражданской войне. Книги: "Белый остров" (1931), "Закон дружбы" (1954), "Бухта желания" (1958), "Красные и белые" (т. 1-2,1970-74), "Гроза над Россией" (1980) и др.

АЛДАНСКИЙ СЛЮДОНОСНЫЙ РАЙОН , в Якутии. Открыт в 1934. Метасоматические месторождения (Тимптонская, Эмельджакская, Эльконская и др. группы месторождений). Флогопит залегает преимущественно гнездами, а также линзовидными телами и жилами. Запасы 0,35 млн. т со средним содержанием флогопита (сырца) 51 кг/м3. Центр добычи - г. Томмот.

АЛДАНСКИЙ ЩИТ , выступ докембрийского фундамента на юго-востоке Сибирской платформы, в основном совпадающий с Алданским нагорьем. Сложен метаморфическими породами архея и нижнего протерозоя.

АЛДАНСКОЕ НАГОРЬЕ , в Якутии. Высота до 2306 м. Горные хребты: Суннагын, Зап. Янги и др. На склонах лиственничная тайга, выше 1300 м каменистая тундра. Месторождения железной руды, угля, слюды, золота.

АЛЕАНДЕР (Aleander) Иероним (1480-1542) , итальянский ученый и кардинал (1538), библиотекарь в Ватикане при папе Льве X; в качестве папского нунция в Германии боролся с Реформацией. Издал греко-латинский словарь и грамматику греческого языка.

АЛЕАТОРИКА (от лат . alea - игральная кость, случайность), метод музыкальной композиции 20 в., использующий элементы случайности как формообразующий фактор.

АЛЕБАРДА (франц . hallebarde), холодное оружие - длинное копье с насаженным боевым топором. Была на вооружении пехоты ряда европейских стран в 14-16 вв., как парадное оружие - до 18 в. См. также Бердыш.

АЛЕБАСТР (от греч . alabastros), 1) минерал, разновидность гипса. 2) Одно из названий строительного гипса.

АЛЕВИЗ ФРЯЗИН (Алевиз Миланец) (Aloisio da Milano) , итальянский архитектор кон. 15 - нач. 16 вв. С 1494 работал в Москве, участвовал в строительстве стен Кремля вдоль р. Неглинная (1495).

АЛЕВИЗ ФРЯЗИН , Алевиз (Aloisio) Новый, итальянский архитектор кон. 15 - нач. 16 вв. В 1503-04 строил в Бахчисарае дворец хана Менгли-Гирея. С 1504 в Москве (Архангельский собор в Кремле, 1505-08).

АЛЕВРИТ (от греч . aleuron - мука), рыхлая осадочная горная порода, по составу промежуточная между песчаными и глинистыми породами, размер основной массы зерен 0,01-0,1 мм; сцементированный алеврит называется алевролитом.

АЛЕВТИНА (Валентина) Кесарийская (Палестинская) (ум . 308), христианская мученица, пострадавшая в гонение императора Максимина, сестра мученицы Хионии. Память в Православной церкви 16 (29) июля.

АЛЕГРИЯ (Alegria) Сиро (1909-67) , перуанский писатель. Реалистические романы "Золотая змея" (1935), "Голодные псы" (1939), "В большом и чуждом мире" (1941) о социальной трагедии индейцев Перу.

АЛЕЗИЯ (Alesia) , древний галльский город-крепость; осада и взятие Алезии Юлием Цезарем в 52 до н. э. завершили завоевание Галлии Римом. Городище у г. Дижон (Франция): остатки укреплений, осадных римских сооружений, находки оружия и др.

АЛЕЙ , река на Алтае, левый приток Оби. 858 км, площадь бассейна 21,1 тыс. км2. Средний расход воды 34 м3/с. Используется для орошения.

АЛЕЙЖАДИНЬЮ (Aleijadinho , букв. - маленький калека, прозвище Антониу Франсиску Лисбоа) (1730 или 1738-1814), бразильский архитектор и скульптор. Был изуродован проказой. Работал, прикрепляя инструменты к перчаткам. Представитель позднего барокко. Фасад (1757-77) церкви Бон-Жезус-ди-Матозиньюс в Конгоньясе, скульптура (1780-1805).

АЛЕЙКИЯ (от a - отрицательная приставка и греч . leukos - белый), то же, что агранулоцитоз.

АЛЕЙКИЯ АЛИМЕНТАРНО-ТОКСИЧЕСКАЯ , отравление в результате употребления в пищу продуктов из перезимовавших злаков, зараженных грибом рода фузариум. Поражается главным образом аппарат кроветворения. Часто присоединяется вторичная инфекция.

АЛЕЙКСАНДРЕ (Aleixandre) Висенте (1898-1984) , испанский поэт. Сюрреалистические стихи, антифашистские стихи периода Гражданской войны (1936-39). Сборники "Последнее рождение" (1953), "История сердца" (1954), "Внутренние диалоги" (1974) - философская лирика. Мемуары (сборник "Встречи", 1958). Нобелевская премия (1977).

АЛЕЙНИКОВ Владимир Дмитриевич (р . 1946), русский поэт. В стихах - философские мотивы, тема России. В советскую эпоху почти не публиковался. Сборники стихов: "Предвечерье" (1987), "Выбор слова" (1987), "Путешествия памяти Рембо", "Отзвуки праздников" (оба 1990) и др.

АЛЕЙНИКОВ Петр Мартынович (1914-65) , российский киноактер. Неистощимый оптимизм, остроумие, заразительная жизнерадостность его героев сделали Алейникова одним из любимых актеров 30-40-х гг. Снимался в фильмах: "Семеро смелых", "Комсомольск", "Трактористы", "Большая жизнь", "Конек-Горбунок", "Утоление жажды" и др. Творчеству Алейникова посвящен фильм "Петр Мартынович и годы большой жизни" (1976).

АЛЕЙРОДИДОВЫЕ (белокрылковые) , подотряд насекомых отряда равнокрылых. Длина обычно 1-2 мм. Св. 200 видов, преимущественно в тропиках. Особенно вредны личинки тепличной, цитрусовой и земляничной белокрылок.

АЛЕЙРОНОВЫЕ ЗЕРНА (от греч . aleuron - мука) (протеиновые зерна), бесцветные округлые белковые образования в клетках запасающих тканей растений, главным образом в семенах. Образуются из высыхающих вакуолей.

АЛЕЙСК , город (с 1939) в Российской Федерации, Алтайский край. Железнодорожная станция. 30,6 тыс. жителей (1992). Пищевая промышленность. Металлообрабатывающий завод.

АЛЕКИН Олег Александрович (1908-95) , российский ученый-гидрохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1953). Труды по химии природных вод. Государственная премия СССР (1951).

АЛЕКПЕРОВ Алескер Гаджи Ага оглы (1910-63) , азербайджанский актер, народный артист СССР (1961). На сцене с 1927, с 1933 в Азербайджанском театре им. Азизбекова (Баку).

АЛЕКПЕРОВ Вагит Юсуфович (р . 1950), российский предприниматель. В 1970-80-е гг. работал на нефтепромыслах в Азербайджане и Зап. Сибири. В 1990 заместитель министра нефтяной и газовой промышленности СССР. С 1993 президент российской нефтяной компании "ЛУКойл".

АЛЕКСАНДЕР (Alexander) Дентон Юджин (р . 1917), американский генетик, иностранный член ВАСХНИЛ (1970). Создал линии и гибриды кукурузы с высокой урожайностью и повышенным содержанием белка.

АЛЕКСАНДЕР (Alexander) Джеймс Уэнделл (1888-1971) , американский математик. Основные труды относятся к топологии, алгебраической геометрии, теории функций. Ввел в топологию верхний граничный оператор, с помощью которого установил (1923) закон двойственности для замкнутых множеств, лежащих в топологических пространствах. Предложил (1935) понятие когомологии.

АЛЕКСАНДЕР Сэмюэл (1859-1938) , английский философ, представитель неореализма, один из основателей теории эмерджентной эволюции.

АЛЕКСАНДЕР ТУНИССКИЙ (Alexander of Tunis) Харолд Руперт (1891-1969) , граф (1952), британский фельдмаршал (1944). Во 2-ю мировую войну с 1943 командующий 18-й и 15-й группы армий в Тунисе и Италии, с декабря 1943 главнокомандующий союзными войсками на Средиземноморском театре военных действий. В 1952-54 министр обороны.

АЛЕКСАНДЕР Франц (1891-1964) , американский врач и психолог, глава чикагской школы психосоматики, разрабатывал проблемы соответствий между органическими заболеваниями и типами эмоциональных конфликтов.

АЛЕКСАНДР , в греческой мифологии имя Париса, когда он жил с пастухами и не знал о своем происхождении.

АЛЕКСАНДР , в греческой мифологии имя Париса, когда он жил с пастухами и не знал о своем происхождении.

АЛЕКСАНДР (17 в .), инок ростовского Борисоглебского монастыря, автор жития преподобного старца Иринарха Ростовского.

АЛЕКСАНДР I (1777-1825) , российский император с 1801. Старший сын Павла I. В начале правления провел умеренно либеральные реформы, разработанные Негласным комитетом и М. М. Сперанским. Во внешней политике лавировал между Великобританией и Францией. В 1805-07 участвовал в антифранцузских коалициях. В 1807-12 временно сблизился с Францией. Вел успешные войны с Турцией (1806-12) и Швецией (1808-09). При Александре I к России присоединены территории Вост. Грузии (1801), Финляндии (1809), Бессарабии (1812), Азербайджана (1813), бывшего герцогства Варшавского (1815). После Отечественной войны 1812 возглавил в 1813-14 антифранцузскую коалицию европейских держав. Был одним из руководителей Венского конгресса 1814-15 и организаторов Священного союза.* * *АЛЕКСАНДР I [12 (23) декабря 1777, Петербург - 19 ноября (1 декабря) 1825, Таганрог], российский император (1801-25), первенец великого князя Павла Петровича (позднее император Павел I) и великой княгини Марии Федоровны.Детство, образование Сразу после рождения Александр был взят у родителей своей бабкой императрицей Екатериной II, которая намеревалась воспитать из него идеального государя, продолжателя своего дела. В воспитатели к Александру по рекомендации Д. Дидро был приглашен швейцарец Ф. Ц. Лагарп, республиканец по убеждениям. Великий князь рос с романтической верой в идеалы Просвещения, сочувствовал полякам, лишившимся государственности после разделов Польши, симпатизировал Великой французской революции и критически оценивал политическую систему российского самодержавия. Екатерина II заставила его прочитать французскую Декларацию прав человека и гражданина и сама растолковала ему ее смысл. Вместе с тем в последние годы царствования бабки Александр находил все больше несоответствий между декларируемыми ею идеалами и повседневной политической практикой. Свои чувства ему приходилось тщательно скрывать, что способствовало формированию в нем таких черт, как притворство и лукавство. Это отразилось и на взаимоотношениях с отцом во время посещения его резиденции в Гатчине, где царил дух военщины и жесткой дисциплины. Александру постоянно приходилось иметь как бы две маски: одну для бабки, другую для отца. В 1793 его женили на принцессе Луизе Баденской (в православии Елизавета Алексеевна), которая пользовалась симпатией русского общества, но не была любима мужем.Восшествие на престолСчитается, что незадолго до своей смерти Екатерина II предполагала завещать Александру престол в обход сына. По-видимому, внук был в курсе этих ее планов, но принять престол не согласился.После воцарения Павла положение Александра еще более осложнилось, ибо ему приходилось постоянно доказывать подозрительному императору свою лояльность. Отношение же Александра к политике отца носило резко критический характер. Именно эти настроения Александра способствовали его вовлечению в заговор против Павла, но на условиях, что заговорщики сохранят его отцу жизнь и будут добиваться лишь его отречения. Трагические события 11 марта 1801 серьезно повлияли на душевное cостояние Александра: чувство вины за смерть отца он испытывал до конца своих дней.Начало реформАлександр I взошел на российский престол, намереваясь осуществить радикальную реформу политического строя России путем создания конституции, гарантировавшей всем подданным личную свободу и гражданские права. Он сознавал, что подобная "революция сверху" приведет фактически к ликвидации самодержавия и готов был в случае успеха удалиться от власти. Однако он также понимал, что нуждается в определенной социальной опоре, в единомышленниках. Ему необходимо было избавиться от давления как со стороны заговорщиков, свергнувших Павла, так и поддерживавших их "екатерининских стариков". Уже в первые дни после воцарения Александр объявил, что управлять Россией будет "по законам и по сердцу" Екатерины II. 5 апреля 1801 был создан Непременный совет - законосовещательный орган при государе, получивший право опротестовывать действия и указы царя. В мае того же года Александр внес на рассмотрение совета проект указа о запрещении продажи крестьян без земли, но члены Совета дали понять императору, что принятие подобного указа вызовет брожение среди дворян и приведет к новому государственному перевороту. После этого Александр сосредоточил свои усилия на разработке реформы в кругу своих "молодых друзей" (В. П. Кочубей, А. А. Чарторыйский, А. С. Строганов, Н. Н. Новосильцев). Ко времени коронации Александра (сентябрь 1801) Непременным советом были подготовлены проект "Всемилостивейшей грамоты, Российскому народу жалуемой", содержавшей гарантии основных гражданских прав подданных (свобода слова, печати, совести, личная безопасность, гарантия частной собственности и т. д.), проект манифеста по крестьянскому вопросу (запрет продажи крестьян без земли, установление порядка выкупа крестьян у помещика) и проект реорганизации Сената. В ходе обсуждения проектов обнажились острые противоречия между членами Непременного совета, и в результате ни один из трех документов обнародован не был. Было лишь объявлено о прекращении раздачи государственных крестьян в частные руки. Дальнейшее рассмотрение крестьянского вопроса привело к появлению 20 февраля 1803 указа о "свободных хлебопашцах", разрешавшего помещикам отпускать крестьян на волю и закреплять за ними землю в собственность, что впервые создавало категорию лично свободных крестьян.Параллельно Александр осуществлял административную реформу и реформу образования.Второй этап реформВ эти же годы сам Александр уже почувствовал вкус власти и стал находить преимущества в самодержавном правлении. Разочарование в ближайшем окружении заставило его искать опору в людях, лично ему преданных и не связанных с сановной аристократией. Он приближает к себе сначала А. А. Аракчеева, а позднее М. Б. Барклая де Толли, ставшего в 1810 военным министром, и М. М. Сперанского, которому Александр поручил разработку нового проекта государственной реформы. Проект Сперанского предполагал фактическое преобразование России в конституционную монархию, где власть государя была бы ограничена двухпалатным законодательным органом парламентского типа. Реализация плана Сперанского началась в 1809, когда была отменена практика приравнивания придворных званий к гражданским и был введен образовательный ценз для гражданских чиновников. 1 января 1810 был учрежден Государственный совет, заменивший Непременный. Предполагалось, что изначально широкие полномочия Государственного совета будут затем сужены после учреждения Государственной думы. В течение 1810-11 в Государственном совете обсуждались предложенные Сперанским планы финансовой, министерской и сенатской реформ. Реализация первой из них привела к сокращению бюджетного дефицита, к лету 1811 было завершено преобразование министерств. Между тем сам Александр испытывал сильнейшее давление придворного окружения, включая членов его семьи, стремившихся не допустить радикальных реформ. Определенное влияние на него, по-видимому, оказала и "Записка о древней и новой России" Н. М. Карамзина, которая дала, очевидно, повод императору усомниться в правильности избранного им пути. Немаловажное значение имел фактор и международного положения России: усиливавшееся напряжение в отношениях с Францией и необходимость подготовки к войне давали возможность оппозиции трактовать реформаторскую деятельность Сперанского как антигосударственную, а самого Сперанского объявить наполеоновским шпионом. Все это привело к тому, что склонный к компромиссам Александр, хотя и не веривший в вину Сперанского, в марте 1812 отправил его в отставку.Внешняя политикаПридя к власти, Александр попытался проводить свою внешнюю политику как бы с "чистого листа". Новое русское правительство стремилось создать в Европе систему коллективной безопасности, связав все ведущие державы между собой рядом договоров. Однако уже в 1803 мир с Францией оказался для России невыгодным, в мае 1804 российская сторона отозвала своего посла из Франции и стала готовиться к новой войне.Александр считал Наполеона символом попрания законности мирового порядка. Но российский император переоценил свои возможности, что и привело к катастрофе под Аустерлицем в ноябре 1805, причем присутствие императора в армии, его неумелые распоряжения имели самые пагубные последствия. Подписанный в июне 1806 мирный трактат с Францией Александр отказался ратифицировать, и лишь поражение под Фридландом в мае 1807 вынудило российского императора пойти на соглашение. При первом его свидании с Наполеоном в Тильзите в июне 1807 Александру удалось проявить себя незаурядным дипломатом и, по мнению некоторых историков, фактически "обыграть" Наполеона. Между Россией и Францией был заключен союз и соглашение о разделе зон влияния. Как показало дальнейшее развитие событий, Тильзитское соглашение оказалось более выгодным именно России, позволив России скопить силы. Наполеон же искренне считал Россию своим единственным возможным союзником в Европе. В 1808 стороны обсуждали планы совместного похода на Индию и раздела Оттоманской империи. На встрече с Александром в Эрфурте (сентябрь 1808) Наполеон признал право России на захваченную в ходе русско-шведской войны (1808-09) Финляндию, а Россия - право Франции на Испанию. Однако уже в это время отношения между союзниками стали накаляться благодаря имперским интересам обеих сторон. Так, Россию не устраивало существование герцогства Варшавского, континентальная блокада наносила вред российской экономике, а на Балканах у каждой из двух стран были собственные далеко идущие планы. В 1810 Александр отказал Наполеону, просившему руки его сестры великой княгини Анны Павловны (впоследствии королева Нидерландов), и подписал положение о нейтральной торговле, фактически сводившее на нет континентальную блокаду. Существует предположение, что Александр собирался нанести Наполеону упреждающий удар, но после того как Франция заключила союзные договора с Австрией и Пруссией, Россия стала готовиться к войне оборонительной. 12 июня 1812 французские войска пересекли российскую границу. Началась Отечественная война 1812 года.Отечественная война 1812 Вторжение наполеоновских армий в Россию (о котором он узнал, находясь в Вильно) было воспринято Александром не только как величайшая угроза России, но и как личное оскорбление, а сам Наполеон стал отныне для него смертельным личным врагом. Не желая повторять опыт Аустерлица и подчиняясь давлению своего окружения, Александр покинул армию и вернулся в Петербург. В течение всего времени, пока Барклай де Толли осуществлял отступательный маневр, вызывавший на него огонь резкой критики как общества, так и армии, Александр почти не проявлял своей солидарности с военачальником. После того как был оставлен Смоленск, император уступил всеобщим требованиям и назначил на этот пост М. И. Кутузова. С изгнанием наполеоновских войск из России Александр вернулся в армию и находился в ней во время заграничных походов 1813-14.Священный союз Победа над Наполеоном усилила авторитет Александра, он стал одним из могущественнейших правителей Европы, ощущавшим себя освободителем ее народов, на которого возложена особая, определенная Божьей волей миссия по предотвращению на континенте дальнейших войн и разорений. Спокойствие Европы он считал также и необходимым условием для реализации своих реформаторских замыслов в самой России. Для обеспечения этих условий было необходимо сохранить статус-кво, определенный решениями Венского конгресса (1815), по которым к России отошла территория Великого герцогства Варшавского, а во Франции восстановлена монархия, причем Александр настоял на учреждении в этой стране конституционно-монархического строя, что должно было послужить прецедентом для установления подобных режимов и в других странах. Российскому императору, в частности, удалось заручиться поддержкой союзниками его идеи о введении конституции в Польше. В качестве гаранта соблюдения решений Венского конгресса император инициировал создание Священного союза (14 сентября 1815) - прообраза международных организаций 20 в. Александр был убежден, что победой над Наполеоном он обязан промыслу Божьему, его религиозность постоянно усиливалась. Сильное влияние на него оказали баронесса Ю. Крюденер и архимандрит Фотий. По некоторым данным, его вера приобрела экуменистический характер, а сам он постепенно становился мистиком. Александр непосредственно участвовал в деятельности конгрессов Священного союза в Аахене (сентябрь-ноябрь 1818), Троппау и Лайбахе (октябрь-декабрь 1820 - январь 1821), Вероне (октябрь -декабрь 1822). Однако усиление российского влияния в Европе вызывало противодействие союзников. В 1825 Священный союз по существу распался.Послевоенные реформы Укрепив в результате победы над французами свой авторитет, Александр и во внутренней политике послевоенного времени предпринял очередную серию реформаторских попыток. Еще в 1809 было создано Великое княжество Финляндское, ставшее по существу автономией с собственный сеймом, без согласия которого царь не мог менять законодательство и вводить новые налоги, и сенатом (правительством). В мае 1815 Александр объявил о даровании конституции Царству Польскому, предусматривавшей создание двухпалатного сейма, системы местного самоуправления и свободу печати. В 1817-18 ряд близких к императору людей (в т. ч. А. А. Аракчеев) занимались по его приказу разработкой проектов поэтапной ликвидации крепостного права в России. В 1818 Александр дал задание Н. Н. Новосильцеву подготовить проект конституции для России. Проект "Государственной уставной грамоты Российской империи", предусматривавший федеративное устройство страны, был готов к концу 1820 и одобрен императором, но его введение было отложено на неопределенный срок. Своему ближайшему окружению царь жаловался, что не имеет помощников и не может найти подходящих людей на губернаторские должности. Прежние идеалы все более казались Александру лишь бесплодными романтическими мечтами и иллюзиями, оторванными от реальной политической практики. Отрезвляющее воздействие оказало на Александра известие о восстании Семеновского полка (1820), воспринятое им как угроза революционного взрыва в России, для предотвращения которого необходимо было принять жесткие меры. Тем не менее мечты о реформах не покидали императора вплоть до 1822-23.Усиление реакцииОдним из парадоксов внутренней политики Александра послевоенного времени стало то обстоятельство, что попытки обновления российского государства сопровождались установлением полицейского режима, позднее получившего название "аракчеевщины". Ее символом стали военные поселения, в которых сам Александр, впрочем, видел один из способов освобождения крестьян от личной зависимости, но которые вызывали ненависть в самых широких кругах общества. В 1817 вместо Министерства просвещения было создано Министерство духовных дел и народного просвещения во главе с обер-прокурором Святейшего синода и главой Библейского общества А. Н. Голицыным. Под его руководством фактически был осуществлен разгром российских университетов, воцарилась жестокая цензура. В 1822 Александр запретил деятельность в России масонских лож и иных тайных обществ и утвердил предложение Сената, разрешавшее помещикам за "дурные поступки" ссылать своих крестьян в Сибирь. Вместе с тем император был осведомлен о деятельности первых декабристских организаций, но не предпринял никаких мер против их членов, считая, что они разделяют заблуждения его молодости.В последние годы жизни Александр вновь нередко говорил своим близким о намерении отречься от престола и "удалиться от мира", что после его неожиданной смерти от брюшного тифа в Таганроге породило легенду о "старце Федоре Кузьмиче". Согласно этой легенде, в Таганроге умер и был затем похоронен не Александр, а его двойник, в то время как царь еще долго жил старцем-отшельником в Сибири и умер в 1864. Но никаких документальных подтверждений этой легенды не существует.Литература:Богданович М. И. История царствования императора Александра I и Россия в его время. СПб., 1869-71. Т. 1-6.Шильдер Н. К. Император Александр I. Его жизнь и царствование. СПб., 1904-05. Т. 1-4.Николай Михайлович, великий князь. Император Александр I. СПб., 1912. Т. 1-2.Предтеченский А. В. Очерки общественно-политической истории России в первой четверти XIX в. М.; Л., 1957.Сафонов М. М. Проблема реформ в правительственной политике России на рубеже XVIII и XIX вв. Л., 1988.Мироненко С. В. Самодержавие и реформы: Политическая борьба в России в начале XIX в. М., 1989.Сахаров А. Н. Александр I // Российские самодержцы (1801-1917). М., 1993.Троицкий Н. А. Александр I и Наполеон. М., 1994.Вандаль А. Наполеон и Александр I. Ростов-на-Дону, 1995. Т. 1-3.Almendingen E. M. The Emperor Alexander I. London, 1964.McConnell A. Tsar Alexander I: Paternalistic Reformer. New York, 1970.Palmer A. Alexander I: Tsar of War and Peace. London, 1974.Dziewanowski M. K. Alexander I: Russia's Mysterious Tsar. New York, 1990.. Б. Каменский

АЛЕКСАНДР I ГЕОРГИЕВИЧ (?-1511) , царь Кахети с 1492. Боролся с ирано-турецкой агрессией, в 1491-92 направил дружественное посольство в Россию. В нач. 16 в. вассал иранского шаха.

АЛЕКСАНДР I КАРАГЕОРГИЕВИЧ (1888-1934) , с 1921 король Югославии (до 1929 Королевство сербов, хорватов и словенцев). В 1929 установил военно-монархическую диктатуру. Проводил великосербскую внутреннюю политику, во внешней политике ориентировался на Францию. Убит в Марселе (вместе с французским министром иностранных дел Л. Барту) усташами.

АЛЕКСАНДР II (Alexander) (до избрания Ансельм из Лукки) (ум . в 1073), папа Римский с 1061. Учился у Ланфранка в Беке; епископ Лукки (1057). Избран папой кардинальской коллегией в противовес назначенному императором Генрихом IV антипапе Гонорию. В сотрудничестве с Гильдебрандом (будущий папа Григорий VII) и Петром Дамиани положил начало движению реформ в Католической церкви.

АЛЕКСАНДР II (1818-81) , российский император с 1855. Старший сын Николая I. Осуществил отмену крепостного права и провел затем ряд реформ (земская, судебная, военная и т. п.). После Польского восстания 1863-64 перешел к реакционному внутриполитическому курсу. С кон. 70-х гг. усилились репрессии против революционеров. В царствование Александра II завершилось присоединение к России территорий Кавказа (1864), Казахстана (1865), большей части Ср. Азии (1865-81). С целью усиления влияния на Балканах и помощи национально-освободительному движению славянских народов Россия участвовала в русско-турецкой войне 1877-78. На жизнь Александра II был совершен ряд покушений (1866, 1867, 1879, 1880); убит народовольцами.

АЛЕКСАНДР II (?-1605) , царь Кахети с 1574. Боролся с иранской агрессией. В 1587 присягнул на верность русскому царю Федору Ивановичу. Убит по приказу иранского шаха.

АЛЕКСАНДР III (?-1181) , римский папа с 1159. Стремился к верховной власти папства над светскими государями. В борьбе с Фридрихом I Барбароссой поддерживал Ломбардскую лигу.

АЛЕКСАНДР III (1845-94) , российский император с 1881. Второй сын Александра II. В 1-й пол. 80-х гг. осуществил отмену подушной подати, понизил выкупные платежи. Со 2-й пол. 80-х гг. провел "контрреформы". Усилил роль полиции, местной и центральной администрации. В царствование Александра III в основном завершено присоединение к России Ср. Азии (1885), заключен русско-французский союз (1891-93).

АЛЕКСАНДР VI (1431-1503) , римский папа с 1492. В 1493 издал буллы о разделе сфер влияния в Западном полушарии между Испанией и Португалией (см. Тордесильясский договор 1494). Поддерживал завоевательные планы своего сына Чезаре Борджа. Политических противников устранял с помощью яда и кинжала. В 1497 отлучил от церкви Савонаролу, способствовал его казни.

АЛЕКСАНДР VII (Alexander) (в миру Фабио Киджи , Fabio Chigi) (1599-1667), папа Римский с 1655. В течение тринадцати лет был папским нунцием в Кельне (с 1639), кардинал и статс-секретарь Ватикана (1652). Подтвердил постановление Иннокентия X, осуждающее янсенизм. При нем ухудшились отношения с Людовиком XIV, который отобрал у Папской области Авиньон.

АЛЕКСАНДР VIII (Alexander) (в миру Пьетро Оттобони , Pietro Ottoboni) (1610-1691), папа Римский с 1689. Кардинал (1652) и епископ Брешии (1654). Добился улучшения отношений с Людовиком XIV, вернул Авиньон; оказал помощь Польше и Венеции в их борьбе с Турцией.

АЛЕКСАНДР Адрианопольский (Восточный) (3 в .), епископ, священномученик. Память в Православной и в Католической церкви 22 октября.

АЛЕКСАНДР (ум . 326 или 328), святой, епископ Александрийский (313). Боролся со схизмой Мелетия и арианством; на соборе в Александрии ок. 321 отлучил Ария и его последователей от Церкви; один из главных деятелей 1-го Вселенского собора в Никее в 325. Память в Православной церкви 29 мая (11 июня), в Католической 18 апреля.

АЛЕКСАНДР Африканский (ум . ок. 250), христианский мученик-воин, пострадавший в гонение императора Деция. Память в Православной церкви 10 (23) апреля.

АЛЕКСАНДР АФРОДИСИЙСКИЙ , древнегреческий философ перипатетической школы (кон. 2 - нач. 3 вв.). Комментатор Аристотеля, оказал влияние на падуанскую школу П. Помпонацци и др.

АЛЕКСАНДР БАТТЕНБЕРГ , см. Баттенберг А.

АЛЕКСАНДР Вочский , Галичский (ум. в нач. 16 в.), преподобный, основатель Преображенского монастыря на берегу р. Вочи в 50 верстах от Галича. Память в Православной церкви 27 марта (9 апреля).

АЛЕКСАНДР ДОБРЫЙ (?-1432) , молдавский господарь с 1400. Содействовал укреплению независимости молдавского государства, успешно боролся против татарских ханов, польских и венгерских феодалов, поощрял торговлю и способствовал развитию городов.

АЛЕКСАНДР Дьякон (1674-1720) , старообрядческий деятель, монах, настоятель скита Св. Лаврентия на Керженце; основатель согласия дьяконовцев (новокадильников). Казнен в Нижнем Новгороде.

АЛЕКСАНДР Египетский (ум . 361-363), христианский мученик-воин, пострадавший в гонение императора Юлиана Отступника. Память в Православной церкви 9 (22) июля.

АЛЕКСАНДР Египетский , Кесарийский (Палестинский) (ум. 303), имя каждого из двух мучеников, пострадавших в Кесарии Палестинской в гонение императора Диоклетиана. Память в Православной церкви 15 (28) марта.

АЛЕКСАНДР (ум . 250 или 251), святой, епископ Иерусалимский (212). Ученик Климента Александрийского. В гонение императора Деция заключен в тюрьму, где и умер. Память в Православной церкви 16 (29) мая и 12 (25) декабря, в Католической 18 марта.

АЛЕКСАНДР из Антиохии на Меандре (нач . 2 в. до н. э.), древнегреческий скульптор, сын Мендида. Единственное известное произведение этого мастера - статуя Венеры Милосской, на пьедестале которой сохранилась фрагментированная сигнатура автора.

АЛЕКСАНДР из Гэльса (Alexander Halensis) (ок . 1170 или ок. 1185-1245), философ, представитель августиновского платонизма, францисканец. Преподавал в Париже. В его "Сумме теологии" использовалось наследие Аристотеля.

АЛЕКСАНДР КАЗИМИРОВИЧ (1460-1506) , великий князь литовский с 1492, король польский с 1501. Сын Казимира IV. При нем усилилась власть магнатов. В 1505 ввел свод законов - Радомскую конституцию. В результате войн с Русским государством (1492-94, 1500-03) Литва утратила ранее захваченные русские земли (Верховские княжества, Чернигов и др.).

АЛЕКСАНДР Каталитский (Калитский) (ум . в нач. 4 в.), христианский мученик, кузнец, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 28 сентября (11 октября).

АЛЕКСАНДР Команский (ум . в кон. 3 в.), священномученик, епископ. Приняв на себя подвиг юродства, был угольщиком в Команах; посвящен в епископы Григорием Чудотворцем. В гонение императора Диоклетиана за исповедание Христа сожжен. Память в Православной церкви 12 (25) августа, в Католической 11 августа.

АЛЕКСАНДР Константинопольский (ум . ок. 430), преподобный, основатель обителей акимитов ("неусыпающих") на Евфрате, затем в Константинополе, в которых совершалось непрерывное круглосуточное богослужение. Память в Православной церкви 23 февраля (8 марта) и 3 (16) июля, в Католической 15 января.

АЛЕКСАНДР МАКЕДОНСКИЙ (356-323 до н . э.), царь Македонии с 336. Сын царя Филиппа II, воспитывался Аристотелем. Победив персов при Гранике (334), Иссе (333), Гавгамелах (331), подчинил царство Ахеменидов, вторгся в Ср. Азию (329), завоевал земли до р. Инд, создав крупнейшую мировую монархию древности.АЛЕКСАНДР МАКЕДОНСКИЙ (Александр III Великий) (356, Пелла, Македония - 13 июня 323 до н. э., Вавилон), царь Македонии, великий полководец, создатель крупнейшего государства древнего мира.Наследник Филиппа II Сын македонского царя Филиппа II и царицы Олимпиады, Александр получил прекрасное для своего времени образование, его воспитателем с 13 лет был Аристотель. Любимым чтением Александра были героические поэмы Гомера. Военную подготовку он прошел под руководством отца. Уже в юные годы он продемонстрировал исключительные способности к полководческому искусству. В 338 личное участие Александра в битве при Херонее во многом решило исход битвы в пользу македонян.Юность наследника македонского престола была омрачена разводом родителей. Вторичная женитьба Филиппа на другой женщине (Клеопатре) стала причиной ссоры Александра с отцом. После загадочного убийства царя Филиппа в июне 336 до н. э. 20-летний Александр был возведен на престол.Поход на Восток. Греческое войско Главной задачей молодого царя стала подготовка к военному походу в Персию. В наследство от Филиппа от получил сильнейшую армию Древней Греции, но Александр понимал, что для победы над огромной державой Ахеменидов понадобятся усилия всей Эллады. Ему удалось создать панэллинский (общегреческий) союз и сформировать объединенное греко-македонское войско.Элиту армии составляли телохранители царя (гипасписты) и македонская царская гвардия. Основой конницы были всадники из Фессалии. Пешие воины носили тяжелые бронзовые доспехи, главным оружием их было македонское копье - сарисса. Александр усовершенствовал боевую тактику своего отца. Македонскую фалангу он стал строить углом, такое построение позволяло концентрировать силы для атаки правого фланга противника, традиционно слабого в армиях древнего мира. Помимо тяжелой пехоты в войске имелось немалое число легковооруженных вспомогательных отрядов из разных городов Греции. Общая численность пехоты составляла 30 тыс. человек, конницы - 5 тыс. Несмотря на сравнительно небольшую численность, греко-македонское войско было хорошо обучено и вооружено.Битвы при Гранике и Иссе В 334 армия македонского царя переправились через Геллеспонт (совр. Дарданеллы), началась война под лозунгом отмщения персам за поруганные греческие святыни Малой Азии. На первом этапе военных действий Александру противостояли персидские сатрапы, управлявшие Малой Азией. Их 60-тысячное войско было разгромлено в 333 в битве при реке Граник, после чего греческие города Малой Азии были освобождены. Однако государство Ахеменидов обладало огромными людскими и материальными ресурсами. Царь Дарий III, собрав лучшие войска со всех концов своей страны, двинулся навстречу Александру, но в решающем сражении при Иссе вблизи границы Сирии и Киликии (район современного Искандеруна, Турция) его 100-тысячное войско было разбито, а сам он едва спасся бегством.Александр в ЕгиптеАлександр решил воспользоваться плодами своей победы и продолжил поход. Успешная осада Тира открыла ему дорогу в Египет, и зимой 332-331 греко-македонские фаланги вышли в долину Нила. Население порабощенных персами стран воспринимало македонцев как освободителей. Для сохранения устойчивой власти в захваченных землях Александр предпринял неординарный шаг - провозгласив себя сыном египетского бога Аммона, отождествлявшегося греками с Зевсом, он становился в глазах египтян законным правителем (фараоном). Другим способом укрепления власти в покоренных странах явилось переселение в них греков и македонян, что способствовало распространению греческого языка и культуры на огромных территориях. Для переселенцев Александр специально основывал новые города, обычно носившие его имя. Наиболее известный из них - Александрия (Египетская).Разгром державы Ахеменидов После проведения финансовой реформы в Египте Александр продолжил поход на Восток. Греко-македонское войско вторглось в Месопотамию. Дарий III, собрав все возможные силы, пытался остановить Александра, но безуспешно, 1 октября 331 персы были окончательно разгромлены в сражении при Гавгамелах (близ современного Ирбиля, Ирак). Победители заняли исконные персидские земли, города Вавилон, Сузы, Персеполь, Экбатану. Дарий III бежал, но вскоре был убит Бессом, сатрапом Бактрии; Александр приказал похоронить последнего персидского владыку с царскими почестями в Персеполе. Держава Ахеменидов перестала существовать.Александр был провозглашен "царем Азии". После занятия Экбатаны он отправил на родину всех желавших этого союзников-греков. В своем государстве он замыслил создать новый правящий класс из македонян и персов, стремился привлечь на свою сторону местную знать, что вызывало недовольство его соратников. В 330 были казнены старейший военачальник Парменион и его сын, начальник кавалерии Филота, обвиненные в причастности к заговору против Александра.Поход в Среднюю Азию и Индию Перейдя через восточно-иранские области, войско Александра вторглось в Среднюю Азию (Бактрию и Согдиану), местное население которой во главе со Спитаменом оказало ожесточенное сопротивление; его удалось подавить лишь после гибели Спитамена в 328.Александр старался соблюдать местные обычаи, носил персидскую царскую одежду, женился на бактрийке Роксане. Однако его попытка ввести персидский придворный церемониал (в частности, падание ниц перед царем) натолкнулась на неприятие греков. Александр безжалостно расправлялся с недовольными. Его молочный брат Клит, посмевший его ослушаться, был немедленно убит. После того как греко-македонские войска вышли в долину Инда, между ними и воинами индийского царя Пора произошла битва у Гидаспа (326). Индийцы были повержены, преследуя их, войско Александра спустилось вниз по Инду к Индийскому океану (325 ). Долина Инда была присоединена к державе Александра. Истощение войск и вспыхивающие в них мятежи вынудили Александра повернуть на запад. Александр в Вавилоне Возвратившись в Вавилон, который стал его постоянной резиденцией, Александр продолжил политику объединения разноязычного населения своей державы, сближения с персидской знатью, которую привлекал к управлению государством. Он устраивал массовые свадьбы македонян с персиянками, сам женился (помимо Роксаны) одновременно на двух персиянках - Статире (дочери Дария) и Парисатиде. Александр готовился к покорению Аравии и Северной Африки, но этому помешала его внезапная смерть от малярии. Его тело, доставленное в Александрию Египетскую Птолемеем (одним из сподвижников великого полководца), было помещено в золотой гроб. Судьба империи Новыми царями огромной державы были провозглашены новорожденный сын Александра и его сводный брат Арридей. Фактически империей стали управлять военачальники Александра - диадохи, вскоре начавшие войну за раздел государства между собой.Политическое и экономическое единство, которое стремился создать Александр Македонский на захваченных землях, было непрочным, но греческое влияние на Востоке оказалось весьма плодотворным и привело к формированию культуры эллинизма.Личность Александра Македонского была чрезвычайно популярна как среди европейских народов, так и на Востоке, где он известен под именем Искандер Зулькарнейн (или Искандар Зулькарнайн, что в переводе означает Александр Двурогий).Литература:Арриан. Поход Александра. М.; Л., 1962.Квинт Курций Руф. История Александра Македонского. М., 1963.Плутарх. Сравнительные жизнеописания. М., 1963. Т. 2.Костюхин Е. А. Александр Македонский в литературной и фольклорной традиции. М., 1972.Гафуров Б. Г., Цибукидис Д. И. Александр Македонский и Восток. М., 1980.Шахермаейр Ф. Александр Македонский. М., 1986. Шифман И. Ш. Александр Македонский. Л., 1988.М. Я. Салоникес

АЛЕКСАНДР МИХАЙЛОВИЧ (1301-39) , великий князь тверской с 1326 и владимирский в 1326-27. Безуспешно боролся с Иваном I Калитой за великокняжеский стол. Убит в Золотой Орде.

АЛЕКСАНДР МИХАЙЛОВИЧ (1866-1933) , российский великий князь, внук императора Николая I, адмирал и генерал-адъютант (1909). В 1901-05 главноуправляющий торговым мореплаванием и портами. Принимал участие в создании русской авиации. В 1916-17 полевой генерал-инспектор военно-воздушного флота. С 1918 в эмиграции.

АЛЕКСАНДР НЕВСКИЙ (1221?-1263) , князь новгородский в 1236-51, великий князь владимирский с 1252. Сын князя Ярослава Всеволодовича. Победами над шведами (Невская битва 1240) и немецкими рыцарями Ливонского ордена (Ледовое побоище 1242) обезопасил западные границы Руси. Канонизирован Русской православной церковью.АЛЕКСАНДР Ярославич (Феодорович) НЕВСКИЙ - (13 мая 1221? - 14 ноября 1263), князь новгородский (c 1236), великий князь владимирский (с 1252). Происхождение. Начало княжения Родился в семье князя Ярослава Всеволодовича и княгини Феодосии, дочери князя Мстислава Удатного (Удалого). Внук Всеволода Большое Гнездо. Первые сведения об Александре относятся к 1228, когда Ярослав Всеволодович, княживший в Новгороде, вступил в конфликт с горожанами и вынужден был отъехать в Переяславль-Залесский, свой родовой удел. Несмотря на свой отъезд он оставил в Новгороде на попечении доверенных бояр двух своих малолетних сыновей Федора и Александра. После смерти Федора Александр становится старшим сыном Ярослава Всеволодовича. В 1236 он был посажен на новгородское княжение, а в 1239 женился на полоцкой княжне Александре Брячиславне.В первые годы своего княжения ему пришлось заниматься укреплением Новгорода, поскольку с востока грозили монголы-татары. На реке Шелони Александр построил несколько крепостей.Победа на Неве. Ледовое побоище Всеобщую славу молодому князю принесла победа, одержанная им на берегу Невы, в устье реки Ижоры 15 июля 1240 над шведским отрядом, которым, по легенде, командовал будущий правитель Швеции ярл Биргер (однако в шведской Хронике Эрика 14 в. о жизни Биргера этот поход вообще не упоминается). Александр лично участвовал в битве, "самому королю възложи печать на лице острымь своимь копиемь". Считается, что именно за эту победу князя стали называть Невским, но впервые это прозвище встречается в источниках только с 14 в. Поскольку известно, что некоторые потомки князя также носили прозвище Невских, то возможно таким образом за ними закреплялись владения в этой местности. Традиционно полагают, что сражение 1240 предотвратило потерю Русью берегов Финского залива, остановило шведскую агрессию на новгородско-псковские земли.По возвращении с берегов Невы из-за очередного конфликта Александр был вынужден покинуть Новгород и уехать в Переяславль-Залесский. Тем временем над Новгородом нависла угроза с запада. Ливонский орден, собрав немецких крестоносцев Прибалтики, датских рыцарей из Ревеля, заручившись поддержкой папской курии и давних соперников новгородцев псковичей, вторгся в пределы новгородских земель. Из Новгорода было отправлено посольство к Ярославу Всеволодовичу с просьбой о помощи. Тот направил в Новгород вооруженный отряд во главе со своим сыном Андреем Ярославичем, которого вскоре заменил Александр. Он освободил занятое рыцарями Копорье и Водьскую землю, а затем выбил из Пскова немецкий гарнизон. Вдохновленные успехами новгородцы вторглись на территорию Ливонского ордена и начали разорять поселения эстов, данников крестоносцев. Вышедшие из Риги рыцари, уничтожили передовой русский полк Домаша Твердиславича, вынудив Александра отвести свои отряды к границе Ливонского ордена, проходившей по Чудскому озеру. Обе стороны стали готовиться к решающему сражению. Оно произошло на льду Чудского озера, у Вороньего камня 5 апреля 1242 и вошло в историю как Ледовое побоище. Немецкие рыцари были разгромлены. Ливонский орден был поставлен перед необходимостью заключить мир, по которому крестоносцы отказывались от притязаний на русские земли, а также передавали часть Латгалии.Летом того же года Александр нанес поражение семи литовским отрядам, нападавшим на северо-западные русские земли, в 1245 отбил Торопец, захваченный Литвой, уничтожил литовский отряд у озера Жизца и, наконец, разгромил литовское ополчение под Усвятом. Александр и Орда Успешные военные действия Александра Невского надолго обеспечили безопасность западных границ Руси, но на востоке русским князьям пришлось склонить голову перед гораздо более сильным врагом - монголо-татарами.В 1243 хан Батый, правитель западной части монгольской державы - Золотой Орды, вручил ярлык великого князя владимирского на управление покоренными русскими землями отцу Александра - Ярославу Всеволодовичу. Великий хан монголов Гуюк призвал великого князя в свою столицу Каракорум, где 30 сентября 1246 Ярослав неожиданно скончался (по общепринятой версии, он был отравлен). Тогда в Коракорум были вызваны его сыновья - Александр и Андрей. Пока Ярославичи добирались до Монголии, сам хан Гуюк умер, и новая хозяйка Каракорума ханша Огуль-Гамиш решила назначить великим князем Андрея, Александр же получал в управление опустошенную южную Русь и Киев.Лишь в 1249 братья смогли вернуться на родину. Александр в свои новые владения не поехал, а вернулся в Новгород, где тяжело заболел. Приблизительно в это время, римский папа Иннокентий IV направил к Александру Невскому посольство с предложением принять католичество, якобы в обмен на свою помощь в совместной борьбе против монголов. Это предложение было отвергнуто Александром в самой категоричной форме. В 1252 в Каракоруме Огуль-Гамиш была свергнута новым великим ханом Мункэ (Менгке). Воспользовавшись этим обстоятельством и решив отстранить от великого княжения Андрея Ярославича, Батый вручил ярлык великого князя Александру Невскому, который был срочно вызван в столицу Золотой Орды Сарай. Но младший брат Александра, Андрей Ярославич, поддержанный братом Ярославом, тверским князем, и Даниилом Романовичем, галицким князем, отказался подчиниться решению Батыя. Для наказания непокорных князей Батый посылает монгольский отряд под командованием Неврюя (т. н. "Неврюеву рать"), в результате чего Андрей и Ярослав бежали за пределы Северо-Восточной Руси. Позднее, в 1253 Ярослав Ярославович был приглашен на княжение во Псков, а в 1255 - в Новгород. Причем новгородцы "выгнаша вон" своего прежнего князя Василия - сына Александра Невского. Но Александр, вновь посадив в Новгороде Василия, жестоко наказал дружинников, не сумевших защитить права его сына - они были ослеплены.Новый золотоордынский правитель хан Берке (с 1255) ввел на Руси общую для покоренных земель систему обложения данью. В 1257 в Новгород, как и другие русские города, были направлены "численники" для проведения подушной переписи населения. Это вызвало возмущение новгородцев, которых поддержал князь Василий. В Новгороде началось восстание, продолжавшееся около полутора лет, в течение которых новгородцы не подчинялись монголам. Александр лично навел порядок, казнив наиболее активных участников волнений. Василий Александрович был схвачен и заключен под стражу. Новгород был сломлен и подчинился приказу посылать дань в Золотую Орду. Новым новгородским наместником с 1259 стал князь Дмитрий Александрович.В 1262 вспыхнули волнения в суздальских городах, где были перебиты ханские баскаки и выгнаны татарские купцы. Чтобы умилостивить хана Берке, Александр Невский лично отправился с дарами в Орду. Хан удерживал князя подле себя всю зиму и лето; только осенью Александр получил возможность вернуться во Владимир, но по дороге занемог и 14 ноября 1263 в Городце скончался. Тело его было погребено во владимирском монастыре Рождества Богородицы. Канонизация Александра Невского В условиях страшных испытаний, обрушившихся на русские земли, Александр Невский сумел найти силы для противостояния западным завоевателям, снискав славу великого русского полководца, а также заложил основы взаимоотношений с Золотой Ордой.Уже в 1280-х годах во Владимире начинается почитание Александра Невского как святого, позднее он был официально канонизирован Русской православной церковью. Александр Невский был единственным православным светским правителем не только на Руси, но и во всей Европе, который не пошел на компромисс с католической церковью ради сохранения власти. При участии его сына Дмитрия Александровича и митрополита Кирилла была написана житийная повесть, получившая широкое распространение в более позднее время широко известной (сохранилось 15 редакций).В 1724 Петр I основал в Петербурге монастырь в честь своего великого соотечественника (ныне Александро-Невская лавра) и повелел перевезти туда останки князя. Он же постановил отмечать память Александра Невского 30 августа в день заключения победоносного Ништадского мира со Швецией. В 1725 императрица Екатерина I учредила орден Александра Невского - одну из высших наград России, существовавших до 1917. Во время Великой Отечественной войны в 1942 был учрежден советский орден Александра Невского, которым награждались командиры от взводов до дивизий включительно, проявившие личную отвагу и обеспечившие успешные действия своих частей.Литература:Вернадский Г. В. Два подвига св. Александра Невского // Евразийский временник. Берлин, 1925. Т. 4.Пашуто В. Т. Александр Невский. М., 1974.Житие Александра Невского / Подгот. текста, пер. и коммент. В. И. Охотниковой // Памятники литературы Древней Руси: XIII век. 1981. С. 426-439.Кучкин В. А. О дате рождения Александра Невского // Вопросы истории. 1986. № 2. С. 174-176.Феннел Дж. Кризис средневековой Руси: 1200-1304: Пер. с англ. М., 1989.И. Н. Данилевский

АЛЕКСАНДР Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

АЛЕКСАНДР Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

АЛЕКСАНДР СЕВЕР (Alexander Severus) (208-235) , римский император с 222, из династии Северов. В 231-232 вел успешную войну с Персией.

АЛЕКСАНДР Томский (Кюстенджийский) (ум . в кон. 3 - нач. 4 в.), градоначальник, отец преподобномученика Астиона Алмирисского. Память в Православной церкви 7 (20) июля.

АЛЕКСАНДРА I ЗЕМЛЯ , юго-западная часть Антарктического п-ова в Антарктиде. Соединяется с материком шельфовым ледником Георга VI. Длина 400 км, ширина 200 км. Над ледниковым покровом горы (до 2987 м). Открыта российской экспедицией Ф. Ф. Беллинсгаузена и М. П. Лазарева в 1821.

АЛЕКСАНДРА АРХИПЕЛАГ , у западного побережья Сев. Америки, часть территории шт. Аляска (США). 36,8 тыс. км2. Население св. 30 тыс. человек. Высота до 1432 м. Хвойные леса и альпийские луга. Рыболовство, звероводство, лесоразработки. Открыт в 1741 русской экспедицией В. Беринга и А. И. Чирикова. До 1867 в составе т. н. русской Америки.

АЛЕКСАНДРА МОЗАИКА (2 в . до н. э.), напольная мозаика в доме Фавна в Помпеях с изображением битвы Александра Македонского и Дария III при Иссе. Возможно, из Александрии. Повторение знаменитой картины греческого художника Филоксена (кон. 4 в. до н. э.). В настоящее время в Археологическом музее в Неаполе.

АЛЕКСАНДРА ПЕТРОВНА (в иночестве Анастасия) (1838-1900) , великая княгиня, основательница Киевского Покровского женского монастыря с хирургической больницей, Покровской общины сестер милосердия, нескольких больниц, женского фельдшерского училища.

АЛЕКСАНДРА ФЕДОРОВНА (наст . имя Алиса Гессен-Дармштадтская) (1872-1918), российская императрица, жена Николая II (с 1894). В 1918 арестована. Расстреляна вместе с семьей в Екатеринбурге.

АЛЕКСАНДРАВИЧЮС Пятрас Повило (р . 1906), литовский скульптор, народный художник Литвы (1956). Яркие портретные образы деятелей литовской культуры ("Ю. Жемайте", 1950). Государственная премия СССР (1951).

АЛЕКСАНДРЕСКУ (Alexandrescu) Сикэ Василе (1896-1973) , румынский режиссер. В 1947-67 руководитель Национального театра (Бухарест). Способствовал утверждению национального репертуара, развитию реалистических традиций.

АЛЕКСАНДРЕТТА (Alexandretta) , греческое название г. Искендерун.

АЛЕКСАНДРИ (Alecsandri) Василе (1821-1890) , молдавский и румынский писатель, театральный деятель, собиратель фольклора. Участник Революции 1848 в Валахии. Остросатирические антимещанские комедии "Яссы во время карнавала" (1852), "Кирица в провинции" (1852), патриотическая лирика, сборник "Дойны" (1843-53).

АЛЕКСАНДРИЙСКАЯ БИБЛИОТЕКА , крупнейшее в древности собрание рукописных книг (от 100 до 700 тыс. томов). Основана в нач. 3 в. до н. э. при Александрийском мусейоне. Часть Александрийской библиотеки сгорела в 47 до н. э., часть уничтожена в 391 н. э., остатки - в 7-8 вв.

АЛЕКСАНДРИЙСКАЯ ПОЭЗИЯ , древнегреческая поэзия эпохи эллинизма (3-1 вв. до н. э.), названа по своему главному центру - Александрии (Египетской). Утрата гражданственности содержания и монументальности формы; интерес к частной жизни; рассудочная рефлексия и "ученость", т. е. тяготение к языковой и мифологической стилизации, изысканно-загадочному выражению мысли, - отличительные признаки александрийской поэзии. Главные представители: Каллимах, Феокрит, Аполлоний Родосский, Леонид Тарентский.

АЛЕКСАНДРИЙСКИЙ ЛИСТ (сенна) , листья некоторых видов растений рода кассия, применяют в медицине как слабительное средство.

АЛЕКСАНДРИЙСКИЙ МУСЕЙОН (греч . museion - храм муз), совокупность научных и учебных учреждений, один из главных центров науки и культуры древности. Основан в Александрии в нач. 3 в. до н. э., ликвидирован римским императором Аврелианом в 272-273.

АЛЕКСАНДРИЙСКИЙ СТИХ (от старофранцузской поэмы об Александре Македонском) , французский 12-сложный стих или русский 6-стопный ямб (с цезурой после 6-го слога) с парной рифмовкой; основной размер крупных жанров в литературе классицизма.

АЛЕКСАНДРИНСКИЙ ТЕАТР , см. Российский академический театр драмы им. А. С. Пушкина.

АЛЕКСАНДРИТ , минерал, хромсодержащая разновидность хризоберилла. При естественном освещении изумрудно-зеленый, при искусственном - фиолетово-красный. Темноокрашенные прозрачные кристаллы массой св. 2-3 карат - драгоценные камни 1-го класса.

АЛЕКСАНДРИЯ (Аль-Искандария) , город и порт в Египте, на Средиземном м., административный центр мухафазы Александрия. 3,2 млн. жителей (1990). Крупный транспортный, торгово-промышленный центр страны. Грузооборот порта ок. 20 млн. т. Нефтеперерабатывающая, химическая, цементная, текстильная, машиностроительная промышленность. Университет. Основан в 332-331 до н. э. Александром Македонским. При Птолемеях (305-30 до н. э.) столица Египта и центр эллинистической культуры. Один из главных центров раннего христианства. В 7 в. перешла под власть арабов. Один из центров национально-освободительного движения против британского колониализма в 1-й пол. 20 в. Памятники архитектуры античного времени; много мечетей (17 -19 вв.), дворцы (19-20 вв.). Музеи греко-римских древностей, изящных искусств.

АЛЕКСАНДРИЯ (Alexandria) , город на юге Румынии, административный центр жудеца Телеорман. 53 тыс. жителей (1986). Машиностроение и металлообработка, текстильная, пищевая промышленность.

АЛЕКСАНДРИЯ (Alexandria) , город на востоке США, пригород Вашингтона. 111 тыс. жителей (1990). Историко-культурный и туристический центр, связанный с жизнью и деятельностью Дж. Вашингтона (дом-музей, монумент).

АЛЕКСАНДРИЯ , город на Украине, Кировоградская обл., на р. Ингулец. Железнодорожная станция. 105 тыс. жителей (1991). Добыча бурого угля. Электромеханический, подъемно-транспортного оборудования заводы и др. Основан в сер. 18 в.

АЛЕКСАНДРОВ , город (с 1778) в Российской Федерации, Владимирская обл. Железнодорожный узел. 68,3 тыс. жителей (1992). Производство телевизоров; легкая промышленность. Известен с 14 в. как Александровская слобода, во 2-й пол. 16 в. резиденция Ивана Грозного, центр опричнины. В 1578 в Александрове - одна из первых русских типографий (издала "Псалтырь"). Троицкий собор (1513), Успенский монастырь (17 в.).

АЛЕКСАНДРОВ Александр Васильевич (1883-1946) , российский композитор и хоровой дирижер, народный артист СССР (1937), генерал-майор (1943). Организатор (1928) и художественный руководитель Ансамбля песни и пляски Советской Армии. Автор песни "Священная война" (1941). Государственная премия СССР (1942, 1946).

АЛЕКСАНДРОВ Александр Данилович (р . 1912), российский математик, академик РАН (1991; академик АН СССР 1964). В 1952-64 ректор ЛГУ. Основные труды по геометрии и ее приложениям, основаниям теории относительности и философии естествознания. Государственная премия СССР (1942).

АЛЕКСАНДРОВ (Александров-Федотов) (наст . фам. Федотов) Александр Николаевич (1901-73), российский артист цирка, народный артист России (1963). Акробат, воздушный гимнаст, дрессировщик хищных зверей.

АЛЕКСАНДРОВ Александр Павлович (р . 1943),российский космонавт, летчик-космонавт СССР, дважды Герой Советского Союза (1983, 1987). Полеты на "Союзе Т-9" и орбитальной станции "Салют-7" (июнь - ноябрь 1983), "Союзе ТМ-3" и орбитальном комплексе "Мир" (июль - декабрь 1987).

АЛЕКСАНДРОВ Александр Панайотов (р . 1951), летчик-космонавт Болгарии. Герой Народной Республики Болгария (1988), Герой Советского Союза (1988). Полеты на советском космическом корабле "Союз ТМ-4, -5" и орбитальном комплексе "Мир" (июнь 1988).

АЛЕКСАНДРОВ Александр Петрович (1906-81) , инженер-строитель, дважды Герой Социалистического Труда (1952, 1961). В 1952-66 начальник строительства Цимлянского гидроузла, начальник управления строительства правого берега "Куйбышевгидростроя", начальник "Волгоградстроя", главный советский эксперт по сооружению Асуанской плотины в Египте, в 1966-77 заместитель министра энергетики и электрификации СССР.

АЛЕКСАНДРОВ Анатолий Николаевич (1888-1982) , российский композитор, народный артист СССР (1971). Опера "Бэла" (1945), 14 сонат для фортепиано, струнные квартеты, вокальная сюита "Верность" (1950), романсы. Профессор Московской консерватории (с 1926). Государственная премия СССР (1951).

АЛЕКСАНДРОВ Анатолий Петрович (1903-94) , российский ученый, академик РАН (1991; академик АН СССР с 1953), президент АН СССР (1975-86), трижды Герой Социалистического Труда (1954, 1960, 1973). Один из основателей отечественной ядерной энергетики. Разработал противоминную защиту кораблей (совместно с др.). Труды также по диэлектрикам, электрическим и механическим свойствам полимеров. Ленинская премия (1959), Государственная премия СССР (1942, 1949, 1951, 1953). Золотая медаль им. Ломоносова АН СССР (1978).

АЛЕКСАНДРОВ Борис Александрович (1905-94) , российский композитор и хоровой дирижер, народный артист СССР (1958), Герой Социалистического Труда (1975), генерал-майор (1973). Сын А. В. Александрова. В 1946-86 художественный руководитель Ансамбля песни и пляски Советской Армии. Среди сочинений - балет "Левша" (1954), оперетта "Свадьба в Малиновке" (1937). Ленинская премия (1978), Государственная премия СССР (1950).

АЛЕКСАНДРОВ Борис Капитонович (1889-1973) , российский гидротехник, член-корреспондент АН СССР (1953). Основные труды по энергетическому использованию крупных рек Европейской части СССР. Автор проекта Камского гидроузла.

АЛЕКСАНДРОВ Вениамин Вениаминович (1937-91) , российский спортсмен, заслуженный мастер спорта (1963). Чемпион Олимпийских игр (1964, 1968), мира (1963-68), Европы (1958-60, 1963-68), СССР (1956, 1958-61, 1963-66, 1968) по хоккею с шайбой.

АЛЕКСАНДРОВ Владимир Леонтьевич (1894-1962) , ученый в области самолетостроения, ученик Н. Е. Жуковского. Соавтор проекта первого советского пассажирского самолета АК-1 (1924). В 1938-41 находился в заключении, работал в ЦКБ-29 НКВД. Реабилитирован.

АЛЕКСАНДРОВ Георгий Николаевич (р . 1930), российский ученый, член-корреспондент РАН (1991). Основные труды по теории коронного разряда, исследованию электрической прочности воздушных промежутков, созданию полимерных изоляторов воздушных линий электропередач (ЛЭП) и подстанций.

АЛЕКСАНДРОВ Георгий Федорович (1908-61) , российский философ, академик АН СССР (1946). Труды по истории философии и социологии. Государственная премия СССР (1943, 1946).

АЛЕКСАНДРОВ (наст . фам. Мормоненко) Григорий Васильевич (1903-83), российский кинорежиссер, народный артист СССР (1948), Герой Социалистического Труда (1973). Один из создателей жанра советской музыкальной кинокомедии. Фильмы: "Веселые ребята" (1934), "Цирк" (1936), "Волга-Волга" (1938), "Светлый путь" (1940), "Весна" (1947), "Да здравствует Мексика!" (1931-32, совместно с С. Эйзенштейном и Э. Тиссэ; завершен Александровым в 1979), "Любовь Орлова" (1983, совместно с Е. Михайловой) и др. Профессор ВГИКа (с 1951). Государственная премия СССР (1941, 1950).

АЛЕКСАНДРОВ Евгений Борисович (р . 1936), российский физик, академик РАН (1992). Основные труды по квантовой оптике. Государственная премия СССР (1978).

АЛЕКСАНДРОВ Иван Гаврилович (1875-1936) , российский энергетик и гидротехник, академик АН СССР (1932), академик ВАСХНИЛ (1935). Участник составления плана ГОЭЛРО. Автор проекта Днепрогэса.

АЛЕКСАНДРОВ Кирилл Сергеевич (р . 1931), российский физик, академик РАН (1991; академик АН СССР с 1984). Основные труды по фазовым переходам в кристаллах, главным образом в сегнетоэлектриках. Государственная премия СССР (1989).

АЛЕКСАНДРОВ Максим Леонидович (р . 1939), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные труды в области систем диагностики поверхности и автоматизации научных исследований.

АЛЕКСАНДРОВ Павел Сергеевич (1896-1982) , российский математик, основатель научной школы по топологии, академик АН СССР (1953), Герой Социалистического Труда (1969). Труды по топологии, теории множеств, теории функций. Государственная премия СССР (1943).

АЛЕКСАНДРОВ Петр Акимович (1838-1893) , российский адвокат. Защитник на политических процессах ("193-х" и др.). Как защитник В. И. Засулич (1878) способствовал ее оправданию судом.

АЛЕКСАНДРОВСК , название г. Белогорск в Российской Федерации, Амурская обл., в 1926-35.

АЛЕКСАНДРОВСК , город (с 1951) в Российской Федерации, Пермская обл. Железнодорожная станция (Копи). 20,3 тыс. жителей (1992). Машиностроительный завод и др.

АЛЕКСАНДРОВСК , город (с 1961) на Украине, Луганская обл., близ ж.-д. ст. Меловая. 7,8 тыс. жителей (1991).

АЛЕКСАНДРОВСК , название г. Запорожье на Украине до 1921.

АЛЕКСАНДРОВСКАЯ Лариса Помпеевна (1904-80) , певица (сопрано), народная артистка СССР (1940). В 1933-51 солистка, в 1951-60 главный режиссер Белорусского театра оперы и балета. Государственная премия СССР (1941).

АЛЕКСАНДРОВСКАЯ СЛОБОДА , название г. Александров Владимирской обл. до 1778.

АЛЕКСАНДРОВСК-ГРУШЕВСКИЙ , название г. Шахты Ростовской обл. до 1920.

АЛЕКСАНДРОВСКИЙ Василий Дмитриевич (1897-1934) , русский поэт. Один из создателей литературного объединения "Кузница". В стихах - характерные темы и мотивы "пролетарского романтизма" 1920-х гг. (поэтизация труда, противопоставление старой и новой России и др.). Сборники: "Рабочий поселок" (1919), "Утро" (1921), "Россыпь огней" (1922), "Годы" (1932).

АЛЕКСАНДРОВСКИЙ КОМИТЕТ О РАНЕНЫХ , учреждение в России для оказания помощи военнослужащим-инвалидам, а также семьям погибших или умерших от ран. Создан в 1-ю годовщину сражения у Кульма под названием "Комитет, высочайше учрежденный в 18-й день августа 1814"; с 1877 - Александровский комитет о раненых. С 1909 в составе Военного министерства. Ликвидирован в 1918.

АЛЕКСАНДРОВСКИЙ ЛИЦЕЙ (в честь императора Александра I) , закрытое высшее учебное заведение для детей дворян в 1811-1917 близ Санкт-Петербурга (до 1844 Царскосельский лицей).

АЛЕКСАНДРОВСКИЙ ЦЕНТРАЛ , в России центральная каторжная тюрьма в с. Александровское, близ Иркутска. С 1873 уголовная, с 1889 пересыльная, с 1903 политическая. В 1918-19 концлагерь колчаковского режима. В 1920 - нач. 50-х гг. - тюрьма.

АЛЕКСАНДРОВСК-САХАЛИНСКИЙ , город (с 1926) в Российской Федерации, Сахалинская обл., порт на берегу Татарского прол., в 60 км от ж.-д. ст. Тымовское. 8,5 тыс. жителей (1991). Лесная, рыбная промышленность. В районе добыча угля. Основан в 1881.

АЛЕКСАНДРО-НЕВСКАЯ ЛАВРА в Санкт-Петербурге . Основана в 1710 в память победы Александра Невского над шведами; статус лавры - с 1797. Комплекс сооружений: Благовещенская церковь (1717-22), Троицкий собор (1778-90) и др. В Александро-Невской лавре могилы русских полководцев, деятелей русской и советской культуры (М. В. Ломоносова, А. В. Суворова, М. И. Глинки и др.). В 1918 монастырь закрыт; ныне заповедник, в котором находится Музей городской скульптуры.

АЛЕКСАНДРОПОЛЬ , название г. Гюмри в Армении в 1840-1924.

АЛЕКСЕЕВ Александр Емельянович (1891-1975) , российский электротехник, член-корреспондент АН СССР (1953). Труды по электрическим машинам, электрической тяге. Государственная премия СССР (1949, 1951).

АЛЕКСЕЕВ Анатолий Дмитриевич (1902-74) , полярный летчик, Герой Советского Союза (1937). Участник спасения экспедиции У. Нобиле (1928) и воздушной экспедиции на Северный полюс (1937).

АЛЕКСЕЕВ Анатолий Семенович (р . 1928), российский геофизик, академик РАН (1991; академик АН СССР с 1984). Труды по теоретической и вычислительной геофизике. Государственная премия СССР (1982).

АЛЕКСЕЕВ Борис Алексеевич (1911-73) , чувашский актер, народный артист СССР (1969). С 1929 в Чувашском академическом театре.

АЛЕКСЕЕВ Валерий Алексеевич (р . 1939), русский писатель. В прозе, отмеченной бытовой достоверностью и содержащей элементы фантастики, - жизнь городской интеллигенции, проблемы становления личности, нравственные коллизии. Книги: "Городские повести" (1971), "Седьмое желание" (1971), "Открытый урок" (1974) и др.

АЛЕКСЕЕВ Валерий Павлович (1929-91) , российский антрополог и историк, академик АН СССР (1987). Труды по исторической антропологии и географии человеческих рас.

АЛЕКСЕЕВ Василий Иванович (р . 1942), российский спортсмен (тяжелая атлетика), заслуженный мастер спорта (1970), заслуженный тренер СССР (1991). Чемпион Олимпийских игр (1972, 1976), мира (1970-71, 1973-75, 1977-78), Европы (1970-75, 1977-78), СССР (1970-76) во 2-ом тяжелом весе.

АЛЕКСЕЕВ Василий Михайлович (1881-1951) , российский филолог-китаист, переводчик, академик АН СССР (1929). Труды по культуре Китая, этюды по эстетике и поэтике.

АЛЕКСЕЕВ Вениамин Васильевич (р . 1934), российский историк, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по истории промышленного освоения Сибири, изучению природных ресурсов Востока СССР (19-20 вв.).

АЛЕКСЕЕВ Виктор Ильич (1914-77) , российский спортсмен (легкая атлетика), заслуженный мастер спорта (1942), заслуженный тренер СССР (1956). Чемпион СССР в метании копья (1936-48). Воспитал ряд мировых и олимпийских рекордсменов.

АЛЕКСЕЕВ Владимир Федорович (1852-1919) , российский физикохимик. Труды по взаимной растворимости жидкостей; первым показал существование критической температуры растворения (1876).

АЛЕКСЕЕВ Георгий Дмитриевич (1881-1951) , российский скульптор и график. Натурные зарисовки (1918), один из первых бюстов (1919) и первая статуя В. И. Ленина ("Призывающий вождь", 1924).

АЛЕКСЕЕВ Глеб Васильевич (1892-1938) , русский писатель. В нач. 1920-х гг. в эмиграции; в 1923 вернулся в СССР. В рассказах (сборник "Живая тупь", 1922), повести "Мертвый бег" (1923) - осмысление страшного опыта революции и гражданской войны. Сатирические картины советской действительности в повестях ("Жилой дом", 1926; "Шуба", 1928) и романах ("Тень стоящего впереди", 1928). Роман об индустриализации "Роза ветров" (1933). Покончил жизнь самоубийством.

АЛЕКСЕЕВ Евгений Иванович (1843-1918) , российский военный и государственный деятель, адмирал (1903). С 1899 главный начальник и командующий войсками Квантунской обл. и морскими силами Тихого ок., участвовал в подавлении Ихэтуаньского восстания В 1903-05 наместник на Дальнем Востоке. В русско-японскую войну главнокомандующий сухопутными и морскими силами (по октябрь 1904). С 1905 член Государственного совета.

АЛЕКСЕЕВ Иван (1709 или 1718-76) , старообрядческий деятель федосеевского согласия; автор сочинения, направленного против поповцев ("История о бегствующем священстве"). Основал согласие новоженов (новопоморцев), признающих брак (сочинение "Тайна брака").

АЛЕКСЕЕВ Михаил Васильевич (1857-1918) , российский генерал от инфантерии (1914). В 1-ю мировую войну начальник штаба Юго-Западного фронта, командующий Северо-Западным фронтом, с 1915 начальник штаба Ставки, в марте - мае 1917 верховный главнокомандующий. После Октябрьской революции возглавил Добровольческую армию.

АЛЕКСЕЕВ Михаил Николаевич (р . 1918), русский писатель, Герой Социалистического Труда (1978). Книги о Великой Отечественной войне, о прошлом и настоящем российского села: "Вишневый омут" (1961), "Хлеб - имя существительное" (1964), "Ивушка неплакучая" (кн. 1-2, 1970-75), роман "Драчуны" (1981). Государственная премия СССР (1976).

АЛЕКСЕЕВ Михаил Павлович (1896-1981) , российский литературовед, академик АН СССР (1958). Исследователь русской и западноевропейской литератур, их взаимовлияния.

АЛЕКСЕЕВ Николай Николаевич (1829-81) , российский математик, адъюнкт Петербургской АН (1879). Труды по теории эллиптических функций, интегрированию дифференциальных уравнений, теории рядов.

АЛЕКСЕЕВ Николай Николаевич (1879-1964) , русский философ, правовед, один из идеологов евразийства. Попытался применить феноменологический метод в философии права. Ученик П. И. Новогородцева, преподавал в Московском университете (1912-17), в Праге и Берлине (1922-31), затем в Сорбонне, Белграде (с 1940). С 1950 в Женеве.

АЛЕКСЕЕВ Петр Алексеевич (1849-91) , один из первых российских рабочих-революционеров, ткач. В 1873 сблизился с народниками - "чайковцами", с 1874 член народнического кружка "москвичей". На "процессе 50-ти" произнес речь о грядущей революции. Приговорен к 10 годам каторги.

АЛЕКСЕЕВ Петр Алексеевич (1727 или 1731-1801) , русский церковный писатель и ученый, протоиерей московского Архангельского собора, член Российской академии наук. Автор "Церковного словаря, или Использования речений славенских древних, також иноязычных без перевода положенных в Священном Писании и других церковных книгах" (ч. 1-3, 1773-79), ставшего одним из источников "Словаря Академии Российской".

АЛЕКСЕЕВ Ростислав Евгеньевич (1916-80) , российский судостроитель, доктор технических наук. Главный конструктор судов на подводных крыльях типа "Ракета", "Метеор", "Комета" и др. Ленинская премия (1962), Государственная премия СССР (1951).

АЛЕКСЕЕВ Семен Михайлович (р . 1909), российский авиаконструктор. Во время Великой Отечественной войны участвовал в создании истребителей, впоследствии занимался также системами спасения и жизнеобеспечения экипажей самолетов и космических объектов.

АЛЕКСЕЕВ Сергей Петрович (р . 1922), русский писатель. Рассказы и повести для детей, в т. ч. "Секретная просьба. Рассказы о В. И. Ленине" (1968), "Богатырские фамилии" (1978; Государственная премия СССР, 1984). Главный редактор журнала "Детская литература" (с 1965).

АЛЕКСЕЕВ Сергей Сергеевич (р . 1924), российский юрист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). В 1989-91 председатель Комитета конституционного надзора СССР. Труды по общей теории права, по гражданскому праву. Государственная премия СССР (1977).

АЛЕКСЕЕВ Федор Яковлевич (между 1753-55-1824) , российский живописец. В тонких городских пейзажах запечатлел строгий облик Санкт-Петербурга, живописную красоту Москвы, Венеции и др.

АЛЕКСЕЕВА Елизавета Георгиевна (1901-72) , российская актриса, народная артистка СССР (1971). С 1922 в Студии, затем в Театре им. Вахтангова. Профессор Театрального училища им. Щукина (с 1946). Государственная премия СССР (1952).

АЛЕКСЕЕВА Татьяна Ивановна (р . 1928), российский антрополог и этнограф, член-корреспондент РАН (1991). Труды по этнической антропологии и экологии человека.

АЛЕКСЕЕВКА , город (с 1965) в Казахстане, Акмолинская обл. Железнодорожная станция (Ак-Куль). 20,0 тыс. жителей (1991). Маслозавод, предприятия железнодорожного транспорта, стройматериалов.

АЛЕКСЕЕВКА , город (с 1954) в Российской Федерации, Белгородская обл., на р. Тихая Сосна. Железнодорожная станция. 37 тыс. жителей (1992). Завод химического машиностроения; молочно-консервный, эфиромаслоэкстракционный комбинаты, сахарный завод.

АЛЕКСЕЕВСК , название г. Свободный Амурской обл. до 1924.

АЛЕКСЕЕВСКИЙ Николай Евгеньевич (1912-93) , российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1960). Труды по физике низких температур, масс-спектроскопии. Государственная премия СССР (1967).

АЛЕКСЕЕВСКИЙ РАВЕЛИН , внешнее укрепление Петропавловской крепости. Заложен в 1733, назван в честь царя Алексея Михайловича. В 1797 внутри Алексеевского равелина построен "секретный дом" (до 1884 политическая тюрьма с особо жестоким режимом), снесен в 1895.

АЛЕКСЕЕВСКОЕ ПОСЕЛЕНИЕ , андроновской культуры, у с. Алексеевка, около Кустаная (бронзовый век, 11-8 вв. до н. э.). Полуземлянки, зольники, бронзовые, костяные и каменные орудия. Рядом могильник и холм с жертвоприношениями. Занятие населения - сельское хозяйство.

АЛЕКСЕЙ (Алексий) (90-е гг . 13 в. - 1378), русский митрополит с 1354. Поддерживал объединительную политику московских князей. Фактически глава московского правительства при малолетнем князе Дмитрии Донском. Канонизирован Русской православной церковью.

АЛЕКСЕЙ I Комнин (ок . 1048-1118), византийский император с 1081. Захватил престол, опираясь на военную знать. Отразил натиск норманнов, печенегов и сельджуков. С помощью крестоносцев вернул империи часть М. Азии.

АЛЕКСЕЙ МИХАЙЛОВИЧ (1629-76) , русский царь с 1645. Сын царя Михаила Федоровича. В правление Алексея Михайловича усилилась центральная власть и оформилось крепостное право (Соборное уложение 1649); воссоединена с Русским государством Украина (1654), возвращены Смоленск, Северская земля и др.; подавлены восстания в Москве, Новгороде, Пскове (1648, 1650, 1662) и Крестьянская война 1670-71; произошел раскол русской церкви.АЛЕКСЕЙ МИХАЙЛОВИЧ [19(29) марта 1629, Москва - 29 января (8 февраля)1676, там же], русский царь из династии Романовых. Занял трон в 1645 после смерти отца, царя Михаила Федоровича. Прослыв "тишайшим" царем в "бунташный" век, Алексей Михайлович, согласно историографической традиции, не был деятельным государем, степень его участия в принятии важнейших политических решений историкам достоверно не известна, хотя за время его царствования в России произошли события, имевшие долговременное влияние на русскую историю. Начало царствования. Соборное Уложение В первые годы царствования Алексея Михайловича властью фактически распоряжался боярин Б. И. Морозов ("дядька", воспитатель царя). В 1646 были введены пошлины на соль, в результате продукты поднялись в цене, стали недоступными населению, а у торговцев гнил залежавшийся товар. В 1647 налог отменили, но, дабы возместить потери, решили сократить жалованье служилым людям. Это вызвало Соляной бунт 1648, во время которого погибли родственники царя Л. С. Плещеев и П. Т. Траханиотов, а Морозов чудом остался жив. Правительство вынуждено было пойти на уступки, взимание недоимок было прекращено. Во исполнение пожеланий дворянства и торговых людей в сентябре 1649 Земский собор утвердил свод законов - Уложение, подготовленное комиссией князя Н. И. Одоевского, как считается, при участии Алексея Михайловича. Уложение, представлявшее собой новый для России уровень законодательной практики, включало специальные статьи, регулировавшие правовое положение отдельных социальных групп населения. Был увеличен поместный оклад служилых людей, введены дополнительные наделы оскудевшим помещикам. Крепостное состояние крестьян по Уложению утверждалось наследственным, срок сыска беглых крестьян - бессрочным. Таким образом, был завершен процесс законодательного оформления крепостного права. Насильное обращение крестьян в холопов было запрещено. Удовлетворены были требования и посадских людей, недовольных существованием "белых" слобод, т. к. они включались в тягло, что облегчало жизнь посада в целом. Уложение закрепило понятие государственного преступления, каковым считались измена, заговор против государя и преступный умысел на "государьское здоровье". Отдельные правовые нормы Соборного Уложения 1649 продолжали действовать до начала 19 в. Усиление самовластья При Алексее Михайловиче продолжалось укрепление самодержавной, ничем не ограниченной власти царя, во второй половине 17 в. земские соборы не созывались, зато достигла расцвета приказная система управления, интенсивно шел процесс его бюрократизации. Особую роль играл учрежденный в 1654 Тайный приказ, подчиненный непосредственно Алексею Михайловичу и позволявший ему руководить другими центральными и местными учреждениями. Важные изменения происходили в социальной сфере: шел процесс сближения поместья и вотчины, началось разложение системы "служилого города". Правительство Алексея Михайловича поддерживало интересы российского купечества, Таможенный (1653) и Новоторговый (1667) Уставы защищали купцов от иностранных конкурентов. Отражением новых тенденций в русской жизни стало приглашение на службу в Россию иностранных специалистов, создание полков "иноземного строя". Реформы Алексея Михайловича Во второй половине 17 в. начинается трансформация всей системы русской традиционной культуры, возникает светская литература, в т. ч. поэзия, зарождается светская живопись, при дворе устраиваются первые "комедийные действа". Кризис традиционализма охватывает и сферу идеологии. Алексей Михайлович - один из инициаторов церковной реформы, проводимой с 1652 патриархом Никоном. В 1666-67 церковный собор проклял "староверие" и обязал "градские власти" сжигать всякого, кто "возложит хулу на Господа Бога". Несмотря на личные симпатии к протопопу Аввакуму, Алексей Михайлович занял бескомпромиссную позицию в борьбе со старообрядчеством: в 1676 была разгромлена староверческая цитадель - Соловецкий монастырь. Непомерное честолюбие патриарха Никона и его откровенные притязания на светскую власть привели к конфликту с царем, закончившегося низложением Никона. Проявлениями кризиса в социальной сфере стали жестоко подавленный Алексеем Михайловичем бунт в Москве 1662 и казачье восстание под предводительством С. Т. Разина, с трудом подавленное правительством. Алексей Михайлович сам участвовал во внешнеполитических переговорах и военных походах (1654-1656). В 1654 произошло объединение Украины с Россией, а начавшаяся после этого война с Речью Посполитой (1654-1667) завершилась подписанием Андрусовского перемирия и закреплением России на Левобережной Украине. Но попытки выйти к берегам Балтийского моря (русско-шведская война 1656-58) не привели к успеху. Человек переходного времени, Алексей Михайлович был достаточно образован, первым из русских царей нарушил традицию и стал собственноручно подписывать документы. Ему приписывается и ряд литературных сочинений, в т. ч. "Послание на Соловки", "Повесть о преставлении патриарха Иосифа", "Урядник сокольничья пути" и др. От первого брака с М. И. Милославской (1648) Алексей Михайлович имел 13 детей (в т. ч. цари Федор Алексеевич и Иван V, царевна Софья Алексеевна), от второго брака с Н. К. Нарышкиной (1671 г.) - 3 детей (в т. ч. царь Петр I).Литература:Платонов С. Ф. Царь Алексей Михайлович. ИВ, 1886.Каптерев Н. Ф. Патриарх Никон и царь Алексей Михайлович. Сергиев Посад, 1909-12. Т. 1-2.Заозерский А. И. Царская вотчина XVII в. М., 1937.Душечкина Е. В. Царь Алексей Михайлович как писатель (Постановка проблемы) // Культурное наследие Др. Руси. М., 1976.А. Л. Юрганов

АЛЕКСЕЙ ПЕТРОВИЧ (1690-1718) , русский царевич, сын Петра I. Безвольный и нерешительный, он стал участником оппозиции реформам Петра I. Бежал за границу, был возвращен и осужден на казнь. Умер в тюрьме.АЛЕКСЕЙ ПЕТРОВИЧ [18 (28) февраля 1690, с. Преображенское близ Москвы - 26 июня (7 июля) 1718, Петербург] - царевич, старший сын Петра I от брака с Е. Ф. Лопухиной.Детство и воспитание С самого своего рождения Алексей Петрович воспитывался без внимания со стороны отца и, как он сам впоследствии признавался, "со младенчества моего несколько жил с мамою и с девками, где ничему иному не учился, кроме избных забав, а больше научился ханжить, к чему я и от натуры склонен". Однако после ссылки матери в суздальский Покровский монастырь (1698) его воспитанием занималась царевна Наталья Алексеевна, которая приходилась ему теткой по отцу, а его образование было поручено сначала Н. Вяземскому, а затем барону Г. Гюйссену, который разработал обширную программу образования царевича, воплощенную в жизнь лишь отчасти, поскольку Гюйссен одновременно выполнял различные дипломатические поручения царя и подолгу бывал в отъезде. В результате Алексей Петрович не получил систематического образования, хотя свободно владел немецким и отчасти французским языками, знал основы математики и фортификации. Будучи от природы человеком достаточно способным, он вместе с тем был ленив, в чем сам признавался: "труда никакого понести не могу". Эти черты царевича в полной мере проявились, когда отец стал приобщать его к государственным делам.Начало конфликта с отцом В 1702 Петр взял сына с собою в Архангельск, а в 1704 Алексей Петрович участвовал в осаде Нарвы и торжествах по случаю ее взятия. В 1707 он был послан в Смоленск для заготовки провианта и фуража, затем получил задание надзирать за укреплением Москвы, а после подобрать рекрутов для пяти новых полков. Сознавая, что царевич еще слишком молод для выполнения столь отвественных поручений, Петр, подстраховываясь, одновременно давал аналогичные задания другим лицам, с которых в основном и спрашивал за их исполнение. Однако до царя доходили слухи о нерадивости Алексея, о его праздном времяпрепровождении, что привело в 1708 к конфликту между отцом и сыном, с трудом улаженному второй женой царя Екатериной (будущая императрица Екатерина I). В эти годы вокруг Алексея Петровича складывается собственный круг по образцу "Всепьянейшего собора" Петра I (схожие клички, стиль поведения), но отличавшийся бездеятельностью, отстраненностью от государственных дел. Для переписки друг с другом члены этого интимного кружка царевича использовали шифры. Душой компании был духовник царевича Яков Игнатьевич, имевший на него сильное влияние. Надеявшееся на свое возвышение после воцарения Алексея Петровича, его окружение старательно настраивало своего патрона против отца и его реформаторской деятельности. Свои надежды связывали с Алексеем и те деятели петровского времени, кто критически оценивал преобразования Петра по идейным соображениям. Сам же царевич, по-видимому, не имел ни определенной политической программы, ни твердых убеждений, но тяготился деспотичным и жестоким характером отца и его правлением.Развитие конфликта В 1709-12 Алексей Петрович путешествовал по Европе, учился в Дрездене, а в 1711 по настоянию царя женился на принцессе Софье-Шарлотте Брауншвейг-Вольфенбюттельской (в православном крещении Евдокия), после чего без особого успеха выполнял поручение отца по заготовке провианта на территории Речи Посполитой. Отношения с женой у него не сложились, его образ жизни не изменился. В 1714 у него родилась дочь Наталья, а затем сын Петр (будущий император Петр II). Вскоре после этого Евдокия умерла. Буквально накануне ее смерти Петр I обратился к сыну с письмом, в котором грозил ему, что, если он не изменит своего поведения, то будет лишен наследства, "ибо за мое отечество и люди живота своего не жалел и не жалею, то како могу тебя непотребнаго пожалеть?". Cпустя десять дней после написания этого письма Екатерина родила царю сына Петра - Алексей Петрович ответил отцу отказом от претензий на престол в пользу новорожденного брата. Однако спустя три месяца он получил от царя "Последнее напоминание еще", в котором был поставлен перед выбором: "или отмени свой нрав... или будь монах". На бумаге Алексей согласился на монашество, но никаких реальных шагов по исполнению своего обещания не сделал. В августе 1716 отец предъявил Алексею Петровичу ультиматум: либо отправляться в действующую армию, либо в монастырь.Бегство за границу Оказавшись в сущности в безвыходном положении и не желая, видимо, на самом деле ни официально отказываться от престола, ни постричься в монахи, царевич бежал за границу под покровительство австрийского императора, женатого на сестре его покойной жены. В Австрии он получил политическое убежище, но, как только о его бегстве стало известно при русском дворе, послу в Вене А. П. Веселовскому было поручено разыскать царевича и сделать все для его возвращения. В помощь ему был послан сперва А. И. Румянцев, а затем П. А. Толстой. Алексей Петрович был обнаружен в Неаполе, и с помощью угроз, уговоров и обещаний полного прощения Толстому и Румянцеву удалось добиться его согласия вернуться в Россию. При этом Толстой обещал царевичу, что ему будет позволено жить в деревне с его любовницей, крепостной девкой Евфросиньей. Гибель царевича В феврале 1718 Алексей Петрович был привезен в Москву, где состоялась церемония его отречения от престола и примирения с отцом. Тем не менее уже на следующий день в нарушение данных Петром сыну обещаний было начато следствие с целью выявления сначала тех, кто способствовал бегству царевича за границу, что считалось изменой, а затем (на основании полученнных от Алексея Петровича показаний) по делу об антигосударственном заговоре. В ходе следствия (для его проведения было специально создано особое учреждение - Тайная канцелярия) было арестовано несколько десятков человек, подвергнутых жестоким пыткам и казням. В июне 1718 Алексей Петрович был арестован и заключен в Петропавловскую крепость. По некоторым данным в его пытках участвовал сам Петр I, самолично загонявший сыну иголки под ногти. 24 июня 1718 специально образованный Верховный суд из высших военных и гражданских чинов приговорил царевича к смертной казни, а 26 июня при невыясненных до конца обстоятельствах он погиб. По всей видимости он был тайно убит по приказу царя, который на следующий день после смерти сына торжественно отпраздновал годовщину Полтавской битвы. Литература:Погодин М. П. Суд над царевичем Алексеем Петровичем // Русское богатство. 1860. № 1.Костомаров Н. И. Царевич Алексей Петрович. М., 1989.Анисимов Е. В. Время петровских реформ. Л., 1989.Павленко Н. И. Петр Великий. М., 1990.Непотребный сын: Дело царевича Алексея Петровича. СПб., 1996.А. Б. Каменский

АЛЕКСЕНКО Владимир Аврамович (р . 1923), дважды Герой Советского Союза (1945), генерал-лейтенант авиации (1968). В Великую Отечественную войну в штурмовой авиации, заместитель командира полка; 292 боевых вылета.

АЛЕКСИДЗЕ Дмитрий Александрович (1910-84) , грузинский режиссер, народный артист СССР (1976). С 1936 в Грузинском театре им. Руставели (с 1959 главный режиссер), в 1964-71 в Украинском театре им. Франко, с 1970 в Грузинском театре им. Марджанишвили.

АЛЕКСИЕВИЧ Светлана Александровна (р . 1948), белорусская писательница. Очерки на основе исповедальных рассказов прошедших через войну женщин и детей (кн. "У войны не женское лицо", 1984; "Последние свидетели", 1985), советских солдат, до дна испивших жестокость и нравственный беспредел афганской войны (книга "Цинковые мальчики", 1990).

АЛЕКСИЙ (в миру Дородницын Анемподист Яковлевич) (1859-1919) , русский духовный писатель, епископ Чистопольский (с 1905), ректор Казанской духовной академии. Сочинения по исследованию южнорусской штунды.

АЛЕКСИЙ (кон . 16 в.), игумен Спасо-Геннадиева монастыря, ученик и автор жития и канона преподобному Геннадию Костромскому.

АЛЕКСИЙ (в миру Молчанов Алексей Васильевич) (1853-1914) , епископ Таврический и Симферопольский, экзарх Грузии (с 1913).

АЛЕКСИЙ I (Симанский Сергей Владимирович) (1877-1970) , патриарх Московский и всея Руси с 1945. В 1943-45 митрополит Ленинградский и Новгородский. Возглавил миротворческое движение Русской православной церкви.

АЛЕКСИЙ II (Ридигер Алексей Михайлович) (р . 1929), патриарх Московский и всея Руси с 1990. С 1964 архиепископ Таллинский и Эстонский, управляющий делами Московского патриархата, постоянный член Священного синода. С 1968 митрополит Таллинский и Эстонский. С 1988 митрополит Ленинградский и Новгородский. Один из видных деятелей экуменического движения. В 1964-87 президент Конференции европейских церквей (с 1987 председатель ее Президиума). Академик РАН (1993).

АЛЕКСИ-МЕСХИШВИЛИ Владимир Сардионович (1857-1920) , грузинский актер, режиссер, педагог, народный артист Грузии (1930, посмертно). На сцене с 1881. С 1890 режиссер, в 1890-96 и с 1910 руководитель Тбилисского театра.

АЛЕКСИН , город в Российской Федерации, Тульская обл., пристань на р. Ока. Железнодорожная станция. 74,2 тыс. жителей (1991). Завод "Тяжпромарматура", химический комбинат и др. Краеведческий музей. Известен с 13 в.

АЛЕКСИН Анатолий Георгиевич (р . 1924), русский писатель. Сборники повестей и рассказов о детстве и юности в их связи с миром взрослых: "А тем временем где-то..." (1967), "Мой брат играет на кларнете" (1968), "Действующие лица и исполнители" (1975), "Поздний ребенок" (1976), "Третий в пятом ряду" (1977), "Безумная Евдокия" (1978), "Сигнальщики и горнисты" (1985) и др. Государственная премия СССР (1978).

АЛЕКСИС (Alexis) Жак Стефан (1922-61) , гаитянский писатель. Писал на французском языке. Романы "Добрый генерал Солнце" (1955), "Деревья-музыканты" (1957), книга сказок "Романсеро при свете звезд" (1960). Убит.

АЛЕКСИЯ (от а - отрицательная приставка и греч . lexis - слово, речь), утрата способности читать или понимать прочитанное вследствие поражения височно-теменно-затылочной области левого полушария (у правшей). Часто сочетается с афазией и аграфией.

АЛЕКТРИОН (греч . петух), в греческой мифологии юноша - слуга Ареса. Уснув, не предупредил любовников Ареса и Афродиту о наступлении дня; в наказание превращен в петуха.

АЛЕЛЮХИН Алексей Васильевич (р . 1920), дважды Герой Советского Союза (1943), генерал-майор авиации (1971). В Великую Отечественную войну в истребительной авиации, заместитель командира полка; 258 воздушных боев, лично сбил 40 и в группе 17 самолетов противника.

АЛЕМАН-И-ДЕ-ЭНЕРО (Aleman y de Enero) Матео (1547 - ок . 1614), испанский писатель. Плутовской роман "Жизнеописание плута Гусмана де Альфараче" (1599-1604).

АЛЕМАННЫ (швабы) , германское племя (от них - Швабия). В ряде романских языков слово "алеманны" сохранилось как наименование немцев.

АЛЕМАСОВ Вячеслав Евгеньевич (р . 1923), российский ученый, академик РАН (1992). Основные труды по исследованию термодинамических и теплофизических свойств продуктов сгорания и аэротермохимических процессов в энергоустановках. Государственная премия СССР (1984, 1991).

АЛЕН (Alain) (наст . имя Эмиль Шартье) (1868-1951), французский мыслитель-эссеист.

АЛЕНА (?-1670) , предводительница крестьянского отряда в районе г. Темников в Крестьянской войне 1670-71, монахиня из крестьян. Казнена.

АЛЕНКАР (Alencar) Жозе Мартиниану ди (1829-77) , бразильский писатель-романтик. Романы "Гуарани" (1857), "Ирасема" (1865), "Убиражара" (1875) - об индейцах; исторические романы и драмы.

АЛЕНТОВА Вера Валентиновна (р . 1942), российская актриса, заслуженная артистка России (1982). С 1965 в Московском драматическом театре им. А. С. Пушкина, с того же года снимается в кино. Государственная премия СССР за роль в фильме "Москва слезам не верит" (1981), Государственная премия РСФСР в области киноискусства - премия им. бр. Васильевых за роль в фильме "Время желаний" (1986). Снималаcь в фильмах: "Завтра была война" (1987), "Жених из Майами" (1993), "Ширли-Мырли" (1995) и др.

АЛЕН-ФУРНЬЕ (Alain-Fournier; наст . имя и фам. Анри Ален Фурнье) (1886-1914), французский писатель. Роман "Большой Мольн" (1913) - лирическое повествование о юношеском всепоглощающем и романтическом восприятии жизни. Стихи, новеллы, эссе в сборнике "Миракль" (издан 1924).

АЛЕСКОВСКИЙ Валерий Борисович (р . 1912), российский химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1972). Разработал основы синтеза неорганических материалов с заданными строением и свойствами.

АЛЕССАНДРИЯ (Alessandria) , город в Сев. Италии, административный центр пров. Алессандрия. 97 тыс. жителей (1985). Машиностроение, алюминиевая, химическая промышленность. Крупное производство фетровых шляп, ювелирных изделий. Архитектурный памятник 12-15 вв.

АЛЕССИ (Alessi) Галеаццо (1500 или 1512-1572) , итальянский архитектор. Представитель Позднего Возрождения. Создал тип дворца с развернутой в глубину террасной композицией, обогащенной лестницами и аркадами (палаццо Пароди в Генуе, 1567).

АЛЕТ , в греческой мифологии потомок Геракла, захвативший Коринф и изгнавший оттуда потомков Сизифа.

АЛЕУТСКАЯ ДЕПРЕССИЯ , область низкого атмосферного давления в северной части Тихого ок., в районе Алеутских о-вов. Проявляется главным образом зимой.

АЛЕУТСКИЕ ОСТРОВА (Aleutian Islands) , на севере Тихого ок. (США, шт. Аляска). Расположены по дуге длиной 1740 км. Площадь 37,8 тыс. км2. Население 7,5 тыс. человек. Высота до 2860 м. Ок. 25 действующих вулканов. Луга и горные тундры. Рыболовство (треска, палтус, сельдь), добыча моржей, тюленя. Главный населенный пункт - Адак. Открыты в 18 в. русскими мореходами. До 1867 принадлежали России (проданы США вместе с Аляской).

АЛЕУТСКИЙ ЖЕЛОБ , в северной части Тихого ок., вдоль южных подводных склонов Алеутских о-вов. Св. 4000 км, глубина до 7855 м.

АЛЕУТСКИЙ ХРЕБЕТ , на Аляске, восточное продолжение гряды Алеутских о-вов. Вулканические конусы высотой до 3108 м. 10 действующих вулканов (Катмай, Илиамна и др.).

АЛЕУТСКИЙ ЯЗЫК (устар . унанганский), относится к эскимосско-алеутской семье палеоазиатских языков.

АЛЕУТЫ (самоназвание - унанган) , народ, коренное население Алеутских о-вов и п-ова Аляска (США) и Командорских о-вов (Российская Федерация). Общая численность 3 тыс. человек (1990), в т. ч. в США 2 т. Язык алеутский. Верующие в основном православные.

АЛЕХИН Александр Александрович (1892-1946) , российский шахматист. 4-й чемпион мира (1927-35, 1937-46), РСФСР (1920). С 1921 жил во Франции. Книги: "Мои лучшие партии" (1928), "На путях к высшим шахматным достижениям" (1932) и др.AЛЕХИН Александр Александрович [19 (31) октября 1892, Москва - 24 марта 1946, Эшторил, близ Лиссабона], русский шахматист, четвертый в истории чемпион мира (1927-1935 и с 1937), шахматный литератор и теоретик. Доктор права (1925).Детство и юность. Воспитание характера Сын предводителя дворянства Воронежской губернии Александра Ивановича Алехина (1856-1917) и Анисьи Ивановны Прохоровой (1861-1915), происходившей из семьи известного текстильного фабриканта, владельца "Трехгорной мануфактуры". Учился в классической гимназии Л. И. Поливанова (Москва, 1901-10) и Императорском училище правоведения (Петербург, 1911-14), по окончании которого ему был присвоен чин титулярного советника.Алехин играл в шахматы с 7 лет; в юности часто участвовал в турнирах по переписке, способствовавших развитию его аналитического мышления. В 16 лет, победив на Всероссийском турнире памяти М. И. Чигорина (Петербург, 1909), получил звание маэстро и был удостоен фарфоровой вазы - главного приза, учрежденного "Их Императорскими Величествами". В 1914 занял третье место на "турнире чемпионов" в Петербурге, став одним из претендентов на мировое первенство. Слова Алехина "посредством шахмат я воспитал свой характер" стали крылатыми в шахматном мире.Российский период В 1916 отправляется добровольцем на Галицийский фронт во главе отряда Красного креста; был контужен. За спасение раненых награжден двумя Георгиевскими медалями и орденом Святого Святослава с мечами. В 1919 во время шахматных гастролей на Украине арестован в Одессе и приговорен к расстрелу по обвинению в связях с белогвардейцами. Благодаря вмешательству председателя Совнаркома Украины Х. Раковского освобожден.В 1919 поступает в Государственную студию киноискусства в Москве, но уже в мае 1920 уходит в московский уголовный розыск следователем Главного управления милиции; с осени сотрудничает в качестве переводчика в Коминтерне. В октябре 1920 стал победителем первого чемпионата Советской России по шахматам. В марте 1921 женился на Анне-Лизе Рюэгг- деятельнице Швейцарской демократической партии. Брак был непродолжительным, но позволил Алехину беспрепятственно эмигрировать из России.Жизнь за рубежом. Победы и рекорды В 1921-27 сыграл в 22-х международных турнирах и победил в 14-ти из них, в т. ч. в таких крупных, как Гастингский (1922), Баден-Баденский (1925), Кечкеметский (1927). В 1921 издал в Берлине на немецком языке свою первую книгу "Шахматная жизнь в Советской России". Внес ценный вклад в развитие дебютной теории, одним из первых применив шахматное начало 1. e4 Kf6, получившее название "Защита Алехина" (1921), разработав ряд новых систем в испанской партии, французской защите, ферзевом гамбите и многих других началах. Обладал феноменальной памятью. В 1924-25 установил несколько мировых рекордов в сеансах одновременной игры вслепую: Нью-Йорк (1924) - сыграл 26 партий, из которых выиграл 16, проиграл 5 и 5 завершил вничью (+16, -5, =5); Париж (1925) - 27 партий, из которых победил в 22-х и только в 3-х проиграл (+22, -3, =2). В 1925, защитив в Сорбонне диссертацию на тему "Cистема тюремного заключения в Китае", стал доктором права. В 1927 в Буэнос-Айресе победил в матче на первенство мира кубинского шахматиста Х. Р. Капабланку (+6, -3, = 25), став четвертым в истории шахмат чемпионом мира. В 1929-37 сыграл два матча на первенство мира с жившим в Германии русским гроссмейстером Е. Д. Боголюбовым (1929; +11, -5, =9; 1934; +8, -3, =15) и два с голландцем М. Эйве (1935; +8, -9, =13; 1937; +10, -4, =11). В 1937 стал первым в истории шахмат чемпионом, выигравшим матч-реванш. Выиграв международный турнир в Бледе (Югославия, 1931), опередил второго призера на 5,5 очков, установив рекордный результат в истории шахмат.Активно способствовал популяризации шахмат во всем мире. Первым из чемпионов мира провел (10 сентября 1932 - 20 мая 1933) кругосветные шахматные гастроли (США, Мексика, Куба, Гавайские о-ва, Япония, Шанхай, Гонконг, Филиппины, Сингапур, Индонезия, Новая Зеландия, Цейлон, Египет, Палестина, Италия), за время которых сыграл 1320 партий (1161 выиграл и только 65 проиграл).Возглавлял сборную команду Франции на четырех Всемирных шахматных олимпиадах (1930, 1931, 1933, 1939). В 1940 лейтенант-переводчик французской армии. В 1941 в газете "Паризер цайтунг" был опубликован цикл статей "Еврейские и арийские шахматы" за подписью Алехина, который впоследствии назвал эти публикации "фальшивкой"; вопрос об авторстве остается спорным. В марте 1946 получил вызов на матч от чемпиона СССР М. М. Ботвинника. Начал готовиться, но скоропостижно умер в гостинице "Парк-Отель" Эшторила. Впервые чемпион мира по шахматам ушел из жизни непобежденным. Похоронен в Эшториле, в 1956 перезахоронен в Париже на кладбище Монпарнас, где на его памятнике написано: "Гению шахмат России и Франции".Всего Алехин выступил в 87 турнирах и в 62 из них занял первое место, провел 23 матча, из которых выиграл 17 и 4 свел вничью. Его жизни посвящен кинофильм "Белые снега России" (1980), снятый в СССР по роману московского гроссмейстера А. А. Котова "Белые и Черные" (1965).Сочинения:Международный шахматный турнир в Нью-Йорке 1924. М., 1925.Мои лучшие партии. М.; Л., 1928. Кн. 1 (1908-1923).Международный шахматный турнир в Нью-Йорке 1927. М.; Л., 1930.Матч Алехин - Эйве на первенство мира. М.; Л.,1936.На путях к высшим шахматным достижениям (1924-1927). М., 1932, 1962.Литература:Мирлес А. А. Гений комбинаций - гроссмейстер А. А. Алехин. Киев, 1926.Панов В. И. 300 избранных партий Алехина с его собственными примечаниями. М., 1954.Котов А. А. Александр Алехин. М., 1973.Котов А. А. Шахматное наследие Алехина. 2-е изд. М., 1982. Т. 1-2.Линдер В. И., Линдер И. М. Алехин. М., 1992.В. И. Линдер

АЛЕХИН Василий Васильевич (1882-1946) , российский геоботаник, основатель московской научной школы, профессор МГУ (с 1918). Труды по исследованию растительности степей Европейской части СССР, теоретическим вопросам геоботаники. Автор учебника "География растений".

АЛЕХНОВИЧ Глеб Васильевич (1886-1918) , российский летчик. С 1912 работал летчиком-испытателем на Русско-Балтийском вагонном заводе в Петербурге, установил ряд рекордов. Во время 1-й мировой войны командир самолета "Илья Муромец". Перешел на сторону советской власти во время Октябрьской революции. Погиб при крушении самолета.

АЛЕЧСКИЙ ЛЕДНИК (Aletschgletscher) , самый большой ледник в Альпах, в Швейцарии. Длина 24,7 км, площадь 87 км2. Спускается с южных склонов Бернских Альп. Туризм (специальные железные дороги, канатные дороги).

АЛЕШ Миколаш (1852-1913) , чешский живописец и график. Картины на историко-патриотические темы, картоны для росписей Национального театра в Праге (1880-81), иллюстрации к народным песням; сочетал традиции романтизма с чертами декоративной стилизации.

АЛЕША ПОПОВИЧ , богатырь, герой русских былин ("О бое Алеши Поповича с Тугарином", "О выезде богатырей из Ростова").

АЛЕШИН Андрей Васильевич (1905-74) , Герой Советского Союза (1945), полный кавалер ордена Славы (1944, 1945, 1945), старший сержант. В Великую Отечественную войну артиллерист, командир орудия, участвовал в боях под Москвой, при освобождении Украины и Польши, в боях в Померании.

АЛЕШИН (наст . фам. Котляр) Самуил Иосифович (р. 1913), русский драматург. Пьесы "Директор" (1950), "Все остается людям" (1959), "Восемнадцатый верблюд" (1983) и др. об ответственности человека перед родиной, эпохой; "Весь я не умру..." (1989) о М. А. Булгакове. Повесть в диалогах "Дипломат" (1977).

АЛЕШИНА Тамара Григорьевна (р . 1928), певица (меццо-сопрано), народная артистка СССР (1976). С 1958 в Молдавском театре оперы и балета.

АЛЕШКИ , название г. Цюрупинск до 1928.

АЛЕШКОВСКИЙ Петр Маркович (р . 1957), русский писатель. В прозе (повесть "Жизнеописание Хорька", 1993; роман "Владимир Чигринцев", 1995) обращается к социально-нравственным проблемам, историческим сюжетам, маргинальным характерам. Сборник рассказов "Старгород" (1995); исторический роман "Арлекин, или Жизнеописание Василия Кирилловича Тредиаковского" (1995).

АЛЕШКОВСКИЙ Юз (наст . имя Иосиф Ефимович) (р. 1929), русский писатель. С 1979 в эмиграции. Начинал как автор книг для детей ("Два билета на электричку", 1965, "Кыш, Два портфеля и целая неделя",1970) и исполнитель собственных песен ("Товарищ Сталин, вы большой ученый" и др.). В сатирической прозе, первоначально распространявшейся в самиздате (повесть "Николай Николаевич", 1970, роман "Кенгуру", 1974-75 и др.) - изображение маргинальных типов из низших социальных слоев; элементы гротеска, фантастики, употребление ненормативной лексики. Пафос разоблачения коммунизма (роман "Рука", 1977-80), антисемитизма ("Карусель", 1983) и т. д. Другие книги: "Синенький скромный платочек" (1982), "Смерть в Москве" (1985), "Блошиное танго" (1986).

АЛЖИР , Алжирская Народная Демократическая Республика (араб. Аль-Джумхурия аль-Джазаирия Демократия аш-Шаабия), государство в Сев. Африке. 2381,7 тыс. км2. Население ок. 27 млн. человек (1993), ок. 83% - алжирцы, также берберы, европейцы. Городское население 51,7% (1990). Официальный язык - арабский. Государственная религия - ислам. Административно-территориальное деление: 48 вилай (провинций). Столица - Алжир. Глава государства - президент. Законодательный орган - однопалатное Национальное народное собрание. Алжир занимает центральную часть горной области Атлас и 1/4 часть пустыни Сахары. Климат Сев. Алжира субтропический. Средние температуры января 5-12 °С, июля 25 °С. Осадков 400-1200 мм в год. Климат Сахары тропический, пустынный (менее 50 мм осадков в год). Леса пробкового дуба (в горах), полупустынная и пустынная растительность. В 12 в. до н. э. на территории Алжира возникли финикийские поселения, в 3 в. - государство Нумидия. В 1 в. до н. э. - 5 в. н. э. под властью Рима. В 7 в. завоеван арабами. В 1-й пол. 16 в. перешел под власть Османской империи. В 1711-1830 Алжиром управляли местные правители (деи) - вассалы турецкого султана. В результате захвата Францией г. Алжир (1830) Алжир стал ее колонией (официально в 1834). Против колонизаторов в 1832-47 развернулось восстание под руководством Абд аль-Кадира, в 1871-72 - Мукрани восстание. В результате национально-освободительной войны 1954-62, возглавлявшейся Фронтом национального освобождения (ФНО, основан в 1954), Алжир в 1962 добился независимости. До 1989 партия ФНО - единственная; конституция 1989 провозгласила переход к многопартийной системе. Алжир - аграрная страна с развитой горнодобывающей промышленностью. Доля в валовом внутреннем продукте (1990, %): промышленность 37,7 (в т. ч. добыча нефти и газа 17,7), сельское хозяйство 14,9. Большая часть промышленной продукции создается в госсекторе. Возделывают главным образом зерновые, виноград, овощи, фрукты. В оазисах - финиковая пальма. Разводят овец, коз, крупный рогатый скот, верблюдов. Рыболовство. Добыча нефти, газа, руд цветных металлов и железной руды. Пищевкусовые, металлообрабатывающие, нефтеперерабатывающие, химические и др. предприятия. Производство электроэнергии 17,3 млрд. кВт.ч (1992). Длина (1990, тыс. км) железных дорог 4,3, автодорог 88. Главные морские порты: Беджаия, Арзев, Алжир, Аннаба, Оран. Экспорт: нефть, сжиженный газ, нефтепродукты (ок. 98% стоимости), а также вино, фрукты и овощи, железная руда, табак. Основные внешнеторговые партнеры: Франция, Германия, Италия, США, Япония. Денежная единица - алжирский динар.

АЛЖИР (араб . Аль-Джазаир), столица, экономический и культурный центр Алжира, административный центр вилайи Алжир. 1,5 млн. жителей (1987). Порт на Средиземном м. Международный аэропорт. Машиностроение, пищевая, текстильная, химическая, нефтеперерабатывающая промышленность. Метрополитен. Университет. Основан в 10 в. на месте развалин небольшого римского поселения Икозиум. В 1830-1962 административный центр французской колонии Алжир. Касба-крепость (турецкого времени), Большая мечеть (1096) с минаретом (1323) и др.

АЛЖИРЦЫ , арабы Алжира, народ, основное население Алжира (21,2 млн. человек). Общая численность 22,2 млн. человек (1992), в т. ч. во Франции 820 тыс. человек. Язык арабский. Верующие - мусульмане-сунниты.

АЛЗАМАЙ , город (с 1955) в Российской Федерации, Иркутская обл. Железнодорожная станция. 9,1 тыс. жителей (1992). Лесная промышленность.

АЛИ (?-661) , четвертый халиф (с 656) Арабского халифата. Двоюродный брат и зять Мухаммеда. Убит хариджитами. Объявлен шиитами первым имамом.

АЛИ МОХАММЕД , см. Баб.

АЛИ МУХАММЕД (Ali Muhammad) (наст . имя и фам. Кассиус Клей, Clay) (р. 1942), американский спортсмен (бокс). Чемпион Олимпийских игр (1960) в полутяжелом весе. Неоднократный чемпион мира среди профессионалов (в 1964-74) в тяжелом весе.

АЛИ-БАЙРАМЛЫ , город (с 1954) в Азербайджане, пристань на р. Кура. Железнодорожный узел. 58,3 тыс. жителей (1989). Предприятия машиностроительной, легкой, пищевой промышленности. ГРЭС. Картинная галерея. Назван в честь Али Байрамова. Близ Али-Байрамлы - добыча нефти.

АЛИ-БЕЙ АЛЬ-КАБИР (1728-73) , мамлюкский правитель Египта с 1757 (с 1770 султан). В период русско-турецкой войны 1768-74 выслал турецкого пашу (1768), провозгласил (1770) независимость Египта и начал войну с Турцией. В 1772 был свергнут мамлюкскими беями, противниками борьбы с Турцией, и бежал в Палестину.

АЛИБИ (от лат . alibi - в другом месте), факт нахождения обвиняемого или подозреваемого вне места совершения преступления в момент, зафиксированный как время преступления.

АЛИГАРХ , город в северной части Индии, шт. Уттар-Прадеш. 480 тыс. жителей (1989). Транспортный узел. Хлопчатобумажная, стекольная, металлообрабатывающая промышленность. Торговый центр сельскохозяйственного района (зерновые, хлопчатник, сахарный тростник); ежегодные ярмарки. Мусульманский университет. Сохранился форт 16 в.

АЛИГЕР Маргарита Иосифовна (1915-92) , русская поэтесса. Сборники "Памяти храбрых" (1942), "Ленинские горы" (1953), "Синий час" (1970), "Четверть века" (1981) о нравственных исканиях советского человека. Поэмы "Зоя" (1942; Государственная премия СССР, 1943), посвященная Зое Космодемьянской, "Твоя победа" (1945). Мемуарная проза.

АЛИДАДА (араб .), линейка с верньерами или микроскопами на концах, вращающаяся вокруг оси, проходящей через центр угломерного лимба в астрономических и геодезических инструментах; служит для отсчета углов.

АЛИДЫ , потомки халифа Али и его жены Фатимы, дочери Мухаммеда, от которых вели свое происхождение некоторые династии (Идрисиды, Фатимиды, Зейдиты) в средневековых мусульманских странах. К Алидам относит себя династия Алауитов в Марокко.

АЛИЕВ Гейдар Алиевич (Али Рза оглы) (р . 1923), президент Азербайджана с октября 1993, дважды Герой Социалистического Труда (1979, 1983). С 1964 заместитель председателя, в 1967-69 председатель КГБ при Совете министров Азербайджана. С 1969 1-й секретарь ЦК КП Азербайджана. В 1982-87 1-й заместитель председателя Совета министров СССР. С 1991 председатель Верховного меджлиса Нахичеванской Автономной Республики. С июня 1993 председатель ВС Азербайджана.

АЛИЕВ Мирза Ага Али оглы (1883-1954) , азербайджанский актер, народный артист СССР (1949). На сцене с 1906. С 1920 в Азербайджанском театре им. Азизбекова (Баку). Государственная премия СССР (1943, 1948).

АЛИЕВА Фазу (р . 1932), аварская писательница, народная поэтесса Дагестана (1969). Пишет на аварском и русском языках. Поэтические сборники "Родное село" (1959), "Закон гор" (1969), "Глаза добра" (1983), поэма "Тавакал, или отчего седеют мужчины" (1988); романы "Родовой герб" (1970), "Восьмой понедельник" (1978) о жизни современного Дагестана.

АЛИ-ЗАДЕ Абдулькерим Али-оглы (1906-79) , азербайджанский востоковед, академик АН Азербайджанской ССР (1955). Труды по средневековой истории Азербайджана и стран Ближнего и Среднего Востока.

АЛИЗАРИН , известный с древности органический краситель. Относится к протравным антрахиноновым красителям. С солями металлов (Al, Cr, Fe) дает окрашенные комплексы, т. н. лаки. Промежуточный продукт для получения красителей; алюминиевый лак ализарин используют для получения художественных красок, нитроэмалей и др.

АЛИКАНТЕ (Alicante) , город и порт в Испании, на Средиземном м., административный центр пров. Аликанте. 261 тыс. жителей (1991). Легкая, пищевая промышленность. Центр района субтропического плодоводства (виноградарство и др.). Морской курорт. Средневековый замок Санта-Барбара, ратуша с двухбашенным фасадом (17-18 вв.), церковь Сан-Николас де Бари (17 в.).

АЛИМ (Ахим) Маккавей (ум . 166 до н. э.), по преданию, один из семи братьев - ветхозаветных мучеников, убитых в гонение Антиоха IV Эпифана за отказ нарушить закон Моисеев (2 Маккавейская, 7). Память в Православной церкви 1 (14) августа.

АЛИМАРИН Иван Павлович (1903-89) , российский химик-аналитик, академик АН СССР (1966), Герой Социалистического Труда (1980). Основные труды по количественному микро- и ультрамикрохимическому анализу, разделению редкоземельных элементов. Предложил нейтронно-активационный метод определения примесей в полупроводниках. Государственная премия СССР (1972).

АЛИМДЖАН Хамид (наст . имя и фам. Хамид Алимджанович Азимов) (1909-44), узбекский поэт, член-корреспондент АН Узбекистана (1943). Сборники стихов "Утренний ветерок" (1930), "Ночь на реке" (1936), "Возьми оружие в руки!" (1942). Историческая драма "Муканна" (1942-43).

АЛИМЕНТАРНЫЕ ЗАБОЛЕВАНИЯ человека и животных , связаны с неправильным - нерегулярным, неполноценным или несбалансированным питанием (напр., дистрофия алиментарная, квашиоркор) или с употреблением недоброкачественной пищи (см. Пищевые отравления)

АЛИМЕНТАЦИЯ (позднелат . alimentatio, от лат. alimentum - пища, содержание), в Др. Риме в кон. 1 - сер. 3 вв. система государственной помощи детям малоимущих родителей и сиротам; складывалась из процентов, получаемых от мелких и средних землевладельцев за выдачу им ссуд государством.

АЛИМЕНТЫ (от лат . alimentum - пища, содержание), средства, которые в установленных законом случаях одни члены семьи обязаны выплачивать на содержание других. Российское семейное законодательство устанавливает круг лиц, имеющих право на алименты, а также лиц, обязанных к их уплате, размер и сроки выплаты алиментов. При отказе от добровольной выплаты алименты могут быть взысканы через суд.

АЛИМЖАНОВ Ануар (Ануарбек) (1930-93) , казахский писатель. Писал на русском языке. Повести "Караван идет к солнцу" (1963), "Синие горы" (1964) о современности; историческая повесть "Трон Рудаки" (1974); историческая трилогия "Степное эхо" ("Стрела Махамбета", 1969; "Гонец", 1974; "Возвращение учителя", 1979).

АЛИМОВ Александр Федорович (р . 1933), российский гидробиолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по биологической продуктивности и стабильности водных экосистем.

АЛИМОВ Мирзорахмат (1890/91-1971) , таджикский мастер орнаментальной росписи по дереву и рельефно-полихромной росписи кундаль, народный художник Таджикистана (1959).

АЛИМПИЙ (точнее Алипий) (?-1114) , древнерусский живописец. Мозаики Успенского собора Киево-Печерской лавры.

АЛИНГ-ГАНГРИ (Наин-Синга) , хребет на юго-западе Тибетского нагорья, в Китае. Ок. 600 км. Высота до 7315 м. Высокогорные пустыни; выше 4500 м - ледники.

АЛИ-ПАША ТЕПЕЛЕНСКИЙ (Ali Pashe Tepelena) (Али-паша Янинский) (ок . 1744-1822), албанский феодал (родом из Тепелены, южная Албания), правитель (с 1787) части Балканского п-ова (с центром в г. Янина), добившийся фактической независимости от турецкого султана. Убит в войне с султаном Махмудом II.

"АЛИСА" , российская рок-группа, образована в 1983 г. в Ленинграде. Первоначальный состав: В. Задерий (бас-гитара), Шаталин (гитара, клавишные), П. Кондратенко (клавишные, вокал), М. Нефедов (ударные), Эльтиков (вокал); с 1985 - К. Кинчев (наст. фамилия Панфилов), автор песен и певец. Группа выделяется актерским дарованием Кинчева, своеобразной мелодикой песен и самобытными текстами социальной направленности (песни "Экспериментатор", "Меломан" и др.). Песни "Мое поколение", "Мы вместе!" стали подлинными молодежными гимнами.

АЛИСОВ Борис Павлович (1891-1972) , российский климатолог, доктор географических наук, заслуженный деятель науки России (1962). Профессор МГУ (с 1941). Основные труды по географическим аспектам климатологии.

АЛИССУМ (каменник) , род трав семейства крестоцветных; то же, что бурачок. Название алиссум употребляется в цветоводстве.

АЛИТИРОВАНИЕ (от нем . alitieren, от Al - алюминий) (алюминирование), насыщение поверхности стальных и др. металлических изделий алюминием для повышения жароупорности (до 1100 °С) и сопротивления атмосферной коррозии.

АЛИТУС (Alytus) (до 1917 официальное название Олита) , город в Литве, на р. Нямунас. Железнодорожная станция. 74,9 тыс. жителей (1990). Заводы: холодильников, машиностроительный и др.; пищевая промышленность, хлопчатобумажный комбинат, швейн

АЛИФАТИЧЕСКИЕ СОЕДИНЕНИЯ (от греч . aleiphar, род. п. aleiphatos - жир) (жирные соединения, ациклические соединения), органические соединения, в молекулах которых атомы углерода образуют "открытые" линейные (алифатические соединения нормального строения) или разветвленные (алифатические соединения изостроения) цепи. Включают углеводороды (напр., алканы, олефины) и их производные (напр., спирты, карбоновые кислоты, амины). Подразделяются на насыщенные, которые содержат только простые связи (С-С), и ненасыщенные, содержащие кратные связи (С=С, Сє С). Основные источники углеводородов - нефть и природный газ, их производных - растительные и животные организмы.

АЛИХАНОВ Абрам Исаакович (1904-70) , российский физик, академик АН СССР (1943), Герой Социалистического Труда (1954). Брат А. И. Алиханьяна. Основатель и директор (с 1945) Института теоретической и экспериментальной физики. Труды по физике атомного ядра и космических лучей. Под руководством Алиханова созданы первые в СССР тяжеловодный ядерный реактор (1949), ускоритель с жесткой фокусировкой до 7 ГэВ (1961). Государственная премия СССР (1941, 1948, 1953).

АЛИХАНЬЯН Артем Исаакович (1908-78) , физик, член-корреспондент АН СССР (1946), академик АН Армении (1943). Брат А. И. Алиханова. Труды по физике атомного ядра и космических лучей. Ленинская премия (1970). Государственная премия СССР (1941, 1948).

АЛИХАНЯН Исаак Семенович (1876-1946) , армянский актер, народный артист Армении (1923) и Грузии (1941). На сцене с 1897, с 1922 в Тбилисском армянском театре.

АЛИЦИКЛИЧЕСКИЕ СОЕДИНЕНИЯ , органические соединения, содержащие в молекулах циклы (кольца) из трех или более атомов углерода (за исключением ароматических соединений). Включают углеводороды и их производные, напр. спирты, карбоновые кислоты, амины. Различаются по числу циклов в молекуле (моно-, би-, три- и полициклические) и по характеру связей, соединяющих атомы углерода (насыщенные и ненасыщенные). В больших количествах содержатся в нефти. Примеры алициклических соединений - циклопропан, циклогексан, циклогексанон, циклогексанол. См. также Нафтены.

АЛИШ (наст . фам. Алишев) Абдулла Бариевич (1908-44), татарский писатель. Писал для детей (сборники стихов; сборники рассказов "Клятва", 1935, "Мамины сказки", 1940). Соратник М. Джалиля. Казнен немецкими фашистами.

АЛИШАХБАНА (Alisjahbana) Сутан Такдир (р . 1908), индонезийский писатель. Просветительские романы: "Среди непрерывных несчастий" (1929), "Развернутые паруса" (1936) о борьбе за эмансипацию женщины. Интеллектуальный роман "Лазурный грот" (1970-71), роман "Поражения и победы" (1978).

АЛИЯ (Alia) Рамиз (р . 1925), президент Албании с 1991-92, в 1985-91 1-й секретарь ЦК Албанской партии труда. В 1949-55 1-й секретарь ЦК Союза трудовой молодежи Албании.

АЛКАЛИМЕТРИЯ И АЦИДИМЕТРИЯ (от средневекового лат . alcali - щелочь и лат. acidus - кислый и ...метрия) (кислотно-основное титрование), методы количественного определения оснований и кислот, основанные на их нейтрализации раствором соответствующей кислоты или основания.

АЛКАЛОЗ , форма нарушения кислотно-щелочного равновесия в сторону относительного увеличения количества щелочных катионов.

АЛКАЛОИДЫ (от средневекового лат . alcali - щелочь и греч. eidos - вид), обширная группа азотсодержащих циклических соединений главным образом растительного происхождения. Все алкалоиды - азотистые основания, которые классифицируются по химическому строению (преимущественно по входящим в их структуры гетероциклам - индолу, пиридину, хинолину и др.), а также в зависимости от источника выделения. Известно ок. 10000 алкалоидов; особенно богаты ими растения из семейства бобовых, маковых, пасленовых, лютиковых, маревых, сложноцветных. Алкалоиды оказывают физиологическое действие на организм животных и человека, преимущественно на нервную систему, благодаря чему применяются в медицине (кофеин, морфин, эфедрин, алкалоиды спорыньи и др.) и в сельском хозяйстве для борьбы с вредителями. Биологическая роль алкалоидов в растениях окончательно не установлена; алкалоиды могут защищать растения от поедания животными, служить формой хранения органического азота в тканях и др.

АЛКАМЕН , древнегреческий скульптор 2-й пол. 5 в. до н. э. Ученик Фидия. Мягко прорабатывая складки одежды, выявлял пластику тела ("Афродита в садах", известна в копиях).

АЛКАНЫ , то же, что насыщенные алифатические углеводороды; см. Насыщенные соединения.

АЛКАФОЙ (Алкатой) , в греческой мифологии мегарский герой, сын Пелопа и Гипподамии. Убил льва, растерзавшего сына мегарского царя Мегарея, после этого получил в жены дочь Мегарея Евехму. В Мегарах имелось святилище Алкафоя и совершались игры в его честь - алкафойи.

АЛКЕЕВА СТРОФА (горациева строфа) , в античной лирике (Алкей, Гораций) и ее имитациях строфа из двух 11-сложных, 9-сложного и 10-сложного стихов логаэдического строения (см. Логаэды).

АЛКЕЙ (кон . 7 - 1-я пол. 6 вв. до н. э.), древнегреческий поэт-лирик. В его стихах преобладают мотивы гражданской войны (воспринимаемой с позиции аристократа), а также застольного веселья. Оказал влияние на Горация.

АЛКЕНЫ , то же, что олефины.

АЛКИВИАД (ок . 450-404 до н. э.), афинский стратег с 421 (неоднократно) в период Пелопоннесской войны. Организовал в 415 экспедицию против Сиракуз, затем перешел на сторону Спарты, предложив план ведения войны против Афин, позднее бежал в Персию. Поддерживал в 411 афинское олигархическое, затем демократическое правительства. В 411-408 выиграл морские сражения при Абидосе, Кизике и др.

АЛКИДНЫЕ ЛАКИ , растворы алкидных смол (часто их смесей с карбамидными смолами или с др. полимерами) в органических растворителях. Образуют антикоррозионные и атмосферостойкие покрытия. Применяются для защиты дерева и металла, эмалевые краски и грунтовки на основе алкидных лаков - для отделки средств транспорта, сельскохозяйственных машин и др. Распространенный вид лакокрасочной продукции.

АЛКИДНЫЕ СМОЛЫ , синтетические смолы, продукты поликонденсации многоосновных карбоновых кислот с многоатомными спиртами; высоковязкие жидкости. Наиболее распространенные алкидные смолы, получаемые из фталевой кислоты и глицерина или пентаэритрита, называются соответственно глифталевыми смолами (глифталями) и пентафталевыми смолами (пентафталями). Применяются главным образом для приготовления алкидных лаков.

АЛКИЛАТ (алкилбензин) , смесь насыщенных углеводородов (преимущественно изооктана и триметилпентанов) с tкип 40-180 °C; жидкость с плотностью 0,698-0,715 г/см3 и октановым числом не менее 90. Получают алкилированием изобутана техническими бутиленами. Применяют для повышения детонационной стойкости бензинов.

АЛКИЛБЕНЗОЛСУЛЬФОНАТЫ , соединения общей формулы RC6H4SO3М, где R - алкил, M - Na, K и др. Натриевые соли алкилбензосульфонатов - поверхностно-активные вещества, которые используются как компоненты моющих средств, напр. C12H25C6H4SO3Na - т. н. сульфонол.

АЛКИЛИРОВАНИЕ , введение в молекулы органических и неорганических соединений алкила, напр. метила CH3 (метилирование), этила C2H5 (этилирование). Применяется, напр., для получения высокооктанового топлива, поверхностно-активных веществ, антиокислителей, инсектицидов. Введение арила, напр. фенила C6H5, называется арилированием.

АЛКИЛСУЛЬФАТЫ , соединения общей формулы ROSO3M, где R - алкил, M - Na, NH4. Алкилсульфаты, в которых R=CH3, C2H5 - алкилирующие агенты. Высшие алкилсульфаты (напр., C11H23OSO3Na) - поверхностно-активные вещества, используются как компоненты моющих средств.

АЛКИНОЙ , в греческой мифологии (у Гомера) мудрый царь феаков, внук Посейдона, супруг Ареты, отец Навсикаи. Во дворце Алкиноя гостил Одиссей на пути в Итаку. Оказал также помощь Ясону и Медее.

АЛКИНЫ , углеводороды ряда ацетилена.

АЛКИОНА , см. Кеик.

АЛКИОНЕЙ , в греческой мифологии один из гигантов - участников гигантомахии. Изображение поверженного Алкионея, с крыльями за спиной и змеями вместо ног имеется на фризе Пергамского алтаря.

АЛКМЕОН Кротонский (6-5 вв . до н. э.), древнегреческий врач и натурфилософ, представитель кротонской медицинской школы. В сочинении "О природе" впервые дал натурфилософскую концепцию человеческого тела как микрокосма и сбалансированной системы противоположностей. Проводил анатомо-физиологические исследования.

АЛКМЕОНИДЫ , афинский аристократический род, к которому принадлежали Клисфен, Перикл, Алкивиад. Считался проклятым за "осквернение" убийством священного места [ок. 640 до н. э. у алтаря Афины Мегаклом (из рода Алкмеонидов) были убиты сторонники Килона ].

АЛКОГОЛИ , то же, что одноатомные спирты.

АЛКОГОЛИЗМ , хроническое заболевание, обусловленное систематическим употреблением спиртных напитков. Проявляется физической и психической зависимостью от алкоголя, психической и социальной деградацией, патологией внутренних органов, обмена веществ, центральной и периферической нервной системы. Нередко возникают алкогольные психозы.

АЛКОГОЛЬНЫЕ ПСИХОЗЫ , психические заболевания, возникновение которых связано с алкоголизмом. Наиболее частые формы - белая горячка (помрачение сознания, зрительные и слуховые галлюцинации, возбуждение, различные соматические и неврологические расстройства), алкогольный галлюциноз (преимущественно слуховые галлюцинации угрожающего содержания), бред ревности.

АЛКОГОЛЯТЫ , продукты замещения в спиртах атома водорода гидроксильной группы металлом, напр. RONa (R = CH3, C2H5 или др. углеводородный радикал). Алкоголяты - твердые, бесцветные, легко гидролизующиеся продукты; применяются в органическом синтезе.

АЛКОНОСТ [искажение древнерусского речения "алкион есть (птица)" , от греч. alkyon - зимородок], сказочная птица с человеческим лицом, изображавшаяся на старинных лубочных русских картинках.

АЛКСНИС (Alksnis) Адамс (1864-97) , латышский рисовальщик и живописец. Руководитель художественного кружка "Труженик". Реалистические акварели, рисунки на темы истории Латвии, жизни латышского народа ("Сеятель", 1896).

АЛКСНИС (Астров) Яков Иванович (1897-1938) , военачальник. Участник Гражданской войны, после ее окончания занимал ответственные посты в Красной Армии. Командарм 2-го ранга (1935), с января 1937 заместитель наркома обороны по авиации. Один из организаторов деятельности Осоавиахима, принимал активное участие в организации полетов в Арктику, перелетов экипажей В. П. Чкалова и М. М. Громова. Репрессирован.

АЛКУИН (Alcuin) Флакк Альбин (Flaccus Albinus) (ок . 735-804), англосаксонский ученый, автор богословских трактатов, учебников философии, математики и др.; деятель "Каролингского возрождения", советник Карла Великого. Аббат Турского монастыря.

"АЛКЭН" (Alcan) , канадская алюминиевая компания. Основана в 1928. Объем продаж 8,3 млрд. дол., чистая прибыль 931 млн. дол., выплавка алюминия ок. 1,7 млн. т (1-я в капиталистическом мире), число занятых 56 тыс. человек (кон. 1980-х гг.).

АЛЛА ПРИМА (итал . alla prima), живопись по сырому, разновидность масляной живописи, требующая окончания работы за один сеанс, до подсыхания красок.

АЛЛАНИТ , минерал; то же, что ортит.

АЛЛАНТОИН , один из конечных продуктов обмена пуриновых оснований у млекопитающих (кроме приматов); выделяется с мочой.

АЛЛАНТОИС (от греч . allantoeides - колбасовидный), одна из зародышевых оболочек пресмыкающихся, птиц и млекопитающих; орган дыхания и место для скопления продуктов выделения у зародышей. У млекопитающих участвует в образовании плаценты.

АЛЛАНУРОВ Хыдыр Алланурович (р . 1922), туркменский дирижер, народный артист СССР (1977). С 1948 в Туркменском театре оперы и балета (с 1976 главный дирижер).

АЛЛАХ (араб .), имя Бога в исламе.

АЛЛАХАБАД (до 17 в . Праяга), город в Индии, в шт. Уттар-Прадеш, у слияния рр. Ганг и Джамна. 806 тыс. жителей (1991). Пищевкусовая промышленность. Производство предметов религиозного культа. Университет. Религиозный центр индуизма. Родина Д. Неру.

АЛЛАХ-ЮНЬ , река в Якутии, правый приток Алдана. 586 км, площадь бассейна 24,2 тыс. км2. Средний расход воды 169 м3/с. Судоходна в высокую воду.

АЛЛЕ (Alle) Аугуст (1890-1952) , эстонский писатель. Социальная сатира и антифашистские настроения в сборнике фельетонов "Лиловый слон" (1923), сборник стихов "Мутные волны" (1930), "Суровые ритмы" (1934), "Эпиграммы" (1944).

АЛЛЕ (Allais) Морис (р . 1911), французский экономист, представитель неолиберального направления политической экономии. Выступил с идеей "конкурентного планирования", основанного на сочетании государственного программирования экономики с конкуренцией частных предприятий. Труды по теории рынков, эффективного использования материальных ресурсов и др. Нобелевская премия (1988).

АЛЛЕГОРИЯ (греч . allegoria - иносказание), изображение отвлеченной идеи (понятия) посредством образа. Смысл аллегории, в отличие от многозначного символа, однозначен и отделен от образа; связь между значением и образом устанавливается по сходству (лев - сила, власть или царственность). Как троп аллегория используется в баснях, притчах, моралите; в изобразительных искусствах выражается определенными атрибутами (правосудие - женщина с весами). Наиболее характерна для средневекового искусства, Возрождения, маньеризма, барокко, классицизма.

АЛЛЕГРЕТТО (итал . allegretto, уменьшит. от allegro), в музыке, 1) темп, более медленный, чем аллегро, но более быстрый, чем модерато; 2) название пьесы или части произведения в темпе аллегретто.

АЛЛЕГРИ [итал . allegri - (будьте) веселы - надпись, делавшаяся на пустом билете лотереи], лотерея, в которой розыгрыш производится сразу после покупки билета.

АЛЛЕГРО (итал . allegro, букв. - веселый, живой), в музыке, 1) быстрый, подвижный темп; 2) название пьесы или части сонатного цикла (обычно первой) в темпе аллегро (см. Сонатная форма).

АЛЛЕЛИ (от греч . allelon - друг друга, взаимно) (аллеломорфы), различные формы одного и того же гена, расположенные в одинаковых участках (локусах) гомологичных (парных) хромосом; определяют варианты развития одного и того же признака. В нормальной диплоидной клетке может присутствовать не более двух аллелей одновременно.

АЛЛЕЛОПАТИЯ (от греч . allelon - взаимно и ...патия), взаимное влияние растений друг на друга (замедление роста, цветения и т. д.) в результате выделения ими в окружающую среду различных органических веществ (антибиотиков, фитонцидов и др.).

АЛЛЕМАНДА (франц . allemande, букв. - немецкая), старинный (с 16 в.) придворный французский танец немецкого происхождения. Музыкальный размер 4/4.

АЛЛЕМАНОВ Дмитрий Васильевич (1867-1918) , русский духовный композитор, священник, автор 93 церковных песнопений, в т. ч. "Всенощного бдения" и семи "Херувимских".

АЛЛЕН (Allen) Вуди (наст . имя и фам. Аллен Стьюарт Кенигсберг) (р. 1935), американский кинорежиссер, актер, сценарист, писатель. Поставил фильмы: "Бананы" (1970), "Энни Холл" (1977), "Манхэттен" (1979), "Зелиг" (1983), "Пурпурная роза Каира" (1985). В основе многих фильмов - насмешка над жанровыми условностями кинематографа, бытовыми реалиями повседневности, стереотипностью мышления.

АЛЛЕН Уолтер (р . 1911), английский писатель и литературовед. Сочинения по истории реалистического романа в литературах Великобритании и США. Роман "Чего только не было в жизни" (1959).

АЛЛЕНТАУН (Allentown) , город на востоке США, шт. Пенсильвания. 105 тыс. жителей (1990). Крупный центр производства грузовых автомобилей, приборостроение. Заселен немецкими колонистами с 1762.

АЛЛЕР (Aller) Лоуренс Хью (р . 1913), американский астроном, спектроскопист, профессор Мичиганского и Калифорнийского университетов. Исследовал химический состав Солнца, звезд и газовых туманностей. Открыл звезды с большим дефицитом тяжелых химических элементов (1951).

АЛЛЕРГИЯ (от греч . allos - другой и ergon - действие), повышенная или извращенная чувствительность организма к какому-либо аллергену - веществу, вызывающему аллергию. Реакция на аллерген может протекать в виде гиперчувствительности немедленного или замедленного типа. Аллергия лежит в основе т. н. аллергических болезней (напр., бронхиальной астмы).

АЛЛЕРГОЛОГИЯ , область медицины, изучающая причины возникновения, механизмы развития, проявления, методы диагностики, профилактики и лечения аллергических реакций и заболеваний (см. Аллергия).

АЛЛИГАТОРЫ , семейство крокодилов; включает собственно аллигаторов и кайманов, всего 7 видов. Собственно аллигаторов - 2 вида: миссисипский (длина до 6,3 м), сохранился преимущественно в болотах Флориды; китайский (длина до 2,5 м), в р. Янцзы. Разводят на фермах. 4 вида аллигаторов в Красной книге Международного союза охраны природы и природных ресурсов.

АЛЛИЛОВЫЙ СПИРТ , CH2=CHCH2OH, бесцветная жидкость, tкип 96,9 °C. Аллиловый спирт и его производные (главным образом эфиры) используются для синтеза полимеров, глицерина, акролеина, как душистые вещества и др.

АЛЛИЛУЙЯ (от др .-евр. халлелуйя - хвалите бога), в христианском богослужении припев церковного песнопения, в иудаизме возглас, прославляющий бога.

АЛЛИЛХЛОРИД , CH2=CHCH2Cl, бесцветная жидкость с резким раздражающим запахом, tкип 44,96 °C. Применяется для получения эпихлоргидрина, аллилового спирта, циклопропана, глицерина, лекарственных препаратов, инсектицидов.

АЛЛИТЕРАЦИОННЫЙ СТИХ , чисто-тонический стих англосаксонской, древневерхненемецкой и староисландской поэзии (8-13 вв.): чаще всего стих из 2 полустиший, по 2 ударения в каждом, оба слова 1-го и одно из слов 2-го полустишия связаны аллитерацией начальных звуков. Сходная организация аллитерационного стиха распространена в тюркских языках.

АЛЛИТЕРАЦИЯ (от лат . ad - к, при и littera - буква), повторение однородных согласных, придающее литературному тексту, обычно стиху, особую звуковую и интонационную выразительность. Напр., "Шипенье пенистых бокалов и пунша пламень голубой" (А. С. Пушкин).

АЛЛИЯ (Allia) , река в Италии, приток Тибра. На Аллии 18.7.390 (или 387) до н. э. галлы разбили римскую армию и разграбили Рим. 18.7 считалось в Др. Риме несчастливым днем.

АЛЛО ... (от греч. allos - другой), часть сложных слов означающая: "иной", "другой" (напр., аллотропия).

АЛЛОБРОГИ , кельтское племя, покоренное римлянами в 121 до н. э.

АЛЛОД (нем . Allod, франкское alodis, от al - полный и od - владение), у германских племен и в раннефеодальных государствах Зап. Европы свободно отчуждаемая индивидуально-семейная земельная собственность. С развитием феодальных отношений большая часть мелких аллодов превратилась в зависимые крестьянские держания, аллоды крупных и средних землевладельцев - в бенефиции и феоды. Как пережиток аллодиальная собственность существовала и при развитом феодализме.

АЛЛОПАТИЯ (от алло ... и ...патия), термин, предложенный основоположником гомеопатии С. Ганеманом для обозначения негомеопатических методов лечения.

АЛЛОПАТРИЧЕСКОЕ ВИДООБРАЗОВАНИЕ (от алло ... и греч. patris - родина), способ видообразования в процессе эволюции, при котором новые виды организмов ведут начало от родственных групп с неперекрывающимися (изолированными) ареалами. Так, на разных островах из группы Галапагосских возникли различные виды вьюрков.

АЛЛОПОЛИПЛОИДИЯ (от алло ... и полиплоидия), наследственное изменение в клетках растений, реже животных, заключающееся в кратном увеличении числа наборов хромосом при межвидовых или межродовых скрещиваниях. Встречается в природе и может быть получена целенаправленно (ржано-пшеничные, капустно-редечные гибриды). Имеет важное значение в процессах видообразования у растений.

АЛЛОТРОПИЯ (от алло ... и греч. tropos - поворот, свойство), существование химических элементов в виде двух или более простых веществ. Может быть обусловлена образованием молекул с различным числом атомов (напр., кислород O2 и озон O3) либо кристаллов различных модификаций (напр., алмаз и графит, состоящие из атомов углерода). В последнем примере аллотропия - частный случай полиморфизма.

АЛЛОХОРИЯ (от алло ... и греч. choreo - иду вперед, продвигаюсь), распространение растений при помощи различных внешних факторов: человека (антропохория), животных (зоохория), ветра (анемохория), воды (гидрохория). Ср. Автохория.

АЛЛОХТОН (от алло ... и греч. chthon - земля), части складчатых структур, надвинутые на несмещенные автохтонные структуры (см. Автохтон); образуют тектонические покровы.

АЛЛОХТОНЫ , виды (роды, семейства) организмов, проникшие в данную местность при расселении (миграции) из места, где они возникли в процессе эволюции. Напр., североамериканский опоссум - аллохтон Сев. Америки, т. к. расселился сюда из Юж. Америки. Ср. Автохтоны.

АЛЛЮВИЙ (от лат . alluvio - нанос) (аллювиальные отложения), отложения постоянных и временных водных потоков (рек, ручьев), состоящие из обломочного материала различной степени окатанности и сортировки (галечник, гравий, песок, суглинок, глина).

АЛЛЮЗИЯ (от лат . allusio - шутка, намек), стилистическая фигура, намек посредством сходнозвучащего слова или упоминания общеизвестного реального факта, исторического события, литературного произведения ("слава Герострата" - ср. Герострат).

АЛЛЮРЫ (франц . allure, букв. - походка), виды движения лошади. Правильное использование естественного аллюра - шага, рыси, иноходи, галопа, прыжка способствует сохранению работоспособности лошади. Искусственный аллюр - парадный шаг, пассаж, пьяффе, пируэт применяют в цирковом искусстве и конном спорте.

АЛЛЯЦИЙ Лев (греч . Allatios Leon, лат. Allacci Leone) (1586-1669), латинский писатель, родом грек. В обширной переписке и богословских сочинениях подчеркивал согласие между Греческой и Римской церквами.

АЛМА-АТА (казах . - Алматы) (до 1921 Верный), столица (с 1929) Казахстана, центр Алма-Атинской обл., у северного подножия Заилийского Алатау, на рр. Б. и М. Алматинка. Железнодорожная станция. 1156 тыс. жителей (1991; включая населенные пункты, подчиненные городскому Совету, 1160 тыс. жителей). Машиностроение и металлообработка, пищевая, легкая и др. промышленность. АН Казахстана, 16 вузов (в т. ч. Казахский университет, консерватория). 9 театров (в т. ч. Казахский театр оперы и балета, Немецкий театр). 13 музеев (в т. ч. Музей Казахстана, Музей искусств им. А. Кастеева, Литературно-мемориальный музей Ауэзова). Основан в 1854. Дом правительства (1957), Дворец Республики (1970), гостиница "Казахстан" (1977). Новые жилые микрорайоны. Алма-Ата неоднократно страдала от землетрясений (последние в 1911 и 1921) и селей (созданы противоселевые сооружения). Близ Алма-Аты - зимний спортивный комплекс Медео.

АЛМА-АТИНСКАЯ ОБЛАСТЬ , в Казахстане. 104,7 тыс. км2. Население 2110 тыс. человек (1989). Адм. ц. - Алма-Ата. Средние температуры января от -9 до -10 °C, июля 24 °С. Осадков от 100 мм (в пустынях) до 1000 мм (в горах) в год. Главная река - Или. На северо-западе - оз. Балхаш. Промышленность: машиностроение и металлообработка, пищевая, легкая, стройматериалов. Капчагайская ГЭС, Алма-Атинский каскад ГЭС. Район поливного земледелия. Посевы пшеницы, ячменя, кукурузы, риса. Выращивают сахарную свеклу, табак. Плодоводство и виноградарство. Животноводство: овцы, крупный рогатый скот, лошади; птицеводство. Судоходство по оз. Балхаш и р. Или. В горах, близ Алма-Аты, горные курорты, турбазы.

АЛМА-АТИНСКИЙ ЗАПОВЕДНИК , близ Алма-Аты, в центральной части Заилийского Алатау. Основан в 1931 (с 1935 государственный заповедник). Площадь 73325 га. Леса из ели Шренка, плодовые; арча сибирская и туркестанская. Высокогорные степи и субальпийские луга. Сибирский козерог, снежный барс, куница-белодушка и др.

АЛМА-АТИНСКИЙ ЗООВЕТЕРИНАРНЫЙ ИНСТИТУТ , основан в 1929. Готовит специалистов по животноводству, зооинженеров, ветеринарных врачей. В 1991 ок. 5 тыс. студентов.

АЛМА-АТИНСКИЙ МЕДИЦИНСКИЙ ИНСТИТУТ , основан в 1931. Готовит врачей основных специальностей. В 1991 ок. 7 тыс. студентов.

АЛМАЗ , минерал, одна из кристаллических полиморфных модификаций углерода, C. Разновидности алмаза - баллас, карбонадо, борт. Кристаллизуется в кубической сингонии. Бесцветные или окрашенные октаэдрические кристаллы. Самый твердый минерал (твердость 10 по минералогической шкале); плотность ок. 3,5 г/см3, высокий показатель преломления (2,417). Полупроводник. Крупные прозрачные кристаллы алмаза - драгоценные камни 1-го класса. Крупнейшие в мире алмазы: "Куллинан" (3106 кар), "Эксельсиор" (971,5 кар), "Йонкер" (726 кар). Применяется в промышленности как абразивный материал. Промышленные месторождения связаны с кимберлитами, россыпями. Главные зарубежные добывающие страны: ЮАР, Заир, Ботсвана, Намибия. В Российской Федерации месторождения в Якутии, на Урале. Синтетические алмазы получают из графита и углесодержащих веществ с сер. 50-х гг. 20 в. Ежегодное производство синтетических алмазов несколько млн. карат (в основном для технических нужд).

АЛМАЗНАЯ , город (с 1977) на Украине, Луганская обл. Железнодорожная станция (Стаханов). 7,3 тыс. жителей (1991). Металлургический завод.

АЛМАЗНЫЕ ГОРЫ , в КНДР, см. Кымгансан.

АЛМАЗНЫЙ ИНСТРУМЕНТ , изготовляется с использованием природных или синтетических алмазов для рабочей (в основном режущей) части: шлифовальные круги и бруски (с порошкообразными алмазами), резцы, фрезы, фильеры, буровой и др. инструменты (с кристаллами алмаза). Предназначен для обработки твердых материалов.

АЛМАЗНЫЙ СИНДИКАТ , международная компания по сбыту природных алмазов ЮАР, Заира, Намибии и др. стран. Основана в 1892. Контролирует 60-70% капиталистического рынка алмазов (кон. 1980-х гг.). Господствующую роль играет компания "Де Бирс консолидейтед майнс" (ЮАР).

АЛМАЗНЫЙ ФОНД Российской Федерации , государственное собрание драгоценных камней и ювелирных изделий, имеющих историческую, художественную и материальную ценность, а также уникальных золотых и платиновых самородков. Основан в 1922. С 1967 в Московском Кремле открыта постоянная выставка Алмазного фонда.

АЛМАЗОВ Александр Иванович (1859-1920) , русский духовный писатель, профессор Новороссийского университета по кафедре церковного права; автор книги "Тайная исповедь в Православной церкви" (т. 1-3, 1894).

АЛМАЗОВ Борис Николаевич (1827-76) , русский писатель, критик. Юмористические стихи и пародии (сборник "Диссонансы", 1863; под псевд. Б. Адамантов). Стихотворные повествования на исторические и религиозные сюжеты ("Рассказы из жизни христианских подвижников", 1865; поэма "Крещение Владимира", 1874). Литературно-критические статьи, фельетоны. Переводы.

АЛМАЛЫК , город (с 1951) в Узбекистане, Ташкентская обл. 116,4 тыс. жителей (1991). Центр цветной металлургии. Горно-металлургический комбинат, химический завод и др. ТЭЦ.

АЛМАСЗАДЕ Гамэр Гаджи Ага кызы (р . 1915), азербайджанская артистка балета, балетмейстер, народная артистка СССР (1959). Первая азербайджанская балерина. С 1936 в Театре оперы и балета им. Ахундова. Государственная премия СССР (1952).

АЛМЕЙДА (Almeida) Франсишку (ок . 1450-1510), португальский мореплаватель, завоеватель ряда территорий в Зап. Индии; 1-й вице-король португальских владений в Индии (1505-09).

АЛМЕЙДА-ГАРРЕТ (Almeida Garrett) Жуан Баптишта да Силва Лейтан (da Silva Leitao) (1799-1854) , португальский писатель. Представитель романтизма. Патриотическая поэма "Камоэнс" (1825), историческая драма "Ауту Жила Висенти" (1838), роман "Арка св. Анны" (1845-51).

АЛНИ (от алюминий и никель) , магнитотвердые сплавы Fe (основа) с Ni (20-34%) и Al (11-18%), иногда с добавками Cu, Co, Si, Ti. Изготовляют постоянные магниты.

АЛОА , государство на территории южной части современного Судана с 6 в., в 15 в. попало под власть арабов.

АЛОВ Александр Александрович (1923-83) , российский кинорежиссер и сценарист, народный артист СССР (1983). Поставил с режиссером В. Н. Наумовым фильмы: "Тревожная молодость" (1955), "Павел Корчагин" (1957), "Мир входящему" (1961), "Скверный анекдот" (1966), "Бег" (1971), "Легенда о Тиле" (1977), "Тегеран-43" (1981), "Берег" (1984) и др. Государственная премия СССР (1985, посмертно).

АЛОГИЗМ (от a - отрицательная приставка и греч . logismos - разум), 1) отрицание логического мышления как средства достижения истины; ррационализм, мистицизм, фидеизм противопоставляют логике интуицию, веру или откровение. 2) В стилистике намеренное нарушение в речи логических связей с целью стилистического (в т. ч. комического) эффекта: "никогда не забуду - он был или не был, этот вечер" (А. Блок).

АЛОЙ И БЕЛОЙ РОЗЫ ВОЙНА 1455-85 , междоусобная война в Англии, за престол между двумя ветвями династии Плантагенетов - Ланкастерами (в гербе алая роза) и Йорками (в гербе белая роза). Гибель в войне главных представителей обеих династий и значительной части знати облегчила установление абсолютизма Тюдоров.АЛОЙ И БЕЛОЙ РОЗЫ ВОЙНА (The Wars of Roses) (1455-85), кровавые междоусобные конфликты между феодальными кликами в Англии, принявшие форму борьбы за престол между двумя линиями королевской династии Плантагенетов: Ланкастерами (в гербе алая роза) и Йорками (в гербе белая роза).Причины войныПричинами войны послужили тяжелое экономическое положение Англии (кризис крупного вотчинного хозяйства и падение его доходности) поражение Англии в Столетней войне (1453), лишившее феодалов возможности грабить земли Франции; подавление восстания Джека Кэда в 1451 (см. Кэда Джека восстание) и вместе с ним - сил, выступавших против феодальной анархии. Ланкастеры опирались главным образом на баронов отсталого севера, Уэльса и Ирландии, Йорки - на феодалов экономически более развитого юго-востока Англии. Среднее дворянство, купцы и зажиточные горожане, заинтересованные в свободном развитии торговли и ремесел, ликвидации феодальной анархии и установлении твердой власти, поддерживали Йорков.При слабоумном короле Генрихе VI Ланкастере (1422-61) страной правила клика нескольких крупных феодалов, что возбудило недовольство в остальных слоях населения. Пользуясь этим недовольством, Ричард, герцог Йоркский, собрал вокруг себя своих вассалов и пошел с ними на Лондон. В битве при Сент-Олбансе 22 мая 1455 он разбил сторонников Алой розы. Отстраненный вскоре от власти, он вновь поднял мятеж и заявил о своих притязаниях на английский престол. С войском своих приверженцев он одержал победы над противником при Блор-Хите (23 сентября 1459) и Норт-хемптоне (10 июля 1460); во время последней он захватил в плен короля, после чего заставил верхнюю палату признать себя протектором государства и наследником престола. Но королева Маргарита, жена Генриха VI, со своими приверженцами неожиданно напала на него при Уэйкфилде (30 декабря 1460). Ричард был разбит наголову и пал в сражении. Враги отрубили ему голову и выставили ее на стене Йорка в бумажной короне. Сын его Эдуард при поддержке графа Уорика разбил сторонников Ланкастерской династии при Мортимерс-Кроссе (2 февраля 1461) и Тоутоне (29 марта 1461). Генрих VI был низложен; он и Маргарита бежали в Шотландию. Победитель стал королем Эдуардом IV.Эдуард IVОднако война продолжалась. В 1464 Эдуард IV нанес поражение сторонникам Ланкастеров на севере Англии. Генрих VI был взят в плен и заключен в Тауэр. Стремление Эдуарда IV усилить свою власть и ограничить свободы феодальной знати привело к восстанию его прежних сторонников во главе с Уориком (1470). Эдуард бежал из Англии, Генрих VI в октябре 1470 был восстановлен на престоле. В 1471 Эдуард IV при Барнете (14 апреля) и Тьюксбери (4 мая) разбил войско Уорика и войско жены Генриха VI Маргариты, высадившееся в Англии при поддержке французского короля Людовика XI. Уорик был убит, Генрих VI в апреле 1471 вновь низложен и умер (предположительно убит) в Тауэре 21 мая 1471.Завершение войныПосле победы, дабы укрепить свою власть, Эдуард IV начал жестокие расправы как с представителями Ланкастерской династии, так и с мятежными Йорками и их сторонниками. После смерти Эдуарда IV 9 апреля 1483 престол перешел к его малолетнему сыну Эдуарду V, но власть захватил младший брат Эдуарда IV, будущий король Ричард III, который сначала объявил себя протектором малолетнего короля, а потом низложил его и приказал задушить в Тауэре вместе с его младшим братом Ричардом (август (?) 1483). Попытки Ричарда III укрепить свою власть вызвали восстания феодальных магнатов. Казни и конфискации имущества восстановили против него сторонников обеих группировок. Обе династии, Ланкастеров и Йорков, объединились вокруг Генриха Тюдора, дальнего родственника Ланкастеров, который жил во Франции при дворе короля Карла VIII. 7 или 8 августа 1485 Генрих высадился в Милфорд-Хейвене, беспрепятственно прошел через Уэльс и соединился со своими сторонниками. От их объединенного войска Ричард III потерпел поражение в сражении при Босворте 22 августа 1485; сам он был убит. Королем стал Генрих VII, основатель династии Тюдоров. Женившись на дочери Эдуарда IV Елизавете - наследнице Йорков, он объединил в своем гербе алую и белую розы.Итоги войны Война Алой и Белой роз явилась последним разгулом феодальной анархии перед установлением абсолютизма в Англии. Она велась со страшным ожесточением и сопровождалась многочисленными убийствами и казнями. В борьбе истощились и погибли обе династии. Населению Англии война принесла усобицы, гнет налогов, расхищение казны, беззакония крупных феодалов, упадок торговли, прямые грабежи и реквизиции. В ходе войн значительная часть феодальной аристократии была истреблена, многочисленные конфискации земельных владений подорвали ее могущество. В то же время увеличились земельные владения и возросло влияние нового дворянства и торгового купеческого слоя, которые стали опорой абсолютизма Тюдоров.Литература:Jones W. G. York and Lancaster (1399-1485). London, 1914.Goodman A. The wars of the Roses: Military activity and English society, 1452-1497. London, 1981.Ross C. The wars of Roses: a concise history. London, 1986.The wars of the Roses: From Richard II to the fall of Richard III at Bosworth field seen through the eyes of their contemporaries. / Еd. by Hallam E. London, 1988.Pollard A. J. The wars of the Roses. London, 1988.Т. А. Павлова

АЛОНСО (Alonso) (наст . фам. Мартинес дель Ойо, Martinez del Oyo) Алисия (р. 1921), кубинская артистка балета, балетмейстер. Основательница школы кубинского балета, ее первая классическая танцовщица (Кармен - "Кармен сюита" Бизе - Щедрина, 1967). В парижской Опере возобновила "Жизель" А. Адана, 1972, "Спящую красавицу" П. И. Чайковского, 1974. С Фернандо и Альберто А. организовала в Гаване труппу "Балет Алисии А." (1948; с 1959 Национальный балет Кубы).

АЛОНСО (Alonso) Дамасо (1898-1990) , испанский поэт. Представитель т. н. "поколения 1927 года". Сборники лирики "Сыны гнева" (1944), "Человек и Бог" (1955); пионерские труды по поэтике испанского барокко.

АЛОРЦЫ (самоназвание - оранг-алор) , народ в Индонезии. Численность 100 тыс. человек (1992). Язык алорский. Верующие - мусульмане-сунниты, сохраняются традиционные верования.

АЛОФИ (Alofi) , главный город и порт о. Ниуэ (владение Нов. Зеландии) в Тихом ок. Ок. 1 тыс. жителей (1984).

АЛОЭ , род многолетних трав семейства асфоделовых. Св. 350 видов, главным образом в сухих областях Африки. Лекарственные препараты из листьев различных видов алоэ применяют преимущественно как биогенные стимуляторы. Многие алоэ разводят как декоративные. Алоэ древовидное, выращиваемое в комнатах, называют столетником.

"АЛПАМЫШ" , народно-героический эпос у узбеков, каракалпаков, казахов, башкир, горноалтайцев. Узбекская версия сложилась в 14-17 вв.; происхождение и время сложения др. национальных версий не изучены.

АЛП-АРСЛАН (1029 или 1030-1072 или 1073) , правитель государства Сельджукидов с 1063. Завоевательные походы в Армению, Грузию, Ср. Азию. Одержал (1071) победу над византийским императором Романом IV. Убит во время похода на Бухару.

АЛПАТОВ Михаил Владимирович (1902-86) , российский историк искусства, педагог, доктор искусствоведения, профессор, действительный член АХ СССР (1954). Мастер образной историко-художественной характеристики (этюды по истории западноевропейского и русского искусства; "Андрей Рублев", 1972). Государственная премия СССР (1974).

АЛСВИДР (др .-исл. всебыстрейший), в скандинавской мифологии божественный конь, несущий колесницу солнца.

АЛСИНДОР (Alsindor) Фердинанд Льюис (р . 1947), американский спортсмен (баскетбол). 6-кратный чемпион Национальной баскетбольной ассоциации (НБА) в составе команд "Милуоки Бакс" (1969-75) и "Лос-Анджелес Лейкерс" (1975-85). Самый результативный игрок в сезонах 1971 и 1972, а также в истории НБА по общей сумме набранных очков (38387).

АЛТАЙ , горная страна на территории Российской Федерации, Казахстана, Монголии и Китая. Состоит из хребтов, образующих водораздел Оби, Иртыша, Енисея и рек бессточной области Центральной Азии. Длина св. 2000 км. Разделяется на собственно Алтай, Гобийский Алтай и Монгольский Алтай. Наиболее высокие хребты собственно Алтая - Катунский, Сев.- и Юж.-Чуйские достигают высоты 3000-4000 м (наибольший 4506 м - г. Белуха) и несут современные ледники (общая площадь оледенения более 900 км2 ). Для собственно Алтая типичны также хребты и массивы высотой 1500-2500 м со слабо расчлененными гребнями, разделенные межгорными котловинами, носящими название степей - Чуйская степь, Курайская и др. Наиболее значительные реки - Катунь, Бухтарма, Чуя, Бия. Имеет более 3500 озер (наибольшие Телецкое, Маркаколь). В Алтае распространены горностепные, горнолесные и высокогорные ландшафты. В северо-восточной части - Алтайский заповедник. Алтай, особенно т. н. Рудный Алтай (в Казахстане), богат месторождениями полиметаллов, золота, железАЛТАЙ, город в Монголии, административный центр Гоби-Алтайского аймака. 13 тыс. жителей. Легкая, пищевая промышленность.ной руды, ртути, редкими металлами. Туризм.

АЛТАЙ , город в Монголии, административный центр Гоби-Алтайского аймака. 13 тыс. жителей. Легкая, пищевая промышленность.

АЛТАЙ (Республика Алтай) в составе Российской Федерации . Образована 1.6.1922 как Ойротская авт. обл. 7.1.1948 переименована в Горно-Алтайскую авт. обл., в 1991 преобразована в Горно-Алтайскую ССР, в 1992 - в Республику Алтай. 92,6 тыс. км2. Население 196,6 тыс. человек (1991), городское 27%; алтайцы, русские, казахи. 1 город - Горно-Алтайск (центр), 2 поселка городского типа (1991). Большая часть территории - горы Алтая высотой до 4506 м (г. Белуха). Средние температуры января от -12 до -32 °С, июля 9-18 °С. Осадков от 100 (в межгорных котловинах) до 1000 мм в год. Реки - басс. Оби; крупное озеро - Телецкое. Леса занимают 1/4 территории. Алтайский заповедник. Промышленность: лесная, деревообрабатывающая, легкая, пищевая и стройматериалов. Имеется электротехническая промышленность. Добыча минеральных строительных материалов. Основная отрасль хозяйства - животноводство (овцы, козы, крупный рогатый скот, лошади, яки), разводят маралов и пятнистых оленей. Пчеловодство. Охотничий промысел. Посевы кормовых и зерновых культур. Основная транспортная магистраль - Чуйский тракт. Горноклиматический курорт Чемал.

АЛТАЙСКИЕ ЯЗЫКИ , гипотетическая макросемья языков, объединяющая 3 языковые семьи: тюркскую, монгольскую, тунгусо-маньчжурскую. Некоторые ученые относят к алтайским языкам также японский и корейский языки. О происхождении и родстве алтайских языков существуют разные гипотезы. Название "алтайский язык" употребляют иногда и для обозначения языков народов, живущих на Алтае, - алтайского, хакасского, тувинского и др.

АЛТАЙСКИЙ ЗАПОВЕДНИК , в Республике Алтай. Основан в 1932. Площадь ок. 882 тыс. га. На территории Телецкое оз. Тайга из лиственницы, кедрачи, альпийские луга, горные тундры. Соболь, бурый медведь, марал и др.

АЛТАЙСКИЙ КРАЙ , в Российской Федерации. 169,1 тыс. км2. Население 2654 тыс. человек (1991), городское 58%. 11 городов. 30 поселков городского типа (1991). Центр - Барнаул. Занимает часть Алтая и прилегающие к нему на севере части Западно-Сибирской равнины. Средние температуры января -19 °C, июля 19 °C . Осадков 150-200 мм в год (в горах до 1500-3000 мм). Реки басс. Оби. Промышленность: машиностроение, химическая и нефтехимическая, легкая (текстильная), пищевая, горнодобывающая (полиметаллические руды, золото, ртуть и др.). Крупное зерновое хозяйство (главным образом пшеница). Посевы сахарной свеклы, подсолнечника, льна, конопли; выращивают картофель, овощи. Плодоводство. Скотоводство, главным образом молочно-мясное. Птицеводство. Пчеловодство. Пушной промысел. От Бийска в Монголию идет Чуйский тракт. Судоходство по Оби.

АЛТАЙСКИЙ УНИВЕРСИТЕТ , Барнаул, основан в 1973. Готовит специалистов по физическим, математическим, химическим, биологическим наукам, филологии, праву, экономике, истории. Ок. 5 тыс. студентов (1991).

АЛТАЙСКИЙ ЯЗЫК (устар . ойротский),относится к тюркским языкам. Письменность на основе русского алфавита.

АЛТАЙЦЫ (самоназвание - алтай-кижи) , народ в Республике Алтай (59 тыс. человек). Численность в Российской Федерации 69 тыс. человек (1992). Делятся на этнографические группы: алтай-кижи, теленгиты, телесы, телеуты, тубалары, челканцы, кумандинцы. Язык алтайский. Верующие - православные, часть баптисты; сохраняются традиционные верования.

"АЛТАН ТОБЧИ" , "Алтан товч" (букв. - золотая пуговица, золотой свод), монгольская летопись 17 в., исторический и литературный памятник.

АЛТАРЬ (лат . altaria, от altus - высокий), жертвенник; первоначально место для жертвоприношений на открытом воздухе. В Др. Греции и Риме - отдельные сооружения; в христианских храмах - столы ("престолы") для совершения таинства, в католических - декоративные стенки. Алтарем называют также всю восточную часть храма, отделенную алтарной преградой, а в православных храмах с 14-15 вв. - иконостасом.

АЛТАУЗЕН Джек (Яков) Моисеевич (1907-42) , русский поэт. В поэмах "Безусый энтузиаст" (1929) и "Первое поколение" (1933) - героизация будней первых пятилеток. Погиб на фронте.

АЛТЕЙ , род трав семейства мальвовых. Ок. 12 видов, в Евразии. Корень алтея лекарственного используют в медицине и ветеринарии.

"АЛТУН ЯРУК" ("Золотой блеск") , полное название "Сияющая золотым блеском, над всеми превознесенная царь-книга", памятник древнеуйгурской письменности 10 в., перевод буддийского вероучительного сочинения с китайского языка.

АЛТУНА (Altoona) , город на востоке США, шт. Пенсильвания. 52 тыс. жителей (1990). Крупный железнодорожный узел. Железнодорожное машиностроение. Университет. Музей железнодорожного строительства.

АЛТУНЯН Татул Тигранович (1901-73) , армянский хоровой дирижер, народный артист СССР (1965). Основатель и художественный руководитель Государственной капеллы Армении, Ансамбля армянской народной песни и пляски и Капеллы хорового общества Армении. Профессор Ереванской консерватории (с 1971). Государственная премия СССР (1950).

АЛТУХОВ Юрий Петрович (р . 1936), российский генетик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды в области популяционной, эволюционной и биохимической генетики. Теоретически и экспериментально обосновал новые подходы к сохранению и рациональному использованию биологических ресурсов.

АЛТЫН (от тат . алтын - золото), старинная русская монета и счетно-денежная единица с 15 в. 1 алтын равен 6 московским или 3 новгородским деньгам (новгородская деньга получила позднее название копейка); сохранилось название "пятиалтынный" для 15-копеечной монеты. В 1654 выпущены медные, в 1704 - серебряные алтыны. В 1841-1916 чеканились медные и серебряные алтыны.

АЛТЫН-ДЕПЕ (Алтын-тепе) , городище эпохи бронзы (3-2-е тыс. до н. э.) у с. Меана на юге Туркмении. Остатки жилых, ремесленных, культовых кварталов, зиккурата; погребения.

АЛТЫНСАРИН Ибрай (1841-89) , казахский педагог-просветитель, писатель, фольклорист, этнограф. Первый учитель-казах. По инициативе Алтынсарина открыты казахские школы с обучением на родном языке. Автор учебников родного и русского языка для казахских детей.

АЛТЫНТАГ , горы на западе Китая, разделяют Таримскую и Цайдамскую котловины. Длина 800 км, высота до 6161 м. Ледники. Пустыни и полупустыни.

АЛТЫНТУ , хребет на Алтае, к западу от Телецкого оз. Длина 70 км, высота 2361 м. Темнохвойная (черневая) тайга.

АЛУКСНЕ (до 1917 официальное название Мариенбург) , город в Латвии, на берегу оз. Алуксне, в 49 км от ж.-д. ст. Гулбене. 10,9 тыс. жителей (1989). Цех Рижского ПО ВЭФ и др. Предприятия. Известен с 1285.

АЛУНАНС Адольф (1848-1912) , латышский актер, режиссер, драматург. На сцене с 1866. Организатор первого национального театра (1870, Рига). Автор комедий, в т. ч. "Доморощенный" (1869), "Кто пел поздно вечером" (1888), драм.

АЛУНАНС Юрис (1832-64) , латышский поэт и общественный деятель, зачинатель национальной письменной поэзии (сборник "Песенки", 1856).

АЛУНД (от англ . alundum), в технической литературе США название электрокорунда.

АЛУНИТ (от франц . alun - квасцы) (квасцовый камень), минерал класса сульфатов, KAl3[SO4]2[OH]6. Плотные и рыхлые массы. Твердость 3,5-4,5; плотность 2,6-2,8 г/см3. Месторождения в Российской Федерации (Дальний Восток), Азербайджане, на западе Украины, в США, КНР, Австралии, Иране, Мексике и др. Из алунитовых руд помимо глинозема получают сульфат калия, серную кислоту, а также ванадий и галий.

АЛУПКА , город (с 1938) на Южном берегу Крыма, в 17 км от Ялты. 10,9 тыс. жителей (1991). Климатический курорт. Дворец-музей (бывший дворец М. С. Воронцова, 19 в.), пейзажные парки.

АЛУР (самоназвание - жоалур) , нилотский народ в Заире (450 тыс. человек) и Уганде (300 тыс. человек, 1992). Язык дхо алур. Придерживаются традиционных верований.

АЛУР-СЕТАР (Alor Setar) , город в Малайзии, на п-ове Малакка, административный центр шт. Кедах. 72 тыс. жителей (1980). Торгово-промышленный центр рисоводческого района.

АЛУШТА , город (с 1902) на Южном берегу Крыма, в 45 км от ж.-д. ст. Симферополь. 37,6 тыс. жителей (1991). Климатический курорт. Музеи: историко-краеведческий, природы, литературно-мемориальный музей С. Н. Сергеева-Ценского.

АЛФАВИТ в программировании , система неразложимых, уверенно отличимых друг от друга символов (букв, цифр, знаков препинания и др. символов), используемых для построения языков программирования.

АЛФАВИТ (от названия первых двух букв греческого алфавита: альфа и бета , новогреческого - вита), совокупность букв, слоговых знаков и др. графем данной системы письма, расположенных в определенном порядке.

АЛФЕЙ Капернаумский (1 в .), апостол от 70-ти, отец апостолов Иакова Алфеева и евангелиста Матфея (Евангелие от Марка 2:14; Евангелие от Матфея 10:3). Память в Православной церкви 4 (17) января и 26 мая (8 июня).

АЛФЕЙ Каталитский (Калитский) (ум . в нач. 4 в.), христианский мученик, кузнец, пострадавший в гонение императора Диоклетиана. Память в Православной и в Католической церкви 28 сентября.

АЛФЕР (от алюминий и лат . Ferrum - железо), магнитомягкий сплав Fe (основа) и Al (~13%). Изготовляют главным образом электроакустические (магнитострикционные) преобразователи.

АЛФЕРОВ Жорес Иванович (р . 1930), российский физик, академик РАН (1991; академик АН СССР 1979), вице-президент РАН (с 1991; вице-президент АН СССР с 1990). Председатель Президиума Ленинградского (Санкт-Петербургского) научного центра РАН с 1989. Труды по полупроводникам, гетеропереходам и приборам на их основе. Ленинская премия (1972), Государственная премия СССР (1984).

АЛФЕРОВ Николай Семенович (1917 - 82) , российский архитектор, народный архитектор СССР (1978), член-корреспондент АН СССР (1979). Работал в Свердловске; ансамбль историко-революционного сквера (1974).

АЛФЕРОВА Ирина Ивановна (р . 1951), российская актриса, заслуженная артистка России (1993). С 1972 в Московском театре им. Ленинского комсомола (с 1991 - "Ленком"). В кино с 1972. Снималась в фильмах: "Василий Буслаев" (1982), "Человек с аккордеоном" (1985), "Ночные забавы" (1991), телефильмах "Хождение по мукам", "ТАСС уполномочен заявить..." и др.

АЛФИМОВ Михаил Владимирович (р . 1937), российский физикохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Основные труды в области фотохимии, бессеребряной фотографии. Обосновал возможность создания высокочувствительно-люминесцентных фотоматериалов.

АЛХАНЧУРТСКАЯ ДОЛИНА , тектоническое понижение между Терским и Сунженским хр. в Предкавказье. Длина 110 км, ширина до 10 км.

АЛХИМИЯ (позднелат . alchimia), донаучное направление в развитии химии. Возникнув в Египте (3-4 вв. н. э.), получила особенно широкое распространение в Зап. Европе (11-14 вв.). Главная цель алхимии - нахождение т. н. "философского камня" для превращения неблагородных металлов в золото и серебро, получения эликсира долголетия, универсального растворителя и т. д. Положительная роль алхимии - в открытии или усовершенствовании (в процессе поиска чудодейственного средства) способов получения практических ценных продуктов (минеральные и растительные краски, стекла, эмали, металлические сплавы, кислоты, щелочи, соли), а также в разработке некоторых приемов лабораторной техники (перегонка, возгонка и др.).

АЛЧЕВСК (в 1931-61 Ворошиловск , в 1961-92 Коммунарск), город на Украине, Луганская обл. Железнодорожная станция. 126 тыс. жителей (1989). Металлургический комбинат, коксохимический завод и др. Горно-металлургический институт. Исторический, геолого-минералогический музеи. Возник в 1825.

АЛЧЕВСКАЯ Христина Алексеевна (1882-1931) , украинская поэтесса и педагог. Дочь Х. Д. Алчевской. Лирика (сборники стихов "Тоска по солнцу", 1907; "Моему краю", 1914; "Пробуждение", 1917) отразила революционные настроения.

АЛЧЕВСКАЯ Христина Даниловна (1841-1920) , украинский педагог-просветитель. С 1862 организатор воскресных школ на Украине. Соавтор библиографических трудов "Что читать народу?" (3 тома, 1888-1906). Основоположник методики обучения грамоте взрослых.

АЛЧЕВСКИЙ Иван Алексеевич (1876-1917) , певец (лирико-драматический тенор). С 1910 в Большом и одновременно Мариинском театрах. Прославился исполнением партии Германа ("Пиковая дама" П. И. Чайковского).

АЛЧЕДАР (Alcedar) , городище тиверцев 6 - нач. 12 вв. у одноименного села в Молдавии. Укрепления, жилища, мастерские и пр.

АЛЫКУЛОВ Барпы (1884-1949) , киргизский поэт-акын. Мастер поэтической формы; последователь Токтогула. Обличительно-сатирические произведения, в т. ч. поэма о тяжелом для киргизов господстве Кокандского ханства. Сказывал также народный эпос.

АЛЫЧА (ткемали) , дерево рода слива, плодовая культура. Выращивают в странах Азии. В съедобных плодах (перерабатывают также на варенье, компоты и т. п.) органическое кислоты, сахара, витамины С, В1, В2 и др. Урожайность 8-10 (до 40) кг с дерева. Подвой для сливы, персика и др.

"АЛЬ-АХРАМ" см . "Ахрам".

АЛЬБА (Alba) Альварес де Толедо Фернандо (1507-82) , герцог, испанский полководец, правитель Нидерландов (исторических) в 1567-73. Пытался подавить Нидерландскую революцию. В 1580 завоевал Португалию.

АЛЬБА-ЛОНГА (Alba Longa) , древний город к юго-востоку от Рима. По преданию, основан ок. 1152 до н. э. В нач. 1-го тыс. центр Латинского союза; в 7 в. до н. э. разрушен римлянами.

АЛЬБАНОВ Валериан Иванович (1881-1919) , штурман русской арктической экспедиции Г. Л. Брусилова на шхуне "Св. Анна" (1912-14). Сохранил выписки из судового журнала пропавшей без вести экспедиции.

АЛЬБАСЕТЕ (Albacete) , город в Испании, в обл. Мурсия, административный центр пров. Альбасете. 129 тыс. жителей (1991). Старинное производство ножей. Виноделие. Химическая, кожевенная, цементная промышленность.

"АЛЬБАТРОС" , самолетостроительная фирма Германии. Основана в 1909, стала первым поставщиком авиационной техники для вооруженных сил Германии. Всего на этой фирме создано свыше 100 моделей самолетов. В 1931 заводы "Альбатроса" перешли к "Фокке-Вульф".

АЛЬБАТРОСЫ , семейство океанических птиц отряда буревестников. Длина до 1,5 м, крылья в размахе до 4,25 м. Высоко развита способность к планирующему полету. 13 видов, в тропиках и субтропиках главным образом Южного полушария, немногие виды - на севере Тихого ок. Гнездятся колониями на океанических островах. Численность некоторых видов сокращается. Белоспинный альбатрос крайне редок.

АЛЬБЕДО (от позднелат . albedo - белизна), величина, характеризующая способность поверхности отражать падающий на нее поток электромагнитного излучения или частиц. Альбедо равно отношению отраженного потока к падающему. В астрономии важная характеристика планет и др. тел Солнечной системы.

АЛЬБЕНИС (Albeniz) Исаак (1860-1909) , испанский композитор, пианист. Среди сочинений - "Испанская сюита" (1886), "Испания" (1890), "Иберия" (1908) для фортепиано, симфоническая сюита "Каталония", сарсуэлы.

АЛЬБЕР (d'Albert) Эжен д' (1864-1932) , немецкий пианист-виртуоз (ученик Ф. Листа), композитор. По происхождению француз. Опера "Долина" (1903) и др.

АЛЬБЕРВИЛЬ (Albertville) , название г. Калемие в Заире до 1968.

АЛЬБЕРВИЛЬ (Albertville) , город на востоке Франции, у слияния рр. Изер и Арли. 18 тыс. жителей (1982). Электрометаллургия. XVI зимние Олимпийские игры (1992).

АЛЬБЕРДИ (Alberdi) Хуан Баутиста (1810-84) , аргентинский политический и общественный деятель, философ, писатель, экономист. Вместе с Э. Эчеверрией участвовал в создании тайного общества для организации борьбы против диктатуры Х. М. Росаса. В 1839-52 в изгнании, затем на дипломатической службе. Автор книги "Преступление войны" (русский перевод 1960), выражающей протест против милитаризма.

АЛЬБЕРС (Albers) Джозеф (1888-1979) , немецкий и американский художник. Мастер геометрического абстракционизма в его наиболее чистом и строгом варианте. Работал с 1933 в США. Соединил традицию "Баухауза" с американской постживописной абстракцией.

АЛЬБЕРТ (Albert) , название оз. Мобуту-Сесе-Секо в Африке до 1973.

АЛЬБЕРТ I (Albert) (1875-1934) , бельгийский король с 1909.

АЛЬБЕРТ I фон Аппельдерн (Albert) (12-13 вв .), епископ Рижский (1199-1229), распространил христианство в Лифляндии, основатель ордена "братьев Христова рыцарства" (меченосцев) (1202).

АЛЬБЕРТ II (р . 1934), бельгийский король с 1993, из Саксен-Кобургской династии. Сын Леопольда III.

АЛЬБЕРТ ВЕЛИКИЙ (Albertus Magnus) , Альберт фон Больштедт (ок. 1193-1280), немецкий философ и теолог, представитель схоластики, доминиканец. Начал перестройку и энциклопедическую систематизацию католического богословия на базе аристотелизма, завершенную его учеником Фомой Аквинским. Преподавал в Кельне и Париже. Трактаты о минералах, растениях, животных и др.

АЛЬБЕРТА (Alberta) , 1) провинция на юго-западе Канады. 661,2 тыс. км2. Население 2,5 млн. человек (1991). Адм. ц. - Эдмонтон. 2) Угольный бассейн в Канаде. Разрабатывается с сер. 19 в. Площадь св. 250 тыс. км2. Запасы ок. 228 млн. т. Добыча ок. 54,4 млн. т (1988) открытым способом.

АЛЬБЕРТИ (Alberti) Леон Баттиста (1404-72) , итальянский ученый, архитектор, теоретик искусства эпохи Раннего Возрождения. Теоретические трактаты ("О статуе", 1435, "О живописи", 1435-36, "О зодчестве"; опубликован в 1485) обобщили опыт современного ему искусства и гуманистической науки в области изучения античного наследия. В архитектуре использовал античную ордерную систему (церковь Сант-Андреа в Мантуе, 1472-94, дворец Ручеллаи во Флоренции, 1446-51).АЛЬБЕРТИ (Alberti) Леон Баттиста (18 февраля 1404, Генуя - апрель 1472, Рим), итальянский гуманист, философ, архитектор, художник, теоретик искусства.Родился в семье знатного флорентийского изгнанника. Учился у известного гуманиста Гаспарино да Барцицца в Падуе, затем в Болонье у Франческо Филельфо и в университете, по окончании которого стал доктором канонического и гражданского права. Несколько лет служил у церковных иерархов, а с 1432 и до конца жизни занимал место аббревиатора (своего рода нотариуса) при папской курии.Литератор и архитектор Литературное наследие Альберти весьма разнопланово: к 1425 относится комедия "Филодокс" (1890), затем были написаны трактаты "Деифира" (1481) и "О преимуществах и тяготах занятия науками" (1890); первые три книги диалогов "О семье" (1844) составлены в 1432-1434, в 1440 или в 1441 к ним добавлена еще одна; в 1435 сочинены трактаты "О статуе" (1568) и "О живописи" (1540), гораздо позже, в 1449 , созданы "Десять книг о зодчестве" (1485); между 1434 и 1443 появились трактаты "О праве" (1890) и "Первосвященник", "Жизнеописание Св. Потита" (1568), диалоги "Теодженио" (1490) и "О спокойствии души" (1844); после 1443 написан аллегорический трактат "Мом, или о государе" (1520), в 1449 - "Математические забавы" (1568); к наиболее значительным произведениям последующих лет относятся "Застольные беседы" (1890) и "Домострой" (1848). По проекту Альберти в 1446-51 Б. Росселлино выстроил палаццо Ручеллани - новый тип особняка-палаццо, в оформлении фасадов церквей Сан-Франческо в Римини и Сан-Андреа в Мантуе Альберти использовал мотивы древнеримской архитектуры (триумфальные арки и аркады).Круг занятий и увлечений Хотя большую часть жизни Альберти провел в Риме и других городах Италии и лишь время от времени наведывался во Флоренцию, именно под воздействием импульсов культурной и художественной среды этого города складывалось его мировоззрение, все более и более расширялся круг его занятий и увлечений. Человек разносторонних дарований и широкой культуры, Альберти известен прежде всего как выдающийся теоретик искусства и архитектуры; вместе с тем, он и зодчий-практик, автор знаменитых архитектурных проектов, занимался живописью, ваянием и иными видами искусства, причем не только изобразительного - он хорошо разбирался в музыке и прекрасно играл на органе. Как писателя-гуманиста его внимание одинаково привлекали и жизнь общества, и устои семейных отношений, и проблемы человека, и принципы хозяйствования, и вопросы этики, политики, права, психологии. Он обнаруживал большие познания в математике, оптике, механике, задумывал и проектировал различные приборы и инструменты, посвящал специальные работы выведению ценных пород лошадей, тайнам женского туалета, шифрам, графологии. Под стать этой всеохватности интересов и творческих устремлений сама личность Альберти, эмблематичная для всего ренессансного гуманизма. Безмерным трудолюбием и упорством он добивался необыкновенных успехов в физической подготовке и воинских упражнениях, в совершенстве усваивал любую отрасль науки и искусства, формировал свой нравственный облик, настойчиво воспитывал в себе человеколюбие, обходительность, щедрость, сдержанность - таким, ставшим уже для современников человеком-легендой, запечатлен он в биографии 15 в., авторство которой не без основания приписывают самому же Альберти. Сочинения:Десять книг о зодчестве. М., 1935. Т. 1-2.Религия. Добродетель. Рок и фортуна // Сочинения итальянских гуманистов эпохи Возрождения (XV век). М., 1985. С. 152-161.О семье // Опыт тысячелетия. М., 1996. С. 362-411.Alberti L. B. Opere volgari. Bari, 1960-1973. V. 1-3.Литература:Леон Баттиста Альберти. М., 1977.Mancini G. Vita di Leon Battista Alberti. Roma, 1911.Gadol J. Leon Battista Alberti. Universal man of the early Renaissance. Chicago; London, 1969.О. Ф. Кудрявцев

АЛЬБЕРТИ (Alberti) Рафаэль (р . 1902), испанский поэт. Антифашистские и революционные стихи (сборники "Строфы Хуана Панадеро", 1949; "Поэмы изгнания и надежды", 1976), антивоенные "Баллады и песни реки Парана" (1954), лирический сборник "Стихи о любви" (1967), стихотворный цикл "О живописи" (2 изд., 1968), пьеса "Ночь войны в музее Прадо" (1956), книга воспоминаний "Затерянная роща" (1959), "Пабло Пикассо" (1977). Международная Ленинская премия (1965).

АЛЬБЕРТИНА (Albertina) , графическое собрание в Вене: рисунки, миниатюры, плакаты, гравюры, литографии западноевропейских мастеров. Основано в 1776 как коллекция герцога Альберта.

АЛЬБЕРТ-КАНАЛ (Albert Kanaal) , в Бельгии, соединяет рр. Маас (у Льежа) и Шельда (у Антверпена). Открыт в 1939. Длина ок. 130 км.

АЛЬБИГОЙСКИЕ ВОЙНЫ 1209-29 , предпринятые по инициативе папства крестовые походы северо-французских рыцарей на юг Франции против альбигойцев. В конце войн к крестоносцам примкнул со своими войсками и французский король Людовик VIII. Были разгромлены альбигойцы и присоединена к королевскому домену часть Тулузского графства.

АЛЬБИГОЙЦЫ , участники еретического движения в Юж. Франции 12-13 вв., приверженцы учения катаров. Выступали против догматов католической церкви, церковного землевладения и десятины. К альбигойцам примкнула часть местной знати. Осуждены Вселенским собором 1215, разгромлены в Альбигойских войнах.

АЛЬБИН (сер . 2 в.), античный философ-платоник, писавший на греческом языке. Преподавал в Смирне, автор "Учебника платоновской философии" - одного из наиболее полных изложений философии Платона в период среднего платонизма.

АЛЬБИНИ (Albini) Франко (1905-1977) , итальянский архитектор. Постройки 1930-х гг. отличаются лаконичной простотой деталей и чистотой линий (вилла в Милане, 1938). В 1960-70-е гг. - на позициях рационализма (здание Горячих бань, Италия, 1967). Занимался также реставрацией и строительством музейных зданий (работы по восстановлению дворцов эпохи Возрождения, новое здание музея Тезоро ди Сан Лоренцо в Генуе, 1952).

АЛЬБИНИЗМ (от лат . albus - белый), врожденное отсутствие пигментации кожи, волос, радужной оболочки глаз у человека и животных; у растений - отсутствие зеленой окраски. Организм, лишенный окраски, называют альбиносом.

АЛЬБИОН (Albion) , название Британских о-вов, известное еще древним грекам.

АЛЬБИСУ КАМПОС (Albizu Campos) Педро (1893-1965) , один из руководителей движения за независимость Пуэрто-Рико; с 1930 председатель Националистической партии.

АЛЬБИТ (от лат . albus - белый), породообразующий минерал группы плагиоклазов, Na[AlSi3O8]. Белые, желтоватые, розоватые кристаллы; агрегаты. Часты двойники. Твердость 6-6,5; плотность ок. 2,6 г/см3. Керамическое сырье.

АЛЬБИТОФИР , эффузивная горная порода, палеотипный аналог андезита, состоящая главным образом из альбита.

АЛЬБИЦИЯ , род деревьев и кустарников семейства бобовых. Ок. 125 видов, в тропиках, субтропиках, главным образом Восточного полушария. Т. н. шелковая акация - декоративное растение. У некоторых альбиций ценная древесина и богатая дубильными веществами кора.

АЛЬБИЦЦИ (Albizzi) , флорентийский род, представители которого занимали в 13 - 1-й пол. 15 вв. высшие государственные должности во Флоренции; соперничал с родом Медичи.

АЛЬБОВ Михаил Нилович (1851-1911) , русский писатель. Психологизм и бытописательство в повестях "День итога" (1879), "Неведомая улица" (1881), "Конец Неведомой улицы" (1882), романе "Ряса" (1883). В трилогии "День да ночь" ("Тоска", 1890; "Сирота", 1901; "Глафирина тайна", 1903) - драматизм существования обывателей, скованных монотонностью обыденной жизни.

АЛЬБОМ (от франц . album), 1) переплетенные листы для рисования, автографов, коллекций. 2) Собрание репродукций, фотографий, чертежей и т. п., изданных в виде книги, часто с пояснительным текстом.

"АЛЬБОМ СЕВЕРНЫХ МУЗ" , русский литературный альманах, изданный в Петербурге в 1828 А. И. Ивановским. Напечатаны произведения А. С. Пушкина, П. А. Вяземского, Н. М. Языкова, И. И. Козлова и др.

АЛЬБРЕХТ БРАНДЕНБУРГСКИЙ (Albrecht von Brandenburg) (1490-1568) , последний гроссмейстер Тевтонского ордена (с кон. 1510); в 1525, обратив земли ордена в светское герцогство, стал первым герцогом Пруссии.

АЛЬБРЕХТ МЕДВЕДЬ (ок . 1100-70), немецкий феодал, один из руководителей агрессии против полабских славян, на землях которых основал маркграфство Бранденбург (маркграф с 1150).

АЛЬБРЕХТ (Albrecht) Фридрих Рудольф (1817-95) , австрийский эрцгерцог, фельдмаршал (1863). Во время австро-итальянской войны 1866 командующий Южной армией, одержавшей победу в сражении под Кустоцей.

АЛЬБУКЕРКЕ (Albuguergue) , город на юго-западе США, шт. Нью-Мексико. 385 тыс. жителей (1990, с пригородами 449 тыс. жителей). Международный аэропорт. Крупный центр исследований в области атомной энергетики. Разработка, производство ядерного оружия. Климатический курорт; туристический центр.

АЛЬБУМИНЫ , простые глобулярные белки, содержащиеся в яичном белке, сыворотке крови, молоке и семенах растений. Применяются в кондитерской и текстильной промышленности, а также в медицине.

АЛЬБУНЕЯ , в Др. Риме одна из Сивилл, тибурская сивилла.

АЛЬВАРАДО АРЕЛЬЯНО (Alvarado Arellano) Уберто (1927-74) , генеральный секретарь ЦК Гватемальской партии труда с 1972. Писатель, публицист. Арестован и убит.

АЛЬВАРАДО МОНСОН (Alvarado Monzon) Бернардо (1925-72) , генеральный секретарь ЦК Гватемальской партии труда с 1954. Арестован и убит.

АЛЬВАРЕС (Alvarez) Луис Уолтер (1911-1988) , американский физик. Открыл электронный захват (1938). Создал современную методику работы с пузырьковыми камерами. Открыл многие резонансы (1960). Нобелевская премия (1968).

АЛЬВАРО (Alvaro) Коррадо (1895-1956) , итальянский писатель. Реалистические произведения о жизни крестьян: рассказы, повесть "Люди из Аспромонте" (1930). Роман "Недолгая юность" (1946); дневники (1954, 1959).

АЛЬВЕН (Alfven) Ханнес (р . 1908), шведский физик и астрофизик, иностранный член РАН (1991; иностранный член АН СССР с 1958). Основоположник магнитной гидродинамики, предсказал один из типов волн в плазме (волны Альвена). Нобелевская премия (1970). Золотая медаль им. Ломоносова АН СССР (1971).

АЛЬВЕН (Alfven) Хуго (1872-1960) , шведский композитор, педагог, дирижер. Впервые в шведской симфонической музыке использовал национальный фольклор. Балеты "Горный король" (1923), "Блудный сын" (1957), 5 симфоний, камерные сочинения.

АЛЬВЕНА ВОЛНЫ , поперечные волны в плазме, распространяющиеся вдоль магнитного поля со скоростью , где r - плотность, H - напряженность магнитного поля. Название по имени Ханнеса Альвена.

АЛЬВЕОЛА (от лат . alveolus - ячейка, углубление, пузырек), 1) ячейковидный концевой отдел железы, входящий в состав ацинуса. 2) Пузырьковидное образование в легком млекопитающих, оплетенное сетью капилляров. Через стенки альвеол (в легких человека их св. 700 млн.) происходит газообмен. 3) Зубная лунка - углубление в челюсти, в которой находится корень зуба.

АЛЬВЕОЛИТ , 1) воспаление зубной лунки, обычно в связи с инфицированием раны в момент или после удаления зуба. 2) Воспаление легочных альвеол без поражения бронхов.

АЛЬВЕР (Alver) Бетти (наст . имя и фам. Элизабет Лепик, Lepik) (1906-89), народная писательница Эстонии (1981). Роман "Любовница ветра" (1927). Сборники стихов "Пыль и огонь" (1936), "Летающий город" (1979), "Кораллы в реке Эмайыги" (1986). Для поэзии характерны духовная цельность лирического героя, конкретность жизненных деталей, емкость художественных образов.

АЛЬВИС (др .-исл. всеведающий), в скандинавской мифологии карлик, сватавшийся к дочери бога Тора; в беседе с Тором Альвис дает описание мира на языке богов, людей и обитателей подземного царства ("Старшая Эдда", "Речи Альвиса"). Застигнутый рассветом, карлик превращается в камень.

АЛЬВЫ , в скандинавской мифологии божества или стихийные духи; по "Младшей Эдде" ("Видение Гюльви") делятся на сияющих альвов света, живущих в небесном чертоге, и черных альвов тьмы, живущих под землей. В "Старшей Эдде" противопоставлены высшим богам-асам.

АЛЬГАЗЕН , см. Ибн аль-Хайсам.

АЛЬГАМБРА , дворец-замок (сер. 13 - кон. 14 вв.) близ Гранады (Испания). Яркий образец мавританской архитектуры. Богато декорированные залы (Двух сестер, Мирадор де Дораха и др.), сгруппированные вокруг Дворика миртов и Дворика львов. Недостроенный дворец Карла V (1526).

АЛЬГИЦИДЫ (от лат . alga - морская трава, водоросль и caedo - убиваю), химические препараты из группы гербицидов для уничтожения водных растений в каналах, водохранилищах и т. п.

АЛЬГОЛОГИЯ (от лат . alga - водоросль и ...логия) (фикология), раздел ботаники, изучающий водоросли.

"АЛЬ-ГУМХУРИЯ" , см. "Гумхурия".

АЛЬДГЕЛЬМ (640-709) , английский церковный деятель и латинский писатель. Аббат Мальмсберийского монастыря, позднее - епископ Шернборнский. Автор сборника "Загадки".

АЛЬДЕБАРАН , a Тельца, звезда 1-й звездной величины; красный гигант, светимость в 150 раз больше солнечной.

АЛЬДЕГИДЫ , органические соединения, содержащие альдегидную группу CHO. Примеры альдегидов - формальдегид, ацетальдегид, бензальдегид, акролеин, ванилин. Получают окислением первичных спиртов и др. методами. Применяют в производстве полимеров, органическом синтезе, как душистые вещества.

АЛЬДЕР (Alder) Курт (1902-58) , немецкий химик-органик. Разработал (1928, совместно с О. Дильсом) основы диенового синтеза. Нобелевская премия (1950, совместно с О. Дильсом).

АЛЬДИНЫ , название книг (ок. 1100), изданных в 1495-1597 в Венеции Мануцием Альдом Старшим, его сыном Паоло и внуком Альдом Младшим. Издательская марка - дельфин, обвивающий якорь.

АЛЬДОЗЫ , моносахариды, молекулы которых содержат альдегидную группу. По числу атомов углерода в молекуле (3, 4, 5, 6, 7 и 8) различают альдотриозу, альдотетрозы, альдопентозы, альдогексозы (напр., глюкоза) и т. д. Ср. Кетозы.

АЛЬДОСТЕРОН , гормон животных и человека, вырабатываемый в коре надпочечников (кортикостероид); регулирует минеральный обмен в организме, главным образом обмен Na+, К+ и воды.

АЛЬДРОВАНДА , род водных насекомоядных растений семейства росянковых. При прикосновении насекомого к опушенному листу он плотно закрывается. 1 вид, во внутриконтинентальных прибрежных водах всех климатических поясов Восточного полушария, исключая Крайний Север.

АЛЬЕНДЕ ГОССЕНС (Allende Gossens) Сальвадор (1908-73) , президент Чили в 1970-73; был выдвинут блоком Народное единство. Один из организаторов (1933) и лидер Социалистической партии Чили, в 1939-42 министр здравоохранения, с 1945 сенатор (в 1966-69 председатель сената). Международная Ленинская премия (1973). Убит во время военного переворота.

АЛЬИ , д'Айи (d'Ailly) Пьер (1350-1420), французский богослов и церковный деятель, канцлер Парижского университета, епископ в Камбре, кардинал. Был папским легатом при императоре Сигизмунде. Участник Падуанского и Констанцского соборов, где содействовал преодолению раскола Западной церкви. Автор комментария к "Сентенциям" Петра Ломбардского, придерживался номиналистического направления У. Оккама.

АЛЬКАБАЛА (от араб . аль-кабала - взимание), налог на торговые сделки в Испании (12 в. - 1845) и ее колониях (2-я пол. 16 - нач. 19 вв.). Введение алькабалы в 1571 в Нидерландах (исторических) послужило одним из поводов к всеобщему восстанию 1572 на севере страны.

АЛЬКАЛЬД (исп . alcalde, от араб. аль-кади - судья), 1) в средневековой Испании чиновник, выполнявший административные функции в провинциях. 2) В современной Испании и некоторых государствах Латинской Америки глава городской администрации.

АЛЬКЛЕД (от алюминий и англ . clad - покрытый), полуфабрикат (лист, труба) из алюминиевого сплава, покрытый с обеих сторон для защиты от коррозии слоем алюминия высокой чистоты или др. алюминиевым сплавом.

АЛЬКОВ (франц . alcove), ниша в стене для кровати.

АЛЬКОР , g Большой Медведицы, звезда 4-й звездной величины, составляющая с Мицаром двойную звезду (физическую пару с угловым расстоянием 11,8'); при остром зрении обе звезды различимы невооруженным глазом.

АЛЬМА , река в Крыму. 83 км. Протекает по территории Крымского заповедно-охотничьего хозяйства, впадает в Черное м. Во время Крымской войны 1853-56 на Альме русские войска были разбиты англо-франко-турецкими войсками (20.9.1854).

АЛЬМАГРО (Almagro) Диего де (1470?-1538) , испанский конкистадор. Организовал 2 экспедиции вдоль западного побережья Юж. Америки в 1524-26; участник завоевания Перу (1533), возглавлял поход в Чили (1535-36).

АЛЬМАДЕН (Almaden) , ртутное месторождение в Испании (пров. Сьюдад-Реаль, Нов. Кастилия), крупнейшее в мире. Вулканогенно-гидротермальное. Длина рудоносной зоны ок. 20 км. Разрабатывается с 4 в. до н. э. Общие запасы 40 тыc. т Нg при содержании в руде 0,5-1,5%. Добыча подземным способом 0,34 тыс. т Нg (1985). Центр добычи - г. Альмаден.

АЛЬМАДИ (Almadies) , мыс на п-ове Зеленый Мыс; самая западная точка Африки (17 °32' з. д., 14 °45' с. ш.).

АЛЬМА-МАТЕР (лат . alma mater, букв. - кормящая мать), старинное студенческое название университета (дающего "духовную пищу").

АЛЬМАН (Ahlmann) Ханс (1889-1974) , шведский гляциолог и физико-географ. Участник экспедиции на Шпицберген (1931, 1934), в Исландию (1936-38), Гренландию (1939-40). Длительные гляциологические исследования в Скандинавии (условия возникновения ледников и их питания).

АЛЬМАНАХ (от араб . аль-манах - календарь), 1) непериодический сборник сведений, занимательных или справочных, часто тематических (напр., детский географический альманах "Глобус"). 2) Сборник литературных произведений, объединенных по какому-либо признаку (тематическому, жанровому, региональному).

АЛЬМАНДИН , минерал группы гранатов, Fe3Al2[SiO4]3. Красные, фиолетово-красные, бурые кристаллы, сплошные массы. Твердость 7-7,5; плотность 3,8-4,3 г/см3. В слюдяных сланцах, гранитных пегматитах, гранитах. Абразивный материал; прозрачные, красиво окрашенные кристаллы - драгоценные камни.

АЛЬ-МАНСУР , см. Мансур.

АЛЬМАФУЭРТЕ (Almafuerte) (наст . имя Педро Бонифасио Паласьос) (1854-1917), аргентинский поэт. Представитель позднего романтизма, автор богоборческих сонетов и поэм (книга "Сокрушения", 1906, и др.).

АЛЬМЕНДА [нем . Allmende, от ср.-верх.-нем. al(ge)meinde - то, что принадлежит всем], в раннефеодальной Зап. Европе земельные угодья, находящиеся в общем пользовании членов общины. С развитием феодализма альменды захватывали феодалы.

АЛЬМЕРИЯ (Almeria) , город и порт в Испании, в авт. обл. Андалусия, административный центр пров. Альмерия. 15,3 тыс. жителей (1991). Маслобойная, кожевенно-обувная, целлюлозно-бумажная, цементная промышленность; виноделие, производство музыкальных инструментов. Руины арабской крепости (8-11 вв.), собор (15 в., перестроен в 16 в.).

АЛЬМЕТЬЕВСК , город (с 1953) в Российской Федерации, Татария, на р. Зай. 133 тыс. жителей (1992). Добыча нефти и газа. Производство машин и оборудования для нефтедобывающей промышленности; заводы: деревообрабатывающий, железобетонных конструкций и др. Начальный пункт нефтепровода "Дружба". Театр.

АЛЬМКВИСТ (Almquist) Карл Юнас Луве (1793-1866) , шведский писатель. Роман "Драгоценность королевы" (1834) в духе романтизма, социально-критический роман "Сойдет!" (1839), реалистическая повесть из крестьянской жизни "Мельница в Шельнуре" (1838).

АЛЬМОДОВАР Педро (Almodovar; наст . имя Кальсада де Калатрава, Calzada de Calatrava) (р. 1951), испанский киносценарист, режиссер, актер, композитор. Постмодернист, выразитель идеологии поколения, вышедшего на авансцену после падения режима Франко в 1975. Творческий путь начал в театральной труппе "Лос Гольярдос". В кино унаследовал традиции Л. Г. Берланги и Л. Буньюэля. Мировую известность принесла ему "черная" комедия "Женщины на грани нервного срыва" (1988), успех имели фильмы "Высокие каблуки" (1991), "Кика" (1993) и др.

АЛЬМОРАВИДЫ , название династии и государства в Сев. Африке (1050-1146). К 1090 государство включало Марокко, Зап. Алжир, Зап. Сахару, мусульманскую Испанию, Балеарские о-ва. Государство Альморавиды уничтожено Альмохадами.

АЛЬМОХАДЫ , название династии и государства в Сев. Африке (1146-1269). Государство Альмохады образовано в процессе борьбы с Альморавидами. Наибольшее расширение территории к 1161 при Абд аль-Мумине. Распад государства начался в период Реконкисты.

АЛЬМУКАНТАРАТ (араб .), малый круг небесной сферы, параллельный горизонту.

АЛЬПАК , тонкая плотная шелковая ткань с гладким матовым фоном и блестящим рисунком в виде цветов или геометрических фигур. Применяют для подкладки и как платьевую ткань.

АЛЬПАКА , домашнее парнокопытное животное рода лам; гибрид гуанако и викуньи. Разводят в высокогорном поясе Перу и Боливии (ценная шерсть).

АЛЬПАРИ (итал . al pari, букв. - наравне), соответствие биржевого (рыночного) курса ценных бумаг или валюты их номиналу (паритету).

АЛЬПАРИ (Alpari) Дьюла (1882-1944) , венгерский политический деятель. Член ЦК Коммунистической партии Венгрии, входил в правительство Венгерской советской республики, после ее подавления - в эмиграции, редактировал издания Коминтерна. В 1940 в Париже схвачен гестапо. Погиб в Заксенхаузене.

АЛЬПЕРОВЫ , семья русских цирковых артистов - клоунов. Сергей Сергеевич (1859-1923) - Белый клоун, выступал в дуэте с Бернардо (Рыжий клоун), с 1910 работал с сыном Дмитрием Сергеевичем (1895-1948).

АЛЬПЕРТ Максим Владимирович (1895-1980) , российский мастер фотоискусства. Один из родоначальников отечественной серийной репортажной фотографии.

АЛЬПИЙСКАЯ РАСА (кельтская) , выделяется некоторыми антропологами в составе европеоидной расы для населения ряда горных районов Европы (Швейцария и прилегающие области Франции, Германии, Австрии и Италии). Характерны брахикефалия, широкое лицо, темные глаза и волосы.

АЛЬПИЙСКАЯ РАСТИТЕЛЬНОСТЬ , распространена в горах (2000-3500 м над уровнем моря). Низкотравные ковровые луга (злаки, осоки, примулы и др.), заросли кустарничков (рододендроны, черника и др.). Используется как летние пастбища.

АЛЬПИЙСКАЯ СКЛАДЧАТАЯ ГЕОСИНКЛИНАЛЬНАЯ ОБЛАСТЬ , самая молодая часть Средиземноморского геосинклинального пояса, включающая кайнозойские складчатые горные сооружения от Альп (на западе) до Гималаев (на востоке). В развитии альпийской складчатой геосинклинальной области выделяются 2 этапа (триас - палеоген и неоген - антропоген), разделенные альпийской складчатостью.

АЛЬПИЙСКАЯ СКЛАДЧАТОСТЬ , эра тектогенеза преимущественно в кайнозое; проявилась в пределах геосинклинальных областей, которые развивались в мезозое и палеогене. В альпийской складчатости возникли складчатые горные сооружения Альп, Кавказа, Памира, Гималаев и многие др.

АЛЬПИЙСКАЯ ФИАЛКА , см. Цикламен.

АЛЬПИЙСКИЕ СТРЕЛКИ , горные войска в итальянских и французских армиях.

АЛЬПИЙСКИЙ ПОЯС , природный высотный пояс в горах, главным образом умеренных и субтропических широт. Преобладает альпийская растительность. Расположен выше субальпийского пояса, при значительной высоте гор сменяется нивальным поясом. В Альпах и на Зап. Кавказе альпийский пояс - на высоте 2200-3000 м, на южных склонах Гималаев - на высоте 3600-5000 м. Летние пастбища.

АЛЬПИЙСКИЙ ТИП РЕЛЬЕФА , тип рельефа горных стран, подвергшихся интенсивному оледенению. Характерны остроконечные вершины и острые гребни, изъеденные цирками, крутые и скалистые склоны.

АЛЬПИН Лев Моисеевич (1898-1986) , российский геофизик, доктор геолого-минералогических наук (1947), один из основоположников электроразведки в СССР, создатель научной школы. Труды по разработке теоретических основ разведочной геофизики и электрического каротажа.

АЛЬПИНАРИЙ (от Альпы) , участок в ботаническом саду, парке, сквере для выращивания горных (альпийских) растений на искусственно сооружаемых из камней горках.

АЛЬПИНИЗМ , вид спорта, восхождения на труднодоступные горные вершины. Первые альпинистские клубы возникли в сер. 19 в. В Международном союзе альпинистских ассоциаций (UIAA; основан в 1932) 44 страны (1991).

АЛЬПЫ (нем . Alpen; франц. Alpes; итал. Alpi; от кельт. alp - высокая гора), самая высокая (до 4807 м, г. Монблан) горная система Зап. Европы. Расположены во Франции, Италии, Швейцарии, Австрии, Лихтенштейне; отроги в Словении и Германии. Длина ок. 1200 км, ширина до 260 км. Образуют выпуклую к северо-западу дугу. Поперечной долиной от Боденского оз. до оз. Комо разделены на высокие с характерным альпийским типом рельефа Зап. Альпы и более низкие Вост. Альпы. Складчатая структура Альп создана в основном движениями альпийского возраста. Осевая зона Альп сложена кристаллическими и метаморфическими породами, по периферии - флишевые и молассовые формации. Много озер тектонико-ледникового происхождения (Женевское, Боденское, Комо и др.). До высоты 800 м преобладают культурные ландшафты, до 1800 м - широколиственные и хвойные леса, выше - субальпийские и альпийские луга, скалы, ледники (ок. 1200). Альпы - один из важнейших рекреационных районов Европы. Центр альпинизма, туризма, горнолыжного спорта.

АЛЬСМИК Петр Иванович (р . 1907), селекционер, академик ВАСХНИЛ (1979), академик АН Белоруссии (1966), Герой Социалистического Труда (1966). Труды по селекции, генетике и семеноводству картофеля, автор высокопродуктивных и болезнеустойчивых сортов. Государственная премия СССР (1951, 1974).

АЛЬТ (итал . alto, букв. - высокий), 1) партия в хоре, исполняемая низкими детскими или женскими голосами. Звучит и нотируется выше тенора. 2) Низкий детский голос. 3) Струнный смычковый музыкальный инструмент скрипичного семейства, больше скрипки.

АЛЬТ (Alt) Герман (1889-1954) , немецкий механик и инженер, один из основоположников геометрического метода синтеза механизмов. Основные труды посвящены теории машин и механизмов. В кон. 1920-х разработал синтез кривошипно-ползунных механизмов, в 1932 - синтез многозвенных механизмов; заложил основы динамического синтеза механизмов.

АЛЬТАИР , a Орла, звезда 1-й звездной величины; вместе с Вегой и Денебом образует т. н. большой летний треугольник.

АЛЬТАМИРА (Altamira) , пещера в пров. Сантандер (Испания) с красочными настенными изображениями (бизонов и др. животных) мадленской культуры позднего палеолита.

АЛЬТАМИРА-И-КРЕВЕА (Altamira у Crevea) Рафаэль (1866-1951) , испанский историк. Исследовал историю средневековой Испании.

АЛЬТАМИРАНО (Altamirano) Игнасио Мануэль (1834-93) , мексиканский писатель, общественный деятель. Романтическая проза проникнута идеями патриотизма: романы "Клеменсия" (1869), "Сарко" (издан 1901), стихи, литературная критика.

АЛЬТАНИ Ипполит Карлович (1846-1919) , российский дирижер и хормейстер. В 1882-1906 главный дирижер Большого театра.

АЛЬТДОРФЕР (Altdorfer) Альбрехт (ок . 1480-1538), немецкий живописец и график эпохи Возрождения, глава дунайской школы. Один из первых европейских пейзажистов, изображал реальный мир в его многообразии и поэтичности ("Вид в Дунайской долине", ок. 1520-1525, "Битва Александра", 1529).

АЛЬТЕРАЦИЯ (от средневекового лат . alteratio - изменение), в музыке - повышение и понижение ступени ладового звукоряда без изменения ее названия. Знаки альтерации - диез, бемоль, дубль-диез, дубль-бемоль; знак отмены альтерации - бекар.

АЛЬТЕРМАН (Altermann) Теодор (1885-1915) , эстонский актер, режиссер. На сцене с 1902. С 1906 в театре "Эстония", один из его организаторов.

АЛЬТЕРНАРИОЗЫ , болезни растений, вызываемые паразитическими грибами. Особенно вредоносен альтернариоз капусты. На листьях темные пятна, в пределах которых ткань отмирает.

АЛЬТЕРНАТИВА (франц . alternative, от лат. alter - один из двух), необходимость выбора одной из двух или нескольких взаимоисключающих возможностей; каждая из исключающих друг друга возможностей.

АЛЬТЕРНАТИВНЫЕ ТОПЛИВА , получают в основном из сырья ненефтяного происхождения, применяют для сокращения потребления нефти. Главные виды альтернативного топлива: сжиженные и сжатые горючие газы (напр., метан); спирты, продукты их переработки и смеси с бензином (напр., метанол, метил-третбутиловый эфир); топливные смеси (напр., водно-угольные); синтетическое жидкое топливо; водород.

АЛЬТИМЕТР (от лат . altum - высота и ...метр), то же, что высотомер.

АЛЬТИНГ (althing) , название парламента в Исландии.

АЛЬТИПЛАНО (Altiplano) , западная часть внутреннего плоскогорья Центральных Анд Юж. Америки, между 16 и 22 °ю. ш. Высота 3300-3800 м. Вулканическое плато и котловины с озерами и солончаками. На северо-востоке степь, на западе и юге пустыни и полупустыни.

АЛЬТИТУДА (от лат . altitudo - высота), то же, что абсолютная высота.

АЛЬТМАН Натан Исаевич (1889-1970) , российский живописец, скульптор и график, заслуженный художник России (1968). Живописные портреты ("А. Ахматова", 1914), иллюстрации, оформление спектаклей. Выполнил с натуры скульптурный портрет (1920) и серию зарисовок В. И. Ленина.

АЛЬТОВЫЙ ГОБОЙ (гобой д'амур) , разновидность гобоя, отличается от него грушевидным раструбом, большими размерами и строем. См. Гобой, Английский рожок.

АЛЬТРУИЗМ (франц . altruisme, от лат. alter - другой), бескорыстная забота о благе др. людей. Термин введен О. Контом как противоположный по смыслу термину "эгоизм".

АЛЬТФАТЕР Василий Михайлович (1883-1919) , российский военачальник. Участник 1-й мировой войны, контрадмирал (1917). После Октябрьской революции в 1918-19 первый командующий Морскими силами и член РВС Республики.

АЛЬТШУЛЕР Лев Владимирович (р . 1913), российский физик, создатель научной школы. Основные труды в области физики высоких давлений, ударных волн, детонационных явлений, рентгеноструктурного анализа. Ленинская премия (1962). Государственная премия СССР (1946, 1949, 1953). Премия Американского физического Общества (1991).

АЛЬТШУЛЕР Семен Александрович (1911-83) , российский физик, член-корреспондент АН СССР (1976). Исследователь электронного парамагнитного резонанса. Теоретически обосновал акустический парамагнитный резонанс.

АЛЬТЮССЕР (Althusser) Луи (1918-90) , французский философ. Основные труды по истории философии, теории познания, диалектике и историческому материализму. Взгляды Альтюссера близки к идеям структурализма.

АЛЬФА (a) , первая буква греческого алфавита. Перен.: альфа и омега - начало и конец; основа, суть.

"АЛЬФА-БАНК" , российский коммерческий банк. Основан в 1991, г. Москва. Собственный капитал 0,7 трлн. руб.

АЛЬФАНО (Alfano) Франко (1876-1954) , итальянский композитор, пианист. Директор музыкальных лицеев в Болонье (с 1919) и Турине (1923-39), консерватории в Пезаро (1947-50). Опера "Воскресение" (по Л. Н. Толстому, 1903) и др., завершил оперу "Турандот" Дж. Пуччини (1925).

АЛЬ-ФАРАБИ , см. Фараби.

АЛЬФА-РАСПАД (a-распад) , вид радиоактивного распада атомных ядер, когда испускается альфа-частица, заряд ядра уменьшается на 2 единицы, массовое число - на 4. Известно св. 3000 a-активных ядер, большинство которых получено искусственно.

АЛЬФАРО (Alfaro) Элой (1842-1912) , президент Эквадора в 1895-1901, 1906-11. Провел отделение церкви от государства, национализацию части церковных латифундий, ввел светское образование. Убит.

АЛЬФА-СПЕКТРОМЕТР , прибор для измерения энергии (энергетического спектра) альфа-частиц.

АЛЬФА-ТЕРАПИЯ , лечебное применение a-частиц (радоновые ванны, радиоактивные повязки и др.); вид лучевой терапии.

АЛЬФА-ЧАСТИЦА (a-частица) , ядро атома гелия, содержащее 2 протона и 2 нейтрона.

АЛЬФЕЛЬД , часть Среднедунайской равнины в Венгрии, к востоку от р. Дунай. Большая часть поверхности распахана.

АЛЬФОНС I , Афонсу (Affonso) (1111 или 1109-1185), первый король Португалии, с 1139, из Бургундской династии. Успешно воевал с арабами, в 1147 освободил Лиссабон.

АЛЬФОНС I (Alfonso) Воитель (?-1134) , король Арагона и Наварры с 1104. Отвоевал у арабов Сарагосу (1118), разгромил войска Альморавидов у крепости Кутанда (1120), потерпел от них поражение у крепости Фрага (1134).

АЛЬФОНС III Великий (838-910 или 912) , король Астурии с 866. Отвоевал у арабов ряд районов к северу от р. Тахо. Аристократия, возглавленная сыновьями Альфонса I, вынудила его отречься от престола (910).

АЛЬФОНС V Африканский (1432-81) , король Португалии с 1438, из Ависской династии. В 1458-71 захватил ряд североафриканских территорий. Способствовал организации многих экспедиций к берегам Африки.

АЛЬФОНС VI Храбрый (1030-1109) , король Леона с 1065 и Кастилии с 1072. Отвоевал у арабов Толедо, Валенсию, Альмерию. Потерпев поражение в 1086 при Салаке, в 1108 при Уклесе, утратил ряд отвоеванных ранее земель.

АЛЬФОНС VII (1104-57) , король Кастилии и Леона с 1126. Стал сюзереном Арагона, Наварры, Португалии и ряда французских территорий (Фуа, Коменж, Монпелье). Успешно участвовал в Реконкисте.

АЛЬФОНС X Мудрый (1221-84) , король Кастилии и Леона с 1252. Отвоевал у арабов Херес, Кадис и др. Централизаторская политика Альфонса Х натолкнулась на сопротивление знати, в 1282 фактически был лишен власти (править стал его сын Санчо).

АЛЬФОНС XI (1311-50) , король Кастилии и Леона с 1312. Самостоятельно правил с 1325. Вел централизаторскую политику. В 1348 издал устав, фиксировавший личную свободу крестьян. Успешно воевал с арабами. Умер при осаде г. Гибралтар.

АЛЬФОНС XIII (1886-1941) , король Испании в 1902-31, из династии Бурбонов. Низложен в начале Испанской революции 1931-39.

АЛЬФОРС (Ahlfors) Ларс (р . 1907), американский математик, иностранный член РАН (1991; иностранный член АН СССР с 1988). Труды по комплексному анализу.

АЛЬФРЕД ВЕЛИКИЙ (Alfred the Great) (ок . 849 - ок. 900), король англосаксонского королевства Уэссекс с 871. Объединил под своей властью ряд соседних англосаксонских королевств. При Альфреде Великом составлены 1-й общеанглийский сборник законов и часть "Англосаксонской хроники".

АЛЬФЬЕРИ (Alfieri) Витторио (1749-1803) , итальянский драматург, создатель национальной трагедии классицизма. В трактатах и трагедиях политического содержания выступал за объединение Италии, осуждая тиранию ("Клеопатра", "Мария Стюарт", "Саул" и др.); автобиография "Жизнь Витторио Альфьери..." (издана 1806).

АЛЬХЕСИРАС (Algeciras) , город на юге Испании, порт на Средиземном м. 101 тыс. жителей (1989). Климатический и бальнеологический курорт. Обработка пробки, нефтепереработка и нефтехимия; рыболовство.

АЛЬЦИОНА , см. Кеик.

"АЛЬЦИОНА" , русский литературный альманах, издававшийся в Петербурге в 1831-33 Е. Ф. Розеном. Среди авторов альманаха - А. С Пушкин, В. А. Жуковский, П. А. Вяземский, Е А. Баратынский, С. П. Шевырев, В. Ф. Одоевский и др.

АЛЬЧИАТИ (Alciati) Андреа (1492-1550) , итальянский правовед и писатель-эрудит. Автор сборника "Эмблемы", ставшего основным источником аллегорических мотивов в изобразительном искусстве и народной культуре Европы 16-18 вв.

АЛЬШВАНГ Арнольд Александрович (1898-1960) , российский музыковед и пианист, доктор искусствоведения. Труды по истории русской и зарубежной музыки.

АЛЬЯНС (франц . alliance), союз, объединение (обычно государств, организаций).

АЛЬЯНС СОЦИАЛИСТИЧЕСКОЙ ДЕМОКРАТИИ , анархическая организация, создана М. А. Бакуниным в сентябре 1868 в Женеве под названием Международный альянс социалистической демократии. В 1869 формально распущен, но фактически продолжал деятельность, войдя в 1-й Интернационал как его Женевская секция (под названием Альянс социалистической демократии - Центральная секция). Распался вскоре после исключения Бакунина из Интернационала (1872).

АЛЮМЕЛЬ , сплав Ni (основа) с Al, Mn, Si, Co, Zn (в сумме ок. 6%). Высокий коэффициент термоэлектродвижущей силы, постоянство термоэлектрических свойств. Изготовляют термопары хромель-алюмель (на рабочие температуры до 1000 °C), компенсационные провода.

АЛЮМИНАТЫ , химические соединения оксида алюминия с оксидом др. металла. Алюминаты натрия NaAlO2 - протрава при крашении тканей. Алюминаты кальция Ca(AlO2)2 - главная составная часть быстротвердеющего глиноземистого цемента, YAlO3 - лазерный материал шпинели (алюминаты металлов II группы) используют в производстве огнеупорных материалов как полудрагоценные камни.

АЛЮМИНИЕВЫЕ КВАСЦЫ , кристаллогидраты двойных солей типа MAl(SO4)2.12H2O, где М - однозарядный катион (напр., К+, Na+, NH4+ и др.). Бесцветные кристаллы, хорошо растворимые в воде. Применяют при крашении тканей, дублении кожи, очистке воды, в медицине. См. Квасцы природные.

АЛЮМИНИЕВЫЕ РУДЫ , горные породы, сырье для получения алюминия. В основном бокситы; к алюминиевым рудам относятся также нефелиновые сиениты, алунитовые, нефелин-апатитовые породы и др.

АЛЮМИНИЙ (лат . Aluminium, от alumen - квасцы), Al, химический элемент III группы периодической системы, атомный номер 13, атомная масса 26,98154. Серебристо-белый металл, легкий (2,7 г/см3), пластичный, с высокой электропроводностью, tпл 660 °С. Химически активен (на воздухе покрывается защитной оксидной пленкой). По распространенности в природе занимает 4-е место среди элементов и 1-е среди металлов (8,8% от массы земной коры). Известно несколько сотен минералов алюминия (алюмосиликаты, бокситы, алуниты и др.). Получают электролизом глинозема Al2О3 в расплаве криолита Na3AlF6 при 950 °С. Применяют в авиации, строительстве (конструкционный материал, преимущественно в виде сплавов с др. металлами), электротехнике (заменитель меди при изготовлении кабелей и др.), пищевой промышленности (фольга), металлургии (легирующая добавка), алюминотермии и др.

АЛЮМИНИЙОРГАНИЧЕСКИЕ СОЕДИНЕНИЯ , содержат в молекуле атом алюминия, непосредственно связанный с углеродом. Известны алюминийорганические соединения типа R3Al, R2AlX, RAlX2, где R - органический радикал, Х - галоген, водород или OR. Алюминийорганические соединения - компоненты катализаторов (т. н. катализаторы циглера - натты) синтеза стереорегулярных полимеров.

АЛЮМИНИРОВАНИЕ , то же, что алитирование.

АЛЮМИНИЯ ОКСИД (глинозем) , Al2O3, бесцветные нерастворимые в воде кристаллы, tпл 2044 °С. Получают из бокситов, нефелинов, каолина, алунитов. Сырье в производстве алюминия, катализатор, адсорбент, огнеупорный и абразивный материал. См. также Корунд, Рубин, Сапфир.

АЛЮМИНИЯ СУЛЬФАТ , Al2(SO4)3, бесцветные кристаллы. Растворяется в воде. Применяют для тех же целей, что и алюминиевые квасцы.

АЛЮМИНИЯ ФТОРИД , AlF3, бесцветные кристаллы. Плохо растворяется в воде. Входит в состав электролита для получения и очистки алюминия.

АЛЮМИНИЯ ХЛОРИД , AlCl3, бесцветные кристаллы. Растворяется в воде. Катализатор в органическом синтезе и при переработке нефти, реагент для очистки сточных вод, обработки древесины.

АЛЮМИНОЗ , профессиональный пневмокониоз, обусловлен воздействием пыли алюминия и его соединений.

АЛЮМИНОТЕРМИЯ (от алюминий и греч . therme - жар, теплота), получение металлов и сплавов восстановлением оксидов металлов алюминием, которое сопровождается выделением значительного количества теплоты (см. Металлотермия).

"АЛЮМИНУМ КОМПАНИ ОФ АМЕРИКА" (Aluminum Company of America) , алюминиевая компания США. Основана в 1888. Объем продаж 9,8 млрд. дол., чистая прибыль 861 млн. дол., выплавка алюминия 1,2 млн. т, число занятых 59 тыс. человек (кон. 1980-х гг.).

АЛЮМОГЕЛЬ , микропористое тело. Получают высушиванием геля гидроксида алюминия; применяют в технике как адсорбент, носитель катализаторов.

АЛЮМОГИДРИДЫ , химические соединения типа M[AlH4]n, где М - металл в степени окисления n. Твердые вещества, разлагаются водой с выделением Н2. Применяются как восстановители, исходные вещества в синтезе гидридов и для приготовления катализаторов гидрирования.

АЛЮМОСИЛИКАТЫ , группа породообразующих минералов класса силикатов; алюмокремниевых соединений с катионами щелочных металлов (полевые шпаты, слюды, минералы глин и др.).

АЛЮМОТОЛ , водоустойчивое ВВ, гранулированная смесь литого тротила с порошком алюминия. Теплота взрыва 5,3-5,6 МДж/кг. Применяют при открытых работах в обводненных крепких породах.

АЛЮТОРСКИЙ ЯЗЫК , язык алюторцев, малочисленной народности в Российской Федерации (численность ок. 3 тыс. человек, 1992), на северо-восточном побережье п-ова Камчатка, относится к чукотско-камчатской семье палеоазиатских языков.

АЛЯБЬЕВ Александр Александрович (1787-1851) , российский композитор. Вокальное творчество в традициях русского городского фольклора нач. 19 в. Романсы ("Соловей" и др.), в т. ч. на тексты социального звучания ("Нищая"). Одним из первых воплотил в музыке лирику А. С. Пушкина. Среди др. сочинений - оперы, балеты, камерно-инструментальная, театральная музыка.

АЛЯСКА (Alaska) , залив Тихого ок. у берегов Сев. Америки, между п-овом Аляска и материком. Ширина у входа более 2200 км. Глубина до 4929 м. В Аляске - архипелаги Кадьяк, Александра и о-ва Королевы Шарлотты. Главные порты: Сьюард, Принс-Руперт.

АЛЯСКА , полуостров на северо-западе Сев. Америки (США, шт. Аляска), между Бристольским зал. Берингова м. и Тихим ок. Длина 700 км, ширина 10-170 км. Занят в основном Алеутским хр. Горная тундра.

АЛЯСКА , штат США, на северо-западе Сев. Америки. 1519 тыс. км2. Население 599 тыс. человек (1993). Адм. ц. - Джуно. Коренное население - индейцы, эскимосы, алеуты. В 17-18 вв. открыта русскими землепроходцами, основавшими ряд поселений, 1-е - в 1780-х гг. В 1799 создана Российско-американская компания с правом монопольного пользования промыслами и ископаемыми. В 1867 Аляска была продана царским правительством США, до 1884 в ведении военного министерства США, в 1884-1912 округ, затем территория, с 1959 штат США.

АЛЯСКИНСКИЙ ХРЕБЕТ , на юге Аляски, в системе Кордильер Сев. Америки (США). Длина ок. 1000 км. Высота до 6193 м (г. Мак-Кинли). Хвойные леса, горные тундры. Ледники.

АЛЯСКИНСКОЕ ТЕЧЕНИЕ , теплое течение в северо-восточной части Тихого ок.; северная ветвь Северо-Тихоокеанского течения.

АЛЯСКИТ , интрузивная кислая горная порода; гранит, содержащий менее 5% цветных минералов. Впервые обнаружен на п-ове Аляска (отсюда название).

АМАВРОЗ (от греч . amauros - темный, слепой), то же, что слепота.

АМАГАСАКИ , город и порт в Японии, на о. Хонсю. 498 тыс. жителей (1991). Крупный промышленный пригород г. Осака. Металлургия, машиностроение; химическая и др. промышленность.

АМАДЕЙ САВОЙСКИЙ (Amadeo de Saboya) (1845-90) , король Испании в 1870-73; избран кортесами в ходе Испанской революции 1868-74; в обстановке острого политического кризиса отрекся от престола.

АМАДИЕС (Amadeus) , бессточное соленое пересыхающее озеро, в центральной части Австралии. Ок. 8700 км2.

АМАДУ (Amado) Жоржи (р . 1912), бразильский писатель. В социально-революционном романе-дилогии "Бескрайние земли" (1943) и "Город Ильеус" (1944), "Красные всходы" (1946), "Подполье свободы" (1952) и др., повестях, рассказах передал энергию и своеобразие бразильского национального характера. Романы "Возвращение блудной дочери" (1977), "Военный китель, академический мундир, ночная рубашка" (1979). Художественные биографии. Международная Ленинская премия (1951).

АМАЗОНАС (Amazonas) , штат на северо-западе Бразилии, в басс. р. Амазонка. 1567,9 тыс. км2. Население 2,1 млн. человек (1991). Адм. ц. - Манаус.

АМАЗОНИТ (амазонский камень) , минерал, разновидность микроклина, окрашенная ионами свинца в голубовато-зеленый или зеленый цвет. В пегматитах, гранитах. Поделочный камень.

АМАЗОНКА , женское платье для верховой езды.

АМАЗОНКА (Amazonas) , река в Юж. Америке, в основном в Бразилии, величайшая по водности в мире. Длина от главного истока р. Мараньон 6,4 тыс. км, от истока р. Укаяли св. 7 тыс. км. Площадь бассейна 7180 тыс. км2. Впадает в Атлантический ок. Св. 500 притоков (ок. 20 длиной св. 1500 км): Укаяли, Мадейра, Тапажос, Шингу, Иса, Жапура, Риу-Негру и др. Средний расход воды 220 тыс. м3/с. Приливы распространяются на 1400 км от устья. Судоходна на 4300 км. Основные порты: Икитос, Манаус, Обидус, Сантарен, Белен. В реках басс. Амазонки до 2000 видов рыб.

АМАЗОНКИ , в греческой мифологии народ женщин-воительниц, живших в М. Азии или в предгорьях Кавказа. Вступали в близкие отношения с мужчинами лишь для сохранения рода (родившихся мальчиков отсылали или убивали, девочек оставляли).

АМАЗОНОМАХИЯ , битва греческих героев (Беллерофонта, Геракла, Тесея, Ахилла и др.) и амазонок. Популярный сюжет в греческом искусстве.

АМАЗОНСКАЯ НИЗМЕННОСТЬ (Амазония) , в басс. р. Амазонка, главным образом в Бразилии, а также в Колумбии, Эквадоре, Перу. Крупнейшая на Земле (св. 5 млн. км2), с преимущественно экваториальным климатом, густой полноводной речной сетью и влажными вечнозелеными лесами (сельвас).

АМАЛИЦКИЙ Владимир Прохорович (1860-1917) , российский геолог и палеонтолог. Открыл (1896; раскопки 1899-1914) ископаемые остатки земноводных и пресмыкающихся пермского периода (т. н. северодвинская фауна).

АМАЛЬ , нефтяное месторождение в Ливии (Сахаро-Ливийский нефтегазоносный бассейн). Открыто в 1959. Залежи на глубине 1,8-4,5 км. Начальные запасы 204 млн. т. Плотность нефти 0,85 г/см3. Центр добычи - г. Бенгази.

АМАЛЬГАМА (средневековое лат . amalgama - сплав), сплав ртути с др. металлом. Амальгаму применяют, напр., при золочении, в производстве зеркал, в цветной металлургии (амальгамация).

АМАЛЬГАМАЦИЯ в цветной металлургии - способ извлечения металлов из руд или концентратов при помощи ртути . При смачивании ртутью металлы образуют амальгамы и отделяются от пустой породы. Используется в основном для извлечения благородных металлов.

АМАЛЬГАМАЦИЯ , в экономике - одна из форм централизации капитала посредством слияния предприятий, в результате которого они утрачивают прежнюю самостоятельность.

АМАЛЬДИ (Amaldi) Уго (1875-1957) , итальянский математик и механик. Основные исследования относятся к теории групп и механике. Внес вклад в теорию непрерывных групп преобразований и геометрию внешней баллистики. Президент Итальянского математического общества (1941-43).

АМАЛЬДИ (Amaldi) Эдоардо (1908-89) , итальянский физик, иностранный член АН СССР (1958). Труды по спектроскопии, ядерной физике, физике элементарных частиц. Участвовал (1934) в открытии замедления нейтронов в веществе.

АМАЛЬРИК Андрей Алексеевич (1936-80) , русский писатель, публицист. Дважды приговаривался к ссылке (1965) и заключению в лагерях строгого режима (1970). С 1976 в эмиграции. Наибольшую известность получило историко-социологическое сочинение "Просуществует ли Советский Союз до 1984 года?". В абсурдистских пьесах, отмеченных гротеском, иронией, алогизмом, сатирически изображает советскую действительность. Книги: "Нежеланное путешествие в Сибирь" (1970); "Записки диссидента" (1982) и др.

АМАЛЬРИК (Amalric) Бенский (ум . ок. 1207), средневековый мистик, основатель религиозной секты амальрикан. Преподавал в Парижском университете. Его пантеистическое учение было осуждено на Парижском (1210) и Латеранском (1215) соборах в Риме.

АМАЛЬРИК Леонид Алексеевич (р . 1905), российский кинорежиссер, заслуженный деятель искусств России (1965). Мультфильмы-сказки: "Серая шейка" (1948), "Волшебный магазин" (1953), "Кошкин дом" (1958), "Дюймовочка" (1965), "Терем-теремок" (1971) и др.

АМАЛЬТЕЯ , спутник Юпитера, открыт Э. Барнардом (США, 1892). Размеры 135 х 85 х 75 км, среднее расстояние от Юпитера 181 300 км, период обращения 0,498 сут.

АМАН (Aman) Теодор (1831-91) , румынский живописец и график. Основатель Школы изящных искусств в Бухаресте (1864). Картины на темы национальной истории, портреты, идиллические сцены крестьянской жизни, офорты с изображением крестьян.

АМАНАТ (араб .), заложник.

АМАНГЕЛЬДЫ ИМАНОВ (1873-1919) , один из руководителей Среднеазиатского восстания 1916 и борьбы за советскую власть в Казахстане. Убит сторонниками "Алаш-орды".

АМАНЖОЛОВ Касым (1911-55) , казахский поэт. Сборники лирических стихов "Исповедь жизни" (1938), "Буря" (1948), поэмы из жизни Казахстана. Ввел в казахский стих 10-слоговую строку.

АМАНОВ Базар (1908-81) , туркменский актер, драматург, народный артист СССР (1965). С 1929 в Туркменском театре драмы им. Молланепеса (Ашхабад).

АМАНУЛЛА-ХАН (1892-1960) , афганский король в 1919-29. Возглавил освободительную войну против Великобритании, добился признания полной независимости Афганистана (1919). В 1919 заключил с Советским государством дружественный договор, в 1926 - с СССР о нейтралитете и взаимном ненападении. Реформы Амануллы-хана способствовали развитию национальной экономики и культуры, укреплению национальной независимости государства. В результате мятежа свергнут, эмигрировал.

АМАПА (Amapa) , штат на севере Бразилии. 142,4 тыс. км2. Население 289 тыс. человек (1991). Адм. ц. - Макапа.

АМАРАВАТИ , город в центральной части Индии, шт. Махараштра. 434 тыс. жителей (1991). Хлопчатобумажная промышленность. Остатки самого большого из сохранившихся индийских мемориальных сооружений - ступ (первоначально постройка 2 в. до н. э.). Знамениты рельефы из Амаравати.

"АМАРАВЕЛЛА" , объединение художников, приверженцев космизма; существовало в Москве в 1923-28. Под влиянием Н. К. Рериха и М. Чюрлениса члены группы (А. П. Сардан (Баранов), Б. А. Смирнов-Русецкий, П. П. Фатеев, В. Т. Черноволенко, С. И. Шигалев) создавали живопись и графику, сочетающую инопланетно-галактические темы с мотивами оккультизма и восточной мистики (название общества восходит к санскритскому слову "Амаравати", "обитель бессмертных").

АМАРАНТ (щирица) , род преимущественно однолетних трав семейства амарантовых. Ок. 60 видов, в теплых и умеренных поясах. Сорные, зерновые, овощные, декоративные растения. Благодаря высокой питательности и простоте выращивания широко вводится в культуру во многих странах, особенно тропических.

АМАРИ , см. Цетлин М. О.

АМАРИЛЛИС , род луковичных растений семейства амариллисовых. 1 вид, в Юж. Африке. Разводят повсеместно в комнатах и оранжереях.

АМАРИЛЛИСОВЫЕ , семейство однодольных растений. Многолетние травы, чаще с луковицами. Ок. 1100 видов (85 родов), большинство в Юж. Африке, Центр. и Юж. Америке. Многие амариллисовые разводят как декоративные растения (нарцисс, амариллис, кринум, гиппеаструм и др.).

АМАРИЛЛО (Amarillo) , город на юге США, шт. Техас. 158 тыс. жителей (1990). Крупный торговый центр сельскохозяйственного района (скот, пшеница, сорго). Рафинирование меди, сборка ядерного оружия, авиационная, пищевая промышленность. Близ Амарилло - крупное хранилище гелия.

АМАРНА (Тель-эль-Амарна) , населенный пункт в Египте, на месте столицы Др. Египта Ахетатона при фараоне Эхнатоне (14 в. до н. э.). Дворцы, храмы, жилые дома, амбары, мастерские, архив документов (см. Тель-эль-Амарнский архив).

АМАСОНАС (Amazonas) , территория на юге Венесуэлы. 175,8 тыс. км2. Население 60 тыс. человек (1990). Адм. ц. - Пуэрто-Аякучо.

АМАТ (Амамат) (др .-егип. пожирательница), в египетской мифологии чудовище, обитающее в Дуате и пожирающее грешников.

АМАТИ (Amati) , семья итальянских мастеров смычковых инструментов. Родоначальник - Андреа (ок. 1520 - ок. 1580), создатель скрипки классического типа. Его сыновья: Андреа Антонио (ок. 1540 - после 1600) и Джироламо (1561-1630). Наиболее известен сын последнего - Николо (1596-1684), инструменты которого ценятся особенно высоко. Ученики Николо Амати: его сын Джироламо 2-й (1649-1740), А. Гварнери, А. Страдивари.

АМАТЭРАСУ , в синтоизме верховная богиня, олицетворение Солнца.

АМАЦУМАРА , в японской мифологии божество, изготовившее магическое зеркало - одну из реликвий японских императоров; покровитель кузнецов.

АМАШУКЕЛИ Элгуджа Давидович (р . 1928), грузинский скульптор, народный художник СССР (1988), член-корреспондент АХ (1988). Статуя "Мать-Грузия" (1958, 1963) и памятник Вахтангу Горгасалу (1967) в Тбилиси, монумент Победы в Гори, мемориал Славы героям-морякам в Поти (оба 1979) отличаются лапидарностью объемов, патетичностью образов. Государственная премия СССР (1982).

АМБАР (тюрк .), простейшее зернохранилище.

АМБАРКАЦИЯ (франц . embarquement - погрузка, посадка), погрузка войск на корабли (суда) с целью доставки в назначенное место.

АМБАРНАЯ КРЫСА , то же, что серая крыса.

АМБАРНАЯ МОЛЬ , бабочка семейства настоящих молей. Вредитель (гусеницы) зерна и зернопродуктов. Распространена широко. Передние крылья серебристо-серые с темными пятнами.

АМБАРНЫЕ КЛЕЩИ (хлебные , или мучные, клещи), семейство клещей отряда акариформных. Длина 0,2-0,5 мм. Ок. 70 видов, распространены широко. Обитают в почве, норах и гнездах животных, на корнях и зеленых частях растений. При уборке урожая амбарные клещи заносятся с полей на склады, где они повреждают зерно, муку и др. пищевые продукты.

АМБАРНЫЕ ОГНЕВКИ , бабочки семейства огневок. Вредители (гусеницы, особенно мельничной, зерновой и мучной) зерна и зернопродуктов. Распространены широко.

АМБАРНЫЙ ДОЛГОНОСИК , жук семейства долгоносиков. Вредитель зерна и зернопродуктов. Распространен широко. Длина 2,2-3,7 мм, темно-коричневый.

АМБАРЦУМОВ Евгений Аршакович (р . 1929), российский государственный деятель, политолог. В 1973-91 заведующий отделом Института экономики мировой системы социализма АН СССР. В 1990-93 депутат Верховного Совета Российской Федерации. C 1995 посол в Мексике.

АМБАРЦУМЯН Виктор Амазаспович (1908-96) , астрофизик, академик (1943) и президент (в 1947-93) АН Армении, академик АН СССР (1953), дважды Герой Социалистического Труда (1968, 1978). Основатель и директор Бюраканской астрофизической обсерватории (1946). Один из основоположников теоретической астрофизики. Труды по космогонии звезд и галактик, звездной динамике, нестационарным звездам, газовым туманностям. Открыл (1947) и исследовал звездные системы нового типа (звездные ассоциации). Государственная премия СССР (1946, 1950). Золотая медаль им. Ломоносова АН СССР (1971). Государственная премия Российской Федерации (1995).

АМБАРЦУМЯН Рубен Сергеевич (1911-71) , физикохимик и металловед, член-корреспондент АН СССР (1966). Создал новые коррозионностойкие конструкционные сплавы, методы защиты металлов от коррозии. Ленинская премия (1960), Государственная премия СССР (1949, 1953).

АМБИВАЛЕНТНОСТЬ (от лат . ambo - оба и valentia - сила), двойственность переживания, когда один и тот же объект вызывает у человека одновременно противоположные чувства, напр. любви и ненависти, удовольствия и неудовольствия; одно из чувств иногда подвергается вытеснению и маскируется другим. Термин введен Э. Блейлером.

АМБИОФОНИЧЕСКАЯ СИСТЕМА (от лат . ambi - кругом, вокруг и греч. phone - звук), совокупность электроакустических устройств (микрофонов, усилителей, ревербераторов, громкоговорителей), применяемых в театральных, концертных и др. залах для обеспечения хорошей слышимости и объемного звучания в любой точке зала, а также создания акустических эффектов.

АМБИПОЛЯРНАЯ ДИФФУЗИЯ , одновременное перемещение в ионизованной среде (напр., плазме) заряженных частиц обоих знаков, напр. электронов и положительных ионов в направлении падения их концентрации.

АМБИСТОМЫ , семейство хвостатых земноводных. Длина от 8 до 30 см. 4 рода, 35 видов, в Сев. Америке. Обитают во влажных местах; яйца откладывают в воду. Личинка - аксолотль. 5 видов в Красной книге Международного союза охраны природы и природных ресурсов.

АМБИЦИЯ (от лат . ambitio), честолюбие, тщеславие, обостренное самолюбие, самомнение; спесь.

АМБЛИГОНИТ , минерал класса фосфатов, LiAl[PO4](F,OH). Содержит переменное количество F и OH, иногда Н2О; примеси Na, V. Белые, иногда светлоокрашенные, крупнокристаллические агрегаты. Твердость 6-6,5; плотность ок. 3 г/см3. Пегматитовые жилы, альбитизированные граниты.

АМБЛИОПИЯ (от греч . amblys - тупой, ослабленный и ops - глаз), ослабление зрения, обусловленное функциональными расстройствами зрительного анализатора.

АМБОДИК-МАКСИМОВИЧ Нестор Максимович (1744-1812) , один из основоположников научного акушерства и создателей медицинской терминологии в России, первый российский профессор акушерства. Автор первого российского руководства по акушерству, медико-хирургического, анатомо-физиологического и нового ботанического словарей.

АМБОН (Ambon) , главный город и порт Молуккских о-вов в Индонезии, на о. Амбон, административный центр пров. Малуку. 206 тыс. жителей (1990). Рыболовство. Университет.

АМБОНЦЫ (самоназвание - амбоинцы) , народ в Индонезии. Численность 600 тыс. человек (1992), общая численность 635 тыс. человек. Язык малайский. Верующие - христиане-реформаты, мусульмане-сунниты.

АМБРА (от араб . анбар), воскоподобное вещество, образующееся в пищеварительном тракте кашалота; иногда амбру находят в воде или на берегу. Используют в парфюмерии (как закрепитель аромата духов).

АМБРАЗАЙТИТЕ (Ambrazaityte) Ниеле (р . 1939), литовская певица (меццо-сопрано), народная артистка СССР (1977). С 1966 в Литовском театре оперы и балета.

АМБРАЗУРА (франц . embrasure), отверстие в оборонительном сооружении для ведения огня из орудий, стрелкового оружия и наблюдения. См. также Бойница.

АМБРОЗИЯ , в ботанике - 1) налеты мицелия некоторых сумчатых грибов, выстилающие в древесине ходы, в которых живут личинки жуков-короедов, питающиеся этим мицелием. 2) Род однолетних и многолетних трав семейства сложноцветных. 40 видов, главным образом в Америке; как заносные во многих странах; карантинные сорняки. Пыльца амброзии (в массе) вызывает сенную лихорадку.

АМБРОЗИЯ (амбросия) (греч . ambrosia), в греческой мифологии "пища богов". Амброзия вместе с нектаром ("напитком богов") дают богам бессмертие и вечную юность.

АМБРОЛАУРИ , город (с 1966) в Грузии на р. Риони. 3 тыс. жителей (1991). Пищевкусовая промышленность; швейная фабрика. Театр. Музей изобразительных искусств.

АМБРОС (Ambros) Август Вильгельм (1816-76) , австрийский историк музыки, композитор. Профессор Пражской консерватории и университета (с 1869), Венской консерватории (с 1872).

АМБУЛАТОРИЯ (от лат . ambulatorius - совершаемый на ходу), лечебно-профилактическое учреждение преимущественно в сельских местностях, на отдельных предприятиях и т. п., оказывающее помощь приходящим больным и на дому по основным лечебным специальностям (терапия, хирургия, акушерство, педиатрия).

АМБУЛАТОРНАЯ КАРТА , см. в ст. История болезни.

АМБУНДУ (мбунду , самоназвание - кимбунду), народ группы банту в Анголе. 2,15 млн. человек (1992). Язык кимбунду. Придерживаются в основном традиционных культов. Есть католики и приверженцы синкретических культов.

АМБУШЮР (франц . embouchure, от bouche - рот), способ складывания губ, языка при игре на духовых музыкальных инструментах.

АМВОН (от греч . ambon - возвышение), в православных церквах возвышение перед алтарем, с которого произносятся проповеди, читается Евангелие.

АМВРОСИЕВКА , город (с 1938) на Украине, Донецкая обл. Железнодорожная станция. 24,1 тыс. жителей (1991). Цементный комбинат, предприятия легкой, пищевой промышленности и др. Историко-краеведческий музей.

АМВРОСИЙ (в миру Зертис-Каменский Андрей Степанович) (1708-71) , русский церковный деятель и писатель, архиепископ Московский (1768), автор перевода "Псалтири" с древнееврейского языка.

АМВРОСИЙ (в миру Ключарев Алексей Иосифович) (1821-1901) , русский духовный писатель и церковный деятель, архиепископ Харьковский (с 1882). Сочинения: "Живое Слово" (1882), "Полное собрание проповедей" (1902).

АМВРОСИЙ (1791-1863) , босно-сараевский митрополит (1835); в 1846 перешел в старообрядчество, положив начало белокриницкой иерархии.

АМВРОСИЙ (в миру Орнатский Андрей Антипович) (1778-1827) , русский духовный писатель, епископ Пензенский и Саранский (с 1819), с 1825 в Кирилло-Белозерском монастыре. Автор "Истории российской иерархии" (т. 1-6, 1807-15).

АМВРОСИЙ (в миру Подобедов Андрей) (1742-1818) , русский церковный деятель, проповедник; митрополит Новгородский и Санкт-Петербургский (с 1801), ректор Московской духовной академии. Составил "Руководство к чтению Священного Писания Ветхого и Нового Завета" (1779, переиздано 1811).

АМВРОСИЙ (в миру Протасов Алексей Иванович) (1762-1841) , русский церковный деятель, проповедник; архиепископ Казанский и Тверской, ректор Петербургской духовной академии. Автор "Латинской грамматики" для духовных училищ; сборник проповедей "Слова и речи" (1856).

АМВРОСИЙ (ок . 1430 - ок. 1494), русский резчик и ювелир. Произведения Амвросия (резная икона-складень) отражают влияние Андрея Рублева.

АМВРОСИЙ (в миру Серебренников (или Серебряков) Авраам) (1745-92) , русский церковный деятель, проповедник. Архиепископ Екатеринославский (1786), местоблюститель экзархии Молдо-Влахийской (1789). Автор "Краткого руководства к оратории российской" (1778); перевел "Потерянный рай" Мильтона (1780; 2-е изд., 1802).

АМВРОСИЙ (в миру Юшкевич Андрей) (1690-1745) , архиепископ Новгородский, проповедник. Рукописное сочинение "Основательное показание разностей между греческою и римскою папскою церковью".

АМВРОСИЙ Оптинский (в миру Александр Михайлович Гренков) (1812-91) , иеросхимонах, старец, духовный писатель. В "Сборнике писем и статей..." (ч. 1-2, 1894-97), "Собрании писем... к мирским особам" (1906) - проникнутое атмосферой непосредственного общения с собеседником научение принципам христианской жизни. Канонизирован Русской православной церковью.

АМГА , река в Якутии, левый приток Алдана. 1462 км, площадь бассейна 69,3 тыс. км2. Средний расход воды ок. 190 м3/с. Судоходна на 472 км.

АМГУНЬ , река в Хабаровском кр., левый приток Амура. 723 км, площадь бассейна 55,5 тыс. км2. Средний расход воды 600 м3/с. Судоходна на 330 км. Богата рыбой (кета, горбуша, осетр).

АМГУЭМА , река на северо-востоке Российской Федерации. 498 км, площадь бассейна 28 тыс. км2. Впадает в Чукотское м.

АМГУЭМА , река на северо-востоке Российской Федерации. 498 км, площадь бассейна 28 тыс. км2. Впадает в Чукотское м.

АМДЕРМА , поселок городского типа в Российской Федерации, Ненецкий авт. окр., в 940 км от г. Нарьян-Мар, к востоку от прол. Югорский Шар, порт на побережье Карского м. 5,1 тыс. жителей (1989). Близ Амдермы - залежи флюорита.

АМДО , название северо-восточной части Тибетского нагорья, в Китае. Высота 3500-5000 м. Сухие степи.

АМЕБЕЙНАЯ КОМПОЗИЦИЯ (от греч . amoibaios - попеременный, чередующийся), композиция (обычно стихотворная), при которой на протяжении всего произведения чередуются отрывки (стихи, строфы), связанные между собой параллелизмом ("Каменщик" В. Я. Брюсова). Восходит к попеременному пению 2 певцов или хоров в народном творчестве.

АМЕБИАЗ человека (амебная дизентерия) , хроническое инвазионное заболевание: рецидивирующий геморрагически-язвенный колит, иногда с абсцессами в печени и др. органах.

АМЕБОЦИТЫ , бесцветные клетки крови беспозвоночных, соответствующие лейкоцитам позвоночных животных и человека.

АМЕБЫ , класс (или отряд) простейших надкласс корненожек. Размеры от 15-20 мкм до 1 мм и более. Большинство обитает в пресных водоемах, некоторые в почве; имеются паразитические формы, напр. дизентерийная амеба.

АМЕЗИУС (Amesius) Гильельмус (латинизир . форма имени Уильяма Эймза, Ames) (1576-1633), английский реформатский богослов. Профессор богословия в Франекере (1621). Придерживался строгих пуританских взглядов; сочинения против Арминия, ремонстрантов и католиков.

АМЕНЕМХЕТ I , египетский фараон ок. 2000-1970 до н. э., основатель XII династии. Боролся за усиление центральной власти. Сохранилось "Поучение" Аменемхета I его сыну Сенусерту.

АМЕНЕМХЕТ III , египетский фараон ок. 1849-1801 до н. э., из XII династии. Греки приписывали ему постройку огромного здания в Файюме, получившего название "Лабиринт".

АМЕНОРЕЯ (от а - отрицательная приставка и греч . men - месяц, rheo - теку), отсутствие менструаций. Физиологическая аменорея наблюдается в детском возрасте, во время беременности, кормления грудью и в периоде менопаузы; патологическая аменорея - при наследственных, эндокринных, нервных, гинекологических заболеваниях.

АМЕНТЕТ , в египетской мифологии богиня царства мертвых, покровительница умерших, встречаюшая их в Дуате.

АМЕНХОТЕП III , египетский фараон ок. 1405-1367 до н. э., из XVIII династии. При нем могущество Египта достигло апогея, сооружены храм Амона-Ра в Луксоре и заупокойный храм с огромными статуями Аменхотепа III - "колоссами Мемнона".

АМЕНХОТЕП IV , египетский фараон в 1368-1351 до н. э., сын Аменхотепа III. Пытаясь сломить могущество фиванского жречества и старой знати, выступил как религиозный реформатор, введя новый государственный культ бога Атона и сделав столицей государства г. Ахетатон (современная Амарна), сам принял имя Эхнатон (букв. "угодный Атону").

АМЕНЦИЯ (от лат . amentia - безумие), вид помрачения сознания (бессвязность мышления, фрагментарность восприятия, беспорядочное возбуждение с последующей амнезией).

АМЕРИГО ВЕСПУЧЧИ , см. Веспуччи А.

АМЕРИКА , часть света, образуемая 2 материками - Северной Америкой и Южной Америкой; границу между ними обычно проводят по Дарьенскому, иногда Панамскому перешейкам. Расположена в Западном полушарии, между Атлантическим и Тихим ок. В Сев. Америке часто выделяют Центральную Америку и острова Вест-Индии. В состав Америки входят также о. Гренландия и ряд др. близлежащих островов. Общая площадь Америки 42,5 млн. км2. Население 724 млн. человек (1990).

АМЕРИКА СЕВЕРНАЯ , см. Северная Америка.

АМЕРИКА ЦЕНТРАЛЬНАЯ , см. Центральная Америка.

АМЕРИКА ЮЖНАЯ , см. Южная Америка.

"АМЕРИКАН БРОДКАСТИНГ КОМПАНИ" (Эй-Би-Си; American Broadcasting Company) , одна из трех общенациональных эфирных коммерческих телерадиокомпаний США. Основана в 1943 (телесеть в 1953), Вашингтон. Принадлежит коммуникационному объединению "Капитал ситис".

"АМЕРИКАН ТЕЛЕФОН ЭНД ТЕЛЕГРАФ" (American Telephone and Telegraph) , электротехническая и электронная компания США, крупнейшая в стране по выпуску слаботочного оборудования. Основана в 1885. Выпускает оборудование связи, ЭВМ и др. электронную технику, обслуживает американские и международные линии дальней телефонной и телетайпной связи. Объем продаж 35,2 млрд. дол., чистая прибыль 1,7 млрд. дол., число занятых 304 тыс. человек (кон. 1980-х гг.).

"АМЕРИКАН ЭРЛАЙНС" (American Airlines) , авиакомпания США, одна из ведущих в мире. Осуществляет перевозки в Ка"АМЕРИКАНА", см. "Американская энциклопедия".

"АМЕРИКАНА" , см. "Американская энциклопедия".

АМЕРИКАНИЗМЫ , слова и выражения, заимствованные из американского варианта английского языка, напр. в русском языке "гангстер".

АМЕРИКАНОИДНАЯ РАСА , см. Американская раса.

АМЕРИКАНО-МЕКСИКАНСКАЯ ВОЙНА 1846-48 , предпринята США. В результате войны США захватили св. 1/2 мексиканской территории, что составило почти 1/3 современной территории США.

АМЕРИКАНО-ПАНАМСКИЕ ДОГОВОРЫ 1903 , 1936, 1955. По договору 1903 США получили навечно зону панамской территории для сооружения и эксплуатации Панамского канала; договоры 1936 и 1955 уточняли условия эксплуатации канала и его зоны.

АМЕРИКАНО-ПАНАМСКИЕ ДОГОВОРЫ 1977 . По Американо-панамским договорам о Панамском канале Панама устанавливает суверенитет над каналом 1 января 2000. Предусматриваются денонсация всех прежних Американо-панамских договоров, ликвидация зоны канала и др. По Американо-панамским договорам о постоянном нейтралитете и эксплуатации канала США совместно с Панамой гарантируют нейтралитет канала.

АМЕРИКАНО-ФИЛИППИНСКАЯ ВОЙНА 1899-1901 , США против Филиппинской Республики (провозглашена в 1898), привела к падению последней и превращению Филиппин во владение США (в 1934 получили автономию, с 1946 независимое государство, см. Филиппины).

АМЕРИКАНО-ФРАНЦУЗСКИЙ ДОГОВОР 1778 , подписан в Париже в период Войны за независимость в Сев. Америке 1775-83. Франция обещала защищать "свободу, суверенитет и независимость" США в их борьбе с Великобританией.

АМЕРИКАНО-ЯПОНСКИЕ ДОГОВОРЫ 1951 , 1960. Договор безопасности 1951, подписан в Сан-Франциско. Согласно договору США могли иметь в Японии свои вооруженные силы и военные базы. Договор 1960 о взаимном сотрудничестве и безопасности, подписан в Вашингтоне. Заменил и дополнил договор 1951.

АМЕРИКАНСКАЯ АДМИНИСТРАЦИЯ ПОМОЩИ , см. "АРА".

АМЕРИКАНСКАЯ АКАДЕМИЯ КИНЕМАТОГРАФИЧЕСКИХ ИСКУССТВ И НАУК (Academy of Motion Picture Arts and Sciences , AMPAS), Американская киноакадемия, общественная организация в США. Основана в Голливуде в 1927. 12 секций - режиссерская, актерская, сценарная и др., киноархив, библиотека, просмотровый зал. С 1929 ежегодно присуждает тайным голосованием премию "Оскар" за лучший американский фильм и достижения в различных областях американского кино, лучший иностранный фильм года, а также за вклад в киноискусство в целом.

АМЕРИКАНСКАЯ БЕЛАЯ БАБОЧКА , бабочка семейства медведиц, карантинный вредитель плодовых культур в Сев. Америке и Европе. Крылья белоснежные, часто с темными пятнами. Питается (гусеницы) листьями, опутывает паутиной ветки.

АМЕРИКАНСКАЯ РАСА (американоидная раса) , входит в большую монголоидную расу. Сочетает наряду с монголоидными признаками некоторые европеоидные черты (отсутствие эпикантуса, сильно выступающий нос и др.). Распространена в Сев. и Юж. Америке (индейцы). Некоторые антропологи считают ее самостоятельной большой расой. Т.к. часть азиатского населения в эпоху плейстоцена (около 30 тыс. лет до н.э.) мигрировала по ледовому мосту через Берингов пролив на американский континент.

АМЕРИКАНСКАЯ ФЕДЕРАЦИЯ ТРУДА-КОНГРЕСС ПРОИЗВОДСТВЕННЫХ ПРОФСОЮЗОВ (АФТ-КПП) , крупнейшее профессиональное объединение в США, создано в 1955 путем слияния Американской федерации труда (основана в 1881) и Конгресса производственных профсоюзов (основан в 1935). В составе АФТ - КПП 90 профсоюзов, св. 14 млн. членов (1993). Входит в Международную конфедерацию свободных профсоюзов.

"АМЕРИКАНСКАЯ ЭНЦИКЛОПЕДИЯ" ("Американа"; The Encyclopedia Americana) , универсальная энциклопедия в США, 1-е изд. в 16 тт., 1903-04, Нью-Йорк. С 1918 издается (с частичным обновлением материала) издательской корпорацией "Грольер". В 30 томах; св. 60 тыс. статей. С 1923 выходит ежегодник "Американская энциклопедия".

АМЕРИКАНСКИЕ ГРИФЫ (американские кондоры) , подотряд птиц отряда соколообразных. Длина до 112 см, крылья в размахе до 3 м. Голова и часть шеи голые. 1 семейство, 7 видов (в т. ч. кондор), в Америке. Питаются главным образом падалью. Численность сокращается. Калифорнийский гриф - в Красной книге Международного союза охраны природы и природных ресурсов.

АМЕРИКАНСКИЕ ОБЕЗЬЯНЫ , то же, что широконосые обезьяны.

АМЕРИКАНСКИЕ СТРАУСЫ , то же, что нанду.

АМЕРИКАНСКИЙ ГНИЛЕЦ , инфекционная болезнь личинок пчел; больные личинки погибают, превращаясь в темно-коричневую тягучую массу с запахом столярного клея.

АМЕРИКАНСКИЙ ЛЕГИОН , в США организация участников различных войн, основанная в 1919, придерживается консервативной ориентации в военно-политических вопросах.

АМЕРИКАНСКИЙ РЫСАК , легкоупряжная порода лошадей, выведена в сер. 19 в. в США. Резвы, выносливы. В России скрещиванием с орловским рысаком выведен русский рысак. Разводят в Сев. Америке и Европе преимущественно для спортивных целей.

АМЕРИКАНСКИЙ ФУТБОЛ , спортивная командная игра с овальным мячом в США (с 1870-х гг.), Канаде и др. странах. Сходна с регби.

АМЕРИКАНСКОЕ ВТОРЖЕНИЕ на гренаду , состоялось 25 октября 1983. Непосредственным предлогом для вторжения войск США и шести других стран Карибского бассейна было убийство главы народно-революционного правительства Гренады Мориса Бишопа. Было объявлено, что нестабильная обстановка в стране представляла угрозу для находившихся там американских граждан. Правительство М. Бишопа проводило социальные реформы, открыто выражало поддержку курсу Ф. Кастро, стремилось к дружбе с СССР. Десант США был выведен с острова в декабре 1983, но военное присутствие других стран сохранялось. Быстрая и успешная операция по "наведению порядка" на Гренаде использовалась правительством США для преодоления "вьетнамского синдрома".

АМЕРИКАНЦЫ СОЕДИНЕННЫХ ШТАТОВ АМЕРИКИ , народ, основное население США. Общая численность 194,2 млн. человек (1992), в т. ч. в США 193 млн. человек. Численность в Канаде 350 тыс. человек, Мексике 135 тыс. человек, Великобритании 120 тыс. человек. Говорят на американском варианте английского языка. Верующие в основном протестанты и католики.

АМЕРИКЯН Цолак Керопович (1887-1964) , актер, народный артист Армении (1947). На сцене с 1909. С 1931 в Армянском театре им. Мравяна.

АМЕРИНДЫ (сокр . от англ. American Indians), условное название индейцев Америки.

АМЕРИЦИЙ (лат . Americium), Am, химический элемент III группы периодической системы, атомный номер 95, относится к актиноидам. Радиоактивен, наиболее устойчивый изотоп 243Am (период полураспада 7370 лет). Название от слова "Америка" (по месту открытия). Серебристый металл, плотность 13,67 г/см3, tпл 1173 °C. Получен искусственно. Смесь 241Am и 9Be - источник нейтронов в дефектоскопии.

АМЕРЛИНГ (Amerling) Карел Славой (1807-84) , чешский деятель культуры и народного образования. Учебники и методические пособия по естествознанию.

АМЕРСФОРТ (Amersfoort) , город в Нидерландах. 102 тыс. жителей (1991). Машиностроение и металлообработка, химическая, пищевая, текстильная промышленность.

АМЕТИСТ , минерал, прозрачная фиолетовая разновидность кварца. Окраска часто неравномерная. Крупные, красиво окрашенные кристаллы аметиста - драгоценные камни. Налажено производство синтетических аметистов.

_

АМЕТИСТОВ Эрнест Михайлович (р . 1934), российский государственный деятель, юрист, специалист в области международного права. С 1968 на научной работе. С 1991 член Конституционного суда Российской Федерации.

АМЕТРОПИЯ (от греч . ametros - несоразмерный и ops - глаз), нарушение рефракции (преломляющей способности) глаза в форме близорукости или дальнозоркости.

АМЕТ-ХАН Султан (1920-71) , дважды Герой Советского Союза (1943, 1945), подполковник (1946), заслуженный летчик-испытатель СССР (1961). В Великую Отечественную войну в истребительной авиации; 150 воздушных боев, лично сбил 30 и в группе 19 самолетов. Испытал св. 100 самолетов. Государственная премия СССР (1953). Погиб при испытании самолета.

АМИДА , японское имя будды Амитабхи, владыки рая.

АМИДОЛ (гидрохлорид 2 ,4-диаминофенола), сероватые кристаллы. В водном растворе быстро окисляется кислородом воздуха. Проявляющее вещество в фотографии.

АМИДЫ КИСЛОТ , производные кислот, в молекулах которых ОН-группа замещена на аминогруппу NH2. Напр., амид серной кислоты H2SO4 - сульфаминовая кислота HOSO2NH2; амид уксусной кислоты CH3COOH - ацетамид CH3CONH2; полный амид угольной кислоты H2CO3 - карбамид NH2CONH2 (мочевина).

АМИК , в греческой мифологии сын Посейдона, царь бебриков. Вызвал на кулачный бой аргонавтов, приставших к берегу его страны. Убит в поединке Полидевком.

АМИЛАЗЫ , ферменты класса гидролаз, катализирующие гидролитическое расщепление полисахаридов (крахмала, гликогена и др.) у всех живых организмов. Участвуют в процессе пищеварения у человека и животных. Используются в спиртовой промышленности и в хлебопечении, а также при производстве глюкозы.

АМИЛАЦЕТАТ , CH3COOC5H11, бесцветная жидкость с фруктовым запахом, tкип 149,2 °C. Растворитель лакокрасочных материалов, экстрагент.

АМИЛНИТРИТЫ , сложные эфиры амиловых спиртов и азотистой кислоты HNО2. Один из амилнитритов - изоамилнитрит (CH3)2CHCH2CH2ONO (желтая жидкость с фруктовым запахом, tкип 99 °C) - сосудорасширяющий лекарственный препарат и противоядие при отравлении синильной кислотой и ее солями.

АМИЛОВЫЕ СПИРТЫ , C5H11OH. Из 8 структурных изомеров наибольшее значение имеет изоамиловый спирт (CH3)2CHCH2CH2OH - основной компонент сивушного масла; бесцветная с неприятным запахом жидкость, tкип 132,1 °C. Из амиловых спиртов получают главным образом сложные эфиры - амилацетат, изоамилацетат.

АМИЛОЗА , линейный полисахарид, образованный остатками глюкозы. Входит в состав крахмала (обычно 10-30%). Раствор амилозы окрашивается иодом в синий цвет.

АМИЛОИДОЗ , белково-углеводная дистрофия; образование и системное (или локальное) отложение в тканях белкового вещества амилоида; обусловлено генетически (напр., при периодической болезни); может возникать как осложнение хронических инфекций (напр., остеомиелита) и т. д.

АМИЛОПЕКТИН , разветвленный полисахарид, образованный остатками глюкозы. Входит в состав крахмала (обычно 70-90%). В т. н. восковидных сортах кукурузы, ячменя, риса крахмал состоит только из амилопектина. Раствор амилопектина окрашивается иодом в красно-фиолетовый цвет.

АМИЛОПЛАСТЫ , см. Лейкопласты.

АМИМИЯ , отсутствие мимики при психических заболеваниях, паркинсонизме, поражении лицевых нервов.

АМИН-ЗАДЕ Зебо Мухиддиновна (р . 1948), таджикская артистка, балетмейстер, народная артистка СССР (1986). На сцене с 1965. С 1978 художественный руководитель созданного ею таджикского вокально-хореографического ансамбля "Зебо".

АМИНОКИСЛОТЫ , класс органических соединений, содержащих карбоксильные (-COOH) и аминогруппы (-NH2); обладают свойствами и кислот, и оснований. Участвуют в обмене азотистых веществ всех организмов (исходное соединение при биосинтезе гормонов, витаминов, медиаторов, пигментов, пуриновых и пиримидиновых оснований, алкалоидов и др.). Природных аминокислот св. 150. Ок. 20 важнейших аминикислот служат мономерными звеньями, из которых построены все белки (порядок включения аминокислот в них определяется генетическим кодом). Большинство микроорганизмов и растения синтезируют необходимые им аминокислоты; животные и человек не способны к образованию т. н. незаменимых аминокислот, получаемых с пищей. Освоен промышленный синтез (химический и микробиологический) ряда аминокислот, используемых для обогащения пищи, кормов, как исходные продукты для производства полиамидов, красителей и лекарственных препаратов.

АМИНОПЕПТИДАЗЫ , ферменты класса гидролаз, катализирующие гидролитическое расщепление полипептидов со стороны свободной аминогруппы (ср. Карбоксипептидазы). Завершают переваривание белков в кишечнике.

АМИНОПЛАСТЫ (карбамидные пластики) , пластмассы на основе мочевино- или меламино-формальдегидных смол. Из аминопластов-пресс-порошков изготовляют, напр., корпуса телевизоров, из слоистых пластиков - облицовку мебели и др.

АМИНОСАХАРА , простые сахара, содержащие аминогруппу. В природе наиболее распространены глюкозамин (в составе полисахаридов клеточных оболочек, хитина) и галактозамин (в составе полисахарида хрящей).

АМИНОСПИРТЫ , органические соединения, содержащие в молекуле одну или несколько амино- и гидроксильных (спиртовых) групп; см., напр., этаноламины.

АМИНОТРАНСФЕРАЗЫ (трансаминазы) , ферменты класса трансфераз, обратимо катализирующие перенос аминогрупп от аминокислот на кетокислоты. Катализируемые аминотрансферазами реакции трансаминирования осуществляют связь между белковым и углеводным обменом в живых организмах.

АМИНОФЕНОЛЫ , ароматические соединения, содержащие в молекуле аминогруппу и гидроксильную группу; бесцветные кристаллы: орто-аминофенолы (tпл 174 °C), мета-аминофенолы (tпл 123 °C), пара-аминофенолы (tпл 190 °C). Применяются в производстве красителей и как проявляющие вещества в фотографии. См. также Парааминофенол.

АМИНЫ , органические соединения, продукты замещения атомов водорода в аммиаке NH3 органическими радикалами R: первичные RNH2, вторичные R2NH, третичные R3N (R, напр., CH3, C2H5, C6H5). Амины, содержащие в молекуле 2, 3, 4 и более NH2-групп, называются соответственно ди-, три-, тетра- и полиаминами; амины с одной NH2-группой иногда называют моноаминами. Алифатические амины получают обычно алкилированием аммиака, ароматические амины - восстановлением нитросоединений. Применяются в производстве красителей, взрывчатых и лекарственных веществ, полимеров. Амины и их производные распространены в природе (напр., алкалоиды, аминокислоты).

АМИНЬ (греч . amen, от др.-евр. - да будет верно, воистину),традиционное заключительное слово молитв и проповедей в христианстве и иудаизме.

АМИОТРОФИЧЕСКИЙ БОКОВОЙ СКЛЕРОЗ , хроническое прогрессирующее органическое заболевание центральной нервной системы, предположительно вирусной природы: поражение двигательных нейронов спинного мозга, ствола и коры головного мозга с атрофией мышц, парезами, параличами.

АМИР ХАМЗАХ (Amir Hamzah) (1911-46) , индонезийский поэт. В сборниках "Тихие песни" (1937), "Плоды тоски" (1941) влияние суфизма. Перевел древнеиндийскую поэму "Бхагавадгита".

АМИР ХОСРОВ ДЕХЛЕВИ (1253-1325) , индийский поэт, ученый, музыкант. Тюрк по происхождению. Писал на персидском, урду и хинди языках. 5 лирических диванов: "Дар юности" (1272), "Полнота совершенства" (1293) и др., 5 поэм ("Хамсе"). Литературоведческие и исторические труды.

АМИРАЛЬД (Амиро) (Amyraldus , Amyraut) Моиз (1596-1664), французский реформатский богослов, профессор в Сомюре. В сочинении "Трактат о предопределении" защищал идею спасения всех верующих. Сочинение "Христианская мораль" (1652-60).

АМИРАНАШВИЛИ Медея Петровна (р . 1930), грузинская певица (сопрано), народная артистка СССР (1976). Дочь П. В. Амиранашвили. С 1954 в Грузинском театре оперы и балета. Профессор Тбилисской консерватории (с 1982).

АМИРАНАШВИЛИ Петр Варламович (1907-76) , грузинский певец (баритон), народный артист СССР (1950). С 1930 в Грузинском театре оперы и балета. Государственная премия СССР (1947).

АМИРАНАШВИЛИ Шалва Ясонович (1899-1975) , историк грузинского и иранского искусства, член-корреспондент АН СССР (1943), академик АН Грузии (1955). Директор Музея искусств Грузии в Тбилиси (с 1939).

АМИРАНИ (дитя солнца) , герой народного эпоса древней Грузии "Амираниани". Миф об Амирани родствен мифу о Прометее.

АМИРАНТСКИЕ ОСТРОВА (Amirantes Islands) , архипелаг коралловых островов (ок. 150) в Индийском ок. 85 км2. Входят в состав государства Сейшельские Острова.

АМИРАСЛАНОВ Али Агамалы оглы (1900-62) , геолог, член-корреспондент АН СССР (1953). Труды по геологии месторождений цветных металлов Урала, Казахстана, Забайкалья и Ср. Азии.

АМИРДОВЛАТ Амаснаци (1420 или 1425-96) , армянский врач. Автор труда "Польза медицины" (1469), содержащего анатомические, физиологические, гигиенические сведения и описание болезней, известных средневековой медицине, и "Ненужное для неучей" (1482), в котором описано (на 6 языках в алфавите) ок. 3000 лекарственных средств.

АМИРОВ Фикрет Мешади Джамиль оглы (1922-84) , азербайджанский композитор, народный артист СССР (1965), член-корреспондент АН Азербайджана (1980), Герой Социалистического Труда (1982). Опера "Севиль" (1953), балет "Тысяча и одна ночь". (1979), симфоническая музыка (мугамы "Шур", "Кюрдовшары", 1948), концерты для фортепиано с оркестром и др. Государственная премия СССР (1949, 1980).

АМИРХАН Фатих Зарифович (1886-1926) , татарский писатель, публицист-просветитель. Основатель газеты "Эль-ислах" ("Реформа", 1907-09). Повесть "Татарская девушка" (1909), рассказы.

АМИРХАНОВ Хабибулла Ибрагимович (1907-86) , азербайджанский физик, академик АН Азербайджана (1949), член-корреспондент АН СССР (1970). Труды по теплофизическим свойствам веществ, физическим свойствам полупроводников и полупроводниковым приборам.

АМИРЭДЖИБИ Чабуа (Мзечабук) Ираклиевич (р . 1921), грузинский писатель. Роман "Дата Туташхиа" (кн. 1-2, 1972-75; сценарий фильма "Берега", 1980, Государственная премия СССР, 1981).

АМИТАБХА (санскр . неизмеримый свет), будда, управляющий райскими землями Сукхавати; под именем Амида особенно почитался в Японии.

АМИТАЮС (санскр . неизмеримая жизнь), будда - покровитель долголетия; особенно почитался в Тибете, Китае и Монголии.

АМИЧИ (Amici) Джованни Баттиста (1786-1863) , итальянский ботаник и оптик. Первым описал движение протоплазмы в растительной клетке и пыльцевую трубку (1823). Изобрел иммерсионный объектив микроскопа (1827).

АМИЧИС (Amicis) Эдмондо де , см. Де Амичис Эдмондо.

АМЛИНСКИЙ Владимир Ильич (1935-89) , русский писатель. Повести, рассказы (часто на документальной основе) о жизни молодежи ("Жизнь Эрнста Шаталова", 1968; "Нескучный сад", 1979), биографическая повесть об отце, ученом-генетике "Оправдан будет каждый час..." (1986). Очерк "На заброшенных гробницах..." (1988) о Н. И. Бухарине.

АММАН , столица Иордании. 1,2 млн. жителей (1990). Международный аэропорт. Цементная, нефтеперерабатывающая, текстильная, табачная промышленность. Университет. Археологический и исламский музеи. В древности известен как Раббат-Аммон, в эллинистически-римскую эпоху - Филадельфия. В 1921 стал столицей эмирата Трансиордания. С 1946 столица независимой Иордании. Руины римских и арабских построек.

АММИ , род двулетних трав семейства зонтичных. Ок. 10 видов, преимущественно в Средиземноморье; 1 вид - амми зубная - на Кавказе. Этот вид и амми большую культивируют для получения лекарственного препарата, обладающего спазмолитическим действием.

АММИАК (от греч . hals ammoniakos - нашатырь), NH3, бесцветный газ с резким удушливым запахом; плотность 0,681 г/см3 (-33,35 °С), tпл -77,7 °С, tкип -33,35 °С; при давлении 0,9 МПа сжижается при комнатной температуре. Хорошо растворим в воде; водный раствор - нашатырный спирт. Получают каталитическим синтезом из азота и водорода под давлением. Применяют в производстве азотной кислоты и удобрений (4/5 производимого аммиака), аммониевых солей, синильной кислоты, соды. Жидкий аммиак - хладагент, высококонцентрированное удобрение. Взрывоопасен. Токсичен.

АММИАКАТЫ , 1) комплексные соединения (аммины), продукты присоединения аммиака к солям, напр. [Cu(NH3)4]Cl2. Применяют в аналитической химии (многие аммиакаты окрашены), для разделения металлов. 2) Жидкие азотные удобрения для разных почв под различные сельскохозяйственные культуры (водные растворы мочевины, аммиачной селитры, насыщенные NH3).

АММИАН МАРЦЕЛЛИН (Ammianus Marcellinus) (ок . 330 - ок. 400), римский историк. Автор "Деяний", описывающих события (войны, дворцовые интриги и т. д.) от правления императора Нервы (кон. 1 в.) до 378. Из 31 книги дошли 14-31-я (период с 353 по 378).

АММИАЧНАЯ ВОДА , 1) водный (18-25%-ный) раствор аммиака NH3; используется главным образом как жидкое азотное удобрение и для аммонизации кормов. 2) Водная часть конденсата, образующегося при обработке водой газов коксования (т. н. надсмольная вода); кроме NH3 содержит некоторое количество H2S, CO2 и др. примесей. Применяется как сырье в производстве сульфата аммония.

АММИАЧНАЯ СЕЛИТРА (аммониевая селитра , нитрат аммония), NH4NO3, бесцветные гигроскопичные легкорастворимые в воде кристаллы, tпл 169,6 °С. Компонент (окислитель) многих промышленных взрывчатых веществ (аммонитов, аммоналов и др.); азотное удобрение (ок. 34% N).

АММИАЧНО-СЕЛИТРЕННЫЕ ВЗРЫВЧАТЫЕ ВЕЩЕСТВА , класс (акваниты, акватолы, аммоналы, аммониты, гранулиты, детониты и др.), основная составная часть которых - аммиачная селитра. Могут содержать нитросоединения, горючие материалы, инертные наполнители. Гигроскопичны, склонны к слеживаемости.

АММОНАЛЫ , группа аммиачно-селитренных взрывчатых веществ, содержащих нитросоединения и алюминиевую пудру. Теплота взрыва 5,1-5,9 МДж/кг, водоустойчивы. Применяются в шахтах, неопасных по газу и пыли.

АММОНИЕВАЯ СЕЛИТРА , то же, что аммиачная селитра.

АММОНИЗАЦИЯ , обработка питьевой воды аммиаком за несколько секунд до хлорирования для обеспечения более длительного обеззараживающего эффекта и предотвращения образования хлорорганических соединений, придающих воде неприятные запах и привкус.

АММОНИЗАЦИЯ КОРМОВ , обработка кормов (силоса, жома, соломы и др.) аммиаком или его производными для обогащения их азотом.

АММОНИЙ , NH4+, однозарядный катион. Входит в состав нитрата аммония NH4NO3, сульфата аммония. (NH4)2SO4 и др. солей аммония.

АММОНИЙ Александрийский (3 в .), христианский писатель, составил "Диатессарон" - евангельскую гармонию.

АММОНИЙ (Амманий) Никомидийский (ум . 305 или 311), христианский мученик, отрок, пострадавший в гонение императора Максимиана; ученик Вавилы Никомидийского. Память в Православной церкви 4 (17) сентября.

АММОНИТЫ , группа аммиачно-селитренных взрывчатых веществ, содержащих нитросоединения; иногда нитроэфиры и соли-пламегасители. Теплота взрыва 3,4-5,5 МДж/кг. Гигроскопичны, склонны к слеживаемости, малочувствительны к удару, трению и огню. Применяются в подземных выработках, неопасных по газу и пыли, и на земной поверхности.

АММОНИТЫ , подкласс (или надотряд) вымерших морских головоногих моллюсков. Известны с девона до мела включительно; были широко распространены. Диаметр раковины от нескольких сантиметров до 2 м. Ок. 1500 видов, быстро сменявших друг друга во времени, в связи с чем аммониты - важная группа руководящих ископаемых.

АММОНИЯ НИТРАТ , то же, что аммиачная селитра.

АММОНИЯ ПЕРОКСОСУЛЬФАТ (аммония персульфат) , (NH4)2S2O8, бесцветные кристаллы. Хорошо растворяется в воде. Сильный окислитель, в присутствии влаги выделяет кислород и озон. Инициатор полимеризации, средство для отбеливания и дезинфекции, реагент в фотографии и аналитической химии.

АММОНИЯ ПЕРСУЛЬФАТ , то же, что аммония пероксосульфат.

АММОНИЯ СУЛЬФАТ , (NH4)2SO4, бесцветные кристаллы. Хорошо растворяется в воде. Применяют как удобрение, в производстве вискозного волокна.

АММОНИЯ ХЛОРИД (нашатырь) , NH4Cl, бесцветные кристаллы. Азотное удобрение (до 25% N) для нейтральных и щелочных почв под культуры, слабо реагирующие на избыток хлора (сахарная свекла, рис, кукуруза). Применяют также в производстве сухих гальванических элементов, при паянии и лужении, в медицине, как дымообразователь.

АММОСОВ Александр Николаевич (1823-66) , русский поэт. Стихотворение "Элегия" ("Хас-Булат удалой!...", 1858) стало народной песней.

АММОФОС , двойное комплексное удобрение для разных почв под различные сельскохозяйственные культуры. В основном NH4H2PO4 с примесями; содержит не менее 43% P2O5 и 11% N. Растворяется в воде.

АММУН Ираклийский (ум . между 307-324), диакон, священномученик, пострадавший в гонение императора Лициния. Память в Православной церкви 1 (14) сентября.

АМНЕЗИЯ (от a - отрицательная приставка и греч . mneme - память, воспоминание), отсутствие воспоминаний или неполные воспоминания о событиях и переживаниях определенного периода. Разные виды амнезии наблюдаются при многих заболеваниях головного мозга.

АМНЕСТИ ИНТЕРНЭШНЛ , см. Эмнести Интернэшнл.

АМНИОН (греч . amnion), одна из зародышевых оболочек у пресмыкающихся, птиц, млекопитающих. Образует полость, заполненную жидкостью, предохраняющей зародыш от механических повреждений и обеспечивающей водную среду для его развития. Сходная оболочка имеется у некоторых беспозвоночных (напр., насекомых).

АМНИОТЫ , высшие позвоночные животные (пресмыкающиеся, птицы, млекопитающие), у которых на ранних стадиях развития образуются зародышевые оболочки, в т. ч. амнион.

АМНИСТИЯ (от греч . amnestia - забвение, прощение), освобождение от уголовного наказания или замена назначенного судом наказания более мягким. Осуществляется по решению главы государства или высшего представителя органа власти. Амнистия может быть общей (для всех лиц, осужденных или привлеченных к уголовной ответственности по определенным статьям уголовного закона) или частной (см. Помилование).

АМНОККАН , корейское название р. Ялуцзян.

АМО (Акционерное машиностроительное общество) , марка отечественных грузовых автомобилей и автобусов, выпускавшихся в 1924-34 заводом АМО (ныне Московский автомобильный завод им. И. А. Лихачева). Грузоподъемность первых в СССР грузовых автомобилей АМО-Ф15 1,5 т, пассажировместимость автобусов АМО-4 22 человека.

АМОГХАСИДДХИ , будда, почитаемый в Тибете, хранитель севера; изображался зеленым, с поднятой рукой.

АМОЙ , город в Китае, см. Сямынь.

АМОК (малайск .), внезапно возникающее психическое расстройство (возбуждение с агрессией и бессмысленными убийствами), описанное преимущественно у аборигенов Малайского арх. Считают разновидностью сумеречного состояния.

"АМОКО" (Amoco) , нефтяная компания США. Основана в 1889, до 1985 - "Стандарт ойл компани (Индиана)". Объем продаж 21,2 млрд. дол., чистая прибыль 2,1 млрд. дол., добыча нефти 40 млн. т, из них 45% в США, переработка 44,1 млн. т, число занятых 53,4 тыс. человек (кон. 1980-х гг.).

АМОН , в древнеегипетской мифологии бог-покровитель г. Фивы, постепенно стал отождествляться с верховным богом Ра (Амон-Ра).

АМОНАШВИЛИ Шалва Алексеевич (р . 1931), грузинский педагог и психолог. Один из создателей системы начального обучения детей шестилетнего возраста. Труды по психологии и методике начального обучения.

АМОНИТ Мелитинский (ум . 298), один из 33-х каппадокийских воинов-мучеников, пострадавших в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

АМОНТОН (Amontons) Гийом (1663-1705) , французский механик и физик. Труды по теории трения, термометрии, усовершенствованию физических приборов. Показал (1699), что трение пропорционально взаимному давлению трущихся поверхностей. Сконструировал гигрометр (1687), нертутный барометр (1695), воздушный термометр (1702). Пришел к идее абсолютного нуля, который по его данным получится при - 293,8 °С.

АМОРАЛИЗМ (имморализм) , отрицание моральных устоев и общепринятых норм поведения в обществе, нигилистическое отношение ко всяким нравственным принципам.

АМОРЕИ , см. Амориты.

АМОРЕЛИ , сорта вишни с розовыми и светло-красными плодами и неокрашенным соком (Склянка, Шпанка ранняя и др.).

АМОРИМ (Amorim) Энрике (1900-60) , уругвайский писатель. Социальная трилогия "Повозка" (1933), "Поселянин Агиляр" (1934) и "Лошадь и ее тень" (1941) - о гаучо; политический роман "Победа не приходит сама" (1952); поэтический сборник "Моя родина" (1960).

АМОРИТЫ (амореи) , семитические племена, выходцы из Аравии. В 24-16 вв. до н. э. расселялись по Сирийской степи. Ок. 1894 до н. э. захватили Вавилон и основали царство, игравшее значительную роль. Постепенно смешались с местным населением Двуречья, Сирии, Палестины.

АМОРТИЗАТОР (от франц . amortir - ослаблять, смягчать), устройство для смягчения ударов в машинах (автомобиль, самолет и др.) и сооружениях, для защиты от сотрясений и ударных нагрузок. В амортизаторе используют пружины, торсионы, резиновые элементы, а также жидкости и газы.

АМОРТИЗАЦИОННЫЕ ОТЧИСЛЕНИЯ , процесс постепенного перенесения стоимости средств труда по мере их физического и морального износа на стоимость производимых с их помощью продукции, работ и услуг в целях аккумуляции денежных средств для последующего полного восстановления. Амортизационные отчисления производятся по установленным нормам амортизации, их размер устанавливается за определенный период по конкретному виду основных фондов (группе, подгруппе) и выражается, как правило, в процентах к их балансовой стоимости.

АМОРТИЗАЦИЯ (от средневекового лат . amortisatio - погашение), 1) постепенное снашивание фондов (оборудования, зданий, сооружений) и перенесение их стоимости по частям на вырабатываемую продукцию (см. Амортизационные отчисления). 2) Уменьшение ценности имущества, облагаемого налогом (на сумму капитализированного налога). 3) В технике - поглощение, смягчение ударов, вибрации и т. п. (см. Амортизатор).

АМОРФНОЕ СОСТОЯНИЕ , конденсированное состояние вещества, характеризующееся изотропией физических свойств, обусловленной неупорядоченным расположением атомов и молекул. В отличие от кристаллического состояния переход из твердого аморфного в жидкое происходит постепенно. В аморфном состоянии находятся различные вещества: стекла, смолы, пластмассы и т. д.

АМОРФНОСТЬ (от греч . amorphos - бесформенный), бесформенность, расплывчатость.

АМОРФНЫЕ МЕТАЛЛЫ (метглассы , металлические стекла), металлы и сплавы с аморфной структурой, образующейся при очень быстром охлаждении расплава (скорость до 106 К/с).

АМОРФНЫЕ ЯЗЫКИ , см. Изолирующие языки.

АМОС , древнееврейский пророк 8 в. до н. э., обличавший чиновников, ростовщиков, судей. Проповеди Амоса вошли в состав Библии.

АМОСОВ Иван Афанасьевич (1800-78) , российский кораблестроитель, инженер-генерал (1872). Многие из построенных Амосовым кораблей были наиболее совершенными образцами кораблестроительной техники того времени.

АМОСОВ Николай Михайлович (р . 1913), украинский хирург, академик АН Украины (1969), член-корреспондент АМН (1961), Герой Социалистического Труда (1973). Основные труды по хирургии сердца и легких, биологической и медицинской кибернетике. Автор книги "Мысли и сердце" (1965) и др. Ленинская премия (1961).

АМПЕЛ (греч . виноград), в греческой мифологии возлюбленный Диониса. Бог подарил Ампелу виноградную гроздь и повесил ее высоко на дереве. Поднявшись за нею, юноша упал и разбился. Был превращен в созвездие.

АМПЕЛОГРАФИЯ (от греч . ampelos - виноград и ...графия), наука о видах и сортах винограда. Связана с увологией.

АМПЕЛОПСИС , то же, что виноградовник.

МПЕЛОТЕРАПИЯ (от греч . ampelos - виноград и терапия), лечение виноградом или виноградным соком анемии, хронических заболеваний печени, желчных путей, почек и др. Проводится обычно в сочетании с диетотерапией и климатотерапией.

АМПЕЛЬНЫЕ РАСТЕНИЯ (от нем . Ampel - висячая ваза для цветов), декоративные растения со свисающими, стелющимися или ползучими стеблями (традесканция, колокольчик ломкий и др.).

АМПЕР , 1) единица силы электрического тока в СИ, обозначается А. 1А = 3 .109 в единицах СГСЭ=0,1 в единицах СГСМ; названа по имени А. Ампера. 2) Единица магнитодвижущей силы в СИ (старое наименование ампер-виток). 1 А = 0,4 p гильберта = 14p.3.109 ед. СГСЭ.

АМПЕР (Ampere) Андре Мари (1775-1836) , французский ученый, иностранный член Петербургской АН (1830), один из основоположников электродинамики. Предложил правило, названное его именем, открыл (1820) механическое взаимодействие токов и установил закон этого взаимодействия (закон Ампера). Построил первую теорию магнетизма.

АМПЕРА ЗАКОН , закон механического взаимодействия двух токов, текущих в малых отрезках проводников, находящихся на некотором расстоянии друг от друга. Из закона Ампера следует, что параллельные проводники с токами, текущими в одном направлении, притягиваются, а в противоположном - отталкиваются. Законом Ампера называется также закон, определяющий силу, с которой магнитное поле действует на малый отрезок проводника с током.

АМПЕР-ВЕСЫ , то же, что токовые весы.

АМПЕР-ВИТКИ , 1) произведение числа витков обмотки, по которой протекает электрический ток, на значение силы тока в амперах. 2) Старое наименование единицы магнитодвижущей силы (см. Ампер).

АМПЕРМЕТР (от ампер и ...метр), электроизмерительный прибор для измерения силы постоянного и (или) переменного тока; в электрическую цепь включается последовательно. Шкала амперметра градуируется в мкА, мА, А или кА.

АМПЕРОМЕТРИЧЕСКОЕ ТИТРОВАНИЕ , электрохимический метод количественного анализа, при котором конечную точку титрования находят по резкому изменению силы тока при электролизе.

АМПЕР-СЕКУНДА , единица количества электричества; то же, что кулон.

АМПЕР-ЧАС , внесистемная единица количества электричества, равная 3600 Кл. Обозначается А.-ч. В ампер-часах обычно выражают заряд аккумуляторов.

АМПИР (от франц . empire, букв. - империя), стиль в архитектуре и декоративном искусстве трех первых десятилетий 19 в., завершивший развитие классицизма. Массивные лапидарные, подчеркнуто монументальные формы и богатый декор (военные эмблемы, орнамент), опора на художественное наследие императорского Рима, древнегреческой архаики, Др. Египта служили воплощению идей государственного могущества и воинской силы. Стиль ампир сложился в период империи Наполеона I во Франции, где его отличало парадное великолепие мемориальной архитектуры и дворцовых интерьеров (архитекторы Ш. Персье, П. Ф. Л. Фонтен). Идеи величия государственной власти ампир выражал и в архитектуре ряда европейскиих стран, в т. ч. и в России, где он дал классические образцы градостроительства, общественных сооружений, городских и усадебных домов (архитекторы А. Д. Захаров, А. Н. Воронихин, К. И. Росси, В. П. Стасов), монументальные скульптуры (И. П. Мартос, Ф. Ф. Щедрин).

АМПЛИЙ (Апион) (1 в .), апостол от 70-ти (Послание к Римлянам 16:8), епископ Диоспольский (Палестина), священномученик, пострадавший в г. Одисса (ныне Варна, Болгария). Память в Православной церкви 4 (17) января и 31 октября (13 ноября).

АМПЛИТРОН (от лат . amplifier - усилитель и ...трон), электровакуумный прибор магнетронного типа для широкополосного усиления сверхвысокочастотных колебаний.

АМПЛИТУДА (от лат . amplitudo - величина), наибольшее отклонение колеблющейся по определенному закону величины от среднего значения или от некоторого значения, условно принятого за нулевое; см. Гармонические колебания.

АМПЛИТУДА ВЕРОЯТНОСТИ , то же, что волновая функция.

АМПЛИТУДНАЯ МОДУЛЯЦИЯ , периодическое изменение амплитуды колебаний с частотой, значительно меньшей, чем частота самих колебаний. Применяется в радиотехнике (особенно в радиовещании), оптике, акустике и др.

АМПЛИТУДНО-ЧАСТОТНАЯ ХАРАКТЕРИСТИКА (частотная характеристика) , зависимость амплитуды колебания на выходе устройства от частоты входного гармонического сигнала. Измеряется по изменению частоты постоянного по амплитуде входного сигнала. Амплитудно-частотная характеристика показывает, как передаются его отдельные гармонические составляющие, и позволяет оценить искажения его спектра.

АМПЛИТУДНЫЙ АНАЛИЗАТОР импульсов , устройство для нахождения закона распределения амплитуд электрических импульсов. Применяется, напр., в радиолокации и радиосвязи при анализе сигналов сложной формы.

АМПЛИТУДНЫЙ ДИСКРИМИНАТОР , устройство для выделения (селекции) электрических сигналов, амплитуда которых превышает некоторый заданный уровень (порог срабатывания).

АМПЛИФИКАЦИЯ (от лат . amplificatio - расширение), стилистическая фигура: нагнетание в тексте синонимических тропов или повторяющихся однородных конструкций (слов) ("Я тайный замысел ласкал, терпел, томился и страдал", М. Ю. Лермонтов).

АМПЛУА (франц . emploi, букв. - применение), относительно устойчивые типы театральных ролей, соответствующие возрасту, внешности и стилю игры актера: трагик, комик, герой - любовник, субретка, инженю, травести, простак, резонер и др. В 20 в. это понятие выходит из употребления.

АМПУЛА (лат . ampulla), 1) герметически запаянный стеклянный сосуд с узким горлышком для сохранения в стерильном состоянии лекарственных растворов и т. п. 2) В анатомии - пузыревидное расширение какого-либо трубкообразного органа.

АМПУТАЦИЯ (от лат . amputatio - отсечение), хирургическая операция - удаление периферической части органа (чаще конечности); применяется при гангрене, тяжелой травме и др.

АМРИКЯН Михрдат Ованесович (1843-79) , армянский актер и театральный деятель. На сцене с 1859. С 1863 в передвижной труппе Г. А. Чмшкяна. Один из основоположников сценического реализма в армянском театре.

АМРИТА (санскр . бессмертный), в индуистской мифологии особое питье, эликсир бессмертия, добытый богами из океана в начале творения.

АМРИТСАР , город на северо-западе Индии, шт. Пенджаб. 709 тыс. жителей (1991). Текстильная, машиностроительная, химическая промышленность. Известен производством тканей, ковров, изделий из металла, кости, кож. Основан в кон. 16 в. Главный религиозный центр сикхов. "Золотой храм" сикхов (разрушен в 1761, затем восстановлен).

АМРУШ (Amrouche) Жан Эль Мухув (1906-1962) , алжирский поэт. Зачинатель алжирской литературы на французском языке. Сборник "Берберские песни Кабилии" (1939), эпический сказ "Бессмертный Югурта" (1946), патриотическая поэма "Алжирская битва" (1958, опубликована 1962).

АМСДОРФ (Amsdorf) Николай (1483-1565) , ближайший друг и сотрудник Лютера.

АМСТЕРДАМ (Amsterdam) , столица Нидерландов. 695 тыс. жителей (1990, с пригородами св. 1 млн. жителей). Порт на Северном м. (грузооборот св. 20 млн. т). Международный аэропорт Схипхол. Машиностроение (авиационное, судостроительное, электронное), химическая, нефтеперерабатывающая, полиграфическая, фармацевтическая промышленность. Традиционное ювелирное производство, алмазогранение. Метрополитен. 2 университета. Государственный и городской музеи, Дом Рембрандта. Ок. 50 каналов, 500 мостов. Игры IX Олимпиады (1928). Впервые упоминается в 1275. В 17 в. центр торговли и кредита мирового значения. В 1795-1806 столица Батавской республики, позднее - Нидерландского королевства. Ворота Синт-Антониспорт (ныне исторический музей, 15-17 вв.); готическая Старая церковь (осн. в 13 в.) и Новая церковь (15-16 вв.); Северная и Восточная церкви (обе - 17 в.).

АМСТЕРДАМСКО-РОТТЕРДАМСКИЙ БАНК (Амробанк; Amsterdam-Rotterdam Bank N . V.), коммерческий банк Нидерландов, возглавляющий финансовую группу - Амрогруппу. Основан в 1964. 2 главные конторы и 760 отделений в стране. Зарубежные подразделения более чем в 20 странах, в т. ч. представительство в Москве. Имеет мажоритарное участие в 4 иностранных банках. Входит в международную банковскую группировку. В кон. 1980-х гг. сумма активов, собственный капитал и прибыль составляли соответственно [млрд. гульденов (млрд. дол. США)]: 168,1 (84), 6 (3) и 3,4 (1,7).

АМТ (amt) , административно-территориальная единица (округ) в Дании.

АМТМАН-БРИЕДИТ (Амтманис-Бредитис) (Amtmanis-Brieditis) Альфредс (1885-1966) , латышский режиссер, актер и педагог, народный артист СССР (1953). На сцене с 1903. С 1919 в Латвийском театре им. Упитса (Рига, с 1944 художественный руководитель). Профессор Латвийской консерватории (с 1949). Государственная премия СССР (1948, 1950, 1951).

АМТОРГ (Amtorg Trading Corporation) , акционерное общество, учрежденное в 1924 в Нью-Йорке; комиссионер-посредник внешнеторговых операций между США и Содружеством Независимых Государств (СНГ) (до 1991 с СССР).

АМУАЙ (Amuay) , город и нефтеэкспортный порт в Венесуэле. Ок. 5 тыс. жителей. Ежегодный грузооборот 40 млн. т. Нефтепереработка.

АМУДАРЬИНСКИЙ ЗАПОВЕДНИК , в Туркмении. Основан в 1982. Площадь 50 000 га. В долине р. Амударья и прилегающих районах Заунгузских Каракумов. Бухарский олень, джейран; фазан и др.

АМУДАРЬИНСКИЙ КЛАД , золотых и серебряных вещей (всего 177 предметов) и монет (1300 штук) 4-2 вв. до н. э. Найден в 1877 у брода на р. Амударья (Таджикистан).

АМУДАРЬЯ , (Аму, Окс, Балх), река в Ср. Азии. 1415 км, площадь бассейна 309 тыс. км2 (до г. Керки). Образуется слиянием Пянджа и Вахша; впадает в Аральское м., образуя дельту (в маловодные периоды не достигает его). Средний расход воды у г. Керки ок. 2000 м3/с. Используется для орошения (каналы Каракумский, Аму-Бухарский и др.). В среднем течении Кызылкумский заповедник. В низовьях рыболовство. Регулярное судоходство от Чарджоу. Вблизи Амударьи - гг. Ургенч, Нукус, Термез.

АМУЛЕТ (от лат . amuletum) (апотропей, оберег), предмет, который, по суеверным представлениям, способен охранять его владельца от бедствий.

АМУЛИЙ (лат . Amulius), в римской мифологии царь Альбы Лонги, изгнавший своего брата Нумитора и посвятивший в весталки его дочь Рею Сильвию, впоследствии родившую близнецов Ромула и Рема.

АМУНДСЕН (Amundsen) Руаль (1872-1928) , норвежский полярный путешественник и исследователь. Первым прошел Северо-Западным проходом на судне "Йоа" от Гренландии к Аляске (1903-06). Руководил экспедицией в Антарктику на судне "Фрам" (1910-12). Первым достиг Южного полюса (14.12.1911). В 1918-20 прошел вдоль северных берегов Евразии на судне "Мод". В 1926 руководил первым перелетом через Северный полюс на дирижабле "Норвегия". Погиб в Баренцевом м. во время поисков итальянской экспедиции У. Нобиле.

АМУНДСЕНА ГОРА , в Вост. Антарктиде, в западной части Уилкса Земли. Высота 1445 м. Открыта австралийской экспедицией Д. Моусона в 1912.

АМУНДСЕНА ЗАЛИВ , Сев. Ледовитого ок., между берегами материковой Канады и о-вами Банкс и Виктория. Длина 445 км, ширина до 213 км, глубина до 285 м. Большую часть года покрыт льдами.

АМУНДСЕНА КОТЛОВИНА , в Сев. Ледовитом ок., между хр. Ломоносова и Гаккеля. Длина ок. 2000 км, ширина 200-400 км, глубина до 4485 м.

АМУНДСЕНА МОРЕ , Тихого ок., у берегов Антарктиды, между 100 и 123 °з. д. Площадь 98 тыс. км2, глубина до 585 м. Покрыто льдами.

АМУНДСЕН-СКОТТ (Amundsen-Scott) (Полюс) , американская внутриконтинентальная полярная станция (с 1957) в районе Южного географического полюса, на высоте 2800 м.

АМУНИЦИЯ (польск . amunicja, от лат. munitio - укрепление, снаряжение), предметы (ремни, сумки и др.), облегчающие военнослужащим ношение оружия, боеприпасов; в Российской Армии называют военным снаряжением. Конская амуниция - предметы для запряжки, седловки и вьючения животного.

АМУР (Купидон) , в римской мифологии божество любви. Соответствует греческому Эроту.

АМУР (монг . Хара-Мурэн, кит. Хэйлунцзян), река на Дальнем Востоке. Образуется слиянием рр. Шилка и Аргунь. Впадает в Амурский лиман Охотского м. Длина 2824 км, от истока Аргуни (Хайлар) - 4440 км, площадь бассейна 1855 тыс. км2. Большая часть бассейна приходится на территорию Российской Федерации. Питание преимущественно от летне-осенних муссонных дождей. Средний расход воды 10 900 м3/с (наибольший 40 000 м3/с летом в паводки). Характерны наводнения. Главные притоки: Зея, Бурея, Амгунь - слева, Сунгари, Уссури - справа. Судоходна. На Амуре - гг. Благовещенск, Хабаровск, Комсомольск-на-Амуре, Николаевск-на-Амуре. Рыболовство. По Амуру проходит часть границы Российской Федерации с Китаем.

АМУРО-ЯКУТСКАЯ МАГИСТРАЛЬ , автомобильная дорога Б. Невер - Томмот - Якутск. 1162 км. Построена в 1930-37, связывает Якутию с Транссибирской железнодорожной магистралью.

АМУРО-ЯКУТСКАЯ МАГИСТРАЛЬ , железная дорога Беркакит - Томмот - Якутск. 830 км. Строится с 1985.

АМУРРУ , см. Марту.

АМУРСАНА (1722-57) , один из владетельных князей Ойратского ханства, деятель антиманьчжурского освободительного движения в Монголии в 50-х гг. 18 в. Возглавил восстание в Джунгарии. В 1757 бежал в Россию, где и умер.

АМУР-САНАН Антон Мудренович (1888-1939) , калмыкский писатель. Автобиографическая повесть "Мудрешкин сын" (1925), повесть "Аранзал" (1932), "В степи" (1935). Репрессирован; реабилитирован посмертно.

АМУРСК , город (с 1973) в Российской Федерации, Хабаровский кр., пристань на р. Амур. 59,6 тыс. жителей (1992). Лесопильно-деревообрабатывающий и целлюлозно-картонный комбинаты.

АМУРСКАЯ ВОЕННАЯ ФЛОТИЛИЯ , официально создана в 1906 для обороны границы России по рр. Амур и Уссури. Во время Гражданской войны была захвачена японскими интервентами, в 1920 воссоздана. Участвовала в боевых действиях в период советско-китайского конфликта 1929, в Маньчжурской операции 1945.

АМУРСКАЯ ОБЛАСТЬ , в Российской Федерации. 363,7 тыс. км2. Население 1074 тыс. человек (1991), городское 68%. 10 городов. 33 поселка городского типа (1991). Центр - Благовещенск. Большая часть территории гориста, на юге - Зейско-Буреинская равнина. Средние температуры января от -24 до -33 °С, июля 18-21 °С. Осадков 800-900 мм в год. Главная река - Амур. Лесопокрытая площадь - 65% территории. Промышленность: горнодобывающая (золото, уголь), лесная, деревообрабатывающая, электротехническая, машиностроительная, пищевая. Зейская ГЭС. Основной сельскохозяйственный район Дальнего Востока. Посевы зерновых (пшеница, овес, ячмень), сои; картофелеводство, овощеводство. Мясо-молочное животноводство; пчеловодство, оленеводство, звероводство. Охота. По территории проходят Транссибирская и Байкало-Амурская железнодорожные магистрали. Судоходство по Амуру, Зее, Бурее и др.

АМУРСКИЙ ЗАЛИВ , у северо-западного берега зал. Петра Великого Японского м. Длина ок. 65 км, ширина 9-20 км, глубина до 20 м. Порт - Владивосток.

АМУРСКИЙ КРЫЖОВНИК , вид актинидии.

АМУРСКИЙ ЛИМАН , предустьевая часть р. Амур, на севере Татарского прол., между материковой Азией и северной частью о. Сахалин. Длина ок. 185 км, ширина до 40 км, глубина 3-4,5 м.

АМУРСКОЕ КАЗАЧЬЕ ВОЙСКО , создано в 1858 в Приамурье и Приморье (центр - Благовещенск). В 1889 из него выделено Уссурийское казачье войско. В 1916 население 49 тыс. человек, ок. 970 тыс. десятин земли. В 1-ю мировую войну выставило 2 конных полка, 7 конных сотен, 1 батарею. В 1918 упразднено.

АМУРСКО-ЗЕЙСКАЯ РАВНИНА , в бассейнах рек Амур, Зея (и ее притоков Селемджа и Уркан), в Амурской обл. Высота до 904 м. Поверхность слабоволнистая. Лиственничные и сосновые леса.

АМУРЫ , общее название 2 родов рыб семейства карповых - белого амура и черного амура. Длина до 1,2 м, весят до 32 кг. В реках Китая и басс. Амура. Акклиматизированы в Европейской части России и Ср. Азии. Объект промысла и разведения.

АМФИБИИ , то же, что земноводные.

АМФИБИЯ (от греч . amphibios - ведущий двойной образ жизни), 1) автомобиль, способный передвигаться по суше и воде, с водонепроницаемым кузовом, гребным винтом или водометным движителем, водным рулем. 2) Самолет с колесным шасси, приспособленным для взлета с земли и воды и посадки на них. 3) Аэросани, у которых кузов на лыжах заменен для лучшей про

АМФИБОЛИЯ (от греч . amphibolia - двусмысленность), фигура речи - синтаксическая конструкция, допускающая различные истолкования (напр., "В Сенеке строгий стоицизм/Давно разрушил организм", А. Н. Майков).я по суше и воде.

АМФИБОЛИТ , темноцветная массивная или сланцеватая метаморфическая горная порода, состоящая в основном из роговой обманки и среднего плагиоклаза. Плотность 2900-3150 кг/м3. Черные разновидности - поделочные и облицовочные камни.

АМФИБОЛИЯ (от греч . amphibolia - двусмысленность), фигура речи - синтаксическая конструкция, допускающая различные истолкования (напр., "В Сенеке строгий стоицизм/Давно разрушил организм", А. Н. Майков).

АМФИБОЛЫ , группа породообразующих минералов подкласса цепочечных (ленточных) силикатов с общей формулой (А,В)7-8[Z4О11]2 (ОН,F)2, где А - К, Na, Ca; B - Al, Fe3+, Fe2+, Mg и др.; Z - Si, Al. Основа структуры - т. н. амфиболовая лента [Si4О11]. Различают моноклинные и более редкие ромбические амфиболы. Зеленые, бурые, черные игольчатые, волокнистые кристаллы. Твердость 5-6,5; плотность 2,8-3,6 г/см3. Входят в состав магматических и метаморфических пород. Общее количество в земной коре до 10% (по массе). В промышленности применяются химические и термостойкие тонковолокнистые амфиболасбесты.

АМФИБРАХИЙ (греч . amphibrachys, букв. - с обеих сторон краткий), стихотворный метр, образуемый 3-сложными стопами с сильным местом на 2-м слоге (схема И - И ; напр., "Не вЕтер бушУет над бОром"). Наиболее употребительные размеры русского силлабо-тонического амфибрахия - 4-стопный (с нач. 19 в.) и 3-стопный (с сер. 19 в.).

АМФИДИПЛОИД (от греч . amphi - с обеих сторон, diploos - двойной и eidos - вид) (аллотетраплоид), гибридный организм, полученный скрещиванием 2 разных видов (или родов) растений или животных; в его клетках сочетаются полные диплоидные наборы хромосом обоих видов (или родов). Частный случай аллополиплоидии. Пример амфидиплоида - ржано-пшеничный гибрид (тритикале).

АМФИКАРПИЯ (от греч . amphi - с обеих сторон и karpos - плод), образование на растении надземных и подземных плодов, напр. у кислицы. Подземные плоды развиваются из завязи, проникающей после оплодотворения в почву.

АМФИКТИОНИЯ (Amphiktionia) , в Др. Греции религиозно-политический союз племен и городов с общими святилищем, казной, правилами ведения войны. Наиболее известна дельфийская амфиктиония (центр - Дельфы), в которую входили 12 общин Ср. Греции и Фессалии.

АМФИЛОХИЙ (в миру Сергиевский Павел Иванович) (1818-1893) , епископ Угличский (1888), викарий ярославской епархии; археограф, филолог, палеограф; член-корреспондент Петербургской АН. Описал многие греческие и славянские рукописи, составил "Словарь из Пантекта Антиоха 11 в." (1889), "Описание рукописей Воскресенской новоиерусалимской библиотеки" и "Кондакарий 12-13 вв.".

АМФИМИКСИС (от греч . amphi - с обеих сторон и mixis - смешение), обычный тип полового процесса у животных и растений, при котором происходит слияние ядер мужских и женских половых клеток. Ср. Апомиксис.

АМФИПРОСТИЛЬ (греч . amphiprostylos), тип древнегреческого прямоугольного в плане храма, имеющего колонные портики на торцовых фасадах.

АМФИСБЕНЫ , подотряд чешуйчатых. Близки к ящерицам. Длина до 70 см, 3 семейства, ок. 140 видов, главным образом в тропической Америке, Африке и Зап. Азии. Тело червеобразное. Ведут роющий образ жизни. Могут двигаться в норах хвостом вперед (отсюда 2-е название - двуходки).

АМФИТЕАТР (от греч . amphitheatron), 1) античное сооружение для зрелищ: овальная арена, вокруг которой уступами располагались места для зрителей (Колизей в Риме). 2) Места в зрительном зале (в театре и цирке за партером) или в аудитории, расположенные уступами.

АМФИТЕАТРОВ Александр Валентинович (1862-1938) , русский писатель, журналист. Фельетоны (в т. ч. "Господа Обмановы", 1902, о царской семье). Беллетристические произведения из жизни русского общества (романы "Восьмидесятники", т. 1-2, 1907; "Девятидесятники", т. 1-2, 1910-11). Литературно-критические статьи, пьесы. С 1921 в эмиграции.

АМФОДОНТОЗ , то же, что пародонтоз.

АМФОРА (лат . amphora, от греч. amphoreus), древний глиняный (реже металлический) сосуд для жидких и сыпучих продуктов, с округлым или вытянутым туловом, 2 вертикальными ручками и узким горлом.

АМФОТЕРНОСТЬ (от греч . amphoteros - и тот и другой), способность некоторых химических соединений, напр. гидроксидов, аминокислот, в зависимости от условий проявлять либо основные, либо кислотные свойства. Напр., в присутствии кислот Al(OH)3 ведет себя как основание [Al(OH)3 + 3НСl " AlCl3 + 3H2O], в присутствии щелочей - как кислота [Al(OH)3 + NaOH " NaAlO2 + 2H2O].

АМХАРА (самоназвание - амара) , народ в Эфиопии. Общая численность 2 млн. человек (1992), в т. ч. в Эфиопии 20,8 млн. человек, Эритрее 180 тыс. человек, Йемене 15 тыс. человек. Язык амхарский. По религии в основном христиане-монофиситы.

АМХАРСКИЙ ЯЗЫК , язык народа амхара. Официальный язык Эфиопии. Относится к семитским языкам. Письменность на основе эфиопского алфавита.

АМЬЕЛЬ (Amiel) Анри Фредерик (1821-81) , швейцарский поэт, эссеист, переводчик. Известен своим "Дневником" (с 1847 г., опубликован в 1881, посмертно), отмеченным глубоким психологизмом.

АМЬЕН (Amiens) , город во Франции, на р. Сомма, административный центр департамента Сомма и главный город исторической области Пикардия. 136 тыс. жителей (1990). Машиностроение, легкая, химическая промышленность. Самый большой во Франции готический собор (Нотр-Дам, 13-15 вв.).

АМЬЕНСКАЯ ОПЕРАЦИЯ , 8-13.8.1918, во время 1-й мировой войны. 4-я английская армия и 1-я французская армия прорвали фронт 2-й германской армии восточнее Амьена, положив начало военному поражению Германии.

АМЬЕНСКИЙ МИРНЫЙ ДОГОВОР 1802 , заключен 27 марта в Амьене между Францией и ее союзниками, с одной стороны, и Великобританией - с другой; завершил распад 2-й антифранцузской коалиции, обеспечил лишь непродолжительную передышку. В мае 1803 война между Великобританией и Францией вспыхнула вновь.

АМЭ-НО ВАКА-ХИКО (др .-япон. небесный юноша), посланец небесного божества Аматэрасу на земле. Полюбив дочь богини земли, не вернулся на небеса и был убит небесной стрелой.

АМЭ-НО МИНАКАНУСИ , в синтоизме божество, разделившее небо и землю.

АМЭ-НО ТОКОТАТИ , в синтоизме божество, появившееся в первые мифические дни творения в виде тростника.

АМЭ-НО УДЗУМЭ , в японской мифологии танцующая богиня, прародительница жриц, совершавших праздничные ритуалы.

АН , марка самолетов, разработанных под руководством О. К. Антонова и в КБ его имени. Среди них "Руслан", "Мрия".

АН ЧУНГЫН (1879-1910) , деятель корейского национально-освободительного движения. С 1905 участвовал в партизанской борьбе против японских колонизаторов. В дальнейшем встал на путь индивидуального террора. Убил японского генерального резидента в Корее Х. Ито. Казнен.

АНАБАЗИН , алкалоид растения ежовник безлистный семейства маревых; содержится также в табаке. По химическому строению и физиологическому действию близок никотину.

АНАБАЗИС , то же, что ежовник.

АНАБАПТИСТЫ (от греч . anabaptizo - вновь погружаю, т. е. крещу вторично) (перекрещенцы), участники радикального сектантского движения эпохи Реформации 16 в., главным образом в Германии, Швейцарии, Нидерландах. Требовали вторичного крещения (в сознательном возрасте), отрицали церковную иерархию, осуждали богатство, призывали к введению общности имущества. Участвовали в Крестьянской войне 1524-26, образовали Мюнстерскую коммуну 1534-35; разгромлены. Отдельные элементы учения анабаптистов перешли в догматику некоторых протестантских сект.

АНАБАР , река в Якутии. 939 км, площадь бассейна 100 тыс. км2. Средний расход воды 610 м3/с. Впадает в м. Лаптевых. В устье богата рыбой (ряпушка, омуль).

АНАБАРСКИЙ ЗАЛИВ , в западной части м. Лаптевых. Длина 67 км, ширина 76 км, глубина от 3 до 12 м. На юге переходит в Анабарскую губу.

АНАБАРСКИЙ МАССИВ , выступ докембрийского фундамента на севере Сибирской платформы, сложенный в основном архейскими (св. 3,5 млрд. лет) гнейсами, сланцами, реже мраморами. Проявления железа, слюд, титана.

АНАБАРСКОЕ ПЛАТО , на северо-востоке Среднесибирского плоскогорья. Высота до 905 м. В долинах лиственничные леса, выше горные тундры.

АНАБАСЫ (ползуны) , род рыб отряда окунеобразных. Длина 10-25 см. 10 видов, в пресных водоемах Юж. Азии и Филиппинских о-вов. Способны дышать атмосферным воздухом и передвигаться с помощью плавников по суше.

АНАБИОЗ (от греч . anabiosis - оживление), состояние организма, при котором жизненные процессы резко замедляются, что способствует выживанию его в неблагоприятных условиях температуры, влажности и др. Анабиоз распространен у животных, растений и микроорганизмов. У некоторых организмов входит в нормальный цикл развития (семена, споры, цисты).

АНАБОЛИЗМ (от греч . anabole - подъем) (ассимиляция), совокупность химических процессов в живом организме, направленных на образование и обновление структурных частей клеток и тканей. Составляет противоположную катаболизму сторону обмена веществ и заключается в синтезе сложных молекул из более простых с накоплением энергии. Наиболее важный процесс анаболизма, имеющий планетарное значение, - фотосинтез.

АНАГЛИФОВ ЦВЕТНЫХ МЕТОД (от греч . anaglyphos - рельефный), получение стереоскопического (объемного) изображения с использованием 2 окрашенных в дополнительные цвета изображений, составляющих стереопару, рассматриваемых через разноокрашенные светофильтры (разноцветные очки). Применяется главным образом для создания объемных иллюстраций в учебных пособиях, для объемного изображения рельефа на географических и геологических картах и др.

АНАГРАММА (от греч . anagrammatismos - перестановка букв), слово или словосочетание, образованное перестановкой букв др. слова или словосочетания. Используются при создании псевдонимов (напр., "Харитон Макентин" из "Антиох Кантемир"), встречаются в загадках, шарадах.

АНАДРОМНЫЕ МИГРАЦИИ рыб (от греч . ana - вверх, dromos - бег и лат. migratio - переход, переселение), движение проходных рыб главным образом Северного полушария (лососевые, осетровые и др.) из морей в реки для икрометания; ср. Катадромные миграции.

АНАДЫРСКАЯ НИЗМЕННОСТЬ , на северо-востоке Российской Федерации, на Чукотке. Высота до 100 м. Повсеместно многолетняя мерзлота. Термокарстовые озера. Кустарниковая и травянокочкарная тундра.

АНАДЫРСКИЙ ЗАЛИВ , в северо-западной части Берингова м. Длина 278 км, ширина до 400 км, глубина до 105 м. Впадает р. Анадырь. Порт - Анадырь.

АНАДЫРСКОЕ ПЛОСКОГОРЬЕ , на северо-востоке Российской Федерации, на Чукотке. Длина ок. 400 км. Высота 1221 м. Горная тундра.

АНАДЫРЬ , город (с 1965), в Российской Федерации, центр Чукотского авт. окр., порт на берегу Анадырского зал. 16,5 тыс. жителей (1992). Пищевые предприятия. Краеведческий музей. В районе добыча угля, золота; оленеводство, рыболовство.

АНАДЫРЬ , река на северо-востоке Российской Федерации. 1150 км, площадь бассейна 191 тыс. км2. Впадает в Анадырский зал. Средний расход воды 1680 м3/с. В нижнем течении рыболовство. Судоходна от с. Марково (570 км).

АНАЗАТ , непривилегированные сословия (крестьяне, горожане) в раннефеодальной Армении.

АНАКАРДИЕВЫЕ , то же, что сумаховые.

АНАКАРДИУМ , то же, что кешью.

АНАКОНДЫ , род змей семейства удавов. Длина до 11,4 м (обычно 5-6 м). 4 вида, в тропиках Юж. Америки, по берегам рек, озер и болот. Хорошо плавают и ныряют. Питаются различными позвоночными, нападают и на домашних животных; для человека не опасны. Яйцеживородящи.

АНАКРЕОНТ (Анакреон) (ок . 570-478 до н. э.), древнегреческий поэт-лирик; преобладают мотивы размеренного, сознательно культивируемого наслаждения чувственными радостями жизни; эмоциональный фон - тяготы старости и предчувствие смерти. Подражание Анакреонту породило анакреонтическую поэзию поздней античности, Возрождения и Просвещения. В России анакреонтические стихи писали М. В. Ломоносов, Г. Р. Державин, К. Н. Батюшков, А. С. Пушкин.

АНАКРЕОНТИЧЕСКАЯ ПОЭЗИЯ , см. в ст. Анакреонт.

АНАКРУСА (от греч . anakrusis, букв. - отталкивание), метрически слабое место (см. Сильное место и слабое место) в начале стиха перед первым иктом; обычно бывает постоянного объема (1 слог в ямбе и амфибрахии, 2 слога в анапесте), но возможна и перемена анакрусы ("РусАлка плыла по реке голубой, /ОзарЯема полной луной...", М. Ю. Лермонтов). На анакрусу часто падает сверхсхемное ударение.

АНАКСАГОР из Клазомен в М . Азии (ок. 500-428 до н. э.), древнегреческий философ. Выдвинул учение о неразрушимых элементах - "семенах" вещей (позже названных гомеомериями). Движущий принцип мирового порядка - ум (нус), организующий элементы.

АНАКСИМАНДР (ок . 610 - после 547 до н. э.), древнегреческий философ, представитель милетской школы, автор первого философского сочинения на греческом языке "О природе". Ученик Фалеса. Создал геоцентрическую модель космоса, первую географическую карту. Высказал идею о происхождении человека "от животного другого вида" (рыб).

АНАКСИМЕН (6 в . до н. э.), древнегреческий философ, представитель милетской школы. Ученик Анаксимандра. Первоначалом всего считал воздух, из сгущения и разрежения которого возникают все вещи.

АНАЛГЕЗИРУЮЩИЕ СРЕДСТВА (от греч . analgesia - отсутствие боли, невосприимчивость), лекарственные вещества, устраняющие или уменьшающие боль; наркотические аналгезирующие средства - омнопон, промедол и т. п., ненаркотические аналгезирующие средства - амидопирин, анальгин и др.

АНАЛГЕЗИЯ , обезболивание; см. Анестезия, Наркоз.

АНАЛЕПТИЧЕСКИЕ СРЕДСТВА (от греч . analepsis - восстановление), лекарственные вещества, стимулирующие дыхательные и сосудодвигательные центры продолговатого мозга (кордиамин, коразол и др.).

АНАЛИЗ (от греч . analysis - разложение), 1) расчленение (мысленное или реальное) объекта на элементы; анализ неразрывно связан с синтезом (соединением элементов в единое целое). 2) Синоним научного исследования вообще. 3) В формальной логике - уточнение логической формы (структуры) рассуждения.

АНАЛИЗ ЗВУКА , разложение сложного звука на ряд простых волн. Возможны 2 вида анализа звука: частотный - по частотам его гармонических составляющих, и временной, основанный на изучении изменения сигнала во времени.

АНАЛИЗАТОР в оптике , прибор для определения характера поляризации света (поляризационная призма, поляроид и др.).

АНАЛИЗАТОРЫ , в биологии - сложные системы чувствительных нервных образований, воспринимающие и анализирующие раздражения, действующие на животных и человека. Обеспечивают приспособительные реакции организма к изменениям внешней и внутренней среды. Каждый анализатор состоит из периферического, или воспринимающего, отдела - рецептора (все органы чувств - глаз, ухо и др.), проводниковой части и высших нервных центров в коре головного мозга. Термин введен И. П. Павловым в 1909.

АНАЛИТИЧЕСКАЯ ГЕОМЕТРИЯ , раздел геометрии, в котором свойства геометрических образов (точек, линий, поверхностей) устанавливаются средствами алгебры при помощи метода координат, т. е. путем изучения свойств уравнений, графиками которых эти образы являются. В аналитической геометрии исследуются линии (поверхности) 1-го и 2-го порядков. Линии (поверхности) 1-го порядка - прямые (плоскости); среди линий (поверхностей) 2-го порядка - эллипсы, гиперболы, параболы (эллипсоиды, гиперболоиды, параболоиды). Аналитическую геометрию впервые изложил в 1-й пол. 17 в. Р. Декарт.

"АНАЛИТИЧЕСКАЯ ПСИХОЛОГИЯ" (комплексная психология) , направление глубинной психологии, основанной К. Г. Юнгом в 1913. Исходит из понимания психики как автономной саморегулирующей системы, основанной на взаимной компенсации сознания и бессознательного, интеграция которых - путь к достижению целостности личности, ее индивидуации. Оказала влияние на психопатологию и психотерапию, а также философскую антропологию, историю культуры, этнологию, мифологию и др. Международное общество аналитической психологии (с 1958) и ежегодник "Эранос" (с 1933 - в Цюрихе), "Журнал аналитической психологии" (с 1955 - в Лондоне).

АНАЛИТИЧЕСКАЯ ФИЛОСОФИЯ , направление западной, главным образом англо-американской, философии 20 в.; сводит философию к анализу преимущественно языковых средств познания; разновидность неопозитивизма. Основные течения: 1) философия логического анализа, использующая аппарат современной математической логики, - логический эмпиризм (Р. Карнап, К. Гемпель, Ф. Франк) и логический прагматизм (У. Куайн, Н. Гудмен); 2) лингвистическая философия.

АНАЛИТИЧЕСКАЯ ФУНКЦИЯ , функция, которая может быть представлена в некоторой области степенным рядом. Большинство функций, встречающихся в математике и ее приложениях, - аналитические функции. Теория аналитических функций - важнейшая часть теории функций комплексного переменного.

АНАЛИТИЧЕСКАЯ ХИМИЯ , рассматривает принципы и методы определения химического состава вещества. Включает качественный анализ и количественный анализ. Аналитическая химия возникла наряду с неорганической химией раньше других химических наук (до кон. 18 в. химия определялась как наука, изучающая химический состав веществ). Во 2-й пол. 17 в. Р. Бойль ввел понятие анализа состава тел, заложил основы аналитической химии как науки. Для аналитической химии характерно применение не только традиционных химических (гравиметрический анализ, титриметрический анализ), но и физико-химических (напр., электрохимические методы анализа, фотометрический анализ) и физических (спектральный анализ, акревационный анализ и др.) методов, а также биологических методов, основанных на изучении реакции микроорганизмов на изменения среды их обитания.

АНАЛИТИЧЕСКИЕ СЧЕТА , счета, в которых детально отражаются объекты бухгалтерского учета; см. Аналитический учет.

АНАЛИТИЧЕСКИЕ ЯЗЫКИ , тип языков, в которых грамматические значения выражаются не формами слов (как в синтетических языках), а главным образом служебными словами, порядком слов, интонацией и т. п. К аналитическим языкам относятся языки английский, французский, болгарский и др.

АНАЛИТИЧЕСКИЙ УЧЕТ , система бухгалтерских записей, дающая детальные сведения о движении хозяйственных средств; строится отдельно по каждому синтетическому счету. В отличие от синтетического учета ведется не только в стоимостных, но и в натуральных показателях.

АНАЛИТИЧЕСКОЕ ВЫСКАЗЫВАНИЕ , высказывание, истинность или ложность которого может быть установлена исключительно на основе анализа его грамматической или логической структуры. Примеры истинных аналитических высказываний - логические законы.

АНАЛОГИЧНЫЕ ОРГАНЫ , в биологии - сходны у организмов разных систематических групп по выполняемой функции, но имеют различное происхождение и неодинаковое внутреннее строение (напр., крыло птицы и бабочки, роющая конечность медведки и крота).

АНАЛОГИЯ , в лингвистике - уподобление, вызванное влиянием одних элементов языка, образующих более продуктивную и более распространенную модель, на связанные с ними др. элементы языка. Напр., русская форма родительного падежа единственного числа "сына" вместо старой формы родительного падежа "сыну" развилась под влиянием форм типа "стола", "раба".

АНАЛОГИЯ , в праве - разрешение судом какого-либо случая, непосредственно не урегулированного законом, путем применения правовой нормы, регулирующей сходные по характеру отношения (аналогия закона) или на основе общих правовых принципов (аналогия права). Как правило, допускается в исключительных случаях при разрешении гражданских, административных и трудовых дел.

АНАЛОГИЯ (греч . analogia - соответствие, сходство), сходство предметов (явлений, процессов) в каких-либо свойствах. Умозаключение по аналогии - знание, полученное из рассмотрения какого-либо объекта, переносится на менее изученный, сходный по существенным свойствам, качествам объект; такие умозаключения - один из источников научных гипотез. Аналогия сущего, аналогия бытия (лат. analogia entis), - один из основных принципов католической схоластики; обосновывает возможность познания бытия бога из бытия сотворенного им мира.

АНАЛОГОВАЯ ВЫЧИСЛИТЕЛЬНАЯ МАШИНА (АВМ) , вычислительное устройство для воспроизведения (моделирования) определенных соотношений между непрерывно изменяющимися физическими величинами (машинными переменными) - аналогами соответствующих исходных переменных решаемой задачи. Наиболее распространены электронные АВМ, в которых машинными переменными служат электрические напряжения и токи, а искомые соотношения моделируются физическими процессами, протекающими в электрических цепях.

АНАЛОЙ (от греч . analogeion - подставка для книг), в православных церквах высокая подставка, на которую при богослужении кладут для чтения церковные книги, ставят иконы и крест.

АНАЛЬНОЕ ОТВЕРСТИЕ (анус , заднепроходное отверстие), отверстие конечной части пищеварительного канала, служащее для удаления из организма непереваренных остатков пищи.

АНАЛЬЦИМ , минерал подкласса каркасных силикатов (группа цеолитов), Na[AlSi2О6].2H2О. Белые, серые, розовые кристаллы. Твердость 5,5-6,0; плотность 2,2-2,3 г/см3. По происхождению гидротермальный, реже магматический.

АНАМНЕЗ (от греч . anamnesis - воспоминание), совокупность сведений о развитии болезни, условиях жизни, перенесенных заболеваниях и др., собираемых с целью их использования для диагноза, прогноза, лечения, профилактики.

АНАМНИИ , низшие первичноводные животные: круглоротые, рыбы, земноводные. В отличие от амниот, в процессе эмбриогенеза у анамний не возникают зародышевая оболочка - амнион и особый зародышевый орган - аллантоис. Связаны в своем существовании с водной средой.

АНАМОРФИРОВАНИЕ (от греч . anamorphoo - преобразовываю), изменение пропорций изображения обычно по ширине или высоте при фото- и киносъемке или проецировании. Осуществляется с помощью анаморфотной насадки (напр., цилиндрической линзы, зеркала), устанавливаемой перед объективом съемочного или проекционного аппарата, либо посредством взаимного наклона оси объектива и плоскости предмета (изображения). Применяется главным образом в широкоэкранном кино (при съемке изображение сжимается, а при проецировании соответственно растягивается).

АНАМОРФОЗА (греч . аna - на, сверх и morfe - форма), эффект наложения одного изобразительного мотива на другой, их зрительного слияния, напр., морской волны и рисунка камня, человеческого тела и древесного ствола. Характерен как для природы, так и для искусства (был особенно популярен в маньеризме и сюрреализме).

АНАНАС , род трав семейства бромелиевых. 5 видов, в тропической Америке. Сочные, крупные (изредка до 15 кг), кисло-сладкие, ароматные соплодия съедобны. Культивируют с древности, главным образом в тропиках. Из листьев некоторых ананасов получают волокно.

АНАНД (Anand) Вишванатан (р . 1969), первый в Индии международный гроссмейстер по шахматам (1988). Чемпион мира среди юношей (1987). Претендент на мировое первенство; участник матча на первенство мира с Г. К. Каспаровым (1995, Нью-Йорк, 7,5:10,5). Победитель ряда крупных международных турниров и матчей.

АНАНД Мулк Радж (р . 1905), индийский писатель, общественный деятель. Пишет на английском языке. Романы "Кули" (1936), "Меч и Серп" (1942), автобиографическая трилогия "Семь лет" (1951), "Лик рассвета" (1964), "Исповедь влюбленного" (1976) направлены против пережитков колониализма. Международная премия Всемирного совета мира (1952).

АНАНДА , верный спутник и ученик Будды, легендарный автор буддийских канонических сутр.

АНАНДАВАРДХАНА , индийский теоретик литературы (прибл. 9 в.). Писал на санскрите. Эстетический трактат "Дхваньялока".

АНАНИАШВИЛИ Нина Гедевановна (р . 1963), российская артистка балета, народная артистка Российской Федерации. С 1981 в Большом театре. Исполнила главные партии в балетах "Щелкунчик", "Спящая красавица" П. И. Чайковского, "Ромео и Джульетта" С. С. Прокофьева, "Дон-Кихот" А. Минкуса и др. Гастролирует за рубежом. Первая премия и золотая медаль на пятом Международном конкурсе артистов балета в Москве (1985). В 1986 получила высшую награду Гран-при вместе с А. Лиепой на Международном конкурсе артистов балета в г. Джексоне (США).

АНАНИЯ (1 в .), апостол от 70-ти, епископ Дамасский, крестивший апостола Павла (Деяния апостолов 9:10-18); священномученик, пострадал в Елевферополе. Память в Православной церкви 4 (17) января и 1 (14) октября, в Католической 25 января.

АНАНИЯ Вавилонский (халдейское имя Седрах) (ум . 529 или 522 до н. э.), один из трех еврейских юношей знатного происхождения, взятых во время вавилонского плена ко двору царя Навуходоносора; за отказ поклониться идолу брошен вместе с Азарией и Мисаилом в раскаленную печь, но чудесным образом остался невредимым (книга пророка Даниила 1-3). Память в Православной церкви 17 (30) декабря.

АНАНИЯ Ктезифонтский , Селевкийский (Персидский) (ум. 344), священномученик, пресвитер, пострадавший в гонение Шапура II. Память в Православной церкви 17 (30) апреля.

АНАНИЯ ШИРАКАЦИ , армянский философ, математик, космограф (7 в.). Естественнонаучные воззрения Анания Ширакаци сыграли большую роль в истории армянской культуры.

АНАНКЕ , спутник Юпитера, открыт С. Николсоном (США, 1951). Расстояние от Юпитера ок. 21 млн. км, диаметр ок. 20 км.

АНАНКЕ (Ананка) , в греческой мифологии богиня - воплощение нерушимого закона в природе. Силе Ананке подчиняются даже боги.

АНАНТА (санскр . бесконечный), в индуистской мифологии змей, плавающий в водах космического океана; на кольцах этого змея возлежит Вишну. Другое имя - Шеша.

АНАНЬЕВ , город (с 1834) на Украине, Одесская обл., в 15 км от ж.-д. ст. Жеребково. 10,5 тыс. жителей (1991). Пищевые предприятия, производство стройматериалов и др. Известен с 1767 как казацкая слобода Анань.

АНАНЬЕВ Анатолий Андреевич (р . 1925), русский писатель. Герой Социалистического Труда (1984). Рассказы, повести на темы религии, очерки. Роман "Танки идут ромбом" (1963) о Великой Отечественной войне, "Версты любви" (1971), "Годы без войны" (кн. 1-3, 1975-81), "Скрижали и колокола" (кн. 1, 1989). Главный редактор журнала "Октябрь" (с 1973).

АНАНЬЕВ Борис Герасимович (1907-72) , российский психолог, действительный член АПН СССР (1968). Труды по исследованию ощущений, чувственного познания, внутренней речи, а также возрастной и дифференцированной психологии.

АНАНЬИНСКАЯ КУЛЬТУРА (в археологии) железного века (8-3 вв . до н. э.), в бассейнах средней Волги и Камы; название по д. Ананьино в Татарии. Городища и могильники. Хозяйство: земледелие, скотоводство, охота, рыболовство, металлургия.

АНАНЬИЧ Борис Васильевич (р . 1931), российский историк, академик РАН (1994). Труды по экономике России кон. 19 - нач. 20 вв., источниковедению; изданию источников.

АНАПА , город (с 1846) в Российской Федерации, Краснодарский кр. Детский климатический и бальнеогрязевой курорт на берегу Черного м. Железнодорожная станция. 56,7 тыс. жителей (1992). Пищевая промышленность, прядильно-ткацкая фабрика и др. В 4-3 вв. до н. э. на месте Анапы - античный г. Горгиппия, на раскопках которой - музей под открытым небом.

АНАПЕСТ (от греч . anapaistos - обратный дактилю, букв. - отраженный назад), стихотворный метр, образуемый 3-сложными стопами, с сильным местом на 3-м слоге (схема И И - ); на начальном слоге строки часто сверхсхемное ударение ("ТАм, в ночнОй завывАющей стУже", А. А. Блок). Наиболее употребительны размеры русского силлабо-тонического анапеста - 4- и 3-стопный (с сер. 19 в.).

АНАПЛАЗМОЗЫ , инвазионные болезни животных, главным образом жвачных, вызываемые паразитами крови - анаплазмами. Симптомы: анемия, истощение.

АНАР (полное имя и фам . Анар Расул оглы Рзаев) (р. 1938), азербайджанский писатель. В прозе - социально-нравственные коллизии городской жизни. Сборники рассказов и повестей: "В ожидании праздника" (1963), "Дождь перестал" (1968), "Молла Насреддин-66" (1970), "Круг" (1973); роман "Шестой этаж пятиэтажного дома" (1980) и др.

АНАРХИЗМ (от греч . anarhia - безвластие), общественно-политическое течение, которое выступало за немедленное уничтожение всякой государственной власти (в результате "самопроизвольного", стихийного бунта масс) и создание федерации мелких автономных ассоциаций производителей, отвергало политическую борьбу. Анархизм сложился в 40-70-х гг. 19 в. в Зап. Европе. Главными идеологами были М. Штирнер, П. Прудон, М. А. Бакунин, П. А. Кропоткин. В России в 19 в. идеи анархизма нашли отражение в теории и практике революционного народничества в деятельности различных анархистских групп в годы Революции 1905-07 и особенно в годы Гражданской войны (см. в ст. Н. И. Махно).

АНАРХО-СИНДИКАЛИЗМ , течение в рабочем движении, находившееся под влиянием анархизма. Считал высшей формой организации трудящихся профсоюзы (по-французски - синдикаты; отсюда синдикализм), к которым должны перейти средства производства. Выступал за тактику "прямого действия" (саботаж, бойкот, экономическую забастовку и, как "высшую форму" борьбы, всеобщую экономическую стачку). Наибольшее распространение получил в нач. 20 в.

АНАСТАСЕВИЧ Василий Григорьевич (1775-1845) , российский библиограф; издавал журнал "Улей" (в N1, 1811, статья Анастасевича "О библиографии"). Составил "росписи" библиотек В. А. Плавильщикова и А. Ф. Смирдина, ценны как указатели русской литературы 1-й трети 19 в.

АНАСТАСИЕВСКО-ТРОИЦКОЕ МЕСТОРОЖДЕНИЕ нефтегазоконденсатное , в Славянском районе Краснодарского кр. (Северо-Кавказско-Мангышлакская нефтегазоносная провинция). Открыто в 1953. Глубина 1,5-2,0 км. Начальный дебит нефти в скважинах 14-45 т/сут. Плотность 0,83-0,91 г/см3, содержание S 0,15-0,25%. Газ метановый.

АНАСТАСИЙ I (ок . 430-518), византийский император с 491. Облегчил налоговое бремя городов, усовершенствовал монетную систему. Поддерживал монофиситов. Подавил восстания (513-515), возглавленные командующим федератов Виталианом.

АНАСТАСИЙ СИНАИТ (7 в .), христианский богослов, настоятель синайского монастыря св. Екатерины. Автор полемического труда "Путеводитель", посвященного опровержению различных еретических учений. Память в Православной церкви 20 апреля, в Католической - 21 апреля.

АНАСТАСИЯ Угличская (ум . 1609), игуменья, преподобномученица, погибшая при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

АНАСТАСЬЕВ Николай Аркадьевич (р . 1940), российский критик, литературовед. Профессор МГУ. Основная сфера интересов: американская литература 20 в., творчество В. В. Набокова. Книги: "Фолкнер" (1976), "Разочарования и надежды" (1979), "Обновление традиции: реализм 20 в. в противоборстве с модернизмом" (1984), "Владимир Набоков" (1991) и др.

АНАСТИГМАТ (от греч . an - отрицательная частица и астигматизм), наиболее совершенный объектив, в котором скорректированы астигматизм, кривизна поля изображения, кома, сферическая и хроматическая аберрации. Применяют главным образом в фотографических и киносъемочных аппаратах.

АНАСТОМОЗ (от греч . anastomosis - отверстие, выход) (соустье), 1) у животных и человека побочная ветвь (канал), соединяющая сосуды, нервы, выводные протоки, полые органы. Искусственный анастомоз накладывают оперативным путем. 2) У высших растений соединение проводящих пучков в листьях, узлах стеблей и др. структурах. 3) У грибов соединение или срастание сообщающихся между собой гиф грибницы.

АНАТ , в западносемитской мифологии богиня охоты и войны. Культ Анат в период гиксосского владычества проник в Др. Египет, где она почиталась как дочь Ра.

АНАТАЗ , минерал подкласса простых оксидов, одна из полиморфных модификаций TiO2, примеси Fe, Zn, Nb. Зеленовато-желтые, серые до черных кристаллы. Твердость ок. 6; плотность ок. 3,9 г/см3. При нагревании до 915 °С переходит в рутил. Вторичный акцессорный минерал в гнейсах, гранитах и др.

АНАТЕКСИС (от греч . anatexis - расплавление), процесс частичного расплавления горных пород и превращение их в магму.

АНАТОКСИН (от греч . ana- - обратно и токсин), бактериальные токсины, обезвреженные путем специальной обработки, но сохранившие антигенные свойства (см. Антигены). Применяют для иммунизации против дифтерии, столбняка и др. инфекций.

АНАТОЛИЙСКОЕ АГЕНТСТВО (Anadolu Ajansi) , информационное агентство в Турции. Основано в 1920, Анкара. Акционерное общество, субсидируемое правительством.

АНАТОЛИЙСКОЕ ПЛОСКОГОРЬЕ , в Турции, внутренняя часть Малоазиатского нагорья; ограничено горами Тавр (на юге) и Понтийскими (на севере). Преобладающие высоты 800-1500 м. Солончаки и соленые озера (Туз и др.). Степи и полупустыни.

АНАТОЛИЯ (греч . Anatole, букв. - восток, тур. Anadolu), в древности название М. Азии; в Османской империи название провинции на западе М. Азии с центром в Кютахье; с 20-х гг. 20 в. название азиатской части Турции.

АНАТОМИЯ (от греч . anatome - рассечение), наука о строении (преимущественно внутреннем) организма, раздел морфологии. Различают анатомию животных и анатомию растений. Самостоятельными являются анатомия человека (с ее основными разделами - нормальной анатомией и патологической анатомией) и сравнительная анатомия животных. Основоположники анатомии животных и человека в античный период - Аристотель, К. Гален, современной анатомии - А. Везалий и У. Гарвей.

АНАУ , остатки древних (5-е тыс. - 4 в. до н. э.) земледельческих поселений у с. Анау около Ашхабада, давшие название культуре эпохи энеолита. Остатки жилищ, расписные сосуды, металлические орудия и др.

АНАФЕМА (греч . anathema), в христианстве церковное проклятье, отлучение от церкви.

АНАФИЛАКСИЯ (от греч . ana- - против и phylaxis - защита), вид аллергической реакции немедленного типа (см. Аллергия). Проявления: общие - анафилактический шок, сывороточная болезнь; местные - воспаление, отек, иногда некроз ткани.

АНАФОРА (греч . anaphora, букв. - вынесение), стилистическая фигура; повторение начальных частей (звуков, слов, синтаксических или ритмических построений) смежных отрезков речи (слов, строк, строф, фраз): "Город пышный, город бедный..." (А. С. Пушкин).

АНАХАЙМ (Anaheim) , город на западе США, шт. Калифорния. 266 тыс. жителей (1990). Авиаракетнокосмическая, радиоэлектронная, химическая, плодоконсервная промышленность. Центр туризма (в Анахайме - Парк "Диснейленд").

АНАХИТ (Анаит) , в армянской мифологии богиня-мать, богиня плодородия и любви.

АНАХОРЕТ (греч . anachoretes), пустынник, отшельник.

АНАХРОМАТ , объектив, в котором не устранены хроматические аберрации; дает резкое изображение только в монохроматическом свете.

АНАХРОНИЗМ (от греч . ana- - обратно, против и chronos - время), 1) ошибка против хронологии, отнесение какого-либо события, явления к др. времени. 2) Намеренное внесение в изображение какой-либо эпохи несвойственных ей черт. 3) Пережиток старины.

АНАЭРОБНАЯ ИНФЕКЦИЯ , см. Газовая гангрена.

АНАЭРОБЫ (анаэробные организмы) , способны жить в отсутствии атмосферного кислорода; некоторые виды бактерий, дрожжей, простейших, червей. Энергию для жизнедеятельности получают, окисляя органические, реже неорганические вещества без участия свободного кислорода или используя энергию света (напр., пурпурные бактерии). Облигатные, или строгие, анаэробы развиваются только в отсутствии кислорода (напр., клостридии), факультативные, или условные, анаэробы - и в его присутствии (напр., кишечная палочка, ресничные инфузории). Широко распространены в почве, воде, в донных отложениях. Ср. Аэробы.

АНГАЖЕМЕНТ (франц . engagement - обязательство, наем) (устар.), приглашение артиста на известный срок для участия в спектаклях или концертах.

АНГАР (франц . hangar), сооружение для хранения, технического обслуживания и ремонта самолетов и вертолетов.

АНГАРА , река на юго-западе Вост. Сибири, правый, самый многоводный приток Енисея. 1779 км, площадь бассейна 1040 тыс. км2. Вытекает из оз. Байкал; от истока на большей части протяжения превращена в каскад водохранилищ. Средний расход воды в устье 5100 м3/с. Главные притоки: Иркут, Белая, Ока, Тасеева - слева, Илим - справа. Судоходна от истока (с перерывами у плотин ГЭС). На Ангаре - Иркутская, Братская, Усть-Илимская, строится (1994) Богучанская ГЭС; гг. Иркутск, Ангарск, Братск, Усть-Илимск и др.

АНГАРА ВЕРХНЯЯ , см. Верхняя Ангара.

АНГАРИЯ (франц . angarie, от греч.), в международном праве - захват воюющими государствами находящихся в их портах торговых судов нейтральных стран для использования в военных целях. Гаагские конвенции 1907 признали ангарию грубым нарушением нейтралитета.

АНГАРО-ПИТСКИЙ ЖЕЛЕЗОРУДНЫЙ БАССЕЙН в Российской Федерации , на юге Красноярского кр. Открыт в 1946. Месторождения первично-осадочных метаморфизованных гематитовых руд: Нижнеангарское, Ишимбинское, Удоронговское. Разведанные запасы труднообогатимых гематитовых руд 855 млн. т с содержанием Fe 40%.

АНГАРСК , город (с 1951) в Российской Федерации, Иркутская обл., пристань на р. Ангара. Железнодорожная станция. 268,8 тыс. жителей (1992). Промышленность: нефтеперерабатывающая, химическая и нефтехимическая, машиностроительная, деревообрабатывающая, стройматериалов. Технологический институт.

АНГАС (самоназвание - керанг) , народ в Нигерии. Численность 250 тыс. человек (1992). Язык ангас. Верующие - мусульмане-сунниты, часть придерживается традиционных верований.

АНГАССКИЕ ЯЗЫКИ , см. Чадские языки.

АНГЕЛИНА Прасковья Никитична (1912/13-1959) , организатор первой женской тракторной бригады в СССР в 1933, дважды Герой Социалистического Труда (1947, 1958). Государственная премия СССР (1946).

АНГЕЛОПУЛОС (Angelopоulos) Тео (р . 1936), греческий кинорежиссер. По образованию юрист. В кино начинал в качестве критика. Как режиссер в метафорическом ключе разрабатывает темы реального и легендарного прошлого Греции. Главная премия Венецианского кинофестиваля за экспериментальный фильм ("Александр Великий", 1988); Серебряный приз Венецианского фестиваля ("Пейзаж в тумане",1988); Большая премия жюри Каннского фестиваля ("Взгляд Улисса", 1995).

АНГЕЛУС СИЛЕЗИУС (Angelus Silesius - "Вестник из Силезии" , наст. имя Иоганн Шефлер, Scheffler), немецкий поэт-мистик, автор "Херувимского странника" (1657) - книги глубокомысленных поэтических афоризмов, суммирующих идеи немецкой мистики от Экхарта до Беме.

АНГЕЛЫ (от греч . angelos - вестник), в иудейской, христианской, мусульманской мифологиях бесплотные существа, посредники между богом и людьми.

АНГЕЛЫ , династия византийских императоров в 1185-1204, основатель Исаак II; в 1204-1318 династия правителей Эпирского государства.

АНГЕМИТОННЫЙ ЗВУКОРЯД (ангемитоника , бесполутоновый звукоряд), см. Пентатоника.

АНГИДРИДЫ , химические соединения, производные неорганических и органических кислот, образующиеся при их дегидратации. Напр., SO3 - ангидрид серной, (CH3CO)2O - ангидрид уксусной кислот.

АНГИДРИТ , 1) минерал класса сульфатов, Ca[SO4]. Тв. 3,5-3,8; плотность 2,9-3 г/см3. Поглощая воду, переходит в гипс. Осадочный, гидротермальный минерал. Вяжущее вещество, удобрение, сырье для получения серной кислоты. Поделочный камень. 2) Осадочная порода, состоит в основном из минерала ангидрита. Применяют как удобрение, цемент и др.

АНГИЙ (Аггий , Агний) Севастийский (ум. ок. 320), один из сорока севастийских мучеников.

АНГИЛЕЙКО Федор , белорусский гравер по дереву. Работал в 1700-03 при типографии М. Я. Вощанки в Могилеве (книги "Ирмолай сиречь Осмогласник Иоанна Дамаскина", 1700; "Часослов", 1703).

АНГИНА (лат . angina, букв. - удушье), острое инфекционное заболевание, характеризующееся воспалением главным образом небных миндалин. Возбудители преимущественно стрепто- и стафилококки. Боль в горле при глотании, повышение температуры тела. Возможны местные (абсцесс) и общие (поражение суставов, сердца, почек и др.) осложнения.

АНГИО ... (от греч. angeion - сосуд), часть сложных слов, обозначающая: относящийся к сосудам, сосудистой системе (человека, животных, растений), напр. ангиоспазм.

АНГИОГРАФИЯ (от ангио ... и ...графия), метод рентгенологического исследования кровеносных и лимфатических сосудов после введения в них рентгеноконтрастного вещества.

АНГИОЛОГИЯ (от ангио ... и ...логия), разделы анатомии и клинической медицины, изучающие кровеносные и лимфатические сосуды и их заболевания.

АНГИОМА (от ангио ... и ...ома), доброкачественная опухоль из кровеносных (гемангиома) или лимфатических (лимфангиома) сосудов.

АНГИОСПАЗМ (от ангио ... и спазм), спазм мелких артерий, ухудшающий кровоснабжение органа (ткани), напр. при стенокардии.

АНГИОТЕНЗИН (гипертензин , ангиотонин), гормон (пептид), образующийся в крови животных и человека. В составе ренин-ангиотензионной системы регулирует артериальное давление и водно-солевой обмен организма, стимулирует секрецию альдостерона, простагландинов и др. гормонов.

АНГИРАС , ведийский мудрец-риши, один из мифических авторов "Ригведы".

АНГИРАСЫ , ведийские божества - вестники, распевающие песни; покровители поэтов. Дети Ангираса.

АНГКОР , грандиозный комплекс храмов, дворцов, водохранилищ и каналов близ г. Сиемреап (Камбоджа), сооружен в 9-13 вв. Сохранились руины столиц Яшодхарапура (основана в кон. 9 в.) и Ангкор-Тхом (кон. 12 в.-1432, квадратные в плане, площадь св. 9 км2, центральный храм Байон), каменные цоколи деревянных дворцов, "храмы-горы" в виде ступенчатых пирамид, в т. ч. крупнейший Ангкор-Ват (ок. 1113-50), с богатым скульптурным оформлением.

АНГЛЕЗ (франц . anglaise; danse anglaise - английский танец), общее название народных английских танцев, распространившихся в др. странах Европы в 17-19 вв.

АНГЛЕЗИТ , минерал класса сульфатов, Pb[SO4]. Бесцветные, светлоокрашенные кристаллы, зернистые массы. Твердость 3-3,5; плотность ок. 6,4 г/см3. В основном гипергенный, гидротермальный. Руда свинца.

АНГЛИЙСКАЯ РЕВОЛЮЦИЯ 17 в ., первая революция европейского масштаба. Идеологическим знаменем революционной оппозиции абсолютизму стал пуританизм (см. Пуритане), а ее организационным оформлением - парламент. В ходе 1-й (1642-46) и 2-й (1648) гражданских войн между сторонниками Долгого парламента и роялистами созданная О. Кромвелем парламентская армия нанесла решающее поражение королевской армии Карла I Стюарта при Нейзби (1645) и Престоне (1648). Король был казнен (1649); провозглашена республика. Господствующее положение в ней заняли индепенденты, которые разгромили движения левеллеров и диггеров, подавили освободительную борьбу ирландского и шотландского народов. В 1653 установлена военная диктатура - протекторат Кромвеля. В 1660 осуществлена реставрация Стюартов, согласившихся признать основные завоевания революции (в т. ч. фактическое утверждение частной собственности на землю). Государственный переворот 1688-89 (т. н. Славная революция) закрепил доступ буржуазии к государственной власти.* * *АНГЛИЙСКАЯ РЕВОЛЮЦИЯ 17 в., социально-политический переворот 1640-60-х гг. в Великобритании, сопровождавшийся гражданскими войнами, свержением монархии, установлением республики и протектората.Предпосылки и начало революции В конце 16 - начале 17 в. в Англии происходит интенсивное развитие хозяйства, прежде всего в аграрной области. Тюдоровские реформы привели к концентрации земли в руках "денежных людей" - сельских дворян-джентри и владельцев мануфактур. Огораживания общинных угодий с целью разведения овец и торговли шерстью и мясом давали им прибыль и в то же время лишали источника существования беднейших крестьян, которые пополняли ряды безработных. В деревне распространялась крупная капиталистическая аренда земли, создавалась значительная прослойка фермеров. Интересы этих новых слоев общества приходили в противоречие с феодальным правом и подчинением земельных владений в качестве рыцарского держания королю.В промышленности происходят существенные изменения в формах организации и разделения труда, развивается мануфактура. Промышленное производство все еще тесно связано с сельским хозяйством, благодаря этому складывается тесный союз буржуазии с новым дворянством - джентри. Эти многочисленные сельские хозяева, которые одновременно были и коммерсантами, и промышленниками, образуют главную оппозиционную силу правящему режиму. Их недовольство усиливается при королях династии Стюартов - Якове I (1603-25) и Карле I (1625-49), правление которых отмечено кризисом английского абсолютизма. Английская монархия, опиравшаяся на аристократию, феодальное дворянство и англиканскую церковь, для пополнения казны раздает монополии на выпуск товаров, что тормозит развитие промышленности и торговли и вызывает недовольство. Для борьбы с недовольными корона вводит чрезвычайные суды Звездной палаты и Высокой комиссии. Оппозиция монархии выражается в первую очередь в протесте против ее идейной опоры - англиканской церкви. Еще в 16 в. среди новых классов начинается религиозное движение пуританизма (от англ. pure - чистый), стремившегося к очищению церкви от дорогостоящих обрядов и таинств, от власти епископов, от церковных судов. Большую роль сыграл английский перевод Библии, нелегально ввозившийся из Женевы. Наряду с кальвинистской пресвитерианской церковью появляется множество нонконформистских сект и движений, объединявшихся общим названием "индепенденты" (независимые).В 1628 парламентская оппозиция изложила свои требования в "Петиции о праве". В ответ Карл I разогнал парламент и в течение 11 лет правил единолично с помощью своих фаворитов - графа Страффорда, наместника Ирландии, и архиепископа У. Лода. Он без согласия парламента устанавливал новые налоги, штрафы и поборы. В 1639 Шотландия, недовольная наступлением на ее права и религиозную свободу, начала войну против Англии. Для сбора средств на ведение войны Карл I вынужден был созвать сначала Короткий (13 апреля - 5 мая 1640), а затем Долгий парламент. Последний открылся 3 ноября 1640 и сразу же выдвинул ряд решительных требований королю. Это время считается началом Английской революции.Программа буржуазно-дворянской оппозиции содержалась в "Петиции о корнях и ветвях", требующей уничтожения епископата (декабрь 1640), и "Великой ремонстрации" (декабрь 1641). Во исполнение ее парламент упразднил суды Звездной палаты и Высокой комиссии в июле 1641, отменил произвольные налоги. В мае 1641 начинается суд над графом Страффордом. Под давлением широких народных масс Карл I подписал смертный приговор своему фавориту, который был казнен 12 мая 1641. В октябре начинается восстание в Ирландии против господства англичан. В январе 1642 Карл I пытается арестовать пятерых вождей парламентской оппозиции, но народ укрывает их в лондонском Сити. В начале 1642 король отбывает на север и начинает собирать войска. Парламент принимает "Девятнадцать предложений" королю, где требует усиления власти парламента, но король отвергает их и 22 августа 1642 объявляет войну парламенту; начинается гражданская война.Первая гражданская война На стороне парламента выступили в основном жители более развитых восточных графств. Поначалу они терпели поражения от ударов королевской конницы. Парламентские генералы избегали решительных действий; парламент, большинство в котором составляли пресвитериане, стремился к компромиссу с Карлом I. В 1643 он заключил Торжественную Лигу и Ковенант с Шотландией, в Англии вводится пресвитерианское церковное устройство. В то же время Кромвель начинает создавать регулярную парламентскую армию. 2 июня 1644 она наносит роялистским войскам серьезное поражение при Марстон-Муре. 11 января 1645 парламент подписывает акт о создании Армии Нового образца, фактическим главой которой становится Кромвель. 11 июня 1645 роялисты окончательно разбиты при Нейзби. Карл I бежал на север и сдался в плен шотландцам. 26 февраля 1646 парламент издает революционный акт об отмене королевской опеки над земельной собственностью подданных; тем самым в одностороннем порядке отменяется феодальное рыцарское держание земли от короля. В то же время средневековые обязанности крестьян по отношению к лордам не отменяются. В дальнейшем это привело к массовой экспроприации крестьянства. Для новых собственников революция по существу была закончена. Парламентские лидеры выкупили короля у шотландцев и вели с ним переговоры, добиваясь установления конституционной монархии.Движение левеллеров и установление республики Ядром левых сил становится армия, в которой в 1646-47 складывается партия политических уравнителей (левеллеров), поддержанная мелкими городскими собственниками. Идейной основой их движения были доктрины естественного права, народного суверенитета, общественного договора, права на низложение тирана. Лидеры левеллеров Джон Лилберн, Уильям Уолвин, Ричард Овертон требуют создания демократических законов, гарантирующих права народа и каждого отдельного гражданина, демократических свобод, отмены монархии и палаты лордов, ответственности парламента и должностных лиц перед народом, неприкосновенности частной собственности. Под их давлением в 1647 начинается демократический этап революции: инициатива переходит к народным низам. В полках избираются агитаторы, которые пропагандируют требования своей партии. Приказ парламента о роспуске армии вызывает резкий протест.Это заставляет генералов, прежде всего Кромвеля и Ферфакса, пойти на разрыв с пресвитерианским большинством парламента и объединиться с армией. По приказу Кромвеля отряд кавалеристов захватывает короля. Офицеры-индепенденты составляют проект конституции - "Главы предложений", в которой сохраняются монархия и палата лордов, но власть их контролируется избираемым раз в два года парламентом; вводятся свободы совести, петиций, собраний; упраздняются монополии и ограничения в торговле. Левеллеры предлагают свой проект конституции - "Народное соглашение". Главные пункты его - всеобщее избирательное право; отмена королевской власти и палаты лордов; однопалатный ежегодно избираемый парламент; отмена монополий, патентов, акцизов, привилегий; прогрессивные формы налогообложения. Эта конституция вместе с "Главами предложений" обсуждалась в октябре - ноябре 1647 в Пэтни на расширенном заседании Совета армии. На нем впервые раздается требование призвать Карла I к ответу за зло, причиненное стране. Компромисса достичь не удалось, и Кромвель распустил Совет армии. Левеллеры попытались выразить протест на общеармейском смотре в Уэре, но Кромвель лично подавил мятеж.Это усилило пресвитерианско-роялистский лагерь. В ноябре Карл I бежал на о. Уайт и заключил союз с шотландцами. Поднимаются роялистские мятежи в разных местах Англии. Весной 1648 начинается Вторая гражданская война. Кромвель с "железнобокими" подавляет роялистов сначала в Уэльсе, затем при Престоне. К сентябрю 1648 военные действия в основном закончены. Но пресвитерианский парламент начинает новые переговоры с королем, добиваясь компромисса. Это приводит к сближению офицерской верхушки с левеллерами. Под давлением последних армия вновь захватывает короля; в декабре 1648 войска занимают Лондон; отряд под командой полковника Прайда проводит чистку парламента от пресвитерианского большинства; в нем остается менее 100 человек. В начале 1649 палата общин объявляет народ источником власти, а себя - верховным органом страны.В январе 1649 проходят заседания Верховного суда справедливости, созданного парламентскими индепендентами и высшими офицерами. Карла обвиняют в попытке установления тирании, в уничтожении прав и вольностей народа, в кровопролитии и государственной измене. Его приговаривают к смертной казни. 30 января 1649 Карлу I публично отрубают голову на площади перед дворцом. В Англии устанавливается республика.Республика и протекторат При новом режиме у власти встали верхушка офицерства и новые дворяне, не заинтересованные в продолжении демократических реформ. Их своекорыстие было подвергнуто критике левеллерами. Они констатировали ухудшение положения народа в результате войны и экономического кризиса. В апреле поднимается движение "истинных левеллеров", или "диггеров" (копателей), которые начали самовольно распахивать общественные пустоши в графстве Суррей, а позднее и в других местах. Они требовали имущественного и политического равенства, обобществления земли, всеобщего труда и уничтожения эксплуатации. Вождем движения стал Джерард Уинстэнли, разорившийся торговец; он изложил свои взгляды в утопическом трактате "Закон свободы" (1652). Примитивно-коммунистическую колонию диггеров окончательно разгромили весной 1650. Политические левеллеры решительно отмежевались от движения диггеров и в новой редакции "Народного соглашения" в мае 1649 подчеркнули принцип незыблемости частной собственности. В то же время, окончательно разуверившись в возможности мирных реформ, они в мае 1649 поднимают вооруженное восстание. Армия под командованием Кромвеля и Ферфакса жестоко подавила восстание. К осени 1649 последние остатки левеллерского движения были разгромлены.Поражение демократических сил революции оттолкнуло от нее широкие слои народа. Перед "охвостьем" Долгого парламента стояла теперь задача ликвидировать очаги роялистской угрозы с целью упрочить свою власть. С этой целью в августе 1649 - мае 1650 Кромвель с беспощадной жестокостью завоевывает Ирландию, что приводит к ее разграблению и обогащению новых собственников и в конечном итоге способствует реставрации монархии. Эта агрессивная акция развратила Армию, превратив ее из революционной в захватническую и грабительскую.Роялистская угроза шла теперь из Шотландии, где 5 февраля 1649 сын Карла I был провозглашен королем Карлом II. Кромвель со своим войском направился туда и в сентябре 1650 разбил шотландцев при Денбаре, а в сентябре следующего года нанес им сокрушительное поражение при Вустере. Шотландская армия была уничтожена полностью, король бежал и вскоре переправился на континент. Благодаря победам Кромвеля Английскую республику официально признали Испания, Швеция, Франция, Италия и заокеанские колонии.Внутри страны положение оставалось тяжелым. Англию разоряли неурожаи, падение производства, сокращение торговли, безработица. Новые владельцы земли ущемляли права крестьян. Страна нуждалась в реформе права и в принятии конституции. В народе росло недовольство. В этих условиях Кромвель в 1653 разгоняет "охвостье" Долгого парламента и учреждает новый орган власти, так называемый Малый, или Бэрбонский парламент. Его членами были назначенные местными конгрегациями "благочестивые люди". Они сразу же попытались провести демократические реформы: кодифицировать законодательство, отменить жестокие казни, десятину, систему откупов, ренту лендлордам и т. п. Это вызвало резкое недовольство правящей верхушки. Под давлением офицеров парламент был вынужден самораспуститься в декабре 1653.В декабре же 1653 Кромвель был провозглашен лордом протектором Англии, Шотландии и Ирландии, и в стране принята новая конституция "Орудие управления". Согласно ей высшую пожизненную власть получал Кромвель; парламент из 400 человек избирался сроком на три года; избирательный ценз был высоким: 200 фунтов стерлингов. Протектор командовал вооруженными силами, ведал внешней политикой, имел право вето и т. п. Протекторат был по существу военной диктатурой. Парламент, собравшийся в сентябре 1654, попытался урезать власть протектора и пересмотреть "Орудие управления". В результате в январе 1655 Кромвель распустил его и ввел в стране полицейский режим майор-генералов. Он разделил Англию на 11 округов и во главе каждого поставил единоличного правителя с широкими полицейскими полномочиями. Снова была введена цензура. Этот режим оказался крайне непопулярным и разорительным. Подтверждение в 1656 односторонней отмены феодальных держаний и продолжающиеся огораживания усиливали народное недовольство. Армия не получала жалованья и громко роптала. В сентябре 1656 новый парламент предлагает Кромвелю "Смиренную петицию и Совет" - конституцию, которая возвращала Англию к дореволюционной форме правления: король, лорды и общины, причем Кромвеля просили принять корону. Под давлением офицеров он отказался от короны, но в остальном конституцию принял.Реставрация Стюартов 3 сентября 1658 Кромвель умер, и власть перешла к его сыну Ричарду. Недовольство народа проявилось с новой силой, и в мае 1659 Ричард покидает свой пост. К власти возвращается "охвостье" Долгого парламента - устанавливается Вторая республика. У народных масс появляются новые надежды; растет поток петиций, памфлетов, проектов конституций. Однако "охвостье" оказывается неспособным вывести страну из экономического и социального кризиса, и после ряда государственных переворотов в феврале 1660 в Вестминстере вновь собираются изгнанные Прайдом пресвитериане. Немалую роль в этом сыграла расквартированная в Шотландии армия генерала Монка, которая вошла в Лондон. Долгий парламент отменил все акты "охвостья", принятые с осени 1648. Были назначены выборы в Конвент. В это время Карл II в Голландии издал Бредскую декларацию, где обещал амнистию за все действия в гражданской войне, свободу совести и утверждение земельных продаж. Конвент, собравшийся в апреле, в мае 1660 провозгласил Карла II королем. 26 мая Карл II торжественно въехал в Лондон. В Англии вновь установился режим абсолютной монархии.Литература:Савин А. Н. Лекции по истории Английской революции. М., 1937.Дмитревский Н. П. Законодательство Английской революции 1640-1660. М.; Л.,1946.Английская буржуазная революция 17 в. М., 1954. Т. 1-2.Барг М. А. Великая Английская революция в портретах ее деятелей. М., 1991.Гизо Ф. История Английской революции: Пер. с фр. Ростов-на-Дону, 1996. Ч. 1-2.Whitelock B. Memorials of the English Affairs from the Beginning of the Reign of Charles I. Oxford, 1853. V. 1-4.The Constitutional Documents of the Puritan Revolution, 1628-1660. Oxford, 1889.Ludlow Ed. The Memoirs, 1625-1672. Oxford, 1894. V. 1-2.Hill Chr. The World Turned Upside Down; Radical Ideas during the English Revolution. London, 1972.Hill Chr. The English Bible and the Seventeenth-Century Revolution. London; New York a. o., 1993. Т. А. Павлова

АНГЛИЙСКАЯ СОЛЬ , см. Магния сульфат

АНГЛИЙСКИЙ РОЖОК , увеличенный альтовый гобой в строе фа.

АНГЛИЙСКИЙ ЯЗЫК , язык англичан, американцев (официальный язык Великобритании и США), один из 2 официальных языков Ирландии, Канады и Мальты, официальный язык Австралии, Нов. Зеландии. Им пользуется население некоторых государств Азии (Индия, Пакистан и др.) и Африки, в т. ч. и в качестве официальных языков. Германская группа индоевропейской семьи языков. Число говорящих ок. 450 млн. человек (1990). Официальный и рабочий язык ООН. Письменность на основе латинского алфавита.

АНГЛИКАНСКАЯ ЦЕРКОВЬ , протестантская церковь, возникшая в 16 в.; в Великобритании - государственная. В догматике англиканской церкви сочетаются положения протестантизма о спасении личной верой и католицизма о спасающей силе церкви. По культу и организационным принципам близка католической. Церковную иерархию возглавляет король.

АНГЛИЧАНЕ (самоназвание - инглиш) , народ, основное население Великобритании. Общая численность 48,5 млн. человек (1992), в т. ч. в Великобритании 44,7 млн. человек, Канаде 1 млн. человек, Австралии 940 тыс. человек, США 650 тыс. человек, ЮАР 230 тыс. человек, Индии 200 тыс. человек, Нов. Зеландии 188 тыс. человек. Язык английский. Верующие - в основном англикане.

АНГЛИЯ (England , позднелат. Anglia), административно-политическая часть Великобритании, ее историческое ядро. 131 тыс. км2 (54% площадь государства). 46,2 млн. человек (1991). Главный город - Лондон. Административно разделена на 39 графств и 6 метрополитенских графств и Б. Лондон. Название от древнегерманского племени англов. Иногда название "Англия" употребляется для обозначения Великобритании в целом.

АНГЛО-АВСТРАЛИЙЦЫ , народ, основное население Австралии (св. 13,1 млн. человек). Общая численность 13,4 млн. человек (1992). Говорят на австралийском варианте английского языка. Верующие - в основном протестанты.

АНГЛО-АМЕРИКАНСКАЯ ВОЙНА 1812-14 , началась в результате стремления Великобритании к подрыву экономики и торговли США и экспансионистской политики определенных кругов США, рассчитывавших захватить территории Канады. Американские войска одержали победы на оз. Эри (сентябрь 1813), оз. Шамплейн (сентябрь 1814) и др. Однако английский десант захватил и сжег большую часть Вашингтона (август 1814). В 1814 в г. Гент был подписан договор, восстановивший довоенное положение.

АНГЛО-АФГАНСКИЕ ВОЙНЫ , войны Великобритании против Афганистана (1838-42, 1878-80, 1919). 1-я окончилась поражением Великобритании, 2-я - установлением английского контроля над афганской внешней политикой, после 3-й Великобритания признала независимость Афганистана.

АНГЛО-АФРИКАНЦЫ , народ в ЮАР. Численность 1750 тыс. человек (1992). Общая численность 1950 тыс. человек. Говорят на южноафриканском диалекте английского языка. Верующие - англикане, методисты, пресвитериане, часть - католики.

АНГЛО-БИРМАНСКИЕ ВОЙНЫ , войны Великобритании против Бирмы в 19 в. В результате 1-й (1824-26) Бирма потеряла области Аракан и Тенассерим, после 2-й (1852) - область Пегу, в итоге 3-й (1885) вся Бирма попала под английское господство.

АНГЛО-БУРСКАЯ ВОЙНА 1899-1902 , война Великобритании против бурских республик Юж. Африки - Оранжевого свободного государства и Трансвааля. В результате войны обе республики были превращены (1902) в английские колонии.* * *АНГЛО-БУРСКАЯ ВОЙНА 1899-1902, заключительный этап продолжавшейся около 100 лет борьбы за утверждение британского господства в Южной Африке. Непосредственным поводом к войне стал вопрос о политическом статусе европейских иммигрантов, переселившихся в Южно-Африканскую республику (Трансвааль) в связи с открытием там золота. Получив равные избирательные права, иммигранты могли бы победить на выборах в парламент (фолксраад), что угрожало африканерам потерей политической власти.Начало войны 10 сентября 1899 министр колоний Дж. Чемберлен в телеграмме президенту Трансвааля П. Крюгеру потребовал предоставления избирательных прав всем европейцам, прожившим в республике не менее 5 лет. Ультиматум Чемберлена в конечном итоге подтолкнул к началу вооруженного конфликта. 11 октября бурские войска перешли границы Капской колонии и Наталя.В течение ноября-декабря буры владели инициативой. Они осадили города Ледисмит, Кимберли, Мафекинг и провели несколько удачных военных операций. Однако их успехи оказались кратковременными. Перелом После неудач первого периода войны британское командование начало массовую переброску войск на Юг Африки и создало огромный перевес в численности войск и техники. В конце февраля 1900 английские войска сняли осаду с Ледисмита и Кимберли, в апреле захватили столицу Оранжевой республики Блумфонтейн, в мае деблокировали Мафекинг, в июне заняли столицу Трансвааля - Преторию. Однако война на этом не кончилась.Руководство бурской армии перешло к другой тактике военных действий - партизанской войне, которая продолжалась почти два года. Лидеры буров неоднократно пытались добиться выступления держав -Германии, Франции, США, России - за прекращение войны на приемлемых для республик условиях. Правительства этих стран заявляли о сочувствии бурам, но поскольку каждая из них стремилась использовать затруднения Англии в своих интересах, никакого коллективного вмешательства не получилось. Делегации буров побывали в США и Европе. Общественное мнение, как правило, было на стороне этого маленького народа, выступившего против сильной и могущественной Великобритании. Сотни добровольцев из Голландии, Германии, Франции, Италии, США, России поехали в Южную Африку и сражались на стороне буров. Итоги войны Громадное превосходство английской армии и большие потери среди гражданского населения заставили бурское командование пойти на переговоры. 31 мая 1902 был подписан мирный договор, по которому республики стали английскими колониями (Трансвааль и колония Оранжевой Реки). Англичане, в свою очередь, пошли на уступку бурам в "туземном" вопросе, отказавшись от своих прежних обещаний о политических правах для небелого населения. Опыт англо-бурской войны был использован армейскими кругами различных стран. Здесь впервые были применены такие достижения военной техники 19 в., как бездымный порох, пулеметы, разрывные пули дум-дум. Широкое распространение с этого времени получили рассыпной строй в ходе атаки, защитный цвет "хаки" в обмундировании солдат, полевой телеграф, колючая проволока. Практика концлагерей для гражданского населения также берет начало в этой войне. В результате англо-бурской войны вся Южная Африка оказалась под властью Англии, и 31 мая 1910 было официально провозглашено создание единого южноафриканского доминиона - Южно-Африканского Союза (ЮАС), находившегося в составе Британской империи до 961.Литература:Августус Е. Ф. Воспоминания участника Англо-бурской войны 1899-1900. Варшава, 1902.Гурко В. И. Война Англии с южно-африканскими республиками, 1899-1901 // Отчет командированного .. к войскам южно-африканских республик.. полковника Ромейко-Гурко. СПб., 1901.Изъетдинова С. В. Несколько месяцев у буров: Воспоминания сестры милосердия. СПб., 1903.Сб. материалов по Англо-бурской войне в Южной Африке / Под ред. полковника Артамонова. СПб., 1900-1905. Вып. 1-21.Давидсон А. Б. Сесиль Родс и его время. М., 1984.Никитина И. А. Захват бурских республик Англией (1899-1902). М., 1970.Аmery L. S. The Times History of the War in South Africa. London, 1909. V. 6.Kandyba-Foxoroft E. Russia and the Anglo-Boor War 1899-1902. Pretoria, 1981.The Oxfоrd History of South Africa. Оxfоrd, 1971. V. 2, 1870-1966.Р. Вяткина

АНГЛО-ГОЛЛАНДСКИЕ ВОЙНЫ 17 в ., вызваны торгово-экономическим и колониальным соперничеством двух наиболее развитых в 17 в. государств - Англии и Голландской республики 1-я - 1652-54, 2-я - 1665-67, 3-я - 1672-74. Велись главным образом на море. Способствовали ослаблению позиций Голландской республики и переходу торгово-экономической и колониальной гегемонии к Англии.

АНГЛО-ЕГИПЕТСКИЙ ДОГОВОР 1936 , о дружбе и союзе. Несколько расширив самостоятельность Египта во внутренних и внешних делах, сохранил основные военные позиции Великобритании в Египте. Денонсирован Египтом в 1951; Великобритания признала его отмену в 1954.

АНГЛО-ИРАКСКИЕ ДОГОВОРЫ И СОГЛАШЕНИЯ . Договор 1922 юридически оформил мандатную зависимость Ирака от Великобритании. Договор 1930, предусматривая отмену мандата и признавая суверенитет Ирака, фактически сохранил его зависимое положение от Великобритании в области внешней политики и в военных делах. Соглашение 1955 заменило договор 1930. Великобритания сохраняла контроль над иракской армией и военно-воздушными базами. Денонсировано Ираком после Иракской революции 1958.

АНГЛО-ИРЛАНДСКАЯ УНИЯ 1801 , ликвидировала автономный ирландский парламент; ирландским представителям отводилось некоторое число мест в парламенте Великобритании.

АНГЛО-ИРЛАНДСКИЙ ДОГОВОР 1921 , предоставлял большей части Ирландии статус доминиона при сохранении английского господства над ее северо-восточной частью - Ольстером (см. Северная Ирландия).

АНГЛО-КАНАДЦЫ , народ в Канаде (10,8 млн. человек). Общая численность 11,67 млн. человек (1992). Говорят на канадском варианте английского языка. Верующие - в основном протестанты, часть - католики.

АНГЛО-КИТАЙСКАЯ ВОЙНА 1840-42 (т . н. первая "опиумная война"), вторжение английских вооруженных сил в Китай (захват ряда приморских городов), положившее начало превращению его в полуколонию. Закончилась Нанкинским договором 1842.

АНГЛО-МАЙСУРСКИЕ ВОЙНЫ , английской Ост-Индской компании за захват индийского княжества Майсур. В результате 1-й (1767-69) и 2-й (1780-84) Майсуру удалось сохранить независимость, после 3-й (1790-92) от Майсура отторгнута часть территории, в результате 4-й (1799) Майсур превращен в английского вассала.

АНГЛО-МАРАТХСКИЕ ВОЙНЫ , английской Ост-Индской компании против союза маратхских княжеств в Индии в 1775-82, 1803-05 и 1817-18. Значительная часть территории маратхов была захвачена, некоторые княжества стали английскими вассалами.

АНГЛО-НОВОЗЕЛАНДЦЫ (новозеландцы , пакеха), народ, основное население Нов. Зеландии (2,6 млн. человек). Общая численность 2,76 млн. человек (1992). Язык английский. Верующие - в основном англикане.

АНГЛОСАКСОНСКОЕ ЗАВОЕВАНИЕ , завоевание кельтской Британии германскими племенами англов, саксов, ютов и фризов в 5-6 вв. К кон. 6 в. сложился ряд англосаксонских королевств (Кент, Уэссекс, Суссекс, Эссекс, Вост. Англия, Нортумбрия, Мерсия).

АНГЛОСАКСЫ , общее название германских племен англов, саксов, ютов и фризов, завоевавших в 5-6 вв. Британию. В 7-10 вв. сложилась англосаксонская народность, впитавшая и кельтские элементы. Позднее англосаксы, смешавшись с датчанами, норвежцами и (после Нормандского завоевания Англии 1066) выходцами из Франции, положили начало английской народности.

АНГЛО-СИКХСКИЕ ВОЙНЫ , английской Ост-Индской компании против государства сикхов в Пенджабе в 1845-46 и 1848-49. Государство сикхов прекратило существование, и Пенджаб захвачен англичанами.

АНГЛО-СОВЕТСКО-ИРАНСКИЙ ДОГОВОР о союзе , подписан 29.1.1942 после временного ввода советских и английских войск в Иран с целью воспрепятствовать фашистской Германии использовать его территорию в войне против СССР и Великобритании. Обеспечил сотрудничество Ирана с антигитлеровской коалицией во 2-й мировой войне; после окончания войны войска союзников были выведены из Ирана.

АНГЛО-ТРАНСИОРДАНСКИЕ (ИОРДАНСКИЕ) ДОГОВОРЫ . Договор 1928, формально предоставляя власть в Трансиордании (мандатной территории Великобритании) эмиру, устанавливал британский контроль над ее внешней политикой, финансами и вооруженными силами. Договор 1946 формально отменял британский мандат на Трансиорданию, которая объявлялась независимым королевством, но сохранял за Великобританией право держать войска и строить военные базы на трансиорданской территории. Договор 1948 сохранял зависимость Иордании от Великобритании, несколько расширив компетенцию иорданских властей. Аннулирован в 1957.

АНГЛО-ФРАНКО-ИЗРАИЛЬСКАЯ АГРЕССИЯ ПРОТИВ ЕГИПТА (1956) , имела целью захват Суэцкого канала. 29 октября израильские войска вторглись на территорию Египта; 31 октября английские и французские вооруженные силы начали бомбардировку Египта и 5 ноября высадили войска в районе Порт-Саида. Предупредительные меры со стороны СССР, США и ООН вынудили Великобританию и Францию вывести свои войска из Египта в декабре 1956, Израиля - в марте 1957.

АНГЛО-ФРАНКО-КИТАЙСКАЯ ВОЙНА 1856-60 (т . н. вторая "опиумная" война), Великобритании и Франции против Китая. В 1857-58 англичане и французы заняли Гуанчжоу и форты Дагу на берегу Бохайского зал., в 1860 - Тяньцзинь и Пекин. Великобританией и Францией были навязаны Китаю Тяньцзиньские договоры 1858 и Пекинские договоры 1860.

АНГЛО-ФРАНКО-РУССКОЕ СОГЛАШЕНИЕ , секретное. Оформлено в виде обмена памятными записками и вербальной нотой в апреле - мае 1915. Предусматривало передачу Стамбула и черноморских проливов России при условии ее участия в войне с Германией до победного конца. Аннулировано Декретом о мире 1917.

АНГЛО-ФРАНЦУЗСКОЕ СОГЛАШЕНИЕ 1904 , по колониальным вопросам (о "правах" Великобритании в Египте, Франции в Марокко и др.). Вместе с франко-русским союзом 1891-93 и англо-русским соглашением 1907 послужило основой Антанты.

АНГЛО-ЯПОНСКИЙ СОЮЗ , заключен 30.1.1902; направлен против России, а также преследовал цель укрепления господства союзников в Китае и Корее. Опираясь на Англо-японский союз, Япония развязала русско-японскую войну 1904-05. На Вашингтонской конференции 1921-22 Англо-японский союз заменен соглашением США, Великобритании, Франции и Японии.

АНГЛЫ , германское племя. Жили на юге п-ова Ютландия. В 5-6 вв. часть англов участвовала в англосаксонском завоевании Британии; по их имени называется Англия.

АНГОБ (франц . engobe), покрытие из белой или цветной глины, наносимое на керамическое изделие (до обжига) для устранения дефектов поверхности и придания ей какого-либо цвета.

АНГРБОДА (др .-исл. сулящая горе), в скандинавской мифологии великанша, породившая трех хтонических чудовищ - волка Фернира, змея Ермунганда и владычицу царства мертвых Хель.

АНГРЕН , город (с 1946) в Узбекистане, Ташкенская обл., на р. Ахангаран. Железнодорожная станция. 132,6 тыс. жителей (1991). Центр добычи бурого угля. Заводы: химико-металлургический, азотно-туковый; производство резино-технических изделий. 2 ГРЭС. Педагогический институт. Историко-краеведческий музей.

АНГРЕНСКОЕ МЕСТОРОЖДЕНИЕ угольное , в Узбекистане. Разрабатывается с 1940. Площадь 70 км2. Угленосны отложения юры. Мощная (40-150 м) залежь бурого угля. Балансовые запасы до глубины 860 м - 1,9 млрд. т. Угли бурые, марки Б2. Теплота сгорания 13,9 МДж/кг. Добыча 6,4 млн. т (1990).

АНГСТРЕМ (обозначается А) , внесистемная единица длины, 1 А = 10-10 м = 10-8 см = 0,1 нм, введена А. Й. Ангстремом (1868), применяется в оптике, атомной физике, физике твердого тела и др.

АНГСТРЕМ (Онгстрем) , шведские ученые, отец, сын и внук:..1) Андрес Йонас (1814-74), физик и астроном, один из основателей спектрального анализа...2) Кнут Юхан (1857-1910), геофизик, создал компенсационный пиргелиометр и пиргеометр...3) Андерс Кнутсон (р. 1888), геофизик, создал пиранометр, исследовал изменения солнечной постоянной и солнечной активности.

АНГУЛЕМ (Angouleme) , город на западе Франции, на р. Шаранта, административный центр департамента Шаранта и главный город исторической области Ангумуа. Ок. 100 тыс. жителей. Машиностроение, бумажная, полиграфическая, фаянсовая промышленность; пивоварение. Позднероманский собор Сен-Пьер (1-я пол. 12 в.) с 6 куполами и скульптурным декором.

АНГУМУА (Angoumois) , историческая область во Франции. 6,1 тыс. км2. Население 350 т. ч. Главный город - Ангулем. На территории Ангумуа - департамент Шаранта и частично Дордонь.

АНГУС , в ирландской мифологии могущественный волшебник-сид, обладавший способностью незримо переноситься по воздуху и делать невидимыми предметы, которые он закрывал полой своего плаща.

АНДАЛИБ Нурмухамед-Гариб (ок . 1712-80), туркменский поэт. Романтические дастаны ("Лейли и Меджнун"), поэмы ("Несими" - об азербайджанском поэте; легендарно-историческая "Огузнаме"); поэтическая повесть "Мелике Мехринигар".

АНДАЛУЗИТ , минерал подкласса островных силикатов, Al2SiO5. Твердость 6,5-7,5; плотность 3,1-3,2 г/см3. Серые, желтые и др. кристаллы и их агрегаты в метаморфических породах. Сырье для высокоглиноземистых огнеупоров и тонкокерамических изделий.

АНДАЛУСИЯ (Andalucia) , автономная область на юге Испании. 87,3 тыс. км2. Население 7 млн. человек (1992). Адм. ц. - Севилья. Включает провинции: Альмерия, Гранада, Кадис, Кордова, Малага, Севилья, Уэльва, Хаэн.

АНДАЛУССКАЯ НИЗМЕННОСТЬ , на юге Испании, главным образом в бассейне р. Гвадалквивир. Заросли средиземноморских кустарников. Рощи цитрусовых, олив, виноградники; посевы зерновых. Крупные города - Севилья, Кордова, Кадис.

АНДАЛУССКИЕ ГОРЫ (Кордильера-Бетика) , горная система на юге Испании. Длина ок. 630 км, высота до 3478 м (г. Муласен). Лиственные леса и средиземноморские кустарники.

АНДАМАНСКИЕ И НИКОБАРСКИЕ ОСТРОВА , союзная территория Индии, на одноименных островах. 8,3 тыс. км2. Население 279 тыс. человек (1991). Адм. ц. - Порт-Блэр.

АНДАМАНСКИЕ ОСТРОВА , в Индийском ок., между Бенгальским зал. и Андаманским м., часть территории Индии. Св. 6 тыс. км2. Окружены коралловыми рифами. Высота до 732 м. Тропические муссонные леса. На Андаманских островах - г. Порт-Блэр.

АНДАМАНСКОЕ МОРЕ Индийского ок ., между материковой частью Азии, цепью Андаманских и Никобарских о-вов и о. Суматра. 605 тыс. км2, глубина до 4507 м. Основные порты: Янгон, Джорджтаун.

АНДАМАНЦЫ , коренное население Андаманских о-вов (Индия). Численность ок. 100 чел. Языки образуют изолированную семью. Андаманцы придерживаются в основном традиционных верований.

АНДАНТЕ (итал . andante, букв. - идущий шагом), в музыке -..1) умеренный темп, соответствующий спокойному шагу...2) Название произведения или части сонатного цикла (обычно 2-й) в темпе анданте.

АНДАНТИНО (итал . andantino, уменьшит. от andante), в музыке -..1) темп, более оживленный, чем анданте...2) Название произведения или части цикла в темпе андантино.

АНДВАРИ (др .-исл. осторожность), в скандинавской мифологии карлик, хранитель золотого клада. Известен по песням "Старшей Эдды" "Речи Регина" и "Речи Фафнира".

АНДГУЛАДЗЕ Давид Ясонович (1895-1973) , грузинский певец (драматический тенор), народный артист СССР (1950). С 1929 в Грузинском театре оперы и балета. Профессор Тбилисской консерватории (с 1958). Государственная премия СССР (1947).

АНДЕГРАУНД (андерграунд) (англ . underground букв. подполье), художественные направления в современном искусстве (в музыке, литературе, кино, изобразительном искусстве и др.). Для андерграунда характерны разрыв с господствующей идеологией, отказ от общепринятых ценностей, норм, от социальных и художественных традиций, нередко эпатаж публики, бунтарство. Андерграунд появляется во 2-й пол. 20 в., как правило, в странах, где искусство подчинено идеологии.

АНДЕЗИТ , эффузивная средняя горная порода, состоящая в основном из вкрапленников плагиоклаза, авгита и др. минералов и вулканического стекла. Структура порфировая или афировая. Плотность 2280-2680 кг/м3. Вместе с базальтом образует главную массу излившихся пород в области древнего и современного вулканизма. Кислотоупорный материал, строительный камень.

АНДЕРС (Anders) Уильям (р . 1933), космонавт США, магистр наук, майор ВВС в отставке. Первый полет к Луне с выходом на селеноцентрическую орбиту на "Аполлоне-8" (декабрь 1968).

АНДЕРСЕН (Andersen) Ханс Кристиан (1805-75) , датский писатель. Мировую славу принесли ему сказки, в которых сочетаются романтика и реализм, фантазия и юмор, сатирическое начало с иронией. Основанные на фольклоре ("Огниво"), проникнутые гуманизмом, лиризмом и юмором ("Стойкий оловянный солдатик", "Гадкий утенок", "Русалочка", "Снежная королева"), сказки осуждают общественное неравенство, эгоизм, корысть, самодовольство сильных мира сего ("Новое платье короля"). Стихи, пьесы, романы ("Импровизатор", 1835; "Только скрипач", 1837), автобиография "Сказка моей жизни" (1846).

АНДЕРСЕН-НЕКСЕ Мартин (наст . фам. Андерсен, псевд. Нексе) (1869-1954), датский писатель. Романы: "Пелле-завоеватель" (1906-10), "Дитте - дитя человеческое" (1917-21), незавершенная трилогия "Мортен Красный" (1945-48), рассказы, публицистика о датском рабочем движении. Цикл повестей "Воспоминания" (1932-39).

АНДЕРСОН (Andersson) Дан (1888-1920) , шведский писатель. Рассказы, автобиографическая дилогия "Трое бездомных" (1918) и "Наследство Давида Рамма" (1919), стихи о рабочих.

АНДЕРСОН (Anderson) Карл Дейвид (1905-91) , американский физик. Открыл в космических лучах позитроны (1932) и мюоны (1936). Нобелевская премия (1936).

АНДЕРСОН Мариан (1902-93) , афроамериканская певица (контральто). В 1925-65 выступала в концертах, в 1955 дебютировала как оперная певица на сцене "Метрополитен-опера". Гастролировала во многих странах (в СССР в 1934-35).

АНДЕРСОН Филип (р . 1923), американский физик. Труды по квантовой теории твердого тела. Нобелевская премия (1977, совместно с Дж. Ван Флеком и Н. Моттом).

АНДЕРСОН Шервуд (1876-1941) , американский писатель. Сборники психологических новелл "Уайнсбург, Огайо" (1919), "Торжество яйца" (1921), "Кони и люди" (1923) о духовно убогом захолустье, где вещи подавляют человека. Романы, автобиографические произведения.

АНДЕРШ (Andersch) Альфред (1914-80) , немецкий писатель (с 1958 в Швейцарии). Испытал влияние экзистенциализма. Социально-критические романы "Занзибар, или Последняя причина" (1957), "Эфраим" (1967), "Винтерспельт" (1974).

АНДЖАН Антон Иосифович (1892-1974) , российский художник, мастер художественного грима. В 1925-27 на студии "Госкино", затем на "Ленфильме", с 1945 на "Мосфильме". Создал гримы исторических персонажей во многих кинофильмах. Государственная премия СССР (1949).

АНДЖАПАРИДЗЕ Вера (Верико) Ивлиановна (1897-1987) , грузинская актриса, народная артистка СССР (1950), Герой Социалистического Труда (1979). С 1938 в Грузинском театре им. Марджанишвили. Выступала в трагедийных и драматических ролях: Офелия ("Гамлет" У. Шекспира, 1925), Джавара ("Изгнание" Важа Пшавела, 1945), Мария Стюарт ("Мария Стюарт" Ф. Шиллера, 1955). С 1923 снималась в кино. Государственная премия СССР (1943, 1946, 1952).

АНДЖАПАРИДЗЕ Зураб Иванович (р . 1928), грузинский певец (лирико-драматический тенор), народный артист СССР (1966). В 1952-59 и с 1970 в Грузинском театре оперы и балета (в 1979-82 директор), в 1959-70 в Большом театре.

АНДЖЕЕВСКИЙ (Andrzejewski) Ежи (1909-83) , польский писатель. Роман "Пепел и алмаз" (1948) отразил остроту классовой борьбы в послевоенной Польше. Роман "Идет, скачет по горам" (1963) - пародия на современное западное общество; роман "Крошево" (1981) о судьбах современной творческой интеллигенции. Рассказы, повести.

АНДЖЕЛИКО (Angelico) (собственно Фра Джованни да Фьезоле , Fra Giovanni da Fiesole) (прозвище Беато Анджелико) (ок. 1400-55), итальянский живописец. Представитель Раннего Возрождения. Религиозно-созерцательное искусство Анджелико проникнуто светлым наивным лиризмом, красочной сказочностью (фрески монастыря Сан-Марко во Флоренции, 1438-45).

АНДЖЕТИ , в египетской мифологии эпохи Древнего царства божество - покровитель Бусириса, изображался в виде человека с двумя перьями на голове, посохом и плетью.

АНДИЕВ Сослан Петрович (р . 1952), российский спортсмен, заслуженный мастер спорта (1973). Чемпион Олимпийских игр (1976, 1980), мира (1973, 1975-78), Европы (1974-75, 1982) и СССР (1973-78) по вольной борьбе.

АНДИЖАН , город в Узбекистане, центр Андижанской обл. Железнодорожный узел. 298,3 тыс. жителей (1991). Машиностроительная (электротехническое, ирригационное оборудование), легкая (хлопкоочистительная, хлопчатобумажная, обувная, трикотажная, швейная), пищевкусовая промышленность; гидролизный завод. 4 вуза. 2 театра. Известен с 9 в. под названием Андукан, с 1876 в Российской империи.

АНДИЖАНСКАЯ ОБЛАСТЬ , в Узбекистане, в восточной части Ферганской долины. 4,2 тыс. км2. Население 1839 тыс. человек (1992). Адм. ц. - Андижан.

АНДИЖАНСКОЕ ВОССТАНИЕ , антиколониальное движение крестьян в Ферганской обл. в мае 1898 (2 тыс. участников). Местная знать и духовенство под лозунгом газавата пытались использовать Андижанское восстание для восстановления Кокандского ханства. Подавлено царским правительством.

АНДИЙСКИЙ ХРЕБЕТ , в северо-восточной части Б. Кавказа, по левобережью р. Андийское Койсу. Длина ок. 60 км. Высота до 2736 м.

АНДИЙСКИЙ ЯЗЫК , см. Дагестанские языки.

АНДИЙЦЫ (самоназвание - андал) , народ в Российской Федерации, в Дагестане. Численность ок. 30 тыс. человек (1992). Язык андийский. Верующие - мусульмане-сунниты.

АНДО Сеэки (ок . 1700 - ок. 1760), японский мыслитель, атеист. Критиковал социальные порядки Японии, изображал общество без частной собственности и эксплуатации.

АНДО (Ando) Тадао (р .1931), японский архитектор. Частные дома из бетона, с высокими оградами и внутренними дворами, вписанные в плотную городскую застройку; в своих постройках добивается особой открытости внутреннего пространства, специальным образом выстраивая освещение интерьеров (дом Косико в Осаке,1981).

АНДОКИД , древнегреческий гончар и вазописец 2-й пол. 6 в. до н. э. С именем Андокида связан переход от чернофигурной к краснофигурной технике вазописи (амфора "Пирующий Геракл").

АНДОКИДА МАСТЕР (работал 530-515/10 до н . э.), вазописец, работавший у гончара Андокида, одним из первых стал работать в краснофигурном стиле (Геракл на Олимпе, ок. 530 до н. э.).

АНДОМСКАЯ ВОЗВЫШЕННОСТЬ , на северо-западе Восточно-Европейской равнины в Вологодской обл. и Карелии. Высота до 293 м. Холмисто-моренный рельеф.

АНДОРРА (каталан ., исп. Andorra, франц. Andorre), Княжество Андорра (каталан. Principat d'Andorra, исп. Principado de'Andorra, франц. Principaute d'Andorre), государство на юго-западе Европы, в Вост. Пиренеях, в долине р. Валира (басс. р. Эбро). 468 км2. Население 61,9 тыс. человек (1993), в т. ч. 11 тыс. андорцев. Официальный язык - каталанский. Верующие - католики. Административно-территориальное деление: 7 общин. Столица - Андорра-ла-Велья. Главы государства - президент Франции и епископ Урхельский. Законодательный орган - Генеральный совет. Впервые название Андорра упоминается в 805 в документах Урхельского епископства (Испания). С 1278 Андорра была под совместным управлением Франции и епископа испанского г. Сео-де-Урхель. В 1993 принята первая конституция Андорры, провозгласившая Андорру суверенным государством. Основа экономики - обслуживание иностранных туристов (св. 10 млн. человек ежегодно). Международный финансовый центр. Предприятия пищевкусовой, легкой промышленности. Пастбищное животноводство, главным образом овцеводство. Французская и испанская валюта.

АНДОРРА-ЛА-ВЕЛЬЯ (Andorra la Vella) , столица Андорры. 20,4 тыс. жителей (1990). Производство табачных изделий, различных сувениров. Основана в нач. 9 в. Церковь св. Арменголя (11-12 вв.), резиденция правительства "Дом долин" (16 в.).

АНДО-ЦЕЗСКИЕ НАРОДЫ (андо-дидойские народы) , группа народов в Российской Федерации, на западе Дагестана - андийцы, ахвахцы, багулалы, ботлихцы, годоберинцы, каратины, тиндалы, чамалалы, цезы (дидойцы), бежтины, гунзебцы, гинухцы, хваршины. Языки дагестанской ветви. Верующие - мусульмане-сунниты.

АНДО-ЭКВАТОРИАЛЬНЫЕ ЯЗЫКИ , макросемья языковых семей и изолированных языков индейцев Юж. Америки (по классификации американского лингвиста Дж. Гринберга). Включает:..1) андские языки, в т. ч. семью кечуа-аймара, южной группы (яган, алакалуф, чон, арауканские языки), языки сапаро, леко, симаку;..2) хибаро(хиваро)-кандоши, эсмеральда, кофские, яруро языки и др.;..3) туканскую семью (тукано, катукина и др.) и пуинаве;..4) экваториальную семью (аравакские языки, группу тупи-гуарани, тимоте, карири, самуко, салива и др.).

АНДРАШИ (Andrassy) Дьюла Старший (1823-90) , граф, участник Революции 1848-49 в Венгрии, в 1867-71 председатель Совета министров Венгрии, в 1871-79 министр иностранных дел Австро-Венгрии.

АНДРЕ (Andre) Карл (р .1935), американский скульптор, в скульптуре - создатель т. н. минималистического направления. Строит свои композиции, множество раз повторяя одну элементарную геометрическую фигуру.

АНДРЕ (Andree) Саломон Август (1854-97) , шведский инженер, исследователь Арктики. В 1897 на воздушном шаре "Орел" с 2 спутниками вылетел со Шпицбергена к Северному полюсу; все участники экспедиции погибли. Остатки экспедиции найдены в 1930 на о. Белый.

АНДРЕА ДЕЛЬ САРТО (Andrea del Sarto) (1486-1530) , итальянский живописец. Представитель флорентийской школы Высокого Возрождения. Монументальные, величественные алтарные картины ("Мадонна с гарпиями", 1517), фресковые циклы во флорентийских монастырях.

АНДРЕАПОЛЬ , город (с 1967) в Российской Федерации, Тверская обл., на р. Зап. Двина. Железнодорожная станция. 9,6 тыс. жителей (1992). Фарфоровый завод.

АНДРЕЕ (Andree) Иоганн Валентин (1586-1654) , немецкий оккультный мыслитель и писатель. Близкий к розенкрейцерам. Религиозные мистерии и утопии "Fama fraternitatis" (1614), "Крепость Христа, или Описание республики Христианополь" (1619) и др.

АНДРЕЕВ Александр Игнатьевич (1887-1959) , российский историк, археограф, доктор исторических наук, профессор. Труды по дипломатике, истории русского Севера, источниковедению Сибири, исторической географии, истории русской науки.

АНДРЕЕВ Александр Федорович (р . 1939), российский физик, академик РАН (1991; академик АН СССР с 1987). Труды по физике низких температур. Построил теорию динамического промежуточного состояния сверхпроводников, квантовых кристаллов, предсказал явление квантовой диффузии и др. Ленинская премия (1986).

АНДРЕЕВ Андрей Андреевич (1895-1971) , политический деятель. В 1924-25 секретарь ЦК партии. С 1930 председатель ЦК ВКП(б), нарком РКИ СССР и заместитель председателя СНК СССР. С 1931 нарком путей сообщения. С 1935 секретарь ЦК ВКП(б); одновременно в 1943-46 нарком земледелия СССР, в 1939-52 председатель КПК при ЦК ВКП(б). Член ЦК партии в 1920-21, 1922-61; член Политбюро ЦК ВКП(б) в 1932-52.

АНДРЕЕВ Борис Федорович (1915-82) , российский киноактер, народный артист СССР (1962). Его герои наделены душевной широтой, силой, добродушием ("Трактористы", "Большая жизнь", "Два бойца", "Сказание о земле Сибирской", "Кубанские казаки"). Психологически более сложные образы в фильмах "Жестокость", "Оптимистическая трагедия" и др. Государственная премия СССР (1948, 1950).

АНДРЕЕВ Вадим Леонидович (1902-76) , русский писатель. Сын Л. Н. Андреева. После 1917 остался вместе с отцом в Финляндии. Затем жил в Швейцарии. Сборники стихов: "Свинцовый час" (1924), "Недуг бытия" (1928), "Второе дыхание" (1950); поэма "Восстание звезд" (1932). Автобиографические повести "Детство" (1963), "История одного путешествия" (1966), "Возвращение в жизнь" (1969), "Через двадцать лет" (1974); роман "Дикое поле" (1965) и др.

АНДРЕЕВ Василий Васильевич (1861-1918) , российский музыкант, исполнитель на балалайке. Организатор и руководитель первого оркестра русских народных инструментов (1888, с 1896 - Великорусский оркестр).

АНДРЕЕВ Виктор Семенович (1905-88) , российский архитектор, народный архитектор СССР (1978). Работал в Москве: административное здание на ул. Горького (Тверской; 1949), посольства Чехословакии (1952-54) и Китая (1956-59); планировка и застройка жилых районов Медведково, Свиблово (руководитель). Государственная премия СССР (1950).

АНДРЕЕВ Владимир Алексеевич (р . 1935), российский актер, режиссер, народный артист СССР (1985). С 1952 в Театре им. Ермоловой (в 1970-85 главный режиссер, с 1990 художественный руководитель). В 1985-88 главный режиссер Малого театра. Профессор Российской академии театрального искусства (до 1991 ГИТИС; с 1978).

АНДРЕЕВ Даниил Леонидович (1906-59) , русский поэт, мистик-духовидец. Сын Л. Н. Андреева. В ранней поэзии - тревожное ожидание катастроф, надвигающихся на Россию. В годы политического заключения (1947-57) написал поэмы (вошли в "поэтический ансамбль" "Русские боги", 1989), запечатлевшие его мистические созерцания "миров просветления" и "миров возмездия", и трактат "Роза мира" (опубликован 1991) - опыт метаисторического познания и план спасения человечества общими усилиями мировых религий - лепестков единой Розы. Поэтическая драма "Железная мистерия" (опубликована 1990).

АНДРЕЕВ Евгений Николаевич (р . 1926), парашютист-испытатель, Герой Советского Союза (1962). Испытывал парашютные системы, скафандры и др. средства. В 1962 единственным в мире выполнил прыжок с высоты 25,5 км.

АНДРЕЕВ Иван Иванович (1880-1919) , российский химик-технолог. Первым разработал (1915) и реализовал (1917) в заводском масштабе способ получения азотной кислоты каталитическим окислением аммиака.

АНДРЕЕВ Лев Николаевич (р . 1931), российский иммунолог растений, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Основные исследования по физиологии взаимоотношений растений и фитопатогенных организмов.

АНДРЕЕВ Леонид Григорьевич (р . 1922), российский литературовед. Профессор МГУ (с 1969). Основные работы посвящены французской и бельгийской литературам 20 в. Книги: "Французская литература 1917-1956 гг." (1959), "Марсель Пруст" (1968), "Сюрреализм" (1972), "Современная литература Франции. 60-е гг." (1977) и др.

АНДРЕЕВ Леонид Николаевич (1871-1919) , русский писатель. Ранние рассказы носили демократический и реалистический характер ("Баргамот и Гараська", 1898). Сочувствуя революционерам ("Рассказ о семи повешенных", 1908), изображал революцию как стихийный бунт ("Савва", 1906); кризис религиозного сознания - в повести "Жизнь Василия Фивейского" (1904); безумие и ужас войны - в рассказе "Красный смех" (1905). Наряду с бытовой драмой "Дни нашей жизни" (1908) - философско-аллегорические трагедии ("Жизнь человека", 1907; "Анатэма", 1908).

АНДРЕЕВ Михаил Степанович (1873-1948) , российский этнограф и лингвист, член-корреспондент АН СССР (1929), академик АН Узбекистана (1943). Труды по быту, народному искусству, традиционным верованиям таджиков; по восточно-иранским языкам.

АНДРЕЕВ Николай Андреевич (1873-1932) , российский скульптор, заслуженный деятель искусств России (1931). Памятники Н. В. Гоголю (1904-09), А. И. Герцену и Н. П. Огареву (1918-22), А. Н. Островскому (1924-29) - все в Москве. Серия скульптурных (ок. 100) и графических портретов Ленина на основе этюдов с натуры.

АНДРЕЕВ Николай Николаевич (1880-1970) , российский физик, основатель отечественной научной школы по акустике, академик АН СССР (1953), Герой Социалистического Труда (1970). Труды по распространению звука и др. вопросам физической и технической акустики.

АНДРЕЕВ Павел Захарович (1874-1950) , российский певец (бас-баритон), народный артист СССР (1939). В 1909-48 в Ленинградском (Мариинском) театре оперы и балета. Профессор Ленинградской консерватории (с 1926).

АНДРЕЕВ Юрий Андреевич (р . 1930), российский литературовед, публицист, доктор филологических наук (1973). Основная сфера интересов - история и теория советской литературы, современный литературный процесс. Книги: "Русский советский исторический роман: 20-30-е годы" (1962), "Революция и литература. Отображение Октября и гражданской войны в русской советской литературе и становление социалистического реализма (20-30-е гг.)" (1969), "Наша жизнь, наша литература" (1974), "Движение реализма" (1978), "Волшебное зрение. Специфика литературы в современных преломлениях" (1983), "Советская литература: Ее история, теория, современное состояние и мировое значение" (1988) и др.

АНДРЕЕВА (наст . фам. Юрковская) Мария Федоровна (1868-1953), российская актриса. На сцене с 1886, в 1898-1905 в Московском художественном театре. Игре свойственны изящество, тонкий лиризм: Раутенделейн ("Потонувший колокол" Г. Гауптмана, 1898), Наташа ("На дне" М. Горького, 1902) и др. Гражданская жена М. Горького. Участвовала вместе с М. Горьким и А. А. Блоком в создании Большого драматического театра (Петроград, 1919), до 1926 актриса этого театра. Издатель большевистской газеты "Новая жизнь" (1905). Комиссар театров и зрелищ Петрограда (1918-21). В 1931-48 директор московского Дома ученых.

АНДРЕЕВ-БУРЛАК Василий Николаевич (1843-88) , российский актер. На сцене с 1868. Один из организаторов "Первого товарищества русских актеров" (1883). Мастер художественного чтения.

АНДРЕЕВИЧ-КУН Джордже (1904-64) , сербский живописец и график. Зачинатель социально-критического направления в сербском искусстве 30-х гг. Участник гражданской войны в Испании 1936-39, народно-освободительной борьбы в Югославии 1941-45. Циклы гравюр и рисунков ("Кровавое золото", 1934; "Партизаны", 1941-45); портреты, образы людей из народа.

АНДРЕЕВСКИЙ Иван Ефимович (1831-91) , российский юрист, профессор (с 1864) и ректор (1883-87) Санкт-Петербургского университета. В 1890-91 главный редактор "Энциклопедического словаря" Брокгауза и Ефрона. Труды по истории государственного права, в т. ч. по истории древнего Новгорода.

АНДРЕЕВСКИЙ МОНАСТЫРЬ (Преображенский) , мужской, в Москве, на правом берегу р. Москва, у Воробьевых гор. Основан в 1648 Ф. М. Ртищевым. Ученое братство монахов (Епифаний Славинецкий и др.) и училище. Упразднен в 18 в. Памятник архитектуры 17-18 вв.

АНДРЕЕВСКИЙ Сергей Аркадьевич (1847-1918) , российский адвокат. С 1869 судебный деятель. В 1878 отказался выступить обвинителем по делу В. И. Засулич, уволен в отставку. Лирические стихи, этюды о русских писателях.

АНДРЕЕВСКИЙ ФЛАГ , кормовой флаг кораблей российского ВМФ, белый (с 1865) с диагональным голубым крестом (т. н. крест Андрея Первозванного); учрежден в 1699 Петром I.

АНДРЕЕСКУ (Andreescu) Йон (1850-82) , румынский живописец. Портреты крестьян и национальные пейзажи в духе барбизонской школы отличаются лиризмом, тонкостью колорита.

АНДРЕЙ Александрийский (ум . ок. 250), имя каждого из двух христианских мучеников, пострадавших в Александрии в гонение императора Деция. Память в Православной церкви 6 (19) сентября.

АНДРЕЙ БОГОЛЮБСКИЙ (ок . 1111-74), князь владимиро-суздальский (с 1157), сын Юрия Долгорукого. Сделал столицей г. Владимир. Убит боярами в своей резиденции с. Боголюбово.* * *АНДРЕЙ Юрьевич БОГОЛЮБСКИЙ (около 1111 - 29 июня 1174), князь владимиро-суздальский и великий князь киевский (с 1157). Старший сын Юрия Долгорукого и дочери половецкого хана Аепы. Женат первым браком на дочери первого владельца Москвы Стефана Ивановича Кучки, а вторым на пленнице, привезенной из похода 1164 года на Волжско-Камскую Булгарию. Детей, по-видимому, не имел.Начало княжения В 1149 Андрей получил от отца в держание Вышгород, но через год был переведен в западнорусские земли, где держал города Туров, Пинск и Пересопницу. В 1151 он с согласия отца вернулся в родную суздальскую землю, где, видимо, имел удел (Владимир-на-Клязьме). В 1155 вновь был переведен в Вышгород, откуда вопреки отцовской воле бежал во Владимир-Залесский, увезя с собой икону Богородицы, написанную, по преданию, евангелистом Лукой (образ Владимирской Богоматери).После смерти Юрия Долгорукого в 1157 Андрей унаследовал киевский великокняжеский престол, но в Киев, несмотря на обычай, жить не поехал. Тогда же он был избран князем ростовским, суздальским и владимирским. Опираясь на своих "милостников" (слуг), в 1162 Андрей изгнал из пределов ростово-суздальской земли не только своих родственников, но и отцовскую дружину. Одновременно он перенес столицу из Суздаля во Владимир, а свою резиденцию - в Боголюбово-на-Нерли (по которому и получил свое прозвище). Отношения с церковью Около 1160 Андрей предпринял первую в истории Руси попытку разделить русскую церковь на две митрополиии. Он обратился с просьбой к константинопольскому патриарху учредить во Владимире вторую митрополию, независимую от киевской, но просьба эта была отвергнута. В 1168 Андрей посылает суздальского игумена Феодора на большой собор в Киев с целью добиться смещения митрополита Константина. Не найдя поддержки у русских епископов, Феодор направился в Константинополь, надеясь уговорить патриарха назначить митрополитом себя, однако добился лишь поставления ростовским епископом. В 1169 у Андрея Боголюбского возник конфликт с неуживчивым и честолюбивым Феодором, который закончился тем, что князь выдал епископа на суд митрополита в Киев, где Феодор был казнен по обвинению в ереси.Культура при Андрее Боголюбском В годы его правления во Владимире и пригородах развернулось широкое строительство: в 1164 были построены Золотые ворота (подобно киевским, константинопольским и иерусалимским), город-замок Боголюбово, а также ряд храмов, в т. ч. знаменитые Успенский собор (1158-61), Покрова-на-Нерли (1165), Рождества Богородицы в Боголюбове (1158-65). По мнению ряда исследователей, Андрей Боголюбский стремился освободиться от византийского влияния на Руси. Он, в частности, приглашал для строительства владимирских храмов западноевропейских зодчих. Тенденция к большей культурной самостоятельности прослеживается и во введении им на Руси новых праздников, не принятых в Византии. По инициативе князя были учреждены праздники Спаса (1 августа) и Покрова пресвятой Богородицы (1 октября).В ночь с 29 на 30 июня 1174 Андрей был убит в Боголюбове группой заговорщиков из своего ближайшего окружения. Первоначально был погребен во Владимирском храме Успения Богородицы; позднее останки неоднократно переносились. В 1934 погребение Андрея Боголюбского было обследовано и идентифицировано археологами и антропологами; по черепу найденному в захоронении, скульптору и антропологу М. М. Герасимову удалось воссоздать уникальный скульптурный портрет князя.Литература:Погодин М. Князь Андрей Боголюбский // Журнал Министерства народного просвещения. 1849. Ч. 14.Воронин Н. Н. Андрей Боголюбский и Лука Хризоверг: Из истории русско-византийских отношений XII в. // Византийский временник. М., 1962. Т. 21.Повесть об убиении Андрея Боголюбского / Подгот. текста, пер. и коммент. Колесова В. В. // Памятники литературы Древней Руси: XII век. М.: Худож. лит., 1980. С. 324-337.Костомаров Н. И. Князь Андрей Боголюбский // Костомаров Н. И. Русская история в жизнеописаниях ее главнейших деятелей. М.: Книга, 1990. Кн. 1. С. 71-96.Данилевский И. Н. "Хотя самовластец быти..." // Знание-сила, 1993. № 6.И. Н. Данилевский

АНДРЕЙ ИВАНОВИЧ (1490-1537) , старицкий удельный князь, младший сын Ивана III. В 1537 поднял мятеж против Елены Глинской. Умер в заключении.АНДРЕЙ КАПЕЛЛАН, французский писатель 12 в. Проникнутый неоплатоническими мотивами трактат "О любви" (1184-86), повлиявший на лирику трубадуров, поэтов "сладостного нового стиля" (см. "Дольче стиль нуово"), Данте и Ф. Петрарки.

АНДРЕЙ КРИТСКИЙ (ок . 660-740), христианский проповедник, архиепископ о. Крит. Автор многочисленных церковных гимнов-песнопений, омилий и покаянного "Великого канона" (ок. 250 тропарей), ежегодно читаемого в Православной церкви во время Великого поста. Память 4 июля.

АНДРЕЙ ОЛЬГЕРДОВИЧ (1325-99) , русский князь, сын великого князя литовского Ольгерда. Княжил в Пскове, Полоцке. Участник Куликовской битвы и походов против Ливонского ордена. Боролся за литовский престол. Служил великому князю Витовту. Погиб в бою с татарами.

АНДРЕЙ ПЕРВОЗВАННЫЙ , по церковной легенде апостол, один из первых (отсюда прозвание) и ближайших учеников Христа. Русские летописи называют его первым проповедником христианства в Приднепровье и Приильменье. Считался покровителем страны в России и Шотландии. По преданию, распят в Греции на косом кресте - т. н. крест Андрея Первозванного, который стал знаком ордена Андрея Первозванного, а также помещался на военно-морском Андреевском флаге.

АНДРЕЙ Сиракузский (ум . ок. 886), христианский мученик, убитый арабами-мусульманами в Африке. Память в Православной церкви 23 сентября (6 октября).

АНДРЕЙ Эфесский (ум . 730 или 735), пресвитер, священномученик, пострадавший в иконоборческое гонение императора Льва III Исавра. Память в Православной церкви 21 сентября (4 октября).

АНДРЕЙКО (Andreiko) Андрис (1942-76) , латышский спортсмен, международный гроссмейстер (1966). Чемпион мира (1968-72), СССР (8 раз в 1961-76) по стоклеточным шашкам.

АНДРЕЙС (Andreis) Йосип (1909-82) , югославский музыковед. Профессор Академии музыки, директор Института музыковедения в Загребе, главный редактор 1-го издания югославской "Музыкальной энциклопедии". Книги по истории музыкальной культуры, эстетике, о композиторах Югославии.

АНДРЕЙЧЕНКО Наталья Эдуардовна (р . 1956), российская киноактриса. С нач. 1990-х гг. в США. Создала психологически сложные характеры в фильмах: "Сибириада" (1979), "Военно-полевой роман" (1983), "Прости" (1986), "Леди Макбет Мценского уезда" (1989) и др. Участвовала в телевизионной музыкальной комедии "Мэри Поппинс, до свидания". Сыграла роль Нади в "Серсо" В. И. Славкина (Малая сцена Театра на Таганке, 1985).

АНДРЕОТТИ (Andreotti) Джулио (р . 1919), премьер-министр Италии в 1972-73, 1976-79 и 1989-92, многократно входил в состав кабинета. В 1968-72 председатель фракции Христианско-демократической партии в палате депутатов. В 1995 привлечен к суду по обвинению в связях с мафией.

АНДРЕС (Andres) Стефан (1906-70) , немецкий писатель (в 1937-50 и с 1961 в Италии). Социально-критическая и антифашистская направленность сочетается с религиозно-этической проблематикой: повесть "Мы - утопия" (1943), трилогия "Всемирный потоп" (1949-59), роман "Человек в рыбьем чреве" (1963).

АНДРЕЮШКИН Пахомий Иванович (1865-87) , член Террористической фракции "Народной воли". Участник покушения 1.3.1887 на Александра III. Повешен.

АНДРЕЯНОВА Елена Ивановна (1819-57) , российская артистка балета. Представитель романтического направления. Первая исполнительница партии Жизели ("Жизель" А. Адана, 1842) в России.

АНДРИАНОВ Василий Иванович (р . 1920), дважды Герой Советского Союза (1944, 1945), генерал-майор авиации (1971). В Великую Отечественную войну в штурмовой авиации; 177 боевых вылетов, 37 воздушных боев, сбил 6 самолетов.

АНДРИАНОВ Владимир Павлович (1906-85) , российский актер, народный артист СССР (1982). С 1939 в Камчатском областном драматическом театре.

АНДРИАНОВ Кузьма Андрианович (1904-78) , российский химик, один из основателей химии кремнийорганических полимеров, академик АН СССР (1964), Герой Социалистического Труда (1969). Впервые осуществил синтез полиорганосилоксанов. Разработал методы получения термостойких кремнийорганических полимеров и материалов на их основе. Ленинская премия (1963), Государственная премия СССР (1943, 1946, 1950, 1953).

АНДРИАНОВ Николай Ефимович (р . 1952), российский спортсмен (спортивная гимнастика), заслуженный мастер спорта (1972). Чемпион Олимпийских игр (1972, 1976, 1980), мира (1974, 1978-79), неоднократный чемпион Европы и СССР (в 1971-75) в многоборье.* * *АНДРИАНОВ Николай Ефимович (р. 14 ноября 1952, Владимир), российский спортсмен (спортивная гимнастика); заслуженный мастер спорта (1972). Абсолютный чемпион Олимпийских игр (1976), Олимпийский чемпион в вольных упражнениях (1972, 1976), в упражнениях на кольцах (1976), опорном прыжке (1976, 1980), командном первенстве (1980). Абсолютный чемпион мира (1978), Европы (1975), СССР (1972-74). Чемпион мира (1974, 1978) в упражнениях на кольцах, многократный чемпион Европы и СССР (1971-75) в отдельных видах многоборья. Обладатель Кубка мира (1975-77).Тренер заменил отцаРос без отца, мать работала на заводе - пятерых детей в основном "воспитывала" улица. В 11 лет поступил в спортивную школу к опытному тренеру и педагогу Н. Г. Толмачеву, сумевшему убедить упрямого воспитанника, что гимнастика - его призвание. Первые успехи пришли через семь лет кропотливого труда. В 1969 Николай победил на Всесоюзной спартакиаде школьников. В 1971 дебютировал на европейском чемпионате в Мадриде и выиграл две золотые медали - в опорном прыжке и в упражнениях на коне, в многоборье занял третье место, уступив признанным лидерам мировой и отечественной гимнастики В. Клименко и М. Воронину.Олимпийские испытания Журналисты писали, что "владимирский гимнаст работает с Воронинской чистотой и японской сложностью". Впервые в истории гимнастики Андрианов исполнил тройное сальто в соскок с перекладины, вдвое увеличил трудность упражнений на брусьях, коне и в вольных упражнениях.Участвовал в трех Олимпийских играх. В Мюнхене (1972) победил в упражнениях на кольцах, стал серебряным призером в командном первенстве и бронзовым - в прыжке. В Монреале (1976) выиграл наиболее престижное абсолютное первенство, а также вольные упражнения, опорный прыжок, упражнения на кольцах. В Москве (1980) стал чемпионом в командном первенстве и в опорном прыжке, серебряным призером в личном многоборье. Всего завоевал 7 золотых, 5 серебряных и 3 бронзовых Олимпийских награды. В 1976 награжден орденом Ленина.Семья чемпионов Жена Николая - известная гимнастка из Воронежа Любовь Бурда (р. 1953) - двухкратная олимпийская чемпионка (1968, 1972) и чемпионка мира (1970) в командном первенстве, абсолютная чемпионка СССР (1969, 1970). Николай и Любовь окончили факультет физического воспитания Владимирского педагогического института. В 1989-90 Андрианов старший тренер сборной мужской команды СССР; президент Федерации спортивной гимнастики СССР (1990-91), России с 1992.Литература:Голубев В. Л. Николай Андрианов. М., 1978.В. И. Линдер

АНДРИЕШ (Andries) Андрей Михайлович (р . 1933), молдавский физик, академик (1984) и президент (с 1989) АН Молдавии. Труды в области физики стеклообразных полупроводников и оптоэлектроники.

АНДРИКАНИС Евгений Николаевич (1909-93) , российский кинооператор и кинорежиссер, народный артист России (1982). Снял фильмы: "Машенька" (1942), "Отелло" (1956), "Хождение за три моря" (1958) и др.; поставил "Северную повесть" (1960), "Казнены на рассвете" (1965), "Ленинским путем" (1976; Ленинская премия 1978) и др.

АНДРИССЕН (Andriessen) Хендрик (1892-1981) , нидерландский композитор, органист, педагог, музыковед. Опера "Филомела" (1949), культовые вокально-симфонические сочинения, оркестровые произведения и др.

АНДРИЧ Иво (1892-1975) , сербский писатель. В центре романов "Мост на Дрине", "Травницкая хроника" (оба 1945), повестей ("Проклятый двор", 1954), рассказов, воссоздающих панораму общественной жизни Боснии на протяжении пяти веков, - философское осмысление человеческих судеб в контексте истории. Нобелевская премия (1961).

АНДРИЯШЕВ Анатолий Петрович (р . 1910), российский ихтиолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1966). Труды по ихтиофауне северных морей СССР и Антарктики. Государственная премия СССР (1971).

АНДРОВСКАЯ Ольга Николаевна (1898-1975) , российская актриса, народная артистка СССР (1948). С 1924 во МХАТе. Преимущественно комедийная актриса, обладавшая большим обаянием, блестящей сценической техникой, лукавым юмором. Роли: Сюзанна ("Безумный день или Женитьба Фигаро" П. О. Бомарше, 1927), леди Тизл ("Школа злословия" Р. Шеридана), пани Конти ("Соло для часов с боем" О. Заградника). Государственная премия СССР (1952).

АНДРОГЕНЕЗ (от греч . aner, род. п. andros - мужчина и ...генез), "мужской партеногенез", развитие яйца (после проникновения в него сперматозоида) только с мужским ядром. Наблюдается обычно в случае гибели женского ядра до оплодотворения.

АНДРОГЕНЫ , мужские половые гормоны позвоночных животных и человека; вырабатываются главным образом семенниками, а также корой надпочечников и яичниками. Стимулируют развитие и функцию мужских половых органов, развитие вторичных половых признаков. По химической природе стероиды. Основной представитель - тестостерон. Применяются в медицине и животноводстве.

АНДРОЛОГИЯ (от греч . aner, род. п. andros - мужчина и ...логия), раздел урологии; изучает болезни мужских мочевых и половых органов.

АНДРОМАХА , в греческой мифологии супруга Гектора. В "Илиаде" Андромаха - воплощение идеала преданной и любящей жены.

АНДРОМЕДА , в ботанике - то же, что подбел.

АНДРОМЕДА , в греческой мифологии дочь царя Эфиопии, отданная им в жертву морскому чудовищу, опустошавшему страну, и спасенная Персеем. Согласно мифу, после смерти превратилась в созвездие (отсюда название созвездия).

АНДРОМЕДА (лат . Andromeda), созвездие Северного полушария.

АНДРОМЕДЫ ТУМАННОСТЬ , ближайшая к нашей Галактике гигантская спиральная галактика (принадлежит к Местной группе галактик). Масса ~ (3-5).1011 масс Солнца, расстояние до туманности Андромеды ~ 700 кпк. Видна невооруженным глазом (как туманное пятнышко) в созвездии Андромеды.

АНДРОНИК (1 в .), апостол от 70-ти, епископ в римской провинции Паннония (ныне в Венгрии), родственник и соузник апостола Павла (Послание к Римлянам 16:7). Память в Православной церкви 4 (17) января, 17 (30) мая и 30 июля (12 августа).

АНДРОНИК I Комнин (ок . 1123-85), византийский император с 1183. Добившись демагогией поддержки масс, захватил престол. Проводил политику террора по отношению к аристократии. Свергнут знатью Константинополя и казнен.

АНДРОНИК РОДОССКИЙ (1 в . до н. э.), древнегреческий философ, 11-й схоларх перипатетической школы. Систематизировал и издал основные трактаты Аристотеля (его т. н. "эсотерические" сочинения).

АНДРОНИКОВ (Андроникашвили) Ираклий Луарсабович (1908-90) , русский писатель, литературовед, мастер устного рассказа, народный артист СССР (1982). Основные исследования посвящены М. Ю. Лермонтову. Ленинская премия (1976), Государственная премия СССР (1967).

АНДРОНИКОВ МОНАСТЫРЬ (Андроников Спаса Нерукотворного мужской монастырь) , основан ок. 1360 в Москве, на левом берегу Яузы. Архитектурный ансамбль включает белокаменный 4-столпный Спасский собор (1420-27) с фрагментами фресок (1420-е гг.), выполненных под руководством Даниила Черного и Андрея Рублева, трапезную (1504) с церковью (1694), стены и башни (17 в.). С 1947 Музей-заповедник древнерусского искусства им. А. Рублева. С 1987 Центральный музей древнерусской культуры и искусства им. А. Рублева.

АНДРОНОВ Александр Александрович (1901-52) , российский физик, академик АН СССР (1946). Автор фундаментальных трудов и основатель научной школы по теории нелинейных колебаний и ее приложениям в радиофизике, автоматическом регулировании, динамике машин. Один из авторов классической книги "Теория колебаний" (1937).

АНДРОНОВ Николай Иванович (р . 1929), российский живописец, заслуженный художник России (1978). Представитель т. н. сурового стиля в советском искусстве 50-60-х гг. Автор драматических пейзажей ("Ночь в Солигаличе"), аналитических автопортретов, выразительных мозаичных панно ("Человек и печать" в новом здании газеты "Известия" в Москве, 1977, совместно с А. В. Васнецовым). Государственная премия СССР (1979).

АНДРОНОВСКАЯ КУЛЬТУРА (в археологии) , бронзового века (2-е тыс. до н. э.) в Зап. Сибири, Казахстане и Юж. Приуралье. Название по д. Андроново около Ачинска. Могильники и остатки поселений. Хозяйство: скотоводство и земледелие.

АНДРОПОВ , название г. Рыбинск Ярославской обл. в 1984-89.

АНДРОПОВ Юрий Владимирович (1914-84) , генеральный секретарь ЦК КПСС (1982-84), председатель ВС СССР (с 1983), Герой Социалистического Труда (1974). С 1940 1-й секретарь ЦК ЛКСМ (Ленинского Коммунистического Союза Молодежи) Карелии. В годы Великой Отечественной войны один из организаторов партизанского движения в Карелии. С 1947 2-й секретарь ЦК КП(б) Карелии. В 1951-52 в ЦК КПСС. В 1953-57 посол СССР в Венгрии; способствовал вводу советских войск в Венгрию (1956). С 1957 заведующий отделом ЦК КПСС. В 1962-67 и с мая 1982 секретарь ЦК КПСС. Член Политбюро ЦК КПСС с 1973 (кандидат с 1967). В 1967-82 председатель КГБ СССР, генерал армии (1976); руководил осуществлением репрессивных мер по отношению к инакомыслящим и правозащитному движению (аресты, лишения гражданства и др.). Как генеральный секретарь пытался административными методами остановить кризис в партии и государстве.* * *АНДРОПОВ Юрий Владимирович [2 (15) июня 1914, станица Нагурская Ставропольского края - 9 февраля 1984, Москва], советский государственный и политический деятель, генеральный секретарь ЦК КПСС (1982-84). Начало пути Родился в семье железнодорожника, рано остался без отца. После окончания семилетки работал помощником киномеханика при железнодорожном клубе на станции Моздок, рабочим на телеграфе, матросом речного флота. В 1936 окончил Рыбинский техникум водного транспорта, учился в Петрозаводском университете. Позднее окончил Высшую партийную школу при ЦК КПСС. В 1936 началась комсомольская карьера Андропова, вершиной которой стал пост первого секретаря ЦК комсомола Карелии (1940-44). С 1939 член ВКП(б). Во время войны 1941-45 участвовал в партизанском движении в Карелии.От рядового партийного функционера до председателя КГБ В 1944 Андропов перешел на партийную работу, был вторым секретарем Петрозаводского горкома партии, затем вторым секретарем ЦК компартии Карелии. С 1951 - в аппарате ЦК КПСС. В 1954-57 был послом СССР в Венгрии. В 1956 Андропов настаивал на вводе советских войск в Венгрию, а затем сыграл активную роль в подавлении восстания против коммунистического режима в Венгрии. Ему удалось уговорить Я. Кадара возглавить венгерское правительство, сформированное Москвой. После венгерских событий Андропов заведовал отделом социалистических стран ЦК КПСС (1957-67), был секретарем ЦК КПСС (1962-67). В 1964 Андропов участвовал в смещении Н. С. Хрущева. С 1967 - председатель КГБ. За 15 лет его руководства органы госбезопасности существенно укрепили и расширили свой контроль над всеми сферами жизни государства и общества. Одним из основных направлений деятельности КГБ была борьба с диссидентским движением. При Андропове проводились судебные процессы над правозащитниками, использовались различные методы подавления инакомыслия, практиковались различные формы внесудебного преследования (например принудительное лечение в психиатрических больницах). По инициативе Андропова началась высылка инакомыслящих. Так, в 1974 был выслан за границу и затем лишен гражданства писатель А. И. Солженицын. В 1980 академик А. Д. Сахаров был выслан в г. Горький, где он находился под постоянным контролем КГБ. Особое внимание Андропов уделял контролю за работой органов госбезопасности стран социалистического лагеря. Проводились тайные операции по передаче крупных валютных сумм иностранным коммунистическим партиям и общественным объединениям, поддерживающим СССР. При Андропове КГБ оказывал поддержку международным террористическим организациям. Андропов был сторонником самых решительных мер по отношению к странам социалистического лагеря, которые стремились проводить независимую внутреннюю и внешнюю политику. В августе 1968 он оказал влияние на принятие решения о вводе войск стран Варшавского договора в Чехословакию. В конце 1979 Андропов поддержал предложение о вторжении советских войск в Афганистан, а в 1980 настаивал на проведении военной акции против Польши. В 1974 он стал Героем Социалистического труда, а в 1976 ему было присвоено звание генерала армии. На посту генерального секретаря В ноябре 1982 Андропов был избран генеральным секретарем ЦК КПСС. В первые месяцы своего правления он провозгласил курс, направленный на социально-экономические преобразования. Однако все изменения свелись к административным мерам, укреплению трудовой дисциплины, разоблачению коррупции в близком окружении правящей верхушки. Политическая и экономическая система оставалась незыблемой. Более того, идеологический контроль и репрессии против инакомыслящих ужесточились. Во внешней политике усилилась конфронтация с Западом. Вместе с тем Андропов стремился к укреплению своей личной власти. С июня 1983 он совмещает должность генерального секретаря партии с постом главы государства - председателя президиума Верховного Совета СССР. Но на высшем посту он оставался чуть больше года. Последние месяцы своей жизни Андропов был вынужден управлять страной из больничной палаты кремлевской клиники.Литература: Медведев Р. А. Связь времен. Ставрополь, 1992.Медведев Р. А. Генсек с Лубянки. М., 1993.Волкогонов Д. А. Семь вождей. Галерея лидеров СССР: В 2-х кн. М., 1995. Кн. 2.Л. А. Молчанов

АНДРОЦЕЙ (от греч . aner, род. п. andros - мужчина и oikia - жилище), совокупность тычинок цветка.

АНДРУСОВ Николай Иванович (1861-1924) , российский геолог, один из основоположников палеоэкологии, академик РАН (1917; академик Петербургской АН с 1914). С 1919 за границей. Труды по стратиграфии и палеонтологии неогена Понто-Каспийского бассейна. Впервые установил "зараженность" глубин Черного м. сероводородом.

АНДРУСОВСКОЕ ПЕРЕМИРИЕ , завершило русско-польскую войну 1654-67 (30.1.1667, д. Андрусово в районе Смоленска). Речь Посполита возвратила России Смоленскую и Черниговскую земли, признала воссоединение с Россией Левобережной Украины.

АНДРУШЕВКА , город (с 1975) на Украине, Житомирская обл. Железнодорожная станция. 12,9 тыс. жителей (1991). Сахарный комбинат, сыродельный завод и др.

АНДХАКА (санскр . незрячий), в индуизме демоническое божество, один из асур, тысячеголовый и слепой сын Шивы.

АНДХРА-ПРАДЕШ , штат в Индии, в центральной части п-ова Индостан. 277 тыс. км2. Население 66,4 млн. человек (1991). Адм. ц.- Хайдарабад.

АНДЫ (Andes) (Андийские Кордильеры Юж . Америки), южная часть горной системы Кордильер, занимающая северную и западную окраину материка Юж. Америки. Одна из самых длинных (9 тыс. км.) и самых высоких на Земле (6960 м, г. Aконкагуа). Состоит из параллельных хребтов - Вост., Центр., Зап. и Береговых Кордильер, между которыми заключены внутренние плоскогорья или впадины. Часты землетрясения; много действующих вулканов. Анды лежат в нескольких климатических поясах и отличаются (особенно в центре) резкими контрастами в увлажнении восточного и западного склонов. Наиболее значительное оледенение в Патагонских Андах (св. 20 тыс. км2). По Андам проходит межокеанский водораздел, в них берут начало Амазонка и ее притоки, лежит высокогорное оз. Титикака. Вследствие климатических различий и больших высот весьма разнообразный почвенно-растительный покров и животный мир. Анды богаты рудами, главным образом цветных металлов, в предгорных прогибах - нефтью и газом.

АНЕВРИЗМА (от греч . aneurysma - расширение),..1) аневризма сердца - выбухание ограниченного участка истонченной стенки сердца, обычно после инфаркта...2) Аневризма сосуда - ограниченное местное расширение просвета артерии вследствие растяжения и выпячивания ее стенки (при атеросклерозе, сифилисе, повреждении).

АНЕКДОТ (от греч . anekdotos - неизданный),..1) короткий рассказ об историческом лице, происшествии...2) Жанр городского фольклора, злободневный комический рассказ-миниатюра с неожиданной концовкой, своеобразная юмористическая притча.

АНЕМИЯ (от греч . an- - отрицательная приставка и haima - кровь) (малокровие), группа заболеваний, характеризующихся уменьшением количества эритроцитов и (или) гемоглобина в крови, что приводит к гипоксии. Причины: кровопотери (острые и хронические постгеморрагические анемии), повышенное кроверазрушение (гемолитическая анемия) или нарушенное кроветворение (при недостатке в организме железа - железодефицитные анемии беременных, хлороз и др.; некоторых витаминов - пернициозная анемия и др.; при токсическом поражении костного мозга и т. д.). Некоторые анемии относятся к наследственным заболеваниям (напр., серповидноклеточная анемия). Проявления анемии: слабость, головокружение, одышка, сердцебиение, бледность кожных покровов и др.

АНЕМО ... (от греч. anemos - ветер), часть сложных слов, соответствующая по значению слову "ветер" (напр., анемометр).

АНЕМОМЕТР (от анемо ... и ...метр), прибор для измерения скорости ветра и газовых потоков (иногда и направления ветра - анеморумбометр) по числу оборотов вращающейся вертушки.

АНЕМОНА , то же, что ветреница.

АНЕМОФИЛИЯ (от анемо ... и ...филия), перекрестное опыление растений с помощью ветра, напр. у злаков, березы.

АНЕМОХОРИЯ (от анемо ... и греч. choreo - продвигаюсь), распространение плодов и семян растений ветром.

АНЕРГИЯ (от греч . an- - отрицательная приставка и ergon - работа, действие), в медицине - отсутствие сопротивляемости организма болезнетворным влияниям среды.

АНЕРОИД (от a- - отрицательная приставка и греч . neros - вода), барометр, в котором атмосферное давление измеряется по величине деформации упругой металлической коробки, из которой откачан воздух; при изменениях давления коробка сжимается или расширяется, а связанная с ней стрелка перемещается по шкале, указывая давление.

АНЕСТЕЗИОЛОГИЯ (от анестезия и ...логия), область клинической медицины, изучающая проблемы обезболивания, управления жизненно важными функциями организма во время, а также до и после хирургической операции.

АНЕСТЕЗИРУЮЩИЕ СРЕДСТВА , лекарственные вещества, применяемые для искусственной анестезии; угнетают различные виды чувствительности, в первую очередь болевую.

АНЕСТЕЗИЯ (греч . anaisthesia), потеря чувствительности вследствие поражения чувствительных нервов. Искусственная анестезия для обезболивания при хирургических операциях достигается воздействием анестезирующего вещества на головной мозг (общая анестезия - наркоз), на нервные окончания и стволы в месте операции (местная анестезия) или на спинной мозг (спинномозговая анестезия).

АНЕТО (Pico de Aneto) , самая высокая вершина Пиренеев (3404 м) в Испании.

АНЕУПЛОИДИЯ (от греч . an- - отрицательная приставка, eu - вполне, ploos - кратный и eidos - вид), наследственное изменение, при котором клетки организма содержат число хромосом, не кратное основному набору: он уменьшен на 1 (моносомия), реже 2 (нуллисомия) или увеличен на 1 или несколько хромосом. Анеуплоидия - причина ряда хромосомных болезней человека.

АНЖЕ (Angers) , город на западе Франции, на р. Мен, административный центр департамента Мен и Луара и главный город исторической области Анжу. 141 тыс. жителей (1990). Машиностроение, текстильная, пищевая промышленность. Музей шпалер и др. Романско-готический собор (12-13 вв.), замок (13 в.).

АНЖЕРО-СУДЖЕНСК , город (с 1931) в Российской Федерации, Кемеровская обл. Железнодорожная станция (Анжерская). 106,4 тыс. жителей (1992). Добыча угля. Заводы: машиностроительный, тракторных агрегатов, химико-фармацевтический и др. Краеведческий музей. Основан в 1897.

АНЖУ (Anjou) , историческая область во Франции. 7,6 тыс. км2. Население 700 тыс. человек. Включает департаменты Мен и Луара и частично Эндр и Луара, Майен, Сарта. Главный город - Анже.

АНЖУ ОСТРОВА , центральные, наиболее крупные острова в группе Новосибирских о-вов. Включают острова: Котельный, Фаддеевский, Новая Сибирь, Бельковский и Бунге Землю. Общая площадь ок. 29 тыс. км2. Названы по имени П. Ф. Анжу.

АНЖУ Петр Федорович (1796-1869) , российский полярный исследователь, адмирал. В 1821-23 исследовал северные берега Сибири; составил карту Новосибирских о-вов.

АНЖУЙСКАЯ ДИНАСТИЯ , королевская династия в Англии в 1154-1399 (см. Плантагенеты), Юж. Италии в 1268-1442, Сицилии в 1268-82 (номинально в 1266-1302), Венгрии в 1308-87, Польше в 1370-82 и 1384-85. Вела происхождение от французских графов Анжу (Anjou).

АНЗАНИ (Anzani) Александр (1877-1956) , французский конструктор. По происхождению итальянец. Участвовал в велосипедных и автомобильных гонках. Одним из первых проектировал и выпускал авиадвигатели с воздушным охлаждением.

АНЗОБ , перевал через Гиссарский хр., в Таджикистане. Высота 3372 м. Через Анзоб проходит шоссе Ташкент-Душанбе.

АНЗУД (Анзу , Зу, Имдугуд), в шумерской мифологии хтоническое божество, гигантский львиноголовый орел, олицетворение грозы.

АНЗЮС (англ . Australia, New Zealand, United States - ANZUS), военно-политический блок в составе Австралии, Нов. Зеландии и США; договор о союзе подписан в сентябре 1951 и вступил в силу в апреле 1952.

АНИ , древнеармянский город в 5-16 вв., на р. Арпачай (ныне в Турции). Экономический, политический и культурный центр Др. Армении. В 10-11 вв. столица Анийского царства. Археологические раскопки кон. 19 - нач. 20 вв., остатки памятников армянской архитектуры.

АНИ , см. Кулсанс.

АНИВА , город (с 1946) в Российской Федерации, Сахалинская обл., на берегу зал. Анива. Железнодорожная станция. 9,5 тыс. жителей (1992). Пищевые предприятия.

АНИВА , залив Охотского м., у южного берега о. Сахалин. Длина 90 км. Ширина 104 км. Глубина до 93 м. Города - Анива и Корсаков.

АНИЗОГАМИЯ (от греч . anisos - неравный и gamos - брак), см. Гетерогамия.

АНИЗОКОРИЯ (от греч . anisos - неравный и kore - зрачок), неодинаковые размеры зрачков вследствие органического поражения нервной системы, заболеваний глаз и др.

АНИЗОТРОПИЯ (от греч . anisos - неравный и tropos - направление), зависимость свойств среды от направления. Анизотропия характерна, напр., для механических, оптических, магнитных, электрических и др. свойств кристаллов.

АНИЙСКОЕ ЦАРСТВО , государство в 960-х гг. - 1045, объединявшее большую часть Армении (столица - Ани). Правила династия Багратидов. Подъем науки, литературы, искусства. Завоевано Византией.

АНИКИТА Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

АНИКСТ Александр Абрамович (1910-88) , российский литературовед, доктор искусствоведения (1963), почетный доктор литературы Бирмингемского университета (1974). Работы в области теории и истории западноевропейской литературы, театра и эстетики, об У. Шекспире, И. В. Гете.

АНИКУШИН Михаил Константинович (р . 1917), российский скульптор, народный художник СССР (1963), действительный член АХ СССР (1962), Герой Социалистического Труда (1977). Памятник А. С. Пушкину (1957), мемориал "Героическим защитникам Ленинграда" (1975) - в Санкт-Петербурге. Ленинская премия (1958).

АНИКЩЯЙ , город (до 1917 официальное название Оникшты) в Литве, у слияния рек Аникшта и Швянтойи. Железнодорожная станция. 13,1 тыс. жителей (1990). Производство валяной обуви, стройматериалов и др. Мемориальный музей поэта А. Баранаускаса и писателя А. Венуолиса. Известен с 15 в.

АНИЛИН , C6H5NH2, бесцветная жидкость, tкип 184,4 °C. Применяется в производстве красителей, фармацевтических препаратов, взрывчатых веществ, полимеров, ускорителей вулканизации каучука.

АНИМАЛИСТИЧЕСКИЙ ЖАНР (от лат . animal - животное), изображение животных в живописи, скульптуре и графике. Анималистический жанр сочетает естественнонаучные и художественные начала. Художники, работающие в анималистическом жанре, называются анималистами.

АНИМАЛЬКУЛИСТЫ (от лат . animalculum - зверек), биологи 17-18 вв., ошибочно считавшие, что в сперматозоиде предобразован сформировавшийся организм и развитие зародыша сводится лишь к его увеличению в размерах. Ср. Овисты.

АНИМАЛЬНЫЙ (от лат . animal - животное), в биологии -..1) животный, относящийся к животному...2) Анимальный полюс - область яйца животных, в которой перед оплодотворением находится ядро.

АНИМАТОР (от лат . anima - жизнь, душа, animator - дающий жизнь), кинематографист, работающий в мультипликационном кино.

АНИМАЦИОННОЕ КИНО (анимация) (англ . animation от лат. animatus - живой, одушевленный), то же, что мультипликационное кино.

АНИМИЗМ (от лат . anima, animus - душа, дух), вера в существование душ и духов, обязательный элемент всякой религии.

АНИМИКИТ , минерал, разновидность серебра самородного, содержащая сурьму.

АНИОН (от греч . anion, букв. - идущий вверх), отрицательно заряженный ион; при электролизе растворов, содержащих ионы, анион движется к положительному электроду - аноду. См. также Катион.

АНИОНИТЫ , один из видов ионитов.

АНИОНООБМЕННЫЕ СМОЛЫ , один из видов ионообменных смол.

АНИС , осенние сорта яблони: анис полосатый, анис алый (старинные русские сорта), анис пурпуровый и др. Плоды средней величины, кисло-сладкие, с "анисовым" ароматом. Урожайность 250-500 кг с дерева.

АНИСИМОВ Иван Иванович (1899-1966) , российский литературовед, член-корреспондент АН СССР (1960). Труды по классической и современной зарубежной литературе. Государственная премия СССР (1978, посмертно).

АНИСИМОВ Сергей Иванович (р . 1934), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по физике сплошных сред, теории конденсированного состояния вещества, физической кинетике. Государственная премия СССР (1986).

АНИСИМОВЦЫ , религиозная секта трезвенников в 1920-х гг. в Петрограде. Название по имени Анисима Смирнова, объявившего себя Христом и предпринимавшего попытки исцелений.

АНИЧКОВ Дмитрий Сергеевич (1733-88) , российский просветитель, философ-деист. Профессор Московского университета (с 1771). Его диссертация о происхождении религии осуждена за атеизм, все ее экземпляры сожжены.

АНИЧКОВ Николай Николаевич (1885-1964) , российский патолог, академик АН СССР (1939) и АМН (1944), президент АМН (1946-53), генерал-лейтенант медицинской службы (1943). Разработал холестериновую теорию патогенеза атеросклероза. Труды по патологии ретикуло-эндотелиальной системы; аутоинфекции. Государственная премия СССР (1942).

АНИЧКОВ Сергей Викторович (1892-1981) , российский фармаколог, академик АМН (1950), Герой Социалистического Труда (1967). Труды по фармакологии нервной и сердечно-сосудистой систем. Создал ряд лекарственных препаратов (в т. ч. дибазол). Ленинская премия (1976), Государственная премия СССР (1951).

АНК МАРЦИЙ (лат . Ancus Martius), один из семи легендарных царей Др. Рима, внук Нумы Помпилия. Традиция приписывает ему заботу о культах богов и связывает его имя со строительством моста через Тибр и закладкой порта Остия.

АНКАРА (Ankara; ранее называлась Ангора) , столица Турции, на Анатолийском плоскогорье, административный центр иля Анкара. 2,6 млн. жителей (1990). Машиностроение. Пищевкусовая, шерстяная, кожевенная, деревообрабатывающая промышленность. Университеты. Основан в 7 в. до н. э. С 1920 местопребывание Великого национального собрания Турции и правительства.

АНКАРСКАЯ (АНГОРСКАЯ) БИТВА , 28 (или 20).7.1402, в которой войска Тимура разгромили турецкую армию султана Баязида I, что привело к временному распаду Турции.

АНКЕР (нем . Anker, букв. - якорь),..1) деталь часов (качающаяся вилка), обеспечивающая равномерный ход часового механизма...2) Деталь для скрепления частей сооружений и машин. В сооружениях анкер закладывают в каменную кладку (стены, фундаменты, своды). Термин "анкер" применяется также в смысле "промежуточная деталь" (анкерная плита, анкерная связь).

АНКЕТА (франц . enquete, букв. - расследование), опросный лист для получения каких-либо сведений о том, кто его заполняет, или для получения ответов на вопросы, составленные по определенной программе.

АНКЕТИРОВАНИЕ , техническое средство конкретного социального исследования, составление, распространение, изучение анкет. Применяется в общественных науках, при переписях населения, изучении общественного мнения.

АНКИЛ , в римской мифологии щит, который в царствование Нумы Помпилия упал с неба, став залогом безопасности и процветания Римского государства. Анкил и еще одиннадцать подобных щитов, сделанных по приказу Нумы, хранили жрецы-салии.

АНКИЛОЗ (от греч . ankylos - согнутый), неподвижность сустава, обусловленная сращением главным образом суставных поверхностей после воспалительного процесса или травмы. Лечение оперативное.

АНКИЛОСТОМИДЫ (анкилостоматиды) , семейство червей класса нематод. Ок. 70 видов, преимущественно в тропиках и субтропиках. Паразитируют в кишечнике человека и млекопитающих животных. Вызывают анкилостомоз, буностомоз и др. болезни.

АНКИЛОСТОМОЗ , инвазионная болезнь собак, песцов и лисиц, вызываемая нематодами - анкилостомидами, паразитирующими в тонких кишках. Симптомы: рвота, понос.

АНКЛАВ (энклав) (франц . enclave, от лат. inclavo - запираю на ключ), территория или часть территории одного государства, окруженная со всех сторон территорией др. государства (напр., Лесото). Если анклав имеет выход к морю, его называют полуанклавом.

АНКОНА (Ancona) , город и порт в Центр. Италии, на Адриатическом м., административный центр пров. Анкона и области Марке. 103,5 тыс. жителей (1990). Машиностроение, нефтеперерабатывающая, легкая, пищевая промышленность; производство музыкальных инструментов, майолики, изделий из стекла. Бальнеологический курорт. Триумфальная арка Траяна (нач. 2 в.), романский собор (11-13 вв.). Военно-морская база.

АНКОРИДЖ (Anchorage) , город и порт в США, шт. Аляска. 226 тыс. жителей (1990). Крупный торгово-транспортный центр. Международный аэропорт. Лесная, пищевая (переработка рыбы), полиграфическая промышленность. Университет. Музей индейцев Арктики и эскимосов; памятник Дж. Куку.

АНКУДИНОВ Тимофей Демьянович (1617-53) , подьячий. В 1643 бежал из России. Выдавал себя за сына Василия Шуйского - Ивана. Претендуя на престол, добивался поддержки Речи Посполитой, Турции, римского папы, итальянского и др. государств. В 1653 выдан герцогом Голштинским. Казнен.

АНЛУНД (Ahnlund) Нильс (1889-1957) , шведский историк. Труды по истории Швеции 17 в.

АННА (1 в . до н. э.), святая, праведная, жена Иоакима, мать Пресвятой Богородицы, которую она родила после 20-летнего бесплодия. Память в Православной церкви 25 июля (7 августа), 9 сентября и 9 (22) декабря, в Католической 26 июля.

АННА АВСТРИЙСКАЯ (Anne d'Austriche) (1601-66) , французская королева, жена (с 1615) Людовика XIII. В 1643-51 регентша при малолетнем Людовике XIV.

АННА Адрианопольская (3 в .), христианская мученица. Память в Православной церкви 22 октября (4 ноября).

АННА БОЛЕЙН , см. Болейн Анна.

АННА ИВАНОВНА (Анна Иоанновна) (1693-1740) , российская императрица с 1730, племянница Петра I, герцогиня Курляндская с 1710. Возведена на престол Верховным тайным советом. Фактическим правителем при ней был Э. И. Бирон.* * *АННА ИВАНОВНА (Анна Иоанновна) [28 января (7 февраля) 1693, Москва - 17 (28) октября 1740, Петербург], российская императрица (с 1730). Дочь царя Ивана V Алексеевича и П. Ф. Салтыковой. После смерти отца в 1696 вместе с матерью и сестрами жила в подмосковном селе Измайлово, где получила домашнее образование. В 1708 по приказу Петра I семья переселилась в Петербург, и в 1710 Анна была выдана замуж за герцога Курляндского Фридриха Вильгельма, который умер в январе 1711 на пути из Петербурга в Курляндию, куда молодые отправились вскоре после свадьбы. Анна хотела было вернуться назад, но по настоянию Петра I вынуждена была жить в Митаве. Враждебно встреченная курляндским дворянством, она уже вскоре попала под влияние русского резидента П. М. Бестужева, который стал ее фаворитом. Находясь в крайне стесненных материальных обстоятельствах, не любимой собственной матерью Анне приходилось постоянно обращаться к российскому двору и своим родственникам в Петербурге с униженными просьбами о помощи. В 1726 в результате интриг А. Д. Меншикова, претендовавшего на курляндский престол, расстроился брак Анны с графом Морицем Саксонским. После отзыва Бестужева с 1727 ее фаворитом стал Э. И. Бирон, от которого по некоторым данным Анна имела сына, официально считавшегося рожденным женой Бирона. В 1730 в условиях династического кризиса после смерти Петра II она была приглашена членами Верховного тайного совета на российский престол и подписала предложенные ей верховниками "Кондиции", ограничивавшие самодержавие. Однако по прибытии в Москву, Анна разорвав "Кондиции", была провозглашена самодержавной императрицей. Ее опорой были сторонники самодержавного правления и гвардия.Характер, образ жизни Анна Ивановна обладала тяжелым характером, была капризна, отличалась злопамятностью и мстительностью. Петербургский двор времен Анны Ивановны представлял собой смесь старомосковских порядков с элементами новой европейской культуры, привнесенных в Россию петровскими нововведениями. Не имея способностей и склонности к государственной деятельности, императрица проводила время в праздных придворных развлечениях среди шутов, лилипутов, блаженных, гадалок, старух-приживалок. Она любила выступать в роли свахи, обожала охоту, истребляя каждый год по несколько сот загнанных для нее животных. Особую известность получила устроенная ей в феврале 1740 шутовская свадьба князя М. Голицына-Квасника с калмычкой А. Бужениновой в специально выстроенном Ледяном доме. Вместе с тем при дворе были популярны итальянская опера и балет. По приказанию Анны Ивановны был построен театр на 1000 мест, а в 1737 открыта первая в России балетная школа. Внутренняя политика Внутренняя и внешняя политика России времен Анны Ивановны в целом была направлена на продолжение линии Петра I. После роспуска в 1730 Верховного тайного совета было восстановлено значение Сената, а в 1731 создан Кабинет министров, фактически управлявший страной. Не доверяя прежней политической верхушке и гвардии, императрица создала новые гвардейские полки - Измайловский и Конный, комплектовавшиеся иностранцами и однодворцами Юга России. Одновременно был удовлетворен ряд важнейших требований дворянства, выдвинутых во время событий 1730. В 1731 был отменен петровский Указ о единонаследии (1714) в части порядка наследования недвижимых имений, учрежден Шляхетский корпус для детей дворян, в 1732 в два раза увеличено жалованье русским офицерам, в 1736 установлен 25-летний срок службы, после которого дворяне могли выходить в отставку, разрешено оставлять одного из сыновей для управления имением. Одновременно была продолжена политика на закрепощение всех категорий населения: указом 1736 все рабочие промышленных предприятий объявлены собственностью их владельцев. Царствование Анны Ивановны отмечено подъемом российской промышленности, прежде всего металлургической, вышедшей на первое место в мире по производству чугуна. Со второй половины 1730-х гг. началась постепенная передача казенных предприятий в частные руки, что было закреплено Берг-регламентом (1739), стимулировавшим частное предпринимательство. Бироновщина Царствование Анны Ивановны также вошло в историографию и как время "бироновщины", что обычно трактуется как засилье иностранцев и ужесточение полицейских репрессий. В реальности занимавшие высокие должности при ее дворе Бирон, Б. К. Миних, А. И. Остерман, братья Левенвольде и др. участвовали в борьбе за политическое влияние на императрицу наряду с русскими вельможами, не образовывая единой "немецкой партии". Число осужденных в эти годы Тайной канцелярией в среднем почти не отличалось от аналогичных показателей предшествующего и последующего времени, и среди них практически не встречаются дела, связанные с антинемецкими настроениями. Наиболее известны процессы против князей Долгоруких, князя Д. М. Голицына, а также дело А. П. Волынского. Анна была подчеркнуто набожна, суеверна, проявляла заботу об укреплении православия. При ней были открыты новые духовные семинарии, установлена смертная казнь за богохульство (1738).Внешняя политика Фактическим руководителем русской внешней политики при Анне Ивановне был А. И. Остерман, в 1726 добившийся подписания союзного договора с Австрией, который определил характер внешней политики страны на несколько десятилетий. В 1733-1735 союзники совместно участвовали в войне за "польское наследство", результатом которой было изгнание Станислава Лещинского и избрание на польский престол Августа III. Во время русско-турецкой войны 1735-1739 русская армия дважды (1736, 1738) входила в Крым и разоряла его, были захвачены турецкие крепости Очаков и Хотин. Однако неумелые действия командовавшего армией Миниха, приведшие к большим людским потерям, вынудили Россию подписать невыгодный для нее Белградский мир, по которому она должна была вернуть Турции все завоеванные земли. Незадолго до смерти Анна Ивановна провозгласила наследником престола своего внучатого племянника малолетнего Ивана Антоновича, а регентом при нем Бирона. Похоронена Анна Ивановна в Петропавловском соборе Петербурга.Литература:Анисимов Е. В. Россия без Петра. СПб., 1993.А. Б. Каменский

АННА ЛЕОПОЛЬДОВНА (1718-46) , правительница России в 1740-41 при малолетнем сыне - императоре Иване VI Антоновиче, внучка Ивана V. С 1739 замужем за принцем Антоном Ульрихом Брауншвейгским. Свергнута в ноябре 1741; умерла в ссылке.

АННА ПЕРЕННА (лат . Anna Perenna), в римской мифологии богиня нового года, празднество в ее честь приходилось на Иды марта (15 марта).

АННА ПЕТРОВНА (1708-28) , дочь Петра I. С 1725 жена герцога Гольштейн-Готторпского, мать Петра III, фактическая основательница Гольштейн-Готторпской линии династии Романовых (1761-1917).

АННА Селевкийская (Персидская) (ум . ок. 345), христианская мученица, пострадавшая в гонение царя Шапура II. Память в Православной церкви 20 ноября (3 декабря), в Католической 20 ноября.

АННА СТЮАРТ (Anne Stuart) (1665-1714) , английская королева с 1702, последняя из династии Стюартов.

АННА ЯРОСЛАВНА (ок . 1024 - не ранее 1075), дочь Ярослава Мудрого, жена (1049-1060) французского короля Генриха I. Правительница Франции в малолетство сына - Филиппа I.

АННАБА (Бон) , город и порт на северо-востоке Алжира, административный центр вилайи Аннаба. 305,5 тыс. жителей (1987). Транспортный узел. Международный аэропорт. Металлургическая, металлообрабатывающая, химическая, текстильная промышленность. Университет. Мечеть Сиди бу Меруан (1033).

АННАБЕРГ-БУХХОЛЬЦ (Annaberg-Buchholz) , город на юго-востоке Германии, земля Саксония. 26 тыс. жителей (1988). Машиностроение, легкая промышленность. Готическая церковь Анненкирхе (1499-1525).

АННАКУЛИЕВА Аннагуль (р . 1924), туркменская певица (сопрано), народная артистка СССР (1965). С 1941 в Туркменском театре оперы и балета.

АННАЛИСТЫ , первые римские историки, излагали в основном римские события погодно. Наиболее известны: Квинт Фабий Пиктор (3 в. до н. э.), Катон Старший (2 в. до н. э.). Сочинения анналистов дошли до нас во фрагментах и в упоминаниях последующих римских авторов.

АННАЛЫ (лат . annales, от annus - год), древнеримские, а также средневековые летописи. В широком смысле - запись наиболее значительных событий по годам.

АННАМ ,..1) название, данное китайскими императорами территории современного Сев. и частично Центр. Вьетнама, находившейся под их господством в 7-10 вв. Позже употреблялось в европейской и китайской литературе как название всей страны (отсюда устаревшее название населения страны - аннамиты)...2) Административное название Центр. Вьетнама (Чунгбо) в 1884-1945 при французском колониальном господстве.

АННАМСКИЕ ГОРЫ , во Вьетнаме и Лаосе; см. Чыонгшон.

АННАН (Annan) Кофи Атта (р . 1938), генеральный секретарь ООН (1997), представитель Ганы. С 1960-х гг. занимал различные должности в ООН. В 1990 глава гуманитарной миссии ООН в Ираке во время ирако-кувейтской войны. Представитель генерального секретаря ООН в бывшей Югославии. С 1995 заместитель генерального секретаря ООН по миротворческим операциям.

АНН-АРБОР (Ann Arbor) , город на севере США, шт. Мичиган. 110 тыс. жителей (1990). Учебный и научный центр. 2 университета, институт науки и технологии (космические и ядерные исследования). Производство ЭВМ.

АННАТЫ (средневековое лат . annata, от лат. annus - год), в Зап. Европе с сер. 13 в. единовременный сбор в пользу папской казны с лиц, получавших вакантный церковный бенефиций. К нач. 19 в. в большей части государств перестали взиматься.

АННЕКЕ (Anneke) Фридрих (1818-72) , один из организаторов (1848) Кельнского рабочего союза в Германии, прусский артиллерийский офицер. Участник Баденско-Пфальцского восстания 1849; полковник армии северян в Гражданской войне в США 1861-65.

АННЕКСИЯ (от лат . annexio - присоединение), вид агрессии, насильственное присоединение (захват) всей или части территории др. государства или народа, а также насильственное удержание народности в границах чужого государства.

АННЕЛИДЫ , то же, что кольчатые черви.

АННЕНКОВ Иван Александрович (1802-78) , декабрист, поручик. Член Северного общества. Приговорен к 20 годам каторги. С 1827 в Нерчинских рудниках, в 1835-56 на поселении в Зап. Сибири.

АННЕНКОВ (Кокин) Николай Александрович (р . 1899), российский актер, народный артист СССР (1960), Герой Социалистического Труда (1990). С 1924 в Малом театре. С 1961 профессор Театрального училища им. Щепкина. Государственная премия СССР (1947, 1948, 1949).

АННЕНКОВ Павел Васильевич (1813-87) , российский литературный критик, мемуарист. Представитель эстетической критики. Подготовил первое научное издание сочинений А. С. Пушкина (1855-57) и опубликовал материалы для биографии поэта (1855).

АННЕНКОВ Юлий Лазаревич (наст . фам. Солитерман) (р. 1919), русский писатель. Романизированные биографии Ф. Жолио-Кюри (1954), Пабло Неруды (1962). Фронтовой опыт запечатлен в романах "Флаг миноносца" (1958), "Штурманок прокладывает курс" (1972) и др. Пьесы для музыкального театра: "Севастопольский вальс" (1961), "Южный крест" (1971) и др.

АННЕНКОВ Юрий Павлович (1889-1974) , российский график и живописец. Острохарактерные портреты писателей, художников, политических деятелей, иллюстрации ("Двенадцать" А. А. Блока, издана в 1918). Автор воспоминаний. С 1924 за границей.

АННЕНКОВА Прасковья Егоровна (Гебль Полина) (1800-76) , жена декабриста И. А. Анненкова; будучи невестой, последовала за ним в Забайкалье в 1828. Автор "Записок".

АННЕНСКИЙ Иннокентий Федорович (1855-1909) , русский поэт. Брат Н. Ф. Анненского. В лирических стихах (сборники "Кипарисовый ларец", 1910; "Посмертные стихи", 1923) - трагедийная напряженность, тонкий психологизм. Критические статьи ("Книга отражений", т. 1-2, 1906-09). Переводы, в т. ч. трагедий Еврипида.

АННЕНСКИЙ Николай Федорович (1843 - 1912) , российский экономист, народнический публицист. Брат И. Ф. Анненского. Сотрудник журнала "Дело", "Отечественные записки", "Русское богатство". Руководитель земской статистики в ряде губерний. Один из лидеров партии "Народное право", "Союза освобождения". Основатель партии народных социалистов.

АННЕСИ (Анси) (Annecy) , город на востоке Франции, в Альпах, административный центр департамента Верхняя Савойя. Св. 50 тыс. жителей. Машиностроение, текстильная, бумажная промышленность. Климатический курорт.

АННИГИЛЯЦИЯ пары (от позднелат . annihilatio - уничтожение, исчезновение), один из видов превращений элементарных частиц, происходящий при столкновении частицы с античастицей. При аннигиляции частица и античастица исчезают, превращаясь в др. частицы, число и сорт которых лимитируются сохранения законами. Напр., при малых энергиях столкновения в процессе аннигиляции пары электрон-позитрон возникают фотоны, а пары нуклон-антинуклон - в основном пи-мезоны. Процесс, обратный аннигиляции, - пары рождение.

АННИНО (АННЕНФЕЛЬД) , название г. Шамхор в Азербайджане 1928-37.

АННИНСКИЙ Лев Александрович (р . 1934), российский критик, эссеист, литературовед. Рассматривает произведения литературы, кино, театра, фотографии и т. д. как выражение духовного состояния общества. Книги посвящены советской многонациональной литературе ("Ядро ореха", 1965, "Обрученный с идеей", 1971 - о Н. А. Островском, "Тридцатые - семидесятые", 1977, "Контакты", 1982, "Локти и крылья", 1986), истории русской литературы ("Лесковское ожерелье", 1982, "Три еретика", 1988), театру ("Билет в рай", 1988), экранизациям классики ("Л. Н. Толстой и кинематограф", 1980), отечественному кинематографу 1960-х гг. ("Шестидесятники и мы", 1990).

АННОНА (анона) , род деревьев и кустарников семейства анноновых. Ок. 110 видов, в тропиках и субтропиках Америки, Африки. Многие американские виды разводят ради съедобных плодов.

АННОТАЦИЯ (от лат . annotatio - замечание), краткая характеристика содержания произведений печати или рукописи.

АННУИТЕТЫ (от средневекового лат . annuitas - ежегодный платеж), вид распространенных в 17-19 вв. государственных займов, по которым кредитор получал доход (ренту), включавший погашение суммы долга и выплату процентов по нему. Разделялись на срочные и пожизненные.

АННУЛИРОВАНИЕ (аннуляция) (от лат . annullo - уничтожаю), отмена, объявление недействительным какого-либо акта, договора, прав или полномочий.

АННУНЦИО Габриеле д' , см. Д'Аннунцио.

АНОА (карликовый буйвол) , парнокопытное животное семейства полорогих. Длина тела ок. 1,7 м. Рога короткие, прямые. Обитает в лесах о. Сулавеси. В прошлом объект охоты (мясо, шкура). Редок, в Красной книге Международного союза охраны природы и природных ресурсов.

АНОД (от греч . anodos - движение вверх, восхождение), электрод радио- или электротехнического прибора или устройства (напр., гальванического элемента, электронной лампы, электролитической ванны), характеризующийся тем, что движение электронов (во внешней цепи) направлено на него (к катоду).

АНОДИРОВАНИЕ (электрохимическое оксидирование) , электролитическое нанесение оксидной пленки на поверхность металлов, сплавов и полупроводников. Пленка защищает изделие от коррозии, обладает электроизоляционными свойствами, служит хорошим основанием для лакокрасочных покрытий, используется в декоративных целях.

АНОДНО-ГИДРАВЛИЧЕСКАЯ ОБРАБОТКА металлов , основанная на растворении (электролизе) и уносе материала потоком электролита. Применяется для обработки деталей сложной конфигурации (штампы, лопатки турбин и т. п.), гравирования и т. д.

АНОДНО-МЕХАНИЧЕСКАЯ ОБРАБОТКА металлов , основанная на одновременном использовании анодного растворения и механического удаления продуктов распада. Применяется для резки, заточки резцов, шлифования и др.

АНОМАЛИИ МАГНИТНЫЕ , отклонения значений магнитного поля Земли от его нормальных значений. Различают магнитные аномалии континентальные (площадь 10-100 тыс. км2, напр. Восточно-Сибирская), региональные (1-10 тыс. км2) и локальные (последние часто связаны с залеганием железных руд, напр. Криворожская, Курская).

АНОМАЛИЯ (греч . anomalia), отклонение от нормы, от общей закономерности, неправильность.

АНОМАЛЬНАЯ ДИСПЕРСИЯ , см. Дисперсия волн.

АНОМАЛЬНЫЕ ДЕТИ , дети, имеющие значительные отклонения в физическом и психическом развитии: нарушения интеллекта (олигофрения, задержка психического развития), речи, опорно-двигательного аппарата, анализаторов - зрительного (слепые, ослепшие, слабовидящие), слухового (глухие, оглохшие, слабослышащие). К аномальным детям относятся также дети со сложными дефектами (слепоглухонемые, слабовидящие, умственно отсталые и др.). Названные "первичные" нарушения вызывают ряд "вторичных" отклонений в развитии аномальных детей; напр., нарушения опорно-двигательного аппарата препятствуют предметно-практической деятельности, что вызывает отставание в развитии мышления и т. д. Большинство аномальных детей воспитываются и обучаются в системе специальных дошкольных и учебных заведений, в которых решаются задачи коррекции и компенсации дефекта и социальной адаптации. Проблемы развития, обучения и воспитания аномальных детей составляют предмет дефектологии. Употреблявшийся ранее термин "дефективные дети" в современной науке не применяется. За рубежом аномальные дети включаются в категории "дети с отклонениями", "исключительные дети" и др.

АНОМИЯ (от франц . anomie - отсутствие закона, организации), социологическое и социально-психологическое понятие, обозначающее нравственно-психологическое состояние индивидуального и общественного сознания, которое характеризуется разложением системы ценностей, обусловленным кризисом общества, противоречием между провозглашенными целями и невозможностью их реализации для большинства. Выражается в отчужденности человека от общества, апатии, разочарованности в жизни, преступности. Понятие аномии введено Э. Дюркгеймом, теория аномии разработана Р. К. Мертоном.

АНОНИМ (от греч . anonymos - безымянный),..1) автор письма или сочинения, скрывший свое имя...2) Сочинение без обозначения имени автора.

АНОРАК (эским .), ветрозащитная куртка с капюшоном.

АНОРЕКСИГЕННЫЕ СРЕДСТВА (от греч . an- - отрицательная приставка и orexis - аппетит), лекарственные вещества, подавляющие аппетит. В сочетании с диетой (уменьшение калорийности пищи) применяют при ожирении.

АНОРТИТ , минерал группы полевых шпатов, Ca[Al2Si2O8]. Цвет серый, розовый. Твердость 6-6,5; плотность ок. 2,8 г/см3. Главным образом магматического происхождения.

АНОРТОЗИТ (лабрадорит , олигоклазит, плагиоклазит), общее название глубинных горных пород группы габбро, состоящих в основном из плагиоклаза. Обычно светлые, полнокристаллические. Плотность 2700-3000 кг/м3. Строительный и облицовочный материал.

АНОСМИЯ (от греч . an- - отрицательная приставка и osme - запах), в медицине - отсутствие обоняния; возникает чаще при анатомических изменениях в полости носа (воспалительные процессы, полипы и др.), реже при поражениях обонятельного нерва.

АНОСОВ Дмитрий Викторович (р . 1936), российский математик, академик РАН (1992). Труды по дифференциальным уравнениям, геометрии и топологии. Государственная премия СССР (1976).

АНОСОВ Павел Петрович (1799-1851) , российский металлург. Известен работами по высококачественной литой стали. Создал новый метод ее получения, объединив науглероживание и плавление металла. Раскрыл утерянный в средние века секрет изготовления булатной стали. Автор книги "О булатах" (1841). Впервые применил микроскоп для исследования строения стали (1831).

АНОФЕЛЕСЫ , то же, что малярийные комары.

АНОФРИЕВ Олег Андреевич (р .1930), российский актер, певец, народный артист Российской Федерации. В 1954-59 в Центральном детском театре, в 1962-73 в Московском академическом театре им. Моссовета. Снимался в фильмах: "В добрый час!" (1957), "Коллеги" (1963), "Спокойствие отменяется" (1983), "Человек с бульвара Капуцинов" (1989), "Захочу - полюблю" (1990) и др. Автор и исполнитель песен ко многим фильмам. Озвучивал персонажей многих мультфильмов ("Бременские музыканты", 1969, "Как львенок и черепаха пели песни", 1970 и др.).

АНОФТАЛЬМ (от греч . an- - отрицательная приставка и ophthalmos - глаз), врожденное отсутствие или утрата одного или обоих глаз.

АНОХИН Петр Кузьмич (1898-1974) , российский физиолог, академик АН СССР (1966) и АМН (1945). Фундаментальные труды по нейрофизиологии - механизмам условного рефлекса и внутреннего торможения, онтогенезу нервной системы и др. Изучал деятельность целостного организма на основе разработанной им теории функциональных систем (начиная с 1935), которая внесла вклад в развитие системного подхода в биологии и кибернетики. Ленинская премия (1972).

АНОХИН Сергей Николаевич (1910-86) , заслуженный летчик-испытатель СССР (1959), полковник, Герой Советского Союза (1953), заслуженный мастер спорта (1950). Испытания ряда опытных истребителей, взлета МиГ-19 с катапульты, планера на флаттер до разрушения. Государственная премия СССР (1953).

АНРЕП Глеб Васильевич (1889-1955) , российский физиолог. В 1920 эмигрировал в Великобританию. С 1931 до конца жизни возглавлял кафедру физиологии в Каирском университете (Египет). Труды в области высшей нервной деятельности, физиологии пищеварения и кровообращения. Член Лондонского королевского общества (1928).

АНРИО (Hanriot) Франсуа (1761-94) , деятель Великой французской революции, якобинец, один из руководителей восстания 1793, приведшего к установлению якобинской диктатуры. Казнен термидорианцами.

АНСА (ANSA - Agenzia Nazionale Stampa Associata) , итальянское информационное агентство, Рим. Основано в 1945 владельцами итальянских газетных и журнальных издательств.

АНСАМБЛЬ (франц . ensemble - совокупность, стройное целое),..1) в сценическом искусстве гармоническое сочетание всех компонентов спектакля, подчиненных единому замыслу...2) Группа исполнителей, выступающая как единый художественный коллектив...3) Музыкальное произведение для нескольких исполнителей (дуэт, трио и др.)...4) В архитектуре и градостроительстве - гармоническое единство пространственной композиции, включающей здания, инженерные сооружения (мосты, набережные и др.) и зеленые насаждения. В композицию архитектурного ансамбля часто включаются произведения различных видов изобразительного искусства (см. Синтез искусств).

АНСАМБЛЬ НАРОДНОГО ТАНЦА под руководством И . А. Моисеева, крупнейший хореографический коллектив, создан в 1937 в Москве; с 1965 академический. Исполняет танцы народов мира.

АНСАМБЛЬ НАРОДНОГО ТАНЦА ГРУЗИИ , хореографический коллектив, создан в 1945 в Тбилиси Н. Ш. Рамишвили и И. И. Сухишвили; с 1971 академический С 1985 художественный руководитель Рамишвили и Т. И. Сухишвили.

АНСАМБЛЬ ПЕСНИ И ПЛЯСКИ дважды Краснознаменный им . А. В. Александрова, крупнейший армейский художественный коллектив, создан в 1928 в Москве; с 1978 академический. Организатор и художественный руководитель - А. В. Александров, в 1946-86 художественный руководитель - Б. А. Александров, с 1987 - И. Г. Агафонников.

АНСАРИ Абу Исмаил (1006-88) , персидский прозаик и поэт-суфий (см. Суфизм). Сочинения на персидском языке, написанные рифмованной прозой. Перевел (с арабского языка) и дополнил сочинения Сулами (ум. 1021) "Разряды суфиев", повлиявшее на "житийную" суфийскую литературу.

АНСГАР (801-865) , христианский миссионер, "апостол Севера", монах-бенедиктинец, епископ; проповедовал в Германии, Дании, Швеции. Память в Католической церкви 3 февраля.

АНСЕЛЬ (Ancel) Марк (1902-90) , французский юрист, член Института Франции, специалист в области уголовного права, криминологии, сравнительного правоведения. Президент Международной ассоциации юридических наук (1965-68); иностранный член АН СССР (1982).

АНСЕЛЬМ (Anselm) Кентерберийский (1033-1109) , теолог и философ, представитель ранней схоластики августиновского направления, церковный деятель, вел борьбу за независимость церкви против королей Англии. Развил т. н. онтологическое доказательство бытия бога, выводя бытие Бога из самого понятия Бога. Видел в вере предпосылку рационального знания: "верую, чтобы понимать".

АНСЕЛЬМИ (Anselmi) Джузеппе (1876-1929) , итальянский певец (тенор), представитель искусства бельканто. Неоднократно (с 1904) гастролировал в России.

АНСЕРМЕ (Ansermet) Эрнест (1883-1969) , швейцарский дирижер. Музыкальный руководитель "Русского балета С. Дягилева" (1915-23), организатор (1918) и руководитель оркестра Романской Швейцарии. Автор музыкальных сочинений и книг о музыке.

АНСИМОВ Георгий Павлович (р . 1922), российский режиссер оперы и оперетты, народный артист СССР (1986). В 1955-64 и с 1980 режиссер Большого театра, в 1964-75 главный режиссер Московского театра оперетты.

АНСОАТЕГИ (Anzoategui) , штат на северо-востоке Венесуэлы. 43,3 тыс. км2. Население 924 тыс. человек (1990). Адм. ц. - Барселона.

АНСЫРЬ , мера массы (веса) в России 16-17 вв. Первоначально 1 ансырь = 128 золотникам (бухарский ансырь), с сер. 17 в. 1 ансырь = 96 золотникам = 1 большой гривенке = 1 фунту.

АНСЭЙСКИЕ ДОГОВОРЫ , заключены в 1854-58 США, Великобританией, Россией, Францией, Нидерландами с Японией в годы Ансэй (официальное наименование годов царствования императора Комэй). Положили конец более чем двухвековой изоляции Японии от внешнего мира. Установили свободу торговли иностранных купцов в некоторых портах и городах Японии. Пересмотрены в 1894-99. АНТ, общее название самолетов, разработанных в 1922-42 под руководством авиаконструктора А. Н. Туполева. В 1940-70-х гг. самолеты А. Н. Туполева назывались Ту.

АНТАБЛЕМЕНТ (франц . entablement), верхняя часть сооружения, обычно лежащая на колоннах, составной элемент архитектурного ордера; членится на архитрав, фриз, карниз.

АНТАГОНИЗМ (от греч . antagonisma - спор, борьба), противоречие, характеризующееся острой борьбой враждебных сил, тенденций.

АНТАГОНИСТЫ , в анатомии и физиологии - мышцы, действующие одновременно (или поочередно) в двух противоположных направлениях (напр., мышцы - сгибатели и разгибатели конечностей); противостоящие друг другу зубы верхней и нижней челюстей.

АНТАДЗЕ Исаак (Додо) Константинович (1900-78) , режиссер, актер, народный артист СССР (1971). Возглавлял крупнейшие театры Грузии, в т. ч. Грузинский театр им. Марджанишвили и Русский театр им. Грибоедова.

АНТАКЬЯ (Antakya) , город на юге Турции, административный центр иля Хатай. 124 тыс. жителей (1990). Пищевая и текстильная промышленность. Антакья (древняя Антиохия) основана в 300 до н. э.; столица государства Селевкидов. Памятник эллинистической архитектуры.

АНТАЛЛ (Antall) Йожеф (1932-93) , премьер-министр Венгрии с 1990. Председатель партии Венгерский демократический форум с 1989.

АНТАЛЬЯ (Antalya) , город и порт на юге Турции, административный центр иля Анталья. 378 тыс. жителей (1990). Металлургия, текстильные предприятия, судоремонт.

АНТАНАНАРИВУ (Antananarivo) (Тананариве) , столица Мадагаскара, административнй центр пров. Антананариву. 802 тыс. жителей (1990). Международный аэропорт. Пищевкусовые, кожевенно-обувные, химические, деревообрабатывающие предприятия. Университет. Основана в 1-й пол. 17 в. До кон. 19 в. резиденция королей Мадагаскара. В 1890-1960-х гг. административный центр французского владения Мадагаскар. С июня 1960 столица независимой Малагасийской Республикой, с декабря 1975 - Демократической Республики Мадагаскар.

АНТАНТА (франц . Entente, букв. - согласие) ("Тройственное согласие"), союз Великобритании, Франции и России; оформился в 1904-07 и объединил в ходе 1-й мировой войны против германской коалиции более 20 государств (среди них США, Япония, Италия).

АНТАНТА БАЛКАНСКАЯ , союз Греции, Румынии, Турции и Югославии; заключен в Афинах в 1934 с целью сохранения сложившегося после 1-й мировой войны соотношения сил на Балканах. 2-я мировая война положила конец существованию Балканской антанты.

АНТАНТА МАЛАЯ , в 1920-38 блок Чехословакии, Румынии и Югославии; главное звено в поддерживаемой Францией системе военно-политических союзов в Европе в 1920-30-х гг.

АНТАНТА СРЕДИЗЕМНОМОРСКАЯ , политическая группировка в составе Великобритании, Австро-Венгрии и Италии, сложившаяся в 1887; была направлена против России и Франции. Потеряла свое значение после усиления в кон. 19 в. противостояния Великобритании и Германии.

АНТАРА , национальное информационное агентство Индонезии. Основано в 1937, Джакарта.

АНТАРА ИБН ШАДДАД (525-615) , арабский поэт. Стихи о битвах, в которых участвовал Антара ибн Шаддад, любовная лирика. Герой народного романа, восходящего к 12 в., - "Жизнь и подвиги Антары".

АНТАРИКША (санскр . воздушное пространство), в древнеиндийских представлениях о мироздании - сфера между небом и землей, наполненная темными водами туч и облаков.

АНТАРКТИДА , материк в центре Антарктики. 13975 тыс. км2 (в т. ч. 1582 тыс. км2 - шельфовые ледники и острова, причлененные к Антарктиде ледниками). Постоянное население отсутствует. Средние высоты 2040 м, наибольшая - 5140 м (массив Винсон в горах Элсуорт). Восточная и большая часть Зап. Антарктиды - докембрийская Антарктическая платформа, окаймленная более поздними складчатыми сооружениями. Территорию Зап. Антарктиды занимают каледонская плита и андийский складчатый пояс (Антарктический п-ов и прилегающие к нему районы). Св. 99% территории покрыто льдом (средняя мощность 1720 м, наибольшая - св. 4300 м; объем 24 млн. км3); свободные ото льда участки встречаются в виде оазисов (см. Антарктические оазисы), горных массивов, нунатаков. В Вост. Антарктиде полюс холода Земли (-89,2 °С на станции "Восток"); средние температуры зимних месяцев от -60 до -70 °С, летних от -30 до -50 °С; на побережье зимой от -8 до -35 °С, летом 0-5 °С. Часты очень сильные ветры. Из растений встречаются цветковые, папоротниковые (на Антарктическом п-ове), лишайники, грибы, бактерии, водоросли (в оазисах). На побережье обитают тюлени, пингвины. Полезные ископаемые: каменный уголь, железная руда, слюда, медь, свинец, цинк, графит и др. Антарктида открыта в январе 1820 российской экспедицией Ф. Ф. Беллинсгаузена - М. П. Лазарева. В нач. 20 в. в Антарктиде побывали Р. Скотт, Э. Шеклтон, Р. Амундсен, Д. Моусон и др. В 1911 экспедиция Р. Амундсена и в 1912 Р. Скотта достигли Южного полюса. В связи с Международным геофизическим годом (1957-58) и в последующий период созданы полярные научные станции различных стран мира; 48 станций в 1991.* * *АНТАРКТИДАИстория исследованияНачальный этап - открытие островов вокруг Антарктиды и поиски материка (16 в. - начало 19 в.)Задолго до открытия материка строились различные предположения о существовании гипотетической Южной земли, на поиски которой отправлялись экспедиции, обнаружившие крупные острова вокруг Антарктиды. Французская экспедиция Буве де Лозье в 1739 открыла в южной части Атлантического океана остров, названный Буве. В 1772 французский мореплаватель И. Ж. Кергелен обнаружил крупный архипелаг в южной части Индийского океана, состоящий из одного крупного острова (Кергелен) и 300 мелких.В 1768-71 Дж. Кук возглавил экспедицию, которая направлялась на поиски южного материка. Обследовав Новую Зеландию, экспедиция открыла пролив между ее Северным и Южным островами (впоследствии названный именем Кука) и установила, что Новая Зеландия представляет собой не выступ южного материка, как считали ранее, а архипелаг из двух островов. В 1772-75 Кук во второй экспедиции, посвященной поискам южного материка, первым из мореплавателей пересек Южный полярный круг, однако материка он не обнаружил и заявил, что его вообще найти невозможно из-за льдов, делающих землю недоступной. В течение этого плавания на юге Атлантического океана он подходил к острову св. Георгия, открыл Южные Сандвичевы острова, ошибочно полагая, что это выступ материковой суши и поэтому назвав их Землей Сандвича (по имени первого лорда Адмиралтейства). Группу островов у северо-западного побережья Антарктического полуострова (Южные Шетлендские острова) открыл в 1819 англичанин У. Смит.Второй этап - открытие Антарктиды и первые научные исследования (19 в.)Открытие Антарктиды как материка осуществлено 28 января 1820 русской экспедицией Ф. Ф. Беллинсгаузена, которая на двух судах ("Восток", под командованием Беллинсгаузена, и "Мирный" - М. П. Лазарева) прошла вдоль тихоокеанского побережья, открыв острова Петра I, Шишкова, Мордвинова, Землю Александра I и уточнив координаты некоторых ранее обнаруженных островов. Беллинсгаузен шесть раз пересек Южный полярный круг, доказав возможность плавания в антарктических водах.В 1820-21 американские и английские промысловые суда приближались к Антарктическому полуострову. В 1831-33 вокруг Антарктиды совершил плавание английский мореплаватель Дж. Биско на судах "Туле" и "Лайвли". Французский океанограф Ж. Дюмон-Дюрвиль в 1837-40 руководил экспедицией в южные полярные широты, во время которой были обнаружены Земля Адели, остров Жуанвиль и Земля Луи Филиппа. В 1838-42 Ч. Уилкс возглавлял комплексную экспедицию в южную часть Тихого океана, во время которой была открыта часть побережья Восточной Антарктиды - Земля Уилкса. Дж. Росс, отправившийся в Антарктиду в 1840-43 на судах "Эребус" и "Террор", открыл море и огромный ледяной барьер высотой ок. 50 м, тянущийся с запада на восток на расстояние 600 км, названные позднее его именем, Землю Виктории, вулканы Эребус и Террор.Плавания к Антарктиде после длительного перерыва возобновились в конце 19 столетия в связи с растущими потребностями китобойного промысла. У берегов ледового материка побывали экспедиции: шотландская, открывшая землю Оскара II (на судне "Балена", 1893), норвежская, обнаружившая берег Ларсена (суда "Язон" и "Антарктика", 1893-94), и бельгийская (под руководством А. Жерлаша), зимовавшая в 1897-99 в Антарктике на дрейфующем судне "Бельжика". В 1898-99 К. Борхгревинк провел первую зимовку на материке на мысе Адер, во время которой он вел систематические наблюдения за погодой, затем обследовал море Росса, поднялся на одноименный барьер и на санях продвинулся до рекордной широты - 78° 50.Третий этап - изучение побережья и внутренних областей материка (первая половина 20 в.)Первое в нашем столетии путешествие в Антарктиду совершил Р. Скотт, который в 1901-04 на судне "Дисковери" подошел к берегам континента, исследовал побережье моря Росса, открыл п-ов Эдуарда VII, ледник Росса, по западному краю которого дошел до 82° 17 ю. ш. Во время этой, одной из самых результативных для своего времени, экспедиции, собран обширный материал по геологии Антарктиды, ее флоре, фауне и полезным ископаемым. В 1902 Э. Дригальский открыл и обследовал территорию, названную Землей Вильгельма II. На основе собранного материала он разработал теорию двигающихся льдов. Шотландский мореплаватель и врач У. Брюс в 1892-93 и 1902-04 вел океанологические исследования в море Уэделла, открыл Землю Котса. Он разработал проект трансантарктического перехода, который был выполнен спустя полвека. Французская экспедиция под командованием Ж. Шарко в 1903-05, проводившая исследования у западного побережья Антарктического полуострова, отрыла Землю Лубе.Английский путешественник Э. Шеклтон в 1907-09 возглавил экспедицию на санях к Южному полюсу, по пути открывшую один из крупнейших ледников на планете - ледник Бирдмора. Из-за недостатка провианта и гибели ездовых животных (собак и пони) Шеклтон повернул обратно, не дойдя до полюса 178 км. Первым достиг Южного полюса норвежский полярный путешественник и исследователь Р. Амундсен, который в январе 1911 высадился на ледяной барьер Росса и 14 декабря 1911 с четырьмя спутниками достиг Южного полюса, открыв по пути горы Королевы Мод. На месяц позже (18 января 1912) полюса достигла группа, возглавляемая Р. Скоттом. На обратном пути в 18 км от базового лагеря Скотт и его спутники погибли. Их тела, а также записи и дневники были найдены спустя восемь месяцев. Две антарктические экспедиции: в 1911-14 и 1929-31 осуществил австралийский геолог и путешественник Д. Моусон, обследовавший часть побережья материка и нанесший на карту свыше 200 географических объектов (в т. ч. Землю Королевы Мэри, Землю Принцессы Елизаветы и Землю Мак-Робертсона).Первый полет самолета над Антарктидой совершил в 1928 американский полярный исследователь, адмирал и летчик Р. Бэрд. В ноябре 1929 он на самолете достиг Южного полюса. В 1928-47 под его руководством было осуществлено четыре крупных экспедиции в Антарктику (в самой крупной, четвертой экспедиции, принимало участие свыше 4 тыс. человек), проведены сейсмологические, геологические и другие исследования, подтверждено наличие в Антарктиде крупных месторождений каменного угля. Бэрд пролетел над континентом около 180 тыс. км. Первый трансантарктический перелет совершил в 1935 американский горный инженер и летчик Л. Элсуорт, открывший ряд географических объектов на материке, в том числе горы, названные им в честь своего отца.В 1933-37 Л. Кристенсен, следуя вдоль побережья на судне "Торсхавн", открыл Берег Принца Гаральда, Берег Леопольда и Астрид. Д. Римилла в 1934-37 впервые пересек Антарктический полуостров. В 40-50-е гг. в Антарктиде начинают создаваться научные базы и станции для проведения регулярных исследований прибрежных районов.Четвертый этап - международные систематические исследования (вторая половина 20 в.) В период подготовки к Международному геофизическому году на побережье, ледниковом щите и островах были основаны около 60 баз и станций, принадлежащих 11 государствам (в т. ч. советские - обсерватория Мирный, станции Оазис, Пионерская, Восток-1, Комсомольская и Восток, американские - Амудсен-Скотт на Южном полюсе, Бэрд, Халетт, Уилкс и Мак-Мердо). С конца 50-х гг. в морях, омывающих континент, ведутся океанологические работы, выполняются регулярные геофизические исследования на стационарных континентальных станциях; предпринимаются также экспедиции внутрь континента. Советские ученые осуществили санно-тракторный поход к Геомагнитному полюсу (1957), Полюсу относительной недоступности (1958), Южному полюсу (1959). Американские исследователи прошли на вездеходах от станции Литл Америка к станции Бэрд и далее к станции Сентинел (1957), в 1958 - 59 от станции Элсуорт через массив Дюфека к станции Бэрд; английские и новозеландские ученые на тягачах в 1957-58 пересекли Антарктиду через Южный полюс от моря Уэделла к морю Росса. Во внутренних районах Антарктиды работали также австралийские, бельгийские и французские ученые. В 1959 заключен международный договор об Антарктиде, способствовавший развитию сотрудничества в исследовании ледового континента.Литература:Трешников А. Ф. История открытия и исследования Антарктиды. М., 1963.Ладлем Г. Капитан Скотт. Л., 1972.Малявко Г. И., Франчук В. П., Куличенко В. Г. Геологи. Географы. Киев, 1985.Е. Г. Мирлин

АНТАРКТИКА , южная полярная область земного шара, включающая Антарктиду и прилегающие к ней участки Атлантического, Индийского и Тихого ок. с морями Уэдделла, Росса, Амундсена, Беллинсгаузена и др., а также лежащие в субантарктических водах острова: Юж. Георгия, Юж. Сандвичевы, Юж. Оркнейские, Юж. Шетлендские и др. Граница Антарктики проходит в пределах 48-60 °ю. ш. Площадь ок. 52,5 млн. км2. Антарктика - наиболее суровая область Земли с низкими температурами воздуха, сильными ветрами, снежными бурями и туманами. Материк и близлежащие острова имеют покровное оледенение. В субантарктических районах средние температуры самого теплого месяца 10 °С, самого холодного от 0 до -10 °С. На островах - тундровая растительность, много птиц. В составе морской фауны - киты, ластоногие. В 1959 заключен Международный договор об Антарктике, который определяет современное правовое положение Антарктики, использование Антарктики только в мирных целях и свободу научных исследований.

АНТАРКТИЧЕСКАЯ ПЛАТФОРМА , древняя, главным образом докембрийская, платформа, занимающая большую часть Антарктиды. Восточная часть Антарктической платформы состоит из верхнеархейского фундамента (гнейсы, кристаллические сланцы, мигматиты, граниты с интрузиями габбро-анортозитов, чарнокитов и нефелиновых сиенитов) и осадочного чехла (осадочно-вулканогенные формации верхнего протерозоя - нижнего палеозоя, терригенные отложения с силлами траппов среднего - верхнего палеозоя). Окраины Антарктической платформы (западная часть) - древнекаледонская плита с чехлом терригенных и угленосных отложений гондванского типа (средний - верхний палеозой).

АНТАРКТИЧЕСКИЕ ОАЗИСЫ , свободные ото льда участки Антарктиды, имеющие характер полярных пустынь. Подразделяются на типичные, или пришельфовые, прибрежные и горные. Площадь от нескольких десятков до сотен км2 (оазис Бангера 952 км2). В антарктических оазисах расположено большинство полярных научных станций.

АНТАРКТИЧЕСКИЙ АНТИЦИКЛОН , постоянная область повышенного атмосферного давления над Антарктидой.

АНТАРКТИЧЕСКИЙ ПОЛУОСТРОВ (до 1961 на советских и английских картах название Земля Грейама , на американских - п-ов Палмера, на чилийских - Земля О'Хиггинса, на аргентинских - Земля Сан-Мартина), территория Антарктиды, вытянутая приблизительно на 1200 км к северу в направлении Юж. Америки. Ледниковое плато достигает высоты 1500-2000 м; близ побережья, местами, свободные ото льда горные массивы. На Антарктическом п-ве расположено несколько антарктических научных станций.

АНТАРКТИЧЕСКИЙ ПОЯС , южный природный пояс Земли. Включает Антарктиду и прилегающие острова.

АНТАЦИДНЫЕ СРЕДСТВА (от анти ... и лат. acidus - кислый), лекарственные вещества, нейтрализующие соляную кислоту желудочного сока (напр., при язвенной болезни желудка и двенадцатиперстной кишки).

АНТВЕРПЕН (Анвер) (флам . Antwerpen, франц. Anvers), город в Бельгии, административный центр пров. Антверпен. Один из крупнейших портов мира (ежегодный грузооборот ок. 90 млн. т) на р. Шельда, близ Северного м. 468 тыс. жителей (1991, с пригородами 920 млн. жителей). Крупный торгово-финансовый и главный промышленный центр страны. Машиностроение, цветная металлургия, химическая, нефтеперерабатывающая и др. промышленность; мировой центр гранения алмазов и торговли бриллиантами. Музеи изящных искусств, художественно-исторический. Дом Рубенса. Игры VII Олимпиады (1920). Ко 2-й пол. 16 в. первый по значению в Европе центр торговли и кредита. Позднеготический собор (14 - нач. 17 вв.), замок Стен (перестроен в 16 в.).

АНТЕЙ , в греческой мифологии великан, властитель Ливии, сын бога Посейдона и богини земли Геи. Был непобедим, пока соприкасался с матерью-землей. Задушен Гераклом, оторвавшим его от земли.

АНТЕКЛИЗА , обширное (сотни км в поперечнике) пологое антиклинальное поднятие слоев земной коры в пределах платформ.

АНТЕЛАМИ (Antelami) Бенедетто (ок . 1150 - ок. 1230), итальянский скульптор и архитектор. Представитель романского стиля. Строительство (с 1196) и скульптурный декор баптистерия в Парме.

"АНТЕНН-2" (Antenne-2) , государственная программа телевидения Франции. Основана в 1963, Париж. Финансирование за счет абонентной платы, рекламы и государственных субсидий. Вещание осуществляется круглосуточно. Художественные, общественно-политические передачи и новости.

АНТЕННА (от лат . antenna - мачта, рей), в радио - устройство, предназначенное (обычно в сочетании с радиопередатчиком или радиоприемником) для излучения или (и) приема радиоволн. Одна из основных характеристик антенны - диаграмма направленности (ДН), определяющая характер распределения в пространстве мощности электромагнитного поля, излучаемого (принимаемого) антенной. Различают антенны ненаправленные (широконаправленные) и направленные (напр., антенны с остронаправленной ДН, называемой лучом). С помощью антенн можно принимать очень слабые радиосигналы, осуществлять направленные передачу и прием сигналов, определять местоположение источников радиоволн и т. д. Разновидности антенн: вибраторные (проволочные), щелевые, рупорные, зеркальные, линзовые, антенные решетки и др.

АНТЕННЫ (сяжки , усики), многочленистые подвижные головные придатки у членистоногих (исключая паукообразных). У большинства - органы чувств.

АНТЕРИДИЙ (от греч . antheros - цветущий), мужской орган полового размножения у грибов, водорослей, мхов и папоротникообразных. В антеридии развиваются сперматозоиды.

АНТЕФИКС (лат . antefixum), архитектурное украшение из мрамора или терракоты (в виде пальметты либо щита с рельефом) по краям кровли вдоль продольной стороны античного храма.

АНТИ , в египетской мифологии бог-покровитель 12-го нома, божество пустыни и караванных путей.

АНТИ ... (греч. anti- - против), приставка, означающая противоположность, направленность против чего-нибудь (напр., антифашистский).

АНТИАНГИНАЛЬНЫЕ СРЕДСТВА , лекарственные вещества, применяемые для лечения стенокардии (angina pectoris - отсюда название).

АНТИБ (Antibes) , климатический курорт во Франции (в пределах Лазурного берега), к востоку от Канна. Св. 60 тыс. жителей. Цветоводство, художественная керамика. Музей П. Пикассо. Основан в 4 в. до н. э. как греческая колония Антиполис.

АНТИБИОТИКИ (от анти ... и греч. bios - жизнь), органические вещества, образуемые микроорганизмами и обладающие способностью убивать микробов (или препятствовать их росту). Антибиотиками называются также антибактериальные вещества, извлекаемые из растительных и животных клеток. Антибиотики используются как лекарственные препараты для подавления бактерий, микроскопических грибов, некоторых вирусов и простейших, поражающих человека, животных и растения. Получены также противоопухолевые антибиотики (рубомицин и др.). Первый эффективный антибиотик (пенициллин) открыт А. Флемингом в 1929. Широко вошли в медицинскую практику с 40-х гг. 20 в. В результате длительного применения антибиотиков возможно появление устойчивых к ним форм патогенных микроорганизмов. Антибиотики применяют также в сельском хозяйстве, пищевой и микробиологической промышленности, в биохимических исследованиях. В промышленности получают микробиологическим и химическим синтезом.

АНТИВЕЩЕСТВО , материя, построенная из античастиц. Ядра атомов антивещества состоят из антипротонов и антинейтронов, а атомные оболочки построены из позитронов. Скопления антивещества во Вселенной пока не обнаружены. На ускорителях заряженных частиц получены ядра антидейтерия и антигелия.

АНТИВИТАМИНЫ , вещества, препятствующие использованию витаминов живой клеткой вследствие их разрушения, связывания в неактивные формы, замещения соединениями, близкими к витаминам по химическому строению, но обладающими противоположным биологическим действием.

АНТИГЕНЫ (от анти ... и ...ген), вещества, которые воспринимаются организмом как чужеродные и вызывают специфический иммунный ответ. Способны взаимодействовать с клетками иммунной системы и антителами. Попадание антигенов в организм может вызвать формирование иммунитета, возникновение состояния иммунологической толерантности или аллергию. Свойствами антигенов обладают белки, полисахариды и др. макромолекулы. Термин "антигены" употребляют и по отношению к целым органам (при трансплантации), растительным и животным клеткам, бактериям, вирусам и др., содержащим антигены. Определение видовой или групповой принадлежности антигенов используется в диагностике инфекционных заболеваний, при переливании крови, пересадках органов и тканей, идентификации биологических материалов в судебной медицине и т. д. Антигены применяются при создании вакцин и сывороток.

АНТИГЕРОЙ , нарочито сниженный, дегероизированный персонаж главным образом западноевропейской и американской литературы 2-й пол. 20 в., "массовый" человек, "каждый", ставший почти обезличенной точкой приложения иррациональных и абсурдных сил современной цивилизации (см. "Новый роман", "Абсурда драма"). В широком и более условном смысле - тип литературного героя, лишенного подлинных героических черт, но занимающего центральное место в произведении и выступающего в определенной мере "доверенным" лицом автора ("Посторонний" А. Камю, молодой Одоевцев в романе "Пушкинский дом" А. Г. Битова).

АНТИГИТЛЕРОВСКАЯ КОАЛИЦИЯ , союз государств и народов, сложившийся в ходе 2-й мировой войны против агрессивного блока Германии, Италии, Японии и их сателлитов. Антигитлеровская коалиция включала СССР, США, Великобританию, Францию и Китай, а также Югославию, Польшу, Чехословакию и др. страны, участвовавшие в военных действиях или оказывавшие помощь союзникам. К концу войны в состав антигитлеровской коалиции входило более 50 государств. Боевым союзником антигитлеровской коалиции было Движение Сопротивления.

АНТИГОН из Каристы на Эвбее (2-я пол . 3 в. до н. э.), древнегреческий скульптор, автор трактата о торевтике и составитель биографий художников и скульпторов, ученик философа Менедема. Работал для пергамского царя Аттала I над скульптурными группами побежденных галлов в Пергаме и "Дарами Аттала" в Афинах. Возможно, автор статуи Умирающего галла; создал статую Евмена II.

АНТИГОНА , в греческой мифологии дочь царя Фив Эдипа. Предала погребению тело своего брата Полиника, нарушив запрет дяди - царя Креонта; за это была заключена в темницу, где покончила с собой.

АНТИГОНИДЫ , династия царей Македонии в 306-168 до н. э. Основана Антигоном I Одноглазым - полководцем Александра Македонского.

АНТИГОРИТ , см. в ст. Серпентин.

АНТИГУА (Антигуа-Гуатемала) (Antigua Guatemala) , город в Гватемале, административный центр департамента Сакатепекес. Ок. 30 тыс. жителей. Город-музей. Университет. Основан в 1542. В 16-18 вв. столица Гватемалы. Архитектурный памятник 17-18 вв.

АНТИГУА И БАРБУДА (Antigua and Barbuda) , государство в Вест-Индии, на островах Антигуа, Барбуда и Редонда, в группе М. Антильских о-вов. 442,6 км2. Население 66,0 тыс. человек (1993), в основном антигуанцы. Официальный язык - английский. Верующие - протестанты. Административно-территориальное деление: 6 общин и 2 района. Городское население 32% (1990). Столица - Сент-Джонс. Входит в Содружество. Глава государства - королева Великобритании, представленная генерал-губернатором. Законодательный орган - двухпалатный парламент. Поверхность холмистая, до 402 м высотой. Климат тропический, пассатный. Среднемесячные температуры от 15 до 33 °С. Осадков ок. 1300 мм в год. В древности острова были населены индейцами. В 1493 открыты Колумбом; первоначально испанская, с 1632 британская колония. В 1834 отменено рабство. С 1967 "ассоциированное с Великобританией государство". С ноября 1981 независимое государство. Основа экономики - обслуживание иностранных туристов (ок. 45% ВВП), возделывание сахарного тростника, хлопчатника. Экспорт: сахар-сырец, патока-меласса, хлопок-сырец. Основные внешнеторговые партнеры: США, Великобритания, Германия. Денежная единица - восточнокарибский доллар.

АНТИДАРВИНИЗМ (от анти ... и дарвинизм), совокупность различных концепций, отрицающих или ревизующих дарвиновское учение о естественном отборе. Таковы, напр., различные формы неоламаркизма, автогенез, эктогенез, ортогенез и некоторые др.

АНТИДЕПРЕССАНТЫ , различные по химическому строению и механизму действия психотропные средства, которые улучшают настроение, снимают тревогу и напряжение, повышают психическую активность; применяются для лечения психических депрессий.

АНТИДЕТОНАТОРЫ , вещества, добавляемые в небольших количествах (менее 1%) к моторным топливам для повышения октанового числа и тем самым уменьшения детонации в двигателях внутреннего сгорания. Важнейший антидетонатор - тетраэтилсвинец.

АНТИДИУРЕТИЧЕСКИЙ ГОРМОН , в биологии - то же, что вазопрессин.

АНТИДОТЫ (от греч . antidoton, букв. - даваемое против) (противоядия), лекарственные средства, предназначенные для обезвреживания попавших в организм ядов.

АНТИКАЙНЕН (Antikainen) Тойво (1898-1941) , один из организаторов (1918) компартии Финляндии. В 1934 приговорен финским судом к пожизненной каторге, освобожден в 1940 при содействии советского правительства. Погиб в Великую Отечественную войну.

АНТИКВАР (лат . antiquarius - любитель, знаток древностей), торговец старинными ценными предметами: картинами, книгами и др.; знаток, собиратель таких предметов.

АНТИКВАРИАТ , торговля старинными ценными предметами: картинами, книгами, и др., а также совокупность таких предметов.

АНТИКВАРНАЯ КНИГА , условный термин, обозначающий издания периода от начала книгопечатания до 1850.

АНТИКЛИНАЛЬ (от анти ... и греч. klino - наклоняю), складка слоев горных пород, обращенная выпуклостью вверх. В ядре антиклиналя находятся более древние горные породы, а крылья сложены более молодыми.

АНТИКЛИНОРИЙ , крупный (многие десятки и сотни километров протяженностью) и сложный изгиб складчатых толщ горных пород, имеющий в целом антиклинальную форму.

АНТИКОАГУЛЯНТЫ (от анти ... и лат. coagulans - вызывающий свертывание), в медицине - лекарственные вещества, уменьшающие свертываемость крови.

АНТИКОДОН , в биологии - участок транспортной РНК, состоящий из трех нуклеотидов. Специфически связывается с кодоном (тройкой нуклеотидов) матричной РНК, что обеспечивает правильную расстановку каждой аминокислоты в полипептидной цепи при биосинтезе белка (трансляции).

АНТИКОМИНТЕРНОВСКИЙ ПАКТ , договор, заключенный 25.11.1936 в Берлине между Германией и Японией и оформивший (под флагом борьбы против Коминтерна) блок этих государств в целях завоевания мирового господства. В ноябре 1937 к "Антикоминтерновскому пакту" присоединилась Италия, позднее ряд др. государств; в 1939-40 превращен в открытый военный союз (см. Берлинский пакт).

АНТИКОСТИ (Anticosti) , остров в зал. Св. Лаврентия (Канада). 7,9 тыс. км2. Население ок. 1 тыс. человек. Высота до 192 м. Хвойные леса, болота. Главный город - Пор-Менье.

АНТИЛИМФОЦИТАРНАЯ СЫВОРОТКА , сыворотка крови животного, иммунизированного лимфоцитами животного др. вида или человека (донора). Содержит антитела против донорских лимфоцитов. Подавляет функции лимфоидной ткани и реакции иммунитета.

АНТИЛОГАРИФМ (от анти ... и логарифм) некоторого числа а, число N, логарифм которого равен а, т. е. log N = a.

АНТИЛОПЫ , группа парнокопытных животных семейства полорогих. Рога у большинства видов только у самцов. Обитают главным образом в Африке (гну, конгони, лошадиные антилопы, ориксы и др.) и Азии (нильгау, четырехрогая антилопа, джейран, сайгак, серна). Многие антилопы - объект охоты (мясо, кожа). Численность ряда видов сокращается, некоторые находятся под охраной. Ряд видов сохранился в основном в национальных парках.

АНТИЛЬСКИЕ ОСТРОВА (исп . Antillas), архипелаг в Вест-Индии: Большие Антильские о-ва (Куба, Гаити, Ямайка, Пуэрто-Рико) и Малые Антильские о-ва (Виргинские, Наветренные, Подветренные, Тринидад, Тобаго и Барбадос). Ок. 220 тыс. км2. Население ок. 30 млн. ч. Высота до 3175 м. Действующие вулканы. Листопадные и вечнозеленые тропические леса. На Антильских о-вах государства: Антигуа и Барбуда, Барбадос, Гаити, Гренада, Доминика, Доминиканская Республика, Куба, Сент-Винсент и Гренадины, Сент-Люсия, Сент-Китс и Невис, Тринидад и Тобаго, Ямайка, а также владения США, Великобритании, Франции, Нидерландов, часть территории Венесуэлы.

АНТИЛЬСКОЕ ТЕЧЕНИЕ , теплое течение Атлантического ок. к северо-востоку от Б. Антильских о-вов, северо-западное продолжение Сев. Пассатного течения.

АНТИМЕТАБОЛИТЫ , природные или синтетические вещества, близкие по химической структуре к нормальным продуктам обмена веществ (метаболитам) и препятствующие их превращением в организме. Используются как лекарственные препараты (напр., при нарушении обмена веществ), в качестве пестицидов и др.

АНТИМИР , гипотетический космический объект (типа звезды или галактики), состоящий из антивещества.

АНТИМОНИДЫ , химические соединения сурьмы с металлами. Некоторые антимониды (AlSb, GaSb, InSb) - полупроводниковые материалы.

АНТИМОНИТ (сурьмяный блеск) , минерал класса сульфидов, Sb2S3. Примеси Bi, As, Ag, Au. Свинцово-серые игольчатые кристаллы. Твердость 2-2,5; плотность 4,5-4,6 г/см3. Происхождение низкотемпературное гидротермальное. Основная руда сурьмы.

АНТИМУТАГЕНЫ (от анти ... и мутагены), химические и физические факторы, понижающие частоту возникновения наследственных изменений организма - мутаций, напр. сульфгидрильные соединения.

АНТИНЕЙТРИНО , античастица нейтрино, отличающаяся от него знаком лептонного заряда и спиральностью.

АНТИНЕЙТРОН , античастица нейтрона, отличающаяся от него знаками барионного заряда и магнитного момента.

АНТИНОЙ (? - 130) , греческий юноша, любимец римского императора Адриана, обожествленный после смерти.

АНТИНОМИЯ (греч . antinomia - противоречие в законе), противоречие между двумя суждениями, одинаково логически доказуемыми. Различают антиномии, являющиеся логическим отражением противоречий самой действительности, и антиномичные суждения - парадоксы, обусловленные историческим уровнем развития знания.

АНТИОЗОНАНТЫ , вид стабилизаторов полимеров.

АНТИОКСИДАНТЫ (антиокислители) , природные или синтетические вещества, замедляющие или предотвращающие окисление органических соединений. Антиоксиданты применяют, напр., для стабилизации топлив, полимеров, предотвращения порчи пищевых продуктов.

АНТИОХ III Великий (242-187 до н . э.), царь государства Селевкидов с 223. В 212-205 подчинил парфян и Бактрию, в 203 отвоевал у Египта Палестину. Потерпев поражение от Рима в Сирийской войне 192-188, утратил малоазийские территории.

АНТИОХ из Аскалона (ок . 130 - ок. 68 до н.э.), древнегреческий философ-платоник, возвратил платоновскую Академию от скептицизма к догматизму Древней академии (призыв "Следовать древним!"), восприняв многие элементы учения стоиков.

АНТИОХ Палестинский , Савваит (ум. ок. 635), христианский монах лавры святого Саввы в Палестине, автор сочинения "Пандекты" - сокращенного изложения учения Священного Писания и отцов Церкви. Память в Православной церкви в субботу сырную.

АНТИОХ Сирийский (ум . до 440), христианский монах-пустынножитель, аскет, подвизавшийся в Сирии на вершине горы. Память в Православной церкви 23 февраля (8 марта).

АНТИПАПА , римский папа, не признанный католической церковью. В отдельные периоды средневековья на папском престоле находилось одновременно несколько пап (ставленников различных церквей и светских кругов); впоследствии церковью признавался папой лишь один из них, остальные объявлялись антипапами. В составленном католической церковью списке пап - св. 30 антипап (в 3-15 вв.).

АНТИПАССАТЫ , западный перенос воздуха в верхней тропосфере тропических широт над пассатами. Нижняя граница антипассатов - в среднем на высоте 4 км; она повышается от субтропиков к экватору и от зимы к лету.

АНТИПАТАРИИ , отряд морских кишечнополостных класса коралловых полипов. Мелкие (от 0,5 до 3 мм) полипы, образующие прикрепленные древовидные колонии. Ок. 150 видов, преимущественно в тропических морях на глубине 10-1000 м. Скелет черного коралла идет на украшения.

АНТИПАТИЯ (греч . antipatheia), чувство неприязни, нерасположения к кому-либо или чему-либо; ср. Симпатия.

АНТИПАТР (397-319 до н . э.), македонский полководец при Филиппе II и Александре Македонском.

АНТИПИН Петр Федорович (1890-1960) , российский металлург, член-корреспондент АН СССР (1939). Труды по металлургии алюминия и электрохимии расплавов.

АНТИПИРЕНЫ (от анти ... и греч. pyr - огонь), вещества (фосфат аммония, бура, соединения сурьмы, твердые хлорированные углеводороды и др.), понижающие горючесть древесины, тканей, пластмасс и др. органических материалов. Применяются, напр., в виде растворов, которыми пропитывают материал.

АНТИПИРОГЕНЫ , вещества (вода, растворы силиката натрия, ингибиторы окисления и др.), препятствующие самовозгоранию углей, руд и т. п.

АНТИПОВ Юрий Александрович (р . 1915), заслуженный летчик-испытатель СССР (1959), полковник, Герой Советского Союза (1957). Испытания поршневых и реактивных истребителей МиГ, Ла, Су, Як.

АНТИПОДОВ ОСТРОВА (Antipodes Islands) , группа скалистых необитаемых островов в Тихом ок. 61 км2. Название обусловлено местоположением, почти противоположным Гринвичу (49 °41' ю. ш., 178 °43' в. д.).

АНТИПОДЫ (от анти ... и греч. pus, род. п. podos - нога), обитатели диаметрально противоположных пунктов на поверхности земного шара. В переносном смысле - люди с противоположными взглядами, вкусами или чертами характера.

АНТИПОДЫ ОПТИЧЕСКИЕ , то же, что энантиомеры (см. в ст. Энантиомерия). К оптическим антиподам относят также энантиоморфные формы некоторых кристаллов, напр. кварца (см. Энантиоморфизм).

АНТИПРОТОН , античастица протона, отличающаяся от него знаками электрического заряда, барионного заряда и магнитного момента.

АНТИРАДЫ , вид стабилизаторов полимеров.

АНТИРОМАН , см. "Новый роман".

АНТИРРИНУМ (львиный зев) , род многолетних трав семейства норичниковых. Св. 40 видов, в Северном полушарии. В культуре 1 вид как декоративное растение; объект генетических исследований.

АНТИСЕЙСМИЧЕСКОЕ СТРОИТЕЛЬСТВО , возведение зданий и сооружений с учетом возможного воздействия на них сейсмических (инерционных) сил. Осуществляется в районах, подверженных землетрясениям силой 7-9 баллов. Сейсмостойкость сооружений обеспечивается специальными конструктивными мероприятиями, повышающими прочность и монолитность несущих конструкций (напр., использование для многоэтажных зданий каркасных конструкций из стали и железобетона, с монолитными железобетонными стенами), и др. Большое значение в антисейсмическом строительстве имеет высокое качество строительных материалов и работ.

АНТИСЕМИТИЗМ , форма национальных и религиозных предрассудков и нетерпимости, враждебное отношение к евреям (термин "антисемитизм" появился в 1870-80-х гг.). В ходе истории антисемитизм принимал различные формы - от заведомо ложных обвинений и всякого рода дискриминации до массовых депортаций, кровавых погромов и геноцида. Крайнюю форму приобрел в политике германского фашизма. См. также Холокост.

АНТИСЕПТИКА (от анти ... и греч. septikos - гнойный), метод предупреждения заражения ран и лечения инфицированных ран воздействием на патогенные микробы химическими (антисептические средства) или биологическими методами. Предложена Дж. Листером в 1867.

АНТИСЕПТИЧЕСКИЕ СРЕДСТВА ,..1) вещества, обладающие противомикробным действием и применяемые главным образом для дезинфекции, смазывания кожи и слизистых оболочек, орошения ран и полостей (напр., борная кислота, бриллиантовый зеленый)...2) Химические вещества, используемые для предохранения от разрушения микроорганизмами древесины, пластмасс, текстиля, кож, пищевых продуктов и др. (напр., фенолы и их производные, креозот, бензойная кислота и т. д.). Этими средствами пропитывают или покрывают защищаемый материал либо вводят их в его состав.

"АНТИСОВЕТСКОЙ ТРОЦКИСТСКОЙ ВОЕННОЙ ОРГАНИЗАЦИИ" ДЕЛО ("Дело военных") , сфабрикованное во 2-й пол. 1930-х гг. дело по обвинению ряда крупных военачальников в организации "военно-фашистского заговора", подготовке свержения советской власти путем вооруженного восстания и поражения СССР в будущей войне, шпионской и вредительской деятельности, создании террористических групп для подготовки террористических актов против руководителей партии и правительства. По делу были привлечены 8 человек - М. Н. Тухачевский, А. И. Корк, И. Э. Якир, И. П. Уборевич, В. К. Путна, Р. П. Эйдеман, В. М. Примаков, Б. М. Фельдман. Дело рассмотрено 11 июня 1937 в Москве образованным для этого Специальным судебным Присутствием Верховного суда СССР в закрытом судебном заседании. Все подсудимые приговорены к расстрелу. Приговор приведен в исполнение. Военная коллегия Верховного суда СССР в 1957 приговор в отношении всех осужденных отменила и дело производством прекратила за отсутствием в их действиях состава преступления.

АНТИСТАТИКИ , вещества, понижающие статическую электризацию химических волокон, пластмасс, резин и др., напр., поверхностно-активные вещества, порошки металлов, сажа. Действие основано главным образом на повышении электрической проводимости материала, обусловливающей утечку заряда. Антистатики вводят в состав материалов при их переработке или наносят в виде растворов или эмульсий на поверхность изделий.

АНТИСФЕН из Афин (ок . 450 - ок. 360 до н. э.), древнегреческий философ, основатель школы киников, ученик Горгия и Сократа. Вел аскетический образ жизни и проповедовал отказ от каких-либо потребностей (автаркия).

АНТИТАВР (Anti-Taurus) , название 2 хребтов (Тахталы, высота до 3054 м, и Бинбога) в центральной части Тавра, в Турции. Длина ок. 200 км. Субтропические леса и кустарники; на севере - сухие степи.

АНТИТЕЗА (от греч . antithesis - противоположение), стилистическая фигура, сопоставление или противопоставление контрастных понятий, положений, образов ("Я царь, - я раб, - я червь, - я бог!", Г. Державин).

АНТИТЕЗИС (греч . antithesis - противоположение), в логике - суждение, противопоставляемое тезису; в философии Г. Гегеля - ступень триады, момент отрицания в диалектическом развитии.

АНТИТЕЛА , глобулярные белки (иммуно-глобулины) плазмы крови человека и теплокровных животных, обладающие способностью специфически связываться с антигенами. Взаимодействуя с микроорганизмами, препятствуют их размножению или нейтрализуют выделяемые ими токсические вещества. При некоторых патологических состояниях в организме появляются антитела к собственным антигенам, что вызывает повреждение различных органов. Реакции антител с антигеном применяют для диагностики различных болезней, идентификации микроорганизмов и некоторых веществ.

АНТИТОКСИНЫ (от анти ... и токсины), специфические белки (антитела), обезвреживающие токсины микроорганизмов (напр., столбнячный, дифтерийный), растений (рицин, абрин) и животных (яд змей, каракурта).

АНТИТРИНИТАРИИ (от анти ... и лат. trinitas - троица), приверженцы течений, сект в христианстве, не принимающих один из основных догматов христианства - догмат Троицы.

АНТИФАШИСТСКИЙ КОМИТЕТ СОВЕТСКИХ ЖЕНЩИН (АКСЖ) , общественная организация в 1941-56, представляла женщин СССР в Международной демократической федерации женщин. Переименована в Комитет советских женщин; с 1992 Российский союз женщин.

АНТИФЕРРОМАГНЕТИЗМ , магнитоупорядоченное состояние кристаллического вещества, в котором магнитные моменты всех или части атомов (ионов) в соседних узлах кристаллической решетки ориентированы так (как правило, антипараллельно), что намагниченность вещества в целом равна нулю. Под действием внешнего магнитного поля антиферромагнетики приобретают слабую намагниченность. Повышение температуры до Нееля точки приводит к потере намагниченности и переходу в парамагнитное состояние (см. Парамагнетизм).

АНТИФЕРРОМАГНЕТИК , вещество, обладающее антиферромагнитной упорядоченностью магнитных моментов атомов при температуре ниже Нееля точки QN (см. Антиферромагнетизм). К антиферромагнетикам принадлежат твердый кислород (a-модификация, существующая при Т < 24 К), хром, ряд редкоземельных элементов и ок. 1000 соединений металлов (типичные: NiF2, CoCl2, FeO, MnCO3, CuSO4).

АНТИФЕРРОМАГНИТНАЯ ТОЧКА КЮРИ , то же, что Нееля точка.

АНТИФЕРРОМАГНИТНЫЙ РЕЗОНАНС , избирательное поглощение антиферромагнетиком электромагнитных волн, частота которых (10-1000 ГГц) близка к собственным частотам прецессии векторов намагниченности подрешеток магнитных.

АНТИФИЛ из Египта (2-я пол . 4 в. до н. э.), древнегреческий художник, ученик Ктесидема. Работал при дворе египетских царей Птолемеев. Написал картины: "Александр Македонский - мальчик", "Александр, Филипп и Афина", "Гриллы" (соединение черт человеческого лица с чертами животного), "Мальчик, раздувающий огонь", "Мастерская пряжи" и др.

АНТИФОННОЕ ПЕНИЕ (от греч . antiphonos - звучащий в ответ), поочередное пение двух хоров. Используется в христианской церковной музыке.

АНТИФОНТ из Афин (5 в . до н. э.), древнегреческий философ-софист, по свидетельству Ксенофонта, - оппонент Сократа. В основном сочинении "Истина" условности социальных установлений и моральных норм противопоставлял как нечто истинное природу человека, его естественные склонности и инстинкты.

АНТИФРИЗЫ (от анти ... и англ. freeze - замерзать), водные растворы некоторых веществ (этиленгликоля, глицерина, неорганических солей и др.), не замерзающие при низких температурах. Применяют в системах охлаждения двигателей внутреннего сгорания при температурах окружающего воздуха от -75 до 0 °С.

АНТИФРИКЦИОННЫЕ МАТЕРИАЛЫ (от анти ... и лат. frictio - трение), обладают низким коэффициентом трения и применяются для изготовления деталей, работающих главным образом в условиях трения скольжения (подшипники, втулки, вкладыши и т. д.). К антифрикционным материалам относятся: сплавы на основе Sn или Pb (баббиты), Cu (бронзы), Fe (серый чугун) и др.; пластмассы (текстолит, фторопласт-4 и др.); спеченные материалы (бронзографит, железографит); некоторые виды древесины и древеснослоистых пластиков; резины.

АНТИФРИКЦИОННЫЕ СМАЗКИ , пластичные смазки, применяемые для уменьшения износа и снижения трения скольжения в механизмах. Широко распространенные антифрикционные смазки - солидолы.

АНТИХРИСТ , в христианской мифологии противник Христа, который явится накануне "конца мира" и будет Христом побежден.

АНТИЦИКЛОН , область повышенного давления в атмосфере с максимумом в центре (на уровне моря 1050-1070 гПа). Поперечник антициклона - порядка тысяч км. Антициклон характеризуется системой ветров, дующих по часовой стрелке в Северном полушарии и против - в Южном, малооблачной и сухой погодой и слабыми ветрами.

АНТИЦИПАЦИЯ (лат . anticipatio),..1) предвосхищение...2) Преждевременное наступление какого-либо явления.

АНТИЧАСТИЦЫ , элементарные частицы, имеющие те же массу, спин, время жизни и некоторые другие внутренние характеристики, что и их "двойники"-частицы, но отличающиеся от частиц знаками электрического заряда и магнитного момента, барионного заряда, лептонного заряда, странности и др. Все элементарные частицы, кроме абсолютно нейтральных, имеют свои античастицы. При столкновении частицы и античастицы происходит их аннигиляция.

АНТИЧНОЕ ИСКУССТВО , название древнегреческого и древнеримского искусства, возникшее в эпоху Возрождения. Зародилось в южной части Балканского п-ва, на о-вах Эгейского арх. и западном побережье М. Азии и пережило наивысший расцвет в Др. Греции в 5-4 вв. до н. э. В эпоху эллинизма его влияние распространилось на обширные территории, прилегающие к Средиземному и Черному морям, а также на Ближний и Ср. Восток (вплоть до Индии), где сложились местные школы эллинистического искусства. Традиции древнегреческого и эллинистического искусства получили новое развитие в искусстве Др. Рима. Лучшие произведения античного искусства, воплотившие в классически ясных, возвышенных формах высокие гуманистические идеалы, обычно связываются с представлениями о художественном совершенстве и недосягаемом художественном образце.

АНТИЧНОЕ СТИХОСЛОЖЕНИЕ , см. Метрическое стихосложение.

АНТИЧНОСТЬ (от лат . antiquus - древний), в широком смысле слова термин, равнозначный русскому "древность", в узком и более употребительном значении - греко-римская древность (история и культура Др. Греции и Др. Рима).

АНТИЧНЫЕ ГОРОДА в Причерноморье; возникли в ходе греческой колонизации с 6 в . до н. э. Крупнейшие античные города: на севере - Тира, Ольвия, Херсонес, Феодосия, Пантикапей, Фанагория, Танаис; на Кавказском побережье - Горгиппия, Диоскуриада, Фасис. Вели торговлю с городами Др. Греции и М. Азии, скифами. В 5 в. до н. э. часть городов объединилась в Боспорское государство. С 3 в. до н. э. подвергались нападениям скифов, сарматов. Во 2 в. до н. э. под властью Понтийского государства, затем Рима. После вторжения готов и гуннов (сер. 3 - кон. 4 вв. н. э.) пришли в упадок.

АНТОКОЛЬСКИЙ Марк Матвеевич (1843-1902) , российский скульптор. Был близок к передвижникам. Глубокой историко-психологической достоверностью отмечены созданные им образы русских исторических деятелей ("Иван Грозный", 1871, "Петр I", 1872).АНТОКОЛЬСКИЙ Марк Матвеевич (Мордух Матысович) [21 октября (2 ноября) 1843, Вильнюс - 26 июня (9 июля) 1902, Бад-Хомбург, Германия], российский художник. Крупнейший мастер русской скульптурной школы 2-й половины 19 в.Выходец из небогатой семьи владельца харчевни. Учился в петербургской Академии художеств (1862-68) у Н. С. Пименова. Жил в Петербурге, с 1871 - в Италии, с 1877 - в Париже. Участвовал в выставках Товарищества передвижников, с большой симпатией относясь к их поискам "правды в искусстве", противостоявшей обветшавшим канонам академизма.Ранние небольшие горельефы Антокольского (из дерева или кости) с теплым юмором воплощают характерные типажи еврейского провинциального быта ("Портной", 1864; "Скупой", 1865; оба в Русском музее). Главной его темой вскоре становится русская история, крупнейшие ее фигуры, личности которых он стремится раскрыть во всей их драматической сложности. Добиваясь острой психологической выразительности деталей и общего силуэта, он выдвигается в число крупных скульпторов-монументалистов своего времени. Наибольшей известностью пользуются созданные им образы Ивана Грозного, погруженного в тяжкое раздумье (1871, бронзовый вариант в Русском музее, мраморный, 1875 - в Третьяковской галерее), и Петра I (1872; бронзовая статуя установлена как памятник в Петродворце, Таганроге и Архангельске), фигура последнего полна горделивого могущества, воспринимается как символ России, открывающей новоевропейский этап своей истории.С годами в творчестве Антокольского усиливаются черты философского раздумья. Следуя типичной для европейской скульптуры того времени тенденции к максимально "живой" форме, он создает произведения обобщенно-символического характера, стремясь изобразить не столько конкретных исторических персонажей, сколько пластические примеры нравственных поисков, сомнений и озарений духа. Таковы его "Христос перед судом народа" (бронзовый вариант - 1874), "Смерть Сократа" (1875), "Спиноза" (1882), "Мефистофель" (1883, все - Русский музей), "Христианская мученица" ("Не от мира сего", 1887, Третьяковская галерея). Моделировка этих произведений - обычно в окончательном варианте исполнявшихся в белом мраморе - достигает особой нервной тонкости. Они в значительной мере предваряют скульптуру символизма. И в поздний период Антокольский, хотя и реже, обращается к мотивам русской истории, создавая такие эпические композиции, как горельеф "Ярослав Мудрый" (майолика, 1889), "Нестор-летописец" (мрамор, 1890), "Ермак" (бронза, 1891, все - Русский музей).Антокольский - автор ряда надгробий (М. А. Оболенской в Риме, 1877; Ф. М. Дмитриева в Москве, 1888, оба - мрамор, и др.) и портретных бюстов, в том числе критика В. В. Стасова (бронза, 1873, Третьяковская галерея), с которым его связывали долголетняя дружба и переписка. В своих письмах и статьях (собраны под редакцией Стасова в сборнике 1905) называл своими идеалами "искренность" и "душу в искусстве". Его суждения о кризисе современной ему художественной культуры близки эстетике Л. Н. Толстого.Литература:Кузнецова Э. В. М. М. Антокольский: Жизнь и творчество. М., 1989.Марк Антокольский: Выставка произведений к 150-летию со дня рождения. Каталог / Государственный Русский музей. СПб., 1994.М. Н. Соколов

АНТОКОЛЬСКИЙ Павел Григорьевич (1896-1978) , русский поэт. Поэмы "Коммуна 71 года" (1933), "Сын" (1943; Государственная премия СССР, 1946), "В переулке за Арбатом" (1954), сборники стихов "Мастерская" (1958), "Время" (1973), книга "О Пушкине" (1960; стихи и эссе) отличаются стремлением к историко-культурным обобщениям. Переводы.

АНТОЛОГИЯ (греч . anthologia, букв. - собрание цветов), сборник избранных произведений (литературных, философских, музыкальных) разных авторов.

АНТОНЕЛЛО ДА МЕССИНА (Antonello da Messina) (ок . 1430-79), итальянский живописец Раннего Возрождения. В пластически ясных, поэтических картинах, острохарактерных портретах использовал технику масляной живописи, добиваясь глубины цвета, насыщенного светом ("Распятие", 1477, "Св. Себастьян", 1476).

АНТОНЕСКУ (Antonescu) Йон (1882-1946) , диктатор Румынии в 1940-44, маршал (1941). Участник подавления Крестьянского восстания. 1907, интервенции против Венгерской советской республики 1919. Правительство Антонеску ввергло в 1941 Румынию в войну против СССР. В 1946 казнен по приговору трибунала.

АНТОНИАДИ (Antoniadi) Эжен Мишель (1870-1944) , французский астроном. Во время великого противостояния Марса (1909) обнаружил, что темные полосы на его поверхности, "каналы", образованы отдельными пятнами и не могут быть результатом разумной деятельности.

АНТОНИЕВО-СИЙСКИЙ МОНАСТЫРЬ , мужской, основан в 1520 на р. Сия, притоке Сев. Двины (на территории современной Архангельской обл.), монахом Антонием. Играл важную роль в хозяйственном освоении Поморья. Упразднен после Октябрьской революции. Архитектурный памятник кон. 16-18 вв.

АНТОНИЙ (в миру Добрыня Ядрейкович) (ум . 1232), архиепископ Новгородский, автор "Книги Паломник" о путешествии к святым местам.

АНТОНИЙ Великий (ок . 250-356), основатель христианского монашества, отшельник в Египте. Канонизирован церковью.

АНТОНИЙ Марк (Marcus Antonius) (ок . 83-30 до н. э.), римский полководец. Сторонник Цезаря. В 43 с Октавианом и Лепидом образовал 2-й триумвират, разбив войска Брута и Кассия (42). В 42 получил в управление восточные области римской державы. Сблизился с египетской царицей Клеопатрой. После объявления сенатом войны Клеопатре и поражения египетского флота у мыса Акций (в 31) покончил жизнь самоубийством.

АНТОНИЙ Марткопский , Иверский (6 в.), христианский монах, столпник; ученик преподобного Иоанна Зедазнийского, пришедший с ним из Антиохии в Грузию. Проповедовал в Кахетии; основал монастырь и построил храм Спаса Нерукотворного образа. Последние 15 лет жизни подвизался на столпе. Память в Православной церкви 19 января (1 февраля) и 7 (20) мая.

АНТОНИЙ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

АНТОНИЙ ПАДУАНСКИЙ (1195-1231) , святой Католической церкви, монах-францисканец, знаменитый проповедник. Память в Католической церкви 13 июня.

АНТОНИЙ ПЕЧЕРСКИЙ (983-1073) , основатель (1051) Киево-Печерского монастыря. В 1069 бежал от гнева Изяслава Ярославича в Чернигов, где основал монастырь. Канонизирован Русской православной церковью.

АНТОНИК Владимир Владимирович (р . 1953), российский киноактер. Основное амплуа романтического героя. Роли: Ратибор ("Русь изначальная", 1986), Гуров ("Коррупция", 1990), Перстень ("Царь Иван Грозный", 1991), Никита ("Дикое поле", 1991), Краснов ("Белые одежды", 1993, телефильм по роману В. Д. Дудинцева), Ураган ("Волшебник изумрудного города", 1994) и др.

АНТОНИМЫ (от анти ... и греч. onyma - имя), слова с противоположным значением. Напр.: "правда - ложь", "бедный - богатый".

АНТОНИН Кесарийский (Палестинский) (ум . 308), пресвитер, священномученик, пострадавший в гонение императора Максимиана Галерия. Память в Православной церкви 13 (26) ноября.

АНТОНИН Маккавей (ум . 166 до н. э.), по преданию, один из семи братьев - ветхозаветных мучеников, убитых за отказ нарушить закон Моисеев в гонение Антиоха IV Эпифана (2 Маккавейская, 7). Память в Православной церкви 1 (14) августа.

АНТОНИН ПИЙ (Antoninus Pius) (86-161) , римский император с 138, из династии Антонинов. Продолжая политику Адриана, избегал войн и возводил оборонительные сооружения на границах.

АНТОНИН Сиракузский (ум . ок. 886), христианский мученик, убитый в Африке арабами-мусульманами; сын мученика Иоанна Сиракузского. Память в Православной церкви 23 сентября (6 октября).

АНТОНИН Сирийский (ум . до 440), христианский монах-аскет, подвизавшийся в Сирии на вершине горы. Память в Православной церкви 23 февраля (8 марта).

АНТОНИН Угличский , Покровский (ум. 1609), игумен, священномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

АНТОНИНЫ (Antonini) , династия римских императоров в 96-192. Название по имени Антонина Пия. Наиболее значительны: Траян, Адриан, Марк Аврелий. При Антонинах оформились монархическая власть и бюрократический аппарат. Проводилась завоевательная внешняя политика (особенно Траяном).

АНТОНИОНИ (Antonioni) Микеланджело (р . 1912), итальянский кинорежиссер. Расширил проблематику неореализма, включив в нее мотивы трагического одиночества людей, их духовной опустошенности, некоммуникабельности. Фильмы: "Приключение" (1960), "Ночь" (1960), "Затмение" (1961), "Красная пустыня" (1964), "Забриски-пойнт" (1970), "Профессия: репортер" (1975), "Идентификация женщины" (1982) и др.

АНТОНОВ Александр Степанович (1888-1922) , руководитель восстания крестьян Тамбовской и части Воронежской губ., недовольных политикой "военного коммунизма" (1920-21), т. н. антоновщины. Член партии эсеров с 1906. После Февральской революции 1917 вернулся в Тамбов из ссылки, начальник уездной милиции. Осенью 1918 поднял восстание в селах Рудовка, Васильевка и Никольское, вскоре подавленное; летом 1919 организовал отряд, быстро разросшийся до 2 армий в 50 тыс. человек, с которым нападал на склады с оружием, милицию, красноармейские части. В ноябре 1920 возглавил главный оперативный штаб восставших, выступавших под лозунгами "Долой продразверстку!, "Да здравствует свободная торговля! и т. п. После ликвидации восстания (Красной Армией, войсками ВЧК, ВОХР и Частями особого назначения (ЧОН), под общим руководством М. Н. Тухачевского) скрылся. Убит при аресте.

АНТОНОВ Алексей Иннокентьевич (1896-1962) , военачальник, генерал армии (1943). В Великую Отечественную войну начальник штаба ряда фронтов, 1-й зам. начальника Генштаба (с 1942), начальник Генштаба (с 1945). В 1946-48 и с 1954 1-й заместитель начальника Генштаба, а с 1955 и начальник штаба Объединенных Вооруженных Сил государств - участников Варшавского договора.

АНТОНОВ Владимир Константинович (1927-92) , российский химик-биоорганик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Исследовал структуры и функции протеолитических ферментов и возможностей их использования в генной инженерии. Государственная премия СССР (1984).

АНТОНОВ Иван Захарович (1919-60) , мордовский писатель. Роман "В семье единой" (1954) о сплоченности советского народа в годы Великой Отечественной войны, очерки и рассказы.

АНТОНОВ Олег Константинович (1906-84) , авиаконструктор, академик АН СССР (1981) и АН Украины (1967), Герой Социалистического Труда (1966). Под руководством Антонова создан ряд самолетов, в т. ч. Ан-124 ("Руслан"). Ленинская премия (1962), Государственная премия СССР (1952).

АНТОНОВ Сергей Петрович (1915-1995) , русский писатель. Рассказы и повести преимущественно о современной деревне: "Поддубенские частушки" (1950), "Дело было в Пенькове" (1956), "Разорванный рубль" (1966), "От первого лица. Рассказы о писателях, книгах и словах" (1973). Повести о драматических судьбах людей в 1930-е гг.: "Васька" (1987) о строителях метрополитена; "Овраги" (1988) - о коллективизации. Государственная премия СССР (1951).

АНТОНОВА Ольга Сергеевна (р . 1937), российская актриса, народная артистка России (1994). Работает в Санкт-Петербургском театре комедии им. Н. П. Акимова. Роли в театре: Селемена ("Мизантроп" Ж. Б. Мольера), Филумена ("Филумена Мортурано" Э. де Филиппо), Чебоксарова ("Бешеные деньги" А. Н. Островского) и др. Игре Антоновой свойственна тонкая психологическая разработка характеров, блестяще проявившаяся в сотрудничестве с К. Г. Муратовой (Наташа в фильме "Астенический синдром", 1989). Снималась в фильмах: "Цареубийца" К. Г. Шахназарова, "Замок" А. О. Балабанова, телефильмах "Проклятие Дюран", "Почти смешная история", "Мои люди" и др.

АНТОНОВИЧ Владимир Бонифатьевич (1834-1908) , украинский историк, этнограф, член-корреспондент Петербургской АН (1901), профессор. Труды по украинской археологии, истории Великого княжества Литовского, Украины. Издатель "Архива Юго-Западной России".

АНТОНОВИЧ Даниил Исидорович (1889-1975) , актер, народный артист СССР (1954). На сцене с 1919. С 1926 в Украинском театре им. Шевченко (Харьков). Государственная премия СССР (1948).

АНТОНОВИЧ Максим Алексеевич (1835-1918) , российский литературный критик, публицист. В 1860-66 сотрудник "Современника". Выступал за демократическую литературу. Пропагандировал материализм, дарвинизм. Автор воспоминаний.

АНТОНОВКА , зимние сорта яблони: антоновка обыкновенная, антоновка каменичка (старинные русские сорта), антоновка шестисотграммовая и др. Плоды крупные и средней величины, виннокислые, с характерным ароматом. Урожайность 500 кг и более с дерева.

АНТОНОВ-ОВСЕЕНКО Владимир Александрович (1883-1939) , политический деятель. Во время Октябрьской революции секретарь Петроградского военно-революционного комитета (ВРК), руководил взятием Зимнего дворца. В 1917-19 один из организаторов Красной Армии, командующий советскими войсками Юга России. В 1922-24 начальник Политуправления РВС СССР. С 1924 полпред в Чехословакии, Литве, Польше. С 1934 прокурор РСФСР. С 1936 генеральный консул в Барселоне. С 1937 нарком юстиции РСФСР. Репрессирован; реабилитирован посмертно.

АНТОФАГАСТА (Antofagasta) , город и морской порт на севере Чили, адм. ц. обл. Антофагаста, 219 тыс. жителей (1990). Пищевая, химическая промышленность. Цветная металлургия. Университет. Основан в 1870.

АНТОЦЕРОТОВЫЕ МХИ , класс мхов, с лопастным или розетковидным слоевищем. Св. 300 видов (4 рода), преимущественно в тропиках.

АНТОЦИАНЫ , красящие вещества (пигменты) растений красного, синего и фиолетового цвета. Растворены в клеточном соке; наряду с другими пигментами определяют окраску плодов, цветков, листьев.

АНТРАКНОЗЫ , болезни растений, вызываемые паразитическими грибами. Поражают зернобобовые, плодовые, бахчевые и другие культуры. На надземных органах пятна, язвы с темно-красными или черными краями.

АНТРАКОЗ , пневмокониоз, обусловленный воздействием каменноугольной пыли.

АНТРАКТ (франц . entr'acte, от entre - между и acte - действие),..1) перерыв между актами (действиями) сценического представления, отделениями концерта...2) Инструментальное вступление к какому-либо акту (кроме 1-го) в опере, балете, драматическом спектакле.

АНТРАХИНОН , светло-желтые кристаллы, tпл 287 °C. Антрахинон - исходный продукт для синтеза антрахиноновых красителей, которые отличаются яркостью и прочностью окрасок и используются для крашения шерсти, шелка, приготовления красок.

АНТРАЦЕН , бесцветные кристаллы, tпл 216 °C. Содержится в каменноугольной смоле. Сцинтиллятор, сырье для синтеза антрахинона.

АНТРАЦЕНОВОЕ МАСЛО , жидкий продукт перегонки каменноугольной смолы (пределы выкипания 280-360 °C). Содержит антрацен, фенантрен и другие ароматические соединения. Антраценовое масло используют для выделения антрацена, в производстве сажи, для консервации древесины.

АНТРАЦИТ (до 1962 Боково-Антрацит) , город (с 1938) на Украине, Луганская обл. Железнодорожная станция. 72,8 тыс. жителей (1991). Добыча каменного угля. Ремонт горно-шахтного оборудования; предприятия пищевой и легкой промышленности и др.

АНТРАЦИТ , ископаемый уголь высшей стадии углефикации. Плотность 1500-1700 кг/м3; теплота сгорания 33,8-35,2 МДж/кг. Содержит (в горючей массе) до 9% летучих веществ, 93,5-97% углерода. Высококачественное энергетическое топливо. Используется также при производстве карбидов, электродов и др. Главные месторождения антрацита - в Российской Федерации, на Украине, в США и Китае.

АНТРЕ (франц . entreе - вступление, выход на сцену),..1) в цирке появление клоунов на манеже (первоначально), ныне комическая сценка с использованием буффонных приемов...2) В балете вступительная часть развернутого па-де-де (па-де-труа), выход одного или нескольких исполнителей.

АНТРЕА , название г. Каменногорск в Ленинградской обл. до 1948.

АНТРЕПРЕНЕР (франц . entrepreneur - предприниматель), владелец, арендатор, содержатель частного зрелищного предприятия (театра, цирка и др.) - антрепризы.

АНТРЕСОЛЬ (антресоли) (франц . entresol),..1) верхний полуэтаж дома (в особняках 18-19 вв.)...2) Верхняя часть комнаты, разделенной на 2 полуэтажа...3) В современном жилище настил под потолком для хранения вещей.

АНТРИМ (Antrim) , базальтовое плато на северо-востоке о. Ирландия. Высота до 554 м. Абразионные арки, гроты, шестигранные колонны высотой до 6 м (т. н. дорога гигантов). Близ Антрима - оз. Лох-Ней.

АНТРИТ , воспаление слизистой оболочки и костных стенок наиболее крупной ячейки (антрума) сосцевидного отростка височной кости; наблюдается преимущественно при воспалении среднего уха у детей первых месяцев жизни.

АНТРОПО ... (от греч. anthropos - человек), часть сложных слов, означающая: относящийся к человеку (напр., антропология).

АНТРОПОВ Алексей Петрович (1716-95) , российский живописец. Портреты Антропова отличают связь с традицией парсуны, правдивость характеристик, живописные приемы барокко (портрет Петра III, 1762).

АНТРОПОГЕНЕЗ (от антропо ... и генез), процесс историко-эволюционного формирования физического типа человека, первоначального развития его трудовой деятельности, речи. Учение об антропогенезе - раздел антропологии.

АНТРОПОГЕННАЯ РАСТИТЕЛЬНОСТЬ (от антропо ... и ...ген), сообщества растений, возникающие в результате деятельности человека (посевы и посадки растений, выпас скота, вырубка леса, осушение болот и пр.).

АНТРОПОГЕННЫЕ ВОЗДЕЙСТВИЯ на природу , различные формы влияния деятельности человека на природу. Антропогенные воздействия охватывают отдельные компоненты природы и природные комплексы. Количественной и качественной характеристикой антропогенных воздействий является антропогенная нагрузка. Антропогенные воздействия могут носить как позитивный, так и негативный характер; последнее вызывает необходимость в применении специальных природоохранных мер.

АНТРОПОГЕНОВАЯ СИСТЕМА (ПЕРИОД) (антропоген) , то же, что четвертичная система (период).

АНТРОПОГЕОГРАФИЯ , течение в социально-экономической географии, опиравшееся на идеи географической школы (в социологии), признававшее за природными условиями определяющую роль в размещении населения и хозяйства. Возникла в кон. 19 в.

АНТРОПОЛОГИЗМ (антропологический принцип) , философская концепция, усматривающая в понятии "человек" основную категорию и исходящая из нее в объяснении природы, общества и мышления. Антропологический принцип в философии ввел и обосновал Л. Фейербах, у которого он стал основой критики немецкого классического идеализма. В России сторонником идей Фейербаха был Н. Г. Чернышевский. Антропологизм разрабатывался в различных философских концепциях (Ф. Ницше, А. Шопенгауэр, ряд представителей экзистенциализма). В мирском смысле слово антропологизм - составная часть философских учений о человеке. См. также Философская антропология.

АНТРОПОЛОГИИ ИНСТИТУТ им . Д. Н. Анучина МГУ, основан в 1922. Исследования по всем разделам антропологии. При институте музей (основан в 1879; антропологические, археологические и этнографические коллекции).

АНТРОПОЛОГИЧЕСКАЯ ШКОЛА в культурологии , сложилась в Великобритании в 1860-е гг. (Э. Тайлор, А. Ланг, Дж. Фрейзер, в России - А. Н. Веселовский), объясняла сходство мифологии и фольклора разных народов тождественностью человеческой природы и единством первобытного мышления (анимизм, процесс аналогии); доказывала, что, возникнув, сходные сюжеты стали вечными спутниками ("пережитками") культуры.

АНТРОПОЛОГИЧЕСКИЙ ТИП , исторически сложившийся комплекс наследственно устойчивых признаков физического строения, который характеризует группы людей на определенной территории. Термином "антропологический тип" обозначают как большие расы, так и их подразделения.

АНТРОПОЛОГИЯ (от антропо ... и ...логия), наука о происхождении и эволюции человека (см. Антропогенез), образовании человеческих рас и о нормальных вариациях физического строения человека. Как самостоятельная наука сформировалась в сер. 19 в. Основные разделы антропологии: морфология человека, учение об антропогенезе, расоведение. С сер. 20 в. усиленно развивается комплекс дисциплин, объединенных под названием "биология человека" (изучение физиологических, биохимических и генетических факторов, влияющих на вариации строения и развития человеческого организма).

АНТРОПОЛОГИЯ ФИЛОСОФСКАЯ , см. Философская антропология.

АНТРОПОМЕТРИЯ (от антропо ... и ... метрия), в антропологии - система измерений человеческого тела и его частей.

АНТРОПОМОРФИЗМ (от антропо ... и греч. morphe - форма, вид), уподобление человеку, наделение человеческими свойствами (напр., сознанием) предметов и явлений неживой природы, небесных тел, мифических существ.

АНТРОПОНИМИКА (от антропо ... и греч. onyma - имя), раздел ономастики, изучающий происхождение, изменение, географическое распространение, социальное функционирование и т. п. собственых имен людей.

АНТРОПОНОЗЫ (от антропо ... и греч. nosos - болезнь), группа инфекционных заболеваний, возбудители которых способны поражать только человека (брюшной тиф, малярия, скарлатина и др.).

АНТРОПОСОФИЯ (от антропо ... и греч. sophia - мудрость), течение в духовной жизни 20 в., исходящее из основанной Р. Штейнером "науки о духе" - сверхчувственного познания мира через самопознание человека как космического существа. В 1913 основано Антропософское общество (в 1988 ок. 47 тыс. членов в различных странах), в 1923 - "Свободный университет науки о духе" (Гетеанум) в Дорнахе (Швейцария). Идеи антропософии получили реализацию в педагогике (Вальдорфские школы), искусстве (эвритмия), медицине (в т. ч. фармацевтике), сельском хозяйстве и др.

АНТРОПОСФЕРА (от антропо ... и греч. sphaira - шар), составная часть социосферы, охватывающая человечество как совокупность индивидов.

АНТРОПОФАГИЯ (от антропо ... и греч. phagein - есть), людоедство; см. Каннибализм.

АНТРОПОХОРИЯ (от антропо ... и греч. choreo - продвигаюсь), непреднамеренное распространение растений человеком (при различных перевозках и пр.). Напр., сорняк амброзия завезен в Европу в 19 в. из Сев. Америки.

АНТРОПОЦЕНТРИЗМ (от антропо ... и центр), воззрение, согласно которому человек есть центр и высшая цель мироздания.

АНТСЛА (Antsla) , город (с 1938) в Эстонии. Железнодорожная станция. 1,7 тыс. жителей (1990). Производство трикотажных, швейных изделий и мебели. Известен с 1405.

АНТСОН (Antson) Александр (1899-1945) , эстонский писатель. В довоенном творчестве (сборник "Эпиграммы", 1-3, 1927-33, пьесы) разоблачал немецких и эстонских фашистов. Исторический роман "Победа" (издан 1946).

АНТУ(М) , женское соответствие Ану, шумеро-аккадского бога неба.

АНТУАН (Antoine) Андре (1858-1943) , французский режиссер, актер, теоретик. Организатор и руководитель Свободного театра (1887-94), Театра Антуана (1897-1906), возглавлял театр "Одеон" (1906-14) в Париже.

АНТУАН БУРБОН (Antoine de Bourbon) (1518-62) , герцог Вандомский с 1537, король Наварры с 1555. Сначала один из вождей гугенотов, в конце жизни (в Религиозных войнах во Франции) командующий католической армией. Отец французского короля Генриха IV.

АНТУНИШ (Antunes) Антониу Лобу (р . 1943), португальский писатель. Романы "Познание ада" (1980), "Трактат о птицах" (1981), "Смерть Карлоса Гарделя" (1990) и др.

АНТЫ (лат . antae), выступы продольных стен здания, ограждающие вход (напр., в древнегреческом "храме в антах").

АНТЫ , название объединения славянских племен у византийских и готских писателей 6 - нач. 7 вв. Жили преимущественно между Днестром и Днепром. Основное занятие - земледелие. Общественный строй - военная демократия. Воевали с готами, Византией, аварами.

АНТЭРОТ (греч . противоположный Эроту), в греческой мифологии бог, внушающий человеку неприязнь к любящему его. Спутник Афродиты.

АНУ (Ан) , в шумерской мифологии одно из трех верховных божеств (наряду с Энки и Энлилем), покровитель г. Урук.

АНУБИС , в древнеегипетской мифологии бог - покровитель мертвых, а также некрополей, погребальных обрядов и бальзамирования. Изображался в облике волка, шакала или человека с головой шакала.

АНУЙ (Anouilh) Жан (1910-87) , французский драматург. В пьесах "Путешественник без багажа" (1937), "Дикарка" (поставлена 1938) и др. - трагический конфликт героя с жестокостью окружающего мира. Лирико-иронические комедии ("Ужин в Санлисе", 1942, и др.). В трагедии "Антигона" (поставлена 1943), исторических драмах ("Жаворонок", 1953, "Беккет или Честь божья", 1959) - гибель нравственно-бескомпромиссного героя, утверждающего свое человеческое достоинство. В многочисленных комедиях 1950-80-х гг. ("Подвал", 1961) высмеивается мещанство и буржуазность.

АНУКЕТ , в египетской мифологии богиня плодородия и порогов Нила, почиталась в В. Египте и в Нубии. Изображалась в виде женщины в короне из перьев.

АНУННАКИ , в шумеро-аккадской мифологии боги земли и подземного мира, определяюшие людские судьбы.

АНУРАДХАПУРА , город на севере Шри-Ланки. Ок. 40 тыс. жителей. Переработка сельскохозяйственных продуктов, кустарные промыслы (резьба по дереву); туризм; место паломничества буддистов. Древняя Анурадхапура (5 в. до н. э. - нач. 11 в. н. э.) - столица первого Сингальского государства. Архитектурный заповедник; остатки буддийских храмов и монастырей 3-1 вв. до н. э. с каменными статуями Будды 5 в., пещерный монастырь Исурумуния (5-8 вв., рельефы), дворцы и др.

АНУРИЯ (от греч . an- - отрицательная приставка и uron - моча), прекращение выделения мочи при почечной недостаточности ("истинная" анурия), а также в связи с падением давления в почечных сосудах при кровопотере, шоке (внепочечная анурия), с препятствием оттоку мочи (напр., при сдавлении мочеточников опухолью) или рефлекторными влияниями на почечные сосуды (напр., при психической травме, острой боли). Длительная анурия ведет к уремии.

АНУС , то же, что анальное отверстие.

АНУЧИН Дмитрий Николаевич (1843-1923) , российский антрополог, географ, этнограф и археолог, один из основоположников антропологии в России, академик (1896) и почетный член (1898) Петербургской АН. Президент (с 1890) Общества любителей естествознания, антропологии и этнографии. Основал отечественную школу географов. Труды по этнической антропологии и антропогенезу, этнографии, первобытной археологии, общей физической географии, страноведению и истории науки.

АНУША (? - ок . 1686), хивинский хан (с 1663), сторонник установления торговых и дипломатических отношений с Россией.

АНФАС (франц . en face, букв. - в лицо), лицом к смотрящему; вид лица, предмета прямо, спереди.

АНФЕЛЬЦИЯ , род красных водорослей. Таллом в виде разветвленных шнуров длиной 10-20 см. В прибрежном поясе, главным образом холодных морей Северного полушария. Используют для получения агара (в ряде стран культивируют).

АНФИЛАДА (франц . enfilade), ряд примыкающих друг к другу помещений, дверные проемы которых расположены по одной оси, что создает сквозную перспективу интерьеров (напр., во дворцах барокко и классицизма).

АНФИМ Никомидийский (ум . 302), епископ, священномученик, пострадавший в гонение императора Максимиана. Память в Православной церкви 3 (16) сентября, в Католической 27 апреля.

АНФИМОВ Николай Аполлонович (р . 1935), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по теплообмену и массообмену. Государственная премия СССР (1980).

АНФИНОГЕНТОВА Анна Антоновна (р . 1938), экономист, член-корреспондент РАН (1991), член-корреспондент РАСХН, 1991. Труды по теоретическим проблемам построения межотраслевых балансовых моделей и использования их в управлении.

АНФИНСЕН (Anfinsen) Кристиан Бемер (р . 1916), американский химик и биохимик. Основополагающие труды по расшифровке первичной структуры фермента рибонуклеазы. Исследовал зависимость активности ферментов от их структуры, заложил основы эволюционной биохимии. Нобелевская премия (1972).

АНФИЯ Римская (ум . 120), христианская мученица, пострадавшая в Риме в гонение императора Адриана, мать священномученика Елевферия Иллирийского. Память в Православной церкви 15 (28) декабря.

АНХЕЛЬ (Angel) , водопад в верховьях р. Чурун, в Венесуэле. Высота падения 1054 м (высочайший на Земле).

АНХИЗ (Анхис) , в греческой мифологии и у Вергилия царь дарданов, внук троянского царя Ила, возлюбленный Афродиты, родившей ему сына Энея. Разгласил смертным о любви богини, за что был наказан Зевсом слепотой (или стал расслабленным). Во время падения Трои Эней вынес отца из горящего города на своих плечах. Анхиз умер на о. Сицилия во время скитаний Энея.

АНХРА-МАЙНЬЮ , в зороастризме главное злое божество, олицетворение злого начала, антагонист Ахурамазды.

АНХУР , см. Онурис.

АНЦЕНГРУБЕР (Anzengruber) Людвиг (1839-89) , австрийский писатель. В социально-критических драмах "Священник из Кирхфельда" (1870), "Четвертая заповедь" (1878) и др. первым в австрийской литературе показал жизнь деревни.

АНЦЕРАНАНА (Antseranana) , бывший Диего-Суарес (Diego-Suarez), город и морской порт на Мадагаскаре, адм. ц. пров. Анцеранана. 53 тыс. жителей (1986). Торговый центр сельскохозяйственного района. Текстильные, пищевкусовые предприятия. Судоремонт. Филиал университета.

АНЦИЛУСЫ , род пресноводных брюхоногих моллюсков отряда сидячеглазых. Раковина колпачковидная, диаметр 5 мм, высота 4 мм. Несколько видов населяют быстрые ручьи и реки. Анцилусы дали название Анциловому оз. - морю, существовавшему на месте современного Балтийского м. ок. 7,5-6 тыс. лет назад.

АНЦИРАБЕ (Antsirabe) , город на Мадагаскаре. 150 тыс. жителей (1985). Текстильные, пищевкусовые и др. предприятия. Ювелирное производство. Центр сельскохозяйственного района.

АНЦИФЕРОВ Владимир Никитович (р . 1933), российский ученый, член-корреспондент РАН (1991). Труды по теории и технологии спеченных материалов, пеноматериалов на основе металлов, металлических композиционных материалов и др. Государственная премия СССР (1982).

АНЧАР , род деревьев и кустарников семейства тутовых. 5-6 видов, в тропиках Азии, Африки. Один из азиатских видов, т. н. упас-дерево, содержит ядовитый млечный сок, использовавшийся для отравления стрел.

АНЧАРОВ Михаил Леонидович (1923-90) , русский писатель. Печататься начал в 1964 (рассказ "Венский лес"). В прозе, отчасти близкой к научной фантастике, обращается к философско-этическим проблемам. Романы: "Теория невероятности" (1965), "Этот синий апрель" (1967), "Самшитовый лес" (1979). Книги: "Дорога через хаос" (1983), "Записки странствующего энтузиаста" (1988), "Как птица Гаруда" (1989) и др.

АНЧИШКИН Александр Иванович (1933-87) , российский экономист, академик АН СССР (1984). Основные труды по теории расширенного воспроизводства, макромоделированию и прогнозированию развития народного хозяйства. Государственная премия СССР (1989, посмертно).

АНЧОУСЫ , семейство рыб отряда сельдеобразных. Стайные рыбы. Длина до 20 см, весят до 19 г. 15 родов, св. 100 видов, в морских и пресных водах умеренных и тропических широт, в т. ч. в Черном, Азовском и Японском морях. Объект промысла.

АНШАКОВ Геннадий Петрович (р . 1937), российский ученый, член-корреспондент РАН (1991), Герой Социалистического Труда (1983). Создал системы управления космическими комплексами зондирования Земли, теорию и методы построения адаптивных автоматических систем управления космическим кораблем. Ленинская премия (1988), Государственная премия СССР (1977).

АНШЛИФ (нем . Anschliff), непрозрачный шлиф, кусок руды, горной породы или окаменелости с отшлифованной и отполированной поверхностью среза, предназначенный для исследования под микроскопом в отраженном свете.

АНШЛЮС (нем . Anschlu - присоединение), политика насильственного присоединения Австрии к Германии, проводившаяся Германией после 1-й мировой войны. Завершилась захватом Австрии Германией 11-12 марта 1938. Независимость Австрии восстановлена в апреле 1945, после ее освобождения в ходе 2-й мировой войны, и узаконена Государственным договором (1955), запрещающим аншлюс.

АНШЮЦ Генрих (1785-1865) , австрийский актер. Один из основоположников сценического реализма в австрийском театре. Работал в Германии, с 1821 в "Бургтеатре" (Вена).

АНЬ ЛУШАНЬ (?-757) , китайский военачальник. Поднял (755) антиправительственный мятеж и провозгласил себя императором (756). Убит сыном.

АНЬДУН , название г. Даньдун в Китае до 1965.

"АНЬЕЛЛИ - НАЗИ" (Agnelli - Nasi) , промышленная группа Италии. Сложилась в нач. 20 в. Ядро группы - концерн "ФИАТ", производящий 90% автомобилей в стране. Контролирует также предприятия других отраслей промышленности.

АНЬХОЙ (Аньхуэй) , провинция в Вост. Китае, в бас. Янцзы. Ок. 140 тыс. км2. Население 56 млн. человек (1990). Адм. ц. - Хэфэй.

АНЬХОЙСКАЯ КЛИКА (аньфуистская клика) , в 1916-20 в Сев. Китае одна из группировок бэйянских милитаристов. Название получила от пров. Аньхой, уроженцами которой были главари клики - Дуань Цижуй и др. В 1918 аньхойской кликой был создан политический клуб Аньфу (отсюда ее другое название). Поддерживалась Японией.

АНЬЦИН (Хуайнин) , город и порт в Китае, в пров. Аньхой, на р. Янцзы. 240 тыс. жителей (1987). Пищевая, текстильная, нефтехимическая промышленность. Крупный центр производства чая.

АНЬШАНЬ , город на северо-востоке Китая, в пров. Ляонин. 1,2 млн. жителей (1989). Центр добычи железной руды и черной металлургии. Тяжелое машиностроение. Нефтеперерабатывающие, химические, цементные предприятия.

АНЬЯЛЬСКИЙ СОЮЗ , в 1788-89 заговор шведских и финляндских офицеров [название по д. Аньяла (Anjala, Финляндия), где были составлены программные документы] против шведского короля Густава III; часть заговорщиков добивалась государственного отделения Финляндии от Швеции. В нач. 1789 участники Аньяльского союза были репрессированы.

АНЬЯН (Чжандэ) , город в Центральном Китае, в пров. Хэнань. 389 тыс. жителей (1989). Текстильная, пищевая промышленность. Близ Аньяна - остатки поселений от неолита до эпохи Шан-Инь (до 11 в. до н. э.), в т. ч. последней столицы царства Инь (дворец, храмы, жилые и ремесленные кварталы, гробницы).

АНЮЙ , река на северо-востоке Российской Федерации, правый приток Колымы. Длина 8 км (площадь бассейна 107 тыс. км2); образуется слиянием Большого Анюя (693 км, площадь бассейна 57 тыс. км2) и Малого Анюя (750 км, площадь бассейна 50 тыс. км2). Средний расход 650 м/с. Используется для судоходства, лесосплава, рыболовства.

АНЮТИНЫ ГЛАЗКИ , травянистое 1-2-летнее растение семейства фиалковых. В основном в Евразии. Сорта с крупными цветками разной формы и окраски используют в декоративном садоводстве.


АО , в китайской мифологии черепаха, несущая по морю три священные горы, на которых живут бессмертные; служит символом мудрости и учености

АОА-АРЯ

АО , в китайской мифологии черепаха, несущая по морю три священные горы, на которых живут бессмертные; служит символом мудрости и учености.

АО БИН , в китайской мифологии герой, сын Ао Гуана, царя драконов; Морской воин, держащий в руках копье.

АОМОРИ , город в Японии, на о. Хонсю, адм. ц. префектуры Аомори. 288 тыс. жителей (1990). Деревообрабатывающая, рыбная промышленность. Железнодорожный паром на о. Хоккайдо.

АОМЫНЬ (Аомэнь) (Макао) , территория в Вост. Азии, у побережья Юж.-Китайского м., в устье р. Чжуцзян. Включает п-ов Аомынь и прилегающие острова. Площадь 18 км2. Население 378 тыс. человек (1993), преимущественно китайцы (68%), португальцы (28%). Верующие - буддисты (45%), католики (7%). Официальный язык - португальский. Адм. ц. и порт - Аомынь (342 тыс. жителей, 1991). С 1680 владение, с 1951 "заморская провинция Португалии. Согласно совместному заявлению (1987) правительств КНР и Португалии, территория Аомыня перейдет под суверенитет Китая в 1999. Основа экономики - туризм, а также производство на экспорт одежды и других текстильных изделий, электронных компонентов, игрушек и др. Международные посреднические торгово-финансовые операции. Рыболовство. Морской курорт. Игорные дома. Внешнеторговые связи главным образом с Сянганом и Китаем. Денежная единица - патака.

АОРИСТ (греч . aoristos), видо-временная форма глагола. В ряде индоевропейских языков (греческий, старославянский, древнерусский и др.) обозначает действие, отнесенное к прошлому, напр. старославянское положихъ - "я положил".

АОРТА (греч . aorte), главная артерия кровеносной системы, выходящая из левого желудочка сердца; снабжает артериальной кровью все ткани и органы тела. У человека, млекопитающих животных и птиц аорта- основной сосуд большого круга кровообращения.

АОРТИТ , воспаление стенки аорты; хронический аортит - преимущественно при сифилисе.

АОСТА (Aosta) , город в Италии, в Альпах, адм. ц. пров. и обл. Валле-д'Аоста. Ок. 40 тыс. жителей. Транспортный узел на подступах к перевалам Б. и М. Сен-Бернар. Электрометаллургия.

АПАДАНА , главный зал в царских дворцах Ахеменидского Ирана, многоколонный, с плоским деревянным потолком.

АПАНАЖ (франц . apanage), часть королевского домена, предоставлявшаяся во Франции (до 1832) и некоторых других европейских монархиях суверенами своим младшим сыновьям, братьям (обычно пожизненно).

АПАНАСЕНКО Иосиф Родионович (1890-1943) , военачальник, генерал армии (1941). В Гражданскую войну командир кавалерийской дивизии в 1-й Конной Армии. В 1938-43 командующий войсками Среднеазиатского ВО и войсками Дальневосточного фронта. С июня 1943 заместитель командующего войсками Воронежского фронта. Умер от ран.

АПАРТ (франц . aparte, от a part - в сторону), сценические монологи или реплики, произносимые "в сторону", для публики, и, по замыслу автора, "неслышные" партнерам на сцене.

АПАРТАМЕНТЫ (от франц . appartement - квартира), большое роскошное помещение.

АПАРТЕИД (апартхейд) (на яз . африкаанс apartheid - раздельное проживание), наиболее крайняя форма расовой дискриминации. Означает лишение определенных групп населения в зависимости от их расовой принадлежности политических, социально-экономических и гражданских прав, вплоть до территориальной изоляции. Некоторые акты апартеида могут составлять геноцид. Современное международное право считает апартеид преступлением против человечества. В 1973 принята Международная конвенция о пресечении преступлений апартеида и наказании за него.

АПАС (санскр . вода), ведийские божества вод; доброжелательные по отношению к людям целительные воды.

АПАТИТ , минерал класса фосфатов, Ca5[PO4]3. (F,Cl, OH)2. Содержание P2O5 - 41-42%. Примеси CO2-, Mn, редкоземельных элементов, U, Sr и др. Белые, голубые, желтые, фиолетовые и другие кристаллы и зернистые агрегаты. Твердость 5; плотность ок. 3,2 г/см3. Происхождение магматическое, гидротермальное, пневматолитовое. Сырье для удобрений, производства фосфорной кислоты и ее солей; применяется в металлургии, керамической и стекольной промышленности. Синтетический апатит с примесью редкоземельных элементов используется в оптике.

АПАТИТОВЫЕ РУДЫ . Наибольшее промышленное значение имеют магматические месторождения, связанные с массивами нефелиновых сиенитов. Содержание P2O5 в таких апатитовых рудах 16-19%. Основные запасы апатитовых руд - в Российской Федерации (Ковдорское и Хибинские месторождения); за рубежом значительные запасы апатитовых в Бразилии, Вьетнаме, ЮАР, Финляндии, Уганде, Канаде.

АПАТИТОЗ , пневмокониоз, обусловленный воздействием апатитовой пыли.

АПАТИТЫ , город (с 1966) в Российской Федерации, Мурманская обл., вблизи оз. Имандра. Железнодорожный узел. 88 тыс. жителей (1991). Апатито-нефелиновая горно-обогатительная фабрика и др. Кировская ГРЭС. Кольский научный центр РАН. Возник в 1935 как поселок в связи с разработкой Хибинских месторождений.

АПАТИЯ (от греч . apatheia - бесстрастие),..1) безразличное, безучастное отношение к окружающему; состояние, при котором снижены или полностью утрачены внутренние побуждения, интересы, эмоциональные реакции...2) Одно из основных понятий этики стоицизма, полная свобода души от страстей и аффектов. Выдвинуто Стилпоном (мегарская школа), развито стоиком Зеноном из Китиона, Эпиктетом.

АПАТОЗАВРЫ (бронтозавры) , род вымерших гигантских пресмыкающихся отряда ящеротазовых динозавров. Жили в юрском периоде в Сев. Америке и, возможно, в Европе. Длина до 25 м. 5 видов. Растительноядные.

АПАТРИДЫ (аполиды) (от греч . apatris и apolis - лишенный отечества, лишенный родины), лица, не имеющие гражданства (подданства).

АПАЧИ (самоназвание - дине) , группа атапаскских народов (навахо, мескалеро, хикарилла и др.) в США (шт. Аризона, Нью-Мексико, Оклахома). 20 тыс. человек (без навахо, 1992). Языки составляют южную ветвь атапаскских языков. Верующие - христиане.

АПАШ (франц . apache - по названию индейского племени апачи),..1) деклассированный элемент во Франции; хулиган, вор. Слово стало употребляться во Франции со времени участия ее в колонизации Сев. Америки...2) Отложной открытый незастегивающийся воротник, под который нельзя надеть галстук; рубашка с такого рода воротником.

АПВЕЛЛИНГ (от англ . up - наверх и well - хлынуть), подъем вод из глубины водоема к поверхности. Вызывается устойчиво дующими ветрами, которые сгоняют поверхностные воды в сторону открытого моря, а взамен на поверхность поднимаются воды нижележащих слоев.

АПДАЙК (Updike) Джон (р . 1932), американский писатель. Социально-психологическая и ироническая проза (рассказы, пов. "Ферма", 1965; тетралогия "Кролик, беги", 1960, "Кролик исцелившийся", 1971, "Кролик разбогател", 1981, "Кролик успокоился", 1990) о попытках искупления современной бездуховной жизни и обретении "средним американцем" нравственных опор жизнестойкости и доброй воли. Мифологический роман "Кентавр" (1963) о бессмертии добра и трагедийности его судеб; "роман идей" о религиозной вере "Версия Роджера" (1986).

АПЕ (Ape) (до 1917 официальное название Оппекальн) , город (с 1928) в Латвии, в 57 км от ж.-д. ст. Валга. 1,6 тыс. жителей (1991). Деревообрабатывающая, металлообрабатывающая и пищевая промышленность.

АПЕЙРОН (греч . apeiron - бесконечное, беспредельное), термин древнегреческой философии; у ранних философов - свойство первоэлементов, у Платона и пифагорейцев - синоним материи. Анализ понятия дан Аристотелем в "Физике".

АПЕКС (от лат . apex - верхушка) солнечного движения, точка небесной сферы (в созвездии Геркулеса), к которой движется Солнце относительно звезд; противоположная точка небесной сферы называется антиапексом.

АПЕКС , в ботанике - то же, что конус нарастания.

АПЕЛДОРН (Apeldoorn) , город в Нидерландах. 148 тыс. жителей (1991). Машиностроение, химическая, бумажная, текстильная промышленность. Близ Апелдорна - Королевский летний дворец.

АПЕЛЛА (Apella) , народное собрание в Спарте; высший орган власти, но его решения, признававшиеся герусией или царем вредными, отменялись. Собиралось ежемесячно на открытом месте; голосовали криком.

АПЕЛЛЕС , древнегреческий живописец 2-й пол. 4 в. до н. э. Писал темперой на деревянных досках; искусно владел светотенью ("Афродита Анадиомена"). Произведения не сохранились. Выражение "черта Апеллеса" означает высокое совершенство, достигнутое упорным трудом.

АПЕЛЛИЙ (Апеллес) (1 в .), апостол от 70-ти, епископ Ираклийский (Фракийский). Упоминается в Послании к Римлянам 16:10). Память в Православной церкви 4 (17) января и 31 октября (13 ноября).

ПЕЛЛЯЦИЯ (от лат . appellatio - обращение),..1) обращение за поддержкой (напр., апелляция к общественному мнению)...2) Обжалование какого-либо решения в вышестоящую инстанцию...3) В праве - обжалование судебных приговоров и решений, не вступивших в законную силу. Апелляционный суд заново исследует имеющиеся в деле и вновь представленные доказательства и либо утверждает обжалованное решение, либо выносит новое. См. также Кассация.

АПЕЛЬСИН , вечнозеленое дерево рода цитрус семейства рутовых, плодовое растение. Только в культуре в тропических и субтропических поясах. В плодах сахара, лимонная кислота, витамины C, группы B, P, в кожуре эфирное масло. Урожайность 100-150 кг с дерева.

АПЕННИНСКИЙ ПОЛУОСТРОВ , на юге Европы. Вдается в Средиземное м. на 1100 км. Площадь 149 тыс. км2. Вдоль Апеннинского п-ова простираются Апеннины. Близ побережья Тирренского м. - район вулканизма (Везувий, Флегрейские поля). На Апеннинском п-ове расположены государства: Италия (ок. 1/2 территории), Ватикан, Сан-Марино.

АПЕННИНЫ (Appennino) , горная система в Италии, на Апеннинском п-ове. Длина ок. 1200 км. Преобладающие высоты 1200-1800 м, максимальная - 2914 м (г. Корно). Средиземноморские кустарники, буковые и хвойные леса; на вершинах - луга.

АПЕРИТИВ (франц . aperitif), напиток для возбуждения аппетита, обычно спиртной.

АПЕРТУРА (от лат . apertura - отверстие),..1) в оптике - действующее отверстие оптического прибора, определяемое размерами линз или диафрагмами. Угловая апертура - угол a между крайними лучами конического светового пучка, входящего в систему. Числовая апертура - число А = nsin•(a/2) (n - показатель преломления среды); определяет освещенность изображения, пропорциональную A2, и разрешающую способность прибора, пропорциональную А...2) В антенной технике апертура (раскрыв) - излучающая или принимающая излучение поверхность сложных антенн.

АПЕРТУРНАЯ ДИАФРАГМА , см. Диафрагма в оптике.

АПИА (Apia) , столица и главный порт государства Зап. Самоа, на о. Уполу. 32,9 тыс. жителей (1991). Международный аэропорт. Вывоз копры, бананов, какао-бобов.

АПИКАЛЬНЫЙ (от лат . apex - верхушка), в биологии - верхушечный, расположенный на верхушке или принадлежащий к ней, обращенный кверху, напр. апикальный побег у растений. Ср. Базальный.

"АПИМОНДИЯ" , международная федерация пчеловодных объединений. Создана в 1949. Центр - Рим. Члены - 62 страны (1988).

АПИС , в древнеегипетской мифологии священный бык, почитавшийся как земное воплощение бога Пта.

АПИТЕРАПИЯ (от лат . apis - пчела и терапия), применение пчелиного яда и его препаратов с лечебной целью.

АПИЦ (Apitz) Бруно (1900-79) , немецкий писатель. В 1933-45 узник фашистских концлагерей. Роман "Голый среди волков" (1958) о сопротивлении узников Бухенвальда. Роман "Радуга" (1976) о судьбах немецких рабочих нач. 20 в.

АПЛАЗИЯ (от a - отрицательная приставка и греч . plasis - образование), порок развития, врожденное отсутствие какой-либо части тела или органа. Аплазия одного из парных органов (напр., одной почки) может не приводить к функциональным нарушениям. Ср. Гипоплазия.

АПЛАНАТ (от греч . aplanetos - безошибочный), объектив, в котором устранен ряд оптических аберраций; вытесняется более совершенным объективом - анастигматом.

АПЛИЗИИ , то же, что морские зайцы.

АПЛИТ , равномерно- и мелкозернистая жильная горная порода, бедная цветными минералами, обычно состава гранитов.

АПЛОМБ (франц . aplomb), излишняя самоуверенность в поведении, в речи.

АПЛУ (лат . Aplu, Apulu, Aplun), в этрусской мифологии божество, во многом соответствует богу Аполлону.

АПНОЭ (от греч . apnoia - отсутствие дыхания), временная остановка дыхания при обеднении крови углекислым газом (напр., после усиленного искусственного или произвольного дыхания). Ложное апноэ наступает при сильном раздражении кожи (напр., холодной водой).

АПО (Apo) , вулкан на о. Минданао, самый высокий на Филиппинах (2954 м). Национальный парк.

АПО ... (от греч. apo - из, от, без), часть сложных слов, означающая: отрицание, утрату, отсутствие чего-либо (напр., апомиксис), происхождение из чего-либо (напр., апоморфин), удаление.

АПОГАМИЯ (от апо ... и греч. gamos - брак), развитие зародыша из клеток заростка или зародышевого мешка у некоторых цветковых растений и папоротников. Разновидность апомиксиса.АПОГЕЙ (от апо... и греч. ge - Земля),..1) наиболее удаленная от Земли точка орбиты Луны или искусственного спутника Земли...2) Высшая ступень, расцвет (напр., апогей славы).

АПОКАВК Алексей (?-1345) , глава правительства в Византии с 1341, в период малолетства императора Иоанна V. Отстаивал принципы централизации государства. Опираясь на столичное купечество и ремесленников, боролся с феодальной знатью и с Иоанном VI. Убит приверженцами Иоанна VI.

АПОКАЛИПСИС (греч . apokalypsis - откровение), Откровение Иоанна, одна из книг Нового Завета, древнейшее из сохранившихся христианских литературных произведений (сер. 68 - нач. 69). Церковь приписывает авторство Иоанну Богослову. Содержит пророчества о "конце света", о борьбе между Христом и антихристом, "страшном суде", "тысячелетнем царстве божьем".

"АПОКРИСИС" , полемическое сочинение Х. Филалета против Брестской унии (издано в Вильно, 1597). Отстаивал участие мирян в церковных соборах, критиковал высшее украинское и белорусское православное духовенство за соглашение с Ватиканом и польской знатью.

АПОКРИФЫ (греч . apokryphos - тайный, сокровенный), произведения иудейской и раннехристианской литературы, не включенные в библейский канон.

АПОЛИДЫ , см. Апатриды.

АПОЛЛИНАРИЙ Младший (ок . 310 - 382/392), епископ г. Лаодикии, ученик Афанасия Александрийского. Защищал православное учение против ариан, однако в дальнейшем, выдвинув тезис о "единой воплощенной природе Бога Слова", стал основателем христологической ереси, осужденной на соборе в Риме (374-380) и на Вселенском соборе в Константинополе (381).

АПОЛЛИНЕР (Apollinaire) Гийом (наст . имя Вильгельм Аполлинарий Костровицкий, Kostrowicki) (1880-1918), французский поэт. Лирика Аполлинера (цикл "Жизнь посвятить любви", 1917) сочетает мужественную искренность, острое, подчас саркастическое ощущение жестокости жизни (цикл "Бестиарий, или Кортеж Орфея", 1911) и радость ее приятия, противостояние утратам и времени (стихотворения "Мост Мирабо", 1912; "Алкоголи. 1898-1913", 1913). Сборники новелл "Ересиарх и К °" (1910). "Каллиграммы. Стихотворения Мира и Войны. 1913-1916" (1918) - лирическая хроника трагического восприятия 1-й мировой войны, участником которой был Аполлинер. Раздумья о трагическом времени и личности - мистерия-буфф "Цвет времени" (1918, опубликована 1920).

АПОЛЛОДОР из Дамаска , древнеримский архитектор и инженер 1-й пол. 2 в. Построил грандиозный форум Траяна, одеон, цирк и термы Траяна в Риме, мост через Дунай.

АПОЛЛОДОР (последняя треть 5 в . до н. э.), древнегреческий художник, из Афин. По Плинию Старшему (римский ученый и писатель), получил прозвище скиограф, т. е. тенеписец, т. к. первый начал передавать тени и использовать полутона.

АПОЛЛОДОР АФИНСКИЙ (ок . 180 - после 119 до н.э.), эллинистический филолог, религиовед и хронолог, автор "Хроники" (от падения Трои, 1184, до 119 до н.э.) - основного источника наших датировок. Дошедшая под его именем "Мифологическая библиотека" (популярнейший учебник греческой мифологии в новое время) - поздняя компиляция 1 или 2 вв.

АПОЛЛОН , бабочка семейства парусников. Крылья в размахе 7-9 см, белые, у вершин прозрачные, с черными и красными пятнами. Встречается преимущественно в горных районах Европы, Кавказа и Зап. Сибири. Во многих странах охраняется. В Красной книге.

АПОЛЛОН (Феб) , в греческой мифологии и религии сын Зевса, бог-целитель и прорицатель, покровитель искусств. Изображался прекрасным юношей с луком или кифарой. Среди изображений Аполлона древнегреческие статуи (известны в римских копиях): "Аполлон, убивающий ящерицу" (ок. 370 до н. э., скульптор Пракситель) и "Аполлон Бельведерский" (сер. 4 в. до н. э., скульптор Леохар).

"АПОЛЛОН" , литературно-художественный журнал, 1909-17, Санкт-Петербург. Был связан с символизмом, позднее с акмеизмом.

АПОЛЛОН , малая планета диаметром ок. 1 км, открыта К. Рейнмутом (Германия, 1932), обращается вокруг Солнца по вытянутой эллиптической орбите с периодом 1,81 года. Расстояние Аполлона от Солнца изменяется от 0,65 до 2,33 а. е. Сближается с Землей до 0,1 а. е.

"АПОЛЛОН" , серия американских 3-местных космических кораблей; программа их разработки и полетов. Основное назначение - доставка космонавтов на Луну; совершены также беспилотные полеты и полеты космонавтов вокруг Земли; модификации "Аполлона" использовались для доставки экипажей на орбитальную станцию "Скайлэб" и стыковки с советским космическим кораблем "Союз-19" по программе ЭПАС. Максимальная стартовая масса ок. 47 т, объем жилых отсеков 12,7 м3. В 1968-75 запущено 15 космических кораблей с экипажем (всего 38 космонавтов), из них 6 "Аполлонов" успешно осуществили лунные экспедиции (в 1969-72 на "Аполлоне-11", -12, -14, -17). На Луну высаживались 12 космонавтов, первыми на "Аполлоне-11" Н. Армстронг, Э. Олдрин (1969). Максимальное время пребывания на Луне 75 ч ("Аполлон-17", 1972).

АПОЛЛОН БЕЛЬВЕДЕРСКИЙ , статуя, находящаяся в зале Бельведер в Ватикане. Римская копия бронзового оригинала работы древнегреческого скульптора Леохара (ок. 330-320 до н. э.). Долгое время считалась вершиной греческого искусства.

АПОЛЛОНИЙ Антинойский (ум . 286), христианский мученик, чтец, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 14 (27) декабря, в Католической 6 июля.

АПОЛЛОНИЙ АФИНСКИЙ (нач . 1 в. до н. э.), древнегреческий скульптор, сын Нестора. Сигнатура этого мастера сохранилась на т. н. "Бельведерском торсе" в Риме и бронзовой статуе кулачного бойца (Национальный музей, Афины).

АПОЛЛОНИЙ ИЗ ТРАЛЛ (2-1 вв . до н. э.), древнегреческий скульптор, сын Артемидора, брат Тавриска. Согласно Плинию Старшему, вместе с братом создал скульптурную группу "Казнь Дирки" (см. Фарнезский бык) на Родосе.

АПОЛЛОНИЙ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

АПОЛЛОНИЙ ПЕРГСКИЙ (ок . 260 - 170 до н. э.), древнегреческий математик и астроном, ученик Евклида. В основном труде "Конические сечения" (8 книг) дал полное изложение их теории. Для объяснения видимого движения планет построил теорию эпициклов. Идеи Аполлона Пергского оказали большое влияние на развитие естествознания нового времени.

АПОЛЛОС (Апеллий) (1 в .), апостол от 70-ти; иудей из Александрии, сподвижник апостола Павла (Деяния апостолов 18:24-28; 1-е послание к Коринфянам 3:4-6). Некоторые исследователи приписывают ему авторство Послания к евреям. Память в Православной церкви 4 (17) января, 30 марта (12 апреля), 10 (23) сентября и 8 (21) декабря.

АПОЛОГЕТЫ (от греч . apologeomai - защищаю),..1) собирательное название раннехристианских писателей, главным образом 2-3 вв., защищавших принципы христианства от критики нехристианских философов. Среди апологетов - Юстин Мученик, Ориген, Тертуллиан...2) В переносном смысле - ярый приверженец какой-либо идеи, направления, социального устройства.

АПОЛОГИЯ (греч . apologia), неумеренное, чрезмерное восхваление кого-нибудь или чего-нибудь, защита (обычно предвзятая).

АПОМИКСИС (от апо ... и греч. mixis - смешение), различные способы бесполого размножения животных и растений; в более узком значении - образование зародыша без оплодотворения. Напр., партеногенез и апогамия - разновидности апомиксиса. Ср. Амфимиксис.

АПОНЕВРОЗ , соединительнотканная пластинка, с помощью которой фиксируются мышцы. У человека апоневрозом называются также пронизанные сухожильными нитями фасции подошвы и ладони.

АПОП , в египетской мифологии огромный змей, с которым Ра сражается каждую ночь во время своего плавания по подземным водам; собирательный образ врагов Солнца.

АПОПЛЕКСИЯ , внезапно развивающееся кровоизлияние в какой-либо орган. См., напр., Инсульт.

АПОРИЯ (греч . aporia, букв. - безвыходность), трудная или неразрешимая проблема, связанная с возникновением противоречия, с наличием аргумента против очевидного, общепринятого. См. Зенон из Элеи.

АПОРТ , раннезимние сорта яблони в южных районах плодоводства: апорт кроваво-красный, апорт Александр, или алма-атинский (старинный русский сорт), апорт кубанский и др. Плоды очень крупные, винносладкие с приятной кислотой. Урожайность 200-400 кг с дерева.

АПОСТЕРИОРИ (от лат . aposteriori - из последующего), происходящее из опыта; понятие теории познания, противоположное априори.

АПОСТОЛ , христианская богослужебная книга, содержащая часть Нового Завета (деяния и послания апостолов) и Апокалипсис. 1-я печатная книга Ивана Федорова (1564).

АПОСТОЛ Даниил Павлович (1654-1734) , последний выборный гетман Левобережной Украины (с 1727). Участник Северной войны и Персидского похода 1722-23.

АПОСТОЛИКИ (Апостольские братья) , крестьянско-плебейская секта 2-й пол. 13 - нач. 14 вв. в Сев. Италии. Выступали против феодального гнета и католической церкви, призывали к бедности, отказу от имущества. Секту основал Сегарелли (ок. 1260), с 1300 возглавлял Дольчино.

АПОСТОЛОВО , город (с 1956) на Украине, Днепропетровская обл. Железнодорожный узел. 18,2 тыс. жителей (1991). Заводы: консервный, маслоделательный, железобетонных изделий, металлоконструкций для теплиц. Основан в 18 в.

АПОСТОЛЫ (от греч . apostolos - посол), в раннехристианской литературе бродячие проповедники христианства. В Новом Завете двенадцать апостолов - ближайшие последователи ("ученики") Христа.

АПОСТРОФ (от греч . apostrophos - обращенный в сторону или назад), надстрочная запятая, употребляющаяся для обозначения пропуска гласного (напр., англ. don't вместо do not, франц. l'homme). В русском языке употребляется в написании некоторых иноязычных имен собственных.

АПОТЕЦИЙ (от греч . apothekion - кладовая), открытое плодовое тело ряда сумчатых грибов и лишайников.

АПОТРОПЕЙ (др .-греч. отвращающий беду), магический предмет, которому в древности приписывали свойства оберегать людей, животных, жилища от злых сил. Апотропеи часто представляли собой изображения устрашающих божеств и зверей: Горгоны, карлика Бэса, льва, грифона и пр.

АПОФАТИЧЕСКАЯ ТЕОЛОГИЯ (от греч . apophatikos - отрицательный), стремится выразить сущность абсолютного потустороннего бога путем последовательного отбрасывания ("отрицания") всех относящихся к нему определений как несоизмеримых с его природой. Разрабатывалась Григорием Нисским и в "Ареопагитиках", в средние века - Николаем Кузанским. Часто дополнялась катафатической теологией, однако считалась более совершенным путем познания бога.

АПОФЕГМАТЫ (от греч . apophthegma - изречение), старинные сборники остроумных и нравоучительных изречений или коротких назидательных рассказов ("Apophthegmata Laconica" Плутарха).

АПОФЕМА (от греч . apotithemi - откладываю),..1) отрезок (а также его длина) перпендикуляра а, опущенного из центра правильного многоугольника на любую из его сторон...2) В правильной пирамиде апофема - высота боковой грани.

АПОФЕОЗ (от греч . apotheosis - обожествление),..1) обожествление древнегреческих государственных деятелей, в дальнейшем римских императоров...2) Прославление, возвеличивание какого-либо лица, события, явления...3) Заключительная торжественная массовая сцена спектакля или праздничной концертной программы.

АПОФЕРМЕНТ , белковая часть ферментов, для проявления каталитической активности которых необходимо присутствие и небелкового компонента - кофермента. Апофермент определяет специфичность (избирательность) действия фермента и возможность регуляции его активности.

АПОФИЗА (от греч . apophysis - отросток, побег), в геологии - жилоподобное ответвление от магматического тела, связь с которым можно непосредственно проследить.

АПОФОНИЯ , то же, что аблаут.

АПОХРОМАТ (от апо ... и греч. chroma - цвет), объектив, в котором подбором сортов оптического стекла исправлена сферическая аберрация, а хроматическая аберрация мала.

АПОЦЕНТР (от апо ... и центр), точка орбиты небесного тела, наиболее удаленная от центра тела, вокруг которого происходит обращение.

АППАЛАЧИ (Appalachian Mountains) , горная система на востоке Сев. Америки, в США и Канаде. Длина 2600 км. Сев. Аппалачи (к северу от рр. Мохок и Гудзон) - волнистое плоскогорье с отдельными массивами высотой до 1916 м (г. Вашингтон); следы древнего оледенения. Юж. Аппалачи в осевой зоне состоят из параллельных хребтов и массивов, разделенных широкими долинами; к осевой зоне прилегают с востока плато Пидмонт, с запада - Аппалачское плато. Высота до 2037 м (г. Митчелл). Месторождения каменного угля, нефти и газа, железных руд, титана. Широколиственные, хвойные и смешанные леса.

АППАЛАЧСКИЙ УГОЛЬНЫЙ БАССЕЙН , на востоке США, вдоль Аппалачей, в Предаппалачском передовом прогибе. Широкое освоение с 1840. Ок. 180 тыс. км2. Угленосны отложения перми и карбона. Общие запасы до глубины 900 м 1600 млрд. т. Угли в основном битуминозные. Теплота сгорания 28,9-35,4 МДж/кг. Добыча открытым и подземным способами.

АППАЛАЧСКОЕ ПЛАТО , окаймляет западный край горной системы Аппалачей (США). Длина ок. 1500 км. Сложено преимущественно известняками; развит карст. Высота от 500 м на запад до 1500 м на восток, где Аппалачское плато приобретает характер гор (Аллеганы). Широколиственные леса.

АППАРАТ (от лат . apparatus - оборудование),..1) прибор, техническое устройство, приспособление...2) Совокупность учреждений, организаций, обслуживающих какую-либо область управления, хозяйства и т. п...3) Совокупность работников какого-либо учреждения, организации; совокупность сотрудников, обеспечивающих функционирование какого-либо выборного органа...4) Примечания, указатели и др. вспомогательные материалы к научному труду, печатному изданию и т. п. (критический аппарат, научно-справочный аппарат)...5) Совокупность органов человека, животного или растения, выполняющих какую-либо особую функцию организма (пищеварительный аппарат, дыхательный аппарат).

АППАРАТНАЯ ФУНКЦИЯ оптического прибора , описывает распределение освещенности в создаваемом прибором изображении точечного источника света. Аппаратная функция позволяет оценить разрешающую способность прибора и распределение яркости в объекте.

АППАРАТНОЕ ПРЯДЕНИЕ , система прядения для изготовления толстой пушистой пряжи из коротких волокон, волокнистых отходов, а также их смесей. В прядении шерсти аппаратное прядение называют также суконным.

АППАРЕЛЬ (от франц . appareil - въезд),..1) пологий спуск в крутостях окопов и укрытий для въезда (выезда) военной техники...2) Пологая насыпь (платформа) для погрузки техники (конского состава) в железнодорожный состав или на переправочное средство...3) Устройство в носовой части десантного корабля для схода личного состава и военной техники на берег.

АППАССИОНАТО (итал . appassionato), страстный, воодушевленный; обозначение характера музыкального исполнения. Одна из фортепианных сонат Л. Бетховена известна под названием "Аппассионата".

АППЕЛЬ (Appel) Карел (р . 1921), нидерландский художник. Член группы "Кобра". В 1940-50-е гг. разработал свою версию абстрактного экспрессионизма, тяготея к монументальному, эпическому стилю выражения с элементами знаково-мифологической символики.

АППЕЛЬ (Appell) Поль Эмиль (1855-1930) , французский математик, иностранный член-корреспондент Петербургской АН (1911), иностранный почетный член АН СССР (1925). Труды по механике, геометрии, теории функций.

АППЕНДИКС (от лат . appendix - придаток), червеобразный отросток слепой кишки.

АППЕНДИКУЛЯРИИ , класс морских хордовых животных подтипа оболочников. Тело (обычно менее 1 см) прозрачное, состоит из туловища и хвоста (в котором проходит хорда). Из выделений образуют периодически сменяемый прозрачный "домик". Ок. 100 видов, распространены широко.

АППЕНДИЦИТ , воспаление аппендикса. Признаки острого аппендицита: боли в животе, преимущественно в правой подвздошной области, тошнота, рвота и др. Осложнения: прободение отростка и перитонит. Лечение хирургическое.

АППЕРЦЕПЦИЯ (от лат . ad - к и perceptio - восприятие), понятие философии и психологии нового времени, ясное и осознанное восприятие какого-либо впечатления, ощущения и т. п.; введено Г. Лейбницем в отличие от бессознательной перцепции. И. Кант наряду с этой "эмпирической апперцепцией вводит понятие "трансцендентальной" апперцепции - изначального неизменного "единства сознания" как условия всякого опыта и познания, позволяющего синтезировать многообразные восприятия. В основанной В. Вундтом психологии апперцепции - восприятие, требующее напряжения воли. В современной психологии синоним восприятия.

АППЕТИТ (от лат . appetitus - желание), ощущение, связанное с потребностью в пище; физиологический механизм, регулирующий поступление в организм пищевых веществ. При длительном отсутствии пищи аппетит переходит в ощущение голода.

АППИАН (?-70-е гг . 2 в.), историк Др. Рима, грек. Автор "Римской истории" от основания Рима до нач. 2 в. (на греческом языке); из 24 книг дошли целиком книги 6-9 и 11-17, полностью утрачены 18-24.

АППИЕВА ДОРОГА (лат . via Appia), первая римская мощеная дорога, проложена при цензоре Аппии Клавдии в 312 до н. э. между Римом и Капуей (350 км); в 224 до н. э. доведена до Брундизия. Сохранилась почти вся.

АППЛИКАТА (от лат . applicata, букв. - приложенная), одна из декартовых координат точки в пространстве.

АППЛИКАТУРА (от лат . applico - прижимаю, прикладываю), способ расположения и порядок чередования пальцев при игре на музыкальном инструменте; обозначение этого способа в нотах. Выбор аппликатуры связан с интерпретацией сочинения.

АППЛИКАЦИЯ (от лат . applicatio - прикладывание), создание художественных изображений наклеиванием, нашиванием на ткань или бумагу разноцветных кусочков какого-либо материала; изображение, узор, созданный таким способом.

АППРЕТИРОВАНИЕ (от франц . appreter - окончательно отделывать), пропитка текстильных материалов или нанесение на них при отделке различных веществ - аппретов (крахмал, клей, синтетические смолы и др.), придающих материалам жесткость, несминаемость, безусадочность, огнестойкость и др. свойства.

АППРОКСИМАЦИЯ (от лат . approximo - приближаюсь), замена одних математических объектов (напр., чисел или функций) другими, более простыми и в том или ином смысле близкими к исходным (напр., кривых линий близкими к ним ломаными).

АПРАКСИН Петр Матвеевич (1659-1728) , граф, сподвижник Петра I. Брат Ф. М. Апраксина и царицы Марфы, жены царя Федора Алексеевича. В 1702-04 одержал ряд побед над шведскими войсками. В 1708 заключил договор о принятии калмыков в русское подданство. С 1722 президент Юстиц-коллегии.

АПРАКСИН Степан Федорович (1702-58) , российский генерал-фельдмаршал (1756). В начале Семилетней войны 1756-63 главнокомандующий русской армией. За нерешительные действия в 1757 отстранен от должности.

АПРАКСИН Федор Матвеевич (1661-1728) , граф (1709), сподвижник Петра I, генерал-адмирал (1708). Брат П. М. Апраксина и царицы Марфы, жены царя Федора Алексеевича. Командующий русским флотом в Северной войне и Персидском походе. С 1717 президент Адмиралтейств-коллегии, с 1726 член Верховного тайного совета.

АПРЕЛЕВКА , город (с 1961) в Российской Федерации, Московская обл. Железнодорожная станция. 21,1 тыс. жителей (1992). Завод грампластинок. НПО "Прибор", химический завод и др.

АПРЕЛЬ (лат . Aprilis), четвертый месяц календарного года (30 сут).

АПРЕЛЬСКИЙ КРИЗИС 1917 , политический кризис в России после Февральской революции. Возник в связи с опубликованием 20 апреля (3 мая) обязательством Временного правительства продолжать войну. Массовые демонстрации возникли 20 апреля стихийно (15 тыс. человек), 21 апреля (4 мая) - по призыву большевиков с требованием мира и передачи власти Советам (100 тыс. человек). Руководство Советов поддержало Временное правительство, в состав которого вошли лидеры эсеров и меньшевиков.

АПРЕЛЬСКОЕ ВОССТАНИЕ 1876 , крупнейшее выступление болгарского народа против турецкого ига. Подготовлено Болгарским революционным центральным комитетом. Наибольший размах получило в южной части Болгарии. При подавлении погибло ок. 30 тыс. человек.

АПРЕЛЬСКОЕ ВОССТАНИЕ 1945 , всенародное вооруженное восстание в Сев. Италии против немецко-фашистских оккупантов и их итальянских приспешников; завершило освобождение Италии от фашизма. 25 апреля - в Италии национальный праздник.

АПРЕСЯН Юрий Дереникович (р . 1930), российский языковед, академик РАН (1992). Труды в области семантики, синтаксиса, лексикографии, структурной и математической лингвистики, машинного перевода и др.

АПРИЛОВ Васил (1789-1847) , болгарский просветитель, организатор 1-й в Болгарии (в г. Габрово) светской школы (1835). Отстаивал идею сближения болгарской культуры с русской.

АПРИОРИ (от лат . apriori - из предшествующего), понятие логики и теории познания, характеризующее знание, предшествующее опыту и независимое от него; введено в средневековой схоластике в противоположность апостериори. В философии И. Канта априорное знание (пространство и время как формы созерцания, категории) - условие опытного знания, придающее ему оформленный, всеобщий и необходимый характер.

АПРОБАЦИЯ , в сельском хозяйстве - обследование сортовых посевов и посадок сельскохозяйственных культур для установления подлинности сорта, пригодности их урожая на семенные цели, проверки выполнения правил семеноводства.

АПРОБАЦИЯ (лат . approbatio), одобрение, утверждение, основанное на проверке, обследовании, испытании.

АПРОШ (франц . approche), пробел между буквами (знаками) и словами в типографском наборе.

АПСАРЫ , в индийской мифологии божественные танцовщицы, обитающие на небесах и услаждающие пляской богов; возлюбленные гандхарвов.

АПСИДА , абсида (от греч. hapsis, род. п. hapsidos - свод), выступ здания, полукруглый, граненый или прямоугольный в плане, перекрытый полукуполом или сомкнутым полусводом. Апсиды появились в древнеримских базиликах. В христианских храмах апсида - алтарный выступ.

АПСИРТ , в греческой мифологии сын царя Колхиды Ээта и брат Медеи. Был захвачен Ясоном и Медеей во время их бегства из Колхиды и убит. Части тела Апсирта Медея разбросала по морю, чтобы Ээт прекратил преследование корабля и остановился для погребения сына.

АПСИШУ ЕКАБС (наст . имя и фам. Янис Яунземис, Jaunzemis) (1858-1929), латышский писатель. Цикл реалистических рассказов о деревенской жизни, в т. ч. "Из народной картинной галереи" (1889-91).

АПСУ , см. Абзу.

АПТ Соломон Константинович (р . 1921), российский литературовед, переводчик. В центре внимания - немецкая литература 20 в. (Т. Манн, Ф. Кафка, Г. Гессе, М. Фриш). Книга "Над страницами Т. Манна" (1980).

АПТЕ Хари Нараян (1864-1919) , индийский писатель. Зачинатель реализма в литературе на маратхи. Серия романов "Современные истории" (1890-95), исторические романы "Тигр Майсура" (1890-91), "Чандрагупта" (1902-04).

АПТЕКА (от греч . apotheke - склад), учреждение (или подразделение больницы), осуществляющее изготовление и отпуск лекарств. Первая аптека открыта в 754 в Багдаде; в России - в 1581 (т. н. царева аптека).

АПТЕКАРСКИЙ ВЕС , система мер массы, употреблявшаяся при взвешивании лекарств. Основная единица - аптекарский фунт, делится на 12 унций, 1 унция на 8 драхм, 1 драхма на 3 скрупула, 1 скрупул на 20 гранов. 1 русский аптекарский фунт - 358,323 г, 1 унция - 29,860 г, 1 драхма - 3,732 г, 1 скрупул - 1,244 г, 1 гран - 62,209 мг. Система отменена в СССР 1 января 1927.

АПТЕКМАН Осип Васильевич (1849-1926) , революционный народник. Участник "хождения в народ", член "Земли и воли", один из основателей "Черного передела". В 1880 сослан в Якутию. В 1893 участвовал в создании партии "Народное право". В 90-х гг. близок к социал-демократии, участник Революции 1905-07. Воспоминания: "Общество "Земля и воля" 70-х гг. по личным воспоминаниям" (2 издания, 1924).

АПТЕРИГОТЫ (первичнобескрылые) , низшие насекомые. Длина до 5 см. Обитают в почве, лесной подстилке, гнилой древесине и т. д. Отряды: бессяжковые, двухвостки, ногохвостки, щетинохвостки. Ныне 3 первых отряда относят к энтогнатным насекомым, а последний отряд и всех крылатых насекомых - к эктогнатным.

АПТЕРИИ (от греч . apteros - бесперый), участки кожи птиц, не имеющие перьев. Расположение и форма аптерий - систематический признак.

АПУЛЕЙ (Apuleius) (ок 125 - ок . 180 н. э.), древнеримский писатель. Авантюрно-аллегорический роман "Метаморфозы в XI книгах" ("Золотой осел"), проникнутый эротическими мотивами, элементами бытовой сатиры и религиозной мистики. "Апология" - речь в собственную защиту против обвинения в магии.

АПУЛЕЙ САТУРНИН (Apuleius Saturninus) (?-100 до н . э.), в Др. Риме популяр, народный трибун 103 и 100 до н. э. Провел через народное собрание закон о наделении землей ветеранов Г. Мария; убит сторонниками оптиматов.

АПУЛИЯ (Puglia) , область на юге Италии. 19,4 тыс. км2. Население 4 млн. человек (1991). Адм. ц. - Бари. Разделена на пров. Бари, Бриндизи, Лечче, Таранто, Фоджа.

АПУЛИЯ , полуостров в Италии; см. Салентина.

АПУРЕ (Apure) , река в Венесуэле, левый приток Ориноко. 1580 км, площадь бассейна 147 тыс. км2. Средний расход воды ок. 2000 м3/с. Судоходна на 600 км, в период дождей - на всем протяжении.

АПУРЕ , штат на юго-западе Венесуэлы. Площадь 76,5 тыс. км2. Население 305 тыс. человек (1990). Адм. ц. - Сан-Фернандо-де-Апуре.

АПУРИМАК (Apurimac) (в нижнем течении - Эне , Тамбо), река в Перу, левая составляющая Укаяли (басс. Амазонки). 1250 км, площадь бассейна ок. 125 тыс. км2. Средний расход воды ок. 2,9 тыс. м3/с.

АПУХТИН Алексей Николаевич (1840-93) , русский поэт. Основные мотивы лирики - грусть, разочарование, недовольство жизнью. На слова стихотворения "Ночи безумные", "Забыть так скоро", "День ли царит" и др. П. И. Чайковский написал романсы.

АПФИЯ (Аппия) Колосская (ум . между 54-68), христианская мученица, равноапостольная; супруга апостола Филимона (Послание к Филимону 1:2). Пострадала в Колоссах в гонение императора Нерона. Память в Православной церкви 19 февраля (4 марта) и 22 ноября (5 декабря), в Католической 22 ноября.

АПШЕРОНСК , город (с 1947) в Российской Федерации, Краснодарский край, на р. Пшеха. Железнодорожная станция. 34,9 тыс. жителей (1991). Деревообрабатывающая, пищевая промышленность, металлообработка. Зона отдыха и туризма. В районе - добыча нефти.

АПШЕРОНСКИЙ ПОЛУОСТРОВ , восточная оконечность Кавказа, в Азербайджане. Вдается в Каспийское м. на 60 км; ширина до 30 км, высота до 165 м. Месторождения нефти и газа (см. Бакинский нефтегазоносный район). На южном побережье - г. Баку. Климатические и бальнеологические курорты - Бильгях, Пиршага, Мардакян и др.

АР (от лат . area - площадь), единица площади в метрической системе мер, 1 ар = 100 м2 = 0,01 га.

АР БРЮТ (франц . art brut, букв. - грубое, необработанное искусство), направление в изо-искусстве середины 20 в. Родственно сюрреализму и примитивизму, объединяет в общем русле работы непрофессионалов ("наивное" творчество детей и душевнобольных) с произведениями профессиональных мастеров, которые противопоставляют свои нарочито "варварские", как бы выплеснувшиеся из глубин подсознания образы лицемерному внешнему лоску современной цивилизации. Лидером направления был Ж. Дюбюффе.

АР ДЕКО (франц . art deco, сокр. от декоративного искусства), стиль декоративно-оформительского творчества и дизайна, широко распространенный в Зап. Европе и США 1920-30-х. гг. Соединил в себе черты стиля модерн и конструктивизма, тягу к внешней орнаментальной роскоши с продуманной рациональностью функции и структуры (эталоном ар деко стало оформление салонов огромных океанских лайнеров того периода). Особенно прочно укоренился в моде и ювелирном искусстве.

"АР НУВО" (франц . art nouveau - новое искусство), распространенное в некоторых европейских странах и в США название стиля "модерн".

"АРА" (ARA , сокращенно от англ. American Relief Administration - "Американская администрация помощи") (1919-23; руководитель Г. Гувер), создана для оказания помощи европейским странам, пострадавшим в 1-й мировой войне. В 1921 в связи с голодом в Поволжье деятельность "АРА" была разрешена в РСФСР.

АРА , название 2 родов длиннохвостых ярко расцвеченных попугаев. Длина до 1 м (синий ара). 17 видов, в Америке (от Мексики до Парагвая), в лесистых местах. Стаями нападают на фруктовые плантации. Легко приручаются и могут "говорить".

АРАБАТСКАЯ СТРЕЛКА , песчаная коса в восточной части Крымского п-ова, отделяющая зал. Сиваш от Азовского м. Длина 113 км, ширина от 270 м до 8 км.

АРАБЕСК (франц . arabesque, букв. - арабский), одна из основных позиций классического танца (с поднятой и вытянутой назад ногой). Видоизменяется при различных положениях опорной ноги, рук, головы, корпуса.

АРАБЕСКА , музыкальная пьеса, главным образом для фортепиано, с прихотливым, богато орнаментированным мелодическим рисунком. Авторы арабесок: Р. Шуман, А. К. Лядов, К. Дебюсси и др.

АРАБЕСКА , европейское название орнамента, сложившегося в искусстве мусульманских стран. Построена по принципу бесконечного развития и ритмического повтора геометрических, растительных или эпиграфических мотивов. Отличается многократным ритмическим наслоением однородных форм, что создает впечатление насыщенного прихотливого узора.

АРАБИКА , горный массив в Гагрском хр. на Кавказе, возвышающийся над г. Гагра (Абхазия). Высота 2661 м. Широколиственные и хвойные леса.

АРАБИНОЗА , моносахарид (пентоза); входит в состав запасных полисахаридов растений, а также камедей, слизей. Для некоторых бактерий - единственный источник углерода.

АРАБИ-ПАША , см. Ораби-паша.

АРАБИСТИКА , совокупность научных дисциплин, изучающих историю, язык и культуру арабских народов.

АРАБЛИНСКИЙ (наст . фам. Халафов) Гусейн Мамед оглы (1881-1919), азербайджанский актер и режиссер. На сцене с 1905. Один из основоположников азербайджанского профессионального театра.

АРАБОВ Юрий Николаевич (р . 1954), русский писатель, поэт, кинодраматург, публицист. Приобрел известность как автор сценариев к фильмам А. Н. Сокурова ("Одинокий голос человека" по А. П. Платонову, "Скорбное бесчувствие" по Б. Шоу, "Спаси и сохрани" по Г. Флоберу, "Дни затмения", "Камень", "Тихие страницы"). Написал также сценарий к телефильму "Николай Вавилов" (1990). Повесть "Крейсер" (1993).

АРАБО-ИЗРАИЛЬСКАЯ ВОЙНА 1948-1949 (Палестинская война) , между арабскими государствами (Египтом, Иорданией, Ираком, Сирией, Ливаном, Саудовской Аравией, Йеменом) и государством Израиль. Израиль захватил 6,7 тыс. км2 территории Палестины, которая по решению Генеральной Ассамблеи ООН от 29.11.1947 предназначалась для Арабского государства, и западную часть Иерусалима. Другая часть Палестины, отведенная Арабскому государству, и восточная часть Иерусалима были присоединены Иорданией. С территории, захваченной Израилем, было изгнано св. 900 тыс. арабских жителей. Соглашения о перемирии (1949) не урегулировали ближневосточный конфликт, возникший в результате арабо-израильской войны.

АРАБСКАЯ ПОРОДА лошадей , верховая, выведена в 1-м тыс. н. э. на Аравийском п-ове. Животные среднего роста, гармонично сложены, с легкими движениями, резвы, выносливы. Использовались при выведении многих европейских пород. Разводят повсеместно, кроме Австралии.

АРАБСКИЕ ЗАВОЕВАНИЯ , военные походы арабов в сер. 7 - нач. 9 вв., завершившиеся завоеванием стран Ближнего и Ср. Востока, Сев. Африки, Юго-Зап. Европы. В ходе арабских завоеваний был создан Халифат - теократическое государство. Взаимодействие арабов и завоеванных народов привело к складыванию средневековой арабской культуры. Освободительная борьба народов Ср. Азии, Ирана, Закавказья (2-я пол. 9 - 10 вв.), а также Испании (Реконкиста 8 - 15 вв.) привела к их освобождению от арабского господства. В дальнейшем на значительной части Ближнего и Ср. Востока и Сев. Африки образовались арабские государства.

АРАБСКИЕ ЦИФРЫ , см. Цифры.

АРАБСКИЙ ЯЗЫК , относится к семитской ветви афразийской семьи языков. Современный разговорный арабский распадается на 5 групп диалектов: восточная (месопотамская), аравийская, центральноарабская, египетско-суданская, североафриканская (магрибская). Литературный язык единый. Число говорящих на арабском языке 190 млн. человек (1990). Письменность на основе арабского алфавита. Официальный и рабочий язык Генеральной Ассамблеи ООН и некоторых других органов ООН. Официальный язык всех арабских стран, Сомалийской Демократической Республики, Республики Джибути.

АРАБСКО-АМЕРИКАНСКАЯ НЕФТЯНАЯ КОМПАНИЯ (АРАМКО; англ . Arabian-American Oil Company - ARAMCO), основана в 1933 крупнейшими нефтяными компаниями США для эксплуатации нефтяных месторождений Саудовской Аравии. С 1973 правительство Саудовской Аравии постепенно выкупало ее акции, в 1980 стало единоличным владельцем АРАМКО. Управление ее предприятиями и эксплуатацию месторождений осуществляют, по специальным соглашениям с правительством страны, американские нефтяные компании "Эксон", "Шеврон", "Тексако", "Мобил", которые получают часть добываемой ею нефти. Добыча нефти ок. 200 млн. т, переработка - 23 млн. т (кон. 1980-х гг.).

АРАБСКОЕ ПИСЬМО , вид письма, распространенный в Зап. Азии и Сев. Африке. Возникло до 4 в. в Аравии на основе арамейского письма. Состоит из 28 букв, используемых для обозначения согласных и долгих гласных. Для обозначения кратких гласных могут применяться надстрочные и подстрочные знаки. Читается справа налево.

АРАБЫ (самоназвание - аль-араб) , группа народов (алжирцы, египтяне, марокканцы и др.), основное население арабских стран Зап. Азии и Сев. Африки. Общая численность св. 199 млн. человек (1992). Язык арабский. Большинство - мусульмане.

АРАВАКИ , группа индейских народов (гуахиро, кампа, банива, собственно араваки и др.) в Юж. Америке и Вест-Индии. 400 тыс. человек (1992). Языки аравакские. Верующие придерживаются традиционных верований, часть - католики.

АРАВАКСКИЕ ЯЗЫКИ , семья индейских языков Юж. Америки. Единой классификации нет. Наиболее известные языки: локоно (собственно аравакский), гуахиро, островной карибский, майпуре, ачагуа, ипурина, таино, пиро, мохо, пареси.

АРАВИЙСКАЯ КОТЛОВИНА , подводная котловина на северо-западе Индийского ок. Преобладающая глубина 4000 м, наибольшая - 5803 м.

АРАВИЙСКАЯ ПУСТЫНЯ , северо-восточная часть Сахары, между долиной Нила и Красным м., в Египте. На юге (22 °с. ш.) переходит в Нубийскую пустыню. В рельефе преобладают плато (средняя высота 500 м). Климат жаркий, дожди могут не выпадать несколько лет подряд. В долинах злаково-кустарниковая растительность. Добыча нефти, фосфоритов.

АРАВИЙСКИЙ ПОЛУОСТРОВ , на юго-западе Азии, самый большой на Земле (св. 2,7 млн. км2). Омывается на западе Красным м., на юге Аденским зал. и Аравийским м., на востоке Оманским и Персидским зал. Индийского ок. Преобладают равнины и плато, на западе, юге и востоке - горы (высота до 3600 м). Климат тропический, сухой. Осадков 50-100 мм в год (в горах до 500 мм). Большая часть занята полупустынями и пустынями (Руб-эль-Хали, Дехна, Нефуд, Тихама и др.). Крупные месторождения нефти (см. Персидского залива нефтегазоносный бассейн). На Аравийском п-ве расположены Саудовская Аравия, Йемен, Кувейт, Катар, Объединенные Арабские Эмираты, Оман, часть Ирака и Иордании.

АРАВИЙСКОЕ МОРЕ , часть Индийского ок., между п-овами Аравийским на западе и Индостан на востоке. 4832 тыс. км2. Глубина до 5803 м. Крупные заливы: Аденский, Оманский, Кач, Камбейский. Крупные острова: Сокотра, Лаккадивские. Впадает р. Инд. Главные порты: Бомбей, Карачи, Аден.

АРАВИЙСКО-ИНДИЙСКИЙ ХРЕБЕТ , подводный срединно-океанический хребет на северо-западе Индийского ок. Длина 3700 км, ширина до 650 км; наименьшая глубина над хребтом 1271 м.

АРАГАЦ (Алагез) , самая высокая гора Армянского нагорья на территории Армении. Высота 4090 м. Потухший вулкан. На склоне - Бюраканская астрофизическая обсерватория.

АРАГВИ , река в Грузии, левый приток Куры. 66 км, площадь бассейна 2740 км2. Средний расход воды 55 м3/с. Образуется слиянием Белой и Черной Арагви. По долине Арагви проходит Военно-Грузинская дорога. В устье г. Мцхета.

АРАГО (Arago) Доминик Франсуа (1786-1853) , французский ученый и политический деятель, иностранный почетный член Петербургской АН (1829). Член Временного правительства в 1848. Исследовал поляризацию света, открыл намагничивающее действие электрического тока и т. н. магнетизм вращения, установил связь полярных сияний с магнитными бурями. Труды по астрономии, истории науки.

АРАГОН (Aragon) , автономная область на северо-востоке Испании, в бас. р. Эбро. Площадь 47,7 тыс. км2. Население 1,2 млн. человек (1989). Адм. ц. - Сарагоса. Разделена на пров. Сарагоса, Теруэль, Уэска. В 9 в. в ходе Реконкисты образовалось графство Арагон. С 1035 Арагон - королевство, объединившееся в 1137 на основе личной унии с Барселонским графством. В 1164 графы Барселоны стали королями Арагона, включив в него все земли Каталонии. В 13-15 вв. Арагон завоевал Балеарские о-ва, Валенсию, Сицилию, Сардинию, Неаполь. Династическая уния Арагона и Кастилии в 1479 положила начало единому государству - Испании.

АРАГОН (Aragon) Луи (1897-1982) , французский писатель. Один из основателей сюрреализма (стихи, роман "Парижский крестьянин", 1926). В 30-е гг. разделял позиции социалистического реализма; преобразования в СССР осмысливал как подлинное воплощение социалистической идеи. Один из организаторов Движения Сопротивления (трагический лиризм в сборнике стихов "Нож в сердце", 1941). Исторический роман "Страстная неделя" (1958) о пути художника к народу. В цикле романов "Реальный мир" (1934-51; в т. ч. тенденциозный роман "Коммунисты", т. 1-6, 1949-51; Арагон - член ФКП с 1927, с 1954 - член ЦК ФКП) - идейная эволюция интеллигентских кругов, видевших в рабочем классе восходящую силу нации. Эссеистские, искусствоведческие книги "Анри Матисс. Роман" (1971), "Театр-роман" (1974). Поэтические сборники (в т. ч. "Глаза и память", 1954; поэма "Неоконченный роман", 1956), лирические циклы стихов, посвященные Э. Триоле, жене поэта. Международная Ленинская премия (1957).

АРАГОНИТ , минерал класса карбонатов, Ca[CO3]. Бесцветный, белый, серый, фиолетовый до черного. Твердость 3,5-4,0; плотность ок. 3,0 г/см3. Кристаллы игольчатые, агрегаты ветвистые, натечные (железные цветы) и др. Разновидности: конхит - основная составная часть (наряду с хитином) жемчуга и перламутрового слоя раковин моллюсков; гороховый камень - сцементированные оолиты арагонита. По происхождению гидротермальный и гипергенный.

АРАГУА (Aragua) , штат на севере Венесуэлы. Площадь 7 тыс. км2. Население 1,2 млн. человек (1990). Адм. ц. - Маракай.

АРАГУАЯ (Araguaia) , река в Бразилии, левый приток р. Токантинс (бас. Амазонки). 2630 км, площадь бассейна ок. 370 тыс. км2. Средний расход воды ок. 8500 м3/с. Судоходна на 1300 км.

АРАД (Arad) , город на западе Румынии, адм. ц. жудеца Арад. 191 тыс. жителей (1989). Машиностроение, химическая, деревообрабатывающая, текстильная, пищевая, обувная промышленность.

АРАЗИ (наст . имя и фам. Мовсес Меликович Арутюнян) (1878-1964), армянский писатель. Участник революционного движения. Повести и рассказы ("Товарищ Мукуч", 1924, и др.) о социалистическом строительстве; романы: автобиографический "Говорящий горизонт" (1940) и исторический "Исраэл Ори" (1959).

АРАЙЯ (Araia , Araja) Франческо (1709- ок. 1770), итальянский композитор. В 1735-62 (с перерывами) возглавлял итальянскую труппу в Санкт-Петербурге. Оперы "Сила любви и ненависти" (1736), "Цефал и Прокрис" (1755; первая опера на русское либретто - А. П. Сумарокова; исполнена русскими артистами) и др.

АРАКАВА (Arakawa) Шусаш (р .1936), японский художник-концептуалист. Один из организаторов группы "Нео-дада" в Токио ("Коробки", 1960; серия "Диаграммы", 1961). С 1961 живет и работает в Нью-Йорке.

АРАКАЖУ , город и порт на северо-востоке Бразилии, адм. ц. шт. Сержипи. 288 тыс. жителей (1980). Международный аэропорт. Сахарная, текстильная, кожевенная промышленность. Университет.

АРАКАН (Ракхайн) , область на юго-западе Мьянмы (Бирмы); на территории Аракана в первых веках н. э. - 1785 существовало одноименное государство.

АРАКАНСКИЕ ГОРЫ (Ракхайн) , на юго-западе Маньямы. Длина ок. 800 км, высота до 3053 м (г. Виктория). Параллельные меридиональные хребты с острыми вершинами и крутыми склонами. Вечнозеленые (на западе) и листопадные (на востоке) леса.

АРАКЕЛЯН Седрак Аракелович (1884-1942) , армянский живописец, заслуженный деятель искусств Армении (1935). Лирические пейзажи и жанровопейзажные картины.

АРАКИ Садао (1877-1966) , японский политический деятель. В 1931-34 военный министр, в 1938-39 министр просвещения. Идеолог экспансионизма и милитаризации страны. В 1948 приговорен Международным военным трибуналом в Токио к пожизненному тюремному заключению. Освобожден в 1955.

АРАКИШВИЛИ (Аракчиев) Димитрий Игнатьевич (1873-1953) , грузинский композитор, музыковед, народный артист Грузии (1929), академик АН Грузии (1950). Один из основоположников грузинской композиторской школы и музыкальной фольклористики. Государственная премия СССР (1950).

АРАКС , река в Закавказье (верховья в Турции, низовья в Азербайджане; на значительном протяжении по Араксу проходят границы Армении и Азербайджана с Турцией и Ираном), правый приток Куры. 1072 км, площадь бассейна 102 тыс. км2. Средний расход воды 285 м3/с. Используется для орошения. На Араксе - азербайджано-иранский гидротехнический комплекс.

АРАКЧЕЕВ Алексей Андреевич (1769-1834) , российский государственный и военный деятель, граф (1799), генерал от артиллерии (1807). С 1808-10 военный министр, провел реорганизацию артиллерии; с 1810 председатель Департамента военных дел Государственного совета. В 1815-25 наиболее доверенное лицо императора Александра I, осуществлял его внутреннюю политику; организатор и главный начальник военных поселений.АРАКЧЕЕВ Алексей Андреевич [23 сентября (4 октября) 1769, Тверская пров. Новгородской губернии - 21 апреля (3 мая) 1834, с. Грузино Тихвинского уезда Новгородской губернии], российский государственный и военный деятель, граф (1799).Начало карьерыИз небогатой дворянской семьи. С детских лет приучался к строгой дисциплине, упорному труду, бережливости, строгому соблюдению религиозных обрядов. В 1783 принят в Шляхетский артиллерийский и инженерный (впоследствии 2-й Кадетский) корпус, где проявил способности к военно-математическим наукам и по окончании которого (1787) в чине армейского поручика оставлен там преподавателем арифметики, геометрии и артиллерийского дела. Ведал также корпусной библиотекой. В 1788-90 во время русско-шведской войны обучал рекрутов артиллерийскому делу. В 1790 по рекомендации директора корпуса поступил репетитором в семью президента Военной коллегии Н. И. Салтыкова, не без содействия которого в 1792 принят в гатчинские войска наследника престола великого князя Павла Петровича (будущий император Павел I). Господствовавшие там "прусские" принципы военного воспитания Аракчеев претворял в жизнь с мелочным педантизмом и беспредельной жестокостью. За короткий срок он привел гатчинскую артиллерию в образцовый порядок, был назначен инспектором не только артиллерии, но и пехоты, стал управлять хозяйственной частью и фактически гатчинскими войсками. В июле 1796 был произведен в чин полковника.Возвышение и опала при Павле IВхождение в круг "малого двора" стало переломной вехой в жизни Аракчеева. Своей исполнительностью и безмерной личной преданностью он снискал неограниченное доверие Павла и с его воцарением был произведен в генерал-майоры, назначен комендантом Петербурга. Аракчееву была пожалована богатая вотчина в Новгородской губернии - единственный дар, принятый им в течение всей службы. В апреле 1797 Аракчеев был назначен командиром лейб-гвардии Преображенского полка и поставлен во главе свиты императора с определением генерал-квартирмейстером всей русской армии и начальником Главного штаба. В январе 1798 он был также назначен инспектором всей русской артиллерии. Аракчеев немало способствовал укреплению боеспособности и наведению порядка в армии, что в войсках, особенно в гвардейских, сопровождалось насаждением палочной муштры. При дворе он, однако, держался отчужденно и свою карьеру (как позднее и при Александре I) связывал исключительно с покровительством императора. Однако даже ему не удалось избежать опалы. В 1798 Аракчеев был удален от службы, а в 1799 фактически сослан в свое новгородское имение. Павел I, за несколько дней до своей гибели заподозривший заговор, намеревался вернуть Аракчеева в Петербург, что, по мнению некоторых историков, могло бы предотвратить переворот 11 марта 1801, но глава заговорщиков П. А. Пален помешал этому. Только спустя два года после вступления на престол нового императора Александра I Аракчеев был восстановлен в должности инспектора всей артиллерии, с чего началось его новое возвышение.Новое возвышение. Реформы в армии Летом 1807 он был произведен в генералы от артиллерии, а в декабре того же года ему было велено состоять при императоре с правом объявлять высочайшие указы по артиллерии. В 1808 Аракчеев был назначен министром военно-сухопутных сил с подчинением ему Военно-походной канцелярии императора и фельдъегерского корпуса. Одновременно он становится сенатором. В знак его особых заслуг Ростовский мушкетерский полк был переименован в Гренадерский графа Аракчеева полк. Зимой 1809 он сыграл важную роль в активизации боевых действий в Финляндской кампании, настояв на переходе русских войск по льду Ботнического залива к шведским берегам.Аракчеев начал общее переустройство русской армии (комплектование и обучение строевого состава, учреждение рекрутского депо, введение дивизионной организации, должности дежурного генерала и т. д.), но наиболее плодотворными были его преобразования в артиллерии. Сведенная в роты и батареи, артиллерия выделялась в самостоятельный род войск, размер лафетов и калибры орудий уменьшены. Была усовершенствована технология изготовления оружия, боеприпасов, стала более эффективной деятельность арсеналов. Кроме того, был основан Артиллерийский комитет, стал выходить "Артиллерийский журнал".Выдвижение на передний план политической жизни М. М. Сперанского и подготовка планов государственных реформ за спиной Аракчеева вынудили его подать в отставку. В 1810 он был назначен председателем Военного департамента вновь учрежденного Государственного совета, а его пост Военного министра занял М. Б. Барклай де Толли.Охранитель - государственник Но осенью 1812 Аракчеев вновь был приближен к императору, что было связано с острым недовольством царя неудачами в войне с Наполеоном и падением императорского престижа в обществе. Аракчееву было поручено формирование ополчения и артиллерийских полков, он вновь получил право объявлять именные указы. В послевоенное время, когда во внутренней политике Александра I усилились охранительно-реакционные тенденции, Аракчеев стал фактически вторым лицом после императора в управлении страной, сосредоточив в своих руках необъятную власть. С 1815 он сумел подчинить себе Государственный совет, Комитет министров, собственную Его Императорского Величества канцелярию. Являясь единственным докладчиком царю по всем текущим вопросам, тем не менее Аракчеев оставался лишь добросовестным исполнителем воли царя и его самых сокровенных замыслов, будь то создание военных поселений (с 1819 Аракчеев - начальник штаба над военными поселениями, а в 1821-26 - главный начальник Отдельного корпуса военных поселений) или участие в разработке планов освобождения крестьян. В 1818 Аракчеев составил секретный проект выкупа казной помещичьих имений "по добровольно установленным ценам", чтобы "содействовать правительству в уничтожении крепостного состояния людей в России". Проект не получил никакого движения, но предвосхитил идеи, реализованные впоследствии реформой 1861 г.Смерть Александра I оборвала карьеру Аракчеева. 20 декабря 1825 он был освобожден неблаговолившим к нему Николаем I от дел Комитета министров и исключен из состава Государственного совета, а в 1826 отстранен от начальства над военными поселениями. Аракчеев уехал за границу и самовольно выпустил там издание конфиденциальных писем к нему Александра I, вызвавшее скандал в российском обществе и правительственных кругах. По возвращении в Россию Аракчеев жил в своем имении Грузино, занимаясь его благоустройством.На окружающих личность Аракчеева производила отталкивающее впечатление крутым нравом, грубым произволом, холопской угодливостью перед престолом в сочетании с высокомерным презрением ко всем нижестоящим. Крупный военный администратор, он не участвовал ни в одном сражении. При скудости образования Аракчеев был наделен здравым практическим умом, находил верные решения в сложных ситуациях, отличался честностью, боролся со взяточничеством, выше всего ставил интересы казны, хотя нередко руководствовался не государственными интересами, а амбициями царедворца. Его непомерное тщеславие находило удовлетворение в безраздельном расположении к нему самодержца, малейшее же возвышение какой-либо иной сановной фигуры воспринималось им со злопамятной ревностью. В глазах современников и потомков Аракчеев олицетворял собой наиболее мрачные стороны александровского царствования.Литература:Ратч В. Ф. Сведения о графе Аракчееве. СПб., 1864.Кизеветтер А. А. Император Александр I и Аракчеев // Кизеветтер А. А. Исторические очерки. М., 1912.Ячменихин К. М. А. А. Аракчеев // Вопросы истории. 1991. № 12.Томсинов В. А. Временщик (А. А. Аракчеев). М., 1996.А. Г. Тартаковский

АРАЛИЯ , род растений семейства аралиевых. Деревья, кустарники, высокие многолетние травы. Ок. 35 видов, в тропиках и субтропиках Северного полушария; в России 3-5 видов, на Дальнем Востоке. Аралия маньчжурская - лекарственное растение (препараты из корней обладают тонизирующим действием). Многие - декоративные растения. Аралией называют также комнатное растение рода фатсия.

АРАЛ-ПАЙГАМБАР , заповедник в Узбекистане, Сурхандарьинская обл. Остров на Амударье (20 км ниже Термеза). Основан в 1960. Площадь 3094 га. Тугайные леса из тополя (туранги) и лоха; тамарикс, саксаул. Бухарский олень, камышовый кот, кабан, шакал; таджикский фазан; гюрза и др.

АРАЛСОР ,..1) бессточное горько-соленое оз. в Казахстане, на Прикаспийской низм. 101 км2. Добыча соли...2) Бессточное горько-соленое озеро в Казахстане, на Урало-Эмбинском междуречье. Площадь 72 км2.

АРАЛЬСК , город (с 1938) в Казахстане, Кзыл-Ординская обл. Железнодорожная станция (Аральское море). 31,4 тыс. жителей (1991). Комбинат "Аралсульфат", швейная фабрика и др.

АРАЛЬСКОЕ МОРЕ (Арал) , бессточное соленое озеро-море в Узбекистане (Каракалпакия) и Казахстане. К 1990 площадь составила 36,5 тыс. км2 (в т. ч. т. н. Большое море - 33,5 тыс. км2). Преобладающие глубины 10 - 15 м, наибольшая - 54,5 м. Св. 300 островов (наиболее крупные - Барсакельмес и Возрождения). С нач. 60-х гг. 20 в. уровень Аральского моря сильно падает в связи с интенсивным забором вод впадающих рек на сельскохозяйственные нужды: воды Сырдарьи и, в отдельные годы, Амударьи не доходят до моря. Аральское море - зона экологического бедствия. Происходит опустынивание прилегающих территорий, изменение социально-экономической структуры Приаралья.

АРАМА (пастушковый журавль) , единственный вид одноименного семейства отряда журавлеобразных. Длина до 65 см. Летает тяжело, хорошо бегает. В Америке (от юга США до Аргентины) и на Антильских о-вах.

АРАМЕИ (арамейцы) , семитические племена, выходцы из Аравии. В 14-11 вв. до н. э. расселялись по Передней Азии.

АРАМЕЙСКИЕ ЯЗЫКИ , группа семитских языков (диалектов). Древнейший период представлен староарамейскими надписями 9-7 вв. до н. э. В дальнейшем разветвляются на западные и восточные диалектные группы.

АРАМЕЙСКОЕ ПИСЬМО , вид консонантного письма, возникшего в нач. 1-го тыс. до н. э. на основе финикийского письма у арамеев. Древнейшие памятники относятся к 9-7 вв. до н. э. К арамейскому письму восходят сирийское, еврейское квадратное, арабское, пехлевийское, уйгурское, монгольское письмо.

АРАМИЛЬ , город (с 1966) в Российской Федерации, Свердловская обл., на р. Исеть. Железнодорожная станция. 13,8 тыс. жителей (1992). Суконная фабрика, завод пластмасс.

АРАМКО , см. Арабско-Американская нефтяная компания.

АРАНАУСКАС Леонас Семенович (р . 1921), российский архитектор. Один из авторов застройки района Новых Черемушек (1950-60-е гг.), выставочного здания на Красной Пресне (1973), спорткомплекса "Олимпийский" (1980) - в Москве. Ленинская премия (1982).

"АРАНДА" ("Aranda") , научно-исследовательское судно Института морских исследований (Финляндия). Построено в 1953; водоизмещение 1100 т. Биологические и ихтиологические исследования в Балтийском м. и Сев. Атлантике.

АРАНЖИРОВКА (от франц . arranger, букв. - приводить в порядок),..1) переложение музыкального произведения для исполнения на др. инструменте или др. голосом, др. составом инструментов или голосов...2) Облегченное изложение музыкального произведения для исполнения на том же инструменте...3) В эстрадной музыке - гармонизация и инструментовка новой или хорошо известной мелодии...4) В джазе способ закрепления общего замысла ансамблевой и оркестровойинтерпретации и гланый носитель стилевых качеств.

АРАНХУЭС (Aranjuez) , город в Испании, на р. Тахо, пригород Мадрида. Св. 35 тыс. жителей. Металлообрабатывающие, фотохимические и фармацевтические предприятия. Центр туризма. Бывшая резиденция испанских королей. Архитектурный памятник 18-19 вв.

АРАНХУЭССКОЕ ВЫСТУПЛЕНИЕ 1808 (17-18 марта в г . Аранхуэс, где находился императорский двор; распространилось на Мадрид), восстание, результатом которого была отставка премьер-министра М. Годоя и отречение Карла IV в пользу своего сына Фердинанда.

АРАНЬ (Arany) Янош (1817-82) , венгерский поэт. Участник Революции 1848-49. Поэма-трилогия "Толди" (1846-79), патриотические стихи и баллады ("Уэльские барды", 1857), эпические и сатирические поэмы, лирические и философские стихи.

АРАНЬЯКИ (санскр . лесные книги), в древней Индии книги наставлений для лесных отшельников.

АРАНЬЯНИ (санскр . лесная), древнеиндийская богиня леса и деревьев.

АРАПОВ Пимен Николаевич (1796-1861) , русский драматург, историк театра. Составил "Летопись русского театра" (1861) - хронику театральной жизни с 1673 по 1825 (сведения о репертуаре, труппах, театральном быте и пр.). Статьи о театре. Водевили.

АРАРАТ (арм . - Масис), самый высокий вулканический массив Армянского нагорья на востоке Турции, близ границы с Арменией и Ираном. Состоит из 2 слившихся основаниями конусов потухших вулканов Большого Арарата (высота 5165 м) и Малого Арарата (высота 3925). Ок. 30 ледников. По одной из версий, на Арарате останавливался, согласно библейскому сказанию, Ноев кочег во время всемирного потопа.

АРАРАТ , город (с 1962) в Армении, на Араратской равнине. Железнодорожная станция. 20,1 тыс. жителей (1989). Цементно-шиферный комбинат, завод по розливу минеральных вод.

АРАРАТСКАЯ РАВНИНА , в среднем течении р. Аракс, между горами Арарат на юге и Арагац на севере (большая часть Араратской равнины в Армении, меньшая - в Турции). Высота 850-1000 м. Поливное земледелие.

АРАРКЦЯН Бабкен Гургенович (р . 1944), председатель ВС Армении с декабря 1991. С 1966 на преподавательской и научной работе. С 1986 заведующий кафедрой Ереванского государственного университета. С августа 1990 1-й заместитель председателя ВС Армении. С июля 1995 председатель Национального собрания Армении.

АРАТ из Сикиона (271-213 до н . э.), в Др. Греции руководитель Ахейского союза (стратег с 245 более 17 раз). При нем союз достиг независимости от Македонии.

АРАТЫ , в Монголии и районах расселения монголов в Китае трудящиеся-скотоводы, в широком смысле - трудящиеся вообще, народ. В Российской Федерации аратами называются крестьяне Тувы.

АРАУКАНСКИЙ ЯЗЫК , относится к андской группе языков (см. Андо-экваториальные языки).

АРАУКАНЫ (самоназвание - мапуче) , индейский народ в Чили (800 тыс. человек, 1992) и на западе Аргентины (70 тыс. человек). Язык арауканский. Сохраняют традиционные верования, часть - католики.

АРАУКАРИЯ , род хвойных деревьев семейства араукариевых. Ок. 20 видов, главным образом в Австралии и Юж. Америке. Декоративны. Семена съедобны, древесину используют в строительстве, для производства мебели. Несколько видов разводят как декоративные на Черноморском побережье Кавказа.

АРАФАТ (Arafat) Ясир (р . 1929), палестинский государственный деятель, глава администрации палестинской автономии с 1994, председатель исполкома Организации освобождения Палестины (ООП, с 1969). После захвата Израилем всей территории Палестины в 1948 Арафат эмигрировал. В 1956 он окончил Каирский университет и одновременно прошел военную подготовку для участия в диверсионной деятельности против израильтян на территории Палестины. В том же году участвовал в составе египетской армии в Суэцком конфликте (см. Англо-франко-израильская агрессия против Египта). В 1957 он основал диверсионную группировку Аль-Фатах, которая с 1959 стала частью ООП. Работая в строительной фирме в Кувейте, Арафат неоднократно осуществлял партизанские рейды на территорию Палестины. В 1964 Аль-Фатах слился с ООП, и Арафат стал одним из самых влиятельных политиков в палестинском освободительном движении, а с 1969 председателем исполкома ООП. В 1970 он стал верховным главнокомандующим вооруженных сил палестинского движения сопротивления.В 1960-е гг. Арафат пришел к пониманию необходимости создания самостоятельного арабского палестинского государства. В дальнейшем он направил свои усилия на достижение признания ООП как полномочного представителя интересов палестинского народа. С 1974 ООП становится членом Лиги арабских стран. От крайних, непримиримых позиций в противостоянии с Израилем Арафат переходит к более умеренным взглядам на ближневосточную проблему. В 1988 он признал право Израиля на существование, которое прежде категорически отвергалось палестинскими политическими лидерами. Этот шаг открыл возможность достижения мирного соглашения между палестинскими арабами и израильтянами. В 1989 Арафат был провозглашен президентом государства Палестина.Во время войны в Персидском заливе 1990-91 Арафат поддержал агрессию Саддама Хусейна, что негативно отразилось на международной репутации палестинского лидера, особенно среди нефтедобывающих арабских государств. Тем не менее, при посредничестве США, Арафат пошел на переговоры с Израилем, результатом которых стало подписание в Вашингтоне в сентябре 1993 договора, по которому в секторах Газа и Иерихон вводилось палестинское самоуправление. В мае 1994 израильские войска на этих территориях были заменены на палестинскую полицию, а в июле Арафат торжественно вернулся в Палестину в качестве главы администрации палестинского самоуправления. В том же году Арафат вместе с израильскими руководителями Ицхаком Рабином и Шимоном Пересом был удостоен Нобелевской премии мира. В январе 1996 Арафат был избран исполнительным главой Национального совета Палестины, набрав свыше 88% голосов.

АРАФУРСКОЕ МОРЕ (англ . Arafura Sea), в Индийском ок., между Австралией, Нов. Гвинеей и островами Танимбар и Кай. 1017 т. км2, глубина преимущественно до 200 м, наибольшая 3680 м. Крупный залив Карпентария.

АРАХИДОНОВАЯ КИСЛОТА , CH3(CH2)4 - (CH-CHCH2)4(CH2)2COOH, бесцветная жидкость, tпл = 49,5 °С. Относится к незаменимым жирным кислотам.

АРАХИС , род одно- и многолетних трав семейства бобовых, масличная культура. Ок. 30 видов, в Юж. Америке. Возделывают преимущественно культурный вид - земляной орех; в плодах ок. 42% пищевого масла и до 22% белка. Наибольшая площадь посева в Индии, КНР, Мьянме, Нигерии, США. Урожайность 15-40 ц с 1 га.

АРАХНА (греч . arachne - паук), в греческой мифологии лидийская девушка, искусная рукодельница, дерзнувшая вызвать Афину на состязание в ткачестве и превращенная за это богиней в паука.

АРАХНОЗЫ , инвазионные болезни животных, вызываемые паразитическими клещами (напр., демодекоз).

АРАХНОИДИТ , воспаление паутинной оболочки головного или спинного мозга. Причины: инфекции, травмы, интоксикации. Арахноидит головного мозга проявляется головной болью, рвотой, судорожными припадками, снижением зрения, слуха и пр., арахноидит спинного мозга - болями в конечностях, расстройствами чувствительности и т. д.

АРАХНОЛОГИЯ (от греч . arachne - паук и ...логия), раздел зоологии, изучающий паукообразных.

АРАХОСИЯ , древняя область в бас. рек Аргандаб, Аргастан и Газни с главным центром в районе Кандагара (современный Афганистан). Впервые упомянута в Бехистунской надписи.АРАША (Araxa), танталониобиевое и редкоземельное месторождение в Бразилии (шт. Минас-Жерайс). Эксплуатируется с 1961. Геологические запасы ок. 462 млн. т руды. Руды также содержат Th, U. Основной рудный минерал - пирохлор.

АРБА (тюрк .), повозка в Ср. Азии (2-колесная высокая), на Кавказе и юге Украины (4-колесная длинная).

АРБАЛЕТ (франц . arbalete), метательное оружие в европейских странах в средние века: стальной или деревянный лук, укрепленный на деревянном станке (ложе); тетива натягивалась воротом. На Руси называли самострелом.

АРБАТОВ Георгий Аркадьевич (р . 1923), российский историк и экономист, академик РАН (1991; академик АН СССР с 1974). Основные труды по проблемам мировой экономики и международных отношений.

АРБЕНС ГУСМАН (Arbenz Guzman) Хакобо (1913-71) , участник Гватемальской революции 1944-54, президент Гватемалы в 1951-54, министр обороны в 1945-50. Правительство Арбенса Гусейна провело аграрную реформу, пыталось ограничить влияние американских монополий и вести независимую внешнюю политику; было свергнуто в результате американской интервенции.

АРБЕР (Arber) Вернер (р . 1929), швейцарский генетик. Открыл в бактериях рестриктазы - ферменты, специфически расщепляющие попавшую в клетку чужеродную ДНК. Нобелевская премия (1978, совместно с Д. Натансом и Х. Смитом).

АРБЕТНОТ (Arbuthnot) Джон (1667-1735) , английский сатирик. Памфлеты против войны за Испанское наследство (1701-14). В "Мемуарах Мартина Писаки" (опубликованы 1741; совместно с Дж. Свифтом, А. Попом и др.) высмеял педантизм, схоластику и псевдоученость.

АРБИТР (лат . arbiter),..1) посредник, член третейского суда, арбитража...2) Спортивный судья.

АРБИТРАЖ (франц . arbitrage),..1) способ разрешения споров, при котором стороны обращаются к арбитрам (третейским судьям), избираемым самими сторонами или назначаемым по их соглашению либо в порядке, установленном законом...2) По российскому праву трудовой арбитраж - вторая, после примирительной комиссии, обязательная инстанция по рассмотрению коллективных споров (конфликтов)...3) Международный орган по мирному разрешению споров между государствами (см., напр., Постоянная палата третейского суда).

АРБИТРАЖНЫЙ ПРОЦЕССУАЛЬНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ------Принят Государственной Думой 5 апреля 1995 года------Одобрен Советом Федерации------Раздел I . Общие положения------Глава 1. Основные положения------Статья 1. Осуществление правосудия арбитражным судом------Арбитражный суд осуществляет правосудие путем разрешения экономических споров и иных дел, отнесенных к его компетенции настоящим Кодексом и другими федеральными законами.------Статья 2. Задачи судопроизводства в арбитражном суде------Задачами судопроизводства в арбитражном суде являются: защита нарушенных или оспариваемых прав и законных интересов предприятий, учреждений, организаций и граждан в сфере предпринимательской и иной экономической деятельности; содействие укреплению законности и предупреждению правонарушений в сфере предпринимательской и иной экономической деятельности.------Статья 3. Законодательство о судопроизводстве в арбитражных судах------1. В соответствии с Конституцией Российской Федерации законодательство о судопроизводстве в арбитражных судах в Российской Федерации находится в ведении Российской Федерации.------2. Порядок судопроизводства в арбитражных судах в Российской Федерации определяется Конституцией Российской Федерации, федеральным конституционным законом об арбитражных судах, настоящим Кодексом и принимаемыми в соответствии с ними другими федеральными законами.------3. Если международным договором Российской Федерации установлены иные правила судопроизводства, чем те, которые предусмотрены законодательством Российской Федерации, то применяются правила международного договора.------4. Судопроизводство в арбитражных судах ведется по законам, действующим во время рассмотрения дела, совершения отдельных процессуальных действий или исполнения решения суда.------Статья 4. Право на обращение в арбитражный суд------1. Заинтересованное лицо вправе обратиться в арбитражный суд за защитой своих нарушенных или оспариваемых прав и законных интересов в порядке, установленном настоящим Кодексом.------Отказ от права на обращение в суд недействителен.------2. В случаях, предусмотренных настоящим Кодексом, право на обращение в арбитражный суд в защиту государственных и общественных интересов имеют прокурор, государственные органы, органы местного самоуправления и иные органы.------3. Если федеральным законом установлен для определенной категории споров досудебный (претензионный) порядок урегулирования либо он предусмотрен договором, спор может быть передан на рассмотрение арбитражного суда лишь после соблюдения такого порядка. При этом лица, указанные в части 2 настоящей статьи, имеют право на обращение в арбитражный суд без соблюдения досудебного (претензионного) порядка урегулирования споров.------Статья 5. Независимость судей арбитражного суда------1. При осуществлении правосудия судьи арбитражного суда независимы, подчиняются только Конституции Российской Федерации и федеральному закону.------Какое бы то ни было постороннее воздействие на судей, вмешательство в их деятельность любых государственных органов, органов местного самоуправления и иных органов, организаций, должностных лиц или граждан недопустимы и влекут за собой установленную законом ответственность.------2. Гарантии независимости судей арбитражного суда устанавливаются федеральным законом.------Статья 6. Равенство перед законом и судом------Правосудие в арбитражном суде осуществляется на началах равенства перед законом и судом организаций независимо от места нахождения, подчиненности, формы собственности, а граждан - независимо от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, а также других обстоятельств.------Статья 7. Состязательность и равноправие сторон------Судопроизводство в арбитражном суде осуществляется на основе состязательности и равноправия сторон.------Статья 8. Язык судопроизводства------1. Судопроизводство в арбитражном суде ведется на русском языке.------2. Участвующим в деле лицам, не владеющим русским языком, обеспечивается право полного ознакомления с материалами дела, участия в судебных действиях через переводчика и право выступать в арбитражном суде на родном языке.------Статья 9. Гласность разбирательства дел------1. Разбирательство дел в арбитражных судах открытое.------Слушание дела в закрытом заседании допускается в случаях, предусмотренных федеральным законом о государственной тайне, а также при удовлетворении судом ходатайства участвующего в деле лица, ссылающегося на необходимость сохранения коммерческой и иной тайны, и в других случаях, установленных федеральным законом.------О разбирательстве дела в закрытом заседании выносится определение.------2. Разбирательство дел в закрытом заседании ведется с соблюдением правил судопроизводства в арбитражном суде.------Статья 10. Непосредственность судебного разбирательства------Арбитражный суд при разбирательстве дела обязан непосредственно исследовать все доказательства по делу.------Статья 11. Нормативные правовые акты, применяемые при разрешении споров------1. Арбитражный суд разрешает споры на основании Конституции Российской Федерации, федеральных законов, нормативных указов Президента Российской Федерации и постановлений Правительства Российской Федерации, нормативных правовых актов федеральных органов исполнительной власти, нормативных правовых актов субъектов Российской Федерации и международных договоров Российской Федерации.------2. Арбитражный суд, установив при рассмотрении дела несоответствие акта государственного органа, органа местного самоуправления, иного органа закону, в том числе издание его с превышением полномочий, принимает решение в соответствии с законом.------3. Если международным договором Российской Федерации установлены иные правила, чем предусмотренные законом, то применяются правила международного договора.------4. В случае отсутствия норм права, регулирующих спорное отношение, арбитражный суд применяет нормы права, регулирующие сходные отношения, а при отсутствии таких норм разрешает спор, исходя из общих начал и смысла законов.------5. Арбитражный суд в соответствии с законом или международным договором Российской Федерации применяет нормы права других государств.------Статья 12. Применение иностранного права------1. В случае применения иностранного права арбитражный суд устанавливает существование и содержание его норм в соответствии с их толкованием и практикой применения в соответствующем иностранном государстве.------2. В целях установления существования и содержания норм иностранного права арбитражный суд может в установленном порядке обратиться за содействием и разъяснениями в компетентные органы и организации в Российской Федерации и за границей либо привлечь специалистов.------3. Если существование или содержание норм иностранного права, несмотря на принятые меры, не установлено, то арбитражный суд применяет соответствующие нормы права Российской Федерации.------Статья 13. Обязательность судебных актов------1. Арбитражный суд принимает судебные акты в форме решения, определения, постановления.------2. Вступивший в законную силу судебный акт обязателен для всех государственных органов, органов местного самоуправления и иных органов, организаций, должностных лиц и граждан и подлежит исполнению на всей территории Российской Федерации.------3. Неисполнение судебных актов арбитражного суда влечет ответственность, установленную настоящим Кодексом и другими федеральными законами.------Глава 2. Состав арбитражного суда------Статья 14. Состав арбитражного суда------1. В арбитражных судах дела в первой инстанции рассматриваются судьей единолично.------Дела о признании недействительными актов государственных органов, органов местного самоуправления и иных органов и дела о несостоятельности (банкротстве) рассматриваются судом коллегиально.------По решению председателя суда любое дело может быть рассмотрено коллегиально.------2. Все дела в апелляционной, кассационной и надзорной инстанциях рассматриваются арбитражным судом коллегиально.------3. При коллегиальном рассмотрении дела в состав суда должно входить трое или другое нечетное количество судей.------4. Все судьи при рассмотрении дел пользуются равными правами.------5. В случае, когда настоящим Кодексом судье предоставлено право единолично разрешать дела и отдельные вопросы, он действует от имени арбитражного суда.------Статья 15. Порядок разрешения вопросов арбитражным судом------1. Вопросы, возникающие при рассмотрении дела арбитражным судом в коллегиальном составе, разрешаются судьями большинством голосов. Никто из судей не вправе воздержаться от голосования. Председательствующий в заседании голосует последним.------2. Судья, не согласный с решением большинства, обязан подписать это решение и вправе изложить в письменном виде свое особое мнение, которое приобщается к делу, но не объявляется. Лиц, участвующих в деле, с особым мнением не знакомят.------Статья 16. Отвод судьи------1. Судья не может участвовать в рассмотрении дела и подлежит отводу:..1) если он является родственником лиц, участвующих в деле, или их представителей;..2) если он при предыдущем рассмотрении данного дела участвовал в качестве эксперта, переводчика, прокурора, представителя или свидетеля;..3) если он лично, прямо или косвенно, заинтересован в исходе дела либо имеются иные обстоятельства, вызывающие сомнение в его беспристрастности.------2. В состав арбитражного суда, рассматривающего дело, не могут входить лица, состоящие в родстве между собой.------Статья 17. Отвод эксперта и переводчика------1. Эксперт и переводчик не могут участвовать в рассмотрении дела и подлежат отводу по основаниям, указанным в статье 16 настоящего Кодекса.------Кроме того, основаниями для отвода эксперта являются:..1) его служебная или иная зависимость в момент разбирательства дела или в прошлом от лиц, участвующих в деле, или их представителей;..2) производство им ревизии, материалы которой послужили основанием или поводом для обращения в арбитражный суд либо используются при рассмотрении дела.------2. Участие эксперта или переводчика в предыдущем рассмотрении данного дела в качестве соответственно эксперта или переводчика не является основанием для их отвода.------Статья 18. Недопустимость повторного участия судьи в рассмотрении дела------1. Судья, принимавший участие в рассмотрении дела, не может участвовать в рассмотрении этого дела в суде другой инстанции.------2. Судья, принимавший участие в рассмотрении дела в какой-либо инстанции, не может участвовать в повторном рассмотрении этого дела в той же инстанции, кроме случаев рассмотрения дел по вновь открывшимся обстоятельствам.------Статья 19. Заявление о самоотводе и об отводе------1. При наличии обстоятельств, указанных в статьях 16 и 17 настоящего Кодекса, судья, эксперт, переводчик обязаны заявить самоотвод.------По тем же основаниям отвод может быть заявлен ------АРБИТРАЖНЫЙ ПРОЦЕССУАЛЬНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ------Принят Государственной Думой 5 апреля 1995 года------Одобрен Советом Федерации------Раздел I. Общие положения------Глава 1. Основные положения------Статья 1. Осуществление правосудия арбитражным судом------Арбитражный суд осуществляет правосудие путем разрешения экономических споров и иных дел, отнесенных к его компетенции настоящим Кодексом и другими федеральными законами.------Статья 2. Задачи судопроизводства в арбитражном суде------Задачами судопроизводства в арбитражном суде являются: защита нарушенных или оспариваемых прав и законных интересов предприятий, учреждений, организаций и граждан в сфере предпринимательской и иной экономической деятельности; содействие укреплению законности и предупреждению правонарушений в сфере предпринимательской и иной экономической деятельности.------Статья 3. Законодательство о судопроизводстве в арбитражных судах------1. В соответствии с Конституцией Российской Федерации законодательство о судопроизводстве в арбитражных судах в Российской Федерации находится в ведении Российской Федерации.------2. Порядок судопроизводства в арбитражных судах в Российской Федерации определяется Конституцией Российской Федерации, федеральным конституционным законом об арбитражных судах, настоящим Кодексом и принимаемыми в соответствии с ними другими федеральными законами.------3. Если международным договором Российской Федерации установлены иные правила судопроизводства, чем те, которые предусмотрены законодательством Российской Федерации, то применяются правила международного договора.------4. Судопроизводство в арбитражных судах ведется по законам, действующим во время рассмотрения дела, совершения отдельных процессуальных действий или исполнения решения суда.------Статья 4. Право на обращение в арбитражный суд------1. Заинтересованное лицо вправе обратиться в арбитражный суд за защитой своих нарушенных или оспариваемых прав и законных интересов в порядке, установленном настоящим Кодексом.------Отказ от права на обращение в суд недействителен.------2. В случаях, предусмотренных настоящим Кодексом, право на обращение в арбитражный суд в защиту государственных и общественных интересов имеют прокурор, государственные органы, органы местного самоуправления и иные органы.------3. Если федеральным законом установлен для определенной категории споров досудебный (претензионный) порядок урегулирования либо он предусмотрен договором, спор может быть передан на рассмотрение арбитражного суда лишь после соблюдения такого порядка. При этом лица, указанные в части 2 настоящей статьи, имеют право на обращение в арбитражный суд без соблюдения досудебного (претензионного) порядка урегулирования споров.------Статья 5. Независимость судей арбитражного суда------1. При осуществлении правосудия судьи арбитражного суда независимы, подчиняются только Конституции Российской Федерации и федеральному закону.------Какое бы то ни было постороннее воздействие на судей, вмешательство в их деятельность любых государственных органов, органов местного самоуправления и иных органов, организаций, должностных лиц или граждан недопустимы и влекут за собой установленную законом ответственность.------2. Гарантии независимости судей арбитражного суда устанавливаются федеральным законом.------Статья 6. Равенство перед законом и судом------Правосудие в арбитражном суде осуществляется на началах равенства перед законом и судом организаций независимо от места нахождения, подчиненности, формы собственности, а граждан - независимо от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, а также других обстоятельств.------Статья 7. Состязательность и равноправие сторон------Судопроизводство в арбитражном суде осуществляется на основе состязательности и равноправия сторон.------Статья 8. Язык судопроизводства------1. Судопроизводство в арбитражном суде ведется на русском языке.------2. Участвующим в деле лицам, не владеющим русским языком, обеспечивается право полного ознакомления с материалами дела, участия в судебных действиях через переводчика и право выступать в арбитражном суде на родном языке.------Статья 9. Гласность разбирательства дел------1. Разбирательство дел в арбитражных судах открытое.------Слушание дела в закрытом заседании допускается в случаях, предусмотренных федеральным законом о государственной тайне, а также при удовлетворении судом ходатайства участвующего в деле лица, ссылающегося на необходимость сохранения коммерческой и иной тайны, и в других случаях, установленных федеральным законом.------О разбирательстве дела в закрытом заседании выносится определение.------2. Разбирательство дел в закрытом заседании ведется с соблюдением правил судопроизводства в арбитражном суде.------Статья 10. Непосредственность судебного разбирательства------Арбитражный суд при разбирательстве дела обязан непосредственно исследовать все доказательства по делу.------Статья 11. Нормативные правовые акты, применяемые при разрешении споров------1. Арбитражный суд разрешает споры на основании Конституции Российской Федерации, федеральных законов, нормативных указов Президента Российской Федерации и постановлений Правительства Российской Федерации, нормативных правовых актов федеральных органов исполнительной власти, нормативных правовых актов субъектов Российской Федерации и международных договоров Российской Федерации.------2. Арбитражный суд, установив при рассмотрении дела несоответствие акта государственного органа, органа местного самоуправления, иного органа закону, в том числе издание его с превышением полномочий, принимает решение в соответствии с законом.------3. Если международным договором Российской Федерации установлены иные правила, чем предусмотренные законом, то применяются правила международного договора.------4. В случае отсутствия норм права, регулирующих спорное отношение, арбитражный суд применяет нормы права, регулирующие сходные отношения, а при отсутствии таких норм разрешает спор, исходя из общих начал и смысла законов.------5. Арбитражный суд в соответствии с законом или международным договором Российской Федерации применяет нормы права других государств.------Статья 12. Применение иностранного права------1. В случае применения иностранного права арбитражный суд устанавливает существование и содержание его норм в соответствии с их толкованием и практикой применения в соответствующем иностранном государстве.------2. В целях установления существования и содержания норм иностранного права арбитражный суд может в установленном порядке обратиться за содействием и разъяснениями в компетентные органы и организации в Российской Федерации и за границей либо привлечь специалистов.------3. Если существование или содержание норм иностранного права, несмотря на принятые меры, не установлено, то арбитражный суд применяет соответствующие нормы права Российской Федерации.------Статья 13. Обязательность судебных актов------1. Арбитражный суд принимает судебные акты в форме решения, определения, постановления.------2. Вступивший в законную силу судебный акт обязателен для всех государственных органов, органов местного самоуправления и иных органов, организаций, должностных лиц и граждан и подлежит исполнению на всей территории Российской Федерации.------3. Неисполнение судебных актов арбитражного суда влечет ответственность, установленную настоящим Кодексом и другими федеральными законами.------Глава 2. Состав арбитражного суда------Статья 14. Состав арбитражного суда------1. В арбитражных судах дела в первой инстанции рассматриваются судьей единолично.------Дела о признании недействительными актов государственных органов, органов местного самоуправления и иных органов и дела о несостоятельности (банкротстве) рассматриваются судом коллегиально.------По решению председателя суда любое дело может быть рассмотрено коллегиально.------2. Все дела в апелляционной, кассационной и надзорной инстанциях рассматриваются арбитражным судом коллегиально.------3. При коллегиальном рассмотрении дела в состав суда должно входить трое или другое нечетное количество судей.------4. Все судьи при рассмотрении дел пользуются равными правами.------5. В случае, когда настоящим Кодексом судье предоставлено право единолично разрешать дела и отдельные вопросы, он действует от имени арбитражного суда.------Статья 15. Порядок разрешения вопросов арбитражным судом------1. Вопросы, возникающие при рассмотрении дела арбитражным судом в коллегиальном составе, разрешаются судьями большинством голосов. Никто из судей не вправе воздержаться от голосования. Председательствующий в заседании голосует последним.------2. Судья, не согласный с решением большинства, обязан подписать это решение и вправе изложить в письменном виде свое особое мнение, которое приобщается к делу, но не объявляется. Лиц, участвующих в деле, с особым мнением не знакомят.------Статья 16. Отвод судьи------1. Судья не может участвовать в рассмотрении дела и подлежит отводу:..1) если он является родственником лиц, участвующих в деле, или их представителей;..2) если он при предыдущем рассмотрении данного дела участвовал в качестве эксперта, переводчика, прокурора, представителя или свидетеля;..3) если он лично, прямо или косвенно, заинтересован в исходе дела либо имеются иные обстоятельства, вызывающие сомнение в его беспристрастности.------2. В состав арбитражного суда, рассматривающего дело, не могут входить лица, состоящие в родстве между собой.------Статья 17. Отвод эксперта и переводчика------1. Эксперт и переводчик не могут участвовать в рассмотрении дела и подлежат отводу по основаниям, указанным в статье 16 настоящего Кодекса.------Кроме того, основаниями для отвода эксперта являются:..1) его служебная или иная зависимость в момент разбирательства дела или в прошлом от лиц, участвующих в деле, или их представителей;..2) производство им ревизии, материалы которой послужили основанием или поводом для обращения в арбитражный суд либо используются при рассмотрении дела.------2. Участие эксперта или переводчика в предыдущем рассмотрении данного дела в качестве соответственно эксперта или переводчика не является основанием для их отвода.------Статья 18. Недопустимость повторного участия судьи в рассмотрении дела------1. Судья, принимавший участие в рассмотрении дела, не может участвовать в рассмотрении этого дела в суде другой инстанции.------2. Судья, принимавший участие в рассмотрении дела в какой-либо инстанции, не может участвовать в повторном рассмотрении этого дела в той же инстанции, кроме случаев рассмотрения дел по вновь открывшимся обстоятельствам.------Статья 19. Заявление о самоотводе и об отводе------1. При наличии обстоятельств, указанных в статьях 16 и 17 настоящего Кодекса, судья, эксперт, переводчик обязаны заявить самоотвод.------По тем же основаниям отвод может быть заявлен ------лицами, участвующими в деле.------2. Самоотвод и отвод должны быть мотивированы и заявлены до начала рассмотрения дела по существу. В ходе рассмотрения дела заявление о самоотводе и об отводе допускается лишь в случаях, когда основание самоотвода и отвода стало известно арбитражному суду или лицу, заявляющему самоотвод или отвод, после начала рассмотрения дела.------Статья 20. Порядок разрешения заявленного отвода------1. В случае заявления отвода арбитражный суд должен выслушать мнение лиц, участвующих в деле, а также заслушать лицо, которому заявлен отвод, если отводимый желает дать объяснения.------2. Вопрос об отводе судьи, рассматривающего дело единолично, разрешается председателем арбитражного суда или председателем судебной коллегии.------3. Вопрос об отводе судьи при коллегиальном рассмотрении дела разрешается составом арбитражного суда в отсутствие судьи, которому заявлен отвод. При равном числе голосов, поданных за отвод и против отвода, судья считается отведенным.------Вопрос об отводе, заявленном нескольким судьям или всему составу суда, рассматривающего дело, разрешается председателем арбитражного суда или председателем судебной коллегии.------4. Вопрос об отводе эксперта и переводчика разрешается составом арбитражного суда, рассматривающим дело.------5. По результатам рассмотрения вопроса об отводе выносится определение.------Статья 21. Последствия удовлетворения заявления об отводе------1. В случае отвода судьи или нескольких судей, или всего состава арбитражного суда дело рассматривается в том же суде, но в ином составе.------2. Если в результате удовлетворения отводов невозможно образовать новый состав суда для рассмотрения данного дела в том же арбитражном суде, дело должно быть передано в другой арбитражный суд того же уровня.------Глава 3. Подведомственность и подсудность------Статья 22. Подведомственность дел------1. Арбитражному суду подведомственны дела по экономическим спорам, возникающим из гражданских, административных и иных правоотношений:..1) между юридическими лицами (далее - организации), гражданами, осуществляющими предпринимательскую деятельность без образования юридического лица и имеющими статус индивидуального предпринимателя, приобретенный в установленном законом порядке (далее - граждане);..2) между Российской Федерацией и субъектами Российской Федерации, между субъектами Российской Федерации.------2. К экономическим спорам, разрешаемым арбитражным судом, в частности, относятся споры:------о разногласиях по договору, заключение которого предусмотрено законом или передача разногласий по которому на разрешение арбитражного суда согласована сторонами;------об изменении условий или о расторжении договоров; о неисполнении или ненадлежащем исполнении обязательств;------о признании права собственности;------об истребовании собственником или иным законным владельцем имущества из чужого незаконного владения;------о нарушении прав собственника или иного законного владельца, не связанном с лишением владения;------о возмещении убытков;------о признании недействительными (полностью или частично) ненормативных актов государственных органов, органов местного самоуправления и иных органов, не соответствующих законам и иным нормативным правовым актам и нарушающих права и законные интересы организаций и граждан;------о защите чести, достоинства и деловой репутации;------о признании не подлежащим исполнению исполнительного или иного документа, по которому взыскание производится в бесспорном (безакцептном) порядке;------об обжаловании отказа в государственной регистрации либо уклонения от государственной регистрации в установленный срок организации или гражданина и в других случаях, когда такая регистрация предусмотрена законом;------о взыскании с организаций и граждан штрафов государственными органами, органами местного самоуправления и иными органами, осуществляющими контрольные функции, если федеральным законом не предусмотрен бесспорный (безакцептный) порядок их взыскания;------о возврате из бюджета денежных средств, списанных органами, осуществляющими контрольные функции, в бесспорном (безакцептном) порядке с нарушением требований закона или иного нормативного правового акта.------3. Арбитражный суд рассматривает иные дела, в том числе:------об установлении фактов, имеющих значение для возникновения, изменения или прекращения прав организаций и граждан в сфере предпринимательской и иной экономической деятельности (далее - об установлении фактов, имеющих юридическое значение);------о несостоятельности (банкротстве) организаций и граждан.------4. В случаях, установленных настоящим Кодексом и другими федеральными законами, арбитражному суду подведомственны дела по экономическим спорам и иные дела с участием образований, не являющихся юридическими лицами (далее - организации), и граждан, не имеющих статуса индивидуального предпринимателя.------5. Федеральным законом могут быть отнесены к подведомственности арбитражного суда и другие дела.------6. Арбитражный суд рассматривает подведомственные ему дела с участием организаций и граждан Российской Федерации, а также иностранных организаций, организаций с иностранными инвестициями, международных организаций, иностранных граждан, лиц без гражданства, осуществляющих предпринимательскую деятельность, если иное не предусмотрено международным договором Российской Федерации.------Статья 23. Передача споров на разрешение третейского суда------По соглашению сторон возникший или могущий возникнуть спор, вытекающий из гражданских правоотношений и подведомственный арбитражному суду, до принятия им решения может быть передан сторонами на рассмотрение третейского суда.------Статья 24. Подсудность дел------1. Дела, подведомственные арбитражному суду, рассматриваются арбитражными судами республик, краев, областей, городов федерального значения, автономной области, автономных округов (далее - арбитражные суды субъектов Российской Федерации), за исключением дел, отнесенных к подсудности Высшего Арбитражного Суда Российской Федерации.------2. Высший Арбитражный Суд Российской Федерации рассматривает:------экономические споры между Российской Федерацией и субъектами Российской Федерации, между субъектами Российской Федерации;------дела о признании недействительными (полностью или частично) ненормативных актов Президента Российской Федерации, Совета Федерации и Государственной Думы Федерального Собрания Российской Федерации, Правительства Российской Федерации, не соответствующих закону и нарушающих права и законные интересы организаций и граждан.------Статья 25. Предъявление иска по месту нахождения ответчика------1. Иск предъявляется в арбитражный суд по месту нахождения ответчика.------2. Иск к юридическому лицу, вытекающий из деятельности его обособленного подразделения, предъявляется по месту нахождения обособленного подразделения.------Статья 26. Подсудность по выбору истца------1. Иск к ответчикам, находящимся на территориях разных субъектов Российской Федерации, предъявляется в арбитражный суд по выбору истца по месту нахождения одного из ответчиков.------2. Иск к ответчику, место нахождения которого неизвестно, может быть предъявлен в арбитражный суд по месту нахождения его имущества или по его последнему известному месту нахождения в Российской Федерации.------3. Иск к ответчику, являющемуся организацией или гражданином Российской Федерации и находящемуся на территории другого государства, может быть предъявлен по месту нахождения истца или имущества ответчика.------4. Иск, вытекающий из договора, в котором указано место исполнения, может быть предъявлен по месту исполнения договора.------Статья 27. Подсудность дел об установлении фактов, имеющих юридическое значение------Дела об установлении фактов, имеющих юридическое значение, рассматриваются по месту нахождения заявителя, за исключением дел об установлении факта владения зданием, сооружением, земельным участком, которые рассматриваются по месту нахождения здания, сооружения, земельного участка.------Статья 28. Подсудность дел о несостоятельности (банкротстве) организаций и граждан------Дела о несостоятельности (банкротстве) организаций и граждан рассматриваются по месту нахождения должника.------Статья 29. Исключительная подсудность------1. Иски о признании права собственности на здания, сооружения, земельные участки, об изъятии зданий, сооружений, земельных участков из чужого незаконного владения, об устранении нарушений прав собственника или иного законного владельца, не связанных с лишением владения, предъявляются по месту нахождения здания, сооружения, земельного участка.------2. Иск к перевозчику, вытекающий из договора перевозки, в том числе когда перевозчик является одним из ответчиков, предъявляется по месту нахождения органа транспорта.------3. Иски к государственным органам, органам местного самоуправления субъекта Российской Федерации, вытекающие из административных правоотношений, предъявляются в арбитражный суд этого субъекта Российской Федерации, а не по месту нахождения соответствующего органа.------Иски о признании недействительными актов иных органов, расположенных на территории другого субъекта Российской Федерации, предъявляются по правилам, предусмотренным в абзаце первом настоящей части.------Статья 30. Договорная подсудность------Подсудность, установленная в статьях 25 и 26 настоящего Кодекса, может быть изменена по соглашению сторон.------Статья 31. Передача дела из одного арбитражного суда в другой арбитражный суд------1. Дело, принятое арбитражным судом к своему производству с соблюдением правил подсудности, должно быть рассмотрено им по существу, хотя бы в дальнейшем оно стало подсудным другому арбитражному суду.------2. Арбитражный суд передает дело на рассмотрение другого суда:..1) если при рассмотрении дела в данном суде выявилось, что оно было принято к производству с нарушением правил подсудности;..2) если после отвода одного или нескольких судей их замена в данном суде становится невозможной, а также в других случаях, когда невозможно рассмотреть дело в данном суде. Дело передается в арбитражный суд того же уровня.------3. О передаче дела на рассмотрение другого арбитражного суда выносится определение.------4. Дело, направленное из одного арбитражного суда в другой, должно быть принято к рассмотрению судом, которому оно направлено. Споры о подсудности между арбитражными судами в Российской Федерации не допускаются.------Глава 4. Лица, участвующие в деле, и иные участники арбитражного процесса------Статья 32. Состав лиц, участвующих в деле------Лицами, участвующими в деле, являются:------стороны, третьи лица; заявители и иные заинтересованные лица - в делах об установлении фактов, имеющих юридическое значение, и о несостоятельности (банкротстве) организаций и граждан;------прокурор, государственные органы, органы местного самоуправления и иные органы, обратившиеся в арбитражный суд с иском в защиту государственных и общественных интересов.------Статья 33. Права и обязанности лиц, участвующих в деле------1. Лица, участвующие в деле, имеют право знакомиться с материалами дела, делать выписки из них, снимать копии, заявлять отводы, представлять доказательства и участвовать в их исследовании, задавать вопросы, заявлять ходатайства, делать заявления, давать объяснения арбитражному суду, представлять свои доводы по всем возникающим в ходе рассмотрения дела вопросам, возражать против ходатайств, доводов других лиц, участвующих в деле, обжаловать судебные акты и пользоваться другими процессуальными правами, предоставленными им настоящим Кодексом.------2. Лица, участвующие в деле, несут обязанности, предусмотренные настоящим Кодексом, и должны добросовестно пользоваться всеми принадлежащими им процессуальными правами.------Статья 34. Стороны------1. Сторонами в деле являются истец и ответчик.------2. Истцами являются организации и граждане, предъявившие иск в своих интересах или в интересах которых предъявлен иск.------3. Ответчиками являются организации и граждане, к которым предъявлено исковое требование.------4. Стороны пользуются равными процессуальными правами.------Статья 35. Участие в деле нескольких истцов или ответчиков------1. Иск может быть предъявлен совместно несколькими истцами или к нескольким ответчикам. Каждый из истцов или ответчиков выступает в процессе самостоятельно. Соучастники могут поручить ведение дела одному из соучастников.------2. При необходимости привлечения другого ответчика арбитражный суд до принятия решения с согласия истца привлекает этого ответчика.------Статья 36. Замена ненадлежащей стороны------1. Арбитражный суд, установив во время разбирательства дела, что иск предъявлен не тем лицом, которому принадлежит право требования, или не к тому лицу, которое должно отвечать по иску, может с согласия истца допустить замену первоначального истца или ответчика надлежащим истцом или ответчиком.------2. Если истец не согласен на замену его другим лицом, то это лицо может вступить в дело в качестве третьего лица, заявляющего самостоятельные требования на предмет спора, о чем суд извещает данное лицо.------3. Если истец не согласен на замену ответчика другим лицом, суд может с согласия истца привлечь это лицо в качестве второго ответчика.------4. После замены ненадлежащей стороны рассмотрение дела производится с самого начала.------Статья 37. Изменение основания или предмета иска, изменение размера исковых требований, отказ от иска, признание иска------1. Истец вправе до принятия решения арбитражным судом изменить основание или предмет иска, увеличить или уменьшить размер исковых требований либо отказаться от иска.------2. Ответчик вправе признать иск полностью или частично.------3. Стороны могут окончить дело мировым соглашением в любой инстанции.------4. Арбитражный суд не принимает отказ от иска, уменьшение размера исковых требований, признание иска, не утверждает мировое соглашение, если это противоречит законам и иным нормативным правовым актам или нарушает права и законные интересы других лиц. В этих случаях суд рассматривает спор по существу.------Статья 38. Третьи лица, заявляющие самостоятельные требования на предмет спора------Третьи лица, заявляющие самостоятельные требования на предмет спора, могут вступить в дело до принятия арбитражным судом решения. Они пользуются всеми правами и несут все обязанности истца, кроме обязанности соблюдения досудебного (претензионного) порядка урегулирования спора с ответчиком, когда это предусмотрено федеральным законом для данной категории споров или договором.------Статья 39. Третьи лица, не заявляющие самостоятельных требований на предмет спора------1. Третьи лица, не заявляющие самостоятельных требований на предмет спора, могут вступить в дело на стороне истца или ответчика до принятия арбитражным судом решения, если решение по делу может повлиять на их права или обязанности по отношению к одной из сторон. Они могут быть привлечены к участию в деле также по ходатайству сторон или по инициативе суда.------2. Третьи лица, не заявляющие самостоятельных требований на предмет спора, несут процессуальные обязанности и пользуются правами стороны, кроме права на изменение основания или предмета иска, увеличение или уменьшение размера исковых требований, отказ от иска, признание иска или заключение мирового соглашения, требование принудительного исполнения судебного акта.------Статья 40. Процессуальное правопреемство------1. В случаях выбытия одной из сторон в спорном или установленном решением арбитражного суда правоотношении (реорганизация, уступка требования, перевод долга, смерть гражданина и в других случаях) суд производит замену этой стороны ее правопреемником, указывая об этом в определении, решении или постановлении. Правопреемство возможно на любой стадии арбитражного процесса.------2. Для правопреемника все действия, совершенные в процессе до его вступления в дело, обязательны в той мере, в какой они были бы обязательны для лица, которое правопреемник заменил.------Статья 41. Участие в деле прокурора------1. Прокурор вправе обратиться в арбитражный суд с иском в защиту государственных и общественных интересов.------2. Исковое заявление в Высший Арбитражный Суд Российской Федерации направляют Генеральный прокурор Российской Федерации или заместитель Генерального прокурора Российской Федерации, в арбитражный суд субъекта Российской Федерации - также прокурор или заместитель прокурора субъекта Российской Федерации и приравненные к ним прокуроры или их заместители.------3. Прокурор, предъявивший исковое заявление, несет обязанности и пользуется правами истца, кроме права на заключение мирового соглашения.------4. Отказ прокурора от предъявленного им иска не лишает истца права требовать рассмотрения дела по существу.------5. Отказ истца от иска, который был предъявлен в его интересах прокурором, влечет оставление иска без рассмотрения.------Статья 42. Участие в деле государственных органов, органов местного самоуправления и иных органов------1. В случаях, предусмотренных федеральным законом, государственные органы, органы местного самоуправления и иные органы вправе обратиться с иском в арбитражный суд в защиту государственных и общественных интересов.------2. Орган, предъявивший исковое заявление, несет обязанности и пользуется правами истца, кроме права на заключение мирового соглашения.------3. Отказ органа от предъявленного им иска не лишает истца права требовать рассмотрения дела по существу.------4. Отказ истца от иска, который был предъявлен в его интересах, влечет оставление иска без рассмотрения.------Статья 43. Иные участники арбитражного процесса------Помимо лиц, участвующих в деле, в арбитражном процессе могут участвовать свидетели, эксперты, переводчики, представители.------Статья 44. Свидетель------1. Свидетелем может быть любое лицо, которому известны сведения и обстоятельства, имеющие значение для правильного разрешения спора арбитражным судом.------2. Свидетель обязан явиться в арбитражный суд по его вызову и сообщить известные ему сведения и обстоятельства по делу.------3. Свидетель обязан давать правдивые показания, отвечать на вопросы судьи, лиц, участвующих в арбитражном процессе.------4. За дачу заведомо ложных показаний и отказ или уклонение от дачи показаний свидетель несет уголовную ответственность.------Статья 45. Эксперт------1. Экспертом в арбитражном суде может выступать лицо, обладающее специальными познаниями, необходимыми для дачи заключения, и назначенное судом в случаях, предусмотренных настоящим Кодексом.------2. Лицо, которому поручено проведение экспертизы, обязано явиться по вызову арбитражного суда и дать объективное заключение по поставленным вопросам.------3. Эксперт может отказаться от дачи заключения, если представленные ему материалы недостаточны или если он не обладает знаниями, необходимыми для выполнения возложенной на него обязанности.------4. Эксперт, если это необходимо для дачи заключения, имеет право знакомиться с материалами дела, участвовать в заседаниях арбитражного суда, задавать вопросы, просить суд о представлении дополнительных материалов.------5. За дачу заведомо ложного заключения или отказ от дачи заключения эксперт несет уголовную ответственность.------Статья 46. Переводчик------1. Переводчиком является лицо, владеющее языками, знание которых необходимо для перевода, и назначенное судом в случаях, предусмотренных настоящим Кодексом.------2. Переводчик может быть назначен из числа предложенных участниками арбитражного процесса лиц.------Иные участники арбитражного процесса не вправе принимать на себя обязанности переводчика, хотя бы они и владели необходимыми для перевода языками.------3. Переводчик обязан явиться по вызову суда и полно, правильно и своевременно осуществлять перевод.------4. Переводчик вправе задавать присутствующим при переводе лицам вопросы для уточнения перевода.------5. Переводчик несет уголовную ответственность в случае заведомо неправильного перевода.------Глава 5. Представительство в арбитражном суде------Статья 47. Ведение дел через представителей------1. Дела организаций ведут в арбитражном суде их органы, действующие в пределах полномочий, предоставленных им законами и иными нормативными правовыми актами или учредительными документами, и их представители.------2. Руководители организаций, другие лица в соответствии с учредительными документами представляют арбитражному суду документы, удостоверяющие их служебное положение или полномочия.------3. Граждане могут вести свои дела в арбитражном суде лично или через представителей. Личное участие в деле гражданина не лишает его права иметь по делу представителя.------Статья 48. Лица, которые могут быть представителями в арбитражном суде------1. Представителем в арбитражном суде может быть любой гражданин, имеющий надлежащим образом оформленные полномочия на ведение дела в арбитражном суде.------2. Права и законные интересы граждан, не обладающих полной дееспособностью, защищают в арбитражном процессе их законные представители - родители, усыновители, опекуны или попечители. Законные представители могут поручить ведение дела в арбитражном суде другому избранному ими представителю.------1. Истец вправе до принятия решения арбитражным судом изменить основание или предмет иска, увеличить или уменьшить размер исковых требований либо отказаться от иска.------2. Ответчик вправе признать иск полностью или частично.------3. Стороны могут окончить дело мировым соглашением в любой инстанции.------4. Арбитражный суд не принимает отказ от иска, уменьшение размера исковых требований, признание иска, не утверждает мировое соглашение, если это противоречит законам и иным нормативным правовым актам или нарушает права и законные интересы других лиц. В этих случаях суд рассматривает спор по существу.------Статья 38. Третьи лица, заявляющие самостоятельные требования на предмет спора------Третьи лица, заявляющие самостоятельные требования на предмет спора, могут вступить в дело до принятия арбитражным судом решения. Они пользуются всеми правами и несут все обязанности истца, кроме обязанности соблюдения досудебного (претензионного) порядка урегулирования спора с ответчиком, когда это предусмотрено федеральным законом для данной категории споров или договором.------Статья 39. Третьи лица, не заявляющие самостоятельных требований на предмет спора------1. Третьи лица, не заявляющие самостоятельных требований на предмет спора, могут вступить в дело на стороне истца или ответчика до принятия арбитражным судом решения, если решение по делу может повлиять на их права или обязанности по отношению к одной из сторон. Они могут быть привлечены к участию в деле также по ходатайству сторон или по инициативе суда.------2. Третьи лица, не заявляющие самостоятельных требований на предмет спора, несут процессуальные обязанности и пользуются правами стороны, кроме права на изменение основания или предмета иска, увеличение или уменьшение размера исковых требований, отказ от иска, признание иска или заключение мирового соглашения, требование принудительного исполнения судебного акта.------Статья 40. Процессуальное правопреемство------1. В случаях выбытия одной из сторон в спорном или установленном решением арбитражного суда правоотношении (реорганизация, уступка требования, перевод долга, смерть гражданина и в других случаях) суд производит замену этой стороны ее правопреемником, указывая об этом в определении, решении или постановлении. Правопреемство возможно на любой стадии арбитражного процесса.------2. Для правопреемника все действия, совершенные в процессе до его вступления в дело, обязательны в той мере, в какой они были бы обязательны для лица, которое правопреемник заменил.------Статья 41. Участие в деле прокурора------1. Прокурор вправе обратиться в арбитражный суд с иском в защиту государственных и общественных интересов.------2. Исковое заявление в Высший Арбитражный Суд Российской Федерации направляют Генеральный прокурор Российской Федерации или заместитель Генерального прокурора Российской Федерации, в арбитражный суд субъекта Российской Федерации - также прокурор или заместитель прокурора субъекта Российской Федерации и приравненные к ним прокуроры или их заместители.------3. Прокурор, предъявивший исковое заявление, несет обязанности и пользуется правами истца, кроме права на заключение мирового соглашения.------4. Отказ прокурора от предъявленного им иска не лишает истца права требовать рассмотрения дела по существу.------5. Отказ истца от иска, который был предъявлен в его интересах прокурором, влечет оставление иска без рассмотрения.------Статья 42. Участие в деле государственных органов, органов местного самоуправления и иных органов------1. В случаях, предусмотренных федеральным законом, государственные органы, органы местного самоуправления и иные органы вправе обратиться с иском в арбитражный суд в защиту государственных и общественных интересов.------2. Орган, предъявивший исковое заявление, несет обязанности и пользуется правами истца, кроме права на заключение мирового соглашения.------3. Отказ органа от предъявленного им иска не лишает истца права требовать рассмотрения дела по существу.------4. Отказ истца от иска, который был предъявлен в его интересах, влечет оставление иска без рассмотрения.------Статья 43. Иные участники арбитражного процесса------Помимо лиц, участвующих в деле, в арбитражном процессе могут участвовать свидетели, эксперты, переводчики, представители.------Статья 44. Свидетель------1. Свидетелем может быть любое лицо, которому известны сведения и обстоятельства, имеющие значение для правильного разрешения спора арбитражным судом.------2. Свидетель обязан явиться в арбитражный суд по его вызову и сообщить известные ему сведения и обстоятельства по делу.------3. Свидетель обязан давать правдивые показания, отвечать на вопросы судьи, лиц, участвующих в арбитражном процессе.------4. За дачу заведомо ложных показаний и отказ или уклонение от дачи показаний свидетель несет уголовную ответственность.------Статья 45. Эксперт------1. Экспертом в арбитражном суде может выступать лицо, обладающее специальными познаниями, необходимыми для дачи заключения, и назначенное судом в случаях, предусмотренных настоящим Кодексом.------2. Лицо, которому поручено проведение экспертизы, обязано явиться по вызову арбитражного суда и дать объективное заключение по поставленным вопросам.------3. Эксперт может отказаться от дачи заключения, если представленные ему материалы недостаточны или если он не обладает знаниями, необходимыми для выполнения возложенной на него обязанности.------4. Эксперт, если это необходимо для дачи заключения, имеет право знакомиться с материалами дела, участвовать в заседаниях арбитражного суда, задавать вопросы, просить суд о представлении дополнительных материалов.------5. За дачу заведомо ложного заключения или отказ от дачи заключения эксперт несет уголовную ответственность.------Статья 46. Переводчик------1. Переводчиком является лицо, владеющее языками, знание которых необходимо для перевода, и назначенное судом в случаях, предусмотренных настоящим Кодексом.------2. Переводчик может быть назначен из числа предложенных участниками арбитражного процесса лиц.------Иные участники арбитражного процесса не вправе принимать на себя обязанности переводчика, хотя бы они и владели необходимыми для перевода языками.------3. Переводчик обязан явиться по вызову суда и полно, правильно и своевременно осуществлять перевод.------4. Переводчик вправе задавать присутствующим при переводе лицам вопросы для уточнения перевода.------5. Переводчик несет уголовную ответственность в случае заведомо неправильного перевода.------Глава 5. Представительство в арбитражном суде------Статья 47. Ведение дел через представителей------1. Дела организаций ведут в арбитражном суде их органы, действующие в пределах полномочий, предоставленных им законами и иными нормативными правовыми актами или учредительными документами, и их представители.------2. Руководители организаций, другие лица в соответствии с учредительными документами представляют арбитражному суду документы, удостоверяющие их служебное положение или полномочия.------3. Граждане могут вести свои дела в арбитражном суде лично или через представителей. Личное участие в деле гражданина не лишает его права иметь по делу представителя.------Статья 48. Лица, которые могут быть представителями в арбитражном суде------1. Представителем в арбитражном суде может быть любой гражданин, имеющий надлежащим образом оформленные полномочия на ведение дела в арбитражном суде.------2. Права и законные интересы граждан, не обладающих полной дееспособностью, защищают в арбитражном процессе их законные представители - родители, усыновители, опекуны или попечители. Законные представители могут поручить ведение дела в арбитражном суде другому избранному ими представителю.------1. Истец вправе до принятия решения арбитражным судом изменить основание или предмет иска, увеличить или уменьшить размер исковых требований либо отказаться от иска.------2. Ответчик вправе признать иск полностью или частично.------3. Стороны могут окончить дело мировым соглашением в любой инстанции.------4. Арбитражный суд не принимает отказ от иска, уменьшение размера исковых требований, признание иска, не утверждает мировое соглашение, если это противоречит законам и иным нормативным правовым актам или нарушает права и законные интересы других лиц. В этих случаях суд рассматривает спор по существу.------Статья 38. Третьи лица, заявляющие самостоятельные требования на предмет спора------Третьи лица, заявляющие самостоятельные требования на предмет спора, могут вступить в дело до принятия арбитражным судом решения. Они пользуются всеми правами и несут все обязанности истца, кроме обязанности соблюдения досудебного (претензионного) порядка урегулирования спора с ответчиком, когда это предусмотрено федеральным законом для данной категории споров или договором.------Статья 39. Третьи лица, не заявляющие самостоятельных требований на предмет спора------1. Третьи лица, не заявляющие самостоятельных требований на предмет спора, могут вступить в дело на стороне истца или ответчика до принятия арбитражным судом решения, если решение по делу может повлиять на их права или обязанности по отношению к одной из сторон. Они могут быть привлечены к участию в деле также по ходатайству сторон или по инициативе суда.------2. Третьи лица, не заявляющие самостоятельных требований на предмет спора, несут процессуальные обязанности и пользуются правами стороны, кроме права на изменение основания или предмета иска, увеличение или уменьшение размера исковых требований, отказ от иска, признание иска или заключение мирового соглашения, требование принудительного исполнения судебного акта.------Статья 40. Процессуальное правопреемство------1. В случаях выбытия одной из сторон в спорном или установленном решением арбитражного суда правоотношении (реорганизация, уступка требования, перевод долга, смерть гражданина и в других случаях) суд производит замену этой стороны ее правопреемником, указывая об этом в определении, решении или постановлении. Правопреемство возможно на любой стадии арбитражного процесса.------2. Для правопреемника все действия, совершенные в процессе до его вступления в дело, обязательны в той мере, в какой они были бы обязательны для лица, которое правопреемник заменил.------Статья 41. Участие в деле прокурора------1. Прокурор вправе обратиться в арбитражный суд с иском в защиту государственных и общественных интересов.------2. Исковое заявление в Высший Арбитражный Суд Российской Федерации направляют Генеральный прокурор Российской Федерации или заместитель Генерального прокурора Российской Федерации, в арбитражный суд субъекта Российской Федерации - также прокурор или заместитель прокурора субъекта Российской Федерации и приравненные к ним прокуроры или их заместители.------3. Прокурор, предъявивший исковое заявление, несет обязанности и пользуется правами истца, кроме права на заключение мирового соглашения.------4. Отказ прокурора от предъявленного им иска не лишает истца права требовать рассмотрения дела по существу.------5. Отказ истца от иска, который был предъявлен в его интересах прокурором, влечет оставление иска без рассмотрения.------Статья 42. Участие в деле государственных органов, органов местного самоуправления и иных органов------1. В случаях, предусмотренных федеральным законом, государственные органы, органы местного самоуправления и иные органы вправе обратиться с иском в арбитражный суд в защиту государственных и общественных интересов.------2. Орган, предъявивший исковое заявление, несет обязанности и пользуется правами истца, кроме права на заключение мирового соглашения.------3. Отказ органа от предъявленного им иска не лишает истца права требовать рассмотрения дела по существу.------4. Отказ истца от иска, который был предъявлен в его интересах, влечет оставление иска без рассмотрения.------Статья 43. Иные участники арбитражного процесса------Помимо лиц, участвующих в деле, в арбитражном процессе могут участвовать свидетели, эксперты, переводчики, представители.------Статья 44. Свидетель------1. Свидетелем может быть любое лицо, которому известны сведения и обстоятельства, имеющие значение для правильного разрешения спора арбитражным судом.------2. Свидетель обязан явиться в арбитражный суд по его вызову и сообщить известные ему сведения и обстоятельства по делу.------3. Свидетель обязан давать правдивые показания, отвечать на вопросы судьи, лиц, участвующих в арбитражном процессе.------4. За дачу заведомо ложных показаний и отказ или уклонение от дачи показаний свидетель несет уголовную ответственность.------Статья 45. Эксперт------1. Экспертом в арбитражном суде может выступать лицо, обладающее специальными познаниями, необходимыми для дачи заключения, и назначенное судом в случаях, предусмотренных настоящим Кодексом.------2. Лицо, которому поручено проведение экспертизы, обязано явиться по вызову арбитражного суда и дать объективное заключение по поставленным вопросам.------3. Эксперт может отказаться от дачи заключения, если представленные ему материалы недостаточны или если он не обладает знаниями, необходимыми для выполнения возложенной на него обязанности.------4. Эксперт, если это необходимо для дачи заключения, имеет право знакомиться с материалами дела, участвовать в заседаниях арбитражного суда, задавать вопросы, просить суд о представлении дополнительных материалов.------5. За дачу заведомо ложного заключения или отказ от дачи заключения эксперт несет уголовную ответственность.------Статья 46. Переводчик------1. Переводчиком является лицо, владеющее языками, знание которых необходимо для перевода, и назначенное судом в случаях, предусмотренных настоящим Кодексом.------2. Переводчик может быть назначен из числа предложенных участниками арбитражного процесса лиц.------Иные участники арбитражного процесса не вправе принимать на себя обязанности переводчика, хотя бы они и владели необходимыми для перевода языками.------3. Переводчик обязан явиться по вызову суда и полно, правильно и своевременно осуществлять перевод.------4. Переводчик вправе задавать присутствующим при переводе лицам вопросы для уточнения перевода.------5. Переводчик несет уголовную ответственность в случае заведомо неправильного перевода.------Глава 5. Представительство в арбитражном суде------Статья 47. Ведение дел через представителей------1. Дела организаций ведут в арбитражном суде их органы, действующие в пределах полномочий, предоставленных им законами и иными нормативными правовыми актами или учредительными документами, и их представители.------2. Руководители организаций, другие лица в соответствии с учредительными документами представляют арбитражному суду документы, удостоверяющие их служебное положение или полномочия.------3. Граждане могут вести свои дела в арбитражном суде лично или через представителей. Личное участие в деле гражданина не лишает его права иметь по делу представителя.------Статья 48. Лица, которые могут быть представителями в арбитражном суде------1. Представителем в арбитражном суде может быть любой гражданин, имеющий надлежащим образом оформленные полномочия на ведение дела в арбитражном суде.------2. Права и законные интересы граждан, не обладающих полной дееспособностью, защищают в арбитражном процессе их законные представители - родители, усыновители, опекуны или попечители. Законные представители могут поручить ведение дела в арбитражном суде другому избранному ими представителю.------1. Истец вправе до принятия решения арбитражным судом изменить основание или предмет иска, увеличить или уменьшить размер исковых требований либо отказаться от иска.------2. Ответчик вправе признать иск полностью или частично.------3. Стороны могут окончить дело мировым соглашением в любой инстанции.------4. Арбитражный суд не принимает отказ от иска, уменьшение размера исковых требований, признание иска, не утверждает мировое соглашение, если это противоречит законам и иным нормативным правовым актам или нарушает права и законные интересы других лиц. В этих случаях суд рассматривает спор по существу.------Статья 38. Третьи лица, заявляющие самостоятельные требования на предмет спора------Третьи лица, заявляющие самостоятельные требования на предмет спора, могут вступить в дело до принятия арбитражным судом решения. Они пользуются всеми правами и несут все обязанности истца, кроме обязанности соблюдения досудебного (претензионного) порядка урегулирования спора с ответчиком, когда это предусмотрено федеральным законом для данной категории споров или договором.------Статья 39. Третьи лица, не заявляющие самостоятельных требований на предмет спора------1. Третьи лица, не заявляющие самостоятельных требований на предмет спора, могут вступить в дело на стороне истца или ответчика до принятия арбитражным судом решения, если решение по делу может повлиять на их права или обязанности по отношению к одной из сторон. Они могут быть привлечены к участию в деле также по ходатайству сторон или по инициативе суда.------2. Третьи лица, не заявляющие самостоятельных требований на предмет спора, несут процессуальные обязанности и пользуются правами стороны, кроме права на изменение основания или предмета иска, увеличение или уменьшение размера исковых требований, отказ от иска, признание иска или заключение мирового соглашения, требование принудительного исполнения судебного акта.------Статья 40. Процессуальное правопреемство------1. В случаях выбытия одной из сторон в спорном или установленном решением арбитражного суда правоотношении (реорганизация, уступка требования, перевод долга, смерть гражданина и в других случаях) суд производит замену этой стороны ее правопреемником, указывая об этом в определении, решении или постановлении. Правопреемство возможно на любой стадии арбитражного процесса.------2. Для правопреемника все действия, совершенные в процессе до его вступления в дело, обязательны в той мере, в какой они были бы обязательны для лица, которое правопреемник заменил.------Статья 41. Участие в деле прокурора------1. Прокурор вправе обратиться в арбитражный суд с иском в защиту государственных и общественных интересов.------2. Исковое заявление в Высший Арбитражный Суд Российской Федерации направляют Генеральный прокурор Российской Федерации или заместитель Генерального прокурора Российской Федерации, в арбитражный суд субъекта Российской Федерации - также прокурор или заместитель прокурора субъекта Российской Федерации и приравненные к ним прокуроры или их заместители.------3. Прокурор, предъявивший исковое заявление, несет обязанности и пользуется правами истца, кроме права на заключение мирового соглашения.------4. Отказ прокурора от предъявленного им иска не лишает истца права требовать рассмотрения дела по существу.------5. Отказ истца от иска, который был предъявлен в его интересах прокурором, влечет оставление иска без рассмотрения.------Статья 42. Участие в деле государственных органов, органов местного самоуправления и иных органов------1. В случаях, предусмотренных федеральным законом, государственные органы, органы местного самоуправления и иные органы вправе обратиться с иском в арбитражный суд в защиту государственных и общественных интересов.------2. Орган, предъявивший исковое заявление, несет обязанности и пользуется правами истца, кроме права на заключение мирового соглашения.------3. Отказ органа от предъявленного им иска не лишает истца права требовать рассмотрения дела по существу.------4. Отказ истца от иска, который был предъявлен в его интересах, влечет оставление иска без рассмотрения.------Статья 43. Иные участники арбитражного процесса------Помимо лиц, участвующих в деле, в арбитражном процессе могут участвовать свидетели, эксперты, переводчики, представители.------Статья 44. Свидетель------1. Свидетелем может быть любое лицо, которому известны сведения и обстоятельства, имеющие значение для правильного разрешения спора арбитражным судом.------2. Свидетель обязан явиться в арбитражный суд по его вызову и сообщить известные ему сведения и обстоятельства по делу.------3. Свидетель обязан давать правдивые показания, отвечать на вопросы судьи, лиц, участвующих в арбитражном процессе.------4. За дачу заведомо ложных показаний и отказ или уклонение от дачи показаний свидетель несет уголовную ответственность.------Статья 45. Эксперт------1. Экспертом в арбитражном суде может выступать лицо, обладающее специальными познаниями, необходимыми для дачи заключения, и назначенное судом в случаях, предусмотренных настоящим Кодексом.------2. Лицо, которому поручено проведение экспертизы, обязано явиться по вызову арбитражного суда и дать объективное заключение по поставленным вопросам.------3. Эксперт может отказаться от дачи заключения, если представленные ему материалы недостаточны или если он не обладает знаниями, необходимыми для выполнения возложенной на него обязанности.------4. Эксперт, если это необходимо для дачи заключения, имеет право знакомиться с материалами дела, участвовать в заседаниях арбитражного суда, задавать вопросы, просить суд о представлении дополнительных материалов.------5. За дачу заведомо ложного заключения или отказ от дачи заключения эксперт несет уголовную ответственность.------Статья 46. Переводчик------1. Переводчиком является лицо, владеющее языками, знание которых необходимо для перевода, и назначенное судом в случаях, предусмотренных настоящим Кодексом.------2. Переводчик может быть назначен из числа предложенных участниками арбитражного процесса лиц.------Иные участники арбитражного процесса не вправе принимать на себя обязанности переводчика, хотя бы они и владели необходимыми для перевода языками.------3. Переводчик обязан явиться по вызову суда и полно, правильно и своевременно осуществлять перевод.------4. Переводчик вправе задавать присутствующим при переводе лицам вопросы для уточнения перевода.------5. Переводчик несет уголовную ответственность в случае заведомо неправильного перевода.------Глава 5. Представительство в арбитражном суде------Статья 47. Ведение дел через представителей------1. Дела организаций ведут в арбитражном суде их органы, действующие в пределах полномочий, предоставленных им законами и иными нормативными правовыми актами или учредительными документами, и их представители.------2. Руководители организаций, другие лица в соответствии с учредительными документами представляют арбитражному суду документы, удостоверяющие их служебное положение или полномочия.------3. Граждане могут вести свои дела в арбитражном суде лично или через представителей. Личное участие в деле гражданина не лишает его права иметь по делу представителя.------Статья 48. Лица, которые могут быть представителями в арбитражном суде------1. Представителем в арбитражном суде может быть любой гражданин, имеющий надлежащим образом оформленные полномочия на ведение дела в арбитражном суде.------2. Права и законные интересы граждан, не обладающих полной дееспособностью, защищают в арбитражном процессе их законные представители - родители, усыновители, опекуны или попечители. Законные представители могут поручить ведение дела в арбитражном суде другому избранному ими представителю.------1. Истец вправе до принятия решения арбитражным судом изменить основание или предмет иска, увеличить или уменьшить размер исковых требований либо отказаться от иска.------2. Ответчик вправе признать иск полностью или частично.------3. Стороны могут окончить дело мировым соглашением в любой инстанции.------4. Арбитражный суд не принимает отказ от иска, уменьшение размера исковых требований, признание иска, не утверждает мировое соглашение, если это противоречит законам и иным нормативным правовым актам или нарушает права и законные интересы других лиц. В этих случаях суд рассматривает спор по существу.------1. Истец вправе до принятия решения арбитражным судом изменить основание или предмет иска, увеличить или уменьшить размер исковых требований либо отказаться от иска.------2. Ответчик вправе признать иск полностью или частично.------3. Стороны могут окончить дело мировым соглашением в любой инстанции.------4. Арбитражный суд не принимает отказ от иска, уменьшение размера исковых требований, признание иска, не утверждает мировое соглашение, если это противоречит законам и иным нормативным правовым актам или нарушает права и законные интересы других лиц. В этих случаях суд рассматривает спор по существу.------Статья 38. Третьи лица, заявляющие самостоятельные требования на предмет спора------Третьи лица, заявляющие самостоятельные требования на предмет спора, могут вступить в дело до принятия арбитражным судом решения. Они пользуются всеми правами и несут все обязанности истца, кроме обязанности соблюдения досудебного (претензионного) порядка урегулирования спора с ответчиком, когда это предусмотрено федеральным законом для данной категории споров или договором.------Статья 39. Третьи лица, не заявляющие самостоятельных требований на предмет спора------1. Третьи лица, не заявляющие самостоятельных требований на предмет спора, могут вступить в дело на стороне истца или ответчика до принятия арбитражным судом решения, если решение по делу может повлиять на их права или обязанности по отношению к одной из сторон. Они могут быть привлечены к участию в деле также по ходатайству сторон или по инициативе суда.------2. Третьи лица, не заявляющие самостоятельных требований на предмет спора, несут процессуальные обязанности и пользуются правами стороны, кроме права на изменение основания или предмета иска, увеличение или уменьшение размера исковых требований, отказ от иска, признание иска или заключение мирового соглашения, требование принудительного исполнения судебного акта.------Статья 40. Процессуальное правопреемство------1. В случаях выбытия одной из сторон в спорном или установленном решением арбитражного суда правоотношении (реорганизация, уступка требования, перевод долга, смерть гражданина и в других случаях) суд производит замену этой стороны ее правопреемником, указывая об этом в определении, решении или постановлении. Правопреемство возможно на любой стадии арбитражного процесса.------2. Для правопреемника все действия, совершенные в процессе до его вступления в дело, обязательны в той мере, в какой они были бы обязательны для лица, которое правопреемник заменил.------Статья 41. Участие в деле прокурора------1. Прокурор вправе обратиться в арбитражный суд с иском в защиту государственных и общественных интересов.------2. Исковое заявление в Высший Арбитражный Суд Российской Федерации направляют Генеральный прокурор Российской Федерации или заместитель Генерального прокурора Российской Федерации, в арбитражный суд субъекта Российской Федерации - также прокурор или заместитель прокурора субъекта Российской Федерации и приравненные к ним прокуроры или их заместители.------3. Прокурор, предъявивший исковое заявление, несет обязанности и пользуется правами истца, кроме права на заключение мирового соглашения.------4. Отказ прокурора от предъявленного им иска не лишает истца права требовать рассмотрения дела по существу.------5. Отказ истца от иска, который был предъявлен в его интересах прокурором, влечет оставление иска без рассмотрения.------Статья 42. Участие в деле государственных органов, органов местного самоуправления и иных органов------1. В случаях, предусмотренных федеральным законом, государственные органы, органы местного самоуправления и иные органы вправе обратиться с иском в арбитражный суд в защиту государственных и общественных интересов.------2. Орган, предъявивший исковое заявление, несет обязанности и пользуется правами истца, кроме права на заключение мирового соглашения.------3. Отказ органа от предъявленного им иска не лишает истца права требовать рассмотрения дела по существу.------4. Отказ истца от иска, который был предъявлен в его интересах, влечет оставление иска без рассмотрения.------Статья 43. Иные участники арбитражного процесса------Помимо лиц, участвующих в деле, в арбитражном процессе могут участвовать свидетели, эксперты, переводчики, представители.------Статья 44. Свидетель------1. Свидетелем может быть любое лицо, которому известны сведения и обстоятельства, имеющие значение для правильного разрешения спора арбитражным судом.------2. Свидетель обязан явиться в арбитражный суд по его вызову и сообщить известные ему сведения и обстоятельства по делу.------3. Свидетель обязан давать правдивые показания, отвечать на вопросы судьи, лиц, участвующих в арбитражном процессе.------4. За дачу заведомо ложных показаний и отказ или уклонение от дачи показаний свидетель несет уголовную ответственность.------Статья 45. Эксперт------1. Экспертом в арбитражном суде может выступать лицо, обладающее специальными познаниями, необходимыми для дачи заключения, и назначенное судом в случаях, предусмотренных настоящим Кодексом.------2. Лицо, которому поручено проведение экспертизы, обязано явиться по вызову арбитражного суда и дать объективное заключение по поставленным вопросам.------3. Эксперт может отказаться от дачи заключения, если представленные ему материалы недостаточны или если он не обладает знаниями, необходимыми для выполнения возложенной на него обязанности.------4. Эксперт, если это необходимо для дачи заключения, имеет право знакомиться с материалами дела, участвовать в заседаниях арбитражного суда, задавать вопросы, просить суд о представлении дополнительных материалов.------5. За дачу заведомо ложного заключения или отказ от дачи заключения эксперт несет уголовную ответственность.------Статья 46. Переводчик------1. Переводчиком является лицо, владеющее языками, знание которых необходимо для перевода, и назначенное судом в случаях, предусмотренных настоящим Кодексом.------2. Переводчик может быть назначен из числа предложенных участниками арбитражного процесса лиц.------Иные участники арбитражного процесса не вправе принимать на себя обязанности переводчика, хотя бы они и владели необходимыми для перевода языками.------3. Переводчик обязан явиться по вызову суда и полно, правильно и своевременно осуществлять перевод.------4. Переводчик вправе задавать присутствующим при переводе лицам вопросы для уточнения перевода.------5. Переводчик несет уголовную ответственность в случае заведомо неправильного перевода.------Глава 5. Представительство в арбитражном суде------Статья 47. Ведение дел через представителей------1. Дела организаций ведут в арбитражном суде их органы, действующие в пределах полномочий, предоставленных им законами и иными нормативными правовыми актами или учредительными документами, и их представители.------2. Руководители организаций, другие лица в соответствии с учредительными документами представляют арбитражному суду документы, удостоверяющие их служебное положение или полномочия.------3. Граждане могут вести свои дела в арбитражном суде лично или через представителей. Личное участие в деле гражданина не лишает его права иметь по делу представителя.------Статья 48. Лица, которые могут быть представителями в арбитражном суде------1. Представителем в арбитражном суде может быть любой гражданин, имеющий надлежащим образом оформленные полномочия на ведение дела в арбитражном суде.------2. Права и законные интересы граждан, не обладающих полной дееспособностью, защищают в арбитражном процессе их законные представители - родители, усыновители, опекуны или попечители. Законные представители могут поручить ведение дела в арбитражном суде другому избранному ими представителю.------1. Истец вправе до принятия решения арбитражным судом изменить основание или предмет иска, увеличить или уменьшить размер исковых требований либо отказаться от иска.------2. Ответчик вправе признать иск полностью или частично.------3. Стороны могут окончить дело мировым соглашением в любой инстанции.------4. Арбитражный суд не принимает отказ от иска, уменьшение размера исковых требований, признание иска, не утверждает мировое соглашение, если это противоречит законам и иным нормативным правовым актам или нарушает права и законные интересы других лиц. В этих случаях суд рассматривает спор по существу.------Статья 38. Третьи лица, заявляющие самостоятельные требования на предмет спора------Третьи лица, заявляющие самостоятельные требования на предмет спора, могут вступить в дело до принятия арбитражным судом решения. Они пользуются всеми правами и несут все обязанности истца, кроме обязанности соблюдения досудебного (претензионного) порядка урегулирования спора с ответчиком, когда это предусмотрено федеральным законом для данной категории споров или договором.------Статья 39. Третьи лица, не заявляющие самостоятельных требований на предмет спора------1. Третьи лица, не заявляющие самостоятельных требований на предмет спора, могут вступить в дело на стороне истца или ответчика до принятия арбитражным судом решения, если решение по делу может повлиять на их права или обязанности по отношению к одной из сторон. Они могут быть привлечены к участию в деле также по ходатайству сторон или по инициативе суда.------2. Третьи лица, не заявляющие самостоятельных требований на предмет спора, несут процессуальные обязанности и пользуются правами стороны, кроме права на изменение основания или предмета иска, увеличение или уменьшение размера исковых требований, отказ от иска, признание иска или заключение мирового соглашения, требование принудительного исполнения судебного акта.------Статья 40. Процессуальное правопреемство------1. В случаях выбытия одной из сторон в спорном или установленном решением арбитражного суда правоотношении (реорганизация, уступка требования, перевод долга, смерть гражданина и в других случаях) суд производит замену этой стороны ее правопреемником, указывая об этом в определении, решении или постановлении. Правопреемство возможно на любой стадии арбитражного процесса.------2. Для правопреемника все действия, совершенные в процессе до его вступления в дело, обязательны в той мере, в какой они были бы обязательны для лица, которое правопреемник заменил.------Статья 41. Участие в деле прокурора------1. Прокурор вправе обратиться в арбитражный суд с иском в защиту государственных и общественных интересов.------2. Исковое заявление в Высший Арбитражный Суд Российской Федерации направляют Генеральный прокурор Российской Федерации или заместитель Генерального прокурора Российской Федерации, в арбитражный суд субъекта Российской Федерации - также прокурор или заместитель прокурора субъекта Российской Федерации и приравненные к ним прокуроры или их заместители.------3. Прокурор, предъявивший исковое заявление, несет обязанности и пользуется правами истца, кроме права на заключение мирового соглашения.------4. Отказ прокурора от предъявленного им иска не лишает истца права требовать рассмотрения дела по существу.------5. Отказ истца от иска, который был предъявлен в его интересах прокурором, влечет оставление иска без рассмотрения.------Статья 42. Участие в деле государственных органов, органов местного самоуправления и иных органов------1. В случаях, предусмотренных федеральным законом, государственные органы, органы местного самоуправления и иные органы вправе обратиться с иском в арбитражный суд в защиту государственных и общественных интересов.------2. Орган, предъявивший исковое заявление, несет обязанности и пользуется правами истца, кроме права на заключение мирового соглашения.------3. Отказ органа от предъявленного им иска не лишает истца права требовать рассмотрения дела по существу.------4. Отказ истца от иска, который был предъявлен в его интересах, влечет оставление иска без рассмотрения.------Статья 43. Иные участники арбитражного процесса------Помимо лиц, участвующих в деле, в арбитражном процессе могут участвовать свидетели, эксперты, переводчики, представители.------Статья 44. Свидетель------1. Свидетелем может быть любое лицо, которому известны сведения и обстоятельства, имеющие значение для правильного разрешения спора арбитражным судом.------2. Свидетель обязан явиться в арбитражный суд по его вызову и сообщить известные ему сведения и обстоятельства по делу.------3. Свидетель обязан давать правдивые показания, отвечать на вопросы судьи, лиц, участвующих в арбитражном процессе.------4. За дачу заведомо ложных показаний и отказ или уклонение от дачи показаний свидетель несет уголовную ответственность.------Статья 45. Эксперт------1. Экспертом в арбитражном суде может выступать лицо, обладающее специальными познаниями, необходимыми для дачи заключения, и назначенное судом в случаях, предусмотренных настоящим Кодексом.------2. Лицо, которому поручено проведение экспертизы, обязано явиться по вызову арбитражного суда и дать объективное заключение по поставленным вопросам.------3. Эксперт может отказаться от дачи заключения, если представленные ему материалы недостаточны или если он не обладает знаниями, необходимыми для выполнения возложенной на него обязанности.------4. Эксперт, если это необходимо для дачи заключения, имеет право знакомиться с материалами дела, участвовать в заседаниях арбитражного суда, задавать вопросы, просить суд о представлении дополнительных материалов.------5. За дачу заведомо ложного заключения или отказ от дачи заключения эксперт несет уголовную ответственность.------Статья 46. Переводчик------1. Переводчиком является лицо, владеющее языками, знание которых необходимо для перевода, и назначенное судом в случаях, предусмотренных настоящим Кодексом.------2. Переводчик может быть назначен из числа предложенных участниками арбитражного процесса лиц.------Иные участники арбитражного процесса не вправе принимать на себя обязанности переводчика, хотя бы они и владели необходимыми для перевода языками.------3. Переводчик обязан явиться по вызову суда и полно, правильно и своевременно осуществлять перевод.------4. Переводчик вправе задавать присутствующим при переводе лицам вопросы для уточнения перевода.------5. Переводчик несет уголовную ответственность в случае заведомо неправильного перевода.------Глава 5. Представительство в арбитражном суде------Статья 47. Ведение дел через представителей------1. Дела организаций ведут в арбитражном суде их органы, действующие в пределах полномочий, предоставленных им законами и иными нормативными правовыми актами или учредительными документами, и их представители.------2. Руководители организаций, другие лица в соответствии с учредительными документами представляют арбитражному суду документы, удостоверяющие их служебное положение или полномочия.------3. Граждане могут вести свои дела в арбитражном суде лично или через представителей. Личное участие в деле гражданина не лишает его права иметь по делу представителя.------Статья 48. Лица, которые могут быть представителями в арбитражном суде------1. Представителем в арбитражном суде может быть любой гражданин, имеющий надлежащим образом оформленные полномочия на ведение дела в арбитражном суде.------2. Права и законные интересы граждан, не обладающих полной дееспособностью, защищают в арбитражном процессе их законные представители - родители, усыновители, опекуны или попечители. Законные представители могут поручить ведение дела в арбитражном суде другому избранному ими представителю.------Статья 49. Оформление полномочий представителя------1. Полномочия представителя должны быть выражены в доверенности, выданной и оформленной в соответствии с законом.------2. Доверенность от имени организации выдается за подписью ее руководителя или иного лица, уполномоченного на это ее учредительными документами, с приложением печати этой организации.------3. Доверенность, выдаваемая гражданином, может быть удостоверена в нотариальном порядке, а также организацией, в которой доверитель работает или учится, жилищно-эксплуатационной организацией по месту его жительства и администрацией стационарного лечебного учреждения, в котором он находится на излечении, командованием соответствующей воинской части, если доверенность выдается военнослужащим. Доверенности лиц, находящихся в местах лишения свободы, удостоверяются начальником соответствующего места лишения свободы.------4. Полномочия адвоката удостоверяются в порядке, установленном законом.------Статья 50. Полномочия представителя------Полномочия на ведение дела в арбитражном суде дают представителю право на совершение от имени представляемого всех процессуальных действий, кроме подписания искового заявления, передачи дела в третейский суд, полного или частичного отказа от исковых требований и признания иска, изменения предмета или основания иска, заключения мирового соглашения, передачи полномочий другому лицу (передоверие), обжалования судебного акта арбитражного суда, подписания заявления о принесении протеста, требования принудительного исполнения судебного акта, получения присужденных имущества или денег. Полномочия представителя на совершение каждого из указанных в настоящей статье действий должны быть специально предусмотрены в доверенности, выданной представляемым.------Статья 51. Лица, которые не могут быть представителями в арбитражном суде------1. Представителями в арбитражном суде не могут быть лица, не обладающие полной дееспособностью либо состоящие под опекой или попечительством.------2. Представителями в арбитражном суде не могут быть судьи, следователи, прокуроры и работники аппарата суда. Данное правило не распространяется на случаи, когда указанные лица выступают в процессе в качестве уполномоченных соответствующих судов, прокуратуры или как законные представители.------Глава 6. Доказательства------Статья 52. Понятие и виды доказательств------1. Доказательствами по делу являются полученные в соответствии с предусмотренным настоящим Кодексом и другими федеральными законами порядком сведения, на основании которых арбитражный суд устанавливает наличие или отсутствие обстоятельств, обосновывающих требования и возражения лиц, участвующих в деле, а также иных обстоятельств, имеющих значение для правильного разрешения спора.------Эти сведения устанавливаются письменными и вещественными доказательствами, заключениями экспертов, показаниями свидетелей, объяснениями лиц, участвующих в деле.------2. Не допускается использование доказательств, полученных с нарушением федерального закона.------Статья 53. Обязанность доказывания------1. Каждое лицо, участвующее в деле, должно доказать те обстоятельства, на которые оно ссылается как на основание своих требований и возражений. При рассмотрении споров о признании недействительными актов государственных органов, органов местного самоуправления и иных органов обязанность доказывания обстоятельств, послуживших основанием для принятия указанных актов, возлагается на орган, принявший акт.------2. Арбитражный суд вправе предложить лицам, участвующим в деле, представить дополнительные доказательства, если сочтет невозможным рассмотреть дело на основании имеющихся доказательств.------Статья 54. Представление и истребование доказательств------1. Доказательства представляются лицами, участвующими в деле.------2. Лицо, участвующее в деле, не имеющее возможности самостоятельно получить необходимое доказательство от участвующего или не участвующего в деле лица, у которого оно находится, вправе обратиться в арбитражный суд с ходатайством об истребовании данного доказательства. В ходатайстве должно быть указано, какие обстоятельства, имеющие значение для дела, могут быть установлены этим доказательством, обозначено доказательство и указано место его нахождения. Суд при необходимости выдает лицу, участвующему в деле, запрос для получения доказательства. Лицо, у которого находится истребуемое судом доказательство, направляет его непосредственно в суд или выдает на руки лицу, имеющему соответствующий запрос, для передачи суду.------3. Если лицо, от которого арбитражным судом истребуется доказательство, не имеет возможности его представить вообще или представить в установленный судом срок, оно обязано известить об этом суд с указанием причин в пятидневный срок со дня получения запроса суда.------В случае неисполнения обязанности представить истребуемое доказательство по причинам, признанным арбитражным судом неуважительными, на лицо, у которого оно находится, налагается штраф в размере до 200 установленных федеральным законом минимальных размеров оплаты труда.------4. Наложение штрафа не освобождает лицо, владеющее истребуемым доказательством, от обязанности его представления арбитражному суду.------Статья 55. Осмотр и исследование доказательств в месте их нахождения------1. Арбитражный суд может произвести осмотр и исследование доказательств в месте их нахождения в случае невозможности или затруднительности доставки в суд.------2. Осмотр и исследование доказательств производятся арбитражным судом с извещением лиц, участвующих в деле, неявка которых не препятствует производству осмотра и исследования.------3. В случае необходимости для участия в осмотре и исследовании доказательств могут быть вызваны эксперты и свидетели.------4. Непосредственно после осмотра и исследования доказательств в месте их нахождения составляется протокол.------Статья 56. Относимость доказательств------Арбитражный суд принимает только те доказательства, которые имеют отношение к рассматриваемому делу.------Статья 57. Допустимость доказательств------Обстоятельства дела, которые согласно закону или иным нормативным правовым актам должны быть подтверждены определенными доказательствами, не могут подтверждаться иными доказательствами.------Статья 58. Основания освобождения от доказывания------1. Обстоятельства дела, признанные арбитражным судом общеизвестными, не нуждаются в доказывании.------2. Обстоятельства, установленные вступившим в законную силу решением арбитражного суда по ранее рассмотренному делу, не доказываются вновь при рассмотрении судом другого дела, в котором участвуют те же лица.------3. Вступившее в законную силу решение суда общей юрисдикции по гражданскому делу обязательно для арбитражного суда, рассматривающего другое дело, по вопросам об обстоятельствах, установленных решением суда общей юрисдикции и имеющих отношение к лицам, участвующим в деле.------4. Вступивший в законную силу приговор суда по уголовному делу обязателен для арбитражного суда по вопросам о том, имели ли место определенные действия и кем они совершены.------Статья 59. Оценка доказательств------1. Арбитражный суд оценивает доказательства по своему внутреннему убеждению, основанному на всестороннем, полном и объективном исследовании имеющихся в деле доказательств.------2. Никакие доказательства не имеют для арбитражного суда заранее установленной силы.------Статья 60. Письменные доказательства------1. Письменными доказательствами являются содержащие сведения об обстоятельствах, имеющих значение для дела, акты, договоры, справки, деловая корреспонденция, иные документы и материалы, в том числе полученные посредством факсимильной, электронной или иной связи либо иным способом, позволяющим установить достоверность документа.------2. Письменные доказательства представляются в подлиннике или в форме надлежащим образом заверенной копии. Если к рассматриваемому делу имеет отношение лишь часть документа, представляется заверенная выписка из него.------Подлинные документы представляются, когда обстоятельства дела согласно законам или иным нормативным правовым актам подлежат подтверждению только такими документами, а также в других необходимых случаях по требованию арбитражного суда.------3. Копии письменных доказательств, представленных в арбитражный суд лицом, участвующим в деле, направляются (передаются) им другим лицам, участвующим в деле, у которых они отсутствуют.------Статья 61. Возвращение подлинных документов------Подлинные документы, имеющиеся в деле, по ходатайству представивших их лиц могут быть возвращены им после вступления решения арбитражного суда в законную силу, а если суд придет к выводу, что возвращение не нанесет ущерба правильному разрешению спора, - в процессе производства по делу до вступления решения в законную силу. Одновременно с ходатайством указанные лица представляют заверенную надлежащим образом копию подлинного документа или ходатайствуют о засвидетельствовании судом верности копии, остающейся в деле.------Статья 62. Вещественные доказательства------Вещественными доказательствами являются предметы, которые своим внешним видом, внутренними свойствами, местом их нахождения или иными признаками могут служить средством установления обстоятельств, имеющих значение для дела.------Статья 63. Хранение вещественных доказательств------1. Вещественные доказательства хранятся в арбитражном суде.------2. Вещественные доказательства, которые не могут быть доставлены в арбитражный суд, хранятся в месте их нахождения. Они должны быть подробно описаны, опечатаны, а в случае необходимости засняты на фото- или видеопленку.------3. Расходы по хранению вещественных доказательств распределяются между сторонами в соответствии со статьей 95 настоящего Кодекса.------4. Арбитражный суд и хранитель принимают меры к сохранению вещественных доказательств в неизменном состоянии.------Статья 64. Осмотр и исследование вещественных доказательств, подвергающихся быстрой порче------1. Вещественные доказательства, подвергающиеся быстрой порче, немедленно осматриваются и исследуются арбитражным судом в месте их нахождения.------2. О месте и времени осмотра и исследования лица, участвующие в деле, извещаются, если они могут прибыть в место нахождения вещественных доказательств к моменту их осмотра.------3. Неявка извещенных лиц, участвующих в деле, не препятствует осмотру и исследованию вещественных доказательств.------Статья 65. Распоряжение вещественными доказательствами------1. Вещественные доказательства после вступления решения арбитражного суда в законную силу возвращаются лицам, от которых они были получены, либо передаются лицам, за которыми суд признал право на эти предметы, либо реализуются в ином порядке, определяемом судом.------2. В отдельных случаях вещественные доказательства после их осмотра и исследования арбитражным судом могут быть возвращены в процессе производства по делу лицам, от которых были получены, если последние об этом ходатайствуют и удовлетворение такого ходатайства не нанесет ущерба правильному разрешению спора.------3. По вопросам распоряжения вещественными доказательствами арбитражный суд выносит определение.------4. Предметы, которые согласно закону не могут находиться во владении отдельных лиц, передаются соответствующим организациям.------Статья 66. Назначение экспертизы------1. Для разъяснения возникающих при рассмотрении дела вопросов, требующих специальных познаний, арбитражный суд по ходатайству лица, участвующего в деле, назначает экспертизу.------2. Лица, участвующие в деле, вправе представить арбитражному суду вопросы, которые должны быть разъяснены при проведении экспертизы, и предложения по кандидатурам экспертов.------3. Окончательно содержание вопросов, по которым требуется получить заключение экспертов, устанавливается арбитражным судом. Отклонение вопросов, предложенных лицами, участвующими в деле, суд обязан мотивировать.------4. О назначении экспертизы арбитражный суд выносит определение.------Статья 67. Порядок проведения экспертизы------1. Экспертиза проводится работниками экспертных учреждений либо иными специалистами, которым она поручена арбитражным судом. Проведение экспертизы может быть поручено нескольким экспертам.------2. Экспертиза проводится в заседании арбитражного суда или вне заседания, если это необходимо по характеру исследований либо при невозможности или затруднительности доставки материалов для исследования в заседании. Лица, участвующие в деле, вправе присутствовать при проведении экспертизы, за исключением случаев, когда такое присутствие при проведении экспертизы вне заседания суда способно помешать нормальной работе экспертов.------3. Если проведение экспертизы поручено двум или более экспертам, они вправе совещаться между собой. Если эксперты придут к общему выводу, они дают одно общее заключение. Эксперт, не согласный с другими экспертами, дает отдельное заключение.------Статья 68. Заключение эксперта------1. Эксперт дает заключение в письменной форме.------2. Заключение должно содержать подробное описание проведенных исследований, сделанные в результате их выводы и ответы на поставленные арбитражным судом вопросы. Если эксперт при проведении экспертизы установит обстоятельства, имеющие значение для дела, по поводу которых ему не были поставлены вопросы, он вправе включить выводы об этих обстоятельствах в свое заключение.------3. Заключение эксперта исследуется в заседании арбитражного суда и оценивается наряду с другими доказательствами.------4. В случае недостаточной ясности или неполноты заключения эксперта арбитражный суд может назначить дополнительную экспертизу, поручив ее проведение тому же или другому эксперту.------5. При несогласии с заключением эксперта арбитражный суд по ходатайству лица, участвующего в деле, может назначить повторную экспертизу, поручив ее проведение другому эксперту.------Статья 69. Свидетельские показания------1. Свидетель сообщает арбитражному суду известные ему сведения и обстоятельства устно.------2. По предложению арбитражного суда свидетель может изложить свои показания в письменном виде.------3. Не являются доказательствами сведения, сообщаемые свидетелем, если он не может указать источник своей осведомленности.------Статья 70. Объяснения лиц, участвующих в деле------1. Объяснения лиц, участвующих в деле, об известных им обстоятельствах, имеющих значение для дела, подлежат проверке и оценке наряду с другими доказательствами. По предложению арбитражного суда лицо, участвующее в деле, может изложить свои объяснения в письменном виде.------2. Признание лицом, участвующим в деле, фактов, на которых другое лицо основывает свои требования или возражения, для арбитражного суда не является обязательным.------3. Арбитражный суд может считать признанный факт установленным, если у него нет сомнений в том, что признание соответствует обстоятельствам дела и не совершено под влиянием обмана, насилия, угрозы, заблуждения или с целью сокрытия истины.------Статья 71. Обеспечение доказательств------1. Лица, имеющие основания опасаться, что представление необходимых доказательств станет невозможным или затруднительным, могут просить арбитражный суд, который принял к своему производству дело, об обеспечении этих доказательств.------2. В заявлении об обеспечении доказательств должны быть указаны доказательства, которые необходимо обеспечить, обстоятельства, для подтверждения которых необходимы эти доказательства, причины, побудившие заявителя обратиться с просьбой об их обеспечении.------3. Об обеспечении доказательств или отказе в удовлетворении ходатайства выносится определение.------4. Определение арбитражного суда об отказе в удовлетворении ходатайства об обеспечении доказательств может быть обжаловано.------Статья 72. Порядок обеспечения доказательств------1. Обеспечение доказательств производится арбитражным судом по правилам, установленным настоящим Кодексом.------2. Лица, участвующие в деле, извещаются о времени и месте рассмотрения заявления об обеспечении доказательств, однако их неявка не является препятствием к рассмотрению заявления.------Статья 73. Судебные поручения------1. Арбитражный суд, рассматривающий дело, в случае необходимости получения доказательств на территории другого субъекта Российской Федерации вправе поручить соответствующему суду произвести определенные процессуальные действия.------2. В определении о судебном поручении кратко излагается существо рассматриваемого дела, указываются обстоятельства, подлежащие выяснению, доказательства, которые должен собрать арбитражный суд, выполняющий поручение.------3. Определение о судебном поручении обязательно для арбитражного суда, которому дано поручение, и должно быть выполнено не позднее чем в десятидневный срок с момента получения определения.------Статья 74. Порядок выполнения судебного поручения------1. Судебное поручение выполняется в заседании арбитражного суда по правилам, установленным настоящим Кодексом. Лица, участвующие в деле, извещаются о времени и месте заседания, однако их неявка не является препятствием к проведению заседания.------2. Об исполнении судебного поручения выносится определение, которое со всеми материалами немедленно пересылается в арбитражный суд, рассматривающий дело.------3. Лица, участвующие в деле, свидетели, давшие объяснения или показания арбитражному суду, выполнявшему поручение, в случае своего участия в заседании суда, рассматривающего дело, дают объяснения и показания в общем порядке.------Глава 7. Обеспечение иска------Статья 75. Основания обеспечения иска------1. Арбитражный суд по заявлению лица, участвующего в деле, вправе принять меры по обеспечению иска. Обеспечение иска допускается на любой стадии арбитражного процесса, если непринятие таких мер может затруднить или сделать невозможным исполнение судебного акта.------2. Заявление об обеспечении иска рассматривается арбитражным судом, разрешающим спор, не позднее следующего дня после его поступления.------3. По результатам рассмотрения заявления выносится определение.------4. Определение об обеспечении иска или отказе в обеспечении иска может быть обжаловано.------Подача жалобы на определение об обеспечении иска не приостанавливает исполнение этого определения.------Статья 76. Меры по обеспечению иска------1. Мерами по обеспечению иска могут быть:..1) наложение ареста на имущество или денежные средства, принадлежащие ответчику;..2) запрещение ответчику совершать определенные действия;..3) запрещение другим лицам совершать определенные действия, касающиеся предмета спора;..4) приостановление взыскания по оспариваемому истцом исполнительному или иному документу, по которому взыскание производится в бесспорном (безакцептном) порядке;..5) приостановление реализации имущества в случае предъявления иска об освобождении его от ареста.------В случае необходимости допускается принятие нескольких мер по обеспечению иска.------2. Арбитражный суд, допуская обеспечение иска, может по ходатайству ответчика потребовать от истца предоставления обеспечения возмещения возможных для ответчика убытков.------3. За несоблюдение мер, указанных в пунктах 2 и 3 части 1 настоящей статьи, с организаций и граждан взыскивается штраф в доход федерального бюджета:------по искам, подлежащим оценке, - в размере до 50 процентов цены иска;------по искам, не подлежащим оценке, - в размере до 200 установленных федеральным законом минимальных размеров оплаты труда.------4. Истец вправе взыскать убытки, причиненные неисполнением определения арбитражного суда об обеспечении иска, путем предъявления иска в том же арбитражном суде.------Статья 77. Замена одного вида обеспечения иска другим------1. Допускается замена одного вида обеспечения иска другим.------2. Вопрос о замене одного вида обеспечения иска другим разрешается в порядке, предусмотренном в статье 75 настоящего Кодекса.------3. При обеспечении иска о взыскании денежных средств ответчик вправе вместо принятия установленных мер по обеспечению иска внести на депозитный счет арбитражного суда истребуемую истцом сумму.------Статья 78. Исполнение определения об обеспечении иска------Определение об обеспечении иска приводится в исполнение немедленно в порядке, установленном для исполнения решений арбитражного суда.------Статья 79. Отмена обеспечения иска------1. Обеспечение иска может быть по ходатайству лица, участвующего в деле, отменено арбитражным судом, рассматривающим дело. Вопрос об отмене обеспечения иска разрешается в заседании суда.------2. Лица, участвующие в деле, извещаются о времени и месте заседания, однако их неявка не является препятствием для рассмотрения вопроса об отмене обеспечения иска.------3. По результатам рассмотрения вопроса об отмене обеспечения иска выносится определение.------4. В случае отказа в иске допущенные меры обеспечения сохраняются до вступления решения в законную силу. Однако арбитражный суд может одновременно с решением или после его принятия вынести определение об отмене обеспечения иска.------5. Определение об отмене обеспечения иска может быть обжаловано.------Статья 80. Возмещение ответчику убытков, причиненных обеспечением иска------Ответчик после вступления в законную силу решения, которым в иске отказано, вправе требовать от истца возмещения убытков, причиненных ему обеспечением иска, путем предъявления иска в том же арбитражном суде.------Глава 8. Приостановление производства по делу------Статья 81. Обязанность арбитражного суда приостановить производство по делу------1. Арбитражный суд обязан приостановить производство по делу в случаях:..1) невозможности рассмотрения данного дела до принятия решения по другому делу или вопросу, рассматриваемым в порядке конституционного, гражданского, уголовного или административного судопроизводства;..2) пребывания гражданина - ответчика в действующей части Вооруженных Сил Российской Федерации или обращения с соответствующим ходатайством гражданина - истца, находящегося в действующей части Вооруженных Сил Российской Федерации;..3) смерти гражданина, если спорные правоотношения допускают правопреемство;..4) утраты гражданином дееспособности.------2. Арбитражный суд приостанавливает производство по делу и в других случаях, предусмотренных федеральным законом.------Статья 82. Право арбитражного суда приостановить производство по делу------Арбитражный суд вправе приостановить производство по делу в случаях:..1) назначения арбитражным судом экспертизы;..2) реорганизации организации - лица, участвующего в деле;..3) привлечения гражданина - лица, участвующего в деле, для выполнения какой-либо государственной обязанности.------Статья 83. Возобновление производства по делу------Производство по делу возобновляется после устранения обстоятельств, вызвавших его приостановление.------Статья 84. Порядок приостановления и возобновления производства по делу------1. О приостановлении производства по делу и его возобновлении арбитражный суд выносит определение.------2. Определение арбитражного суда о приостановлении производства по делу может быть обжаловано.------Глава 9. Прекращение производства по делу------Статья 85. Основания прекращения производства по делу------Арбитражный суд прекращает производство по делу:..1) если спор не подлежит рассмотрению в арбитражном суде;..2) если имеется вступившее в законную силу принятое по спору между теми же лицами, о том же предмете и по тем же основаниям решение суда общей юрисдикции, арбитражного суда;..3) если имеется вступившее в законную силу принятое по спору между теми же лицами, о том же предмете и по тем же основаниям решение третейского суда, за исключением случаев, когда арбитражный суд отказал в выдаче исполнительного листа на принудительное исполнение решения третейского суда, возвратил дело на новое рассмотрение в третейский суд, принявший решение, но рассмотрение дела в том же третейском суде оказалось невозможным;..4) если организация - лицо, участвующее в деле, ликвидирована;..5) если после смерти гражданина - лица, участвовавшего в деле, спорное правоотношение не допускает правопреемства;..6) если истец отказался от иска и отказ принят арбитражным судом;..7) если заключено мировое соглашение и оно утверждено арбитражным судом.------Статья 86. Порядок и последствия прекращения производства по делу------1. О прекращении производства по делу арбитражный суд выносит определение. ------2. В определении арбитражного суда могут быть разрешены вопросы о распределении между лицами, участвующими в деле, судебных расходов, о возврате государственной пошлины из бюджета.------3. В случае прекращения производства по делу вторичное обращение в арбитражный суд по спору между теми же лицами, о том же предмете и по тем же основаниям не допускается.------4. Определение арбитражного суда о прекращении производства по делу может быть обжаловано.------Глава 10. Оставление иска без рассмотрения------Статья 87. Основания оставления иска без рассмотрения------Арбитражный суд оставляет иск без рассмотрения:..1) если в производстве суда общей юрисдикции, арбитражного суда, третейского суда имеется дело по спору между теми же лицами, о том же предмете и по тем же основаниям;..2) если имеется соглашение лиц, участвующих в деле, о передаче данного спора на разрешение третейского суда и возможность обращения к третейскому суду не утрачена и если ответчик, возражающий против рассмотрения дела в арбитражном суде, не позднее своего первого заявления по существу спора заявит ходатайство о передаче спора на разрешение третейского суда;..3) если исковое заявление не подписано или подписано лицом, не имеющим права подписывать его, либо лицом, должностное положение которого не указано;..4) если истец не обращался в банк или иное кредитное учреждение за получением с ответчика задолженности, когда она согласно закону, иному нормативному правовому акту или договору должна быть получена через банк или иное кредитное учреждение;..5) если истцом не соблюден досудебный (претензионный) порядок урегулирования спора с ответчиком, когда это предусмотрено федеральным законом для данной категории споров или договором;..6) если истец не явился в заседание арбитражного суда и не заявил о рассмотрении дела без его участия;..7) если при рассмотрении заявления об отказе или уклонении от государственной регистрации выясняется, что возник спор о праве;..8) если при рассмотрении заявления об установлении фактов, имеющих юридическое значение, выясняется, что возник спор о праве.------Статья 88. Порядок и последствия оставления иска без рассмотрения------1. Об оставлении иска без рассмотрения арбитражный суд выносит------определение.------2. В определении арбитражного суда могут быть разрешены вопросы о распределении между лицами, участвующими в деле, судебных расходов, о возврате государственной пошлины из бюджета.------3. Определение об оставлении иска без рассмотрения может быть обжаловано.------4. После устранения обстоятельств, послуживших основанием для оставления иска без рассмотрения, истец вправе вновь обратиться в арбитражный суд с иском в общем порядке.------Глава 11. Судебные расходы------Статья 89. Состав судебных расходов------Судебные расходы состоят из государственной пошлины и издержек, связанных с рассмотрением дела: сумм, подлежащих выплате за проведение экспертизы, назначенной арбитражным судом, вызов свидетеля, осмотр доказательств на месте, а также расходов, связанных с исполнением судебного акта.------Статья 90. Уплата государственной пошлины------Государственная пошлина по всем делам, рассматриваемым арбитражными судами в Российской Федерации, уплачивается или взыскивается в федеральный бюджет.------Статья 91. Государственная пошлина------1. Государственной пошлиной оплачиваются:------исковые заявления; заявления о признании несостоятельными (банкротами) организаций и граждан;------заявления о вступлении в дело в качестве третьего лица, заявляющего самостоятельные требования на предмет спора;------заявления об установлении фактов, имеющих юридическое значение;------апелляционные и кассационные жалобы на решения арбитражного суда, а также на определения о прекращении производства по делу, об оставлении иска без рассмотрения, о наложении судебных штрафов;------заявления о выдаче исполнительного листа на принудительное исполнение решений третейского суда;------апелляционные и кассационные жалобы на определения арбитражного суда о выдаче исполнительного листа на принудительное исполнение решений третейского суда и об отказе в выдаче исполнительного листа.------2. При увеличении исковых требований недостающая сумма государственной пошлины взыскивается при принятии решения в соответствии с увеличенной ценой иска. При уменьшении цены иска уплаченная пошлина не возвращается.------3. Вопросы установления размера государственной пошлины, освобождения от ее уплаты, отсрочки или рассрочки уплаты государственной пошлины и уменьшения ее размера решаются в соответствии с федеральным законом.------Статья 92. Цена иска------1. Цена иска определяется:------по искам о взыскании денежных средств, исходя из взыскиваемой суммы;------по искам о признании не подлежащим исполнению исполнительного или иного документа, по которому взыскание производится в бесспорном (безакцептном) порядке, исходя из оспариваемой суммы;------по искам об истребовании имущества исходя из стоимости имущества;------по искам об истребовании земельного участка исходя из стоимости земельного участка по установленной цене, а при ее отсутствии - по рыночной цене.------В цену иска включаются также указанные в исковом заявлении суммы неустойки (штрафа, пени).------2. Цена иска, состоящего из нескольких самостоятельных требований, определяется суммой всех требований.------3. В случае неправильного указания цены иска она определяется арбитражным судом.------Статья 93. Возврат государственной пошлины------1. Государственная пошлина подлежит возврату в соответствии с федеральным законом.------2. В судебном акте арбитражного суда указываются обстоятельства, являющиеся основанием для полного или частичного возврата государственной пошлины.------3. По заявлениям, апелляционным или кассационным жалобам, оплаченным государственной пошлиной, но не поступившим в арбитражный суд или им возвращенным, и по судебным актам, предусматривающим полный или частичный возврат пошлины, ее возвращение производится на основании выданной судом справки.------Статья 94. Выплата сумм, причитающихся экспертам, свидетелям и переводчикам------1. Экспертам, свидетелям и переводчикам возмещаются понесенные ими в связи с явкой в арбитражный суд расходы по проезду, найму помещения и выплачиваются суточные.------2. Эксперты и переводчики получают вознаграждение за работу, выполненную ими по поручению арбитражного суда, если эта работа не входит в круг их служебных обязанностей.------3. Гражданам, вызванным в арбитражный суд в качестве свидетелей, возмещаются их расходы, связанные с потерей времени в связи с явкой в суд.------4. Суммы, подлежащие выплате свидетелям и экспертам, вносит на депозитный счет арбитражного суда вперед лицо, участвующее в деле, заявившее соответствующую просьбу. Если просьба исходит от обеих сторон, требуемые суммы вносятся ими в равных частях. Если дополнительная экспертиза назначается по инициативе суда, подлежащие выплате суммы уплачиваются эксперту судом с депозитного счета. Эти суммы взыскиваются с лиц, участвующих в деле, в соответствии со статьей 95 настоящего Кодекса с зачислением на депозитный счет суда.------5. Суммы, причитающиеся экспертам, свидетелям, переводчикам, выплачиваются арбитражным судом по выполнении ими своих обязанностей.------6. Порядок выплаты и размеры сумм, подлежащих выплате, устанавливаются Правительством Российской Федерации.------Статья 95. Распределение между лицами, участвующими в деле, судебных расходов------1. Судебные расходы относятся на лиц, участвующих в деле, пропорционально размеру удовлетворенных исковых требований.------2. Государственная пошлина, от уплаты которой в установленном порядке истец был освобожден, взыскивается с ответчика в доход федерального бюджета пропорционально размеру удовлетворенных исковых требований, если ответчик не освобожден от уплаты пошлины.------3. Если дело возникло вследствие нарушения лицом, участвующим в деле, досудебного (претензионного) порядка урегулирования спора, предусмотренного федеральным законом для данной категории споров или договором (оставление претензии без ответа, невысылка истребованных документов), арбитражный суд вправе отнести на это лицо судебные расходы независимо от исхода дела.------4. При соглашении лиц, участвующих в деле о распределении судебных расходов арбитражный суд принимает решение в соответствии с этим соглашением.------5. Судебные расходы, понесенные лицами, участвующими в деле, в связи с подачей апелляционной, кассационной жалобы, распределяются в соответствии с правилами, изложенными в настоящей статье.------Глава 12. Процессуальные сроки------Статья 96. Установление и исчисление процессуальных сроков------1. Процессуальные действия совершаются в сроки, установленные настоящим Кодексом или иными федеральными законами, а в случаях, когда процессуальные сроки не установлены, они назначаются арбитражным судом.------2. Сроки для совершения процессуальных действий определяются точной календарной датой, указанием на событие, которое обязательно должно наступить, или периодом времени, в течение которого действие может быть совершено.------3. Течение процессуального срока, исчисляемого годами, месяцами или днями, начинается на следующий день после календарной даты или наступления события, которым определено его начало.------Статья 97. Окончание процессуальных сроков------1. Срок, исчисляемый годами, истекает в соответствующие месяц и число последнего года установленного срока. Срок, исчисляемый месяцами, истекает в соответствующее число последнего месяца установленного срока. Если окончание срока, исчисляемого месяцами, приходится на месяц, который соответствующего числа не имеет, то срок истекает в последний день этого месяца.------В случаях, когда последний день срока приходится на нерабочий день, днем окончания срока считается первый следующий за ним рабочий день.------2. Процессуальное действие может быть выполнено до двадцати четырех часов последнего дня установленного срока. Если апелляционная, кассационная жалобы и другие документы были сданы органу связи до двадцати четырех часов последнего дня срока, то срок не считается пропущенным.------Статья 98. Приостановление процессуальных сроков------С приостановлением производства по делу течение всех неистекших процессуальных сроков приостанавливается. Со дня возобновления производства по делу течение процессуальных сроков продолжается.------Статья 99. Восстановление и продление процессуальных сроков------1. По заявлению лица, участвующего в деле, арбитражный суд, признав причины пропуска установленного настоящим Кодексом или иными федеральными законами процессуального срока уважительными, восстанавливает пропущенный срок.------2. О восстановлении пропущенного срока указывается в решении, определении или постановлении арбитражного суда. Об отказе в восстановлении срока выносится определение.------3. Определение арбитражного суда об отказе в восстановлении пропущенного процессуального срока может быть обжаловано.------4. Назначенные арбитражным судом процессуальные сроки могут быть им продлены.------Глава 13. Судебные штрафы------Статья 100. Наложение штрафа------Штраф налагается арбитражным судом в случаях и размерах, предусмотренных настоящим Кодексом, и взыскивается в федеральный бюджет.------Статья 101. Порядок рассмотрения вопроса о наложении штрафа------1. Вопрос о наложении штрафа разрешается в заседании арбитражного суда.------2. О времени и месте заседания лица, в отношении которых рассматривается вопрос о наложении штрафа, извещаются заказным письмом с уведомлением о вручении. Неявка надлежащим образом извещенного лица не является препятствием к рассмотрению вопроса о наложении штрафа.------3. По результатам рассмотрения вопроса о наложении штрафа арбитражный суд выносит определение.------4. Определение арбитражного суда о наложении штрафа может быть обжаловано.------Раздел II. Производство в арбитражном суде первой инстанции------Глава 14. Предъявление иска------Статья 102. Форма и содержание искового заявления------1. Исковое заявление подается в арбитражный суд в письменной форме. Оно подписывается истцом или его представителем.------2. В исковом заявлении должны быть указаны:..1) наименование арбитражного суда, в который подается заявление;..2) наименование лиц, участвующих в деле, и их почтовые адреса;..3) цена иска, если иск подлежит оценке;..4) обстоятельства, на которых основаны исковые требования;..5) доказательства, подтверждающие основания исковых требований;..6) расчет взыскиваемой или оспариваемой суммы;..7) требования истца со ссылкой на законы и иные нормативные правовые акты, а при предъявлении иска к нескольким ответчикам требования к каждому из них;..8) сведения о соблюдении досудебного (претензионного) порядка урегулирования спора с ответчиком, когда это предусмотрено федеральным законом для данной категории споров или договором;..9) перечень прилагаемых документов.------В исковом заявлении указываются и иные сведения, если они необходимы для правильного разрешения спора, а также имеющиеся у истца ходатайства.------Статья 103. Направление копий искового заявления и прилагаемых к нему документов------Истец при предъявлении иска обязан направить другим лицам, участвующим в деле, копии искового заявления и приложенных к нему документов, которые у них отсутствуют.------Статья 104. Документы, прилагаемые к исковому заявлению------К исковому заявлению прилагаются документы, подтверждающие:..1) уплату государственной пошлины в установленных порядке и размере;..2) направление копий искового заявления и приложенных к нему документов;..3) соблюдение досудебного (претензионного) порядка урегулирования спора с ответчиком, когда это предусмотрено федеральным законом для данной категории споров или договором;..4) обстоятельства, на которых основываются исковые требования.------Если исковое заявление подписано представителем истца, прилагается доверенность, подтверждающая его полномочия на предъявление иска.------К заявлению о понуждении заключить договор прилагается проект договора.------Статья 105. Соединение и разъединение нескольких исковых требований------1. Истец вправе соединить в одном исковом заявлении несколько требований, связанных между собой.------2. Арбитражный суд вправе объединить несколько однородных дел, в которых участвуют одни и те же лица, в одно производство.------3. Арбитражный суд вправе выделить одно или несколько соединенных требований в отдельное производство.------4. Об объединении дел и о выделении требований в отдельное производство арбитражный суд выносит определение.------Статья 106. Принятие искового заявления------1. Вопрос о принятии искового заявления судья решает единолично.------2. Судья обязан принять к производству арбитражного суда исковое заявление, поданное с соблюдением требований, предусмотренных настоящим Кодексом.------3. О принятии искового заявления судья выносит определение. Содержание этого определения может быть изложено в определении о подготовке дела к разбирательству в заседании.------Статья 107. Отказ в принятии искового заявления------1. Судья отказывает в принятии искового заявления:..1) если спор не подлежит рассмотрению в арбитражном суде;..2) если имеется вступившее в законную силу принятое по спору между теми же лицами, о том же предмете и по тем же основаниям решение или определение о прекращении производства по делу либо об утверждении мирового соглашения суда общей юрисдикции, арбитражного суда;..3) если в производстве суда общей юрисдикции, арбитражного суда, третейского суда имеется дело по спору между теми же лицами, о том же предмете и по тем же основаниям;..4) если имеется вступившее в законную силу принятое по спору между теми же лицами, о том же предмете и по тем же основаниям решение третейского суда, за исключением случаев, когда арбитражный суд отказал в выдаче исполнительного листа на принудительное исполнение решения третейского суда, возвратил дело на новое рассмотрение в третейский суд, принявший решение, но рассмотрение дела в том же третейском суде оказалось невозможным.------2. Об отказе в принятии искового заявления судья выносит определение, которое направляется лицам, участвующим в деле, не позднее пяти дней со дня его поступления.------К определению, направляемому истцу, прилагаются исковые материалы.------3. Определение об отказе в принятии искового заявления может быть обжаловано. В случае отмены определения исковое заявление считается поданным в день первоначального обращения в арбитражный суд.------Статья 108. Возвращение искового заявления------1. Судья возвращает исковое заявление и приложенные к нему документы:..1) если не соблюдены форма и содержание искового заявления, установленные в статье 102 настоящего Кодекса;..2) если исковое заявление не подписано или подписано лицом, не имеющим права подписывать его, либо лицом, должностное положение которого не указано;..3) если дело неподсудно данному арбитражному суду;..4) если не представлены доказательства направления другим лицам, участвующим в деле, копий искового заявления;..5) если не представлены документы, подтверждающие уплату государственной пошлины в установленных порядке и размере, а в случаях, когда федеральным законом предусмотрена возможность отсрочки, рассрочки уплаты государственной пошлины или уменьшения ее размера, отсутствует ходатайство об этом либо ходатайство отклонено;..6) если истец не представил документы, подтверждающие соблюдение досудебного (претензионного) порядка урегулирования спора с ответчиком, когда это предусмотрено федеральным законом для данной категории споров или договором;..7) если в одном исковом заявлении соединены несколько требований к одному или нескольким ответчикам, когда эти требования не связаны между собой;..8) если не представлены доказательства обращения в банк или иное кредитное учреждение за получением с ответчика задолженности, когда она согласно закону, иному нормативному правовому акту или договору должна быть получена через банк или иное кредитное учреждение;..9) если до вынесения определения о принятии искового заявления к производству от истца поступило заявление о возвращении искового заявления.------2. О возвращении искового заявления судья выносит определение.------3. Определение о возвращении искового заявления может быть обжаловано. В случае отмены определения исковое заявление считается поданным в день первоначального обращения в арбитражный суд.------4. Возвращение искового заявления не препятствует вторичному обращению с ним в арбитражный суд в общем порядке после устранения допущенных нарушений.------Статья 109. Отзыв на исковое заявление------1. Лицо, участвующее в деле, вправе направить арбитражному суду отзыв на исковое заявление с приложением документов, подтверждающих возражения против иска, в срок, обеспечивающий поступление отзыва ко дню рассмотрения дела, и доказательства отсылки другим лицам, участвующим в деле, копий отзыва и документов, которые у них отсутствуют.------2. В отзыве указываются:..1) наименование арбитражного суда, в который направляется отзыв;..2) наименование истца и номер дела;..3) в случае отклонения исковых требований мотивы полного или частичного отклонения требований истца со ссылкой на законы и иные нормативные правовые акты, а также на доказательства, обосновывающие возражения;..4) перечень прилагаемых к отзыву документов.------В отзыве могут быть указаны иные сведения, а также имеющиеся у ответчика ходатайства.------3. Отзыв подписывается лицом, участвующим в деле, или его представителем. К отзыву, подписанному представителем, прилагается доверенность, подтверждающая его полномочия на ведение дела.------Статья 110. Предъявление встречного иска------1. Ответчик вправе до принятия решения по делу предъявить к истцу встречный иск для рассмотрения его совместно с первоначальным иском.------2. Предъявление встречного иска производится по общим правилам предъявления исков.------3. Встречный иск принимается:..1) если встречное требование направлено к зачету первоначального требования;..2) если удовлетворение встречного иска исключает полностью или в части удовлетворение первоначального иска;..3) если между встречным и первоначальным исками имеется взаимная связь и их совместное рассмотрение приведет к более быстрому и правильному рассмотрению спора.------Статья 111. Перемена адреса во время производства по делу------Лица, участвующие в деле, обязаны сообщать арбитражному суду об изменении своего адреса во время производства по делу. При отсутствии такого сообщения процессуальные документы направляются по последнему известному арбитражному суду адресу и считаются доставленными, хотя бы адресат по этому адресу более не находится или не проживает.------Глава 15. Подготовка дела к судебному разбирательству------Статья 112. Действия судьи по подготовке дела к судебному разбирательству------При подготовке дела к судебному разбирательству судья производит следующие действия:..1) рассматривает вопрос о привлечении к участию в деле другого ответчика или третьего лица;..2) извещает заинтересованных лиц о производстве по делу;..3) предлагает лицам, участвующим в деле, другим организациям, их должностным лицам выполнить определенные действия, в том числе представить документы и сведения, имеющие значение для разрешения спора;..4) проверяет относимость и допустимость доказательств;..5) вызывает свидетелей;..6) рассматривает вопрос о назначении экспертизы;..7) направляет другим арбитражным судам судебные поручения;..8) вызывает лиц, участвующих в деле;..9) принимает меры к примирению сторон;..10) решает вопрос о вызове руководителей организаций, участвующих в деле, для дачи объяснений;..11) принимает меры по обеспечению иска.------Судья совершает и другие действия, направленные на обеспечение правильного и своевременного разрешения спора.------Статья 113. Определение о подготовке дела к судебному разбирательству------1. О подготовке дела к судебному разбирательству судья выносит определение, в котором указывается о действиях по подготовке дела, назначении дела к судебному разбирательству, времени и месте его проведения.------2. Определение направляется лицам, участвующим в деле, заказным письмом с уведомлением о вручении.------Глава 16. Судебное разбирательство------Статья 114. Срок рассмотрения дела------Дело должно быть рассмотрено и решение принято в срок, не превышающий двух месяцев со дня поступления искового заявления в арбитражный суд.------Статья 115. Заседание арбитражного суда------1. Разбирательство дела происходит в заседании арбитражного суда.------2. Судья, председательствующий в заседании:------открывает заседание арбитражного суда и объявляет, какое дело подлежит рассмотрению;------проверяет явку лиц, участвующих в деле, и иных участников арбитражного процесса в заседание, их полномочия, извещены ли надлежащим образом лица, не явившиеся в заседание, и какие имеются сведения о причинах их неявки;------объявляет состав суда, сообщает, кто участвует в качестве эксперта, переводчика, и разъясняет лицам, участвующим в деле, их право заявлять отводы;------разъясняет лицам, участвующим в деле, и иным участникам арбитражного процесса их процессуальные права и обязанности;------предупреждает переводчика об ответственности за заведомо неправильный перевод, эксперта - за дачу заведомо ложного заключения или отказ от дачи заключения, свидетеля - за дачу заведомо ложных показаний и отказ или уклонение от дачи показаний;------удаляет из зала заседания явившихся свидетелей до начала их допроса;------определяет порядок ведения заседания и исследования доказательств;------руководит заседанием, обеспечивая выяснение обстоятельств, имеющих значение для дела;------принимает меры к обеспечению в заседании надлежащего порядка.------3. Присутствующие в зале заседания имеют право делать письменные заметки, вести стенограмму и звукозапись. Кино- и фотосъемка, видеозапись, а также трансляция судебного заседания по радио и телевидению допускаются с разрешения суда, рассматривающего дело.------Статья 116. Порядок в заседании арбитражного суда------1. При входе судей в зал заседания все присутствующие в зале встают. Решение арбитражного суда все находящиеся в зале заседания лица выслушивают стоя.------2. Лица, участвующие в деле, и иные участники арбитражного процесса обращаются к арбитражному суду стоя и дают свои объяснения и показания стоя. Отступление от этого правила может быть допущено лишь с разрешения председательствующего.------3. В случае нарушения порядка во время заседания председательствующий от имени арбитражного суда делает предупреждение лицу, допустившему нарушение.------При повторном нарушении порядка указанное лицо может быть удалено из зала заседания по распоряжению председательствующего.------Статья 117. Исследование доказательств и непрерывность разбирательства------1. При рассмотрении дела арбитражный суд исследует доказательства по делу: заслушивает объяснения лиц, участвующих в деле, показания свидетелей, заключения экспертов, знакомится с письменными доказательствами, осматривает вещественные доказательства.------2. Разбирательство дела осуществляется при неизменном составе суда. В случае замены одного из судей в процессе разбирательства дела оно должно быть произведено с самого начала.------3. Разбирательство по каждому делу происходит непрерывно, кроме времени, назначенного для отдыха. В исключительных случаях арбитражный суд вправе объявить перерыв в заседании на срок не более трех дней.------4. До принятия решения по делу или до отложения его рассмотрения арбитражный суд не вправе рассматривать другие дела.------Статья 118. Разрешение арбитражным судом заявлений и ходатайств лиц, участвующих в деле------1. Заявления и ходатайства лиц, участвующих в деле, об истребовании новых доказательств и по всем другим вопросам, связанным с разбирательством дела, разрешаются арбитражным судом после заслушивания мнений других лиц, участвующих в деле.------2. По результатам рассмотрения заявлений и ходатайств арбитражный суд выносит определение.------Статья 119. Разрешение спора при непредставлении отзыва на исковое заявление или дополнительных доказательств, а также без участия лиц, участвующих в деле------1. Непредставление отзыва на исковое заявление или дополнительных доказательств, которые судья предложил представить лицам, участвующим в деле, не является препятствием к рассмотрению дела по имеющимся в нем материалам.------2. При неявке в заседание арбитражного суда ответчика, надлежащим образом извещенного о времени и месте разбирательства дела, спор может быть разрешен в его отсутствие.------3. При неявке в заседание арбитражного суда истца, надлежащим образом извещенного о времени и месте разбирательства дела, спор может быть разрешен в его отсутствие при наличии заявления истца о рассмотрении дела в его отсутствие.------Статья 120. Отложение рассмотрения дела------1. Арбитражный суд вправе отложить рассмотрение дела в случаях, когда оно не может быть рассмотрено в данном заседании, в том числе вследствие неявки кого-либо из лиц, участвующих в деле, свидетелей, экспертов, переводчиков или необходимости представления дополнительных доказательств.------Об отложении рассмотрения дела выносится определение.------2. О времени и месте нового заседания арбитражного суда участники арбитражного процесса извещаются определением или иным документом, которые направляются с уведомлением о вручении.------3. Новое разбирательство дела после его отложения начинается сначала.------Статья 121. Мировое соглашение сторон------1. Достижение сторонами мирового соглашения оформляется ими письменно.------2. Мировое соглашение утверждается арбитражным судом, о чем выносится определение, в котором указывается о прекращении производства по делу.------Статья 122. Окончание рассмотрения дела------После исследования всех доказательств председательствующий в судебном заседании выясняет у лиц, участвующих в деле, имеются ли у них дополнительные материалы по делу. При отсутствии таких заявлений председательствующий объявляет исследование дела законченным и арбитражный суд удаляется для принятия решения.------Статья 123. Протокол------1. В судебном заседании, а также при совершении отдельных процессуальных действий вне судебного заседания составляется протокол.------В протоколе судебного заседания указываются:..1) год, месяц, число и место судебного заседания;..2) наименование суда, рассматривающего дело, состав суда;..3) наименование дела;..4) сведения о явке лиц, участвующих в деле, и иных участников арбитражного процесса;..5) сведения о разъяснении лицам, участвующим в деле, и иным участникам арбитражного процесса их процессуальных прав и обязанностей;..6) определения, вынесенные судом без удаления из зала заседания;..7) устные заявления и ходатайства лиц, участвующих в деле;..8) показания свидетелей, устные разъяснения экспертами своих заключений.------В протоколе о совершении отдельных процессуальных действий указываются также полученные данные.------2. Протокол ведет председательствующий в судебном заседании судья или другой судья состава, рассматривающего дело.------3. Протокол судебного заседания подписывается судьей, председательствующим в заседании, не позднее следующего после заседания дня.------Протокол о совершении отдельного процессуального действия составляется и подписывается судьей непосредственно после совершения этого действия.------4. Участники арбитражного процесса имеют право знакомиться с протоколом судебного заседания или процессуального действия и представлять замечания относительно полноты и правильности его составления в трехдневный срок после подписания протокола.------5. О принятии или отклонении замечаний на протокол судья выносит определение.------Глава 17. Решение арбитражного суда------Статья 124. Принятие решения------1. При разрешении спора по существу арбитражный суд принимает решение. Решение арбитражного суда должно быть законным и обоснованным.------Арбитражный суд основывает решение лишь на тех доказательствах, которые были исследованы в заседании.------2. Решение принимается в отдельной комнате после окончания разбирательства дела в судебном заседании. Во время принятия решения в комнате могут находиться лишь судьи, входящие в состав арбитражного суда, рассматривающего дело.------3. При коллегиальном рассмотрении дела решение арбитражного суда принимается большинством голосов.------Статья 125. Вопросы, разрешаемые при принятии решения------1. При принятии решения арбитражный суд:------оценивает доказательства;------определяет, какие обстоятельства, имеющие значение для дела, установлены и какие не установлены;------решает, какие законы и иные нормативные правовые акты, на которые ссылались лица, участвующие в деле, не следует применять по данному делу;------определяет, какие законы и иные нормативные правовые акты следует применить по данному делу;------устанавливает, каковы права и обязанности лиц, участвующих в деле;------решает, подлежит ли иск удовлетворению.------2. Арбитражный суд, признав во время совещания необходимым дополнительно исследовать доказательства или продолжить выяснение обстоятельств, имеющих значение для дела, возобновляет разбирательство дела.------Статья 126. Изложение решения------Решение излагается в письменном виде председательствующим в судебном заседании или другим судьей состава, рассматривающего дело, и подписывается всеми судьями, участвующими в заседании.------Статья 127. Содержание решения------1. Арбитражный суд принимает решение именем Российской Федерации.------2. Решение арбитражного суда состоит из вводной, описательной, мотивировочной и резолютивной частей.------Вводная часть решения должна содержать наименование арбитражного суда, принявшего решение, состав суда, номер дела, дату и место разбирательства дела, наименование лиц, участвующих в деле, предмет спора, фамилии присутствовавших в заседании лиц с указанием их полномочий.------Описательная часть решения должна содержать краткое изложение искового заявления, отзыва на него, других объяснений, заявлений и ходатайств лиц, участвующих в деле.------В мотивировочной части решения должны быть указаны обстоятельства дела, установленные арбитражным судом, доказательства, на которых основаны выводы арбитражного суда об этих обстоятельствах, и доводы, по которым арбитражный суд отклоняет те или иные доказательства и не применяет законы и иные нормативные правовые акты, на которые ссылались лица, участвующие в деле, а также законы и иные нормативные правовые акты, которыми руководствовался суд при принятии решения.------Резолютивная часть решения должна содержать выводы об удовлетворении или отказе в удовлетворении каждого заявленного искового требования.------При участии в деле нескольких истцов и ответчиков в решении указывается, как разрешен спор в отношении каждого из них.------При полном или частичном удовлетворении первоначального и встречного исков в резолютивной части решения указывается сумма, подлежащая взысканию в результате зачета.------В резолютивной части решения указывается о распределении между лицами, участвующими в деле, судебных расходов.------3. Если арбитражный суд устанавливает порядок исполнения решения или принимает меры к обеспечению его исполнения, об этом указывается в решении.------Статья 128. Решение о взыскании денежных средств и присуждении имущества------1. При удовлетворении иска о взыскании денежных средств в резолютивной части решения арбитражный суд указывает общий размер подлежащих взысканию сумм с раздельным определением основной задолженности, убытков и неустойки (штрафа, пени).------2. При присуждении имущества арбитражный суд указывает наименование подлежащего передаче имущества, его стоимость и место нахождения.------Статья 129. Решение о признании не подлежащим исполнению исполнительного или иного документа------При удовлетворении иска по спору о признании не подлежащим исполнению исполнительного или иного документа, по которому взыскание производится в бесспорном (безакцептном) порядке, в том числе на основании исполнительной надписи нотариуса, в резолютивной части решения указываются наименование, номер и дата документа, не подлежащего исполнению, и сумма, не подлежащая списанию.------Статья 130. Решение о заключении или изменении договора------По спору, возникшему при заключении или изменении договора, в резолютивной части указывается решение по каждому спорному условию договора, а по спору о понуждении заключить договор указываются условия, на которых стороны обязаны заключить договор.------Статья 131. Решение, обязывающее ответчика совершить определенные действия------При принятии решения, обязывающего ответчика совершить определенные действия, не связанные с передачей имущества или взысканием денежных сумм, арбитражный суд в резолютивной части решения указывает, кто, где, когда или в течение какого периода времени обязан эти действия совершить.------Арбитражный суд при необходимости может указать, что если ответчик не исполнит решение, то истец вправе совершить соответствующие действия за счет ответчика со взысканием с него необходимых расходов.------Если указанные действия могут быть совершены только ответчиком, арбитражный суд устанавливает в решении срок, в течение которого решение должно быть исполнено.------Статья 132. Решение по делу о признании недействительным акта государственного органа, органа местного самоуправления и иного органа------1. По делу о признании недействительным акта государственного органа, органа местного самоуправления и иного органа в резолютивной части решения должны содержаться:------сведения о наименовании, номере, дате издания, других необходимых реквизитах акта и об органе, его издавшем;------указание о признании акта недействительным полностью или в определенной части либо об отказе в удовлетворении требования заявителя полностью или в определенной части.------2. При удовлетворении требования о признании незаконным отказа в государственной регистрации или уклонения от регистрации арбитражный суд в резолютивной части решения обязывает соответствующий государственный орган совершить такую регистрацию.------Статья 133. Решение арбитражного суда об установлении факта, имеющего юридическое значение------При удовлетворении судом заявления об установлении факта, имеющего юридическое значение, в решении должен быть изложен установленный факт.------Решение арбитражного суда об установлении факта, имеющего юридическое значение, служит основанием для регистрации такого факта или для оформления прав, которые возникают в связи с установленным фактом, соответствующими органами.------Статья 134. Объявление решения------1. Решение после его принятия объявляется председательствующим в том же заседании, в котором рассматривалось дело. В исключительных случаях по особо сложным делам составление мотивированного решения может быть отложено на срок не более трех дней, но резолютивная часть решения объявляется в том же заседании, в котором закончилось разбирательство дела. Одновременно председательствующий объявляет, когда лица, участвующие в деле, могут ознакомиться с мотивированным решением.------Объявленная резолютивная часть решения должна быть подписана всеми судьями и приобщена к делу.------2. Председательствующий в заседании разъясняет порядок обжалования решения арбитражного суда.------Статья 135. Вступление решения в законную силу------1. Решение арбитражного суда вступает в законную силу по истечении месячного срока после его принятия.------Решения Высшего Арбитражного Суда Российской Федерации вступают в силу с момента их принятия.------В случае подачи апелляционной жалобы решение, если оно не отменено, вступает в законную силу с момента вынесения постановления апелляционной инстанцией.------2. Решение арбитражного суда приводится в исполнение после вступления его в законную силу.------3. Немедленному исполнению подлежат решения о признании недействительными актов государственных органов, органов местного самоуправления и иных органов, а также определения об утверждении мирового соглашения.------Статья 136. Обеспечение исполнения решения------Арбитражный суд по заявлению лиц, участвующих в деле, принимает меры по обеспечению исполнения решения по правилам, установленным главой 7 настоящего Кодекса.------Статья 137. Направление решения лицам, участвующим в деле------Решение арбитражного суда направляется лицам, участвующим в деле, заказным письмом с уведомлением о вручении или вручается им под расписку в пятидневный срок со дня принятия.------Статья 138. Дополнительное решение------1. Принявший решение арбитражный суд принимает дополнительное решение в случаях:..1) если по какому-либо требованию, по которому лица, участвующие в деле, представили доказательства, не было принято решение;..2) если суд, разрешив вопрос о праве, не указал размера присужденной суммы, подлежащего передаче имущества или действия, которые обязан совершить ответчик;..3) если не разрешен вопрос о судебных расходах.------2. Вопрос о принятии дополнительного решения может быть поставлен до вступления решения в законную силу.------3. Вопрос о принятии дополнительного решения разрешается в заседании. Лица, участвующие в деле, извещаются о времени и месте заседания заказным письмом с уведомлением о вручении. Неявка надлежащим образом извещенных лиц, участвующих в деле, не препятствует рассмотрению вопроса.------В случае отказа в принятии дополнительного решения выносится определение.------4. Определение арбитражного суда об отказе в принятии дополнительного решения может быть обжаловано.------Статья 139. Разъяснение решения. Исправление описок, опечаток и арифметических ошибок------1. В случае неясности решения арбитражный суд, разрешивший спор, вправе по заявлению лица, участвующего в деле, разъяснить решение, не изменяя его содержания, а также по заявлению лица, участвующего в деле, или по своей инициативе исправить допущенные описки, опечатки и арифметические ошибки, не затрагивая существа решения.------2. О разъяснении решения и об исправлении описок, опечаток или арифметических ошибок выносится определение.------3. Определение может быть обжаловано.------Глава 18. Определение арбитражного суда------Статья 140. Вынесение определения и его содержание------1. Арбитражный суд выносит определение в виде отдельного акта при отложении рассмотрения дела, приостановлении, прекращении производства по делу, оставлении иска без рассмотрения, а также в других случаях, предусмотренных настоящим Кодексом.------2. В определении, выносимом в виде отдельного акта, должны быть указаны:..1) наименование арбитражного суда, номер дела, дата вынесения определения, состав суда, предмет спора;..2) наименование лиц, участвующих в деле;..3) вопрос, по которому выносится определение;..4) мотивы, по которым арбитражный суд пришел к своим выводам, со ссылкой на законы и иные нормативные правовые акты;..5) вывод по рассматриваемому вопросу.------3. При рассмотрении дела в судебном заседании арбитражный суд вправе вынести определение без оформления в виде отдельного акта по вопросам, требующим разрешения в ходе судебного разбирательства.------Определение объявляется устно и заносится в протокол судебного заседания. В определении указываются вопрос, по которому оно выносится, мотивы, по которым суд пришел к своим выводам, и вывод по рассматриваемому вопросу.------Статья 141. Частное определение------1. В случае выявления при рассмотрении спора нарушения законов и иных нормативных правовых актов в деятельности организации, государственного органа, органа местного самоуправления и иного органа, должностного лица или гражданина арбитражный суд вправе вынести частное определение.------2. Частное определение направляется соответствующим организациям, государственным органам, органам местного самоуправления и иным органам, должностным лицам, гражданам, которые обязаны в месячный срок сообщить арбитражному суду о принятых мерах.------3. Частное определение может быть обжаловано.------Статья 142. Направление определения------1. В случаях, когда арбитражный суд выносит определение в виде отдельного акта, оно направляется лицам, участвующим в деле, и другим лицам, которых оно касается, в пятидневный срок после вынесения или вручается им под расписку.------2. Определения, которые в соответствии с настоящим Кодексом могут быть обжалованы, направляются лицам, участвующим в деле, и другим лицам, которых они касаются, заказным письмом с уведомлением о вручении.------Глава 19. Особенности производства по отдельным категориям дел------Статья 143. Рассмотрение дел о несостоятельности (банкротстве) организаций и граждан------Дела о несостоятельности (банкротстве) организаций и граждан рассматриваются арбитражным судом по правилам, предусмотренным настоящим Кодексом, с особенностями, установленными законом о несостоятельности (банкротстве).------Статья 144. Рассмотрение дел об установлении фактов, имеющих юридическое значение------1. Заявления об установлении фактов, имеющих юридическое значение, оформляются в соответствии с правилами, предусмотренными в статье 102 настоящего Кодекса.------2. Дела об установлении фактов, имеющих юридическое значение, рассматриваются арбитражным судом в порядке, предусмотренном настоящим Кодексом.------Раздел III. Производство по пересмотру решений------Глава 20. Производство в апелляционной инстанции------Статья 145. Право апелляционного обжалования------Лица, участвующие в деле, вправе подать апелляционную жалобу на решение арбитражного суда, не вступившее в законную силу.------Статья 146. Арбитражный суд, рассматривающий апелляционную жалобу------Рассмотрение апелляционной жалобы осуществляет апелляционная инстанция арбитражного суда, принявшего решение в первой инстанции.------Статья 147. Срок подачи апелляционной жалобы------Апелляционная жалоба подается в течение месяца после принятия арбитражным судом решения.------Статья 148. Содержание апелляционной жалобы------1. В апелляционной жалобе должны быть указаны:..1) наименование арбитражного суда, которому адресуется жалоба;..2) наименование лица, подающего жалобу, и лиц, участвующих в деле;..3) наименование арбитражного суда, принявшего решение, на которое подается жалоба, номер дела и дата принятия решения, предмет спора;..4) требования лица, подающего жалобу, и основания, по которым заявитель считает решение неправильным, со ссылкой на законы, иные нормативные правовые акты и материалы дела;..5) перечень прилагаемых к жалобе документов.------Апелляционная жалоба подписывается лицом, подающим жалобу, или его представителем.------К жалобе, подписанной представителем, прилагается доверенность, подтверждающая его полномочия на обжалование судебных актов, если она ранее не была представлена по данному делу.------2. К жалобе прилагаются доказательства уплаты государственной пошлины и направления копий жалобы другим лицам, участвующим в деле.------Статья 149. Направление апелляционной жалобы лицам, участвующим в деле------Лицо, подающее апелляционную жалобу, направляет другим лицам, участвующим в деле, копии жалобы и приложенных к ней документов, которые у них отсутствуют.------Статья 150. Отзыв на апелляционную жалобу------1. Лицо, участвующее в деле, по получении копии апелляционной жалобы вправе направить отзыв на нее арбитражному суду в срок, обеспечивающий поступление отзыва ко дню рассмотрения апелляционной жалобы, и доказательства отсылки копий отзыва другим лицам, участвующим в деле.------2. Отзыв подписывается лицом, участвующим в деле, или его представителем. К отзыву, подписанному представителем, прилагается доверенность, подтверждающая его полномочия на ведение дела.------3. К отзыву могут быть приложены документы, которые не были представлены ранее. В этом случае к отзыву прилагаются доказательства направления другим лицам, участвующим в деле, копий тех документов, которые отсутствуют у этих лиц.------Статья 151. Возвращение апелляционной жалобы------1. Апелляционная жалоба возвращается судьей:..1) если апелляционная жалоба не подписана либо подписана лицом, не имеющим права ее подписывать, или лицом, должностное положение которого не указано;..2) если к апелляционной жалобе не приложены доказательства отсылки ее копий лицам, участвующим в деле;..3) если к апелляционной жалобе не приложены документы, подтверждающие уплату государственной пошлины в установленных порядке и размере, а в случаях, когда федеральным законом предусмотрена возможность отсрочки, рассрочки уплаты государственной пошлины или уменьшения ее размера, отсутствует ходатайство об этом либо ходатайство отклонено;..4) если апелляционная жалоба подана по истечении установленного срока и не содержит ходатайство о восстановлении пропущенного срока;..5) если до направления определения о принятии апелляционной жалобы к производству лицам, участвующим в деле, от лица, подавшего жалобу, поступило заявление о ее возвращении.------2. О возвращении апелляционной жалобы выносится определение.------3. На определение о возвращении апелляционной жалобы может быть подана кассационная жалоба.------4. После устранения обстоятельств, указанных в пунктах 1, 2, 3 части 1 настоящей статьи, лицо, подавшее жалобу, вправе вновь обратиться в арбитражный суд с апелляционной жалобой в общем порядке------Статья 152. Определение о принятии апелляционной жалобы к производству------1. О принятии апелляционной жалобы к производству судья выносит определение.------2. В определении указываются время и место рассмотрения апелляционной жалобы.------3. Определение направляется лицам, участвующим в деле, заказным письмом с уведомлением о вручении.------Статья 153. Порядок рассмотрения дела в апелляционной инстанции------В апелляционной инстанции дело рассматривается по правилам рассмотрения дела арбитражным судом первой инстанции с особенностями, предусмотренными настоящей главой. При этом правила, установленные только для первой инстанции, не применяются.------Статья 154. Отказ от апелляционной жалобы------1. Лицо, подавшее апелляционную жалобу, вправе отказаться от нее до вынесения постановления.------2. Суд вправе отклонить отказ от жалобы по основаниям, предусмотренным в части 4 статьи 37 настоящего Кодекса, и рассмотреть дело в апелляционном порядке.------3. При принятии отказа от жалобы суд прекращает производство в апелляционной инстанции, если решение не обжаловано другими лицами.------4. О прекращении производства в апелляционной инстанции арбитражный суд выносит определение.------Статья 155. Пределы рассмотрения дела в апелляционной инстанции------1. При рассмотрении дела в апелляционной инстанции арбитражный суд по имеющимся в деле и дополнительно представленным доказательствам повторно рассматривает дело. Дополнительные доказательства принимаются арбитражным судом, если заявитель обосновал невозможность их представления в суде первой инстанции по причинам, не зависящим от него.------2. Суд не связан доводами апелляционной жалобы и проверяет законность и обоснованность решения в полном объеме.------3. В апелляционной инстанции не принимаются и не рассматриваются новые требования, которые не были предъявлены при рассмотрении дела в первой инстанции.------Статья 156. Срок рассмотрения апелляционной жалобы------Апелляционная жалоба на решение арбитражного суда рассматривается в месячный срок со дня ее поступления в арбитражный суд.------Статья 157. Полномочия апелляционной инстанции------Арбитражный суд, рассмотрев дело в апелляционной инстанции, вправе:..1) оставить решение суда без изменения, а жалобу без удовлетворения;..2) отменить решение полностью или в части и принять новое решение;..3) изменить решение;..4) отменить решение полностью или в части и прекратить производство по делу или оставить иск без рассмотрения полностью или в части.------Статья 158. Основания к изменению или отмене решения------1. Основаниями к изменению или отмене решения арбитражного суда являются:..1) неполное выяснение обстоятельств, имеющих значение для дела;..2) недоказанность имеющих значение для дела обстоятельств, которые арбитражный суд считал установленными;..3) несоответствие выводов, изложенных в решении, обстоятельствам дела;..4) нарушение или неправильное применение норм материального права или норм процессуального права.------2. Нарушение или неправильное применение норм процессуального права является основанием к изменению или отмене решения, если это нарушение привело или могло привести к принятию неправильного решения.------3. Нарушение норм процессуального права является в любом случае основанием к отмене решения арбитражного суда первой инстанции:..1) если дело рассмотрено судом в незаконном составе;..2) если дело рассмотрено судом в отсутствие кого-либо из участвующих в деле лиц, не извещенных надлежащим образом о времени и месте заседания;..3) если при рассмотрении дела были нарушены правила о языке;..4) если суд принял решение о правах и обязанностях лиц, не привлеченных к участию в деле. Эти лица вправе обжаловать такое решение в порядке, установленном настоящим Кодексом;..5) если решение не подписано кем-либо из судей или подписано не теми судьями, которые указаны в решении;..6) если решение принято не теми судьями, которые входили в состав суда, рассматривавшего дело;..7) если в деле отсутствует протокол судебного заседания или он не подписан лицами, указанными в статье 123 настоящего Кодекса.------Статья 159. Постановление апелляционной инстанции------1. По результатам рассмотрения апелляционной жалобы принимается постановление, которое подписывается всеми судьями.------2. В постановлении должны быть указаны:..1) наименование арбитражного суда, принявшего постановление, номер дела и дата принятия постановления, состав суда, принявшего постановление, фамилии присутствовавших в заседании лиц с указанием их полномочий, дата принятия решения в первой инстанции и фамилии судей, его принявших;..2) наименование лиц, участвующих в деле, наименование лица, подавшего апелляционную жалобу;..3) краткое изложение сущности принятого решения;..4) основания, по которым поставлен вопрос о проверке законности и обоснованности решения;..5) доводы, изложенные в отзыве на апелляционную жалобу;..6) объяснения лиц, присутствовавших в заседании;..7) обстоятельства дела, установленные арбитражным судом, доказательства, на которых основаны выводы арбитражного суда об этих обстоятельствах, и доводы, по которым арбитражный суд отклоняет те или иные доказательства и не применяет законы и иные нормативные правовые акты, на которые ссылались лица, участвующие в деле, а также законы и иные нормативные правовые акты, которыми руководствовался суд при принятии постановления;..8) при отмене или изменении решения суда первой инстанции - мотивы, по которым суд апелляционной инстанции не согласился с выводами суда первой инстанции;..9) выводы по результатам рассмотрения апелляционной жалобы.------В постановлении указывается о распределении между сторонами судебных расходов.------3. Постановление вступает в законную силу с момента его принятия.------4. Постановление направляется лицам, участвующим в деле, заказным письмом с уведомлением о вручении или вручается им под расписку в пятидневный срок со дня принятия.------5. Постановление может быть обжаловано.------Статья 160. Апелляционные жалобы на определения арбитражного суда------1. Определения арбитражного суда могут быть обжалованы в случаях, предусмотренных настоящим Кодексом.------2. Апелляционные жалобы на определения арбитражного суда рассматриваются в порядке, предусмотренном для рассмотрения апелляционных жалоб на решения суда.------3. В случаях отмены арбитражным судом в апелляционной инстанции определений об отказе в принятии искового заявления, о возвращении искового заявления, приостановлении производства по делу, прекращении производства по делу, об оставлении иска без рассмотрения дело передается на рассмотрение суда первой инстанции.------Глава 21 вводится в действие по мере образования федеральных арбитражных судов округов, но не позднее 1 января 1996 г. - Федеральный закон от 05.05.95 № 71-ФЗ. ------Глава 21. Производство в кассационной инстанции------Статья 161. Право кассационного обжалования------Лица, участвующие в деле, вправе подать кассационную жалобу на решение арбитражного суда, вступившее в законную силу, и постановление апелляционной инстанции.------Статья 162. Арбитражные суды, проверяющие законность решений в кассационной инстанции------Федеральные арбитражные суды округов проверяют законность решений и постановлений, принятых арбитражными судами субъектов Российской Федерации в первой и апелляционной инстанциях.------Статья 163. Порядок подачи кассационной жалобы------1. Кассационная жалоба подается в федеральный арбитражный суд округа, полномочный ее рассматривать, через арбитражный суд, принявший решение.------2. Арбитражный суд, принявший решение, обязан направить жалобу вместе с делом в соответствующий федеральный арбитражный суд округа в пятидневный срок со дня ее поступления.------Статья 164. Срок подачи кассационной жалобы------Кассационная жалоба может быть подана в течение одного месяца после вступления в законную силу решения или постановления арбитражного суда.------Статья 165. Содержание кассационной жалобы------1. В кассационной жалобе должны быть указаны:..1) наименование арбитражного суда, которому адресуется жалоба;..2) наименование лица, подающего жалобу, и лиц, участвующих в деле;..3) наименование арбитражного суда, принявшего решение или постановление, на которое подается жалоба, номер дела и дата принятия решения, постановления, предмет спора;..4) требования лица, подавшего жалобу, и указание на то, в чем заключается нарушение или неправильное применение норм материального права либо норм процессуального права;..5) перечень прилагаемых к жалобе документов.------Ссылка в кассационной жалобе на недоказанность обстоятельств дела или на несоответствие изложенных в решении или постановлении выводов о фактических взаимоотношениях лиц, участвующих в деле, обстоятельствам дела не допускается.------Кассационная жалоба подписывается лицом, подающим жалобу, или его представителем.------К жалобе, подписанной представителем, прилагается доверенность, подтверждающая его полномочия на обжалование судебных актов, если она ранее не была представлена по данному делу.------2. К жалобе прилагаются доказательства уплаты государственной пошлины и направления копий жалобы другим лицам, участвующим в деле.------Статья 166. Направление копий кассационной жалобы лицам, участвующим в деле------Лицо, подающее кассационную жалобу, направляет другим лицам, участвующим в деле, копии жалобы и приложенных к ней документов, которые отсутствуют у них.------Статья 167. Отзыв на кассационную жалобу------1. Лицо, участвующее в деле, по получении копии кассационной жалобы вправе направить отзыв на нее арбитражному суду в срок, обеспечивающий поступление отзыва ко дню рассмотрения кассационной жалобы, и документы, подтверждающие отсылку копий отзыва другим лицам, участвующим в деле.------2. Отзыв подписывается лицом, участвующим в деле, или его представителем. К отзыву, подписанному представителем, прилагается доверенность, подтверждающая его полномочия на ведение дела.------Статья 168. Возвращение кассационной жалобы------1. Кассационная жалоба возвращается:..1) если кассационная жалоба не подписана или подписана лицом, не имеющим права ее подписывать, либо лицом, должностное положение которого не указано;..2) если жалоба направлена, минуя арбитражный суд, принявший решение;..3) если к кассационной жалобе не приложены доказательства отсылки ее копий лицам, участвующим в деле;..4) если к кассационной жалобе не приложены документы, подтверждающие уплату государственной пошлины в установленных порядке и размере, а в случаях, когда федеральным законом предусмотрена возможность отсрочки, рассрочки уплаты государственной пошлины или уменьшения ее размера, отсутствует ходатайство об этом либо ходатайство отклонено;..5) если кассационная жалоба подана по истечении установленного срока и не содержит ходатайство о восстановлении пропущенного срока;..6) если кассационная жалоба не содержит указания на то, в чем заключается нарушение или неправильное применение норм материального права либо норм процессуального права;..7) если до направления лицам, участвующим в деле, определения о принятии кассационной жалобы к производству от лица, подавшего жалобу, поступило заявление о ее возвращении.------Кассационная жалоба возвращается по основаниям, предусмотренным в пунктах 1, 3, 4, 5, 6 настоящей части, судьей суда первой инстанции, по основаниям, предусмотренным в пункте 2 настоящей части, судьей суда кассационной инстанции, а по основаниям, предусмотренным в пункте 7 настоящей части, судьями судов первой или кассационной инстанции в зависимости от того, в какой инстанции находилось дело с жалобой к моменту поступления заявления о ее возвращении.------Если основания, по которым возвращается жалоба, выявлены в кассационной инстанции, возвращение производит судья суда этой инстанции.------2. О возвращении кассационной жалобы выносится определение.------3. Определение о возвращении кассационной жалобы может быть обжаловано в кассационную инстанцию.------4. После устранения обстоятельств, указанных в пунктах 1, 2, 3, 4, 6 части 1 настоящей статьи, лицо, подавшее жалобу, вправе вновь обратиться в арбитражный суд с кассационной жалобой в общем порядке.------Статья 169. Определение о принятии кассационной жалобы к производству------1. О принятии кассационной жалобы к производству судья выносит определение.------2. В определении указываются время и место рассмотрения кассационной жалобы.------3. Определение направляется лицам, участвующим в деле, заказным письмом с уведомлением о вручении.------Статья 170. Приостановление исполнения решения, постановления------Арбитражный суд кассационной инстанции вправе по ходатайству лиц, участвующих в деле, приостановить исполнение решения, постановления, принятых в первой и апелляционной инстанциях.------Статья 171. Порядок рассмотрения дела в кассационной инстанции------В кассационной инстанции дело рассматривается по правилам рассмотрения дела арбитражным судом первой инстанции с особенностями, предусмотренными настоящей главой. При этом правила, установленные только для первой инстанции, не применяются.------Статья 172. Отказ от кассационной жалобы------1. Лицо, подавшее кассационную жалобу, вправе отказаться от нее до вынесения постановления.------2. Суд вправе отклонить отказ от жалобы по основаниям, предусмотренным в части 4 статьи 37 настоящего Кодекса, и рассмотреть дело в кассационном порядке.------3. При принятии отказа от кассационной жалобы суд прекращает производство в кассационной инстанции, если решение, постановление не обжалованы другими лицами, участвующими в деле.------4. О прекращении производства в кассационной инстанции арбитражный суд выносит определение.------Статья 173. Срок рассмотрения кассационной жалобы------Кассационная жалоба на решение арбитражного суда и постановление апелляционной инстанции рассматривается в месячный срок со дня ее поступления вместе с делом в федеральный арбитражный суд округа.------Статья 174. Пределы рассмотрения дела в кассационной инстанции------При рассмотрении дела в кассационной инстанции арбитражный суд проверяет правильность применения норм материального права и норм процессуального права арбитражным судом первой и апелляционной инстанций.------Статья 175. Полномочия кассационной инстанции------Федеральный арбитражный суд округа, рассмотрев дело, вправе:..1) оставить решение первой инстанции или постановление апелляционной инстанции без изменения, а жалобу без удовлетворения;..2) отменить решение первой инстанции или постановление апелляционной инстанции полностью или в части и принять новое решение;..3) отменить решение первой инстанции и постановление апелляционной инстанции и передать дело на новое рассмотрение в инстанцию арбитражного суда, решение или постановление которой отменено, если принятое решение или постановление недостаточно обосновано;..4) изменить решение первой инстанции или постановление апелляционной инстанции;..5) отменить решение первой инстанции или постановление апелляционной инстанции полностью или в части и прекратить производство по делу или оставить иск без рассмотрения полностью или в части;..6) оставить в силе одно из ранее принятых решений или постановлений.------Статья 176. Основания к изменению или отмене решения------1. Основаниями к изменению или отмене решения или постановления арбитражного суда являются нарушение либо неправильное применение норм материального права или норм процессуального права.------2. Нарушение или неправильное применение норм процессуального права является основанием к изменению либо отмене решения или постановления, если это нарушение привело или могло привести к принятию неправильного решения.------3. Нарушение норм процессуального права является основанием к отмене решения или постановления:..1) если дело рассмотрено арбитражным судом в незаконном составе;..2) если дело рассмотрено арбитражным судом в отсутствие кого-либо из участвующих в деле лиц, не извещенных надлежащим образом о времени и месте заседания;..3) если при рассмотрении дела были нарушены правила о языке;..4) если в решении или постановлении отсутствует ссылка на закон или иной нормативный правовой акт, которыми руководствовался арбитражный суд при принятии решения или постановления;..5) если арбитражный суд принял решение или постановление о правах и обязанностях лиц, не привлеченных к участию в деле. Эти лица вправе обжаловать такое решение или постановление в порядке, установленном настоящим Кодексом;..6) если решение или постановление не подписано кем-либо из судей либо подписано не теми судьями, которые указаны в решении или постановлении;..7) если решение принято не теми судьями, которые входили в состав суда, рассматривающего дело;..8) если в деле отсутствует протокол судебного заседания или он не подписан лицами, указанными в статье 123 настоящего Кодекса.------Статья 177. Постановление кассационной инстанции------1. По результатам рассмотрения кассационной жалобы принимается постановление, которое подписывается всеми судьями.------2. В постановлении должны быть указаны:..1) наименование арбитражного суда, принявшего постановление, номер дела и дата принятия постановления, состав суда, принявшего постановление, фамилии присутствовавших в заседании лиц с указанием их полномочий;..2) наименование лица, подавшего кассационную жалобу, и лиц, участвующих в деле;..3) наименование арбитражного суда, рассмотревшего дело в первой и апелляционной инстанциях, номер дела, дата принятия решения, постановления, фамилии судей, их принявших;..4) краткое изложение сущности принятых решения, постановления;..5) основания, по которым поставлен вопрос о проверке законности решения, постановления;..6) доводы, изложенные в отзыве на кассационную жалобу;..7) объяснения лиц, присутствовавших в заседании;..8) мотивы, по которым арбитражный суд не применяет законы и иные нормативные правовые акты, на которые ссылались лица, участвующие в деле, а также законы и иные нормативные правовые акты, которыми руководствовался суд при принятии постановления;..9) при отмене или изменении решения первой инстанции, постановления апелляционной инстанции мотивы, по которым суд кассационной инстанции не согласился с выводами суда первой или апелляционной инстанции;..10) выводы по результатам рассмотрения кассационной жалобы;..11) действия, которые должны быть выполнены лицами, участвующими в деле, и арбитражным судом, если дело передается на новое рассмотрение.------В постановлении указывается о распределении между лицами, участвующими в деле, судебных расходов.------3. Постановление направляется лицам, участвующим в деле, заказным письмом с уведомлением о вручении или вручается им под расписку в пятидневный срок со дня принятия.------4. Постановление вступает в законную силу с момента его принятия и обжалованию не подлежит.------Статья 178. Обязательность указаний кассационной инстанции------1. Указания арбитражного суда, рассматривающего дело в кассационной инстанции, изложенные в постановлении, обязательны для суда, вновь рассматривающего дело.------2. Арбитражный суд, рассматривающий дело в кассационной инстанции, не вправе предрешать вопросы о достоверности или недостоверности того или иного доказательства, о преимуществе одних доказательств перед другими, о том, какая норма материального права должна быть применена и какое решение должно быть принято при новом рассмотрении дела.------Статья 179. Кассационные жалобы на определения арбитражного суда------1. Определения арбитражного суда могут быть обжалованы в кассационном порядке в случаях, предусмотренных настоящим Кодексом.------2. Кассационные жалобы на определения арбитражного суда рассматриваются в порядке, предусмотренном для рассмотрения кассационных жалоб на решения и постановления суда.------Глава 22. Производство в порядке надзора------Статья 180. Пересмотр решений и постановлений арбитражных судов в порядке надзора------Вступившие в законную силу решения и постановления всех арбитражных судов в Российской Федерации могут быть пересмотрены в порядке надзора по протестам должностных лиц, указанных в статье 181 настоящего Кодекса, за исключением постановлений Президиума Высшего Арбитражного Суда Российской Федерации.------Статья 181. Лица, имеющие право принесения протеста------Протесты вправе приносить:------Председатель Высшего Арбитражного Суда Российской Федерации и Генеральный прокурор Российской Федерации на решения и постановления любого арбитражного суда в Российской Федерации, за исключением постановлений Президиума Высшего Арбитражного Суда Российской Федерации;------заместитель Председателя Высшего Арбитражного Суда Российской Федерации и заместитель Генерального прокурора Российской Федерации на решения и постановления любого арбитражного суда в Российской Федерации, за исключением решений и постановлений Высшего Арбитражного Суда Российской Федерации.------Статья 182. Приостановление исполнения решения, постановления------Председатель Высшего Арбитражного Суда Российской Федерации и его заместитель могут приостановить исполнение соответствующих решения, постановления.------Статья 183. Арбитражный суд, рассматривающий дела по протестам в порядке надзора------Президиум Высшего Арбитражного Суда Российской Федерации рассматривает дела по протестам в порядке надзора на решения и постановления всех арбитражных судов в Российской Федерации.------Статья 184. Истребование дел------Должностные лица, перечисленные в статье 181 настоящего Кодекса, вправе истребовать из соответствующего арбитражного суда дело для разрешения вопроса о наличии оснований для принесения протеста в порядке надзора.------Статья 185. Принесение протеста------1. При наличии оснований для принесения протеста, в том числе в связи с заявлением лица, участвующего в деле, должностное лицо, указанное в статье 181 настоящего Кодекса, приносит протест и направляет его вместе с делом в Президиум Высшего Арбитражного Суда Российской Федерации. Заявление о принесении протеста на вступившие в законную силу решение, постановление арбитражного суда может быть подано после рассмотрения дела в апелляционной или кассационной инстанции. Об отсутствии оснований для принесения протеста извещается лицо, подавшее заявление.------2. Копии протеста направляются лицам, участвующим в деле.------3. Должностное лицо, принесшее протест в порядке надзора, вправе отозвать его до начала рассмотрения дела. Об отзыве протеста извещаются лица, участвующие в деле.------Статья 186. Порядок рассмотрения протеста------1. При рассмотрении протеста Президиум Высшего Арбитражного Суда Российской Федерации заслушивает доклад судьи Высшего Арбитражного Суда Российской Федерации об обстоятельствах дела и доводах протеста.------2. Для дачи объяснений в заседание Президиума могут быть вызваны лица, участвующие в деле. В этом случае им направляются извещения о времени и месте заседания Президиума. Их неявка не препятствует рассмотрению дела.------Статья 187. Полномочия Президиума Высшего Арбитражного Суда Российской Федерации по пересмотру дел в порядке надзора------1. Президиум Высшего Арбитражного Суда Российской Федерации, рассмотрев дело в порядке надзора, вправе:..1) оставить решение, постановление арбитражного суда без изменения, а протест без удовлетворения;..2) отменить решение, постановление полностью или в части и направить дело на новое рассмотрение;..3) изменить или отменить решение, постановление и принять новое решение, не передавая дело на новое рассмотрение;..4) отменить решение, постановление полностью или в части и прекратить производство по делу либо оставить иск без рассмотрения полностью или в части;..5) оставить в силе одно из ранее принятых по делу решений или постановлений.------2. По результатам рассмотрения дела в порядке надзора выносится постановление, которое направляется лицам, участвующим в деле, в пятидневный срок со дня его вынесения заказным письмом с уведомлением о вручении.------Статья 188. Основания к изменению или отмене решения, постановления------Основаниями к изменению или отмене решения, постановления в порядке надзора являются незаконность или необоснованность судебного акта.------Не могут быть отменены правильные по существу решение, постановление арбитражного суда по одним лишь формальным основаниям.------Статья 189. Порядок принятия постановления------1. Президиум Высшего Арбитражного Суда Российской Федерации принимает постановление. Постановление считается принятым, если за него проголосовало большинство от общего числа присутствующих членов Президиума.------2. Постановление Президиума подписывается Председателем Высшего Арбитражного Суда Российской Федерации.------3. Постановление Президиума вступает в силу c момента его принятия.------Статья 190. Обязательность указаний арбитражного суда, рассматривающего дело в порядке надзора------1. Указания арбитражного суда, рассматривающего дело в порядке надзора, изложенные в постановлении об отмене решения, постановления, обязательны для арбитражного суда, вновь рассматривающего данное дело.------2. Арбитражный суд, рассматривающий дело в порядке надзора, не вправе устанавливать или считать доказанными обстоятельства, которые не были установлены в решении, постановлении либо отвергнуты им, предрешать вопросы о достоверности или недостоверности того или иного доказательства, преимуществе одних доказательств перед другими, о том, какая норма материального права должна быть применена и какое решение, постановление должно быть принято при новом рассмотрении дела.------Статья 191. Опротестование и пересмотр в порядке надзора определений арбитражных судов------1. Определения арбитражных судов, вступившие в законную силу, могут быть опротестованы и пересмотрены в порядке надзора отдельно от решения в случаях, когда настоящим Кодексом предусмотрено их обжалование, а также когда они препятствуют дальнейшему движению дела.------2. Протесты на определения арбитражного суда рассматриваются в порядке, предусмотренном для рассмотрения протестов на решения и постановления суда.------Глава 23. Пересмотр по вновь открывшимся обстоятельствам судебных актов арбитражного суда, вступивших в законную силу------Статья 192. Основания пересмотра------1. Арбитражный суд может пересмотреть по вновь открывшимся обстоятельствам принятый им вступивший в законную силу судебный акт.------2. Основаниями для пересмотра по вновь открывшимся обстоятельствам судебного акта являются:..1) существенные для дела обстоятельства, которые не были и не могли быть известны заявителю;..2) установленные вступившим в законную силу приговором суда заведомо ложные показания свидетеля, заведомо ложное заключение эксперта, заведомо неправильный перевод, подложность документов либо вещественных доказательств, повлекшие за собой принятие незаконного или необоснованного судебного акта;..3) установленные вступившим в законную силу приговором суда преступные действия лиц, участвующих в деле, либо их представителей или преступные деяния судей, совершенные при рассмотрении данного дела;..4) отмена судебного акта арбитражного суда, решения, приговора суда либо постановления другого органа, послужившего основанием к принятию данного решения.------Статья 193. Порядок и срок подачи заявления------1. Заявление о пересмотре по вновь открывшимся обстоятельствам вступившего в законную силу судебного акта может быть подано в арбитражный суд, принявший этот акт, лицами, участвующими в деле, не позднее одного месяца со дня открытия обстоятельств, служащих основанием для пересмотра судебного акта.------2. Заявитель обязан направить другим лицам, участвующим в деле, копии своего заявления и приложенных к нему документов, которые у них отсутствуют.------К заявлению прилагаются документы, подтверждающие направление копии заявления другим лицам, участвующим в деле.------3. При подаче заявления после истечения установленного срока и отсутствии ходатайства о восстановлении пропущенного срока либо при непредставлении доказательств направления копий заявления и приложенных к нему документов другим лицам, участвующим в деле, оно возвращается судьей заявителю.------4. О возвращении заявления выносится определение.------5. Определение может быть обжаловано.------Статья 194. Арбитражные суды, пересматривающие по вновь открывшимся обстоятельствам судебные акты, вступившие в законную силу------1. Вступившие в законную силу решение, определение, принятые в первой инстанции, пересматриваются арбитражным судом, принявшим эти решение, определение.------2. Пересмотр по вновь открывшимся обстоятельствам постановлений и определений апелляционной, кассационной или надзорной инстанции, которыми изменен судебный акт или принят новый судебный акт, производится в той инстанции арбитражного суда, в которой изменен судебный акт или принят новый судебный акт.------Статья 195. Рассмотрение заявления------Заявление о пересмотре по вновь открывшимся обстоятельствам вступившего в законную силу судебного акта арбитражный суд рассматривает в заседании в месячный срок со дня его поступления. Заявитель и другие лица, участвующие в деле, извещаются заказным письмом с уведомлением о вручении о времени и месте заседания, однако их неявка не является препятствием к рассмотрению заявления.------Статья 196. Определение арбитражного суда о пересмотре дела------1. Арбитражный суд, рассмотрев заявление о пересмотре по вновь открывшимся обстоятельствам вступившего в законную силу судебного акта, удовлетворяет заявление и отменяет судебный акт либо отказывает в пересмотре.------2. Определение арбитражного суда об отказе в удовлетворении заявления о пересмотре по вновь открывшимся обстоятельствам судебного акта может быть обжаловано.------3. В случае отмены судебного акта дело рассматривается арбитражным судом по правилам, установленным настоящим Кодексом.------Раздел IV. Исполнение судебных актов------Статья 197. Порядок исполнения судебных актов------Судебные акты, вступившие в законную силу, исполняются всеми государственными органами, органами местного самоуправления и иными органами, организациями, должностными лицами и гражданами на всей территории Российской Федерации в порядке, установленном настоящим Кодексом и федеральным законом.------Статья 198. Исполнительный лист------1. Принудительное исполнение судебного акта производится на основании исполнительного листа, выдаваемого арбитражным судом, принявшим этот акт.------2. Исполнительный лист выдается взыскателю после вступления судебного акта в законную силу. Исполнительный лист на взыскание денежных средств в доход бюджета направляется налоговому органу по месту нахождения должника.------3. Исполнительный лист на взыскание денежных средств направляется взыскателем банку или иному кредитному учреждению, а в остальных случаях - судебному исполнителю.------Статья 199. Выдача по одному судебному акту нескольких исполнительных листов------Если судебный акт принят в пользу нескольких истцов или против нескольких ответчиков либо если исполнение должно быть произведено в различных местах, выдаются исполнительные листы с указанием той части судебного акта, которая подлежит исполнению по данному исполнительному листу.------Статья 200. Содержание исполнительного листа------1. В исполнительном листе должны быть указаны:..1) наименование арбитражного суда, выдавшего исполнительный лист;..2) дело, по которому выдан исполнительный лист, и его номер;..3) дата принятия судебного акта, подлежащего исполнению;..4) наименование взыскателя и должника, их адреса;..5) резолютивная часть судебного акта;..6) дата вступления судебного акта в законную силу;..7) дата выдачи исполнительного листа и срок его действия.------Если до выдачи исполнительного листа арбитражным судом предоставлена отсрочка или рассрочка исполнения судебного акта, в нем указывается, с какого времени начинается течение срока действия исполнительного листа.------2. Исполнительный лист подписывается судьей и заверяется гербовой печатью арбитражного суда.------Статья 201. Срок для предъявления исполнительного листа к исполнению------1. Исполнительный лист может быть предъявлен к исполнению не позднее шести месяцев со дня вступления судебного акта в законную силу или окончания срока, установленного при отсрочке или рассрочке его исполнения, либо со дня вынесения определения о восстановлении пропущенного срока для предъявления исполнительного листа к исполнению.------2. В случае, если исполнение судебного акта было приостановлено, время, на которое оно приостанавливалось, не засчитывается в шестимесячный срок для предъявления исполнительного листа к исполнению.------Статья 202. Перерыв срока для предъявления исполнительного листа к исполнению------1. Срок давности исполнения прерывается предъявлением исполнительного листа к исполнению, частичным исполнением судебного акта.------2. В случае возвращения исполнительного листа взыскателю в связи с невозможностью его исполнения новый срок для предъявления исполнительного листа к исполнению исчисляется со дня его возвращения.------Статья 203. Восстановление пропущенного срока для предъявления исполнительного листа к исполнению------1. При пропуске срока для предъявления исполнительного листа к исполнению по причинам, признанным арбитражным судом уважительными, пропущенный срок может быть восстановлен.------2. Заявление о восстановлении пропущенного срока подается в арбитражный суд, принявший судебный акт. Заявление рассматривается в заседании арбитражного суда с извещением взыскателя и должника заказным письмом с уведомлением о вручении, однако их неявка не является препятствием к рассмотрению заявления.------3. По результатам рассмотрения заявления выносится определение, которое направляется взыскателю и должнику.------4. Определение может быть обжаловано.------Статья 204. Выдача дубликата исполнительного листа------1. В случае утраты исполнительного листа арбитражный суд, принявший судебный акт, может по заявлению взыскателя выдать дубликат. Заявление может быть подано до истечения срока, установленного для предъявления исполнительного листа к исполнению. Оно рассматривается в заседании арбитражного суда с извещением взыскателя и должника заказным письмом с уведомлением о вручении, однако их неявка не является препятствием к рассмотрению заявления.------2. По результатам рассмотрения заявления выносится определение, которое направляется взыскателю и должнику.------3. Определение может быть обжаловано.------Статья 205. Отсрочка или рассрочка исполнения судебного акта, изменение способа и порядка его исполнения------1. Арбитражный суд по заявлению взыскателя, должника или судебного исполнителя вправе отсрочить или рассрочить исполнение судебного акта, изменить способ и порядок его исполнения.------Предоставляя должнику отсрочку или рассрочку исполнения, арбитражный суд может принять меры по обеспечению исполнения судебного акта в порядке, предусмотренном главой 7 настоящего Кодекса.------Вопросы об отсрочке или о рассрочке исполнения судебного акта, об изменении способа и порядка его исполнения рассматриваются в заседании арбитражного суда с извещением взыскателя и должника заказным письмом с уведомлением о вручении.------2. По результатам рассмотрения заявления выносится определение, которое направляется взыскателю и должнику.------3. Определение может быть обжаловано.------Статья 206. Ответственность за неисполнение судебного акта------1. За неисполнение судебного акта арбитражного суда о взыскании денежных средств банком или иным кредитным учреждением, которому предъявлен исполнительный лист, на него налагается арбитражным судом штраф в размере до 50 процентов суммы, подлежащей взысканию.------2. Неоднократное неисполнение судебных актов арбитражных судов банками или иными кредитными учреждениями является основанием для отзыва лицензии на осуществление банковских операций.------3. За неисполнение указанных в исполнительном листе действий лицом, на которое возложено совершение этих действий, на это лицо налагается штраф в размере до 200 установленных федеральным законом минимальных размеров оплаты труда.------4. Уплата штрафа не освобождает от обязанности исполнить судебный акт.------Статья 207. Порядок обращения взыскания на имущество должника------При отсутствии у должника денежных средств, достаточных для исполнения судебного акта арбитражного суда, взыскание может быть обращено на принадлежащее должнику имущество в порядке, установленном федеральным законом.------Статья 208. Поворот исполнения судебного акта------1. Если приведенный в исполнение судебный акт изменен или отменен и принят новый судебный акт о полном или частичном отказе в иске, либо производство по делу прекращено, либо иск оставлен без рассмотрения, ответчику возвращается все то, что было взыскано с него в пользу истца по отмененному или измененному в соответствующей части судебному акту.------2. Если не приведенный в исполнение судебный акт отменен или изменен и принят новый судебный акт о полном или частичном отказе в иске, либо производство по делу прекращено, либо иск оставлен без рассмотрения полностью или в части, арбитражный суд принимает судебный акт о полном или частичном прекращении взыскания по отмененному или измененному в соответствующей части судебному акту.------Статья 209. Разрешение вопроса о повороте исполнения судебного акта------1. Вопрос о повороте исполнения судебного акта разрешается арбитражным судом, который принял новый судебный акт.------Если в постановлении об отмене или изменении судебного акта нет указаний о повороте его исполнения, ответчик вправе подать соответствующее заявление в арбитражный суд первой инстанции. По результатам рассмотрения заявления ответчика о повороте исполнения судебного акта выносится определение.------2. Арбитражный суд выдает исполнительный лист на возврат взысканных денежных средств, имущества или его стоимости по заявлению организации, гражданина. К заявлению прилагается документ, подтверждающий исполнение ранее принятого судебного акта.------Раздел V. Производство по делам с участием иностранных лиц------Статья 210. Процессуальные права иностранных лиц------1. Иностранные организации, международные организации и осуществляющие предпринимательскую деятельность иностранные граждане, лица без гражданства (далее - иностранные лица) имеют право обращаться в арбитражные суды в Российской Федерации для защиты своих нарушенных или оспариваемых прав и законных интересов.------2. Иностранные лица пользуются процессуальными правами и выполняют процессуальные обязанности наравне с организациями и гражданами Российской Федерации.------3. Правительством Российской Федерации могут быть установлены ответные ограничения в отношении иностранных лиц тех государств, в судах которых допускаются специальные ограничения процессуальных прав организаций и граждан Российской Федерации.------Статья 211. Судопроизводство по делам с участием иностранных лиц------Судопроизводство в арбитражных судах по делам, в которых участвуют иностранные лица, осуществляется в соответствии с настоящим Кодексом и иными федеральными законами.------Статья 212. Компетенция арбитражных судов в Российской Федерации по делам с участием иностранных лиц------1. Арбитражные суды в Российской Федерации рассматривают дела с участием иностранных лиц, если ответчик находится, а гражданин имеет место жительства на территории Российской Федерации.------2. Арбитражные суды в Российской Федерации вправе также рассматривать дела с участием иностранных лиц:..1) если филиал или представительство иностранного лица находится на территории Российской Федерации;..2) если ответчик имеет имущество на территории Российской Федерации;..3) если иск вытекает из договора, по которому исполнение должно иметь место или имело место на территории Российской Федерации;..4) если по делу о возмещении вреда, причиненного имуществу, действие или иное обстоятельство, послужившее основанием для предъявления требования о возмещении вреда, имело место на территории Российской Федерации;..5) если иск вытекает из неосновательного обогащения, имевшего место на территории Российской Федерации;..6) если по делу о защите чести, достоинства и деловой репутации истец находится в Российской Федерации;..7) если имеется соглашение об этом между организацией или гражданином Российской Федерации и иностранным лицом.------3. Дела, связанные с признанием права собственности на здания, сооружения, земельные участки, изъятием зданий, сооружений, земельных участков из чужого незаконного владения, с устранением нарушений прав собственника или законного владельца, если это не связано с лишением владения, рассматриваются по месту нахождения здания, сооружения, земельного участка.------4. Дела по искам к перевозчикам, вытекающим из договора перевозки, в том числе когда перевозчик является одним из ответчиков, рассматриваются по месту нахождения органа транспорта.------5. Дело, принятое арбитражным судом к рассмотрению с соблюдением правил, предусмотренных настоящей статьей, разрешается им по существу, хотя бы в ходе производства в связи с изменением места нахождения лиц, участвующих в деле, или иными обстоятельствами оно стало подсудно суду другого государства.------Статья 213. Судебный иммунитет------1. Предъявление в арбитражном суде иска к иностранному государству, привлечение его в качестве третьего лица к участию в деле, наложение ареста на имущество, принадлежащее иностранному государству и находящееся на территории Российской Федерации, и принятие по отношению к нему других мер по обеспечению иска, обращение взыскания на это имущество в порядке принудительного исполнения решения арбитражного суда допускаются лишь с согласия компетентных органов соответствующего государства, если иное не предусмотрено федеральными законами или международными договорами Российской Федерации.------2. Судебный иммунитет международных организаций определяется федеральными законами и международными договорами Российской Федерации.------Статья 214. Процессуальные последствия рассмотрения судом иностранного государства дела по спору между теми же лицами, о том же предмете и по тем же основаниям------Арбитражный суд оставляет иск без рассмотрения или прекращает производство по делу, если компетентный суд иностранного государства, принявший дело к рассмотрению до предъявления иска в арбитражный суд в Российской Федерации, рассматривает дело по спору между теми же лицами, о том же предмете и по тем же основаниям или принял по этому делу решение, вступившее в законную силу.------Такие последствия не наступают, если будущее или принятое судом иностранного государства решение не подлежит признанию или исполнению на территории Российской Федерации либо соответствующее дело относится к исключительной компетенции арбитражного суда в Российской Федерации.------Статья 215. Судебные поручения------1. Арбитражный суд исполняет переданные ему в порядке, установленном федеральными законами или международными договорами Российской Федерации, поручения судов иностранных государств о выполнении отдельных процессуальных действий (вручение повесток и других документов, получение письменных доказательств, производство экспертизы, осмотр на месте и другие).------2. Поручение не подлежит исполнению:..1) если исполнение поручения противоречит суверенитету Российской Федерации или угрожает безопасности Российской Федерации;..2) если исполнение поручения не входит в компетенцию арбитражного суда.------3. Исполнение арбитражным судом поручений о выполнении отдельных процессуальных действий производится в порядке, установленном настоящим Кодексом, если иное не установлено международными договорами Российской Федерации.------4. Арбитражные суды могут в установленном порядке обращаться к судам иностранных государств с поручениями о выполнении отдельных процессуальных действий.------Президент Российской Федерации------Б.ЕЛЬЦИН Москва, Кремль. 5 мая 1995 года. № 70-ФЗ

АРБИТРАЖНЫЙ СУД ,..1) в Российской Федерации орган, осуществляющий разрешение возникающих в процессе предпринимательской деятельности споров, вытекающих из гражданских правоотношений (экономические споры) либо из правоотношений в сфере управления. Закон об арбитражном суде принят 4 июля 1991. См. также Высший арбитражный суд...2) Постоянно действующая общественная организация при Торгово-промышленной палате Российской Федерации для разрешения споров, которые вытекают из договорных и гражданско-правовых отношений при осуществлении внешнеэкономических и научно-технических связей.

АРБОВИРУСЫ (сокращенно от англ . arthropod borne viruses), группа РНК-содержащих вирусов, переносимых кровососущими членистоногими (клещами, комарами) и вызывающих арбовирусные болезни (напр., геморрагическую лихорадку, желтую лихорадку).

АРБОЛИТ (от лат . arbor - дерево и греч. lithos - камень), разновидность легкого бетона. Изготовляется из смеси органических заполнителей (дробленых отходов деревообработки, камыша и т. п.) и минерального вяжущего (обычно портландцемента). Стеновой материал малоэтажных зданий.

АРБОРЕТУМ , то же, что дендрарий.

АРБОРИЦИДЫ (от лат . arbor - дерево и caedo - убиваю), химические препараты для уничтожения нежелательной древесно-кустарниковой растительности, напр. кустарника на пастбище; относятся к гербицидам.

АРБУДА , ведийское демоническое божество, представляемое в виде змея; противник Индры.

АРБУЗ , род одно- и многолетних растений семейства тыквенных, бахчевая культура. 3-5 видов, на юге Европы, в Африке, Азии, Австралии. Столовые формы арбуза съедобного (в плодах сахара, витамин С, пектины) выращивают на всех континентах. Урожайность 150-300 ц с 1 га.

АРБУЗОВ Александр Ерминингельдович (1877-1968) , российский химик-органик, основатель научной школы фосфороргаников, академик АН СССР (1942), Герой Социалистического Труда (1957). Исследования также по таутомерии, химической технологии, истории отечественной органической химии. Государственная премия СССР (1943, 1947).

АРБУЗОВ Алексей Николаевич (1908-86) , российский драматург. В пьесах "Таня" (1938), "Годы странствий" (1954), "Иркутская история" (1959), "Старомодная комедия" (1975), "Жестокие игры" (1978), "Победительница" (1983) поднимал важные морально-этические проблемы. Государственная премия СССР (1980).

АРБУЗОВ Антон Петрович (1797 или 1798-1843) , декабрист, лейтенант. Член Северного общества. Участник восстания 14 декабря 1825. Приговорен к вечной каторге. С 1827 в Нерчинских рудниках, с 1839 на поселении в Енисейской губ.

АРБУЗОВ Борис Александрович (1903-91) , российский химик-органик, академик АН СССР (1953), Герой Социалистического Труда (1969). Сын А. Е. Арбузова. Труды по химии терпенов и диенов, синтезу и стереохимии фосфорорганических соединений. Ленинская премия (1978), Государственная премия СССР (1951).

АРВАД , древний город-государство в Сев. Финикии. Впервые упоминается в египетских источниках нач. 15 в. до н. э. В 8 в. до н. э. подчинен Ассирией, затем Вавилонией. В эллинистическо-римское время имел самоуправление.

АРВАЙХЭРЭ , Арбай-Хэрэ, город в центральной части Монголии, адм. ц. Увэрхангайского аймака. Св. 12 тыс. жителей. Пищевые, швейные, обувные предприятия.

АРВАК (др .-исл. рано просыпающийся), в скандинавской мифологии конь, запряженный в колесницу Солнца.

АРВАЛЬСКИЕ БРАТЬЯ (лат . Arvales Fratres), коллегия жрецов в Др. Риме, в обязанности которой входили молитвы богам о ниспослании урожая и процветании общины граждан.

АРГАН (Argand) Эмиль (1879-1940) , швейцарский геолог. Предложил схему развития альпийской геосинклинали и доказал широкое распространение в ней крупных тектонических покровов.

АРГА-САЛА , река, главным образом в Якутии, левый приток р. Оленек. 503 км, площадь бассейна 47,7 тыс. км2. Порожиста.

АРГАСОВЫЕ КЛЕЩИ (аргазиды) , семейство клещей отряда паразитиформных. Длина 3-13 мм. Ок. 100 видов, в странах с теплым климатом. Обитают в норах, гнездах и других убежищах животных, питаются их кровью. Переносчики возбудителей ряда заболеваний.

АРГЕДАС (Arguedas) Альсидес (1879-1946) , боливийский писатель. Реалистический роман "Креольская жизнь" (1912) об аристократии. В романе "Бронзовая раса" (1919) осудил дискриминацию индейцев.

АРГЕДАС Хосе Мария (1911-1969) , перуанский писатель. Реалистические сочинения из жизни индейцев: романы "Глубокие реки" (1958), "Кровь всех рас" (1964), рассказы.

АРГЕЗИ (Arghezi) Тудор (наст . имя Йон Теодореску, Teodorescu) (1880-1967), румынский писатель. Лирика. Антиклерикальные ("Деревянные иконы", 1930) и антибуржуазные ("Заметки из страны Кути", 1933) сборники сатирической прозы.

АРГЕЛАНДЕР (Argelander) Фридрих Вильгельм Август (1799-1875) , немецкий астроном. В 1823-36 работал в России, член-корреспондент Петербургской АН (1826). Труды по астрометрии и исследования переменных звезд. Издал каталог и атлас св. 320 тыс. звезд северного неба - т. н. Боннское обозрение (1859-62).

АРГЕНТИНА , Аргентинская Республика (Republica Argentina), государство на юго-востоке Юж. Америки. 2767 тыс. км2. Население 33,5 млн. человек (1993), св. 90% - аргентинцы. Городское население св. 86% (1990). Официальный язык - испанский. Большинство верующих - католики. Аргентина - федерация в составе 22 провинций, Федерального (столичного) округа и национальной территории Огненная Земля. Столица - Буэнос-Айрес. Глава государства - президент. Законодательный орган - двухпалатный Национальный конгресс. Восточная часть Аргентины равнинная, на западе - Анды, на юго-западе - Патагонское плоскогорье. Климат на севере тропический, южнее субтропический, на юге умеренный. Средние температуры января на севере 28 °С, на юге 10 °С, июля соответственно 18 и 1 °С. Осадков от 100-300 мм на западе до 1400-1600 мм в год на востоке. Главные реки - Парана, Парагвай, Уругвай, Чубут, Рио-Негро, Рио-Колорадо. Влажные луговые степи, саванны, субтропические леса (преимущественно в горах). Национальные парки: Науэль-Уапи, Лос-Гласьярес, Лос-Алерсес, Ланин и др. В древности территорию Аргентины населяли индейцы. В 1-й пол. 16 в. ее завоевали испанские конкистадоры; в стране утвердилось крупное феодальное землевладение с использованием рабского труда. В 1816 в ходе Войны за независимость испанских колоний в Америке 1810-26 создано независимое государство Объединенные провинции Ла-Платы (в 1826 преобразованы в Федеративную Республику Аргентина). В 20 в. в Аргентине укрепились позиции иностранного капитала (с сер. 19 в. - главным образом английского, затем США). С 1930 страной управляли главным образом военные, проводившие политику в интересах латифундистов, крупной буржуазии и иностранных монополий. После 2-й мировой войны большим влиянием в Аргентине пользовался Х. Д. Перон (избран президентом Аргентины в 1946), сочетавший популизм с мероприятиями, направленными на укрепление позиций национального капитала. В 1955 Перон был свергнут военными, однако влияние перонизма в широких массах сохранялось (в 1974 Перон был вновь избран президентом). С 1976 установилось правление военных. В этот период (в 1982) Аргентина, не признающая британского суверенитета над Фолклендскими (Мальвинскими) о-вами, предприняла неудачную попытку овладеть ими. Аргентина - индустриально-аграрная страна с высокотоварным сельским хозяйством. Доля в внутреннем валовом продукте (1990, %): промышленность 23,6, сельское хозяйство и рыболовство 16,7. Добыча свинца и цинка, нефти и природного газа, урановых и других руд. Производство электроэнергии 50,9 млрд. кВтЧч (1990). Пищевая (преимущественно мясохладобойная), текстильная, кожевенно-обувная промышленность, машиностроение, черная и цветная металлургия. Нефтепереработка и нефтехимия. В сельском хозяйстве господствует крупное землевладение. Основные сельскохозяйственные культуры: пшеница, кукуруза, ячмень, овес, подсолнечник. Плодоводство. Главные отрасли животноводства - скотоводство и мясо-шерстное овцеводство. Поголовье (1990, млн.) крупного рогатого скота 51, овец 29. Рыболовство. Длина (1988, тыс. км) железных дорог 34,1, автодорог 211,4. Тоннаж морского торгового флота 2,5 млн. регистровых брутто-тонн (1991). Главные морские порты - Буэнос-Айрес, Росарио, Ла-Плата. Экспорт сельскохозяйственных продуктов (ок. 80% стоимости - мясо, шерсть, кожи, зерно). Основные внешнеторговые партнеры: США, Бразилия, Германия. Денежная единица - песо.

АРГЕНТИНСКАЯ КОТЛОВИНА , подводная котловина на юго-западе Атлантического ок. Глубина до 6681 м.

АРГЕНТИНЦЫ , народ, основное население Аргентины (28 млн. человек). Общая численность 28,3 млн. человек (1992). Говорят на аргентинском диалекте испанского языка. Верующие - в основном католики.

АРГЕНТИНЫ (серебрянки) , род морских рыб отряда лососеобразных. Длина до 60 см. 12 видов, в северных и умеренных водах Тихого, Атлантического и Индийского ок. Объект промысла.

АРГЕНТИТ (от лат . argentum - серебро) (серебряный блеск), минерал класса сульфидов, кубическая a-модификация Ag2S. Примеси Cu, Pb, Fe и др. Свинцово-серые до черных с металлическим блеском массы, прожилки, вкрапленности. Твердость 2-2,5; плотность 7,3 г/см3. Обычно встречается в низкотемпературных гидротермальных месторождениях. Руда серебра.

АРГЕНТОМЕТРИЯ (от лат . argentum - серебро и ...метрия), титриметрический метод количественного анализа, основанный на образовании малорастворимых в воде соединений серебра, напр. AgCl, AgSCN. Индикаторами служат хромат калия, эозин и др.

АРГИЛЛИТ (от греч . argillos - глина и lithos - камень), осадочная горная порода, образовавшаяся в результате уплотнения, обезвоживания и цементации глин; от последних отличается большей твердостью и неспособностью размокать в воде.

АРГИНИН , NH-C(NH2)NH(CH2)3CH(NH2)-COOH, алифатическая аминокислота. В организме присутствует в свободном виде и в составе белков (много аргинина в протаминах). Участвует в синтезе мочевины (орнитиновый цикл) и др. процессах азотистого обмена.

АРГИШТИ I (1-я пол . 8 в. до н. э.), царь Урарту, сын Менуа. Значительно укрепил государство, оставил ряд клинописных надписей о победах над Ассирией и строительстве городов.

АРГИШТИХИНИЛИ , город в Урарту. Основан ок. 776 до н. э. при Аргишти I. На его месте в 4 в. до н. э. возник Армавир.

АРГО (франц . argot), диалект определенной социальной группы (первоначально - воровской язык), создаваемый с целью языкового обособления. Характеризуется специальной (узкопрофессиональной) или своеобразно освоенной общеупотребительной лексикой.

АРГОН (лат . Argon), Ar, химический элемент VIII группы периодической системы, атомный номер 18, атомная масса 39,948, относится к благородным газам. Название от греческого argos - недеятельный. Плотность 1,784 г/л, tкип = 185,86 °C. Применяют как инертную среду при сварке алюминия и других металлов и при получении сверхчистых веществ, для заполнения электрических ламп и газоразрядных трубок (сине-голубое свечение).

АРГОНАВТЫ , в греческой мифологии герои, отправившиеся на корабле "Арго" под предводительством Ясона в Колхиду за золотым руном, которое охранялось драконом.

АРГОНАВТЫ , род головоногих моллюсков отряда осьминогов. Самки аргонавтов живут в раковине (диаметр до 20 см); самцы мелкие, без раковины. Несколько видов, в тропических морях. Иногда аргонавтов называют корабликами.

АРГОННСКАЯ НАЦИОНАЛЬНАЯ ЛАБОРАТОРИЯ Управления энергетическими исследованиями США , основана в 1942 (г. Ламонт, близ Чикаго). Исследования по многим отраслям науки, связанные с использованием ядерной энергии, работы по созданию первой атомной бомбы.

АРГОС , древнегреческий город на п-ове Пелопоннес (Греция). Основан в нач. 2-го тыс. до н. э. В 5 в. до н. э. крупный торгово-ремесленный центр. В 3-4 вв. н. э. разрушен готами.

АРГОТИЗМЫ (франц ., ед. ч. argotisme), слова и обороты речи, заимствованные из того или иного арго и используемые как стилистическое средство (чаще для характеристики речи персонажа в художественном произведении).

АРГУМЕНТ (лат . argumentum),..1) суждение (или совокупность суждений), приводимое в подтверждение истинности другого суждения (концепции, теории)...2) Основание (часть основания) доказательства...3) В математике аргумент функции - независимая переменная величина, от значений которой зависят значения функции. Аргумент комплексного числа z = x + iy = r(cosj + isinj), изображаемого точкой с координатами x и y, - угол j радиус-вектора r этой точки с осью абсцисс.

АРГУН , город (с 1967) в Российской Федерации, Чечня. Железнодорожная станция. 27,6 тыс. жителей (1992). Заводы: пищевого машиностроения, сахарный; мясокомбинат, домостроительный комбинат.

АРГУНОВ Павел Александрович (1862-1944) , российский революционер. Один из основателей и руководителей "Общества переводчиков и издателей" в Москве (1882), сослан в Вост. Сибирь. После Октябрьской революции историк.

АРГУНОВЫ , русские крепостные архитекторы:..1) Федор Семенович (ок. 1732 - ок. 68). Барочные кухонный флигель (1755), павильон "Грот" (1755-75) в усадьбе Кусково...2) Павел Иванович (ок. 1768-1806). С 1793 возглавлял строительство деревянного дворца-театра в усадьбе Останкино (классицизм), автор ряда интерьеров.

АРГУНОВЫ , русские крепостные живописцы-портретисты, отец и сын:..1) Иван Петрович (1729-1802), автор репрезентативных парадных и камерных портретов...2) Николай Иванович (1771 - после 1829), испытал влияние классицизма ("П. И. Ковалева-Жемчугова", 1802-03).

АРГУНЬ , река в Российской Федерации и Китае, правая составляющая Амура. 1620 км, площадь бассейна 164 тыс. км2. Средний расход воды 340 м3/с.

АРГУС , в греческой мифологии многоглазый великан, стерегущий по приказу богини Геры возлюбленную Зевса Ио. В переносном смысле - бдительный страж.

АРГУСЫ , два близких рода птиц семейства фазановых (в каждом 1 вид). Длина 1,7-2 м, из них ок. 1,2 м приходится на средние рулевые перья хвоста. В лесах Юго-Вост. Азии. Держатся скрытно. Хохлатый аргус - в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

"АРД" (ARD - Arbeitsgemeinschaft der Offentlichen Rundfunkanstalten Bundesrehublik Deutschland) , государственная телерадиокомпания ФРГ, объединяющая станции земель. Основана в 1950. Вещание по 1-й программе телевидения. Финансирование за счет абонентной платы и рекламы.

АРДАТОВ , город (с 1780) в Российской Федерации, Мордовия, на р. Алатырь, в 11 км от ж.-д. ст. Ардатов. 10,0 тыс. жителей (1992). Светотехнический завод; предприятия деревообрабатывающей, пищевой, легкой промышленности. Основан в кон. 17 в.

АРДАШИР I Папакан (ок . 180-239 или 241), основатель и первый царь (с 224, короновался в 226/227) династии Сасанидов в Иране.

АРДЕБИЛЬ , город на северо-западе Ирана. 282 тыс. жителей (1986). Производство ковров. Историко-архитектурный комплекс (16-17 вв.).

АРДЕН (Arden) Джон (р . 1930), английский драматург. Конфликт между бескомпромиссной убежденностью героев и безыдейностью прозаической среды - в основе исторических пьес "Последнее прости Армстронга" (1965), "Железная рука" (1965). Антимилитаристская пьеса "Остров всемогущих" (1974). Роман "Когда молчит оружие" (1982) - в традициях плутовского ("пикарескного") романа.

АРДЕННСКАЯ ОПЕРАЦИЯ , 16.12.1944 - 28.1.1945, во 2-й мировой войне. Немецкие войска перешли в наступление с целью разгрома англо-американских сил в Бельгии. В нач. января на Западном фронте для союзников создалось напряженное положение. По их просьбе советские войска 12 января (на 8 дней раньше срока) начали Висло-Одерскую операцию, что помогло войскам союзников восстановить положение.

АРДЕННЫ (Ardennes) , западное продолжение Рейнских Сланцевых гор, на территории Бельгии, Франции, Люксембурга. Высота до 694 м. На плоских вершинах - торфяники, на склонах - леса.

АРДЕНЫ , тяжеловозная порода лошадей, выведена в Бельгии (район Арденнской возв.). Животные выносливые и работоспособные. В Российской Федерации на основе арденов выведен русский тяжеловоз. Разводят в Бельгии, Австрии, Венгрии, Аргентине.

АРДЖЕНТАЙН-АЙЛЕНДС (Argentine Islands) , английская антарктическая полярная станция; см. Фарадей.

АРДЗИНБА Владислав Григорьевич (р .1945), президент Республики Абхазия (1996), независимость которой не признана мировым сообществом. Специалист по истории и культуре древней М. Азии, доктор филологических наук. В 1970-80-е гг. на научной работе в Москве, затем в Сухуми. В 1990-96 председатель Верховного Совета Абхазии.

АРДИ Александр (1572-1632) , французский драматург. Драма на античный сюжет (известный в обработке Гелиодора Эмесского) "Феаген и Хариклея" (1623).

"АРДИС" (Ardis) , издательство русской книги, основано в 1971 в Анн-Арбор (США, шт. Мичиган). Издает главным образом русских писателей 20 в.

АРДОН , город (с 1964) в Российской Федерации, Сев. Осетия, на р. Ардон. Железнодорожная станция. 18 тыс. жителей (1992). Заводы: калибровочный, консервный, пенькообрабатывающий.

АРДОН , река на Сев. Кавказе, левый приток Терека. 102 км, площадь бассейна 2,7 тыс. км2. Используется для орошения. По долине проходит Военно-Осетинская дорога.

АРДУЭН-МАНСАР (Hardouin-Mansart) Жюль (1646-1708) , французский архитектор. Строил величавые торжественные сооружения в духе классицизма (перестройка королевского дворца в Версале, 1678-89; Вандомская пл., 1685-1701, пл. Побед, 1685-86, Собор Дома инвалидов, 1671-1708, в Париже; Б. Трианон в Версале, 1687).

АРЕАЛ (от лат . area - площадь, пространство), область распространения на земной поверхности каких-либо явлений, тех или иных видов (родов, семейств и т. д.) животных и растений, полезных ископаемых и т. п. На географических картах ареал передается путем ограничения его линиями разного цвета и рисунка, окраской, штриховкой и др. приемами.

АРЕАЛОГИЯ , то же, что хорология.

АРЕАЛЬНАЯ ЛИНГВИСТИКА , раздел языкознания, изучающий методами лингвистической географии пространственное размещение языков и области распространения языковых явлений.

АРЕГАЛА (Ariogala) (до 1917 официальное название Эйрагола) , город (с 1956) в Литве, на р. Дубиса, в 46 км от ж.-д. ст. Кедайней. 4,1 тыс. жителей (1989). Завод железобетонных конструкций. Известен с 13 в.

АРЕКА , род пальм. Ок. 50 видов, в тропиках Азии и до Нов. Гвинеи. Семена широко культивируемой арековой пальмы (катеху) содержат алкалоиды ареколин и др., применяемые в ветеринарии (как глистогонное); входят в состав бетеля.

АРЕКИПА (Arequipa) , город на юге Перу. 634 тыс. жителей (1990). Шерстяная, кожевенная, пищевая промышленность. Университет. Основан в 1540. Архитектурный памятник 16-18 вв.

АРЕКОВЫЕ , то же, что пальмы.

АРЕН (Ahren) Уно (1897-1977) , шведский архитектор, градостроитель. В 1921-23 работал с Э. Г. Асплундом, оказавшим на него сильное влияние. Разработал основные принципы городского планирования и строительства в Швеции. В 1930-е гг. занимался дизайном мебели и интерьеров.

АРЕНА (лат . arena, букв. - песок),..1) посыпанная песком площадка в древнеримском амфитеатре, где происходили бои гладиаторов, конные состязания и т. п...2) Круглая площадка (13 м в диаметре) с барьером для выступлений артистов в цирке...3) Место проведения спортивных соревнований...4) В переносном смысле - поприще, область деятельности.

АРЕНГА , род пальм. Ок. 15 видов, в тропиках Азии и Австралии. Наибольшее значение имеет сахарная пальма.

АРЕНДА (польск . arenda), срочное и возмездное пользование имуществом. По договору аренды (имущественного найма) арендодатель (наймодатель) обязуется предоставить арендатору (нанимателю) имущество во временное владение и пользование либо пользование за плату для самостоятельного осуществления предпринимательской деятельности или иных целей. В Российской Федерации аренда допускается во всех отраслях народного хозяйства и может применяться в отношении имущества всех форм и видов собственности. В аренду могут быть переданы земля и другие природные ресурсы, имущество предприятий, объединений, имущественные комплексы, иное имущество, необходимое арендатору для самостоятельного осуществления хозяйственной или иной деятельности.

АРЕНДА ОБОРУДОВАНИЯ , см. Лизинг.

АРЕНДАЛ (Arendal) , город на юге Норвегии, адм. ц. фюльке Эуст-Агдер. 20 тыс. жителей (1988). Порт на берегу зал. Бохус. Судостроение, цветная металлургия (выплавка алюминия в пригороде Эйдехамн).

АРЕНДАТОР , сторона договора аренды, берущая имущество арендодателя в срочное и возмездное хозяйственное пользование. Арендаторами могут быть государственные, кооперативные и иные общественные предприятия (организации), в т. ч. организации арендаторов, коллективы их подразделений, а также граждане или группы граждан. Организации арендаторов создаются на строго добровольных началах и пользуются правами юридического лица.

АРЕНДНОЕ ПРЕДПРИЯТИЕ , предприятие, осуществляющее предпринимательскую деятельность на основе взятого им в аренду имущественного комплекса. Имущество, находящееся в собственности арендного предприятия, делится в порядке, предусмотренном его уставом, на вклады всех его работников.

АРЕНДОДАТЕЛЬ , сторона договора аренды, в ведении, владении, пользовании и распоряжении (оперативном управлении) или в собственности которой находится арендуемое имущество. Арендодателями могут быть государственные органы, государственные, кооперативные и иные общественные предприятия (организации) и граждане.

АРЕНДТ (Arendt) Ханна (1906-75) , немецкий и американский философ и политолог, автор широко известного труда "Происхождение тоталитаризма". С 1933 в эмиграции в Париже, с 1941 в Нью-Йорке.

АРЕНДТ (Arendt) Эрих (1903-84) , немецкий поэт. В 1933-50 в эмиграции, участник гражданской войны в Испании 1936-39 на стороне республиканцев. Гражданская и философская лирика (сборники "Из пятидесятилетия", 1968; "Память и образ", 1976).

АРЕНСБУРГ , официальное название г. Курессааре в Эстонии до 1917.

АРЕНСКИЙ Антон Степанович (1861-1906) , российский композитор, пианист, дирижер. Оперы "Сон на Волге" (1888), "Рафаэль" (1894), "Наль и Дамаянти" (1903), балет "Ночь в Египте" ("Египетские ночи", 1900), произведения для фортепиано, романсы и др. Учебники гармонии, анализа музыкальных форм. Профессор Московской консерватории (с 1889).

АРЕНЫ , ароматические углеводороды, содержащие одно или несколько бензольных колец (в т. ч. конденсированных). Примеры - бензол, толуол, нафталин, антрацен, фенантрен.

АРЕОМЕТР (от греч . araios - неплотный и ...метр), прибор для измерения плотности жидкостей и твердых тел. Действие ареометра основано на Архимеда законе.

АРЕОПАГ (греч . Areios pagos, букв. - холм Ареса),..1) в Др. Афинах орган власти, осуществлявший государственный контроль, судебные и другие функции; состоял из пожизненных членов - представителей родовой аристократии...2) В переносном смысле - собрание авторитетных лиц для решения каких-либо вопросов.

"АРЕОПАГИТИКИ" , религиозно-философское сочинение, дошедшее под именем Дионисия Ареопагита (1 в.). Созданы не ранее 2-й пол. 5 в., обнаруживают зависимость от неоплатонизма, особенно от Прокла. Учение "Ареопагитики о боге как сверхразумном тождестве бытия и небытия и об иерархическом устройстве универсума и церкви оказало большое влияние на философскую мысль Византии и Зап. Европы (Эриугена, Николай Кузанский).

АРЕС (Арей) , в греческой мифологии бог коварной, вероломной войны, сын Зевса и Геры. Ему соответствует римский Марс.

АРЕС БОРГЕЗЕ , мраморная статуя Ареса в Лувре. Римская копия с оригинала работы древнегреческого скульптора Алкамена (ок. 420 до н. э.). Ранее принадлежала семейству Боргезе.

АРЕСИБО ( Arecibo) , город и порт в Пуэрто-Рико. 93 тыс. жителей (1990). Сахарная промышленность, производство рома. Близ Аресибо ионосферная и радиоастрономическая обсерватория США; создана с вводом в 1963 уникального 300-м неподвижного параболического радиотелескопа. Исследования: ионосфера, дискретные источники радиоизлучения и др.

АРЕСТ (от средневекового лат . arrestum - суд, постановление), принудительное задержание и помещение в тюрьму. В Российской Федерации вид уголовного наказания. Состоит в содержании лица в строгой изоляции. Арест применяется как наиболее строгая мера пресечения - заключение под стражу. Предусмотрены также кратковременное лишение свободы по постановлению судьи за некоторые виды административных правонарушений и кратковременное задержание лиц, подозреваемых в совершении преступления.

АРЕСТАНТСКИЕ РОТЫ , в России с нач. 18 в. специальные формирования из осужденных на работы в крепостях, с 1825 вид наказания за мелкие уголовные и политические преступления, заменяли сибирскую ссылку. В арестантских ротах сочетался армейский режим с принудительным трудом. В 1870 преобразованы в Исправительные арестантские отделения (существовали до 1917).

АРЕТИНО (Aretino) Пьетро (1492-1556) , итальянский писатель Возрождения. Политические памфлеты; сатирические комедии ("Комедия о придворных нравах", 1534; "Лицемер", 1542); трагедия "Горация" (1546). "Диалоги" (в т. ч. "Рассуждения", изданы 1534, 1536, 1539) создали Аретино европейскую славу; историко-культурную ценность представляют его письма (ок. 3300; 1 издание 1537).

АРЕТУЗА (Аретуса) , в греческой мифологии нереида, нимфа источников с этим же именем в Элиде (Пелопоннес) и Сицилии. Спасаясь от преследований речного бога Алфея, богиня превратилась в источник, но ее преследователь стал рекою и его воды соединились с водами Аретузы.

АРЕФА Печерский (ум . ок. 1195), монах-затворник, погребен в Ближних (Антониевых) пещерах Киево-Печерской лавры. Память в Православной церкви 28 сентября (11 октября), 24 октября (6 ноября) и во 2-е воскресенье Великого поста (собор Киево-Печерских отцов).

АРЕФЬЕВ Анатолий Васильевич (р . 1918), российский театральный художник, народный художник СССР (1967). Сыграл важную роль в развитии киргизского театрально-декорационного искусства.

АРЕЦЦО (Arezzo) , город в Центральной Италии, на р. Арно, в обл. Тоскана, адм. ц. пров. Ареццо. 92 тыс. жителей (1985). Известен с 4 в. до н. э. Готические церкви Сан-Доменико (13 в.) и Сан-Франческо (с 1322, фрески Пьеро делла Франческа), готическое палаццо. Родина Ф. Петрарки, Дж. Вазари (дом-музей).

АРЖН , царский курган 8-7 вв. до н. э. в Туве (совхоз Уюк). Высота 4 м, диаметр 120 м. 70 погребальных срубов со скелетами коней, оружием и др.

АРЖАНИКОВ Николай Сергеевич (1905-82) , ученый в области аэродинамики. Работал в ЦАГИ и МАИ. Занимался педагогической и организаторской работой.

АРЖАНОВ Михаил Александрович (1902-60) , российский юрист, член-корреспондент АН СССР (1939). Труды по теории и истории права, государственному праву.

АРЖЕНТО (Argento) Дарио (р .1943), итальянский кинорежиссер и сценарист. Участвовал в создании некоторых фильмов С. Леоне, Б. Бертолуччи в качестве соавтора сценария. Поставил фильмы ужасов в традициях А. Хичкока: "Демоны" (1986), "Травма" (1993) и др.

АРЗАМАС , город в Российской Федерации, Нижегородская обл., на р. Теша. Железнодорожный узел. 112,4 тыс. жителей (1992). Машиностроительная, пищевая, легкая, стройматериалов промышленность. Педагогический институт. Театр. Дом-музей А. Гайдара. Краеведческий музей. Возник в 1578.

"АРЗАМАС" , литературный кружок в Санкт-Петербурге в 1815-18. Члены кружка выступали против сторонников классицизма, входивших в литературное общество "Беседа любителей русского слова", в защиту сентиментализма и романтизма.

АРЗЕВ , город и порт на северо-западе Алжира. Св. 50 тыс. жителей. Заводы сжиженного газа. Нефтехимическая промышленность. Вывоз нефти и нефтепродуктов.

АРЗНИ , поселок городского типа в Армении, на р. Раздан, близ ж.-д. ст. Абовян. 5,4 тыс. жителей (1990). Заводы: минеральных вод, хрусталя. Бальнеологический горный курорт.

АРЗУМАНЯН Анушаван Агафонович (1904-1965) , российский экономист, академик АН СССР (1962). Труды по мировой экономике, государственному регулированию экономики развивающихся стран.

АРИАБХАТА (ок . 475 - ?), индийский астроном и математик. Автор астрономического трактата "Ариабхатиам", содержащего также математические сведения.

"АРИАБХАТА" , первый индийский искусственный спутник Земли, выведенный на орбиту в 1975 советской ракетой-носителем. Масса "Аариабхаты" 358 кг. Название в честь Ариабхаты.

АРИАДНА , в греческой мифологии дочь критского царя Миноса. Помогла афинскому герою Тесею, убившему Минотавра, выйти из лабиринта, снабдив его клубком ниток, конец которых был закреплен при входе ("нить Ариадны").

АРИАДНА Промисская (Фригийская) (ум . между 117-138), христианская мученица, пострадавшая в гонение императора Адриана. Память в Православной церкви 18 сентября (1 октября), в Католической 18 ноября.

"АРИАН" , серия 3-ступенчатых ракет-носителей на жидком топливе для запуска искусственных спутников Земли, созданных Европейским космическим агентством. В эксплуатации с 1979. Стартовая масса ракет-носителей "Ариан-1" - 207 т, "Ариан-2" - 214 т, "Ариан-3" - 233 т, "Ариан-4" - до 460 т, полезный груз соответственно 1780, 2100, 2560 и до 4300 кг.

АРИАН Антинойский (ум . 287), христианский мученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 14 (27) декабря, в Католической 6 июля.

АРИАНА , древнегреческое название восточной части Иранского плато (современный Герат).

АРИАНСТВО , течение в христианстве в 4-6 вв. Его зачинатель - священник Арий (ум. в 336) из г. Александрия. Ариане не принимали один из основных догматов официальной христианской церкви о единосущности Бога-отца и Бога-сына (Христа); по учению Ария, Христос как творение Бога-отца - существо, ниже его стоящее. Арианство осуждено как ересь церковными соборами 325, 381.

АРИБАЛЛ (aryballos) , древнегреческий туалетный сосуд для ароматических масел; округлый, с узким горлом, обычно расписной.

АРИДНАЯ РАСТИТЕЛЬНОСТЬ (от лат . aridus - сухой), растительность территорий с засушливым (аридным) климатом. Характерны ксерофиты, эфемероиды, эфемеры.

АРИДНЫЙ КЛИМАТ , в геоморфологической классификации климатов - сухой климат с высокими температурами воздуха и малым количеством атмосферных осадков; свойствен пустыням и полупустыням.

АРИЗОНА (Arizona) , штат на юго-западе США. 295 тыс. км2. Население 3,9 млн. человек (1993). Адм. ц. - Финикс.

АРИЗОНСКИЙ КРАТЕР (кратер Барринджера) , близ Уинслоу в Аризоне (США). Диаметр 1200 м, глубина 175 м, происхождение метеоритное: внутри и вокруг Аризонского кратера найдены осколки метеоритного никелистого железа.

АРИИ (арийцы) , название народов, принадлежащих к индоевропейской (прежде всего индоиранской) языковой общности. В расистской литературе арии (преимущественно германцы) объявлялись "высшей" арийской расой.

АРИЙ (ум . в 336), пресвитер в Александрии, положивший начало т. н. арианским спорам в христианском богословии. Утверждал, что Иисус Христос - 2-е лицо Троицы - не единосущен Богу Отцу, но сотворен им. Учение Ария - арианство - было осуждено как еретическое вселенскими Никейским (325) и Константинопольским (381) соборами.

АРИЙСКАЯ РАСА , термин, используемый в расистских концепциях для обозначения "высшего" расового типа - белокурых арийцев (ариев), основателей великой цивилизации (см. Расизм).

АРИЙЦЫ , см. Арии.

АРИКА (Arica) , город и морской порт на севере Чили. 195 тыс. жителей (1991). Пищевая, химическая промышленность. Автовелосборка. Рыболовство. Морской курорт.

АРИЛИРОВАНИЕ , см. Алкилирование.

АРИЛЛУС , мясистый вырост на семени некоторых растений; разновидность присемянника.

АРИН-БЕРД (Аринберд) , см. Эребуни.

АРИНКИН Михаил Иннокентьевич (1876-1948) , российский терапевт, академик АМН (1945), генерал-лейтенант медицинской службы. Разработал (1927) метод прижизненного исследования костного мозга (стернальная пункция), исследовал ретикулоэндотелиальную систему. Государственная премия СССР (1947).

АРИОВИСТ (Ariovistus) (1 в . до н. э.), вождь германского племени свевов. Попытки Ариовиста укрепиться на территории Галии привели к столкновению с галлами и войне с Римом. Ок. 58 до н. э. разбит Цезарем.

АРИОЗО (итал . arioso, букв. - наподобие Арии),..1) в оперной музыке 19 в. небольшая ария с мелодикой напевно-декламационного или песенного характера...2) Напевный характер исполнения.

АРИОН (7-6 вв . до н э.), древнегреческий поэт, с именем которого связана легенда о чудесном спасении (дельфин, зачарованный пением Ариона, вынес его на берег), вдохновившая многих поэтов ("Арион" А. С. Пушкина).

АРИОСТО (Ariosto) Лудовико (1474-1533) , итальянский поэт. Героическая рыцарская поэма "Неистовый Роланд" (1516), продолжившая "Влюбленного Роланда" М. Боярдо, проникнута тонкой иронией, воплощает гуманистические идеи эпохи Возрождения. Лирика на латинском (1494-1504) и итальянском (1517-25) языках; комедии ("Чернокнижник", 1520; "Сводня", 1528).

АРИС Египтянин (ум . 308), христианский мученик, пострадавший в гонение императора Максимина. Память в Православной церкви 19 декабря (1 января).

АРИСИМА Такэо (1878-1923) , японский писатель. Испытал влияние толстовства. В основе романа "История одной женщины" (1913-19) - трагический конфликт личности и общества. Рассказы.

АРИСТАРХ (ум . ок. 67), апостол от 70-ти, сподвижник апостола Павла (Деяния апостолов 19:29 и др.), епископ Апамейский (Сирия); убит в Риме в гонение императора Нерона. Память в Православной церкви 4 (17) января, 15 (28) апреля и 27 сентября (10 октября), в Католической 4 августа.

АРИСТАРХ САМОССКИЙ (кон . 4 в. - 1-я пол. 3 в. до н. э.), древнегреческий астроном. Первым высказал идею гелиоцентризма: утверждал, что Земля движется вокруг неподвижного Солнца, находящегося в центре сферы неподвижных звезд.

АРИСТЕЙ , в греческой мифологии древнейшее божество, оберегавшее поля от засухи и града, покровитель стад, спаситель заблудившихся путников. Аристей научил людей разведению пчел, оливководству, возделыванию винограда. Согласно поздним мифам, считался сыном Аполлона и нимфы Кирены, получил бессмертие. Сыном Аристея и Автонои был Актеон.

АРИСТИД (ок . 540 - ок. 467 до н. э.), афинский полководец, политический противник Фемистокла, один из организаторов Делосского союза.

АРИСТИД Младший (сер . 4 в. до н. э.), древнегреческий художник, сын Аристида Старшего, ученик Никомаха. Написал картины: "Битва с персами" - для элатейского тирана Мнасона, причем за каждую из ста фигур получил по 100 мин, "Разрушенный город и умирающая мать и дитя", увезенную Александром Македонским в Пеллу, "Просящий", "Больной", "Трагический актер с мальчиком", "Тесей и Ариадна", купленную Атталом для Пергама и увезенную впоследствии в Рим, и др. По-видимому, мастеру особенно удавалось передавать в живописи различные душевные состояния человека.

АРИСТИН Алексей (12 в .), византийский канонист, автор толкования церковных канонов, получившего широкое распространение в православном мире.

АРИСТИПП (2-я пол . 5 в. - нач. 4 в. до н. э.), древнегреческий философ из Кирены в Сев. Африке, ученик Сократа, основатель киренской школы, один из родоначальников гедонизма.

АРИСТОВ Аверкий Борисович (1903-73) , политический деятель. В 1952-53, 1955-60 секретарь ЦК КПСС. С 1961-73 посол СССР в Польше, Австрии. Член ЦК КПСС в 1952-71. Член Президиума ЦК КПСС в 1952-53, 1957-61.

АРИСТОВ (Арестов) Виктор Федорович (1943-94) , российский режиссер театра и кино, кинодраматург, актер. Снимался в фильмах К. Г. Муратовой: "Познавая белый свет", "Среди серых камней", "Перемена участи", "Астенический синдром". Поставил фильмы: "Порох" (1985), "Трудно первые сто лет" (1988), "Сатана" (1990), "Дожди в океане" (1994, закончен Ю. Б. Маминым).

АРИСТОВ Федор Федорович (1888-1932) , российский историк. Исследовал историю, культуру и этнографию Карпатской Руси (особо движение русинов за национально-культурное единство с Россией), Чехии, Словакии, Польши, Болгарии, Турции и других стран. Книга "Карпато-русские писатели" (1914) и др.

АРИСТОВСКИЙ Вячеслав Михайлович (1882-1950) , российский микробиолог, академик АМН СССР (1950). Труды по иммунологии и медицинской микробиологии. Разработал метод культивирования спирохет-возбудителей возвратного тифа. Предложил прибор для культивирования анаэробов (аппарат Аристовского).

АРИСТОВУЛ (1 в .), апостол от 70-ти (Послание к Римлянам 16:10), епископ Вританийский (Британский). Память в Православной церкви 4 (17) января, 16 (29) марта и 31 октября (13 ноября).

АРИСТОВЩИНА , согласие в старообрядчестве, отделившееся во 2-й пол. 19 в. от федосеевцев при появлении в их составе новоженов. Требовало соблюдения аскетизма. Последователи аристовщины в незначительном количестве имеются в северо-западных областях Российской Федерации и в Прибалтике.

АРИСТОКРАТИЯ (от греч . aristos - лучший и ...кратия),..1) форма государственного правления, при которой власть принадлежит представителям родовой знати...2) В рабовладельческом и феодальном государстве - наиболее привилегированное сословие; определенные преимущества сохраняет в буржуазном государстве.

АРИСТОКСЕН из Тарента (4 в . до н. э.), древнегреческий философ, ученик Аристотеля, представитель перипатетической школы. Зачинатель жанра биографий философов (труды о пифагорейцах); его музыковедческий синтез оказывал влияние на европейскую теорию музыки в течение многих веков.

АРИСТОНИК (ум . 129 или 128 до н. э.), внебрачный сын пергамского царя Евмена II, предводитель антиримского восстания свободных, рабов и наемных войск в 133 (или 132) - 129 в Пергаме (вспыхнуло после смерти царя Пергама Аттала III, завещавшего свое царство Риму). После поражения при Стратоникее взят в плен и казнен.

АРИСТОТЕЛИЗМ , философские течения и школы, находившиеся под влиянием учения Аристотеля. Об аристотелизме в античности см. Перипатетическая школа. В средние века, часто в сочетании с неоплатонизмом, получил распространение в греческой патристике (Иоанн Дамаскин) и византийской философии, в арабской (Кинди, Фараби и особенно Ибн Рушд) и еврейской (М. Маймонид) философии; с кон. 12 в. аристотелизм оттесняет в Зап. Европе платонизм и в 13 в. становится философской основой схоластики (Альберт Великий, Фома Аквинский и томизм, аверроизм); в 14-16 вв. определяет философию падуанской школы. Схоластический аристотелизм, господствовавший в западноевропейских университетах вплоть до 17-18 вв., подвергался резкой критике начиная с эпохи Возрождения.

АРИСТОТЕЛЬ (384-322 до н . э.), древнегреческий философ. Учился у Платона в Афинах; в 335 основал Ликей, или перипатетическую школу. Воспитатель Александра Македонского. Сочинения Аристотеля охватывают все отрасли тогдашнего знания. Основоположник формальной логики. создатель силлогистики. "Первая философия" (позднее названа метафизикой) содержит учение об основных принципах бытия: возможности и осуществлении (см. Акт и потенция), форме и материи, действующей причине и цели (см. Энтелехия). Колебался между материализмом и идеализмом; идеи (формы, эйдосы) - внутренние движущие силы вещей, неотделимые от них. Источник движения и изменчивого бытия - вечный и неподвижный "ум", нус (перводвигатель). Ступени природы: неорганический мир, растение, животное, человек. "Ум", разум, отличает человека от животного. Центральный принцип этики - разумное поведение, умеренность (метриопатия). Человек - существо общественное. Наилучшие формы государства - монархия, аристократия, "политика" (умеренная демократия), наихудшие - тирания, олигархия, охлократия. Суть искусства - подражание (мимесис), цель трагедии - "очищение" духа (катарсис). Основные сочинения: логический свод "Органон" ("Категории", "Об истолковании", "Аналитики" 1-я и 2-я, "Топика"), "Метафизика", "Физика", "О возникновении животных", "О душе", "Этика", "Политика", "Риторика", "Поэтика". См. Аристотелизм.

АРИСТОФАН (ок . 445 - ок. 385 до н. э.), древнегреческий поэт-комедиограф, "отец комедии". Взгляды Аристофана на злободневные проблемы эпохи, резко выраженные в его творчестве, отвечали интересам крестьянства того времени; он с недоверием относился к радикальной демагогии, увлекавшей городские низы ("Всадники"), и к индивидуалистической философии софистов ("Облака"), справедливо видя в том и другом симптомы кризиса афинской демократии. В комедиях Аристофана - отклики на актуальные события, выступления против военной политики ("Лисистрата"), поношение реальных личностей (Сократа - в "Облаках"), фантастические ситуации ("Ахарняне", "Птицы").АРИСТОФАН (ок. 445 - ок. 385 до н. э., Афины), древнегреческий комедиограф, в древности получил имя "отца комедии". Из 40 написанных Аристофаном комедий дошли 11 пьес целиком и несколько десятков отрывков.Ранние произведения Родился в Аттике в состоятельной семье. Филипп, отец Аристофана, владел участком земли на острове Эгина, что дало повод современникам считать, что Аристофан не афинского рода, хотя он был афинским гражданином. Первые свои пьесы не мог выставлять под собственным именем, так как был неизвестен и не имел возможности оплачивать хор. Под чужим именем была представлена первая комедия Аристофана "Пирующие" (427), судя по сохранившимся фрагментам - сатира на софистическое воспитание и "модную" философию. В 426 на Великих Дионисиях поставил комедию "Вавилоняне", посвященную взаимоотношениям афинян и их союзников. За эту пьесу Аристофан был привлечен вождем афинского демоса, взяточником и демагогом Клеоном, высмеянным в комедии, к суду за оскорбление народа и его представителей перед союзниками. Подробности суда неизвестны, по-видимому, Аристофан достаточно легко отделался от обвинений.Темы и герои пьес Пьесы Аристофана отличаются смелостью фантазии, фривольным юмором, беспощадностью обличений, свободой политической критики. Объектами его сатиры были современные ему афинское общество, модная философия и литература, а также агрессивная политика Афин, тяготы Пелопоннесской войны, на которую пришлась большая часть жизни Аристофана. Его намеки и конкретные выпады, нюансы характеристик, подчас ускользающие от нас, были понятны современникам, находили у них живой отклик. Комедии Аристофана всегда актуальны и обладают почти публицистическим эффектом. Теме "войны и мира" - основной в дискуссиях политических партий в Афинах того времени - посвящены пьесы Аристофана "Ахарняне" (425; поставлена от имени поэта и актера Каллистрата) и "Мир" (421). Сюжет комедии "Лисистрата" (411), поставленной после катастрофического для Афин поражения Сицилийской экспедиции в 413, исключителен во всей мировой литературе. Женщины Эллады, стремясь покончить с войной, под предводительством афинянки Лисистраты (греч. Губящая войско) захватывают акрополь в Афинах и дают клятву до прекращения войны отказывать мужчинам в любви. Война афинян со спартанцами, превратившаяся таким образом в войну женщин и мужчин, оканчивается союзом и всеобщим миром. Комедия полна юмора, фарса, грубых шуток, непристойных, но колоритных сцен. В своих комедиях Аристофан высмеивает как выскочек, крикунов и неучей из низов, так и аристократов и "золотую" молодежь. Почти в каждой своей комедии Аристофан высмеивает вождя Афин Клеона, которого во "Всадниках" (424; первая комедия Аристофана под его собственным именем) выводит крикуном и неучем, льстивым и хитрым рабом престарелого и тупого Демоса (Народа). Главные действующие лица комедии "Осы" (422; поставлена от имени Филонида) получили имена, характеризующие их отношение к Клеону: Филоклеон (Клеонолюб) и Бдилеклеон (Клеононенавистник). Предмет высмеивания - страсть афинян к сутяжничеству и, конкретно, закон о повышении платы судьям, продвинутый в народном собрании Клеоном. Хор в "Осах" - старики-судьи, ищущие поживы и представленные в виде ос с жалами, которые набрасываются на противника судов, "врага демократии" и "сторонника тирании" Бдилеклеона.Причины пороков общества Аристофан видит в войне и представителях новой философии и литературы, расшатывающих традиционные устои общества. В образе шарлатана, лжемудреца и наставника в пороках в "Облаках" (423) он выводит Сократа. Облака - хор из 24 девушек - символ неясности и расплывчатости языка представителей новой философии.На Великих Дионисиях 411 Аристофан ставит "Женщин на празднике Фесмофорий", где высмеивает Еврипида и его младшего современника драматурга Агафона. Политических выпадов в комедии нет, в целом она представляет пародию на трагедии Еврипида "Елена" и "Андромеда". Хор состоит из женщин, собравшихся, чтобы осудить порочащего их Еврипида. Переодетый в женское платье друг последнего должен защищать его, но обман раскрыт, и герой, спасаясь у алтаря, пытается найти выход и вспоминает для этого сюжетные ходы еврипидовских трагедий. В 405 на Ленеях была поставлена комедия "Лягушки", которая не только получила первую награду, но даже была представлена дважды, что случалось крайне редко. Тема этой комедии, написанной после смерти в 406 Софокла и Еврипида, - судьба трагической поэзии. Бог театра Дионис отправляется в подземное царство, чтобы вывести оттуда Еврипида, так как на земле перевелись трагические поэты. Однако после состязания Еврипида с Эсхилом, во время которого драматурги объясняют достоинства своих произведений и даже взвешивают фразы, Дионис забирает на землю Эсхила, герои которого благородны, а трагедии воспитывают доблесть и возвышенные гражданские чувства. Комический эффект путешествия Диониса по аиду и состязания усиливается еще и тем, что хор в комедии представлен в виде лягушек.К жанру утопии относятся комедии Аристофана "Птицы" (414), "Женщины в народном собрании" (392), "Богатство" ("Плутос") (388). В "Птицах", написанных в форме сказки, наряду с людьми действуют и птицы (хор), которые между небом и землей создают свое царство, город Тучекукуевск; господство богов низвергнуто, миром правят пернатые. В "Женщинах в народном собрании" афинянки под предводительством Праксагоры (она напоминает Лисистрату) начинают управлять государством, что приводит его к процветанию, мужчины бездельничают, жизнь полна пиров и наслаждений. Пьесы "Богатство" и "Женщины в народном собрании" сильно отличаются от написанных во время Пелопоннесской войны. Сатира в них смягчена, нападок на отдельных политических деятелей нет; сокращена роль хора, многие партии заменены музыкальными интермедиями. Последние комедии Аристофана "Эолосикон" и "Кокал" были представлены уже после смерти драматурга его сыном Араром в 387. Сочинения:Комедии. М., 1955. Т. 1-2.Литература:Головня В. В. Аристофан. М., 1955.Соболевский С. И. Аристофан и его время. М., 1957.В. Е. Сусленков

АРИСТЭ (Ariste) Пауль (1905-90) , эстонский языковед, академик АН Эстонии (1954). Труды в области финно-угроведения, прибалтийско-финских языков, эстонского языка, общего языкознания.

АРИТМИЯ СЕРДЦА , нарушение частоты или последовательности сердечных сокращений: учащение (тахикардия) или замедление (брадикардия) ритма, преждевременные сокращения (экстрасистолия), дезорганизация ритмической деятельности (мерцательная аритмия) и т. д. Может быть следствием заболеваний мышцы сердца, неврозов, алкогольной и никотиновой интоксикации и т. д. См. также Блокада сердца.

АРИФМЕТИКА (от греч . arithmos число), часть математики; изучает простейшие свойства чисел, в первую очередь натуральных (целых положительных) и дробных, и действия над ними. Развитие арифметики привело к выделению из нее алгебры и чисел теории.

АРИФМЕТИЧЕСКАЯ ПРОГРЕССИЯ , последовательность чисел, из которых каждое следующее получается из предыдущего прибавлением постоянного числа а, называемого разностью арифметической прогрессии; напр., 2, 5, 8, 11...; а = 3.

АРИФМЕТИЧЕСКОЕ СРЕДНЕЕ , величина (a), получаемая делением суммы нескольких (n) величин (a1, a2,..., an) на число слагаемых: a = (a1 + a2 + ... + an)/n.

АРИФМЕТИЧЕСКОЕ УСТРОЙСТВО , часть ЭВМ, в которой непосредственно выполняются арифметические и логические операции над числами.

АРИФМОМЕТР (от греч . arithmos - число и ...метр), настольная механическая вычислительная машина с ручным приводом для выполнения сложения, вычитания, умножения и деления. Прототипом арифмометров, получивших распространение в 1-й пол. 20 в., послужила счетная машина, изобретенная в 1890 русским механиком В. Т. Однером. Ныне вытеснены электронными микрокалькуляторами.

АРИЭЛЬ , спутник Урана, открыт У. Ласселлом (1851), расстояние от Урана 191 000 км, диаметр ок. 1130 км. Период обращения (земные сутки) 2 сут 12 ч 29 мин.

АРИЯ (итал . aria), законченный по построению эпизод (номер) в опере, оперетте, оратории или кантате, исполняемый певцом-солистом в сопровождении оркестра. Для арии характерны напевность, широта мелодического дыхания. Встречаются арии и в виде самостоятельной концертной вокальной или инструментальной пьесы.

АРК (перс .), крепость, цитадель в средневековых городах Ср. Азии (Бухара, Хива).

АРК ... (от лат. arkus - дуга), часть сложных слов, означающая: дуговой. См., напр., Обратные тригонометрические функции.

АРКА (от лат . arkus - дуга), криволинейное перекрытие проема в стене или пространства между двумя опорами (столбами, колоннами, пилонами).

АРКА ТРИУМФАЛЬНАЯ , триумфальные ворота, постоянное или временное монументальное обрамление проезда (обычно арочное), торжественное сооружение в честь военных побед и других знаменательных событий (арки Тита в Риме, 81; Триумфальные ворота в Москве, 1827 -34, восстановлены в 1968 на пл. Победы).

АРКАД (Аркас) , в греческой мифологии сын Зевса и нимфы Каллисто. Пытался убить на охоте свою мать, превращенную Артемидой в медведицу. Матереубийство предотвратил Зевс, превратив Аркада и Каллисто в созвездия Малой и Большой Медведицы. См. также Арктос.

АРКАДА (франц . arcade), ряд одинаковых арок, опирающихся на колонны или столбы.

АРКАДАК , город (с 1963) в Российской Федерации, Саратовская обл. Железнодорожная станция. 14,3 тыс. жителей (1992). Пищевые предприятия.

АРКАДИЯ , область в центральной части Пелопоннеса (Греция). В античной литературе и позднее (главным образом в пасторалях 16-18 вв.) изображалась райской страной с патриархальной простотой нравов. В переносном смысле - счастливая страна.

АРКАДЬЕВ (Кудерко) Аркадий Иванович (р . 1907), украинский актер, народный артист СССР (1977). На сцене с 1925. С 1935 в труппе театра Киевского ВО, с 1954 в Львовском русском театре Прикарпатского ВО. Государственная премия СССР (1952).

АРКАДЬЕВ Владимир Константинович (1884-1953) , российский физик, член-корреспондент АН СССР (1927). Основополагающие труды по магнитодинамике. Впервые наблюдал (1913) ферромагнитный резонанс.

АРКАЛЫК , город (с 1965) в Казахстане, центр Тургайской обл. Железнодорожная станция. 64,9 тыс. жителей (1991). Мясокомбинат, керамическая фабрика и др. Добыча бокситов. Педагогический институт.

АРКАН (тюрк . - канат), длинная веревка с подвижной петлей на конце для ловли животных.

АРКАН , гуцульский народный мужской танец. Музыкальный размер 2/4.

АРКАНЗАС (Arkansas) , река в США, правый приток Миссисипи. 2410 км, площадь бассейна 416 тыс. км2. Средний расход воды ок. 1300 м3/с. Судоходна на 1000 км от устья. В бас. Арканзаса - крупные водохранилища.

АРКАНЗАС , штат на юге США. 138 тыс. км2. Население 2,4 млн. человек (1993). Адм. ц. - Литл-Рок.

АРКАНОВ Аркадий Михайлович (р . 1933), русский писатель. Сатирические и юмористические рассказы. Пьесы (совместно с Г. И. Гориным): "Свадьба на всю Европу" (1966), "Банкет" (1968), "Маленькие комедии большого дома" (1973). Книги: "Соло для дуэта" (1975, совместно с Гориным) и др.

АРКАТАГ (Пржевальского хребет) , в горах Кунь-луня (Китай). Длина ок. 650 км. Высота до 7723 м (г. Улугмузтаг). Ледники. Щебнистые пустыни.

АРКАТУРА (нем . Arkatur), ряд декоративных ложных арок на фасаде здания или на стенах внутренних помещений.

АРКАШОН (Arcachon) , климатический курорт во Франции, на берегу Бискайского зал. Атлантического ок., к юго-западу от Бордо. Крупнейший в Европе центр по лову устриц.

АРКБАЛЛИСТА (токсобаллиста) , метательная машина, применявшаяся европейскими армиями в средние века, похожая на большой арбалет; длинный лук на раме с двумя колесами; тетива натягивалась воротом; метала стрелы, а также каменные и свинцовые шаровые снаряды.

АРКБУТАН (франц . arcboutant), наружная каменная полуарка, передающая распор свода главного нефа внешним опорным столбам - контрфорсам. Аркбутаны возникли в готической архитектуре. Иллюстрации см. при ст. Контрфорс.

АРКЕБУЗА (франц . arquebuse), пищаль, фитильное дульнозарядное ружье; один из первоначальных образцов ручного огнестрельного оружия с 1-й трети 15 в. Заряжалась с дула каменными, а затем свинцовыми пулями. Пороховой заряд поджигался от руки через затравочное отверстие в стволе. В 16 в. заменена мушкетом.

АРКЕЛАЙ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

АРКЕСИЛАЙ (ок . 315 - ок. 240 до н. э.), древнегреческий философ, глава платоновской Академии после Кратета, основатель т. н. Средней академии. Провозгласив целью философии не обладание истиной, а отсутствие заблуждений, придерживался принципа "воздержания от суждений" (эпохе).

АРКИГРАМ (Аркигрэм) , архитектурное объединение английских и американских дизайнеров, архитекторов и исследователей окружающей среды. Журнал - манифест "Аркиграм мэгэзин" публикуется с 1961. Группа, которую возглавляет П. Кук, выступает против однообразия и пафосной монументальности в послевоенной архитектуре.

АРКИЗУМ (Archizoom) , ассоциация шести флорентийских дизайнеров и архитекторов (А. Бранци, Ж. Корретти, П. Диганелло, М. Моноцци, Д. и Л. Бартолини); образована в 1966. Представляет анти-функционалистское направление в итальянском дизайне. Проекты группы широко освещаются на страницах журнала "Domus" и миланского журнала "In".

АРКИН Давид Ефимович (1899-1957) , российский критик и историк архитектуры, изобразительного и декоративного искусства. Исследовал эстетические и технические принципы современной художественной культуры.

АРКИН Ефим Аронович (1873-1948) , российский педагог, действительный член АПН России (1947). Труды по дошкольной педагогике.

АРКОЗЫ (аркозовые песчаники) , обломочные, преимущественно грубозернистые, горные породы розового или красного цвета, состоящие главным образом из полевых шпатов и кварца и образовавшиеся за счет разрушения гранитов и гнейсов.

АРКОЛЕ (Arcole) , селение в Сев. Италии, на левом берегу р. Альпоне, около которого 15-17.11.1796, во время Итальянского похода Бонапарта 1796-97, французские войска под командованием генерала Наполеона Бонапарта нанесли поражение австрийской армии фельдцейхмейстера Й. Альвинци, наступавшей с целью деблокады осажденной французами Мантуи.

АРКОЛОГИЯ , архитектурная концепция, разработанная П. Солери, представляет синтез архитектуры и экологии. П. Солери предложил решать урбанистические проблемы 20 в. строительством вертикальных мегаструктур, способных вмещать до трех миллионов жителей.

АРКОНА (Arkona) , город и религиозный центр балтийских славян 10-12 вв. на о. Рюген (Германия). Разрушен датчанами в 1169. Остатки святилища Святовита, общественных и жилых построек.

АРКОНАДА (Arconada) Сесар Муньос (1898-1964) , испанский писатель. Романы из крестьянской жизни ("Бедняки против богачей", 1933), стихи, рассказы; роман "Река Тахо" (1938) о гражданской войне в Испании 1936-39, трагедия "Мануэла Санчес" (1949) о героине партизанского движения.

АРКОС (All Russian Cooperative Society Limited , с 1922 - Arcos Ltd), акционерное торговое общество. Учреждено в 1920 в Лондоне советской кооперативной делегацией, зарегистрировано как частная компания с ограниченной ответственностью, представляло советские внешнеторговые организации в ряде зарубежных стран. Прекратило деятельность в нач. 2-й мировой войны.

"АРКТИКА" , атомный ледокол. Построен в 1975 (СССР). Длина 148 м, водоизмещение 23,4 тыс. т, мощность двигательной установки 55 МВт. Служит для проводки судов по Северному морскому пути. Первый надводный корабль, достигший в активном плавании географической точки Северного полюса (1977; руководитель экспедиции Т. Б. Гуженко, капитан Ю. С. Кучиев).

АРКТИКА (от греч . arktikos - северный), северная полярная область Земли, включающая окраины материков Евразии и Сев. Америки, почти весь Сев. Ледовитый ок. с островами (кроме прибрежных островов Норвегии), а также прилегающие части Атлантического и Тихого ок. Южная граница Арктики совпадает с южной границей зоны тундры. Площадь ок. 27 млн. км2, иногда Арктику ограничивают с юга Северным полярным кругом (66 °33' с. ш.); в этом случае площадь 21 млн. км2. По особенностям рельефа в Арктики выделяют: шельф, с островами материкового происхождения и прилегающими окраинами материков, и Арктический бас. Область шельфа занята окраинными морями - Баренцевым, Белым, Карским, Лаптевых, Восточно-Сибирским, Чукотским, Бофорта, Баффина. Рельеф суши Арктики в пределах Российской Федерации преимущественно равнинный, местами, особенно на островах, гористый. Центральная часть - Арктический бас., область глубоководных котловин (до 5527 м) и подводных хребтов. Особенности природы: низкий радиационный баланс, близкие к 0 °С средние температуры воздуха летних месяцев при отрицательной среднегодовой температуре, существование ледников и многолетней мерзлоты, преобладание тундровой растительности и арктических пустынь. Морская фауна Арктики включает ок. 150 видов рыб (лососевые, корюшковые, тресковые, сиговые и др.) и 17 видов морских млекопитающих (киты, тюлени, моржи). Наземные млекопитающие: белый медведь, песец, северный олень. Ледовитость морских акваторий ок. 11 млн. км2 зимой и ок. 8 млн. км2 летом. Огромную роль в освоении Арктики сыграл Северный морской путь.

АРКТИЧЕСКАЯ НИЗМЕННОСТЬ , на севере Аляски (США), окаймляет побережье Сев. Ледовитого ок. Ширина до 150 км. Заболочена. Мохово-лишайниковая тундра. Месторождения нефти и газа (Прадхо-Бей).

АРКТИЧЕСКАЯ РАСА , входит в большую монголоидную расу. Характерны довольно темные волосы и глаза, выступающий узкий нос, долихокефалия. Распространена на крайнем северо-востоке Азии, Сев. Америки, в Гренландии. Представители арктической расы - эскимосы.

АРКТИЧЕСКИЙ БАССЕЙН (Полярный бассейн) , глубоководная часть Сев. Ледовитого ок., ограниченная с юга краем шельфа Евразии и Сев. Америки. 5,3 млн. км2. Расчленен подводными хребтами Гаккеля, Ломоносова и Менделеева на котловины Нансена, Амундсена, Макарова, Канадскую и др. Характерны дрейфующие льды. Изучается в основном дрейфующими станциями "Северный полюс".

АРКТИЧЕСКИЙ ГЕОСИНКЛИНАЛЬНЫЙ ПОЯС , окружает впадину Сев. Ледовитого ок. Включает палеозойские и мезозойские складчатые сооружения Сев. Гренландии, Канады, северо-востока Российской Федерации.

АРКТИЧЕСКИЙ И АНТАРКТИЧЕСКИЙ ИНСТИТУТ научно-исследовательский , Санкт-Петербург. Основан в 1920 как Северная экспедиция Научно-технического отдела Высшего совета народного хозяйства (ВСНХ); с 1925 Институт по изучению Севера. Современное название с 1958. Комплексные исследования природы Арктики и Антарктики. Организовал св. 1000 экспедиций, в т. ч. серии "Северный полюс" и антарктические (с 1958).

АРКТИЧЕСКИЙ ПОЯС , природный пояс Земли, включающий большую часть Арктики. На суше в Арктический пояс входит зона арктических пустынь. Моря отличаются устойчивым ледовым покровом. Границу Арктического пояса обычно проводят по изотерме 5 °С самого теплого месяца (июля или августа).

АРКТИЧЕСКИХ И АНТАРКТИЧЕСКИХ ПУСТЫНЬ ЗОНЫ , охватывают островную и материковую сушу Арктики и Антарктики (последняя - с более суровым климатом). Преобладают ледники, каменистые пустыни; в растительном покрове - мхи и накипные лишайники.

АРКТИЧЕСКОГО ИНСТИТУТА ОСТРОВА , группа из 4 низменных островов и нескольких песчаных кос в Карском м. Территория Российской Федерации. Высота до 50 м. Преобладают арктические тундры.

АРКТИЧЕСКОЕ ПЛАТО , предгорное плато на севере Аляски (США) у северного подножия хр. Брукса. Ширина 30-120 км. Высота 200-700 м. Тундра. Месторождения нефти (Умиат).

АРКТОГЕЯ (от греч . arktos - север и ge - земля), фаунистическое царство суши; занимает Сев. Америку, Евразию (без Индостана и Индокитая), Сев. Африку (включая Сахару). Животный мир характеризуется общностью происхождения. Обитают только плацентарные млекопитающие, характерны представители хорошо известных семейств и родов (волк, лисица, заяц, кабан и др.). Ср. Неогея и Нотогея.

АРКТОС (греч . медведь), древнегреческое название созвездия Большой Медведицы. Отсюда - Арктика, Антарктида. См. также Каллисто и Аркад.

АРКТУР , ? Волопаса, звезда нулевой звездной величины, самая яркая в Сев. полушарии.

АРЛАНСКОЕ МЕСТОРОЖДЕНИЕ нефтяное , на северо-западе Башкирии, в пределах Волго-Уральской нефтегазоносной провинции. Открыто в 1955. Залежи на глубине 0,8-1,3 км. Плотность нефти 0,88-0,89 г/см3, содержание S 2,4 - 3,6 %.

АРЛЕКИН (итал . Arlecchino), традиционный персонаж комедии дель арте - слуга, участвующий в развитии интриги; позднее во французском народном театре 18 - нач. 19 вв. - счастливый соперник Пьеро.

АРЛЕТТИ (Arletty; наст . имя Арлетт Леони Батиа, Bathiat) (1898-1992 ), французская киноактриса. Наиболее значительные роли сыграла в фильмах режиссеров т. н. "поэтического реализма", в частности М. Карне ("День начинается", 1939; "Дети райка", 1944). За связь с немецким офицером преследовалась как коллаборационистка. В 1957 после несчастного случая временно потеряла зрение. Но в 1962 снялась в фильме "Самый длинный день", однако вскоре из-за прогрессирующей слепоты была вынуждена оставить кино.

АРЛИ (Арлит) (Arlit) , крупный урановорудный район на северо-западе Нигера. Главные месторождения: Арли, Акута, Имурарен, Тасса-Нтагалге и др. Эксплуатируется с 1970. Осадочно-хемогенные месторождения представлены линзами песчаников. Главные минералы - настуран и коффинит. Подтвержденные запасы урана 210 тыс. т при среднем содержании в руде 0,22%. Производство урановых концентратов 3,10 тыс. т в пересчете на металл (1987).

АРЛЬ (Arles) , город во Франции, в Провансе, на р. Рона. 50 тыс. жителей (1982). Металлургия, машиностроение, химическая промышленность. Каналом связан со Средиземным м. Древнеримские архитектурные памятники, романская церковь Сент-Трофим (основное строительство - 10-11 вв.).

АРМА , в хеттской мифологии божество луны.

АРМАВИР , город (с 1914) в Российской Федерации, Краснодарский кр., на р. Кубань. Железнодорожный узел. 162,7 тыс. жителей (1992). Машиностроение, пищевая, химическая, легкая, деревообрабатывающая промышленность. Педагогический институт. Театр. Краеведческий музей. Основан в 1839.

АРМАВИР , столица и религиозный центр древнеармянского государства Армения Великая в 4-2 вв. до н. э. Основан на месте Аргиштихинили. Существовал до 5 в. н. э. Развалины у с. Армавир Октемберянского района Армении.

АРМАДА (исп . armada - флот, эскадра) (устар.), большое соединение согласованно действующих кораблей, самолетов или танков (напр., "Непобедимая армада).

АРМАЙН ПАНЕ (Armyn Pane) (1908-70) , индонезийский писатель. Психологический роман "Оковы" (1940) об интеллигенции; рассказы, стихи. Способствовал развитию реалистической национальной драматургии (пьесы "Коварная голубка" и "Между небом и землей", обе 1953).

АРМАН (Arman) Фернандес (р .1928), французский скульптор, член группы "Новые реалисты"; с 1958 живет и работает в США. С 1960 создает ассамбляжи. Наиболее известна "Долгосрочная стоянка", 20-метровый монумент из автомобилей, залитых бетоном.

АРМАНД Давид Львович (1905-76) , российский географ, доктор географических наук. Книга "Нам и внукам" (1964) - одна из первых в Российской Федерации по проблемам охраны природы. Книга "Наука о ландшафте" (1975).

АРМАНД Инесса (Елизавета Федоровна) (1874-1920) , деятель революционного движения. В 1917 член Московского комитета партии, участница октябрьских боев в Москве, председатель Московского губернского Совета народного хозяйства (СНХ). С 1919 заведующая женским отделом ЦК. В 1920 руководитель 1-й Международной женской коммунистической конференции.

АРМАНЬЯКИ И БУРГИНЬОНЫ (Armagnacs et Bourguignons) , феодальные группировки во Франции 1-й пол. 15 в., боровшиеся между собой за власть в правление слабоумного короля Карла VI. Арманьяков возглавлял граф Арманьяк, бургиньонов - бургундские герцоги.

АРМАТОЛЫ (новогреч . armatoloi, от итал. armato - вооруженный человек), в Греции в период османского господства отряды внутренней стражи на службе у турецкого правительства (созданы им в кон. 17 в. из части крестьянских отрядов клефтов).

АРМАТУРА (от лат . armatura - вооружение, снаряжение), устройства и детали (клапаны, вентили, выключатели и т. п.), не входящие в состав основного оборудования, но обеспечивающие его нормальную работу. Различают арматуру трубопроводную, электротехническую, печную и т. д.

АРМАТУРА ЖЕЛЕЗОБЕТОННЫХ КОНСТРУКЦИЙ , неотъемлемая составная часть железобетонных конструкций (стальные отдельные стержни, сварные сетки, каркасы и т. п.), предназначенная для усиления бетона. Воспринимает растягивающие (реже сжимающие) усилия.

АРМЕЙСКАЯ АВИАЦИЯ , составная часть ВВС ряда государств; предназначена для действий непосредственно в интересах общевойсковых формирований. Делится на штурмовую, разведывательную, транспортную и специального назначения; вооружена самолетами и вертолетами.

АРМЕЙСКИЙ КОМИССАР 2-го , 1-го ранга, в 1935-42 воинское звание высшего военно-политического состава Красной Армии и ВМФ.

АРМЕНИЯ (Armenia) , город в Колумбии, адм. ц. департамента Киндио. 212 тыс. жителей (1992). Конечный пункт Тихоокеанской ж. д. Центр района производства кофе. Университет.

АРМЕНИЯ (Республика Армения , Хайастаны Ханрапетутюн), государство на юге Закавказья. 29,8 тыс. км2. Население 3412 тыс. человек (1992), городское 69,5%; армяне (3084 тыс. человек; 1989, перепись), русские и др. 37 районов, 27 городов, 31 поселок городского типа (1989). Столица - Ереван. Глава государства президент. Законодательный орган - Верховный Совет. Официальный язык - армянский. Армения - горная страна, занимает северо-восточную часть Армянского нагорья, обрамленного хр. М. Кавказа (высшая точка - гора Арагац, 4090 м). На юго-западе - межгорная Араратская равнина. Климат континентальный. В предгорьях средние температуры июля 24-26 °С, января -5 °С, осадков 200-400 мм в год; в горных районах - июля 18-20 °С, января от -2 до -14 °С, осадков до 500 мм. Река Аракс, оз. Севан. В горах широколиственные леса, альпийские луга. Заповедники: Дилижанский и Хосровский и др. Национальный парк Севан. В 9-6 вв. до н. э. в составе рабовладельческого государства Урарту. В 6 - нач. 2 вв. до н. э. армянское царство под властью Ахеменидов и Селевкидов (см. Армения Великая). С 1 в. до н. э. объект борьбы между Римом и Парфией. В 3-4 вв. государство, зависимое от Ирана; разделена между ним и Византией. В 7-15 вв. - нашествия арабов, византийцев, сельджуков, монголо-татар, Тимура. В 16-18 вв. разделена между Ираном и Турцией, народ вел освободительную борьбу против ирано-турецкого ига. В 1805-28 Вост. Армения присоединена к России (Эриванская губ.). В ноябре 1917 власть перешла к дашнакам, Армению оккупировали англо-турецкие войска. В 1920 установлена советская власть и образована Армянская ССР. С 1922 входила в Закавказскую федерацию, с 1936 - непосредственно в СССР. В августе 1990 ВС Армении принял постановление о ее новом названии - Республика Армения. 24 сентября 1991 ВС республики провозглашена независимость Армении. В 1988-89 возник конфликт между Арменией и Азербайджаном из-за Нагорного Карабаха, который перерос в крупномасштабные военные действия. В структуре валового внутреннего продукта (1990, %): промышленность 48,3, сельское хозяйство 25,7. Производство электроэнергии 9,5 млрд. кВт?ч. (1991). Ведущие отрасли промышленности: машиностроение и металлообработка, химическая и нефтехимическая, цветная металлургия, производство стройматериалов, в т. ч. на базе разработки месторождений разноцветных туфов, перлитов, известняков, гранита и мрамора. Пищевкусовая (в т. ч. плодоконсервная, эфирномасличная, винно-коньячная, табачная, розлив минеральных вод), легкая промышленность. Площадь сельскохозяйственных угодий 1,3 млн. га (1990). Важное значение имеют плодоводство и виноградарство; сбор плодов и ягод 156 тыс. т, винограда 144 тыс. т (1990). Посевная площадь 437 т. га, в т. ч. зерновые 32% (пшеница, ячмень), кормовые культуры 58%. Валовой сбор зерна 0,2 млн. т (1990). Возделывают картофель, овощи, табак, герань, сахарную свеклу. Площадь орошаемых сельскохозяйственных угодий 305 тыс. га (1990). Животноводство главным образом молочно-мясного направления. Эксплуатационная длина железных дорог 640 км (1990); автодорог общего пользования 7,7 тыс. км, в т. ч. с твердым покрытием 7,7 тыс. км. Сеть газопроводов. Курорты: Арзни, Джермук, Дилижан, Цахкадзор и др. Денежная единица - драм.

АРМЕНИЯ ВЕЛИКАЯ , древнее государство армян (6 в. до н. э. - 387). Столицы - Армавир, Арташат. Сатрапия Ахеменидов; в кон. 4-3 вв. до н. э. самостоятельное царство; на рубеже 3-2 вв. под властью Селевкидов; с 189 до н. э. независимое государство. Расцвет - 1 в. до н. э. (царь Тигран II). Вела борьбу с Римом, Ираном, позднее с Византией. В 387 разделена между Персией и Византией.

АРМЕНИЯ МАЛАЯ , историческая область в верховьях р. Евфрат. Входила в Хеттское государство, затем в Др. Персию, в 322 - кон. 2 в. до н. э. самостоятельное царство (столица - Ани - Камах). Население - предки армян. В кон. 2 в. до н. э. владение Понтийского государства, позже Римской империи. В кон. 1 в. н. э. присоединена к Армении Великой.

АРМЕНОИДНАЯ РАСА , переднеазиатская раса, выделяется некоторыми антропологами в составе большой европеоидной расы для населения Армении, прилегающей части М. Азии, а также Сирии. Характерны обильный рост бороды у мужчин, выпуклая спинка носа, уплощенный затылок.

АРМЕНОПУЛ Константин (1320-80 или 1383) , византийский юрист, автор "Руководства к законам, или Шестикнижия".

АРМЕНПРЕСС , информационное агентство при Совете Министров Армении. Основано в 1922 как отделение РОСТА (Российского телеграфного агентства), с 1925 АрменТА (Телеграфного агентства Армении). Современное название с 1971. Обмен текстовой и фотоинформацией с зарубежными органами печати, радио и др.

"АРМЕНФИЛЬМ" им . А. Бек-Назарова, киностудия художественных фильмов в Ереване (основана в 1923). Среди фильмов: "Пэпо" (1935), "Лично известен" (1958), "Братья Сарояны" (1968), "Наапет" (1977), "Подснежники и эдельвейсы" (1982), "Одинокая орешина" (1986), "Трое из нас" (1987), "Тринадцатый апостол" (1988).

АРМЕНЯН (наст . фам. Ипекян) Армен Нуриджанович (1871-1965), актер и режиссер, народный артист Армении (1935). На сцене с 1891, с 1935 в Армянском театре им. Мравяна (Ленинакан).

АРМИНА , союз племен в кон. 7 в. до н. э. в Урарту. Сыграл большую роль в этническом формировании армянского народа.

АРМИНИЙ (Arminius) (18 или 16 до н . э. - 19 или 21 н. э.), вождь германского племени херусков. В 9 н. э. разгромил римскую армию полководца Вара в Тевтобургском лесу.

АРМИНИЙ (Arminius) Якоб (1560-1609) , нидерландский протестантский священник и богослов, профессор в Лейдене (с 1603). Выступил с критикой кальвинистского учения о предопределении, положив начало движению арминиан, или ремонстрантов.

АРМИРОВАНИЕ (от лат . armo - вооружаю, снабжаю), усиление материала или частей конструкции элементами (арматурой) из другого, более прочного, материала (напр., усиление бетона стальной арматурой при изготовлении железобетона).

АРМИРОВАННЫЕ ПЛАСТИКИ , пластмассы (напр., стеклопластики, асбопластики, текстолиты, углепластики), содержащие в качестве упрочняющего наполнителя волокнистые материалы - мононити, жгуты, ткани, бумагу, древесный шпон.

АРМИЯ (от лат . armo - вооружаю), 1) совокупность вооруженных сил государства. 2) Сухопутные войска, в отличие от ВМФ. 3) Оперативное объединение, состоящее из нескольких соединений и отдельных частей различных родов войск и специальных войск. Бывают общевойсковые, танковые, воздушные и другие армии.

АРМИЯ КРАЙОВА (польск . Armia Krajowa - Отечественная армия), в 1942-45 действовала под руководством польского эмигрантского правительства в оккупированной фашистской Германией Польше. Руководство Армии Крайовой организовало и начало Варшавское восстание 1944.

АРМИЯ ЛЮДОВА (польск . Armia Ludowa - Народная армия), основана 1 января 1944 в результате реорганизации Гвардии Людовой, действовала под руководством Крайовой Рады Народовой в оккупированной фашистской Германией Польше. В июле 1944 объединена с 1-й Польской армией в Войско Польское.

АРМКО-ЖЕЛЕЗО (ARMCO - сокращенное название американской фирмы American Rollin Mill Corporation) , техническое чистое железо. Большая магнитная проницаемость, повышенная электрическая проводимость, высокая пластичность, коррозионная стойкость. Применяют в электромашиностроении и металлургии.

АРМОКАМЕННЫЕ КОНСТРУКЦИИ , строительные конструкции, выполненные из усиленной (напр., стальными стержнями ) каменной кладки. Наиболее распространенные армокаменные конструкции - перекрытия, колонны, простенки.

АРМОРИКАНСКАЯ ВОЗВЫШЕННОСТЬ , на северо-западе Франции, в Нормандии и на п-ове Бретань. Высота до 384 м.

АРМСТРОНГ (Аrmstrong) Генри Эдуард (1848-1937) , английский химик, иностранный почетный член АН СССР (1932). Труды по теоретическим проблемам химии, терпенам, ферментам и др.

АРМСТРОНГ Луи Даниел (1901-71) , американский джазовый трубач и певец, киноактер. Негр. Организатор джаз-ансамблей (в т. ч. секстета "Все звезды"). Автор песен. Создал исполнительский стиль, отличающийся импровизационной свободой трактовки популярных мелодий, основанной на традициях джаза и блюза.

АРМСТРОНГ Нил (р . 1930), космонавт США. Полет на "Джемини-8" (март 1966). В июле 1969 командир "Аполлона-11", выполнявшего полет к Луне. Первый человек, ступивший на Луну (21 июля 1969).

АРМСТРОНГ Эдвин Хуард (1890-1954) , американский радиотехник. Разработал схемы регенеративных (1913), супергетеродинных (1918) и суперрегенеративных (1921) радиоприемников. Показал преимущества частотной модуляции в борьбе с радиопомехами.

АРМЯК (тюрк .),..1) верхняя долгополая распашная одежда - халат из грубой шерстяной ткани или домашнего сукна; носили в прошлом русские крестьяне;..2) Армяк, или армячина, ткань из верблюжьей шерсти, изготовлявшаяся татарами, казахами, монголами.

АРМЯНЕ (самоназвание - хай) , народ, основное население Армении (3,08 млн. человек, 1992). Живут также в Российской Федерации (532 тыс. человек), Грузии (437 тыс. человек); США (700 тыс. человек), Франции (270 тыс. человек), Иране (200 тыс. человек), Сирии (170 тыс. человек), Нагорном Карабахе (146 тыс. человек), Ливии и Турции (по 150 тыс. человек) и др. Общая численность 6,55 млн. человек. Язык армянский. Верующие армяне в основном христиане-монофиситы.

АРМЯНСКАЯ АПОСТОЛЬСКАЯ ЦЕРКОВЬ , одна из древних христианских церквей. Основана епископом Григором в 301. В догматическом и культовом отношениях близка к православию, но последовательница монофиситства. Возглавляется верховным патриархом-католикосом всех армян, его резиденция в г. Эчмиадзин.

АРМЯНСКАЯ СОВЕТСКАЯ ЭНЦИКЛОПЕДИЯ (АСЭ) , первая универсальная энциклопедия на армянском языке. Выпущена в 1974-87 в 13 тт. (13-й - посвящен Армянской ССР) Главной редакцией АСЭ. Председатель редакционной коллегии - В. А. Амбарцумян, главный редактор - К. С. Худавердян.

АРМЯНСКИЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ им . Х. Абовяна, основан в 1922 на базе педагогического факультета Ереванского университета. Готовит преподавателей общеобразовательных школ, воспитателей, культпросветработников и др. В 1991 ок. 6 тыс. студентов.

АРМЯНСКИЙ ТАВР , восточная часть гор Тавр в Турции. Длина ок. 600 км. Высота до 3090 м.

АРМЯНСКИЙ ТЕАТР им . Г. Сундукяна, драматический, создан в Ереване в 1921. С 1960 академический.

АРМЯНСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА им . А. А. Спендиарова, открыт в Ереване в 1933. С 1956 академический. Спектакли на армянском и русском языках.

АРМЯНСКИЙ ЯЗЫК , отдельная ветвь индоевропейской семьи языков. Официальный язык Армении. Алфавит создан Месропом Маштоцем в нач. 5 в.

АРМЯНСКОЕ НАГОРЬЕ , в Турции (большая часть), Иране, Армении и Азербайджане. Ок. 400 тыс. км2. Высота до 5165 м (гора Б. Арарат). Сочетание лавовых плато с отдельными вулканическими конусами и складчато-глыбовыми хребтами. Тектонические впадины часто заняты озерами (Ван, Севан, Урмия). Горные степи и полупустыни.

АРМЯНСКОЕ ПИСЬМО , вид звукового письма, применяется армянами (в Армении и за рубежом). Создан в нач. 5 в. Месропом Маштоцем с использованием некоторых принципов греческого письма и, возможно, северо-арамейского. Читается слева направо.

АРНАЛЬДО ДЕ ВИЛАНОВА (Arnaldo de Vilanova) (ок . 1240 - ок. 1310), испанский врач, алхимик, философ. Представитель медицинских школ Салерно (Италия) и Монпелье (Франция). Автор многих трудов и стихотворений "Салернского кодекса здоровья" (1-е издание 1480, к 1970 св. 300 изданий на многих языках). Преследовался инквизицией.

АРНАРСОН (Arnarson) Ингольфр , норвежец, первый поселенец в Исландии, высадившийся ок. 874 на юго-западном берегу острова.

АРНД (Arnd) Иоганн (1555-1621) , протестантский пастор, писатель-богослов, предшественник пиетизма. Автор сочинения "Об истинном христианстве", получившего широкую известность и переведенного почти на все европейские языки.

АРНДТ (Arndt) Эрнст Мориц (1769-1860) , немецкий поэт, публицист, историк. Патриотическая лирика и политическая публицистика способствовали росту национального самосознания немецкого народа.

АРНЕМ (Arnhem) , город в Нидерландах, адм. ц. пров. Гелдерланд. 132 тыс. жителей (1991). Порт на Рейне. Машиностроение, химическая, фармацевтическая, кожевенная промышленность. Нидерландский музей на открытом воздухе. Близ Арнема - музей Креллер-Мюллер (с картинами В. Ван Гога). Готическая церковь Синт-Эсебиускерк (15-16 вв.); "Дом дьявола" (с 19 в. - ратуша; 16 в.). Провинциальное управление (1954-55).

АРНЕМЛЕНД (Arnhemland) , полуостров на севере Австралии. Высота до 400 м. Эвкалиптовые леса и саванны. Месторождения уранорадиевых руд (Рам-Джангл). На северо-западе - порт Дарвин.

АРНИКА , род многолетних трав семейства сложноцветных. Св. 30 видов, главным образом в Сев. Америке, а также в Евразии. Некоторые виды используются в медицине как желчегонное и кровоостанавливающее средства. Арника горная - редка, охраняется.

АРНИМ (Arnim) Беттина фон (урожденная Брентано) (1785-1859) , немецкая писательница. Автор автобиографического эпистолярного романа "Переписка Гете с ребенком" (1835).

АРНИМ (Arnim) Людвиг Ахим фон (1781-1831) , немецкий писатель-романтик. Романы, новеллы, сборник народных песен "Волшебный рог мальчика" (1806-08, издан совместно с К. Брентано).

АРНО (Arno) , река в Италии. 248 км, площадь бассейна 8,5 тыс. км2. Начало в Апеннинах, впадает в Лигурийское м. Средний расход воды 138 м3/с. Сильные наводнения. Судоходство. На Арно - гг. Флоренция, Пиза.

АРНО (Arnauld) Антуан (1612-94) , "Великий Арно", французский богослов и философ, священник (с 1641). Руководил янсенистской общиной Пор-Рояля, в полемике с иезуитами отстаивал идеи янсенизма. Автор "Логики" (совместно с П. Николем) и "Общей и рациональной грамматики" (совместно с К. Лансло).

АРНОБИЙ (Arnobius) (кон . 3 - нач. 4 в.), христианский латинский писатель. Был учителем риторики в африканском городе Сикка в Нумидии, после обращения в христианство написал апологетический трактат в 7 книгах с критикой языческих религиозных верований.

АРНОЛД (Arnold) Мэтью (1822-88) , английский поэт, педагог, критик. Развенчивал миф о "викторианском процветании": поэмы, сборник "Заблудившийся бражник" (1849), эссе "Культура и анархия" (1869); подчеркивал воспитательную роль литературы. Утверждал социально-исторический анализ в английском литературоведении.

АРНОЛЬД БРЕШИАНСКИЙ (Arnaudo da Brescia) (ок . 1100 - ок. 1155), религиозный реформатор и политический деятель, каноник. Вероятно, родом из Брешии (Италия), учился в Париже у Абеляра. Возглавил республиканское движение в Риме. Казнен.

АРНОЛЬД Владимир Игнатьевич (р . 1937), российский математик, академик РАН (1991; академик АН СССР с 1990). Основные труды по теории дифференциальных уравнений, в частности по динамическим системам. Ленинская премия (1965).

АРНОЛЬД Федор Карлович (1819-1902) , российский лесовод. Труды по истории лесоводства, лесной таксации, автор известной книги "Русский лес" (т. 1-3, 1890-91, 2 издания, 1893-99).

АРНОЛЬДИ Владимир Митрофанович (1871-1924) , российский ботаник, член-корреспондент РАН (1923). Труды по морфологии и систематике зеленых водорослей и голосеменных. Автор первого русского руководства по альгологии "Введение в изучение низших организмов" (1901).

АРНОЛЬДСОН (Arnoldson) Клас (1844-1916) , шведский журналист. Редактор ряда периодических изданий, освещавших проблемы мира. Один из основателей в 1883 Шведского союза мира и арбитража. Выступал за нейтралитет Швеции в международных отношениях. Нобелевская премия мира (1908, совместно с Ф. Байером).

АРНОЛЬДСОН (Arnoldson) Сигрид (1861-1943) , шведская певица (лирико-колоратурное сопрано). Солистка крупнейших театров мира. Партии классического репертуара. В 1922-38 преподавала в Вене.

АРНОЛЬФО ДИ КАМБИО (Arnolfo di Cambio) (ок . 1245 - до 1310), итальянский скульптор и архитектор. Представитель Проторенессанса. Глубоко восприняв античность, наделял образы духовной силой, пластической ясностью (гробница кардинала де Брей, церковь Сан-Доменико в Орвието, ок. 1282).

АРНШТАДТ (Arnstadt) , город в Германии, земля Тюрингия, в верховьях р. Гера. 30,5 тыс. жителей (1988). Машиностроение, кожевенная промышленность.

АРНШТАМ Лео Оскарович (1905-79) , российский кинорежиссер и сценарист, народный артист России (1969). Фильмы: "Подруги" (1936), "Зоя" (1944), "Урок истории" (1957, совместный советско-болгарский), "Софья Перовская" (1968) и др. Государственная премия СССР (1946, 1947).

АРНШТЕЙН Карл Августович (1840-1919) , один из основоположников русской школы нейрогистологов. Основные труды по гистологии периферии нервных окончаний.

АРО (Haro) Гильермо (р . 1913), мексиканский астроном. Открыл много планетарных туманностей, новых звезд, комету, сверхновую звезду, "голубые" галактики (1956). Независимо от Дж. Хербига открыл (1950-52) компактные эмиссионные туманности (объекты Хербига-Аро), возникающие в результате активности формирующихся рядом с ними звезд.

АРОЗА (Arosa) , горноклиматический курорт в Швейцарии, к западу от Давоса. Центр зимнего спорта.

АРОМАТИЗАЦИЯ НЕФТЕПРОДУКТОВ , их химическая переработка для увеличения содержания ароматических углеводородов. Осуществляется чаще всего путем каталитического риформинга бензино-лигроиновых фракций нефти. Ароматизацией нефтепродуктов получают высокооктановые бензины, индивидуальные ароматические углеводороды, напр. бензол.

АРОМАТИЧЕСКИЕ СОЕДИНЕНИЯ , органические соединения, молекулы которых содержат циклы (т. н. бензольные ядра) из 6 атомов углерода, участвующих в образовании единой системы сопряженных связей. Включают углеводороды (арены) и их производные (анилин, бензойная кислота, фенол и др.). К ароматическим соединениям относят также т. н. небензоидные соединения, напр. азулен, гетероциклические соединения - фуран, тиофен, пиридин и др. Название связано с тем, что первые открытые представители ароматических соединений обладали приятным запахом. Основные источники ароматических соединений - продукты нефтепереработки и каменноугольная смола.

АРОМОРФОЗ (от греч . airo - поднимаю и morphosis - образец, форма), усложнение организации и функций организмов в процессе эволюции, дающее им возможность расширить использование внешней среды (напр., образование четырехкамерного сердца при переходе от рептилиеподобных предков к млекопитающим, развитие теплокровности).

АРОМУНЫ (цинцары , македонские румыны, куцовлахи, влехи), народ в Югославии, Албании, Греции, Болгарии и Румынии. 115 тыс. человек (1992). Говорят на аромунском диалекте румынского языка. Верующие - в основном православные.

АРОН (Aron) Реймон (1905-83) , французский социолог, идеолог правого крыла либеральной буржуазии. Политический обозреватель газеты "Фигаро" (с 1947), "Экспресс" (с 1977), профессор Коллеж де Франс (с 1970). Один из авторов концепции индустриального общества.

АРОНИЯ , род кустарников семейства розовых. Ок. 15 видов, в умеренном поясе Сев. Америки. Некоторые возделывают как декоративные и плодовые, в т. ч. аронию черноплодную, или черноплодную рябину.

АРОННИК , род многолетних трав семейства аронниковых. Ок. 15 видов, в Европе, Малой и Передней Азии, 1 - в Ср. Азии. Ядовиты; при высушивании ядовитые свойства теряются. Мука из высушенных клубней аронника пятнистого, содержащих до 25% крахмала, пригодна в пищу.

АРОНОВ Аркадий Гиршевич (р . 1939), российский физик-теоретик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по оптике полупроводников и диэлектриков, кинетическим явлениям в полупроводниках, фазовым переходам металл - диэлектрик, сверхпроводимости.

АРОСЕВА Ольга Александровна (р . 1925), российская актриса, народная артистка России (1984). С 1946 в Ленинградском театре комедии, с 1950 в Московском театре сатиры. Преимущественно комедийная, характерная актриса, добивается остроты сценического рисунка, колоритности бытовых деталей. Роли: Кукушкина ("Доходное место" А. Н. Островского, 1967), Шарлотта ("Вишневый сад" А. П. Чехова, 1983), Серафима Ильинична ("Самоубийца" Н. Р. Эрдмана, 1986) и др. Снималась в кино. В 1970-х гг. постоянная участница телепередачи "Кабачок 13 стульев".

АРОЧНАЯ ПЛОТИНА , криволинейная в плане плотина, в которой давление воды почти полностью передается скальным берегам или устоям (крайним опорам). Напр., плотина Ингурской ГЭС высотой 270 м.

АРП (Arp) Ганс (Жан) (1887-1966) , швейцарский и французский художник и поэт, один из зачинателей дадаизма, затем перешел к синтезу сюрреализма и абстракции, создавая живопись, графику, коллажи и скульптуру, где преобладают "биоморфные", подражающие ритмам природы фантазии.

АРП (Arp) Хэлтон Кристиан (р . 1927), американский астроном. Открыл много астрономических объектов: переменных и новых звезд, активных и взаимодействующих галактик. Опубликовал "Атлас пекулярных галактик" (1966).

АРПА (Восточный Арпачей) , река в Армении и Азербайджане (Нахичевань), левый приток Аракса. 128 км, площадь бассейна 2630 км2. Используется для орошения. Сооружен тоннель для переброски вод Арпы в оз. Севан.

АРПАДЫ (Arpad) , династия венгерских князей (889-1000) и королей (1000-1301). Крупные представители: Иштван I, Ласло I, Бела IV.

АРПЕДЖИО (правильнее арпеджо) (итал . arpeggio, от arpa - арфа), исполнение звуков аккорда последовательно, большей частью начиная с нижнего тона, при игре на арфе, фортепиано и др. инструментах.

АРПИНО (Arpino) Джованни (р . 1927), итальянский писатель. Общественно-критические ("Годы зрелости", 1958; "Тень от холмов", 1964), антиклерикальные ("Молодая монахиня", 1960), психологические романы; повести для детей.

АРРАБАЛЬ (Arrabal) Фернандо (р . 1932), испанский прозаик, драматург-абсурдист. С 1954 живет во Франции. Теоретик т. н. "панического театра". Пьесы "Кладбище автомобилей" (1957), "Архитектор и ассирийский император" (1966), "Сад наслаждений" (1969), "На канате, или Баллада о поезде-призраке" (1974) и др.

АРРАН , арабское название Албании Кавказской в 6-9 вв.; территория междуречья Куры и Аракса (современная Мильская степь) в 9-10 вв.

АРРАС (Arras) , город на севере Франции, на р. Скарп, адм. ц. департамента Па-де-Кале и главный город исторической области Артуа. 40 тыс. жителей. Машиностроение, легкая (в т. ч. производство кружев), пищевая промышленность.

АРРАССКАЯ УНИЯ , союз ряда провинций Нидерландов исторических (Эно, Артуа, Дуэ), заключенный в Аррасе в январе 1579 по инициативе реакционного католического дворянства и направленный по существу против Нидерландской буржуазной революции и войны с Испанией. 7 северных провинций Нидерландов ответили на Арракскую унию заключением Утрехтской унии.

АРРЕНИУС (Arrhenius) Сванте Август (1859-1927) , шведский ученый, один из основателей физической химии, иностранный член-корреспондент Петербургской АН (1903) и иностранный почетный член АН СССР (1925). Автор теории электролитической диссоциации. Труды по химической кинетике (уравнение Аррениуса), а также по астрономии, астрофизике и биологии. Изучал солнечную корону, эволюцию звезд и планет. Автор гипотезы панспермии о переносе зародышей жизни с одной планеты на другую. Нобелевская премия (1903).

АРРЕНИУСА УРАВНЕНИЕ , выражает зависимость константы скорости химической реакции k от температуры Т: k = А•ехр(-Е/RT); Е - энергия активации; R - газовая постоянная. Предложено С. Аррениусом в 1889.

АРРЕОЛА (Arreola) Хуан Хосе (р . 1918), мексиканский прозаик. Книга новелл "Побасенки" (1952), роман "Праздник" (1963) и др.

АРРЕТИР (от франц . arreter - останавливать), механическое приспособление для закрепления подвижной части точного измерительного прибора (гальванометра, аналитических весов и др.) в положении, исключающем ее поломку при случайных толчках.

АРРИАН Флавий (между 95-175) , древнегреческий историк и писатель. Автор дошедших до нас "Анабасиса Александра в 7 книгах (история походов Александра Македонского), "Индии", философских сочинений (в которых изложил учение Эпиктета), трактатов о военном деле и охоте; от остальных сочинений сохранились фрагменты или название.

АРРО Владимир Константинович (р . 1932), российский драматург. В остроконфликтных пьесах "Высшая мера" (1976, опубликована 1984), "Смотрите, кто пришел! (1982), "Колея" (1987) и др. поиски выхода из духовного кризиса современного человека на путях утверждения общечеловеческих нравственных ценностей. Повести и рассказы для детей.

АРРОРУТ , крахмал, получаемый из корневищ, клубней и плодов тропических растений (маранты, маниока, бананов и др.). По питательным свойствам близок к крахмалу картофеля.

АРС НОВА (лат . ars nova - новое искусство), прогрессивное направление во французской и итальянской музыке 14 в. Основные черты: отказ от использования исключительно жанров церковной музыки и обращение к светским вокально-инструментальным камерным жанрам, сближение с бытовой песенностью, использование различных музыкальных инструментов. Противоположно т. н. арс антиква (лат. ars antiqua - старое искусство), подразумевающему музыкальное искусство до нач. 14 в.

АРСЕНАЛ (франц . arsenal), учреждение для хранения, ремонта и сборки вооружения и боеприпасов. До кон. 19 в. занимались в основном производством вооружения и боеприпасов.

"АРСЕНАЛ" , российская группа, образована в 1973 в Москве А. Козловым. Состав: И. Смирнов (акустическая гитара, электрогитара), А. Денисов (клавишные), А. Куликов (бас), И. Джавад-заде (ударные), А. Пищиков (тенор-саксофон). Название отражает разнообразие жанрово-стилистических (джаз, рок, фольклор, камерная музыка) и выразительных средств (от традиционных духовых и народных инструментов до современной электронной аппаратуры). В программе ансамбля были концертная версия рок-оперы Э. Ллойда Вебера "Иисус Христос - суперзвезда", ряд джаз-роковых композиций. Группу отличает целостная художественная концепция.

АРСЕНАТЫ МЕТАЛЛОВ , соли ортомышьяковой кислоты Н3АsO4, напр. К3АsO4, мышьяковистых кислот НАsO2 и Н3АsO3, напр. Са(АsO2)2. Применяют как инсектициды, антисептики для пропитки древесины, как компоненты необрастающих красок для днищ кораблей, люминофоров, пьезо- и сегнетоэлектрики. Ядовиты.

АРСЕНАТЫ ПРИРОДНЫЕ , группа минералов, соли ортомышьяковой кислоты H3SO4 с катионами Са, Mn, Cu, U, Al, Zn, Pb, реже Mg, Fe, Co, Ni, Bi. Различают простые и двойные природные арсенаты. Основа структур природных арсенатов - тетраэдр [AsO4]3-; преобладают островные и слоистые структуры. Ок. 120 минеральных видов. Образуются в зоне окисления сульфидных месторождений, содержащих арсениды Ni и Со, в виде корочек, налетов и др. Многие природные арсенаты - индикаторы руд металлов.

АРСЕНИДЫ , химические соединения мышьяка с металлами, напр. Na3As, Ca3As2, Zn3As2. При действии кислот выделяется ядовитый мышьяковистый водород. GaAs, InAs - важные полупроводниковые материалы.

АРСЕНИДЫ ПРИРОДНЫЕ , класс минералов, соединения металлов (Fe, Ni, Co, Pt, Cu) с мышьяком. Структуры координационные и островные. Непрозрачны; блеск металлический. Характерен изоморфизм Ni, Co, Fe. Обычно встречаются в гидротермических месторождениях. Многие природные арсениды - руды кобальта, никеля, платины.

АРСЕНИЙ (в миру Могилянский Алексей) (1704-70) , митрополит Киевский, придворный проповедник императрицы Елизаветы Петровны, автор акафиста святителю Димитрию Ростовскому.

АРСЕНИЙ (в миру Москвин Федор Павлович) (1797-1876) , митрополит Киевский и Галицкий (с 1860), автор "Толкования на первые двадцать шесть псалмов" (1873).

АРСЕНИЙ I Сербский (ум . 1266), архиепископ Сербский (1233). Память в Православной церкви 30 августа (12 сентября) (собор Сербских святителей) и 28 октября (10 ноября).

АРСЕНИЙ Глухой (Селижаровец) (17 в .), монах Ниловой пустыни (на о. Селигер), справщик богослужебных книг (вместе с преподобным Дионисием и Иваном Наседкой).

АРСЕНИЙ Грек (17 в .), справщик и переводчик богослужебных книг при патриархе Никоне; перевел "Скрыжаль" инока Иоанна Нафанаила и "Хронограф" митрополита Дорофея.

АРСЕНИЙ Мацеевич (в миру Александр) (1697-1772) , русский церковный деятель, митрополит Ростовский (1742-63), противник церковной реформы Петра. За выступление против секуляризации монастырских землевладений был лишен монашеского чина и заточен в каземат Ревельской крепости.

АРСЕНИЙ Сатановский (17 в .), иеромонах Киево-Братского монастыря, справщик и переводчик богослужебных книг при патриархе Никоне.

АРСЕНИЙ Суханов (ум . 1668), иеромонах, строитель Троице-Сергиева Богоявленского монастыря и келарь Троице-Сергиевой лавры, вывезший из путешествия на Афон 700 древних рукописей (хранятся в московской синодальной библиотеке).

АРСЕНИЙ Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

АРСЕНОПИРИТ (мышьяковый колчедан) , минерал класса сульфидов, FeAsS. Примеси Со, Ni, Au. Оловянно-белый. Твердость 5,5-6; плотность 5,9-6,3 г/см3. Месторождения гидротермальные, пегматитовые и контактово-метасоматические. Руда мышьяка, реже кобальта и золота.

АРСЕНЬЕВ , город (с 1952) в Российской Федерации, Приморский кр. на р. Арсеньевка. Железнодорожная станция. 71,5 тыс. жителей (1992). Машиностроение, стройматериалов, деревообрабатывающая промышленность и др. Филиал Приморского государственного музея. Назван по имени В. К. Арсеньева.

АРСЕНЬЕВ Владимир Климович (1872-1930) , российский исследователь Дальнего Востока, географ и писатель. Исследовал Юж. Приморье (1902-03), горы Сихотэ-Алиня (1906-10). Один из создателей краеведческого направления в отечественной научно-художественной литературе. Книги "По Уссурийскому краю" (1921), "Дерсу Узала" (1923), "В горах Сихотэ-Алиня" (отдельное издание 1937) и др.

АРСЕНЬЕВ Константин Иванович (1789-1865) , российский статистик, историк, географ, академик Петербургской АН (1841). В 1819-21 профессор Петербургского университета, отстранен за осуждение крепостного права. Пытался обосновать экономическое районирование России. Главный труд: "Статистические очерки России" (1848).

АРСЕНЬЕВ Константин Константинович (1837-1919) , русский публицист, юрист, земский деятель, почетный академик РАН (1917; академик Петербургской АН 1900). В 1906-07 один из руководителей партии демократических реформ. Главный редактор "Энциклопедического словаря" и "Нового энциклопедического словаря" Брокгауза и Ефрона.

АРСЕНЬЕВ Николай Сергеевич (1888-1977) , православный богослов и философ. С 1920 в эмиграции, до 1944 преподавал богословие и русскую литературу в Кенигсберге, с 1948 в США. С 1927 участвовал в экуменическом движении, подчеркивая (вслед за А. С. Хомяковым) идею соборного спасения и раскрывая духовную традицию Восточной церкви.

АРСИН , то же, что мышьяка гидрид.

АРСКИЙ Юрий Михайлович (1936) , российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по теории геолого-промышленной оценки месторождений полезных ископаемых, рациональному природопользованию горной промышленности.

АРСЛАНКУЛОВ Ташпулат (1882-1962) , узбекский мастер резьбы по ганчу, народный художник Узбекистана (1944). Участвовал в оформлении зданий в Ташкенте. Государственная премия СССР (1948).

АРТАВАЗД II (?-31 до н . э.), царь Армении Великой (56-34 до н. э.). Расширил территорию страны, вел длительную борьбу с Римом, захвачен Марком Антонием и казнен.

АРТАКСЕРКС I Долгорукий , царь государства Ахеменидов в 465-424 до н. э. Заключил с Афинами Каллиев мир 449, завершивший греко-персидские войны и зафиксировавший поражения персов.

АРТАКСЕРКС II Мнемон , царь государства Ахеменидов в 404-358 до н. э.

АРТАКСЕРКС III Ох , царь государства Ахеменидов в 358-338 до н. э. Добивался укрепления государства, ослабленного при его предшественниках; завоевал Египет.

АРТАМОНОВ Михаил Илларионович (1898-1972) , российский археолог, доктор исторических наук. Директор Государственного Эрмитажа (1951-64). Труды о скифах, хазарах, ранних славянах.

АРТАМОНОВ Сергей Дмитриевич (р . 1915), российский литературовед, доктор филологических наук (1983), профессор (1985). Основная сфера интересов - история французской литературы. Книги: "Вольтер" (1954), "Бомарше" (1960), "Франсуа Рабле" (1964), "История зарубежной литературы XVII-XVIII вв." (1978), "Литература древнего мира" (1988).

АРТАНИЯ (Арсания , Арта), один из трех центров (наряду с Куявией и Славией) Др. Руси 9-10 вв. Упоминается арабскими и персидскими географами.

АРТАРИ Александр Петрович (1858-1919) , российский ботаник, профессор (1917). Труды по морфологии, физиологии и экологии водорослей. Одним из первых в России начал применять (1898) метод чистых культур для выращивания водорослей.

АРТАШАТ , город (с 1961) в Армении, на р. Аракс. Железнодорожная станция. 32,3 тыс. жителей (1989). Винодельческая, консервная, легкая, деревообрабатывающая промышленность. Машиностроение и металлообработка. Театр. Центр района возделывания винограда (в т. ч. ценных и уникальных сортов). Основан ок. 176 до н. э. Столица Армении Великой. Крупный центр ремесла и эллинистической культуры. Древнейший армянский театр.

АРТАШЕС I (? - ок . 160 до н. э.), царь Армении Великой с 189. Возглавил восстание против Селевкидов, провозгласил независимость армянского государства.

АРТЕВЕЛДЕ (Artevelde) Якоб (ок . 1290-1345), богатый купец-суконщик, возглавивший в 1338 восстание сукноделов г. Гент против графа Фландрии. Сосредоточил в своих руках власть над всей Фландрией. Проводил политику в интересах городской верхушки Гента. Убит восставшими ремесленниками.

АРТЕЗИАНСКИЕ ВОДЫ (от Artesium - лат . название французской провинции Артуа, где эти воды издавна использовались), напорные подземные воды, заключенные в водоносных пластах горных пород между водоупорными слоями. Обычно встречаются в пределах определенных геологических структур (впадин, мульд, флексур и др.), образуя артезианские бассейны. При вскрытии буровыми скважинами артезианские воды поднимаются выше кровли водоносного пласта, иногда фонтанируют.

АРТЕЗИАНСКИЙ БАССЕЙН , бассейн подземных вод, приуроченный к отрицательной, геологической структуре (синеклизе, мульде, прогибу, межгорной впадине), содержащей напорные пластовые воды. Крупные артезианские бассейны в Российской Федерации - Западно-Сибирский, Московский.

АРТЕЗИАНСКИЙ КОЛОДЕЦ , буровая скважина для забора подземных артезианских вод.

АРТЕК , детская климатическая здравница в Крыму, на берегу Черного м., близ Гурзуфа. Основан в 1925. До 1991 всесоюзный пионерский лагерь, с мая 1991 международный детский центр. Объединяет архитектурные комплексы: "Морской", 1960-61, "Прибрежный", 1960-64, "Горный", 1972, архитектор А. Т. Полянский и др.

АРТЕЛЬ , различные виды объединения граждан для общей хозяйственной деятельности.

АРТЕЛЬ ХУДОЖНИКОВ в Санкт-Петербурге , первое в России объединение демократически настроенных художников во главе с И. Н. Крамским; основано в 1863 выпускниками Петербургской АХ, вышедшими из нее (т. н. бунт 14-ти) в связи с отказом писать конкурсную картину на заданную тему и образовавшими коммуну. Ряд бывших членов Артели художников впоследствии - передвижники.

АРТЕМ , город (с 1938) в Российской Федерации, Приморский кр. Железнодорожная станция (Артем-Приморский I). 70,2 тыс. жителей (1992). Фабрики: мебельная, ковровая, пианино; фарфоровый завод и др. Близ Артема - ГРЭС. Добыча бурого угля. Основан в 1924; название по имени Артема (Ф. А. Сергеева).

АРТЕМ (Сергеев Федор Андреевич) (1883-1921) , политический деятель. Руководил в Харькове вооруженным восстанием в 1905 и 1917, председатель Военно-революционного комитета (ВРК). С 1918 председатель Совета народных комиссаров (СНК) Донецко-Криворожской республики, в 1920 председатель Донецкого губисполкома. В 1920-21 секретарь Московского комитета (МК) партии, затем председатель ЦК Всероссийского союза горнорабочих. Член ЦК партии в 1917-1918, 1920-21. Погиб во время испытания аэровагона.

АРТЕМ (наст . фам. Артемьев) Александр Родионович (1842-1914), российский актер. С 1888 играл в Обществе искусства и литературы, с 1898 в Московском художественном театре (МХТ).

АРТЕМА (1 в .), апостол от 70-ти (Послание к Титу 3:12), епископ Листрийский (в Ликаонии, Малая Азия). Память в Православной церкви 4 (17) января и 30 октября (12 ноября).

АРТЕМА ОСТРОВ , в Каспийском м., в 50 км от Баку. Соединен дамбой с Апшеронским п-овом. Ок. 10 км2. Добыча нефти. На острове Артема - поселок городского типа Артем-Остров. Название по имени Артема (Ф. А. Сергеева).

АРТЕМЕНКО Степан Елизарович (1913-77) , дважды Герой Советского Союза (1945, за отличия в боях южнее Варшавы, на р. Одер и при штурме Берлина), полковник. В Великую Отечественную войну командир стрелкового батальона.

АРТЕМИДА , в греческой мифологии дочь Зевса, богиня охоты, покровительница рожениц. Изображалась с луком и стрелами, иногда с полумесяцем на голове. Ей соответствует римская Диана.

АРТЕМИИ , род ракообразных отряда жаброногов. Длина 0,8-1 см, в соленых озерах и морских лиманах. Разводят как корм для молоди рыб. Личинки артемии - корм аквариумных рыб.

АРТЕМИЙ (? - после 1571) , игумен Троице-Сергиева монастыря в 1551, один из идеологов русского нестяжательства, писатель. По делу М. Башкина сослан в Соловецкий монастырь. Бежал в Литву.

АРТЕМОВО (до 1921 хутор Нелеповский) , город (с 1938) на Украине, Донецкая обл., близ ж.-д. ст. Магдалиновка. 7,6 тыс. жителей (1991). Добыча каменного угля. Назван по имени Артема (Ф. А. Сергеева).

АРТЕМОВСК , город (с 1939, ранее пос. Ольховский) в Российской Федерации, Красноярский кр., в 12 км от ж.-д. ст. Кошурниково. 4,5 тыс. жителей (1992). Добыча золота. Лесная промышленность. Назван по имени Артема (Ф. А. Сергеева).

АРТЕМОВСК , город (с 1783, до 1924 Бахмут) на Украине, Донецкая обл. Железнодорожная станция. 90,8 тыс. жителей (1991). Добыча каменной соли. Производство стройматериалов; машиностроение, легкая, пищевая промышленность. Известен с 1571. Назван по имени Артема (Ф. А. Сергеева).

АРТЕМОВСК (до 1921 Екатериновка) , город (с 1961) на Украине, Луганская обл. Ж.-д. ст. Кипучая. 11,4 тыс. жителей (1991). Добыча каменного угля. Основан в 1911. Назван по имени Артема (Ф. А. Сергеева).

АРТЕМОВСКИЙ , город (с 1938, ранее пос. Егоршино) в Российской Федерации, Екатеринбургская обл. Железнодорожный узел (Егоршино). 41,4 тыс. жителей (1992). Добыча каменного угля; машиностроительная промышленность. Егоршинская ТЭЦ. Назван по имени Артема (Ф. А. Сергеева).

АРТЕМОВСКИЙ-ГУЛАК Петр Петрович , см. Гулак-Артемовский П. П.

АРТЕМОН (Артема) (нач . 3 в.), глава секты и школы антитринитариев в Риме.

АРТЕМЬЕВ Владимир Андреевич (1885-1962) , российский конструктор пороховых ракет. Участник разработки и испытаний первых советских ракет на бездымном порохе. Внес вклад в создание реактивных снарядов для "Катюши". Государственная премия СССР (1941, 1943).

АРТЕМЬЕВ Павел Артемьевич (1897-1979) , военачальник, генерал-полковник (1942). В Великую Отечественную войну командующий войсками Московского ВО, одновременно (до 1943) - Московской зоной обороны. В 1953-60 заместитель и 1-й заместитель командующего войсками Уральского ВО.

АРТЕМЬЕВ Эдуард Николаевич (р . 1937), российский композитор, заслуженный деятель искусств России (1985). Произведения в области электронной музыки ("Вариации на один тембр", 1970 и др.), музыка к фильмам (св. 80, в т. ч. "Курьер", "Урга"). Государственная премия Российской Федерации (1993).

АРТЕРИИ (греч ., ед. ч. arteria), кровеносные сосуды, несущие обогащенную кислородом (артериальную) кровь от сердца ко всем органам и тканям тела (лишь легочная артерия несет венозную кровь от сердца к легким).

АРТЕРИИТ , воспалительное поражение артерий; может захватывать любой слой стенки сосуда (напр., внутренний при облитерирующем эндартериите, все слои - при узелковом периартериите).

АРТЕРИОЛЫ , мелкие конечные разветвления артерий, переходящие в капилляры.

АРТЕРИОСКЛЕРОЗ , устаревшее название различных хронических заболеваний артерий (в т. ч. атеросклероза), сопровождающихся уплотнением их стенок.

АРТЕСОНАДО (исп . artesonado), деревянный наборный потолок с кессонами, часто украшенный резьбой и росписью. Заимствован из средневекового мавританского зодчества архитектурной Испании, позже Латинской Америки.

АРТЕФАКТ (от лат . artefactum - искусственно сделанное),..1) предмет, изготовленный, сделанный человеком...2) Процесс или образование, не свойственные изучаемому объекту в норме и возникающие обычно в ходе его исследования. Напр., при фиксации гистологического препарата в клетках (вследствие коагуляции белков) могут появиться осадки (глыбки).

АРТИГАС (Artigas) Хосе Хервасио (1764-1850) , национальный герой Уругвая, один из руководителей Войны за независимость испанских колоний в Америке 1810-26.

АРТИК , город (с 1945) в Армении. Железнодорожная станция. 25,1 тыс. жителей (1989). Разработки месторождений туфа. Завод вакуумных электропечей; предприятия легкой промышленности; ковроткачество. Церкви 5-7 вв.

АРТИКЛЬ (франц . article), в ряде индоевропейских, семитских и некоторых других языков дифференцирующее служебное слово. Сопровождает существительное и является показателем грамматических категорий определенности и неопределенности или рода, числа и падежа (напр., англ. the, а, нем. der, die, das, ein, eine, франц. le, la, les, un, une, des).

АРТИКУЛ (от лат . articulus - раздел; статья),..1) воинский устав, изданный Петром I...2) (Устар.) статья закона...3) Тип изделия, товара, его цифровое или буквенное обозначение.

АРТИКУЛЯЦИЯ , в музыке - способ исполнения последовательности звуков на инструменте или голосом. Основные виды артикуляции - легато, стаккато, портаменто, глиссандо. Технически связана с приемами движения руки (ее частей) при ведении смычка, ударе по клавише, а также с различным использованием голосового аппарата.

АРТИКУЛЯЦИЯ (в технике связи) , мера качества систем связи, предназначенных для передачи речевой информации; определяется отношением правильно принятых элементов речи (звуков, слогов, слов, фраз) ко всем переданным и выражается в %. Напр., в системах телефонной связи артикуляция достигает 90%.

АРТИКУЛЯЦИЯ (от лат . articulo - расчленяю), работа органов речи, совершаемая при произнесении того или иного звука; степень отчетливости произношения.

АРТИЛЛЕРИЙСКИЕ ПРИБОРЫ , прицелы, бинокли, стереотрубы, дальномеры и др. Предназначены для обеспечения стрельбы.

АРТИЛЛЕРИЯ (франц . artillerie),..1) род войск. В Европе артиллерия появилась в кон. 13 - нач. 14 вв. Первое упоминание о применении артиллерии в России относится к 1382 (при обороне Москвы от войск хана Тохтамыша). Артиллерия сухопутных войск делится на наземную и зенитную...2) Наука об устройстве, свойствах и боевом применении артиллерийского вооружения.

АРТИН (Artin) Эмиль (1898-1962) , немецкий математик. Труды по алгебре и теории чисел. Один из основателей современной аксиоматической алгебры. В теории алгебраических чисел доказал закон взаимности, названный его именем. Один из создателей теории идеалов в конечномерных алгебрах.

АРТИСТ (франц . artiste, от лат. ars - искусство), то же, что актер. В широком смысле - человек, занимающийся творчеством в области какого-либо искусства. В переносном смысле - человек, достигший мастерства в своем деле.

АРТИШОК , род многолетних трав семейства сложноцветных. Св. 10 видов, главным образом в Средиземноморье. Выращивают в европейских странах, в Индии, Алжире и др. Артишок испанский и артишок колючий, или посевной, - овощные (в утолщенных цветоложах и черешках листьев сахара, белки, витамин С, витамины группы В и др., ароматические вещества), масличные (масло из семян), кормовые (зеленая масса) и декоративные растения. Урожайность соцветий 50-250 ц с 1 га.

АРТМАН (Artmann) Ханс Карл (р . 1921), австрийский писатель. Глава "Венской группы" экспериментальной поэзии. В сборнике рассказов "О гусарах и прочих канатоходцах" (1959) переосмысляет фольклорные мотивы в духе сюрреализма; сборник рассказов "Охота на доктора У." (1977) - в духе неофутуризма.

АРТМАНЕ (Artmane) Вия (Алида) (р . 1929), латышская актриса, народная артистка СССР (1969). С 1949 в латышском Художественном театре им. Райниса (с 1989 театр Дайлес), Рига. Создала лирические, женственные, исполненные драматизма образы. Роли: Джульетта ("Ромео и Джульетта" У. Шекспира, 1953), Елизавета ("Елизавета Английская" Ф. Брукнера, 1980) и др. Снималась в фильмах: "Родная кровь", "Никто не хотел умирать", "Эдгар и Кристина", телефильм "Театр" и др.

АРТО (Artaud) Антонен (наст . имя Антуан Мари Жозеф) (1896-1948), французский актер, режиссер, художник, поэт. В 1924-26 примыкал к сюрреализму. В 1926 совместно с Р. Витраком (R. Vitrac) и Р. Ароном основал "Театр Альфреда Жарри" (существовал до 1928). Статьи (сборник "Театр и его двойник", 1938). Выдвинул идею "театра жестокости", непосредственно воздействующего на психику зрителя. Снимался в кино.

АРТОБОЛЕВСКИЙ Иван Иванович (1905-77) , российский ученый, основатель научной школы, академик АН СССР (1946), Герой Социалистического Труда (1969). Многие труды по классификации, кинематике и кинетостатике плоских и пространственных механизмов; разработал методы кинематического анализа механизмов. Труды по созданию систем машин автоматического действия. Председатель правления Всесоюзного общества "Знание" (с 1966).

АРТРАЛГИЯ (от греч . arthron - сустав и algos - боль), боль в суставах при различных заболеваниях.

АРТРИТ , собирательное обозначение воспалительных и воспалительно-дистрофических, а в широком смысле - любых болезней суставов. Может быть основным заболеванием (напр., спондилоартрит) или проявлением другого заболевания (напр., ревматизма); острым и хроническим; поражаются один или несколько (полиартрит) суставов. Причины: инфекция (туберкулез, бруцеллез и др.), обменные нарушения (напр., при подагре), травма и др. Местные проявления: боль, покраснение кожи, ограничение подвижности в суставе, изменение его формы.

АРТРОГРИПОЗ (от греч . arthron - сустав и grypos - искривленный), врожденные множественные контрактуры конечностей с ограничением или отсутствием движений в суставах.

АРТРОЗ , хроническое заболевание сустава дегенеративно-дистрофического характера. Возникает при нарушениях обмена веществ, профессиональных вредностях, хронических травмах, интоксикациях и т. д. Характерны изменения в сочленяющихся поверхностях костей, боль, ограничение подвижности в суставе и его деформация.

АРТ-РОК (англ . art rock, "художественный рок"), рок с элементами старинной, классической, современной камерной и симфонической музыки.

АРТРОЛОГИЯ (от греч . arthron - сустав и ...логия), раздел медицины, изучающий суставы и их заболевания.

АРТРОЛОГИЯ (от греч . arthron - сустав и ...логия), раздел медицины, изучающий суставы и их заболевания.

АРТРОПОДЫ , то же, что членистоногие.

АРТСЕН Питер , см. Питер Артсен.

АРТУА (Artois) , историческая область на севере Франции, основная часть департамента Па-де-Кале. Площадь ок. 4 тыс. км2. Население 1 млн. человек (1982). Главный город - Аррас.

АРТУЗОВ (Фраучи) Артур Христианович (1891-1937) , политический деятель. С 1919 член коллегии ВЧК, ГПУ; до нач. 1930-х гг. начальник отдела контрразведки, затем - в Штабе РККА. Репрессирован; реабилитирован посмертно.

АРТУР (Arthur) Честер Алан (1830-86) , 21-й президент США (1881-85), от Республиканской партии.

АРТУРОВСКИЕ ЛЕГЕНДЫ , кельтские народные предания, в центре которых образ короля бриттов Артура (5-6 вв.), боровшегося с англосаксонскими завоевателями. Артур и рыцари "Круглого стола" (за которым как равные собирались герои Артуровских легенд) воплощают нравственные идеалы рыцарства. Артуровские легенды использовались многими поэтами и романистами Зап. Европы. Попытка систематизировать их была предпринята Т. Мэлори. Пародийно-сатирическое преломление получили у М. Твена ("Янки при дворе короля Артура").

АРТХА (санскр . дело, выгода), в брахманистской религии и этике один из четырех основных принципов правильной жизни наряду с дхармой, камой и мокшей.

"АРТХАШАСТРА" (санскр ., букв. - наука о пользе, о практической жизни), древнеиндийский трактат, собрание наставлений по управлению государством, важнейший источник для изучения Др. Индии. Составлялся примерно в 4 в. до н. э. - 2-3 вв. н. э.

АРТЮХИН Юрий Петрович (р . 1930), российский космонавт, летчик-космонавт СССР (1974), полковник, Герой Советского Союза (1974). Полет на "Союзе-14" и орбитальной станции "Салют-3" (июль 1974).

АРТЮШКОВ Евгений Викторович (р . 1937), российский геофизик, член-корреспондент РАН (1991). Основные труды по геодинамике.

АРУ (Объединение архитекторов-урбанистов) (1928-31) , в Москве. Члены АРУ (Н. А. Ладовский, Д. Ф. Фридман и др.) призывали к созданию единой пространственной системы города, к функциональному зонированию городской территории, рассматривали здание как часть городской застройки. Идеи АРУ нашли отражение в современном градостроительстве.

АРУБА (Aruba) , остров в архипелаге М. Антильские о-ва, в Вест-Индии. Владение Нидерландов. Площадь 190 км2. Население 67 тыс. человек (1991). Высота до 188 м. Главный город - Ораньестад.

АРУВИМИ (Aruwimi) , река в Республике Заир, правый приток р. Конго (Заир). Ок. 1300 км, площадь бассейна 116 тыс. км2. Многоводна, порожиста. Судоходна на 60 км от устья.

АРУЗ (аруд) (араб .), система метрического стихосложения, возникшая в классической арабской поэзии и распространенная (вплоть до 20 в.) в ряде стран Ближнего и Ср. Востока. Ритмообразующий элемент стиха в арузе - варьирующееся чередование долгих и кратких слогов.

АРУНА , в хеттской мифологии бог моря, мирового океана.

АРУНА (санскр . розовый), ведийское божество утренней зари, колесничий Солнца.

АРУНАЧАЛ-ПРАДЕШ , штат на северо-востоке Индии. 83,7 тыс. км2. Население 858 тыс. человек (1991). Адм. ц. - Итанагар.

АРУНТА ПУСТЫНЯ (Arunta) , второе название пустыни Симпсона в Австралии.

АРУРУ , в аккадской мифологии богиня-мать, создательница людей. В эпосе о Гильгамеше "О все видавшем" Аруру создает из глины героя Энкиду.

АРУТЧЯН Михаил Аветович (1897-1961) , армянский театральный художник, народный художник Армении (1958). Один из основоположников армянского театрально-декорационного искусства.

АРУТЮНОВ Сергей Александрович (р . 1932), российский этнограф, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по этнографии народов Вост. Азии и Закавказья, теоретическим проблемам этнографии и культурологии.

АРУТЮНОВА Нина Давидовна (р . 1923), российский языковед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды в области теории языка, романских языков, русского языка. Государственная премия (1995).

АРУТЮНЯН Александр Григорьевич (р . 1920), армянский композитор, народный артист СССР (1970). С 1954 художественный руководитель Армянской филармонии. Вокально-симфонические произведения (в т. ч. "Кантата о Родине", 1948), опера "Саят-Нова" (1969), симфония (1957), сочинения для инструментов с оркестром и др. Профессор Ереванской консерватории (с 1977). Государственная премия СССР (1949).

АРУТЮНЯН Юрий Вартанович (р . 1929), российский социолог, член-корреспондент РАН (1991). Работы в области социологии села, этносоциологии, истории социологии.

АРУША (Arusha) , город в Танзании, адм. ц. пров. Аруша. Ок. 100 тыс. жителей. Международный аэропорт. Пищевые, текстильные, металлообрабатывающие предприятия.

АРФА (от нем . Harfe), многострунный щипковый музыкальный инструмент. Ранние изображения - в 3-м тыс. до н. э. В простейшем виде встречается почти у всех народов. Современная педальная арфа изобретена в 1801 С. Эраром (S. Erard) во Франции.

АРФВЕДСОН (Arfvedson) Юхан Август (1792-1841) , шведский химик и минералог. Основные труды в области неорганической химии и минералогии. Открыл (1817) литий и описал многие его соединения.

АРХАИЗМЫ (от греч . archaios - древний),..1) слова и выражения, а также синтаксические конструкции и грамматические формы, вышедшие из активного употребления (напр., в русском языке "втуне", "наущать", "шелом"). Используются как стилистическое средство...2) Пережитки старины.

АРХАИКА (от геч . archaikos - старинный, древний), ранний этап в историческом развитии какого-либо явления. В искусствознании ранний период древнегреческой архитектуры и изобразительного искусства (7-6 вв. до н. э.).

АРХАЛУК , мужская и женская верхняя распашная одежда у народов Кавказа.

АРХАНГЕЛЫ (греч ., ед. ч. archangelos) (ангелоначальники), одна из категорий ангелов.

АРХАНГЕЛЬСК (до 1613 Новохолмогоры) , город (с 1584) в Российской Федерации, центр Архангельской обл., в устье Сев. Двины. Морской и речной порт. Железнодорожный узел. 428,2 тыс. жителей (1991). Лесопильно-деревообрабатывающая, целлюлозно-бумажная, гидролизная, машиностроительная (в т. ч. судостроительная) промышленность. Переработка морских водорослей. Художественные промыслы: резьба по кости, дереву и др. 3 вуза, 2 театра. Музеи: краеведческий, изобразительных искусств и деревянного зодчества, народного искусства. Гостиный двор (17 в.). Архангельск - начальный пункт многих полярных экспедиций, одна из основных баз Северного морского пути.

АРХАНГЕЛЬСКАЯ ОБЛАСТЬ , на северо-западе Российской Федерации. 587,4 тыс. км2. Население 1577 тыс. человек (1991), городское 74%. 13 городов. 39 поселков городского типа (1991). Центр - Архангельск. Включает Ненецкий а. о. и острова Сев. Ледовитого ок. Омывается Белым, Баренцевым и Карским морями. Поверхность равнинная. Средние температуры января от -12 до -18 °С, июля 8-16 °С. Осадков 300-500 мм в год. Главные реки - Сев. Двина, Онега, Мезень, Печора. Большая часть территории - в зоне тайги, на северо-востоке - тундра. Пинежский заповедник. Крупный район лесозаготовок, лесопиления, лесоэкспорта, целлюлозно-бумажного производства. Промышленность: целлюлозно-бумажная (комбинаты Котласский, Архангельский и др.), мебельная, машиностроение (судостроение, производство оборудования для лесной промышленности), пищевая. Молочное скотоводство. Выращивают картофель. На севере - оленеводство, звероводство, пушной и морской зверобойные промыслы. Важнейшая водно-транспортная система - Сев. Двина с притоками. Морские и речные порты - Архангельск, Онега, Мезень, Нарьян-Мар. На Соловецких о-вах - одноименный монастырь и историко-архитектурный и природный музей-заповедник (с 1974).

АРХАНГЕЛЬСКИЙ Александр Александрович (1892-1978) , российский авиаконструктор, Герой Социалистического Труда (1947). Участник создания большинства самолетов КБ А. Н. Туполева; конструктор бомбардировщика СБ и др. Ленинская премия (1957), Государственная премия СССР (1941, 1949, 1952).

АРХАНГЕЛЬСКИЙ Александр Андреевич (1846-1924) , российский хоровой дирижер, заслуженный артист Республики (1921). Организатор смешанного хора (1880). Одним из первых ввел в русское церковное пение женские голоса. Обработки народных песен, хоры.

АРХАНГЕЛЬСКИЙ Александр Григорьевич (1889-1938) , русский поэт. Мастер пародии (книга "Пародии", 1927).

АРХАНГЕЛЬСКИЙ Александр Николаевич (р . 1962), российский критик, литературовед. В статьях - анализ литературного процесса в общественно-политическом и общекультурном контексте (сборник "У парадного подъезда", 1991). Книга "Блуждающий огонь" (1996) об эпохе и личности императора Александра I.

АРХАНГЕЛЬСКИЙ Александр Семенович (1854-1926) , российский литературовед, член-корреспондент Российской АН (1904). Представитель культурно-исторической школы. Работы (в т. ч. систематические курсы лекций для вузов) по истории русской литературы 11-19 вв. Педагогическая деятельность.

АРХАНГЕЛЬСКИЙ Андрей Дмитриевич (1879-1940) , российский геолог, основатель московской научной школы тектонистов, академик АН СССР (1929). Разработал сравнительно-литологический метод (1912), установил один из ведущих принципов (по возрасту складчатости) составления тектонических карт. Капитальная сводка "Геологическое строение СССР" (1932). Премия им. В. И. Ленина (1928).

АРХАНГЕЛЬСКИЙ Сергей Иванович (1882-1958) , российский историк, член-корреспондент АН СССР (1946). Труды по истории Английской революции 17 в.

АРХАНГЕЛЬСКОЕ , усадебный ансамбль (18-19 вв.) на старице р. Москва, в 18-20 км к западу от Москвы. Принадлежал с 1703 князьям Голицыным, в 1810-1917 князьям Юсуповым. Дворец в стиле классицизма (18 в.; мебель, картины А. ван Дейка, Дж. Б. Тьеполо, скульптура Э. М. Фальконе), регулярный парк с террасами, скульптурой, театр (нач. 19 в., с декорациями П. Г. Гонзаго). С 1918 музей-усадьба.

АРХАНТРОПЫ (от греч . archaios - древний и anthropos - человек), древнейшие ископаемые люди (питекантроп, синантроп и др.), близкие по уровню эволюционного развития и характеру культуры.

АРХАР , парнокопытное животное рода баранов. Высота от 65 до 125 см, весят от 25 до 230 кг. Обитает главным образом в горах Передней, Ср., Центральной, Северо-Вост. и частично Сев. Азии. Выделяют до 10 подвидов. Родоначальник домашней овцы. На основе гибридизации архара с новокавказским мериносом выведена порода овец - казахский архаромеринос.

АРХАРОВЦЫ ,..1) прозвище русских полицейских; по имени Н. П. Архарова, московского оберполицмейстера кон. 18 в...2) В переносном смысле - отчаянные, бродяги.

АРХАТ , в буддизме хинаяны существо, достигшее "освобождения" (нирваны) от цепи перерождений (сансары).

АРХЕАНАКТИДЫ , династия Боспорского царства в 480-438 до н. э.

АРХЕГОНИЙ (от греч . arche - начало и gone - рождение), женский орган полового размножения у моховидных, папоротниковидных, плауновидных, хвощевидных и голосеменных. Обычно колбовидной формы; в расширенной части - яйцеклетка.

АРХЕЙ (от греч . archaios - древний), нижнее из двух крупнейших подразделений докембрия. Верхний рубеж ок. 2,6 млрд. лет назад. В большинстве регионов мира представлен высокометаморфизованными горными породами.

АРХЕО ... (от греч. archaios - древний), часть сложных слов, означающая: древний, относящийся к древности.

АРХЕОГРАФИЧЕСКАЯ КОМИССИЯ , учреждение для сбора и публикации исторических документов. В 1834-1917 при Министерстве народного просвещения. В 1922-91 в АН СССР, с декабря 1991 в РАН (с 1956 при Отделении истории). Издает "Археографический ежегодник" (с 1958).

АРХЕОГРАФИЯ (от архео ... и ...графия), специальная историческая дисциплина, занимающаяся собиранием, описанием и изданием рукописных, печатных и других памятников.

АРХЕОЛОГИЗМ , направление в изо-искусстве последней четверти 20 в. В Германии обозначается криминалистическим термином Spurensicherung (сохранение следов). Мастера (напр., французы А. и П. Пуарье, американец Ч. Саймондс или немец Л. Баумгартен) конструируют в виде проектов и макетов этнографические этюды или полуфантастические "модели истории" с приметами древних или современных (но обращенных в руины) цивилизаций.

АРХЕОЛОГИИ ИНСТИТУТ (ИА) РАН , создан в 1937 на базе Государственной академии истории материальной культуры (1919-37) как Институт истории материальной культуры; переименован в Институт археологии в 1959 (Москва).

АРХЕОЛОГИЧЕСКАЯ ДАТИРОВКА , определение возраста археологического памятника. Хронология их может быть абсолютная, выраженная в годах, столетиях, тысячелетиях, и относительная, определенная относительно других памятников (раньше, позже). Археологическая датировка производится археологическими методами (стратиграфическими, типологическими) и методами естественных наук (радиоуглеродный метод датировки и др.).

АРХЕОЛОГИЧЕСКАЯ КУЛЬТУРА , понятие, обозначающее общность археологических памятников, относящихся к одному времени, определенной территории и отличающихся местными особенностями. Отражает (не всегда) этническую общность.

АРХЕОЛОГИЧЕСКИЕ РАЗВЕДКИ , поиск археологических памятников для их регистрации (составления археологических карт) и последующих раскопок.

АРХЕОЛОГИЧЕСКИЕ РАСКОПКИ , исследование археологических памятников по специальному разрешению с соблюдением методики (прежде всего стратиграфического метода), обеспечивающей полное изучение памятника и культурного слоя.

АРХЕОЛОГИЯ (от архео ... и ...логия), наука, изучающая историю общества по материальным остаткам жизни и деятельности людей - вещественным (археологическим) памятникам. Исследует отдельные древние предметы (орудия труда, сосуды, оружие, украшения) и целые комплексы (поселения, клады, могильники), открываемые археологическими раскопками, на основании чего восстанавливает историю эпох, которые мало или совсем не освещены письменными источниками. Археология оформилась как наука к нач. 20 в. (до этого археология, изучающая античность, имела искусствоведческую направленность). Разделы археологии выделяются по эпохам (каменный век, бронзовый век и т. д.), иногда - по странам и культурно-историческим областям, по этническим признакам (славяно-русская археология и др.). При обработке материалов применяют типологические, трассеологические, картографические и др. методы.

АРХЕОПТЕРИКС , древнейшая вымершая птица подкласса ящерохвостых. Жил археоптерикс в юрском периоде. Размером с сороку. Формой тела, строением конечностей и наличием оперения сходен с современными птицами, возможно, летал, но по многим признакам еще близок к пресмыкающимся.

АРХЕОЦИАТЫ , тип вымерших морских беспозвоночных животных. Жили в раннем кембрии; были широко распространены. Имели известковый пористый скелет, обычно в форме кубка или изогнутого рога; длина 5-10 см (у некоторых до 1 м). Св. 1000 видов; некоторые - колониальные, образовывали рифы. Руководящие ископаемые нижнего кембрия.

АРХЕРМ (сер . 6 в. до н. э.), древнегреческий скульптор с о. Хиос. Ему приписывается статуя летящей Ники (т. н. Ника Архерма), найденная на о. Делос.

АРХЕТИП (от греч . arche - начало и typos - образ),..1) в позднеантичной философии (Филон Александрийский и др.) прообраз, идея. В "аналитической психологии" К. Г. Юнга изначальные, врожденные психические структуры, образы (мотивы), составляющие содержание т. н. коллективного бессознательного и лежащие в основе общечеловеческой символики сновидений, мифов, сказок и других созданий фантазии, в т. ч. художественной...2) Наиболее древний, неизвестный нам текст, к которому восходят остальные тексты письменного памятника...3) Гипотетически реконструируемая или фактически засвидетельствованная языковая форма, исходная для ее позднейших продолжений, напр. индоевропейское *m+ater - для общеславянских m+ati (русское "мать"), латинское m+ater и т. д.

АРХИ ... (греч. archi- - старший, главный), приставка, означающая:..1) старшинство, главенство,..2) высшая степень чего-либо.

АРХИВ (лат . archivum, от греч. archeion - присутственное место),..1) учреждение или его часть, хранящая документы...2) Совокупность документов, образовавшихся в результате деятельности учреждений, предприятий и отдельных лиц.

АРХИВАРИУС , хранитель архивных документов, сотрудник архива.

АРХИВНЫЕ КОМИССИИ (губернские ученые архивные комиссии) , в 1884-1918 в 41 губернии России. Организовывали местные архивы, издавали "Труды", "Сборники". Ликвидированы архивной реформой.

АРХИВОВЕДЕНИЕ , комплексная дисциплина, изучающая историю и организацию, теорию и практику работы архивов в области учета, описания, обеспечения сохранности документов, научной организации труда и экономики, архивного дела.

АРХИВОЛЬТ (итал . archivolto), обрамление арочного проема, выделяющее дугу арки из плоскости стены.

АРХИДАМ II (?-427 или 426 до н . э.), царь Спарты с 469 (или 476). Подавлял восстание илотов 464-458 или 455. В начале Пелопоннесской войны руководитель опустошительных походов спартанцев в Аттику.

АРХИЕПИСКОП (от архи ... и епископ), старший епископ.

АРХИЕРЕЙ (от архи ... и греч. hiereus - священнослужитель), общее название высших православных священнослужителей (епископ, архиепископ, митрополит).

АРХИЕРЕЙСКИЕ ШКОЛЫ , начальные учебные заведения для духовенства в России с 1721. После 1737 преобразовывались в духовные семинарии.

АРХИКАРП , женский половой орган многих сумчатых грибов. Состоит обычно из двух клеток: нижней округло-вздутой - аскогона и верхней цилиндрической - трихогины. Ср. Антеридий.

АРХИЛОХ , древнегреческий поэт-лирик (2-я пол. 7 в. до н. э.). Примыкал к гомеровской традиции, но противопоставлял эпическому идеалу новый образ индивидуализированного человека.АРХИЛОХ (7 в. до н. э.), греческий поэт, в древности считался основоположником ямбической поэзии, характерными чертами которой были простота языка и стиля, экспрессивность и обличительная сатирическая направленность.Время жизни Архилоха определяется исходя из упоминания в одном из его фрагментов о солнечном затмении 648 до н. э.Уроженец острова Парос; отец Архилоха Телесикл происходил из аристократического рода, мать - рабыня Энипо. В молодости Архилох, избрав удел, обычно выпадающий на долю незаконнорожденных сыновей аристократов, стал наемником ("На остром копье замешан мой хлеб, пью, опершись на копье"). Принимал участие в войнах на острове Фасос, где жители Пароса основали колонию, воевал во Фракии, на острове Эвбея; пал в битве с уроженцами острова Наскос. По преданию, дельфийский оракул отказался отвечать на вопросы наскосца Калонда, сразившего Архилоха, поскольку от его руки погиб великий поэт. На Паросе Архилоха почитали как героя, паросский историк Демей написал его биографию (извлечение из нее сохранилось на постаменте статуи поэта, поставленной в 100 до н. э. его земляком Сосфеем).Около 120 сохранившихся фрагментов произведений Архилоха отличаются исключительным разнообразием. Кроме ямбов Архилох писал элегии, тетраметры, эподы, эпиграммы. Папирусные находки последних десятилетий значительно расширили представления о его творчестве; наиболее крупный из фрагментов - т. н. "Кельнский эпод" - был обнаружен на папирусе 1-2 вв. в кельнском папирусном собрании; (опубликован в 1974). В эподе упоминается Необула, к которой, согласно античному преданию, сватался Архилох. Однако отец Необулы Ликамб нарушил обещание выдать свою дочь за поэта, за что Архилох подверг их обоих осмеянию в язвительных стихах.Произведения Архилоха были широко известны в классическую эпоху. Его гимн в честь Геракла исполнялся на олимпийских играх. Аристофан в комедии "Мир" цитирует Архилоха наряду с Гомером. Знаменитые стихи Архилоха о воине, бросившем щит (что считалось позором), но сохранившем жизнь, используют метр и эпические формулы "Илиады"; это придает фрагменту Архилоха откровенно пародийный характер. Образы этого фрагмента были использованы Горацием в оде, обращенной к Помпею Вару, вольный перевод которой на русский язык был сделан Пушкиным.В стихах Архилоха поэтическая индивидуальность впервые в греческой лирике выражена ярко и неповторимо. Архилох - поэт-воин, живущий в эпоху ломки старой аристократической системы ценностей; в его стихах высокая героика эпоса уступает место жестким и резким описаниям будней военных походов, мелких стычек и поражений. Превратностям судьбы Архилох противопоставляет мужество, стойкость и глубокое ощущение ритма, лежащего в основе человеческой жизни.Издания:Эллинские поэты в переводе В. В. Вересаева. М., 1963Древнегреческая мелика. М. 1988.И. В. Кувшинская

АРХИМАНДРИТ (греч . archimandrites), старший монашествующий сан 2-й степени священства (перед епископом), обычно его имеют настоятели православных монастырей.

АРХИМЕД (ок . 287-212 до н. э.), древнегреческий ученый. Родом из Сиракуз (Сицилия). Разработал предвосхитившие интегральное исчисление методы нахождения площадей, поверхностей и объемов различных фигур и тел. В основополагающих трудах по статике и гидростатике (закон Архимеда) дал образцы применения математики в естествознании и технике. Автор многих изобретений (архимедов винт, определение состава сплавов взвешиванием в воде, системы для поднятия больших тяжестей, военные метательные машины и др.). Организатор инженерной обороны Сиракуз против римлян.АРХИМЕД (ок. 287 до н. э., Сиракузы, Сицилия - 212 до н. э., там же), древнегреческий математик и механик, основоположник теоретической механики и гидростатики. Разработал методы нахождения площадей поверхностей и объемов различных фигур и тел, которые предвосхитили методы дифференциального и интегрального исчислений. Архимеду принадлежит множество технических изобретений, завоевавших ему необычайную популярность среди современников.Жизнь Архимед получил блестящее образование у своего отца, астронома и математика Фидия, родственника сиракузского тирана Гиерона II, покровительствовавшего Архимеду. В юности провел несколько лет в крупнейшем культурном центре того времени Александрии, где познакомился с Эрастосфеном. Затем до конца жизни жил в Сиракузах. Во время 2-й Пунической войны Архимед организовал инженерную оборону города. Изобретенные им военные метательные и др. машины (о них рассказывает Плутарх в жизнеописании римского полководца Марцелла) в течение двух лет сдерживали осаду Сиракуз римлянами. Архимеду приписывается также сожжение римского флота направленным на него через систему вогнутых зеркал солнечным светом, но это вряд ли достоверно. Гений Архимеда вызывал такое восхищение у римлян, что Марцелл приказал сохранить ему жизнь, но при взятии Сиракуз он был убит не узнавшим его солдатом. Архимед как математик До нас дошло 13 трактатов Архимеда. В самом знаменитом из них - "О шаре и цилиндре" (в двух книгах) Архимед устанавливает, что площадь поверхности шара в 4 раза больше площади наибольшего его сечения; формулирует соотношение объемов шара и описанного около него цилиндра как 2:3 - открытие, которым он так дорожил, что в завещании просил поставить на своей могиле памятник с изображением цилиндра с вписанным в него шаром и надписью расчета (памятник через полтора века видел Цицерон). В этом же трактате сформулирована аксиома Архимеда (называемая иногда аксиомой Евдокса), играющая важную роль в современной математике. В трактате "О коноидах и сфероидах" Архимед рассматривает шар, эллипсоид, параболоид и гиперболоид вращения и их сегменты и определяет их объемы. В сочинении "О спиралях" исследует свойства кривой, получившей его имя (см. Архимедова спираль) и касательной к ней. В трактате "Измерение круга" Архимед предлагает метод определения числа ?, который использовался до конца 17 в., и указывает две удивительно точные границы числа ?: 3 10/71<?<3 1/7. В "Псаммите" ("Исчисление песчинок") Архимед предлагает систему счисления, позволявшую записывать сверхбольшие числа, что поражало воображение современников. В "Квадратуре параболы" определяет площадь сегмента параболы сначала с помощью "механического" метода, а затем доказывает результаты геометрическим путем. Кроме того, Архимеду принадлежат "Книга лемм", "Стомахион" и обнаруженные только в 20 в. "Метод" (или "Эфод") и "Правильный семиугольник". В "Методе" Архимед описывает процесс открытия в математике, проводя четкое различие между своими механическими приемами и математическим доказательством.Механика Основные положения статики сформулированы в сочинении "О равновесии плоских фигур". Архимед рассматривает сложение параллельных сил, определяет понятие центра тяжести для различных фигур, дает вывод закона рычага. Знаменитый закон гидростатики, вошедший в науку с его именем (см. Архимеда закон), сформулирован в трактате "О плавающих телах". Существует предание, что идея этого закона посетила Архимеда, когда он принимал ванну; с возгласом "Эврика!" он выскочил из ванны и нагим побежал записывать пришедшую к нему научную истину. Архимед построил небесную сферу - механический прибор, на котором можно было наблюдать движение планет, Солнца и Луны (описан Цицероном; после гибели Архимеда планетарий был вывезен Марцеллом в Рим, где на протяжении нескольких веков вызывал восхищение); гидравлический орган, упоминаемый Тертуллианом как одно из чудес техники (изобретение органа некоторые приписывают александрийскому инженеру Ктесибию). Считается, что еще в юности, во время пребывания в Александрии, Архимед изобрел водоподъемный механизм (см. Архимедов винт), сыгравший большую роль в ирригационных работах на засушливых землях египетского государства Птолемеев. Он построил также прибор для определения видимого диаметра солнца (о нем Архимед рассказывает в трактате "Псаммит").Сочинения:Archimedes. Opera omnia cum commentariis Eutocii / Ed. J. L. Heiberg. Lipsiae, 1910-15. V. 1-3.Сочинения. М., 1962. И. Н. Осипенко

АРХИМЕДА ЗАКОН: на всякое тело , погруженное в жидкость, действует выталкивающая сила, направленная вверх и равная весу вытесненной им жидкости. Закон Архимеда справедлив и для газов.

АРХИМЕДОВ ВИНТ , водоподъемная машина, вал с винтовой поверхностью, установленный в наклонной трубе, нижний конец которой погружен в воду. При вращении (напр., от ветряного или другого двигателя) винтовая поверхность вала перемещает воду по трубе на высоте до 4 м.

АРХИМЕДОВА СПИРАЛЬ , плоская кривая, описываемая точкой M, равномерно движущейся по прямой OA, в то время как эта прямая равномерно вращается в плоскости вокруг одной из своих точек O. Уравнение в полярных координатах r=af, где a - постоянная.

АРХИПЕЛАГ (итал . arcipelago), группа островов, расположенных близко друг от друга и имеющих обычно одно и то же происхождение (материковое, вулканическое, коралловое) и сходное геологическое строение.

АРХИПЕЛАГСКИЕ ЭКСПЕДИЦИИ РУССКОГО ФЛОТА , походы русских эскадр из Балтийского м. в район Греческого архипелага во 2-й пол. 18 - нач. 19 вв., во время русско-турецких войн. В 1-й архипелагской экспедиции (1769-74) русский флот (фактический командующий адмирал Г. А. Спиридонов) разгромил турецкий флот в Чесменском бою (1770) и блокировал Дарданеллы. Во 2-й архипелагской экспедиции (1806-07) русский флот (вице-адмирал Д. Н. Сенявин) разгромил турецкий флот в Афонском сражении (1807).

АРХИПЕНКО Александр Порфирьевич (1887-1964) , украинский скульптор. С 1908 работал во Франции, Германии и США. Один из основоположников кубизма в скульптуре. Автор выразительных портретов ("И. Я. Франко").

АРХИПОВ Абрам Ефимович (1862-1930) , российский живописец, народный художник России (1927). Передвижник. Пленэрные лирические жанрово-пейзажные полотна ("По реке Оке", 1890), картины тяжелой трудовой жизни народа ("Прачки", 1890-е гг. и 1901), мажорные по цвету фигуры крестьянок ("Девушка с кувшином", 1927).

АРХИПОВ Василий Сергеевич (1906-85) , военачальник, генерал-полковник танковых войск (1963), дважды Герой Советского Союза (1940, за отличие при прорыве укрепленной полосы в советско-финляндскую войну, и 1944, за форсирование р. Висла). В советско-финляндскую войну командир танковой роты. В Великую Отечественную войну командир танковой бригады.

АРХИПОВ Трофим Архипович (р . 1908), удмуртский писатель, народный писатель Удмуртии (1960). Романы "У реки Лудзинки" (1949-57), "Вышел ты на дорогу" (1968-69), повести.

АРХИПОВА Ирина Константиновна (р . 1925), российская певица (меццо-сопрано), народная артистка СССР (1966), Герой Социалистического Труда (1984). В 1956-88 в Большом театре. Президент Международного союза музыкальных деятелей с 1991. Профессор Московской консерватории (с 1982). Ленинская премия (1978).

АРХИПО-ОСИПОВКА , поселок городского типа (с 1960) в Российской Федерации, Краснодарский кр., климатическая курортная местность на берегу Черного м. 7,3 тыс. жителей (1991). Назван по имени Архипа Осипова.

АРХИПП (ум . между 54-68), апостол от 70-ти (Послание к Колоссянам 4:17), епископ в Колоссах и Иераполе (второй после апостола Епафраса). Пострадал в Колоссах в гонение императора Нерона. Память в Православной церкви 4 (17) января, 19 февраля (4 марта) и 22 ноября (5 декабря), в Католической 20 марта.

АРХИПП Херотопский (Иерапольский) (4 в .), христианский аскет, пономарь, свидетель чуда Архистратига Михаила в Хонех (спасение храма во имя Архистратига Михаила от потока горной реки). Память в Православной церкви 6 (19) сентября.

АРХИТ Тарентский (4 в . до н. э.), древнегреческий философ, математик, государственный деятель, один из виднейших представителей древнего пифагореизма. 7 раз избирался стратегом г. Тарента, установил демократическую конституцию, спас Платона от расправы сицилийского тирана Дионисия II в 361 до н. э.

АРХИТЕКТОНИКА (от греч . architektonike - строительное искусство), художественное выражение закономерностей строения, соотношения нагрузки и опоры, присущих конструктивной системе сооружения или произведений скульптуры.

АРХИТЕКТУРА (лат . architectura, от греч. architekthon - строитель) (зодчество), искусство проектировать и строить здания и др. сооружения (также их комплексы), создающие материально организованную среду, необходимую людям для их жизни и деятельности, в соответствии с назначением, современными техническими возможностями и эстетическими воззрениями общества. Как вид искусства архитектура входит в сферу духовной культуры, эстетически формирует окружение человека, выражает общественные идеи в художественных образах. Историческое развитие общества определяет функции и типы сооружений (здания с организованным внутренним пространством, сооружения, формирующие открытые пространства, ансамбли сооружений), технические конструктивные системы, художественный строй архитектурных сооружений. Архитектурная организация пространства населенных пунктов, создание городов и поселков, регулирование систем расселения выделились в особую область - градостроительство. В архитектуре взаимосвязаны функциональные, технические, эстетические начала (польза, прочность, красота). Назначение, функции архитектурного сооружения определяют его план и объемно-пространственную структуру, строительная техника - возможность, экономическую целесообразность и конкретные средства его создания. Образно-эстетическое начало архитектуры связано с ее социальной функцией и проявляется в формировании объемно-пространственной и конструктивной структуры сооружения. Выразительные средства архитектуры - композиция, тектоника, масштаб, пропорции, ритм, пластика объемов, фактура и цвет материалов, синтез искусств и др. Во 2-й пол. 19-20 вв. социальные и научно-технические сдвиги вызвали появление новых функций, конструктивных систем, художественных средств архитектуры, индустриальных методов строительства.

АРХИТЕКТУРА МАЛЫХ ФОРМ , небольшие сооружения, используемые для организации открытых пространств и дополняющие архитектурно-градостроительную или садово-парковую композицию. Имеют функционально-декоративное (фонтаны, лестницы, ограды) или мемориальное (надгробия, стелы) значение, служат элементами городского благоустройства (фонари, киоски), носителями информации (реклама и пр.).

АРХИТЕКТУРНАЯ АКУСТИКА , изучает распространение звука в помещении, влияние отражения и поглощения звука ограждающими конструкциями на слышимость речи и музыки.

АРХИТРАВ (от архи ... и лат. trabs - балка), нижняя из 3 горизонтальных частей антаблемента, лежащая на капителях колонн; имеет вид балки - широкой, гладкой (в дорическом и тосканском ордерах) или разделенной на 3 горизонтальных уступа - фасции (в ионическом и коринфском ордерах).

АРХИЯ (от греч . arche - власть, главенство), часть сложных слов, обозначающих форму власти, правления (напр., монархия).

АРХОНТ (archon) , высшее должностное лицо в древнегреческих полисах. В Афинах ок. сер. 7 в. до н. э. коллегия архонтов состояла из 9 лиц. В 5 в. до н. э. утратили значение.

АРХЫЗСКОЕ ГОРОДИЩЕ , остатки аланского города 10-12 вв. у с. Н. Архыз (Карачаево-Черкесия). Развалины укреплений, храмов и других построек, погребения.

АРЦЕБАРСКИЙ Анатолий Павлович (р . 1956), российский космонавт, летчик-космонавт СССР (1991), полковник, Герой Советского Союза (1991). Полет на "Союзе ТМ-12" и орбитальном комплексе "Мир" (май - октябрь 1991).

АРЦЕУЛОВ Константин Константинович (1891-1980) , российский летчик-испытатель и планерист. Первым в России выполнил на самолете преднамеренный штопор (1916), конструктор планеров.

АРЦИЗ , город (с 1963) на Украине, Одесская обл. Железнодорожный узел. 20,8 тыс. жителей (1991). Пищевкусовая промышленность, машиностроение и др. Возник в 1816. Назван в ознаменование победы русских войск в 1814 под г. Арси (Арси-сюр-Об, франц. Areis-sur-Aube).

АРЦИМОВИЧ Виктор Антонович (1820-93) , российский государственный деятель, с 1858 калужский губернатор. При проведении крестьянской реформы 1861 опирался на либеральный Калужский кружок. Получил прозвище "красный". В 1862 отстранен в результате происков крепостников.

АРЦИМОВИЧ Лев Андреевич (1909-73) , российский физик, академик АН СССР (1953), Герой Социалистического Труда (1969). Труды по атомной и ядерной физике. Под руководством Арцимовича впервые в СССР разработан электромагнитный метод разделения изотопов. С 1951 руководитель исследований по физике высокотемпературной плазмы и проблеме управляемого термоядерного синтеза. Под руководством Арцимовича впервые получена в лабораторных условиях термоядерная реакция. Ленинская премия (1958). Государственная премия СССР (1953, 1971).

АРЦИХОВСКИЙ Артемий Владимирович (1902-78) , российский археолог, член-корреспондент АН СССР (1960). Сын В. М. Арциховского. Труды по общим вопросам археологии, русским древностям. Государственная премия СССР (1970, 1982, посмертно).

АРЦИХОВСКИЙ Владимир Мартынович (1876-1931) , российский ботаник, профессор. Труды по стерилизующему действию ядов на семена, анатомии растений, водному режиму древесных пород, химической мелиорации солонцов. Разработал аэропонику (1910).

АРЦРУНИ Григор (1845-92) , армянский либеральный общественный деятель и публицист. Один из руководителей движения за освобождение турецких армян с помощью России. Основатель газеты "Мшак" (1872).

АРЦРУНИДЫ , династия армянских царей в 908-1021. Основатель - Гагик из одноименного княжеского рода.

АРЦЫБАШЕВ Михаил Петрович (1878-1927) , русский писатель. Ницшеанские настроения в романе "Санин" (1907), получившем репутацию произведения, проповедующего примитивный гедонизм и аморальность. В 1923 эмигрировал.

АРЦЫБАШЕВ Николай Сергеевич (1773-1841) , российский историк скептической школы. Труды: "Замечания на "Историю" Н. М. Карамзина", "Повествование о России".

АРЧА , среднеазиатские виды можжевельника.

АРЧИЛ II (1647-1713) , царь Имерети и Кахети, поэт и историк. Безуспешная борьба с Персией и Турцией и междоусобицами знати вынудила его в 1699 эмигрировать в Россию. Основатель грузинской колонии в с. Всехсвятское (ныне на территории Москвы). Создал 1-ю грузинскую типографию.

АРЧИНСКИЙ ЯЗЫК , см. в ст. Дагестанские языки.

АРЧИНЦЫ (самоназвание - аршиштиб) , народ в Российской Федерации, в Дагестане. Св. 1 тыс. человек (1992). Язык арчинский. Верующие - мусульмане-сунниты.

АРШАВСКИЙ Илья Аркадьевич (р . 1903), российский физиолог. Выдвинул негэнтропийную (термодинамическую) теорию индивидуального развития организмов. Развивая представления своего учителя А. А. Ухтомского о неравновесности живых систем, Аршавский обнаружил, что двигательная активность организма приводит к избыточности анаболических процессов, обеспечивая его рост и развитие. Внес вклад в педиатрию (раннее вскармливание грудью матери, критерии оценки физиологической зрелости новорожденных, оригинальная система закаливания и др.).

АРШАКИДЫ , династия царей Армении в 62-428. Основатель - Трдат I.

АРШАКИДЫ (Арсакиды) , парфянская династия в 250 до н. э. - 224 н. э.

АРШИН (тюрк .), мера длины в ряде стран, в России с 16 в., равна 16 вершкам (71,12 см).

АРЫК (тюрк .), название канала оросительной сети в Ср. Азии, Казахстане, Закавказье, арабских странах, Турции, Афганистане и др.

АРЫС , горько-соленое самосадочное озеро в Казахстане, в западной части пустыни Бетпак-Дала. 173 км2.

АРЫСЬ , город (с 1956) в Казахстане, Южно-Казахстанская обл., на р. Арысь. Железнодорожный узел. 34,7 тыс. жителей (1991). Предприятия железнодорожного транспорта.

АРЫСЬ , река на юге Казахстана, правый приток Сырдарьи. 378 км, площадь бассейна 14,9 тыс. км2. Средний расход воды у г. Арысь 46,6 м3/с. Используется для орошения.

АРЬЕРГАРД (от франц . arriere - задний, тыловой и garde - стража), часть (подразделение), высылаемая от общевойскового соединения (части) для прикрытия отхода главных сил.

АРЬЯ САМАДЖ (на языке хинди - общество ариев) , религиозно-реформаторское и просветительское общество в Индии, основано в 1875 Д. Сарасвати. Способствовало пробуждению национального самосознания и развитию национально-освободительного движения, но с кон. 20-х гг. перешло на реакционные позиции.

АРЬЯВАРТА (санскр . страна ариев), место действия древнеиндийского эпоса и мифов, располагающееся в Северной Индии; область первоначального расселения ариев.

АРЬЯМАН , ведийское божество, один из адитьев; к нему обращались с молитвами о семейном благополучии.


АС (франц

АСА-АЯЯ

АС (франц . as - мастер своего дела, букв. - туз),..1) первоклассный летчик (первоначально летчик-истребитель, мастер воздушного боя)...2) В переносном смысле - большой мастер своего дела.

АСАД Хафез (р . 1930), президент Сирии и генеральный секретарь Партии арабского социалистического возрождения с 1971, генерал армии (1968). В 1966-71 министр обороны, в 1970-71 премьер-министр.

АСАДИ ТУСИ Абу Мансур , персидский поэт 11 в. Эпико-героическая поэма "Гершасп-наме". "Словарь персидского языка" - самый ранний из известных толковых словарей персидского языка.

АСАДОВ Эдуард Аркадьевич (р . 1923), русский поэт. Лирические стихи (сборник "Высокий долг", 1986), поэмы (в т. ч. автобиографическая "Снова в строй", 1948).

АСАЕВ Реваз Николаевич (р . 1923), осетинский поэт. Поэма "Капля крови" (1952) о воинах Советской Армии и дружбе народов; сборники лирических стихов "Белое облако" (1971), "Эхо времен" (1973), "Россыпь зерен" (1976).

АСАЛЛУХИ , в шумерской мифологии божество, изгоняющее злых демонов и содействующее человеку при заклинаниях, колдовстве и врачевании.

АСАНГА (4 в .), индийский философ-буддист. Вместе с его братом Васубандху считается одним из главных учителей школы йогачара (виджнянавада), в центре которой - идея исключительной значимости виджняны, или чистого сознания.

АСАНОВА Динара Кулдашевна (1942-85) , российский кинорежиссер, заслуженный деятель искусств России (1980). Деликатность манеры фильмов "Не болит голова у дятла" (1975), "Ключ без права передачи" (1977) сменяется резким, нервным стилем в фильме "Беда" (1978), "Никудышняя" (1980, телефильм), "Пацаны" (1983), "Милый, дорогой, любимый, единственный" (1984). Государственная премия СССР (1985, посмертно).

АСАНСОЛ , город в Индии, шт. Зап. Бенгалия, в долине Дамодар. 262 тыс. жителей (1991). Добыча угля; металлургия; машиностроение (индустриальный район Чхота-Нагпур).

АСАНЬЯ Мануэль (1880-1940) , президент Испанской республики в 1936-39, один из лидеров правого крыла Народного фронта. В 1931-33, 1936 (февраль-май) глава правительства.

АСАРА (Azara) Фелис де (1746-1811) , испанский топограф, натуралист. В 1781-1801 вел первые комплексные исследования зал. Ла-Плата, бассейнов рек Парана и Парагвай.

АСАРИС (Asaris) Гунар (р . 1934), латышский архитектор, действительный член АХ (1988). Жилые дома в Риге и Юрмале (1959-69), мемориальный ансамбль Памяти жертв фашистского террора (1961-67, с соавторами) и памятник замученным военнопленным (1967-70, с соавтором) в Саласпилсе. Ленинская премия (1970).

АСАРХАДДОН (ассирийское - Ашшурахиддин) , царь Ассирии в 680-669 до н. э. Вел войны в Аравии, Финикии и Египте. Восстановил разрушенный его отцом Синахерибом г. Вавилон.

АСАТИАНИ Георгий Ираклиевич (1914-77) , грузинский кинорежиссер и оператор, народный артист СССР (1967). Документальные фильмы: "Разноэтажная Америка" (1961), "Париж... Париж" (1965), "В стране инков" (1966), "Свет свободы" (1976) и др.

АСАФЬЕВ Борис Владимирович (литературный псевд . Игорь Глебов) (1884-1949), российский музыковед, композитор, академик АН СССР (1943), народный артист СССР (1946). Один из основоположников отечественной музыкальной науки ("Музыкальная форма как процесс", кн. 1-2, 2 издана 1971, и др.). Балеты "Пламя Парижа" (1932), "Бахчисарайский фонтан" (1934) и др. Профессор Ленинградской консерватории (с 1925). Государственная премия СССР (1943, 1948).

"АСАХИ СИМБУН" ("Асахи") , ежедневная японская газета. Выходит в Осаке (с 1879), Токио (с 1888) и др.

АСАХИ СИМБУНСЯ , японский газетный концерн. Основан в 1879. Управление в Токио.

АСАХИКАВА , город в Японии (о. Хоккайдо). 362 тыс. жителей (1992). Лесная, целлюлозно-бумажная, химическая, пищевая промышленность, машиностроение.

АСБЕСТ , город (с 1933) в Российской Федерации, Свердловская обл. Железнодорожная станция. 84,9 тыс. жителей (1992). Асбестовый горно-обогатительный комбинат, завод асботехнических изделий.

АСБЕСТ (от греч . asbestos - неугасимый) (горный лен), обобщенное название минералов класса силикатов (групп серпентина и амфибола), образующих тонковолокнистые агрегаты. Наибольшее значение имеет хризотил-асбест. Огнестойкие (tпл ок. 1500 °C), щелоче- и кислотоупорные, нетеплопроводные, диэлектрики. Наполнители пластмасс, асбестоцементов, материал для огнестойких и теплоизоляционных изделий. Главные месторождения: Баженовское (Российская Федирация), Джефри (Канада), Звишаване (Зимбабве). Общие запасы асбеста в развитых капиталистических и развивающихся странах ок. 98 млн. т.

АСБЕСТОЦЕМЕНТ , строительный материал, получаемый при твердении водной смеси портландцемента и асбестового волокна. Водонепроницаем, огнестоек и морозостоек.

АСБОЛАН , см. в ст. Вад.

АСБОПЛАСТИКИ , термостойкие пластмассы, содержащие в качестве упрочняющего наполнителя асбестовые материалы. Выпускаются в виде слоистых пластиков (текстолитов) и волокнитов.

АСБЬЕРНСЕН Петер Кристен (1812-85) , норвежский писатель и фольклорист. Издал "Норвежские народные сказки" (1841, дополненное издание 1871, совместно с норвежским поэтом и фольклористом Й. Му) и "Норвежские волшебные сказки и народные сказания" (1845-48).

АСВА (Asva) , городище 7 в. до н. э. - 9 в. н. э. у д. Асва на о. Сааремаа в Эстонии. Валы, остатки жилищ, орудия, керамика.

АСГАРД (др .-исл. ограда асов), в скандинавской мифологии место обитания богов-асов, небесная крепость, построенная великаном.

АСДРЕНИ (Asdreni) Александр Сотир Дренова (1872-1947) , албанский поэт. Сборник лирических и патриотических стихов "Мечты и слезы" (1912), "Псалмы изгнанника" (1930).

"АСЕА-БРАУН , БОВЕРИ" (ASEA-Brown, Boveri), швейцарская промышленная компания, крупнейшая в мире по производству электротехнической продукции. Основана в 1988 путем объединения швейцарской электротехнической и электронной компании "Браун, Бовери и К °" и шведской электротехнической и машиностроительной фирмы "АСЕА". Имеет заводы, научно-исследовательские центры и отделения в 140 странах. Объем продаж 17,6 млрд. дол., чистая прибыль 386 млн. дол., число занятых 170 тыс. человек (кон. 1980-х гг.).

АСЕАН , см. Ассоциация государств Юго-Восточной Азии.

АСЕЕВ Николай Николаевич (1889-1963) , русский поэт. В поэмах "Буденный" (1923), "Двадцать шесть" (1924), "Семен Проскаков" (1928) - романтическая героизация революции. От формальной изощренности первых сборников ("Зор", 1914) пришел к лирико-философскому осмыслению действительности ("Раздумья", 1955; "Лад", 1961). В поэме "Маяковский начинается" (1940; Государственная премия СССР, 1941) создал образ поэта, борющегося за новое искусство. Книга размышлений о поэзии, воспоминания "Зачем и кому нужна поэзия" (1961).

АСЕНИ , в 1187-1280 болгарская царская династия Второго Болгарского царства. Основана болярами (боярами) Асенем и Петром. Главные представители: Калоян, Иван Асень II.

АСЕНКОВА Варвара Николаевна (1817-41) , российская актриса. С 1835 в Александринском театре. Прославилась в водевилях. Первая исполнительница ролей Марьи Антоновны ("Ревизор" Н. В. Гоголя, 1836) и Софьи ("Горе от ума" А. С. Грибоедова, 1839).

АСЕНОВГРАД (до 1934 Станимака) , город в Болгарии. 60 тыс. жителей (1989). Машиностроение, пищевкусовая, химическая промышленность. Близ Асеновграда - руины Асеновой крепости (11-13 вв.) с церковью 12 в., Бачковский монастырь (11-19 вв., росписи 12-19 вв.), церковь Иоанна Предтечи (14 в.).

АСЕПТИКА (от а - отрицательная приставка и греч . septikos - вызывающий нагноение), метод профилактики (стерилизация инструментов и др.) проникновения микробов в рану, ткани или полости тела, напр. при операциях.

АСЕССОР (лат . assessor - заседатель), в Др. Риме и средневековой Европе должностное лицо, облеченное судебной властью; в России должность соответствовала 8 классу (коллежский ассесор); в центральных государственных учреждениях (18 в.), при губернских правлениях (19 - нач. 20 вв.).

АСИДОЛ , маслянистая темно-коричневая нерастворимая в воде жидкость; продукт обработки серной кислотой отходов от щелочной очистки нефтяных дистиллятов (керосиновых, соляровых, масляных). Антисептик (напр., для древесины), эмульгатор, растворитель и др.

АСИКАГА , город в Японии на о. Хонсю. 168 тыс. жителей (1992). Центр шелководства и текстильной промышленности. Текстильное машиностроение.

АСИКАГА , вторая династия [1335 (1338) - 1573] сегунов Японии.

АСИММЕТРИЧЕСКИЙ АТОМ , атом в органических соединениях, связанный с 4 различными замещающими группами (роль одной из них может играть пара электронов). Асимметрический атом отмечается в формуле звездочкой, напр. CH3СH(OH)COOH. Наличие асимметрического атома обусловливает оптическую активность соединения.

АСИММЕТРИЧЕСКИЙ СИНТЕЗ , способ получения оптически активных соединений (см. Оптическая активность). Осуществляют с помощью реакций, в результате которых в молекуле исходного оптически неактивного соединения возникает элемент хиральности, главным образом асимметрический атом углерода. Асимметрический синтез используют для получения лекарственных средств. Некоторые гипотезы о первоначальном зарождении на Земле оптически активных органических веществ связаны с асимметрическим синтезом.

АСИМОВ Мухамед Сайфитдинович (р . 1920), таджикский философ, академик (1965) и президент (1965-88) АН Таджикистана, член-корреспондент РАН (1991; член-корреспондент АН СССР 1974). Труды по истории философии народов Ср. Азии.

АСИМПТОТА (от греч . asymptotos - несовпадающий) кривой с бесконечной ветвью, прямая, к которой эта ветвь неограниченно приближается, напр., асимптота гиперболы.

АСИМПТОТИЧЕСКАЯ ФОРМУЛА , приближенно связывает некоторую (сложную) функцию с более простой функцией при больших (или малых) значениях аргумента.

АСИНДЕТОН (греч . asyndeton), то же, что бессоюзие.

АСИНКРИТ (1 в .), апостол от 70-ти (Послание к Римлянам 16:14), епископ Гирканский (Малая Азия), священномученик. Память в Православной церкви 4 (17) января и 8 (21) апреля.

АСИНО , город (с 1952) в Российской Федерации, Томская обл. Порт на р. Чулым. Железнодорожная станция. 33,1 тыс. жителей (1992). Лесная, деревообрабатывающая промышленность; трактороремонтный завод, мясокомбинат.

АСИНХРОННАЯ МУФТА (от a - отрицательная частица и греч . synchronos - одновременный), электромагнитная муфта скольжения для плавного регулирования частоты вращения приводимого механизма при практически постоянной частоте вращения электродвигателя.

АСИНХРОННАЯ ЭЛЕКТРИЧЕСКАЯ МАШИНА , электрическая машина переменного тока, у которой частота вращения ротора не равна частоте вращения магнитного поля статора и зависит от нагрузки. Используется в основном как двигатель и сравнительно редко как генератор.

АСИНХРОННЫЙ ГЕНЕРАТОР , асинхронная электрическая машина, работающая в генераторном режиме. Вспомогательный источник электрического тока небольшой мощности и тормозное устройство (в электроприводе).

АСИНХРОННЫЙ ЭЛЕКТРОДВИГАТЕЛЬ , асинхронная электрическая машина, работающая в двигательном режиме. Наиболее распространен трехфазный асинхронный электродвигатель (изобретен в 1889 М. О. Доливо-Добровольским). Асинхронные электродвигатели отличаются относительной простотой конструкции и надежностью в эксплуатации, однако имеют ограниченный диапазон частоты вращения и низкий коэффициент мощности при малых нагрузках. Мощность от долей Вт до десятков МВт.

АСИХАРА-НО НАКАЦУКУНИ (япон . тростниковая равнина - срединная страна), мифическое самоназвание Японии; мир, населенный людьми.

АСК (сумка) , орган полового спороношения сумчатых грибов, внутри которого развиваются аскоспоры. Образуется на грибнице из зиготы или в плодовом теле на концах гиф.

АСКАНИЙ (Юл) , в римской мифологии сын Энея и Креусы, бежавший с Энеем из Трои; основал в Италии г. Альба Лонга. К Асканию возводил свое происхождение римский род Юлиев.

АСКАНИЯ-НОВА , биосферный заповедник на Украине, Херсонская обл. Образован в 1921 на базе частного заповедника, существовавшего с 1874. Площадь 11 тыс. га. Сухие типчаково-ковыльные степи. Лошадь Пржевальского, зебры, антилопы (канны, гну), страусы и др. В дендропарке св. 150 видов деревьев и кустарников.

АСКАНИЯ-НОВА (до 1841 Чапли) , поселок городского типа на Украине, Херсонская обл., в 76 км от ж.-д. ст. Новоалексеевка. 4,6 тыс. жителей (1991). Украинский НИИ животноводства степных районов им. М. Ф. Иванова ("Аскания-Нова"). Заводы племенного скота, государственная племенная станция. Музей флоры и фауны юга Украины.

АСКАРИДИОЗ , инвазионная болезнь кур, индеек, голубей, вызываемая аскаридиями - круглыми червями семейства аскаридиид. У кур снижается яйценоскость.

АСКАРИДОЗ , инвазионная болезнь человека и свиней, вызываемая аскаридами. Симптомы: главным образом расстройство пищеварения, истощение.

АСКАРИДЫ , семейство червей класса нематод, паразитирующих в кишечнике человека и позвоночных животных. Наиболее распространены свиная аскарида и человеческая аскарида (длина самки 25-40 см, самца - 15-25 см), вызывающие аскаридоз.

АСКВИТ (Asquith) Герберт Генри , граф Оксфорд и Асквит (1852-1928), премьер-министр Великобритании в 1908-16, лидер Либеральной партии. В 1892-95 министр внутренних дел. Правительство Асквита способствовало развязыванию 1-й мировой войны, подавило Ирландское восстание 1916.

АСКЕТИЗМ (от греч . asketes - упражняющийся в чем-либо), ограничение или подавление чувственных желаний, добровольное перенесение физической боли, одиночества и т. п., присущие практике философских школ (напр., киников) и особенно различных религий (монашество и т. п.). Целью аскетизма может быть достижение свободы от потребностей, сосредоточенности духа, подготовка к экстатическим состояниям, достижение "сверхъестественных способностей" (йога), в христианстве - соучастие в "страданиях" Христа. Нередкий мотив аскетизма - отказ от пользования привилегиями в условиях общественного неравенства (толстовцы и др.).

АСКИТРЕЯ Селевкийская (Персидская) (ум . 344), христианская мученица, погибшая в Селевкии в гонение Шапура II; дочь Фусика. Память в Православной церкви 17 (30) апреля.

АСКЛЕПИАД (128-56 до н . э.), древнеримский врач, по происхождению грек, основатель методической школы, медицинской системы, основанных на атомистике Эпикура. Рекомендовал простое, сообразное с природой лечение ("лечить надежно, скоро и приятно"). Считается, что Асклепиад ввел в медицину трахеотомию.

АСКЛЕПИАД (128-56 до н . э.), древнеримский врач, по происхождению грек, основатель методической школы, медицинской системы, основанных на атомистике Эпикура. Рекомендовал простое, сообразное с природой лечение ("лечить надежно, скоро и приятно"). Считается, что Асклепиад ввел в медицину трахеотомию.

АСКЛИАДА (Асклипиодота) Маркианопольская (Мизийская) (ум . 305 или 311), христианская мученица, пострадавшая в гонение императора Максимиана Галерия. Память в Православной церкви 15 (28) сентября.

АСКОЛЬД (?-882) , древнерусский князь. По преданию, правил вместе с Диром в Киеве, осаждал Царьград; убит князем Олегом.

АСКОЛЬДОВ (наст . имя Алексеев Сергей Алексеевич) (1871-1945), русский религиозный философ, сын А. А. Козлова. Участвовал в сборниках "Проблемы идеализма" (1902), "Из глубины" (1918). В начале 1920-х гг. организовал в Ленинграде тайное религиозно-философское общество - Братство преподобного Серафима Саровского, все члены которого в 1928 были арестованы; сам Аскольдов после Соловецких лагерей находился в ссылке в Новгороде. Во время немецкой оккупации выехал в Германию, умер в Потсдаме.

АСКОЛЬДОВА МОГИЛА , часть парка на правом берегу Днепра в Киеве, где, по преданию, похоронен князь Аскольд.

АСКОМИЦЕТЫ , то же, что сумчатые грибы.

АСКОРБИНОВАЯ КИСЛОТА (витамин C) , водорастворимый витамин. Синтезируется растениями (из галактозы) и животными (из глюкозы), за исключением приматов и некоторых других животных, которые получают аскорбиновую кислоту с пищей. Влияет на различные функции организма, повышает сопротивляемость к неблагоприятным воздействиям, способствует регенерации. Наиболее богаты аскорбиновой кислотой плоды шиповника, красного перца, цитрусов, черной смородины, лук, листовые овощи. Отсутствие аскорбиновой кислоты в пище человека вызывает цингу (скорбут), понижает сопротивляемость к заболеваниям.

АСКОХИТОЗЫ , болезни растений, вызываемые грибами. Опасны аскохитозы льна, бобовых, плодово-ягодных культур. На растениях пятна различной окраски, листья и побеги засыхают, стебли ломаются (бобы), размочаливаются (лен).

АСКОЧЕНСКИЙ Александр Николаевич (1898-1973) , российский гидротехник, академик ВАСХНИЛ (1956) и АН Узбекистана. (1943), Герой Социалистического Труда (1968). Труды по гидротехническому строительству и ирригации. Участвовал в проектировании и сооружении Каракумского канала. Ленинская премия (1965).

АСКОЧЕНСКИЙ Виктор Ипатьевич (1813-79) , русский писатель, журналист. В стихах (сборник "Басни и отголоски", 1869) и прозе ("Записки звонаря", 1862) - религиозное проповедничество, пафос верноподданнического патриотизма. В романе "Асмодей нашего времени" (1858) разоблачается тип "лишнего" человека, "кощунствующего" под влиянием "вольтерьянства" над религиозно-нравственными основами. Редактор и автор крайне правого еженедельника "Домашняя беседа" (1858-77).

АСЛАМАЗЯН Мариам Аршаковна (р . 1907), армянский живописец, народный художник Армении (1965). Звучные по цвету декоративные натюрморты ("Армянский натюрморт", 1955), тематические картины ("Возвращение героя", 1943), пейзажи, портреты.

АСЛАНДУЗСКОЕ СРАЖЕНИЕ , 19 - 20.10. 1812, во время русско-персидской войны 1804-13, при Асландузском броде через р. Аракс (правый приток Куры). Русский отряд под командованием генерала П. С. Котляревского нанес поражение персидской армии Аббас-мирзы.

АСЛАНОВ Ази Ахад оглы (1910-45) , дважды Герой Советского Союза (1942; 1991, посмертно), генерал-майор танковых войск (1944). В Великую Отечественную войну командир танкового полка и бригады. Отличился в ходе Сталинградской битвы 1942-43 и Белорусской операции 1944. Погиб в бою в Литве.

АСЛАУГ , в скандинавской мифологии легендарная праматерь норвежских королей, жена конунга Рагнара Лодброка.

АСМАН (Amann) Рихард (1845-1918) , немецкий аэролог. Один из первых установил существование стратосферы (1902). Изобрел психрометр.

АСМАРА , город в Эфиопии; см. Асмэра.

АСМИК (наст . имя и фам. Тагуш Акопян) (1879-1947), народная артистка Армении (1935), Герой Труда (1936). На сцене с 1906. С 1921 в Армянском театре им. Сундукяна.

АСМОДЕЙ , в библейской мифологии злой дух.

АСМУС Валентин Фердинандович (1894-1975) , российский философ, доктор философских наук. Профессор МГУ (с 1939). Труды по истории философии, теории и истории логики, эстетики и литературоведения. Государственная премия СССР (1943).

АСМЭРА (Асмара) , столица Эритреи, на высоте 2300 м. 344 тыс. жителей (1989). Международный аэропорт. Керамическое и текстильное производство. Крупный торгово-транспортный центр. Университет.

АСНОВА (Ассоциация новых архитекторов) (1923-30) , в Москве, объединение архитекторов, инженеров, художников (Н. А. Ладовский, К. С. Мельников, А. М. Рухлядев, А. М. Родченко). Члены Асновы стремились к созданию художественно-выразительной архитектурной формы в синтезе с пластическими искусствами, на основе новейших строительных материалов и конструкций с учетом психофизиологических закономерностей восприятия объема, пространства, цвета.

АСНЫК (Asnyk) Адам (1838-97) , польский поэт. Цикл сонетов "Над глубинами" (1883-1894) в духе романтизма; историческая драма "Кола Риенци" (1873).

АСОП , в греческой мифологии божество одноименной реки. Был сражен молнией Зевса, когда пытался отнять у него свою дочь Эгину.

АСОРИН (Azorin) (наст . имя Хосе Мартинес Руис, Martinez Ruiz) (1874-1967), испанский писатель. Антибуржуазный роман "Воля" (1902), "Антонио Асорин" (1903); сюрреалистический роман "Белое в синем" (1929); литературная критика.

АСПАЗИЯ , см. Аспасия.

АСПАЗИЯ (Aspazija) (наст . имя и фам. Эльза Розенберга, Rozenberga) (1868-1943), латышская поэтесса и драматург. Жена Я. Райниса. Сборник стихов "Красные цветы" (1897), пьеса "Серебряное покрывало" (1905) выражали демократические идеи. Позднее отошла от социальной тематики (сборник "Солнечный уголок", 1910, и др.).

АСПАРАГИН , амид аспарагиновой кислоты. В живых клетках присутствует в свободном виде и в составе белков. Путем образования аспарагина из аспарагиновой кислоты в организме связывается токсический аммиак.

АСПАРАГИНОВАЯ КИСЛОТА , HOOCCH2CH(NH2)COOH, алифатическая аминокислота. В организме присутствует в составе белков и в свободном виде. Играет важную роль в обмене азотистых веществ. Участвует в образовании пиримидиновых оснований, мочевины.

АСПАРУХ (Исперих) (ок . 644 - ок. 700), хан протоболгар (возглавил их вторжение на Балканы), с 681 хан Первого Болгарского царства.

АСПАСИЯ (Аспазия) (ок . 470 до н. э. - ?), гетера в Др. Афинах. Отличалась умом, образованностью и красотой; в ее доме собирались художники, поэты, философы. С 445 жена Перикла.

АСПЕКТ , в ботанике - внешний облик растительного сообщества, обусловленный видовым составом растений и временем года. Аспекты называют обычно по преобладающим растениям.

АСПЕКТ , в лингвистике - то же, что глагольный вид.

АСПЕКТ (от лат . aspectus - вид), точка зрения, с которой рассматривается какое-либо явление, понятие, перспектива.

АСПЕРГИЛЛ , род несовершенных грибов, сумчатая стадия которых относится к порядку плектасковых. Ок. 160 видов, главным образом в виде плесени на пищевых продуктах, в почве, на сырых стенах и т. д. Некоторые виды вызывают болезни, другие - применяют в производстве лимонной кислоты, антибиотиков, ферментов.

АСПЕРГИЛЛЕЗ , хронический микоз животных (в основном птиц, пчел) и человека, вызываемый аспергиллами. Симптомы: поражение органов дыхания, серозных оболочек.

АСПЕРМАТИЗМ (от a - отрицательная приставка и греч . sperma - семя), отсутствие семяизвержения во время полового акта при сохранении нормального семяобразования, полового влечения и эрекции. Симптом некоторых заболеваний половых органов или нервной системы. Одна из причин мужского бесплодия.

АСПЕРМИЯ , отсутствие в семени сперматозоидов. Одна из причин мужского бесплодия.

АСПИДИСТРА , род многолетних бесстебельных трав семейства лилейных. 6-8 видов, в горах Юж. и Вост. Азии, Японии. 1 вид часто выращивают в комнатах и оранжереях.

АСПИДЫ , семейство ядовитых змей. 181 вид. Распространены кобры, ехидны, мамбы и др.

АСПИРАНТУРА (от лат . aspiro - стремлюсь, стараюсь приблизиться), форма подготовки научных работников. Организована в 1925 при Наркомпросе РСФСР, в 1930-х гг. распространилась в вузах и НИИ СССР (защита аспирантами кандидатских диссертаций - с 1934). В нач. 1990-х гг. в Российской Федерации св. 60 тыс. аспирантов, в т. ч. при вузах св. 40 тыс. В большинстве зарубежных стран подготовка, аналогичная аспирантуре, осуществляется главным образом при университетах в специальных центрах т. н. последипломного образования (обычно для магистров, лиценциатов и др.) и завершается защитой исследовательской работы и присуждением высшей ученой степени (чаще всего докторской).

АСПИРАТОР (от лат . aspiro - дую, вдыхаю, выдыхаю), прибор для отбора проб воздуха из производственной атмосферы с целью анализа его состава и запыленности.

АСПИРАЦИЯ (от лат . aspiratio - вдыхание), в медицине - ..1) отсасывание специальными инструментами жидкости или воздуха из какой-либо полости тела...2) Попадание при вдохе в дыхательные пути пищевых остатков, крови (при кровотечении) и др. в результате нарушения акта глотания.

АСПЛУНД (Asplund) Эрик Гуннар (1885-1940) , шведский архитектор. Сочетал принципы функционализма (Бактериологический институт, 1933-1937) с классической уравновешенностью ансамблей (Лесной крематорий, 1935-40; оба в Стокгольме).

АСРАТЯН Эзрас Асратович (1903-81) , армянский физиолог, академик АН Армении (1947), член-корреспондент АН СССР (1939). Основные труды по физиологии центральной нервной системы и высшей нервной деятельности.

АСРЯН Арус Арутюновна (1904 - 87) , народная артистка СССР (1972). На сцене с 1919, с 1940 в Армянском театре им. Сундукяна.

АСС (лат . as), древнеримская медная монета. Чеканилась с 5 в. до н. э., в обращении до 217 н. э.

АССАБ , город в Эфиопии; см. Асэб.

АССАМ , штат на северо-востоке Индии, у подножия Вост. Гималаев. 78,5 тыс. км2. Население 22,3 млн. человек (1991). Адм. ц. - Диспур. В древности и раннем средневековье территория Ассама называлась Камарупа. В результате англо-бирманских войн Ассам присоединен к английским владениям в Индии. С 1950 штат Республики Индия.

АССАМБЛЕЯ (от франц . assemblee - собрание),..1) собрание...2) Название высшего органа государственной власти в ряде стран, а также высшего органа некоторых международных организаций...3) Собрания-балы с участием женщин в домах российской знати, введенные и регламентированные (1718) Петром I.

АССАМБЛЯЖ (франц . assemblage; от assembler - собирать), художественный объект-рельефный или трехмерно-скульптурный, составленный из реальных предметов и их фрагментов. Такие гротескно-абсурдные "реальные натюрморты", радикально меняющие привычные смыслы вещей, более всего характерны для дадаизма и поп-арта.

АССАМСКИЕ ГОРЫ , см. Шиллонг.

АССАМСКИЙ ЯЗЫК , относится к индийской группе индоевропейской семьи языков. Официальный язык шт. Ассам в Индии. Письменность восходит к брахми.

АССАМЦЫ (самоназвание - ахомийа , ассамийа), народ, основное население шт. Ассам (Индия). 14,55 млн. человек (1992). Живут также в Бутане (220 тыс. человек) и др. странах. Язык ассамский. Верующие - индуисты, часть мусульмане и христиане.

АССЕКТАТОРЫ , постоянные, но не господствующие виды растений в растительном сообществе. Ср. Эдификаторы.

АССЕМБЛЕР (англ . assembler, от assemble - собирать, монтировать), вспомогательная программа в составе операционной системы для автоматического перевода исходной программы, подлежащей выполнению на ЭВМ, на машинный язык. Один из видов транслятора.

АССЕН (Assen) , город в Нидерландах, адм. ц. пров. Дренте. 45 тыс. жителей. Пищевая, бумажная промышленность, металлообработка.

АССЕНИЗАЦИЯ (от франц . assainissement - оздоровление), способ очистки неканализованных населенных мест от жидких нечистот. Ассенизация включает их сбор, временное хранение, вывоз, обезвреживание и утилизацию.

АССЕР (Asser) Тобиас (1838-1913) , нидерландский государственный деятель и юрист (доктор права, 1860). Один из учредителей (1873) Института международного права в Генте. Возглавлял делегации Нидерландов на мирных конференциях в Гааге в 1899 и 1907. Член Международного третейского суда в Гааге (с 1909). Нобелевская премия мира (1911, совместно с А. Фридом).

АССИГНАТЫ , бумажные деньги периода Великой французской революции; обращались в 1789-97.

АССИГНАЦИИ , бумажные деньги, выпускавшиеся в России с 1769. В связи с резким обесценением и введением серебряного монометаллизма аннулированы 1 января 1849.

АССИЗИ (Assisi) , город в Италии, в обл. Умбрия. Ок. 25 тыс. жителей. Основан этрусками. Собор (с 1140), комплекс Сан-Франческо (с 1228) - монастырь, Верхняя и Нижняя церкви с фресками Чимабуэ, С. Мартини, П. Лоренцетти и другие архитектурные памятники. Религиозный и туристический центр.

АССИМИЛЯЦИЯ (от лат . assimilatio),..1) уподобление, слияние, усвоение...2) В этнографии - слияние одного народа с другим с утратой одним из них своего языка, культуры, национального самосознания. Различают естественную ассимиляцию, возникающую при контакте этнически разнородных групп населения, смешанных браках и т. п., и насильственную ассимиляцию, характерную для стран, где национальности неравноправны...3) В лингвистике - уподобление одного звука другому, предшествующему (прогрессивная ассимиляция: польск. sfora из swora) или следующему за ним (регрессивная ассимиляция: русское "свадьба" из "сватьба")...4) В биологии - то же, что анаболизм, в более узком смысле - усвоение питательных веществ живыми клетками (фотосинтез, корневая абсорбция и т. д.).

АССИРИЙСКИЙ ЯЗЫК (новосирийский , устар. - айсорский), относится к семитской ветви афразийской семьи языков. Письменность на основе сирийского алфавита.

АССИРИЙЦЫ (айсоры , самоназвание - атурая), народ в странах Ближнего Востока, в США и др. Общая численность 350 тыс. человек (1992), в т. ч. в Российской Федерации (10,6 тыс. человек), Ираке (120 тыс. человек), Иране (100 тыс. человек), Турции (70 тыс. человек) и др. Язык ассирийский. Верующие в основном несториане.

АССИРИОЛОГИЯ , наука о языках, письменности, культуре и истории Ассирии и Вавилонии; в широком смысле - совокупность наук, связанных с цивилизациями, пользовавшимися клинописью (исключая угаритскую и древнеперсидскую).

АССИРИЯ , древнее государство в Сев. Двуречье (на территории современного Ирака). В 14-9 вв. до н. э. неоднократно подчиняла всю Сев. Месопотамию и прилегающие районы. Период наивысшего могущества Ассирии - 2-я пол. 8-1-я пол. 7 вв. до н. э. В 605 до н. э. уничтожена Мидией и Вавилонией.

АССИСТЕНТ (от лат . assistens - помогающий),..1) помощник специалиста...2) В вузах многих стран ученое звание и преподавательская должность...3) Лицо, входящее в состав почетной охраны воинского знамени.

АССОНАНС (франц . assonance - созвучие), созвучие гласных звуков (преимущественно ударных), особенно в неточной рифме ("огромность - опомнюсь", "грусть - озарюсь"). Во французской, испанской и некоторых других литературах на ассонансе строилось более старинное стихосложение, на точной рифме - более новое.

АССОРТИ (франц . assorti - хорошо подобранный), специально подобранная смесь, набор (напр., конфеты ассорти).

АССОРТИМЕНТ (франц . assortiment),..1) ассортимент продукции - состав и соотношение отдельных видов изделий в продукции предприятия, отрасли производства или какой-либо группе товаров...2) В торговом предприятии - подбор различных видов и сортов товаров (напр., тканей).

АССОЦИАТИВНАЯ ПСИХОЛОГИЯ , одно из основных направлений в психологии 17-19 вв. Главный объяснительный принцип психической жизни - понятие ассоциации. Исходила из механистических философских концепций 17 в. (Т. Гоббс, Дж. Локк, Б. Спиноза), в 18 в. различная трактовка ассоциативной психологии была дана Д. Гартли, Дж. Беркли и Д. Юмом.

АССОЦИАТИВНОСТЬ (от средневекового лат . associatio - соединение), ассоциативный (сочетательный) закон, свойство сложения и умножения, выражаемое формулами: (a + b) + c = a + (b + c), a(bc) = (ab)c.

АССОЦИАЦИЯ , в психологии - связь, возникающая при определенных условиях между двумя или более психическими образованиями (ощущениями, двигательными актами, восприятиями, идеями и т. п.); основное понятие ассоциативной психологии. Различают ассоциации по смежности (в пространстве или времени), сходству и контрасту. Термин введен Дж. Локком (1698).

АССОЦИАЦИЯ растительная , основная классификационная единица растительных сообществ (фитоценозов). Характеризуется определенным флористическим составом. Ассоциация называется по господствующим видам одного или нескольких ярусов, напр. в лесу ассоциация ельника-черничника.

АССОЦИАЦИЯ , союз, объединение.

АССОЦИАЦИЯ ГОСУДАРСТВ ЮГО-ВОСТОЧНОЙ АЗИИ (АСЕАН; англ . Association of South East Asian Nations - ASEAN), основана в 1967 в составе Индонезии, Малайзии, Сингапура, Таиланда и Филиппин. В 1984 принят Бруней. Цели - экономическое, социальное, культурное и политическое сотрудничество. С сер. 80-х гг. предпринимаются шаги по созданию в регионе зоны мира и нейтралитета, а также безъядерной зоны.

АССОЦИАЦИЯ КНИГОИЗДАТЕЛЕЙ (АСКИ) , общественная и профессиональная организация трудовых коллективов книжных и книжно-журнальных издательств (местопребывание - Москва). Основана в 1990, современное название с 1991. Представляет интересы св. 150 издательств всех форм собственности из стран - членов СНГ. Учредила (1990) Фонд развития книгоиздания им. И. Д. Сытина.

АССОЦИАЦИЯ НАУЧНО-ИССЛЕДОВАТЕЛЬСКИХ ИНСТИТУТОВ ОБЩЕСТВЕННЫХ НАУК Российская , см. РАНИОН.

АССОЦИАЦИЯ НОВЫХ АРХИТЕКТОРОВ , см. Аснова.

АССОЦИАЦИЯ ОБЩЕСТВ ГЕНЕТИКОВ И СЕЛЕКЦИОНЕРОВ им . Н. И. Вавилова. Создана в 1993 на основе Всероссийского общества генетиков и селекционеров им. Н. И. Вавилова (1966-91). Центральный совет - в Москве.

АССОЦИАЦИЯ ХУДОЖНИКОВ РЕВОЛЮЦИОННОЙ РОССИИ , см. АХРР.

АССОШИЭЙТЕД НЬЮСПЕЙПЕРС ЛИМИТЕД (Associate Newspaper Ltd .), английская газетно-издательская компания. Основана в 1905. Издает газету "Дейли мейл" и др.

АССОШИЭЙТЕД ПРЕСС (Associated Press) , крупнейшее информационное агентство США, кооперативное объединение газетных издателей. Основано в 1848, Нью-Йорк.

АССУР Леонид Владимирович (1878-1920) , российский ученый, один из основателей русской научной школы по теории механизмов и машин. Создал рациональную классификацию плоских шарнирных механизмов.

АСТАНГОВ (наст . фам. Ружников) Михаил Федорович (1900-65), актер, народный артист СССР (1955). В 1925-27, 1930-41 в Московском театре Революции, с 1945 в Театре им. Вахтангова. Игре свойственны эмоциональная яркость, импульсивность, углубленный драматизм. (Роли: Гай ("Мой друг" Н. Ф. Погодина, 1932), Федор ("Нашествие" Л. М. Леонова, 1944), Маттиас Клаузен ("Перед заходом солнца" Г. Гауптмана, 1954) и др. Снимался в фильмах: "Мечта" и др. Государственная премия СССР (1948, 1950, 1951).

АСТАПОВО , бывшее название поселка городского типа Лев Толстой в Липецкой обл.

АСТАРА , город (с 1945) в Азербайджане, на Каспийском м., в устье р. Астара (пограничный с Ираном). Железнодорожная станция. 13,0 тыс. жителей (1990). Пищевкусовая промышленность.

АСТАРА , город на северо-западе Ирана. Ок. 25 тыс. жителей Порт на Каспийском м., в устье р. Астара (пограничной с Азербайджаном). Пункт международных транзитных перевозок.

АСТАРТА (Аштарт) , в финикийской мифологии богиня плодородия, материнства и любви; астральное божество, олицетворение планеты Венера.

АСТАТ (лат . Astatium), At, химический элемент VII группы периодической системы, атомный номер 85, атомная масса 209, 9871, относится к галогенам. Радиоактивен, наиболее устойчивый изотоп 210At (период полураспада 8,1 ч). Название от греч. astatos - неустойчивый (не имеет долгоживущих изотопов). По одним свойствам напоминает неметалл иод, по другим - металл полоний.

АСТАТИЧЕСКИЙ ПРИБОР , электроизмерительный прибор (амперметр, вольтметр и др.), измерительный механизм которого выполнен таким образом, что на положение подвижной части (показания прибора) не влияет внешнее однородное магнитное поле. Применяют главным образом для прецизионных измерений в электрических цепях постоянного и переменного тока.

АСТАФЬЕВ Александр Иванович (1816-63) , российский военный теоретик, генерал-майор (1863). Основной труд "О современном военном искусстве".

АСТАФЬЕВ Виктор Петрович (р . 1924), русский писатель, Герой Социалистического Труда (1989). В психологических повестях и романах о войне и современной сибирской деревне "Кража" (1966), "Пастух и пастушка" (1971), "Царь-рыба" (1976; Государственная премия СССР, 1978), в цикле автобиографических рассказов и повестей "Последний поклон" (кн. 1-2, 1971-92), повесть "Зрячий посох" (1988, на основе переписки с критиком А. Н. Макаровым; Государственная премия СССР, 1991) - противостояние нравственному распаду с опорой на корневые устои национальной жизни, тема гибели русской природы; в романе "Прокляты и убиты" (кн. 1, 1992) - мрачная обстановка казарм военного времени, страдания солдат - жертв бессмысленной жестокости советской репрессивной системы. В романе "Печальный детектив" (1986) - жестокий диагноз нравственного и социального состояния общества 1970-80-х гг. Цикл лирических миниатюр "Затеси" (публикуется с 1972). Рассказы, киносценарии.

АСТАФЬЕВА Наталья Георгиевна (наст . фам. Романова-Астафьева) (р. 1922), русская поэтесса. Пишет также на польском языке. Сборники стихов: "Девчата" (1959), "Гордость" (1961), "Стихи" (1963), "Кумачовый платок" (1965), "В ритме природы" (1977). В стихах, вошедших в сборник "Заветы" (1989), - переживания, связанные с потерей родителей, погибших в ГУЛАГе.

АСТАХОВ Федор Алексеевич (1892-1966) , военачальник, маршал авиации (1944). В Великую Отечественную войну командующий ВВС Юго-Западного фронта; в 1942-47 начальник Главного управления ГВФ.

АСТАХОВА Полина Григорьевна (р . 1936), украинская спортсменка (спортивная гимнастка), заслуженный мастер спорта (1960). Чемпионка Олимпийских игр (1956, 1960, 1964), мира (1958, 1962), Европы (1959, 1961), неоднократная чемпионка СССР (в 1959-65) в отдельных упражнениях и командных соревнованиях.

АСТЕНИЯ (греч . astheneia), нервно-психическая слабость; повышенная утомляемость, истощаемость, нарушения сна и т. п.

АСТЕНОПИЯ (от греч . asthenes - слабый и ops - глаз), слабость зрения. Различают астенопию аккомодационную (у молодых дальнозорких людей при переутомлении зрения) и мышечную (у близоруких при слабости внутренних мышц глаза).

АСТЕНОСФЕРА (от греч . asthenes - слабый и сфера), слой пониженной твердости, прочности и вязкости в верхней мантии Земли, подстилающий литосферу. Верхняя граница на глубине ок. 100 км под материками и ок. 50 км под дном океана; нижняя - на глубине 250-350 км. Астеносфера играет важную роль в происхождении эндогенных процессов, протекающих в земной коре (магматизм, метаморфизм и др.).

АСТЕР (Astaire) Фред (наст . имя и фам. Фредерик Аустерлиц) (1899-1987), американский актер. Выступал в театрах Бродвея. С 1933 в кино. Мастер музыкально-танцевального искусства, обогатил жанр киномюзикла, снявшись в фильмах "Цилиндр" (1935), "Потанцуем? (1937), "Беззаботный" (1938), "Забавная мордашка" (1957) и др. Долгие годы его постоянной партнершей была Дж. Роджерс. Драматическое дарование Астера раскрылось в фильме "На последнем берегу" (1959).

АСТЕРЕОГНОЗ (от a - отрицательная приставка и греч . stereos - твердый, объемный, gnosis - узнавание), неузнавание знакомых предметов на ощупь (при сохранении способности воспринимать их отдельные качества) при поражении теменной доли головного мозга.

АСТЕРИЗМ (от греч . aster - звезда), группа звезд в созвездии, имеющая самостоятельное название, напр. Ковш созвездия Большой Медведицы, Пояс Ориона и др.

АСТЕРИЙ Киликийский (ум . 285), христианский мученик, пострадавший в гонение императора Диоклетиана, брат мучеников Клавдия, Неона и Феониллы Киликийских. Память в Православной церкви 29 октября (11 ноября), в Католической 23 августа.

АСТЕРИЙ Римлянин (ум . 269), христианский мученик, сановник, пострадавший в Риме в гонение императора Клавдия II. Память в Православной церкви 6 (19) июля.

АСТЕРОИДЫ (греч . asteroeideis - звездоподобные), то же, что малые планеты.

АСТИГМАТИЗМ (от a - отрицательная приставка и греч . stigme - точка), искажение изображения оптической системой, связанное с тем, что преломление (или отражение) лучей в различных сечениях проходящего светового пучка неодинаково. Вследствие астигматизма изображение предмета становится нерезким. Каждая точка предмета изображается размытым эллипсом. Астигматизм глаза устраняется с помощью очков с цилиндрическими стеклами, контактных линз.

АСТИЛЬБЕ (остильба) , род многолетних трав семейства камнеломковых. Ок. 30 видов, главным образом в Гималаях и Вост. Азии; в России 1 вид, на Дальнем Востоке. В культуре как декоративное растение под названием спирея.

АСТИОН Алмирисский (ум . 290), преподобномученик, пострадавший в гонение императора Диоклетиана, сын праведных Александра и Маркеллины Томских. Память в Православной церкви 7 (20) июля.

АСТМА (от греч . asthma - удушье), приступы удушья при поражении бронхов (астма бронхиальная), сердца (астма сердечная), а также при попадании инородного тела в дыхательные пути и др.

АСТМА БРОНХИАЛЬНАЯ , аллергическое заболевание, проявляющееся приступами удушья, с резко затрудненным выдохом, свистящими хрипами в результате сужения просвета мелких бронхов.

АСТМА СЕРДЕЧНАЯ , приступы удушья (от нескольких минут до нескольких часов) при инфаркте миокарда, кардиосклерозе, пороках сердца и др.; возможно развитие отека легких.

АСТОН (Aston) Фрэнсис Уильям (1877-1945) , английский физик, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент РАН с 1924). Создал масс-спектрограф, с его помощью открыл и исследовал многие стабильные изотопы. Построил кривую упаковочных коэффициентов. Нобелевская премия (1922).

АСТРА , род травянистых, преимущественно многолетних растений семейства сложноцветных. Св. 250 видов, в Сев. и Юж. Америке, Африке, Евразии. В цветоводстве астрой называют также однолетний каллистефус китайский из того же семейства. Более 4000 сортов с цветками различной формы и окраски используют как декоративные.

АСТРАГАЛ , облом архитектурный, сложного профиля (сочетание валика с полочкой).

АСТРАГАЛ , род растений семейства бобовых. Ок. 2000 видов, в умеренном и субтропических поясах Северного полушария, главным образом в засушливых областях. Виды, объединяемые в подрод трагакант, дают камедь для текстильной промышленности. Многие астрагалы - кормовые. Астрагал шерстистоцветковый - лекарственное растение.

АСТРАХАН Дмитрий Хананович (р . 1957), российский режиссер театра и кино. Работал в Петербургском Большом драматическом театре им. Г. А. Товстоногова, петербургском и омском ТЮЗах. В 1991-95 художественный руководитель Санкт-Петербургского театра комедии им. Н. П. Акимова. В кино чаще использует мелодраматические сюжеты. Поставил фильмы: "Изыди!" (1991), "Ты у меня одна" (1993), "Четвертая планета", "Все будет хорошо" (оба 1995).

АСТРАХАН-БАЗАР , название г. Джалилабад в Азербайджане до 1967.

АСТРАХАНО-КАСПИЙСКАЯ ВОЕННАЯ ФЛОТИЛИЯ , октябрь 1918 - июль 1919, участвовала в обороне Царицына и Астрахани от войск белых. Вошла в состав Волжско-Каспийской военной флотилии.

АСТРАХАНСКАЯ ОБЛАСТЬ , в Российской Федерации. 44,1 тыс. км2. Население 1006,6 тыс. человек (1991), городское 68%. 5 городов, 14 поселков городского типа (1991). Центр - Астрахань. Занимает часть Прикаспийской низм. с Волго-Ахтубинской поймой и дельтой Волги. Средние температуры января от -6 до -10 °C, июля 24-25 °C. Осадков ок. 200 мм в год. Машиностроение (судостроение, производство кузнечно-прессового оборудования, компрессоров и др.), пищевая, легкая, деревообрабатывающая, целлюлозно-бумажная, химическая промышленность. Добыча и переработка газа, добыча поваренной соли (оз. Баскунчак). Посевы зерновых (включая рис); овощеводство, бахчеводство. Мясо-шерстное овцеводство и мясо-молочное скотоводство.

АСТРАХАНСКАЯ ОБОРОНА , июль 1919 - январь 1920, во время Гражданской войны. Советские войска (с августа 11-я армия) под руководством С. М. Кирова и В. В. Куйбышева отразили атаки на Астрахань белогвардейских войск Кавказской (генерал П. Н. Врангель), Уральской белоказачьей (генерал В. С. Толстов) армий и частей генерала Драценко с севера, востока и юго-запада и разбили их.

АСТРАХАНСКИЙ ЗАПОВЕДНИК в приморской части дельты Волги . Основан в 1919. Площадь ок. 67 тыс. га. 3 участка. Гнездовья цапель, гусей, бакланов. Скопления уток, лебедей во время линьки и пролета. Места нереста и зимовки промысловых рыб. Заросли лотоса.

АСТРАХАНСКОЕ ВОССТАНИЕ , стрельцов и посадских против налогов и произвола властей в июле 1705 - марте 1706. Восставшие захватили Астрахань, создали выборный совет старшин, который отменил ряд налогов, повысил жалованье стрельцам. Охватило Красный Яр, Черный Яр, Гурьев, Терки. Подавлено царскими войсками.

АСТРАХАНСКОЕ КАЗАЧЬЕ ВОЙСКО , создано в 1817 на нижней Волге (центр - Астрахань) из казаков, живших там с сер. 16 в. В 1916 население ок. 40 тыс. ч., св. 808 тыс. десятин земли. В 1-ю мировую войну выставило 3 конных полка, 2 конные сотни и 1 батарею. В 1918 упразднено.

АСТРАХАНСКОЕ МЕСТОРОЖДЕНИЕ газоконденсатное , в Российской Федерации, Астраханская обл. Входит в Прикаспийскую нефтегазоносную провинцию. Открыто в 1976. Этаж газоносности 220 м. Содержание конденсата от 240 до 560 см3/м3. На базе месторождения формируется промышленный комплекс по добыче и переработке газа и конденсата, производству серы.

АСТРАХАНСКОЕ ХАНСТВО , татарское государство (ок. 1459-1556) на нижней Волге; выделилось из состава Золотой Орды. Столица - Астрахань. Присоединено к России.

АСТРАХАНЬ , город в Российской Федерации, центр Астраханской обл., в дельте Волги. Железнодорожный узел, речной и морской порт. 512,2 тыс. жителей (1992). Главные отрасли промышленности: пищевая (в т. ч. рыбная), машиностроение и металлообработка (в т. ч. судостроение), легкая. Развита деревообрабатывающая, целлюлозно-бумажная промышленность. 4 вуза. 2 театра. Краеведческий музей. Дом-музей семьи Ульяновых, Дом-музей С. М. Кирова. Картинная галерея. Известен с 13 в., с 1459 столица Астраханского ханства, с 1556 в Русском государстве. Кремль (кон. 16 - нач. 17 вв.) с Успенским (нач. 18 в.) и Троицким (кон. 17 в.) соборами.

АСТРЕЙ , в греческой мифологии олицетворение звездного неба.

АСТРЕЯ , малая планета, открыта Г. Генке (Германия, 1845). Поперечник ок. 38 км, расстояние от Солнца изменяется в пределах от 2,13 до 3,03 а. е.

АСТРО ... (от греч. astron - звезда), часть сложных слов, обозначающая: относящийся к небесным телам, космическому пространству.

АСТРОБИОЛОГИЯ (от астро ... и биология), изучает биологические аспекты проблемы существования жизни на различных космических телах во Вселенной (см. также Экзобиология).

АСТРОБЛЕМА (от астро ... и греч. blema - рана), геологическая структура древнего метеоритного кратера. На Земле известно ок. 100 астроблем.

АСТРОВЫЕ , то же, что сложноцветные.

АСТРОГРАФ (от астро ... и ...граф), телескоп для фотографирования небесных объектов.

АСТРОИДА (от греч . astron - звезда и eidos - вид), плоская кривая, описываемая точкой окружности, которая касается изнутри неподвижной окружности вчетверо большего радиуса и катится по ней без скольжения. Принадлежит к гипоциклоидам. Астроида - алгебраическая кривая 6-го порядка.

АСТРОЛОГИЯ (от астро ... и ...логия), учение о воздействии небесных светил на земной мир и человека (его темперамент, характер, поступки и будущее), которое определялось через видимые движения на небесной сфере и взаимное расположение светил (констелляцию) в данный момент времени (см. Гороскоп). Возникла в древности (вавилонская храмовая астрология и др.), была тесно связана с астральными культами и астральной мифологией. Получила широкое распространение в Римской империи (первые гороскопы - на рубеже 2-1 вв. до н. э.). С критикой астрологии как разновидности языческого фатализма выступило христианство. Арабская астрология, достигшая значительного развития в 9-10 вв., с 12 в. проникает в Европу, где астрология пользуется влиянием до сер. 17 в. и затем вытесняется с распространением естественнонаучной картины мира. Возрождение интереса к астрологии происходит после 1-й мировой войны, феномены астрологии связываются с тонкими космическими и биокосмическими ритмами и т. п. С сер. 20 в. астрология вновь приобрела популярность.

АСТРОЛЯБИЯ (от астро ... и греч. labe - схватывание),..1) угломерный прибор, служивший до 18 в. для определения широт и долгот в астрономии, а также горизонтальных углов при землемерных работах...2) Призменная астролябия - современный астрометрический прибор для определения моментов прохождения звезд через некоторый альмукантарат с целью определения географической широты и поправки часов.

АСТРОМЕТРИЯ (от астро ... и ...метрия), раздел астрономии, основной задачей которого является создание опорной инерциальной системы координат в пространстве и согласованного комплекса фундаментальных астрономических постоянных на основе измерения координат небесных объектов и изучения вращения Земли.

АСТРОНАВТ (от астро ... и греч. nautes - мореплаватель), то же, что космонавт. Термин распространен в США и некоторых других странах.

АСТРОНАВТИКА то же , что космонавтика.

АСТРОНОМИЧЕСКАЯ ЕДИНИЦА длины (а . е.), единица расстояний в астрономии, равная среднему расстоянию Земли от Солнца. 1 а. е. = 149,6 млн. км.

АСТРОНОМИЧЕСКИЕ ЗНАКИ , см. Знаки астрономические.

АСТРОНОМИЧЕСКИЕ КООРДИНАТЫ ,..1) системы сферических координат, применяемые в астрономии (см. Небесные координаты)...2) Географические координаты (широта и долгота) точки земной поверхности, определенные непосредственно из астрономических наблюдений.

АСТРОНОМИЧЕСКИЕ ПОСТОЯННЫЕ , параметры, характеризующие орбиту Земли, ее размеры и форму, вращение вокруг оси, соотношение ее массы с массой Луны, планет и Солнца, и др. Общепринята система астрономических постоянных, утвержденная 19-м съездом Международного астрономического союза (1986).

АСТРОНОМИЧЕСКИЙ ИНСТИТУТ им . П. К. Штернберга Государственный (ГАИШ), создан в 1931 на базе обсерватории МГУ (основана в 1830) и др. Обсерватории в Москве, Московской обл.; станция в Крыму; радиоастрономическая лаборатория на Сев. Кавказе; постоянно действующие высокогорные экспедиции на Памире и Тянь-Шане. Исследования по всем направлениям современной астрономии.

АСТРОНОМИЧЕСКИЙ КЛИМАТ (астроклимат) , совокупность климатических и погодных условий в данной местности, существенная для качества астрономических наблюдений.

АСТРОНОМИЯ (от астро ... и греч. nomos - закон), наука о строении и развитии космических тел, образуемых ими систем и Вселенной в целом. Астрономия включает сферическую астрономию, практическую астрономию, астрофизику, небесную механику, звездную астрономию, внегалактическую астрономию, космогонию, космологию и ряд других разделов. Астрономия - древнейшая наука, возникшая из практических потребностей человечества (предсказание сезонных явлений, счет времени, определение местоположения на поверхности Земли и др.). Рождение современной астрономии было связано с отказом от геоцентрической системы мира (Птолемей, 2 в.) и заменой ее гелиоцентрической системой (Н. Коперник, сер. 16 в.), с началом телескопических исследований небесных тел (Г. Галилей, нач. 17 в.) и открытием закона всемирного тяготения (И. Ньютон, кон. 17 в.). 18-19 вв. были для астрономии периодом накопления данных о Солнечной системе, Галактике и физической природе звезд, Солнца, планет и других космических тел. В 20 в. в связи с открытием мира галактик стала развиваться внегалактическая астрономия. Исследование спектров галактик позволило Э. Хабблу (1929) обнаружить общее расширение Вселенной, предсказанное А. А. Фридманом (1922) на основе теории тяготения, созданной А. Эйнштейном в 1915-16. Научно-техническая революция 20 в. оказала революционизирующее воздействие на развитие астрономии в целом и астрофизики в особенности. Создание оптических и радиотелескопов с высоким разрешением, применение ракет и искусственных спутников Земли для внеатмосферных астрономических наблюдений привели к открытию целого ряда новых видов космических тел: радиогалактик, квазаров, пульсаров, источников рентгеновского излучения и др. Были разработаны основы теории эволюции звезд и космогонии Солнечной системы. Крупнейшим достижением астрофизики 20 в. стала релятивистская космология - теория эволюции Вселенной в целом.

АСТРОНОМО-ГЕОДЕЗИЧЕСКАЯ СЕТЬ , система связанных между собой астрономо-геодезических пунктов.

АСТРОНОМО-ГЕОДЕЗИЧЕСКИЙ ПУНКТ , точка на земной поверхности, координаты которой определены из геодезических измерений и астрономических наблюдений, так же как и азимут с одного астрономо-геодезического пункта на другой.

АСТРООРИЕНТАЦИЯ , ориентация космического аппарата относительно звезд. Применяется при астрофизических исследованиях, выполнении точных маневров и др.

АСТРОФИЗИКА , раздел астрономии, изучающий физическое состояние и химический состав небесных тел и их систем, межзвездной и межгалактической сред, а также происходящие в них процессы. Основные разделы астрофизики: физика планет и их спутников, физика Солнца, физика звездных атмосфер, межзвездной среды, теория внутреннего строения звезд и их эволюции. Проблемы строения сверхплотных объектов и связанных с ними процессов (захват вещества из окружающей среды, аккреционные диски и др.) и задачи космологии рассматривает релятивистская астрофизика.

АСТРЮК (Astruc) Жан (1684-1766) , французский врач, один из основателей критического изучения библейского текста. Автор гипотезы о том, что в книге Бытия слиты два древнейших источника, в одном из которых Бог называется Яхве, а в другом - Элохим.

АСТУРИАС (Asturias) Мигель Анхель (1899-1974) , гватемальский писатель, общественный деятель, дипломат. Антитиранический роман "Сеньор Президент" (1946), трилогия о судьбах народа Гватемалы 20 в., проникнутая освободительными идеями: "Ураган" (1950), "Его зеленое святейшество" (1954), "Глава погребенных" (1960); роман "Страстная пятница" (1972), стихи, рассказы. Международная Ленинская премия (1966), Нобелевская премия (1967).

АСТУРИЯ (Asturias) , автономная область на севере Испании, у Бискайского зал., в Кантабрийских горах. Площадь 10,6 тыс. км2. Население 1,1 млн. человек (1991). Главный город - Овьедо. На территории Астурии - современная пров. Овьедо. С 718 (после битвы в долине Ковадонга) Астурия - королевство (столица - Овьедо). В 924 были объединены территории Астурии и Леона в единое королевство (название Леон). Территория Астурии в составе Кастилии в 15 в. вошла в объединенное государство Испания.

АСУ , см. Автоматизированная система управления.

АСУАН (древнее название Сиене , Сиена), город в Египте, порт на р. Нил, адм. ц. мухафазы Асуан. Железнодорожная станция. 196 тыс. жителей (1986). Химическая, текстильная, металлургическая промышленность. Близ Асуана плотины - старая и новая высотная Асуанская (построена с помощью СССР). 2 ГЭС. Центр туризма и паломничества мусульман - исмаилитов. Климатический курорт. Добыча железной руды и строительного камня-сиенита.

АСУНСЬОН , столица Парагвая. 608 тыс. жителей (1990). Порт на р. Парагвай (75% экспорта и 90% импорта страны). Международный аэропорт. Текстильные, кожевенно-обувные, пищевые, деревообрабатывающие предприятия. Судоверфь. Университеты. Асунсьон основан в 1537 испанскими конкистадорами.

АСУРЫ , в индуистской мифологии могучие соперники и враги богов, низвергнутые с неба и превратившиеся в демонов.

АСУЭЛА (Azuela) Мариано (1873-1952) , мексиканский писатель. Реалистические романы из современной мексиканской жизни "Товарищ Пантоха" (1937), "Новая буржуазия" (1941). Роман о мексиканской революции 1910-17 "Те, кто внизу" (1916).

АСФАЛЬТ (от греч . asphaltos - горная смола), смесь битумов (60-75% в природном и 13-60% в искусственном) с минеральными веществами (известняком, песчаником и др.). Применяют в смеси с песком, гравием, щебнем для устройства дорог, как кровельный, гидро- и электроизоляционный материал, для приготовления замазок, клеев, лаков и др.

АСФИКСИЯ (от греч . asphyxia, букв. - отсутствие пульса), удушье, обусловленное кислородным голоданием и избытком углекислого газа в крови и тканях, напр. при сдавлении дыхательных путей извне (удушение), закрытии их просвета отеком и т. д.

АСФИКСИЯ ПЛОДА и новорожденного , характеризуется нарушением сердечной деятельности плода при недостаточном поступлении кислорода из-за какого-либо заболевания матери или самого плода (токсикоз беременных и др.) и появлением мекония в околоплодных водах; у новорожденного - отсутствием (или нерегулярностью) дыхания при наличии сердцебиений. Основная причина мертворождений и ранней детской смертности. Своевременное распознавание асфиксии плода позволяет провести реанимацию.

АСЦИДИИ , класс морских хордовых животных подтипа оболочников. Тело мешковидное (длина до 30 см). Ок. 2 тыс. видов, распространены широко. Донные, одиночные или колониальные формы.

АСЦИТ (от греч . askites, букв. - похожий на раздутый мех; отечный), скопление жидкости в брюшной полости (водянка живота). Причины: сердечная недостаточность, цирроз печени, перитонит и др.

АСЫ , в скандинавской мифологии основная группа богов, главным из которых является Один. Перечень богов и богинь, асов и асинь, содержится в "Младшей Эдде", где асы противопоставляются ванам (богам плодородия), великанам, карликам и низшим женским божествам.

АСЫЛМУРАТОВА Алтынай Абдуахимовна (р . 1961), российская артистка балета, заслуженная артистка России (1983). С 1978 в Театре оперы и балета им. Кирова (ныне Мариинский театр). Исполнительница ведущих партий классического репертуара: Одетта-Одиллия ("Лебединое озеро"), Жизель ("Жизель"), Китри ("Дон Кихот"), Никия ("Баядерка") и др.

АСЬЕНДА (исп . hacienda), крупное поместье в большинстве латиноамериканских стран; в Аргентине, Чили соответствует эстансии, в Бразилии - фазенде.

АСЬЕНТО (исп . asiento - соглашение), договоры, по которым Испания в 16-18 вв. предоставляла монопольное право на ввоз негров-рабов в ее американские владения (с 1701 это право принадлежало Франции, в 1713-50 - Великобритании).

АСЬЮТ , город в Египте, порт на р. Нил, адм. ц. мухафазы Асьют. 291 тыс. жителей (1986). Кожевенно-обувная, текстильная промышленность. Университет.

АСЭБ (Ассаб) , город в Эритрее, порт на Красном м., адм. ц. автономного района Асэб. Св. 30 тыс. жителей. Нефтеперерабатывающий завод. Пищевые, текстильные предприятия.

АТАБАЕВ Кайгисыз Сердарович (1887-1937) , политический деятель. Учитель. В 1920-23 председатель Совета народных комиссаров (СНК) Туркестанской АССР. С 1925 председатель СНК Туркмении. Репрессирован; реабилитирован посмертно.

АТАБАСКА , месторождение битуминозных песков в Канаде (пров. Альберта). Открыто в 1778. Площадь 25,6 тыс. км2. Начальные промышленные запасы битумов 583 млн. т. При переработке битуминозных песков получают битум, нефть (9 млн. т в 1988), серу, нефть, кокс, топливный газ.

АТАБАСКА , озеро в Канаде, в системе р. Макензи. 7,9 тыс. км2, глубина до 60 м. Сток в Б. Невольничье оз. по р. Невольничья.

АТАБАСКА (Athabaska) , река в Канаде (система р. Макензи). 1231 км, площадь бассейна 153 тыс. км2. Впадает в оз. Атабаска. Средний расход воды 651 м3/с. Судоходна от г. Уотеруэйс.

АТАБЕК (атабег) (тюрк . ата - отец и бек, бег - властитель),..1) титул главы княжеств в некоторых странах Ближнего Востока в 12-13 вв...2) Военачальник в Египте при мамлюках...3) Воспитатель наследников сельджукских султанов.

АТАБЕКОВ Иосиф Григорьевич (р . 1934), российский вирусолог, академик РАН (1992). Исследования по молекулярной генетике вирусов растений. Государственная премия Российской Федерации (1994).

АТАВИЗМ (от лат . atavus - отдаленный предок), появление у организмов признаков, свойственных их далеким предкам (напр., трехпалость у современных лошадей, развитие хвостового придатка у человека).

АТАДЖАНОВ Ата (1922-89) , туркменский писатель, народный писатель Туркмении (1984). Сборники лирических стихов, романы о современности "Кремни" (1971), "Твои знакомые" (1975), "Как живешь, Яран? (1977), рассказы, очерки.

АТАЕВА Сабира (р . 1917), туркменская актриса, народная артистка СССР (1981). С 1941 в Туркменском театре драмы им. Молланепеса.

АТАИ , узбекский поэт-лирик 1-й пол. 15 в.

АТАКА (франц . attaque), наиболее решительный момент наступательных действий войск, самолетов (вертолетов), кораблей, сочетающий огонь и стремительное движение. Различают атаку мотострелковых войск, танковую, конную, воздушную, воздушно-штурмовую, морскую.

АТАКА ,..1) переход голосового аппарата к певческому состоянию...2) Указание в нотах на непосредственный, быстрый переход к другому темпу...3) В фортепианной игре внезапное напряжение рук для сильного акцента.

АТАКАМА (Atacama) , пустыня на севере Чили, в Юж. Америке, вдоль берега Тихого ок., между 22-27 °ю. ш.; осадков менее 50 мм в год. Пересекается р. Лоа. Крупные месторождения медных руд (Чукикамата, Эль-Сальвадор), селитры (Тальталь), поваренной соли, буры.

АТАКАМСКАЯ ВПАДИНА , см. Перуанский желоб.

АТАКСИЯ (от греч . ataxia - беспорядок), нарушение координации движений вследствие поражения лобных долей головного мозга, мозжечка и др. Проявляется нарушением равновесия при стоянии (статическая атаксия) и собственно расстройством координации движений (динамическая атаксия).

АТАЛАНТА , в греческой мифологии аркадская охотница, участница похода аргонавтов. Во время Калидонской охоты первая ранила вепря, а от влюбленного в нее Мелеагра, добившего зверя, получила голову и шкуру животного. Соглашалась выйти замуж только за героя, который обгонит ее в беге, не догнавшего ее убивала копьем. Проиграла состязание Меланиппу, который, наученный Афродитой, во время бега разбрасывал золотые яблоки; поднимая их охотница отстала. Впоследствии Меланипп и Аталанта были превращены разгневанной на них Афродитой в льва и львицу.

АТАЛЫЧЕСТВО (тюрк . аталык - отцовство), обычай отдавать детей знатных родителей на воспитание вассалам или слугам (по достижении определенного возраста возвращались в родную семью) у народов Кавказа, кельтов, арабов и др.

АТАМАН ,..1) предводитель вооруженного отряда...2) Высший начальник казачьего войска (войсковой, наказный, походный, кошевой атаман), начальник казачьей административно-территориальной единицы (окружной, отдела, станичный, хуторской атаман) или командир подразделения (куренной атаман).

АТАМАНОВ Лев Константинович (1905-81) , российский кинорежиссер, народный артист России (1978). Один из зачинателей отечественного мультипликационного кино. Фильмы: "Аленький цветочек" (1952), "Золотая антилопа" (1954), "Снежная королева" (1957), "Скамейка" (1967), "Котенок по имени Гав" (1977-80, серия из 4 мультипликационных фильмов) и др.

АТАНАСОВ Георги (1882-1931) , болгарский композитор, дирижер. Один из основоположников болгарской национальной оперы. Среди сочинений - опера "Борислав" (1911), "Алцек" (1930), детские оперы, оперетты и др.

АТАПАСКИ (атабаски , самоназвание - дене, на-дене), группа индейских народов (апачи, чипевайи, догриб и др.) в США и Канаде. 220 тыс. человек (1992), в т. ч. 210 тыс. человек в США. Языки атапаскские. Верующие - протестанты, католики, часть придерживается традиционных верований.

АТАПАСКСКИЕ ЯЗЫКИ (атабаскские языки) , группа языков атапасков. Относятся к семье на-дене индейских языков.

АТАРАКСИЯ (греч . ataraxia - невозмутимость), понятие древнегреческой этики о душевном спокойствии, безмятежности как высшей ценности (см. также Апатия); развито Демокритом, Эпикуром, представителями стоицизма, скептицизма.

АТАРОВ Николай Сергеевич (1907-78) , русский писатель. Повести "Начальник малых рек" (1936), "Повесть о первой любви" (1954), "Смерть под псевдонимом" (1957), ... А я люблю лошадь" (1970) - о становлении характера современника.

АТАСУ , поселок городского типа в Казахстане, Джезказганская обл. Железнодорожная станция (Жанаарка). 16 тыс. жителей (1991). Добыча железной руды.

АТАСУЙСКИЙ ЖЕЛЕЗОРУДНЫЙ РАЙОН , в Казахстане, Джезказганская обл. Включает вулканогенно-осадочные месторождения: Зап. и Вост. Каражал, Б. Ктай и др. Пластообразные залежи гематито-магнетитовых руд, переходящих в железо-марганцевые (марганцевые). Разведанные запасы 555 млн. т с содержанием Fe 43-52%. Центр - поселок городского типа Атасу.

АТАТЮРК (букв . - отец турок) Мустафа Кемаль (1881-1938), руководитель национально-освободительной революции в Турции 1918-23. 1-й президент (1923-38) Турецкой республики. Выступал за укрепление национальной независимости и суверенитета страны, за поддержание дружественных отношений с Россией.

АТАУАЛЬПА (Atahualpa) (1500-33) , верховный инка (см. Инки), правитель Тауантинсуйу. В 1532 взят в плен испанскими колонизаторами и казнен, несмотря на уплату установленного испанцами колоссального выкупа.

АТБАРА , город на северо-востоке Судана, у впадения р. Атбара в Нил. Св. 70 тыс. жителей. Узел автодорог. Железнодорожная станция. Торговый центр сельскохозяйственного района (хлопок, зерновые, фрукты; скот). Цементный завод, железнодорожные мастерские.

АТБАРА (араб . Бахр-эль-Асуад), река в Эфиопии и Судане, правый приток Нила. 1120 км. В сухое время года в нижнем течении пересыхает. В период летних дождей (июль-ноябрь) достигает Нила. ГЭС.

АТБАСАР , город в Казахстане, Акмолинская обл. Расположен на р. Жабай (приток р. Ишим). Железнодорожный узел. 40 тыс. жителей (1990). Центр переработки сельскохозяйственного сырья. Пищевая промышленность; заводы: элеваторов, железобетонных конструкций. Основан в 1846 как казачья станица.

АТ-БАШЫ , хребет в Тянь-Шане. Отделяет Ат-Башынскую котловину на севере от Чатыр-Кельской котловины и Аксайских сыртов на юге. Длина 135 км, высота до 4786 м. Ледники.

АТВУД (Attwood) Томас (1783-1856) , английский радикал, лидер Бирмингемского политического союза, сыгравшего важную роль в борьбе за проведение избирательной реформы 1832. Временно примыкал к чартизму.

АТЕИЗМ (франц . atheisme, от греч. atheos - безбожный), исторически разнообразные формы отрицания религиозных представлений и культа и утверждение самоценности бытия мира и человека. Находил выражение в вольнодумстве, свободомыслии и др. Современный атеизм рассматривает религию как иллюзорное сознание.

АТЕЛЕКТАЗ (от греч . ateles - неполный и ektasis - растяжение), спадение легочных альвеол при сдавлении легкого, закупорке бронха (напр., опухолью), пневмонии и др. У новорожденных нерасправление легких вследствие слабости дыхательных движений ребенка и т. д.

АТЕЛЛАНА (лат . Atellana), вид народного импровизационного театра в Др. Риме с постоянными типами-масками. Воспринят итальянской комедией дель арте. В 1 в. до н. э. также литературный жанр.

"АТЕЛЬЕ" (Atelier) , французский драматический театр. Открыт в 1922 в Париже в помещении б. "Театра Монмартра" (существовал с 1822). Основатели театра режиссер Ш. Дюллен (в 1922) и А. Барсак (с 1940) определили демократическую направленность "Ателье.

АТЕНЕЙ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавщих в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

АТЕНСКИЙ СИОН , крестово-купольный храм 7 в. (архитектор Тодос) типа храма Джвари, памятник ранней средневековой грузинской архитектуры (в 12 км к югу от Гори). На фасаде рельефы, внутри уникальная роспись (1080), включающая портреты исторических лиц.

АТЕРОМА (от греч . athera - кашица и ...ома), киста сальной железы кожи - следствие закупорки ее выводного протока сгустившимся секретом.

АТЕРОСКЛЕРОЗ (от греч . athera - кашица и склероз), хроническое сердечно-сосудистое заболевание лиц преимущественно пожилого возраста. Характеризуется уплотнением артериальной стенки за счет разрастания соединительной ткани, сужением просвета сосудов и ухудшением кровоснабжения органов. Имеют значение наследственность, избыточное потребление животного жира, малая физическая активность, психоэмоциональное перенапряжение, курение. При атеросклерозе венечных артерий сердца возможны стенокардия, инфаркт миокарда, кардиосклероз; при атеросклерозе сосудов мозга - нарушения мозгового кровообращения, в т. ч. инсульт, психические нарушения.

АТЕТОЗ (от греч . athetos - неустойчивый), непроизвольные стереотипные движения вследствие медленных тонических сокращений мышц при поражении подкорковых отделов головного мозга. Вид гиперкинеза.

АТЖЕ (Atget) Эжен (1856-1927) , французский мастер фотоискусства. Родоначальник европейской жанровой фотографии, снятой репортерским методом.

АТКАРСК , город (с 1780) в Российской Федерации, Саратовская обл., при впадении р. Аткара в р. Медведица. Железнодорожный узел. 28,8 тыс. жителей (1992). Заводы: машиностроительный, маслоэкстракционный.

АТЛАНТ ,..1) в греческой мифологии титан, держащий на своих плечах небесный свод в наказание за участие в титаномахии - борьбе титанов против олимпийцев (олимпийских богов)...2) Мужская статуя, поддерживающая перекрытие здания, портика и т. д.

АТЛАНТ , в анатомии - кольцевидный первый шейный позвонок у человека и высших позвоночных, сочленяющийся с черепом.

АТЛАНТ , спутник Сатурна, открыт с борта космического аппарата "Вояджер-2" (США, 1980). Расстояние от Сатурна ок. 138 тыс. км, диаметр ок. 36 км.

АТЛАНТА (Atlanta) , город в США, адм. ц. шт. Джорджия. Крупный транспортный, торгово-промышленный, культурный центр Юга США. Международный аэропорт. 394 тыс. жителей (1990, с пригородами 2,4 млн. жителей). Авиаракетнокосмическая, радиоэлектронная, автомобильная, химическая, полиграфическая, пищевкусовая (в т. ч. правление фирмы "Кока-Кола") и др. промышленность. Атланта - центр культуры и бизнеса афроамериканцев. Университеты. Игры XXVI Олимпиады (1996). Музеи. Мемориал М. Л. Кинга.

АТЛАНТИДА , по древнегреческому преданию, сохранившемуся у Платона, некогда существовавший огромный плодородный густонаселенный остров в Атлантическом ок. к западу от Гибралтара, из-за землетрясения опустившийся на дно. Вопросы о существовании и причинах гибели Атлантиды в науке остаются спорными.

АТЛАНТИК-СИТИ (Atlantiс Сity) , город на северо-востоке США, шт. Нью-Джерси. 309 тыс. жителей (1988, с пригородами). Морской курорт; центр международного туризма, игорного бизнеса.

"АТЛАНТИС" , см. "Спейс шаттл.

АТЛАНТИЧЕСКАЯ ХАРТИЯ , декларация глав правительств США и Великобритании, подписанная 14.8.1941. В декларации говорилось в общей форме о целях войны против фашистской Германии и ее союзников, о послевоенном устройстве мира, в частности об отказе от территориальных захватов и праве народов избирать себе форму правления. 24.9.1941 на Лондонской межсоюзной конференции 1941 СССР объявил о присоединении к основным положениям Атлантической хартии, что создало предпосылки для образования антигитлеровской коалиции.

АТЛАНТИЧЕСКИЕ ЗАПАДНЫЕ ЯЗЫКИ , см. Западноатлантические языки.

"АТЛАНТИЧЕСКИЙ ВАЛ" , система долговременных укреплений, созданная фашистской Германией в 1942-44 вдоль европейского побережья от Дании до Испании (строительство не завершено). Была прорвана англо-американскими войсками в июне 1944 при высадке в Нормандии.

АТЛАНТИЧЕСКИЙ ОКЕАН , второй по величине (после Тихого ок.). Площадь с морями 91,6 млн. км2, объем воды 329,7 млн. км3, средняя глубина 3600 м, наибольшая 8742 м (желоб Пуэрто-Рико). Почти все моря Атлантического ок. - Балтийское, Северное, Средиземное, Черное, Карибское и др. - и крупные заливы - Бискайский, Гвинейский - находятся в Северном полушарии. В Южном полушарии - моря Уэддела, Скоша, Лазарева - у Антарктиды. Основные группы островов: Великобритания, Ирландия, Ньюфаундленд, Б. и М. Антильские, Канарские, Зеленого Мыса, Фолклендские (Мальвинские). Меридиональный Срединно-Атлантический хребет делит Атлантический ок. на восточную и западную части (глубина над ним ок. 3 тыс. м; к востоку и западу от него - 5-6 тыс. м). Температура воды на поверхности у экватора до 28 °С, в высоких широтах замерзает. Соленость 34-37,3 °/оо. Поверхностные течения образуют в субтропических широтах антициклональные и в северных умеренных и южных высоких широтах циклональные круговороты. Северный субтропический круговорот складывается из теплых Сев. Пассатного и Гольфстрима и холодного Канарского течений, южный - из теплых Юж. Пассатного и Бразильского и холодных Зап. Ветров и Бенгельского течений. На севере продолжение Гольфстрима - теплое Сев.-Атлантическое течение. Из Сев. Ледовитого ок. к югу вдоль берегов Сев. Америки направляется холодное Лабрадорское течение. Наибольшая величина приливов 18 м (зал. Фанди). Рыболовство (сельдь, треска, морской окунь, мерлуза, тунец и др.) - 2/5 мирового улова. Добыча нефти на шельфах Мексиканского зал., Карибского м., Северного м. Прибрежно-морские месторождения ильменита, циркона, рутила (Бразилия, США), алмазов (юго-западная Африка), железных марганцевых руд (США, Канада, Финляндия), серы (Мексиканский залив) и др. Атлантический ок. занимает ведущее место в мировом судоходстве. Важнейшие порты: Роттердам, Нью-Йорк, Хьюстон, Марсель, Гамбург, Генуя, Лондон, Буэнос-Айрес, С.-Петербург, Одесса.

АТЛАНТИЧЕСКИЙ ПОРОГ , поднятие дна Атлантического ок. между Гренландией, Исландией, Фарерскими и Шетлендскими о-вами. Глубина над Атлантическим порогом ок. 600 м.

АТЛАНТО-БАЛТИЙСКАЯ РАСА , входит в большую европеоидную расу. Характерны светлые кожа, волосы, глаза, длинный нос и высокий рост. Распространена в скандинавских странах, Великобритании, Нидерландах, Германии, Латвии и Эстонии.

АТЛАНТОВ Владимир Андреевич (р . 1939), российский певец (лирико-драматический тенор), народный артист СССР (1976). С 1963 в Ленинградском театре оперы и балета, в 1967-88 в Большом театре. 1-е премии на Международных конкурсах вокалистов им. П. И. Чайковского (1966) и молодых оперных певцов в Софии (1967). Почетное звание "Каммерзенгера" Венской государственной оперы (1987).

АТЛАНТРОП (от Атлас - горная страна в Африке и греч . anthropos - человек), ископаемый человек, определяемый как вид рода питекантропа. Обломки черепов атлантропа найдены в Алжире в 1954-55 вместе с каменными орудиями ашельской культуры. Древность ок. 360 тыс. лет.

АТЛАС ,..1) систематическое собрание карт с пояснительным текстом, изданное в виде тома или набора отдельных листов (напр., географический атлас, астрономический атлас)...2) Название специальных альбомов - анатомический атлас и т. д.

АТЛАС (Атласские горы) , на северо-западе Африки, в пределах Марокко, Алжира и Туниса. Длина ок. 2000 км. Состоит из хр. Тель-Атлас, Высокий Атлас, Ср. Атлас, Сахарский Атлас, внутренних плато (Высокие плато, Марокканская Месета) и равнин. Высота до 4165 м (г. Тубкаль). На северных склонах заросли вечнозеленых кустарников, каменного и пробкового дуба, смешанных и хвойных лесов; внутренние хребты и плато полупустынны.

АТЛАС (араб ., букв. - гладкий), плотная шелковая, полушелковая или хлопчатобумажная мягкая ткань с гладкой блестящей лицевой поверхностью.

АТЛАСОВ Владимир Васильевич (ок . 1661-64-1711), российский землепроходец, сибирский казак. В 1697-99 совершил походы по Камчатке. Дал первые сведения о Камчатке и Курильских о-вах. Убит во время бунта служилых людей на Камчатке.

АТЛЕТИКА (от греч . athletikos - свойственный борцам),..1) система физических упражнений, развивающих силу, ловкость (термин "атлетика встречается в названиях легкая атлетика и тяжелая атлетика)...2) Жанр циркового искусства, силовые упражнения с тяжестями.

АТЛИ (нем . Etzel), герой германо-скандинавского героического эпоса, образ которого восходит к историческому Аттиле, королю гуннов. Представления об Атли получили различную трактовку в исландских эддических песнях, в "Саге о Вельсунгах" и в "Песне о Нибелунгах".

АТМАН , одно из центральных понятий индийской философии и религии индуизма, индивидуальное (субъективное) духовное начало; начиная с упанишад и особенно в веданте утверждается тождество атмана с брахманом - космическим (объективным) духовным началом.

АТМОГЕОХИМИЯ , изучает состав атмосферы Земли и его эволюцию в ходе геологической истории.

АТМОСФЕРА , внесистемная единица давления. Нормальная, или физическая, атмосфера (обозначается атм.) равна 101 325 Па - 1013,25 гПа - 760 мм ртутного столба - 10 332 мм водяного столба - 1,0332 ат; техническая атмосфера (ат) равна 1 кгс/см2 - 735,56 мм ртутного столба - 104 мм водяного столба - 98066,5 Па.

АТМОСФЕРА ЗЕМЛИ (от греч . atmos - пар и сфера), воздушная среда вокруг Земли, вращающаяся вместе с нею; масса ок. 5,15•1015 т. Состав ее у поверхности Земли: 78,1% азота, 21% кислорода, 0,9% аргона, в незначительных долях процента уклекислый газ, водород, гелий, неон и другие газы. В нижних 20 км содержится водный пар (у земной поверхности - от 3% в тропиках до 2•10-5% в Антарктиде), количество которого с высотой быстро убывает. На высоте 20-25 км расположен слой озона, который предохраняет живые организмы на Земле от вредного коротковолнового излучения. Выше 100 км растет доля легких газов, и на очень больших высотах преобладают гелий и водород; часть молекул разлагается на атомы и ионы, образуя ионосферу. Давление и плотность воздуха в атмосфере Земли с высотой убывают. В зависимости от распределения температуры (рис.) атмосферу Земли подразделяют на тропосферу, стратосферу, мезосферу, термосферу, экзосферу. Атмосфера Земли обладает электрическим полем. Неравномерность ее нагревания способствует общей циркуляции атмосферы, которая влияет на погоду и климат Земли.

АТМОСФЕРИКИ , радиосигналы, излучаемые при электрических разрядах в атмосфере. Атмосферики мешают радиоприему, особенно в диапазоне сверхдлинных и длинных волн.

АТМОСФЕРНАЯ АКУСТИКА , изучает распространение звука в атмосфере и исследует последнюю акустическими методами.

АТМОСФЕРНАЯ ОПТИКА , изучает оптические явления, возникающие при прохождении света в атмосфере (гало, мираж и др.).

АТМОСФЕРНОЕ ДАВЛЕНИЕ , давление атмосферного воздуха на находящиеся в нем предметы и на земную поверхность. В каждой точке атмосферы атмосферное давление равно весу вышележащего столба воздуха; с высотой убывает. Среднее атмосферное давление на уровне моря эквивалентно давлению ртутного столба высотой в 760 мм или 1013,25 гПа.

АТМОСФЕРНОЕ ЭЛЕКТРИЧЕСТВО ,..1) электрические явления в атмосфере: ионизация воздуха, электрическое поле атмосферы, электрические заряды облаков и осадков, электрические токи и разряды в атмосфере и т. д...2) Раздел физики атмосферы, изучающий эти явления.

АТМОСФЕРНЫЙ ВОЛНОВОД , слой воздуха у поверхности Земли, который, отклоняя распространяющиеся радиоволны, направляет их вдоль Земли. Атмосферный волновод образуется, если температура убывает с высотой медленнее, а влажность воздуха быстрее, чем в нормальных условиях. В атмосферном волноводе возможно распространение метровых и более коротких радиоволн, вышедших под небольшим углом к горизонту.

АТМОСФЕРЫ ЗВЕЗД , поверхностные слои звезд, в которых формируется наблюдаемый спектр излучения звезд. В атмосфере звезд обычно выделяют самый внешний слой - протяженную корону (см. Солнечная корона), затем хромосферу и расположенную еще глубже фотосферу.

АТМОСФЕРЫ ПЛАНЕТ , газовые оболочки планет, вращающиеся вместе с планетами, рассеивающие и поглощающие солнечное излучение. Атмосферы планет Юпитера, Сатурна, Нептуна состоят преимущественно из водорода, гелия и метана, Венеры и Марса - главным образом из углекислого газа. Сложный состав имеет атмосфера Земли (N2, O2, Ar, CO2 и др.).

АТМОФИЛЬНЫЕ ЭЛЕМЕНТЫ , в геохимической классификации элементов В. М. Гольдшмидта - группа химических элементов (азот, водород, благородные газы), типичных для земной атмосферы, в составе которой они присутствуют в виде свободных атомов или молекул.

АТОЛЛ , коралловое сооружение, имеющее форму сплошного или разорванного кольца, окружающего мелководную лагуну. Основанием для атолла служит обычно вершина подводного вулкана. Распространены в тропических широтах Тихого и Индийского океанов.

АТОМ (от греч . atomos - неделимый), мельчайшая частица химического элемента, сохраняющая его свойства. В центре атома находится положительно заряженное ядро, в котором сосредоточена почти вся масса атома; вокруг движутся электроны, образующие электронные оболочки, размеры которых (~10-8 см) определяют размеры атома. Ядро атома состоит из протонов и нейтронов. Число электронов в атоме равно числу протонов в ядре (заряд всех электронов атома равен заряду ядра), число протонов равно порядковому номеру элемента в периодической системе. Атомы могут присоединять или отдавать электроны, становясь отрицательно или положительно заряженными ионами. Химические свойства атомов определяются в основном числом электронов во внешней оболочке; соединяясь химически, атомы образуют молекулы. Важная характеристика атома - его внутренняя энергия, которая может принимать лишь определенные (дискретные) значения, соответствующие устойчивым состояниям атома, и изменяется только скачкообразно путем квантового перехода. Поглощая определенную порцию энергии, атом переходит в возбужденное состояние (на более высокий уровень энергии). Из возбужденного состояния атом, испуская фотон, может перейти в состояние с меньшей энергией (на более низкий уровень энергии). Уровень, соответствующий минимальной энергии атома, называется основным, остальные - возбужденными. Квантовые переходы обусловливают атомные спектры поглощения и испускания, индивидуальные для атомов всех химических элементов.

АТОМИЗМ (атомное учение , атомистика), учение о прерывистом, дискретном строении материи. До кон. 19 в. атомизм утверждал, что материя состоит из отдельных неделимых частиц - атомов. С точки зрения современного атомизма электроны - "атомы" электричества, фотоны - "атомы" света и т. д. В более широком смысле атомизм обозначает дискретность объекта, процесса, свойства (социальный атомизм, логический атомизм и др.).

АТОМНАЯ ЕДИНИЦА МАССЫ (а . е. м.), единица массы, применяемая для выражения масс микрочастиц. За 1 а. е. м. принята 1/12 часть массы изотопа углерода с массовым числом 12 (т. н. углеродная шкала). 1 а. е. м. - 1,6605655(86)•10-27 кг.

АТОМНАЯ МАССА , масса атома, выраженная в атомных единицах массы. Атомная масса меньше суммы масс, составляющих атом частиц (протонов, нейтронов, электронов), на величину, обусловленную энергией их взаимодействия (см., напр., Дефект массы).

АТОМНАЯ ФИЗИКА , раздел физики, в котором изучаются строение и состояния атомов. Возникла в нач. 20 в. До кон. 19 в. атом считали неделимым. После открытия радиоактивности (1896) и электрона (1897, Дж. Дж. Томсон) стало очевидно, что атом - система заряженных частиц. В 1911 Э. Резерфорд предложил планетарную модель атома (вокруг тяжелого положительно заряженного ядра вращаются электроны). Первую квантовую теорию атома на ее основе дал в 1913 Н. Бор; она объяснила спектры Н и водородоподобных атомов, но не годилась для атомов с числом электронов ? 2. Последовательная теория атома создана позднее на основе квантовой механики. В 30-40-х гг. в атомную физику включали также разделы, связанные со структурой и свойствами ядра, космическими лучами, элементарными частицами; впоследствии они выделились в самостоятельные области физики.

АТОМНАЯ ЭЛЕКТРОСТАНЦИЯ (АЭС) , электростанция, на которой ядерная (атомная) энергия преобразуется в электрическую. На АЭС тепло, выделяющееся в ядерном реакторе, используется для получения водного пара, вращающего турбогенератор. 1-я в мире АЭС мощнностью 5 МВт была пущена в СССР 27.6.1954 в г. Обнинск. АЭС составляют основу ядерной энергетики. Мощность крупнейших действующих многоблочных АЭС (1989) св. 9 ГВт.

АТОМНАЯ ЭНЕРГИЯ , см. Ядерная энергия

АТОМНОЕ ОРУЖИЕ , см. Ядерное оружие.

АТОМНОЕ ЯДРО , см. Ядро атомное.

АТОМНОЙ ЭНЕРГИИ ИНСТИТУТ им . И. В. Курчатова, в 1992 преобразован в Российский научный центр "Курчатовский институт".

АТОМНЫЕ РАДИУСЫ , характеристики, позволяющие приближенно оценивать межатомные (межъядерные) расстояния в молекулах и кристаллах. Определяются главным образом из данных рентгеновского структурного анализа.

АТОМНЫЕ СПЕКТРЫ , оптические спектры свободных или слабо связанных атомов (одноатомных газов, паров). Обусловлены квантовыми переходами атома. Атомные спектры - линейчатые, состоят из отдельных спектральных линий, которые характеризуются определенной длиной волны и для простых атомов группируются в спектральные серии. Содержат информацию о строении атомов, используются также в спектральном анализе.

АТОМНЫЕ ЧАСЫ , то же, что квантовые часы.

АТОМНЫЙ НОМЕР (порядковый номер) , Z, номер химического элемента в периодической системе элементов. Равен числу протонов в атомном ядре и определяет химические и большинство физических свойств атома.

АТОМНЫЙ РЕАКТОР , то же, что ядерный реактор.

АТОМНЫЙ ФЛОТ , совокупность гражданских судов и военных кораблей различного назначения, имеющих в качестве главного источника энергии ядерные силовые установки.

АТОМОХОД , общее название судов (надводных и подводных) с ядерной силовой установкой. 1-й гражданский атомоход - советский ледокол "Ленин" (1959, СССР).

АТОН , в древнеегипетской мифологии бог солнца. Изображался в виде солнечного диска.

АТОНАЛЬНОСТЬ (от a - отрицательная приставка и тональность) , в музыке - термин, обозначающий отсутствие традиционно трактуемой тональности в сочинениях 20 в. (отказ от мажора и минора, от консонантной тоники, додекафония).

АТОНИЯ (от греч . atonia - расслабление), в медицине - утрата нормального тонуса мышц скелета и внутренних органов (напр., кишечника) при истощении, нервных и других заболеваниях. Может быть врожденной.

АТРАТО (Atrato) , река на северо-западе Колумбии. 664 км, площадь бассейна 36 т. км2. Средний расход воды ок. 2500 м3/с. Судоходна от г. Кибдо.

АТРАХАСИС (аккадск . превосходящий мудростью), в аккадской мифологии герой мифа о потопе, построивший корабль под названием "ладья, сохраняющая жизнь" и ставший прародителем нового поколения людей на земле.

АТРЕЗИЯ (от a - отрицательная приставка и греч . tresis - отверстие), врожденное отсутствие (порок развития) или заращение (вследствие травмы, воспаления и т. п.) какого-либо естественного отверстия, канала (напр., пищевода).

АТРЕЙ , в греческой мифологии царь Микен, отец героев Троянской войны Агамемнона и Менелая.

АТРЕК , река в Иране и Туркмении. 669 км, площадь горной части бассейна 27,3 т. км2. Средний расход воды у поселка городского типа Кизыл-Атрек 9,2 м3/с. Вода доходит до Каспийского м. только в половодье, в остальное время разбирается на орошение. Главный приток - Сумбар.

АТРИ , ведийский мудрец-риши, один из мифических авторов "Ригведы".

АТРИБУТ (от лат . attribuo - придаю, наделяю),..1) необходимое, существенное, неотъемлемое свойство объекта (напр., атрибут материи в философии - движение)...2) В языкознании - то же, что определение.

АТРИБУЦИЯ (от лат . attributio - приписывание), установление автора, времени и места создания художественного произведения. Опирается на анализ стиля, иконографии, сюжета, техники, на результаты физических и химических исследований и т. д.

АТРИЙ (лат . atrium), закрытый внутренний двор в середине древнеримского жилища, куда выходили остальные помещения. В центре был бассейн (имплювий), над ним отверстие (комплювий) для стока дождевой воды.

АТРОПАТЕНА , раннерабовладельческое государство в Юж. Азербайджане в 4 в. до н. э. - 7 в. н. э., центр зороастризма. Столица - г. Газака. Боролось против Селевкидов и Римской империи. Завоевано Арабским халифатом.

АТРОПИН , алкалоид, содержащийся в растениях семейства пасленовых (красавка, белена, дурман и др.). Используется в медицине главным образом как холинолитическое средство. Снимает спазмы бронхов, расширяет зрачок и т. д.

АТРОПОС (Атропа) , в греческой мифологии одна из Мойр, перерезавшая нить человеческой жизни.

АТРОФИЯ (от греч . atropheo - голодаю, чахну),..1) уменьшение размеров органа или ткани с нарушением (прекращением) их функции; может быть общей (кахексия) и местной; физиологической (напр., атрофия половых желез при старении) и патологической...2) В переносном смысле - притупление, утрата какого-либо чувства.

АТРОЩЕНКО Василий Иванович (р . 1906), украинский химик, академик АН Украины (1972), Герой Социалистического Труда (1971). Основные труды в области кинетики каталитических и абсорбционных процессов, технологии связанного азота. Государственная премия СССР (1969).

АТТАЛЕЯ , род пальм. Ок. 20 видов, в тропиках Америки. Из листовых влагалищ бразильской атталеи добывают пиассаву. Твердая оболочка семян других видов идет на токарные изделия. Некоторые атталеи выращивают в оранжереях.

АТТАЛИДЫ , династия правителей Пергама в 283-133 до н. э.

АТТАР Фарид-ад-дин , персидский и таджикский поэт-суфий 12 в. (см. Суфизм). Поэма "Беседа птиц" (ок. 1175), лирические стихи; антология "Жизнеописание шейхов".

АТТАШЕ (франц . attache, букв. - прикрепленный), дипломатический ранг, одна из младших дипломатических должностей. В дипломатических представительствах имеются атташе военные, военно-морские, военно-воздушные, торговые, по вопросам культуры, печати (пресс-атташе) и др.

АТТЕНБОРО (Attenborough) Ричард (р . 1923), английский киноактер и режиссер. Дебютировал как актер в фильме Н. Коуарда и Д. Лина " ...в котором мы служим" (1942). Снял несколько антивоенных фильмов; в 1982 реализовал свою мечту - поставил биографическую картину "Ганди" (8 премий "Оскар"). В 1996 экранизировал документальную книгу Г. Вилларда и Дж. Найджела "Хемингуэй в любви и на войне".

АТТЕНУАЦИЯ (от лат . attenuatio - уменьшение), искусственное стойкое ослабление вирулентности патогенных микроорганизмов, сохраняющих способность вызывать иммунитет. Используется при изготовлении живых вакцин против туберкулеза, оспы и др.

АТТЕНЮАТОР (от франц . attenuer - ослаблять), радиотехническое устройство (напр., в виде волновода или электрической цепи из резисторов) для понижения напряжения или мощности сигнала.

АТТЕРБЕРГ (Atterberg) Курт (1887-1974) , шведский композитор, дирижер, музыкально-общественный деятель. 5 опер, 4 балета, 9 симфоний в духе музыкального романтизма. Использовал национальный музыкальный фольклор.

АТТЕСТАТ (от лат . attestor - свидетельствую),..1) документ об окончании среднего учебного заведения, присвоении ученого звания...2) Документ, выдаваемый военнослужащему при переводах по службе, командировках, об удовлетворении его различными видами довольствия, а также члену его семьи на право получения части его довольствия.

АТТЕСТАЦИЯ (от лат . attestatio - свидетельство), определение квалификации работника, качества продукции, рабочих мест, уровня знаний учащихся; отзыв, характеристика.

АТТИК (от греч . attikos - аттический), стенка над венчающим архитектурное сооружение карнизом, часто украшенная рельефами и надписями. Обычно завершает триумфальную арку.

АТТИК Севастийский (ум . ок. 320), христианский мученик-воин, пострадавший в Севастии в гонение императора Лициния. Память в Православной церкви 3 (16) ноября.

АТТИКА , в древности область на юго-востоке Ср. Греции. В современной Греции Аттика - один из номов (центр - Афины).

АТТИЛА (Attila) (? - 453) , предводитель гуннов с 434. Возглавил опустошительные походы в Вост. Римскую империю (443, 447-448), Галлию (451), Сев. Италию (452). При Аттиле гуннский союз племен достиг наивысшего могущества.

АТТИС , в фригийской мифологии бог плодородия, возлюбленный богини Кибелы. Соответствует финикийскому Адонису и вавилонскому Таммузу.

АТТИТЮД (франц . attitude), одна из основных поз классического танца, при которой согнутая в колене нога поднята и отведена назад.

АТТО ... (от лат. atten - восемнадцать), приставка для образования наименования дольной единицы физической величины, равной 10-18 доле исходной. Сокращенное обозначение - а. Пример: 1 ас = 10-18 с.

АТТОН Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

АТТОРНЕЙ (англ . attorney), в Великобритании поверенный в делах, в США атторнеи округов, районов, городов - консультанты органов власти по вопросам права, осуществляют также функции уголовного преследования и обвинения по уголовным делам.

АТТОРНЕЙ-ГЕНЕРАЛ , в Великобритании главный юрисконсульт правительства, осуществляет также функции прокурорского надзора, судебную защиту финансовых интересов короны; в США главный юридический советник правительства, представитель его интересов в суде и т. п. Назначается президентом. Атторнеи-генералы имеются в отдельных штатах.

АТТРАКТАНТЫ (от лат . attraho - притягиваю к себе), природные или синтетические вещества, привлекающие животных, особенно насекомых. Применяются как приманки для вредителей сельскохозяйственных растений.

АТТРАКЦИОН (франц . attraction, букв. - притяжение),..1) эффектный цирковой или эстрадный номер...2) Устройство для развлечения в местах общественных гуляний (карусель, колесо обозрения и т. п.).

АТУМ , в египетской мифологии один из древнейших богов, главный демиург в гелиопольской космогонии, возглавлявший Великую Эннеаду, воплощение вечернего заходящего солнца. Постепенно культ Атума сливается с культом Ра.

АТУЭЙ (Hatuey) , индейский вождь, возглавивший борьбу против испанских завоевателей на Гаити и Кубе. Сожжен испанцами на костре (1515).

АТФ , сокращенное название аденозинтрифосфата.

АТХАРВАВЕДА , одна из четырех священных индийских книг-вед, содержащая заклинания и магические формулы.

АТХАРВАН , в ведийской мифологии жрец, который первым добыл огонь и учредил жертвоприношение огню.

АТЬКОВ Олег Юрьевич (р . 1949), российский космонавт, летчик-космонавт СССР (1984), Герой Советского Союза (1984), доктор медицинских наук (1986). Полет на космическом корабле "Союз Т-10, -11" и орбитальной станции "Салют-7" (февраль - октябрь 1984). Государственная премия СССР (1989).

АТЯ СУА , руководитель восстания в Камбодже в 1864-66 против короля и французских колонизаторов. После подавления восстания сослан.

АУБАКИРОВ Токтар Онгарбаевич (р . 1946), российский космонавт, летчик-космонавт СССР (1991). Герой Советского Союза (1988), заслуженный летчик-испытатель СССР (1990). Полет на "Союзе ТМ-12, -13" и орбитальном комплексе "Мир" (октябрь 1991). С 1993 генеральный директор Национального аэрокосмического агентства Казахстана.

АУВЕРС (Auwers) Артур (1838-1915) , немецкий астроном, иностранный почетный член Петербургской АН (1904). Труды по астрометрии. Установил фундаментальную систему звездных положений и составил 1-й фундаментальный каталог звезд (1879).

АУГРАБИС (Aughrabies) , водопад на р. Оранжевая, в ЮАР. Высота 146 м.

АУГСБУРГ (Augsburg) , город на юге Германии, земля Бавария, в предгорьях Альп. 260 тыс. жителей (1989). Старинный текстильный центр; машиностроение. Основан в 15 до н. э. В 15-16 вв. один из главных торговых и финансовых центров Европы. Романско-готический собор (11-15 вв.), ратуша (нач. 17 в.).

АУГСБУРГСКАЯ ЛИГА 1686 , союз, заключенный в Аугсбурге Голландией, императором "Священной Римской империи", Испанией, Швецией, Баварией, Пфальцем, Саксонией с целью приостановить территориальные захваты Франции в Зап. Европе. Аугсбургская лига, к которой в 1689 присоединилась Англия, вела войну в 1688-97 с Францией (см. Пфальцское наследство), закончившуюся Рисвикским миром 1697.

АУГСБУРГСКИЙ РЕЛИГИОЗНЫЙ МИР 1555 , между германскими протестантскими князьями и императором Карлом V. Завершил ряд войн между католиками и протестантами. Установил право князей определить вероисповедание своих подданных (по принципу: "чья страна, того и вера"), признал лютеранство официальным вероисповеданием (наряду с католицизмом). Способствовал усилению власти князей.

АУГСБУРГСКОЕ ИСПОВЕДАНИЕ , изложение основ лютеранства, составленное Ф. Меланхтоном (1530).

АУД , историческая область в Индии (современный шт. Уттар-Прадеш). В 18 - нач. 19 вв. Ауд - одно из значительных индийских княжеств, активно боровшихся против экспансии английской Ост-Индской компании; было захвачено ею в 1856.

АУД (Oud) Питер (1890-1963) , голландский архитектор. Лидер голландского функционализма и группы "Стиль". Проекты комплексной планировки и застройки рабочих жилых районов в Роттердаме.

АУДЕРСКАЯ (Auderska) Халина (р . 1904), польская писательница. Пьесы; романы: "Месть сирены" (т. 1-2, 1980) - об антифашистской борьбе; исторический - "Королева Бонна" (1983), психологический - "Убить страх" (1985).

АУДИЕНЦИЯ (от лат . audientia - слушание), официальный прием у лица, занимающего высокий пост.

АУДИОВИЗУАЛЬНЫЙ (от лат . audio - слышу и визуальный), основанный на одновременном восприятии слухом и зрением (напр., аудиовизуальные средства обучения: кинофильмы, телепередачи).

АУДИОЛОГИЯ (от лат . audio - слышу и ...логия), учение о слухе.

АУДИОМЕТР (от лат . audio - слышу и ...метрия),..1) прибор для определения остроты слуха...2) Электронное устройство для измерения времени включения телевизора с целью подсчета рейтинга передач (подключается с согласия владельца телевизора).

АУДИОМЕТРИЯ (от лат . audio - слышу и ...метрия), измерение остроты слуха путем определения наименее воспринимаемой силы звука. Проводят с помощью аудиометра.

АУДИОПЛАТА (от лат . audio- слышу и франц. plateau - пластина, диск), специальное устройство ЭВМ для воспроизведения звука (музыки, речи, шумов).

АУДИРОВАНИЕ (от лат . audire - слышать), прослушивание озвученных текстов для тренировки их восприятия и понимания на слух (главным образом в учебном процессе).

АУДИТОР , в Российской империи должность в военно-судебных учреждениях.

АУДИТОРЫ (от лат . auditor - слушатель), отдельные лица или специальные компании, уполномоченные финансовым органом или приглашенные предприятием, фирмой провести проверку его отчетности и финансового положения. Аудиторы дают также оценку предполагаемых операций, степени их риска, эффективности и т. д. В большинстве стран отчетность, подтвержденная аудиторами, подлежит обязательной публикации. В Российской Федерации в 1991 создана аудиторская служба. Законодательство устанавливает, в каких случаях обязательно заключение аудиторов.

АУДУМЛА , в скандинавской мифологии корова, возникшая из инея Мировой бездны. Молочные реки, которые текли из ее вымени вскормили Имира, прародителя инеистых великанов.

АУЕСКИ БОЛЕЗНЬ (ложное бешенство) , острая вирусная болезнь свиней, крупного рогатого скота, овец, коз и плотоядных. Симптомы: поражение центральной нервной системы, сильный зуд (кроме свиней); высокая летальность.

АУЗИНЬШ Имантс (р . 1937), латышский поэт. Книги лирики "Грустный оптимизм" (1968), "Непреходящее" (1972), "Звук горна" (1976), "Далекий голос" (1981), "Эта земля, твой поцелуй и красный огонь в печи" (1987).

АУИТА (Aouita) Саид (р . 1959), марокканский спортсмен (легкая атлетика). Чемпион Олимпийских игр (1984) и мира (1987) в беге на 5000 м. Бронзовый призер Олимпийских игр (1988) в беге на 800 м. Многократный рекордсмен мира.

АУКСИНЫ , группа гормонов растений. Регулируют на разных этапах жизни растения его рост, дифференцировку органов, ростовые реакции на свет и силу тяжести. По химической природе - производные индола. Основной представитель - индолилуксусная кислота.

АУКСОТРОФЫ (от греч . auxo - выращиваю, увеличиваю и trophe - пища, питание), микроорганизмы, утратившие способность синтезировать одно из веществ, необходимых для их роста (аминокислоту, витамин или др.). Без добавления в питательную среду этого вещества ауксотрофы не растут. Ср. Прототрофы.

АУКУБА (золотое дерево) , род растений семейства кизиловых. 3 вида, в Вост. Азии и Гималаях. Кустарник аукуба японская широко культивируется как декоративное растение; в т. ч. на Черноморском побережье.

АУКЦИОН (от лат . auctio - продажа с публичного торга), способ продажи товаров, при котором товар (или образцы его) предварительно выставляют для осмотра. В форме аукциона продается также недвижимость, осуществляется принудительная продажа имущества неплатежеспособных должников и др. Обычно при аукционе устанавливается стартовая цена.

АУКШТАЙТИЯ (Aukstaitija) , древняя историческая область в юго-восточной части Литвы. Населяли аукштайты. С 13 в. основная часть территории Великого княжества Литовского.

АУКШТАЙТЫ , группа балтийских племен, выделившаяся в 1-м тыс. н. э. на территории Литвы, ныне этнографическая группа литовцев, живущих главным образом в юго-восточной части Литвы.

АУЛ (тюрк .), селение (в прошлом кочевое, ныне оседлое) у народов Ср. Азии; горное селение на Сев. Кавказе.

АУЛИЕ-АТА , название г. Джамбул в Казахстане до 1936.

АУН САН (1915-47) , национальный герой Бирмы. В 1945 возглавил восстание против японских оккупантов, в 1945-47 руководил борьбой за независимость. Убит террористами.

АУН САН СУ ЧЖИ (р . 1945), генеральный секретарь партии Национальная лига за демократию в 1988-92, одна из лидеров демократической оппозиции в Мьянме. Дочь Аун Сана. Нобелевская премия мира (1991).

АУРА (от греч . aura - веяние),..1) проявление души и духа человека; в мистической литературе описывается как видимый лишь при сверхчувствительном восприятии сияющий овальный облик, окружающий все тело человека, в изобразительном искусстве - нимб, ореол (напр., в иконографии Преображения и т. п.)...2) Непосредственные предвестники эпилептического припадка; своеобразные кратковременные зрительные, слуховые, эмоциональные и другие ощущения и переживания.

АУРАНГАБАД , город в Индии, шт. Махараштра. 573 тыс. жителей (1991). Хлопчатобумажное и шелковое производство.

АУРАНГЗЕБ (1618-1707) , правитель Могольской империи в Индии с 1658. В войне за престол уничтожил своих братьев-соперников, арестовал отца. Завершил завоевание Декана и Юж. Индии. Преследовал индусов.

АУРИПИГМЕНТ (от лат . aurum - золото и pigmentum - краска), минерал класса сульфидов As2S3. Золотистые или лимонно-желтые кристаллы, вкрапленности. Твердость 1,5-2; плотность 3,5 г/см3. Встречается главным образом в низкотемпературных гидротермических месторождениях. Сырье для получения мышьяковых соединений.

АУСАН , государство в Юж. Аравии в 1-м тыс. до н. э. В 3 в. до н. э. территория Аусана вошла в состав государств Катабан и Саба.

АУСГЕЙРССОН (Asgeirsson) Аусгейр (1894-1972) , президент Исландии в 1952-68. В 1931-34 министр финансов, в 1932-34 премьер-министр.

АУСЕКЛИС (Auseklis) (наст . имя и фам. Микелис Крогземис, Krogzemis) (1850-79), латышский поэт. Острые сатиры на немецких баронов и духовенство. Поэтизировал патриархальный быт.

АУСКУЛЬТАЦИЯ (от лат . auscultatio - выслушивание), врачебный метод исследования, выслушивание (непосредственно, т. е. ухом, либо с помощью стето- или фонендоскопа) звуковых явлений главным образом в легких, сердце.

АУСПИЦИИ (лат ., ед. ч. auspicium, от avis - птица и specio - смотрю), в Др. Риме гадания по наблюдениям за полетом и криком птиц и т. д. Ауспиции толковались авгурами.

АУСТЕНИТ (от имени английского металлурга У . Робертса-Остена, W. Roberts-Аusten; 1843-1902), структурная составляющая железоуглеродистых сплавов - твердый раствор углерода (до 2%), а также легирующих элементов в ?-железе. В углеродистых сталях и чугунах устойчив выше 723 °С.

АУСТЕРЛИЦ (Austerlitz) , немецкое название г. Славков в Чехии.

АУСТЕРЛИЦКОЕ СРАЖЕНИЕ , 20.11 (2.12). 1805, решающее сражение между русско-австрийскими и французскими войсками во время русско-австро-французской войны 1805 около г. Аустерлиц (ныне Славков, Чехия). Французская армия Наполеона I разбила русско-австрийские войска под командованием М. И. Кутузова, вынужденного действовать по одобренному Александром I неудачному плану австрийского полковника Ф. Вейротера. После сражения 3-я антифранцузская коалиция распалась.АУСТЕРЛИЦКОЕ СРАЖЕНИЕ 2 декабря (20 ноября)1805 между французскими и русско-австрийскими войсками близ Аустерлица (ныне Славков, Чехия). Предрешило распад 3-й антифранцузской коалиции.Предыстория сражения После того, как в 1805 Англии удалось организовать антифранцузскую коалицию европейских держав (Австрии и России) и перенести театр войны на континент, Наполеон был вынужден перебросить готовые к отправке на Британские острова войска из лагеря на Ла-Манше в Баварию, навстречу австро-русской армии.Французские корпуса окружили и принудили к сдаче австрийскую армию генерала Мака в крепости Ульм в Вюртемберге (20 октября). Захватив в плен или уничтожив значительную часть австрийской армии, французы быстрым маршем двинулись к Вене по правому берегу Дуная. Русская армия, составлявшая теперь основу военной мощи коалиции, находилась в Моравии, на левом берегу. 13 ноября Наполеон вошел в Вену. Русская армия, неся огромные потери, отошла к Ольмюцу (Оломоуц, Чехия). Ее командующий М. И. Кутузов не считал целесообразным давать генеральное сражение до подхода подкреплений из России и концентрации разрозненных остатков австрийских войск. Александр I стремился к сражению, полагая, что силы сторон примерно одинаковы. Угадав противоречия в штабе союзных войск, Наполеон при помощи ряда дипломатических демаршей убедил союзников, что сам боится сражения. Он сумел заставить противника действовать по разработанному им плану и в ходе сражения - у деревни Аустерлиц, в ста километрах к северу от Вены. Накануне битвы русско-австрийские войска заняли Праценские высоты около Аустерлица. Ослабив свой левый фланг, Наполеон внушил противнику мысль напасть именно здесь и отрезать французов от Дуная и дороги на Вену. Ход сражения 1 декабря союзники отвели резервы с Праценских высот на правый фланг, чего и добивался Наполеон. Битва началась в 7 часов утра 2 декабря на левом фланге французов. После того, как здесь завязались ожесточенные бои, Наполеон ударил в ослабленный центр австро-русской армии. Французы быстро заняли Праценские высоты и рассекли союзную армию надвое. Яростные попытки вновь отбить высоты ни к чему не привели. Правый фланг русско-австрийских войск был прижат к замерзшим озерам. Когда несколько тысяч солдат, отступая, оказались на льду, французская армия стала бить по ним картечью. Потери союзных войск составили 27 тыс. человек, 180 пушек, 40 знамен. Поражение было сокрушительным.Пресбургский договор Уже 26 декабря в Пресбурге был подписан мир между Австрией и Францией. Венеция, Истрия, Далмация отходили к наполеоновскому Итальянскому королевству, Тироль - к союзнику Наполеона Баварии. Австрия обязывалась заплатить огромную контрибуцию в 40 милл. флоринов.Аустерлиц - едва ли не самая яркая победа Наполеона. Она позволила Наполеону на некоторое время стать вершителем судеб Европы.Литература:Толстой Л. Н. Война и мир. // Собр. соч.: В 4 т. М., 1951. Т. 1.Thiry J. Napoleon Bonaparte. Ulm, Trafalgar, Austerlitz. Paris, 1962.Е. И. Лебедева

АУСТРИЯ ПРЕССЕ АГЕНТУР (Austriа Presse Agentur) , австрийское информационное агентство, кооперативное объединение газет, радио и телевидения при участии правительства Австрии. Основано в 1946, Вена.

АУТБРИДИНГ (от англ . out - вне и breeding - разведение), скрещивание неродственных организмов разных пород, сортов и видов. Используют в животноводстве и растениеводстве для предотвращения вредных последствий близкородственного скрещивания (инбридинга) и др.

АУТЕНТИЧНЫЙ ТЕКСТ (от греч . authentikos - подлинный), текст документа, официально признанный равнозначным другому тексту, составленному, как правило, на другом языке, и имеющий одинаковую с ним юридическую силу.

АУТИГЕННЫЕ МИНЕРАЛЫ (от греч . authigenes - местного происхождения), минералы осадочных горных пород, образовавшиеся в процессе седиментации и литогенеза на месте отложения осадка. Напр., барит, цеолиты, некоторые глинистые минералы.

АУТИЗМ (от греч . autos - сам), состояние психики, характеризующееся преобладанием замкнутой внутренней жизни и активным отстранением от внешнего мира.

АУТО (исп . и португ. auto), одноактное драматическое представление в Испании и Португалии (в 13-18 вв.) на религиозные сюжеты.

АУТО ... (от греч. autos - сам), см. Авто...

АУТОГЕМОТЕРАПИЯ (от ауто ..., гемо... и терапия), внутримышечное или подкожное введение больному собственной крови (взятой из вены) с целью стимуляции защитных функций организма и улучшения обменных процессов; метод лечения вяло протекающих инфекционных и других заболеваний.

АУТОГЕННАЯ ТРЕНИРОВКА (от греч . autogenes - сам производящий), метод психотерапии: при помощи самовнушения больной обучается воздействовать на свое физическое и психическое состояние. Применяется также здоровыми для кратковременного отдыха и др.

АУТОДАФЕ (исп . и португ. auto de fe, букв. - акт веры), торжественное оглашение приговора инквизиции в Испании, Португалии, а также само исполнение приговора (главным образом публичное сожжение). Первое аутодафе относится к 13 в., последнее состоялось в 1826 в Валенсии.

АУТОИММУНИТЕТ (от ауто ... и иммунитет), способность иммунной системы распознавать и атаковать клетки собственного организма. В норме иммунная система не реагирует на клетки и ткани своего организма (см. Толерантность иммунологическая). В 80-х гг. 20 в. показано, что аутоиммунитет лежит не только в основе аутоиммунных заболеваний, но может быть связан и с выполнением нормальных физиологических функций, напр. с удалением старых и разрушенных клеток.

АУТОИММУННЫЕ ЗАБОЛЕВАНИЯ , обусловлены реакциями иммунитета, направленными против собственных тканей и органов (напр., коллагенозы, нефрит).

АУТОИНТОКСИКАЦИЯ (от ауто ... и интоксикация), отравление организма ядовитыми веществами эндогенной природы (напр., при уремии, диабетической коме).

АУТОИНФЕКЦИЯ (от ауто ... и инфекция), заболевание, обусловленное самозаражением микробами, находившимися в данном организме; активация дремлющей инфекции под влиянием переутомления, переохлаждения.

АУТОПСИЯ (от ауто ... и греч. opsis- видение), вскрытие трупа с диагностической или научной целью.

АУТОСОМЫ , все хромосомы в клетках раздельнополых животных и растений, за исключением половых хромосом.

АУТРИМПС , в прусской мифологии бог моря.

АУТСАЙДЕР (англ . outsider - посторонний),..1) неспециалист, любитель; отстающий...2) Предприятие или компания, не входящие в монополистические союзы, но вынужденные подчиняться условиям хозяйствования, диктуемым крупными монополистическими объединениями...3) Спортсмен, не имеющий шансов на успех в состязании; скаковая или беговая лошадь, не являющаяся фаворитом.

АУТЭКОЛОГИЯ (аутоэкология) (от ауто ... и экология), раздел экологии, изучающий действия различных факторов внешней среды на отдельные организмы и популяции. Ср. Синэкология.

АУФИ Садид-ад-дин (кон . 12 в. - 1-я пол. 13 в.), персидский и таджикский ученый-филолог. Составил "Сердцевину сердцевин" (1220) - первую известную антологию стихов на фарси; "Собрание рассказов и светочи преданий" (1228).

АУХАДИ МАРАГАИ (иначе Исфахани) Рукн-ад-дин (? - ум . 1337), азербайджанский поэт. Поэма "Чаша Джемшида" излагает космогонические и этические воззрения суфиев.

АУЦЕ , (Auce), город (с 1925) в Латвии. Железнодорожная станция. 3,3 тыс. жителей (1991). Фабрика вязаных и галантерейных изделий и др.

АУШАУТС , в прусской мифологии бог врачевания.

АУШЕВ Руслан Султанович (р . 1954), российский государственный деятель, президент Ингушской Республики (1993), генерал-майор, Герой Советского Союза. В 1985-87 служил в Афганистане. В 1989-91 народный депутат СССР. В 1993-95 депутат Совета Федерации Федерального Собрания Российской Федерации. С 1995 член Совета Федерации Федерального Собрания.

"АУШРА" ("Заря") , первый литовский общественно-политический и литературный журнал. Издавался в 1883-86 в Рагайне и Тильзите. Нелегально распространялся в Литве. Выступал за развитие национальной культуры.

АУЭ (Aue) , город на юго-востоке Германии, земля Саксония. 26 тыс. жителей (1989). Машиностроение, текстильная промышленность. Близ Ауэ - добыча урановых, никелевых руд.

АУЭЗОВ Мухтар Омарханович (1897-1961) , казахский писатель, академик АН Казахстана (1946). Рассказы, повести, пьесы. Роман-эпопея "Путь Абая" (ч. 1-4, 1942-56). Труды по истории казахской литературы и фольклору. Ленинская премия (1959), Государственная премия СССР (1949).

АУЭНБРУГГЕР (Auenbrugger) Леопольд (1722-1809) , австрийский врач. Предложил (1761) новый метод исследования больного - перкуссию.

АУЭР Леопольд Семенович (1845-1930) , скрипач, дирижер. В 1868-1917 жил в России. Профессор Санкт-Петербургской консерватории (с 1868). Ученики: М. Б. Полякин, Я. Хейфец, Е. Цимбалист и др. С 1918 жил в США.

АУЭР ФОН ВЕЛЬСБАХ (Auer von Welsbach) Карл (1858-1929) , австрийский химик. Основные труды по изучению редкоземельных элементов. Открыл (1885) празеодим и неодим. Изобрел (1885) газокалильную сетку, названную его именем.

АУЭРБАХ Александр Андреевич (1844-1916) , российский горный инженер, предприниматель, профессор (1868). Первым в России применил метод микроскопического исследования минералов. Разведал Рутченковское и Кураховское угольные месторождения в Донбасcе. Основал первый в России ртутный завод в Екатеринославской губернии, в 1896 организовал и возглавил акционерное общество "Ртутное дело А. Ауэрбаха и Ко".

АУЭРБАХ (Auerbach) Бертольд (1812-82) , немецкий писатель. Идеализирующие патриархальную деревню "Шварцвальдские деревенские рассказы" (1843-54) с яркими картинами народного быта и роман "Дача на Рейне" (1869). Исторический роман "Спиноза" (1837).

АУЭРБАХ (Auerbach) Эрих (1892-1957) , немецкий историк словесности, филолог-романист. Автор основополагающего труда "Мимесис: Изображение действительности в западноевропейской литературе" (1946).

АУЭРШТЕДТ (Auerstedt) , город в Саксонии (Германия). См. Йена-Ауэрштедтское сражение.

АФАЗИЯ (от a - отрицательная приставка и греч . phasis - высказывание), расстройство речи при сохранности органов речи и слуха, обусловленное поражением коры больших полушарий головного мозга. Основные формы: моторная (потеря способности говорить при сохранности понимания речи) и сенсорная (нарушается понимание речи; способность произносить слова и фразы часто сохраняется). Обычно сопровождается алексией и аграфией.

АФАКИЯ (от a - отрицательная приставка и греч . phakos - чечевица; линза), отсутствие в глазу хрусталика вследствие удаления катаракты или тяжелого ранения, иногда - врожденное (в сочетании с другими пороками развития глаза); зрение ухудшается.

АФАЛИНА , морское млекопитающее семейства дельфиновых. Длина до 3,9 м, весит до 280 кг. Распространена широко в умеренных и теплых водах, в т. ч. в Черном, Балтийском и дальневосточных морях; промысел афалины запрещен (с 1966). Часто содержится в океанариумах (неприхотлива, размножается в неволе, поддается дрессировке).

АФАНАСИЙ (? - ум . после 1568), русский митрополит в 1564-66. Духовник Ивана Грозного и протопоп Благовещенского собора. Номинальный глава русского правительства при введении опричнины.

АФАНАСИЙ (в миру Кондоиди Анастасий) (ум . 1737), епископ Суздальский, по происхождению грек; справщик славянского перевода Библии.

АФАНАСИЙ (в миру Любимов Алексей Артемьевич) (1641-1702) , первый архиепископ Холмогорский (1682), автор сочинений против старообрядцев "Цвет духовный" и "Щит веры", а также толкования на первую главу книги Бытия "Шестоднев".

АФАНАСИЙ АЛЕКСАНДРИЙСКИЙ (ок . 295-373), церковный деятель и богослов, представитель патристики, епископ г. Александрия. В борьбе с арианством разработал мистическое учение о "единосущии" бога-отца и бога-сына, ставшее догматом на 1-м (325) и 2-м (381) Вселенских соборах; защищал независимость церкви от императорской власти.

АФАНАСИЙ Брестский (Филиппович) (1597-1648) , священномученик, игумен Брестского Симеоновского монастыря (с 1638). Выступал против введения унии, казнен поляками. Память в Православной церкви 20 июля (2 августа) и 5 (18) сентября.

АФАНАСИЙ Высоцкий , Серпуховской, Младший (ум. 1395), второй игумен Высоцкого Серпуховского монастыря (1387), ученик Сергия Радонежского и Афанасия Высоцкого Старшего. Память в Православной церкви 6 (19) июля (собор Радонежских святых) и 12 (25) сентября.

АФАНАСИЙ (в миру Андрей) Высоцкий , Серпуховской, Старший (ум. после 1401), ученик преподобного Сергия Радонежского, основавший (1374) вместе с ним монастырь Зачатия Пресвятой Богородицы у г. Серпухов на высоком берегу реки Нара (отсюда его название Высоцкий) и ставший его первым игуменом; в 1387 году удалился в Константинополь, где провел остаток жизни, переводя с греческого языка и переписывая церковные книги, отправляемые затем в Высоцкий монастырь (именно таким путем попал на Русь Иерусалимский устав, широко распространившийся затем под названием "Око церковное"). Память в Православной церкви 6 (19) июля (собор Радонежских святых) и 12 (25) сентября.

АФАНАСИЙ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

АФАНАСИЙ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

АФАНАСИЙ Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

АФАНАСЬЕВ Александр Михайлович (р . 1938), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по мессбауэровской спектроскопии, физике рентгеновских лучей, физике твердого тела, ядерной физике. Государственная премия СССР (1976).

АФАНАСЬЕВ Александр Николаевич (1826-71) , российский литературовед, представитель "мифологической школы" в фольклористике. Статьи о русской литературе 18 в. Труды "Поэтические воззрения славян на природу" (т. 1-3, 1866-69), сборник "Народные русские сказки" (1855-64).

АФАНАСЬЕВ Виктор Григорьевич (1922-94) , российский философ, академик РАН (1991; академик АН СССР с 1981). В 1976-89 главный редактор газеты "Правда". В 1989-90 на работе в АН СССР. Основные труды по проблемам общественного развития, управления, философским вопросам биологии. Государственная премия СССР (1983).

АФАНАСЬЕВ Виктор Михайлович (р . 1948), российский космонавт, летчик-космонавт СССР (1991). Герой Советского Союза (1991). Полет на "Союзе ТМ-11" и орбитальном комплексе "Мир" (декабрь 1990 - май 1991), "Союзе ТМ-18" и орбитальном комплексе "Мир" (январь - июль 1994).

АФАНАСЬЕВ Георгий Дмитриевич (1906-75) , российский геолог, член-корреспондент АН СССР (1953). Основные труды по петрологии и геохимии древних толщ, радиологическому возрасту геологических формаций.

АФАНАСЬЕВ Е . А., см. Климанов Е. А.

АФАНАСЬЕВ Петр Онисимович (1874-1944) , российский педагог. Автор букварей, учебников и методических пособий по русскому языку для начальной и средней школы.

АФАНАСЬЕВ Сергей Александрович (р . 1918), государственный деятель, дважды Герой Социалистического Труда (1975, 1978). С 1965 министр общего машиностроения СССР. В 1983-87 министр тяжелого и транспортного машиностроения СССР. Ленинская премия (1973), Государственная премия СССР (1952).

АФАНАСЬЕВ Юрий Николаевич (р . 1934), российский политический деятель; историк, доктор исторических наук, профессор (основные труды по истории Зап. Европы). С декабря 1986 ректор Московского историко-архивного института (с марта 1991 Российского государственного гуманитарного университета). С 1990-92 сопредседатель движения "Демократическая Россия".

АФАНАСЬЕВСКАЯ КУЛЬТУРА , археологическая культура эпохи энеолита (3-е - нач. 2-го тыс. до н. э.) в Юж. Сибири, названа по могильнику у горы Афанасьевская в Хакасии. Остатки поселений и могильники. Хозяйство: скотоводство, охота, земледелие.

АФАР (самоназвание - данакиль , адало), народ в Эфиопии (670 тыс. человек, 1992), Эритрее (180 тыс. человек), Джибути (150 тыс. человек). Язык афар-сахо. Верующие - мусульмане-сунниты.

АФАР (Данакиль) , тектоническая впадина и пустыня к востоку от Эфиопского нагорья, в Африке. В центральной части у оз. Ассаль высота 153 м ниже уровня моря. Одно из самых жарких мест на Земле (средняя температура воздуха в июле 35 °С). Глинисто-солончаковые и песчаные пустыни.

АФАР-САХО ЯЗЫКИ (данакильские) , языки народностей афар (северо-восток Эфиопии и Джибути) и сахо (Северо-Восточной Эфиопии). Относятся к кушитской ветви афразийских языков.

АФГАНЕЦ , местный юго-западный ветер в верховьях Амударьи. Отмечается 30-70 сут в году (в районе Термеза). Несет много пыли.

АФГАНИСТАН , Исламское Государство Афганистан, государство в Юго-Зап. Азии. 652,2 тыс. км2. Население 20,3 млн. человек (1993), св. 1/2 населения - афганцы (пуштуны), проживает еще св. 20 народностей. Городское население 18% (1990). Официальные языки - пушту и дари. Господствующая религия - ислам. Административно-территориальное деление: 29 провинций (вилаятов) и 2 округа центрального подчинения. Столица - Кабул. Глава государства - президент. Афганистан - горная страна. С северо-востока на юго-запад протягивается Гиндукуш (высота в Афганистане до 6729 м), на севере и юге - равнины и плоскогорья. Климат континентальный, сухой. Средние температуры января на равнинах от 0 до 8 °С, в высокогорьях местами ниже - 20 °С, июля соответственно от 24 до 32 °С и от 0 до 10 °С. Осадков 200-400 мм в год, в горах до 800 мм. Основные реки - Амударья, Мургаб, Герируд, Гильменд, Кабул. Преобладает пустынная и полупустынная растительность. Первые афганские государственные образования возникли в 16 в. В 1747 - 1818 существовала Дурранийская держава. Попытки Великобритании подчинить Афганистан (англо-афганские войны 19 в.) окончились провалом, но англичане добились установления своего контроля над внешней политикой Афганистана. В 1919 правительство Амануллы-хана провозгласило независимость Афганистана. Война Великобритании против Афганистана (май - июнь 1919) окончилась победой Афганистана. Правительство Амануллы осуществляло реформы, направленные на ликвидацию архаичных феодальных институтов, на развитие капиталистических отношений. В январе 1929 феодально-клерикальная реакция, поддержанная Великобританией, захватила власть. В октябре 1929 к власти пришла династия Надир-шаха (правила до июля 1973). Укреплению независимости Афганистана способствовали советско-афганские договоры 1921, 1926, 1931. В июле 1973 Афганистан провозглашен республикой. После государственного переворота 1978, совершенного Народно-демократической партией Афганистана (основана в 1965; идеологической основой партии был провозглашен научный социализм), в Афганистане развернулась гражданская война. В 1979 в Афганистан были введены советские войска, участвовавшие в войне (до 1989) на стороне пришедшего к власти правительства (пало в 1992). В апреле 1992 страна стала называться Исламское государство Афганистан, власть была передана Руководящему совету джихада (переходному совету моджахедов). В декабре 1992 президентом страны избран Б. Раббани, возглавивший Руководящий совет. Афганистан - аграрная страна. Доля в внутреннем валовом продукте (1990, %): сельское хозяйство 52,6, промышленность 28,5. В сельском хозяйстве св. 1/3 обрабатываемых земель - орошаемые. Зерновые (главным образом пшеница, а также кукуруза, ячмень, рис), технические (хлопчатник, масличные, сахарная свекла, сахарный тростник) культуры. Овощеводство, бахчеводство, плодоводство и виноградарство. Поголовье (1990, млн.): овец 13,5, в т. ч. каракульских 4,5 (одно из первых мест в мире по выходу каракуля), крупного рогатого скота 1,6, коз 2,1, верблюды и др.; птицеводство. Добыча природного газа, нефти и др. Текстильная, химическая, пищевкусовая и др. промышленность. Ковроделие. Производство электроэнергии 1128 млн. кВт•ч (1990). Длина автодорог (1988) 19,2 т. км, железных дорог 10 км. Экспорт: природный газ, сухофрукты, ковры, каракуль и др. Основные внешнеторговые партнеры: страны СНГ, Япония, Пакистан, Чехия, Словакия, Индия и др. Денежная единица - афгани.

АФГАНСКИЙ ЯЗЫК , то же, что пушту.

АФГАНЦЫ (самоназвание - пуштун , патан), народ, основное население Афганистана (св. 10 млн. человек, 1992). Св. 19 млн. человек (в основном кочевники и полукочевники) живут на северо-западе Пакистана. Сохраняются племенные объединения (афридии, вазиры, гильзаи, дуррани и др.). Язык пушту. Верующие в основном мусульмане-сунниты.

АФЕЛИЙ (от апо ... и греч. helios - Солнце), наиболее удаленная от Солнца точка орбиты обращающегося вокруг него небесного тела. Расстояние Земли в афелии от Солнца равно 152 млн. км.

АФЕРА (от франц . affaire - дело), мошенничество, сомнительная сделка.

АФИЛЛОФОРОВЫЕ , порядок базидиальных грибов с открытым гименофором. Ок. 4 тыс. видов; преимущественно сапротрофы. Возбудители гнилей древесины (некоторые трутовиковые), домовые грибы. Немногие афиллофоровые съедобны (лисички, некоторые ежовики и рогатики).

АФИНА (Афина Паллада) , в греческой мифологии богиня войны и победы, а также мудрости, знаний, искусств и ремесел. Дочь Зевса, родившаяся в полном вооружении (в шлеме и панцире) из его головы. Покровительница Афин. Ей соответствует римская Минерва. Среди наиболее известных изображений Афины - скульптурная группа "Афина и Марсий" (Мирон), колоссальные статуи "Афина Промахос" и "Афина Парфенос" на афинском Акрополе (Фидий; не сохранились) - все 5 в. до н. э.

АФИНА ПАРФЕНОС (греч . Дева), греческая хрисоэлефантинская статуя работы древнегреческого скульптора Фидия, стоявшая в Парфеноне (освящена в 438 до н. э.).

АФИНАГОР (2 в .), христианский апологет, автор "Прошения" в защиту христианства, обращенного к императору Марку Аврелию, и книги "О вокресении мертвых".

АФИНАГОР (1886-1972) , патриарх Константинопольский (с 1948), содействовавший примирению христианских церквей Востока и Запада. По инициативе Афинагора в 1964 состоялась его встреча с папой Римским Павлом VI в Иерусалиме (первая встреча глав Греко-православной и Римско-католической церквей с 1439), после чего были отменены взаимные анафематствования, существовавшие с 1054).

АФИНОГЕНОВ Александр Николаевич (1904-41) , русский драматург. В пьесах "Чудак" (1929), "Страх" (1931), "Машенька" (1941) - социально-философские и нравственные проблемы. Погиб при налете немецко-фашистскиой авиации на Москву.

АФИНОДОР РОДОССКИЙ (1 в . до н. э.), древнегреческий скульптор. См. Агесандр с Родоса.

АФИНСКОЕ ВОСПИТАНИЕ , система воспитания мальчиков и юношей (кроме рабов), сложившаяся в Др. Афинах в 7-5 вв. до н. э. С 7 до 16 лет - обучение в грамматической школе, школе кифариста и палестре. Дети из наиболее состоятельных семей продолжали до 18 лет занятия в гимнасии. Воспитание юношей 18-20 лет завершалось в эфебии. Мусическое воспитание сочеталось с гимнастическим. Физический труд исключался.

АФИНСКОЕ ИНФОРМАЦИОННОЕ АГЕНТСТВО , государственная информационная служба Греции. Основано в 1896, Афины.

АФИНЫ , столица Греции, адм. ц. нома Аттика. 748 тыс. жителей (1991). Вместе с портом Пирей и пригородами Афины образуют Большие Афины с населением св. 3 млн. человек. Важный транспортный узел. Международный аэропорт Элиникон. Большие Афины дают св. 2/3 общегреческой промышленной продукции. Текстильная, швейная, кожевенно-обувная, пищевая, химическая, нефтеперерабатывающая, металлургическая, машиностроительная (в т. ч. судостроение) промышленность. Метрополитен. Центр международного туризма. Комплекс Акрополя, храм Зевса Олимпийского (175-132 до н. э.), средневековые церкви византийской эпохи. Первые поселения на месте современных Афин в 16-13 вв. до н. э. В Др. Греции Афины - крупный центр, город-государство в Аттике (см. Афины Древние). В 146 до н. э. - 395 н. э. Афины под властью Рима, в 395-1204 - Византии. В 1204-1458 столица Афинского герцогства. В 1458 захвачены Турцией. С 1834 столица независимой Греции. В Афинах - университет, АН, Национальный археологический музей, музей Акрополя, музей Агоры, Византийский музей, Национальная галерея и др.; Национальная библиотека. Игры I Олимпиады (1896).

АФИНЫ Древние , город-государство (полис) в Аттике, игравший ведущую роль в экономической, политической и культурной жизни Др. Греции; классический образец рабовладельческой демократии, достигшей расцвета при Перикле (2-я пол. 5 в. до н. э.).

АФИРОВАЯ СТРУКТУРА , мелкокристаллическая структура эффузивных горных пород, не содержащих вкрапленников.

АФЛАТОКСИНЫ , ядовитые вещества (производные кумаринов), вырабатываемые плесневыми грибами, главным образом аспергиллами. Оказывают токсическое действие на печень млекопитающих, птиц, рыб; потенциальные канцерогены.

АФОН (Айон-Орос , святая гора), полуостров, восточная оконечность полуострова Халкидики на северо-востоке Греции, центр православного монашества. 20 монастырей, в т. ч. греческий Карейский (резиденция монашеского управления Афон - Протатон), Лавра Св. Афанасия (10 в.), сербский - Хиландар (12 в.), болгарский - Зограф (11-13 вв.), грузинский - Иверский (10 в.), русский монастырь св. Пантелеймона (1169). Крупнейшее собрание рукописей и памятников церковного искусства. Афон находится под юрисдикцией Константинопольской патриархии с правом самоуправления.

АФОНИН Василий Егорович (р . 1939), русский писатель. В повестях и рассказах обращается к деревенской теме. Книги: "В том краю" (1975), "Последняя осень" (1979), "Клюква ягода" (1979), "Игра в лапту" (1981), "Вечера" (1984), "Чистые плесы" (1986) и др. Автобиографическая повесть "Биография" (1990).

АФОНИЯ (от а - отрицательная приставка и греч . phone - звук, голос), отсутствие голоса при сохранности шепотной речи; наблюдается при заболеваниях гортани, при истерии и др.

АФОНСКОЕ СРАЖЕНИЕ , 19.6(1.7).1807, во время русско-турецкой войны 1806-12, у полуострова Афон (Айон-Орос) в Эгейском м. Русская эскадра вице-адмирала Д. Н. Сенявина нанесла поражение турецкой эскадре.

АФОРИЗМ (греч . aphorismos), изречение, выражающее в лаконичной форме обобщенную, законченную мысль ("Служить бы рад, прислуживаться тошно", А. С. Грибоедов).

АФРАЗИЙСКИЕ ЯЗЫКИ (семито-хамитские , афро-азиатские), макросемья языков, распространенных в Сев. Африке, Зап. Азии и на о. Мальта. Делятся на 5 (или 6) основных ветвей: семитскую, египетскую, берберо-ливийскую, чадскую, кушитскую и омотскую (иногда рассматриваемую как ветвь кушитской).

АФРАСИАБ , городище - развалины Самарканда 6 в. до н. э. - 13 в. н. э. (Узбекистан). Укрепления, мечети, остатки фресок и др.

АФРИГИДСКАЯ КУЛЬТУРА , в археологии - культура раннефеодального Хорезма (4-8 вв.), названа по династии Афригидов; остатки феодальных усадеб-замков.

АФРИКА , материк, второй по величине после Евразии. 29,2 млн. км2 (с островами 30,3 млн. км2). С запада омывается Атлантическим ок., с севера - Средиземным м., с северо-востока - Красным м., с востока - Индийским ок. Берега изрезаны слабо; наиболее крупный залив - Гвинейский, п-ов Сомали. В геологическом отношении преимущественно платформа с докембрийским кристаллическим основанием, перекрытым более молодыми осадочными породами. Складчатые горы располагаются лишь на северо-западе (Атлас) и на юге (Капские горы). Средняя высота над уровнем моря 750 м. В рельефе преобладают высокие ступенчатые равнины, плато и плоскогорья; во внутренних районах - обширные тектонические впадины (Калахари в Юж. Африке, Конго в Центральной Африке и др.). От Красного м. и до р. Замбези Африка раздроблена величайшей в мире системой сбросовых впадин (см. Восточно-Африканская рифтовая система), частично занятых озерами (Танганьика, Ньяса и др.). По краям впадин вулканы Килиманджаро (5895 м, высшая точка Африки), Кения и др. Полезные ископаемые мирового значения: алмазы (Юж. и Зап. Африка), золото, уран (Юж. Африка), руды железа, алюминия (Зап. Африка), меди, кобальта, бериллия, лития (в основном в Юж. Африке), фосфориты, нефть, природный газ (Сев. и Зап. Африка). В Африке к северу и югу от зоны экваториального климата следуют зоны субэкваториального, тропического и субтропического климата. Среднемесячные температуры лета ок. 25-30 °С. Зимой также преобладают высокие положительные температуры (10-25 °С), но в горах бывают температуры ниже 0 °С; в горах Атласа ежегодно выпадает снег. Наибольшее количество осадков в экваториальной зоне (в среднем 1500-2000 мм в год), на побережье Гвинейского зал. (до 3000-4000 мм). К северу и югу от экватора осадки убывают (100 мм и менее в пустынях). Основной сток направлен в Атлантический ок.: рр. Нил (самая длинная в Африке), Конго (Заир), Нигер, Сенегал, Гамбия, Оранжевая и др.; крупная река бассейна Индийского ок. - Замбези. Ок. 1/3 Африки - область внутренного стока в основном временных водотоков. Наиболее крупные озера - Виктория, Танганьика, Ньяса (Малави). Главные типы растительности - саванны и пустыни (крупнейшая - Сахара), занимающие ок. 80% площади Африки. Влажные экваториальные вечнозеленые леса характерны для экваториальной зоны и прибрежных районов субэкваториальных зон. К северу или югу от них - разреженные тропические леса, переходящие в саванны, а затем в опустыненные саванны. В тропической Африке (главным образом в заповедниках) - слоны, носороги, бегемоты, зебры, антилопы, и др.; львы, гепарды, леопарды и другие крупные хищники. Многочисленны обезьяны, мелкие хищники, грызуны; в сухих районах обилие пресмыкающихся. Множество птиц, в т. ч. страусы, ибисы, фламинго. Ущерб хозяйству наносят термиты, саранча, муха цеце. В Африке расположены государства: Алжир, Ангола, Бенин, Ботсвана, Буркина-Фасо, Бурунди, Габон, Гамбия, Гана, Гвинея, Гвинея-Бисау, Джибути, большая часть Египта, Заир, Замбия, Зимбабве, Кабо-Верде, Камерун, Кения, Конго, Кот-д'Ивуар, Лесото, Либерия, Ливия, Мавритания, Малави, Мали, Марокко, Мозамбик, Намибия, Нигер, Нигерия, Руанда, Свазиленд, Сенегал, Сомали, Судан, Сьерра-Леоне, Танзания, Того, Тунис, Уганда, ЦАР, Чад, Экваториальная Гвинея, Эфиопия, ЮАР, а также территория Зап. Сахара, Сеута и Мелилья. На островах, относящихся к Африке, - государства: Коморские Острова, Маврикий, Мадагаскар, Сан-Томе и Принсипи, Сейшельские Острова, а также Реюньон, Святой Елены Остров. Население Африки 670 млн. человек (1993).АФРИКАИстория исследованияНачальный этап (2-е тыс. до н. э. - до 6 в.)Начало изучения Африки относится к глубокой древности. Древние египтяне осваивали северную часть континента, продвигаясь вдоль побережья от устья Нила до залива Сидра, проникали в Аравийскую, Ливийскую и Нубийскую пустыни. Около 6 в. до н. э. финикийцы совершали длительные морские походы вокруг Африки. В 6 в. до н. э. карфагенянин Ганнон мореплаватель предпринял плавание вдоль западного побережья континента. Согласно записи на плите, оставленной им в одном из храмов Карфагена, он достиг внутренней части Гвинейского залива, куда европейцы проникли спустя почти две тысячи лет. В период римского владычества и позднее рыбацкие суда достигали Канарских островов, римские путешественники проникали глубоко в Ливийскую пустыню (Л. К. Бальб, С. Флакк). В 525 византийский купец, мореплаватель и географ Козьма Индикоплов поднялся вверх по реке Нил, пересек Красное море и объездил побережье восточной Африки. Он оставил 12-томное сочинение, служившее единственным для своего времени источником сведений о реке Нил и сопредельных территориях. Второй этап - арабские походы (7-14 вв.) После завоевания Северной Африки (7 в.) арабы много раз пересекали Ливийскую пустыню и пустыню Сахару, начали изучать реки Сенегал и Нигер, озеро Чад. В одной из наиболее ранних географических сводок Ибн Хордадбеха в 9 в. содержатся сведения о Египте и торговых путях в эту страну. В начале 12 в. Идриси показал Северную Африку на карте мира, которая по точности значительно превосходила существовавшие тогда в Европе карты. Ибн Баттута в 1325-49, выйдя из Танжера, пересек северную и восточную Африку, посетил Египет. Позднее (1352-53) он прошел Западную Сахару, побывал в г. Тимбукту на реке Нигер и затем возвратился назад через Центральную Сахару. Оставленное им сочинение содержит ценные сведения о природе посещенных им стран и нравах населяющих их народов. Третий этап - путешествия 15-17 вв. В 1417-22 китайский флотоводец Чжэн Хэ в одном из своих многочисленных походов, пройдя Красным морем, обогнул полуостров Сомали и, двигаясь вдоль восточного побережья, достиг острова Занзибар. В 15-16 вв. изучение Африки было связано с поисками португальцами морского пути в Индию. В 1441 Н. Триштан достиг мыса Кап-Блан. Д. Диаш в 1445-46 гг. обогнул крайнюю западную точку Африки, которую назвал Зеленым мысом. В 1471 Фернандо По открыл остров, названный его именем. В 1488 Б. Диаш открыл крайнюю южную точку Африки, назвав ее мысом Бурь (впоследствии переименован в мыс Доброй Надежды); в 1500 неподалеку от этого мыса во время бури Б. Диаш погиб. На основании отчетов Б. Диаша маршрут в Индию разработал португальский мореплаватель Васко да Гама. В 1497-98 он, направляясь в Индию из Лиссабона, обогнул мыс Доброй Надежды и прошел вдоль восточного побережья до 3° 20' ю. ш. (город Малинди). В 1487-92 П. Ковильян совершил путешествие из Лиссабона через Средиземное море до устья Нила, а далее прошел вдоль юго-западного побережья Красного моря до г. Суакин. К концу 16 в. были установлены контуры континента. В 17 в. во внутренних районах Африки, к югу от экватора, португальскими путешественниками были открыты озера Тана (1613) и Ньяса (1616), исследованы истоки Голубого Нила и нижнее течение реки Конго. На западе континента французская экспедиция А. Брю в 17 в. исследовала реку Сенегал, английская - реку Гамбия. Четвертый этап - экспедиции 18-20 вв. С конца 18 в. стремление овладеть новыми богатыми источниками природных ресурсов стимулировало изучение Африки английскими, французскими и немецкими путешественниками. Экспедиции сосредотачиваются во внутренних областях континента. Англичане создают специальную "Ассоциацию для содействия открытия внутренних частей Африки", которая организовала ряд важных экспедиций. М. Парк в 1795-97 и 1805-06 изучал верховья реки Нигер, У. Аудни, Д. Денем и Х. Клаппертон в 1822-23 пересекли Сахару с севера на юг (от города Триполи до озера Чад) и доказали, что река Нигер не берет свое начало из этого озера. Переход через Сахару в 1827-28 совершил французский путешественник Р. Кайе. В 1830 английская экспедиция изучила низовья и устье реки Нигер (Р. Лендер и Д. Лендер).В конце 18 - первой половине 19 в. начинается изучение Южной Африки, первым исследователем которой был английский путешественник Дж. Барроу. В 1835 Э. Смит обследовал реку Лимпопо, в 1868 С. Эрнскайн прошел по ее притоку Олифантс.Географическое и геологическое изучение бассейна Голубого Нила проводила в 1847-48 русская экспедиция Е. П. Ковалевского, первого из русских путешественников, описавших Абиссинию. В середине 19 в. в бассейне Белого Нила работали французские (А. Ленан де Бельфона и Д'Арно) и немецкая экспедиции (Ф. Верне). Высшую точку материка вулкан Килиманджаро открыли в 1848-49 немецкие миссионеры И. Крапф и И. Ребман. Английская экспедиция Дж. Спика и Р. Ф. Бертона в 1856-59 обнаружила озеро Танганьика. В 1858 озеро Виктория открыл Дж. Спик, позднее (1860-63) установивший совместно с Дж. Грантом, что из этого озера берет начало река Нил. Большой вклад в исследование Африки внес шотландский путешественник Д. Ливингстон, в 1849 открывший озеро Нгами, первым из европейцев пересекший Южную Африку с запада на восток (1853-56), попутно обследовав значительную часть бассейна реки Замбези и открыв крупнейший в мире водопад Виктория (1855). В 1867-71 он изучил южные и западные берега озера Танганьика, открыл озеро Бангвеулу. В Европе экспедицию Ливингстона считали пропавшей и на его поиски отправился журналист Г. М. Стэнли, встретившийся с Ливингстоном в 1871 на озере Танганьика. Далее они вместе обследовали северную часть этого озера и выяснили, что оно не связано с Нилом. Еще одну экспедицию на поиски Ливингстона в 1873 возглавил английский моряк и путешественник В. Л. Камерон. Однако его помощь запоздала, т. к. к тому времени Ливингстон умер от лихорадки. Камерон продолжил путешествие и 1874 достиг озера Танганьика и открыл его сток - реку Лукуга. Исследования Сахары провели немецкие путешественники Г. Рольфс, в 1865-67 первым из европейцев пересекший Африку от берегов Средиземного моря (город Триполи) до Гвинейского залива (город Лагос), и Г. Нахтигаль, осуществивший в 1869-74 поход в район озера Чад. Он первым из европейцев достиг нагорья Вадаи и собрал обширный материал о природе и населении внутренних районов Центральной Африки. Позднее он опубликовал трехтомный труд "Сахара и Судан" (1879-89). Русский биолог, врач и путешественник А. В. Елисеев в 1881, будучи еще студентом, отправился в Египет, проехал вверх по Нилу до Сиута, а затем два месяца странствовал по Аравии. Три года спустя он вновь посетил Африку, из города Триполи он переехал в Алжир, прошел по Сахаре, побывал в Марокко; его перу принадлежит много географических сочинений, в т. ч. и об Африке. Русский путешественник В. В. Юнкер в 1876-78 совершил большое путешествие по Центральной Африке, во время которого провел географические и этнографические наблюдения, уточнил гидрографию истоков реки Белый Нил. В следующей экспедиции в 1879-86 он исследовал водораздел рек Нил и Конго; результаты своих наблюдений обобщил в книге "Путешествия по Африке (1877-78 и 1879-86)" (1949). В 1896-1900 трижды побывал в Эфиопии русский путешественник А. К. Булатович, провел съемку слабоизученных юго-западных и западных областей страны, первым из европейцев пересек горную область Каффа. Территорию современной Анголы и Мозамбика изучали португальцы А. А. Серпа Пинту (1877-79), который открыл истоки рек Кунене и Кубанго, Э. Бриту Капелу и Р. Ивенш (1877-79), пересекшие континент с запада на восток. В результате географических исследований к концу 19 в. были изучены четыре великие африканские реки: Нил, Нигер, Конго и Замбези. В начале 20 в. выявлены огромные природные ресурсы африканского континента. Литература: Забродская М. П. Русские путешественники по Африке. М., 1955.Магидович И. П. Очерки по истории географических открытий. М., 1967. Горнунг М. Б., Липец Ю. Г., Олейников И. Н. История открытия и исследования Африки. М., 1973.Молявко Г. И., Франчук В. П., Куличенко В. Г. Геологи. Географы. Киев, 1985. Е. Г. Мирлин

АФРИКААНС (бурский язык) , язык африканеров (буров), относится к индоевропейской семье языков (германская группа). Один из двух официальных языков ЮАР. Возник в процессе интеграции и смешания нидерландских диалектов с немецким и английским языками, а также с некоторыми местными языками. Письменность на основе латинского алфавита.

АФРИКАН Петрийский (Африканский) (ум . ок. 250), христианский мученик, воин, пострадавший в гонение императора Деция. Память в Православной церкви 10 (23) апреля.

АФРИКАНЕРЫ (буры) , народ в ЮАР (3 млн. человек). Живут также в Намибии, Зимбабве, Замбии, Великобритании, США и др. Общая численность св. 3 млн. человек (1992). Африканеры - потомки голландских, французских и немецких колонистов. Язык африкаанс. По религии в основном протестанты (реформаты).

АФРИКАНИСТИКА , комплекс научных дисциплин, изучающих историю, экономику, социально-политические проблемы, право, развитие общественной мысли, этнографию, языки, литературу и искусство народов Африки.

АФРИКАНСКАЯ ПАРТИЯ НЕЗАВИСИМОСТИ ГВИНЕИ И КАБО-ВЕРДЕ (ПАИГК) , политическая партия Гвинеи-Бисау. Основана в 1956. Возглавляла освободительную борьбу против португальских колонизаторов. Генеральный секретарь ЦК - Ж. Б. Виейра (с 1981).

АФРИКАНСКАЯ ПЛАТФОРМА , докембрийская платформа, занимающая большую часть Африки (без Атласских и Капских гор). Фундамент выступает на поверхность в пределах Нубийско-Аравийского, Ахаггарского и других щитов, между которыми расположены синеклизы: Тауденни, Чад, Конго, Карру и др. Восточные и отчасти южные окраины Африканской платформы подверглись эпиплатформенному орогенезу с образованием горного пояса Вост. Африки, осложненного системой рифтов - грабенов, занятых озерами и речными долинами.

АФРИКАНСКИЕ ИГРЫ , крупнейшие комплексные спортивные соревнования стран Африки. Проводятся с 1965 Высшим советом африканского спорта (КССА; основан в 1965 вместо Постоянного комитета африканского спорта); в 1989 ок. 50 стран.

АФРИКАНСКИЙ БАНК РАЗВИТИЯ (АфБР , African Development Bank), региональный межгосударственный банк по кредитованию программ экономического и социального развития африканских стран. Основан в 1963, операции с 1967. Правление в Абиджане. На начало 1988 членами АфБР были 50 стран Африки и 26 неафриканских государств (в т. ч. Югославия и КНР). Уставный капитал на кон. 1980-х гг. 6,5 млрд. дол. США, 2/3 капитала принадлежит африканским странам. Имеет два филиала (Африканский фонд развития и Фонд Нигерии). Более 1/2 кредитов направляется в сельское хозяйство и инфраструктуру.

АФРИКАНСКИЙ НАЦИОНАЛЬНЫЙ КОНГРЕСС (АНК) , старейшая политическая организация африканского населения ЮАР. Основана в 1912, в 1960-90 нелегальная. Провозгласил своей целью ликвидацию режима апартеида, борьбу за демократическое переустройство общества. Президент АНК - Н. Мандела (с 1990).

АФРИКАНСКИЙ РОГ , встречающееся название части Вост. Африки - п-ова Сомали, вдающегося в виде рога в Индийский ок. На Африканском роге расположены Сомали, Джибути и часть Эфиопии.

АФРИКАНСКО-АНТАРКТИЧЕСКАЯ КОТЛОВИНА , подводная котловина в южной части Атлантического и Индийского океанов, близ берегов Антарктиды. Вытянута вдоль 60 °ю. ш. на 6200 км. Глубина до 6787 м.

АФРИКАНСКОЕ ПРОСО , однолетнее травянистое растение семейства злаков. Зерновая и кормовая культура в засушливых районах Африки, Азии, в Юж. Европе и Америке.

АФРИКАНТРОП (от Африка и греч . anthropos - человек), ископаемый человек неандертальского типа (см. Неандертальцы). Фрагменты черепов африкантропов и каменные орудия найдены в 1935 и 1938 у оз. Эяси в Танзании.

АФРИКИ ИНСТИТУТ РАН (ИАФРАН) , создан в 1959 в Москве. Изучает экономические, социально-политические, международные, исторические и культурно-этнографические проблемы развития стран Африки.

АФРО (Afro) (наст . имя Бозельделла Афро) (1912-76), итальянский художник, представитель лирического абстракционизма.

АФРО-АМЕРИКАНЦЫ , этно-расовая группа в США, часть американцев США. Афро-американцы - потомки африканских рабов, завезенных в Сев. Америку в 17 - 19 вв. 30 млн. человек (1992).

АФРОДИТА , в греческой мифологии богиня любви и красоты, возникшая из морской пены. Ей соответствует римская Венера. Знамениты древнегреческие статуи Афродиты - "Афродита Книдская" (ок. 350 до н. э., Пракситель, известна в римской копии) и "Афродита Милосская" (2 в. до н. э., оригинал в Лувре, Париж).

АФРОДИТА КНИДСКАЯ , см. в ст. Афродита.

АФРОСИМОВ Вадим Васильевич (р . 1930), российский физик-экспериментатор, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды в области экспериментальной атомной физики и физики плазмы. Ленинская премия (1972), Государственная премия СССР (1981).

АФТ - КПП , см. Американская федерация труда - Конгресс производственных профсоюзов.

АФТАЛЬОН (Aftalion) Альбер (1874-1956) , французский экономист. Сочинения по проблемам капиталистического цикла. Основную причину социальных кризисов видел в психологических и технико-экономических факторах.

"АФТОНБЛАДЕТ" ("Aftonbladet") , ежедневная шведская газета, с 1830, Стокгольм.

АФТЫ (греч . aphthai), болезненные поверхностные язвочки на слизистой оболочке рта; развиваются как самостоятельное заболевание (главным образом у детей) или как осложнение.

АФФАНДИ (Affandi) Кусума (р . 1910), индонезийский живописец и график. Произведения 40-50-х гг. отличаются романтической эмоциональностью, любовью к простым труженикам ("Слепой отец с мальчиком").

АФФЕКТ (от лат . affeсtus - душевное волнение, страсть), бурная кратковременная эмоция (напр., гнев, ужас), возникающая, как правило, в ответ на сильный раздражитель. О юридическом аспекте состояния аффекта см. в ст. Душевное волнение.

АФФЕРЕНТНЫЙ (от лат . afferens - приносящий), несущий к органу или в него (напр., афферентная артерия); передающий импульсы от рабочих органов (желез, мышц) к нервному центру (афферентные, или центростремительные, нервные волокна). Ср. Эфферентный.

АФФИКС (от лат . affixus - прикрепленный), часть слова, противопоставляемая корню и выражающая грамматическое или словообразовательное значение. По положению относительно корня аффиксы подразделяются на префиксы, суффиксы, инфиксы и некоторые др.

АФФИНАЖ (франц . affinage, от affiner - очищать), получение благородных металлов высокой чистоты. Разновидность рафинирования металлов.

АФФИННАЯ ГЕОМЕТРИЯ (от лат . affinis - родственный), раздел геометрии, изучающий свойства фигур, сохраняющиеся при любых аффинных преобразованиях.

АФФИННОЕ ПРЕОБРАЗОВАНИЕ , геометрическое преобразование плоскости или пространства, которое можно получить, комбинируя движения, зеркальные отражения и гомотетии в направлениях координатных осей.

АФФЛЕК (Affleck) Раймонд (р .1922), канадский архитектор. Проектирует крупные городские сооружения, внутренние пространства которых решены как крытые улицы в стиле пассажей 19 века (Стефан Ликок Билдинг, 1961-65; площадь Бонавентуры в Монреале, 1964-67).

АФФОНИЙ Персидский (ум . 341-345), христианский мученик, бывший палач, пострадавший в гонение царя Шапура II. Память в Православной церкви 2 (15) ноября.

АФФРИКАТА (от лат . affrico - притираю), согласный звук, состоящий из взрывного (смычного) и фрикативного (щелевого) элементов (напр., русское "ч", "ц").

АХ (др .-егип. блаженный, просветленный), в египетской мифологии одна из душ-сущностей человека, его загробное воплощение. Впервые упоминается в "Текстах пирамид" как ипостась умершего фараона. Изображался в виде хохлатого ибиса.

АХАГГАР (Хоггар) , нагорье в Центральной Сахаре (Алжир). Ступенчатые горные хребты (средняя высота 800 м), базальтовые плато (средняя высота 2000 м) и отдельные вулканические конусы (г. Тахат, 3003 м). Горные пустыни. Кочевое скотоводство, в оазисах земледелие.

АХАИК (1 в .), апостол от 70-ти, сподвижник апостола Павла (1-е послание к Коринфянам 16:17-18). Память в Православной церкви 4 (17) января.

АХАЛАЗИЯ ПИЩЕВОДА , см. Кардиоспазм.

"АХАЛГОРИЙСКИЙ КЛАД" , остатки богатого погребения 5 в. до н. э. с золотыми и серебряными изделиями (сосуды, украшения и пр.); найден в 1908 у с. Ахалгори (Юж. Осетия).

АХАЛКАЛАКИ , город в Грузии, на р. Паравани, 15,8 тыс. жителей (1991). Предприятия металлообрабатывающей, пищевой, стройматериалов промышленности. Краеведческий музей. Известен с 1064.

АХАЛТЕКИНСКАЯ ПОРОДА лошадей , верховая, выведена в древности на территории Туркмении. Животные крупные, с изящным телосложением и пластичными движениями, резвые, выносливые. Разводят в Туркмении, Казахстане, Российской Федерации.

АХАЛТЕКИНСКИЕ ЭКСПЕДИЦИИ , походы русских войск с целью овладения Ахалтекинским оазисом (Туркмения). 1-я Ахалтекинская экспедиция (1879) окончилась безрезультатно. Во 2-й Ахалтекинской экспедиции (1880-1881) русские войска генерала М. Д. Скобелева 12.1.1881 штурмом овладели укреплением текинцев в Геок-Тепе (45 км северо-западнее Ашхабада).

АХАЛЦИХЕ , город в Грузии. Железнодорожная станция. 24,6 тыс. жителей (1991). Пищевая промышленность. Театр. Краеведческий и исторический музеи. Бальнеологический курорт. Известен с 12 в.

АХАЛЬЯ , в ведийской мифологии супруга мудреца Гаутамы. Соблазненная Индрой, она превратилась в камень.

АХАНГАРАН , город (с 1966) в Узбекистане, Ташкентская обл. Железнодорожная станция. 31,1 тыс. жителей (1989). Цементный завод, производство шифера, изделий из пластмасс.

АХАН-СЕРИ (наст . имя Ахан Корамсин) (1843-1913), казахский акын и композитор. Лирические поэмы "Сырымбет", "Кулагер" и др.

АХАТИНИДЫ , семейство наземных брюхоногих моллюсков. Ок. 100 видов, в Африке. Ахатина гигантская, самый крупный из наземных моллюсков (высота раковины до 20 см, весит до 0,5 кг), мясо съедобно; с кон. 18 в. расселена в тропических и субтропических зонах; повреждает сельскохозяйственные культуры, особенно сахарный тростник.

АХВАЗ , город на юго-западе Ирана, адм. ц. остана Хузистан. 580 тыс. жителей (1986). Центр нефтедобывающего района. Текстильная промышленность, сталепрокатный завод; производство ювелирных изделий. Университет.

АХВАЗ , крупное нефтяное месторождение в Иране. Открыто и разрабатывается с 1958. Залежь пластовая с газовой шапкой, залегает на глубине 1,5-3,1 км. Начальные запасы нефти 1215 млн. т, газа 311 млрд. м3.

АХВАХСКИЙ ЯЗЫК , см. в ст. Дагестанские языки.

АХВЕРДОВ Абдуррагим Асадбек оглы (1870-1933) , азербайджанский писатель. Драмы "Разоренное гнездо" (1896), "Несчастный юноша" (1900), сатирические рассказы, пьесы, фельетоны (цикл "Письма из ада" и др.); труды по истории азербайджанского театра.

АХВЛЕДИАНИ Георгий Сариданович (1887-1973) , грузинский языковед, академик АН Грузии (1941); член-корреспондент АН СССР (1939). Труды по индоиранистике (в т. ч. осетиноведению, кавказоведению), общему языкознанию, теории и практике логопедии.

АХВЛЕДИАНИ Елена Дмитриевна (1901-75) , грузинский живописец, график, театральный художник, народный художник Грузии (1960). Панорамные виды грузинских городов, иллюстрации к произведениям И. Чавчавадзе, Важа Пшавела, оформление спектаклей в Театре им. Марджанишвили в Тбилиси.

АХЕДЖАКОВА Лия Меджидовна (р . 1938), российская актриса, заслуженная артистка России (1970). С 1960 в Московском ТЮЗе, с 1977 в театре "Современник". В игре Ахеджаковой, непосредственной, полной лукавого юмора, гротеск и острая характерность часто соседствуют с нотами щемящего драматизма. Света и другие роли ("Квартира Коломбины" Л. С. Петрушевской, 1986), Маргарита Мостовая ("Стена" А. М. Галина, 1987), Рахель-Лея Голд ("Трудные люди" Й. Бар-Йосефа, 1992) и др. Снималась в фильмах режиссера Э. А. Рязанова ("Ирония судьбы, или С легким паром", "Служебный роман", "Гараж", "Небеса обетованные") и др. Народная артистка России (1995).

АХЕЙ , в греческой мифологии внук Эллина, сын Ксуфа, брат Иона; родоначальник племени ахейцев.

АХЕЙСКИЙ СОЮЗ , антимакедонская федерация древнегреческих городов в Пелопоннесе ок. 280-146 до н. э. Распущен после завоевания Римом Греции.

АХЕЙЦЫ , одно из основных древнегреческих племен, обитавшее в Фессалии с нач. 2-го тыс. до н. э. и на Пелопоннесе. Государства ахейцев: Микены, Пилос и др. Участвовали в Троянской войне. В 12 в. до н. э. вытеснены дорийцами в М. Азию, на Кипр и другие острова, на север Пелопоннеса (область получила название Ахайя).

АХЕЛОЙ , в греческой мифологии божество одноименной реки, сын Океана и Тефиды. Считался отцом Сирен. Мог принимать любой облик; во время борьбы с Гераклом за руку Деяниры превратился в быка. Геракл сломал ему рог, впоследствии превращенный наядами в рог изобилия. Изображения этой борьбы нередко встречаются в греческой вазописи чернофигурного стиля; маска Ахелоя в виде старца с открытым ртом, из которого льется вода, - частое украшение античных фонтанов.

АХЕМЕНИДЫ , династия древнеперсидских царей в 558-330 до н. э. Основатель - Кир II. Государство Ахеменидов, включавшее большинство стран Ближнего и Ср. Востока, достигло наибольшего расцвета при Дарии I. Государство Ахеменидов прекратило существование в результате завоевания его Александром Македонским. Важнейшие представители Ахеменидов: Кир II, Дарий I, Ксеркс I, Артаксеркс III.

АХЕН (Aachen) , город в Германии, земля Сев. Рейн-Вестфалия. 244 тыс. жителей (1992). Центр угольного бассейна. Машиностроение, текстильная, химическая, стекольная, пищевая промышленность. Бальнеологический курорт. Технический университет. Известен с 1 в. как римское поселение Акве-Грани у целебных источников. В кон. 8 - нач. 9 вв. главная резиденция Карла Великого.

АХЕНСКИЙ МИР 1668 (в Ахене) , окончил Деволюционную войну 1667-68.

АХЕНСКИЙ МИР 1748 (в Ахене) , окончил войну за Австрийское наследство.

АХЕРНАР , ? Эридана, звезда нулевой звездной величины.

АХЕРОНТ (Ахерон) , в греческой мифологии река в подземном царстве, в которую впадают Пирифлегетон и Коцит.

АХИ БУДХНЬЯ , в ведийской мифологии змей, олицетворение глубинных вод; лежит на дне мировых вод.

АХИДЖО (Ahidjo) Ахмаду (1924-89) , президент Камеруна в 1960-82. Основатель и лидер партии Камерунский союз в 1958-66, в 1966-83 председатель партии Камерунский национальный союз. В 1958-60 премьер-министр автономного Камеруна. В 1982 Ахиджо подал в отставку. С 1984 в эмиграции.

АХИЛИЯ (от а - отрицательная приставка и греч . chylos - сок), временное или постоянное отсутствие пепсина и соляной кислоты в желудочном соке при гастритах, неполноценном питании и т. д.

АХИЛЛ (Ахиллес) , в "Илиаде" один из храбрейших греческих героев, осаждавших Трою. Мать Ахилла - богиня Фетида, желая сделать сына бессмертным, погрузила его в священные воды Стикса; лишь пятка, за которую Фетида его держала, не коснулась воды и осталась уязвимой. Ахилл погиб от стрелы Париса, поразившей его в пятку. Отсюда выражение "ахиллесова пята" (уязвимое место).

АХИЛЛЕЙ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, погибших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

АХИЛЛОВ РЕФЛЕКС , подошвенное сгибание стопы в результате сокращения трехглавой мышцы голени в ответ на удар по пяточному (ахиллову) сухожилию.

АХИМ (Achim) Андраш (1871-1911) , руководитель крестьянского движения 1906-11 в Венгрии. Требовал национализации и передачи крестьянам земель крупных помещиков и церкви. Убит помещиками.

АХИМСА (санскр . непричинение вреда), религиозный принцип буддизма и джайнизма, отказ от намеренного и случайного убиения живых существ.

АХИЯВА , могущественное древнее государство, упоминаемое в хеттских текстах с 14 до 2-й пол. 13 вв. до н. э. Местоположение не установлено.

АХМАД ЮГНАКИ , узбекский поэт 12 в. Дидактическая поэма "Подарок истин" (опубликована в 1915-16).

АХМАДАБАД , город на западе Индии, шт. Гуджарат. 2,9 млн. жителей (1991). Центр хлопчатобумажной промышленности; металлообрабатывающая, химическая промышленность; ремесла. Университет. Основан в 1411. Триумфальные ворота Тин-Дарваза (15 в.), мечеть Рани-Сипри с мавзолеем (окончена в 1514).

АХМАДИ (Эль-Ахмади) , город в Кувейте. 105 тыс. жителей (1985). Нефтеперерабатывающие, водоопреснительные заводы. Нефтеэкспортный порт Ахмади - Минаэль-Ахмади.

АХМАДИЕ (ахмадия , кадиани), мусульманская секта, основана в 1889 в Пенджабе Мирзой Гуламом Ахмадом Кадиани, которого адепты почитают как пророка и махди. Имеет св. 1 млн. последователей, главным образом в Пакистане.

АХМАДНАГАР , город в западной части Индии, шт. Махараштра. 181 тыс. жителей (1981). Хлопчатобумажная, кожевенная промышленность. Основан в 1494.

АХМАДНАГАР , государство в Индии в 15 - 17 вв. с одноименной столицей.

АХМАДУЛИНА Белла (Изабелла) Ахатовна (р . 1937), русская поэтесса. В сборниках "Струна" (1962), "Уроки музыки" (1970), "Свеча" (1977), "Тайна" (1983), "Сад" (1987; Государственная премия СССР, 1989) - стремление предъявить нравственные максимы современнику, утвердить "высокий строй" души; сгущенная метафоричность, изысканная архаичность слога. Книга переводов и оригинальных стихов "Сны о Грузии" (1977). Эссе.

АХМАД-ШАХ ДУРРАНИ (ок . 1721 - 73), основатель и шах (с 1747) независимого афганского государства (Дурранийской державы).

АХМАНОВ Александр Сергеевич (1893-1957) , российский философ, юрист, ученик Б. П. Вышеславцева и И. А. Ильина. В 1922-46 служил юрисконсультом в государственных учреждениях, с 1947 - преподаватель Московского университета и Московского областного педагогического института. Труды по логике.

АХМАНОВ Сергей Александрович (1929-91) , российский физик, доктор физико-математических наук, один из основателей нелинейной оптики. Труды по генерации сверхкоротких лазерных импульсов, нелинейной лазерной спектроскопии, статистической радиофизике и оптике. Ленинская премия (1970).

АХМАРОВ Чингиз Габдурахманович (р . 1912), узбекский живописец-монументалист, народный художник Узбекистана (1964). Опирается на традиции средневековой среднеазиатской живописи (росписи фойе Театра им. Навои в Ташкенте, 1944-47). Государственная премия СССР (1948).

АХМАТ , Ахмед (? - 1481), хан Большой Орды (с 1465). Неудачный поход Ахмеда на Москву (см. "Стояние на Угре 1480) привел к окончательному освобождению Руси от монголо-татарского ига.

АХМАТОВА (наст . фам. Горенко) Анна Андреевна (1889-1966), русская поэтесса. Примыкала к акмеизму (сборники "Вечер", 1912, "Четки", 1914). Верность нравственным основам бытия, психология женского чувства, осмысление общенародных трагедий 20 в., сопряженное с личными переживаниями, тяготение к классическому стилю поэтического языка в сборнике "Бег времени. Стихотворения. 1909-1965". Автобиографический цикл стихов "Реквием" (1935-40; опубликован 1987) о жертвах репрессий 1930-х гг. В "Поэме без героя" (1940-1965, полностью опубликована 1976) - воссоздание эпохи "серебряного века". Статьи об А. С. Пушкине.

АХМАТОВА Раиса Солтмурадовна (р . 1928), чеченская поэтесса, народная поэтесса Чечено-Ингушской АССР (1977). Пишет на чеченском и русском языках; сборники лирических стихотворений и поэм "Иду к тебе" (1960), "Медный листопад" (1974), "Перевал" (1977), "Рассвет и горы" (1981), "Признание" (1984).

АХМЕД (1806-55) , правитель (бей) Туниса с 1837, из династии Хусейнидов. Реорганизовал по европейскому образцу армию и флот, строил заводы, открыл первые в Тунисе светские учебные заведения. Во внешней политике ориентировался на Францию.

АХМЕД ЯСАВИ (ок . 1105-66), среднеазиатский поэт-суфий и проповедник (см. Суфизм). Сборник мистических духовных стихов "Сокровенное" (издан 1878), приписываемый Ахмеду Ясави, оказал влияние на развитие тюркоязычной поэзии.

АХМЕДОВ Абдулла Рамазанович (р . 1929), туркменский архитектор, народный архитектор СССР (1984), действительный член АХ (1988). Основные работы (с соавторами): гостиница Интуриста "Ашхабад" (1967), ансамбль пл. Туран, в т. ч. здание библиотеки им. Азади (1969-74; Государственная премия СССР, 1976), - все в Ашхабаде.

АХМЕДОВ Рахим Ахмедович (1924) , узбекский живописец, народный художник СССР (1981), член-корреспондент АХ (1975). Жанровые портреты ("Утро. Материнство", 1962), пейзажи, портреты ("Наби Рахимов", 1983).

АХМЕДОВ Якуб (р . 1938), актер, народный артист СССР (1991). С 1959 в Узбекском театре драмы им. Хамзы. Снимается в кино. Государственная премия СССР (1977).

АХМЕДОВА Франгиз Юсиф кызы (р . 1928), азербайджанская певица (сопрано), народная артистка СССР (1967). С 1951 в Азербайджанском театре оперы и балета.

АХМЕТ МИДХАТ (Ahmet Midhat) (1844-1913) , турецкий писатель, просветитель. Пьесы, труды по истории, философии. Основоположник жанров короткого рассказа и романа в турецкой литературе. Исторические и нравоописательные романы "Янычары" (1871), "Танцовщица" (1877), "Девушка с дипломом" (1889), "Младотурок" (1908).

АХМЕТА , город (с 1966) в Грузии, в Алазанской долине. 9 тыс. жителей (1991). Пищевкусовая промышленность. Биохимический завод, лесокомбинат. Краеведческий музей.

АХМЕТЕЛИ Александр (Сандро) Васильевич (1886-1937) , грузинский режиссер, народный артист Грузии (1933). Один из основоположников грузинской режиссуры. С 1922 в Грузинском театре им. Руставели (в 1926-35 главный режиссер). Репрессирован; реабилитирован посмертно.

АХМЕТСКИЙ ЗАПОВЕДНИК , на южных склонах Б. Кавказа, в Грузии, образован в 1980 на базе Бацара-Бабанеурского заповедника (1970). Площадь 16 297 га. Одна из самых крупных в мире тиссовых рощ (в Бацарском ущелье), массив дзельквы.

АХО Юхани (наст . имя Бруфельдт) (1861-1921), финский писатель. Реалистическая повесть из народной жизни "На постоялом дворе" (1884), социально-психологический роман "Дочь пастора" (1885), "Совесть" (1914), прозаические миниатюры под названием "Стружки" (сб. 1-8, 1891-1921).

АХОЛИЯ (от а - отрицательная приставка и греч . chole - желчь), прекращение поступления желчи в кишечник, большей частью при закупорке общего желчного протока; приводит к желтухе.

АХОНДРОПЛАЗИЯ (от а - отрицательная приставка и греч . chondros - хрящ, plasis - формирование) (хондродистрофия), врожденное отставание в росте костей конечностей при нормальном росте туловища, шеи и головы.

АХПАТ , армянский средневековый монастырь (10-13 вв.) в одноименном селе Туманянского района. Главная церковь Ншана (10 в.) со скульптурными изображениями ктиторов (лиц, на средства которых построен храм) снаружи и росписями 13-14 вв. внутри; церковь Григория (11 в., перестроена в 13 в.) и церковь Аствацацин (12-13 вв.), гавиты, трапезная, книгохранилище, колокольня.

"АХРАМ" ("Аль-Ахрам") , ежедневная египетская газета, с 1875, Каир.

АХРЕМЧИК Иван Осипович (1903-71) , белорусский живописец, народный художник Белоруссии (1949). Портреты, пейзажи, тематические картины ("Лицо врага", 1941, "Защитники Брестской крепости", 1957-58), монументальные росписи.

АХРОМАТ (от греч . achromatos - бесцветный), объектив, в котором устранена хроматическая аберрация; применяется в зрительных трубах, биноклях, оптических прицелах и т. п.

АХРОМЕЕВ Сергей Федорович (1923-91) , Маршал Советского Союза (1983), Герой Советского Союза (1982). Участник Великой Отечественной войны. С 1974 заместитель, с 1979 1-й заместитель, в 1984-88 начальник Генштаба Вооруженных Сил СССР - 1-й заместитель министра обороны СССР. С 1988 советник председателя Президиума ВС СССР, с мая 1989 советник председателя ВС СССР, с марта 1990 советник президента СССР. Ленинская премия (1980). После провала попытки государственного переворота, предпринятой Государственным комитетом по чрезвычайному положению (ГКЧП), покончил жизнь самоубийством.

АХРР (Ассоциация художников революционной России) (1922-32; с 1928 Ассоциация художников революции , АХР), художественное объединение. Для художников АХРР (И. И. Бродский, А. М. Герасимов, М. Б. Греков, Б. В. Иогансон, Е. А. Кацман, Г. Г. Ряжский) характерны развитие традиций передвижников в новых условиях, историко-революционная тема.

АХСУ , город (с 1967) в Азербайджане, в 34 км от ж.-д. ст. Кюрдамир. 15 тыс. жителей (1991). Пищевая промышленность и др.

АХТАЛА , поселок городского типа в Армении. Железнодорожная станция. 3,5 тыс. жителей (1990). Добыча медных и полиметаллических руд. Близ Ахталы - средневековый монастырь Ахтала.

АХТАЛЬ , аль-Ахталь (наст. имя Гийас ибн Гаус ат-Таглиби) (ок. 640 - ок. 710), арабский поэт. Политическая поэзия, панегирики.

АХТАМАР , остров на оз. Ван (ныне на территории Турции), резиденция армянских царей Арцрунидов (10-11 вв.). Уникальный памятник армянского средневекового зодчества - церковь св. Креста (915-921, архитектор Мануэл), украшенная фресками и резьбой по камню; руины порта (10 в.).

АХТАНИЗОВСКИЙ ЛИМАН , озеро в дельте Кубани. 110 км2. В Ахтанизовский лиман впадает р. Казачий Ерек - рукав Кубани. Соединен с Азовским м.

АХТАНОВ Тахави (р . 1923), казахский писатель. Роман "Грозные дни" (1956) о Великой Отечественной войне, повесть "Буран" (1963), роман "Свет очага" (1980). Рассказы, пьесы.

АХТЕРПИК (нидерл . achterpiek), крайний кормовой отсек судна для хранения запаса воды, водного балласта.

АХТЕРШТЕВЕНЬ (нидерл . achtersteven), кормовая часть судна (продолжение киля) в виде рамы. Опора для руля, а на одновинтовом судне - и для кормового конца гребного вала.

АХТИСААРИ (Ahtisaari) Маарти (р . 1937), президент Финляндии с 1994.

АХТУБА , левый рукав нижней Волги, отходит от нее выше Волгограда, впадает в ее рукав Бузан. 537 км. Средний расход воды 143 м3/с. Между Волгой и Ахтубой - Волго-Ахтубинская пойма, район овощеводства и бахчеводства.

АХТУБИНСК , город (с 1959) в Российской Федерации. Астраханская обл., пристань на Ахтубе. Железнодорожная станция (Владимировка). 50,8 тыс. жителей (1992). Судостроительно-судоремонтный завод, пищевая промышленность.

АХТЫРКА , город на Украине, Сумская обл. Железнодорожная станция. 52,0 тыс. жителей (1991). Заводы: сельскохозяйственного машиностроения, медицинской мебели и др.; легкая, пищевкусовая промышленность. Основан в 1641. В районе Ахтырки добыча нефти и газа.

АХУЛЬГО , аул в Сев. Дагестане, служивший укрепленной резиденцией Шамиля во время Кавказской войны 1817 - 64. С 13 июня 1839 горцы во главе с Шамилем стойко выдерживали в Ахульго осаду русских войск под командованием генерала П. Х. Граббе. Только 22 августа русские войска в результате кровопролитного штурма овладели Ахульго, но отдельные бои в ауле шли еще неделю. Шамиль с мюридами прорвался в Чечню.

АХУН , гора на Кавказе, близ Сочи. 663 м. 30-метровая смотровая башня.

АХУНБАБАЕВ (до 1975 пос . Суфикишлак), город в Узбекистане, Андижанская обл. Железнодорожная станция (Грунчмазар). 11,7 тыс. жителей (1991). Хлопкоочистительный завод, производство стройматериалов. Назван по имени узбекского политического деятеля Ю. Ахунбабаева.

АХУНДОВ Мирза Фатали (1812-78) , азербайджанский писатель-просветитель, философ. В комедиях "Молла Ибрагим Халил, алхимик" (1850), "Мусье Жордан, ботаник" (1851), "Хаджи Кара" (1852), в повести "Обманутые звезды" (1857) реалистически изображал современную ему азербайджанскую действительность; в философских сочинениях - проблемы познания и критика религии. Оказал влияние на развитие общественной мысли народов Ближнего Востока.

АХУНДОВ Сулейман Сани (1875-1939) , азербайджанский писатель, драматург. Сатирические рассказы; пьесы "Соколиное гнездо" (1921), "Дьявол" (1922) о революционном подъеме крестьянства; сказки.

АХУНОВ Гариф (Гарифзян) Ахунзянович (р . 1925), татарский писатель. Романы "Клад" (1963), "Хозяева" (1968), "Дочь Волги" (1978), пьесы, посвященные труженикам Татарии.

АХУРАМАЗДА , верховный бог в зороастризме. Олицетворение доброго начала.

АХЦУ , хребет в южной части Зап. Кавказа. Высота до 1124 м. Прорезан ущельем р. Мзымта. Широколиственные, буковые и пихтовые леса.

АХШАРУМОВ Дмитрий Дмитриевич (1823-1910) , петрашевец. Сын Д. И. Ахшарумова. Сторонник пропаганды народной революции. Приговорен к 4 годам арестантских рот, с 1851 рядовой на Кавказе. С 1860-х гг. санитарный врач. Воспоминания "Записи петрашевца".

АХШАРУМОВ Дмитрий Иванович (1785-1837) , российский военный историк, генерал-майор (1820). Участник войн с Францией и Турцией в 1806-14. Автор (1819) первой обобщающей работы об Отечественной войне 1812.

АЦЕТАБУЛЯРИЯ , род зеленых водорослей. Ок. 20 видов, в тропических и субтропических морях. Благодаря гигантскому устойчивому ядру ацетабулярия - классический объект цитологических исследований (взаимодействие ядра и цитоплазмы, пересадка ядра).

АЦЕТАЛЬДЕГИД (уксусный альдегид) , СН3СНО, бесцветная жидкость с резким запахом, tкип = 20,2 °С. Сырье в производстве уксусной кислоты, уксусного ангидрида, пентаэритрита.

АЦЕТАНИЛИД , С6Н5NНСОСН3, бесцветные кристаллы, tпл = 114,3 °С. Полупродукт в синтезе красителей и лекарственных препаратов (сульфаниламидов).

АЦЕТАТ ЦЕЛЛЮЛОЗЫ (ацетилцеллюлоза) , [C6H7O2(OH)3-x(OCOCH3)х]n, продукт взаимодействия целлюлозы с уксусным ангидридом, ацетилхлоридом или кетеном; твердое вещество белого цвета. Термопластичен, негорюч. Применяется в производстве ацетатного волокна, пластмасс (см. Этролы), кинопленки и др.

АЦЕТАТНЫЕ ВОЛОКНА , искусственные волокна, формуемые из растворов триацетата целлюлозы (триацетатное волокно) и продукта его частичного омыления (собственно ацетатные волокна). Мягкие, эластичные, мало сминаются, пропускают ультрафиолетовые лучи; недостатки: невысокая прочность, низкая термо- и износостойкость, значительная электризуемость. Применяются главным образом в производстве изделий народного потребления, напр. белья. Мировое производство ок. 610 тыс. т.

АЦЕТАТЫ (от лат . acetum - уксус), сложные эфиры уксусной кислоты или ее соли; эфиры - бесцветные жидкости, многие из которых обладают запахом цветов или фруктов; соли - кристаллические вещества. Эфиры применяют как душистые вещества и для синтеза полимеров (напр., винилацетат), соли - как протравы при крашении тканей и др.

АЦЕТИЛЕН , НС-СН, бесцветный газ, tкип = 84,1 °С. Получают из природных газов или карбида кальция. Сырье для синтеза винилхлорида, акрилонитрила, ацетальдегида, винилацетата и др.; горючее при сварке и резке металлов.

АЦЕТИЛХЛОРИД , СН3СОСl, бесцветная жидкость с резким запахом, tкип = 51,8 °С. Применяют для введения в органические соединения группы СН3СО (ацетилирования), напр., в производстве лекарственных препаратов.

АЦЕТИЛХОЛИН , СН3СООСН2СН2N(СН3)3, медиатор (передатчик) нервного возбуждения у многих беспозвоночных и у позвоночных. При поступлении в кровь понижает кровяное давление, замедляет сердцебиение, усиливает перистальтику желудка и кишок и др.

АЦЕТИЛЦЕЛЛЮЛОЗА , то же, что ацетат целлюлозы.

АЦЕТОН , СН3СОСН3, бесцветная жидкость, tкип = 56,1 °С. Сырье для синтеза многих важных химических продуктов; растворитель, напр., в производстве лаков, взрывчатых и лекарственных веществ.

АЦЕТОНИТРИЛ , СН3CN, бесцветная жидкость, tкип = 81,6 °С. Хороший растворитель, напр., для многих солей минеральных кислот; экстрагент.

АЦЕТОУКСУСНЫЙ ЭФИР , СН3СОСН2 - СООС2Н5, бесцветная жидкость с запахом фруктов, tкип = 181 °С (частично разлагается). Сырье в производстве лекарственных средств (напр., амидопирина, акрихина, витамина В1), азокрасителей, кислот и кетонов.

АЦИДИМЕТРИЯ , см. Алкалиметрия и ацидиметрия.

АЦИДОЗ (от лат . acidus - кислый), сдвиг кислотно-щелочного равновесия в организме в сторону относительного увеличения количества анионов кислот.

АЦИДОФИЛИН , кисломолочный напиток, получаемый сквашиванием молока ацидофильными организмами (бактериями).

АЦИДОФИЛЬНЫЕ ОРГАНИЗМЫ (от лат . acidus - кислый и греч. phileo - люблю), способны существовать в условиях значительной кислотности среды. Напр., уксуснокислые и молочнокислые бактерии, из высших растений - сфагнум, вереск, люпин и др.

АЦИДОФОБНЫЕ ОРГАНИЗМЫ (от лат . acidus - кислый и греч. phobos - страх), не переносят значительной кислотности и развиваются только в нейтральной или щелочной среде. Напр., уробактерии, из высших растений - свекла, люцерна, фасоль.

АЦИКЛИЧЕСКИЕ СОЕДИНЕНИЯ , то же, что алифатические соединения.

АЦИЛИРОВАНИЕ , введение в молекулы органических и неорганических соединений ацильной группы (ацила) - остатка карбоновой кислоты, напр. ацетила СН3С(О) (ацетилирование), бензоила С6Н5С(О) (бензоилирование). Используется для получения, напр., ацетатного волокна, красителей.

АЦИНУС (от лат . acinus - ягода, гроздь), 1) концевой секреторный отдел альвеолярной железы (напр., слюнной, молочной), называют также аденомером. 2) Первичная структурная единица легкого, состоящая из терминальной бронхиолы, отходящих от нее альвеолярных ходов с относящимися к ним альвеолами.

АЦТЕКИ (астеки , науа), индейский народ в Мексике. 1,2 млн. человек (1992). Язык ацтекский. Верующие - католики. До 16 в. на территории современной Мексики существовало государство ацтеков со столицей в Теночтитлане. Ацтеки создали цивилизацию, уничтоженную испанскими завоевателями в 16 в.

АЦТЕКСКИЙ ЯЗЫК (науатль) , относится к тано-ацтекской семье индейских языков. В 14-16 вв. пиктографическое письмо, с 16 в. - на основе латинской графики.

АЧАРЯН Рачия Акопович (1876-1953) , армянский филолог, академик АН Армении (1943). Исследования по армянскому языку (диалектологии, лексикологии, лексикографии, истории языка), сравнительно-исторической грамматике и общему языкознанию.

АЧЕБЕ (Achebe) Чинуа (р . 1930), нигерийский писатель. В творчестве, отмеченном чертами реализма, - наиболее острые проблемы политической и культурной жизни современной Африки. Романы "И пришло разрушение" (1958), "Покоя больше нет" (1960), "Стрела бога" (1964), "Человек из народа" (1966). Сборник рассказов "Девушки на войне" (1973). Стихи. Публицистика.

АЧЕМ (самоназвание - ачим , аким), народ в Гане. Численность 650 тыс. человек (1992). Язык чви (тви). Придерживаются традиционных верований, часть - протестанты, католики.

АЧЕХ (аче , ачины), народ в Индонезии, на севере о. Суматра. Ок. 3 млн. человек (1992). Живут также в Малайзии. Язык ачехский. Верующие - мусульмане-сунниты.

АЧИНСК , город (с 1782) в Российской Федерации, Красноярский кр., пристань на р. Чулым. Железнодорожный узел. 122 тыс. жителей (1992). Нефтеперерабатывающий завод, глиноземный комбинат; пищевая, легкая промышленность. Краеведческий музей. Театр. Основан в 1682.

АЧИШХО , хребет на Зап. Кавказе. Высота до 2391 м. Широколиственные и пихтовые леса.

АЧОЛИ (аколи , ганг), народ в Уганде (780 тыс. человек, 1992). Живут также в Судане (20 тыс. человек). Язык ачоли. Придерживаются традиционных верований, часть - мусульмане-сунниты.

АШ , в египетской мифологии один из древнейших богов, бог Ливийской пустыни. Изображался в виде человека с головой сокола.

АШ Шолом (1880-1957) , еврейский писатель. Родился в Польше, с 1909 жил в США. Писал на идише. Социально заостренный роман "Мотке-вор" (1917); в романах "Псалмопевец" (1937), "Человек из Назарета" (1943) - библейские мотивы.

АША , аль-Аша (наст. имя Абу Басир Маймун ибн Кайс аль-Бакри) (530 - ок. 629), арабский поэт. Зачинатель "винной" гедонической поэзии ("хамрийят") Др. Аравии.

АША , город (с 1933) в Российской Федерации, Челябинская обл., на р. Аша. Железнодорожная станция. 39,1 тыс. жителей (1992). Металлургический, светотехнический, фосфоритный заводы; лесохимический комбинаты. Основан в 1898.

АШАНТИ (самоназвание - асанте , асантефо), народ в Гане. 4 млн. человек (1992). Сохраняют традиционные верования. Есть христиане и мусульмане-сунниты.

АШАНТИ КОНФЕДЕРАЦИЯ , раннеполитическое образование ашанти на территории современной Ганы. Основана в кон. 17 - нач. 18 вв. Захвачена Великобританией и в 1901 включена в состав колонии Золотой Берег.

АШАР , то же, что ушр.

АШАРИ (аль-Ашари) (873/874-935 или 941) , арабский богослов, один из основателей калама.

АШВАГХОША , индийский поэт (приблизительно 2 в.). Писал на санскрите. Поэмы о Будде и его учении - "Буддхачарита", "Саундарананда".

АШВАМЕДХА , в ведийской религии жертвоприношение коня, при котором царь с войском следовал за бегущим по своей воле конем и покорял все встретившиеся по пути земли.

АШВАТТХА , древнеиндийское мифическое дерево; космический символ.

АШЕЛЬСКАЯ КУЛЬТУРА , в археологии - культура раннего палеолита; названа по предместью г. Амьен (Сент-Ашель, Saint-Acheul) во Франции. Основные орудия - каменные ручные рубила. Хозяйство: охота и собирательство.

АШЕНБРЕННЕР Михаил Юльевич (1842-1926) , член военной организации Народной воли, подполковник. Организатор ряда офицерских революционных кружков. По "процессу 14-ти" (1884) приговорен к вечной каторге. До 1904 в Шлиссельбургской крепости. Книга "Военная организация Народной воли и другие воспоминания" (1924).

"АШЕТТ" (Hachette) , "Либрери Ашетт" (Lа Librairie Hachette), французское акционерное общество по изданию и распространению книг и периодической печати, Париж. Основано в 1919 (на базе фирмы "Ашетт", основана в 1826).

"АШИГ-ГАРИБ" , азербайджанский дастан, популярный среди народов Закавказья и Ближнего Востока. Многочисленные варианты. Возможно, сложился на основе стихов гошма поэта 16 в. Гариба. На сюжет дастана написаны сказка М. Ю. Лермонтова, оперы У. Гаджибекова и Р. М. Глиэра.

АШИК-ПАША (Asik Pasa) (1271-1332) , турецкий поэт-суфий (см. Суфизм). Мистически-дидактическая поэма "Книга чужака-скитальца" (1330).

АШИМОВ Асанали (р . 1937), казахский актер, народный артист СССР (1980). С 1964 в Казахском театре им. Ауэзова (с 1987 директор и художественный руководитель). Снимался в кино. Государственная премия СССР (1974).

АШИРОВ Чары (р . 1910), туркменский писатель, народный писатель Туркмении (1970). Лирические стихи и поэмы; повесть в стихах "Конец кровавого водораздела" (1948) - о социальных процессах в туркменском ауле. Роман "Следопыт" (1970), посвященный советским пограничникам, и др.

АШКЕНАЗИ Владимир Давидович (р . 1937), пианист, дирижер. До 1963 жил в СССР. С 1987 возглавляет Королевский филармонический оркестр в Лондоне. 1-я премия на Международных конкурсах им. королевы Елизаветы (Брюссель, 1956) и им. П. И. Чайковского (Москва, 1962).

АШКЕНАЗЫ , субэтническая группа евреев, потомки выходцев из средневековой Германии. Составляют большую часть евреев Европы и Америки, около половины евреев Израиля. Язык - идиш.

АШКЕРЦ Антон (1856-1912) , словенский поэт. В сборниках "Баллады и романсы" (1890), "Лирические и эпические стихотворения" (1896) выступил против социального и духовного гнета; ввел в поэзию образ рабочего. Издал антологию русской поэзии.

АШМАРИН Николай Иванович (1870-1933) , чувашский языковед, член-корреспондент АН СССР (1929). Исследования по чувашскому языку и фольклору. Основной труд "Словарь чувашского языка" (в. 1-17, 1928-58).

АШНАН , см. Лахар и Ашнан.

АШОКА , правитель Магадхи из династии Маурьев в 268-232 до н. э. Государство Ашока охватывало территорию почти всей Индии и части современного Афганистана. Покровительствовал буддизму. Указы Ашоки ("Надписи Ашока) - важный исторический источник эпохи Маурьев.

АШОТ I БАГРАТУНИ , армянский царь (886-891), основатель династии Багратидов; в борьбе с Арабским халифатом и Византией добился независимости и объединения Армении.

АШОТ II ЖЕЛЕЗНЫЙ , армянский царь (914-928); разбил в 921 арабское войско у оз. Севан, отстоял независимость Армении.

АШОТ III МИЛОСТИВЫЙ , армянский царь (953-977), проводил политику централизации, создал постоянную армию. Перенес столицу Армении из Карса в Ани (961).

АШОФФ (Aschoff) Людвиг (1866-1942) , немецкий патолог. Труды по морфологии и патогенезу различных заболеваний. Разработал учение о собственной проводящей системе сердца, описал специфическую ревматическую гранулему.

АШРАМА , период жизни древнеиндийского ария ("дваждырожденного"). Деление жизни на четыре ашрамы (ученик, домохозяин, лесной отшельник, бродячий аскет) было освящено религией.

АШРАФИ Мухтар Ашрафович (1912-75) , узбекский композитор и дирижер, народный артист СССР (1951). С 1930 художественный руководитель и главный дирижер Узбекского театра оперы и балета. Опера "Дилором" (1958), балет "Амулет любви" (1969) и др. Профессор Ташкентской консерватории (с 1953). Государственная премия СССР (1943, 1952).

АШТАРАК , город (с 1963) в Армении, на р. Касах. 23,6 тыс. жителей (1991). Винодельческий завод, трикотажная фабрика и др. Дом-музей П. Прошяна.

АШТАРХАНИДЫ , см. Джаниды.

АШТОН (Ashton) Фредерик (1906-88) , английский артист балета, балетмейстер. В 1963-70 художественный руководитель и балетмейстер Королевского балета (до 1957 "Сэдлерс-Уэллс балле"). Один из основателей современной школы английского балета.

АШУГ , ашик (тюрк., букв. - влюбленный), народный певец-поэт у кавказских и соседних с ними народов. Кроме песен собственного сочинения, в репертуар ашуга входят эпические сказания, народные песни.

АШХАБАД (Ашгабат) (до 1919 Асхабад , до 1927 Полторацк), столица (с 1924) Туркмении. Железнодорожная станция. 412,2 тыс. жителей (1991). Машиностроение и металлообработка, химико-фармацевтическая, стекольная, легкая (хлопчатобумажная, шелковая, обувная, ковроткацкая и др.), пищевкусовая промышленность. АН Туркмении, 8 вузов (в т. ч. Туркменский университет), 4 театра (в т. ч. Туркменский театр оперы и балета). Музеи: изобразительных искусств, истории, историко-краеведческий и др. Историко - культурный заповедник "Ниса". Основан в 1881. После разрушительного землетрясения 1948 отстроен заново. Ансамбль пл. Туран со зданиями управления Каракумстроя (1967), библиотеки им. Азади (1969-1974; Государственная премия СССР, 1976).

АШШУР (Ассур) , город 4-го тыс. - 614 до н. э., с сер. 2-го тыс. столица Ассирии (ныне руины Калъат-Шаргат в Ираке). Укрепления, храмы, зиккураты, жилые и торговые кварталы, библиотека клинописных текстов.

АШШУР , главное божество ассирийского пантеона, бог-покровитель г. Ашшур. С ростом политического влияния города бог Ашшур получил функции военного божества, бога-судьи, бога мудрости.

АШШУРБАНИПАЛ , царь Ассирии в 669-ок. 633 до н. э. Воевал с Египтом, Эламом, Вавилонией. Вошел в историю и как собиратель древних письменных памятников; библиотека Ашшурбанипала найдена в 1849-54 на месте Ниневии (холм Куюнджик).

АШШУРНАСИРПАЛ II , царь Ассирии в 883-859 до н. э. Покорил Сев. Месопотамию, Сев. Сирию и Финикию.

АЭДОНА (греч . соловей), в греческой мифологии дочь Пандарея, жена Зета, брата Амфиона. Завидуя Ниобе, гордившейся прекрасными детьми, решила умертвить одного из ее сыновей, однако ночью по ошибке заколола своего сына Итила. Зевс превратил Аэдону в соловья, чтобы она непрерывно оплакивала убитого собственными руками ребенка.

АЭДЫ (от греч . aoidos - певец), в начальный период древнегреческой литературы (8-7 вв. до н. э., т. н. гомеровская эпоха) певцы, сочинявшие и исполнявшие эпические песни под аккомпанемент струнного инструмента.

АЭРАРИЙ , открытое помещение или площадка для проведения аэротерапии.

АЭРАЦИЯ (от греч . aer - воздух), 1) искусственное насыщение различных сред воздухом для окисления содержащихся в них органических веществ. Применяется, напр., для очистки питьевой и сточных вод. 2) Регулируемый естественный воздухообмен в промышленных зданиях. Осуществляется через проемы (окна) в стенах зданий и вентиляционные фонари за счет разности плотностей наружного и внутреннего воздуха. Используется главным образом в т. н. горячих цехах (кузнечных, литейных и т. д.).

АЭРО ... (от греч. aer - воздух), часть сложных слов, означающая "воздушный".

АЭРОБИКА , см. в ст. Ритмическая гимнастика.

АЭРОБЫ (аэробные организмы) , энергию для жизнедеятельности получают в результате окислительных процессов с участием атмосферного кислорода; аэробы - почти все животные и растения, многие микроорганизмы. Облигатные, или строгие, Аэробы развиваются только в присутствии кислорода (напр., уксуснокислые бактерии); факультативные, или условные, аэробы - и при незначительной его концентрации (напр., дрожжи). Ср. Анаэробы.

АЭРОВОКЗАЛ , см. в ст. Вокзал.

АЭРОГЕОФИЗИЧЕСКАЯ РАЗВЕДКА , совокупность методов изучения естественных (или искусственно возбуждаемых) магнитных, электрических и других физических полей Земли аппаратурой, установленной на летательном аппарате. В зависимости от исследуемого поля различают аэрогаммасъемку, аэромагнитную съемку, аэроэлектроразведку. Применяется для поисков месторождений полезных ископаемых, геологического картирования и тектонического районирования.

АЭРОГИДРОДИНАМИЧЕСКИЙ ИНСТИТУТ Центральный им . Н. Е. Жуковского (ЦАГИ), научно-исследовательское учреждение, в котором проводятся фундаментальные и прикладные исследования в области аэродинамики полета и прочности летательных аппаратов. Основан в Москве в 1918. Институт имеет в г. Жуковском Московской обл. обширную экспериментальную базу, в т. ч. уникальные аэродинамические трубы. На базе отделов и лабораторий института создан ряд научно-исследовательских учреждений по различным отраслям авиационной науки и техники.

АЭРОГРАФ (от аэро ... и ...граф), устройство для распыления жидкой краски сжатым воздухом при нанесении ее на бумагу, ткань и т. п. в процессе изготовления плакатов, театральных декораций, ретуширования фотографических изображений, иллюстраций и т. д.

АЭРОДИНАМИКА , раздел аэромеханики, в котором изучаются законы движения газа (напр., воздуха) и силы, возникающие на поверхности обтекаемого газом тела. Сформировалась в 20 в. в связи с развитием авиации. Основные задачи аэродинамики: определение сил, действующих на обтекаемое газом тело, распределение давления на его поверхности и скоростей в газе, его обтекающем.

АЭРОДИНАМИЧЕСКАЯ СИЛА , сила, с которой газообразная среда (напр., воздух) действует на поверхность движущегося в ней твердого тела (напр., крыла самолета). Полную аэродинамическую силу (называется полным аэродинамическим сопротивлением) можно разложить на аэродинамическое сопротивление, подъемную силу и боковую силу, перпендикулярную первым двум.

АЭРОДИНАМИЧЕСКАЯ ТРУБА , установка, в которой создается воздушный поток для экспериментального изучения явлений, возникающих при обтекании воздухом твердых тел, главным образом летательных аппаратов и их частей. В аэродинамической трубе исследуют модели, а иногда и полноразмерные объекты, определяя силы, возникающие, напр., при полете самолетов, ракет; отыскивают их оптимальные формы и т. д.

АЭРОДИНАМИЧЕСКОЕ НАГРЕВАНИЕ , повышение температуры Т тела, движущегося с большой скоростью в воздухе или другом газе. Аэродинамическое нагревание - результат торможения молекул газа вблизи поверхности тела. Так, при входе космического аппарата в атмосферу Земли со скоростью 8,1 км/с Т достигает 8000 °С, поэтому необходима специальная защита поверхностей аппаратов космических кораблей, ракет, сверхзвуковых самолетов и др. от разрушения.

АЭРОДИНАМИЧЕСКОЕ СОПРОТИВЛЕНИЕ (лобовое сопротивление) , сила, с которой газ (напр., воздух) действует на движущееся в нем тело. Аэродинамическое сопротивление направлено всегда в сторону, противоположную скорости, и является одной из составляющих полной аэродинамической силы.

АЭРОДРОМ (от аэро ... и греч. dromos - бег, место для бега), земельный участок с воздушным пространством, сооружениями и оборудованием, обеспечивающими взлет, посадку, размещение и обслуживание самолетов, вертолетов и планеров. См. также Аэропорт.

АЭРОЗОЛИ (от аэро ... и золи), дисперсные системы, состоящие из жидких или твердых частиц, находящихся во взвешенном состоянии в газообразной среде (обычно в воздухе). К аэрозолям относятся, напр., дымы, туманы, пыли, смог. В виде аэрозоля сжигают жидкое и порошкообразное топливо, наносят лакокрасочные покрытия, используют ядохимикаты, лекарственные препараты, парфюмерные изделия и др.

АЭРОЗОЛЬНЫЙ ГЕНЕРАТОР , машина для образования термомеханическим способом аэрозолей пестицидов и их распыления в целях уничтожения вредителей сельскохозяйственных культур, лесных и плодовых насаждений, а также для обеззараживания сельскохозяйственных хранилищ и животноводческих помещений.

АЭРОЗОЛЬТЕРАПИЯ , вдыхание аэрозолей главным образом лекарственных веществ для профилактики и лечения заболеваний органов дыхания.

АЭРОИОНОТЕРАПИЯ , лечение ионизированным воздухом воспалительных заболеваний дыхательных путей, вяло заживающих ран, язв и др. Может быть общей и местной (струю воздуха направляют на рану, язву).

АЭРОКЛИМАТОЛОГИЯ , раздел климатологии, изучающий климатические условия в тропосфере и нижней стратосфере (до высоты 25 км).

АЭРОЛИТ , устаревшее название каменного метеорита.

АЭРОЛОГИЯ (от аэро ... и ...логия), раздел метеорологии, изучающий физические процессы и явления в свободной атмосфере (выше приземного слоя) и методы их исследования.

АЭРОМАГНИТОМЕТР , прибор для измерений магнитного поля Земли с летательного аппарата (в т. ч. с ИСЗ). Различают феррозондовые, протонные и квантовые аэромагнитометры. См. Магнитометр.

АЭРОМЕХАНИКА , раздел механики, изучающий равновесие и движение газообразных сред и механических воздействий этих сред на погруженные в них твердые тела. Подразделяется на аэродинамику и аэростатику.

АЭРОНАВТИКА , то же, что воздухоплавание.

АЭРОНОМИЯ (от аэро ... и греч. nomos - закон), изучает верхние слои атмосферы, где существенны диссоциация атмосферных газов и их ионизация. Методы исследования - ракетное и спутниковое зондирование атмосферы, наблюдения за распространением радиоволн, спектральный анализ.

АЭРООТИТ (от аэро ... и отит), заболевание среднего уха, которое может развиться при перепадах барометрического давления (в полетах, в барокамере): ощущение заложенности, боль, иногда шум в ухе.

АЭРОПА , в греческой мифологии дочь Катрея, внучка критского царя Миноса. Вышла замуж за царя Аргоса Плейстена, затем за его брата Атрея. Родила от последнего Агамемнона и Менелая.

АЭРОПЛАН (от аэро ... и лат. planum - плоскость), устаревшее название самолета.

АЭРОПОНИКА (от аэро ... и греч. ponos - работа) (воздушная культура), выращивание растений без почвы во влажном воздухе. Корни периодически опрыскивают питательным раствором. Применяют в теплицах, оранжереях, на космических кораблях и пр.

АЭРОПОРТ (воздушный порт) , транспортное предприятие, состоящее из аэровокзала, аэродрома и др. и обеспечивающее регулярные перевозки пассажиров, грузов, почты средствами авиации. Крупные аэропорты имеют несколько аэровокзалов (московский аэропорт Шереметьево, Орли в Париже и др.).

АЭРОСАНИ , передвигаются по снегу и льду тягой воздушного винта. "Аэросани-амфибия" имеют скорость св. 100 км/ч по снегу, 80 км/ч по воде, дальность хода до 500 км, грузоподъемность до 600 кг. Применяются в основном в условиях Крайнего Севера.

АЭРОСИНУСИТ , воспаление слизистой оболочки придаточных пазух носа при перепадах барометрического давления: ощущение давления, тяжести и резкой боли в области пораженной пазухи, головная боль.

"АЭРОСМИТ" (Aerosmith) , американская рок-группа, образована в 1970. Состав: Стив Тайлер (вокал), Джо Перри (гитара), Брэд Уитфорд (гитара), Том Хэмилтон (бас-гитара), Джой Крамер (ударные). Диск "Toys In The Attic" (1975) стал "платиновым". В 1980 группа распалась. В 1985 ансамбль вновь стал выступать в оригинальном составе. Альбом "Pump" (1989) попал в лучшую десятку национального хит-парада. Сегодня "Аэросмит" находится в ряду ведущих американских рок-групп.

"АЭРОСПАСЬЯЛЬ" (Aerospatiale SNI) , ведущая авиакосмическая фирма Франции. Образована в 1970 в результате слияния фирм "Норд авиасьон", "Сюд авиасьон" и СЕРЕБ. Совместно с "Бритиш эркрафт корпорейшн" разработала и выпускала сверхзвуковой самолет "Конкорд"; занимает ведущее место в Европе по производству вертолетов.

АЭРОСТАТ (от аэро ... и ...стат), летательный аппарат легче воздуха. Имеет оболочку, наполненную легким газом (водородом, гелием). Различают привязные, свободные, управляемые (дирижабли) и аэростаты для полетов в стратосферу (стратостаты).

АЭРОСТАТИКА , раздел аэромеханики, в котором изучаются условия равновесия газов, в особенности воздуха, и действие неподвижных газов на погруженные в них твердые тела.

АЭРОСЪЕМКА , съемка местности с летательных аппаратов с использованием съемочных систем (приемников информации), работающих в различных участках спектра электромагнитных волн. Различают фотографическую, телевизионную, тепловую, радиолокационную и многозональную аэросъемку.

АЭРОТЕНК (аэротанк) (от аэро ... и англ. tank - резервуар), бетонный или железобетонный резервуар для очистки сточных вод от органических загрязнений путем окисления их микроорганизмами, находящимися в слое активного ила на дне аэротенка. Размеры: высота 4-5 м, ширина до 10 м, длина до 150 м.

АЭРОТЕРАПИЯ (от аэро ... и терапия), длительное дозированное пребывание на открытом воздухе или дозированные воздушные ванны. Используется с целью закаливания и лечения.

АЭРОФИЛЬТР , сооружение для биологической очистки сточных вод. Отличается от биологического фильтра большей высотой фильтрующего слоя (до 4 м) и наличием устройства для подачи воздуха, что обеспечивает высокую окислительную мощность аэрофильтра.

АЭРОФЛОТ , 1) общепринятое собирательное наименование гражданской авиации, находившейся в ведении министерства гражданской авиации СССР. 2) В СССР - единое авиационное предприятие ("Аэрофлот). В нач. 1990-х гг. преобразовано в самостоятельные предприятия отдельных регионов Российской Федерации и других стран СНГ.

АЭРОФОТОГРАММЕТРИЯ , раздел фотограмметрии, изучающий способы измерений различных объектов по аэрофотоснимкам.

АЭРОФОТОСЪЕМКА , фотографирование (во всех диапазонах оптического спектра) местности с летательного аппарата. Различают плановую и перспективную аэрофотосъемку. Материалы аэрофотосъемки используются при геодезических, геологических исследованиях, инженерных изысканиях и др.

АЭРОФОТОТОПОГРАФИЯ , раздел топографии, изучающий методы создания топографических карт по материалам аэрофотосъемки.

АЭС , см. Атомная электростанция.

АЭТИОН (2-я пол . 4 в. до н. э.), древнегреческий художник и скульптор из Ионии. Написал картины: "Трагедии", "Комедии", "Свадьба Александра Македонского и Роксаны" и др.

АЭЦИЙ (Aetius) (ок . 390-454), римский полководец. В 451 в битве на Каталаунских полях римские войска и их союзники - варвары под руководством Аэция разгромили гуннов во главе с Аттилой.

АЮДАГ (Медведь-гора) , горный массив, мыс на Юж. берегу Крыма, к северо-востоку от Гурзуфа. Высота 572 м. У юго-западного подножия - Артек.

АЮИ Р . Ж., см. Гаюи Р. Ж.

АЮКА (1642-1724) , калмыцкий хан (с 1672). Присягнул на подданство России. Его войска использовались при подавлении Астраханского и Булавинского восстаний, а также в Северной войне.

АЮРВЕДА , одна из священных индийских книг-вед, содержащая жертвенные формулы и толкования.

АЮТИЯ , принятое в литературе название государства Сиам (и его столицы, см. Аюттхая) в 1350-1767, занимающего юг и центральные территории современного Таиланда.

АЮТТХАЯ (Аютия , Пра-Накхон-Си-Аюттхая), город в Таиланде, в низовьях р. Менам-Чао-Прая. Ок. 100 тыс. жителей. Торговый центр рисоводческого района. Пищевая промышленность. Художественные ремесла (изделия из серебра). Прежняя столица страны. Основан в 14 в. В 14-18 вв. столица Аютии. Храмовые комплексы (ваты): На Праман (7-9 вв.), Буддасаван (14 в.), Раджапуран (15 в.), Пра Срисанпет (кон. 15 - нач. 16 вв.).

АЮШИ (1858-1939) , руководитель аратского освободительного движения в юго-западной части Кобдоского окр. Внешней Монголии в 1903-17. Участник Монгольской народной революции 1921.

АЯГУЗ , город (с 1939) в Казахстане, Семипалатинская обл., на р. Аягуз. Железнодорожная станция. 41,4 тыс. жителей (1991). Мясокомбинат, маслозавод, шерстопрядильная фабрика и др. Возник в 1931 в связи со строительством железной дороги.

АЯГУЗ , река в Казахстане. 492 км, площадь бассейна 15,7 тыс. км2. В половодье впадает в оз. Балхаш. Используется для орошения.

АЯКСЫ , в "Илиаде" два греческих героя, два неразлучных друга, сражавшиеся под Троей. Перен.: "два Аякса" - неразлучные друзья.

АЯТОЛЛА , см. Муджтахид.

АЯТСКИЙ ЖЕЛЕЗОРУДНЫЙ БАССЕЙН , в Казахстане, Кустанайская обл. Площадь 2500 км2. Оолитовые и бурые железняки. Мощность рудного горизонта 2-9 м. Разведанные запасы 1,7 млрд. т с содержанием Fe 37%. Руды труднообогатимые, фосфористые. Не разрабатываются.

АЯЦКОВ Дмитрий Федорович (р . 1950), российский государственный деятель, губернатор Саратовской обл. (1996). В 1986-92 первый заместитель генерального директора ПО "Саратовское". В 1992-95 депутат Совета Федерации Федерального Собрания Российской Федерации. С 1995 член Совета Федерации.

АЯЧЧО (Ajaccio) , город и порт на о. Корсика, территория Франции, адм. ц. департамента Корсика Южная. 55 тыс. жителей (1990). Климатический курорт. Родина Наполеона I. Туризм.


И , десятая буква русcкого алфавита; восходит к кириллической букве "иже" (поперечная черта которой изменила направление), имевшей, кроме звукового, также цифровое значение 8; в дореволюционном русском алфавите называется "и восьмеричное"

И-ИНЯ

И , десятая буква русcкого алфавита; восходит к кириллической букве "иже" (поперечная черта которой изменила направление), имевшей, кроме звукового, также цифровое значение 8; в дореволюционном русском алфавите называется "и восьмеричное".

И , в китайской мифологии герой - стрелок из лука, спасший людей от засухи; когда на небо взошло десять солнц, он подстрелил девять из них.

"И . Г. ФАРБЕНИНДУСТРИ" (I. G. Farbenindustrie), германский военно-химический концерн. Основан в 1925. После 2-й мировой войны расчленен на 3 юридически самостоятельные компании:"БАСФ", "Байер" и "Хехст".

И ДЕСЯТЕРИЧНОЕ , буква I в русском алфавите до реформы 1917-18; восходит к кириллической букве ("и"), имевшей, кроме звукового, также цифровое значение 10.

И ИНЬ , в китайской мифологии мудрец - наставник царей, рожденный чудесным образом во время потопа.

И ЦЗИН (635-713) , китайский путешественник, ученый, буддийский монах; в 671-695 совершил плавание в Индию, сообщил ценные географические сведения.

ИАКИНФ , см. Гиацинт.

ИАКИСХОЛ Керкирский (ум . ок. 63), христианский мученик, бывший разбойник, обращенный ко Христу апостолами Иасоном и Сосипатром. Память в Православной церкви 28 апреля (11 мая).

ИАКОВ (Израиль) , в Библии младший из двух сыновей-близнецов Исаака и Ревекки. Откупил у брата Исава право первородства за чечевичную похлебку и хитростью получил благословение Исаака как первородный сын. 12 сыновей Иакова считались родоначальниками 12 израильско-иудейских племен.

ИАКОВ БАРАДЕЙ (аль Барадеи) (наст . имя Цанцала) (ум. в 578), глава сирийских монофизитов, названных по его имени яковитами. С 542 епископ Эдесский, руководил общиной, беспрерывно странствуя по Сирии, Египту и Эфиопии.

ИАКОВ (ум . ок. 63), брат Господень по плоти, апостол от 70-ти, (Послание к Галатам 1:19), первый епископ Иерусалимский, священномученик. Автор Послания, вошедшего в новозаветный канон. Память в Православной церкви 4 (17) января и 23 октября (5 ноября).

ИАКОВ Зеведеев (казнен ок . 44), один из двенадцати апостолов, старший брат Иоанна Богослова. Память в Православной церкви 30 апреля (13 мая), 30 июня (13 июля), в Католической - 25 июля.

ИАКОВ из Варацце , Иаков Ворагинский (итал. Jacopo da Varazze, Jacobus de Voragine) (ок. 1230-1298), итальянский монах-доминиканец, проповедник, архиепископ Генуэзский. Автор "Золотой книги" - сборника житий святых, пользовавшегося громадной популярностью в средневековой Европе. Память в Католической церкви 14 июля.

ИАКОВ Кирский (Сирийский) (ум . после 457), христианский монах-отшельник, ученик преподобного Марона; подвизался в Сирии на горе близ г. Кир. Память в Православной церкви 26 ноября (9 декабря).

ИАКОВ Персидский (ум . ок. 380), священномученик, пресвитер, погибший в Персии в гонение Шапура II. Память в Православной церкви 10 (23) апреля.

ИАКОВ Праведный (убит ок . 63), брат Господень, вместе с апостолом Петром возглавлял иерусалимскую общину христиан. Память в Православной церкви 4 (17) января, 23 октября (5 ноября), 26 декабря (8 января).

ИАКОВ Ревнитель , Персидский (ум. ок. 345), пресвитер, священномученик, пострадавший в гонение царя Шапура II. Память в Православной церкви 1 (14) ноября.

ИАКОВ Самосатский (ум . 297), христианский мученик, погибший в г. Самосаты (в Сирии) в гонение императора Диоклетиана. Память в Православной церкви 29 января (11 февраля).

ИАКОВ (ум . 1292), архиепископ Сербский. Память в Православной церкви 30 августа (12 сентября) (собор Сербских святителей).

ИАМБА , см. Ямба.

ИАНИКИТ (Аникита) Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ИАННУАРИЙ (Януарий) Беневентский , Путеольский (Неапольский) (ум. ок. 305), епископ, священномученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 21 апреля (4 мая), в Католической 13 января, 1 мая, 19 сентября, 16 декабря.

ИАННУАРИЙ Керкирский (ум . ок. 63), христианский мученик, бывший разбойник, обращенный ко Христу апостолами Иасоном и Сосипатром. Память в Православной церкви 28 апреля (11 мая).

ИАПЕТ (Япет) , в греческой мифологии сын Геи и Урана, отец Атланта, Прометея, Эпиметея и Менетия. За участие в войне против олимпийских богов был низвергнут в Тартар.

ИАСИОН (Ясион) , в греческой мифологии бог земледелия, сын Зевса и плеяды Электры. За любовь к богине плодородия Деметре Зевс поразил Иасиона молнией, но, чтобы утешить скорбь богини, позволил ему раз в год возвращаться на землю (наступление весны). От союза Иасиона и Деметры родился бог богатства Плутос. Научил людей земледелию.

ИАСОН (1 в .), апостол от 70-ти, родственник и ученик апостола Павла (Послание к Римлянам 16:21); епископ Тарсский (Киликия, Малая Азия), вместе с апостолом Сосипатром проповедовал Христа на о. Керкира (ныне Корфу). Память в Православной церкви 4 (17) января и 28 апреля (11 мая).

ИАТРОМЕХАНИКА , то же, что ятромеханика.

ИАТРОФИЗИКА , см. ятромеханика.

ИАТРОХИМИЯ , то же, что ятрохимия.

ИАФЕТ (Яфет) , см. в ст. Сим, Хам, Иафет.

ИБАГЕ (Ibague) , город в Колумбии, административный центр департамента Толима. 334 тыс. жителей (1992). Пищевкусовая промышленность. Университет. Основан в 1550.

ИБАДАН (Ibadan) , город на юго-западе Нигерии, административный центр шт. Ойо. 1,3 млн. жителей (1991). Пищевая, деревообрабатывающая, химическая, автомобильная промышленность. Ремесла. Университет.

ИБАНЫ (морские даяки) , народ группы даяков в Малайзии (штат Саравак, 480 тыс. ч.), Индонезии и Брунее. Общая численность 496 тыс. человек (1987). Часть - христиане, часть сохраняет традиционные верования.

ИБАНЬЕС ДЕЛЬ КАМПО (Ibanez del Campo) Карлос (1877-1960) , президент Чили в 1927-31 и в 1952-58.

ИБАРАКИ , город в Японии, пригород Осаки. 255 тыс. жителей (1992). Металлургия, машиностроение. Химическая, пищевая промышленность.

ИБАРРУРИ (Ibarruri) (псевд . Пасионария, Pasionaria, Пламенная) Долорес (1895-1989), в 1942-59 генеральный секретарь, с 1959 председатель Коммунистической партии Испании (КПИ). С 1917 в социалистическом движении. С 1932 в руководстве КПИ; во время Испанской революции 1931-39 одна из организаторов Народного фронта, борьбы против фашизма и итало-германской интервенции. В 1939-77 в эмиграции. Международная Ленинская премия (1964).

ИБЕРВЕГ (Ueberweg) Фридрих (1826-71) , немецкий философ, логик и историк философии; сторонник иероглифов теории.

ИБЕРИЙСКИЕ ГОРЫ (Cordillera Iberica) , на северо-востоке Испании, к югу от р. Эбро. Длина 440 км. Высота до 2313 м (г. Монкайо). Средиземноморские кустарники, на северо-западе - леса.

ИБЕРИЙСКО-КАВКАЗСКИЕ ЯЗЫКИ , см. Кавказские (иберийско-кавказские) языки.

ИБЕРИЯ (Iberia; от наименования иберов) , древнее название Испании.

ИБЕРИЯ (Иверия) , античное и византийское название Вост. Грузии (Картли).

ИБЕРЫ , название восточно-грузинских племен; жили на территории Иберии (Иверии). Явились основой формирования грузинского народа.

ИБЕРЫ , древние племена Испании: турдетаны, турдулы и др. В 3-2 вв. до н. э. завоеваны римлянами и романизованы.

ИБИБИО (агбишера) , народ на юго-востоке Нигерии (6,75 млн. человек). Общая численность 6,77 млн. человек (1992). Язык ибибио. Верующие - христиане, есть приверженцы традиционных верований.

ИБИБИО , язык, относится к бенуэ-конголезской подсемье нигеро-конголезских языков (по Дж. Гринбергу). Письменность на основе латинского алфавита.

ИБИКОН (эйбикон) , высокочувствительный передающий электронно-лучевой прибор c накоплением заряда на диэлектрической мишени. Высокая чувствительность ибикона обусловлена явлением наведенной проводимости - многократным (нередко в 103 раз и более) увеличением электропроводности мишени в местах попадания в нее фотоэлектронов.

ИБИНЬ (Сюйчжоу) , город в центральной части Китая, в пров. Сычуань. 241 тыс. жителей (1990). Начальный пункт судоходства по р. Янцзы. Металлургическая, химическая, машиностроительная промышленность. Виноделие.

ИБИСЫ , семейство птиц отряда голенастых. 32 вида (колпица, каравайка, священный ибис и др.) в тропических и умеренных поясах. В Красной книге Международного совета охраны природы и природных ресурсов (МСОП) 6 видов.

ИБЛИС , название дьявола в исламе.

ИБЛЬ (Ybl) Миклош (1814-91) , венгерский архитектор. Парадные постройки в духе неоренессанса и необарокко (Оперный театр в Будапеште, 1875-84).

ИБН (араб . - сын), в собственном имени ставится перед именем отца (образуя "отчество") у народов, пользующихся арабским языком (напр., Ахмед ибн Абдуллах - Ахмед, сын Абдуллаха).

ИБН АБД РАББИХИ (860-940) , испано-арабский поэт и прозаик. Лирические стихи. Составитель прозаической антологии по литературе и истории 7-8 вв. "Уникальное ожерелье".

ИБН АЛЬ-АРАБИ (1165-1240) , арабский мыслитель и поэт; мистик. Развивал учение суфизма о едином начале бытия и о познании через внутреннее озарение. Основные сочинения: "Каменья мудрости", "Мекканские откровения". Комментарий к Корану.

ИБН АЛЬ-АСИР (1160-1233) , арабский историк. Основные труды по всеобщей истории, биографический словарь сподвижников Мухаммеда.

ИБН АЛЬ-КУТИЙЯ (?-977) , арабо-испанский историк. Сочинения по истории Пиренейского п-ова в 8-10 вв.

ИБН АЛЬ-МУТАЗЗ (861-908) , арабский поэт и филолог. Стихотворная хроника правления халифа аль-Мутадида (892-902), афоризмы, сочинения по поэтике "Книга о новом".

ИБН АЛЬ-ХАЙСАМ (латинизир . Альгазен) (965-1039), арабский ученый. Труд по физиологической и геометрической оптике "Сокровище оптики" (7 кн., переведен на латинский язык в 12 в., 1-е печатное издание в 1572), оказавший большое влияние на развитие оптики. Труды по математике, астрономии. Комментатор Аристотеля, Евклида, Галена.

ИБН АЛЬ-ХАТИБ (1313-74) , арабо-испанский ученый, поэт. Ок. 60 трудов по истории, географии, философии, медицине, литературе, в т. ч. по истории мусульманской Испании.

ИБН БАДЖА (латинизированная форма Авемпас , Авенпаце, Avempace, Avenpace) (ум. 1139), арабский ученый, философ, государственный деятель, поэт и музыкант. Жил в Сарагосе, Гранаде, городах Марокко. Был везиром при альмохадских правителях. В сочинении "Образ жизни уединившегося" призывает к созерцательной жизни, противопоставляя философов обитателям "невежественных городов".

ИБН БАТТУТА (1304-77) , арабский путешественник. Описание путешествий по Египту, Аравии, Месопотамии, Сирии, М. Азии, Ирану, Крыму, южным районам Руси, Ср. Азии, Индии, Китаю, Испании, Зап. и Центр. Судану.

ИБН ГЕБИРОЛЬ (латинизир . Авицеброн, Avicebron) Соломон (ок. 1021-1055 или 1070), еврейский поэт и философ-неоплатоник. Жил в Испании. В трактате "Источник жизни" (на арабском языке) истолковывал форму и материю как возможность и действительность, в связи с чем утверждал материальность духовного; оказал влияние на Дж. Бруно.

ИБН ДАУД Авраам (ок . 1110 - ок. 1180), еврейский философ и богослов, предшественник Маймонида. Жил в Испании. Писал на арабском языке. Главное сочинение "Возвышенная вера" (1161).

ИБН ЗАЙДУН (1003-71) , испано-арабский поэт. Диван лирических, панегирических, элегических стихов.

ИБН КУЗМАН (ок . 1080-1160), испано-арабский поэт. Создал новый вид строфической поэзии - заджал (мелодия). Оказал влияние на раннюю провансальскую лирику, поэзию вагантов.

ИБН КУРРА (Сабит ибн Курра) (836-901) , багдадский математик. Переводчик и комментатор трудов древнегреческих ученых.

ИБН КУТАЙБА (828 - ок . 889), арабский прозаик, филолог, историк. 10-томная историко-литературная антология "Источники сведений", библиографический словарь "Книга поэзии и поэтов".

ИБН МИСКАВАЙХ (?-1030) , арабоязычный историк и философ. Труды по всеобщей истории, трактаты по философии и этике.

ИБН РУШД (Ибн Рошд) (латинизир . Аверроэс) (1126-98), арабский философ и врач, представитель арабского аристотелизма. Жил в Андалусии и Марокко, был судьей и придворным врачом. В трактате "Опровержение опровержения" отверг отрицание философии, с которым выступил Газали. Разграничение Ибн Рушды "рациональной" религии (доступной образованным) и образно-аллегорической религии (доступной всем) явилось одним из источников учения о двойственной истине. Рационалистические идеи Ибн Рушды оказали большое влияние на средневековую философию, особенно в Европе (аверроизм). Автор энциклопедического медицинского труда.

ИБН САУД (1880-1953) , король Саудовской Аравии в 1932-53. Вел войны за объединение Аравии. В 1902-27 эмир Неджда, в 1927-32 король государства Хиджаз, Неджд.

ИБН СИДА (ок . 1006-66), филолог и лексикограф арабской Испании.

ИБН СИНА (латинизир . Авиценна, Avicenna,) (ок. 980-1037), ученый, философ, врач, музыкант. Жил в Ср. Азии и Иране, был врачом и везиром при разных правителях. В философии продолжал традиции арабского аристотелизма, отчасти неоплатонизма. Основные философские сочинения - "Книга исцеления", "Книга указаний и наставлений" и др. - содержат также естественно-научные воззрения, музыкально-теоретические положения Ибн Сины. Трактаты Ибн Сины были необычайно популярны на Востоке и на Западе; энциклопедия теоретической и клинической медицины "Канон врачебной науки" (в 5 ч.) - обобщение взглядов и опыта греческих, римских, индийских и среднеазиатских врачей - была много веков обязательным руководством, в т. ч. в средневековой Европе (ок. 30 латинских изданий).ИБН СИНА Абу Али Хусейн Абдаллах (латинизированное - Авиценна) (16 августа 980, Афшана, близ Бухары - 18 июня 1037, Хамадан, Иран), философ, ученый, поэт, врач. Жизнь Иранец по происхождению. Его биография, составленная им самим (охватывает первые 30 лет жизни) и продолженная его учеником ал-Джузджани, сохранилась в трех близких редакциях. Начальное образование получил от отца - чиновника саманидской администрации, принадлежавшего к исмаилитам. Отличаясь незаурядными способностями, уже к 10 годам знал наизусть Коран и освоил словесные дисциплины (грамматику персидского и арабского языков, поэтику, риторику, литературу и историю). Математику изучал у торговца Махмуда Массоха, логику и фикх (мусульманское право) - у Исмаила Захида, медицину - у бухарского врача Абу Мансура Камари. Философии обучался у ученого Абу Абдаллаха Натили, которого вскоре превзошел в знаниях. С 15 лет начал заниматься самостоятельно и к 18 годам уже сложился как зрелый ученый; в это время он стал известен в Бухаре и как искусный врач. В 1002 вскоре после смерти отца переезжает в столицу Хорезма Гургандж (ныне Ургенч), научная жизнь которого концентрировалась вокруг "Академии Мамуна", объединявшей крупных ученых. В 1008 после отказа Ибн Сины поступить на службу к султану Махмуду Газневи благополучная жизнь сменилась годами скитания по Хорасану и Табаристану. Некоторые работы он писал в седле во время своих долгих переездов. В 1015-24 жил в Хамадане, сочетая научную деятельность с весьма активным участием в политических и государственных делах эмирата (занимал посты визиря и придворного врача эмира Хамадана Шамс ад-Давла). После смерти эмира за попытку перейти на службу к правителю Исфахана на четыре месяца был заточен в крепость. В последние годы жизни служил в Исфахане при дворе эмира Ала ад-Давла. Труды Сохранилась значительная часть философских и научных сочинений Ибн Сины. Его работы, написанные в основном по-арабски (некоторые - на фарси), охватывают, помимо философских дисциплин, химию, геологию, грамматику, поэтику, историю, кораническую экзегетику, мистику. На формирование его философских взглядов оказали влияние труды ал-Фараби, которого Ибн Сина называл своим вторым учителем после Аристотеля, а также неоплатонизм, с идеями которого он был знаком преимущественно по так называемой "Теологии Аристотеля" (извлечения из 4-6 разделов "Эннеад" Плотина). Главная философская работа Ибн Сины - энциклопедический труд "Книга исцеления" - состоит из четырех разделов: логики, физики, математических наук (геометрии, арифметики, музыки, астрономии) и метафизики. К этому труду примыкает написанная на фарси "Книга знания" ("Даниш-намэ"). В сокращенном изложении философские идеи "Книги исцеления" содержатся в "Книге спасения" (русский перевод фрагментов см.: Избранные произведения мыслителей стран Ближнего и Среднего Востока. М., 1961. С. 219-229). "Книга указаний и наставлений", написанная в последние годы жизни, - итоговое изложение его философских идей, испытавшее влияние суфизма. Среди других работ наибольшее влияние на ученых Востока и Европы в течение нескольких столетий имел "Канон врачебной медицины". Сохранились немногочисленные стихи (большей частью в форме рубаи).Философия В классификации философских наук и понимании предмета метафизики (сущее как таковое) Ибн Сина следовал Аристотелю. Вслед за ал-Фараби Ибн Сина различает возможно сущее, существующее благодаря другому, и абсолютно необходимо сущее, существующее благодаря себе (в нем сущность и существование тождественны, тогда как в возможно сущем - различны). Абсолютно необходимо сущее - Бог для Ибн Сины, в отличие от Аристотеля, не только предельная причина всех других сущих, но и личность в соответствии с теистическим миропониманием ислама (см. Теизм). В то же время Ибн Сина расходится с доктриной креационизма, утверждая совечность мира Творцу (как необходимо сущее Бог с необходимостью сообщает Себя вечно). Творение в вечности Ибн Сина объяснял, в частности, с помощью неоплатонического понятия эманации, обосновывая таким образом логический переход от первоначального единого к множественности тварного мира. Однако в отличие от неоплатонизма он ограничивал процесс эманации миром небесных сфер, рассматривая материю не как конечный результат нисхождения единого, а как необходимый элемент любого возможного бытия.В философской повести "Живой, сын Бодрствующего" Ибн Сина в аллегорической форме излагает учение об активном "уме" (аристотелевско-неоплатонический нус), который ведет человека по пути познания высших абстрактных истин. Предметы физики и метафизики представлены здесь в образе космоса, по которому можно совершить мысленное путешествие. Космос делится на три мира: материальный мир (Запад), мир вечных несотворенных форм (Восток) и земной, физический мир во всем его конкретном многообразии. Индивидуальная душа образует с телом единую субстанцию, обеспечивающую целостное воскрешение человека; носителем философского мышления выступает конкретное тело, предрасположенное к принятию разумной души. Абсолютная истина может быть постигнута посредством интуитивного видения, которое предстает, таким образом, кульминацией процесса мышления.Сочинения:Книга знания. Сталинабад, 1957.Канон врачебной медицины. Ташкент, 1956-60. Т. 1-5.Послание о любви. Тбилиси, 1976.Избранные философские произведения. М., 1980.Литература:Завадовский Ю. Н. Абу Али Ибн Сина: Жизнь и творчество. Душанбе, 1980.Шидфар Б. Я. Ибн Сина. М., 1981.Сагадеев А. В. Ибн Сина (Авиценна). М., 1985.Gardet L. La pense religieuse d'Avicenne (Ibn Sina). Paris, 1951.Morewedge P. The Metaphysica of Avicenna. London, 1973.А. В. Журавский

ИБН ТУФАЙЛЬ (латинизированная форма Абубацер , Abubacer) (ум. ок. 1185), арабский ученый, философ, государственный деятель, врач и секретарь правителей Гранады, Сеуты, Танжера, затем врач и придворный альмохадского халифа. В "Повести о Хайе ибн Якзане" (с 17 в. переведена на латинский язык, затем почти на все европейские языки) рисуется картина духовного развития человека, заброшенного на уединенный остров.

ИБН ФАДЛАН , арабский путешественник 10 в. Описал путешествие через Бухару и Хорезм к волжским болгарам.

ИБН ХАЛЬДУН (1332-1406) , арабский историк и философ. Последователь Ибн Рушда. В сочинении "Книга назидательных примеров..." изложил свои взгляды на развитие общества (идея исторических циклов; различия в образе жизни людей связывал главным образом с географической средой), историю народов мусульманского Востока (особенно Магриба).

ИБН ЭЗРА Авраам бен Мейр (1092-1167) , еврейский поэт, филолог и философ. Один из первых критиков текста Ветхого Завета Библии. Сочинение "Основа Благоговения" в духе неоплатонизма. Философская лирика; юмором окрашены "Шуточные песни", "Эпиграммы". Труды по грамматике древнееврейского языка.

ИБН ЭЗРА Моисей (1055-1139) , еврейский поэт. Элегическая (поэма "Хризолит", цикл "Маленькие песни"), религиозные стихи; сочинения по истории еврейской литературы на арабском языке "Книга бесед и воспоминаний".

ИБН ЮНУС (Ибн Юнис) Али ибн Абд Рахман (950-1009) , арабский астроном, работал ок. Каира. Составил употреблявшиеся ок. 200 лет таблицы движения Луны, Солнца и планет.

ИБРАГИМ I (? - 1417) , правитель Ширвана (с 1382), основатель династии ширваншахов Дербенди. Присоединил большую часть азербайджанских земель, г. Тебриз.

ИБРАГИМБЕКОВ Максуд Мамед Ибрагим оглы (р . 1935), азербайджанский писатель, кинорежиссер. Брат Р. Ибрагимбекова. Пишет на русском языке. Нравственно-философская проблематика в сборнике повестей и рассказов "Последняя ночь детства" (1968), "Прилетела сова" (1977), "В один прекрасный день" (1980), "Несколько причин для развода" (1985) и др.; пьеса "Мезозойская история" (1974) о рабочем классе; киносценарии.

ИБРАГИМБЕКОВ Рустам Мамед Ибрагим оглы (р . 1939), азербайджанский писатель, кинорежиссер. Брат М. Ибрагимбекова. Пишет на русском языке. Сборник рассказов и повестей "В командировке и дома" (1970), "Забытый август" (1974), повесть "И заплачет как дитя..." (1987), посвящены наиболее острым проблемам современности. Пьесы "Своей дорогой" (1973), "Дом на песке" (1976), "Допрос, или Момент истины" (1978; Государственная премия СССР, 1981); киносценарии. Государственная премия Российской Федерации (1993).

ИБРАГИМОВ Аждар Муталимович (р . 1919), кинорежиссер, сценарист, народный артист СССР (1991). С 1953 на киностудии "Азербайджанфильм", с 1962 на киностудии "Мосфильм". Фильмы: "Двое из одного квартала" (1957, с И. Я. Гуриным), "26 бакинских комиссаров" (1966), "Звезды не гаснут" (1971), "Любовь моя, печаль моя" (по Н. Хикмету, с Турцией) и "Чудак" (оба 1979).

ИБРАГИМОВ Галимджан Гирфанович (1887-1938) , татарский писатель, Герой Труда (1928). 1-я книга трилогии романа "Наши дни" (1920, 2-я редакция 1934) об участии татарской интеллигенции в Революции 1905-07. В повести "Сказание о красных цветах" (1922), романе "Глубокие корни" (1926-28) - образ борца за советскую власть. Репрессирован; реабилитирован посмертно.

ИБРАГИМОВ Ильдар Абдуллович (р . 1932), российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по теории вероятностей и математической статистике. Ленинская премия (1970).

ИБРАХИМ-ПАША (1789-1848) , командующий египетской армией в 1816-41. С 1847 фактический правитель Египта.

ИБСЕН (Ibsen) Генрик (1828-1906) , норвежский драматург. Один из создателей национального норвежского театра. Романтические драмы на сюжеты скандинавских саг, исторические пьесы. Философско-символические драматические поэмы "Бранд" (1866) и "Пер Гюнт" (1867). Острокритические социальные реалистические драмы "Кукольный дом" ("Нора", 1879), "Привидения" (1881), "Враг народа" (1882). В драмах "Дикая утка" (1884), "Гедда Габлер" (1890), "Строитель Сольнес" (1892) усилились черты психологизма и символизма, сближающие их с неоромантическим искусством конца века. Обнаруживая глубокое несоответствие между благопристойной видимостью и внутренней порочностью изображаемой действительности, Ибсен выразил протест против всей системы современных общественных установлений, требуя максимальной эмансипации человека.

ИВА , род деревьев, кустарников и кустарничков семейства ивовых. Ок. 350 видов, в умеренном поясе Евразии и Сев. Америки. Многие виды декоративны, служат также для закрепления песков, оврагов. Древесина идет на поделки, ветви - для плетения корзин и пр. Кора богата дубящими веществами.

ИВАЙЛА ВОССТАНИЕ 1277-80 , крестьянское восстание в Болгарии во главе с пастухом Ивайло (в 1278 провозглашен повстанцами царем). Подавлено византийскими войсками. Ивайло убит в ставке татарского хана Ногая.

ИВАКИ , город в Японии, на о. Хонсю. 356 тыс. жителей (1990). Добыча угля. Химическая промышленность, цветная металлургия. Близ Иваки - крупнейшие в Японии АЭС.

ИВАКУНИ , город и порт в Японии, на о. Хонсю. 110 тыс. жителей (1990). Химическая промышленность, цветная металлургия, машиностроение.

ИВАН I Калита (?-1340) , князь московский (с 1325), великий князь владимирский (с 1328). Сын Даниила Александровича. Заложил основы политического и экономического могущества Москвы. Добился у Золотой Орды права сбора монголо-татарской дани на Руси. При Иване I резиденция русского митрополита перенесена из Владимира в Москву.

ИВАН II Красный (1326-59) , великий князь владимирский и московский (с 1353), 2-й сын Ивана I. Продолжал объединение русских земель.

ИВАН III (1440-1505) , великий князь московский (с 1462), сын Василия II. В правление Ивана III сложилось территориальное ядро единого Российского государства, началось складывание центрального государственного аппарата. Присоединил Ярославль (1463), Новгород (1478), Тверь (1485), Вятку, Пермь и др. При нем было свергнуто монголо-татарское иго ("стояние на Угре" 1480), составлен Судебник 1497, развернулось большое строительство в Москве, вырос международный авторитет Российского государства, произошло оформление титула - великий князь "всея Руси".

ИВАН IV Грозный (1530-84) , великий князь "всея Руси" (с 1533), первый русский царь (с 1547), сын Василия III. С кон. 40-х гг. правил с участием Избранной рады. При нем начался созыв Земских соборов, составлен Судебник 1550. Проведены реформы управления и суда (Губная, Земская и другие реформы). В 1565 была введена опричнина. При Иване IV установились торговые связи с Англией (1553), создана первая типография в Москве. Покорены Казанское (1552) и Астраханское (1556) ханства. В 1558-83 велась Ливонская война за выход к Балтийскому м., началось присоединение Сибири (1581). Внутренняя политика Ивана IV сопровождалась массовыми опалами и казнями, усилением закрепощения крестьян.ИВАН IV ГРОЗНЫЙ (25 августа 1530, село Коломенское под Москвой - 18 марта 1584, Москва), князь Московский и всея Руси (с 1533), первый русский царь (с 1547), сын великого князя Василия III и Елены Васильевны Глинской.ДетствоПосле смерти отца 3-летний Иван остался на попечении матери, умершей в 1538, когда ему было 8 лет. Иван рос в обстановке дворцовых переворотов, борьбы за власть враждующих между собой боярских родов Шуйских и Бельских. Убийства, интриги и насилия, окружавшие его, способствовали развитию в нем подозрительности, мстительности и жестокости. Склонность мучить живые существа проявлялась у Ивана уже в детстве, и приближенные одобряли ее. Одним из сильных впечатлений царя в юности были "великий пожар" и Московское восстание 1547. После убийства одного из Глинских, родственника царя, бунтовщики явились в село Воробьево, где укрылся великий князь, и потребовали выдачи остальных Глинских. С большим трудом удалось уговорить толпу разойтись, убеждая ее, что их в Воробьеве нет. Едва опасность миновала, царь приказал арестовать главных заговорщиков и казнить их. Начало правления Излюбленной идеей царя, осознанной уже в юности, стала мысль о неограниченной самодержавной власти. 16 января 1547 в Успенском соборе Московского Кремля состоялось торжественное венчание на царство великого князя Ивана IV. На него были возложены знаки царского достоинства: крест Животворящего Древа, бармы и шапка Мономаха. После приобщения Святых Тайн Иван Васильевич был помазан миром. Царский титул позволял занять существенно иную позицию в дипломатических сношениях с Западной Европой. Великокняжеский титул переводили как "принц" или даже "великий герцог". Титул же "царь" или совсем не переводили, или переводили как "император". Русский самодержец тем самым вставал вровень с единственным в Европе императором Священной Римской империи.С 1549 вместе с Избранной радой (А. Ф. Адашев, митрополит Макарий, А. М. Курбский, священник Сильвестр) Иван IV провел ряд реформ, направленных на централизацию государства: Земскую реформу Ивана IV, Губную реформу, проведены преобразования в армии, в 1550 принят новый Судебник Ивана IV. В 1549 созван первый Земский собор, в 1551 Стоглавый собор, принявший сборник решений о церковной жизни "Стоглав". В 1555-56 Иван IV отменил кормления и принял Уложение о службе. В 1550-51 Иван Грозный лично участвовал в Казанских походах. В 1552 была покорена Казань, затем Астраханское ханство (1556), в зависимость от русского царя попали сибирский хан Едигер и Ногаи Большие. В 1553 устанавливаются торговые отношения с Англией. В 1558 Иван IV начал Ливонскую войну за овладение побережьем Балтийского моря. Первоначально военные действия развивались успешно. К 1560 армия Ливонского ордена была окончательно разгромлена, а сам Орден перестал существовать. Тем временем во внутреннем положении страны произошли серьезные изменения. Около 1560 царь порвал с деятелями Избранной рады и наложил на них различные опалы. По мнению некоторых историков, Сильвестр и Адашев, понимая, что Ливонская война не сулит России успеха, безуспешно советовали царю пойти на соглашение с противником. В 1563 русские войска овладели Полоцком, в то время крупной литовской крепостью. Царь был особенно горд этой победой, одержанной уже после разрыва с Избранной радой. Однако уже в 1564 Россия потерпела серьезные поражения. Царь стал искать "виноватых", начались опалы и казни. Опричнина Царь все больше проникался мыслью об установлении личной диктатуры. В 1565 он объявил о введении в стране опричнины. Страна делилась на две части: территории, не вошедшие в опричнину, стали называться земщиной, каждый опричник приносил клятву на верность царю и обязывался не общаться с земскими. Опричники одевались в черную одежду, подобную монашеской. Конные опричники имели особые знаки отличия, к седлам прикреплялись мрачные символы эпохи: метла - чтобы выметать измену, и собачьи головы - чтобы выгрызать измену. С помощью опричников, которые были освобождены от судебной ответственности, Иван IV насильственно конфисковывал боярские вотчины, передавая их дворянам-опричникам. Казни и опалы сопровождались террором и разбоем среди населения. Крупным событием опричнины был новгородский погром в январе-феврале 1570, поводом к которому послужило подозрение в желании Новгорода перейти к Литве. Царь лично руководил походом. Были разграблены все города по дороге от Москвы до Новгорода. Во время этого похода в декабре 1569 Малюта Скуратов задушил в тверском Отроч монастыре митрополита Филиппа, пытавшегося противостоять царю. Считается, что число жертв в Новгороде, где тогда проживало не более 30 тысяч человек, достигло 10-15 тысяч. Большинство историков считают, что в 1572 царь отменил опричнину. Свою роль сыграло нашествие на Москву в 1571 крымского хана Девлет-Гирея, которого опричное войско не смогло остановить; были пожжены посады, огонь перекинулся в Китай-город и Кремль. Итоги царствования Разделение страны пагубно сказалось на экономике государства. Огромное число земель было разорено и опустошено. В 1581 с целью предотвратить запустение имений царь ввел заповедные лета - временный запрет крестьянам уходить от своих хозяев в Юрьев день, что способствовало утверждению в России крепостнических отношений. Ливонская война завершилась полной неудачей и потерей исконно русских земель. Объективные итоги царствования Иван Грозный мог увидеть уже при жизни: это был провал всех внутри- и внешнеполитических начинаний. С 1578 царь перестал казнить. Почти в это же время он приказал составить синодики (поминальные списки) казненных и разослать по монастырям вклады на поминовение их душ; в завещании 1579 каялся в содеянном. Сыновья и жены Ивана Грозного Периоды покаяния и молитвы сменялись страшными приступами ярости. Во время одного из таких приступов 9 ноября 1582 в Александровской слободе, загородной резиденции, царь случайно убил своего сына Ивана Ивановича, попав посохом с железным наконечником ему в висок. Смерть наследника повергла царя в отчаяние, поскольку другой его сын, Федор Иванович, был неспособен управлять страной. Иван Грозный отправил в монастырь большой вклад на помин души сына, даже сам подумывал уйти в монастырь. Точно неизвестно количество жен Ивана Грозного, но, вероятно, он был женат семь раз. Не считая умерших в младенчестве детей, у него было трое сыновей. От первого брака с Анастасией Захарьиной-Юрьевой родилось два сына, Иван и Федор. Второй женой была дочь кабардинского князя Мария Темрюковна. Третьей - Марфа Собакина, умершая неожиданно через три недели после свадьбы. По церковным правилам жениться более трех раз запрещалось. В мае 1572 был созван церковный собор, чтобы разрешить четвертый брак - с Анной Колтовской. Но в том же году она была пострижена в монахини. Пятой женой стала в 1575 Анна Васильчикова, умершая в 1579, шестой, вероятно, Василиса Мелентьева. Последний брак был заключен осенью 1580 с Марией Нагой. 19 ноября 1582 родился третий сын царя - Дмитрий Иванович, погибший в 1591 в Угличе. Наследие Ивана Грозного Иван IV вошел в историю не только как тиран. Он был одним из самых образованных людей своего времени, обладал феноменальной памятью, богословской эрудицией. Он автор многочисленных посланий (в т. ч. к Курбскому), музыки и текста службы праздника Владимирской Богоматери, канона Архангелу Михаилу. Царь способствовал организации книгопечатания в Москве и строительству храма Василия Блаженного на Красной площади.Сочинения:Русская историческая библиотека. СПб., 1914. Т. 31.Послания Ивана Грозного. М.; Л., 1951.Переписка Ивана Грозного с Андреем Курбским. Л., 1979; То же. М., 1981.Литература:Зимин А. А. Опричнина Ивана Грозного. М., 1964.Кобрин В. Б. Иван Грозный. М., 1989.Скрынников Р. Г. Царство террора. СПб., 1992.Словарь книжников и книжности Древней Руси. Л., 1988. Вып. 2, ч. 1. (Библиогр.).А. Л. Юрганов

ИВАН V (1666-96) , русский царь (с 1682), сын царя Алексея Михайловича. Болезненный и неспособный к государственной деятельности, провозглашен царем вместе с младшим братом Петром I; до 1689 за них правила сестра Софья, после ее свержения - Петр I.

ИВАН VI (1740-64) , российский император (1740-41), правнук Ивана V, сын принца Антона Ульриха Брауншвейгского. За младенца правили Э. И. Бирон, затем мать Анна Леопольдовна. Свергнут гвардией, заключен в тюрьму; убит при попытке В. Я. Мировича освободить его.ИВАН VI АНТОНОВИЧ [12 (23) августа 1740, Санкт-Петербург - 5 (16) июля 1764, Шлиссельбург], российский император (с ноября 1740 по ноябрь 1741), сын Анны Леопольдовны и принца Антона Ульриха Брауншвейг-Бреверн-Люнебургского, правнук царя Ивана V, внучатый племянник императрицы Анны Ивановны. Родившийся в самом конце царствования Анны Ивановны, Иван был провозглашен наследником престола, а после ее смерти - императором при регенте герцоге Курляндском Э. И. Бироне. Однако в результате последовавшего две недели спустя переворота правительницей была объявлена мать младенца-императора Анна Леопольдовна. Спустя еще год, 25 ноября 1741, очередной переворот возвел на престол Елизавету Петровну. Первоначально предполагалось, по-видимому, выслать Ивана вместе с родителями за границу, в связи с чем их отправили в предместье Риги Динамюнде. Но позднее новая императрица сочла, что за границей свергнутый император будет ей опасен и в 1744 "Брауншвейгское семейство" перевезли в Холмогоры, где ребенок был изолирован от родителей и воспитывался отдельно. В 1756 юношу перевели в Шлиссельбургскую крепость, в которой он содержался в условиях абсолютной секретности: к нему никого не допускали и его не должен был видеть никто, включая крепостных служителей. Сохранившиеся сведения позволяют, однако, утверждать, что Иван знал о своем царском происхождении, был обучен грамоте и мечтал о жизни в монастыре. Видевшая его в 1762 Екатерина II утверждала, что он был сумасшедшим. В июле 1764 подпоручик В. Я. Мирович предпринял попытку освободить Ивана из крепости, но неудачно. Действовавшие согласно инструкции стражники убили своего узника.Литература:Либрович С. Ф. Император под запретом: 24 года русской истории. СПб., 1912.Хандорин В. Г., Максимов А. Г. Иван Антонович: Правда о русской "железной маске"// На Российском престоле: Монархи Российские после Петра Великого. М., 1993.Каменский А. Б. Иван Антонович // Вопросы истории. 1994. № 11.А. Б. Каменский

ИВАН АЛЕКСАНДР , болгарский царь в 1331-71, из династии Шишмановичей. При нем Второе Болгарское царство распалось на 3 части (Добруджа, Видинское и Тырновское царства).

ИВАН АСЕНЬ II , болгарский царь в 1218-41. Разбил армию эпирского деспота при Клокотнице (1230). Значительно расширил территорию Второго Болгарского царства, добился временной гегемонии на Балканах. В 1235 восстановил болгарскую патриархию.

ИВАН ИВАНОВИЧ (1496 - ок . 1534), последний великий князь рязанский (с 1500, фактически с 1516). В 1520 посажен Василием III в тюрьму в Москве, затем бежал в Литву.

ИВАН ИВАНОВИЧ (1554-81) , старший сын Ивана IV Грозного. Участник Ливонской войны и опричнины. Убит отцом во время ссоры. Этому событию посвящена картина И. Е. Репина "Иван Грозный и сын его Иван".

ИВАН ИВАНОВИЧ МОЛОДОЙ (1458-90) , сын Иван III, с 1471 соправитель отца. Был одним из руководителей русского войска во время "стояния на Угре" 1480; после присоединения к Москве Твери (1485) князь тверской.

ИВАН ЛЮТЫЙ (Грозный) (?-1574) , молдавский господарь с 1571. Проводил политику централизации, возглавил освободительную войну против турецкого ига; в результате измены бояр потерпел поражение, погиб в плену.

ИВАН ПОДКОВА (?-1578) , молдавский господарь, один из руководителей запорожских казаков. Объявил себя братом Ивана Лютого, в 1577 захватил Яссы и провозгласил себя господарем. В 1578 турецкие войска и дружины молдавских бояр вынудили Ивана Подкову к отступлению на Украину, где он был казнен польскими властями.

ИВАН ЧЕРНЫЙ , писец при дворе Ивана III, религиозный вольнодумец, член кружка Ф. Курицына. Ок. 1490 бежал за границу.

ИВАНАЙНЕН Карл Адамович (1857-87) , один из первых рабочих-революционеров, слесарь. В 1873 сблизился с "чайковцами", член "Северного союза русских рабочих", "Народной воли". В 1883 приговорен к 15 годам каторги.

ИВАНГОРОД , город в Российской Федерации, Ленинградская обл., на р. Нарва (против г. Нарва Эстония), близ ж.-д. ст. Ивангород-Нарвский. 11,9 тыс. жителей (1992). Завод котельного оборудования и трубопроводов, льноджутовая фабрика. Нарвская ГЭС. Основан в 1492.

ИВАН-ДА-МАРЬЯ , однолетнее полупаразитное травянистое растение семейства норичниковых. Распространено в Европе. Семена ядовиты. Иван-да-Марьей называют также анютины глазки и некоторые другие растения.

ИВАНЕНКО Дмитрий Дмитриевич (1904-1994) , российский физик. Профессор МГУ (с 1943). Выдвинул гипотезу строения атомного ядра из протонов и нейтронов (1932). Труды по теории ядерных сил, синхротронному излучению. Государственная премия СССР (1950).

ИВАНИН Михаил Игнатьевич (1801-74) , российский военный историк, генерал-лейтенант (1866). С 1871 член Военно-ученого комитета Главного штаба. Основной труд "О военном искусстве и завоеваниях монголо-татар и среднеазиатских народов при Чингисхане и Тамерлане" (1875).

ИВАНИЦКИЙ Александр Владимирович (р . 1937), российский спортсмен (вольная борьба), журналист, чемпион Олимпийских игр (1964), мира (1962-63 и 1965-66), СССР (1964-65). С 1973 возглавлял редакцию спортивных программ на Гостелерадио (с сер. 1990-х гг. - на российском телевидении). Автор книги "Шестое чувство" (1971).

ИВАНИЦКИЙ Александр Платонович (1881-1947) , российский архитектор-градостроитель. Проекты Генеральных планов рабочего поселка в Баку (1925-29), городов: Архангельск, Иваново, Ростов-на-Дону и др. (все - 30-е гг.).

ИВАНИЦКИЙ Генрих Романович (р . 1936), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976). Труды по разработке математических методов (с применением ЭВМ) исследований биологии клетки. Ленинская премия (1980), Государственная премия СССР (1978).

ИВАН-КУПАЛА (Иванов день) , древний праздник летнего солнцестояния (24 июня старого стиля) у восточных славян. Иван-Купала - народное прозвище Иоанна Крестителя, с легендой о котором церковь соединила земледельческие народные обряды, призванные обеспечить урожай, здоровье, благополучие.

ИВАННИКОВ Виктор Петрович (р . 1940), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по исследованиям операционных систем, методам оптимизации вычислений на ЭВМ, автоматизации проектирования ЭВМ. Государственная премия СССР (1980).

ИВАНОВ Александр Александрович (1867-1939) , российский астроном, член-корреспондент АН СССР (1925). Труды по практической астрономии и небесной механике. Исследовал движение малых планет и комет, разрабатывал теорию фигуры Земли.

ИВАНОВ Александр Александрович (1936-96) , русский поэт, публицист. Известен стихотворными пародиями. Сборники: "Любовь и горчица" (1968), "Смеясь и плача" (1970), "Не своим голосом" (1972), "Откуда что..." (1975) и др.

ИВАНОВ Александр Андреевич (1806-58) , российский живописец. Сын А. И. Иванова. В 1831-58 жил в Италии. В ранних произведениях ("Аполлон, Гиацинт и Кипарис", 1831-34) дал возвышенно-поэтическое истолкование принципов классицизма. Углубленно работал над натурой, добился значительных успехов в области пленэрной (см. Пленэр) живописи. Философские проблемы, романтические религиозно-нравственные утопии духовного возрождения человечества составляют основное содержание монументального полотна "Явление Христа народу" (1837-57, многочисленные этюды). В поздних произведениях ("Библейские эскизы") Иванов, сохраняя связь с традициями классического монументализма, достигает необычайной глубины философского обобщения и истолкования темы.ИВАНОВ Александр Андреевич [16 (28) июля 1806, Санкт-Петербург - 3 (15) июля 1858, там же], российский художник. Крупнейший мастер русского изо-искусства романтизма, живописец-философ, запечатлевший в своем творчестве итог нравственных и эстетических исканий своего времени.Годы учения Родился в семье видного живописца-классициста А. И. Иванова. Отец был главным наставником будущего мастера во время его учебы в Академии художеств (1817-28). Ранние полотна Иванова - "Приам, испрашивающий у Ахиллеса тело Гектора" (1824, Третьяковская галерея) и "Иосиф, толкующий сны заключенным с ним в темнице хлебодару и виночерпию" (1827, Русский музей) - показали, что он блестяще усвоил принципы академического классицизма. Жизнь в Риме В 1830, как пенсионер Общества поощрения художеств, Иванов выезжает за границу и, посетив ряд городов Германии и Италии, почти на всю жизнь поселяется в Риме. Он органически врастает в жизнь международной богемы "вечного города", прислушивается к советам Б. Торвальдсена, но более всего дорожит мнением И. Ф. Овербека, основателя братства назарейцев. Неизменно погруженный (по его собственным словам из письма отцу 1837 года) "в недра тихой умственной жизни", он находится в постоянном духовном общении со многими деятелями отечественной культуры, в том числе с Н. В. Гоголем. Разрабатывая собственную философию искусства, Иванов перенимает идеи кружка Д. В. Веневитинова, соприкасается со славянофильской философией истории. Особое воздействие на него оказывает учение Ф. Шеллинга, рассматривавшего искусство как высшую форму постижения мира. В историко-художественном же смысле ведущее значение для него (не считая Н. Пуссена) имеют образы искусства итальянского Возрождения. Полная тонкой композиционно-колористической гармонии картина "Аполлон, Гиацинт и Кипарис, занимающиеся музыкой и пением" (1831-34, Третьяковская галерея) - это античность, воспринятая через уроки Возрождения. Музыка как бы "орфически" просветляет мир природы, открывая ее потаенный божественный смысл. Библейская тема Библейско-евангельская тема понимается, однако, Ивановым как магистральный путь творческого поиска. Новыми подступами к ней стали эскизы к неосуществленной картине "Братья Иосифа находят чашу в мешке Вениамина" (1831-33, там же), а также величественно-грациозное полотно "Явление Христа Марии Магдалине" (1833-35, Русский музей), за которое Иванов получает звание академика."Явление Христа народу" Наконец, замысел его "всемирного сюжета", центрального произведения жизни, получает четкую определенность как тема "Явления Мессии" ("Явления Христа народу"), то есть прихода Спасителя к толпе "лиц разных сословий, разных скорбящих и безутешных" (из описания в записной книжке 1830-х гг.), собравшихся вокруг Иоанна Крестителя на берегу Иордана. Пророк вдохновляет толпу надеждой на избавление от скорбей и бед, мощным жестом указывая на приближающегося издали Бога-Сына. Работа над картиной растянулась на 20 лет (1837-57, хранится в Третьяковской галерее), размеры ее стали гигантскими (540 на 750 см). Коллективным героем тут как бы является все человечество. Художник разрабатывает сложную гамму чувств - от недоверия, вражды и равнодушия до крепнущей веры, - богатейший диапазон характеров и народных типов, восходящих к различным прообразам - от итальянской бедноты до Н. В. Гоголя, с которым портретно связана одна из "дрожащих фигур" среднего плана справа. Пространственный размах пейзажных далей в контрасте с теснотой переднего плана призван дополнительно усилить историзм произведения. Иванов постоянно подчеркивает, что это именно "историческая картина", являющая собой этап в жизни природной и человеческой, оказавшейся "на перепутье из физических сил к духовным", из рабского прошлого к царству грядущей свободы. Он программно ставит своей целью "служить как моей картиной, так и этюдами живым напутником в средоточии нашего отечества" (из письма великой княгине Марии Николаевне, 1838). Замыслы Иванова требуют для своего воплощения монументального храмового пространства. Он мечтает о том, чтобы поместить своего "Мессию" в храм Христа Спасителя, который строится в то время в Москве, создает особый эскиз заалтарного образа для того же храма ("Воскресение", гуашь, 1845, Третьяковская галерея). Наконец, задумывает свой собственный храм искусства, который явился бы одновременно и историческим пантеоном человечества.Библейские акварели и рисунки Иванова увлекают исследования Д. Ф. Штрауса, его "Жизнь Иисуса". Под воздействием рационализма Штрауса мастер несколько охладевает к "Явлению Мессии", хотя и доводит работу до конца. Новый, еще более грандиозный проект, проект храма, влечет художника, - для него, в виде эскизов будущих росписей, он создает огромный цикл библейских акварелей и рисунков (1850-е гг., в основном - в Третьяковской галерее и Русском музее). Мерная эпическая ритмика сочетается тут с феерическими, романтически-визионерскими эффектами, предвосхищающими искусство символизма. Бытовые сценки. Этюдные портреты и пейзажи В процессе работы над "Явлением Христа народу" Иванов вносит выдающийся вклад и в иные жанры. Его бытовые сценки составляют живую, полную юмора панораму современной итальянской действительности (три большие акварели на тему Октябрьского праздника в Риме, 1842, Третьяковская галерея и Русский музей). Многочисленные этюдные портреты и пейзажи к "Мессии" сами по себе эпохальны. Романтическая возвышенность сохраняется здесь в том первозданно-поэтическом достоинстве, которым отличается каждый, пусть внешне самый простой образ: будь то нищий, которому предстоит исполнить роль апостола, ветка на фоне бездонно-синего неба или галька, виднеющаяся сквозь прозрачную воду. Пленэрные впечатления соединяются с глубоким историзмом (как, к примеру, в "Аппиевой дороге", 1845, Третьяковская галерея). Кульминацией этих пленэрных, цветосветовых поисков можно считать этюды обнаженных мальчиков, написанные в 1850-е годы, где цветовая лепка достигает новаторской, в полном смысле импрессионистической свежести.Возвращение на родину. Влияние В поисках соратников для своих художественно-философских замыслов Иванов в 1857 специально едет в Лондон знакомиться с А. И. Герценом, а позднее встречается с Н. Г. Чернышевским. Однако его возвращение на родину в 1858 отнюдь не было триумфальным, адекватным его "мессианским" надеждам. Он наталкивается на равнодушие и либеральных кругов, и официальной критики. Прожив в Петербурге всего 6 недель, Иванов скоропостижно скончался. Однако его посмертное влияние и авторитет с течением времени лишь мощно возрастали. Не создав школы в прямом смысле, он стал универсальным учителем мастерства для многих поколений российских художников самого различного толка - от позднего романтизма до авангарда.Литература:А. А. Иванов: Его жизнь и переписка. 1806-1858. СПб., 1880.Зуммер В. М. Эсхатология А. Иванова // Ученые зап. н.-и. каф. истории европейской культуры. Харьков, 1929. Вып. 3.Алпатов М. Ф. А. А. Иванов. Жизнь и творчество. М., 1956. Т. 1-2.Алленов М. М. А. А. Иванов. М., 1980.М. Н. Соколов

ИВАНОВ Александр Гаврилович (1898-1984) , российский кинорежиссер, народный артист СССР (1964). Фильмы: "Луна слева" (1929), "Звезда" (1953), "Поднятая целина" (1960-61), "Первороссияне" (1968) и др.

ИВАНОВ Алексей Петрович (1904-82) , российский певец (баритон), народный артист СССР (1951). В 1938-67 в Большом театре. Государственные премии СССР (1946, 1948, 1950).

ИВАНОВ Анатолий Степанович (р . 1928), русский писатель, Герой Социалистического Труда (1984). В остросюжетных романах "Повитель" (1958), "Тени исчезают в полдень" (1963), "Вечный зов" (кн. 1-2, 1971-76; сценарий одноименного телевизионного фильма, Государственная премия СССР, 1979), повести "Жизнь на грешной земле" (1971), "Вражда" (1979) - судьбы сибирской деревни 20 в. Главный редактор журнала "Молодая Гвардия" (с 1972).

ИВАНОВ Андрей Алексеевич (1900-70) , певец (баритон), народный артист СССР (1944). В 1934-49 в Киевском театре оперы и балета, в 1950-56 в Большом театре.

ИВАНОВ Андрей Иванович (ок . 1776-1848), российский живописец. Представитель классицизма. Пытался воплотить в своих произведениях идеи гражданственности и патриотизма ("Подвиг молодого киевлянина", ок. 1810).

ИВАНОВ Аркадий Александрович (1902-56) , российский геолог, член-корреспондент АН СССР (1953). Труды по минералогии, геохимии и петрографии месторождений золота, платины и т. д.

ИВАНОВ Артемий Васильевич (1906-92) , российский зоолог, академик РАН (1991; академик АН СССР с 1981). Основные труды по морфологии, эмбриологии и эволюции беспозвоночных (моллюски, черви и др.). Открыл и исследовал новый тип животных - погонофор, установил новый класс плоских червей - удонеллид. Ленинская премия (1961).

ИВАНОВ Вадим Тихонович (р . 1937), российский химик-органик, академик РАН (1991; академик АН СССР с 1987). Труды по биоорганической химии гормонов, токсинов, антибиотиков и антитоксинов. Ленинская премия (1978), Государственная премия СССР (1985).

ИВАНОВ Валентин Константинович (1908-92) , российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Труды по теории функций, некорректным задачам математической физики. Ленинская премия (1966).

ИВАНОВ Василий Гаврилович (1916-69) , российский летчик. Заслуженный летчик-испытатель СССР (1959), полковник, Герой Советского Союза (1957). Государственные испытания ряда реактивных истребителей, в т. ч. первого сверхзвукового (МиГ-19).

ИВАНОВ Виктор Евгеньевич (1908-80) , физик, член-корреспондент АН СССР (1964), академик АН Украины (1967). Основные труды по вакуумной обработке и получению сверхчистых металлов, жаростойких и жаропрочных материалов. Государственная премия СССР (1972).

ИВАНОВ Виктор Семенович (1909-68) , российский художник, заслуженный деятель искусств России (1955), член-корреспондент АХ СССР (1958). Публицистические агитационно-политические плакаты ("Вперед! На Запад!", 1942; серия "В. И. Ленин", 1963-64). Государственная премия СССР (1946, 1949).

ИВАНОВ Владимир Никанорович (1888-1972) , русский поэт, журналист. Эмигрировал в Китай в нач. 1920-х гг. Сборники стихов "Огненная душа" (1921), "Сонеты" (1922), "Беженская поэма" (1926), "Поэма еды" (1928). Принял советское гражданство (1931). В 1945 вернулся в СССР.

ИВАНОВ Всеволод Вячеславович (1895-1963) , русский писатель. В повестях "Партизаны" (1921), "Бронепоезд 14-69" (1922; одноименная пьеса, постановка Московского Художественного Академического театра, 1927), "Цветные ветра" (1922) - изображение народа, отстаивающего завоевания революции. Рассказы (сборник "Тайное тайных", 1927), романы (автобиографический роман "Похождения факира", 1934-35; 2-я редакция 1960). Социально-философское осмысление современности в полуфантастической, подчас гротесковой, форме в романах "Ужгинский кремль" (опубликован в 1981), "У" (опубликован 1988). Публицистика, дневники, воспоминания.

ИВАНОВ Вячеслав Всеволодович (р . 1929), российский филолог, переводчик, доктор филологических наук. Сын Вс. В. Иванова. Работы по индоевропейскому, славянскому, общему языкознанию, по фольклору и мифологии славян. Фундаментальные исследования (совместно с Т. В. Гамкрелидзе) "Индоевропейский язык и индоевропейцы. Реконструкция и историко-типологический анализ праязыка и протокультуры" (кн. 1-2, 1984). Ленинская премия (1988), Государственная премия СССР (1990).

ИВАНОВ Вячеслав Иванович (1866-1949) , русский поэт. Представитель и теоретик символизма. Поэзия ориентирована на культурно-философскую проблематику античности и средневековья (сборник "Кормчие звезды", 1903, "Cor ardens", ч. 1-2, 1911). В литературно-философских трудах (в т. ч. в книге "Борозды и межи", 1916) - религиозно-эстетическая концепция творчества. С 1924 жил в Италии.

ИВАНОВ Вячеслав Николаевич (р . 1938), российский спортсмен, заслуженный мастер спорта (1956). Чемпион Олимпийских игр (1956, 1960, 1964), мира (1962), Европы (1956, 1959, 1961, 1964), СССР (1956-66) в академической гребле (лодка-одиночка).ИВАНОВ Вячеслав Николаевич (р. 30 июля 1938, Москва), российский спортсмен (академическая гребля); заслуженный мастер спорта (1956). Трехкратный чемпион Олимпийских игр (1956, 1960, 1964) на лодке-одиночке; чемпион мира (1962), Европы (1956, 1959, 1961, 1964), СССР (1956-66). Трудное детствоВ 1941 семья эвакуировалась в Барнаул. Отец в 1943, отказавшись от брони, добровольцем ушел на фронт и погиб под Ленинградом. В 1945, перед самым концом войны, погиб старший брат, 19-летний Михаил. Вернувшись из Барнаула (1943), семья Ивановых (мать, бабушка, сестра и Вячеслав) жила на Большой Калужской улице рядом с Нескучным садом, в котором и получил Вячеслав свое первое "физкультурное образование". Он любил "гонять наперегонки" на коньках, и, хотя был освобожден от физкультуры (врачи обнаружили у него ревмокардит), все свободное время играл зимой в хоккей, а летом в футбол. Летом в 1950 записался в легкоатлетическую секцию "Крылья Советов", а осенью в секцию бокса общества "Спартак", в которой занимался три года. По его собственному признанию, бокс научил многому: "Мужеству. Умению мгновенно мыслить. Переносить удары в прямом и переносном смысле. Дал отличную физическую подготовку, колоссальную выносливость". С лета 1952 начал совмещать занятия боксом с тренировками в секции гребли.В начале 1955 тяжело заболела мама и ему пришлось уйти из школы; начал работать учеником токаря на Машиностроительном заводе имени 1 мая. "Никогда не опускай весла" Его первым тренером в гребном спорте был неоднократный чемпион СССР, опытный педагог И. Я. Демьянов. Первого успеха Вячеслав добился в 1955, став в день своего 17-летия победителем юношеского чемпионата страны и бронзовым призером чемпионата страны среди мужчин. С самого начала занятий академической греблей его девиз был "сражаться до конца" или "никогда не опускай весла". В 1956, победив на Спартакиаде народов СССР своих основных соперников Ю. Тюкалова и А. Беркутова, завоевал право участвовать на Олимпийских играх в Мельбурне. Гонка на озере Вендурри под Мельбурном (1956) принесла ему первую золотую олимпийскую медаль. Через три года, на чемпионате Европы во Франции, в труднейших погодных условиях впервые в истории академической гребли прошел на лодке-одиночке дистанцию 2000 м быстрее 7 минут (6,58,8). Исторические победы В последующие 5 лет (1960-64) одержал победы на Олимпийских играх в Риме (1960) и Токио (1964), став первым в истории спорта гребцом-одиночником, выигравшим три Олимпиады. В 1962 выиграл первую золотую медаль на первом чемпионате мира по академической гребле в Люцерне (Швейцария). Награжден орденом Трудового Красного Знамени (1960) и двумя орденами "Знак Почета" (1956, 1964). Окончил Волгоградский Государственный институт физической культуры (ГИФК, 1969) и экстерном офицерское училище (1960). Сочинения: Ветры олимпийских озер. М., 1972.В. И. Линдер

ИВАНОВ Георги (р . 1940), летчик-космонавт Болгарии, подполковник, Герой Болгарии (1979), Герой Советского Союза (1979). Первый гражданин Болгарии, совершивший полет в космос. Полет на советском космическом корабле "Союз-33" (апрель 1979).

ИВАНОВ Георгий Владимирович (1894-1958) , русский поэт. В 1910-е гг. был близок к акмеизму. В ранних стихах (сб. "Отплытие на о. Цитеру", 1912, "Сады", 1921, "Лампада", 1922) - мотивы усталости, разочарования и др., безупречное следование современным поэтическим образцам. В 1922 эмигрировал. Зрелая поэзия Иванова (сб. "Розы", 1931, "Отплытие на остров Цитеру", 1937, "1943-1958. Стихи", 1958) отмечена трагическим мироощущением человека 20 в., обостренным личным опытом изгнанничества. Беллетризованные мемуарные очерки "Петербургские зимы" (1928).

ИВАНОВ ДЕНЬ , см. Иван-Купала.

ИВАНОВ Евгений Алексеевич (1911-83) , российский авиаконструктор, доктор технических наук (1970). Герой Социалистического Труда (1976). С 1976 работал с П. О. Сухим, с 1953 - его заместитель, с 1975 возглавил его КБ, с 1977 - генеральный конструктор. Принимал участие в создании многих самолетов семейства Су. Руководил постройкой истребителей-перехватчиков Су-11, Су-15, Су-15ТМ, штурмовика Су-25, истребителя-перехватчика Су-27. Ленинская премия (1967). Государственная премия СССР (1975).

ИВАНОВ Ерофей (Алмаз) Иванович (?-1669) , русский дипломат, думный дьяк и глава Посольского приказа (1653-67), управлял Печатным приказом (1653-69). Участник многих посольств и переговоров (с Польшей, Швецией).

ИВАНОВ Иван Дмитриевич (р . 1934), экономист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по проблемам внешнеэкономических связей России, мировой экономики и научно-технического прогресса.

ИВАНОВ Иван Иванович (1862-1939) , математик, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1924). Труды по теории чисел.

ИВАНОВ Игорь Петрович (1923-92) , российский педагог, доктор педагогических наук (1971), действительный член АПН (1989), профессор. Работы по проблемам коллективной деятельности взрослых и детей.

ИВАНОВ Игорь Сергеевич (р . 1945), российский дипломат. В 1980-83 посланник посольства СССР в Испании. В 1984-86 советник группы при МИД СССР, помощник министра иностранных дел, в 1986-91 в общем секретариате МИД СССР (заведующий отделом, начальник секретариата). В 1991-92 посол СССР в Испании, в 1992-95 посол Российской Федерации в Испании. С 1995 первый заместитель министра иностранных дел Российской Федерации.

ИВАНОВ Илья Иванович (1870-1932) , российский биолог-животновод. Разработал теоретические основы и методику искусственного осеменения сельскохозяйственных животных.

ИВАНОВ Илья Иванович (1800-38) , декабрист. Член и секретарь Общества соединенных славян. Осужден на 12 лет каторги.

ИВАНОВ Илья Иванович (1899-1967) , российский конструктор и ученый-артиллерист, генерал-лейтенант инженерно-артиллерийской службы (1942), Герой Социалистического Труда (1940). Участвовал в создании различных типов артиллерийских орудий. Государственные премии СССР (1943, 1946).

ИВАНОВ Константин Васильевич (1890-1915) , чувашский поэт-демократ, зачинатель чувашской литературы. Поэма "Нарспи" (1908) о судьбе чувашской женщины, сказки "Вдова", "Железная мялка", "Раб дьявола" проникнуты протестом против социального и национального угнетения.

ИВАНОВ Константин Константинович (1907-84) , российский дирижер, народный артист СССР (1958). В 1941-46 дирижер Большого симфонического оркестра Всесоюзного радио, в 1946-65 главный дирижер Государственного симфонического оркестра СССР. Государственная премия СССР (1949).

ИВАНОВ Ларион Иванович (?-1682) , думный дьяк, глава Посольского (1676-82) и других приказов. Фактический руководитель внешней политики при царе Федоре Алексеевиче. Убит стрельцами.

ИВАНОВ Лев Иванович (1834-1901) , артист балета, балетмейстер. С 1852 в труппе петербургского Большого Каменного, с 1860 - Мариинского театра, с 1885 второй балетмейстер. Впервые поставил балет "Щелкунчик" (1892) и 4-й акт балета "Лебединое озеро" (1895) П. И. Чайковского, положившие (наряду с балетами М. И. Петипа) начало симфонизации танца.

ИВАНОВ Лев Николаевич (1903-57) , российский историк и экономист, академик АН СССР (1943). Основные труды по мировой экономике и истории международных отношений.

ИВАНОВ Леонид Александрович (1871-1962) , ботаник, основатель научной школы по экофизиологии древесных растений, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1922). Труды по физиологии и биохимии растений.

ИВАНОВ Михаил Владимирович (р . 1930), микробиолог, академик РАН (1991; академик АН СССР с 1987). Основные труды по микробной биогеохимии (роли микроорганизмов в круговороте веществ, генезисе месторождений самородной серы и др.).

ИВАНОВ Михаил Иванович (1910-48) , летчик-испытатель, Герой Советского Союза (1948). На испытательной работе с 1939. С 1945 летчик-испытатель самолетов Як. Погиб в полете на Як-23 при подготовке к воздушному параду.

ИВАНОВ Михаил Матвеевич (1748-1823) , российский рисовальщик и живописец. Документально точные и эпически величавые виды Украины, Крыма, Кавказа, русских городов, батальные сцены (штурмы Очакова и Измаила).

ИВАНОВ Михаил Федорович (1871-1935) , российский зоотехник, один из основателей отечественной зоотехнии, академик Всесоюзной академии сельскохозяйственных наук имени Ленина (1935). Предложил научно обоснованную методику выведения новых и совершенствования имеющихся пород свиней и овец. Автор асканийской породы овец и украинской степной белой породы свиней.

ИВАНОВ Петр Иванович (1794-1864) , историк, археограф, член-корреспондент Петербургской АН (1859). Труды по истории межевания земель, государственных учреждений, сфрагистике, палеографии.

ИВАНОВ Святослав Нестерович (р . 1911), российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Исследователь закономерностей размещения колчеданных месторождений. Государственная премия СССР (1949).

ИВАНОВ Сергей Васильевич (1864-1910) , живописец и график. Передвижник, член Союза русских художников. Остросоциальные, эмоциональные произведения на темы крестьянской жизни ("Смерть переселенца", 1889), революционных событий 1905-07 ("Расстрел", 1905), русской истории ("Поход московитян", 1903).

ИВАНОВ Юрий Сергеевич (р . 1924), российский живописец, народный художник СССР (1990), действительный член АХ (1988). Внутренне драматические, строгие по композиции, островыразительные по рисунку и цвету картины, посвященные жизни современной деревни (цикл "Русские женщины", 1960-70-е гг.; "Под мирным небом", 1982), портреты, в т. ч. групповые ("В кафе "Греко", 1974). Государственная премия СССР (1968).

ИВАНОВ (Ивановс , Ivanovs) Янис (1906-83), латышский композитор, народный артист СССР (1965). В 1945-61 художественный руководитель музыкального вещания Латвийского радио. 21 симфония, концерты для инструментов с оркестром, камерные ансамбли и др. Профессор Латвийской консерватории (с 1955). Государственная премия СССР (1950).

ИВАНОВА Людмила Николаевна (р . 1929), российский физиолог, член-корреспондент РАН (1991). Исследователь молекулярных механизмов регуляции проницаемости биологических мембран. Труды по физиологии почек и эндокринологии.

ИВАНОВА Наталья Борисовна (р . 1945), российский критик, литературовед, публицист. Анализирует тенденции современного литературного процесса (сборники статей "Точка зрения. О прозе последних лет", "Освобождение от страха", оба 1989; "Воскрешение нужных вещей", 1990; "Гибель богов", 1991). Отдельные исследования посвящены творчеству Ю. В. Трифонова (1984), Ф. А. Искандера (1990).

ИВАНОВ-БАРКОВ Евгений Алексеевич (1892-1965) , кинорежиссер, народный артист Туркмении (1952). Фильмы: "Иуда" (1930), "Дурсун" (1940), "Далекая невеста" (1948) и др. Государственные премии СССР (1941, 1949).

ИВАНОВ-БОРЕЦКИЙ Михаил Владимирович (1874-1936) , российский музыковед и композитор. Один из создателей отечественной школы исторического музыковедения (зарубежная музыка). Профессор Московской консерватории (с 1922), основатель ее научно-исследовательского отделения (1923). Автор опер и других произведений.

ИВАНОВ-ВАНО Иван Петрович (1900-87) , российский режиссер и художник кино, народный артист СССР (1985). Один из зачинателей отечественного графического мультипликационного кино: "Каток" (1927), "Мойдодыр" (1939), "Конек-Горбунок" (1948, 1975), "Гуси-лебеди" (1950), "Сказка о царе Салтане" (1984, с Л. И. Мильчиным) и др. Профессор Всесоюзного Государственного института кинематографии (с 1952).

ИВАНОВИЧ (Ivanovici) Иосиф (Ион , Иван) (1845-1902), румынский музыкант, дирижер военных оркестров. Автор популярного вальса "Дунайские волны" (1880). В 90-х гг. жил в России, где написал ряд вальсов, в т. ч. "Сувенир из Москвы", "Татьяна".

ИВАНОВ-КОЗЕЛЬСКИЙ (наст . фам. Иванов) Митрофан Трофимович (1850-98), русский актер. Гастролировал во многих городах России. Один из крупных мастеров русского провинциального театра. Среди ролей: Жадов ("Доходное место" А. Н. Островского), Гамлет ("Гамлет" У. Шекспира), Кин ("Гений и беспутство" А. Дюма-отца).

ИВАНОВ-КРАМСКОЙ Александр Михайлович (1912-1973) , гитарист, дирижер, заслуженный артист России (1959). В 1947-52 дирижер Русского народного хора и оркестра народных инструментов Всесоюзного радио. Автор пьес и школы для шестиструнной гитары.

ИВАНОВО , город (с 1971) в Белоруссии, Брестская обл. Железнодорожная станция (Янов-Полесский). 14,6 тыс. жителей (1991). Пищевая промышленность, металлообработка и др.

ИВАНОВО (до 1932 Иваново-Вознесенск) , город (с 1871) в Российской Федерации, центр Ивановской обл., на р. Уводь. Железнодорожный узел. 478 тыс. жителей (1993). Крупный центр текстильной промышленности (хлопчатобумажный, меланжевый, камвольный и другие комбинаты). Машиностроение, деревообрабатывающая, химическая, пищевая промышленность. 7 вузов (в т. ч. университет), 3 театра. Художественный музей, музеи: ситца, Дом-музей А. С. Бубнова и др. Мемориальный комплекс Революции 1905-07. Город образован из с. Иваново (известно с 1561) и Вознесенского Посада.

ИВАНОВО-ВОЗНЕСЕНСК , название г. Иваново в Российской Федерации до 1932.

ИВАНОВО-ВОЗНЕСЕНСКИЕ СТАЧКИ , 1) 12.5-23.7.1905, рабочих Иваново-Вознесенского текстильного района (ок. 70 тыс. человек) под руководством Северного комитета большевиков. Избран Совет уполномоченных (151 депутат) - первый общегородской Совет рабочих депутатов в России...2) 10-13.8.1915, всеобщая стачка. Рабочие добивались освобождения арестованных товарищей, прекращения войны.

ИВАНОВ-РАЗУМНИК (наст . имя Разумник Васильевич Иванов) (1878-1946), русский писатель, критик, публицист, историк литературы. Идеи "неонародничества" в публицистических и литературно-критических работах. Книги: "История русской общественной мысли. Индивидуализм и мещанство в русской литературе и жизни XIX в." (1907), "О смысле жизни. Федор Сологуб, Леонид Андреев, Лев Шестов" (1908), "Творчество и критика" (1912), "Александр Блок. Андрей Белый" (1919) и др. В 1933-39 подвергался репрессиям. В воспоминаниях "Тюрьмы и ссылки" (опубликованы в 1953) - картины большевистского террора.

ИВАНОВСКА (Iwanowska) Вильгельмина (р . 1905), польский астроном, член Польской АН (1956). Директор Торуньского астрономического центра (1960-76), вице-президент Международного астрономического союза (1973-79). Открыла (1950) различие в химическом составе звезд, принадлежащих разным звездным населениям. Независимо от В. Бааде указала (1952) на необходимость изменения галактической шкалы расстояний.

ИВАНОВСКАЯ ОБЛАСТЬ , в Российской Федерации. 23,9 тыс. км2. Население 1308 тыс. человек (1993), городское 82%. 17 городов, 32 поселка городского типа (1993). Центр - Иваново. Поверхность - волнистая равнина. Высота до 170 м. Средние температуры января ?12 °С, июля 18 - 19 °С. Осадков ок. 600 мм в год. Реки бас. Волги. Крупный район текстильной промышленности: хлопчатобумажные, льняные, штапельные, шерстяные и другие ткани. Машиностроение (текстильное и торфяное оборудование, станки, автокраны, приборы), химическая, деревообрабатывающая, пищевая промышленность. Художественные промыслы (Палех, Холуй). Посевы пшеницы, ржи, кормовых культур, льна-долгунца; возделывают картофель, овощные культуры. Молочно-мясное скотоводство, свиноводство. Племенное коневодство (владимирские тяжеловозы). Судоходство по Волге, Клязьме и др. Курорты: Зеленый городок, Оболсуново, Плес.

ИВАНОВСКИЙ Александр Викторович (1881-1968) , российский кинорежиссер, заслуженный деятель искусств России (1936). Фильмы: "Дворец и крепость" (1924), "Иудушка Головлев" (1934), "Музыкальная история" (1940, с Г. М. Раппапортом), "Антон Иванович сердится" (1941), "Укротительница тигров" (1955) и др. Государственная премия СССР (1941).

ИВАНОВСКИЙ Алексей Осипович (1863-1903) , российский китаевед. Труды по истории народностей Китая, русско-китайским отношениям, буддизму.

ИВАНОВСКИЙ Дмитрий Иосифович (1864-1920) , российский физиолог растений и микробиолог, один из основоположников вирусологии. Впервые (1892) открыл проходящий через бактериологические фильтры возбудитель табачной мозаики, названный впоследствии вирусом. Труды по фитопатологии и физиологии растений.

ИВАНОВСКИЙ Евгений Филиппович (1918-91) , генерал армии (1972), Герой Советского Союза (1985). Участник Великой Отечественной войны. С 1968 командующий войсками Московского ВО, с 1972 главнокомандующий Группой советских войск в Германии, с 1980 командующий войсками Белорусского ВО. В 1985-89 главнокомандующий Сухопутными войсками - заместитель министра обороны СССР.

ИВАНОВСКИЙ Павел Максимилианович (1885-1953) , российский педагог, врач, специалист по школьной гигиене. Труды и учебные пособия по физическому воспитанию и школьной гигиене.

ИВАНОВСКИЙ УНИВЕРСИТЕТ , основан в 1973. Подготовка по математическим, физическим, биологическим, химическим, экономическим, историческим, филологическим, юридическим и другим специальностям. В 1991 - св. 5 тыс. студентов.

ИВАНОВСКИЙ ХРЕБЕТ на западе Рудного Алтая , в Восточно-Казахстанской обл. Длина ок. 100 км. Высота до 2775 м. Месторождения полиметаллических руд. На склонах - мелколиственные и хвойные леса.

ИВАНО-ФРАНКОВСК (до 1962 Станислав) , город на Украине, центр Ивано-Франковской обл. Железнодорожная станция. 225,8 тыс. жителей (1991). Машиностроение и металлообработка, химическая, деревообрабатывающая, легкая, пищевая промышленность. 3 вуза, Краеведческий и художественный музеи, Литературный музей Прикарпатья. 2 театра. Основан в 1662, с 1772 в Австрии, в 1867-1918 в Австро-Венгрии, с 1919 в Польше, с 1939 в составе Украины. Ратуша (17 в.), иезуитский костел (18 в.) и армянская церковь (18 в.). Назван по имени И. Я. Франко.

ИВАНО-ФРАНКОВСКАЯ ОБЛАСТЬ (до 1962 Станиславская область) , на западе Украины. 13,9 тыс. км2. Население 1442,9 тыс. человек (1991). Адм. ц. - Ивано-Франковск.

"ИВАНСКОЕ СТО" , в Новгороде 12-15 вв. объединение купцов, торговавших воском, вокруг церкви Ивана Предтечи.

ИВАНТЕЕВКА , город (с 1938) в Российской Федерации, Московская обл., на р. Уча. Железнодорожная станция. 53,4 тыс. жителей (1992). Хлопкопрядильная, трикотажная фабрики; машиностроение. Известен с 1586.

ИВАНТЕР Виктор Викторович (р . 1935), российский ученый, член-корреспондент РАН (1994). Основные труды по анализу и прогнозированию денежно-кредитного оборота, финансов и цен.

ИВАНТЕР Эрнест Викторович (р . 1935), российский эколог, член-корреспондент РАН (1991). Основные работы по биоценологии и эволюционной экологии животных.

ИВАНЦОВ-ПЛАТОНОВ Александр Михайлович (1835-94) , русский церковный историк и писатель, протоиерей. Профессор Московского университета (с 1872).

ИВАН-ЧАЙ , см. в ст. Кипрей.

ИВАНЧЕНКОВ Александр Сергеевич (р . 1940), российский космонавт. Летчик-космонавт СССР (1978), дважды Герой Советского Союза (1978, 1982). Полеты на "Союзе-29, -30, -31" и орбитальной станции "Салют-6" (июнь - ноябрь 1978), "Союзе Т-5, -6" и орбитальной станции "Салют-7" (июнь - июль 1982).

ИВАНЧИН-ПИСАРЕВ Александр Иванович (1849-1916) , революционный народник, литератор. В 1881 сослан в Сибирь. В 1893-1913 член редколлегии журнала "Русское богатство". Воспоминания "Хождение в народ" (1929).

ИВАНЫЧУК Роман Иванович (р . 1929), украинский писатель. Исторические романы: "Город", "Червленое вино" (оба - 1977), "Манускрипт с улицы Русской" (1979); "Четвертое измерение" (1984), "Шрамы на скале" (отдельное издание 1987; об И. Франко). Сборники рассказов и повестей.

ИВАНЮКОВ Иван Иванович (1844-1912) , российский историк, профессор. Труды по истории крестьянской реформы.

ИВАСЕВЫЙ КИТ , то же, что сейвал.

ИВАСИ , рыба семейства сельдевых. Длина до 30 см. В прибрежных водах Вост. Азии. Численность подвержена значительным колебаниям. Объект промысла.

ИВАСЮК (Ivasiuc) Александру (1933-77) , румынский писатель. Психологические романы ("Интервал", 1968; "Ночное дознание", 1969). Роман "Половодье" (1973) о событиях в Румынии в 1946.

ИВАЦЕВИЧИ , город (с 1966) в Белоруссии, Брестская обл. Железнодорожная станция. 18,7 тыс. жителей (1991). Деревообрабатывающая промышленность. Завод железобетонных изделий и др.

ИВАШЕВ Василий Петрович (1794-1839) , декабрист, ротмистр. Член Южного общества. Осужден на 20 лет каторги.

ИВАШЕВА (Ле-Дантю) Камилла Петровна (1808-39) , жена декабриста В. П. Ивашева, по происхождению француженка. В 1831 невестой последовала за ним в Забайкалье.

ИВАШИНЦОВ Николай Алексеевич (1819-71) , российский гидрограф, член-корреспондент Петербургской АН (1866), контр-адмирал. В 1856-71 руководитель исследований Каспийского м.; по съемкам Ивашинцова в 1877 изданы карты Каспийского м.

ИВАШКЕВИЧ (Iwaszkiewicz) Ярослав (1894-1980) , польский писатель. Исторический роман "Красные щиты" (1934); в романе "Хвала и слава" (т. 1-3, 1956-62) - широта охвата польской действительности 20 в., морально-философская проблематика. Повесть ("Мельница на Лютыне", 1946, о борьбе с фашизмом), рассказы, стихи ("Собрание стихотворений", 1968); воспоминания, монографии о Ф. Шопене, И. С. Бахе, эссе, публицистика. Международная Ленинская премия (1970).

ИВАШОВ Владимир Сергеевич (1939-95) , российский актер, народный артист России (1980). В 1963 в Театре-студии киноактера. Мировую известность принес Ивашову дебют в фильме Г. Н. Чухрая "Баллада о солдате" (1959), герой которого Алеша стал символом русского солдата. Снимался в фильмах: "Тучи над Борском" (1960), "Герой нашего времени" (1965), "Новые приключения неуловимых" (1968), "Корона Российской империи, или Снова неуловимые" (1971), "Бриллианты для диктатуры пролетариата" (1975), "Дознание пилота Пиркса" (1977), "Через Гоби и Хинган" (1981, Государственная премия Монголии), "Тридцатого" - уничтожить!" (1992) и др.

ИВАЩЕНКО Иван Тимофеевич (1905-50) , летчик-испытатель, Герой Советского Союза (1948). Служил в ВВС (1934-40). С 1940 испытатель в ЦАГИ, ЛИИ; с 1945 в ОКБ А. И. Микояна. Первым в СССР достиг скорости звука в полете на серийном самолете (МиГ-17). Погиб в очередном испытательном полете на этом самолете.

ИВАЩЕНКОВО , название города Чапаевск в Самарской обл. до 1929.

ИВДЕЛЬ , город (до 1943 с. Никито-Ивдель) в Российской Федерации, Свердловская обл., на р. Ивдель. Железнодорожный узел. 19,3 тыс. жителей (1992). Деревообрабатывающий комбинат, гидролизный завод. Краеведческий музей.

ИВЕНС (Ivens) Йорис (1898-1989) , нидерландский кинорежиссер-документалист. Фильмы: "Зейдер-Зе" (1930), "Песнь о героях" (1932), "Испанская земля" (1937), "Мы за мир!" (1952), "Сена встречает Париж" (1957), "17-я параллель" (1968). Международная Ленинская премия (1968), Международная премия Мира (1955).

ИВИЧ (Ивиh) Павле (р . 1924), сербский языковед, иностранный член РАН (1991; иностранный член АН СССР с 1988). Труды по общему и славянскому языкознанию, истории и диалектологии сербско-хорватского языка.

ИВЛИН (Evelyn) Джон (1620-1706) , английский писатель. Друг С. Пипса, оставил ценные дневники (опубликованы в 1818), где среди многого другого описал лондонскую эпидемию чумы 1665 года.

ИВНЕВ Рюрик (наст . имя Михаил Александрович Ковалев) (1891-1981), русский писатель. Один из основателей литературной группы имажинистов (см. Имажинизм). В поэзии (сборники стихов "Пламя пышет", 1913, "Самосожжение", ч. 1-3, 1913-16, "Золото смерти", 1916, "Солнце во гробе", 1921 и др.) - мотивы одиночества, тяги к смерти и т. п. Романы ("Любовь без любви", 1925, "Открытый дом", 1927, "Герой романа", 1928) о жизни богемно-артистических кругов при советской власти. Литературные мемуары (сборник "У подножия Мтацминды", 1973). Переводы.

ИВОЛГА , птица отряда воробьиных. Длина ок. 25 см. В лесах Европы, Зап. Азии и Сев.-Зап. Африки. Истребляет вредных насекомых. Свист напоминает звуки флейты.

ИВОЛГИНСКОЕ ГОРОДИЩЕ , остатки укрепленного поселения гуннов 2-1 вв. до н. э. - 1 в. н. э. на р. Иволга, близ Улан-Удэ (Бурятия). Валы, рвы, фундаменты глинобитных жилищ и др.

ИВРИТ , язык части евреев. Один из двух официальных языков Израиля. Относится к афразийской семье языков (семитская ветвь). Письменность на основе древнееврейского алфавита. См. Еврейское письмо.

ИВЧЕНКО Александр Георгиевич (1903-68) , конструктор, академик АН Украины (1964), Герой Социалистического Труда (1963). Под руководством Ивченко созданы поршневые, турбореактивные и турбовинтовые двигатели для самолетов многих типов. Ленинская премия (1960), Государственная премия СССР (1948).

ИГАРКА , город (с 1931) в Российской Федерации, Красноярский кр., порт на р. Енисей (доступен для морских судов). 17,9 тыс. жителей (1992). Лесокомбинат и др. Научно-исследовательская мерзлотная станция Сибирского отделения РАН.

ИГБО (ибо) , народ в Нигерии (21,6 млн. человек). Общая численность 21,65 млн. человек (1987). Язык игбо. Верующие - христиане (протестанты и католики), часть придерживается традиционных верований.

ИГБО (ибо) , язык, относится к ква языкам. Письменность на основе латинского алфавита.

ИГГДРАСИЛЬ , в скандинавской мифологии мировое древо, гигантский ясень, связующий землю, небо и подземный мир. У корней ясеня расположены источник Урд, у которого обитают норны, источник Мимира, хранящий мудрость и знание, и кипящий поток Хвергельмир. Описание ясеня Иггдрасиль содержится в эддической поэзии, а также в "Младшей Эдде".

ИГДАНИТ , простейшее аммиачно-селитренное взрывчатое вещество; состоит из гранулированной аммиачной селитры (94-95%) и дизельного топлива. Теплота взрыва 3,9 МДж/кг. Применяется для взрывных работ, кроме шахт, опасных по газу и пыли.

ИГЕЛЬСТРОМ Константин Густавович (1799-1851) , организатор общества "Военных друзей", поручик. В 1827 приговорен к 10 годам каторги. С 1827 в Нерчинских рудниках. С 1832 на поселении, с 1836 рядовой на Кавказе.

ИГИГИ , в аккадской мифологии обозначение верховных божеств космического характера, олицетворяющих основные стихии. Семь великих Игигов составляли Ану, Энлиль, Эйя, Син, Шамаш, Мардук, Иштар.

ИГЛА ГРАВИРОВАЛЬНАЯ , тонкий металлический штифт с конусообразным или срезанным концом. Применяется в гравюре на металле и в литографии.

"ИГЛЗ" (Eagles) , американская рок-группа, образована в 1971. Состав: Дон Хенли (ударные, вокал), Гленн Фрей (гитара, клавишные, вокал), Берни Лидон (гитара, банджо, мандолина, вокал), Ренди Мейснер (бас, гитара, вокал). Одна из самых популярных групп 1970-х гг., исполнявших кантри-рок. Первые хиты: "Take It Easy", "Witchy Woman" и "Peaceful Easy Feeling". "Золотым" стал альбом "On The Boarder" (1974). Лучшим альбомом года по признанию Национальной ассоциации фирм звукозаписи США стал сборник "Their Greatest Hits 1971-75" (1976). Премия "Грэмми" за "платиновый" альбом "Hotel California" (1976). Стал "платиновым" двойной концертный альбом "Eagles Live" (1980). Распалась в 1980. В 1995 группа воссоединилась и выпустила альбом "Hell Freezes Over".

ИГЛИЦА (рускус) , род растений семейства спаржевых. 5-6 видов, в Зап. Европе, на Азорских, Канарских о-вах, о. Мадейра, в Крыму и на Кавказе. Декоративны. Плоды иглицы колхидской съедобны. 3 реликтовых вида охраняются.

ИГЛОБРЮХООБРАЗНЫЕ (сростночелюстные) , отряд костистых рыб. Длина 10-40 см, некоторые до 3 м (луны-рыбы). Зубы у многих слиты в мощные режущие пластинки. 11 семейств (в т. ч. кузовки, ежи-рыбы), ок. 350 видов, в тропических, субтропических океанических водах, редко в пресных. Ткани и органы многих иглобрюхообразных ядовиты.

ИГЛОКОЖИЕ , тип морских беспозвоночных животных. Возникли в докембрии. Длина от нескольких мм до 1 м, редко более (некоторые ископаемые - до 20 м). У иглокожих вторично радиально-симметричное строение тела, скелет известковый; имеется отсутствующая у всех других животных амбулакральная (водно-сосудистая) система, служащая для движения, выделения и осязания. Тело обычно разделено на 10 чередующихся частей - 5 радиусов, или амбулакров, с ножками и 5 интеррадиусов. 5 современных классов: морские лилии, морские звезды, офиуры, морские ежи и голотурии. Ок. 6 тыс. современных видов (ок. 16 тыс. вымерших), распространены широко. Свободноподвижные и прикрепленные формы. Размножение чаще половое со свободноплавающей личинкой и метаморфозом. Некоторые (морские ежи, голотурии) - объект промысла.

ИГЛОТЕРАПИЯ (иглоукалывание) , то же, что акупунктура.

ИГЛУ , зимнее жилище из снега у части канадских эскимосов в виде купола с входом через длинный коридор; иногда стены внутри покрывают шкурами.

ИГЛЫ-РЫБЫ , общее название нескольких родов рыб семейства игловых. Длина от 2,5 до 60 см. Тело иглообразное. Ок. 150 видов, в тропических, субтропических и умеренных морях, в т. ч. в Черном, Азовском, Каспийском, Аральском, Балтийском и Японском; некоторые - в реках (Днепр, Дон). Непромысловые.

ИГЛЯНКИ (багрянки) , семейство морских моллюсков подкласса переднежаберных. Раковина (длина до 30 см) с игловидными выростами. Более 400 видов. Наиболее многочисленны на мелководьях в тропических и субтропических морях. Из мантийных желез некоторых видов в древности добывали пурпур.

ИГНАЛИНА , (Ignalina), город (с 1950) в Литве. Расположен среди озер (Лушяй, Дрингяй, Асалнай и др.). Железнодорожная станция. 7,3 тыс. жителей (1990). Маслозавод. Рыбоводство. Туризм. С 1974 центр Национального парка Литвы.

ИГНАТЕНКО Виталий Никитич (р . 1941), российский государственный деятель, журналист. В 1975-78 заместитель генерального директора ТАСС. В 1978-86 в отделе международной информации ЦК КПСС. В 1986-1990 главный редактор журнала "Новое время ". В 1990-91 руководитель пресс-службы президента СССР М. С. Горбачева. С августа 1991 генеральный директор ИТАР-ТАСС. С 1995 вице-премьер правительства Российской Федерации. Ленинская премия (1978).

ИГНАТИЙ (в миру Брянчанинов Дмитрий Александрович) (1807-67) , российский православный епископ, духовный писатель, богослов. В книге "Аскетические опыты" (1865) - назидательно-аскетическое эссе, религиозные медитации (своеобразные стихотворения в прозе), символико-мистические образы природы. В богословских трудах тяготел к древнему исихазму. Переводил отцов церкви. Канонизирован Русской православной церковью.

ИГНАТИЙ (? - ок . 1640), русский патриарх в 1605-06 (назначен Лжедмитрием I) и в 1611-12 (восстановлен польскими интервентами), грек. С 1593 в России. С 1612 в Литве, принял унию.

ИГНАТИЙ БОГОНОСЕЦ (ок . 35 - ок. 107), христианский мученик, епископ Антиохийский; отец Церкви. Казнен в Риме. Послания Игнатия Богоносца проникнуты мыслью о единстве Церкви, внешним выражением которого он считает епископат и церковную иерархию. Память в Православной церкви 29 января (11 февраля), 20 декабря (2 января), в Католической - 17 октября.

ИГНАТИЙ Глубокореченский (Каппадокийский) (ум . 975), второй игумен (после преподобного Василия Глубокореченского) Спасовой обители, называвшейся "Глубокие реки" (близ Константинополя, в Кифском заливе). Память в Православной церкви 27 сентября (10 октября).

ИГНАТИЙ Псковский , Спасо-Елеазаровский (15 в.), преподобный, ученик преподобного Евфросина Псковского, первый игумен Спасо-Елеазаровского монастыря. Память в Православной церкви 15 (28) мая.

ИГНАТОВ Виктор Александрович (1932-92) , российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по физико-химическим основам оптимизации состава и структуры конструкционных материалов. Государственная премия (1981).

ИГНАТОВА (наст . фам. Родионова) Елена Алексеевна (р. 1947), русская поэтесса. С 1990 в Израиле. Публиковалась в основном в самиздате. В поэзии - размышления о жизни, религиозные мотивы. Сборники стихов: "Окно" (1973), "Стихи о причастности" (1976), "Теплая земля" (1989) и др.

ИГНАТОВСКИЙ Владимир Сергеевич (1875-1943) , российский физик, член-корреспондент АН СССР (1932). Основные труды по теории оптических приборов, электродинамике. Репрессирован; реабилитирован посмертно.

ИГНАТОВЫ , семья партизан, действовавших в Великую Отечественную войну на Кубани, 1) Петр Карпович (1894-1984), руководитель отряда в районе Краснодара...2) Елена Ивановна (1896-1972), медработник партизанского отряда, жена Петра Карповича...3) Их сыновья - Евгений Петрович (1915-42), Герой Советского Союза (1943, посмертно), Гений Петрович (1925-42), Герой Советского Союза (1943, посмертно); погибли при подрыве железнодорожного эшелона противника.

ИГНАТЬЕВ Александр Илларионович (р . 1906), российский живописец. Творчество посвящено природе и народу Киргизии ("Табунщики, 1960).

ИГНАТЬЕВ Алексей Алексеевич (1877-1954) , российский дипломат, генерал-лейтенант (1943), писатель. Сын А. П. Игнатьева. В 1908-17 военный атташе в скандинавских странах, Франции; генерал-майор (1917). После Октябрьской революции на стороне советской власти. Помог сохранить в банках Франции 225 млн. рублей золотом, принадлежащих России. С 1927 в советском торгпредстве в Париже. С 1937 в Советской Армии. Воспоминания "Пятьдесят лет в строю" (3 изд., т. 1-2, 1959).

ИГНАТЬЕВ Алексей Павлович (1842-1906) , граф, российский генерал от кавалерии (1898). Сын П. Н. Игнатьева. В 1885-89 иркутский, в 1889-96 киевский генерал-губернатор. С 1896 член Государственного совета. Убит эсером.

ИГНАТЬЕВ Николай Павлович (1832-1908) , граф, российский генерал от инфантерии (1878). Сын П. Н. Игнатьева. В 1864-77 посол в Константинополе. Участник подготовки Сан-Стефанского мирного договора 1878. В 1881-82 министр внутренних дел.

ИГНАТЬЕВ Павел Николаевич (1797-1879/80) , граф, российский генерал от инфантерии (1859), почетный член Петербургской АН (1856). В 1854-61 петербургский генерал-губернатор, в 1872-79 председатель Кабинета министров.

ИГНАТЬЕВ Павел Николаевич (1870-1926) , граф, почетный член АН СССР (1925; почетный член РАН с 1917). В 1904-07 председатель Киевской губернской земской управы. В январе 1915 - декабре 1916 министр народного просвещения. После Октябрьской революции в эмиграции.

ИГНИМБРИТ , вулканогенно-обломочная кислая горная порода, возникшая при спекании частиц вулканического стекла и туфов; содержит обломки кристаллов и горных пород, как бы сваренные друг с другом.

ИГНИПУНКТУРА (от лат . ignis - огонь и punctura - укол), см. в ст. Прижигание.

ИГНИТРОН (от лат . ignis - огонь и ...трон), одноанодный ртутный вентиль, в котором катодное пятно создают, пропуская через поджигающий электрод кратковременные периодические импульсы тока. Применяется в мощных ртутных выпрямителях и других устройствах.

ИГОЛЬНОГО МЫСА ТЕЧЕНИЕ (Агульясово течение) , поверхностное теплое течение в Индийском ок., у юго-восточных берегов Африки. Образуется при слиянии вод Мозамбикского и Мадагаскарского течений. Ок. 38о ю. ш. уходит в глубину.

ИГОЛЬНЫЙ МЫС (Агульяш , португ. - Agulhas), в Южно-Африканской Республике, самая южная оконечность Африки (34о52' ю. ш., 19о59' в. д.). Название дано из-за наблюдавшейся поблизости в море магнитной аномалии (португ. agulha - игла, в данном случае - стрелка компаса).

ИГОЛЬЧАТОЕ РУЖЬЕ , ружье с нарезами в канале ствола, заряжавшееся с казенной части бумажным патроном. При спуске курка игла затвора прокалывала дно патрона и воспламеняла ударный состав капсюля. Изобретено немецким оружейником И. Н. Дрейзе, введено в прусской армии в 1840. Увеличило скорость стрельбы в 4-5 раз. Вытеснено во 2-й пол. 19 в. винтовкой.

ИГОРЬ (?-945) , великий князь киевский с 912. В 941 и 944 совершил походы в Византию, с которой заключил договор. Убит древлянами, восставшими во время сбора дани.

ИГОРЬ ГЛЕБОВ , см. Асафьев Б. В.

ИГОРЬ Ольгович (в крещении Георгий , в иночестве Гавриил) (ум. 1147), великий князь Киевский (1146). Насильственно пострижен, а затем убит в междуусобной борьбе Мстиславичей и Ольговичей. Память в Православной церкви 5 (18) июня и 19 сентября (2 октября).

ИГОРЬ СВЯТОСЛАВИЧ (1150-1202) , князь новгород-северский (с 1178), черниговский (с 1199). Участник многих войн и походов. В 1185 организовал неудачный поход против половцев, послуживший темой "Слова о полку Игореве".

ИГОШЕВ Владимир Александрович (р . 1921), российский живописец и график, народный художник СССР (1991). Тематические картины ("На далеком стойбище", 1968), портреты современников ("Д. Рид", 1973), книжные иллюстрации.

ИГР ТЕОРИЯ , раздел математики, в котором изучаются математические модели принятия оптимальных решений в условиях конфликта, т. е. при явлении, в котором участвуют различные стороны, наделенные различными возможностями выбирать доступные для них действия в соответствии с их интересами. Схемы теории игр охватывают как собственно игры (шахматы, домино), так и различные ситуации, возникающие в экономических, военных и других вопросах.

ИГРА , вид непродуктивной деятельности, мотив которой заключается не в ее результатах, а в самом процессе. В истории человеческого общества переплеталась с магией, культовым поведением и др.; тесно связана со спортом, военными и другими тренировками, искусством (особенно его исполнительными формами). Имеет важное значение в воспитании, обучении и развитии детей как средство психологической подготовки к будущим жизненным ситуациям. Свойственна также высшим животным.

ИГРУНКОВЫЕ ОБЕЗЬЯНЫ (когтистые) , семейство широконосых обезьян. Длина тела 13-37 см, хвоста 15-42 см. 35 видов, в тропических лесах Центр. и северной части Юж. Америки. К игрунковым обезьянам относятся мармозетки, тамарины и др. 7 видов, в т. ч. львиные игрунки, в Красной книге Международного совета охраны природы и природных ресурсов (МСОП).

ИГРЫ ДОБРОЙ ВОЛИ , комплексные международные соревнования; проводятся 1 раз в 4 года (в перерывах между Олимпийскими играми) по инициативе спортивных организаций, деловых кругов и общественности России (до 1992 - СССР) и США. Девиз Игр - "От дружбы в спорте - к миру на Земле!". Первые игры: 4-20.7.1986, Москва (по 18 видам спорта; 3 тыс. спортсменов из 80 стран). Вторые игры: 20.8.-5.9.1990, Сиэтл (по 21 виду спорта; 2,6 тыс. спортсменов из 54 стран). Третьи игры: 23.7.-7.8.1994, С.-Петербург (по 25 видам спорта; ок. 2 тыс. спортсменов из 75 стран).

ИГУАНОДОНТЫ , род вымерших пресмыкающихся отряда птицетазовых динозавров. Жили в 1-й половине мелового периода, в Зап. Европе, Сев. Африке и Центр. Азии. Длина до 10 м. Передвигались на двух ногах. 4-5 видов.

ИГУАСУ (Iguacu) , водопад на границе Аргентины и Бразилии, на р. Игуасу, в 26 км от места впадения ее в р. Парана. Спадает в ущелье с двух отвесных базальтовых ступеней 275 струями и потоками, разделенными скалистыми островами. Общая высота 72 м, ширина 2700 м. Национальные парки. Туризм.

ИГУМЕН , название город Червень в Белоруссии до 1924.

ИГУМЕН (греч . hegumenos, букв. - ведущий), настоятель православного монастыря (в женских - игуменья). Обычно в сане архимандрита.

ИГУМЕНОВ Виктор Михайлович (р . 1943), российский спортсмен, заслуженный мастер спорта (1966), заслуженный тренер СССР (1974). Чемпион мира (1966-67, 1969-71), Европы (1970), СССР (1965, 1970) по классической борьбе.

ИГУМНОВ Константин Николаевич (1873-1948) , пианист, педагог, народный артист СССР (1946). Создатель одной из отечественных пианистических школ. Профессор Московской консерватории (с 1899, в 1924-29 ректор). Государственная премия СССР (1946).

ИДАЛИЯ , в греческой мифологии одно из имен Афродиты. Происходит от г. Идалия на Кипре, где стоял храм богини.

ИДАЛЬГО (исп . hidalgo), рыцарь в средневековой Испании. Термин возник в кон. 12 в.

ИДАЛЬГО (Hidalgo) , штат в центральной части Мексики. 21 тыс. км2. Население 1,9 млн. человек (1990). Адм. ц. - Пачука.

ИДАЛЬГО (Идальго-и-Костилья) (Hidalgo y Costilla) Мигель (1753-1811) , национальный герой Мексики, руководитель народного восстания 1810-11, переросшего в войну за независимость от Испании. В ноябре 1810 создал революционное правительство. Захвачен в плен и расстрелян.

ИДАЯТЗАДЕ Исмаил Гусейн оглы (1901-51) , азербайджанский режиссер, актер, народный артист Азербайджана (1938). С 1938 главный режиссер Азербайджанского театра оперы и балета.

ИДЕАЛ (франц . ideal), образец, нечто совершенное, высшая цель стремлений.

ИДЕАЛИЗАЦИЯ , 1) процесс идеализации, мыслительное конструирование понятий об объектах, процессах и явлениях, не существующих в действительности, но таких, для которых имеются прообразы в реальном мире (напр., "точка", "абсолютно твердое тело", "идеальный газ"). Идеализация позволяет формулировать законы, строить абстрактные схемы реальных процессов; используется в моделировании...2) Представление кого-либо или чего-либо лучшим, чем есть в действительности; наделение качествами, соответствующими идеалу.

ИДЕАЛИЗМ (франц . idealisme, от греч. idea - идея), общее обозначение философских учений, утверждающих, что дух, сознание, мышление, психическое - первично, а материя, природа, физическое - вторично, производно. Основные формы идеализма - объективный и субъективный. Первый утверждает существование духовного первоначала вне и независимо от человеческого сознания, второй либо отрицает наличие какой-либо реальности вне сознания субъекта, либо рассматривает ее как нечто, полностью определяемое его активностью. Различаются многообразные формы идеализма в зависимости от того, как понимается духовное первоначало: как мировой разум (панлогизм) или мировая воля (волюнтаризм), как единая духовная субстанция (идеалистический монизм) или множество духовных первоэлементов (плюрализм), как разумное, логически постигаемое начало (идеалистический рационализм), как чувственное многообразие ощущений (идеалистический эмпиризм и сенсуализм, феноменализм), как незакономерное, алогичное начало, не могущее быть объектом научного познания (иррационализм). Крупнейшие представители объективного идеализма: в античной философии - Платон, Плотин, Прокл; в новое время - Г. В. Лейбниц, Ф. В. Шеллинг, Г. В. Ф. Гегель. Субъективный идеализм наиболее ярко выражен в учениях Дж. Беркли, Д. Юма, раннего И. Г. Фихте (18 в.). В обыденном словоупотреблении "идеалист" (от слова "идеал") часто означает бескорыстного человека, стремящегося к возвышенным целям.

ИДЕАЛЬНАЯ ЖИДКОСТЬ , в гидродинамике - воображаемая (идеализированная) жидкость, в которой, в отличие от реальной жидкости, отсутствуют вязкость и теплопроводность. Моделью идеальной жидкости пользуются при теоретическом рассмотрении задач, в которых вязкость не является определяющим фактором и ею можно пренебречь.

ИДЕАЛЬНОЕ , 1) способ бытия предмета, отраженного в сознании (в этом смысле идеальное обычно противопоставляется материальному); результат процесса идеализации - абстрактный объект, который не может быть дан в опыте (напр., "идеальный газ", "точка")...2) Нечто совершенное, соответствующее идеалу.

ИДЕАЛЬНЫЙ ГАЗ , идеализированная модель газа; в идеальном газе силы взаимодействия между частицами (атомами, молекулами) пренебрежимо малы. К идеальному газу близки разреженные реальные газы при температурах, далеких от температуры их конденсации. Зависимость давления идеального газа от его температуры и плотности выражается Клапейрона уравнением.

ИДЕАЛЬНЫЙ КРИСТАЛЛ , идеализированная модель кристалла бесконечных размеров, со строго периодическим расположением атомов. Реальные кристаллы неизбежно содержат различные дефекты (см. Дефекты в кристаллах) и ограничены поверхностью.

ИДЕН (Eden) Антони , лорд Эйвон (Avon) (1897-1977), премьер-министр Великобритании в 1955-1957, консерватор. В 1935-38, 1940-45, 1951-55 министр иностранных дел, в 1939-40 министр по делам колоний.

ИДЕНТИФИКАЦИЯ (от ср .-век. лат. identifico - отождествляю), 1) признание тождественности, отождествление объектов, опознание...2) В криминалистике - установление тождества объекта или личности по совокупности общих и частных признаков (напр., идентификация личности по почерку, по следам рук и т. п.)...3) В психологии и социологии - процесс эмоционального и иного самоотождествления личности с другим человеком, группой, образцом...4) В технике, математике - установление соответствия распознаваемого предмета своему образу (знаку), называется идентификатором...5) В химии - установление тождества неизвестного химического соединения с известным путем сравнения их физических и химических свойств.

ИДЕНТИЧНОСТЬ (от ср .-век. лат. identicus - тождественный, одинаковый), тождественность, совпадение чего-нибудь с чем-нибудь.

ИДЕОГРАММА (от греч . idea - идея, образ и ...грамма), письменный знак (условное изображение или рисунок), соответствующий не звуку речи, а целому слову или морфеме, напр., в древнеегипетской, китайской иероглифике.

ИДЕОГРАФИЧЕСКОЕ ПИСЬМО (от греч . idea - идея, образ и grapho - пишу), принцип письма, использующий идеограммы. В значительной мере идеографический характер имели древнеегипетская, шумерская и другие старейшие системы письма. Наибольшего развития достигло в китайской иероглифике.

ИДЕОЛОГИЯ (от идея и ...логия), система политических, правовых, нравственных, религиозных, эстетических и философских взглядов и идей, в которых осознаются и оцениваются отношения людей к действительности. Термин "Идеология" нередко употребляется также для обозначения ложного, иллюзорного, оторванного от действительности сознания.

ИДЕОМОТОРНЫЙ АКТ (от греч . idea - идея, образ и лат. motor - приводящий в движение), появление нервных импульсов, обеспечивающих какое-либо движение при представлении об этом движении.

ИДЕФИКС (франц . idee fixe), устаревший медицинский термин, обозначавший одержимость человека навязчивой, маниакальной идеей. В современном словоупотреблении (иногда ироническом) - идея, всецело увлекшая, захватившая человека.

ИДЕЯ (греч . idea), 1) первоначально "то, что видно", "видимое" (как и эйдос), затем "видимая сущность", прообраз. Платон называл идеей умопостигаемые прообразы вещей чувственного мира, истинное бытие. По Канту, идеи - понятия разума, которым нет соответствующего предмета в чувственном опыте (свобода, бессмертие, бог)...2) Мысль, представление...3) Намерение, план.

ИДЕЯ ХУДОЖЕСТВЕННАЯ , содержательно-смысловая целостность художественных произведений как продукта эмоционального переживания и освоения жизни автором. Адекватно не может быть воссоздана средствами других искусств и логическими формулировками; выражается всей художественной структурой произведения, единством и взаимодействием всех его формальных компонентов. Условно (и в более узком значении) выделяется как главная мысль, идейный вывод, "жизненный урок", естественно вытекающие из целостного постижения произведения.

ИДЖЕВАН , город (с 1961) в Армении. Железнодорожная станция. 18,7 тыс. жителей (1991). Деревообрабатывающий и ковровый комбинаты, пищевкусовые предприятия, производство машин для лесного хозяйства, стройматериалов. Театр. Туризм.

ИДЖО (иджау) , народ в Нигерии (2,15 млн. человек). Общая численность 2,17 млн. человек (1992). Язык подсемьи ква. Верующие - в основном христиане (протестанты, часть католики).

ИДЗАНАКИ И ИДЗАНАМИ , в японской мифологии боги-супруги, породившие землю, а также божества природы.

ИДЗУ-БОНИНСКИЙ Желоб (Идзу-Огасавара) , глубоководный желоб в Тихом ок., вдоль восточного подножия хребта, протянувшегося от о. Хонсю до о-вов Бонин. Длина 1030 км. Глубина до 9810 м.

ИДИЛЛИЯ (греч . eidyllion), поэтический жанр (в античности - вид буколики), изображение мирной добродетельной сельской жизни на фоне прекрасной природы (идиллии Феокрита, Вергилия, И. Фосса, И. В. Гете). В переносном смысле - мирное беззаботное существование (обычно иронически).

ИДИОАДАПТАЦИЯ (от греч . idios - свой, своеобразный и адаптация), возникновение в процессе эволюции организмов частных изменений в строении и функциях органов при сохранении в целом уровня организации.

ИДИОГРАММА (от греч . idios - свой, своеобразный и ...грамма), схематическое изображение гаплоидного набора хромосом организма, которые располагают в ряд в соответствии с их размерами.

ИДИОЛЕКТ [от греч . idios - своеобразный, особый и (диа)лект], совокупность особенностей, характеризующих речь отдельного индивидуума.

ИДИОМА (от греч . idioma - особенность, своеобразие), то же, что фразеологизм.

ИДИОПЛАЗМА , то же, что зародышевая плазма.

ИДИОСИНКРАЗИЯ (от греч . idios - свой, своеобразный и synkrasis - смешение), повышенная чувствительность к определенным веществам (в т. ч. небелковой природы, напр., к иоду) или воздействиям; наследственно обусловлена; часто возникает после первого контакта с раздражителем. Проявления - отек кожи, крапивница и др. Ср. Аллергия.

ИДИОТИЯ (от греч . idioteia - невежество), наиболее глубокая степень олигофрении. При идиотии мышление и речь не развиваются; влечения и эмоции элементарны, не корригируются.

ИДИШ , язык части евреев. Относится к индоевропейской семье языков (германская группа). Письменность на основе древнееврейского алфавита. См. Еврейское письмо.

ИДО (Ido , на языке эсперанто - потомок, отпрыск), международный вспомогательный язык, созданный в 1907 на основе эсперанто французом Л. де Бофроном (L. de Beaufront).

ИДОКРАЗ , то же, что везувиан.

ИДОЛ (от греч . eidolon, букв. - образ, подобие), изображение божества или духа, служащее объектом религиозного поклонения. В переносном смысле - предмет слепого преклонения.

ИДОЛИНО (итал . божок), название, закрепившееся за бронзовой статуей юного атлета, хранящейся во Флоренции. По-видимому, копия с оригинала круга Поликлета (кон. 5 в. до н. э.).

ИДОМЕНЕЙ , в греческой мифологии царь о. Крит, внук легендарного царя Миноса. Участник Троянской войны. Во время бури пообещал Посейдону за возвращение домой принести в жертву первого встреченного им человека. Им оказался его собственный сын. За неугодную жертву боги покарали Крит моровой язвой, и Идоменея изгнали.

ИДРИС Юсуф (1927-91) , арабский писатель (Египет). Сборник рассказов из народной жизни "Самые дешевые ночи" (1954), "Край света" (1961), повести "Грех" (1959), "Белая" (1970), пьесы отмечены юмором, остротой драматических конфликтов. Публицистика.

ИДРИСИ (1100-1161 или 1165) , арабский путешественник по Пиренейскому п-ову, Франции, Англии, М. Азии. По поручению сицилийского короля Рожера II создал карту мира и "Книгу Рожера" - ценный источник по истории и исторической географии Европы и Африки.

ИДРИСИДЫ , арабская династия; правила в Марокко в кон. 8-10 вв. Основатель - Идрис ибн Абдаллах. После смерти Идриса II (792-828) государство Идрисид распалось на отдельные княжества (возглавлявшиеся Идрисидами), ликвидированные войсками Кордовского халифа в 974 (или 985).

ИДРИЯ (Idrija) , город в Словении, на р. Идрийца. 6,5 тыс. жителей (1981). Один из старейших в мире (с 15 в.) центров добычи ртути. С 1978 месторождение законсервировано.

ИДРУС (Idrus) (1921-79) , индонезийский писатель. Представитель литературного течения "Поколение 1945 года", зачинатель реализма в современной индонезийской прозе (сборник рассказов и пьес "От Ave Maria до Другой дороги в Рим", 1948; повести "Женщина и Революция", 1949). Психологические романы "Глубь сердца человеческого" (1963), "Повествование о принцессе Пенелопе" (1973).

ИДУНН , в скандинавской мифологии богиня вечной молодости, хранящая в волшебном ларце золотые яблоки, дающие молодость и силу; супруга бога Браги. Миф об Идунн излагается в "Младшей Эдде".

ИДЫ (лат . Idus), название 15-го (в марте, мае, июле, октябре) или 13-го дня (в остальных месяцах) древнеримского календаря.

ИЕВЛЕВ Валентин Михайлович (р . 1938), российский ученый, член-корреспондент РАН (1991). Основные труды по созданию элементной базы приборов микроэлектроники, получению кристаллических пленочных материалов, разработке структур внутреннего раздела границ в пленочных системах.

ИЕВЛЕВ Виталий Михайлович (1926-90) , российский теплофизик и механик, член-корреспондент АН СССР (1964). Основные труды по теплообмену, гидродинамике и свойствам высокотемпературных сред.

ИЕГОВА , искаженная форма имени Яхве.

ИЕГОВИСТЫ , "Общество свидетелей Иеговы", протестантская секта, основана в 1872 в США (шт. Пенсильвания) Ч. Расселом. До 1931 называлась "Международное общество исследователей Библии". Иеговисты признают единым богом Иегову, а Иисуса Христа - порождением Иеговы и исполнителем его воли; отвергают основные христианские догматы (триединство бога, бессмертие души и др.). Согласно воззрениям иеговистов, земной мир - царство сатаны, в близкой битве (армагеддон) между ним и Иеговой погибнет человечество, за исключением самих иеговистов, на земле установится царство божье.

ИЕЗЕКИИЛЬ , древнееврейский пророк 7-6 вв. до н. э. Призывал в своих проповедях к неуклонному соблюдению предписаний иудаизма. Автор книги Ветхого Завета, носящей его имя (в ней видны следы многих редакций).

ИЕЗУИТОВ Николай Михайлович (1899-1941) , российский историк и критик кино. Один из основоположников отечественного киноведения. Профессор ВГИКа (с 1939). Погиб на фронте.

ИЕЗУИТСКОЕ ВОСПИТАНИЕ , система воспитания, разработанная орденом иезуитов в целях укрепления власти католической церкви. Стала применяться с 16 в. в иезуитских коллегиях (закрытые средние учебные заведения). Отличалась строгой регламентацией поведения.

ИЕЗУИТЫ , члены католического монашеского ордена ("Общество Иисуса", лат. "Societas Jesu"), основан в 1534 в Париже И. Лойолой. Орден стал главным орудием Контрреформации. Иезуиты утвердились не только в европейских государствах, но проникли в Индию, Японию, Китай, на Филиппины. В России иезуиты появились в нач. 18 в.; в 1719 по указу Петра I были изгнаны. В 1801 официально признано их существование, однако в 1820 Александр I запретил их деятельность. В 1610-1768 существовало "Иезуитское государство" в Парагвае. Основные принципы организации ордена: строгая централизация, абсолютный авторитет главы ордена.

ИЕНА , денежная единица Японии, равная 100 сенам. Иеной называют старинные золотые и серебряные монеты Японии, равные 1,5 г чистого золота и 24,3 г чистого серебра.

ИЕРАКОНПОЛЬ (Гиераконполь) , город в Др. Египте, культовый центр бога Гора. Развалины у с. Ком-эль-Ахмар. Храм кон. 4-го тыс. до н. э., гробницы и др.

ИЕРАКС Сирийский (ум . ок. 250), христианский мученик, пострадавший в гонение императора Деция, сын мучеников Терентия и Неониллы Сирийских. Память в Православной церкви 28 октября (10 ноября).

ИЕРАРХ церковный , высший священнослужитель, в православии - архиерей.

ИЕРАРХИЯ (от греч . hieros - священный и arche - власть), расположение частей или элементов целого в порядке от высшего к низшему. Термин употребляется для характеристики организации христианской церкви; в социологии - для обозначения социальной структуры общества, бюрократии; в общей теории систем - для описания любых системных объектов; в теории организации - принцип управления; в лингвистике различают иерархию уровней (ярусов) языка; в графов теории - иерархический граф (т. н. "дерево").

ИЕРАТИЗМ (от греч . hieratikos - священный), торжественная застылость и отвлеченность изображений.

ИЕРВЕН (Гервия , Ерева), немецкое и русское название эстонской земли Ярвамаа.

ИЕРЕЙ (греч . hiereus, букв. - жрец), официальное название православного священника.

ИЕРЕМИЯ , древнееврейский пророк 7 - нач. 6 вв. до н. э. Основу книги Ветхого Завета, носящей имя Иеремии, составляют проповеди и изречения Иеремии, записанные им и его сподвижником Барухом. Иеремии также приписывается авторство книги Ветхого Завета "Плач Иеремии".

ИЕРЕМИЯ Раифский (ум . ок. 312), христианский монах, преподобномученик; подвизался в Раифской пустыне (на берегу Красного м.). Убит во время нашествия арабов. Память в Православной церкви 14 (27) января.

ИЕРИНГ (Ihering) Рудольф фон (1818-92) , немецкий юрист. Трактовал право как юридически защищенный практический интерес. Учение Иеринга оказало влияние на формирование ряда правовых доктрин 20 в. - юриспруденция интересов в Германии, юридический прагматизм в США и т. д.

ИЕРИХОН , город 7-2-го тыс. до н. э. в Палестине (к северо-востоку от Иерусалима). Открыты остатки укрепленных поселений эпохи неолита и бронзы, руины города с мощными стенами 18-16 вв. до н. э., гробницы и др. В кон. 2-го тыс. до н. э. разрушен еврейскими племенами. По библейскому преданию, стены Иерихона рухнули от звуков труб завоевателей ("иерихонские трубы").

ИЕРОГЛИФОВ ТЕОРИЯ , гносеологическая концепция, согласно которой ощущения - условные знаки (символы, иероглифы) реальных свойств вещей. Выдвинута Г. Гельмгольцем в кон. 19 в.

ИЕРОГЛИФЫ (от греч . hieros - священный и glyphe - то, что вырезано), древние рисуночные знаки египетского письма (см. Идеографическое письмо). Термин "Иероглифы" применяется также по отношению к знакам многих других неалфавитных письменностей (см. Китайское письмо, Японское письмо).

ИЕРОДУЛЫ (гиеродулы) , в Др. Греции рабы, принадлежащие храму. Работали на храмовых землях, некоторые прислуживали при богослужении. Иеродулы - также люди, добровольно посвятившие себя служению в храме, и женщины, занимающиеся священной проституцией.

ИЕРОМОНАХ (от греч . hieromonachos), монах-священник.

ИЕРОН Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ИЕРОНИМ ПРАЖСКИЙ (Jeronym Prazsky) (ок . 1380-1416), чешский реформатор, ученый, сподвижник Я. Гуса. Приверженец учения Дж. Уиклифа. В 1405-06 читал лекции в университетах Европы. Выступал против католической церкви, немецкого засилья. Осужден как еретик на церковном соборе в Констанце и сожжен.

ИЕРОНИМ (Hieronimus) Стридонский (ок . 342-420), христианский писатель и богослов, один из великих учителей Западной церкви. Друг и секретарь (382-384) папы Дамаса, после смерти которого отправился на Восток и с 386 жил в Вифлееме. Ему принадлежит латинский перевод Библии (т. н. Вульгата), догматико-полемические и нравоучительные сочинения, книга "О знаменитых мужах" (о жизни и сочинениях отцов Церкви и церковных писателей первых четырех веков). Память в Православной церкви 15 (28) июня, в Католической - 30 сентября.

ИЕРОФЕЙ Новый , Каламский, Иверянин (1686-1745), иеромонах, подвизался на Афоне в пустыни Хаги близ Иверского монастыря. Память в Православной церкви 13 (26) сентября.

ИЕРСИНИОЗ , острое инфекционное заболевание человека, протекающее с явлениями гастроэнтерита и энтероколита. Возбудители - бактерии рода иерсиний. Названо по имени А. Йерсена.

ИЕРУСАЛИМ , город в Израиле. 544 тыс. жителей (1992). Религиозный ("священный") центр иудеев, христиан и мусульман. Металлообрабатывающая, радиотехническая, фармацевтическая, текстильная, легкая, пищевая промышленность. Университет. Музеи: Национальный "Бецалель" (художественный), Национального Израиля (искусство и археологические памятники) и др. Первые упоминания об Иерусалиме - в сер. 2-го тыс. до н. э. Позднее в составе различных государств: Иудейского царства, Др. Рима, Византии, Арабского халифата и др. С нач. 16 в. под властью Османской империи. В декабре 1917 занят английскими войсками. В 1920-48 административный центр английской подмандатной территории Палестина. По решению Генеральной Ассамблеи ООН от 29 ноября 1947 должен был стать самостоятельной административной единицей под управлением ООН. После арабо-израильской войны 1948-49 Иерусалим был разделен на 2 части: восточная отошла к Иордании, западная - к государству Израиль. В 1950 правительство Израиля, вопреки решению ООН о выделении Иерусалима в самостоятельную административную единицу, объявило его западную часть столицей Израиля (западная часть Иерусалима - местопребывание парламента и правительства). В июне 1967 Израиль захватил и восточную часть Иерусалима, в июле 1980 провозгласил весь Иерусалим "вечной и неделимой столицей" Израиля. В восточной части Иерусалима - раннехристианские здания (в т. ч. ротонды "Гроба господня"); (неоднократно перестраивалась). Западная стена ("Стена плача"), часть уцелевшей стены после разрушения Второго Храма. Мечеть Куббат ас-Сахра (687-691), церкви 11-12 вв., цитадель (14-16 вв.). Западная часть застраивается с сер. 19 в. Комплекс университета, медицинский центр "Хадасса" (1960).

ИЕРУСАЛИМСКИЙ Николай Дмитриевич (1901-67) , российский микробиолог, академик АН СССР (1966). Труды по физиологии и биохимии микроорганизмов. Заложил основы ряда микробиологических производств. Исследовал пути микробиологического синтеза белков из нефтепродуктов. Государственная премия СССР (1971, посмертно).

ИЕРУСАЛИМСКОЕ КОРОЛЕВСТВО , государство, созданное участниками 1-го крестового похода после захвата ими Иерусалима в 1099. Состояло из собственно Иерусалимского королевства и 3 вассальных государств: графств Триполи и Эдесса и княжества Антиохия. Первый правитель - Готфрид Бульонский. Основные военные силы Иерусалимского королевства - ордена иоанитов и тамплиеров - не могли противостоять натиску мусульман, усилившемуся с сер. 12 в. В 1187 египетский султан Салах-ад-дин захватил Иерусалим. В 1291 пал последний оплот крестоносцев - г. Акра.

ИЕХОШУА (Еошуа) Авахам (р . 1936), израильский писатель. Пишет на иврите. В рассказах (сборник "Смерть старика", 1962) - сочетание фантастики и натуралистических реалий. Повесть "Лето 1970" (1972), роман "Любовник" (1977) отражают социальные, психологические конфликты в современном израильском обществе.

ИЖАКЕВИЧ Иван Сидорович (1864-1962) , живописец, народный художник Украины (1951). Исторические картины ("Бунт крестьян", 1926-28), иллюстрации к произведениям классиков русской и украинской литературы.

ИЖДИВЕНИЕ , полное содержание или помощь, являющаяся постоянным основным источником средств к существованию. В законодательстве многих стран факт нахождения на иждивении имеет юридическое значение при назначении пенсий, пособий, наследовании.

ИЖЕВСК (в 1984-87 Устинов) , город (с 1918) в Российской Федерации, столица Удмурдии, на р. Иж, в 40 км от ее впадения в Каму. Железнодорожный узел. 653 тыс. жителей (1993). Машиностроение и металлообработка, в т. ч. ПО "Ижмаш" (легковые автомобили, мотоциклы, охотничьи ружья, станки и др.), завод "Ижнефтемаш", радиозавод и др., ПО "Ижсталь". Легкая, пищевая промышленность. 4 вуза (в т. ч. Удмурдский университет), музеи: краеведческий, изобразительных искусств. 4 театра. Основан в 1760 как пос. Ижевский Завод. С 1921 центр Вотской АО (с 1932 Удмурдской АО), с 1934 Удмурдская АССР.

ИЖЕВСКИЙ Василий Петрович (1863-1926) , российский металлург, профессор (1905). Основные труды по доменному производству, электрометаллургии, металлографии и термообработке.

ИЖИЦА , последняя буква русского алфавита; обозначала гласный "и" в немногих словах греческого происхождения, исключена орфографической реформой 1917-18; восходит к кириллической букве . Прописать ижицу кому-нибудь (устар.) - высечь, сделать строгое внушение.

ИЖМА , название г. Сосногорск в Республике Коми до 1957.

ИЖМА , река на северо-востоке Европейской части Российской Федерации, левый приток Печоры. 531 км, площадь бассейна 31 тыс. км2. Средний расход воды 270 м3/с. Сплавная. Судоходна на 321 км от устья.

ИЖОРСКАЯ ВОЗВЫШЕННОСТЬ , в Ленинградской области. Высота до 168 м. Широколиственно-хвойные и сосновые леса; озера, болота.

ИЖОРСКАЯ ЗЕМЛЯ (Ижора) , историческое название в 12-18 вв. территории, населенной ижорцами (ижорой), по берегам Невы и юго-западному Приладожью (часть современной Ленинградской обл.). С 1228 владение Великого Новгорода, с 1478 в Российском государстве. В 1581-90, 1609-1702 оккупирована Швецией. Возвращена России в 1702-03, в 1708 вошла в С.-Петербургскую губ. Другие названия - Ингрия, Ингерманландия.

ИЖОРСКИЙ ЯЗЫК , язык ижорцев. Относится к финно-угорским языкам (прибалтийско-финской ветви). Бесписьменный.

ИЖОРЦЫ (самоназвание - изури) , народ в Российской Федерации (в Ленинградской обл., 449 человек, 1992) и Эстонии (306 человек). Язык ижорский. Верующие ижорцы - православные.

ИЗАБЕЛЛА II (1830-1904) испанская королева в 1833-68 , из династии Бурбонов. Дочь Фердинанда VII. До совершеннолетия (1843) страной правили регенты, с 1843 - придворная камарилья. В начале Испанской революции 1868-74 эмигрировала.

ИЗАБЕЛЛА (Isabel) (1451-1504) , королева Кастилии с 1474. Брак Изабеллы в 1469 с Фердинандом, королем Арагона с 1479, привел к династической унии Кастилии и Арагона (к фактическому объединению Испании). Изабелла отличалась религиозным фанатизмом.

ИЗАБЕЛЛА , сорт винограда американского происхождения. Ягоды черные, со слизистой мякотью и характерным ароматом. Сырье для десертных вин.

ИЗАИ (Ysaye , Ysaye) Эжен (1858-1931), бельгийский скрипач, композитор, дирижер. Основатель струнного квартета (1888) и симфонического общества "Концерты Изаи" (1895). Гастролировал во многих странах. Скрипичные сочинения, транскрипции. Международные конкурсы скрипачей (с 1937) и пианистов (с 1938) имени Изаи в Брюсселе.

ИЗАЛЛОБАРЫ (от изо ..., алло... и греч. baros - тяжесть), изолинии, характеризующие изменение атмосферного давления в единицу времени.

ИЗАЛЛОТЕРМЫ (от изо ..., алло... и греч. therme - тепло), изолинии, характеризующие изменение температуры воздуха в единицу времени.

ИЗАМПЛИТУДЫ , изолинии, характеризующие изменение амплитуд (разницы между наивысшим и наинизшим значениями) метеорологических элементов за определенный промежуток времени.

ИЗАНОМАЛЫ (от изо ... и греч. anomalos - отклоняющийся от нормы), изолинии, характеризующие отклонения той или иной величины (атмосферного давления, температуры воздуха) от значения, принятого за норму (среднемноголетнего, среднеширотного).

ИЗАФЕТ (от араб . идафат, букв. - присоединение), в арабской грамматике - сочетание определяемого с определением в родительном падеже; в персидской грамматике - сочетание определяемого, принимающего специальный показатель связи (называется также изафетом), с последующим определением; в турецкой грамматике - сочетание определяемого, принимающего аффикс принадлежности 3-го лица, с определением в родительном падеже.

ИЗБА , присутственное место в Др. Руси; первоначальное название в 16 в. приказа (Поместная изба, Посольская изба и др.).

ИЗБА , срубное жилище у русских; отапливаемое жилое помещение в доме.

ИЗБА-ЧИТАЛЬНЯ , один из видов сельских клубных учреждений в СССР до нач. 60-х гг.

ИЗБЕРБАШ , город (с 1949) в Российской Федерации, Дагестан, на побережье Каспийского м. Железнодорожная станция. 31,7 тыс. жителей (1992). Завод электротермического оборудования; нефтяная промышленность. Театр.

ИЗБИРАТЕЛЬНАЯ КОМИССИЯ , комиссия, образуемая для организации и проведения выборов.

ИЗБИРАТЕЛЬНОЕ ПРАВО , 1) совокупность правовых норм, устанавливающих порядок выборов главы государства, представительных органов и др. Избирательное право обычно регламентируется Конституцией и специальными законами о выборах. Определяет порядок выдвижения кандидатов, нормы представительства, порядок определения результатов голосования и др...2) Право гражданина участвовать в выборах, избирать (активное избирательное право) и быть избранным (пассивное избирательное право).

ИЗБИРАТЕЛЬНЫЕ СПИСКИ , см. Список избирателей.

ИЗБИРАТЕЛЬНЫЙ БЮЛЛЕТЕНЬ , документ, выдаваемый избирателю при проведении выборов. Содержит фамилии, имена кандидатов в депутаты представительного органа.

ИЗБИРАТЕЛЬНЫЙ ОКРУГ , основное звено территориальной организации населения для проведения выборов главы государства и представительных органов государственной власти. От каждого округа избирается установленное законом количество депутатов (норма представительства).

ИЗБИРАТЕЛЬНЫЙ УЧАСТОК , часть избирательного округа, где голосует определенное количество избирателей.

ИЗБОРСК , один из древнейших русских городов (ныне с. Ст. Изборск), в 30 км к западу от Пскова. Впервые упоминается в 862. В 13-16 вв. крепость, защищавшая Псковскую и Новгородскую земли от немецких крестоносцев. Стены и башни крепости 14-15 вв., памятники древнерусского зодчества.

ИЗБРАННАЯ РАДА , неофициальное правительство Русского государства в кон. 40-50-х гг. 16 в. (А. Ф. Адашев, Сильвестр, Макарий, А. М. Курбский и др.). Сторонники компромисса между различными слоями феодалов; присоединения Поволжья, борьбы с Крымом. Реформы центрального и местного государственного аппарата.

ИЗВЕРЖЕННЫЕ ГОРНЫЕ ПОРОДЫ , то же, что магматические горные породы.

ИЗВЕСТИЙ ЦИК ОСТРОВА , низменные острова в Карском м. (Российская Федерация). Ок. 90 км2. Крупные острова: Пологий (высота до 26 м) и Тройной. Арктическая тундра.

"ИЗВЕСТИЯ" , хозяйственное объединение - концерн, Москва. Основан в 1927. Выпускает газету "Известия" и еженедельники, законодательные материалы, научно-популярные, общественно-политические и литературно-художественные журналы, а также книги.

"ИЗВЕСТИЯ РАН" , научные журналы секций и отделений РАН. Начали издаваться в 1925 в Москве как "Известия Академии СССР", выходят (1993) серии: биологическая, географическая, литературы и языка, математическая, физическая, механика жидкости и газа, механика твердого тела, техническая кибернетика, физика атмосферы и океана, энергетика. Основаны в разное время, издаются по 6 - 12 номеров в год.

ИЗВЕСТКОВАНИЕ ПОЧВ , внесение в почву известковых удобрений с целью устранения избыточной кислотности, вредной для многих сельскохозяйственных культур; способ химической мелиорации подзолистых, болотных, серых лесных почв, красноземов и оподзоленных черноземов.

ИЗВЕСТКОВАЯ ВОДА , водный раствор кальция гидроксида.

ИЗВЕСТКОВОЕ МОЛОКО , суспензия кальция гидроксида в воде.

ИЗВЕСТКОВЫЕ УДОБРЕНИЯ , природные известковые породы - известняк (известковая мука), доломит (доломитовая мука), мел, туф, продукты их переработки (известь), отходы промышленности (дефекат, сланцевая и торфяная зола), содержащие кальций и используемые для известкования почв.

ИЗВЕСТКОВЫЙ ТУФ , см. Травертин.

ИЗВЕСТКОВЫЙ ШПАТ , то же, что кальцит.

ИЗВЕСТНЯК , осадочная горная порода, состоящая главным образом из кальцита, редко - из арагонита; часто с примесью доломита, глинистых и песчаных частиц. Известняки нередко содержат остатки известковых скелетов ископаемых организмов. Используется в металлургии (флюсы), строительстве, химической промышленности и др.

ИЗВЕСТЬ (от греч . asbestos - неугасимый), обобщенное название продуктов обжига (и последующей переработки) известняка, мела и других карбонатных пород. Различают известь негашеную (СаО), гашеную [Ca(OH)2], натронную (смесь гашеной извести с NaOH) и др. Известь используют в строительстве (для приготовления кладочных и штукатурных растворов, силикатных бетонов), сельском хозяйстве (для известкования почв) и т. д.

ИЗВЕСТЬ БЕЛИЛЬНАЯ , то же, что хлорная известь.

ИЗВЕТ (изветная челобитная) , в Русском государстве 16-18 вв. донос. Извет без подписи назывался подметным письмом.

ИЗВЕЩАТЕЛЬ (пожарный) , ручное или автоматическое устройство для подачи сигнала о пожаре. Автоматический извещатель срабатывает при повышении температуры в помещении, появлении дыма и т. д.

ИЗВИЦКАЯ Изольда Васильевна (1932-71) , российская актриса. В кино с 1955. Снималась в фильмах: "Сорок первый" (1957), "Живые и мертвые", "Неповторимая весна"(1957), "Вызываем огонь на себя" (телефильм, 1965), "По тонкому льду" (1966), "Каждый вечер в одиннадцать" (1969) и др.

ИЗВЛЕЧЕНИЕ КОРНЯ , алгебраическое действие, обратное возведению в степень. Извлечь корень n-й степени из числа а - значит найти все такие числа (или число) х, которые при возведении в n-ю степень дают данное число (хn = а). Напр., .

ИЗВОАРЕ (Izvoare) , остатки поселения эпохи энеолита (4-3-е тыс. до н. э.) около г. Пьятра-Нямц (Румыния). Следы жилищ, орудия, керамика, статуэтки и др.

ИЗВОЗ , перевозка лошадьми (иногда волами) грузов и пассажиров, в России одна из натуральных повинностей крестьян и один из неземледельческих промыслов.

ИЗВОЛЬСКИЙ Александр Петрович (1856-1919) , министр иностранных дел России (1906-10), посол в Париже (1910 - май 1917), способствовал консолидации стран Антанты. Автор воспоминаний.

ИЗГАРЫШЕВ Николай Алексеевич (1884-1956) , российский электрохимик, член-корреспондент АН СССР (1939). Открыл явление пассивности металлов в неводных электролитах. Труды по теории химических источников тока и защите металлов от коррозии. Государственная премия СССР (1949).

ИЗГИБ , в сопротивлении материалов - вид деформации, характеризующийся искривлением (изменением кривизны) оси или срединной поверхности элемента (балки, плиты и т. п.) под действием внешней нагрузки. Различают изгибы: чистый, поперечный, продольный, продольно-поперечный.

ИЗГИБАНИЕ , деформация поверхности, при которой длина каждой дуги любой линии, проведенной на этой поверхности, остается неизменной.

ИЗГОИ , в Древней Руси 11-12 вв. лица, вышедшие из своей социальной категории (крестьяне, ушедшие из общины, вольноотпущенные или выкупившиеся холопы и пр.).

ИЗДАТЕЛЬСКИЙ ДОГОВОР , вид авторского договора о передаче произведений литературы (в т. ч. научного), музыки, изобразительного искусства для использования путем его издания и (или) переиздания.

ИЗДАТЕЛЬСКОЕ ДЕЛО , отрасль культуры и производства, связанная с подготовкой, выпуском и распространением книг, журналов, газет, изобразительных материалов и других видов печатной продукции.

ИЗДАТЕЛЬСТВО , предприятие (государственное, общественное, кооперативное или частное), осуществляющее подготовку и выпуск печатной продукции. По видам выпускаемой продукции различают издательства книжные, книжно-журнальные, газетные и газетно-журнальные.

ИЗДАТЕЛЬСТВО ИМЕНИ ЧЕХОВА , издательство русской книги, 1951-56, Нью-Йорк; эпизодически действовало и позже.

ИЗДАТЕЛЬСТВО РОССИЙСКОЙ АКАДЕМИИ НАУК , см. "Наука".

ИЗДЕРЖКИ , в экономике - затраты разного рода; как правило, основная составляющая цены. Отличаются сферой формирования (издержки обращения, издержки производства, торговые, транспортные, хранения) и способом включения в цену (целиком или по частям). Издержки производства на уровне предприятия - себестоимость продукции.

ИЗДОЛЬЩИКИ , мелкие арендаторы земли.

ИЗДОЛЬЩИНА , вид аренды земли, при которой арендная плата уплачивается собственнику земли долей урожая (иногда до половины и более).

ИЗЕЛИН (Iselin) Исаак (1728-82) , швейцарский просветитель. Один из основателей Гельветического общества.

ИЗЕР (Isere) , река на юго-востоке Франции, левый приток Роны. 290 км, площадь бассейна 11,8 тыс. км2. Протекает в отрогах Зап. Альп. Средний расход воды 330 м3/с. В верховьях - ГЭС и водохранилище, в низовьях - судоходна. На Изере - г. Гренобль. Верхняя часть бас. Изер - центр зимнего спорта и туризма.

ИЗЕР (Iser) Вольфганг (р . 1926), немецкий историк и теоретик литературы. Один из лидеров т. н. "констанцской школы" рецептивной эстетики. Книги "Акт чтения" (1976), "Условное и воображаемое" (1991) и др.

ИЗЕР (Iser) Иосиф (1881-1958) , румынский живописец и график. Обличительные антимонархические рисунки ("Карл I", 1913), драматически выразительные пейзажи и жанровые сцены ("Татарская семья").

ИЗЕТБЕГОВИЧ Алия (р .1925), политический деятель Боснии и Герцеговины, президент (1990). В 1946-48 и 1983-88 находился в заключении за свою панисламистскую деятельность. Во время Гражданской войны в Боснии и Герцеговине возглавлял вооруженную борьбу боснийских мусульман. В 1995 подписал мирные соглашения в Дейтоне (США), по которым Босния была разделена на мусульманскую, хорватскую и сербскую территории.

ИЗЖОГА , ощущение жжения, преимущественно в нижнем отделе пищевода, обусловленное забрасыванием кислого желудочного содержимого в пищевод, напр., при заболеваниях желудка.

ИЗИДА , см. Исида.

ИЗЛИВШИЕСЯ ГОРНЫЕ ПОРОДЫ , то же, что эффузивные горные породы.

ИЗЛОЖНИЦА , металлическая форма для отливки металла в виде слитка. Подразделяются по конструкции на глуходонные и сквозные, по способу заливки металла - на заполняемые сверху или снизу (сифонная разливка).

ИЗЛУЧЕНИЕ электромагнитное , процесс образования свободного электромагнитного поля; излучением называют также само свободное электромагнитное поле. Излучают ускоренно движущиеся заряженные частицы (напр., тормозное излучение, синхротронное излучение, излучение переменных диполя, квадруполя и мультиполей высшего порядков). Атом и другие атомные системы излучают при квантовых переходах из возбужденных состояний в состояния с меньшей энергией.

ИЗЛУЧЕНИЯ КОЭФФИЦИЕНТ , отношение энергетической яркости данного источника излучения (обычно света) к энергетической яркости абсолютно-черного тела при одинаковой их температуре.

ИЗЛУЧИНЫ (меандры) , изгибы русла реки; возникают в результате действия течений, не совпадающих с направлением основного речного потока, при которых поверхностные струи направляются к вогнутому берегу, а донные - к выпуклому.

ИЗМАИЛ (Исмаил) , в Библии сын Авраама и его наложницы Агари. Вместе с матерью был изгнан в пустыню Авраамом, когда жена Авраама Сарра родила Исаака. 12 сыновей Измаила считались родоначальниками 12 арабских племен. В исламе - один из пророков.

ИЗМАИЛ , город на Украине, Одесская обл., порт на Килийском гирле Дуная, в 80 км от Черного м. Железнодорожная станция. 95,1 тыс. жителей (1991). Пищевкусовая (консервная, рыбная, мясная и др.) промышленность. Заводы: судоремонтный, судоремонтно-механический, целлюлозно-картонный и др. Педагогический институт. Музей А. В. Суворова (в т. ч. диорама "Штурм крепости Измаил"), картинная галерея. Известен с 12 в. как генуэзская, с 16 в. турецкая крепость. Во время русско-турецкой войны 1787-91 взят штурмом русскими войсками А. В. Суворова (11.12.1790). С 1812 в России, в 1918-40 в Румынии.

ИЗМАИЛЬСКИЙ Александр Алексеевич (1851-1914) , российский агроном. Труды по истории развития степей, влажности почв, борьбе с засухой в степях Юж. России (показал значение агротехнических мероприятий, удобрений).

ИЗМАЙЛОВ Александр Алексеевич (1873-1921) , русский критик, поэт, писатель. В литературно-критических статьях (сборники "На переломе. Литературные размышления", 1908; "Помрачение божков и новые кумиры. Книга о новых веяниях в литературе", 1910; "Пестрые знамена. Литературные портреты безвременья", 1913), отмеченных беллетризованностью изложения, - ориентация на эстетические критерии. Литературные пародии (сборник "Кривое зеркало", 1908). Романы, повести (в т. ч. автобиографическая повесть "В бурсе", 1903), рассказы. Биография А. П. Чехова.

ИЗМАЙЛОВ Александр Ефимович (1779-1831) , русский писатель. Нравоописательно-сатирический роман "Евгений..." (1799-1801), лирические стихи. Памфлетно заостренные басни из "низкого" быта.

ИЗМАЙЛОВ Владимир Васильевич (1773-1830) , русский писатель. Сентиментальная проза (повесть "Ростовское озеро", 1795; "Путешествие в полуденную Россию", ч. 1-4, 1800-02). Издал альманах "Литературный музеум" (1827).

ИЗМАЙЛОВА Галия Баязитовна (р . 1923), узбекская артистка балета, народная артистка СССР (1962). С 1941 в Узбекском театре оперы и балета им. Навои (Ташкент), с 1977 главный балетмейстер театра. Государственная премия СССР (1950).

ИЗМАЙЛОВО , бывшее село (с 1935 в черте Москвы), в котором с 17 в. находилась царская загородная усадьба. Архитектурный памятник 17-19 вв., в т. ч. Покровский собор, домик Петра I (все - 17 в.). Ныне район массовой жилищной застройки. Парк культуры и отдыха (330 га).

ИЗМЕЛЬЧЕНИЕ , дробление (до частиц менее 5 мм) какого-либо твердого материала. Производится в основном мельницами.

ИЗМЕНЧИВОСТЬ , разнообразие признаков и свойств у особей и групп особей любой степени родства. Присуща всем живым организмам. Различают изменчивость: наследственную и ненаследственную; индивидуальную и групповую, качественную и количественную, направленную и ненаправленную. Наследственная изменчивость обусловлена возникновением мутаций, ненаследственная - воздействием факторов внешней среды (см. Модификации, Морфозы, Фенокопия). Явления наследственности и изменчивости лежат в основе эволюции.

ИЗМЕРЕНИЕ , совокупность действий, выполняемых при помощи средств измерений с целью нахождения числового значения измеряемой величины в принятых единицах измерения. Различают прямые измерения (напр., измерение длины проградуированной линейкой) и косвенные измерения, основанные на известной зависимости между искомой величиной и непосредственно измеряемыми величинами.

ИЗМЕРИТЕЛЬНАЯ ЛИНИЯ , устройство для исследования распределения электрического поля вдоль СВЧ-линии передачи. Представляет собой отрезок коаксиальной линии или волновода с перемещающимся вдоль него индикатором, отмечающим узлы (пучности) электрического поля.

ИЗМЕРИТЕЛЬНАЯ ТЕХНИКА , отрасль науки и техники, предмет которой - изучение методов, разработка и создание средств для получения опытным путем информации о величинах, характеризующих свойства и состояние исследуемых объектов (напр., явлений природы, производственных процессов).

ИЗМЕРИТЕЛЬНО-ИНФОРМАЦИОННАЯ СИСТЕМА , комплекс измерительных приборов и устройств передачи данных, обеспечивающих автоматический сбор и передачу измерительной информации о состоянии (положении) контролируемого объекта (машины, системы, прибора, технологического процесса и т. п.) для обработки ее на ЭВМ или визуального наблюдения, напр., на экране дисплея.

ИЗМЕРИТЕЛЬНЫЙ ГЕНЕРАТОР , генератор калиброванных электрических колебаний, используемых при испытаниях и настройке радиоэлектронной аппаратуры. Отличается высокой стабильностью частоты, амплитуды и формы генерируемых колебаний.

ИЗМЕРИТЕЛЬНЫЙ МАГАЗИН , комплект мер электрических величин (сопротивления, емкости, индуктивности), которые с помощью переключающегося устройства соединяют в группы для точного воспроизведения одноименных величин различного значения в электрических цепях или измерительных приборах.

ИЗМЕРИТЕЛЬНЫЙ МОСТ , устройство для измерения электрических сопротивлений, емкостей, индуктивностей и т. д. методом сравнения с образцовой мерой; выполнено по схеме мостовой цепи с гальванометром в качестве нуль-индикатора.

ИЗМЕРИТЕЛЬНЫЙ ПРЕОБРАЗОВАТЕЛЬ (датчик) , средство измерения, преобразующее измеряемую физическую величину (перемещение, давление, температуру, электрическое напряжение и т. д.) в сигнал (обычно электрический) для передачи, обработки или регистрации.

ИЗМЕРИТЕЛЬНЫЙ ПРИБОР , средство измерений, дающее возможность непосредственно отсчитывать (регистрировать) значения измеряемой величины. Наиболее распространены измерительные приборы прямого действия - измерительные преобразователи и измерительные приборы сравнения, в которых измеряемая величина сравнивается с соответствующей мерой (весы, компаратор, потенциометр).

ИЗМЕРИТЕЛЬНЫЙ ТРАНСФОРМАТОР , электрический понижающий трансформатор, позволяющий измерять ток, напряжение и мощность в высоковольтных и сильноточных электрических цепях с помощью амперметров, вольтметров и ваттметров с относительно небольшими пределами измерений.

ИЗМИР (Izmir , греч. Смирна), город, крупный порт в Турции, в Измирском зал. Эгейского м., административный центр иля Измир. 1,8 млн. жителей (1990). Международный аэропорт. Пищевкусовая, текстильная, машиностроительная и др. промышленность. Университет. Измир основан во 2-м тыс. до н. э. Руины храма 7 в. до н. э., т. н. гробницы Тантала; стены и ворота цитадели (эллинистическое время.), агора (2 в.), мечети.

ИЗМИТ (Izmit) , город в Турции, порт на Мраморном м., административный центр иля Коджаэли. 257 тыс. жителей (1990). Центр целлюлозно-бумажной промышленности. Нефтепереработка, нефтехимическая промышленность, автосборка, производство автомобильных шин и суперфосфата.

ИЗМОРОЗЬ , рыхлые снегообразные кристаллы льда, нарастающие на ветвях деревьев, проводах и т. п. в тихую морозную погоду, главным образом при тумане.

ИЗНАСИЛОВАНИЕ , половое сношение с применением физического насилия, угроз или с использованием беспомощного состояния потерпевшей. Российское уголовное право предусматривает суровое наказание за изнасилование, вплоть до смертной казни (при отягчающих обстоятельствах).

ИЗНОС , изменение размеров, формы, массы технического объекта или состояния его поверхности вследствие остаточной деформации от постоянно действующих нагрузок либо из-за разрушения поверхностного слоя при трении.

ИЗНОСОСТОЙКОСТЬ (износоустойчивость) , сопротивление материалов деталей машин и других трущихся изделий износу. Износостойкость оценивается, напр., по убыли массы детали за время ее работы.

ИЗО ... (от греч. isos - равный, одинаковый), 1) часть сложных слов, означающая равенство, подобие (напр., изоморфизм, изолинии)...2) Часть сложных слов, соответствующая по значению слову "изобразительный" (напр., изостудия).

ИЗОАМИЛАЦЕТАТ , СН3СОО(СН2)2СН(СН3)2, бесцветная жидкость с фруктовым запахом, tкип 142 °С. Растворитель, компонент фруктовых эссенций.

ИЗОАНАБАЗЫ , см. Изобазы.

ИЗОАНЕМОНЫ (от изо ... и греч. anemos - ветер) (изовелы), изолинии, характеризующие средние скорости ветра за какой-либо промежуток времени.

ИЗОАНТЫ (от изо ... и греч. anthos - цветок), изолинии сроков зацветания каких-либо растений.

ИЗОБАЗЫ (от изо ... и греч. basis - ход, движение), изолинии, характеризующие величину тектонических движений (поднятий - изоанабазы, опусканий - изокатабазы) за какой-либо промежуток времени.

ИЗОБАРА (от изо ... и греч. baros - тяжесть), линия на диаграммах состояния, изображающая изобарный процесс.

ИЗОБАРНЫЙ ПРОЦЕСС (изобарический процесс) , термодинамический процесс, протекающий при постоянном давлении в системе.

ИЗОБАРЫ , атомные ядра с одинаковым числом нуклонов А, но разными числами протонов Z и нейтронов N.

ИЗОБАРЫ , изолинии, характеризующие атмосферное давление.

ИЗОБАТЫ (от изо ... и греч. bathos - глубина), изолинии, характеризующие глубину водоема.

ИЗОБИЛЬНЫЙ , город (с 1965) в Российской Федерации, Ставропольский кр. Железнодорожная станция. 33,6 тыс. жителей (1992). Консервный, сахарный, ремонтно-механический заводы.

ИЗОБРАЖЕНИЕ ОПТИЧЕСКОЕ , изображение объекта, получаемое в результате действия оптической системы на световые лучи, испускаемые или отражаемые объектом. Оптическое изображение воспроизводит контуры и детали объекта с некоторыми искажениями (аберрациями оптических систем). Различают действительные и мнимые оптические изображения.

"ИЗОБРАЗИТЕЛЬНОЕ ИСКУССТВО" , издательство, Москва. Основано в 1930. Художественно-изобразительная продукция (репродукции, альбомы, открытки и пр.), книги по искусству.

ИЗОБРАЗИТЕЛЬНЫЕ ИСКУССТВА , раздел пластических искусств, объединяющий живопись, скульптуру и графику. Изобразительные искусства отражают действительность в наглядных, зрительно воспринимаемых образах. Благодаря методам обобщения, типизации, воображению художника изобразительные искусства получают возможность эстетически раскрывать временное развитие событий, духовный облик, переживания, мысли, взаимоотношения людей, воплощать общественные идеи.

ИЗОБРАЗИТЕЛЬНЫЕ СЛОВА (ономатопоэтические слова) , слова, в которых звучание частично предопределено значением слова. Различаются звукоподражательные слова, имитирующие неречевые комплексы звуков фонетическими средствами конкретного языка (русское "ку-ку", "буль-буль"), и звукообразные слова, звучание которых создает ассоциативное впечатление о форме, передвижении предметов и т. п. (напр., в чувашском языке "йалт-йалт" - о мелькании отдаленной молнии).

ИЗОБРЕТАТЕЛЬСКОЕ ПРАВО , совокупность норм, регламентирующих отношения, связанные с созданием и применением изобретений и других результатов творчества, используемых в производстве.

ИЗОБРЕТЕНИЕ , объект промышленной собственности, которому предоставляется правовая охрана на основе патента. Изобретение должно представлять собой техническое решение, обладающее новизной, неочевидностью и производственной применимостью.

ИЗОБУТАН , см. в ст. Бутаны.

ИЗОБУТИЛАЦЕТАТ , см. Бутилацетаты.

ИЗОБУТИЛЕН (изобутен) , (CH3)2C - CH2, бесцветный газ, tкип 6,9 °C. Сырье для синтеза изопрена, изооктана, полиизобутилена, бутилкаучука.

ИЗОБУТИЛОВЫЙ СПИРТ , см. Бутиловые спирты.

ИЗОВАЛЕРИАНОВАЯ КИСЛОТА , (CH3)2CHCH2COOH, бесцветная жидкость с запахом валерианы, tкип 176,5 °C, содержится в корне валерианы лекарственной. Применяется в производстве валидола, валокордина, фруктовых эссенций и др.

ИЗОВЕЛЫ (от изо ... и лат. velox - быстро движущийся), то же, что изоанемоны.

ИЗОГАЛИНЫ (изохалины) (от изо ... и греч. hals - соль), изолинии, характеризующие соленость воды.

ИЗОГАМИЯ (от изо ... и греч. gamos - брак), тип полового процесса, при котором сливаются одинаковые внешне, но различающиеся биохимическими и физиологическими свойствами половые клетки (гаметы). Характерна для водорослей, низших грибов и простейших (у многоклеточных животных отсутствует). Ср. Гетерогамия.

ИЗОГИЕТЫ (от изо ... и греч. hyetos - дождь), изолинии, характеризующие количество осадков за определенный период времени.

ИЗОГИПСЫ (от изо ... и греч. hypsos - высота), то же, что горизонтали.

ИЗОГЛОССА (от изо ... и греч. glossa - язык, речь), линия на диалектологической карте, показывающая границы территориального распространения того или иного языкового явления.

ИЗОГОНЫ (от изо ... и греч. gonia - угол), изолинии одинаковой ориентации какой-либо физической величины (напр., линии равных значений склонения магнитного, линии одинакового направления ветра).

ИЗОДИНАМЫ (от изо ... и греч. dynamis - сила), изолинии полной напряженности земного магнитного поля или ее составляющих (горизонтальной, вертикальной и др.) на магнитных картах.

ИЗОДРОМ (от изо ... и греч. dromos - бег), механическое, электрическое или гидравлическое устройство, обеспечивающее гибкую обратную связь (с коэффициентом обратной связи, меняющимся во времени) в автоматических регуляторах, напр., при обеспечении постоянной частоты вращения вала двигателя.

ИЗО-ИСКУССТВО (изо-творчество) , сокращенное обозначение всей совокупности видов изобразительного искусства.

ИЗОКАТАБАЗЫ , см. Изобазы.

ИЗОКЕФАЛИЯ (исокефалия) (от изо ... и греч. kephale - голова) (равноголовие), в рельефах и живописи расположение голов на одном уровне.

ИЗОКЛИНАЛЬНАЯ СКЛАДКА , складка слоев горных пород, у которой осевая поверхность и крылья наклонены в одну сторону примерно под одинаковым углом.

ИЗОКЛИНЫ (от изо ... и греч. klino - наклоняю), изолинии магнитные наклонения на магнитных картах. Изоклины нулевого наклонения определяет экватор магнитный.

ИЗОЛ , гидроизоляционный и кровельный материал, изготовляемый из смеси резинобитумного вяжущего, асбеста, пластификатора и антисептика. Отличается повышенной эластичностью, водо- и биостойкостью.

ИЗОЛЕЙЦИН , CH3CH2CH(CH3)CH(NH2)COOH, алифатическая аминокислота. Входит в состав всех природных белков. Незаменимая аминокислота.

ИЗОЛИНИИ (от изо ...), линии равного значения какой-либо величины на географической карте, вертикальном разрезе или графике. Изолинии дают характеристику непрерывных явлений в некоторый период или момент времени (напр., изобары, изобаты). Применяются при картографировании природных и социально-экономических явлений; могут быть использованы для получения их количественной характеристики и для анализа корреляционных связей между ними.

ИЗОЛИРОВАННЫЕ ОРГАНЫ , части тела или органы (мышца, почка, сердце, конечность и др.), выделенные из организма, помещенные в искусственную питательную среду и временно сохраняющие основные функциональные свойства. Используются для экспериментов в физиологии, биохимии и патологии. Изолированные органы человека, взятые от донора или трупа, используют для пересадки (трансплантации).

ИЗОЛИРУЮЩИЕ ЯЗЫКИ (аморфные языки) , языки, не имеющие ни словообразования, ни словоизменения; выражают отношения между словами либо путем их соположения, либо посредством служебных слов. Практически изолирующие языки встречаются крайне редко, хотя тенденция к этому типу может быть выражена в очень сильной степени. Близки к изолирующим языкам вьетнамский язык, эве и др.

ИЗОЛЮКСЫ (от изо ... и лат. lux - свет), изолинии равной освещенности, выраженной в люксах.

ИЗОЛЯТОР , в медицине - см. Бокс.

ИЗОЛЯТОР (от франц . isoler - разобщать), 1) вещество с очень большим удельным электрическим сопротивлением (диэлектрик)...2) Устройство, предотвращающее образование электрического контакта и во многих случаях обеспечивающее также механическую связь между частями электрооборудования, находящимися под различными электрическими потенциалами; изготовляют из диэлектриков в виде дисков, цилиндров и т. п...3) В радиотехнике изоляторами называют отрезок короткозамкнутой 2-проводной или коаксиальной линии, обладающей на данной частоте большим электрическим сопротивлением.

"ИЗОЛЯЦИОНИЗМ" , направление во внешней политике США (с сер. 19 в.), основанное на идее невмешательства в вооруженные конфликты вне Американского континента. "Изоляционизм" утратил свою роль в политике США после 2-й мировой войны.

ИЗОЛЯЦИОННЫЕ МАСЛА (электроизоляционные жидкости) , нефтяные, реже синтетические (напр., кремнийорганические) масла. Служат в качестве жидкой изоляции и теплоотводящей среды в электротехнической аппаратуре. Различают трансформаторные, конденсаторные и кабельные масла.

ИЗОЛЯЦИЯ (от франц . isolation - отделение, разобщение), в биологии - возникновение барьеров (территориально-механических, экологических, поведенческих, физиологически-морфологических, генетических), препятствующих свободному скрещиванию организмов; одна из причин разобщения и углубления различий между близкими формами и образования новых видов.

ИЗОЛЯЦИЯ ИНФЕКЦИОННЫХ БОЛЬНЫХ , противоэпидемические меры по разобщению больных заразными заболеваниями (или подозрительных на заболевания) и здоровых. Осуществляется путем госпитализации; выделения больному посуды, белья и т. п. в домашних условиях; в ветеринарии - путем перевода животных в изолированное помещение.

ИЗОЛЯЦИЯ ТЕПЛОВАЯ , см. Теплоизоляция.

ИЗОЛЯЦИЯ ЭЛЕКТРИЧЕСКАЯ , слой диэлектрика, используемый для разделения проводников тока с целью предотвращения их непосредственного контакта или электрического пробоя между ними; совокупность мероприятий, обеспечивающих такое разделение.

ИЗОЛЯЦИЯ ЯПОНИИ . Политика искусственной изоляции Японии от внешнего мира, от внешних влияний завершила собой целую систему внутренних мероприятий правительства Токугава и проводилась в течение двух с половиной веков.В середине 16 в. на японских островах завязалась оживленная торговля с европейцами. В 1542 там появились португальцы, а в 1580 - испанцы. В Японию европейские купцы, пираты и миссионеры привозили изделия из Китая (главным образом, шелк), европейское огнестрельное оружие. Оттуда же вывозилось золото, серебро и невольники. Появившись в Японии вместе с купцами иезуиты (Франциск Ксаверий и др.) стали проповедовать католичество, имевшее вначале успех. Феодалы о. Кюсю не только принимали у себя иезуитов, давали им разрешение на свободную проповедь, на открытие школ и церквей, но и более того - принимали христианство сами и обращали в него своих вассалов. Они надеялись привлечь в свои порты побольше торговых кораблей, а главное - увеличить запасы необходимого им огнестрельного оружия. И сама поддержка европейцев могла сыграть большую роль в их борьбе с другими феодалами. Появление европейцев на японских островах не только способствовало обострению междоусобных войн феодалов, давало толчок развитию морской торговли, но и вызывало опасность подчинения Японии европейскими колонизаторами, ведь испанцы и португальцы принимали участие в междоусобных войнах на стороне южных феодалов. В реальности европейской угрозы японцы могли убедиться на примере захваченных испанцами Филиппин. Существовала также и ощутимая опасность от маньчжуров, подчинивших своей власти Китай и Корею.Главной причиной закрытия страны стало внутреннее положение в стране.Развитие внешней торговли в 15-16 вв. вызвало рост прослойки богатых горожан в морских портах. Их влияние, обусловленное огромными богатствами, стало настолько значительным, что грозило подорвать и сами устои феодального строя. Поэтому феодалам для сохранения своего положения было необходимо нанести удар могуществу этой торговой буржуазии - запретить ей заниматься внешней торговлей. Торговля с иностранцами была монополизирована компанией, не только созданной и контролируемой правительством сегуна, но и организованной с прямым участием правительства в качестве пайщика, а это лишало источника обогащения и торговое сословие, и южных феодалов.После смещения чиновников, виновных в связях с иностранцами, и подтверждения указа о запрещении миссионерской деятельности токугавское правительство перешло к решительным действиям - несколько христиан были казнены, а в 1614 особым указом было введено полное и безоговорочное запрещение иноземной религии. В 1630 прекращен ввоз европейских книг, а также китайских, где имелось малейшее упоминание о христианстве.Под страхом смертной казни с 1636 японцам запрещалось покидать территорию своей страны, а также строить большие суда, пригодные для дальних плаваний. Иностранные же купцы давали специальное обязательство заниматься только торговлей.После подавления симабарского восстания крестьян-католиков сегунат рядом указов окончательно "закрывает" страну для иностранцев, стремясь пресечь любое иностранное влияние. В 1638 по указу Токугава из страны высылаются все португальцы, на испанцев репрессии были распространены еще раньше. Все контакты с западным миром были монополизированы голландцами-кальвинистами, особое положение которых в стране было обеспечено их помощью в подавлении восстания японцев-католиков. Два раза в год был разрешен заход корейских и китайских судов лишь в один порт в стране - Нагасаки.

ИЗОМЕРАЗЫ , класс ферментов катализирующих внутримолекулярные перестройки, в т. ч. взаимопревращение изомеров органических соединений в живых клетках.

ИЗОМЕРИЗАЦИЯ , превращение молекулы химического соединения в изомерную. При изомеризации может происходить изменение взаимного расположения атомов, места кратных связей или положения заместителей. Изомеризация углеводородов происходит, напр., при крекинге нефти.

ИЗОМЕРИЯ (от изо ... и греч. meros - доля, часть) химических соединений, явление, заключающееся в существовании изомеров - соединений, одинаковых по составу и молекулярной массе, но различающихся по строению (структурная изомерия) или расположению атомов в пространстве (пространственная изомерия) и, следовательно, по свойствам. Открыта в 1823 Ю. Либихом, показавшим, что фульминат серебра AgONC и изоцианат серебра AgNCO имеют один и тот же состав, но разные свойства. Термин "Изомерия" предложен в 1830 Й. Берцелиусом.

ИЗОМЕРИЯ АТОМНЫХ ЯДЕР , явление, состоящее в существовании долгоживущих возбужденных (метастабильных) состояний атомных ядер. Переход в невозбужденное состояние происходит за счет ? -излучения либо конверсии внутренней.

ИЗОМЕРЫ , см. в ст. Изомерия.

ИЗОМОРФИЗМ (от изо ... и греч. morphe - форма), понятие современной математики, уточняющее широко распространенное понятие аналогии, модели. Изоморфизм - соответствие (отношение) между объектами, выражающее тождество их структуры (строения).

ИЗОМОРФИЗМ , свойство различных, но родственных по химическому составу веществ кристаллизоваться в одинаковых структурах при одном типе химической связи. Изоморфные вещества могут образовывать кристаллы переменного состава в результате взаимозамещения атомов, ионов или атомных групп (твердые растворы замещения).

ИЗОМОРФНЫЕ РЯДЫ , в геохимии - ряды химических элементов (в частности, т. н. диагональные ряды таблицы Д. И. Менделеева), способных изоморфно замещать друг друга в соединениях с образованием смешанных кристаллов; в минералогии - ряды (серии) минералов, образующих непрерывные или прерывистые изоморфные смеси двух или более конечных членов.

ИЗОНЕФЫ (от изо ... и греч. nephos - облако), изолинии, характеризующие облачность в некоторый момент или в среднем за некоторое время.

ИЗООКТАН (2 ,2,4-триметилпентан), (CH3)3CCH2CH(CH3)2, бесцветная жидкость, tкип 99,2 °C. Получают взаимодействием изобутана с изобутиленом. Добавка к авиационным бензинам, повышающая их антидетонационные свойства; эталон при определении детонационной стойкости моторных топлив (см. Октановое число); растворитель.

ИЗОПЕКТИКИ (от изо ... и греч. pektos - затвердевший, замерзший), изолинии дат замерзания вод.

ИЗОПЕРИМЕТРИЧЕСКИЕ ЗАДАЧИ (от изо ... и периметр), класс задач вариационного исчисления. Простейшие изопериметрические задачи: нахождение треугольников и многоугольников заданного периметра, имеющих наибольшую площадь; замкнутой кривой данной длины, ограничивающей наибольшую площадь.

ИЗОПЛЕТЫ (от изо ... и греч. plethos - множество, число), изолинии какой-либо физической величины, отображающие ее как функцию двух переменных. Строятся в прямоугольной системе координат, где по осям откладываются независимые переменные. Различают хроноизоплеты (напр., изоплеты изменения температуры почвы с глубиной за некоторый период времени) и топоизоплеты (напр., изоплеты солености водоема в зависимости от глубины и удаленности от берега).

ИЗОПОВЕРХНОСТИ , поверхности, проходящие через точки с одинаковым значением какой-либо величины и характеризующие распределение этой величины в пространстве (напр., в атмо-, гидро- и литосфере).

ИЗОПРЕН (2-метил-1 ,3-бутадиен), CH2-C(СН3)СН-СН2, бесцветная жидкость, tкип 34,1 °С. Выделяют из газов пиролиза нефтепродуктов; получают синтетически, напр., из смеси изобутилена с формальдегидом. Сырье для получения изопреновых каучуков, бутилкаучука. Из звеньев изопрена построены молекулы натурального каучука и многих других природных соединений, т. н. изопреноидов.

ИЗОПРЕНОВЫЕ КАУЧУКИ синтетические (СКИ) , синтетические полиизопрены. Резины из изопреновых каучуков отличаются высокой механической прочностью и эластичностью. Заменители натурального каучука в производстве шин, конвейерных лент, резин, обуви, медицинских и спортивных изделий.

ИЗОПРЕНОИДЫ , обширная группа природных соединений, образующихся в живых клетках из мевалоновой кислоты. Химическую структуру всех изопреноидов можно представить как комбинацию из различного числа пятиуглеродных единиц со скелетом изопрена (отсюда название) К изопреноидам относятся терпеноиды, стероиды, каротиноиды, некоторые витамины, каучук и др.

ИЗОПРОПИЛБЕНЗОЛ , то же, что кумол.

ИЗОПРОПИЛОВЫЙ СПИРТ , (СН3)2СНОН, бесцветная жидкость, tкип 82,4 °С. Сырье для получения ацетона, растворитель, компонент антифризов и др.

ИЗОРНИКИ , в Псковской земле 14-16 вв. крестьяне, несшие феодальные повинности и имевшие право, вернув феодалу ссуду и уплатив 1/2 урожая, уйти от него к другому господину.

ИЗОСЕЙСТЫ (от изо ... и греч. seistos - поколебленный), изолинии, характеризующие интенсивность землетрясений.

ИЗОСИЛЛАБИЗМ (от изо ... и рч. syllabe - слог), то же, что равносложность.

ИЗОСПИН , то же, что изотопический спин.

ИЗОСТАЗИЯ (от изо ... и греч. stasis - состояние) (изостатическое равновесие), равновесное состояние верхних горизонтов Земли (земной коры, литосферы), проявляющееся в том, что на определенной глубине (глубине компенсации 100-150 км) в недрах происходит выравнивание давления вышележащих горизонтов.

ИЗОТАХИ (от изо ... и греч. tachos - скорость), изолинии, характеризующие скорость ветра или течения воды.

ИЗОТЕРМА (от изо ... и греч. therme - тепло), линия на диаграммах состояния, изображающая изотермический процесс.

ИЗОТЕРМА (от изо ... и греч. therme - тепло), линия на диаграммах состояния, изображающая изотермический процесс.

ИЗОТЕРМИЧЕСКИЙ ПРОЦЕСС , процесс, протекающий при постоянной температуре.

ИЗОТЕРМОБАТЫ , изолинии температуры воды на вертикальных разрезах водной толщи озер, морей и океанов.

ИЗОТЕРМЫ , изолинии температур (воздуха).

ИЗОТОВ Никита Алексеевич (1902-51) , забойщик шахты N1 "Кочегарка" (Горловка). В 1932 стал известен как инициатор массового обучения молодых рабочих кадровыми рабочими в угольной промышленности ("изотовское движение").

ИЗОТОВ Сергей Петрович (1917-83) , российский конструктор авиационных двигателей, доктор технических наук (1968), Герой Социалистического Труда (1969). Принимал участие в создании первых отечественных реактивных двигателей. Под его руководством создан ряд газотурбинных двигателей. Ленинская премия (1976). Государственная премия (1949, 1971).

ИЗОТОНИЧЕСКИЕ РАСТВОРЫ (от изо ... и греч. tonos - напряжение), растворы с одинаковым осмотическим давлением. Изотонические растворы, приближающиеся по составу, величине водородного показателя и другим свойствам к сыворотке крови, называются физиологическими растворами; используют в качестве кровезаменителей.

ИЗОТОПИЧЕСКАЯ ИНВАРИАНТНОСТЬ , независимость сильного взаимодействия от электрического заряда частиц внутри одного изотопического мультиплета. Пример: зарядовая независимость ядерных сил.

ИЗОТОПИЧЕСКИЙ МУЛЬТИПЛЕТ , группа элементарных частиц с близкими массами, одинаковыми спином и некоторыми другими характеристиками, но различными электрическими зарядами. Примеры: протон и нейтрон (изотопический дублет), нейтральный, положительно и отрицательно заряженные пи-мезоны (изотопический триплет) и т. д. Частицы одного изотопического мультиплета рассматривают как различные зарядовые состояния одной частицы (нуклона, пи-мезона и т. д.). Изотопическим мультиплетом называется также группа ядер-изобар с одинаковыми квантовыми числами.

ИЗОТОПИЧЕСКИЙ СПИН (изоспин , I), внутренняя характеристика адронов и атомных ядер, определяющая число (n) частиц в одном изотопическом мультиплете: n = 2I+1. В процессах сильного взаимодействия изотопический спин сохраняется.

ИЗОТОПИЧЕСКИЙ ЭФФЕКТ , зависимость температуры Тк перехода металла в сверхпроводящее состояние (см. Сверхпроводимость) от изотопного состава образца Тк возрастает при уменьшении атомной массы изотопа, образующего кристаллическую решетку. Впервые наблюдался в 1950.

ИЗОТОПНЫЕ ИНДИКАТОРЫ (меченые атомы) , радиоактивные (реже стабильные) нуклиды, которые используются в составе простых или сложных веществ для изучения химического, биологического и других процессов с помощью специальных методов (напр., масс-спектрометрия, радиометрия).

ИЗОТОПНЫЙ ДВИГАТЕЛЬ , то же, что радиоизотопный ракетный двигатель.

ИЗОТОПНЫЙ ОБМЕН , самопроизвольное перераспределение изотопов между различными фазами вещества, его молекулами или внутри молекул. Используется, напр., для изучения химических соединений, синтеза меченых соединений, разделения изотопов.

ИЗОТОПОВ РАЗДЕЛЕНИЕ , выделение чистых изотопов из смеси изотопов или обогащение природного элемента отдельными изотопами. Существуют способы промышленного разделения изотопов для некоторых химических элементов (азота, бора, водорода, урана, углерода и др.).

ИЗОТОПОВ РАЗДЕЛЕНИЕ , выделение чистых изотопов из смеси изотопов или обогащение природного элемента отдельными изотопами. Существуют способы промышленного разделения изотопов для некоторых химических элементов (азота, бора, водорода, урана, углерода и др.).

ИЗОТОПЫ (от изо ... и греч. topos - место), разновидности химических элементов, у которых ядра атомов отличаются числом нейтронов, но содержат одинаковое число протонов и поэтому занимают одно и то же место в периодической системе элементов. Различают устойчивые (стабильные) изотопы и радиоактивные изотопы. Термин предложен Ф. Содди в 1910.

ИЗОТРОПИЯ (от изо ... и греч. tropos - поворот, направление), независимость свойств физических объектов от направления. Характерна для жидкостей, газов и аморфных состояний твердых тел (см. Анизотропия).

ИЗОФЕНЫ (от изо ... и греч. phaino - являю, показываю), изолинии, характеризующие сроки наступления какого-либо фенологического явления (напр., распускания сережек орешника).

ИЗОФЕРМЕНТЫ , ферменты, катализирующие одну и ту же реакцию, но различающиеся по структуре, физико-химическим и иммунологическим свойствам. Определение набора изоферментов (изоферментного спектра) у различных организмов широко используют в генетике, в биологической систематике, в медицине для диагностики некоторых заболеваний.

ИЗОФТАЛЕВАЯ КИСЛОТА , одна из фталевых кислот.

ИЗОХИНОЛИН , бесцветные кристаллы, tпл 26,5 °С. Содержится в каменноугольной смоле. Изохинолин - структурный фрагмент многих важных алкалоидов: папаверина, морфина, кодеина, кураринов.

ИЗОХИОНЫ (от изо ... и греч. chion - снег), изолинии толщины или продолжительности снежного покрова.

ИЗОХОРА (от изо ... и греч. chora - занимаемое место), линия на диаграммах состояния, изображающая изохорный процесс.

ИЗОХОРНЫЙ ПРОЦЕСС (изохорический процесс) , процесс, протекающий в системе при постоянном ее объеме. В отсутствие внешних полей (электрического, магнитного и др.) Изохорный процесс происходит без совершения внешней работы; изменение внутренней энергии системы в изохорном процессе равно подведенному количеству теплоты.

ИЗОХРОНИЗМ (от изо ... и греч. chronos - время), одинаковая продолжительность звучания единиц речи. На изохронизме основано метрическое стихосложение.

ИЗОХРОНЫ , изолинии времени наступления какого-либо геофизического или астрономического явления (напр., солнечного затмения).

ИЗОЦИАНАТЫ , RN-C-O, эфиры изоциановой кислоты (R - органический радикал); бесцветные жидкости, некоторые - кристаллические вещества. Получают реакцией первичных аминов RNH2 с фосгеном COCL2. Диизоцианаты OCN(R)nNCO применяют в производстве полиуретанов, лаков и клеев, гербицидов.

ИЗОЭНТАЛЬПИЙНЫЙ ПРОЦЕСС , термодинамический процесс, происходящий при постоянном значении энтальпии системы, напр., адиабатическое дросселирование.

ИЗОЭНТРОПИЙНЫЙ ПРОЦЕСС , термодинамический процесс, происходящий в системе при постоянном значении ее энтропии, напр., обратимый адиабатный процесс.

ИЗОЭТЕС , то же, что полушник.

ИЗРАЗЦЫ (кафель) , керамические плитки для облицовки стен, печей и т. д. Могут быть гладкими, рельефными, покрытыми глазурью (майоликовые), неглазурованными (терракотовые). С обратной стороны имеют вид открытой коробки (румпы) для крепления в кладке.

ИЗРАИЛОВ Танхо Селимович (1917/18-81) , артист балета, балетмейстер, народный артист СССР (1978). Руководил различными ансамблями народного танца, в 1958-79 руководил ансамблем танца Дагестана "Лезгинка".

ИЗРАИЛЬ (Исраэль) , в Библии второе имя Иакова.

ИЗРАИЛЬ , (Государство Израиль), государство в Зап. Азии, на побережье Средиземного м. 20,8 тыс. км2. Население 5,5 млн. человек (1993); евреи (82%), палестинские арабы и др. (18%). С 1967 Израиль оккупирует часть территории соседних арабских государств площадью 7,4 тыс. км2 с населением более 1,5 млн. человек. Городское население 90,4% (1992). Официальные языки - иврит и арабский. Большинство населения - приверженцы иудаизма, имеются мусульмане и христиане. Административно-территориальное деление: 6 округов (дистриктов). Столицей провозглашен Иерусалим. Израиль - республика. Глава государства - президент. Законодательный орган - однопалатный парламент (кнессет). Поверхность Израиля - главным образом плоскогорье высотой 500 - 1000 м. Климат в основном субтропический. Средние температуры января от ?6 до 18 °С, июля от 24 до 30 °С. Осадков от 100 до 800 мм в год. В Израиле - часть течения р. Иордан и часть Мертвого м. Растительность - маквис и фригана, на юге - полупустыня и пустыня. Национальный парк Кармель, несколько резерватов. Государство Израиль провозглашено 14 мая 1948 на части территории Палестины (до 1948 - английский мандат) в соответствии с решением Генеральной Ассамблеи ООН от 29 ноября 1947. В ходе арабо-израильской войны 1948-49 Израиль захватил большую часть территории Палестины, отведенной ООН для Палестинского арабского государства, и западную часть Иерусалима (в 1967 весь город, провозгласив его в 1980 "вечной и неделимой" столицей Израиля). В результате войн с арабскими странами в 1967 и 1973 Израиль оккупировал территорию на западном берегу р. Иордан, сектор Газа, Голанские высоты и др. Израиль отказался от выполнения резолюции Совета Безопасности ООН от 22 ноября 1967 о политическом урегулировании ближневосточного кризиса. В 1979 Израиль подписал мирный договор с Египтом, вывел свои войска с Синайского п-ва и в 1982 возвратил его Египту. С 1991 Израиль принимает участие в двусторонних и многосторонних переговорах по ближневосточному урегулированию. В сентябре 1993 Израиль и Организация освобождения Палестины заключили соглашение о взаимном признании и о Временной палестинской автономии в секторе Газа и в зоне г. Иерихон, которая была создана в 1994. Израиль - развитая индустриально-аграрная страна. Доля в ВВП (1991, %): промышленность и строительство 31, сельское хозяйство 5. На военные ассигнования идет 1/3 стоимости ВВП. Добыча калийной и поваренной соли, брома, фосфоритов, меди, нефти и газа. Производство электроэнергии 20,8 млрд. кВт·ч (1991). Военная промышленность. Пищевкусовая, легкая (главным образом текстильная) промышленность; алмазогранение. Развиваются также электротехническая, радиоэлектронная, авиа- и автосборочная, химическая промышленность, нефтепереработка, цветная металлургия. Доля промышленной продукции в экспорте 92% (1992). Для сельского хозяйства используется 1/5 территории, большая часть обрабатываемых площадей в совместной собственности государства и Еврейского национального фонда. Главная экспортная сельскохозяйственная культура - цитрусовые. Возделывают зерновые, технические культуры, овощи. Животноводство. Рыболовство. Длина железных дорог 574 км, автодорог 23,3 тыс. км. Тоннаж морского торгового флота 723 тыс. т дедвейт. Морские порты: Хайфа, Ашдод, Эйлат. Экспорт: граненые алмазы, машины и оборудование, минеральные удобрения и химикаты, фрукты, орехи и др. Основные внешнеторговые партнеры: США, Великобритания, Германия, Бельгия. Денежная единица - шекель.

ИЗРАИЛЬСКОЕ ЦАРСТВО , государство ок. 928-722 до н. э. в Сев. Палестине. Образовалось после распада Израильско-Иудейского царства, объединив, по преданию, 10 из 12 израильско-иудейских племен. Столицы: Сихем (современный Наблус), после 876 - Самария. Завоевано ассирийским царем Саргоном II.

ИЗРАЭЛЬ Юрий Антониевич (р . 1930), геофизик, академик РАН (1994). Основные труды по физике атмосферы, геофизическим аспектам экологии. С 1974 начальник Главного управления гидрометеорологической службы при Совете Министров СССР. С 1978 председатель Государственного комитета СССР по гидрометеорологии и контролю природной среды. С 1988-91 председатель Государственного комитета по гидрометеорологии. Государственная премия СССР (1981).

ИЗРАЭЛЬС , см. Исраэлс.

ИЗУМРУД , минерал, прозрачная разновидность берилла, окрашенная примесью Cr3+ (до 2%) в густой зеленый цвет. Драгоценный камень 1-го класса; бездефектные кристаллы массой св. 5 кар ценятся выше равновеликих алмазов. Синтетические изумруды используются в квантовой электронике.

ИЗЪЮРОВ Иван Васильевич (р . 1910), коми писатель. Повести "Тимкина бригада" (1932), "Девушки нашего села" (1958), "В верховьях Вычегды" (1959), сборник "Сельские повести" (1970).

ИЗЮБРЬ , подвид благородного оленя. В Российской Федерации (Забайкалье, Д. Восток) и в Китае (на севере); разводят в питомниках (ради пантов).

ИЗЮМ , город (с 1765) на Украине, Харьковская обл., на р. Северский Донец. Железнодорожная станция. 64,8 тыс. жителей (1991). Оптико-механический (линзы для очков), приборостроительный, тепловозоремонтный и другие заводы; пищевкусовая промышленность. Краеведческий музей. Известен с 1571.

ИЗЮМ (тюрк . - виноград), сушеные на солнце или в тени ягоды винограда. Изюм бывает бессемянный (сабза, сарга и др.) и с семенами (гермиан, вассарга и др.).

ИЗЮМОВ Юрий Александрович (р . 1933), российский физик, член-корреспондент РАН (1991). Труды по магнитоупорядоченным кристаллам, фазовым переходам, магнитной симметрии, сверхпроводимости, физике нейтронов. Государственная премия СССР (1986).

ИЗЯСЛАВ , город (с 1795) на Украине, Хмельницкая обл., на р. Горынь. Железнодорожная станция. 18,1 тыс. жителей (1991). Завод "Пищемаш"; фабрики: мебельная, музыкальных инструментов. Известен с 1127.

ИЗЯСЛАВ МСТИСЛАВИЧ (ок . 1097-1154), князь владимиро-волынский (с 1134), переяславский (с 1143), великий князь киевский (с 1146), внук Владимира Мономаха. Участник междуусобиц; добивался обособления русской церкви от Византии.

ИЗЯСЛАВ ЯРОСЛАВИЧ (1024-78) , великий князь киевский (1054-68, 1069-73, 1077-78). Изгонялся из Киева (восстанием 1068 и братьями в 1073); возвращал власть с помощью иностранных войск. Участвовал в составлении Русской правды ("Правды Ярославичей").

ИЗЯСЛАВЛЬ , древнерусский город 12-13 вв., уничтожен монголо-татарами в 1241, располагался у современного с. Городище Хмельницкой обл. Валы, рвы, остатки жилых и хозяйственных построек, оружие, орудия, останки погибших жителей.

ИИ Наоскэ (1815-60) , глава правительства (бакуфу) в Японии с 1858. Подписал Ансэйские договоры. Жестоко подавлял антиправительственное движение. Убит самураями, подосланными его политическими противниками.

ИИСУС НАВИН , в Библии слуга и сподвижник Моисея.

ИИСУС ХРИСТОС , см. Христос.

ИЙЕШ (Illyes) Дьюла (1902-83) , венгерский поэт. Реалистические стихи (сборники "Тяжелая земля", 1928, "Странное завещание", 1977), поэма ("Говорю о героях", 1935). Романы "Люди пушты" (1936), "Пажи Беатриче"(1979), книга "Петефи" (1936). Драмы.

ИК (Большой Ик) , река в Заволжье, левый приток Камы. 571 км, площадь бассейна 18 тыс. км2. Средний расход воды ок. 22 м3/с.

ИКА (Ica) , город на юго-западе Перу, административный центр департамента Ика. 152 тыс. жителей (1990). Текстильные, хлопкоочистительные; винодельческие, сахарные предприятия. Университет. Основан в 1563.

ИКАО , см. Международная организация гражданской авиации.

ИКАР , в греческой мифологии сын Дедала, поднявшийся в небо вместе с отцом.

ИКАР , малая планета (№1566) диаметр ок. 1 км, открыта В. Бааде (США, 1949). Расстояние Икара от Солнца меняется от 0,185 а. е. (28 млн. км, вдвое ближе Меркурия) до 1,985 а. е., период обращения 409 суток. Сближается с Землей до расстояния 7 млн. км.

ИКАРИЙ , в греческой мифологии афинянин, получивший от Диониса в дар мех с вином. Обучил жителей Аттики виноделию, но те, приняв опьянение за отравление, убили его. Был превращен в созведие Волопаса. Его дочь Эригона, нашедшая тело отца, и собака - в созведия Девы и Пса.

ИКАРИЯ , 1) название утопической страны, описанной в книге Э. Кабе "Путешествие в Икарию"...2) Название одной из коммунистических общин в Индиане (США) в 1848-95.

ИКАРИЯ , остров в Эгейском м., территория Греции. 257 км2, высота до 1031 м. Средиземноморские кустарники, сады, виноградники.

ИКАСА (Icaza) Хорхе (1906-78) , эквадорский писатель. Реалистические романы из жизни индейцев "Уасипунго" (1934), "Метисы" (1937), "Человек из Кито" (1958), "Взятые в тиски" (1972), рассказы.

ИКАТСКИЙ ХРЕБЕТ , в Забайкалье. Длина св. 200 км. Высота до 2551 м.

ИКБАЛ Мухаммад (1873 или 1877-1938) , поэт, философ Индостана. Писал на урду и персидском языках. В гуманистических, патриотических стихах (сборники "Крыло Гавриила", 1935, "Дары Геджаза", 1938, и др.) воспел созидательную деятельность, призывал к переустройству социальной жизни.

ИКЕБАНА , искусство аранжировки цветов, распространенное в Японии; композиция, составленная по законам икебаны. Сложилась к сер. 15 в. На становление оказали влияние синтоистские верования, эстетико-философские воззрения буддизма. В икебану входят 3 основные компонента: природный материал (цветы, ветви деревьев, листья и др.), ваза, металлическая наколка - "кэндзан". Главный эстетический принцип - изысканная простота, достигаемая выявлением естественной красоты материала.

ИКИКЕ (Iquique) , город и порт на севере Чили, административный центр обл. Тарапака. 153 тыс. жителей (1992). Рыбоперерабатывающая, химическая, нефтеперерабатывающая промышленность. Судостроение.

ИКИНС Т ., см. Эйкинс Т.

ИКИТОС (Iquitos) , город на северо-востоке Перу, порт на р. Амазонка, административный центр департамента Лорето. 270 тыс. жителей (1990). Нефтеперерабатывающая, деревообрабатывающая, текстильная промышленность. Университет.

ИККИ , обобщенное название крестьянских восстаний в феодальной Японии.

ИКОНА (от греч . eikon - изображение, образ), в православии и католицизме изображение Иисуса Христа, Богоматери и святых, которому приписывается священное значение; произведение иконописи. Иконами называют также священные живописные изображения в ламаизме.

ИКОНИЙСКИЙ СУЛТАНАТ , см. Конийский султанат.

ИКОННИКОВ Владимир Степанович (1841-1923) , российский историк, академик РАН (1917; академик Петербургской АН с 1914). Труды по истории русской культуры, библиографии. Основные сочинения "Опыт русской историографии", т. 1 (кн. 1-2), т. 2 (кн. 1-2).

ИКОНОБОРЧЕСКОЕ ВОССТАНИЕ 1566 , восстание, с которого началась Нидерландская революция. В ходе Иконоборческого восстания, проходившего под знаменем кальвинизма, уничтожались иконы и статуи святых в католических церквах и монастырях, дворянские имения. Было подавлено.

ИКОНОБОРЧЕСТВО , религиозное движение в Византии в 8 - 1-й пол. 9 вв., которое отвергало почитание икон как идолопоклонство, основываясь на ветхозаветных заповедях ("не делай себе кумира и никакого изображения того, что на небе вверху,.. не поклоняйся им и не служи им", - Исход, 20, 4-5). Против иконоборчества выступил Иоанн Дамаскин. Торжественное восстановление в 843 иконопочитания празднуется Восточной церковью в 1-е воскресенье Великого поста ("Торжество Православия"). Иконоборчество было характерно также для радикальных направлений протестантизма (прежде всего кальвинизма) в ряде стран Зап. Европы в эпоху Реформации 16 в. (Нидерланды, Германия, Франция); в результате иконоборчества были уничтожены тысячи памятников искусства (мозаики, фрески, статуи святых, расписные алтари, витражи, иконы и др.).

ИКОНОГРАФИЯ (от греч . eikon - изображение, образ и ...графия), в изобразительном искусстве строго установленная система изображения каких-либо персонажей или сюжетных сцен. Иконографические системы, как правило, связаны с религиозным культом и ритуалом. В искусствознании иконография - описание и систематизация типологических признаков и схем, принятых при изображении каких-либо персонажей или сюжетных сцен (преимущественно в средневековом искусстве с его символикой). Под иконографией понимают также совокупность изображений какого-либо лица, совокупность сюжетов, характерных для искусства какой-либо эпохи, направления.

ИКОНОЛОГИЯ (от греч . eikon - изображение и ...логия), направление в искусствознании 20 в. (немецко-американский ученый Э. Панофский и др.), исследующее сюжеты и изобразительные мотивы в художественных произведениях для определения его историко-культурного смысла и выраженного в нем мировоззрения.

ИКОНОМОВ Матей Спасов (1871-1960) , болгарский актер, режиссер. Организатор многих театральных трупп, в т. ч. Современного театра (1902-12); ставил произведения М. Горького, А. П. Чехова, У. Шекспира, национальную драматургию.

ИКОНОМУ Томас (1864-1927) , греческий актер, режиссер. Выступал в театрах Австрии, Германии. В 1901-06 руководитель Королевского театра (Афины). Одним из первых в новогреческом театре утверждал искусство режиссуры. Испытал влияние мейнингенского театра. Ставил произведения М. Горького, А. П. Чехова, Г. Ибсена и др.

ИКОНОПИСЬ , христианская (главным образом православная) станковая культовая живопись - энкаустика, в средние века преимущественно темпера на дереве, позже масляная живопись. В средневековой иконописи в условных отвлеченных формах (золотой фон, плоскостность, религиозная символика) воплощались общественные и эстетические идеалы, что делает иконы значительными произведениями искусства.

ИКОНОСКОП (от греч . eikon - изображение и ...скоп), один из первых передающих электронно-лучевых приборов с накоплением электрического заряда на мозаичных светочувствительных мишенях.

ИКОНОСТАС (от икона и греч . stasis - место стояния), перегородка с иконами и резными дверями в православном храме, отделяющая алтарную часть от основной части интерьера. Русский тип высокого иконостаса с рядами икон сложился в кон. 14 - нач. 15 вв.

ИКОСАЭДР (от греч . eikosi - двадцать и hedra - грань), один из пяти типов правильных многогранников; имеет 20 граней (треугольных), 30 ребер, 12 вершин (в каждой сходится 5 ребер).

ИКОТА , рефлекторные сокращения диафрагмы, вызывающие внезапные сильные вдохи с характерным звуком. Возникает при различных раздражениях желудка и брюшины, некоторых заболеваниях.

ИКРА , 1) женские половые клетки (яйца), откладываемые рыбами, моллюсками, иглокожими и некоторыми другими водными животными, а также земноводными...2) Продукт питания, получаемый обработкой (главным образом солением) икринок осетровых рыб (белуги, осетра, севрюги, шипа), лососевых (кеты, горбуши, нерки, чавычи, кижуча, семги), частиковых (судака, сазана, щуки, воблы, минтая и др.)...3) Закуска (иногда консервированная), приготовляемая из измельченных (или протертых), обжаренных в растительном масле кабачков, баклажанов и т. д.

ИКРАМИ Джалол (р . 1909), таджикский писатель, народный писатель Таджикистана (1979). Роман "Шоди" (ч. 1-2, 1940-49) о становлении колхозов, "Дочь огня" (1961) о судьбе таджикской женщины до революции, "Воронье живучее" (1979); историческая трилогия "Двенадцать ворот Бухары" (1961-74). Сборники рассказов и очерков. Пьесы.

ИКРАМОВ Акмаль Икрамович (1898-1938) ., политический деятель. В 1921-22 секретарь ЦК КП Туркестана. В 1929-37 1-й секретарь ЦК КП(б) Узбекистана; член Средазбюро ЦК ВКП(б). Член ЦК ВКП(б) в 1934-37 (кандидат с 1925). Репрессирован (см. "Правотроцкистского антисоветского блока" дело); реабилитирован посмертно.

ИКРАМОВ Искандар Икрамович (1904-72) , узбекский график, народный художник Узбекистана (1944). Способствовал развитию узбекской книжной графики; в оформлении книг (в т. ч. "Сочинения" Навои, издание 1968-70) опирался на традиции национального узбекского орнамента и среднеазиатские миниатюры.

ИКРАМОВ Камил Акмалевич (1927-89) , русский писатель, народный писатель Узбекистана (1987). Сын А. И. Икрамова. Трагическая история семьи, ставшей жертвой сталинских репрессий, в книге воспоминаний "Дело моего отца" (1989). Исторические романы (в т. ч. "Караваны уходят - пути остаются", 1960), повести об Амангельды Иманове "Все возможное счастье" (1979). Роман "Ход вещей" (1982), повесть "Все будет хорошо" (1988). Книги для детей. Рассказы, очерки. Киносценарии.

ИКС-ЕДИНИЦА (обозначается Х) , устаревшая внесистемная единица длины, равная 1,00206 . 10-13 м, или 1,00206 . 10-13 А. Икс-единица была введена для выражения длин волн рентгеновского и гамма-излучения.

ИКСИОН , в греческой мифологии царь племени лапифов, отец Пейрифоя. Приглашенный Зевсом на Олимп, стал добиваться любви Геры. От союза Иксиона и призрака Геры (или Нефелы), которым Зевс подменил богиню, родились кентавры. В царстве мертвых Аиде за свои преступления привязан к вечно вращающемуся огненному колесу.

ИКСОДОВЫЕ КЛЕЩИ , семейство клещей отряда паразитиформных. Длина 1-10 мм. Ок. 1000 видов. Распространены широко, кроме Антарктиды, особенно многочисленны в тропиках и субтропиках. Паразиты, переносчики возбудителей ряда инфекционных болезней животных (пироплазмозы) и человека (клещевой энцефалит, туляремия и др.).

ИКТ , см. Метр, Сильное место и слабое место.

ИКТА (араб .), земельный надел., пожалованный феодалам в средневековых странах Ближнего и Ср. Востока.

ИКТИН , древнегреческий архитектор 2-й пол. 5 в. до н. э. Крупнейший архитектор периода классики. Постройки Иктина (Парфенон, 447-438 до н. э., совместно с Калликратом, одеон Перикла в Афинах, храм Аполлона в Бассах, ок. 430 до н. э.) отличаются пластичностью, органичным соединением дорической и ионической форм.

ИКШВАКУ , в индуизме мифический царь, основатель Солнечной династии.

ИКШКИЛЬСКОЕ ЕПИСКОПСТВО , первое государство немецких крестоносцев в Ливонии в 1186-1201. База немецко-католической экспансии. Переименовано в Рижское епископство.

ИЛ , тонкозернистый осадок океанов, морей, озер, водохранилищ, рек, содержащий 30-50% частиц диаметром меньше 0,01 мм.

ИЛ , общее название советских самолетов, разработанных под руководством С. В. Ильюшина и КБ его имени.

ИЛА , в ведийской и индуистской мифологии богиня жертвоприношения, жена Будхи.

ИЛАНСКИЙ , город (с 1939) в Российской Федерации, Красноярский кр. Железнодорожная станция. 18 тыс. жителей (1992). Предприятия железнодорожного транспорта, легкой промышленности и др.

ИЛАРИЙ ПИКТАВИЙСКИЙ (Hilarius Pictaviensis) (ум . 367), христианский церковный деятель и богослов, епископ г. Пуатье (с 353), учитель Западной церкви. Защищал православное вероучение в борьбе с арианством (прозвище "Афанасий Запада" - см. Афанасий Александрийский). Способствовал созданию латинской богословской терминологии. Память в Католической церкви 13 января, в Православной - 14 (27) января.

ИЛАРИОН , древнерусский писатель, первый киевский митрополит из русских с 1051. В "Слове о законе и благодати" с патриотических позиций оценил деятельность древнерусских князей и международную роль Киевской Руси.

ИЛАРИОН Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ИЛАРИОН Угличский (ум . 1609), имя каждого из двух преподобномучеников, погибших при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ИЛЕЙКА МУРОМЕЦ (? - ок . 1608), один из руководителей восстания И. И. Болотникова, атаман терских казаков. Из посадских людей Мурома. В 1605 объявлен казаками "царевичем Петром", сыном царя Федора Ивановича. Зимой 1606 вышел с отрядом на Волгу, затем к Путивлю. В 1607 разбил царские войска под Калугой. Соединился с Болотниковым, вместе с которым руководил обороной Тулы. Казнен.

ИЛЕК , река в Казахстане и Российской Федерации, левый приток Урала. 623 км, площадь бассейна 41,3 тыс. км2. Средний расход воды ок. 40 м3/с. На Илеке - г. Актюбинск.

ИЛЕКСКИЕ КУРГАНЫ (на р . Илек, левом притоке Урала), ямной культуры и андроновской культуры, а также племенной знати савроматов (погребения 5-4 вв. до н. э. со слугами, конями, оружием, золотыми украшениями и др.).

ИЛЕМНИЦКИЙ (Jilemnicky) Петер (1901-1949) , словацкий писатель. Цикл социальных романов, в т. ч. "Поле невспаханное" (1932), "Компас в нас" (1937); романы о Словацком национальном восстании 1944 "Хроника" (1947).

ИЛЕЦКАЯ ЗАЩИТА (ИЛЕЦК) , название города Соль-Илецк в Оренбургской обл. до 1945.

ИЛЕША (Ilesha) , город на юго-западе Нигерии. 351 тыс. жителей (1993). Торгово-ремесленный центр. Переработка какао-бобов, производство пальмового масла и др.

ИЛИ , река в Китае и Казахстане. 1001 км, площадь бассейна 140 тыс. км2. Образуется слиянием рек Текес и Кунгес, впадает в оз. Балхаш. Средний расход воды в устье 329 м3/с. Капчагайская ГЭС и водохранилище. Используется для орошения. Судоходна от г. Кульджа; в Казахстане - до Баканаса.

"ИЛИАДА" (поэма об Илионе , т. е. Трое), древнегреческая эпическая поэма, приписываемая Гомеру, памятник мирового значения. По-видимому, возникла в 9-8 вв. до н. э. в Ионии на основе преданий о Троянской войне (13 в.). Написана гекзаметром (ок. 15 700 стихов). Главный герой "Илиады" - Ахилл. "Гнев Ахилла", оскорбленного верховным вождем Агамемноном, - основной мотив, организующий сюжетное единство поэмы. Картины героических поединков чередуются с картинами мирной жизни в осажденной Трое и со сценами спора богов на Олимпе, не лишенными "снижающего" юмора. Классичесский русский перевод Н. И. Гнедича (1829).

ИЛИАМНА (Iliamna) , озеро на юге Аляски. Ок. 2100 км2. Сток по р. Квичак в Берингово м.

ИЛИАН Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ИЛИГАН (Iligan) , город и порт на Филиппинах, на о. Минданао, административный центр пров. Ланао-дель-Норте. 227 тыс. жителей (1990). Металлургия, химическая, деревообрабатывающая промышленность.

ИЛИДЖА (Ilidza) , бальнеогрязевой и климатический курорт в Республике Босния и Герцеговина, к западу от Сараева.

ИЛИДЫ , вид цвиттер-ионов общей формулы (Z - обычно N, P или S; R - CH3, C6H5 и др.; n = 1-3). Используют в органической химии для создания новых связей C - C.

ИЛИЕВ Любомир Георгиев (р . 1913), болгарский математик, иностранный член РАН (1991; иностранный член АН СССР с 1976). Основные труды по теории аналитических функций и теории приближений.

ИЛИЕСКУ (Iliescu) Ион (р . 1930), президент Румынии в 1991-96. После восстания в декабре 1989, свергнувшего режим Н. Чаушеску, стал председателем Совета Фронта национального спасения, который взял на себя всю полноту власти в стране.

ИЛИЗАРОВ Гавриил Абрамович (1921-92) , российский хирург, академик РАН (1991), Герой Социалистического Труда (1981). Труды по травматологии и ортопедии. Ленинская премия (1978).

ИЛИЙ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ИЛИМ , река на Среднесибирском плоскогорье, правый приток Ангары (впадает в Усть-Илимское вдхр.). 340 км, площадь бассейна 17 тыс. км2. Средний расход воды ок. 100 м3/с. Сплавная. Ниже устья Илима на р. Ангара - Усть-Илимская ГЭС.

ИЛИМПЕЯ , река на Среднесибирском плоскогорье, левый приток Нижней Тунгуски. 611 км, площадь бассейна 17,4 тыс. км2.

ИЛИНДЕНСКОЕ ВОССТАНИЕ 1903 , восстание в Македонии против турецкого ига. Началось 20 июля (2 августа) в Ильин день (отсюда название). Подготовлено Внутренней македонско-одринской революционной организацией. Охватило главным образом юго-западную часть Македонии, где провозглашена 4 августа в г. Крушево республика. В сентябре подавлено турецкими войсками.

ИЛИОДОР Маромилийский (ум . в нач. 4 в.), христианский мученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 28 сентября (11 октября).

ИЛИОН , см. Троя.

ИЛИРГЫТГЫН (Илиргыткин) , озеро на севере Колымской низм. 115 км2. Через Илиргытгын протекает р. Вотапваам; протокой соединяется также с оз. Алькыгытгын.

ИЛИФИЯ (Эйлития) , в греческой мифологии богиня деторождения, дочь Зевса и Геры. Спутница Артемиды, с которой Илифия часто отождествлялась. Изображалась молодой женщиной с закутанной в плащ головою, обнаженными руками и факелом в руке - знаком начала жизни младенца.

ИЛИЯ Египтянин (ум . 308), христианский мученик, пострадавший в гонение императора Максимина. Память в Православной церкви 19 декабря (1 января).

ИЛИЯ Зедазнийский (6 в .), иеродиакон, ученик преподобного Иоанна Зедазнийского. Память в Православной церкви 7 (20) мая.

ИЛИЯ Синайский (5 в .), христианский монах, подвизался в Синайской пустыне; преподобномученик. Убит во время нашествия арабов. Память в Православной церкви 14 (27) января.

ИЛИЯ Тирский (ум . ок. 310), один из 156 христианских мучеников, пострадавших в гонение императора Максимиана Галерия. Память в Православной церкви 17 (30) сентября.

ИЛИЯ Томский (Кюстенджийский) (ум . 320), христианский мученик, пострадавший в гонение императора Лициния. Память в Православной церкви 13 (26) сентября.

ИЛЛАКОВИЧ (Illakowicz) Казимера (1892-1983) , польская поэтесса. Сборники лирики "Смерть Феникса" (1922), "Зеркало ночи" (1928), "Литовский соловей" (1936). Автобиографическая проза "Неуместные откровения" (1958).

ИЛЛЕШ (Illes) Бела (1895-1974) , венгерский писатель. Романы о борьбе за Венгерскую советскую республику в 1919 "Тисса горит" (1929-33), о революционной борьбе "Карпатская рапсодия" (1941); "Обретение родины" (1952-54) об освобождении Венгрии от фашистского режима.

ИЛЛИНОЙС (Illinois) , река в США, левый приток Миссисипи. Длина от истока Канкаки 653 км, площадь бассейна ок. 75 тыс. км2. Средний расход воды ок. 800 м3/с. Соединена судоходными каналами с оз. Мичиган и р. Миссисипи. Шлюзована и судоходна на всем протяжении.

ИЛЛИНОЙС , штат на севере США. 146 тыс. км2. Население 11,7 млн. человек (1993). Адм. ц. - Спрингфилд.

ИЛЛИНОЙССКИЙ ВОДНЫЙ ПУТЬ , в США канализованный водный путь, проходит по рекам Иллинойс, Дес-Плейнс, Чикагскому каналу до оз. Мичиган (у Чикаго), связывает систему Великих озер с р. Миссисипи. Открыт в 1933. Длина 526 км, глубина 3,7-5,7 м, 7 шлюзов.

ИЛЛИНОЙССКИЙ НЕФТЕГАЗОНОСНЫЙ БАССЕЙН , в США (шт. Иллинойс, Индиана, Кентукки). Площадь 275 тыс. км2. Нефтегазоносны отложения палеозоя. Имеется св. 1100 нефтяных и 200 газовых месторождений (в основном мелких). Начальные запасы 544 млн. т нефти и 70 млрд. м3 газа. Главные нефтяные месторождения: Олд-Иллинойс, Сейлем, Клей-Сити, Нью-Хармони.

ИЛЛИНОЙССКИЙ УГОЛЬНЫЙ БАССЕЙН , в США (шт. Иллинойс, Индиана, Кентукки). Разрабатывается с 1875. Площадь ок. 122 тыс. км2. Угленосны отложения среднего и верхнего карбона. Общие запасы ок. 365 млрд. т. Угли битуминозные. Теплота сгорания 25,5-34,7 МДж/кг.

ИЛЛИРИЗМ , общественно-политическое и культурное движение 30-40-х гг. в 19 в. в Хорватии и Славонии, отчасти в других югославянских землях. Основная идея иллиризма - создание "Великой Иллирии", охватывающей все южнославянские и часть неславянских областей (их население рассматривалось как один народ, происшедший от коренных жителей Др. Иллирии - иллирийцев). Руководили иллиризмом либеральное дворянство и интеллигенция. Ближайшей целью ведущих идеологов иллиризма (Л. Гай, И. Кукулевич-Сакцинский) было литературно-языковое объединение южных славян как предпосылка для их политического объединения; в 40-х гг. они выступили за автономию Хорватии и Славонии и другие реформы. С победой в 1849 контрреволюции в Габсбургской империи иллиризм потерпел крах.

ИЛЛИРИЙСКИЕ ПРОВИНЦИИ , в 1809-14 объединение (фактически существовало до 1813) словенских и хорватских земель, отошедших к Франции по Пресбургскому миру 1805 и Шенбруннскому миру 1809. Название от иллирийцев, населявших в древности эту территорию.

ИЛЛИРИЙСКИЙ ЯЗЫК , отдельная ветвь индоевропейской семьи языков. Представлен двумя разновидностями: балканоиллирийским (был распространен на северо-западе Балканского п-ова) и мессапским (надписи 6 в. до н. э. - 1 в. н. э., обнаруженные на юго-востоке Италии) языками.

ИЛЛИРИЙЦЫ , древние индоевропейские племена на северо-западе Балканского п-ова (далматы, ардиеи, паннонцы и др.) и на юго-востоке Апеннинского п-ова (япиги, мессапы и др.). С кон. 3 в. по кон. 1 в. до н. э. иллирийцы были покорены римлянами и романизованы.

ИЛЛИЧ-СВИТЫЧ Владислав Маркович (1934-66) , российский языковед. Труды в области этимологии и сравнительной фонетики славянского, балтийского и других языков. Обосновал ностратическую теорию родства индоевропейских, картвельских, афразийских, дравидийских, уральских и алтайских языков.

ИЛЛУЯНКА (хеттск . дракон), в хеттской мифологии чудовищный змей, сражающийся с богом грозы.

ИЛЛЮВИЙ , минеральные и органические вещества, выщелоченные дождевыми водами из верхней части почвы (гумусового и элювиального горизонтов) и отложенные в ее нижней части (иллювиальном горизонте).

ИЛЛЮЗИИ (от лат . illusio - обман), искаженное восприятие действительности, обман восприятия, 1) иллюзии как следствие несовершенства органов чувств; свойственны всем людям (напр., оптические иллюзии)...2) Иллюзии, обусловленные особым состоянием психики (напр., страхом, снижением тонуса психической деятельности); наличие ложно воспринимаемого реального объекта отличает иллюзии от галлюцинаций...3) Ложные представления, связанные с определенными социальными установками индивида...4) Несбыточные надежды.

ИЛЛЮЗИИ ОПТИЧЕСКИЕ (обманы зрения) , ошибки зрительного восприятия объектов - их цвета, величины, формы, удаленности и др. Оптические иллюзии связаны с влиянием цветового контраста, освещенности окружающих предметов, движения объекта и др. К оптическим иллюзиям следует отнести стробоскопический эффект, а также эффекты, связанные с иррадиацией.

ИЛЛЮЗИОНИЗМ , в изобразительном искусстве обман глаз, имитация, создающая впечатление реального существования изображаемого пространства и предметов, как бы стирающая грань между реальным и изображаемым миром (архитектурно-перспективные росписи барокко, натюрморты-"обманки" 18 в.).

ИЛЛЮЗИОНИСТ , эстрадно-цирковой артист, показывает фокусы, основанные на применении специальной аппаратуры или на ловкости рук, быстроте, точности движений.

ИЛЛЮМИНАТОР (от лат . illuminator - осветитель), застекленное окно на судне, глубоководном или летательном аппарате - круглое или прямоугольное, глухое или открывающееся, с водонепроницаемыми крышками или без них.

ИЛЛЮМИНАЦИЯ (от лат . illuminatio - освещение), яркое, иногда с применением цветных огней освещение зданий, улиц, площадей, парков и т. д.

ИЛЛЮМИНИРОВАНИЕ (от лат . illumino - освещаю, украшаю), 1) раскрашивание вручную гравюр или рисунков...2) Выполнение цветных миниатюр или орнаментов в рукописных книгах.

ИЛЛЮСТРАЦИЯ (от лат . illustratio - освещение, наглядное изображение), 1) объяснение с помощью наглядных примеров...2) Изображение, сопровождающее и дополняющее текст...3) Область изобразительного искусства, связанная с образным истолкованием литературных произведений. Первоначальные рукописи иллюстрировались миниатюрами, после изобретения книгопечатания иллюстрация стала областью печатной книжной графики.

"ИЛЛЮСТРИРОВАННАЯ РОССИЯ" , русский еженедельный литературно-иллюстрированный журнал, 1924-33, Париж (до декабря 1925 - раз в 2 недели). Среди редакторов - А. И. Куприн, И. А. Бунин, З. Н. Гиппиус, Б. К. Зайцев, Д. С. Мережковский, И. С. Шмелев. Публиковал произведения русской (в т. ч. советской) литературы, материалы по русской истории и жизни русского зарубежья.

ИЛМАЙЛЛИНЕ , см. Ильмаринен.

ИЛОВАЙСК , город (с 1938) на Украине, Донецкая обл. Железнодорожный узел. 21 тыс. жителей (1991). Предприятия железнодорожного транспорта и др.

ИЛОВАЙСКИЙ Василий Дмитриевич (1784-1860) , российский генерал-лейтенант (1826). В Отечественную войну 1812, командуя казачьим отрядом, неоднократно наносил поражения противнику, вел партизанские действия под Москвой. Отличился также в заграничных походах русской армии 1813-14.

ИЛОВАЙСКИЙ Дмитрий Иванович (1832-1920) , российский историк, публицист. Труды: "Разыскания о начале Руси" (полемика с норманистами), "История России" (т. 1-5); учебники по русской и всеобщей истории.

ИЛОВАЯ ПЛОЩАДКА , канализационное очистное сооружение для обезвоживания осадка (ила), выпадающего из сточных вод (при их отстаивании) или перегнившего в метантенках; ровный участок земли (до нескольких сотен м2), огражденный земляными валками, по которым проложены разводящие лотки или трубы.

ИЛОИЛО (Iloilo) , город и порт на Филиппинах, на о. Панай, административный центр пров. Илоило. 311 тыс. жителей (1990). Судоремонтная, пищевая, швейная промышленность. Церковь Миаг-ао (17-18 вв.).

ИЛОКАНСКИЙ ЯЗЫК , один из филиппинских языков. Язык межэтнического общения северной половины о. Лусон. Письменность на основе латинской графики.

ИЛОКИ (илоканы) , народ на Филиппинах (7,1 млн. человек, 1992). Язык илоканский. Верующие - католики.

ИЛОРИН (Ilorin) , город на юго-западе Нигерии, административный центр шт. Квара. 441 тыс. жителей (1993). Пищевая промышленность.

ИЛОТЫ (греч . heilotai), в Спарте земледельческая часть населения, собственность государства; были прикреплены к земельным участкам спартиатов. Эта категория сложилась, по-видимому, в результате покорения дорийцами предшествовавшего населения Пелопоннеса.

ИЛТНЕРС Эдгарс (Iltners) (1925-83) , латышский живописец, народный художник СССР (1977), член-корреспондент АХ СССР (1975). В исторических и жанровых композициях, строгих по колориту, стремился к правдивости и философской обобщенности образов ("Мужья возвращаются", 1957; "Рыбак Даугавы", 1980).

ИЛУКСТЕ (Ilukste) , город (с 1892, вторично с 1917) в Латвии, на р. Илуксте, в 6 км от ж.-д. ст. Илуксте. 3,3 тыс. жителей (1991). Производство стройматериалов. Известен с 16 в.

ИЛУРАТ , город-крепость (1-3 вв. н. э.) Боспорского государства на Керченском п-ове. Оборонительные стены, улицы, жилые и хозяйственные постройки.

ИЛЫЧ (Ылыч) , река на Сев. Урале и в Предуралье, правый приток Печоры. 411 км, площадь бассейна 16 тыс. км2. Средний расход воды ок. 177 м3/с. Судоходна в низовьях. В бассейне Илыча - Печоро-Илычский заповедник.

ИЛЬ , ил (вилайет), административно-территориальная единица в Турции (с 1866).

ИЛЬБАРС (?-1538) , основатель узбекской династии в Хорезме, возглавил освободительную борьбу с иранскими завоевателями.

ИЛЬГАМОВ Марат Аксанович (р . 1934), российский ученый, член-корреспондент РАН (1991). Труды по теории сильного взаимодействия тонкостенных конструкций с жидкостью, газом и прочими, динамическими явлениями в трубопроводных системах и др.

ИЛЬДЕГИЗИДЫ , см. Эльдигизиды.

ИЛЬ-ДЕ-ФРАНС (Ile-de-France) , историческая область во Франции. Главный город - Париж. На территории Иль-де-Франс департаменты: Париж, Валь-д'Уаз, Ивелин, Эсон, О-де-Сен, Сен-Сен-Дени, Валь-де-Марн, Сена и Марна. 12 тыс. км2. Население 10,8 млн. человек (1992).

ИЛЬЕНКОВ Эвальд Васильевич (1924-79) , российский философ и публицист. В отталкивании от официальной идеологии попытался вернуться к "подлинному" Марксу (Диалектика абстрактного и конкретного в "Капитале" Маркса", 1956, опубликовано 1960) и в сер. 1950-х гг. стал центром кружка оппозиционно настроенных молодых философов.

ИЛЬЕСКАС (Illescas) Систе (р .1903), испанский архитектор, сторонник архитектуры рационализма в стиле В. Гропиуса и Ле Корбюзье.

ИЛЬЕУС (Ilheus) , город и порт на северо-востоке Бразилии. 71 тыс. жителей (1980). Вывоз какао, древесины. Основан в 1535.

ИЛЬИ СВЯТОГО ГОРЫ (Saint Elias Mountains) , в системе Кордильер Сев. Америки, в Канаде и на Аляске. Высота до 6050 м (г. Логан). Ледники (в т. ч. достигающий моря - Маласпина).

ИЛЬИМАНИ (Illimani) , горный массив в хр. Кордильера-Реаль, в Боливии. Высота до 6462 м. Ледники.

ИЛЬИН Андрей Епифанович (р . 1960), российский актер. Работал в Рижском театре русской драмы, с 1989 актер Московского театра им. Моссовета. В театре играл Гамлета ("Гамлет" У. Шекспира), Хлестакова ("Ревизор" Н. В. Гоголя) и др. Снимался в фильмах: "Человек свиты" (1987), "Циники" (1991); в картинах П. Е. Тодоровского "Анкор, еще анкор!" (1992) и "Какая чудная игра!" (1995).

ИЛЬИН Арлен Михайлович (р . 1932), российский математик, член-корреспондент РАН (1994). Труды по дифференциальным уравнениям.

ИЛЬИН Борис Федорович (1901-79) , российский актер, народный артист СССР (1956). В 1921-25 в Саратовском, с 1936 в Свердловском драматических театрах. Играл роль В. И. Ленина.

ИЛЬИН Владимир Адольфович (р . 1947), российский актер. Артист Московского театра им. Вл. Маяковского. Приобрел широкую известность заглавной ролью в фильме Е. В. Цымбала "Защитник Седов" (1988), где в полной мере проявились присущие ему органичность и глубина разработки характера. Снимался в фильмах: "Шапка" (1990, по В. Н. Войновичу), "Сукины дети" (1991), "Анкор, еще анкор!" (1992), "Макаров" (1993), "Над темною водой" (1993), "Ехай!", "Мусульманин" (оба 1995) и др.

ИЛЬИН Владимир Александрович (р . 1928), российский математик, академик РАН (1991; академик АН СССР с 1990). Труды по математической физике, вычислительной математике, математическому моделированию. Государственная премия СССР (1980).

ИЛЬИН Владимир Николаевич (1891-1974) , русский православный философ, богослов, литературный и музыкальный критик. Приват-доцент Киевского университета (1918), с 1919 в эмиграции, с 1925 профессор русского Богословского института в Париже. Основные труды - "Преподобный Серафим Саровский" (1925); "Всенощное бдение" (1927); "Шесть дней творения" (1930); "Загадка жизни и происхождение живых существ" (1929); "Арфа царя Давида в русской поэзии" (1960).

ИЛЬИН Дмитрий Сергеевич (1738-1803) , российский капитан 1-го ранга (1777). Во время Чесменского сражения 26.6(7.7).1770 подвел свой брандер к турецкому линейному кораблю и поджег его; огонь перекинулся на другие корабли противника, что способствовало уничтожению турецкого флота.

ИЛЬИН Евгений Николаевич (р . 1929), российский педагог, учитель средней школы № 307 (С.-Петербург). Выработал оригинальный подход к преподаванию литературы через постановку нравственно-этических проблем.

ИЛЬИН Иван Александрович (1883-1954) , российский религиозный философ, правовед, публицист. В философии Гегеля видел систематическое раскрытие религиозного опыта пантеизма ("Философия Гегеля как учение о конкретности бога и человека", 1918). Активный противник большевизма, идеолог белого движения. В 1922 выслан за границу. Профессор Русского научного института в Берлине (с 1923) и издатель журнала "Русский колокол" (1927-30). В 1934 уволен нацистами, с 1938 - в Швейцарии. Автор нескольких сотен статей и св. 30 книг, в т. ч. "О сопротивлении злу силою" (1925), "Путь духовного обновления" (1935, 1962), "Основы борьбы за национальную Россию" (1938), "Аксиомы религиозного опыта" (т. 1-2, 1953), "Наши задачи" (т. 1-2, 1956).ИЛЬИН Иван Александрович [28 марта (9 апреля)1883, Москва - 21 декабря 1954, Цюрих] российский религиозный философ, национальный мыслитель, правовед и государствовед, публицист и литературный критик. Родился в дворянской семье; его дед строил Большой Кремлевский Дворец, был его смотрителем и комендантом; крестным его отца был император Александр II. Дед его по матери врач Ю. Ш. фон Штадион эмигрировал в Россию из Германии в 1830-х гг.Учеба. Отношение к революции Окончив с золотой медалью 1-ю Московскую классическую гимназию, Ильин в 1901 поступил на юридический факультет (хотя мечтал о филологическом) Московского университета, где стал учеником П. И. Новгородцева. С 1909 приват-доцент Московского университета, с 1918 - профессор. В 1911-12 гг. был в командировке в Германии, Франции, Италии.Февральскую революцию воспринял как "временный беспорядок", а большевистский Октябрьский переворот - как катастрофу и активно включился в борьбу с новым режимом. 19 мая 1918 защитил диссертацию на тему: "Философия Гегеля как учение о конкретности Бога и человека" (оппонентами были П. И. Новгородцев и князь Е. Н. Трубецкой; т. 1-2, 1918). Неоднократно арестовывался, в последний (шестой) раз в сентябре 1922, после чего вместе с большой группой философов, ученых и литераторов был выслан из России в Германию на пароходе "Обер-бургомистр Хакен".Жизнь за рубежом В 1922-38 жил в Берлине, работая (до 1934, когда был уволен нацистами) в Русском Научном институте. Активный идеолог белого движения, он выступает с многочисленными лекциями в городах Германии, Франции, Швейцарии, Чехословакии, Югославии и Латвии, занимается издательской деятельностью. Его основной темой становится анализ духовной сущности революционной катастрофы и духовное возрождение России. Бурную и горячую полемику вызвала его книга "О сопротивлении злу силою" (1925). В 1927-30 редактирует и издает "Русский колокол" - журнал "русской волевой идеи".В 1938, после того как нацисты наложили запрет на его печатные труды и публичные выступления, Ильин выехал в Швейцарию, где смог обосноваться с помощью денежного залога, внесенного С. В. Рахманиновым и избавившего его от насильственного возвращения в Германию (он был лишен, однако, права на работу и политическую деятельность). В последующие годы жил в пригороде Цюриха Цолликоне, писал философские книги, выступал с лекциями и (анонимно) занимался политической публицистикой.Наследие Ильина Обширное творческое наследие Ильина насчитывает более 40 книг и брошюр, несколько сот статей, более ста лекций, огромное количество писем, стихотворения, поэмы, воспоминания, документы.Его двухтомная диссертация считается одним из лучших комментариев философии Гегеля. Рассматривая ее как систематическое раскрытие религиозного опыта пантеизма, Ильин констатирует "кризис теодицеи" у Гегеля и неспособность "разумного понятия" полностью подчинить себе "иррациональную стихию" эмпирического мира. Идеи правового государства были сформулированы Ильиным в серии брошюр, изданных после февральской революции. Законченный им в 1919 фундаментальный труд "Учение о правосознании" был опубликован уже после его смерти ("О сущности правосознания", Мюнхен, 1956). Относя право к духовной среде, Ильин сформулировал три "аксиомы правосознания", лежащие в основе правовой жизни любого народа: "закон духовного достоинства", "закон автономии" (гражданин как внутренне свободный ответственный волевой центр, истинный субъект права) и "закон взаимного признания" (взаимное уважение и доверие между другими гражданами и государственной властью). Теории государства и политического устройства посвящены двухтомник "Наши задачи" (1956) и незаконченный труд "О монархии и республике" (1978). Будучи убежденным монархистом, Ильин всегда оставался "непредрешенцем", считал, что навязывать монархию народу, "разучившемуся иметь царя", неосмотрительно и вредно. Для России после крушения большевизма Ильин считал необходимым найти разумное сочетание монархических и республиканских начал с аристократическим, ведущим слоем "национальной диктатуры". Истинный патриотизм он определял как любовь к духу своего народа (лекция "Об истинном патриотизме", 1914-15, основные идеи которой вошли в книгу "Путь духовного обновления", 1937), а ключ к пониманию русской православной души видел в таких "прафеноменах", как "молитва; старчество; праздник Пасхи; почитание Богородицы и святых; иконы" ("Сущность и своеобразие русской культуры", 1942).Ильин не принадлежал к плеяде последователей Вл. Соловьева, с которыми связывают обычно русский религиозно-философский ренессанс нач. 20 в. О своей книге "Поющее сердце. Книга тихих созерцаний" (закончена 1947, опубл. 1958) Ильин писал: "Она посвящена не богословию, а тихому философскому Богохвалению,... Я пытаюсь заткать ткань новой философии, насквозь христианской по духу и стилю, но совершенно свободной от псевдофилософского "богословствования" наподобие Бердяева-Булгакова-Карсавина и прочих дилетанствующих ересиархов... Это философия простая, тихая... рожденная главным органом Православного Христианства - созерцающим сердцем". В центре описываемой Ильиным феноменологии религиозного опыта стоит понятие религиозного "акта" как личного духовного состояния человека в его предстоянии Богу ("Аксиомы религиозного опыта", т. 1-2, 1953).Сочинения: Собр. соч. В 10 т. М., 1993-96. Т. 1-6.Религиозный смысл философии. Париж, 1925.Основы художества. О совершенном в искусстве. Рига, 1937.О тьме и просветлении. Книга художественной критики. Бунин-Ремизов-Шмелев. Мюнхен, 1959.Основы государственного устройства: Проект Основного Закона России (1996).Литература:Полторацкий Н. П. И. А. Ильин: Жизнь, труды, мировоззрение. Нью-Йорк, 1989.Юрий Лисица

ИЛЬИН Лев Александрович (1880-1942) , российский архитектор. В 1925-38 главный архитектор Ленинграда, автор проекта его Генерального плана (1932-36). Главный архитектор Баку (1930-36). Труды по градостроительству.

ИЛЬИН М . (наст. имя Илья Яковлевич Маршак) (1896-1953), русский писатель. Брат С. Я. Маршака. В произведениях для детей - популяризация открытий науки и техники. Книги: "Солнце на столе" (1927), "Который час?" (1927), "Черным по белому" (1928), "Рассказ о великом плане" (1930), "Как человек стал великаном" (1946), "Путешествие в атом" (1948) и др.

ИЛЬИН Юрий Викторович (р . 1941), российский молекулярный биолог, академик РАН (1992). Основные исследования по экспрессии и транспозиции мобильных элементов генома высших организмов. Государственная премия СССР (1983).

ИЛЬИН Яков Наумович (1905-32) , русский писатель. Роман "Большой конвейер" (1934) об индустриализации в СССР.

ИЛЬИНА (Ильина-Дмитриева) Анегина Егоровна (р . 1943), певица (меццо-сопрано), народная артистка СССР (1988). С 1971 в Якутском музыкальном театре.

ИЛЬИНА Лидия Александровна (р . 1915), график, народный художник Киргизии (1963). Лирико-эпические станковые серии ("Материнство", 1967; "Мой современник", 1977), отдельные листы, иллюстрации. Государственная премия СССР (1971).

ИЛЬИНА Наталья Иосифовна (1914-94) , русская писательница. Автобиографический роман "Возвращение" (кн. 1-2, 1957-65) о судьбе русских эмигрантов в Китае, сатирическая публицистика, художественно-мемуарные кн. "Дороги и судьбы" (1985), "Встречи" (1987).

ИЛЬИНСКИЙ Александр Константинович (1903-67) , актер, народный артист СССР (1953). На сцене с 1919. С 1926 в Белорусском театре им. Коласа (Витебск). Государственная премия СССР (1946).

ИЛЬИНСКИЙ Алексей Порфирьевич (1888-1945) , российский геоботаник. Основные исследования по динамике и устойчивости биоценозов. Работы по дендрологии и садовому строительству. Автор обобщающей сводки "Растительность земного шара" (1937).

ИЛЬИНСКИЙ Григорий Андреевич (1876-1937) , российский филолог, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1921). Труды по сравнительной грамматике славянских языков и праславянскому языку, происхождению и истории славянской письменности. Репрессирован; реабилитирован посмертно.

ИЛЬИНСКИЙ Игорь Владимирович (1901-87) , российский актер, режиссер, народный артист СССР (1949), Герой Социалистического Труда (1974). С 1920 в Театре им. Мейерхольда, с 1938 в Малом театре. Среди ролей: Счастливцев ("Лес" А. Н. Островского), Аким ("Власть тьмы" Л. Н. Толстого). Снимался в фильмах: "Праздник святого Иоргена", "Волга-Волга", "Карнавальная ночь" и др. Ленинская премия (1980), Государственные премии СССР (1941, 1942, 1951).

ИЛЬИНСКИЙ Михаил Александрович . (1856-1941), российский химик-органик, организатор отечественной промышленности синтетических красителей, почетный член АН СССР (1935). Основные труды по химии и технологии ализариновых и антрахиноновых красителей.

ИЛЬИНЦЫ , город (с 1986) на Украине, Винницкая обл., в 16 км от ж.-д. ст. Липовец. 10,6 тыс. жителей (1989). Пищевая (в т. ч. сахарная), мебельная промышленности. Краеведческий музей. Известен с 17 в.

ИЛЬИНЦЫ , секта иеговистского направления. Возникла на Урале в сер. 19 в. Основатель бывший офицер Н. С. Ильин. Ильинцы не признают христианскую церковную иерархию, таинства и обряды. Немногочисленные ильинцы живут на Урале, Сев. Кавказе, Украине и в Казахстане.

ИЛЬИЧЕВ Александр Семенович (1898-1952) , российский ученый в области горной науки, член-корреспондент АН СССР (1939). Основные труды по автоматизации шахтных, подъемных и насосных установок.

ИЛЬИЧЕВ Виктор Иванович (1932-94) , российский физик, академик РАН (1991; академик АН СССР с 1981), вице-президент РАН (с 1991; вице-президент АН СССР с 1987). Председатель Президиума Дальневосточного отделения АН СССР (в 1987-90). Труды по гидроакустике, биоакустике, акустической и гидродинамической кавитации и др.

ИЛЬИЧЕВ Леонид Федорович (1906-90) , российский философ, политический деятель, академик АН СССР (1962). Труды в области социальной философии марксизма. В 1961-65 секретарь ЦК КПСС, в 1965-89 заместитель министра иностранных дел СССР. Ленинская премия (1960).

ИЛЬИЧЕВСК , город (с 1980) в Узбекистане, Андижанская обл., близ ж.-д. ст. Карасу. 19,5 тыс. жителей (1989). Предприятия легкой промышленности и др.

ИЛЬИЧЕВСК , город (с 1973) на Украине, Одесская обл., порт на Черном м. (грузооборот ок. 15 млн. т в год); связан железнодорожной паромной переправой с Варной (Болгария). Железнодорожная станция. 54,8 тыс. жителей (1989). Судоремонтный завод и др. Рыбная промышленность.

ИЛЬМ , род деревьев семейства ильмовых. Св. 30 видов, в умеренном, реже тропическом поясе Северного полушария. Преимущественно высокие деревья с раскидистой кроной. Применяют в защитном лесоразведении и озеленении. Древесину используют в строительстве и мебельном производстве. Многие виды ильма известны под названием вяз, берест, карагач.

ИЛЬМАРИНЕН (Илмайллине , Ильмойллине), в финской и карельской мифологии божественный кузнец, выковавший небесный свод, солнце и звезды.

ИЛЬМЕНИТ (титанистый железняк) , минерал подкласса сложных оксидов, FeTiO3. Состав непостоянен; примеси Mg, Mn и др. Черные кристаллы, плотные массы. Твердость 5-6; плотность 4,8 г/см3. Встречается в основных, щелочных породах и в щелочных пегматитах; также в россыпях. Руда титана; источник получения ферротитана и др. Впервые найден в Ильменских горах.

ИЛЬМЕНСКИЕ СЛАВЯНЕ (словене) , союз восточнославянских племен в 6-10 вв., на побережье оз. Ильмень, бас. рек Волхов, Ловать, Мста и в верховьях р. Молога. В 1-й пол. 9 в. образовали с частью кривичей и чуди раннегосударственное объединение, называемое в арабских источниках Славия. Территория ильменских славян стала ядром Новгородской земли.

ИЛЬМЕНСКИЙ ЗАПОВЕДНИК (ИГЗ) им . В. И. Ленина, в восточных предгорьях Южного Урала (Ильменские горы), близ Миаса. Площадь 30 380 га. Основан в 1920 как минералогический (ок. 200 видов минералов). Сосновые и березовые леса, участки степи. Акклиматизирован пятнистый олень, восстановлена популяция бобра.

ИЛЬМЕНЬ , озеро в Новгородской обл. 982 км2 (в зависимости от уровня воды меняется от 733 до 2090 км2). Глубина до 10 м. Берега преимущественно низменные. В Ильмень впадает ок. 50 рек: Мста, Ловать и др. Вытекает р. Волхов. Рыболовство. В 6 км от Ильменя на р. Волхов - г. Новгород.

ИЛЬМЕНЬ , название мелких, зарастающих тростником и камышом озер, расположенных главным образом в пределах дельт крупных рек европейской части России.

ИЛЬМИНСКИЙ Николай Иванович (1822-91) , российский востоковед, член-корреспондент Петербургской АН (1870). Тюрколог-теоретик. Труды по многим живым и мертвым тюркским языкам.

ИЛЬМОВАЯ ПАДЬ , гуннский могильник 2-1 вв. до н. э., у г. Кяхта в Бурятии. Ок. 280 погребений с каменными обкладками; в могилах знати - китайские шелковые ткани, зеркала и др.

ИЛЬНАЯ РЫБА , единственный современный представитель отряда амиеобразных. Длина до 75 см. Обитает в Сев. Америке в Великих озерах и в заболоченных водоемах к югу от них. Способна находиться вне воды в течение суток и дышать атмосферным воздухом (за счет плавательного пузыря).

ИЛЬСКАЯ Фатима Салиховна (1902/03-84) , татарская актриса, народная артистка России (1967). Ильская - один из основоположников татарского национального театра. На сцене с 1915. В 1923-83 в Татарском театре им. Камала (Казань).

ИЛЬТИЗАМ (араб .), откупная система взимания натуральных налогов в Османской империи. Официально отменена в период танзимата, фактически ликвидирована в 1925.

ИЛЬТУТМЫШ , см. Шамс-ад-дин Ильтутмыш.

ИЛЬФ И . И ПЕТРОВ Е., русские писатели, соавторы. Ильф Илья (наст. имя и фам. Илья Арнольдович Файнзильберг; 1897-1937), Петров Евгений (наст. имя и фам. Евгений Петрович Катаев; 1902-42; погиб на фронте). В романах "Двенадцать стульев" (1928) и "Золотой теленок" (1931) - похождения талантливого мошенника и авантюриста показ сатирических типов и советских нравов 20-х гг. Фельетоны, книга "Одноэтажная Америка" (1936).

ИЛЬХАН (тюрк . - повелитель народа), титул монгольских ханов из династии Хулагуидов.

ИЛЬХУРИ-АЛИНЬ , хребет на северо-востоке Китая, отрог Б. Хингана. Длина ок. 200 км. Высота до 1290 м. Смешанные и хвойные леса.

ИЛЬЧЕНКО Александр Елисеевич (р . 1909), украинский писатель. Лирико-юмористический роман на фольклорной основе "Козацкому роду нет переводу, или Мамай и Огонь-Молодица" (кн. 1-2, 1958), пьесы, сборники повестей, рассказов, очерков "Багряный лист" (1969).

ИЛЬЮШИН Алексей Антонович (р . 1911), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1943). Труды по теории упругости и пластичности, газодинамике. Государственная премия СССР (1948).

ИЛЬЮШИН Владимир Сергеевич (р . 1927), российский летчик. Заслуженный летчик-испытатель СССР (1966), генерал-майор авиации (1973), Герой Советского Союза (1960). Сын С. В. Ильюшина. Испытания ряда сверхзвуковых самолетов КБ П. О. Сухого и др. Ленинская премия (1976).

ИЛЬЮШИН Сергей Владимирович (1894-1977) , российский авиаконструктор, академик АН СССР (1968), генерал-полковник инженерно-технической службы (1967), трижды Герой Социалистического Труда (1941, 1957, 1974). Под руководством Ильюшина созданы многие типы бомбардировщиков (Ил-4, Ил-28), штурмовиков (Ил-2, Ил-10, Ил-40 и др.), пассажирских самолетов (в т. ч. Ил-12, Ил-14, Ил-18, Ил-62 и др.). Ленинская премия (1960). Государственные премии СССР (1941, 1942, 1943, 1946, 1947, 1950, 1952, 1971).

ИЛЬЯ II (Ираклий Георгиевич Гугушаури-Шиолашвили) (р . 1933), католикос-патриарх всея Грузии с 1977. В 1959 принял монашество. С 1963 епископ, с 1969 митрополит. С 1979 один из президентов Всемирного совета церквей.

ИЛЬЯ МУРОМЕЦ , богатырь, один из главных героев русских былин, возникших в 12-13 вв. ("Илья Муромец и Соловей-разбойник", "Илья Муромец и Идолище Поганое", "Ссора Ильи Муромца с князем Владимиром"), воплощение народного идеала героя-воина.

"ИЛЬЯ МУРОМЕЦ" , российский 4-моторный самолет-биплан. Создан в 1913. Экипаж 4-8 человек. Применялся в 1-й мировой и Гражданской войнах как бомбардировщик (поднимал до 800 кг бомб) и разведчик. Всего построено примерно 79 самолетов (до 1918). Переоборудованные самолеты "Илья Муромец" использовались в 1921-22 на авиалинии Москва - Харьков.

ИЛЬЯМПУ (Illampu) , гора в Юж. Америке, в хр. Кордильера-Реаль. Высота 6485 м. Ледники.

ИЛЮМЖИНОВ Кирсан Николаевич (р . 1962), российский государственный деятель, президент Республики Калмыкия (1994). В 1990-93 президент корпорации "Сан". В 1991-93 народный депутат Российской Федерации, член Верховного Совета. В 1993-95 депутат Совета Федерации Федерального Собрания Российской Федерации. С 1995 член Совета Федерации. С 1996 президент ФИДЕ.

ИЛЮШИН Виктор Васильевич (р . 1947), российский государственный деятель. В 80-е гг. работал в аппарате Б. Н. Ельцина в Свердловском обкоме КПСС. В 1992-96 первый помощник президента Российской Федерации Б. Н. Ельцина, с 1996 вице-премьер председателя правительства.

ИМАБАРИ (Имахару) , город и порт в Японии, на о. Сикоку. 122 тыс. жителей (1992). Текстильная, машиностроительная, деревообрабатывающая промышленность.

ИМАГИНАЛЬНЫЕ ДИСКИ , у личинок насекомых, немертин и иглокожих скопления недифференцированных клеток, из которых при превращении личинки во взрослое животное (имаго) формируются окончательные (дефинитивные) органы.

ИМАГО (лат . imago - образ, вид), окончательная (дефинитивная) стадия индивидуального развития животных; взрослое животное. Термин обычно употребляется по отношению к насекомым.

ИМАЖИЗМ (англ . imagism от image - образ), модернистское течение в английской и американской поэзии (1910-20-е гг.; Т. Е. Хьюм, Э. Паунд, Эми Лоуэлл и др.). Воспринял философию интуитивизма; культивировал "чистый" образ, усложненную метафору, игру ритмов, свободный стих как средство постижения "хаотичного мира".

ИМАЖИНИЗМ , русская литературная группировка 1920-х гг. (А. Б. Мариенгоф, В. Г. Шершеневич, А. Б. Кусиков, Р. Ивнев, отчасти С. А. Есенин и др.). Утверждала примат самоцельного образа и формотворчества над смыслом, идеей; выражала преимущественно богемные настроения.

ИМАИ Тадаси (р . 1912), японский кинорежиссер, видный представитель демократического направления в национальном кино. Фильмы: "А все-таки мы живем!" (1951), "Мрак среди дня" (1956), "Река без моста" (1969), "Брат и сестра" (1976), "Игра в воспитание" (1979) и др.

ИМАМ (араб .), у мусульман, 1) руководитель богослужения в мечети...2) Светский и духовный глава общины.

ИМАМАТ ,..1) общее название мусульманского теократического государства...2) Государство мюридов в Дагестане и Чечне, возникшее в кон. 20-х гг. 19 в. во время борьбы народов Сев. Кавказа против колонизаторской политики царизма. Имамы: Гази-Магомет (1828-32), Гамзат-бек (1832-34), Шамиль (1834-59).

ИМАН , название города Дальнереченск в Приморском кр. до 1973.

ИМАНАЛИЕВ Мурзабек (р . 1931), математик, академик АН Киргизии (1979), член-корреспондент АН СССР (1981). Труды по дифференциальным и интегральным уравнениям.

ИМАНДРА , озеро на Кольском п-ове. 876 км2. Глубина до 67 м. Св. 140 островов. Впадает ок. 20 притоков; вытекает р. Нива. Рыболовство. На Имандре - г. Мончегорск.

ИМАНОВ Амангельды , см. Амангельды Иманов.

ИМАНОВ Лютфияр Муслим оглы (р . 1928), азербайджанский певец (драматический тенор), народный артист СССР (1977). С 1958 в Азербайджанском театре оперы и балета.

ИМАТРА (Imatra) , водоскат на р. Вуокса, в Финляндии. Протяженностью 1,5 км, высота падения воды 18,4 м. ГЭС. Туризм.

ИМАХУЭМАНХ , в египетской мифологии один из демонов свиты Осириса. Изображался в виде человека с головой сокола и кинжалом в руках.

ИМБЕЦИЛЬНОСТЬ (от лат . imbecillus - слабый), средняя степень задержки психического развития - олигофрении: словарный запас скудный, больных не удается обучить счету и чтению, можно привить элементарные трудовые навыки.

ИМБИРЬ , род многолетних трав семейства имбирных. 80-90 видов, в Вост. Азии, Юж. Африке, Австралии. Имбирь обыкновенный - пряная и лекарственная культура (в корневищах эфирные масла, фенолоподобное вещество гингерол) в Индии, Японии, Австралии и др.

ИМДИНСКАЯ ВОЙНА , в 1592-98 война корейского народа против японских захватчиков. Названа от наименования 1592 года ("имдин") в китайско-корейском календаре. Закончилась поражением японских войск.

ИМДУГУД , см. Анзуд.

ИМЕНИЕ , земельный участок с усадьбой. В России принадлежало главным образом дворянам; существовали также государственные, удельные, войсковые (казачьи) имения.

ИМЕНИНЫ (день ангела) , в христианской традиции - день памяти какого-либо святого, являющийся праздником для верующего, названного именем этого святого. В России именины членов императорской фамилии и высших церковных иерархов назывались тезоименитством.

"ИМЕНИТЫЕ ГРАЖДАНЕ" , в России в 1785-1832 сословная группа городского населения из лиц свободных профессий и (до 1807) верхушки купечества. Категория "именитых граждан" в 1832 упразднена с введением звания почетных граждан.

ИМЕННЫЕ КЛАССЫ , в лингвистике - группы существительных в некоторых языках Африки, Сев. Кавказа, Океании и др.; выделяются по семантическим и грамматическим признакам. Принадлежность слова к тому или иному классу определяет правила его употребления в контексте.

ИМЕНОВАННОЕ ЧИСЛО сопровождается названием единиц меры , напр., 5 м, 7 кг и др.; противопоставляется отвлеченному числу, напр., 5,7.

ИМЕРЕТИ , историческая область в Зап. Грузии, центр - Кутаиси. В кон. 15 в. здесь было образовано Имеретинское царство.

ИМЕРЕТИНСКОЕ ЦАРСТВО , государство со столицей Кутаиси на территории современной Грузии. Образовалось в кон. 15 в., с 1555 платило дань Турции. С 1804 под российским покровительством. В 1811 вошло в состав России.

ИМЕРЕТИНЫ , см. в ст. Грузины.

ИМЕРИНА (Имерна) , государство на о. Мадагаскар, возникшее в 14 или 15 вв. С 17 в. централизованное государство, распавшееся в нач. 18 в.; в нач. 19 в. воссоединилось под названием Малагасийское королевство (или королевство Мадагаскар).

ИМИДАЗОЛ , бесцветные кристаллы, tпл 90 °С. Цикл имидазола - структурный фрагмент многих важных природных соединений, напр., гистидина, пуриновых оснований, витамина В12, а также синтетических лекарственных средств.

ИМИДЖ (англ . image, от лат. imago - образ, вид), целенаправленно формируемый образ (какого-либо лица, явления, предмета), призванный оказать эмоционально-психологическое воздействие на кого-либо в целях популяризации, рекламы и т. п.

ИМИР , в скандинавской мифологии великан, олицетворение первозданной материи. Имир возник из хаоса мировой бездны благодаря смешению жара и холода, из его тела создан весь мир. Миф об Имире излагается в эддической поэзии, а также в "Младшей Эдде".

ИМИТАЦИЯ (от лат . imitatio - подражание), 1) подражание кому-либо или чему-либо, воспроизведение; подделка...2) В многоголосной музыке точное или видоизмененное повторение в каком-либо голосе мелодии, перед этим прозвучавшей в другом голосе. На имитации основываются многие полифонические формы, в т. ч. канон и фуга.

ИМИУТ , в египетской мифологии связанный с заупокойным культом бог бальзамирования, одна из ипостасей Анубиса.

ИМИШЛИ , город (с 1960) в Азербайджане, на р. Аракс. Железнодорожная станция. 26,5 тыс. жителей (1991). Пищевые предприятия; заводы: хлопкоочистительный, железобетонных изделий. ГЭС. Близ Имишли - добыча нефти.

ИМКА-ПРЕСС (YMCA-PRESS) , издательство русской книги, основано в 1921 в Праге, существовало в Берлине (1923), Париже (1925-40, с 1944). Среди изданий - работы русских философов, произведения М. А. Булгакова, А. П. Платонова, М. И. Цветаевой, А. И. Солженицына, мемуары Н. Я. Мандельштам, Л. К. Чуковской, репринтные издания.

ИММАНЕНТНАЯ ФИЛОСОФИЯ , течение в немецкой философии кон. 19 - нач. 20 вв., утверждавшее, что познаваемая реальность находится в сфере сознания, т. е. имманентна ему. Имманентная философия единственной реальностью считала содержание сознания. Главные представители - В. Шуппе, Й. Ремке, Р. Шуберт-Зольдерн.

ИММАНЕНТНЫЙ (от лат . immanens - пребывающий в чем-либо, свойственный чему-либо), нечто внутренне присущее какому-либо предмету, явлению, процессу. Противоположность имманентному - трансцендентный.

ИММАНУИЛ РИМСКИЙ (ок . 1268 - ок. 1330), еврейский поэт. Писал на арабском и древнееврейском языках. Жил в Италии. Создал образцы сонетов, многих макам, лирических стихов, антиклерикальную поэму "Ад и рай", новеллы.

ИММЕНДОРФ (Immendorff) Йорг (р .1945), немецкий живописец. В своем творчестве продолжил традиции немецкого экспрессионизма группы "Мост" (цикл "Кафе Германия", 1983).

ИММЕРМАН (Immermann) Карл Лебрехт (1796-1840) , немецкий театральный деятель, писатель. В 1832-37 возглавлял театр в Дюссельдорфе. Ставил произведения И. В. Гете, Г. Клейста, Ф. Шиллера, У. Шекспира. Стремился к ансамблевости исполнения. Социальные реалистические ("Эпигоны", 1836) и остросатирические ("Мюнхгаузен", 1838) романы, драмы.

ИММЕРСИОННАЯ СИСТЕМА (от позднелат . immersio - погружение), объектив микроскопа, у которого пространство между первой линзой и рассматриваемым предметом заполнено жидкостью с большим показателем преломления (напр., кедровым маслом). Увеличивает числовую апертуру, а следовательно, разрешающую способность микроскопа.

ИММЕРСИОННЫЙ МЕТОД , метод измерения показателя преломления n твердого вещества. Порошок погружают в различные жидкости с известными n и подбирают жидкость, наиболее близкую по n к данному веществу (наблюдается равномерно освещенное поле). Применяют при изучении минералов и горных пород.

ИММИГРАНТЫ , в биологии - виды (роды, семейства и т. д.) животных, которые возникли и развивались в другом месте и лишь значительно позднее вселились на данную территорию.

ИММИГРАНТЫ (от лат . immigrans - вселяющийся), граждане одного государства, поселяющиеся постоянно или на длительное время на территории другого государства.

ИММОБИЛИЗАЦИЯ (от лат . immobilis - неподвижный), лечебный метод создания неподвижности части тела, конечности при переломах костей, заболеваниях суставов, обширных ранах и т. п. Достигается наложением повязок и шин, а также вытяжением.

ИММОРТЕЛИ , то же, что бессмертники.

ИММУНИЗАЦИЯ , создание искусственного иммунитета - активного (при введении вакцин и анатоксинов) или пассивного (при введении сывороток и гамма-глобулинов). Применяют в лечебных и профилактических целях.

ИММУНИТЕТ , в праве - привилегия феодала осуществлять в своих владениях некоторые государственные функции (напр., суд, сбор налогов, полицейский надзор) без вмешательства представителей центральной власти. Способствовал закрепощению крестьян.

ИММУНИТЕТ (от лат . immunitas - освобождение, избавление), способность живых существ противостоять действию повреждающих агентов, сохраняя свою целостность и биологическую индивидуальность; защитная реакция организма. Наследственный иммунитет обусловлен врожденными особенностями организма (фагоцитоз, защитные свойства кожи и слизистых оболочек, система комплемента, пропердин и др.). У позвоночных животных и человека имеется также способность к приобретению активного иммунитета в ответ на инфекцию или введение вакцин. Она обусловлена функциями клеток иммунной системы (иммуноцитами), центральное место среди которых занимают лимфоциты (происходящие от них плазматические клетки вырабатывают антитела). Приобретенный пассивный иммунитет развивается при передаче антител ребенку с молоком матери или при искусственном введении антител (см. Иммунизация). Об иммунитете у растений см. Фитоиммунитет.

ИММУНИТЕТ ГОСУДАРСТВА от иностранной юрисдикции , в международном праве - принцип, согласно которому государству и его органам не может быть предъявлен иск в суде иностранного государства. Имущество иностранного государства не может быть подвергнуто мерам принудительного характера.

ИММУНИТЕТ ДИПЛОМАТИЧЕСКИЙ , совокупность особых прав и привилегий, предоставляемых дипломатическим представительствам иностранных государств и их сотрудникам: неприкосновенность личности, служебных помещений, жилища и собственности, неподсудность судам государства пребывания, освобождение от налогов, таможенного досмотра и др. Объем дипломатического иммунитета устанавливается внутренним законодательством государств, а также международными договорами, напр. Венской конвенцией 1961, и международными обычаями.

ИММУНИТЕТ КОНСУЛЬСКИЙ , совокупность льгот и преимуществ, предоставляемых консульскому учреждению и его сотрудникам. Объем консульского иммунитета устанавливается внутренним законодательством государств, а также международными договорами многосторонними (Венской конвенцией 1963 о консульских сношениях) или двусторонними консульскими конвенциями и международными обычаями.

ИММУНИТЕТ КОНСУЛЬСКИЙ , совокупность льгот и преимуществ, предоставляемых консульскому учреждению и его сотрудникам. Объем консульского иммунитета устанавливается внутренним законодательством государств, а также международными договорами многосторонними (Венской конвенцией 1963 о консульских сношениях) или двусторонними консульскими конвенциями и международными обычаями.

ИММУННАЯ РЕАКЦИЯ , взаимодействие антитела с соответствующим антигеном. Может происходить в организме при внедрении или введении в него антигенов и в пробирке. Дает возможность идентифицировать антиген (напр., выявить возбудителя болезни), определить степень иммунитета организма.

ИММУНОБИОЛОГИЯ , см. Иммунология.

ИММУНОГЕНЕТИКА , см. Иммунология.

ИММУНОГЛОБУЛИНЫ , белки (гликопротеиды), обладающие активностью антител. Содержатся главным образом в глобулиновой фракции плазмы (сыворотки) крови позвоночных животных и человека. Синтезируются плазматическими клетками и участвуют в создании иммунитета. Препараты иммуноглобулинов используются в медицине.

ИММУНОДЕПРЕССИВНЫЕ СРЕДСТВА (иммунодепрессанты) , лекарственные вещества, подавляющие иммунные реакции организма. Применяют при пересадке органов и тканей для предупреждения их отторжения, для лечения аутоиммунных заболеваний.

ИММУНОДИАГНОСТИКА , использование серологических реакций (см. Серодиагностика), аллергических диагностических проб и других методов иммунологии с целью распознавания болезней.

ИММУНОЛОГИЯ (от иммунитет и ...логия), наука о защитных свойствах организма, его иммунитете. Изучает общебиологические основы иммунитета, его происхождение и эволюцию (иммунобиология), генетическая обусловленность его факторов, внутривидовое разнообразие и наследование тканевых антигенов (иммуногенетика), химическое строение и свойства антител и антигенов и закономерности их взаимодействия (иммунохимия). Практическая (клиническая) иммунология использует иммунологические реакции для профилактики, диагностики и лечения ряда заболеваний. Возникновение иммунологии как самостоятельной науки связано с именами Л. Пастера, П. Эрлиха, И. И. Мечникова.

ИММУНОПАТОЛОГИЯ (клиническая иммунология) , раздел иммунологии, изучающий патологические процессы, которые обусловлены качественно или количественно измененными реакциями иммунитета. См. Аллергия, Аутоиммунные заболевания.

ИММУНОПРОФИЛАКТИКА , предупреждение инфекционных заболеваний человека и животных путем иммунизации вакцинами (напр., против дифтерии, сибирской язвы) или сыворотками (серопрофилактика).

ИММУНОТЕРАПИЯ , лечение инфекционных и некоторых других заболеваний с помощью вакцин, анатоксинов, сывороток и гамма-глобулинов.

ИММУНОХИМИЯ , см. Иммунология.

ИММУНОЦИТЫ , клетки организма, осуществляющие иммунный ответ. К иммуноцитам относятся иммунокомпетентные (Т- и В-лимфоциты) и фагоцитирующие клетки (мононуклеарные фагоциты, полиморфно-ядерные гранулоциты и мелкие клетки центральной нервной системы - микроглия). Образуются, размножаются и созревают в красном костном мозге, лимфоидных органах (тимусе, фабрициевой сумке, лимфатических узлах, селезенке и др.).

ИМО , см. Международная морская организация.

ИМОУ Чжан (р . 1950), китайский кинорежиссер, сценарист, актер. В годы "культурной революции" был на принудительных работах в деревне, потом работал на текстильной фабрике. Одна из ярчайших фигур т. н. "пятого поколения" китайских кинематографистов. Оператор фильмов "Желтая земля" и "Большой военный парад" Чэн Кайге. Снимался в картине У. Тяньмина "Старый колодец". В 1987 поставил фильм "Красный гаолян" ("Золотой медведь" Берлинского кинофестиваля 1988), в 1991 - "Зажги красный фонарь" ("Серебряный лев" Венецианского кинофестиваля).

ИМПАКТИТ , горная порода, переплавленная при ударе и взрыве метеорита. Состоит из плотного или пузырчатого стекла того же химического состава, что и исходная порода (напр., гнейсы, песчаники). В импактите обнаружены железоникелевые шарики, лешательерит, коэсит, стишовит, алмаз.

ИМПАЛА , млекопитающее семейства полорогих. Длина до 1,8 м, высота в холке до 100 см. У самцов рога длиной до 90 см. В Юго-Вост. и Юж. Африке. 1 подвид в Красной книге Международного совета охраны природы и природных ресурсов (МСОП).

ИМПЕДАНС электрический (устар .), то же, что полное сопротивление.

ИМПЕРАТИВ (от лат . imperativus - повелительный), требование, приказ, закон. У И. Канта в "Критике практического разума" - общезначимое нравственное предписание, в противоположность личному принципу (максиме); гипотетический императив имеет силу лишь при определенных условиях, категорический императив - безусловный принцип поведения.

ИМПЕРАТИВНЫЙ МАНДАТ , наказ избирателей депутату представительного органа. Депутат обязан следовать наказу, в противном случае он может быть отозван. Во многих современных государствах депутаты, как правило, не связаны волей избирателей; они считаются представителями всей нации. В ряде стран императивный мандат запрещен конституциями.

ИМПЕРАТОР (лат . imperator - повелитель), титул некоторых монархов.

ИМПЕРИАЛ (от лат . imperialis - императорский), российская золотая монета, содержавшая 11,61 г золота. Чеканилась с 1755 номиналом 10 руб., с 1897 - 15 руб.

ИМПЕРИАЛ-БАНК , российский акционерный банк. Основан в 1990, г. Москва. Собственный капитал 1,359 трлн. руб. (1997).

ИМПЕРИАЛИЗМ (франц . imperialisme), в широком смысле - государственная политика, направленная на завоевание территорий, колоний, установление политического или экономического контроля над другими государствами. Термин получил распространение со 2-й пол. 19 в., особенно после выхода работы английского экономиста Дж. Гобсона "Империализм" (1902). В марксизме (работы О. Бауэра (Австрия), Р. Гильферлинга, Р. Люксембург (Германия), В. И. Ленина, Н. И. Бухарина и др.) обозначение высшей стадии развития капитализма - монополистического капитализма.

ИМПЕРИАЛЬ (Imperial) Франсиско , испанский поэт 15 в. Родом из города Генуя. Родоначальник итальянизирующей школы в испанской лирике, полиглот, автор центона по мотивам "Божественной комедии" Данте "Сказ о семи добродетелях".

ИМПЕРИЯ (от лат . imperium - власть), 1) монархическое государство, глава которого, как правило, носил титул императора...2) Империями назывались также государства, имевшие колониальные владения (напр., Британская империя).

ИМПЕРСКИЕ ГОРОДА , в "Священной Римской империи" города, подчиненные непосредственно императору. Фактически самостоятельные городские республики.

ИМПЕРСКИЕ КНЯЗЬЯ , в "Священной Римской империи" сословие непосредственных вассалов императора; пользовались многими привилегиями. Самые влиятельные имперские князья составляли коллегию курфюрстов.

ИМПЕРСКИЕ КОНФЕРЕНЦИИ , представителей Великобритании и доминионов в 1911-37. Имперская конференция 1926 признала самостоятельность доминионов во внутренних и внешних делах. После 2-й мировой войны созывались совещания, а затем конференции премьер-министров стран Содружества.

ИМПЕРСКИЕ РЫЦАРИ , в "Священной Римской империи" немецкие рыцари, подчиненные непосредственно императору.

ИМПЕРСКИЙ СЕЙМ (рейхстаг) , общеимперское собрание представителей сословий в "Священной Римской империи" с 12 в. до 1806.

ИМПЕРФЕКТ (от лат . imperfectus - незавершенный) (прошедшее несовершенное), видо-временная форма глагола в ряде индоевропейских и других языков, выражающая действие как продолжавшееся в прошлом, обычное в прошлом, безотносительно к его завершенности или незавершенности.

ИМПЕРФЕКТ (от лат . imperfectus - незавершенный) (прошедшее несовершенное), видо-временная форма глагола в ряде индоевропейских и других языков, выражающая действие как продолжавшееся в прошлом, обычное в прошлом, безотносительно к его завершенности или незавершенности.

ИМПЕТИГО (лат . impetigo, от impeto - поражаю), острое воспалительное инфекционное заболевание кожи, вызываемое стрепто- и (или) стафилококками. Проявляется образованием гнойничков, которые ссыхаются в корочки и исчезают бесследно.

"ИМПИРИАЛ КЕМИКАЛ ИНДАСТРИС" (Imperial Chemical Industries) , английская химическая компания. Основана в 1926. Контролирует ок. 1/4 производства и св. 1/3 экспорта химических товаров в стране. Занимает ведущее место в мире по производству промышленных взрывчатых веществ, полиэфирных и полиамидных волокон; выпускает боеприпасы, химическое оружие и другую военную продукцию. Объем продаж 20,8 млрд. долл., чистая прибыль 1,5 млрд. долл., число занятых 130 тыс. человек (кон. 1980-х гг.).

ИМПИЧМЕНТ (англ . impeachment), в некоторых государствах (напр., в США, Великобритании, Японии) особый порядок привлечения к ответственности и судебного рассмотрения дел о преступлениях высших должностных лиц. При импичменте привлечение к ответственности и предание суду, как правило, осуществляет нижняя палата парламента, а рассмотрение дела - верхняя палата.

ИМПЛАНТАЦИЯ [от лат . im(in) - в, внутрь и plantatio - сажание], у млекопитающих (кроме ехидн и утконоса) и человека прикрепление зародыша к стенке матки (у человека на 7-е сутки после оплодотворения), что обеспечивает его питание.

ИМПЛЕМЕНТАЦИЯ (от лат . impleo - наполняю, исполняю), осуществление, исполнение государством международных правовых норм. Каждое государство само определяет методы и средства имплементации. В международном договоре также может быть предусмотрена необходимость издания закона или иного акта для его осуществления.

ИМПЛИКАЦИЯ (от лат . implico - тесно связываю) (материальная импликация), приблизительный логический эквивалент оборота "если..., то..."; операция, формализующая логические свойства этого оборота.

ИМПЛИЦИТНЫЙ (англ . implicit), подразумеваемый, невыраженный.

ИМПЛЮВИЙ (от лат . impluvium - водосток), 4-угольный неглубокий бассейн в центре атрия (в древнеиталийском и древнеримском жилище), куда через комплювий стекала с крыши дождевая вода.

ИМПОЗАНТНОСТЬ (от франц . imposant - внушительный), внушительность, величественность, представительность.

ИМПОНИРОВАТЬ (от лат . impono - налагаю, внушаю), внушать уважение, производить положительное впечатление.

ИМПОРТ (от лат . importo - ввожу), ввоз товаров в страну из-за границы.

ИМПОСТ (франц . imposte), профилированная, иногда скульптурно обработанная архитектурная деталь над столбом, лопаткой, капителью колонны, служащая опорой для пяты арки.

ИМПОТЕНЦИЯ (лат . impotentia - слабость) (половое бессилие), ослабление эрекции, нарушающее нормальное течение полового акта.

ИМПРЕСАРИО (итал . impresario, от imprendere - предпринимать, затевать), в некоторых странах частный предприниматель, организатор зрелищных предприятий или агент какого-либо артиста, действующий от его имени, заключающий для него контракты и т. п.

ИМПРЕССИОНИЗМ (от франц . impression - впечатление), направление в искусстве последней трети 19 - нач. 20 вв., представители которого стремились наиболее естественно и непредвзято запечатлеть реальный мир в его подвижности и изменчивости, передать свои мимолетные впечатления. Импрессионизм зародился в 1860-х гг., во французской живописи: Э. Мане, О. Ренуар, Э. Дега внесли в искусство свежесть и непосредственность восприятия жизни, изображение мгновенных, как бы случайных движений и ситуаций, кажущуюся неуравновешенность, фрагментарность композиции, неожиданные точки зрения, ракурсы, срезы фигур. В 1870-80-х гг. сформировался импрессионизм во французском пейзаже: К. Моне, К. Писсарро, А. Сислей выработали последовательную систему пленэра; работая на открытом воздухе, они создавали ощущение сверкающего солнечного света, богатства красок природы, растворения объемных форм в вибрации света и воздуха. Разложение сложных тонов на чистые цвета (накладываемые на холст отдельными мазками и рассчитанные на оптическое смешение их в глазу зрителя), цветные тени и рефлексы порождали беспримерно светлую, трепетную живопись. Кроме живописцев (американский - Дж. Уистлер, немецкие - М. Либерман, Л. Коринт, русские - К. А. Коровин, И. Э. Грабарь), интерес импрессионизма к мгновенному движению, текучей форме восприняли скульпторы (французский - О. Роден, итальянский - М. Россо, русский - П. П. Трубецкой). Для музыкального импрессионизма кон. 19 - нач. 20 вв. (во Франции - К. Дебюсси, отчасти М. Равель, П. Дюка и др.), сложившегося под влиянием импрессионизма в живописи, характерны передача тонких настроений, психологических нюансов, тяготение к пейзажной программности, интерес к тембровой и гармонической красочности. В литературе о чертах импрессионистического стиля говорится применительно к европейской литературе последней трети 19 в., русской поэзии нач. 20 в. (К. Гамсун в Норвегии, И. Ф. Анненский в России и др.).

ИМПРИНТИНГ (англ . imprinting), то же, что запечатление.

ИМПРОВИЗАЦИЯ (от лат . improvisus - неожиданный, внезапный), сочинение стихов, музыки и т. п. в момент исполнения; выступление с чем-либо, не подготовленным заранее; произведение, созданное таким образом. Ср. Экспромт.

ИМПУЛЬС в физике: 1) мера механического движения (то же , что количество движения). Импульсом обладают все формы материи, в т. ч. электромагнитные и гравитационные поля;..2) импульс силы - мера действия силы за некоторый промежуток времени; равен произведению среднего значения силы на время ее действия;..3) импульс волновой - однократное возмущение, распространяющееся в пространстве или среде, напр.: звуковой импульс - внезапное и быстро исчезающее повышение давления; световой импульс (частный случай электромагнитного) - кратковременное (? 0,01 с) испускание света источником оптического излучения;..4) импульс электрический - кратковременное отклонение напряжения или тока от некоторого постоянного значения.

ИМПУЛЬС (от лат . impulsus - удар, толчок), толчок, побуждение, стремление; побудительная причина.

ИМПУЛЬС НЕРВНЫЙ , волна возбуждения, распространяющаяся по нервному волокну. Возникает при раздражении нервных клеток (нейронов). Передает сигналы от периферических чувствительных нервных окончаний (рецепторов) в центральную нервную систему и от нее к исполнительным органам (мышцам, железам). В основе нервных импульсов лежат электрохимические реакции. Скорость проведения от 0,5 до 120 м/с. С нейрона на нейрон нервные импульсы передаются через синапсы.

ИМПУЛЬС НЕРВНЫЙ , волна возбуждения, распространяющаяся по нервному волокну. Возникает при раздражении нервных клеток (нейронов). Передает сигналы от периферических чувствительных нервных окончаний (рецепторов) в центральную нервную систему и от нее к исполнительным органам (мышцам, железам). В основе нервных импульсов лежат электрохимические реакции. Скорость проведения от 0,5 до 120 м/с. С нейрона на нейрон нервные импульсы передаются через синапсы.

ИМПУЛЬСНАЯ ЛАМПА , источник света, предназначенный для получения кратковременных световых вспышек высокой интенсивности, в котором используется свечение низкотемпературной плазмы. Применяют при фотосъемке, для оптической накачки лазеров, в устройствах автоматики и телемеханики и т. д.

ИМПУЛЬСНАЯ МОДУЛЯЦИЯ , способ модуляции гармонических колебаний, в результате которого они принимают вид кратковременных посылок-импульсов. Импульсной модуляцией называют также изменение параметров видеоимпульсов (высоты, длительности и положения во времени), модулирующих высокочастотные колебания.

ИМПУЛЬСНАЯ ТЕХНИКА , область техники, предмет которой - разработка теоретических основ, практических методов и технических средств генерирования (формирования), преобразования и измерения параметров электрических импульсов, а также исследование импульсных процессов в электрических цепях (главным образом в автоматике, вычислительной технике, различных областях радиоэлектроники, в электротехнике, экспериментальной физике).

ИМПУЛЬСНЫЙ ИСТОЧНИК СВЕТА , предназначен для получения световых вспышек высокой интенсивности длительностью от долей мкс до десятков мс. Различают импульсные источники света с использованием светового излучения низкотемпературной плазмы (лампа-вспышка, лампа накачки), с кратковременным возбуждением люминофора, а также импульсные лазеры.

ИМПУЛЬСНЫЙ РАЗРЯД , электрический разряд в газе, существующий доли секунды.

ИМПУЛЬСНЫЙ ТРАНСФОРМАТОР , электрический трансформатор особой конструкции, применяется (главным образом в устройствах автоматики, вычислительной техники, радиотехники) для преобразования амплитуды импульсов и их передачи практически без искажения формы, а также для формирования видеоимпульсов (пик-трансформаторы, дифференцирующие трансформаторы).

ИМПУЛЬСНЫЙ УСКОРИТЕЛЬ , высоковольтный ускоритель заряженных частиц, в котором источником напряжения служат импульсные трансформаторы (напр., Тесла трансформатор) или емкостные генераторы импульсного напряжения (с амплитудой напряжения до 10-15 МВ и длительностью импульса от десятков нс до нескольких мс).

ИМРУ-УЛЬ-КАЙС (ок . 500 - между 530-540), арабский поэт. Любовная, пейзажная, гедоническая лирика. Один из создателей жанра касыды.

ИМУЩЕСТВЕННЫЕ ПРЕСТУПЛЕНИЯ , в уголовном праве - группа преступлений против государственной, общественной собственности: хищение, разбой, грабеж, кража и т. п.

ИМУЩЕСТВО , в гражданском праве -1) материальный объект гражданских прав, прежде всего права собственности...2) Совокупность имущественных прав (актив) или имущественных прав и обязанностей (актив и пассив), принадлежащих определенному лицу.

ИМХОТЕП , в египетской мифологии легендарный мудрец, врачеватель и зодчий, сановник фараона Джосера (28 в. до н. э.), строитель его пирамиды и погребального храма.

ИМШЕНЕЦКИЙ Александр Александрович (р . 1904/05), российский микробиолог, академик РАН (1991; академик АН СССР с 1962), Герой Социалистического Труда (1975). Труды по биологии, морфологии, физиологии, экспериментальной изменчивости микроорганизмов, их роли в круговороте веществ, космической биологии.

ИМШЕНЕЦКИЙ Василий Григорьевич (1832-92) , российский математик, академик Петербургской АН (1881). Труды по теории дифференциальных уравнений с частными производными.

ИМЯ , в информатике - символ или совокупность символов, обозначающих (именующих) программу, объект программы (файл, команду, адрес и т. п.), объект вычислительной системы (напр., дисплей, запоминающее устройство), пользователя и др.

ИМЯ , в лингвистике -1) общее название для существительных, прилагательных, числительных и иногда местоимений...2) То же, что существительное.

ИМЯ , в логике - языковой знак (выражение), называющий индивидуальный предмет (собственное имя) или любой предмет из некоторого класса (общее имя). Предметом имени (его денотатом) может быть вещь, свойство, отношение и т. п.

ИМЯ (юрид .), присваивается ребенку при регистрации его рождения. Включает только имя либо имя, отчество и фамилию в совокупности.

ИМЯРЕК (имрек) (от церк .-слав. выражения имя рекъ - "назвавши имя", употреблявшегося в молитвах, юридических актах и т. п. в том месте, где должно быть поставлено собственное имя), в современном русском языке употребляется вместо имени неизвестного или нарочито неназываемого лица в значении некто, такой-то.

ИМЯСЛАВЦЫ , секта, возникшая в 1910-12 среди русского православного монашества в монастырях Святого Афона (Греция). Утверждала, вопреки официальному православию, что человек может славить только имя бога, а не его самого. Имяславцы были отлучены от церкви, высланы в Россию. После Октябрьской революции создали на Сев. Кавказе нелегальные скиты, впоследствии ликвидированные. В 1930-х гг. секта распалась.

ИНАМ (араб . - дар), 1) в средневековой Индии форма безусловного наследственного земельного пожалования, дававшегося мусульманскими правителями Индии в знак милости духовным или светским лицам; также просто подарок правителя, часто в денежной форме...2) В средневековом Иране подарок, дар влиятельным людям.

ИНАМА-ШТЕРНЕГГ (Inama-Sternegg) Карл Теодор фон (1843-1908) , немецкий историк-экономист. Сторонник вотчинной теории, которую сочетал с общинной.

ИНАНИШВИЛИ Реваз Константинович (р . 1926), грузинский писатель. Остропроблемные психологические повести о современности "Из записок к другу" (1958), "Голубой клубок" (1968), "Далекая белая вершина" (1976), "Ласка в тревожные дни" (1986), "Предзимняя грусть", "Дочь Луны" (обе - 1987); рассказы, новеллы.

ИНАННА (Нинанна , Иннин) (букв. - владычица небес), в шумерской мифологии богиня плодородия, плотской любви, войны и распри. Ей соответствует аккадская Иштар.

ИНАР (Isnard) Гюстав (1847-1935) , капитан Национальной гвардии во время Парижской коммуны 1871. С 1925 жил в Советской России.

ИНАРИ (Inari) , озеро на севере Финляндии. 1050 км2, глубина до 60 м, ок. 3000 островов. Замерзает на 4 мес. Сток в Баренцево м. по р. Патс-Йоки.

ИНАРИ , в японской мифологии бог урожая, богатства, пищи. Его символом иногда служит лисица.

ИНАУГУРАЦИЯ (от лат . inauguro - посвящаю), (иногурация), торжественная процедура вступления в должность главы государства.

ИНАШВИЛИ Александр (Сандро) Иович (1889-1958) , грузинский певец (баритон), народный артист СССР (1950). С 1917 в Грузинском театре оперы и балета. Один из основоположников грузинского оперно-вокального искусства. Профессор Тбилисской консерватории (с 1942).

ИНБЕР Вера Михайловна (1890-1972) , русская поэтесса. Лирика (сборники "Сыну, которого нет", 1927, "Вполголоса", 1932, "Анкета времени", 1971), поэмы ("Пулковский меридиан", 1943, о подвиге блокадного Ленинграда; Государственная премия СССР, 1946), проза. Произведения для детей.

ИНБРЕДНАЯ ЛИНИЯ , потомство перекрестноопыляющегося растения, полученное путем принудительного самоопыления, или группа животных, полученная в результате ряда близкородственных скрещиваний.

ИНБРИДИНГ (англ . inbreeding, от in - в, внутри и breeding - разведение) (инцухт), скрещивание близкородственных организмов. У самоопыляющихся растений (пшеница, ячмень, цитрусовые и др.) инбридинг - нормальное явление. У животных и перекрестноопыляемых растений при длительном инбридинге возможны возникновение уродств, снижение продуктивности, жизнеспособности или гибель особей. При скрещивании инбредных линий у гибридов первого поколения часто проявляется гетерозис.

ИНВАГИНАЦИЯ , см. Непроходимость кишечника. В биологии - инвагинация, или впячивание, один из основных способов гаструляции и образования зачатков органов в эмбриогенезе.

ИНВАЗИВНОСТЬ (от лат . invasio - нападение), способность возбудителей инфекционных болезней (вирусы, бактерии, грибы, простейшие) проникать в организм растения, животного или человека и распространяться в нем. Один из факторов, определяющих вирулентность патогенных микробов.

ИНВАЗИОННЫЕ БОЛЕЗНИ , заболевания человека и животных, вызываемые животными паразитами - простейшими (напр., малярия), членистоногими (чесотка), ракообразными (болезни рыб), гельминтами и др.

ИНВАЗИОННЫЕ БОЛЕЗНИ , заболевания человека и животных, вызываемые животными паразитами - простейшими (напр., малярия), членистоногими (чесотка), ракообразными (болезни рыб), гельминтами и др.

ИНВАЙРОНМЕНТ (энвайронмент) (англ . environment, букв. - среда, окружение), вид искусства, занимающий промежуточное положение между скульптурой и архитектурой малых форм. Его пластические образы, рассчитаны на театрализованное соучастие зрителей. Иногда даже (как во многих хэппенингах) активно видоизменяющих их конструкцию; могут быть представлены публике в виде особых сценических пространств с фигурами типа манекенов (напр., в работах Э. Кинхольца). Искусство инвайронмента окончательно обособилось в раннем авангарде (см. К. Швиттерс), получив широкое распространение во второй половине 20 в.

ИНВАЛИД (от лат . invalidus - слабый, немощный), 1) лицо, частично или полностью утратившее трудоспособность...2) В России старый солдат, неспособный к строевой военной службе из-за увечья и ран; иногда то же, что ветеран. До военных реформ 1860-70-х гг. использовались для гарнизонной и караульной службы.

ИНВАЛИДНОСТЬ ,..1) стойкое нарушение (снижение или утрата) общей или профессиональной трудоспособности вследствие заболевания или травмы. В Российской Федерации в зависимости от степени потери трудоспособности законодательство устанавливает 1-ю, 2-ю или 3-ю группу инвалидности, временно (6-12 мес) или бессрочно. Инвалидам устанавливаются государственные пенсии (пособия) на льготных условиях, они обеспечиваются льготным или бесплатным лечением, протезированием, создаются условия для их трудоустройства (переквалификация в специальных школах, работа на дому). Инвалиды Великой Отечественной войны и приравненные к ним лица имеют, кроме перечисленных, ряд дополнительных льгот...2) Статистический показатель, характеризующий здоровье населения: отношение числа людей допенсионного возраста со стойкой утратой трудоспособности ко всему населению.

ИНВАР (от лат . invariabilis - неизменный), магнитный сплав Fe (основа) с Ni (36%), обладающий малым температурным коэффициентом линейного расширения. Выпускается также суперинвар (64% Fe, 32%Ni, 4% Co) и нержавеющий инвар (54% Co, 37% Fe, 9% Cr). Из инвара изготовляют главным образом детали измерительных приборов очень высокой точности.

ИНВАРИАНТ (от лат . invarians - неизменяющийся), в математике - величина, остающаяся неизменяемой при тех или иных преобразованиях. Напр., площадь какой-либо фигуры, угол между двумя прямыми - инвариант движения.

ИНВАРИАНТ , абстрактная единица языка, обладающая совокупностью основных признаков всех ее конкретных реализаций и тем объединяющая их, напр., морфеда по отношению к алломорфам.

ИНВАРИАНТНОСТЬ , неизменность какой-либо величины при изменении физических условий или по отношению к некоторым преобразованиям, напр., преобразованиям координат и времени при переходе от одной инерциальной системы отсчета к другой (релятивистская инвариантность).

ИНВЕКТИВА (от позднелат . invectiva oratio - бранная речь), разновидность сатиры, гневное письменное или устное обвинение, памфлет; диатриба.

ИНВЕНТАРИ , описи владений в Речи Посполитой 16-18 вв., в т. ч. на территории Литвы, Правобережной Украины и Белоруссии. Содержали сведения о границах, составе и состоянии имений, доходах населения.

ИНВЕНТАРИЗАЦИЯ , периодическая проверка наличия и состояния материальных ценностей (основных и оборотных фондов) в натуре, а также денежных средств.

ИНВЕНТАРНЫЕ ПРАВИЛА , в России законодательные акты 1847-48. Определяли размеры наделов и повинности помещичьих крестьян юго-западных губерний. Приняты для предотвращения обезземеливания крестьян и ослабления влияния польских помещиков.

ИНВЕНТАРЬ (от позднелат . inventarium - опись имущества), совокупность различных предметов хозяйственного обихода и производственного назначения (напр., сельскохозяйственный инвентарь).

ИНВЕНЦИЯ (от лат . inventio - изобретение, выдумка), небольшая музыкальная пьеса, в которой существенное значение имеет какая-либо оригинальная находка в области мелодического развития, формообразования. Известны инвенции для клавира И. С. Баха.

ИНВЕРКАРГИЛЛ (Invercargill) , город и порт в Н. Зеландии, на Южном острове. 52 тыс. жителей (1989). Пищевая, шерстяная промышленность, машиностроение.

ИНВЕРСИЯ , в биологии - тип хромосомной перестройки (мутации), заключающийся в разрыве и повороте на 180о одного из внутренних участков хромосомы.

ИНВЕРСИЯ (от лат . inversio - перестановка), в лингвистике - изменение обычного порядка слов и словосочетаний, составляющих предложение; используется обычно для выделения того или иного элемента предложения или для придания предложению особого смысла.

ИНВЕРСИЯ , в математике -1) в геометрии инверсия относительно данной окружности (или сферы) радиуса R с центром О - преобразование, при котором точка Р переходит в точку Р', лежащую на луче ОР на расстоянии ОР' = R2/ОР от центра О...2) В комбинаторике инверсия - нарушение нормального порядка двух элементов в перестановке.

ИНВЕРСИЯ геомагнитного поля , изменение направления (полярности) магнитного поля Земли на обратное, наблюдается через интервалы времени от 500 тыс. лет до 50 млн. лет. В нашу эпоху (эпоху нормальной полярности) южный магнитный полюс находится вблизи северного географического полюса, а в эпохи обратной полярности - вблизи южного географического полюса. Причины инверсии пока не выяснены.

ИНВЕРСИЯ НАСЕЛЕННОСТЕЙ , неравновесное состояние вещества, при котором населенность верхнего из пары уровней энергии одного типа атомов (ионов, молекул), входящих в состав вещества, превышает населенность нижнего. Инверсия населенностей лежит в основе работы лазеров и других приборов квантовой электроники.

ИНВЕРСИЯ ТЕМПЕРАТУРЫ , повышение температуры воздуха с высотой в некотором слое атмосферы вместо обычного понижения. Различают приземные инверсии температуры, начинающиеся непосредственно от земной поверхности, и инверсии температуры в свободной атмосфере; первые чаще всего связаны с охлаждением воздуха от холодной земной поверхности, вторые - с нисходящими движениями воздуха, адиабатически повышающими его температуру.

ИНВЕРТИРОВАНИЕ (от лат . inverto - переворачиваю, изменяю) в электротехнике, преобразование постоянного электрического тока в переменный. Процесс, обратный выпрямлению.

ИНВЕРТОР , 1) электронное устройство, выходная величина (сигнал) которого повторяет (с усилением или без) входную величину (сигнал), но имеет противоположный знак (фазу, полярность, уровень); используется в аналоговых вычислительных машинах для осуществления преобразования y(t) = ?x(t) [x(t) и y(t) входные и выходные величины] и в ЭВМ для реализации логической операции "отрицание" ("НЕ")...2) Электронное устройство, преобразующее постоянный ток в переменный.

ИНВЕСТИТУРА (от лат . investio - облачаю), в средние века в Зап. Европе юридический акт введения вассала во владение феодом. Инвеститура духовных лиц, кроме этой светской инвеституры, включала также утверждение епископа, аббата в духовном сане (духовная инвеститура). В 11-12 вв. за право инвеституры происходила борьба между императорами "Священной Римской империи" (осуществлявшими с Оттона I инвеституру епископов и аббатов) и римскими папами, претендовавшими на это право, конец которой положил Вормсский конкордат 1122.

ИНВЕСТИЦИИ (нем . Investition, от лат. investio - одеваю), долгосрочные вложения капитала в отрасли экономики внутри страны и за границей. Различают финансовые (покупка ценных бумаг) и реальные (вложение капитала в промышленность, сельское хозяйство, строительство и др.) инвестиции.

ИНВЕСТИЦИИ (нем . Investition, от лат. investio - одеваю), долгосрочные вложения капитала в отрасли экономики внутри страны и за границей. Различают финансовые (покупка ценных бумаг) и реальные (вложение капитала в промышленность, сельское хозяйство, строительство и др.) инвестиции.

ИНВЕСТИЦИОННЫЕ БАНКИ , банки, специализирующиеся на финансировании и долгосрочном кредитовании различных отраслей хозяйства в основном посредством операций с ценными бумагами. Крупнейшие: "Мицубиси траст энд банкинг корпорейшн", "Морган гаранти траст компани оф Нью-Иорк", "Банкерс траст компани", "Сумитомо банк".

ИНВОЛЮЦИОННЫЕ ПСИХОЗЫ , то же, что предстарческие психозы.

ИНВОЛЮЦИЯ (от лат . involutio - свертывание), 1) редукция или утрата в эволюции отдельных органов, упрощение их строения и функций...2) "Обратное развитие" органов, тканей, клеток, напр., инволюция матки после родов...3) Атрофия органов при патологии и старении.

ИНГАЛЯЦИЯ (от лат . inhalo - вдыхаю), метод лечения вдыханием лекарственных веществ, распыляемых при помощи специальных аппаратов.

ИНГАРДЕН (Ingarden) Роман (1893-1970) , польский философ, ученик Э. Гуссерля; развил свой вариант феноменологии. Работы по эстетике, теории познания, логике.

ИНГЕ-ВЕЧТОМОВ Сергей Георгиевич (р . 1939), генетик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по общей и молекулярной генетике - генетическому контролю белкового синтеза (трансляции), мутационному процессу у дрожжей, механизмам модификаций.

ИНГЕРМАНЛАНДИЯ (от швед . Ingermanland), одно из названий Ижорской земли.

ИНГИБИТОРЫ (от лат . inhibeo - удерживаю), вещества, снижающие скорость химических, в т. ч. ферментативных, реакций или подавляющие их. Применяют для предотвращения или замедления нежелательных процессов: коррозии металлов, старения полимеров, окисления топлив и смазочных масел, пищевых жиров и др. Ингибиторы ферментов используют для изучения механизма их действия, для лечения нарушений обмена веществ, а также в качестве пестицидов.

ИНГЛИН (Inglin) Майнрад (1893-1971) , швейцарский писатель. Писал на немецком языке. Автор романа-хроники "Швейцарское зеркало" (1938) и др.

ИНГОДА , река в Забайкалье, левая составляющая р. Шилка. 708 км, площадь бассейна 37,2 тыс. км2. Средний расход воды 123 м3/с. Сплавная. Ниже г. Чита малое судоходство.

ИНГОЛД (Ингольд) (Ingold) Кристофер (1893-1970) , английский химик-органик. Исследовал электронную структуру ароматических углеводородов. Разработал (1926-34) концепцию мезомерии. Ввел представление об электро- и нуклеофильных реакциях.

ИНГОРОКВА Э . Ф., см. Ниношвили Э. Ф.

ИНГРЕДИЕНТ (от лат . ingrediens, родительный падеж ingredientis - входящий), составная часть какого-либо сложного соединения или смеси.

ИНГРЕССИЯ (от лат . ingressio - вхождение), медленное ("вековое") проникновение морских вод в понижения рельефа прибрежной суши при повышении уровня моря или погружении берега.

ИНГРИД КРИСТЕНСЕН БЕРЕГ (Ingrid Christensen Coast) , часть побережья Земли Принцессы Елизаветы в Антарктиде. В средней части оазис Вестфолль (с 1957 действует австралийская научная ст. Дейвис). Открыт британо-австрало-новозеландской экспедицией в 1930-31.

ИНГРИЯ , одно из названий Ижорской земли.

ИНГУЛ (Великий Ингул) , река на юге Украины. 354 км, площадь бассейна 9890 км2. Впадает в Юж. Буг у г. Николаев. Судоходна в низовье. Используется для орошения.

ИНГУЛЕЦ , город (с 1956) на Украине, Днепропетровская обл., на р. Ингулец. Железнодорожная станция. 38,9 тыс. жителей (1991). Добыча и обогащение железных руд.

ИНГУЛЕЦ (Малый Ингул) , река на юге Украины, правый приток Днепра. 549 км, площадь бассейна 13,7 тыс. км2. Используется для орошения. Судоходна (109 км).

ИНГУРИ , река в Грузии. 213 км, площадь бассейна 4060 км2. Впадает в Черное м. Средний расход воды 170 м3/с. Сплавная. Используется для орошения. Ингурская ГЭС и водохранилище.

ИНГУШЕТИЯ , Ингушская Республика, в Российской Федерации. 3,6 тыс. км2. Население 315 тыс. человек (1993); ингуши (215,5 тыс. человек), русские (14 тыс. человек), чеченцы (13 тыс. человек), турки (2,4 тыс. человек). 4 района, 2 города, 1 поселок городского типа (1993). Временный адм. ц. - Назрань. Расположена в центральной части северного склона Б. Кавказа. Средние температуры января от ?3 до ?10 оС, июля 21 - 23 оС. Осадков до 1200 мм в год. Главная река - Сунжа. Нефтедобывающие, нефтехимические, химические, газоперерабатывающие, металлообрабатывающие, трикотажные, пищевые предприятия. Посевы кукурузы, пшеницы, овса, ячменя, сахарной свеклы, подсолнечника, картофеля. Животноводство: разведение крупного рогатого скота, овцеводство (преимущественно тонкорунное), свиноводство. Первые упоминания об ингушах относятся к 7 в. В кон. 9 - нач. 13 вв. территория Ингушетии входила в государство аланов. С 1810 в составе России. С 1921 входила в Горскую АССР в составе РСФСР. В 1924 образована Ингушская А О. С 1934 в составе Чечено-Ингушской АО, преобразованной в 1936 в АССР. В 1944 Чечено-Ингушская АССР была ликвидирована, население по ложному обвинению насильственно депортировано. Автономная республика восстановлена в 1957. В 1990 ВС Чечено-Ингушской АССР принял Декларацию о государственном суверенитете. С 1991 в составе Чечено-Ингушской Республики. В 1992 образована Ингушская Республика

ИНГУШИ (самоназвание - галгаи) , народ в Российской Федерации (св. 215 тыс. человек, 1992). Живут в Ингушетии, Чечне, Сев. Осетии. Общая численность 237 тыс. человек (1992). Язык ингушский. Верующие ингуши - мусульмане-сунниты.

ИНГУШСКИЙ ЯЗЫК , относится к кавказским иберийско-кавказским) языкам (нахские языки). Письменность на основе русского алфавита.

ИНД , река в Китае, Индии и Пакистане. 3180 км, площадь бассейна 980 тыс. км2. Начинается на склонах хр. Кайлас (Тибетское нагорье), прорывается между отрогами Гималаев и Гиндукуша; нижнее течение на западе Индо-Гангской равнины. Впадает в Аравийское м. Основные притоки - Гилгит, Кабул, Сатледж (Панджнад). Средний расход воды у г. Хайдарабад 3850 м3/с, максимальный - св. 30 т. м3/с. Весенне-летнее половодье; подъемы уровня на равнине 5-7 м, в сухой период в низовьях иногда пересыхает. В бас. Инда орошается св. 11 млн. га земель (Суккурская система и др.). Судоходство. На Инде - г. Хайдарабад, у дельты - г. Карачи (Пакистан).

ИНДАЛЬС-ЭЛЬВЕН (Indalsalven) , река в Швеции. 420 км, площадь бассейна 26,7 тыс. км2. Протекает через ряд озер плато Норланд, образует пороги, водопады; впадает в Ботнический зал. Балтийского м. Средний расход воды ок. 460 м3/с. ГЭС. В нижнем течении судоходна.

"ИНДАСТРИАЛ БАНК ОФ ДЖАПАН" (Industrial Bank of Japan) , крупнейший коммерческий банк Японии, специализирующийся на долгосрочном кредитовании и операциях с ценными бумагами. Основан в 1902. С 1952 функционирует в качестве акционерной компании. 33 отделения в стране, 8 отделений, 23 представительства за рубежом. Владеет 5 иностранными банками. Сумма активов, собственный капитал, прибыль [трлн. иен (млрд. дол. США)]: 37,4 (261,5); 1,167 (8,16); 0,286 (2) (кон. 1980-х гг.).

ИНДАУР (Индур) , город в Индии, шт. Мадхья-Прадеш. 1,1 млн. жителей (1991). Хлопчатобумажная промышленность.

ИНДЕЙКИ , семейство птиц отряда куриных. 2 вида, от юго-востока США до севера Центральной Америки. Самые крупные из домашних птиц. Индюки весят 9-35 кг, индейки - 4,5-11 кг. Среднегодовая яйценоскость ок. 100 яиц. Разводят главным образом для получения мяса.

ИНДЕЙСКИЕ ЯЗЫКИ (америндские языки) , языки коренного населения Америки (кроме эскимосов и алеутов). Общепринятой классификации нет. Основные семьи (в эпоху колонизации): на-дене; алгонкино-вакашская; пенутианская, хокальтекская; ирокезская; сиу; юто-ацтекская; майя-киче; отоми-миштеко-сапотекская (отомангская); чибча; аравакская, карибская; кечуа-аймара; же; тупи-гуарани. К индейским языкам относятся и многие мелкие семьи и группы языков.

ИНДЕЙЦЫ , коренное население Америки (кроме эскимосов и алеутов). 35 млн. человек (1992). Крупнейшие народы - кечуа, аймара, ацтеки, майя, гуарани, арауканы и др. В результате европейской колонизации Америки многие племена целиком или частично истреблены, оттеснены в другие районы. В США и Канаде живут преимущественно в резервациях. В Боливии и Гватемале составляют больщую часть населения. Сильно метисированы. Говорят на индейских языках, значительная часть - также на испанском (Латинская Америка) и английском (Сев. Америка) языках. Верующие - католики, протестанты, есть приверженцы синкретических культов и традиционных верований.

ИНДЕКС (лат . index), 1) указатель, реестр имен, названий и т. п...2) Условное обозначение (буквенное, цифровое или комбинированное) в системе какой-либо классификации (напр., почтовый индекс)...3) Числовой или буквенный указатель, которым снабжаются математические выражения для того, чтобы отличать их друг от друга, напр., a1, ai, x5, xn и т. п.

"ИНДЕКС ЗАПРЕЩЕННЫХ КНИГ" , издававшийся Ватиканом в 1559-1966 официальный перечень сочинений, чтение которых католическая церковь запрещала верующим под угрозой отлучения.

ИНДЕКС СТОИМОСТИ ЖИЗНИ (бюджетный индекс) , индекс цен и тарифов фиксированного набора товаров и услуг, входящих в потребление определенных категорий населения. Призван отразить изменения рыночной стоимости основных элементов потребительских расходов, связанные с ростом розничных цен на товары и тарифов на услуги. Индекс стоимости жизни применяется для корректировки доходов населения в условиях хронической инфляции.

ИНДЕКС ЦЕН , показатель, выражающий относительное изменение среднего уровня цен товаров во времени или в территориальном разрезе.

ИНДЕКСАЦИЯ , метод сохранения реальной величины денежных требований и различных доходов в условиях инфляции. При индексации сумма платежей пересчитывается пропорционально индексу за период от подписания до исполнения обязательств. Используются индексы оптовых цен (при индексации ценных бумаг), розничных цен (для гарантирования заработной платы, пенсий, пособий), реже индексы цен экспортных товаров, изменения курса валюты.

ИНДЕКСИРОВАНИЕ , выражение главного содержания текста какого-либо документа в терминах языка информационно-поисковой системы. Применяется для облегчения поиска нужного документа среди множества других.

ИНДЕКСЫ , в статистике - относительные величины, количественно характеризующие динамику совокупности, состоящей из непосредственно несоизмеримых единиц, или части такой совокупности (напр., общий индекс оптовых цен всех товаров и групповые индексы цен продуктовых и непродуктовых товаров или промышленных и сельскохозяйственных товаров и т. д.). Элементы любого индекса: индексируемая величина, тип (форма), веса, сроки исчисления.

ИНДЕПЕНДЕНС (Independence) , город в центральной части США, восточный пригород Канзас-Сити, шт. Миссури. 118 тыс. жителей (1990). Сельскохозяйственное машиностроение, металлообрабатывающая промышленность, производство стрелкового оружия.

ИНДЕПЕНДЕНТЫ (англ . independents, букв. - независимые), приверженцы одного из течений протестантизма в Англии и ряде других стран (то же, что конгрегационалисты). Оформились в кон. 16 в. как левое крыло пуритан. В период Английской революции 17 в. политическая партия, выражавшая интересы радикального крыла буржуазии и нового дворянства; в 1649-60 у власти.

ИНДЕР , бессточное соленое озеро на северо-западе Казахстана. 110 км2. Добыча соли, содержащей калий, бром и бор. Мощность соляного пласта достигает 10 - 15 м.

ИНДЕРАГИРИ (Inderagiri) , река на о. Суматра, в Индонезии. Ок. 400 км, площадь бассейна св. 20 тыс. км2. Истоки в хр. Барисан, большая часть течения - на заболоченных равнинах Вост. Суматры; впадает в Южно-Китайское м. Средний расход воды ок. 1100 м3/с. Судоходна на 150 км от устья.

ИНДЕТЕРМИНИЗМ (от лат . in- - приставка, означающая отрицание, и детерминизм), философское учение, отрицающее объективность причинной связи природных и социальных явлений (или причинное объяснение в науке). Рассматривает волю как самостоятельную автономную силу.

ИНДИАНА (Indiana) , штат на севере США. 94 тыс. км2. Население 5,7 млн. человек (1993). Адм. ц. - Индианаполис.

ИНДИАНА (Indiana) Роберт (р .1928), американский живописец. Опираясь на традиции формалистической живописи 1930-х гг., начал использовать цифры и слова в поп-арте (скульптурная композиция "LOVE", 1966).

ИНДИАНАПОЛИС (Indianapolis) , город на севере США, административный центр шт. Индиана. 742 тыс. жителей (1990, с пригородами. 1,2 млн. жителей). Международный аэропорт. Разнообразное машиностроение (производство авиационных и автомобильных двигателей, подшипников, станков, средств связи, бытовой теле- и радиоаппаратуры, контрольно-измерительных приборов, различного промышленного оборудования); цветная металлургия, химико-фармацевтическая, пищевая промышленность и др. 2 университета. Музеи.

ИНДИВИДУАЛИЗМ , тип мировоззрения, в основе которого лежит противопоставление отдельного индивида обществу. Индивидуализм включает широкий диапазон ориентаций - от принципов свободного развития личности до эгоизма и анархического нигилизма.

ИНДИВИДУАЛЬНАЯ ПСИХОЛОГИЯ , одно из направлений глубинной психологии, основанное на учении А. Адлера. В отличие от психоанализа считала основой характера врожденное "социальное чувство", нуждающееся в воспитании; у невротиков и асоциальных элементов (наркоманы и т. п.) это чувство отсутствует и заменяется стремлением к неосознанным фиктивным целям, выявление которых - задача психотерапии. Получила развитие главным образом в 1920-х гг., оказала влияние на неофрейдизм.

ИНДИВИДУАЛЬНОСТЬ , неповторимое своеобразие какого-либо явления, отдельного существа, человека; противоположность общего, типичного, в социальной психологии - коллективного (группового). Как философское понятие разрабатывалось в учениях об атоме (индивиде), монаде.

ИНДИВИДУАЦИЯ (лат . individuatio), выделение единичного и индивидуального из всеобщего. Принцип индивидуализации (лат. principium individuationis) - понятие философии Аристотеля, воспринятое томизмом; "первая материя" как основа пространственно-временного разделения, множественности вещей. В "аналитической психологии" К. Г. Юнга - процесс становления личности, ее созревания в результате ассимиляции сознанием содержания личного и коллективного бессознательного.

ИНДИВИДУУМ (индивид) (от лат . individuum - неделимое; особь), 1) особь, каждый самостоятельно существующий организм...2) Отдельный человек; личность.

ИНДИГЕТЫ (лат . Indigetes), в римской мифологии боги-хранители городов, связанные с культом местных героев; одни из древнейших римских божеств, входили в совет Юпитера.

ИНДИГИРКА , река на востоке Якутии 1726 км, площадь бассейна 360 тыс. км2. Образуется слиянием рек Хастах и Тарын-Юрях. Течет по Оймяконскому нагорью, затем прорезает хр. Черского, нижнее течение - на низменности. Впадает в Восточно-Сибирское м., образуя дельту (площадь 5,5 тыс. км2). Средний расход воды 1850 м3/с. Типичны большие наледи (тарыны). Судоходна от впадения Момы (1154 км). В устье - промысел рыбы (ряпушка, чир и др.)

ИНДИГИРСКАЯ НИЗМЕННОСТЬ , см. Яно-Индигирская низменность.

ИНДИГО , кубовый краситель синего цвета. Известен с глубокой древности, добывался из индигоносных растений (индигофера и др.). Промышленный синтез индиго освоен в кон. 19 в. Широко применяется для крашения джинсовой ткани.

ИНДИГОФЕРА , род кустарников или трав семейства бобовых. Ок. 700 видов, в тропиках или субтропиках. Благодаря красивому цветению выращиваются как декоративные, в т. ч. в Крыму, на Зап. Кавказе и в Ср. Азии. Из листьев индигоферы красильной и других видов получают индиго, а также басму.

"ИНДИИ" , 1) термин, распространившийся в Зап. Европе в 14 в. под влиянием "Книги Марко Поло", где встречаются название "Великая Индия", "Индия", "Средняя Индия", "М. Индия" применительно к странам Юж., Юго-Вост. Азии и части Вост. Африки...2) В 15 в. Х. Колумб употребил термин "Индии" к новооткрытому Американскому континенту (ошибочно приняв его за одну из "Индий"), а его жителей назвал индейцами (indios). С 16 в. в европейской литературе бытуют термины "Вост. Индии" и "Зап. Индии".

ИНДИЙ (лат . Indium), In, химический элемент III группы периодической системы, атомный номер 49, атомная масса 114,82. Серебристо-белый металл, легкоплавкий и очень мягкий; плотность 7,31 г/см3, tпл 156,78 °С. На воздухе устойчив. В природе рассеян, добывают из сульфидных руд. Компонент легкоплавких сплавов и полупроводниковых материалов. Арсенид, антимонид и фосфид индия - полупроводниковые материалы. Назван по синей (цвета индиго) линии спектра.

ИНДИЙСКАЯ НАЦИОНАЛЬНАЯ АКАДЕМИЯ НАУК , основана в 1935 (до 1970 Национальный институт наук Индии) в Дели. В 1990 св. 600 членов, 80 почетных членов.

ИНДИЙСКАЯ ПЛАТФОРМА , то же, что Индостанская платформа.

ИНДИЙСКИЕ (ИНДОАРИЙСКИЕ) ЯЗЫКИ , группа родственных языков, восходящих к древнеиндийскому языку. Относятся к индоевропейской семье языков. Вместе с дардскими и иранскими языками восходят к индоиранской языковой общности. Из современных крупнейшие: хинди, урду, бенгали, маратхи, гуджарати, панджаби. К индийским языкам относится цыганский язык и др.

ИНДИЙСКИЙ НАЦИОНАЛЬНЫЙ КОНГРЕСС (ИНК) , политическая партия Индии, основана в 1885. Социально неоднородна. От лояльной оппозиции английскому колониальному режиму перешла в 20-х гг. 20 в. (в условиях подъема национально-освободительного движения) к активной борьбе за национальную независимость, превратившись в массовую партию. Основой программы ИНК стали принципы гандизма. После завоевания Индией независимости (1947) ИНК до марта 1977 - правящая партия. Неоднократно подвергалась расколам. В 1980-89 у власти отделившаяся от ИНК в 1977 партия ИНК (И), председатель партии - Н. Рао (с 1991, в 1984-91 - Р. Ганди, в 1978-84 - И. Ганди).

ИНДИЙСКИЙ НАЦИОНАЛЬНЫЙ КОНГРЕСС ПРОФСОЮЗОВ , крупнейший профцентр Индии. Основан в 1947. Действует под руководством Индийского национального конгресса (И). Св. 4,7 млн. членов (1991).

ИНДИЙСКИЙ ОКЕАН , третий по величине на Земле (после Тихого и Атлантического). Расположен большей частью в Южном полушарии, между Азией на севере, Африкой на западе, Австралией на востоке и Антарктидой на юге. Площадь с морями 76,17 млн. км2, объем воды 282,7 млн. км3, средняя глубина 3711 м. Моря и крупные заливы: Красное м., Аравийское м., Персидский зал., Андаманское м., Бенгальский зал., Б. Австралийский зал. Подводным Центральноиндийским хр. делится на западную, менее глубокую часть (где расположены острова Мадагаскар, Сейшельские, Амирантские, Маскаренские и др.) и восточную, более глубокую, где к югу от о. Ява, в Зондском желобе, - максимальная глубина (7729 м). Хребтами, горами и валами ложе разделено на котловины (Зап.-Австралийскую, Африкано-Антарктическую и др.). На шельфах - месторождения нефти и газа (см. Персидского залива нефтегазоносный бассейн), в рифтовых зонах - руды хрома, железа, марганца, меди. Климат северной части муссонный, в тропических и субтропических широтах южной части господствуют пассатные ветры, в умеренных - внетропические циклоны, достигающие большой силы. Преобладающая температура воды на поверхности выше 20 °С, на крайнем юге - ниже 0 °С. Льды образуются в антарктических широтах и выносятся летом ветрами и течениями до 65-68о ю. ш. Соленость от 32 до 36,5 ‰ (в Красном м. до 42 ‰). Рыболовство ограничивается прибрежной зоной. Крупные порты: Аден, Бомбей, Калькутта, Карачи, Читтагонг, Коломбо-Янгон, Рас-Таннура, Басра, Фао, Дар-эс-Салам, Фримантл, Дурбан.

ИНДИЙСКОЕ ВОССТАНИЕ 1857-59 (Сипайское восстание) , против английского колониального господства. Военное ядро - сипаи. Центр восстания - долина р. Ганг. Главные очаги восстания - Дели, Канпур, Лакхнау, здесь образовались самостоятельные правительства и концентрировались повстанческие армии. Жестоко подавлено. Управление Индией перешло от английской Ост-Индской компании к английскому правительству.

ИНДИЙСКОЕ ПИСЬМО , общее название слоговых письменностей Юго-Вост. Азии, связанных общностью происхождения и единым принципом строения алфавитов (см. Брахми, Кхароштхи).

ИНДИЙЦЫ , название населения Индии и выходцев из Индии в других странах, см. Индо-пакистанцы.

ИНДИКАТОР (от позднелат . indicator - указатель), прибор (устройство), отображающий изменения какого-либо параметра контролируемого технического процесса или объекта в форме, наиболее удобной для непосредственного восприятия человеком. Применяют индикаторы визуальные, акустические, тактильные и др.

ИНДИКАТОРНАЯ ДИАГРАММА , графическое изображение зависимости давления рабочего тела (пара, газа) в цилиндре поршневой машины (двигателя, насоса) от перемещения поршня. Представляет собой замкнутую кривую, площадь внутри которой пропорциональна работе, совершенной рабочим телом.

ИНДИКАТОРНЫЕ РАСТЕНИЯ , тесно связаны с определенными условиями среды, чаще с химическим составом почвы. Галмейная фиалка указывает на высокое содержание цинка в почве; карликовость растений, смена окраски цветков с розовой на синюю (мак) - на большое количество меди. Индикаторные растения служат ориентирами при поисках пресной воды в пустынях, разведке некоторых полезных ископаемых.

ИНДИКАТОРНЫЕ ТРУБКИ , стеклянные трубки с наполнителем (напр., дробленый силикагель), обработанным растворами химических реактивов. Предназначены для контроля загрязнения воздуха токсичными веществами (оксидами азота, этанолом и др.). Концентрацию последних определяют по длине или интенсивности окрашивания слоя наполнителя после пропускания через индикаторную трубку определенного объема исследуемого воздуха.

ИНДИКАТОРЫ ХИМИЧЕСКИЕ , органические и неорганические вещества, используемые для определения водородного показателя pH или установления конечной точки титрования (обычно по изменению окраски). Различают кислотно-основные (напр., фенолфталеин, лакмус), окислительно-восстановительные (напр., метиленовый синий) и др.

ИНДИКАТРИСА (франц . indicatrice, букв. - указывающий), в оптике - графическое изображение зависимости характеристик светового поля (яркости, поляризации света) или оптических характеристик среды (показателей преломления, отражательной способности) от направления.

ИНДИС Никомидийский (ум . 302), христианский мученик, евнух, бывший языческий жрец. Пострадал в гонение императора Максимиана. Память в Православной церкви 3 (16) сентября и 28 декабря (10 января).

ИНДИФ , в египетской мифологии гигантский змей, враг солнца, олицетворение сил зла и темноты.

ИНДИФФЕРЕНТНОСТЬ (от лат . indifferens, родительный падеж indifferentis - безразличный), равнодушие, безучастность, безразличие.

ИНДИЯ (на языке хинди Бхарат) , Республика Индия, государство в Юж. Индии. 3,3 млн. км2. Население 897 млн. человек (1993). Индия - многонациональное государство; наиболее многочисленны хиндустанцы, телугу (андхра), маратхи, бенгальцы, бихарцы, тамилы, гуджаратцы, каннара, малаяли, пенджабцы и др. Городское население 25,7% (1993). Официальные языки - хинди и английский; в штатах - официальные национальные языки. Верующие (%): индуисты 83, мусульмане 11, остальные - христиане, сикхи и др. Индия - федеративная республика, в составе 25 штатов и 7 союзных территорий центрального подчинения. Столица - Дели. Входит в Содружество. Глава государства - президент. Законодательный орган - двухпалатный парламент. Омывается Индийским ок., Аравийским м. и Бенгальским зал. Большая часть п-ва Индостан занимает Деканское плоскогорье, на севере - Индо-Гангская равнина и высочайшие горы Земли - Гималаи (высота в Индии до 8126 м, г. Нангапарбат) и Каракорум. Климат преимущественно тропический, на севере - тропический муссонный. На равнинах средние температуры января от 15 оС на севере до 27 °С на юге, мая 28-35 °С. Осадков от 60-100 мм в год в пустыне Тар на западе страны, 300-400 мм в центральных районах Декана, 3000-6000 мм в Вост. Гималаях и на внешних склонах Гат, до 12 тыс. мм в Черапунджи на плато Шиллонг (самое влажное место на Земле). Основные реки - Ганг, Брахмапутра, Инд. Тропические леса, саванна и кустарниковая полупустыня. В горах - высотная поясность. Национальные парки Казиранга, Гирский, Лес, Манас и др.; многочисленные резерваты. В сер. 3-го тыс. - 1-й пол. 2-го тыс. до н. э. в долине р. Инд существовала Хараппская цивилизация. Крупные государственные образования - со 2-й пол. 1-го тыс. до н. э. Важнейшие из них - Магадха, государство Гуптов, Делийский султанат, государство Великих Моголов. С нач. 16 в. происходило постепенное завоевание Индии европейцами (португальцами, голландцами, французами, англичанами). Англичане в результате войн с европейскими соперниками, англо-майсурских войн, англо-маратхских войн, англо-сикхских войн и других к сер. 19 в. подчинили всю Индию. Она была превращена в объект прямого грабежа, жестокой налоговой эксплуатации, в источник сырья и рынок сбыта для английских фабричных товаров. После подавления антиколониального Индийского восстания 1857-59 территория Индии, управлявшаяся английской Ост-Индийской компанией, попала в прямое подчинение британской короны. Спецификой Индии явилось господство освященной индуизмом общинно-кастовой социальной структуры (см. Касты). В кон. 19-20 вв. стала объектом приложения английского капитала, усилилось развитие индийского капитализма. В кон. 19 в. национально-освободительное движение возглавила партия Индии национальный конгресс. Создание массовых общественно-политических организаций, кампании гражданского неповиновения, проводившиеся Индийским национальным конгрессом под руководством его лидера М. Ганди, ослабили позиции колониальных властей. После 2-й мировой войны английское правительство вынуждено было предоставить Индии права доминиона, разделив страну (1947) на 2 части - Индийский Союз (с преобладающим индуистским населением) и Пакистан (с преобладающим мусульманским населением). Пришедшее к власти в Индийском Союзе правительство Индийского национального конгресса провозгласило 15 августа 1947 года независимость Индии. В 1950 Индийский Союз стал Республикой Индией. Во главе независимого индийского государства (до марта 1977) находилась партия Индийский национальный конгресс (ИНК). Правительство возглавляли один из лидеров национально-освободительной борьбы Дж. Неру (до 1964) и его дочь И. Ганди (с 1966). Были проведены аграрные реформы, создан государственный сектор в промышленности, взят курс на индустриализацию и подъем сельского хозяйства при некотором ограничении деятельности частного капитала. В 1980-89 и с 1991 у власти правительство ИНК (И). Индия - аграрно-индустриальная страна. Доля в ВВП (1991, %): сельское хозяйство (включая лесное хозяйство и рыболовство) 32, промышленность 21. Экономика многоукладна. Госсектор, составляющий 28% ВНП (1993), занимает ведущие позиции в военных отраслях промышленности, атомной энергетике, транспорте и связи. В сельском хозяйстве преобладают мелкие и мельчайшие хозяйства. Обрабатывается 165 млн. га (св. 2/5 территории), под посевами 141 млн. га (ок. 35 млн. га засевается дважды в год). Орошается св. 20% сельскохозяйственной площади. Основные продовольственные культуры: рис, пшеница, просяные, бобовые, масличные. Индия занимает одно из первых мест в мире по производству сахарного тростника, арахиса, чая, джута, клещевины, хлопка. Производят каучук, кофе, пряности. Крупный рогатый скот (ок. 1/4 мирового поголовья), козы, овцы, а также свиньи, верблюды, птица. Шелководство. Рыболовство. Добыча марганцевой руды и слюды (одно из первых мест в мире), железной руды, угля, бокситов, нефти и др. Производство электроэнергии 287 млрд. кВт·ч (1992), в т. ч. 3/5 на ТЭС, 1/3 на ГЭС, имеются АЭС. Традиционные отрасли промышленности: текстильная (главным образом джутовая, хлопчатобумажная), пищевкусовая (сахарная, табачная), кожевенно-обувная; имеются нефтеперерабатывающие, цементные, бумажные, стекольные предприятия. Развиваются черная и цветная металлургия, химическая промышленность, Машиностроение. Ок. 40% промышленного производства Индии дает мелкая и кустарная промышленность. Длина (1992, тыс. км) железных дорог ок. 62,2, автодорог 2037, речных судоходных путей 14. Тоннаж морского торгового Флота 10366 тыс. т. дедвейт (1992). Экспорт: машины и оборудование, одежда, кожа и изделия из нее, химические товары, хлопчатобумажные ткани, джутовые изделия, железная руда, чай, кофе, специи, орехи кешью, консервы, рыба и морепродукты, бриллианты и др. Основные внешнеторговые партнеры: США, Япония, Германия, Великобритания, Бельгия, Россия. Денежная единица - индийская рупия.

ИНДО-ГАНГСКАЯ РАВНИНА в Индии , Пакистане и Бангладеш, к югу от Гималаев. Длина ок. 3 тыс. км, ширина до 350 км. Сложена главным образом аллювием. Климат муссонный. Большая часть равнины распахана. Естественная растительность: на востоке - мангровые леса, в центральной части - листопадные леса и саванны, на западе - солончаки и пустыни. Крупные города: Дели, Калькутта, Лахор, Карачи, Дакка.

ИНДОЕВРОПЕИСТИКА (индоевропейское языкознание) , раздел сравнительно-исторического языкознания, изучающий индоевропейские языки.

ИНДОЕВРОПЕЙСКИЕ ЯЗЫКИ , одна из наиболее крупных языковых семей, в которую входят: хетто-лувийская, или анатолийская, группа; индоарийская, или индийская, группа; иранская группа; армянский язык; фригийский язык; греческая группа; фракийский язык; албанский язык; иллирийский язык; венетский язык; италийская группа; романская группа; кельтская группа; германская группа; балтийская группа; славянская группа; охарская группа. Принадлежность некоторых других языков (напр., этрусского) к индоевропейским языкам остается спорной.

ИНДОИРАНСКИЕ ЯЗЫКИ , особая ветвь семьи индоевропейских языков, включающая индийские (индоарийские), иранские и дардские языки.

ИНДОКИТАЙ ФРАНЦУЗСКИЙ , с 80-х гг. 19 в. до 2-й пол. 40-х гг. 20 в. название французских колониальных владений в восточной части п-ова Индокитай, включавших территории Вьетнама, Камбоджи и Лаоса.

ИНДОКТРИНАЦИЯ (англ . indokrination от лат. in - внутрь и doktrina - учение, теория, доктрина),..1) введение, приобщение, ознакомление с какой-либо теорией, доктриной...2) Целенаправленное распространение какой-либо политической идеи, доктрины, учения в обществе или общественном слое для формирования определенного общественного сознания.

ИНДОЛ , бесцветные кристаллы, tпл 52,5 °С. Многие природные и синтетические биологически активные вещества (напр., триптофан, серотонин, резерпин) - производные индола. Душистое вещество в парфюмерии, сырье для получения индолилуксусной кислоты.

ИНДОЛИЛУКСУСНАЯ КИСЛОТА (ИУК , гетероауксин), основной гормон растений из группы ауксинов. Активируя обмен веществ в клетках, способствует их росту в длину и дифференцировке, определяет тропизмы, замедляет опадение листьев и др.

ИНДОЛОГИЯ , совокупность научных дисциплин, изучающих историю народов Индостана, их культурное наследие, идеологические воззрения, литературу, искусство и языки, экономические, социальные и политические проблемы Индии.

ИНДОНЕЗИЙСКИЕ ЯЗЫКИ , традиционно выделяемая ветвь австронезийской семьи языков. Общепринятой классификации не существует. Наиболее распространены языки: индонезийский, малайский, яванский, сунданский, тагальский, малагасийский.

ИНДОНЕЗИЙСКИЙ ЯЗЫК , официальный язык Индонезии. Относится к индонезийской ветви австронезийской семьи языков. Развился на основе малайского языка. Письменность на основе латинского алфавита

ИНДОНЕЗИЙЦЫ , народы Индонезии, говорящие на индонезийских языках (св. 95% населения страны, 160,97 млн. человек, 1987). В широком смысле - название всех граждан Индонезии.

ИНДОНЕЗИЯ , Республика Индонезия (Republik Indonesia), государство в Юго-Вост. Азии, на островах Малайского арх. и западной части о. Новая Гвинея (Ириан-Джая). 1904,5 тыс. км2. Население 188,2 млн. человек (1993). Городское население 31,4% (1991). Официальный язык - индонезийский. Большинство верующих - мусульмане (ок. 90%). Административно-территориальное деление: 24 провинции, 2 особые административные единицы, имеющие статус провинции, и 1 метрополитенский округ (столичный). Столица - Джакарта. Высший орган государственной власти - Народный консультативный конгресс. Глава государства и правительства - президент. Законодатательный орган - парламент (Совет народных представителей). Св. 1/2 территории - горы (до 5029 м, на о. Новая Гвинея). Ок. 400 вулканов, в т. ч. св. 100 действующих. Климат преимущественно экваториальный и субэкваториальный, на низменности среднемесячные температуры от 25 до 27 °С, в горах - прохладнее. Осадков 2000-4000 мм в год. Реки многоводны Ок. 2/3 территории покрыто влажными тропическими лесами. Участки редколесий и саванн. Первые государственные образования возникли во 2-5 вв. В 10-11 вв. почти вся Ява была объединена под властью княжества Матарам. В 13-15 вв. яванское феодальное княжество Маджапахит распространило власть почти на всю территорию Индонезии. В 16 в. появились португальцы, затем голландцы. К сер. 18 в. голландцы захватили почти всю Яву, в 19 - нач. 20 вв. завершили покорение Индонезии. Они подавили народные восстания 1825-30, 1840, 1888 на Яве, 1893 на Суматре и др. В нач. 20 в. зародилось организованное национально-освободительное движение. В 1926-27 на Яве и Суматре вспыхнули крупные антиколониальные восстания. К концу 2-й мировой войны, в условиях оккупации (с 1942) Индонезии японскими войсками, начался новый подъем национально-освободительного движения. 17 августа 1945 провозглашена независимость Индонезии. Президентом был избран Сукарно, один из основателей Национальной партии Индонезии (1927). Против Индонезии была развязана интервенция с целью восстановления колониального режима. В сентябре 1945 высадились английские войска, затем их место заняли отряды нидерландской армии. В 1949 Нидерланды были вынуждены признать независимость Индонезии. В августе 1950 Индонезия объявлена унитарной республикой. Были национализированы многие иностранные предприятия, плантации, банки. После поражения выступления группы армейских офицеров против руководства вооруженных сил ("движение 30 сентября 1965") к власти пришло командование армии. Президентом стал (1968) генерал Сухарто. После признания Португалией права народа Вост. Тимора на самоопределение и независимость (1974) Индонезия ввела свои войска и в 1976 объявила Вост. Тимор провинцией Индонезии. Индонезия - аграрно-индустриальная страна. Доля в ВВП (1991, %); сельское хозяйство (включая рыболовство и лесное хозяйство) 19,5, промышленность 35 (в т. ч. горнодобывающая - 13,6). В сельском хозяйстве крупные государственные и иностранные плантации сосуществуют с множеством мелких крестьянских хозяйств. Главные экспортные сельскохозяйственные культуры: каучуконосы, кокосовая пальма, масличная пальма, чай, кофе, табак, какао, агава (сизаль), пряности, хинное дерево (Индонезия - основной мировой поставщик коры), сахарный тростник. Главные продовольственные культуры: рис, кукуруза. Животноводство развито слабо. Рыболовство, морской промысел и рыборазведение. Заготовка ценных пород древесины. Основная отрасль промышленности - добыча нефти и газа (90% иностранными, главным образом, американскими фирмами), олова, угля, бокситов, марганцевых, медных, никелевых руд, асбеста, асфальта, фосфоритов, золота, серебра, поваренной соли. Производство электроэнергии 44,3 млрд. кВт·ч (1990). Традиционные отрасли обрабатывающей промышленности: пищевкусовая, текстильная, производство готовой одежды, обуви. Быстро развиваются авто-, судо-, авиастроение, радиоэлектроника, химическая и нефтехимическая промышленность. Кустарная промышленность (производство батика, чеканных изделий из серебра, художественная резьба по кости и др.). Основной вид транспорта - морской. Порты: Танджунгприок (порт Джакарты), Сурабая, Палембанг, Баликпапан, Уджунгпан. В морском торговом флоте св. 2 тыс. судов тоннажем 3130 тыс. т. дедвейт (1992). Длина (1991, тыс. км) железных дорог 6,6, автодорог 266. Экспорт: нефть и нефтепродукты, сжиженный природный газ, одежда, древесина, каучук и др. Основные внешнеторговые партнеры: Япония, США, Сингапур, Германия. Денежная единица - индонезийская рупия.

ИНДО-ПАКИСТАНЦЫ , общее название выходцев из Юж. Азии (главным образом из Индии и Пакистана) за пределами Индостана. Говорят в основном на языке страны проживания, хинди, тамили. Верующие - главным образом индуисты, мусульмане-сунниты, сикхи, джайны.

ИНДО-СРЕДИЗЕМНОМОРСКАЯ РАСА , входит в большую европеоидную расу. Характерны темные волосы и глаза, смуглая кожа, узкое лицо, прямая или выпуклая спинка носа. Распространена в Юж. Европе, Сев. Африке, Аравии, Юж. Иране, Ираке, Сев. Индии. Имеет местные варианты.

ИНДОССАМЕНТ (нем . Indossament), передаточная надпись на векселях, чеках, коносаментах и некоторых других ценных бумагах, которой оформляется передача прав по этим документам от одного лица (индоссанта) другому.

ИНДОСТАН , полуостров на юге Азии, главным образом в Индии. Ок. 2 млн. км2. Омывается Аравийским м. (на западе) и Бенгальским зал. (на востоке). Поверхность занята Деканским плоскогорьем (высота 300-900 м), ограниченным горами Зап. и Вост. Гат. На юге - массивы Анаймалай (высота до 2698 м), Нилгири, Кардамоновы горы; вдоль побережий - аллювиальные низменности. Климат муссонный, с дождливым летом, осадков от 500 мм (во внутренних районах) до 3000 мм (на внешних склонах Зап. Гат.) в год. Основные реки - Нарбада, Тапти, Маханади, Годавари, Кришна. На внешних склонах Зап. и Вост. Гат - влажные вечнозеленые и листопадные леса, во внутренних районах - растительность типа саванн, в дельтах рек - мангровые леса. Значительная часть Индостана возделана (просяные, рис, пшеница, хлопчатник). Месторождения руд железа, марганца.

ИНДОСТАНСКАЯ ПЛАТФОРМА (Индийская платформа) , докембрийская платформа, занимает большую часть п-ова Индостан (бассейны рек Генд, Ганг и Брахмапутра) до подножия Гималаев и о. Шри-Ланка. В осадочном чехле залегают траппы.

ИНДРА , в ведической религии наиболее почитаемое божество, предводитель, царь богов, громовержец и устроитель мира.

ИНДРАДЖИТ (санскр . победитель Индры), в индуистской мифологии герой-колдун, сын злого ракшаса Гаваны, противник Рамы и Лакшманы.

ИНДРАПРАСТХА , древний индийский город, существовавший с нач. 1-го тыс. до н. э. на месте средневекового и современного Дели.

ИНДРИ (индриевые) , семейство полуобезьян отряда приматов. Длина тела от 30 см до 1 м. 4 вида на о. Мадагаскар. По деревьям передвигаются прыжками, по земле - на двух ногах. Все в Красной книге Международного совета охраны природы и природных ресурсов (МСОП). В неволе выживают с трудом и не размножаются.

ИНДРИКОТЕРИИ , род вымерших гигантских безрогих носорогов. Жили в олигоцене - миоцене, в Евразии. Несколько видов. Крупнейшие наземные млекопитающие - длина до 7 м, высота до 5 м. Голова небольшая, шея длинная, туловище короткое. Питались листьями и ветвями.

ИНДУИЗМ , религия, одна из наиболее крупных по числу последователей религий мира (ок. 95% всех индуистов - в Индии). Сформировалась в 1-м тыс. н. э. Является результатом развития ведической религии и брахманизма и процесса дальнейшей ассимиляции народных верований. Основа индуизма - учение о перевоплощении душ (сансара), происходящем в соответствии с законом воздаяния (карма) за добродетельное или дурное поведение, определяемое почитанием верховных богов (Вишну или Шивы) или их воплощений, и соблюдением кастовых бытовых правил (см. Касты). Культовые обряды совершаются в храмах, у местных и домашних алтарей, в священных местах. В качестве священных почитаются животные (корова, змея), реки (Ганг), растения (лотос) и др. Для индуизма характерно представление об универсальности и всеобщности верховного божества, что особенно проявилось в учении бхакти. Современный индуизм существует в виде 2 течений: вишнуизма и шиваизма.

ИНДУКТИВНАЯ ЛОГИКА , логика индукции, совокупность теорий, в которых изучаются выводы из посылок, необходимых, но недостаточных для логической дедукции, а также математические критерии для степени оправдания следствий из таких посылок

ИНДУКТИВНОЕ СОПРОТИВЛЕНИЕ , величина, характеризующая сопротивление, оказываемое переменному току индуктивностью цепи (или ее участка). Индуктивное сопротивление синусоидальному току , где ? - угловая частота, L - индуктивность.

ИНДУКТИВНОСТЬ , физическая величина, характеризующая магнитные свойства электрических цепей и равная отношению потока Ф магнитной индукции, пересекающего поверхность, ограниченную проводящим контуром, к силе тока в этом контуре, создающем Ф; в СИ измеряется в генри.

ИНДУКТИВНОСТЬ ВЗАИМНАЯ , физическая величина, характеризующая магнитную связь электрических цепей и равная отношению потока магнитной индукции, пронизывающего площадь, ограниченную первым контуром, к силе тока во втором контуре, создающем этот поток индукции.

ИНДУКТИВНЫЕ МЕТОДЫ РАЗВЕДКИ , методы электроразведки, в которых электромагнитное поле создается незаземленными контурами с переменным электрическим током, индуцирующим в проводящих участках земной коры вторичные токи. Исследования магнитного поля этих токов используются для поисков железных и хорошо проводящих сульфидных руд.

ИНДУКТИВНЫЙ ДАТЧИК , измерительный преобразователь в виде катушки индуктивности с ферромагнитным сердечником, индуктивность которой изменяется пропорционально измеряемой величине (перемещению или углу поворота) при изменении воздушного зазора между сердечником и катушкой.

ИНДУКТОР (лат . inductor, от induco - ввожу, навожу, побуждаю), 1) электромагнитное устройство для индукционного нагрева тел (преимущественно проводников) вихревыми токами, возбуждаемыми переменным магнитным полем...2) Магнитоэлектрическая машина (обычно с ручным приводом), вырабатывающая высокое напряжение. Применяется в телефонных аппаратах станций ручного обслуживания и др...3) Часть магнитной цепи электрической машины, содержащая обмотку возбуждения.

ИНДУКЦИОННАЯ ПЕЧЬ , электрическая печь для плавки металлов, в которой используется индукционный нагрев. Различают тигельные и канальные индукционные печи. Емкость от нескольких кг до сотен т.

ИНДУКЦИОННАЯ СВАРКА , вид высокочастотной сварки.

ИНДУКЦИОННЫЙ НАГРЕВ , нагрев токопроводящих тел путем возбуждения в них электрических токов переменным электромагнитным полем. Для создания последнего используются токи низкой (50 Гц), средней (до 10 кГц) и высокой (св. 10 кГц) частоты. Применяется для плавления металлов, поверхностной закалки деталей и т. д.

ИНДУКЦИОННЫЙ НАСОС , магнитогидродинамический насос для перемещения электропроводящих жидкостей (обычно расплавленных металлов) с помощью электромагнитной силы, которая возникает в результате взаимодействия магнитного поля индуктора с полем электрического тока, индуктируемого в проходящей через насос жидкости.

ИНДУКЦИОННЫЙ ПРИБОР , электроизмерительный прибор, действие которого основано на возникновении вращающего момента его подвижной части при воздействии на нее двух (или более) переменных магнитных потоков. Используется главным образом в качестве электрического счетчика.

ИНДУКЦИОННЫЙ ТОК , электрический ток, возникающий вследствие электромагнитной индукции.

ИНДУКЦИОННЫЙ УСКОРИТЕЛЬ , ускоритель электронов, в котором частицы ускоряются вихревым электрическим полем. Пример - бетатрон.

ИНДУКЦИЯ , в биологии -1) взаимодействие процессов возбуждения и торможения; торможение в группе нейронов вызывает (индуцирует) возбуждение (положительная индукция), которое индуцирует торможение (отрицательная индукция)...2) Воздействие путем контакта одних частей зародыша, т. н. индукторов, на другие его части; определяет направление их развития.

ИНДУКЦИЯ (от лат . inductio - наведение), умозаключение от фактов к некоторой гипотезе (общему утверждению). Различают полную индукцию, когда обобщение относится к конечнообозримой области фактов, и неполную индукцию, когда оно относится к бесконечно- или конечнонеобозримой области фактов (см. Дедукция).

ИНДУКЦИЯ ВЗАИМНАЯ , частный случай электромагнитной индукции, при котором переменный ток в одном контуре индуцирует (наводит) ток в другом контуре, неподвижном относительно первого.

ИНДУКЦИЯ ЭЛЕКТРОМАГНИТНАЯ , см. Электромагнитная индукция.

ИНДУЛЬГЕНЦИЯ (от лат . indulgentia - милость), в католической церкви полное или частичное отпущение грехов, а также свидетельство об этом. Широкая торговля индульгенцией (с 12-13 вв.) явилась средством обогащения духовенства.

ИНДУР , город в Индии, см. Индаур.

ИНДУСТРИАЛИЗАЦИЯ , процесс создания крупного машинного производства и на этой основе переход от аграрного к индустриальному обществу. Источниками средств для индустриализации могут быть как внутренние ресурсы, так и кредиты, инвестиции капиталов из более развитых стран. Сроки и темпы в различных странах неодинаковы (напр., Великобритания превратилась в индустриальную в сер. 19 в., а Франция - в нач. 20-х гг. 20 в.). В России индустриализация успешно развивалась с кон. 19 - нач. 20 вв. После Октябрьской революции (с кон. 20-х гг.) индустриализация форсированно осуществлялась тоталитарным режимом насильственными методами за счет резкого ограничения уровня жизни большинства населения, эксплуатации крестьянства.

ИНДУСТРИАЛЬНАЯ ДИНАМИКА , метод исследования работы предприятий и фирм, основан на использовании экономико-математических моделей и имитации на ЭВМ. Разработан группой американских ученых в 1950-60-х гг.

ИНДУСТРИАЛЬНОЕ ОБЩЕСТВО , (промышленное общество), обозначение стадии развития общества, сменяющего традиционное, аграрное (родо-племенное, феодальное) общество. Термин принадлежит А. Сен-Симону; широкое распространение концепция индустриального общества получила в 50-60-х гг. 20 в. (Р. Арон, У. Ростоу, Д. Белл и др.). Формирование индустриального общества связано с распространением крупного машинного производства (см. Индустриализация), урбанизацией, утверждением рыночной экономики и возникновением социальных групп предпринимателей и наемных работников, становлением демократии, гражданского общества и правового государства. Капитализм в теориях индустриального общества рассматривается как его ранняя ступень (европейские страны в 19 - нач. 20 вв.). В ряде стран противоречия становления индустриального общества привели в 20-30-х гг. 20 в. к возникновению тоталитарных режимов (см. Тоталитаризм). В кон. 20 в. индустриальное общество переходит к постиндустриальному обществу. См. также Массовое общество.

ИНДУСТРИАЛЬНЫЕ МАСЛА , дистиллятные нефтяные смазочные масла, используемые главным образом в узлах трения различных механизмов, а также в качестве основы для приготовления гидравлических жидкостей и технологических смазочных материалов.

ИНДУСТРИЯ (от лат . industria - усердие), то же, что промышленность.

ИНДУСЫ (индуисты) , приверженцы религии индуизма, распространенной в Индии и в районах расселения индийских эмигрантов. Индусами иногда неправильно называют все население Индии (правильно - индийцы).

ИНДУЦИРОВАННОЕ ИЗЛУЧЕНИЕ , то же, что вынужденное излучение.

ИНЕЙ , тонкий слой ледяных кристаллов, образующийся на почве, траве и наземных предметах при охлаждении земной поверхности до температуры ниже 0 °С в результате ее сильного теплового излучения ночью при ясном небе и слабом ветре.

ИНЕНЮ Исмет (1884-1973) , президент Турции в 1938-50. В 1923-37 (с перерывом) и в 1961-65 премьер-министр. В 1938-72 лидер Народно-республиканской партии.

ИНЕРТНОСТЬ (от лат . iners, родительный падеж inertis - бездеятельный), отсутствие активности, бездеятельность.

ИНЕРТНОСТЬ (инерция) , в механике - свойство тела сохранять состояние равномерного прямолинейного движения или покоя, когда действующие на него силы отсутствуют или взаимно уравновешены. При действии неуравновешенной системы сил инерция проявляется в том, что тело изменяет свое движение постепенно и тем медленнее, чем больше его масса, являющаяся мерой инерции тела.

ИНЕРТНЫЕ ГАЗЫ , то же, что благородные газы.

ИНЕРЦИАЛЬНАЯ СИСТЕМА ОТСЧЕТА , система отсчета, в которой справедлив закон инерции: материальная точка, на которую не действуют никакие силы, находится в состоянии покоя или равномерного прямолинейного движения. Любая система отсчета, движущаяся относительно инерциальной системы отсчета поступательно, равномерно и прямолинейно, также является инерциальной системой отсчета. Все инерциальные системы отсчета равноправны, т. е. во всех таких системах законы физики одинаковы.

ИНЕРЦИИ ЗАКОН , см. Ньютона законы.

ИНЕРЦИОННЫЙ ДВИГАТЕЛЬ , энергосиловая машина, использующая энергию, запасенную маховиком; иногда применяется для привода машин, транспортных средств (напр., жиробуса) и др.

ИНЕРЦИЯ , то же, что инертность.

ИНЖЕКТОР (франц . injecteur, от лат. injicio - вбрасываю), 1) струйный насос для нагнетания газа или жидкости в резервуары, напр., питательной воды в паровой котел...2) Ускоритель (обычно линейный) для ввода заряженных частиц в основной ускоритель. Энергия, сообщаемая частицам в инжекторе, должна превышать минимальную, необходимую для начала работы основного ускорителя.

ИНЖЕКЦИОННЫЙ ЛАЗЕР , полупроводниковый лазер, в котором инверсия населенностей создается в результате инжекции электронов и дырок в область p-n-перехода или гетероперехода под действием электрического поля. Имеет высокий кпд и широкий диапазон рабочих частот, но невысокую когерентность излучения.

ИНЖЕКЦИЯ , 1) ввод пучка заряженных частиц в ускоритель для дальнейшего ускорения или накопления частиц...2) Проникновение неравновесных носителей заряда в полупроводник под действием электрического поля. Источник неравновесных носителей - контактирующие полупроводник или металл.

ИНЖЕНЕРНАЯ ГЕОЛОГИЯ , изучает процессы, происходящие в грунтах, на которых возводятся сооружения. Подразделяется на грунтоведение, инженерную геодинамику, морскую и региональную инженерную геологию.

ИНЖЕНЕРНАЯ ГИДРАВЛИКА (гидравлика сооружений) , раздел гидравлики, охватывающий теорию расчета движения воды через водопроводящие гидротехнические сооружения, а также изучающий взаимодействие этих сооружений с потоком, движение грунтовых вод, воздействие волн на сооружения и др.

ИНЖЕНЕРНАЯ ПСИХОЛОГИЯ , отрасль науки, изучающая психологические особенности труда человека при взаимодействии его с техническими средствами в процессе производственной и управленческой деятельности; результаты изысканий используются для оптимизации деятельности людей в системах "человек - машина", а также в эргономике при проектировании новых технических средств и технологий.

ИНЖЕНЕРНЫЕ ВОЙСКА , специальные войска, предназначенные для инженерного обеспечения боевых действий войск. Появились во Франции в 17 в., в России в нач. 18 в. В современных армиях состоят из инженерно-саперных (саперных), инженерно-дорожных, понтонно-мостовых, переправочно-десантных и других соединений, частей и подразделений.

ИНЖИНАШ Ванчинбали (1837-92) , монгольский писатель. Исторический роман "Синяя книга" (т. 1-3, изд. 1933); бытовые романы "Одноэтажный павильон" (изд. 1957), "Палата красных слез" (изд. 1958).

ИНЖИНИРИНГ (англ . engineering, от лат. ingenium - изобретательность; выдумка; знания), одна из форм международных коммерческих связей в сфере науки и техники, основное направление которой - предоставление услуг по доведению научно-исследовательских и опытно-конструкторских разработок до стадии производства.

ИНЖИР (смоковница , фиговое дерево), дерево рода фикус семейства тутовых, плодовая культура. Произрастает в Средиземноморье, М. Азии, Иране и на cеверо-западе Индии; в диком и одиночном состоянии - в Закавказье, Ср. Азии, Крыму (в культуре там же). В съедобных соплодиях сахара, пектины, витамины А, С, В1, В2. Урожайность 20-100 кг с дерева.

ИНЗА , город (1946) в Российской Федерации, Ульяновская обл. Железнодорожный узел. 23,9 тыс. жителей (1991). Деревообрабатывающая промышленность; диатомовый комбинат, фабрика нетканых материалов и др.

ИНЗЕР (Большой Инзер) , река на Юж. Урале, левый приток Сима (бас. Белой). 307 км, площадь бассейна 5380 км2. Средний расход воды в низовье св. 60 м3/с. Сплавная.

ИНИН , второе название г. Кульджа в Китае.

ИНИОН , см. Научной информации по общественным наукам институт.

ИНИЦИАЛ (от лат . initialis - начальный), 1) укрупненная заглавная буква раздела в тексте книги; в рукописных книгах инициалы (буквицы) украшались сложным орнаментом...2) Начальная буква имени, отчества, фамилии.

ИНИЦИАТИВА (франц . initiative, от лат. initium - начало), почин, первый шаг в каком-либо деле; внутреннее побуждение к новым формам деятельности, предприимчивость; руководящая роль в каких-либо действиях.

ИНИЦИАЦИИ (от лат . initiatio - совершение таинств), посвятительные обряды общества, связанные с переводом юношей и девушек в возрастной класс взрослых мужчин и женщин. Некоторые из обрядов инициации, утратившие первоначальное значение, совершались над лицами более молодого возраста.

ИНИЦИИРУЮЩИЕ ВЗРЫВЧАТЫЕ ВЕЩЕСТВА , легко детонирующие от незначительного теплового или механического воздействия взрывчатые вещества; применяются для возбуждения детонации бризантных ВВ. Используются в капсюлях-детонаторах и т. п.

ИНИЯ (амазонский дельфин) , млекопитающее семейства речных дельфинов. Длина до 2,5 м. В бассейнах рек Амазонка и Ориноко.

ИНКАЛЛОЙ , жаропрочный и жаростойкий сплав Fe (основной) с Cr (25%) и Ni (35%); конструкционный материал для деталей высокотемпературных нефтехимических установок.

ИНКАССАТОР (от итал . incassare, букв. - класть в ящик), должностное лицо, производящее прием денег от организаций для сдачи их в банк.

ИНКАССО (итал . incasso), банковская операция, при которой банк по поручению клиента получает причитающиеся последнему денежные суммы на основании денежно-товарных или расчетных документов.

ИН-КВАРТО (лат . in quarto - в четвертую долю листа), формат изданий, при котором размер страницы равен 1/4 бумажного листа. На одной стороне листа может быть отпечатано 4 страницы ин-кварто. Применяется для некоторых видов художественных альбомов.

ИНКВИЗИЦИЯ (от лат . inquisitio - розыск), в католической церкви в 13-19 вв. особые суды церковной юрисдикции, независимые от органов и учреждений светской власти. В основном вели борьбу с инакомыслием (ересями). Сложился т. н. инквизиционный процесс с особой системой доказательств, с совмещением судьи и следователя в одном лице. Широко применялись пытки как важнейший источник получения доказательств. Осужденные обычно приговаривались к сожжению на костре. В 16-17 вв. одно из основных орудий Контрреформации. Особенно свирепствовала инквизиция в Испании.

ИНКЕРМАНСКОЕ СРАЖЕНИЕ , 24.10 (5.11).1854, во время Крымской войны 1853-56, в районе Инкермана (восточнее Севастополя). Наступление русских войск с целью вынудить англо-французские войска снять осаду Севастополя окончилось неудачей.

ИНКИ (правильнее инка) , первоначально индейское племя языковой семьи кечуа, обитавшее в 11-13 вв. на территории современного Перу, позже господствующий слой, а также верховный правитель в образованном ими государстве Тауантинсуйу (15 в.). Инки - создатели одной из древнейших цивилизаций в Юж. Америке.

ИНКЛИНАТОР (от лат . inclino - наклоняю), магнитометр для измерения наклонения магнитного.

ИНКЛИНОМЕТР (от лат . inclino - наклоняю и ...метр), геофизический прибор для определения угла и азимута искривления буровой скважины. Принцип действия большинства инклинометров основан на использовании гравитационных и магнитных полей Земли или гироскопического эффекта.

ИНКЛЮЗИВ (от франц . inclusif - включающий в себя), местоименные или глагольные формы, указывающие на то, что адресат речи входит в число участников действия.

"ИНКО" (Inco , сокр. от International Nickel company of Canada), канадская никелевая компания с участием американского и английского капитала. Основана в 1928. До нач. 70-х гг. контролировала 75% мирового производства никеля, в сер. 80-х гг. - св. 30%. Объем продаж 3,3 млрд. долл., чистая прибыль 735 млн. долл., число занятых 19 тыс. человек (кон. 1980-х гг.).

ИНКОВ КОСТЬ , дополнительная кость затылочного отдела черепа, возникающая из-за незарастания у взрослого человека шва между верхней и нижней частями чешуи затылочной кости. Впервые эта аномалия изучена на черепах древних инков Центральной Америки.

ИНКОГНИТО (от лат . incognitus - неузнанный, неизвестный), скрытно, тайно, не открывая своего имени (напр., приехать инкогнито).

ИНКОМБАНК , российский акционерный банк. Основан в 1988, г. Москва. Отделения в Московской обл., Санкт-Петербурге, Н. Новгороде, Иркутске, Ростове-на-Дону, Новосибирске и др. Собственный капитал 2, 132 трлн. руб. (1997).

ИНКОНЕЛЬ , жаропрочный и жаростойкий сплав Ni (основа) с Cr (?15%) и Fe (до 9%), иногда с добавками Al, Ti, Mo. Материал для деталей газотурбинных двигателей, самолетов, ракет.

ИНКОРПОРАЦИЯ (от позднелат . incorporatio - включение в свой состав), объединение в одно синтактико-морфологическое целое ("слово-предложение") двух и более основ, автономных по своему лексическому значению. Отношения между этими основами соответствуют отношениям компонентов словосочетания (предложения). Напр., русскому предложению "новые сети охраняем" в чукотском языке соответствует единый комплекс "мыттур-купрэ-гынрит-ыр-кын".

ИНКОРПОРИРУЮЩИЕ ЯЗЫКИ , языки, в которых распространена инкорпорация; см. также Полисинтетические языки.

ИНКОУ , город и порт в Китае, в пров. Ляонин, у впадения р. Ляохэ в Желтое м. 422 тыс. жителей (1990). Судостроение, химическая, целлюлозно-бумажная, текстильная промышленность, выплавка магния.

ИНКРИМИНИРОВАНИЕ (от лат . in - в и crimen - вина, преступление), предъявление конкретному лицу обвинения в совершении преступления.

ИНКРОССБРИДИНГ (англ . incrossbreeding), скрещивание двух хорошо сочетающихся инбредных линий разных пород животных для получения высокопродуктивного потомства.

ИНКРОССИНГ (англ . incrossing), скрещивание двух инбредных, хорошо сочетающихся линий одной породы животных для получения высокопродуктивного потомства.

ИНКРУСТАЦИЯ (позднелат . incrustatio, букв. - покрытие корой), украшение изделий и зданий узорами и изображениями из кусочков мрамора, керамики, металла, дерева, перламутра и т. п., которые врезаны в поверхность и отличаются от нее по цвету или материалу. Распространены инкрустации деревом по дереву (интарсия) и металлом по металлу (насечка).

ИНКУБАТОР (от лат . incubo, здесь - высиживаю птенцов), аппарат для искусственного вывода молодняка сельскохозяйственной птицы из яиц. Различают инкубаторы секционные, кабинетные и шкафные. Весь процесс инкубации автоматизирован.

ИНКУБАЦИОННЫЙ ПЕРИОД (от лат . incubo, здесь - покоюсь). скрытый период от момента внедрения в организм возбудителя до появления первых признаков инфекционного заболевания. При ряде заболеваний больные заразны уже в конце инкубационного периода.

ИНКУБАЦИЯ (от лат incubatio - высиживание яиц) , выведение молодняка сельскохозяйственной птицы из яиц в инкубаторах; гусениц из грены тутового шелкопряда в специально оборудованных помещениях (инкубаториях); молоди рыб из оплодотворенной икры в водоемах или рыбоводных (инкубационных) аппаратах. При инкубации искусственно создаются температура, влажность воздуха, освещение, вентиляция, благоприятные для развития зародыша.

ИНКУБАЦИЯ , в Др. Греции и Др. Риме обычай оставаться на ночь в храме, чтобы увидеть вещий сон или получить исцеление от недуга.

ИНКУНАБУЛЫ (от лат . incunabula - колыбель), печатные издания в Европе, вышедшие с момента изобретения книгопечатания (сер. 15 в.) до 1 января 1501. Известно ок. 40 тыс. названий инкунабул (ок. 500 тыс. экземпляров).

ИНМАРСАТ , см. Международная организация морской спутниковой связи.

ИНН (Inn) , река в Швейцарии, Австрии, Германии, правый приток Дуная. 517 км, площадь бассейна 26,1 тыс. км2. Течет в Альпах и по Баварскому плоскогорью. Средний расход воды ок. 800 м3/с. Каскад ГЭС. Судоходна от устья р. Зальцах. На Инне - г. Инсбрук (Австрия).

ИННАБИ , азербайджанский народный импровизационный танец (преимущественно женский). Музыкальный размер 6/8.

ИННЕРВАЦИЯ (от лат . in - в, внутри и нервы), связь органов и тканей с центральной нервной системой при помощи нервов. Различают иннервацию афферентную, или центростремительную (от органов и тканей к центральной нервной системе), и эфферентную, или центробежную (от центральной нервной системы к органам и тканям).

ИННЕСС (Inness) Джордж (1825-94) , американский живописец. Реалистические виды американской природы ("Долина Делавэра", 1859) отличаются одухотворенностью и интересом к естественному освещению.

ИННОВАЦИОННЫЕ БАНКИ , коммерческие банки, специализирующиеся на кредитовании новых видов деятельности, технологии, научно-технических и конструкторских разработок и т. п.

ИННОВАЦИЯ , в лингвистике - то же, что новообразование.

ИННОКЕНТИЙ (в миру Иван Алексеевич Борисов) (1800-57) , русский православный богослов и церковный оратор. Профессор Санкт-Петербургской (с 1824) и ректор (с 1830) Киевской духовных академий, содействовал перестройке духовно-учебных заведений. С 1836 епископ, с 1848 архиепископ Херсонский и Таврический. Церковно-исторические сочинения и многочисленные проповеди.

ИННОКЕНТИЙ (в миру Иван Евсеевич Попов-Вениаминов) (1797-1879) , русский православный миссионер, епископ Камчатский (1840-68), затем Московский и Коломенский. Распространял христианство среди народов Вост. Сибири (алеутов, колошей и др.), при его участии Св. Писание было переведено на алеутский и якутский языки. Этнографические и лингвистические труды об алеутах. Память 31 марта (13 апреля), 23 сентября (6 октября).

ИННОКЕНТИЙ I (Innocentius) (ум . 417), святой, папа Римский с 401. Считал, что римский епископ должен занимать первенствующее положение в церковных делах как на Западе, так и на Востоке. Встал на сторону святого Иоанна Златоуста, низложенного императрицей Евдоксией в Константинополе, требуя созыва вселенского собора. Поддерживал святого Августина в его борьбе с донатизмом и пелагианством, которые в 417 осудил как ересь. Память в Католической церкви 28 июля.

ИННОКЕНТИЙ III (Innocentius) (1160 или 1161-1216) , римский папа с 1198. Боролся за верховенство пап над светской властью; заставил английского короля и некоторых других монархов признать себя его вассалами. Инициатор 4-го крестового похода и похода против альбигойцев.

ИННОКЕНТИЙ IV (ок . 1195-1254), римский папа с 1243. Боролся с императором Фридрихом II, Конрадом IV за верховенство над светской властью. Поддерживал Тевтонский орден.

ИННОКЕНТИЙ X (Innocentius) (в миру Джамбаттиста Памфили , Giambattista Pamfili) (1574-1655), папа Римский с 1644. Нунций в Испании (1626), кардинал (1629). Буллой "Zelo domus Dei" отверг Вестфальский мир 1648 как попирающий церковные законы, но протест папы был проигнорирован европейскими государствами. В 1653 издал буллу "Cum occasione", осудившую пять положений янсенизма.

ИНО , в греческой мифологии дочь Кадма и Гармонии, вторая жена Афаманта, мачеха Фрикса и Геллы. Воспитала сына своей сестры Семелы - Диониса, которого назвала божеством. За это Гера ввергла супругов в безумие, и Афамант убил одного из своих сыновей. Ино, спасая другого сына Меликерта, бросилась с ним в море, но была превращена в морскую богиню Левкофею, а ее сын - в бога Палемона. Оба божества помогали морякам, терпящим крушение. В Др. Риме почитались под именами Матер Матуты и Портунаса.

ИНОВРОЦЛАВ (Inowroclaw) , город в центральной части Польши. 77 тыс. жителей (1989). Добыча соли. Производство соды, сельскохозяйственное машиностроение, стекольная, пищевая промышленность. Бальнеогрязевой и климатический курорт.

ИНОГОРОДНИЕ , название крестьян и других категорий неказачьего населения, переселившихся после отмены крепостного права в России (1861) на казачьи земли. Покупали или арендовали землю у казаков, работали батраками.

ИНОГУРАЦИЯ , см. Инаугурация.

ИНОГУРАЦИЯ , см. Инаугурация.

"ИНОЕ СКАЗАНИЕ" , литературно-публицистический памятник 20-х гг. 17 в. События кон. 16 - нач. 17 вв.: восстание И. И. Болотникова, Троицкая осада и др.

ИНОЗЕМНЫЕ СЛОБОДЫ , места поселения иностранцев в русских городах 16-17 вв. Крупнейшая - немецкая слобода Кукуй в Москве.

ИНОЗЕМЦЕВ Владимир Григорьевич (р . 1931), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по теории процессов торможения, системам управления, фрикционным материалам.

ИНОЗЕМЦЕВ Николай Николаевич (1921-82) , российский экономист и историк, академик АН СССР (1968). Основные труды по проблемам внешней политики, международных отношений, мировой экономики.

ИНОЗЕМЦЕВ Федор Иванович (1802-69) , российский врач. Развивал физиологическое направление в клинической медицине, одним из первых указал на роль вегетативной нервной системы в патологии, первым в России (1847) произвел операцию под наркозом. Основал общество русских врачей в Москве (1861).

ИНОЗИТЫ , циклические шестиатомные спирты, близкие по химическим свойствам моносахаридам. Мио(мезо)инозит распространен в растениях в составе фитина; витамин для многих организмов.

ИНОК , одно из названий православного монаха; инокиня - монахиня.

ИН-ОКТАВО (лат . in octavo - в восьмую долю листа), формат изданий, при котором размер страницы равен 1/8 бумажного листа. На одной стороне листа может быть отпечатано 8 страниц ин-октаво. Применяется преимущественно для иллюстрирования журналов, альбомов, детской литературы.

ИНОКУЛЯЦИЯ (от лат . inoculatio - прививка), введение живых микроорганизмов, инфицированного материала, сыворотки или других веществ в ткани растений, животных или человека (а также в питательные среды).

ИНОРОДЦЫ , 1) в России до 1917 название всех неславянских народов. 2) В России 19 - нач. 20 вв. название в официальных документах ряда народов (киргизы, калмыки, буряты, якуты и др.), обычно кочевых, проживавших на территории Казахстана и Сибири. В Вост. Сибири управлялись на основе Устава об управлении инородцев 1822 инородными управами (административные и финансово-хозяйственные учреждения в Российской империи в 1822-1901).

ИНОСКАЗАНИЕ , выражение, заключающее в себе скрытый смысл; употребляется как литературный прием (разговор Пугачева с хозяином постоялого двора в "Капитанской дочке" А. С. Пушкина). См. также Аллегория, Эзопов язык, Ирония.

"ИНОСТРАННАЯ КОЛЛЕГИЯ" [Коллегия иностранной пропаганды при Одесском обкоме КП(б) Украины] , подпольная пропагандистская группа, для работы в которой были направлены иностранные коммунисты из Федерации иностранных групп при ЦК РКП(б). Вели пропаганду в воинских частях Антанты в декабре 1918 - августе 1919. См. Лябурб Жанна.

ИНОСТРАННЫЕ ВОЕННЫЕ ФОРМИРОВАНИЯ в СССР , чехословацкие, польские, румынские, югославские, французские части, соединения и объединения, сформированные на территории и с помощью СССР в годы Великой Отечественной войны и участвовавшие в вооруженной борьбе на советско-германском фронте. Всего было сформировано 2 армии, 3 армейских, танковый и авиционный корпуса, 30 различных дивизий, 31 бригада, 182 полка и др. (общей численностью св. 550 тыс. человек).

ИНОСТРАННЫЕ ГРАЖДАНЕ , лица, не являющиеся гражданами данной страны и имеющие доказательства своей принадлежности к гражданству какого-либо другого государства. Имеют специальный статут.

ИНОСТРАННЫЕ СЛОВА , слова иноязычного происхождения, употребляемые в данном языке, См. также Заимствование, Варваризмы.

ИНОСТРАННЫЙ ЛЕГИОН , наемные военные формирования Франции и Испании в 19 - сер. 20 вв. Французский иностранный легион участвовал в 1-й и 2-й мировых войнах, в войне во Вьетнаме (1946-54) и в Алжире (1954-62). Испанский иностранный легион в годы гражданской войны в Испании 1936-39 действовал на стороне мятежников.

ИНОСТРАНЦЕВ Александр Александрович (1843-1919) , российский геолог, член-корреспондент РАН (1917; член-корреспондент Петербургской АН с 1901). Профессор Петербургского университета (с 1873). Труды по геологическим исследованиям севера Европейской России. Описал стоянку первобытнго человека в районе Ладожского оз.

ИНОСТРАНЦЕВИИ , род, вымерших хищных зверозубых пресмыкающихся (назван в честь А. А. Иностранцева). Длина до 3,5 м. Скелеты иностранцевий найдены в верхнепермских отложениях Вост. Европы. 2 вида.

ИНОСТРАНЦЫ , лица, находящиеся на территории данного государства, но являющиеся гражданами другого государства или лицами без гражданства.

ИНОХОДЦЕВ Петр Борисович (1742-1806) , астроном, академик Петербургской АН (1779), член Российской академии (1785). Определил географические координаты ряда русских городов, наблюдал прохождение Венеры по диску Солнца (1769). Историк астрономии. Участвовал в работе Российской академии по составлению словаря русского языка.

ИНОХОДЬ , аллюр лошади, при котором она попеременно выносит и опускает то правые, то левые ноги.

ИНПУТ , в египетской мифологии богиня Дуата. Изображалась в виде женщины с головой собаки, иногда считалась женой Анубиса.

ИНСАЙТ (англ . insight - проницательность, понимание), непосредственное постижение, "озарение" (см. Интуиция); в гештальтпсихологии момент решения мыслительной задачи как внезапного "замыкания поля".

ИНСБРУК (Innsbruck) , город в Австрии, административный центр земли Тироль, на р. Инн. 118 тыс. жителей (1991). Международный аэропорт. Текстильная, металлообрабатывающая, химико-фармацевтическая, пищевая промышленность. Художественные промыслы (мозаика, стекло, металлоизделия); ремесленное производство сувениров. Университет. Центр туризма и зимнего спорта. Дворец Хофбург (14-18 вв.), церковь Ховкирхе (16 в.). Олимпийский стадион (1964). IX, XII зимние Олимпийские игры (1964, 1976).

ИНСЕКТИЦИДЫ (от лат . insectum - насекомое и caedo - убиваю), химические препараты для борьбы с насекомыми - вредителями сельскохозяйственных растений; группа пестицидов. Включают антифиданты, аттрактанты и хемостериллянты. Вносят в почву, используют для опрыскивания растений, обработки животных против паразитов. Нормы расхода инсектицидов регламентированы и должны строго соблюдаться, чтобы предотвратить возможность накопления остатков инсектицидов в растительных и животных продуктах.

ИНСИНУАЦИЯ (от лат . insinuatio, букв. - вкрадчивость), клеветническое измышление, злостный вымысел.

ИНСПЕКЦИЯ (от лат . inspectio - осмотр), орган, осуществляющий контроль за соблюдением установленных государством правил (напр., правил пожарной безопасности, дорожного движения).

ИНСПИРАЦИЯ (от лат . inspiratio - вдохновение, внушение), 1) наущение, подстрекательство. Инспирированный - вызванный чьим-либо подстрекательством, внушением...2) В физиологии - вдох, вдыхание.

ИНСТАЛЛЯЦИЯ (англ . installation, букв. - установка),..1) прием художественной экспозиции, благодаря которому произведение или их совокупность активно распространяется в пространстве, уподобляясь развитой сценической конструкции, занимающей целые залы. Является чисто техническим принципом экспозиции, в отличие от инвайронмента, представляющего собой уже особый вид искусства...2) Установочные работы, монтаж сооружений, проводка осветительной сети, сборка системы кондиционирования воздуха и т. п.

ИНСТАНЦИЯ (от лат . instantia - непосредственная близость), ступень, звено в системе подчиненных друг другу органов (напр., судебная инстанция).

ИНСТЕРБУРГ , название г. Черняховск в Калининградской обл. до 1946.

ИНСТИНКТ (от лат . instinctus - побуждение), совокупность сложных врожденных реакций (актов поведения) организма, возникающих в ответ на внешние или внутренние раздражения; сложный безусловный рефлекс (пищевой, оборонительный, половой и др.). Инстинкты человека контролируются его сознанием.

ИНСТИТУТ (от лат . institutum - установление, учреждение), 1) название различных специализированных учебных заведений (средних, высших, системы повышения квалификации и т. п.), а также научно-исследовательских учреждений...2) В России до 1917 - название привилегированных средних учебных заведений закрытого типа...3) Институт социальный, первоначальное обозначение совокупности норм права, регулирующих социально-правовые отношения в различных сферах общества (напр., институт брака, семьи); в широком смысле - элемент социальной структуры, исторической формы организации и регулирования общественной жизни - совокупность учреждений, норм, ценностей, культурных образцов, устойчивых форм поведения: экономические институты (напр., собственность, заработная плата), политические институты (государство, армия, партия), воспитательные институты и др.

ИНСТИТУТ КРАСНОЙ ПРОФЕССУРЫ , высшее учебное заведение, готовившее преподавателей общественных наук, работников научно-исследовательских учреждений, центральных партийных и государственных органов. Создан в 1921 в Москве. В 1930-31 разделен на институты: историко-партийный, экономический, философский и др. В 30-е гг. закрыты в связи с сосредоточением подготовки научных кадров в аспирантуре.

ИНСТИТУТ МЕЖДУНАРОДНЫХ ФИНАНСОВ (The Institute of International Finance inc .), научно-исследовательский, консультационный и информационный межбанковский центр, созданный крупнейшими западными банками в январе 1983. Члены - более 180 частных банков. Правление в Вашингтоне. Анализирует платежеспособность развивающихся стран, разрабатывает унификационные правила по международному кредиту, представляет интересы банков при решении международных валютно-финансовых вопросов.

ИНСТИТУТ НАУЧНОЙ И ТЕХНИЧЕСКОЙ ИНФОРМАЦИИ Всеросссийский (ВИНИТИ) , см. Научной и технической информации институт.

ИНСТИТУТ НАУЧНОЙ ИНФОРМАЦИИ ПО ОБЩЕСТВЕННЫМ НАУКАМ (ИНИОН) , см. Научной информации по общественным наукам институт.

ИНСТИТУТ ПО ИНЖЕНЕРНЫМ ИЗЫСКАНИЯМ В СТРОИТЕЛЬСТВЕ производственный и научно-исследовательский , организован в 1963 в Москве. Исследования в области инженерной геологии, гидрогеологии, геокриологии и геофизики; разработка методики сейсмического микрорайонирования и технических средств для инженерных изысканий.

"ИНСТИТУТ ПРОМЫШЛЕННОЙ РЕКОНСТРУКЦИИ" , ИРИ (Istituto per la Riconstruzione Industriale - IRI), государственная промышленная компания Италии. Основана в 1933. Действует в черной металлургии, судо- и машиностроении, авиационной, автомобильной, электронной, электротехнической и других отраслях промышленности, морском и воздушном транспорте, телефонной и телеграфной связи, радио- и телевещании. Объем продаж 45,5 млрд. дол. (1-я в стране), чистая прибыль 922 млн. долл., выплавка стали 11,8 млн. т, число занятых 418 тыс. человек (кон. 1980-х гг.).

ИНСТИТУТ ФРАНЦИИ , основное официальное научное учреждение Франции, созданное в 1795 (до 1806 Национальный институт наук и искусств), объединяет 5 академий: Французскую академию, Академию надписей и изящной словесности (1663; исследования по древним и восточным языкам, средневековым наречиям, истории; 45 действительных членов, 20 иностранных членов, 30 французских и 40 иностранных членов-корреспондентов), АН (точнее, Академия естественных наук, 130 действительных членов, 160 членов-корреспондентов, 80 иностранных членов; см. также Парижская академия наук), Академию искусств (1803; 50 действительных членов, 15 иностранных членов, 50 членов-корреспондентов), Академию моральных и политических наук (1832; 50 действительных членов, 12 иностранных членов, 60 членов-корреспондентов). Число членов - на нач. 1990-х гг.

ИНСТИТУТЫ БЛАГОРОДНЫХ ДЕВИЦ , средние закрытые учебно-воспитательные заведения в России до 1917 для дочерей дворян, открывались со 2-й пол. 18 в. (первый в 1764; см. также Смольный институт).

ИНСТИТУЦИИ (от лат . institutio - наставление), название элементарных учебников римских юристов, дающих систематический обзор действующего, в основном частного, права. Наиболее древние - институции римского юриста 2 в. Гая. См. также Кодификация Юстиниана.

ИНСТИТУЦИОНАЛИЗМ , одно из направлений государствоведения 20 в., рассматривающее политическую организацию общества как комплекс различных объединений граждан - "институций" (напр., семья, партия, профсоюз и т. п.). Квалифицирует государство также как одну из "институций".

ИНСТИТУЦИОННО-РЕВОЛЮЦИОННАЯ ПАРТИЯ (ИРП) Мексики , основана в 1929 бывшими участниками Мексиканской революции 1910-1917. С момента создания - у власти.

ИНСТРУКЦИЯ (от лат . instructio - наставление, устройство), 1) подзаконный акт, регламентирующий выполнение какого-либо рода деятельности (составление бухгалтерского отчета, технические вопросы взимания налогов, подсчета доходов и т. п.)...2) Указание о порядке выполнения какой-либо работы, пользования машиной и т. д.

ИНСТРУМЕНТ (от лат . instrumentum - орудие), орудие человеческого труда или исполнительный механизм машины. Различают инструменты: ручной, станочный и механизирированный (ручные машины). Инструментами называют также приборы, устройства, приспособления, применяемые для измерений и других операций, в медицине и ветеринарии для хирургических операций. См. также Музыкальные инструменты.

ИНСТРУМЕНТАЛИЗМ , направление в философии и методологии науки, рассматривающее научные понятия, теории и гипотезы как инструменты, необходимые для ориентации человека в его взаимодействии с природой и обществом. Инструментализм тесно связан с прагматизмом, операционализмом и конвенционализмом. Развернутую концепцию инструментализма сформулировал Дж. Дьюи. Идеи инструментализма оказали определенное влияние на позиции ряда ученых (Г. Р. Кирхгоф, Г. Герц, П. У. Бриджмен, А. С. Эддингтон).

ИНСТРУМЕНТАЛЬНАЯ МУЗЫКА , предназначена для исполнения на музыкальных инструментах: сольная (с сопровождением или без него), ансамблевая и оркестровая.

ИНСТРУМЕНТАЛЬНАЯ СТАЛЬ , углеродистая или легированная сталь с высоким содержанием углерода. Характеризуется высокой твердостью и красностойкостью. Используется для изготовления режущих и измерительных инструментов, штампов, а также деталей машин, испытывающих повышенный износ при умеренных динамических нагрузках. Разновидность - быстрорежущая сталь.

ИНСТРУМЕНТАЛЬНЫЕ ОШИБКИ при наблюдениях и измерениях , обусловлены отличиями реального инструмента от "идеального", представляемого схемой, а также неточностью установки инструмента в рабочем положении. Учет инструментальных ошибок необходим при точных астрономических и других измерениях.

ИНСТРУМЕНТОВКА , изложение музыки в виде партитуры для камерного ансамбля (дуэт, трио, квартет, квинтет и др.) или оркестра (симфонического, духового, народных инструментов и др.). Переложение для оркестрового сочинения, написанного для другого исполнительного состава, часто называют оркестровкой.

ИНСУБРЫ , кельтское племя, расселившееся в Сев. Италии в долине р. По ок. 6 в. до н. э.; в 222 до н. э. (окончательно в 194 до н. э.) покорены римлянами и романизованы.

ИНСУЛА (лат . insula, букв. - остров), 3-6-этажный кирпичный жилой дом в Др. Риме (примерно с 3 в. до н. э.) с комнатами или квартирами для сдачи внаем.

ИНСУЛИН , белковый гормон животных и человека, вырабатываемый поджелудочной железой. Понижает содержание сахара в крови, задерживая распад гликогена в печени и увеличивая использование глюкозы мышечными и другими клетками. Недостаток инсулина приводит к сахарному диабету.

ИНСУЛИНОТЕРАПИЯ , метод лечения сахарного диабета, а также некоторых психических и других болезней препаратами инсулина (вводят подкожно, внутримышечно, внутривенно).

ИНСУЛЬТ (от лат . insulto - скачу, впрыгиваю), "мозговой удар" - острое нарушение мозгового кровообращения (кровоизлияние и др.) при гипертонической болезни, атеросклерозе и др. Проявляется головной болью, рвотой, расстройством сознания, параличами и др.

ИНСУРГЕНТ (от лат . insurgens - восстающий) (устар.), участник восстания, повстанец.

ИНСЦЕНИРОВКА , переработка прозаических или поэтических произведений для театра.

ИНТА , город (с 1954) в Российской Федерации, Республика Коми, на р. Инта, в 12 км от ж.-д. ст. Инта. 60,9 тыс. жителей (1991). Добыча каменного угля. Ремонтно-механический, кирпичный заводы; деревообрабатывающий комбинат.

ИНТАЛИЯ (от итал . intaglio - резьба), гемма с углубленным изображением.

ИНТАРСИЯ (от итал . intarsio - инкрустация), вид инкрустации на мебели и других деревянных предметах; фигурные изображения или узоры из пластинок дерева, разных по текстуре и цвету, врезанных в деревянную поверхность.

ИНТЕГРАЛ (от лат . integer - целый), см. Интегральное исчисление.

ИНТЕГРАЛЬНАЯ МИКРОСХЕМА , см. Интегральная схема.

ИНТЕГРАЛЬНАЯ МИКРОЭЛЕКТРОНИКА , см. Микроэлектроника.

ИНТЕГРАЛЬНАЯ ОПТИКА , раздел оптики, исследующий миниатюрные оптические системы, содержащие тонкопленочные диэлектрические световоды (толщиной порядка длины световой волны), генераторы и другие элементы. Эти системы осуществляют преобразование, усиление и передачу световых сигналов, подобно электрическим сигналам в интегральных схемах.

ИНТЕГРАЛЬНАЯ СХЕМА (ИС , интегральная микросхема, микросхема), микроминиатюрное электронное устройство, элементы которого неразрывно связаны (объединены) конструктивно, технологически и электрически. ИС подразделяются: по способу объединения (интеграции) элементов - на полупроводниковые, или монолитные (основной тип), пленочные и гибридные (в т. ч. многокристальные); по виду обрабатываемой информации - на цифровые и аналоговые; по степени интеграции элементов - на малые, ИС со средней степенью интеграции, большие (БИС) и сверхбольшие (СБИС).

ИНТЕГРАЛЬНОЕ ИСЧИСЛЕНИЕ , раздел математики, в котором изучаются свойства и способы вычисления интегралов и их приложения к решению различных математических, физических и других задач. В систематической форме интегральное исчисление было предложено в 17 в. И. Ньютоном и Г. Лейбницем. Интегральное исчисление тесно связано с дифференциальным исчислением; интегрирование (нахождение интеграла) есть действие, обратное дифференцированию: по данной непрерывной функции f(x) ищется функция F(x) (первообразная), для которой f(x) является производной. Вместе с F(x) первообразной функцией для f(x) является и F(x) + C, где С - любая постоянная. Общее выражение F(x) + C первообразных непрерывной функции f(x) называется неопределенным интегралом; он обозначается.Определенным интегралом непрерывной функции f(x) на отрезке [a, b], разделенном точками (рис.), называется предел интегральных сумм , где , при условии, что наибольшая разность стремится к нулю и число точек деления неограниченно увеличивается; его обозначают (самый знак возник из первой буквы S латинского слова Summa). Через определенные интегралы выражаются площади плоских фигур, длины кривых, объемы и поверхности тел, координаты центров тяжести, моменты инерции, работа, производимая данной силой, и т. д. О связи между определенным интегралом и первообразной см. Ньютона - Лейбница формула. Понятие интеграла распространяется на функции многих переменных (см. Кратный интеграл, Криволинейный интеграл, Поверхностный интеграл)

ИНТЕГРАЛЬНОЕ УРАВНЕНИЕ , уравнение, содержащее неизвестную функцию под знаком интеграла.

ИНТЕГРАЦИЯ (лат . integratio - восстановление, восполнение, от integer - целый), 1) понятие, означающее состояние связанности отдельных дифференцированных частей и функций системы, организма в целое, а также процесс, ведущий к такому состоянию...2) Процесс сближения и связи наук, происходящий наряду с процессами их дифференциации.

ИНТЕГРАЦИЯ экономическая , форма интернационализации хозяйственной жизни, возникшая после 2-й мировой войны, объективный процесс переплетения национальных хозяйств и проведения согласованной межгосударственной экономической политики. Включает развитие производственной и научно-технической кооперации, торгово-экономических и валютно-финансовых связей, создание различных межгосударственных объединений политического и экономического характера, региональных экономических группировок - зон свободной торговли, таможенных союзов, экономических и валютных союзов и др. (ЕЭС, ЕС, ЕАСТ, АСЕАН и др.).

ИНТЕГРАЦИЯ ЯЗЫКОВ , процесс, обратный дифференциации языков. При интеграции языков языковые коллективы, ранее пользовавшиеся разными языками (диалектами), начинают пользоваться одним языком.

ИНТЕГРИРОВАНИЕ , операция отыскания неопределенного интеграла (см. Интегральное исчисление) или решения дифференциального уравнения.

ИНТЕГРИРОВАННАЯ ЗАЩИТА РАСТЕНИЙ , сочетание методов (агротехнических, биологических, химических и др.) защиты растений от вредителей, болезней и сорняков при создании дифференциальных систем защитных мероприятий. Позволяет сохранить (хотя бы частично) полезных энтомофагов, уменьшить расход пестицидов.

ИНТЕГРО-ДИФФЕРЕНЦИАЛЬНОЕ УРАВНЕНИЕ , уравнение, содержащее неизвестную функцию под знаком интеграла и под знаком производной (или дифференциала).

ИНТЕГУМЕНТ (от лат . integumentum - покрывало), покров семяпочки, вырастающий из ее центральной части - нуцеллуса. На верхушке семяпочки интегумент образует отверстие - пыльцевход, или микропиле. При образовании семени интегумент превращается в семенную кожуру.

ИНТЕЛЛЕКТ (от лат . intellectus - познание, понимание, рассудок), способность мышления, рационального познания. Латинский перевод древнегреческого понятия нус ("ум"), тождественный ему по смыслу.

ИНТЕЛЛЕКТУАЛЬНАЯ СОБСТВЕННОСТЬ , условный собирательный термин. Включает права, относящиеся к литературному, художественному и научному произведениям, исполнительской деятельности артистов, звукозаписи, радио- и телевизионным передачам (т. е. авторские права); научным открытиям, изобретениям и другим правам, связанным с различными видами промышленной собственности, а также с защитой от недобросовестной конкуренции. В 1967 подписана Международная конвенция об учреждении Всемирной организации интеллектуальной собственности. Российское агентство интеллектуальной собственности (РАИС) при президенте Российской Федерации создано в 1992.

ИНТЕЛЛИГЕНЦИЯ (от лат . intelligens - понимающий, мыслящий, разумный), общественный слой людей, профессионально занимающихся умственным, преимущественно сложным, творческим трудом, развитием и распространением культуры. Понятию интеллигенция придают нередко и моральный смысл, считая ее воплощением высокой нравственности и демократизма. Термин "интеллигенция" введен писателем П. Д. Боборыкиным и из русского перешел в другие языки. На Западе более распространен термин "интеллектуалы", употребляемый и как синоним интеллигенции. Интеллигенция неоднородна по своему составу. Предпосылкой появления интеллигенции было разделение труда на умственный и физический. Зародившись в античных и средневековых обществах, получила значительное развитие в индустриальном и постиндустриальном обществах.

ИНТЕЛЛИГИБЕЛЬНОЕ (лат . intelligibilis - умопостигаемый, познаваемый, мыслимый), философский термин, означающий предмет или явление, постигаемое только разумом или интеллектуальной интуицией; широко употребляется в схоластике и философии И. Канта. Противоположность интеллигибельному - сенсибельное, постигаемое с помощью чувств.

ИНТЕЛЛИДЖЕНС СЕРВИС (англ . Intelligence Service), общее наименование разведывательных и контрразведывательных служб Великобритании.

ИНТЕНДАНТ (от франц . intendant - управляющий, заведующий), 1) должностное лицо во Франции в 15-18 вв., ведавшее отдельной отраслью государственного управления (торговлей, финансами и др.); в 17-18 вв. существовали также интенданты провинций, которые обладали судебно-полицейской, финансовой и отчасти военной властью на местах...2) Должностное лицо в вооруженных силах, ведающее вопросами снабжения войск. Существовали с 19 в. во французских, германских, австро-венгерских, российских и других армиях и флотах, а также в Советских Вооруженных Силах (1940-55, 1958-1959).

ИНТЕНСИВНОСТЬ ЗВУКА (от лат . intensio - напряжение, усиление), средняя по времени энергия, которую звуковая волна переносит в единицу времени через единицу площади поверхности, расположенной перпендикулярно к направлению распространения волны. Интенсивность звука пропорциональна квадрату амплитуды звукового давления.

ИНТЕНСИВНОСТЬ ОТКАЗОВ , показатель надежности неремонтируемых технических устройств. Наиболее часто применяется для характеристики надежности узлов радиоэлектронных и автоматических систем. Численно равна вероятности отказа устройства в единицу времени начиная с некоторого момента времени при условии, что до этого отказа не было.

ИНТЕНСИВНЫЙ , 1) напряженный, усиленный...2) Дающий высокую производительность...3) В переносном смысле яркий, густой (о цвете).

ИНТЕНСИФИКАЦИЯ (от лат . intensio - напряжение, усиление и ...фикация), усиление, увеличение напряженности, производительности, действенности.

ИНТЕНЦИЯ (от лат . intentio - стремление), намерение, цель, направление или направленность сознания, воли, чувства на какой-либо предмет. Понятие интенции разрабатывалось в схоластике, в 19-20 вв. учение об интенциональности сознания было развито Ф. Брентано, А. Мейнонгом, Э. Гуссерлем и др.

ИНТЕРВАЛ (от лат . intervallum - промежуток, расстояние), 1) в музыке соотношение двух звуков по высоте. Если звуки берутся поочередно, интервал называется мелодическим, если одновременно, - гармоническим. Названия интервала - латинские порядковые числительные (указывают, сколько ступеней входит в интервал): прима (1), малая и большая секунды (2), малая и большая терции (3), чистая и увеличенная кварты (4), уменьшенная и чистая квинты (5), малая и большая сексты (6), малая и большая септимы (7), чистая октава (8).Интервалы больше октавы рассматриваются как сумма октавы и простого интервала и называются составными: нона, децима, ундецима, дуодецима, квартдецима, квинтдецима, интервалы делятся на консонансы и диссонансы. Интервалы меньше полутона встречаются во внеевропейских музыкальных культурах...2) В математике интервал (промежуток) - множество чисел или точек на прямой, заключающихся между двумя данными числами или точками a и b; обозначается (a, b); a и b - концы интервала в него не включаются.

ИНТЕРВЕНЦИЯ (от позднелат . interventio - вмешательство), в международном праве - насильственное вмешательство одного или нескольких государств во внутренние дела другого государства. Интервенция может быть военной (одна из форм агрессии), экономической, дипломатической. Все виды интервенции несовместимы с Уставом ООН и запрещены международным правом.

ИНТЕРВИДЕНИЕ , международная организация телевидения, основана в 1960 в рамках Международной организации радиовещания и телевидения. Местопребывание - Прага.

ИНТЕРВЬЮ (англ . interview), жанр публицистики, беседа журналиста с одним или несколькими лицами по каким-либо актуальным вопросам. Подразделяется на интервью-сообщение, преследующее главным образом информационную цель, и интервью-мнение, комментирующее известные факты и события.

ИНТЕРВЬЮИРОВАНИЕ , способ проведения социологических опросов как целенаправленной беседы интервьюера и опрашиваемого. Интервью делятся на 2 вида: свободные и стандартизованные (формализованные).

ИНТЕРГЛЯЦИАЛ , то же, что межледниковье.

ИНТЕРДИКТ (от лат . interdictum - запрещение), в католицизме временный запрет (без отлучения от церкви) совершать на территории, подвергшейся наказанию, богослужение и религиозные обряды. Налагался папой либо епископом; широко применялся в 11-12 вв.

ИНТЕРЕС (от лат . interest - имеет значение, важно), 1) в социологии - реальная причина социальных действий, лежащая в основе непосредственных побуждений - мотивов, идей и т. п. - участвующих в них индивидов, социальных групп,..2) В психологии - отношение личности к предмету как к чему-то для нее ценному, привлекательному. Содержание и характер интереса связаны как со строением и динамикой мотивов и потребностей человека, так и с характером форм и средств освоения действительности, которыми он владеет.

ИНТЕРИОРИЗАЦИЯ (от лат . interior - внутренний), переход извне внутрь; психологическое понятие, означающее формирование умственных действий и внутреннего плана сознания через усвоение индивидом внешних действий с предметами и социальных форм общения.

ИНТЕРКАЛЯРНЫЙ РОСТ (от лат . intercalarius - вставной, добавочный), рост некоторых однодольных растений в длину посредством деления клеток у основания междоузлий.

ИНТЕРКОЛУМНИЙ (от лат . inter - между и columna - колонна), пролет между рядом стоящими колоннами в ордерной архитектуре.

ИНТЕРЛАКЕН (Interlaken) , горноклиматический курорт в Швейцарии, в долине р. Ааре, между озерами Тунское и Бриенцское, на высоте 566 м, к югу-востоку от Берна. Туризм. Фольклорные фестивали (с 1805).

ИНТЕРЛИНГВА (от лат . inter - между и lingua - язык), 1) международный вспомогательный язык, предложенный итальянским математиком Дж. Пеано в 1908...2) Международный вспомогательный язык, создан в Нью-Йорке в 1950 Международной ассоциацией вспомогательного языка под руководством А. Гоуда. См. Искусственные языки.

ИНТЕРЛИНГВИСТИКА , раздел языкознания, изучающий проблемы, возникающие в связи с созданием и функционированием международных искусственных языков.

ИНТЕРЛЮДИЯ (от лат . inter - между и ludus - игра),..1) в театре - то же, что интермедия...2) В музыке - небольшая пьеса или связующее построение, исполняемые между основными частями произведения.ИНТЕРМЕДИЯ (от лат. intermedius - находящийся посреди),..1) небольшая, большей частью комедийного характера, пьеса, исполняемая между действиями драматического спектакля (часто включает музыкальные и балетные номера), музыкальной драмы или оперы...2) Музыкальный эпизод между проведениями темы в фуге.

ИНТЕРМЕТАЛЛИДЫ , см. Металлиды.

ИНТЕРМЕЦЦО (итал . intermezzo, букв. - перерыв),..1) то же, что интермедия (в 1-м значении)...2) Инструментальная музыкальная пьеса, занимающая промежуточное положение между основными частями произведения [близкое понятие - интерлюдия (во 2-м значении)]...3) Самостоятельная "характерная" инструментальная музыкальная пьеса.

ИНТЕРНАЛИЗМ (от лат . internus - внутренний), методологическое направление в истории и философии науки, признающее движущей силой развития науки внутренние, интеллектуальные (философские, собственно научные) факторы. Возник в кон. 30-х гг. 20 в. как реакция на экстернализм.

ИНТЕРНАТ (от лат . internus - внутренний), 1) школа-интернат или общежитие при общеобразовательной школе и других учебных заведениях для учащихся...2) Учреждения системы социального обеспечения для ухода за одинокими инвалидами и престарелыми.

ИНТЕРНАТУРА , форма последипломной стажировки врачей - выпускников медицинских вузов по специальности при клиниках и больницах (в Российской Федерации - в течение года). Принята в большинстве стран мира.

"ИНТЕРНАЦИОНАЛ" (франц . L'Internationale, от лат. inter - между и natio - народ), пролетарский гимн, партийный гимн российской социал-демократии (с 1906), КПСС (с 1944) и других коммунистических и рабочих партий. Текст Э. Потье, музыка П. Дегейтера. Впервые исполнен лилльским хором рабочих 23.6.1888. Русский текст создан в 1902 поэтом А. Я. Коцем. В 1918-43 гимн СССР.

ИНТЕРНАЦИОНАЛ 1-й (Международное товарищество рабочих) , международная организация. Основана в Лондоне 28.9.1864. Руководители - К. Маркс и Ф. Энгельс. Марксом были составлены "Учредительный манифест Международного товарищества рабочих", устав и большая часть воззваний, циркуляров и решений 1-го Интернационала. В нач. 1870 в Женеве была основана Русская секция 1-го Интернационала. В 1870-х гг. деятельность 1-го Интернационала в европейских странах прекратилась; формально он был распущен в 1876.

"ИНТЕРНАЦИОНАЛ 2 1/2-й" , Венский интернационал, международное рабочее объединение социалистических партий, в 1921-23. В 1923 слился с Бернским интернационалом.

ИНТЕРНАЦИОНАЛ 2-й , международное объединение социалистических партий, основан в Париже в 1889. Создан при непосредственном участии Ф. Энгельса. Постоянный исполнительно-информационный орган (с 1900) - Международное социалистическое бюро. Распался в связи с началом Первой мировой войны.

ИНТЕРНАЦИОНАЛ 3-й , см. Коммунистический Интернационал.

"ИНТЕРНАЦИОНАЛ 4-й" , международное троцкистское объединение, учрежденное в 1938 в Париже. В последующем раскололся на ряд групп.

ИНТЕРНАЦИОНАЛИЗАЦИЯ ПРОИЗВОДСТВА , процесс развития экономических связей между национальными хозяйствами, когда экономика одной страны выступает частью мирового производственного процесса. Развивается на основе международного разделения труда, производственной и научно-технической специализации и кооперации.

ИНТЕРНАЦИОНАЛИЗМ , международная солидарность людей различных наций и рас, основа их взаимопонимания, взаимного доверия, взаимопроникновения культур, ценностей, знаний и технологий; противоположен национализму.

ИНТЕРНАЦИОНАЛИЗМЫ , слова, совпадающие в разных языках по своей внешней форме (с учетом закономерных соответствий звуков и графических единиц), с полностью или частично совпадающим смыслом. Источник интернационализмов - какой-нибудь язык (ср. русский "спутник", немецкий Sputnik, английский sputnic) или греко-латинские корни слов, лежащие в основе интернациональной терминологической лексики.

ИНТЕРНАЦИОНАЛЬНЫЕ БРИГАДЫ , боевые интернациональные формирования, сражавшиеся на стороне Испанской республики в период национально-революционной войны 1936-39. Входили добровольцы из 54 стран; их общая численность приблизительно 35 тыс. человек.

ИНТЕРНАЦИОНАЛЬНЫЕ ЧАСТИ КРАСНОЙ АРМИИ , воинские части, сформированные из добровольцев-иностранцев, находившихся в Советской России и сражавшихся в составе Красной Армии на фронтах Гражданской войны. В них служили австрийцы, венгры, китайцы, немцы, поляки, румыны, сербы, хорваты, финны, чехи и др.

"ИНТЕРНАЦИОНАЛЬНЫЙ СТИЛЬ" в архитектуре сер . 20 в., направление, восходящее к строгому рационализму Л. Мис ван дер Роэ. Геометричные, из металла, стекла и бетона структуры "интернационального стиля" отличаются элегантностью, высоким техническим совершенством, однако, в особенности при массовом копировании его образцов, игнорировали своеобразие местных пейзажей и исторической застройки (напр., безликие параллелепипеды отелей "Хилтон", одинаковые в любой точке земного шара). Критика интернационального стиля явилась важнейшим стимулом формирования архитектурного постмодернизма.

ИНТЕРНЕТ (англ . Internet от лат. inter - между и англ. net - сеть, паутина), международная (всемирная) компьютерная сеть электронной связи, объединяющая региональные, национальные, локальные и др. сети. Способствует значительному увеличению и улучшению обмена информацией, прежде всего научно-технической. Объединяет свыше 50 млн. коллективных и индивидуальных пользователей (каждый со своим электронным адресом) во всем мире.

ИНТЕРНИРОВАНИЕ (от франц . interner - водворять на жительство), в международном праве принудительное задержание одним воюющим государством граждан другого воюющего государства или нейтральным государством - военнослужащих воюющих сторон. Режим интернирования регулируется Женевскими конвенциями 1949 о защите гражданского населения во время войны и об обращении с военнопленными, Гаагскими конвенциями 1907 о правах и обязанностях нейтральных держав в случае войны.

"ИНТЕРНЭШНЛ БИЗНЕС МЭШИНС" (International Business Machines - IBM , Ай-Би-Эм), электронная компания США. Основана в 1911. Современное название получила в 1924. С сер. 1950-х гг. начала разрабатывать компьютеры и быстро заняла ведущее положение на компьютерном рынке. В сер. 80-х гг. контролировала ок. 60% мирового производства ЭВМ. Лидирующее положение поддерживается не только выпуском постоянно совершенствующихся моделей компьютеров, главным образом, персональных, но и службам эксплуатации, установки. Оборот 59,7 млрд. долл., чистая прибыль 5,8 млрд. долл., число занятых 387 тыс. человек (кон. 1980-х гг.).

"ИНТЕРНЭШОНАЛ ПАБЛИШИНГ КОРПОРЕЙШЕН ЛИМИТЕД" (International Publishing Corporation Ltd) , один из крупнейших газетно-журнальных концернов в Великобритании. Основан в 1963. Объединяет несколько газетных компаний; контролирует газеты "Дейли миррор", "Санди миррор" и др., а также св. 200 журналов.

"ИНТЕРНЭШОНАЛ ХАРВЕСТЕР" (International Harvester) , автомобильная компания США, с 1986 - "Нэвистар интернэшонал".

ИНТЕРОЦЕПТОРЫ (от лат . interior - внутренний и рецепторы), чувствительные нервные окончания, воспринимающие раздражения из внутренней среды организма; рассеяны в кровеносных сосудах и внутренних органах. Интероцепторы - барорецепторы, осморецепторы, проприоцепторы и др.

ИНТЕРПЕЛЛЯЦИЯ (от лат . interpellatio, букв. - прерывание речи), в государственном праве обращение депутата к правительству с требованием дать объяснение по поводу внешней или внутренней политики или по какому-либо конкретному вопросу. (см. Запрос депутата).

ИНТЕРПОЛ , см. Международная организация уголовной полиции.

ИНТЕРПОЛЯЦИЯ (от лат . interpolatio - изменение, переделка), в математике и статистике - отыскание промежуточных значений величины по некоторым известным ее значениям. Напр., отыскание значений функции f(x) в точках x, лежащих между точками xo<x1<... <xn, по известным значениям yi = f(xi) (где i = 0,1, ..., n). Если x лежит вне интервала (xo, xn), аналогичная процедура называется экстраполяцией.

ИНТЕРПОЛЯЦИЯ , в филологии - изменение первоначального текста; вставка переписчиком или переводчиком в текст слов или фраз, отсутствовавших в оригинале.

ИНТЕРПРЕТАЦИЯ (лат . interpretatio), 1) в широком смысле - истолкование, объяснение, перевод на более понятный язык; в специальном смысле - построение моделей для абстрактных систем (исчислений) логики и математики...2) В искусстве - творческое освоение художественных произведений, связанное с его избирательным прочтением (порой полемическим): в обработках и транскрипциях, в художественном чтении, режиссерском сценарии, актерской роли, музыкальном исполнении...3) Метод литературоведения: истолкование смысла произведений в определенной культурно-исторической ситуации его прочтения. В искусстве и литературоведении основана на принципиальной многозначности художественного образа.

ИНТЕРСЕКСУАЛЬНОСТЬ (от лат . inter - между и sexus - пол), наличие у раздельнополых организмов не полностью развитых, т. е. имеющих промежуточный характер, признаков обоих полов (ср. Гермафродитизм). Проявляются в отличие от гинандроморфизма совместно на одних и тех же частях тела. Интерсексуальность - результат нарушений в действии определяющих пол генов, гормональных механизмов и др.

ИНТЕРФАЗА (от лат . inter - между и фаза), стадия жизненного цикла клетки между двумя последовательными митотическими делениями (см. Митоз).

ИНТЕРФАКС (Interfax) , независимое информационное агентство в Москве. Основано в 1989. Распространяет политическую, экономическую и другую информацию для использования редакциями российских и иностранных средств массовой информации, государственными, экономическими и другими организациями, иностранными представительствами.

ИНТЕРФЕЙС (англ . interface), система связей с унифицированными сигналами и аппаратурой, предназначенная для обмена информацией между устройствами вычислительной системы (напр., между устройством ввода данных и запоминающим устройством).

ИНТЕРФЕРЕНЦИЯ ВОЛН , явление, наблюдающееся при одновременном распространении в пространстве нескольких волн и состоящее в стационарном (или медленно изменяющемся) пространственном распределении амплитуды и фазы результирующей волны. Интерференция волн возможна, если разность фаз волн постоянна во времени, т. е. волны когерентны (см. Когерентность). Интерференция волн возникает для волн любой природы и частоты.

ИНТЕРФЕРЕНЦИЯ РАДИОВОЛН , может происходить за счет взаимодействия прямой волны с отраженной от поверхности Земли или от ионосферы; волн, прошедших разные пути в тропосфере, или волн, отраженных разными участками ионосферы, и др.

ИНТЕРФЕРЕНЦИЯ СВЕТА , пространственное перераспределение энергии светового излучения при наложении двух или нескольких световых волн; частный случай интерференции волн. Интерференция света наблюдается на экране или иной поверхности в виде характерного чередования светлых и темных полос или пятен (для монохроматического света) или окрашенных участков - для белого света.

ИНТЕРФЕРЕНЦИЯ СВЕТА , пространственное перераспределение энергии светового излучения при наложении двух или нескольких световых волн; частный случай интерференции волн. Интерференция света наблюдается на экране или иной поверхности в виде характерного чередования светлых и темных полос или пятен (для монохроматического света) или окрашенных участков - для белого света.

ИНТЕРФЕРЕНЦИЯ СКВАЖИН , взаимодействие работающих нефтяных, газовых или водяных скважин, пробуренных с поверхности на один продуктивный пласт или на разные, но гидродинамически связанные друг с другом пласты.

ИНТЕРФЕРОМЕТР , измерительный прибор, основан на интерференции волн. Существуют интерферометры для звуковых волн и для электромагнитных волн (оптических и радиоволн). Оптический интерферометр применяется для измерения длин волн спектральных линий, изучения их структуры, измерения неоднородностей показателя преломления прозрачных сред, дефектов отражающих поверхностей, для высокоточных абсолютных и относительных измерений длин, измерения угловых размеров звезд, скорости света и пр.

ИНТЕРФЕРОН , защитный белок, вырабатываемый клетками млекопитающих и птиц в ответ на заражение их вирусами; неспецифический фактор противовирусного иммунитета. Используется для профилактики и лечения вирусных болезней, напр., гриппа.

ИНТЕРЬЕР (от франц . interieur - внутренний), в архитектуре - внутреннее пространство здания или помещение в здании (вестибюль, комната, зал). Изображение интерьера - жанр живописи.

ИНТЕРЬЕР ЖИВОТНЫХ , внутреннее строение, а также биохимические и физиологические особенности организма сельскохозяйственных животных, связанные с их продуктивностью и племенными качествами. Интерьерные признаки используют для оценки конституции и прогнозирования продуктивности скота и птицы.

ИНТИМА (от лат . intimus - самый глубокий, внутренний), внутренняя оболочка стенки кровеносных сосудов (кроме капилляров). В венах интима формирует карманообразные клапаны, вследствие чего кровь в этих сосудах может течь только в одном направлении.

ИНТОКСИКАЦИЯ , см. Токсикоз.

ИНТОНАЦИОННО-СИНТАКСИЧЕСКИЙ СТИХ , древнейшая форма непесенного (речитативного) стиха, основанная на подчеркивании естественного членения речи на колоны, параллелизмы и т. п.

ИНТОНАЦИЯ (от лат . intono - громко произношу), 1) совокупность просодических элементов речи, таких, как мелодика, ритм, темп, интенсивность, акцентный строй, тембр и др. Интонация фонетически организует речь, является средством выражения различных синтаксических значений и категорий, а также экспрессивной и эмоциональной окраски...2) Свойственное стихотворной речи повышение голоса к середине стихотворного периода (стиха, двустишия и т. д.) и понижение с паузой в его конце; то совпадая, то не совпадая с синтаксической фразовой интонацией, дает сложный рисунок мелодики стиха...3) Звуковое воплощение музыкальной мысли: мельчайший мелодический оборот, выразительный интервал, исполнительный "тон" музыки. По Б. В. Асафьеву, интонация - носительница музыкального содержания...4) Степень точности воспроизведения высоты звуков при музыкальном исполнении.

ИНТРАДА (итал . intrada, entrata, букв. - вступление), небольшая инструментальная музыкальная пьеса, служащая вступлением к какой-либо торжественной церемонии, увеселению или музыкальному произведению.

ИНТРАЗОНАЛЬНАЯ РАСТИТЕЛЬНОСТЬ , естественная растительность, которая не образует самостоятельной зоны, а входит в состав одной, нескольких или всех основных растительных зон. Напр., растительность речных наносов, различных водоемов, береговых дюн. Иногда интразональная растительность преобладает над зональной, напр., болота Западной Сибири в таежной подзоне.

ИНТРАЗОНАЛЬНОСТЬ (от лат . intra - внутри и зона), распространение каких-либо особенностей природы на отдельных участках внутри одной или нескольких смежных географических зон, частный случай азональности.

ИНТРИГА (франц . intrigue, от лат. intrico - запутываю), 1) происки, козни...2) Способ построения фабулы драматического, эпического и кинематографического произведения при помощи сложных перипетий действия, столкновения интересов и хитрых проделок персонажей.

ИНТРОВЕРТИВНЫЙ (от лат . intro - внутрь и verto - поворачиваю, обращаю), обращенный внутрь; психологическая характеристика личности, направленной на внутренний мир мыслей, переживаний и т. п., самоуглубленной. Понятие введено К. Г. Юнгом. См. Экстравертивный.

ИНТРОДУКЦИЯ , в биологии - переселение особей какого-либо вида животных и растений за пределы естественного ареала, в места, где они раньше не жили. Целенаправленная интродукция осуществляется главным образом для введения в культуру новых видов и форм (напр., кукуруза, картофель интродуцированы в Европу из Америки).

ИНТРОДУКЦИЯ (от лат . introductio - введение), 1) краткое вступление к 1-й части или финалу циклического инструментального музыкального произведения...2) Род краткой увертюры к опере или балету, а также вступление к отдельному акту оперы...3) Хор или вокальный ансамбль, следующий за увертюрой и открывающий действие оперы.

ИНТРОЕКЦИЯ (от лат . intro - внутрь и jacio - бросаю, кладу), в психологии - включение индивидом в свой внутренний мир воспринимаемых им взглядов, мотивов и установок других людей; основа идентификации.

ИНТРОН (от лат . inter - между), участок гена, не несущий информацию о первичной структуре белка и расположенный между кодирующими участками - экзонами. Обнаружены главным образом в генах эукариот.

ИНТРОСКОПИЯ (от лат . intro - внутри и ...скопия), визуальное наблюдение предметов или процессов внутри оптически непрозрачных тел, в непрозрачных средах (веществах). Осуществляется посредством преобразования не видимого глазом изображения исследуемого объекта, полученного в инфракрасных, рентгеновских и других лучах (испускаемых объектом или отражаемых им), в видимое изображение на экране специального прибора, называемого интроскопом.

ИНТРОСПЕКТИВНАЯ ПСИХОЛОГИЯ , течение в психологии, признающее основным методом исследования интроспекцию.

ИНТРОСПЕКЦИЯ (от лат . introspecto - смотрю внутрь), то же, что самонаблюдение.

ИНТРУЗИВ , геологическое тело, образущееся при застывании магмы на глубине (напр., батолит, лополит, шток).

ИНТРУЗИВНЫЕ ГОРНЫЕ ПОРОДЫ , полнокристаллические магматические горные породы, образовавшиеся в результате застывания магмы в толще земной коры. Различают абиссальные (глубинные) интрузивные горные породы - граниты, диориты, габбро и др., и гипабиссальные (промежуточные между эффузивными и глубинными) - габбро-порфириты, гранит-порфиры и др.

ИНТРУЗИЯ (от ср .-век. лат. intrusio - внедрение, вторжение), процесс внедрения в толщу земной коры расплавленной магмы.

ИНТУБАЦИЯ (от лат . in - в, внутрь и tuba - труба), введение особой трубки в гортань при ее сужениях, грозящих удушьем (напр., при отеке гортани), а также в трахею для проведения наркоза.

ИНТУИТИВИЗМ , течение в философии, видящее в интуиции единственно достоверное средство познания. Противопоставление интуиции и интеллекта характерно для философии жизни - А. Бергсона и др., попытка соединить их - для Н. О. Лосского, С. Л. Франка, Е. Н. Трубецкого, французского неотомизма, отчасти - феноменологии.

ИНТУИЦИОНИЗМ , направление в основаниях математики, полагающее критерием убедительности доказательства интуитивную ясность каждого его шага; не признает т. н. абстракцию актуальной бесконечности, характерную для множеств теории.

ИНТУИЦИОНИСТСКАЯ ЛОГИКА , логика, удовлетворяющая интуиционистским требованиям к математическим рассуждениям.

ИНТУИЦИЯ (ср .-век. лат. intuitio, от intueor - пристально смотрю), постижение истины путем непосредственного ее усмотрения без обоснования с помощью доказательства; субъективная способность выходить за пределы опыта путем мысленного схватывания ("озарения") или обобщения в образной форме непознанных связей, закономерностей.

ИНУЛИН , полисахарид, образованный остатками фруктозы. Запасной углевод многих растений, главным образом сложноцветных (георгины, цикория, артишока и др.). Используется как заменитель крахмала и сахара при сахарном диабете.

ИНФАНТ (от лат . infans - юный, дитя), в Испании и Португалии титул принцев королевского дома; женский род - инфанта.

ИНФАНТЕ Франциско (р . 1943), российский художник. Родился в семье испанского эмигранта. Живет и работает преимущественно в Москве. Продолжатель традиций конструктивизма, член группы "Движение". В 1970 организовал свою собственную группу художников-кинетистов "Арго". Получил известность своими временными пространственными инсталляциями на природе (затем существующими в виде серий фото-арта), легкими, воздушными конструкциями из лески, планок, зеркальной пленки, которые он создавал вместе с женой, художницей Н. П. Горюновой (р. 1944).

ИНФАНТЕРИЯ (итал . infanteria, от infante - юноша, пехотинец), название пехоты в ряде зарубежных государств. В России в 18 - нач. 20 вв. термин "инфантерия" иногда применялся наравне с термином "пехота" (напр., генерал от инфантерии).

ИНФАНТИЛИЗМ (от лат . infantilis - детский), сохранение у взрослых особей физических и психических черт, свойственных детскому возрасту. Может быть общим и частичным (напр., половой инфантилизм). Возникает при нарушениях внутриутробного развития, внутренней секреции, в результате перенесенных заболеваний и т. п. Инфантилизм психический - особенность психического склада личности, обнаруживающей черты, свойственные более раннему возрасту: эмоциональная неустойчивость, незрелость суждений, капризность и подчиняемость.

ИНФАРКТ (от лат . infarctus - набитый), очаг омертвления в тканях вследствие нарушения их кровоснабжения при спазме, тромбозе, эмболии сосудов (инфаркт миокарда, почки и т. д.).

ИНФАРКТ МИОКАРДА , сердечно-сосудистое заболевание, характеризующееся образованием инфаркта в мышце сердца в результате нарушения коронарного кровообращения (атеросклероз, тромбоз, спазм венечных артерий). Развитию инфаркта миокарда (большей частью на фоне приступов стенокардии) способствуют гипертоническая болезнь, сахарный диабет, ожирение, курение, малоподвижный образ жизни, нервное перенапряжение. Основные проявления: длительный приступ острых сжимающих болей в центре или левой половине грудной клетки, ощущение страха, удушья, коллапс, повышение температуры, изменения в крови и на электрокардиограмме. Больной нуждается в экстренной госпитализации.

ИНФЕКЦИОННАЯ АНЕМИЯ лошадей , хроническая вирусная болезнь. Симптомы: лихорадка, анемия, длительное вирусоносительство. Больных лошадей убивают.

ИНФЕКЦИОННЫЕ БОЛЕЗНИ , 1) заболевания, вызываемые болезнетворными микроорганизмами, которые передаются от зараженного человека или животного здоровому. Каждая инфекционная болезнь вызывается особым возбудителем...2) Раздел клинической медицины, изучающий причины, механизмы развития, методы распознавания, лечения и профилактики инфекционных болезней.

ИНФЕКЦИОННЫЙ ЛАРИНГОТРАХЕИТ птиц , острая вирусная болезнь кур и фазанов, реже индеек. Симптомы: нарушение дыхания (хрипы), конъюнктивит.

ИНФЕКЦИЯ (от ср .-век. лат. infectio - заражение), внедрение и размножение в организме человека или животного болезнетворных микроорганизмов, сопровождающееся комплексом реактивных процессов; завершается инфекционным заболеванием, бактерионосительством или гибелью микробов. Источник возбудителя инфекции заражает здоровых при соприкосновении, через рот (с водой и пищей), воздух (с капельками слюны и слизи), членистоногих переносчиков.

ИНФЕЛЬД (Infeld) Леопольд (1898-1968) , польский физик, один из основателей польской школы теоретической физики. В 1933-50 работал за границей (в 1936-38 в Принстоне с А. Эйнштейном). Труды по общей теории относительности. Автор книги "Эволюция физики" (1938, совместно с А. Эйнштейном) и книги о Э. Галуа (1948).

ИНФИКС (от лат . infixus - вставленный), аффикс, вставляемый внутрь корня, напр., n в латинском vinco - я побеждаю (при vici - я победил).

ИНФИЛЬТРАТ (от лат . in - в и filtratus - процеженный), местное уплотнение и увеличение объема тканей вследствие скопления в них крови (при воспалении), опухолевых клеток (опухолевый инфильтрат) и др.

ИНФИЛЬТРАЦИОННЫЕ МЕСТОРОЖДЕНИЯ , залежи полезных ископаемых, возникшие в результате растворения и переотложения веществ циркулирующими в глубине Земли химически активными водными растворами. К инфильтрационным месторождениям относятся некоторые месторождения железа (Алапаевские), меди, никеля, урана (Витватерсранд, Блайнд-Ривер), самородной серы (Гаурдак, Шорсу).

ИНФИЛЬТРАЦИЯ (от лат . in - в и ср.-век. лат. filtratio - процеживание), в геологии - проникновение атмосферных и поверхностных вод в почву, горную породу по капиллярным и субкапиллярным порам и другим пустотам.

ИНФИНИТИВ (от лат . infinitivus - неопределенный) (неопределенная форма глагола, устаревшее неопределенное наклонение), неличная форма глагола, представляющая действие (состояние, процесс) безотносительно к категориям лица, числа и наклонения; называет действие вне его связи с субъектом.

ИНФЛЮАЦИЯ (от лат . influo - втекаю, проникаю), проникновение поверхностных вод через крупные трещины и пустоты, карстовые каналы и воронки в толщу земной коры.

ИНФЛЮЭНТА , то же, что линия влияния.

ИНФЛЮЭНЦА (итал . influenza), то же, что грипп.

ИНФЛЯНТЫ (Inflanty) , польское название Ливонии в 13-16 вв. и Лифляндии в 17-18 вв.

ИНФЛЯЦИЯ (от лат . influtio - вздутие), процесс обесценивания бумажных денег, падение их покупательной способности вследствие чрезмерного выпуска (эмиссии) или сокращения товарной массы в обращении при неизменном количестве выпущенных денег. Проявляется в повышении стоимости жизни и росте цен. Инфляция обычно возникает как реакция на несбалансированность государственных доходов и расходов, монополизацию экономики, опережающий рост издержек производства (в частности, заработной платы) по сравнению с ростом производительности труда, несбалансированность платежных отношений между странами и др. Различают ползучую (умеренную) инфляцию - непрерывный рост цен в пределах 10% в год; галопирующую - стремительный рост цен от 20 до 200% в год; гиперинфляцию - как правило рост цен св. 50% в месяц. В 20 в. умеренная инфляция - нормальное явление для экономически развитых стран. Меры антиинфляционной политики: сокращение государственных расходов, повышение налоговых ставок, "замораживание" заработной платы, контроль за денежной массой (см. также Дефляция) и др..

ИН-ФОЛИО (лат . in folio, букв. - в лист), формат издания, при котором размер страницы равен 1/2 бумажного листа. На одной стороне листа могут быть отпечатаны 2 страницы ин-фолио. Использовался преимущественно в 18 в. для некоторых художественных изданий (отсюда - фолиант).

ИНФОРМАТИКА , отрасль науки, изучающая структуру и общие свойства информации, а также вопросы, связанные с ее сбором, хранением, поиском, переработкой, преобразованием, распространением и использованием в различных сферах деятельности.

ИНФОРМАЦИИ ПО СТРОИТЕЛЬСТВУ И АРХИТЕКТУРЕ ИНСТИТУТ Всерососсийский научно-исследовательский (ВНИИИС) , организован в 1980 в Москве на базе Центрального института научной информации по строительству и архитектуре. Исследования по информатике; информационное обеспечение процессов управления, проектирования и производства в строительстве. Библиографические, реферативные и другие издания по архитектуре и строительству.

ИНФОРМАЦИИ ТЕОРИЯ (иногда - сообщений теория) , раздел кибернетики, в котором математическими методами изучаются способы измерения количества информации, содержащейся в каких-либо сообщениях, и ее передачи.

ИНФОРМАЦИОННОЕ ТЕЛЕГРАФНОЕ АГЕНТСТВО РОССИИ (ИТАР - ТАСС) , центральная государственная информационная служба. Создана в 1992 на базе Телеграфного агентства Советского Союза (ТАСС) (основано в 1925). Собирает и снабжает информацией органы печати, радиовещания и телевидения, правительственные учреждения и другие организации в Российской Федерации и за рубежом.

ИНФОРМАЦИОННО-ПОИСКОВАЯ СИСТЕМА , совокупность средств для хранения, поиска и выдачи по запросу нужной информации. Поиск (размещение) информации в информационно-поисковой системе осуществляется вручную или с помощью ЭВМ в соответствии с принятым информационным языком по определенным правилам (алгоритму). Пример простейшей информационно-поисковой системы - библиотечный каталог; автоматизированные информационно-поисковые системы применяют в автоматизированных системах управления.

ИНФОРМАЦИОННЫЙ ЯЗЫК , искусственный язык, используемый в информационных поисковых и информационно-логических системах с целью описания семантической информации, фактов и сведений (напр., для обработки их с помощью ЭВМ).

ИНФОРМАЦИЯ (от лат . informatio - разъяснение, изложение), первоначальная - сведения, передаваемые людьми устным, письменным или другим способом (с помощью условных сигналов, технических средств и т. д.); с сер. 20 в. общенаучное понятие, включающее обмен сведениями между людьми, человеком и автоматом, автоматом и автоматом; обмен сигналами в животном и растительном мире; передачу признаков от клетки к клетке, от организма к организму (см. Генетическая информация); одно из основных понятий кибернетики.

ИНФОРМЕЛЬ (от франц . informel, букв. - абстрактный, нефигуративный), направление в абстрактном искусстве, сложившееся во Франции в середине 1940-х. Образы информеля так же свободно-эскизны, как и в ташизме, но в отличие от последнего здесь острее выступает знаково-"письменное" начало, живопись теснее сближается с графикой. Типичный пример информеля - творчество Вольса.

ИНФОРМОСОМЫ , нуклеопротеидные частицы, присутствующие в эукариотных клетках. При биосинтезе белка (трансляции) в составе информосом информационная (матричная) РНК переносится из ядра в цитоплазму.

ИНФРАЗВУК (от лат . infra - ниже, под), не слышимые человеческим ухом упругие волны низкой частоты (менее 16 Гц). При больших амплитудах инфразвук ощущается как боль в ухе. Возникает при землетрясениях, подводных и подземных взрывах, во время бурь и ураганов, от волн цунами и пр. Поскольку инфразвук слабо поглощается, он распространяется на большие расстояния и может служить предвестником бурь, ураганов, цунами.

ИНФРАКРАСНАЯ АСТРОНОМИЯ , раздел астрономии, исследующий космические объекты по их инфракрасному излучению.

ИНФРАКРАСНАЯ ДЕФЕКТОСКОПИЯ , основана на использовании инфракрасного излучения. Этим методом контролируют изделия, нагревающиеся во время работы.

ИНФРАКРАСНАЯ СПЕКТРОСКОПИЯ , получение и исследование спектров в инфракрасной области. Методами инфракрасной спектроскопии изучают колебательные и вращательные спектры молекул и определяют по ним химический состав и структуру молекул.

ИНФРАКРАСНАЯ ТЕХНИКА , отрасль науки и техники, разрабатывающая и использующая методы и средства для генерирования, обнаружения и измерения инфракрасного излучения, наблюдения и фотографирования в темноте, измерения температуры нагретых тел на расстоянии, осуществления земной и космической связи, самонаведения на цель снарядов и пр.

ИНФРАКРАСНАЯ ФОТОГРАФИЯ , область фотографии, включающая методы получения изображения с использованием инфракрасного излучения. Наиболее простой метод - непосредственное фотографирование на фотоматериал, чувствительный к инфракрасным лучам. Инфракрасная фотография позволяет получать четкие изображения весьма удаленных или мелких объектов, а также изображения объектов, которые невозможно получить при обычной фотографии. Область применения: астрономия, биология и т. п.

ИНФРАКРАСНОЕ ИЗЛУЧЕНИЕ , не видимое глазом электромагнитное излучение в пределах длин волн ? от 1-2 мм до 0,74 мкм. Оптические свойства веществ в инфракрасном излучении значительно отличаются от их свойств в видимом излучении. Напр., слой воды в несколько см непрозрачен для инфракрасного излучения с ??1 мкм. Инфракрасное излучение составляет большую часть излучения ламп накаливания, газоразрядных ламп, ок. 50% излучения Солнца; инфракрасное излучение испускают некоторые лазеры. Для его регистрации пользуются тепловыми (напр., болометрами) и фотоэлектрическими приемниками, а также специальными фотоматериалами

ИНФРАСТРУКТУРА (от лат . infra - ниже, под и structura - строение, расположение), совокупность сооружений, зданий, систем и служб, необходимых для функционирования отраслей материального производства и обеспечения условий жизнедеятельности общества. Различают производственную (дороги, каналы, порты, склады, системы связи и др.) и социальную (школы, больницы, театры, стадионы и др.) инфраструктуры. Иногда термином "инфраструктура" обозначают комплекс т. н. инфраструктурных отраслей хозяйства (транспорт, связь, образование, здравоохранение и др.).

ИНФРАХРОМАТИЧЕСКИЕ МАТЕРИАЛЫ , фотографические пластинки и пленки, чувствительные не только к видимому, но и к инфракрасному излучению (максимальная длина волны 1200-1300 нм). Содержат в светочувствительном эмульсионном слое, помимо галогенида серебра, специальные оптические сенсибилизаторы, главным образом цианиновые красители. Разновидность инфрахроматических материалов - панинфрахроматические материалы, сенсибилизированные как к инфракрасному излучению, так и к красному излучению. Применяют инфрахроматические материалы, напр., в инфракрасном спектральном анализе, при аэрофотосъемке.

ИНФУЗОРИИ , тип одноклеточных животных - простейших. Размеры от 10 мкм до 3 мм. Подвижные (передвигаются с помощью ресничек) или прикрепленные. У инфузории, в отличие от остальных простейших, в каждой клетке присутствуют 2 ядра: микронуклеус, участвующий в половом размножении, и макронуклеус, управляющий обменом веществ и ростом клетки. 2 класса: ресничные инфузории и сосущие инфузории. Ок. 7000 видов, преимущественно в морских и пресных водах, реже в почве; многие виды - паразиты животных. Играют важную роль в биологической очистке сточных вод.

ИНФЬЕРНИЛЬО (Infiernillo) , водохранилище на юге Мексики, на р. Бальсас. Площадь 400 км2, объем 12 км3, длина 190 км. Создано в 1964-66 для целей энергетики, ирригации и борьбы с наводнениями.

ИНХУК (Институт художественной культуры) (1920-24) , НИИ пластических искусств в Москве. Способствовал главным образом развитию советской архитектуры и художественного конструирования.

ИНЦЕЛЛЬ (Inzell) , горноклиматический курорт в Германии, в предгорьях Зальцбургских Альп, в межгорной долине в Кимгау, к северо-западу от г. Бад-Райхенхалль, на высоте ок. 900 м. С 1960 развивается преимущественно как центр зимнего спорта

ИНЦЕСТ (лат . incestum), то же, что кровосмешение.

ИНЦИДЕНТ (от лат . incidens, родительный падеж incidentis - случающийся), случай, происшествие (обычно неприятное); столкновение, недоразумение.

ИНЦУХТ (нем . Inzucht), близкородственное скрещивание организмов; то же, что инбридинг (термин чаще употребляется по отношению к растениям).

ИНЧЖОУ , в китайской мифологии чудесный остров, где растет трава бессмертия и течет из скалы вино, дающее долголетие.

ИНЧХОН (Чемульпо) , город и порт в Республике Корея, на Желтом м. Аванпорт Сеула. 1818 тыс. жителей (1990). Машиностроение, сталелитейная, текстильная промышленность; производство азотных удобрений, фарфоро-фаянсовых изделий. Гавань Инчхон - место героической гибели (1904) русского крейсера "Варяг" и канонерской лодки "Кореец".

ИНЪЕКЦИЯ (от лат . injectio - вбрасывание), впрыскивание - подкожное, внутримышечное и другое введение в ткани (сосуды) организма малых количеств растворов (преимущественно лекарственных средств).

ИНЫЛЬЧЕК , ледники в Центр. Тянь-Шане; см. Энгильчек.

ИНЬ (или Шан) , древнекитайское государство в 14-11 вв. до н. э. Было завоевано племенем чжоу.

ИНЬ - ЯН , основные понятия древнекитайской натурфилософии, универсальные космические полярные и постоянно переходящие друг в друга силы (женское - мужское, пассивное - активное, холодное - горячее и т. д.). Учение о силах инь - ян систематизировано в приложении к "Книге перемен" ("И цзин"), приписываемых Конфуцию, и развито в школе натурфилософов (иньянцзя). Инь - ян понимаются как полярные модальности единого субстанциального начала - пневмы (ци), а этапы их зрелости соотносятся с "пятью стихиями" (дерево, огонь - ян; земля - нейтральна; металл, вода - инь). В неоконфуцианстве Инь - ян - проявления покоя или движения единой субстанции - Великого Предела (тайцзи).

ИНЬЧУАНЬ (Нинся) , город в Китае, на р. Хуанхэ, адм. ц. Нинся-Хуэйского автономного р-на. 357 тыс. жителей (1990). Машиностроительные, химические, текстильные, пищевые предприятия.

ИНЬШАНЬ , горы в Китае, к северу от излучины р. Хуанхэ. Длина ок. 650 км. Высота до 2187 м. Горные степи, на северных склонах - участки смешанных лесов.

ИНЬЯМБАНЕ (Inhambane) , город и порт на юго-востоке Мозамбика, адм. ц. пров. Иньямбане. 75 тыс. жителей (1982). Порт на берегу Мозамбикского прол. Индийского ок. (вывоз сахара, хлопка, лесоматериалов, копры). Центр района скотоводства. Пищевкусовая промышленность (очистка орехов кешью), металлообработка.

"ИНЮРКОЛЛЕГИЯ" , Российская "Инюрколлегия" ведет за границей гражданские дела граждан и организаций (наследственные, алиментные, бракоразводные и т. п.), а также оказывает юридическую помощь по гражданским делам иностранным гражданам и организациям. Создана в 1937.

ИНЯ , река на юго-востоке Западной Сибири, правый приток Оби. 663 км, площадь бассейна 17,6 тыс. км2. Средний расход воды ок. 50 м3/с. Сплавная. На Ине - города. Ленинск-Кузнецкий, Тогучин, Новосибирск.


ИО , в греческой мифологии жрица богини Геры, пленившая своей красотой Зевса и превращенная Герой из ревности в корову

ИО-ИЯЯ

ИО , в греческой мифологии жрица богини Геры, пленившая своей красотой Зевса и превращенная Герой из ревности в корову. Спасаясь от укусов посланного Герой овода, Ио бежала в Египет, где Зевс вернул ей человеческий облик.

ИО , спутник Юпитера, открыт Г. Галилеем (1610). Расстояние от Юпитера 422 тыс. км, сидерический период обращения 1 сут 18 ч 28 мин, диаметр 3630 км (один из крупнейших спутников планет), мощные проявления вулканизма, имеет атмосферу.

ИО ФЭЙ , см. Юэ Фэй.

ИОАКИМ Богоотец (1 в . до н. э.), святой, праведный, супруг святой Анны, отец Пресвятой Богородицы. Память в Православной церкви 9 (22) сентября, в Католической 20 марта, 26 июля и 9 сентября.

ИОАНН II (1087-1143) , византийский император с 1118; из династии Комнинов. Одержал победы над печенегами (1122), сербами (ок. 1124), венграми (1129), сельджуками (1135); установил суверенитет Византии над Антиохией (1137).

ИОАНН II Добрый (Jean II le Bon) (1319-1364) , французский король с 1350; из династии Валуа. В ходе Столетней войны 1337-1453 был пленен в битве при Пуатье (1356) и увезен в Лондон. После подписания в Бретиньи мира с Англией (1360) отпущен в Париж. Вернулся в плен в 1364 из-за неуплаты англичанами выкупа и бегства от них заложника (сына Иоанна II).

ИОАНН IV Постник (ум . 595), патриарх Константинопольский (582), подвижник и аскет, составитель покаянного номоканона (руководства для назначения епитимий на исповеди). Память в Православной церкви 30 августа (12 сентября) и 2 (15) сентября.

ИОАНН VI Кантакузин (ок . 1293-1383), византийский император в 1341-54. Будучи с 1341 регентом малолетнего императора Иоанна V, возглавил мятеж феодальной знати, которая провозгласила его императором. Вел борьбу против Апокавка. После отречения от престола ушел в монастырь. Описал события 1320-56, в центре которых он был.

ИОАНН XXIII (Giovanni) (1881-1963) , римский папа с 1958. Стремился модернизировать католическую церковь в связи с изменившимися в мире условиями. В 1962 созвал 2-й Ватиканский собор.

ИОАНН БЕЗЗЕМЕЛЬНЫЙ (John Lackland) (1167-1216) , английский король с 1199; из династии Плантагенетов. В 1202-04 потерял значительную часть английских владений во Франции. Под давлением баронов, поддержанных рыцарством и городами, подписал в 1215 Великую хартию вольностей.

ИОАНН БЕССТРАШНЫЙ (Jean sans Peur) (1371-1419) , герцог Бургундии с 1404. Глава бургиньонов. Организовал в 1407 убийство герцога Людовика Орлеанского, после чего стал фактическим правителем Франции. В возобновившейся в 1415 Столетней войне 1337-1453 союзник англичан; занял в 1419 Париж. Во время переговоров с дофином (с 1422 Карл VII) убит.

ИОАНН Бет-селевкийский (Персидский) (ум . ок. 345), епископ, священномученик, пострадавший в гонение царя Шапура II. Память в Православной церкви 1 (14) и 20 ноября (3 декабря).

ИОАНН БОГОСЛОВ , согласно христианскому преданию, апостол, автор одного из канонических Евангелий, Апокалипсиса и 3 посланий.

ИОАНН Власатый , Милостивый, Ростовский (ум. 1580), Христа ради юродивый, чудотворец. Память в Православной церкви 3 (16) сентября и 12 (25) ноября.

ИОАНН ВОРОТНЕЦИ , см. Ованес Воротнеци.

ИОАНН ГАРЛАНДСКИЙ (1195 - после 1270) , английский филолог, теоретик стихотворного искусства.

ИОАНН ДАМАСКИН (ок . 675 - ок. 749), византийский богослов, философ и поэт, завершитель и систематизатор греческой патристики; ведущий идейный противник иконоборчества. Философско-теологический компендиум "Источник знания". Автор песнопений, способствовавших оформлению византийской системы осмогласия.

ИОАНН ДУНС СКОТ (Joannes Duns Scotus) (ок . 1266-1308), философ, ведущий представитель францисканской схоластики. Его учение (скотизм) противостояло доминиканской схоластике - томизму: в противовес Фоме Аквинскому утверждал примат воли над интеллектом и примат единично-конкретного над абстрактно-всеобщим.

ИОАНН Египетский (4 в .), пустынник, живший в колодце. Память в Православной церкви 29 марта (11 апреля).

ИОАНН ЗЕДАЗНИЙСКИЙ (ум . между 557-560), христианский монах, пришедший из Антиохии в Грузию с двенадцатью учениками, ставшими основателями грузинского монашества. Проповедовал в Мцхете, затем подвизался на г. Заден (Зедадзен). Память в Православной церкви 7 (20) мая.

ИОАНН ЗЛАТОУСТ (между 344 и 354-407) , один из главных отцов церкви, византийский церковный деятель, епископ Константинополя (с 398), представитель греческого церковного красноречия. Проповеди, панегирики, псалмы; с именем Иоанна Златоуста связана наиболее распространенная литургия. Борьба за осуществление аскетического идеала и критика общественной несправедливости сделали Иоанна Златоуста популярным, но восстановили против него влиятельные круги двора и высшего клира; в 403 был отправлен в ссылку, из страха перед народом возвращен, но снова в 404 низложен и сослан. Способствовал изгнанию готов из Константинополя в 400. В Византии и на Руси был идеалом проповедника и неустрашимого обличителя (в т. ч. для Аввакума); канонизирован Русской православной церковью.

ИОАНН ИТАЛ (2-я пол . 11 в.), византийский философ, ученик Михаила Пселла. Тяготение к традициям аристотелизма привело его к конфликту с церковью; еретические тезисы Иоанна Итала преданы анафеме в 1082.

ИОАНН Константинопольский (ум . ок. 767), преподобномученик, пострадавший в Константинополе вместе со Стефаном Новым в иконоборческое гонение императора Константина Копронима. Память в Православной церкви 28 ноября (11 декабря).

ИОАНН КРЕСТИТЕЛЬ (Иоанн Предтеча) , в христианстве предвозвестник прихода мессии, предшественник Иисуса Христа; имеет прозвище (Креститель) по обряду крещения, который он совершал в р. Иордан.

ИОАНН КРОНШТАДТСКИЙ (Сергеев Иван Ильич) (1829-1908) , церковный проповедник, духовный писатель, протоиерей и настоятель Андреевского собора (Кронштадт). Имел при жизни славу "народного святого"; канонизирован Русской православной церковью.

ИОАНН КУКУЗЕЛЬ , см. Кукузель И.

ИОАНН ЛЕЙДЕНСКИЙ (Ян Бокелзон) (Jan van Leiden , Jan Beukelszoon) (ок. 1509-36), нидерландский анабаптист, вождь Мюнстерской коммуны (1534-35). Казнен.

ИОАНН ЛЕСТВИЧНИК (до 579 - ок . 649), византийский религиозный писатель. Аскетико-дидактический трактат "Лествица, возводящая к небесам" был распространен в восточно-христианских странах.

ИОАНН Новгородский (ум . 1186), епископ (1162), архиепископ (1165), установил празднование новгородской иконе Божией Матери "Знамение" в память о чудесном избавлении города от нападения суздальских войск. Память в Православной церкви 7 (20) сентября.

ИОАНН ПАВЕЛ II (Joannes Paulus) (р . 1920), римский папа с октября 1978. С 1964 был архиепископом Кракова. В 1967 получил сан кардинала.

ИОАНН РИЛЬСКИЙ (ок . 876-946), монах-пустынножитель, преподобный, основатель Рильского монастыря (Болгария). Память в Православной церкви 18 (31) августа, 19 октября (1 ноября).

ИОАНН , архиепископ Сан-Францисский, см. Шаховской Д. А.

ИОАНН Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ИОАНН Сиракузский (ум . ок. 886), христианский мученик, пострадавший в Африке от арабов-мусульман, отец мучеников Петра и Антонина Сиракузских. Память в Православной церкви 23 сентября (6 октября).

ИОАНН Сирийский (5 в .), христианский монах-аскет, подвизавшийся в Сирии на вершине горы; ученик преподобного Лимния. Память в Православной церкви 23 февраля (8 марта).

ИОАНН СКОТ ЭРИУГЕНА (Johannes Scotus Eriugena) , Эригена (Erigena) (ок. 810 - ок. 877), философ, ирландец по происхождению; с нач. 840-х гг. во Франции при дворе Карла Лысого. Ориентировался на греческий средневековый неоплатонизм (перевел на латинский язык "Ареопагитики"). В главном сочинении "О разделении природы", проникнутом сильными пантеистическими тенденциями, выделял природу "творящую и не сотворенную" (бог), "сотворенную и творящую" (божественные идеи), "сотворенную и не творящую" (единичные вещи), "не сотворенную и не творящую" (бог как конечная цель мирового процесса). Идеи Иоанна Скота Эриугена были осуждены в 13 в. как еретические.

ИОАНН СОЛСБЕРИЙСКИЙ (Joannes Saresberiennsis) (ок . 1120-1180), средневековый философ, представитель шартрской школы. Учился во Франции у Абеляра, Гильома из Конша (в Шартре) и Жильбера Порретанского. Вернувшись в Англию (1153-54), был секретарем архиепископов кентерберийских Теобальда и Томаса Бекета вплоть до убийства последнего (1170). С 1176 епископ Шартрский.

ИОАНН Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ИОАНН ФИЛОПОН (5-6 вв .), греческий философ и христианский богослов. Представитель александрийской школы неоплатонизма, автор многочисленных комментариев к Аристотелю. В учении о Троице склонялся к "тритеизму", в трактате "Против Прокла по вопросу о вечности мира" (ок. 529) истолковывал творение мира в духе библейской книги Бытия.

ИОАННИКИЙ II (ум . 1354), патриарх Сербский (1346). Память в Православной церкви 30 августа (12 сентября) (собор Сербских святителей).

ИОАННИСЯН Иоаннес Мкртичевич (1864-1929) , армянский поэт-демократ. Сборники гражданской лирики; классические обработки песен гусанов, баллады ("Царь Артавазд", "Рождение Ваагна"); любовная лирика.

ИОАННИТЫ (госпитальеры) , члены духовно-рыцарского ордена, основанного в Палестине крестоносцами в нач. 12 в. Первоначальная резиденция - иерусалимский госпиталь (дом для паломников) св. Иоанна. В кон. 13 в. ушли с Востока. В 1530-1798 иоанниты - на о. Мальта (Мальтийский орден). С 1834 резиденция иоаннитов - в Риме.

ИОАСАФ Белгородский (в миру Иоаким Андреевич Горленко) (1705-54) , епископ (с 1748), канонизирован в 1911. Память в Православной церкви 4 (17) сентября и 10 (23) декабря.

ИОАСАФ Индийский (4 в .), по преданию, индийский царевич, сын Авенира; ученик преподобного Варлаама, после смерти которого подвизался в его пещере. Память в Православной церкви 19 ноября (2 декабря).

ИОАСАФ Каменский (в миру князь Андрей Дмитриевич Заозерский , Вологодский), Спасокубенский (ум. 1453), преподобный. Память в Православной церкви 10 (23) сентября.

ИОАХИМ (Joachim) Йожеф (Йозеф) (1831-1907) , венгерский скрипач, композитор, педагог. Работал в Германии. Основатель и руководитель струнного квартета (1869-1907). Скрипичные сочинения, "Школа" для скрипки (совместно с А. Мозером, 1905). Среди учеников - Л. С. Ауэр.

ИОАХИМ ФЛОРСКИЙ (Джоаккино да Фьоре) (Joachimus Florensis , Gioacchino da Fiore) (ок. 1132-1202), итальянский мыслитель. В мистико-диалектической концепции всемирной истории исходил из деления ее на три эры, соответсвующие трем лицам Троицы; грядущая эра Святого духа характеризуется воцарением на земле свободы, любви и мира. Хилиастическое учение (см. Хилиазм) Иоахима Флорского оказало влияние на еретические движения (Дольчино, апостолики) и политический мессианизм.

ИОВ , в библейской мифологии праведник (наряду с Даниилом и Ноем).

ИОВ (?-1607) , первый русский патриарх с 1589. Сторонник Бориса Годунова. В 1605 лишен патриаршества и сослан. Послания и сочинения по истории России кон. 16 в. и др. Канонизирован Русской православной церковью.

ИОВ Угличский (ум . 1609), имя каждого из двух преподобномучеников, погибших при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ИОВИЛЛА Лангонийская (ум . между 161-180), христианская мученица, пострадавшая в гонение императора Марка Аврелия. Память в Православной церкви 16 (29) января.

ИОВСКОЕ ВОДОХРАНИЛИЩЕ , на река Иова (Ковда) в Мурманской обл. и Карелии. Заполнено в 1960-61. Состоит из озерных и речных участков. Площадь 294 км2, объем 2,06 км3, длина 58 км, наибольшая ширина 10 км. Сезонное регулирование стока; колебания уровня до 2 м. Создано в целях энергетики и лесосплава.

ИОВЧУК Михаил Трифонович (1908-90) , философ, член-корреспондент АН СССР (1946). Основные труды по истории русской философии, марксизма-ленинизма.

ИОГАНСЕН (Johannsen) Вильгельм Людвиг (1857-1927) , датский биолог, один из основоположников современной генетики, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент РАН с 1924). Создал учение о чистых линиях, заложив основы современных принципов селекции. Ввел (1909) термины: "ген", "генотип" и "фенотип".

ИОГАНСЕН (Johansen) Фредерик Яльмар (1867-1913) , норвежский полярный путешественник. В 1893-96 участник экспедиции на "Фраме". Совместно с Ф. Нансеном прошел на лыжах по дрейфующим льдам до 86о 14' с. ш. В 1910-1912 участник экспедиции Р. Амундсена к Южному полюсу.

ИОГАНСОН Борис Владимирович (1893-1973) , российский живописец, народный художник СССР (1943), действительный член (1947) и президент АХ СССР, Герой Социалистического Труда (1968). В кон. 1920-х гг. создал ясные по композиции и яркие по цвету жанровые произведения, отражающие черты новой действительности в России ("Рабфак идет", 1928); с 30-х гг. обратился к историко-революционной тематике ("Допрос коммунистов", 1933; "На старом уральском заводе", 1937). В 1950 совместно с "бригадой" других живописцев написал огромное полотно "Выступление В. И. Ленина на 3-м съезде комсомола". Государственные премии СССР (1941, 1951).

ИОГИХЕС Л ., см. Тышка Я.

ИОД (йод) (лат . Iodum), I, химический элемент VII группы периодической системы, атомный номер 53, атомная масса 126,9045, относится к галогенам. Черно-серые кристаллы с металлическим блеском; плотность 4,94 г/см3, tпл 113,5 °С, tкип 184,35 °С. Уже при обычной температуре испаряется, при слабом нагревании возгоняется. В воде растворяется плохо, лучше - в органических растворителях. Промышленное сырье - соединения иода, содержащиеся в буровых водах, морской воде. Главный потребитель - медицина: многие фармацевтические препараты, бытовой "иод" (раствор иода в спирте), радиоактивный изотоп (диагностика и лечение щитовидной железы и др.). Название от греч. iodes - фиолетовый (по цвету паров).

ИОДАРГИРИТ , см. Иодиды природные.

ИОДИДЫ , химические соединения иода с другими элементами. Иодиды металлов - соли иодистоводородной кислоты HI; применяют в фотографии и медицине (см. Серебра галогениды, Калия иодид, Натрия иодид), для получения сверхчистых Ti, Hf, Zr и других металлов термическим разложением соответствующих иодидов (см. Титана тетраиодид).

ИОДИДЫ ПРИРОДНЫЕ , группа редких минералов, солей иодистоводородной кислоты: майерсит Ag3CuI4, купроиодаргирит (Cu,Ag)I; маршит CuI; иодаргирит AgI. Желтые с оттенками. Встречаются в окисленных медных и серебряных рудах.

ИОДИЗМ , возникающие при длительном (у чувствительных лиц - при однократном) применении препарата иода насморк и другие "простудные" заболевания, крапивница, иододерма. Обычно быстро проходит после отмены препарата.

ИОДИРОВАНИЕ , способ массовой профилактики эндемического зоба искусственным обогащением питьевой воды, поваренной соли и других пищевых продуктов соединениями иода.

ИОДИСТОВОДОРОДНАЯ КИСЛОТА , раствор иодистого водорода в воде, очень сильная кислота (сильнее, чем HCl и HBr). Чистая - бесцветная, на свету желтеет или буреет (окисляется с выделением иода). Соли иодистоводородной кислоты - иодиды.

ИОДИСТЫЙ ВОДОРОД , HI, бесцветный газ, с резким неприятным запахом, дымящий на воздухе; tпл 50,8 °С, tкип 35,36 °С. Хорошо растворим в воде. Восстановитель.

ИОДОДЕРМА , проявление иодизма: высыпания на коже лица, конечностей.

ИОДОМЕТРИЯ , титриметрический метод анализа, основанный на окислении исследуемого вещества иодом. Включает методы прямого (раствором I2 в водном растворе KI) и обратного (избыток I2 оттитровывают раствором Na2S2O3) титрования.

ИОДОФОРМ , CHI3, желтые кристаллы, tпл 123 °С. Антисептик (применяется ограниченно из-за неприятного запаха).

ИОКАСТА (также Эпикаста) , в греческой мифологии мать и жена Эдипа, сестра Креонта.

ИОЛ (голл . jol), небольшое парусное двухмачтовое судно с косыми парусами; кормовая мачта устанавливается позади оси руля.

ИОЛГО , хребет на севере Алтая. Длина ок. 90 км. Высота до 2615 (г. Альбаган). Преобладает среднегорный рельеф. На склонах - темнохвойная тайга, выше 1700 м - субальпийские и альпийские луга, горная тундра, каменистые россыпи.

ИОЛИТ , минерал, то же, что кордиерит.

ИОЛОТАНЬ (Елетен , Елотен), город (с 1939) в Туркмении, Марыйская обл., Железнодорожная станция. 19,4 тыс. жителей (1991). Хлопкоочистительный завод и другие НИИ селекции и семеноводства тонковолокнистого хлопчатника.

ИОЛЬДИИ , род морских моллюсков класса двустворчатых. Раковина длиной 1-4 см. Ок. 20 видов, в морях Северного полушария. Обитают на глубине до 200 м. По названию этих моллюсков получило наименование Иольдиевое м., существовавшее на месте современного Балтийского м. ок. 13 тыс. лет назад.

ИОМУДСКАЯ ПОРОДА лошадей , верховая, выведена в древности на территории Туркмении. Животные среднего роста, выносливы, резвы. Разводят в Туркменистане, Казахстане, Каракалпакии.

ИОН , в греческой мифологии внук Эллина, сын Ксуфа (или Аполлона); родоначальник племени ионийцев. Стал афинским царем; его сыновья Гоплет, Гелеонт, Эгикорей, Аргад - эпонимы четырех древнейших фил Аттики.

ИОНА (?-1461) , русский митрополит с 1448, первый фактически независимый от константинопольского патриарха. Канонизирован Русской православной церковью.

ИОНА Палестинский (9 в .), пресвитер, монах лавры преподобного Саввы Освященного, врач, отец исповедников Феофана и Феодора Начертанных. Память в Православной церкви 22 сентября (5 октября).

ИОНА Персидский (ум . ок. 330), христианский мученик, пострадавший в Персии в гонение Шапура II; брат мученика Варасихия. Память в Православной церкви 28 марта (10 апреля), в Католической 29 марта.

ИОНА Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ИОНА Яшезерский (ум . ок. 1592), преподобный, основатель Благовещенского монастыря в Олонецкой губ. Память в Православной церкви 22 сентября (5 октября).

ИОНАВА (Jonava) (до 1917 официальное название Яново) , город в Литве, у впадения р. Швянтойи в р. Нярис. Железнодорожная станция. 36,5 тыс. жителей (1990). Производство азотных удобрений, мебели, стройматериалов. Известен с 18 в.

ИОНЕ БОЛЕЗНЬ , то же, что паратуберкулез.

ИОНЕСКО (Ionesco) Эжен (1912-94) , французский драматург. Выходец из Румынии. Один из зачинателей абсурда драмы. В эксцентрически-гротесковых пьесах-притчах "Урок" (1951), "Лысая певица" (1950), "Носорог" (1959), "Воздушный пешеход" (1963), "Макбет" (1972) - ощущение кошмара, бессмысленности человеческой жизни; утверждение иррационализма общественного развития сочетается с критикой конформистского сознания (в "Носороге" - тоталитаризма). Роман "Отшельник" (1973). Книга "Театр" (новое издание, т. 1-5, 1962-74). Воспоминания, эссе.

ИОНИЗАЦИОННАЯ КАМЕРА , прибор для регистрации и спектрометрии частиц в виде электрического конденсатора, заполненного газом. Действие основано на измерении электрического заряда, возникающего при ионизации газа отдельной частицей либо потоком частиц за определенный промежуток времени.

ИОНИЗАЦИОННЫЙ ВАКУУММЕТР , манометр, действие которого основано на ионизации остаточного газа (радиоактивными изотопами или потоком электронов). По силе ионного тока определяется давление. Ионизационным вакуумметром можно измерять давления до 10-12 Па.

ИОНИЗАЦИОННЫЙ ПОТЕНЦИАЛ , физическая величина, определяемая отношением энергии, необходимой для однократной ионизации атома (молекулы), к заряду электрона. Характеризует прочность связи электрона в атомной системе.

ИОНИЗАЦИЯ , превращение атомов и молекул в ионы. Степень ионизации - отношение числа ионов к числу нейтральных частиц в единице объема. Ионизация в электролитах происходит в процессе растворения при распаде молекул растворенного вещества на ионы (электролитическая диссоциация); в газах - в результате отрыва от атома или молекулы одного или нескольких электронов под влиянием внешних воздействий; в случае прилипания электрона к атому или молекуле может образоваться отрицательный ион. Энергия, необходимая для отрыва электрона, называется энергией ионизации. Ионизация происходит при поглощении электромагнитного излучения (фотоионизация), при нагревании газа (термическая ионизация), при воздействии электрического поля, при столкновении частиц с электронами и возбужденными частицами (ударная ионизация) и др.

ИОНИЗИРУЮЩИЕ ИЗЛУЧЕНИЯ , потоки частиц и квантов электромагнитного излучения, прохождение которых через вещество приводит к ионизации и возбуждению его атомов или молекул. Это электроны, позитроны, протоны, нейтроны и другие элементарные частицы, а также атомные ядра и электромагнитное излучение гамма-, рентгеновского и оптического диапазонов. В случае нейтральных частиц (?-кванты, нейтроны) ионизацию осуществляют вторичные заряженные частицы, образующиеся при взаимодействии нейтральных частиц с веществом (электроны и позитроны - в случае ?-квантов, протоны или ядра отдачи - в случае нейтронов)

ИОНИЙСКИЕ ФИЛОСОФЫ , древнегреческие философы 6-4 вв. до н. э., жившие в ионийских колониях Греции: Фалес, Анаксимандр, Анаксимен (милетская школа), Гераклит Эфесский, Диоген Аполлонийский. Одна из основных идей - мысль о единстве сущего, происхождения всех вещей из некоторого первоначала (воды, воздуха, огня). Для натурфилософии ионийских философов характерен гилозоизм.

ИОНИЙСКИЙ ЛАД , см. Натуральные лады.

ИОНИЙЦЫ , одно из основных древнегреческих племен; населяли Аттику, часть о. Эвбея, острова Хиос, Самос, Наксос и др. В 11-9 вв. до н. э. колонизовали среднюю часть западного побережья М. Азии (область Ионии), побережье Черного и Мраморного морей.

ИОНИК , то же, что овы.

ИОНИТЫ (ионообменники) , твердые нерастворимые вещества, способные обменивать свои ионы с ионами внешней среды (ионный обмен). Подразделяются на аниониты и катиониты, обменивающие соответственно отрицательно или положительно заряженные ионы, и амфолиты, способные обменивать одновременно те и другие ионы. Наиболее распространены синтетические органические иониты - ионообменные смолы. Из неорганических ионитов важны природные и синтетические алюмосиликаты, гидроксиды и соли поливалентных металлов. Применяются главным образом для умягчения и деминерализации воды, а также извлечения из растворов следов металлов, очистки сахарных сиропов, лекарств и многих др.

ИОНИЧЕСКИЕ ОСТРОВА , в Ионическом м., у западных берегов Балканского п-ова, в составе Греции. Св. 2,3 тыс. км2. Основные острова - Кефалиния, Керкира, Закинтос, Лефкас. Гористы (высота до 1628 м), много удобных бухт. Маквис, дубовые леса, в долинах - плантации цитрусовых, виноградники, оливковые рощи.

ИОНИЧЕСКИЙ ОРДЕР , один из трех основных архитектурных ордеров. Имеет стройную колонну с базой, стволом, прорезанным вертикальными желобками (каннелюрами); капитель состоит из 2 крупных завитков (волют). Антаблемент иногда без фриза, архитрав - из трех горизонтальных полос; фриз часто сплошь покрывался рельефом.

ИОНИЧЕСКОЕ МОРЕ , часть Средиземного м. к югу от Адриатического м., между Балканским и Апеннинским п-овами и о-вами Крит и Сицилия. Площадь 169 тыс. км2, наибольшая глубина 5121 м. Рыболовство. Основные порты: Патры, Керкира, Таранто, Катания.

ИОНИШКЕЛИС (Joniskelis) (до 1917 официальное название Иоганишкели) , город (с 1950) в Литве, на р. Муша. 1,6 тыс. жителей (1990). Железнодорожная станция. Производство стройматериалов. Опытная станция Литовского научно-исследовательского института земледелия.

ИОНИШКИС (Joniskis) (до 1917 официальное название Янишки) , город в Литве. 12,1 тыс. жителей (1990). Железнодорожная станция. Пищевая промышленность. Известен с 16 в.

ИОННАЯ ОТКАЧКА , способ получения вакуума, основанный на ионизации откачиваемого газа и перемещении ионов электрическим полем в область, где они нейтрализуются и удаляются (поглощаются).

ИОННАЯ СВЯЗЬ , один из видов химической связи, в основе которой лежит электростатическое взаимодействие между противоположно заряженными ионами. Наиболее ярко выражена в галогенидах щелочных металлов, напр., в NaCl, KF.

ИОННАЯ ЭМИССИЯ , испускание веществом положительных и отрицательных ионов при нагревании, освещении или бомбардировке его электронами и ионами.

ИОННОЕ ВНЕДРЕНИЕ (ионная имплантация) , введение посторонних (примесных) атомов внутрь твердого тела путем бомбардировки его ионами; способ легирования полупроводников.

ИОННОЕ ТРАВЛЕНИЕ , удаление вещества с поверхности твердого тела в результате ионной бомбардировки; позволяет выявить структуру поверхности.

ИОННЫЕ РАДИУСЫ , характеристики расстояний между ядрами катионов и анионов в ионных кристаллах. Экспериментальные методы, напр., рентгеновский структурный анализ и микроволновая спектроскопия, примерно одинаково оценивают межъядерные расстояния, но дают существенно различающиеся значения ионных радиусов для индивидуальных ионов.

ИОННЫЕ СУПЕРПРОВОДНИКИ (твердые электролиты) , вещества, обладающие в твердом состоянии высокой ионной проводимостью, сравнимой с проводимостью жидких электролитов и расплавов солей (10-1 - 10-3 Ом-1см-1). К ним относятся Ag2S, AgI, AgBr, CuCl, RbAg4I5 и некоторые твердые растворы.

ИОННЫЙ ИСТОЧНИК , устройство для получения направленных потоков (пучков) ионов; важная часть ускорителей заряженных частиц, масс-спектрометров, ионных микроскопов и других устройств.

ИОННЫЙ МИКРОСКОП , безлинзовый прибор, в котором для получения изображений используется ионный пучок. Последний проходит через объект, полностью или частично прозрачный для ионов данной энергии, фокусируется системой электрических и магнитных полей и образует на люминесцирующем экране или в слое фотоэмульсии увеличенное изображение объекта.

ИОННЫЙ ОБМЕН , обратимая химическая реакция, при которой происходит обмен ионами между твердым веществом (ионитом) и раствором электролита либо между различными электролитами, находящимися в растворе. Ионный обмен применяют для обессоливания воды, в гидрометаллургии, в хроматографии.

ИОННЫЙ ПРИБОР , то же, что газоразрядный прибор.

ИОННЫЙ ПРОЕКТОР , безлинзовый прибор для получения увеличенного изображения поверхности (острия) твердого тела. Атомы газа, заполняющего прибор, ионизуются в сильном электрическом поле вблизи острия, отдавая ему свои электроны. Образовавшиеся положительные ионы попадают на люминесцентный экран, создавая контрастное изображение поверхности. Разрешающая способность ионного проектора ~ 10-10 м-1.

ИОНОНЫ , ненасыщенные кетоны алициклического ряда, обладающие сходным строением и однотипным запахом (фиалки, ириса). Бесцветные высококипящие жидкости, применяемые как душистые вещества в парфюмерии.

ИОНООБМЕННИКИ , то же, что иониты.

ИОНООБМЕННЫЕ СМОЛЫ , синтетические органические иониты. Смолы, обменивающие с ионами внешней среды отрицательно заряженные ионы, называются анионообменными, положительно заряженные ионы - катионообменными, а одновременно ионы того и другого знака - полиамфолитами. Получают полимеризацией или поликонденсацией органических соединений, а также путем химических превращений готовых полимеров. Широко распространены ионообменные смолы на основе сополимеров стирола с дивинилбензолом, феноло-формальдегидных смол, полиаминов.

ИОНОСФЕРА , верхние слои атмосферы, начиная от 50-80 км, характеризующиеся значительным содержанием атмосферных ионов и свободных электронов. Верхняя граница ионосферы - внешняя часть магнитосферы Земли. Причина повышения ионизации воздуха в ионосфере - разложение молекул атмосферы газов под действием ультрафиолетовой и рентгеновской солнечной радиации и космического излучения. Ионосфера оказывает большое влияние на распространение радиоволн.

ИОНОСФЕРНАЯ РАДИОСВЯЗЬ , радиосвязь, при которой используется отражение декаметровых радиоволн от ионизованных слоев атмосферы либо рассеяние в ионосфере метровых волн. Обычно дальность ионосферной радиосвязи до 4000 км.

ИОН-РАДИКАЛЫ , химические соединения с неспаренным электроном и электрическим зарядом. По знаку заряда различают катион-радикалы, напр. C6H5SH3+, и анион-радикалы, напр. [(C6H5)2CO-, О2-]. Ион-радикалы - промежуточные частицы в некоторых химических реакциях.

ИОНЫ (от греч . ion - идущий), электрически заряженные частицы, образующиеся из атома (молекулы) в результате потери или присоединения одного или нескольких электронов. Положительно заряженные ионы называются катионами, отрицательно заряженные ионы - анионами. Термин предложен М. Фарадеем в 1834.

ИОРДАН (Jordanis , Jordanes), остготский историк 6 в. Главное сочинение "О происхождении и деянии гетов" (доведено до 551; в основном сокращенное изложение не сохранившегося труда Кассиодора) - важнейший источник по истории готов (гетов).

ИОРДАН , река на Ближнем Востоке. 252 км, площадь бассейна 18 тыс. км2. Протекает по тектонической впадине Гхор, через оз. Хула и Тивериадское, впадает в Мертвое м. Используется для орошения.

ИОРДАН Федор Иванович (1800-83) , российский гравер. Репродукционная резцовая гравюра на меди (портреты деятелей русской культуры и др.).

ИОРДАНИЯ , Иорданское Хашимитское Королевство (Аль-Мамляка аль-Урдуния аль-Хашимия), государство в Зап. Азии. 89,4 тыс. км2. Население 3,8 млн. человек (1993); главным образом иорданцы (арабы Иордании). Городское население св. 68% (1990). Официальный язык - арабский. Государственная религия - ислам. Административно-территориальное деление: 8 провинций (губернаторств). Столица - Амман. Глава государства - король. Законодательный орган - двухпалатный парламент. Большая часть страны - плоскогорье высотой до 1754 м. На западе - тектоническая впадина Гхор (Эль-Гор), в пределах которой - Мертвое м. и долина р. Иордан. Климат сухой, субтропический. Средние температуры января 8?14 °С, июля 24?30 °С. Осадков от 100 до 700 мм в год. Растительность преимущественно пустынная и полупустынная. Национальный парк Азрак. Иорданию в древности заселяли семитские племена ханаанеев. С 7 в. в составе Арабского халифата; в 16 в. - 1918 - Османской империи. После 1-й мировой войны включена в английскую мандатную территорию Палестина, в 1921 выведена в мандатный эмират Трансиордания. С 1946 независимое королевство. В ходе 1-й арабо-израильской войны (1948-49) Иордания присоединила Западный берег р. Иордан, который в войне 1967 был оккупирован войсками Израиля. В 1988 Иордания заявила о расторжении связей с Западным берегом р. Иордан. Иордания - аграрная страна. Доля в ВВП (1992, %): промышленность 19,5, в т. ч. обрабатывающая 15,3, сельское хозяйство 17,3. Возделывают плодовые, виноград, маслины. Животноводство. Основные отрасли промышленности под контролем государства. Добыча и переработка фосфатов. Бумажная, текстильная, стале-прокатные предприятия. Производство электроэнергии 3,7 млрд. кВт·ч (1991). Длина железных дорог ок. 788 км, автодорог 6 тыс. км (1991). Морской порт - Акаба. Экспорт: минеральные удобрения, фосфаты, моющие средства, овощи и фрукты, фармацевтические и другие промышленные изделия. Основные внешнеторговые партнеры: Индия, Саудовская Аравия, Ирак, Индонезия, Турция. Денежная единица - иорданский динар.

ИОРДАНЦЫ (арабы Иордании) , народ, основное население Иордании. Общая численность в Иордании 2 млн. человек (1992), в Кувейте 350 тыс. человек. Язык арабский. Верующие мусульмане-сунниты, часть - христиане.

ИОРДАНЬ , название проруби в водоеме, сделанной к христианскому празднику Крещения для совершения обряда водосвятия.

ИОРИ (Иора) , река в Закавказье, в Грузии и Азербайджане. 320 км, площадь бассейна 4650 км2. Впадает в Мингечаурское вдхр. Вода Иори по каналу подается в "Тбилисское море" и Самгорскую оросительную систему.

ИОРСКОЕ ПЛОСКОГОРЬЕ (Карталино-Кахетинское) , между реками Кура и Алазани в Грузии и Азербайджане. Высота от 200 до 900 м.

ИОРТНЕР (Jortner) Иошуа (р . 1933), израильский физикохимик, иностранный член РАН (1994). Труды по физической химии, в частности, по проблемам транспорта и динамике элементарных возбуждений в растворах и твердой фазе, энергетике и динамике кластеров в газовой и конденсированных фазах, туннельному эффекту в химии.

ИОСЕЛИАНИ Отар Данилович (р . 1934), кинорежиссер, народный артист Грузии (1984). Фильмы: "Листопад" (1968), "Жил певчий дрозд" (1971), "Пастораль" (1976); "Фавориты луны" (1984), "Пожар, увиденный издали" (1989) - оба во Франции; "И стал свет..." (1989, Франция - Германия).

ИОСЕЛИАНИ Отия Шалвович (р . 1930), грузинский писатель. Повесть "Солдат вернулся" (1967) о тяжелых испытаниях войны; романы "Жила-была женщина" (1967), "Черная и голубая река" (кн. 1-3, 1975-84); сборники новелл. Комедия "Пока арба не перевернулась" (постановка 1969); киносценарии.

ИОСИДА Косаку (р . 1909), японский математик, иностранный член РАН (1991; иностранный член АН СССР с 1982). Труды по функциональному анализу, дифференциальным уравнениям, теории вероятностей.

ИОСИДА Сигэру (1878-1967) , премьер-министр 5 японских кабинетов в 1946-54 (с перерывом в 1947-48).

ИОСИЛОВИЧ Исаак Борисович (1909-72) , российский инженер-механик, авиаконструктор. Герой Социалистического Труда (1972). Участвовал в создании пассажирских самолетов Ту-134, Ту-144 и Ту-154. Государственная премия СССР (1972).

ИОСИФ , в библейской мифологии любимый сын Иакова и Рахили; был продан братьями в рабство, после долгих злоключений стал править Египтом. Когда гонимые голодом братья Иосифа прибыли в Египет, он поселил их в этой стране.

ИОСИФ (князь Аргутинский-Долгорукий) (1743-1801) , католикос всех армян с 1800, один из организаторов армянского освободительного движения, военного союза с Россией, создания армянских поселений на юге России.

ИОСИФ I (Joseph) (1678-1711) , австрийский эрцгерцог с 1705, император "Священной Римской империи". Вел войну за Испанское наследство.

ИОСИФ II (1741-90) , австрийский эрцгерцог с 1780 (в 1765-80 соправитель Марии Терезии, своей матери), император "Священной Римской империи" с 1765. Проводил политику т. н. просвещенного абсолютизма.

ИОСИФ Алавердский (ум . 570), епископ Алавердский, ученик преподобного Иоанна Зедазнийского, пришедший с ним из Антиохии в Грузию. Проповедовал в Кахетии. Один из основателей грузинского монашества. Память в Православной церкви 7 (20) мая и 15 (28) сентября.

ИОСИФ Арбельский (Персидский) (ум . 380), священномученик, пресвитер, пострадал в гонение Шапура II. Память в Православной церкви 3 (16) ноября.

ИОСИФ ВОЛОЦКИЙ (Иван Санин) (1439/40-1515) , основатель и игумен Иосифо-Волоколамского монастыря, глава иосифлян, писатель. Возглавлял борьбу с новгородско-московской ересью и нестяжателями. Автор "Просветителя", многих посланий и др. Канонизирован Русской православной церковью.

ИОСИФ Заоникиевский (Вологодский) (1529-1612) , преподобный, Христа ради юродивый. Обрел в лесу икону Божией Матери (1588) и основал на этом месте Заоникиевский монастырь. Память в Православной церкви 21 сентября (4 октября).

ИОСИФ Персидский (ум . ок. 345), христианский мученик, пострадавший в гонение царя Шапура II, ученик священномученика Нирсы Персидского. Память в Православной церкви 20 ноября (3 декабря).

ИОСИФ ПЕСНОПЕВЕЦ (?-883) , византийский церковный поэт, мастер гимна-канона.

ИОСИФ Угличский (ум . 1609), имя каждого из двух преподобномучеников, погибших при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ИОСИФ Феодосиопольский (Эрзерумский) (ум . 808), христианский мученик, пострадавший от мусульман, брат Исаака Феодосиопольского. Память в Православной церкви 16 (29) сентября.

ИОСИФ ФЛАВИЙ (Josephus Flavius) (37 - после 100) , древнееврейский историк. Изменил восставшим и сдался римлянам во время Иудейской войны против Рима. Автор "Иудейской войны" (с проримских позиций), "Иудейских древностей" (апологетика иудеев), "Жизни" (автобиография с попыткой самооправдания в измене) и др.

ИОСИФЛЯНЕ (осифляне) , церковно-политическое течение в Русском государстве кон. 15 - сер. 16 вв., идеолог Иосиф Волоцкий. В борьбе с нестяжателями отстаивали незыблемость церковных догм, защищали церковно-монастырское землевладение.

ИОСИФО-ВОЛОКОЛАМСКИЙ МОНАСТЫРЬ (Волоцкий Успенский Иосиф монастырь) , мужской, в 20 км к северо-востоку от Волоколамска Московской обл. Основан в 1479 Иосифом Волоцким. Архитектурный ансамбль включает каменные стены с шатровыми башнями (1543-66, перестроены в 17 в.), украшенными сложными узорами из кирпича, Петропавловскую надвратную церковь (кон. 17 в.), трапезную с церковью Богоявления (кон. 17 в.) и Успенский собор (17 в.) в "нарышкинском" стиле. После Октябрьской революции был преобразован в музей.

ИОСИФЬЯН Андроник Гевондович (1905-93) , электротехник, академик АН Республики Армении (1950), Герой Социалистического Труда (1961). Труды по электрическим машинам и аппаратам в схемах автоматического регулирования. Создал бесконтактный сельсин, ряд систем следящего электропривода. Ленинская премия (1970), Государственные премии СССР (1949, 1979).

ИОСИХИТО (1879-1926) , император Японии в 1912-26. В связи с болезнью Иосихито в 1921 регентом стал его сын Хирохито.

ИОФАН Борис Михайлович (1891-1976) , российский архитектор, народный архитектор СССР (1970). Административно-жилой комплекс на ул. Серафимовича в Москве (1928-31); санаторий в Барвихе Московской обл. (1931-35); павильоны СССР на Всемирных выставках в Париже (1937) и Нью-Йорке (1939); проект Дворца Советов для Москвы (1931) - совместно с другими архитекторами. Государственная премия СССР (1941).

ИОФФЕ Абрам Федорович (1880-1960) , российский физик, один из создателей физической школы, пионер исследований полупроводников, академик АН СССР (1925; академик РАН с 1920), Герой Социалистического Труда (1955). Организатор и первый директор Физико-технического института, Института полупроводников АН СССР и Физико-агрономического института. Инициатор создания физико-технических институтов в Харькове, Днепропетровске, Екатеринбурге, Томске. Труды по прочности, пластичности, электропроводности твердого тела. Ленинская премия (1961, посмертно), Государственная премия СССР (1942).

ИОФФЕ Борис Лазаревич (р . 1926), российский физик-теоретик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по физике элементарных частиц, физике высоких энергий, ядерной физике, теории ядерных реакторов.

ИПАТИЙ Персидский (ум . ок. 345), епископ, священномученик, пострадавший в гонение царя Шапура II. Память в Православной церкви 20 ноября (3 декабря).

ИПАТИЙ Синайский (5 в .), христианский монах, подвизался в Синайской пустыне; преподобномученик. Убит во время нашествия арабов. Память в Православной церкви 14 (27) января.

ИПАТИЙ Эфесский (ум . между 730-735), епископ, священномученик, пострадавший в иконоборческое гонение императора Льва III Исавра. Память в Православной церкви 21 сентября (4 октября).

ИПАТИЯ , см. Гипатия.

ИПАТОВО , город (с 1979) в Российской Федерации, Ставропольский кр., на р. Калаус. Железнодорожная станция. 26,9 тыс. жителей (1992). Пищевая, швейная промышленность.

ИПАТЬЕВ Владимир Николаевич (1867-1952) , российский химик, военный инженер, генерал-лейтенант (1914), академик АН СССР (1925; академик Петербургской АН с 1916, академии РАН с 1917). Брат Л. А. Чугаева. С 1930 работал в США. Один из основоположников каталитического органического синтеза, особенно при высоких температурах и давлениях; сконструировал (1904) прибор ("бомба Ипатьева") - прообраз применяемых ныне в химической практике автоклавов и реакторов. Открыл (1901) реакцию, носящую его имя. Труды по неорганической химии и нефтехимии (к нач. 1940-х гг. разработал промышленный способ получения высокооктановых бензинов). Организатор отечественной химической промышленности. Премия им. В. И. Ленина (1927).

ИПАТЬЕВСКАЯ ЛЕТОПИСЬ , свод нач. 15 в., восходит к южнорусскому летописному своду кон. 13 в. Включает "Повесть временных лет" с продолжением до 1117, Киевский свод кон. 12 в., Галицко-Волынскую летопись. Хранилась в Ипатьевском монастыре.

ИПАТЬЕВСКИЙ МОНАСТЫРЬ (Троицкий) мужской , в Костроме. Основан ок. 1330. В 1613 находившемуся здесь Михаилу Федоровичу Романову было объявлено об избрании его царем. Ипатьевский монастырь упразднен после Октябрьской революции. Входит в состав Костромского историко-архитектурного и художественного музея-заповедника. Архитектурный ансамбль включает стены и башни (16-17 вв.), Троицкий собор с росписями Г. Кинешемцева (17 в.), звонницу (17 в.), Келарские кельи (т. н. Палаты Романовых, 16 в., 19 в.). На территорию Ипатьевского монастыря переведены памятники русского деревянного зодчества - церкви Богородицы из с. Холм (16 в.), Спасо-Преображенская из с. Спасс-Вежи (17 в.) и др.

ИПЕКАКУАНА (рвотный корень) , кустарничек семейства мареновых. Растет во влажных тропических лесах Бразилии, Колумбии и Центральной Америки. Культивируется для получения лекарственного сырья (корней).

ИПЕРИХИЙ Самосатский (ум . 297), христианский мученик, пострадавший в г. Самосаты (в Сирии) в гонение императора Диоклетиана. Память в Православной церкви 29 января (11 февраля).

ИПОДЬЯКОН (от греч . hypo - под и дьякон), младший дьякон при архиерее.

ИПОМЕЯ , род вьющихся или стелющихся трав и кустарников семейства вьюнковых. Ок. 500 видов, главным образом в тропической зоне обоих полушарий. Возделывают батат. Некоторые ипомеи - декоративные растения.

ИПОСТАСЬ (от греч . hypostasis - сущность, основание), термин древнегреческой философии, субстанция, сущность (см. Гипостазирование). Впервые введен Посидонием в 1 в. до н. э. В христианстве начиная с патристики термин "ипостась" (в значении форма проявления, способ бытия) служит для обозначения каждого из лиц триединого бога (см. Троица).

ИПОТЕКА (от греч . hypotheke - залог), залог недвижимости (земли, строений) с целью получения долгосрочной ссуды (см. Кредит ипотечный).

ИПОТЕЧНЫЕ БАНКИ , банки, специализирующиеся на предоставлении долгосрочных ссуд под залог земли и недвижимости.

ИПОХ (Ipoh) , город в Малайзии, на п-ове Малакка, административный центр шт. Перак. 301 тыс. жителей (1980). Центр добычи оловянной руды.

ИПОХОНДРИЯ (от греч . hypochondria, букв. - подреберье), чрезмерное внимание к своему здоровью, необоснованная тревога за него, страх заболевания неизлечимой болезнью и др. Проявления: от некоторой мнительности до бредовой убежденности в наличии болезни.

ИППОДРОМ (греч . hippodromos, от hippos - лошадь и dromos - бег, место для бега), комплекс сооружений для испытаний рысистых и скаковых лошадей и соревнований по конному спорту; учреждение, их организующее. Прототипом современных ипподромов являются древнегреческие ипподромы. Известные современные ипподромы: Лексингтонский (США), Нью-Маркет, Эпсомский (Великобритания), Венсеннский, Лоншан (Франция), Пардубицкий (Чехословакия), Мадридский (Испания), Московский (Российская Федерация).

ИППОКРЕНА , см. Гиппокрена.

ИППОЛИТ (Гипполит) , в греческой мифологии сын афинского царя Тесея и амазонки Антиопы (или Ипполиты). Отверг любовь мачехи Федры и был оклеветан ею перед отцом. Тесей проклял сына и просил Посейдона покарать его смертью. Кони сбросили Ипполита с колесницы, испугавшись быка, посланного Посейдоном. В Афинах почитался как бог.

ИППОЛИТ (Hyppolite) Жан (1907-68) , французский философ. Истолковывал философию Гегеля в духе экзистенциализма.

ИППОЛИТ Римский (ум . 258), христианский мученик, пострадавший в Риме в гонение императора Валериана. Был тюремным надзирателем, обращен в христианство священномучеником Лаврентием. Память в Православной церкви 13 (26) августа.

ИППОЛИТ (Hippolytus) Римский (ок . 170 - ок. 236), христианский писатель и ученый, мученик, пресвитер в Риме. Возможно, ученик Иринея Лионского. Автор полемического труда "Обличение всех ересей" и других догматико-полемических, апологетических и экзегетических сочинений (на греческом языке). Память в Православной церкви 30 января (12 февраля), в Католической - 13 августа.

ИППОЛИТОВ Евгений Георгиевич (р . 1930), российский химик-неорганик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Труды по химии фторидов редких и редкоземельных элементов.

ИППОЛИТОВ-ИВАНОВ (наст . фам. Иванов) Михаил Михайлович (1859-1935), композитор и дирижер, народный артист Республики (1922). В 1899-1906 дирижер Московской частной русской оперы и Оперного театра Зимина, с 1925 Большого театра. Оперы: "Ася" (1900), "Измена" (1909), "Оле из Норланда" (1915); симфоническая поэма "Мцыри" (1924). Профессор (с 1893), директор (с 1905), ректор (1919-22) Московской консерватории.

ИППОЛИТОВЫ , спортсмены, неоднократные чемпионы России и РСФСР (в 1911-1923) в скоростном беге на коньках; победители многих состязаний по велоспорту, братья: 1) Василий Афанасьевич (1892-1957), заслуженный мастер спорта (1938), чемпион Европы (1913, коньки);..2) Платон Афанасьевич (1893-1951), заслуженный мастер спорта (1934).

ИППОЛОГИЯ (от греч . hippos - лошадь и ...логия), наука о лошади; изучает анатомию, физиологию, биологию размножения, породообразование.

ИПР (франц . Ypres, флам. Ieper), город в Бельгии. 35 тыс. жителей (1986). Текстильная, пищевая промышленность; производство кружев. Упоминается с 12 в. В 12-14 вв. центр цехового сукноделия соперничал с Брюгге и Гентом. Готические суконные ряды (13 - нач. 14 вв.). Во время 1-й мировой войны в боях у Ипра германские войска впервые применили химическое оружие: 22.4.1915 - хлор, 12.7.1917 - горчичный газ (иприт).

ИПРИТ (горчичный газ) , S(CH2CH2Cl)2, бесцветная жидкость, tкип 217 °С (с разложением). Поражает глаза, кожу, верхние дыхательные пути и легкие. Смертельная доза при резорбции через кожу 70 мг/кг. Как отравляющее вещество впервые был применен в 1917 у г. Ипр.

ИПСИЛАНТИ Александр (1726-1807) , великий драгоман Порты (1774), господарь Валахии (1774-82, 1796-97) и Молдовы (1786-88). Отец К. Ипсиланти. Кодифицировал в Валахии законы.

ИПСИЛАНТИ Александр (1792-1828) , руководитель (с 1820) греческой организации "Филики Этерия". Сын К. Ипсиланти Участник Отечественной войны 1812; генерал-майор русской армии (1817). В 1821 сформировал повстанческую армию и поднял антиосманское восстание в Молдове, явившееся сигналом к началу Греческой революции 1821-1829.

ИПСИЛАНТИ Дмитрий (1793-1832) , главнокомандующий войсками Восточной Греции (с 1828) в ходе Греческой революции 1821-29, офицер русской армии. Сын К. Ипсиланти. С 1821 в Греции как представитель "Филики Этерия". Национальным собранием избран в 1822 председателем Законодательного корпуса.

ИПСИЛАНТИ Константин (1760-1816) , великий драгоман Порты (1796-99), господарь Молдовы (1799-1802) и Валахии (1802-06). Сын А. Ипсиланти (1726-1807). С 1807 жил в России.

ИПСИЛОНИЙ , ипсилон-частицы, состоящие из тяжелого кварка b и антикварка b, обладающих квантовым числом "красота". Наблюдались на опыте c 1977.

ИПСУИЧ (Ipswich) , город и порт в Великобритании, в Англии. 115 тыс. жителей (1991). Машиностроение, химическая, полиграфическая, мебельная, пищевая промышленность.

ИПУТЬ , река в Вост. Европе, левый приток р. Сож. Протекает по территории Белоруссии и Российской Федерации. 437 км, площадь бассейна 10,9 тыс. км2. Средний расход воды в нижнем течении ок. 83 м3/с. Сплавная. На Ипути - города Сураж, Добруш.

ИРАВАДИ (Ирравади) , самая многоводная река в Мьянме (истоки в Китае). 2150 км, площадь бассейна 430 тыс. км2. Пересекает Шанское нагорье и Иравадийскую равнину, впадает в Андаманское м. Основные притоки - Чиндуин, Мьинге. Средний расход воды 13-14 тыс. м3/с. Половодье летом; подъемы воды до 8-11 м. Нередки катастрофические наводнения. Судоходна на 1100 км. Используется для орошения, в верховьях сплавная. На Иравади - г. Мандалай, в дельте - г. Янгон.

ИРАВАДИЙСКАЯ РАВНИНА , в Мьянме, в бас. р. Иравади. Межгорный прогиб, заполненный аллювием и морскими отложениями. Сухие саванны, муссонные и мангровые леса. Густо населена. Рисоводство. На Иравадийской равнине - г. Янгон.

ИРАИДА (Ироида , Раида, Раис) Александрийская, Антинопольская (ум. 310), христианская мученица, дева. Память в Православной церкви 5 (18) марта и 23 сентября (6 октября).

ИРАК , Республика Ирак (Джумхурия аль-Иракия), государство в Юго-Зап. Азии. 444 тыс. км2. Население 19,4 млн. ч. (1993); главным образом иракцы (арабы Ирака) (75% населения), курды (20%) и др. Городское население 70,4% (1991). Государственный язык - арабский. Преобладающая религия - ислам: 94% верующих - мусульмане, остальное население исповедует различные толки христианской религии (несториане, халдеи, григориане). Административно-территориальное деление: 16 мухафаз (губернаторств). Столица - Багдад. Высший орган государственной власти - Совет революционного командования (СРК), председатель которого является президентом и Высший законодательный орган - однопалатный Национальный совет. Омывается Персидским зал. Большая часть Ирака - Месопотамская низм., на севере и северо-востоке - хребты Армянского и Иранского нагорий (высота до 3598 м). Климат на севере - субтропический, средиземноморский, на юге - тропический. Средние температуры июля в Мосуле 33 °С, января ?7 °С, на юге летом до 50 °С. Осадков от 50 до 1500 мм в год. Главные реки - Евфрат и Тигр (сливаются в низовьях, образуя общее русло - р. Шатт-эль-Араб). Преобладают степи, полупустыни, пустыни. Вдоль рек - оазисы. В древности на территории Ирака (Двуречье, или Месопотамия) существовали государства Аккад, Вавилония, Ассирия и др. С приходом в 7 в. на территорию Ирака арабов получили распространение арабский язык и ислам. С 30-х гг. 17 в. до кон. 1-й мировой войны в составе Османской империи; к концу войны Месопотамию оккупировали английские войска. В 1921 было создано зависимое от Великобритании королевство Ирак. С 1922 (фактически с 1920) по 1932 Ирак являлся подмандатной территорией Великобритании. В 1958 провозглашен республикой. В 1958 ликвидированы английские военные базы, в 1958-59 начато проведение социально-экономических реформ. С 1968 у власти Партия арабского социалистического возрождения (Баас; создана в 1954). В 1975 завершен процесс национализации нефтяной промышленности. В кон. 1979 обострились отношения с Ираном, которые в 1980-88 приняли форму вооруженного конфликта (с 1988 достигнуто перемирие). В августе 1990 Ирак осуществил вооруженный захват Кувейта; в феврале 1991 потерпел поражение от многонациональных вооруженных сил во главе с США и вывел свои войска из Кувейта. После вторжения Ирака в Кувейт мировым сообществом были введены торгово-экономические санкции и установлена морская, сухопутная и воздушная блокада Ирака. Война и ее последствия нанесли серьезный ущерб Ираку. Ирак - аграрно-индустриальная страна. Основа экономики - добыча нефти. Доля в ВВП (1990, %): промышленность 22 (в т. ч. горнодобывающая 11,8), сельское хозяйство 20,3. Добыча нефти, газа, серы, фосфатов, мрамора и др. Нефтеперерабатывающая, цементная, текстильная, кожевенно-обувная, пищевкусовая (сахарная, табачная) промышленность. Заводы: сельскохозяйственного машиностроения, автосборочные, химико-фармацевтические, электротехнические, стекольные и др. В результате войны промышленные предприятия работают не более чем на 25-30% мощностей (1994). Возделывают финиковую пальму (одно из ведущих мест в мире по сбору фиников), зерновые, технические (хлопчатник, табак) культуры. Овощеводство, плодоводство, бахчеводство. Экстенсивное животноводство (крупный рогатый скот, верблюды, лошади, ослы и др.). Рыболовство. Длина (1991, тыс. км) железных дорог 2,4, автодорог 45,6. Главный морской порт - Басра, речной - Багдад. Экспорт: нефть, финики, кожсырье, шерсть. Основные внешнеторговые партнеры: Иордания, Италия, Германия и др. Денежная единица - иракский динар.

ИРАКВСКИЕ ЯЗЫКИ , языки народностей ираку (иракв), гороа (горова, фиоме), алава (алагва) и бурунге (мбулунге) в северной Танзании. Принадлежат к кушитским языкам.

ИРАКЛИЙ (575-641) , византийский император с 610. Сын карфагенского экзарха, Ираклий низложил Фоку и занял престол. Отразил в 626 нашествие авар, славян на Константинополь; в 627-628 вернул отнятые персами земли на востоке империи, но не смог отстоять их от захвата арабами в 630-х гг.

ИРАКЛИЙ II (1720-98) , царь Кахетии с 1744, Картли-Кахетинского царства с 1762. Смягчил крепостное право; учредил постоянное войско; заключил с Россией Георгиевский трактат 1783.

ИРАКЛИЙ Адрианопольский (3 в .), христианский мученик, воин. Память в Православной и в Католической церкви 22 октября.

ИРАКЛИЙ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ИРАКЛИОН (Гераклион) , город и порт в Греции, на о. Крит, административный центр нома Ираклион. 117 тыс. жителей (1991). Международный аэропорт. Химическая, пищевкусовая промышленность. Близ Ираклиона - руины древнего г. Кнос.

ИРАКСКИЙ МУЗЕЙ в Багдаде , крупнейшее в Ираке хранилище памятников первобытной и вавилоно-ассирийской культуры, произведения парфянского, сасанидского и арабо-мусульманского искусства. Основан в 1923.

ИРАКСКОЕ ВОССТАНИЕ 1920 , антианглийское восстание в июне - октябре. Охватило большую часть территории Ирака. Главная сила - крестьянство, возглавлялось шейхами племен и шиитскими богословами. Несмотря на поражение, Иракское восстание вынудило Англию отказаться от прямого колониального господства в Ираке.

ИРАКЦЫ (арабы Ирака) , народ, основное население Ирака (14,5 млн. человек). Общая численность 14,6 млн. человек (1992). Говорят на иракском диалекте арабского языка. Верующие - мусульмане-сунниты (в основном на севере) и шииты (на юге).

ИРАН , Исламская Республика Иран (Джомхурийе Эсламийе Иран) (до 1935 Персия), государство в Юго-Зап. Азии. 1,65 млн. км2. Население 61 млн. человек (1993); персы, а также азербайджанцы, курды и др. Городское население ок. 57% (1992). Официальный язык - персидский (фарси). Государственная религия - ислам (шиитского толка). Административно-территориальное деление: 24 остана (провинции). Столица - Тегеран. По конституции высшее официальное лицо - Руководитель или Руководящий совет. Высший официальный пост - президент. Законодательная власть - у однопалатного Собрания исламского совета (меджлиса). Омывается на юге и юго-западе Оманским и Персидским зал., на севере - Каспийским м. Большая часть Ирана - Иранское нагорье. На севере - хр. Эльбурс (вулкан Демавенд, 5604 м), на юго-западе - горная система Загрос. Климат субтропический, сухой (в Тегеране средние температуры января 2 °С, июля 29 °С), на побережьях Персидского и Оманского зал. тропический (в Джаске соответственно 19 и 32 °С). Осадков на большей части Ирана до 500 мм, на северных склонах Эльбурса и на Южно-Каспийской низм. до 2000 мм в год. Реки Карун, Сефидруд; озера - Урмия и Хамун. Преобладают пустыни и полупустыни; на северных склонах Эльбурса - влажные широколиственные леса. Национальные парки: Кевир, Гулистан, Урмия, Центральноэльбрусский и др. В нач. 3-го тыс. до н. э. на территории Ирана сложились древнейшие государственные образования; в сер. 6 в. до н. э. - государство Ахеменидов. В 3-7 вв. н. э. при Сасанидах началась феодализация иранского общества. В сер. 7 в. Иран завоевали арабы. В сер. 11-12 вв. - под властью Сельджуков, в 13 - сер. 14 вв. - монгольские династии Хулагуидов. В нач. 16 в. утвердились Сефевиды (до 1736), с конца 18 в. - Каджары (до 1925). В последней трети 19 - нач. 20 вв. Иран превратился в полуколонию (главным образом Великобритании и России). В ходе иранской революции 1905-11 была провозглашена конституция, созван парламент (меджлис). В 1908 шах Мохаммед Али произвел переворот. Восстание в Тебризе 1908-09 было подавлено. В 1920 установлены дипломатические отношения с РСФСР и в 1921 заключен советско-иранский договор. В 1925 у власти династия Пехлеви. Со 2-й пол. 30-х гг. началось проникновение в Иран Германии. Во время 2-й мировой войны (в августе 1941) на территории Ирана были введены советские и английские войска (выведены в кон. 1945 - мае 1946). Развернувшееся с сер. 40-х гг. 20 в. демократическое и антиимпериалистическое движение было подавлено. К нач. 60-х гг. в Иране обострилось экономическое и внутриполитическое положение. В этих условиях шахское правительство приступило с нач. 60-х гг. к осуществлению реформ с целью укрепления монархического режима и военной мощи. Прозападная ориентация шахского режима и его политика модернизации страны вызывали нарастающее сопротивление религиозных кругов, стремившихся восстановить в Иране фундаментальные ценности ислама. В 1979 шах (Мохаммед Реза Пехлеви, с 1941) был вынужден покинуть страну, вернувшийся из ссылки (с 1964) лидер шиитов аятолла Хомейни провозгласил Исламскую Республику Иран. В кон. 1979 обострились отношения Ирана с Ираком, которые с 1980 переросли в вооруженный конфликт за преобладание влияния в Персидском зал. (в 1988 достигнуто перемирие). После смерти Хомейни (в 1989) руководство Ирана начало проводить прагматические реформы, во внешней политике наметился курс на вывод Ирана из международной изоляции. Иран - аграрно-индустриальная страна с развитой нефтяной промышленностью. Доля в ВВП (1991/92, %): сельское хозяйство 24, промышленность 24,2 (в т. ч. нефтегазодобывающая - 8,2). Добыча нефти, газа, угля, хромитов, свинцово-цинковых, медных, марганцевых и железных руд. Производство электроэнергии 64 млрд. кВт·ч (1991/92). Нефтеперерабатывающие, нефтехимические предприятия. Черная и цветная металлургия. Машиностроение и металлообработка. Пищевкусовая, текстильная промышленность. Кустарно-ремесленное производство (ковры, метизы). Главные продовольственные культуры - зерновые (пшеница, ячмень), рис, бобовые; технический хлопчатник, сахарная свекла, сахарный тростник, табак, чай. Плодоводство, бахчеводство, виноградарство, посадки ореховых и фисташковых деревьев. Экстенсивное животноводство (овцы, козы, крупный рогатый скот, верблюды и др.). Шелководство. Морское рыболовство. Длина (1991, тыс. км) железных дорог 4,6, автодорог 151,5. Тоннаж морского торгового флота 8345 тыс. т дедвейт (1992). Главные порты Персидского зал.: Хорремшехр, Бендер-Хомейни, Бушир, Харк, Абадан, Бендер-Махшехр; на Каспийском м. - Энзели, Ноушехр. Экспорт: нефть и нефтепродукты (95-99% стоимости), ковры, икра и др. Основные внешнеторговые партнеры: Германия, Италия, Кувейт, Объединенные Арабские Эмираты и др. Денежная единица - риал.

ИРАНИСТИКА , совокупность научных дисциплин, изучающих историю, языки, литературы, материальную и духовную культуру ираноязычных народов.

ИРАНСКИЕ ЯЗЫКИ , группа родственных языков, относятся к индоиранской ветви семьи индоевропейских языков. В истории иранских языков выделяется 3 периода: 1) древнеиранские языки: мидийский, авестский, древнеперсидский, скифский (2-е тыс. до н. э. - 4-3 вв. до н. э.);..2) среднеиранские: среднеперсидский (пехлеви), парфянский, бактрийский, сакский, согдийский, хорезмийский, среднеосетинский (аланский) (4-3 вв. до н. э. - 8-9 вв. н. э.);..3) новоиранские: персидский, таджикский, фарси-кабули, или дари, пушту, или афганский, белуджский, курдский, осетинский, татский, талышский, ягнобский, памирские (с 8-9 вв. н. э.). Иранские языки всех 3 периодов делятся на 2 группы: восточную и западную.

ИРАНСКОЕ НАГОРЬЕ , в Иране (ок. 2/3 территории), Афганистане, Пакистане; окраины - в Ираке и на юге Туркмении. 2,7 млн. км2. Высота до 5604 м (вулкан Демавенд). Внутренние плоскогорья высотой 500-2000 м разделены хребтами (Кухруд, Вост.-Иранские горы и др.) и обрамлены мощными горными сооружениями (Эльбурс, Копетдаг, Гиндукуш, Сулеймановы горы, Загрос). Бессточные озера, солончаки. Горные степи, полупустыни и пустыни, на внешних склонах - участки лесов.

ИРАПУАТО (Irapuato) , город в центральной Мексике. 265 тыс. жителей (1990). Старый горнопромышленный центр (добыча золота, серебра). Пищевкусовая, текстильная, нефтеперерабатывающая, химическая промышленность, дубление кож, производство обуви.

ИРАСЕК (Jirasek) Алоис (1851-1930) , чешский писатель. В "Старинных чешских сказаниях" (1894), исторических романах "Псоглавцы" (1884), "Между течениями" (1887-90), "Против всех" (1893), "Братство" (1898-1908) и др., посвященных важнейшим моментам национальной истории, - колорит эпохи, четкость социальных характеристик.

ИРБИНСКОЕ МЕСТОРОЖДЕНИЕ железорудное , в Российской Федерации, на юге Красноярского кр. Известно с кон. 17 в.; на базе месторождения с 1734 по 1859 работал первый в Сибири чугуноделательный завод. Представлено контактово-метасоматическими залежами магнетитовых руд в эффузивно-терригенных породах. Запасы 56 млн. т руды с содержанием Fe 38,8%.

ИРБИС (снежный барс) , млекопитающее семейства кошачьих. Длина тела до 130 см, хвоста до 105 см. В горах Центральной и Средней Азии. Из-за уменьшения количества диких копытных (пищи ирбиса) и отлова ирбисов для зоопарков находится под угрозой исчезновения (в Красной книге Международного совета охраны природы и природных ресурсов - МСОП). В неволе размножается.

ИРБИТ , город (с 1775) в Российской Федерации, Свердловская обл., при впадении р. Ирбит в р. Ница. Железнодорожная станция. 51,3 тыс. жителей (1991). Заводы: мотоциклов, автоприцепов, технического стекла, химико-фармацевтический. Театр. Краеведческий музей. Основан в 1633.

ИРБИТСКАЯ ЯРМАРКА на Урале в г . Ирбит, проводившаяся ежегодно с 1-й пол. 17 в. до 1930. Центр торговли Европейской части России и Сибири (ткани, кожи, пушнина, чай и др.). 2-я по товарообороту в Российской империи после Нижегородской.

ИРВИН (Irwin) Джеймс (1930-91) , космонавт США, полковник ВВС. Полет с высадкой на Луну на "Аполлоне-15" (26 июля - 7 августа 1971).

ИРВИНГ (Irving) Вашингтон (1783-1859) , американский писатель. Один из создателей жанра романтического рассказа в США ("Рип Ван Винкль", 1819, из сборника "Книга эскизов", 1819-20; "Рассказы путешественника", 1824; "Альгамбра", 1832). Юмористическая трактовка американской "старины" в хронике "История Нью-Йорка" (1809). Жизнеописания Х. Колумба, О. Голдсмита, Дж. Вашингтона.

ИРВИНГ Генри (наст . имя и фам. Джон Генри Бродрибб, Brodribb) (1838-1905), английский актер, режиссер. На сцене с 1856. Руководил (с Э. Терри) театром "Лицеум" (1878-98, Лондон). Ставил пьесы У. Шекспира.

ИРВИНГ Джон (р . 1942), американский писатель. В трагикомическом романе "Мир глазами Гарпа" (отдельное издание 1978), "Отель "Нью-Гэмпшир" (1981), "Инструкции для сидроварильни" (1985) герои вопреки угрозам каждодневного насилия и насмешкам жизни не впадают в отчаяние или цинизм.

ИРГА , род кустарников и деревьев семейства розоцветных. Ок. 25 видов, в Евразии и Сев. Америке, в т. ч. один - на Кавказе, в Крыму. Выращивают в основном иргу овальную. В съедобных ягодах сахара, органические кислоты, витамины А и С. Используется в озеленении. Медонос. Наибольшие площади в Европе.

ИРГИЗ , река в Казахстане, приток Тургая. 593 км, площадь бассейна 31,6 тыс. км2. Летом в низовьях пересыхает, разбиваясь на плесы с солоноватой водой.

ИРД (Ird) Каарел (1909-86) , эстонский режиссер, актер, педагог, народный артист СССР (1970), Герой Социалистического Труда (1984). С 1940 (с перерывами) главный режиссер театра "Ванемуйне" (Тарту). Постановки "Огни мщения" Э. Каппа (1945), "Дикий капитан" Ю. Смуула (1965), "Я пал в первое военное лето" по Ю. Паэглю (1979) и др. Государственная премия СССР (1967).

ИРЕДЫНЬСКИЙ (Iredynski) Иренеуш (р . 1939), польский писатель. Сборник стихов "Конкретная музыка" (1971), роман "Манипуляция" (1974), драмы "Третья грудь (1973), "Мария" (радиопьеса, 1974).

ИРЕМЕЛЬ , массив на Юж. Урале. Высота до 1582 м.

ИРЕНДЫК , хребет на Юж. Урале. Длина 120 км, высота до 987 м.

ИРЕЧЕК (Jirecek) Константин (1854-1918) , чешский историк, иностранный член-корреспондент Петербургской АН (1888). В 1884-93 профессор Пражского, с 1893 - Венского университетов. Труды по истории южных славян.

ИРИАРТЕ (Iriarte) Томас де (1750-91) , испанский поэт и драматург. Сборники стихов "Литературные басни" (1782), комедии нравов в духе просветительного классицизма.

ИРИГОЙЕН (Irigoyen) Иполито (1852-1933) , президент Аргентины в 1916-22 и 1928-30. Один из основателей (1891) и лидер партии Гражданский радикальный союз.

ИРИДА (Ирис) , в греческой мифологии богиня радуги, вестница Зевса и Геры. Считалась посредницей между богами и людьми.

ИРИДИЙ (лат . Iridium), Ir, химический элемент VIII группы периодической системы, атомный номер 77, атомная масса 192,22, относится к платиновым металлам. Плотность 22,65 г/см3, tпл 2447 °С. Применяют для нанесения защитных покрытий. Компонент сплавов с Pt, Os и др. (химическая аппаратура, эталоны мер, детали измерительных приборов, напайка "вечных перьев"). Название от греч. iris - радуга.

ИРИДОДИАГНОСТИКА (от греч . iris, род. п. iridos - радуга и диагностика) (глазная диагностика, иридология), распознавание болезней у человека по состоянию его радужной оболочки глаза. Основана на представлении, будто каждый орган связан с определенным участком радужки, изменение которого свидетельствует об изменении (т. е. заболевании) соответствующего органа. Современного научного обоснования иридодиагностика не имеет.

ИРИДОФОРЫ (от греч . iris, род. п. iridos - радуга и phoros - несущий) (гуанофоры), пигментные клетки, содержащие кристаллы азотистого основания - гуанина, придающего блеск коже у рыб, земноводных и пресмыкающихся.

ИРИДОЦИКЛИТ (от греч . iris, род. п. iridos - радуга и kyklos - круг), воспаление радужной оболочки и ресничного тела глаза при их повреждении, инфекции и др.

ИРИМЕСКУ (Irimescu) Йон (р . 1903), румынский скульптор. Выразительные портреты, памятники ("1907 год" в Крайове, 1957), символические образы рабочих и крестьян ("Цветок", 1961) отличаются цельностью и декоративной стилизацией форм.

ИРИНА Аквилейская (ум . 304), христианская мученица, пострадавшая в Аквилее (в Иллирии) вместе со своими сестрами Агапией и Хионией в гонение императора Диоклетиана. Память в Православной церкви 16 (29) апреля.

ИРИНЕЙ ЛИОНСКИЙ (ок . 130 - ок. 200), христианский богослов, мученик, епископ г. Лиона. Ученик Поликарпа Смирнского и пресвитеров, видевших еще апостола Иоанна Богослова. Главное сочинение "Обличение и опровержение лжеименного знания" (на греческом языке) - полемика с еретическими учениями гностицизма. Память в Православной церкви 23 августа (5 сентября), в Католической - 28 июня.

ИРИНЕЙ Римский (ум . 258), христианский мученик, пострадавший в Риме в гонение императора Валериана. Память в Православной церкви 13 (26) августа.

ИРИНО Есиро (1921-80) , японский композитор. Основатель Института музыки 20 в. (1957, Токио), ассоциации "Японская музыкальная жизнь" (1972). Оперы, в т. ч. "Парчовый барабанчик" (1962), 2 симфония (1959, 1964), многочисленные инструментальные сочинения.

ИРИС , то же, что касатик.

ИРИСОВАЯ ДИАФРАГМА , употребляется в фотографических объективах и других оптических приборах; состоит из тонких непрозрачных лепестков, образующих круглое действующее отверстие объектива. Передвижением диафрагменного кольца объектива все пластинки одновременно поворачиваются, плавно изменяя диаметр отверстия.

ИРИСОВЫЕ , то же, что касатиковые.

ИРКУТ , река в Восточной Сибири, левый приток Ангары. 488 км, площадь бассейна 15 тыс. км2. Средний расход воды 140 м3 /с. Сплавная. В устье - г. Иркутск.

ИРКУТСК , город (с 1686), в Российской Федерации, центр Иркутской обл., при впадении в Ангару р. Иркут, пристань на Ангаре. Железнодорожная станция. 640,5 тыс. жителей (1991). Заводы: тяжелого машиностроения, станкостроительный, авиационный, электротехнический и др.; слюдообрабатывающая фабрика. Иркутская ГЭС. Иркутский научный центр Сибирского отделения РАН. 8 вузов (в т. ч. университет), 4 театра. Краеведческий, художественный музеи; мемориальный комплекс "Декабристы в Иркутске". Основан в 1661 как Иркутский острог.

ИРКУТСКАЯ ОБЛАСТЬ , в Российской Федерации. 767,9 тыс. км2. Население 2863 тыс. человек (1991), городское 81%. 22 города, 63 поселка городского типа (1991). Включает Усть-Ордынский Бурятский А О. Центр - Иркутск. Расположена на юго-востоке Среднесибирского плоскогорья. На юго-западе Иркутской области - Вост. Саян, на северо-востоке - Северо-Байкальское и Патомское нагорья. Климат резко континентальный. Средние температуры января от - 15 до - 33 °С, июля 17-19 °С. Осадков ок. 400 мм в год. Главные реки - Ангара, Нижняя Тунгуска, Лена с притоком Витим. На территории области - часть оз. Байкал. Св. 80% территории занято лесами (сосна, лиственница). Главные отрасли промышленности: горнодобывающая (уголь, железная руда, золото, слюда, тальк, гипс, соль), машиностроение (оборудование для горнодобывающей промышленности и цветной металлургии, станки, радиоприемники и др.), химическая и нефтехимическая, лесная, деревообрабатывающая, целлюлозно-бумажная, лесохимическая. Братская, Иркутская, Мамаканская, Усть-Илимская ГЭС. Посевы зерновых (пшеница, гречиха, ячмень, овес и др.) и кормовых культур; выращивают картофель и овощные культуры. Животноводство молочно-мясного направления. На севере - оленеводство, пушной промысел, звероводство. На Байкале, Ангаре и Лене - рыболовство. Судоходство главным образом по рекам Ангара, Лена, Витим, оз. Байкал. На территории Иркутской обл. - начальный пункт (Усть-Кут) Байкало-Амурской железнодорожной магистрали.

ИРКУТСКИЙ НАУЧНЫЙ ЦЕНТР СИБИРСКОГО ОТДЕЛЕНИЯ РАН , организован в 1988 на базе учреждений Восточно-Сибирского филиала Сибирского отделения АН СССР (основан в 1949; база АН с 1931; в составе Сибирского отделения с 1957). 10 научных учреждений.

ИРКУТСКИЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ , основан в 1920. Готовит учителей для общеобразовательных школ (по основным предметам курса), воспитателей дошкольных учреждений и др. В 1991 ок. 6 тыс. студентов.

ИРКУТСКИЙ ТЕАТР им . Н. П. Охлопкова, драматический, ведет начало от театра, основанного в 1851. Постоянная труппа с 1931.

ИРКУТСКИЙ ТЕХНИЧЕСКИЙ УНИВЕРСИТЕТ , основан в 1930 как политехнический институт, университет с 1993. Готовит инженерные кадры по горным, геологическим, машиностроительным, приборостроительным, химико-технологическим и другим специальностям. Филиал в Ангарске. В 1991 св. 16 тыс. студентов.

ИРКУТСКИЙ УГОЛЬНЫЙ БАССЕЙН , на юго-западе Иркутской обл. Разрабатывается с 1896. Площадь ок. 37 тыс. км2. Разведанные запасы 7,5 млрд. т угля. В угленосных отложениях юры мощностью 70-600 м сосредоточено до 30 рабочих пластов. Угли западной части бассейна бурые (БЗ) с теплотой сгорания на рабочее топливо 17,6 МДж/кг; в центральной и восточной частях каменные марок Д, Г, Ж с теплотой сгорания 20,5-22,6 МДж/кг. Добыча в основном открытым способом. Центр добычи - города Черемхово, Тулун.

ИРКУТСКИЙ УНИВЕРСИТЕТ , основан в 1918. Готовит кадры по математическим, физическим, химическим, биологическим, геологическим, географическим, историческим, филологическим, юридическим и другим специальностям. В 1991 св. 9 тыс. студентов.

ИРЛАНДИЯ (ирл . Eire, англ. Ireland), Ирландская Республика (ирл. Saorstat Eireann, англ. Irish Republic), государство в Зап. Европе, на о. Ирландия. 70,3 тыс. км2. Население 3,52 млн. человек (1993), в основном ирландцы. Городское население 57% (1990). Официальные языки - ирландский и английский. Большинство верующих - католики. Административно-территориальное деление: 4 провинции, включающие 26 графств и 5 крупных городов-графств. Столица - Дублин. Глава государства - президент. Законодательный орган - двухпалатный парламент. Территория преимущественно низменная, на окраинах отдельные горные массивы высотой до 1041 м (горы Керри). Климат умеренный, океанический. Средние температуры января -5-8 °С, июля 14-16 °С. Осадков 700-1500 мм (в горах местами св. 2000 мм) в год. Густая сеть рек и озер. Главная река - Шаннон. Характерны постоянно зеленеющие луга. Национальные парки: Гленвя, Киллари. В 4 в. до н. э. Ирландия заселена кельтами. В первые вв. н. э. сложились первые раннефеодальные государства. В кон. 12 в. началось завоевание Ирландии английскими феодалами, усилившееся в 16-17 вв. Ирландское восстание 1641-52 было подавлено. Англо-ирландская уния 1801 ликвидировала остатки автономии Ирландии. Ответом на колонизаторскую политику англичан были восстания 1798 (организовано обществом "Объединенные ирландцы"), 1848 (организовано Ирландской конфедерацией), 1867 (организовано фениями), Ирландское восстание 1916. В 1914 английский парламент вынужден был принять закон о гомруле для Ирландии, однако его реализация откладывалась до окончания 1-й мировой войны. В 1919-1921 развернулась освободительная война ирландского народа, в ходе которой заключен компромиссный англо-ирландский договор 1921 о предоставлении Ирландии (за исключением Северной Ирландии, которая осталась в составе Великобритании) статуса доминиона (Ирландское свободное государство). Гражданская война (1922-23) между сторонниками договора и республиканцами, добивавшимися полной независимости всей Ирландии, закончилась поражением республиканцев. В 1949 Ирландия провозглашена республикой.Ирландия - аграрно-индустриальная страна. Доля в ВВП (1990, %) промышленность и строительство 37, сельское хозяйство 10,1. Добыча торфа, полиметаллических руд. Производство электроэнергии 14,6 млрд. кВт·ч (1990), главным образом на ТЭС. Машиностроение (транспортное, сельскохозяйственное, текстильное, электротехническое), черная металлургия, химическая, фармацевтическая, нефтеперерабатывающая, пищевкусовая (мясная, молочная, мукомольная), легкая промышленность. Сельское хозяйство животноводческого направления. Поголовье (1992, млн.) крупного рогатого скота 7,2 овец 9,0. Выращивают пшеницу, ячмень, сахарную свеклу, овес, картофель. Рыболовство. Длина железных дорог (1990, тыс. км) ок. 2,8, автодорог 92. Тоннаж морского торгового флота 209 тыс. т дедвейт (1992). Главные порты - Дублин, Корк. Экспорт: машины и оборудование, продовольственные товары, концентраты цветных металлов. Основные внешнеторговые партнеры: Великобритания, США, Германия, Франция. Денежная единица - ирландский фунт

ИРЛАНДИЯ (Ireland) , остров в составе Британских о-вов. 84 тыс. км2. Большую часть острова занимает государство Ирландия, северо-восток - территория Великобритании (Северная Ирландия). Центральная часть Ирландии - равнина, по окраинам горы (высота до 1041 м), на северо-востоке - плато Антрим. Главная река - Шаннон. Много озер. Луга, верещатники. Крупные города - Дублин, Белфаст.

ИРЛАНДИЯ СЕВЕРНАЯ , см. Северная Ирландия.

ИРЛАНДСКАЯ КОНФЕДЕРАЦИЯ , революционная организация в 1847-48. Создана левыми элементами Ассоциации рипилеров. Организованное Ирландской конфедерацией восстание (1848) было подавлено английскими властями. Многие руководители арестованы.

ИРЛАНДСКИЕ САГИ , прозаические эпические произведения древних кельтов. В основе лежат исторические события и мифологические сюжеты. Создавались в первые вв. н. э. В сер. 19 в. источник сюжетов для многих ирландских писателей.

ИРЛАНДСКИЙ МОХ , то же, что карраген.

ИРЛАНДСКИЙ ЯЗЫК , один из двух официальных языков Ирландии. Кельтская группа индоевропейской семьи языков. Письменность на основе латинского алфавита.

ИРЛАНДСКОЕ ВОССТАНИЕ 1641-52 , против английской колонизации Ирландии, происходило в период Английской революции 17 в. Подавлено английскими парламентскими войсками под командованием О. Кромвеля. Вся Ирландия была фактически превращена в английскую колонию.

ИРЛАНДСКОЕ ВОССТАНИЕ 1916 , 24-30 апреля, против английского господства (центр - Дублин). Возглавлялось Ирландской гражданской армией во главе с Дж. Конноли. Подавлено английскими войсками; руководители расстреляны, многие участники высланы.

ИРЛАНДСКОЕ МОРЕ , в Атлантическом ок., между о-вами Великобритания и Ирландия. Площадь 47 тыс. км2, наибольшая глубина 197 м. С океаном соединяется прол. Северный и Св. Георга. Часты шторма. Крупные о-ва Мэн и Англси. Рыболовство (сельдь, треска, анчоусы). Основные порты - Ливерпул, Дублин.

ИРЛАНДЦЫ (самоназвание - эриннах) , народ, основное население Ирландии (св. 3,4 млн. человек). Живут также в Великобритании (2,5 млн. человек), США, Канаде и др. Общая численность 7,8 млн. человек (1990). Язык ирландский. По религии в основном католики.

ИРМИНГЕРА ТЕЧЕНИЕ , теплое течение Атлантического ок., у южных берегов Исландии; западная ветвь Северо-Атлантического течения.

ИРМОС (от греч . heirmos, букв. - сплетение), в византийском певческом искусстве первоначально строфа, соединявшая библейскую песнь с христианскими гимнами силлабического сложения. С 8 в. - 1-я строфа каждой из 9 песен канона, мелодико-ритмическая модель ее тропарей. Также жанр древнерусской церковной музыки.

ИРНЕРИЙ (Irnerius) (1055-60 - до 1130) , итальянский юрист, основатель школы глоссаторов.

ИРНШОУ ТЕОРЕМА , сформулированная английским ученым С. Ирншоу в 19 в. теорема электростатики, согласно которой система покоящихся точечных зарядов, расположенных на любом расстоянии друг от друга, не может находиться в состоянии устойчивого равновесия.

ИРОД I Великий (ок . 73-4 до н. э.), царь Иудеи с 40 (фактически с 37), овладел троном с помощью римских войск. Мнительный и властолюбивый, уничтожал всех, в ком видел соперников; в христианской мифологии ему приписывается "избиение младенцев" при известии о рождении Христа (отсюда нарицательное значение имени Ирод - злодей).

ИРОДИОН Илоезерский (ум . 1541), схимонах, ученик преподобного Корнилия Комельского, основатель (1537) Илоезерской Озадской пустыни. Память в Православной церкви 28 сентября (11 октября).

ИРОИКОМИЧЕСКАЯ ПОЭМА , русское название бурлеска.

ИРОКЕЗСКИЕ ЯЗЫКИ , группа близкородственных языков североамериканских индейцев в северо-восточной части США и соседних районах Канады. К ирокезским языкам относятся: ирокезский, эри, сенека, онеида, тускарора, могавк, гурон, чероки (чироки) и др. На языке чероки существовало слоговое письмо, созданное в нач. 19 в. метисом Секвойя.

ИРОКЕЗЫ , 1) группа индейских народов в США и Канаде (собственно ирокезы, петуны, гуроны, чироки и др.). Языки ирокезские. Большая часть народов ассимилирована в 17-18 вв. собственно ирокезами...2) Собственно ирокезы (самоназвание - ходеносауни), народ группы ирокезов в США (60 тыс. человек, 1992, шт. Нью-Йорк и Оклахома) и Канаде (30 тыс. человек, пров. Онтарио и Квебек). Придерживаются синкретических культов, есть христиане. В 16-18 вв. составляли союз племен сенека, каюга, онондага, онейда, могауки (т. н. Ирокезская лига).

ИРОНИЯ (от греч . eironeia - притворство),..1) отрицание или осмеяние, притворно облекаемые в форму согласия или одобрения...2) Стилистическая фигура: выражение насмешки или лукавства посредством иносказания, когда слово или высказывание обретает в контексте речи смысл, противоположный буквальному значению или отрицающий его...3) Вид комического, когда смешное скрывается под маской серьезного (в противоположность юмору) и таит в себе чувство превосходства или скептицизма.

ИРПЕНЬ , город (с 1956) на Украине, Киевская обл., на р. Ирпень. Железнодорожная станция. 38,9 тыс. жителей (1991). Завод "Ирпеньторфмаш"; производство стройматериалов; фабрики: мебельная, кожевенно-галантерейная. Климатический курорт. Центр района овощеводства.

ИРПЕНЬ , река на Украине, правый приток Днепра (впадает в Киевское вдхр.). 162 км, площадь бассейна 3340 км2. Шлюзована. Пойма Ирпени - район, снабжающий Киев картофелем и овощами.

ИРРАДИАЦИЯ (от лат . irradio - сияю, испускаю лучи) в оптике, кажущееся увеличение размеров светлых фигур на черном фоне по сравнению с темными фигурами равной величины на белом фоне (положительная иррадиация) или при малых яркостях фона - обратная картина (отрицательная иррадиация).

ИРРАЦИОНАЛИЗМ , обозначение течений в философии, которые, в противоположность рационализму, ограничивают или отрицают возможности разума в процессе познания и делают основой миропонимания нечто иррациональное, выдвигая на первый план волю (волюнтаризм), непосредственное созерцание, чувство, интуицию (интуитивизм), мистическое "озарение", воображение, инстинкт, "бессознательное" и т. п. Противоположен рационализму.

ИРРАЦИОНАЛЬНОЕ (от лат . irrationalis - неразумный), находящееся за пределами разума, алогическое, неинтеллектуальное, несоизмеримое с рациональным мышлением или противоречащее ему. Противоположность иррациональному - рациональное.

ИРРАЦИОНАЛЬНОЕ ВЫРАЖЕНИЕ , алгебраическое выражение, в состав которого входят иррациональные числа.

ИРРАЦИОНАЛЬНОЕ УРАВНЕНИЕ , уравнение, содержащее неизвестное под знаком радикала (под корнем).

ИРРАЦИОНАЛЬНОЕ ЧИСЛО , число, не являющееся рациональным, т. е. не могущее быть точно выраженным дробью m/n, где m и n - целые числа. Действительные иррациональные числа могут быть представлены бесконечными непериодическими десятичными дробями.

ИРРЕГУЛЯРНЫЕ ВОЙСКА (от ср .-век. лат. irregularis - неправильный), войска, не имевшие единой и постоянной организации или отличавшиеся от регулярных войск системой комплектования, прохождения службы и др. В России в 18 - нач. 20 вв. - казачьи войска и др.

ИРРЕДЕНТИЗМ (от итал . irredento - неосвобожденный), политическое и общественное движение в Италии в кон. 19 - нач. 20 вв. за присоединение к Италии пограничных земель Австро-Венгрии с итальянским населением - Триеста, Трентино и др. Вначале ирредентизм был представлен демократической оппозицией, в 20 в. стал использоваться империалистической буржуазией для оправдания широких территориальных притязаний на Балканах и в Адриатике.

ИРРИГАЦИЯ , в медицине - орошение воспаленных тканей струей воды или лекарственной жидкостью.

ИРРИГАЦИЯ (от лат . irrigatio), то же, что орошение.

ИРТЫШ , река в Казахстане и Российской Федерации (верховье в Китае), левый приток Оби. 4248 км, площадь бассейна 1643 тыс. км2. До впадения в оз. Зайсан называется Черный Иртыш. В верхнем течении зарегулирована водохранилищами Бухтарминской и Усть-Каменогорской ГЭС. Большая часть течения - по Западно-Сибирской равнине. Средний расход воды у Тобольска 2150 м3/с (в устье 2830). Главные притоки: Ишим, Тобол - слева. Используется для водоснабжения, орошения; питает канал Иртыш - Караганда. Судоходна на 3784 км от устья. На Иртыше - города Усть-Каменогорск, Семипалатинск, Павлодар, Омск, Тобольск, Ханты-Мансийск.

ИРТЫШСК , город (с 1973) в Казахстане, Павлодарская обл., пристань на р. Иртыш. 11,3 тыс. жителей (1991). Пищевые предприятия, мебельная фабрика.

ИРЧАН Мирослав (наст . имя и фам. Андрей Дмитриевич Бабюк) (1897-1937), украинский писатель. Жил в Зап. Украине, с 1923 - в Канаде, с 1929 на Украине. Художественно-мемуарная дилогия "Трагедия Первого мая" (1923), "В бурьянах" (1925); пьеса "Плацдарм" (1931), новеллы. Репрессирован; реабилитирован посмертно.

ИРЧИ КАЗАК (ок . 1830 - ок. 1879), кумыкский поэт, зачинатель кумыкской литературы. Любовные, философско-дидактические и сатирические стихи; песни.

ИРШАВА , город (с 1982) на Украине, Закарпатская обл. Железнодорожная станция. 10,3 тыс. жителей (1991). Заводы: абразивный, станкоремонтный и др.; хлопкопрядильная, мебельная фабрики.

ИРЬЕ-КОСКИНЕН (Yrjo-Koskinen) Ирье Сакари (1830-1903) , финский историк, первым попытался представить историю Финляндии как единый процесс. Один из основателей партии старофиннов.

ИС ("Иосиф Сталин") , наименование тяжелого советского танка (ИС-1, ИС-2, ИС-3), применявшегося (с 1943) в Великой Отечественной войне. Масса ИС-2 46 т, экипаж 4 человека, 122-мм пушка, 4 пулемета, броня 90-120 мм, скорость до 37 км/ч

ИСААК , в библейской мифологии сын Авраама и Сарры, отец Исава и Иакова.

ИСААК Гульсарский (Персидский) (ум . ок. 345), пресвитер, священномученик, пострадавший в гонение царя Шапура II. Память в Православной церкви 20 ноября (3 декабря).

ИСААК ИЗРАЭЛИ (ок . 850 - ок. 950), еврейский врач и философ-неоплатоник. Жил и работал при дворе халифов Фатимидской династии в Кайруане (Тунис), писал на арабском языке.

ИСААК Синайский (5 в .), христианский монах, преподобномученик, подвизался в Синайской пустыне. Убит во время нашествия арабов. Память в Православной церкви 14 (27) января.

ИСААК СИРИН (Исаак Ниневийский) (ум . в кон. 7 в.), христианский писатель, монах-отшельник, отец Церкви. В 661 был епископом Ниневии, затем удалился в монастырь Раббан Шабор. Его сочинения (на сирийском языке) на темы аскетики и мистического самоуглубления получили широкую известность в восточно-христианском мире, были переведены на арабский, греческий, славянский и другие языки. Память в Православной церкви 28 января (10 февраля).

ИСААК Феодосиопольский (Эрзерумский) (ум . 808), христианский мученик, пострадавший от мусульман, брат Иосифа Феодосиопольского. Память в Православной церкви 16 (29) сентября.

ИСААКИЕВСКИЙ СОБОР в С .-Петербурге, памятник позднего русского классицизма. Построен в 1818-58 по проекту А. А. Монферрана, дополненному другими русскими архитекторами (В. П. Стасов и др.). Украшен скульптурой работы И. П. Витали, А. В. Логановского и др.). Массивное здание (высота 101,52 м), завершенное куполом (диаметр 21,83 м), одна из важнейших градостроительных доминант С.-Петербурга. Музей.

ИСААКИЙ (Исакий) Персидский (ум . ок. 345), епископ, священномученик, пострадавший в гонение царя Шапура II. Память в Православной церкви 20 ноября (3 декабря).

ИСААКЯН Аветик Саакович (1875-1957) , армянский поэт, академик АН Армении (1943). В ранней поэзии - певец народного горя (сборник "Песни и раны", 1897) и борьбы против деспотизма (философская поэма "Абул Ала Маари", 1909-11). В 1911-36 жил в основном за рубежом. В поэме "Сасма Мгер" (1937) главный герой - заступник обездоленных. Стихи о возрожденной Армении. В годы Великой Отечественной войны многие из патриотических стихов Исаакяна стали народными песнями. Государственная премия СССР (1946).

ИСАВРИЙСКАЯ ДИНАСТИЯ (вернее , Сирийская династия), династия византийских императоров в 717-802. Основатель - выходец из Сирии Лев III, которого ошибочно считали родом из Исаврии (южная область М. Азии).

ИСАГОР (кон . 6 в. до н. э.), в Афинах вождь одной из аристократических группировок, противник реформ Клисфена, добившийся в 508 его изгнания.

ИСАЕВ Александр Сергеевич (р . 1931), российский ученый, академик РАН (1991; академик АН СССР с 1984). Труды по биогеоценологии леса, лесной энтомологии.

ИСАЕВ Алексей Михайлович (1908-71) , российский конструктор авиационных и ракетных двигателей, Герой Социалистического Труда (1956). Участник создания БИ-1 - первого советского самолета с жидкостным ракетным двигателем (1942). Под руководством Исаева разработана серия жидкостных ракетных двигателей для космических кораблей "Восток", "Восход", "Союз" и межпланетных космических аппаратов. Ленинская премия (1958), Государственные премии СССР (1948, 1968).

ИСАЕВ Андрей Алексеевич (1851-1924) , российский экономист народнического направления, статистик и социолог. Один из пропагандистов "кооперативного социализма".

ИСАЕВ Василий Исаевич (1854-1911) , российский бактериолог и иммунолог. Труды посвящены иммунитету при холере и пневмококковых заболеваниях. Совместно с Р. Пфейфером открыл (1894) бактериолиз холерного вибриона под влиянием специфической иммунной сыворотки.

ИСАЕВ Григорий Прокофьевич (1857-86) , революционный народник. Член "Земли и воли", Исполкома "Народной воли", организатор динамитной мастерской, участник покушений на Александра II. В 1882 приговорен к вечной каторге. Умер в Шлиссельбургской крепости.

ИСАЕВ Евгений (Георгий) Александрович (р . 1926), русский поэт, Герой Социалистического Труда (1986). Стихи; лирико-философская антифашистская дилогия "Суд памяти" (1962), "Даль памяти" (1976-77). Книга статей "Чувство глагола" (1985). Переводы. Ленинская премия (1980).

ИСАИЯ Раифский (ум . ок. 312), христианский монах, преподобномученик, подвизался в Раифской пустыне (на берегу Красного м.). Убит во время нашествия арабов. Память в Православной церкви 14 (27) января.

ИСАЙЯ (9 в . до н. э.), древнееврейский пророк, ревностный поборник религии Яхве и обличитель идолопоклонства. Память в Православной церкви 9 (22 мая), в Католической - 6 июля.

ИСАКАДЗЕ Лиана Александровна (р . 1946), скрипачка, дирижер, народная артистка СССР (1988). С 1971 солистка Московской филармонии, с 1981 (одновременно) художественный руководитель Камерного оркестра Грузии, 1-е премии на Международных конкурсах им. М. Лонг - Ж. Тибо (Париж, 1965), им. Я. Сибелиуса (Хельсинки, 1970).

ИСАКОВ Иван Степанович (1894-1967) , Адмирал Флота Советского Союза (1955), Герой Советского Союза (1965), член-корреспондент АН СССР (1958). В 1937-38 начальник штаба и командующий Балтийским флотом. В 1938-46 заместитель и 1-й заместитель наркома ВМФ, в 1941-43 одновременно начальник Главного морского штаба. В 1946-50 начальник Главного штаба и заместитель главнокомандующего ВМФ. Труды по военно-морской истории, повести, рассказы. Государственная премия СССР (1951).

ИСАКОВ Николай Васильевич (1821-91) , российский генерал от инфантерии. В 1863-81 главный начальник военно-учебных заведений. В ходе военных реформ 1860-1870-х гг. осуществил переустройство военно-учебной системы, преобразовал кадетские корпуса в военные гимназии, основал педагогические курсы, учительскую семинарию военного ведомства, педагогическую библиотеку и музей, журнал "Педагогический сборник".

ИСАКОВ Яков Алексеевич (1811-81) , российский книгопродавец и издатель (С.-Петербург, с 1859). Выпустил сочинения А. С. Пушкина, серии "Классная библиотека", "Библиотека путешествий" и др.

ИСАКОВА Мария Григорьевна (р . 1918), российская спортсменка, заслуженный мастер спорта (1946). Абсолютная чемпионка мира (1948-50), СССР (1945-49, 1951) в скоростном беге на коньках.

ИСАКОВА Нина Сергеевна (р . 1928), российская певица (меццо-сопрано), народная артистка СССР (1981). С 1958-85 солистка Московского музыкального театра им. Станиславского и Немировича-Данченко.

ИСАКОВИЧ Антоние (р . 1923), сербский писатель. Психологическая проза: рассказы (сборники "Большие дети", 1953, "Папоротник и огонь", 1962, "Пустые берега", 1969), романы "Мгновенье. 1. Разговоры с Чеперко" (1976), "Мгновенье. 2. Разговоры с Чеперко" (1982), посвященные народно-освободительной войне 1941-45.

ИСАКОВИЧ Гарольд Григорьевич (р . 1931), русский архитектор, заслуженный архитектор России (1984). Планировка и застройка жилых кварталов в городах Балашиха, Дзержинск, Воскресенск. Один из авторов Ленинского мемориала в Ульяновске (1967-70). Ленинская премия (1972).

ИСАКОВСКИЙ Михаил Васильевич (1900-73) , русский поэт, Герой Социалистического Труда (1970). Сборники "Провода в соломе" (1927), "Поэма ухода" (1930) - о современной деревне. В лирических стихах, многие из которых стали народными песнями ("Прощание", "Катюша", "Огонек", "Враги сожгли родную хату", "Снова замерло все до рассвета"), - любовь к Родине, тонкое ощущение мелодики русской речи. Поэма "Сказка о правде" (опубликована в 1987) о хождении русского крестьянина за счастьем. Автобиографическая книга "На Ельнинской земле" (1969). Государственные премии СССР (1943, 1949).

ИСАЛЬКО (Izalco) , действующий вулкан в Центральной Америке, в Сальвадоре. Высота 1885 м. Периодически выбрасывает взрывное облако, за что назван "маяком" Центральной Америки. Последнее извержение в 1966.

ИСАНБЕТ (Исанбетов) Наки Сиразиевич (р . 1899), татарский писатель, заслуженный деятель искусств России (1960). Стихи; комедия "Ходжа Насретдин" (1940), историческая драма "Мулланур Вахитов" (1947), трагедия "Муса Джалиль" (1955). Составил сборники татарских народных пословиц и загадок.

ИСАНГУЛОВ Фарит Ахмадуллович (1928-83) , башкирский писатель. Трилогия исторических романов о Башкирии: "Колос ржи" (1970), "Верный конь и добрый молодец" (1973), "Памятники - для живых" (1974). Лирические повести о современности в сборнике "Все остается на Земле" (1981); произведения для детей и юношества.

ИСАНИН Николай Никитич (1904-90) , российский ученый, академик АН СССР (1970), дважды Герой Социалистического Труда (1963, 1974). Основные труды по судостроению. Ленинская премия (1959), Государственная премия СССР (1942).

ИСА-ФЬОРД (Исафьярдардьюп) (Isafjardardjup) , залив Атлантического ок., у северо-западных берегов Исландии. Длина 74 км, ширина у входа 22 км, глубина до 128 м. Берега скалистые, обрывистые.

ИСАЧЕНКО Анатолий Григорьевич (р . 1922), физикогеограф и картограф, доктор географических наук, профессор С.-Петербургского университета (с 1964). Основные труды по общим вопросам ландшафтоведения, физико-географическому районированию, составлению ландшафтных карт.

ИСАЧЕНКО Борис Лаврентьевич (1871-1948) , микробиолог и ботаник, один из основателей морской микробиологии, академик АН Украины (1945) и АН СССР (1946). . Автор гипотезы биогенного образования месторождений серы и кальция. Одним из первых применил биологические методы борьбы с грызунами.

ИСДЕС , в египетской мифологии один из богов Дуата. Изображался в виде черного пса, отождествлялся с Анубисом.

ИСЕ , город в Японии, на о. Хонсю. 104 тыс. жителей (1990). Машиностроение. Центр обработки и торговли жемчугом.

ИСЕ (Иессей) Цилканский (6 в .), епископ г. Цилкани (в Карталинии), ученик Иоанна Зедазнийского, пришедший с ним из Антиохии в Грузию, один из основателей грузинского монашества. Память в Православной церкви 7 (20) мая и 2(15) декабря.

ИСЕЙИН (Iseyin) , город на юго-западе Нигерии. 192 тыс. жителей (1991). Производство пальмового масла, кустарных тканей. Торговля скотом, молочными изделиями.

ИСЕТЬ , река на Урале и в Зап. Сибири, левый приток Тобола. 606 км, площадь бассейна 58,9 тыс. км2. Средний расход воды ок. 70 м3/с. Малые водохранилища для водоснабжения. Судоходна от г. Шадринск. На Исети - города Екатеринбург, Каменск-Уральский и др.

ИСИДА (Изида) , в древнеегипетской мифологии супруга и сестра Осириса, мать Гора, олицетворение супружеской верности и материнства; богиня плодородия, воды и ветра, волшебства, мореплавания, охранительница умерших. Изображалась женщиной с головой или рогами коровы.

ИСИДА Байган (1685-1744) , японский философ, основатель школы Сингаку (наука о сердце), сочетавшей учение китайского неоконфуцианства с идеями буддизма, синтоизма и даосизма.

ИСИДОР (? - ок . 1462), русский митрополит с 1437. На Флорентийском соборе 1439 выступил за унию с католической церковью. По возвращении в Москву заключен в тюрьму, в 1441 бежал в Италию, стал кардиналом.

ИСИДОР Самтавийский (6 в .), преподобный, ученик Иоанна Зедазнийского, пришедший с ним из Антиохии в Грузию, один из основателей грузинского монашества. Память в Православной церкви 7 (20) мая.

ИСИДОР СЕВИЛЬСКИЙ (Isidorus Hispalensis) (ок . 570-636), христианский писатель и церковный деятель, учитель Западной церкви. Архиепископ Севильский (ок. 600), председательствовал на соборах в Севилье (619) и Толедо (633). Автор энциклопедического труда "Этимологии" и "Сентенций" - систематического изложения догматики и морали. Память в Католической церкви 4 апреля.

ИСИКАВА Такубоку (1886-1912) , японский писатель. Зачинатель демократической поэзии нового времени. Ввел в традиционную форму танка социальную тематику; писал также свободным стихом си. Сборники лирических стихов "Горсть песка" (1910), "Свист и свисток" (1911), "Печальная игрушка" (1912). Романы, рассказы. Литературная критика и публицистика.

ИСИКАВА Тацудзо (1905-85) , японский писатель. Социальные романы: "Тростник под ветром" (1949-51) о судьбах японской интеллигенции, "Стена человеческая" (1958) о послевоенном поколении, "Дни текущие" (ч. 1-7, 1971-1977) о жизни японских женщин.

ИСИКАРИ , низменность на западе о-ва Хоккайдо, важный сельскохозяйственный район Японии (посевы риса, зерновых). На Исикари - г. Саппоро.

ИСИЛЬКУЛЬ , город (с 1945) в Российской Федерации, Омская обл. Железнодорожная станция. 26,3 тыс. жителей (1991). Пищевая промышленность; трикотажная фабрика. Возник в 1895.

ИСИНОМАКИ , город и порт в Японии, на о. Хонсю. 122 тыс. жителей (1990). Переработка продуктов моря.

ИСИХАЗМ (от греч . hesychia - покой, безмолвие, отрешенность), мистическое течение в Византии. В широком смысле - этико-аскетическое учение о пути к единению человека с богом через "очищение сердца" слезами и самососредоточение сознания; включало систему психофизического контроля, имеющую некоторое внешнее сходство с методами йоги. Возникло в 4-7 вв., возродилось в кон. 13-14 вв. (Григорий Синаит, Нил Сорский). В более узком смысле - религиозно-философское учение Григория Паламы.

ИСИХИЙ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ИСИХИЙ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ИСК , исковое заявление в судебный арбитраж или третейский суд, обращение за защитой своего нарушенного, оспариваемого права или охраняемого законом интереса.

ИСКАНДАР , в иранской мифологии идеализированный образ великого полководца Александра Македонского, правление которого связывалось с идеей счастливого царства на земле.

ИСКАНДЕР Фазиль Абдулович (р . 1929), русский писатель. Сатирические повести "Созвездие Козлотура" (1966), "Кролики и удавы" (1987), "Человек и его окрестности" (1993). В романе на автобиографической основе "Сандро из Чегема" (1973-88; полное издание 1989; Государственная премия СССР, 1989), проникнутом лиризмом и юмором, - панорама жизни и исторические судьбы абхазского народа, своеобразие национального характера. Сборники стихов ("Горные тропы", 1957; "Зори земли", 1966), рассказов ("Тринадцатый подвиг Геракла", 1966). Государственная премия Российской Федерации (1993).

ИСКАНДЕРКУЛЬ , озеро в Таджикистане, в Гиссарском хр., на высоте 2195 м. 3,4 км2. Глубина до 72 м. Сток в р. Искандердарья.

ИСКАТЕЛЬ , вспомогательная астрономичекая труба, оптическая ось которой параллельна оптической оси телескопа. Обладает большим, чем телескоп, полем зрения; служит для быстрого отыскания на небе нужного объекта.

ИСКЕНДЕРОВ Адиль Рза оглы (1912-78) , режиссер, актер, народный артист СССР (1959). В 1938-60 главный режиссер Азербайджанского театра им. Азизбекова (Баку). Профессор Азербайджанского института искусств (с 1956). Государственная премия СССР (1948).

ИСКЕНДЕРОВ Ахмед Ахмедович (р . 1927), историк, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Труды по всеобщей истории, истории Японии.

ИСКЕНДЕРУН (Искендерон; греческое название Александретта) , город и порт в Турции. 155 тыс. жителей (1990). Текстильная, металлургическая, химическая промышленность.

ИСКЕНДЕРУН (Iskenderun) , залив Средиземного м., у юго-восточных берегов Турции. Длина 74 км, ширина до 46 км, глубина до 99 м (у входа). В Искендерун впадает р. Джейхан. Порт - Искендерун.

ИСКИТИМ , город (с 1938) в Российской Федерации, Новосибирская обл., на р. Бердь, близ ее впадения в Новосибирское вдхр. Железнодорожная станция. 68,7 тыс. жителей (1991). Заводы: "Теплоприбор", санитарно-технического оборудования, цементный; мебельная фабрика.

ИСКЛЮЧЕННОГО ТРЕТЬЕГО ПРИНЦИП (лат . tertium non datur), принцип классической формальной логики, утверждающий, что всякое суждение или истинно, или ложно, третьего не дано. Впервые сформулирован Аристотелем.

ИСКЛЮЧИТЕЛЬНЫЙ ЗАКОН против социалистов , в Германии в 1878-90; за годы действия закона было распущено 350 рабочих организаций, арестовано 1500 и выслано 900 чел.; собрания запрещались, социал-демократическая печать преследовалась. Подъем стачечного движения и рост втрое количества голосов, поданных за социал-демократических кандидатов на выборах в рейхстаг (с 1877 по 1890), заставили правительство отказаться от продления действия закона.

ИСКОВОЕ ЗАЯВЛЕНИЕ , см. Иск.

ИСКОВОЕ ПРОИЗВОДСТВО , вид гражданского судопроизводства, возбуждается путем предъявления иска в суде. В порядке искового производства рассматривается большинство гражданских дел.

ИСКОПАЕМЫЕ ЖИВОТНЫЕ , населявшие в прошлом Землю животные, остатки которых сохранились в отложениях земной коры. Древнейшие ископаемые животные (черви, медузоидные формы) известны из отложений венда. Остатки представителей большинства ныне существующих форм известны с кембрия, а среди хордовых: рыбы - с позднего силура - конца триаса, пресмыкающиеся (крокодилы, черепахи, динозавры) - с мезозоя, птицы - с конца юры, млекопитающие - с конца триаса. Остатки ископаемых животных используются для выяснения путей эволюции животного мира, в геохронологии, стратиграфии (руководящие ископаемые). Наука об ископаемых животных - палеозоология. См. также Реликты.

ИСКОПАЕМЫЕ ОСТАТКИ ОРГАНИЗМОВ , то же, что окаменелости.

ИСКОПАЕМЫЕ РАСТЕНИЯ , растения геологического прошлого. Среди них как ныне живущие реликтовые (гинкго, метасеквойя), так и вымершие (беннетитовые, кордаитовые, каламитовые) группы растений. Остатки и следы их сохранились в отложениях земной коры в виде фитолейм (мумификаций), окаменелостей, отпечатков листьев, плодов и т. д. Образуют скопления полезных ископаемых (торф, угли, горючие сланцы). Используются в геохронологии. Наиболее древние ископаемые растения (водоросли) известны из отложений докембрия, в силуре появились первые высшие растения (риниофиты). Наука об ископаемых растениях - палеоботаника.

ИСКОРОСТЕНЬ , древнерусский город 10 в., центр Древлянской земли. В 946 сожжен княгиней Ольгой при подавлении древлянского восстания 945. С 14 в. на его месте основано новое поселение - ныне г. Коростень.

"ИСКРА" , первая российская марксистская нелегальная газета, 11(24).12.1900 - октябрь 1905 (№ 112). № 1 вышел в Лейпциге, с № 2 - в Мюнхене, Лондоне, Женеве. Средний тираж 8 тыс. экземпляров. Способствовала подготовке Программы и Устава партии и созыва 2-го съезда Российской социал-демократической рабочей партии (1903), который объявил ее центральным органом РСДРП.

"ИСКРА" , еженедельный сатирический журнал, 1859-73, С.-Петербург, издаваемый В. С. Курочкиным и Н. А. Степановым.

ИСКРА Захарий Юрьевич (? - ок . 1730), один из руководителей освободительного движения на Правобережной Украине. В 1690-х гг. и 1702-1704 вместе с С. Ф. Палием и другими возглавлял крестьянско-казацкие восстания против польской шляхты. Сторонник объединения Украины в составе России.

ИСКРА Иван Иванович (? - 1708) , полковник Полтавского казацкого полка. Передал русским властям донесения В. Л. Кочубея об измене И. С. Мазепы. Был выдан Мазепе и казнен.

ИСКРА из Брандиса (Jiskra z Brandysa) Ян (? - после 1468) , в Словакии один из военачальников таборитов; в 1440-52 верхний гетман венгерского короля. В 1454 руководитель борьбы словацких феодалов против антифеодального т. н. движения братиков 1445-71.

ИСКРА ЛАЗЕРНАЯ (световой пробой , оптический пробой), искровой разряд (безэлектродный), возникающий в фокусе луча лазера. Искра лазерная - один из способов получения сильно ионизованной плазмы с высокими плотностью заряженных частиц и температурой. Используется в спектроскопии многозарядных ионов.

ИСКРА ЭЛЕКТРИЧЕСКАЯ , то же, что искровой разряд.

ИСКРОВАЯ КАМЕРА , прибор для регистрации частиц, действие которого основано на развитии искрового разряда в газовом промежутке электрического конденсатора при пролете через него частицы. Искровой разряд возникает благодаря электронам, появляющимся при ионизации газа заряженной частицей. Разряд вдоль следа (трека) частицы видим невооруженным глазом и может быть сфотографирован. Достоинство искровой камеры - малая инерционность (по сравнению с другими трековыми детекторами).

ИСКРОВОЙ ПРОМЕЖУТОК , воздушный промежуток между электродами в устройствах высокого напряжения. При достижении определенного напряжения на электродах проводимость искрового промежутка резко увеличивается, а возникающий в нем электрический пробой ведет к снижению напряжения, предотвращая повреждение электрооборудования.

ИСКРОВОЙ РАЗРЯД (искра электрическая) , нестационарный электрический разряд в газе, возникающий в электрическом поле при давлении газа до нескольких атмосфер. Отличается извилистой разветвленной формой и быстрым развитием (ок. 10-7 с). Температура в главном канале искрового разряда достигает 10 000 К. В природе наблюдается в виде молнии.

ИСКРОГАСИТЕЛЬ , устройство в виде лабиринта или циклона, препятствующее уносу в атмосферу раскаленных частиц топлива. Устанавливается на дымовых трубах, промышленных пламенных печах и т. д.

ИСКУССТВ ПЛОЩАДЬ (б . Михайловская) в С.-Петербурге, создана в 1819-40 (архитектор К. И. Росси). Главное здание - Михайловский дворец (ныне Русский музей), по сторонам площади - Михайловский театр (ныне Малый театр оперы и балета), Дворянское собрание (ныне филармония) и др. - все в стиле классицизма. В 1946-48 на площади разбит сквер, в центре которого памятник А. С. Пушкину (1957, скульптор М. К. Аникушин).

ИСКУССТВЕННАЯ ПОЧКА , аппарат для экстракорпорального гемодиализа, применяемый с целью выведения из крови токсических веществ, регулирования водно-электролитного баланса и кислотно-щелочного равновесия в организме. Искусственную почку используют для временного замещения выделительной функции почек при острой и хронической почечной недостаточности. В основе работы искусственной почки - принципы диализа.

ИСКУССТВЕННАЯ РАДИОАКТИВНОСТЬ , радиоактивность, наблюдаемая у нуклидов, образующихся в результате ядерных реакций. Открыта И. и Ф. Жолио-Кюри в 1934.

ИСКУССТВЕННОЕ ДЫХАНИЕ , лечебные приемы при остановке естественного дыхания: вдувание воздуха в легкие, механические ритмические (16-18 раз в 1 мин) воздействия на грудную клетку (ее сжатие и расширение), дыхательную мускулатуру, язык.

ИСКУССТВЕННОЕ КРОВООБРАЩЕНИЕ , временное выключение сердца из кровообращения и осуществление циркуляции крови в организме с помощью аппарата искусственного кровообращения (АИК). Используется при операциях на сердце и аорте.

ИСКУССТВЕННОЕ ОПЛОДОТВОРЕНИЕ , осеменение, инструментальное введение в половые органы женщины нативной или консервированной спермы. Известно с 18 в., широко распространяется с сер. 1950-х гг. в связи с разработкой методики криоконсервирования спермы в жидком азоте. Применяют при некоторых видах бесплодия. Для искусственного оплодотворения используют сперму мужа (т. н. гомологичное искусственное оплодотворение) или (при необходимости) другого донора (гетерологичное искусственное оплодотворение). Беременность наступает у 75-80% женщин при использовании спермы донора и у 10-15% - при использовании спермы мужа. При искусственном оплодотворении возникает ряд правовых вопросов (признание или оспаривание отцовства, гражданство ребенка, алиментирование, расторжение брака, напр., при искусственном оплодотворении без согласия мужа и т. д.), которые в некоторых странах урегулированы законодательством.

ИСКУССТВЕННОЕ ОСЕМЕНЕНИЕ , введение спермы самца специальными инструментами в половые органы самки для ее оплодотворения. Искусственное осеменение сельскохозяйственных животных проводят для интенсивного использования высокоценных самцов с целью улучшения породных и продуктивных качеств животных. Применение искусственного осеменения предупреждает распространение ряда болезней, передающихся при естественном осеменении. При искусственном осеменении рыб икру смешивают с молоками и инкубируют.

ИСКУССТВЕННОЕ ПИТАНИЕ , введение питатательных веществ в организм, минуя естественный путь, при невозможности глотания (сужение пищевода, бессознательное состояние и т. п.), после некоторых операций, при отказе от принятия пищи (психическое заболевание). Применяют введение жидкой пищи через зонд, питательные клизмы, внутривенные, внутримышечные или подкожные вливания (кровь, плазма, белоксодержащие соединения, витамины, раствор глюкозы, некоторые минеральные вещества) и др.

ИСКУССТВЕННЫЕ ВОЛОКНА , см. Волокна химические.

ИСКУССТВЕННЫЕ СООРУЖЕНИЯ , условное название сложных транспортных сооружений: мостов, эстакад, туннелей, водопропускных труб и т. д. Устанавливаются на пересечении дороги с реками, горными хребтами и другими дорогами.

ИСКУССТВЕННЫЕ ЯЗЫКИ , специальные языки, в отличие от естественных конструируемые целенаправленно для международного общения (напр., эсперанто, интерлингва), автоматической обработки информации с помощью ЭВМ (языки программирования и машинные языки), записи информации из определенной области науки и техники (информационные языки) и др.

ИСКУССТВЕННЫЙ ИНТЕЛЛЕКТ , раздел информатики, включающий разработку методов моделирования и воспроизведения с помощью ЭВМ отдельных функций творческой деятельности человека, решение проблемы представления знаний в ЭВМ и построение баз знаний, создание экспертных систем, разработку т. н. интеллектуальных роботов.

ИСКУССТВЕННЫЙ ОТБОР , отбор человеком из поколения в поколение животных и растений, обладающих определенными признаками, для дальнейшего разведения. Искусственный отбор - основной фактор возникновения и эволюции домашних животных и культурных растений.

ИСКУССТВЕННЫЙ СПУТНИК (ИС) , космический аппарат, движущийся по орбите вокруг какого-либо небесного тела. Первые в мире ИС Земли (1957), Солнца (1959), Луны (1966), Венеры (1975) были запущены в СССР, Марса (1971) - в США.

"ИСКУССТВО" , издательство, Москва. Основано в 1936. Литература по истории и теории изобразительного искусства и архитектуры, театра, кино, радио и телевидения; альбомы, репродукции.

ИСКУССТВО , 1) художественное творчество в целом - литература, архитектура, скульптура, живопись, графика, декоративно-прикладное искусство, музыка, танец, театр, кино и другие разновидности человеческой деятельности, объединяемые в качестве художественно-образных форм освоения мира. В истории эстетики сущность искусства истолковывалась как подражание (мимезис), чувственное выражение сверхчувственного и т. п...2) В узком смысле - изобразительное искусство...3) Высокая степень умения, мастерства в любой сфере деятельности.

"ИСКУССТВО ДЛЯ ИСКУССТВА" ("чистое искусство") , название ряда эстетических концепций, утверждающих самоцельность художественного творчества, независимость искусства от политики и общественных требований. Идеи "искусства для искусства" оформились в теорию к сер. 19 в. (Т. Готье, гр. "Парнас" во Франции).

"ИСКУССТВО И ХУДОЖЕСТВЕННАЯ ПРОМЫШЛЕННОСТЬ" , ежемесячный иллюстрированный журнал, в 1898-1902 издавался в С.-Петербурге Обществом поощрения художеств под редакцией Н. П. Собко.

ИСКУССТВОЗНАНИЕ (искусствоведение) , комплекс общественных наук, изучающих искусство - художественную культуру общества в целом, отдельные виды искусства, их отношение к действительности, закономерности развития, взаимосвязи с социальной жизнью и с различными явлениями культуры, всю совокупность вопросов формы и содержания художественных произведений. Искусствоведческие науки включают литературоведение (чаще рассматриваемое в комплексе филологических наук), музыковедение, театроведение, киноведение, а также искусствознание в узком и наиболее употребительном смысле - науку о пластических искусствах. Искусствознание складывается из теории искусств, их истории и художественной критики. Первоначальные элементы искусствознания входили в философские, религиозные и другие учения, носили характер рекомендаций и отдельных сведений. В 16-18 вв. появились история искусства (Дж. Вазари), его теория (И. И. Винкельман), художественная критика (Д. Дидро). В 19 в. искусствознание окончательно оформилось как наука с такими специфическими методами, как формально-стилистический анализ (Г. Вельфлин), культурно-исторические (Я. Буркхардт) и иконографические (Н. П. Кондаков) исследования и др.; в число ведущих на рубеже 19 и 20 вв. выдвинулась венская школа искусствознания (А. Ригль, М. Дворжак). В современном искусствознании наиболее влиятельны иконология (Э. Панофский), культурно-социологический (А. Хаузер, A. Hauser) и структурно-психологический (Э. Гомбрих) методы.

ИСКЫР , река в Болгарии, правый приток Дуная. 368 км, площадь бассейна 8,6 тыс. км2. Истоки в горах Рила, протекает по Софийской котловине, пересекает в глубоком ущелье хр. Стара Планина; нижнее течение - по Нижнедунайской равнине. Средний расход воды 54 м3/с. Используется для орошения. В долине Искыр - г. София.

ИСКЫРСКОЕ УЩЕЛЬЕ , в Болгарии, в горах Стара-Планина, которые пересекает р. Искыр. 63 км. Железная дорога, шоссе.

ИСКЬЯ , (Ischia), приморский климатический и бальнеологический курорт в Италии, в восточной части одноименного острова (ок. 46 км2), в Тирренском м., у входа в Неаполитанский зал. Термальные (до 65 оС), радоновые хлоридно-натриевые минеральные воды, сульфидная иловая грязь.

"ИСЛАЗСКАЯ КОНСТИТУЦИЯ" , в исторической литературе название документа (проект конституции Валахии), составленного Н. Бэлческу; предусматривал провозглашение республиканских, буржуазно-демократических свобод, отмену крепостного права и др. Чтение проекта 9 июня 1848 перед крестьянами в с. Ислаз (отсюда название) явилось сигналом к началу Революции 1848 в Валахии.

ИСЛАМ (араб ., букв. - покорность), монотеистическая религия, одна из мировых религий (наряду с христианством и буддизмом), ее последователи - мусульмане. Возник в Аравии в 7 в. Основатель - Мухаммед. Ислам складывался под значительным влиянием христианства и иудаизма. В результате арабских завоеваний распространился на Ближнем и Ср. Востоке, позднее в некоторых странах Дальнего Востока, Юго-Вост. Азии, Африки. Главные принципы ислама изложены в Коране. Основные догматы - поклонение единому богу - всемогущему Богу-Аллаху и почитание Мухаммеда пророком - посланником Аллаха. Мусульмане верят в бессмертие души и загробную жизнь. Пять основных обязанностей (колонны ислама), предписанных приверженцам ислама: 1) вера в то, что нет Бога, кроме Аллаха, а Мухаммед есть посланник Аллаха (шахада);..2) пятикратное ежедневное совершение молитвы (салат);..3) милостыня в пользу бедных (закат);..4) пост в месяце рамадан (саун);..5) паломничество в Мекку (хадж), совершаемое хотя бы единожды в жизни. Священное предание - сунна. Основные направления - суннизм и шиизм. В 10 в. создана система теоретического богословия - калам; правовая система ислама разработана в шариате. В 8-9 вв. возникло мистическое течение - суфизм. Число последователей ислама оценивается в 880 млн. (1990). Почти во всех странах с преобладающим мусульманским населением ислам является государственной религией.ИСЛАМ [араб. islam - предание, вверение себя (Богу)], мировая монотеистическая религия. Возникла в Хиджазе (в нач. 7 в.) среди арабских племен Зап. Аравии. Уже в первый век своего существования ислам в ходе военной экспансии арабов распространился на огромной территории от Ганга на Востоке до южных границ Галлии на Западе, в результате чего образовалось мусульманское государство - Халифат. Современный ислам распространен в основном в странах Азии и Африки, играя существенную роль в их политической и социокультурной жизни (в большинстве из них ислам - государственная религия, а шариат - основа законодательства). Число приверженцев ислама в современном мире около 1 млрд. человек. Большинство мусульман - сунниты (90 %), шииты составляют около 10%.Основатель ислама Основатель ислама - Мухаммад (Мухаммед, Мохаммед) (570?-632) происходил из рода хашим, влиятельного мекканского племени курейш. До Мухаммада арабам были известны монотеистические религии - иудаизм и христианство (последнее - преимущественно в неортодоксальных формах: арианство, несторианство, монофиситство); в качестве самостоятельной формы монотеизма в Аравии был распространен ханифизм. Под определенным влиянием этих религий в 610-612 началась религиозная проповедь Мухаммада, первоначально не признаваемого и гонимого мекканцами. После переселения в 622 с небольшой группой последователей из Мекки в Медину (хиджра, которая позже стала точкой отсчета для мусульманского летосчисления, ведущегося по лунному календарю) Мухаммад выступает уже не только как проповедник, но и как теократический правитель, диктующий приверженцам нормы поведения в различных областях жизни.Источники вероучения Основной источник мусульманского вероучения - Коран, понимаемый мусульманами как предвечное, несотворенное "слово Божие", откровение, которое Бог, говорящий в Коране преимущественно от первого лица, как бы слово в слово продиктовал Мухаммаду через своего ангела Гавриила. Подобно тому как для христиан Бог воплотился в Иисусе Христе, для мусульман Он открыл Себя в Книге - в Коране. Второй источник мусульманского вероучения - Сунна, своего рода священное предание, примеры из жизни Мухаммада как источник материала для решения религиозных, социально-политических, правовых проблем, возникающих перед мусульманской общиной. Сунна слагается из хадисов, повествующих о высказываниях Мухаммада по тому или иному конкретному поводу, его поступках или невысказанных одобрениях. Хадис всегда состоит из двух частей: собственно краткого рассказа и т. н. опоры - перечня передатчиков данного текста, которые в непрерывной цепи преемства удостоверяют его подлинность. Важнейший принцип ислама - строгий монотеизм, носящий абсолютный и безусловный характер. Бог в Коране предстает одновременно и как всемогущий, всевышний, даже грозный и в то же время как милостивый, сострадающий и прощающий. Он ближе к человеку, "чем его шейная артерия", говорится в Коране и в то же время утверждается: "Не постигают Его взоры...". То есть Бог абсолютно потусторонний, непроницаемый, непостижимый в Своей сущности. Бог открывает Себя человеку только через откровение, знамения и Свои имена. В откровении Бог через пророков дает людям Свой закон, следуя которому, они научаются различать добро и зло. Весь тварный мир, то есть все сотворенное Богом - каждое явление, каждая вещь, каждое существо - это Его знамения людям, свидетельствующие о Его величии и всемогуществе. Наконец, через Свои имена Бог наглядно сообщает людям о Своих свойствах. "У Бога прекрасные имена, зовите Его по ним..." - говорится в Коране. Имен этих - 99. Например, Милостивый, Милосердый, Верный - это божественные имена. Проявлением благочестия считается у мусульман как можно чаще упоминать Бога и Его имена. Однако через откровение, знамения и имена человеческий разум может лишь отчасти постичь смысл божественного действия в мире, но не саму божественную сущность, которая остается для человека абсолютной тайной. Верить в эту сокровенную тайну - обязанность мусульманина. Утверждение единства и единственности Бога, призывы не придавать Ему никого в "сотоварищи" часто повторяются в Коране. Направлены они прежде всего против старых политеистических верований аравийских арабов, но также и против христианских догматов Троицы и Боговоплощения. Ислам признает Иисуса только в качестве пророка-посланника, хотя и наделенного исключительным, привилегированным статусом (девственное рождение, власть творить чудеса, взятие живым на небо). В то же время ислам находится в определенном родстве с библейской традицией: наряду с иудаизмом и христианством он может быть определен как богооткровенная и авраамическая религия, поскольку, исповедуя веру в единого, сущего и живого Бога, говорящего людям в откровении, возводит свои истоки к "религии Авраама", частично забытой и искаженной, согласно представлениям мусульман, иудеями и христианами. Миссия Мухаммада, таким образом, заключалась не в создании новой религии, а в восстановлении исконной и истинной веры в единого Бога. Важнейшие понятия мусульманской религии - "ислам", "дин", "иман". Ислам в широком смысле стал обозначать весь мир, в пределах которого установились и действуют законы Корана. Таков смысл и традиционного понятия "дар ал-ислам" (обитель ислама), противопоставленного "дар ал-харб" - территории войны, которая, по крайней мере, теоретически подлежит превращению в обитель ислама посредством как военного, так и духовного джихада. Классический ислам в принципе не проводит национальных различий, признавая три статуса существования человека: в качестве правоверного (мусульманина), в качестве покровительствуемого (иудеи и христиане в мире ислама, они же - "ахл ал-китаб" - люди Книги, держатели Писания, не подлежащие насильственному обращению в ислам) и в качестве многобожника, непременно подлежащего обращению. Каждая вероисповедная группа в исламе объединялась в отдельную общину (умма). Умма - это прежде всего религиозная общность людей, которая становится объектом божественного плана спасения людей (каждой умме посылается свой пророк); в то же время умма - это и форма социальной организации людей, в целом образующая своеобразное религиозно-политическое тело. Мусульманская община теоретически объединяет всех мусульман мира, независимо от их этнической и культурной принадлежности. Прототипом ее всегда служила первоначальная мединская община пророка, которая до сих пор остается для мусульман идеалом социально-политического объединения людей, сплоченных единой верой. Таким образом, принадлежность умме - основа самосознания мусульманина. В ней он осознает себя верующим, в ней же обретает социального и правового гаранта. Идеальная форма государственности мыслилась в классическом исламе как своего рода эгалитарная светская теократия. Эгалитарная, поскольку все верующие, независимо от своего социального статуса равны перед божественным законом; свесткая, поскольку в исламе нет какого-либо институционального аналога церкви, как нет и духовенства - людей, через таинство наделенных особыми, превосходящими человеческие возможности полномочиями (суннитский ислам в принципе не признает посредников между Богом и человеком, имам или мулла - лишь предстоятель на общей молитве, которую может возглавить любой мусульманин, знающий Коран); теократия, поскольку законодательной властью (амр) обладает в строгом смысле только Коран, а исполнительная власть (хукм) - одновременно религиозная и светская - принадлежит только Богу и осуществляется через халифа - предводителя мусульманской общины, ее религиозного, административного и военного главы, под началом которого община дает клятву послушания Богу. Отсутствие в исламе "земного законодателя" на практике вело к присвоению законодательных и, отчасти, исполнительных функций правоведами (улемами и факихами).Вероучение Понятие "дин" неоднократно встречается в Коране и имеет много значений: суд, воздаяние, личная вера человека, закон, система ритуальной практики, наконец, - божественный закон, которому следует подчиняться. В основном своем значении, согласно мусульманскому вероучению, "дин" - это совокупность веры (иман), исполнения религиозных предписаний (ислам в узком смысле) и искренности при их исполнении (ихсан). Вера, согласно большинству мусульманских теологов, состоит из трех элементов (словесного признания Бога, добрых дел и добродетельных намерений) и включает в себя пять основных предметов: 1) веру в единого и единственного Бога, 2) ангелов, 3) Богооткровенные Книги (в Коране названы пять таких Книг: свитки Авраама, Тора Моисея, Псалтырь Давида, Евангелие Иисуса, Коран Мухаммада), 4) Божьих пророков и посланников, 5) Судный День, рай и ад, воздаяние и наказание. Позже к этим пяти предметам веры был добавлен шестой (некоранического происхождения) - вера в предопределение (все происходящее в мире - как добро, так и зло, а также все дела людей обусловлены волей Всевышнего).Религиозные предписания, которые обязан соблюдать каждый мусульманин, - это прежде всего "пять столпов ислама": 1) словесное исповедание единобожия и пророческой миссии Мухаммада, выражающееся в произнесении молитвенной формулы свидетельства: "Нет божества, кроме Бога, и Мухаммад - раб Его и Посланник Бога"; 2) ритуальная молитва, которую мусульманин должен совершать пять раз в день; 3) очистительная милостыня в пользу нуждающихся; 4) пост в месяц рамадан (см. Рамазан), который состоит в полном воздержании от еды, питья и любых увеселений в светлое время суток; 5) паломничество (хотя бы раз в жизни) в Мекку к главной мусульманской святыне - Каабе. Паломничество в Мекку, где ежегодно собираются мусульмане со всего мира, символизирует прежде всего единство мусульманской общины, которая в идеале не признает национальных и культурных различий. После окончания паломничества начинается длящийся три дня главный мусульманский праздник - ид ал-адха или курбан-байрам, праздник жертвоприношения, поскольку в последний день паломничества приносится в жертву домашний скот в память о жертвоприношении Авраама. Второй по значимости мусульманский праздник - ид ал-фитр или ураза-байрам, праздник разговенья в честь окончания поста в месяц рамадан. Очень кратко свод основных и обязательных вероисповедных истин и религиозных обязанностей мусульман дан всего лишь в одном кораническом айате (стихе): "Не в том благочестие, чтобы вам обращать свои лица в сторону востока или запада, а благочестие - кто уверовал в Бога, и в последний день, и в ангелов, и в писание, и в пророков, и давал имущество, несмотря на любовь к нему, близким, и сиротам, и беднякам, и путникам, и просящим, и на рабов, и выстаивал молитву, и давал очищение, - и исполняющие свои заветы, когда заключат, и терпеливые в несчастии и бедствии и во время беды, - это те, которые были правдивы, это они - богобоязненные" (Коран 2:177).В целом ислам представляет собой нерасторжимое единство религии, культуры и социально-политического устройства, тотальную систему, объемлющую в их единстве все стороны, все уровни жизни человека. Классический ислам не дифференцирует духовную и мирскую сферы, ему чуждо характерное для христианства различение понятий "Божьего" и "кесарева", что проявляется как у средневековых теологов, так и у идеологов нашего столетия (например, у реформатора Рашида Риды, считавшего, что "ислам есть в равной степени духовное начало и социально-политический идеал", или в известном девизе современных Братьев мусульман: "Ислам есть религия и государство").Мусульманская культураИслам наложил глубокий отпечаток на культуру тех стран, где он получил распространение. Уже в раннем исламе зарождаются три основных мусульманские дисциплины: 1) наука о толковании и чтении Корана, 2) наука о хадисах, 3) правоведение, в рамках которого в суннизме складываются четыре в равной мере признанных авторитетными религозно-правовых толка: ханифитский, шафиитский, маликитский, ханбалитский. Из коранических предписаний и запретов и юридических прецедентов, зафиксированных в хадисах, формируется мусульманский закон (шариат), который по сей день остается главным источником законодательства большинства мусульманских стран. Исламский закон как универсальная нормативно-догматическая система регламентирует в равной степени религиозную догматику; нормы, регулирующие отношения человека к Богу; этику; социальные отношения. Т. е. в шариате слиты воедино религиозное, правовое и этическое начала. Этическое поведение регулируется правом, а правовое поведение понимается прежде всего как религиозно-этическое. Несколько позже - отчасти в силу контактов и полемики с христианством, в результате которых в исламе возникают первые теологические споры о свободе воли и предопределении, несотворенности Корана, божественных атрибутах, - развивается мусульманское спекулятивное богословие (калам), внутри которого складываются различные школы: мутазилизм, ашаризм, матуридизм. Восприятие античного философского наследия (аристотелизм, неоплатонизм) способствовало развитию определенных рационалистических тенденций в теологии, а в 9-12 вв. возникновению и расцвету арабской философии [ал-Кинди (см. Кинди), ал-Фараби (см. Фараби), Ибн Сина, Ибн Рушд]. В то же время получает развитие суфизм - мистическое направление в исламе, первоначально возникшее как аскетическое движение, а впоследствии в той или иной степени распространившееся на все мировоззренческие течения. Как своего рода прикладные науки к основным религиозным дисциплинам развиваются грамматика, математика, астрономия. Развитие всех этих дисциплин происходило в процессе тесных контактов мусульман с другими восточными культурами: сирийской, которая дала исламу переводы греческого философского и научного наследия; византийской, у которой ислам заимствовал многие элементы государственно-административной культуры; персидской и индийской, оказавших влияние на мусульманскую правовую культуру, на развитие литературы и поэзии, мистицизм.Шиизм Уже после битвы при Сиффине в 657 между сторонниками 4-го праведного халифа Али (зятя и двоюродного брата Мухаммада) и Муавии (основателя первой мусульманской династии омейядов) ислам распался на три основных направления. Первоначально причиной раскола стал вопрос о верховной власти в мусульманской общине. Большинство, впоследствии получившие название "ахл ас-сунна" (люди традиции), сунниты, считало, что халифом должен быть человек, принадлежаший семье Мухаммада в широком смысле, т. е. быть выходцем из племени курейш; шииты (от "ши'ат Али" - партия Али) утверждали, что власть может принадлежать только прямым потомкам Али и его жены Фатимы (любимой дочери Мухаммада) - единственных продолжателей мужской линии пророка; наконец, хариджиты, отделившиеся от Али, считали, что главой мусульманской общины может быть любой ее член. После ряда военных поражений хариджиты сосредоточились на разработке государственно-правовых, этических и догматических идей, создав значительную богословскую литературу. Центральной догмой шиитов стал культ имама - авторитетного учителя из "дома Али", безгрешного и непогрешимого в делах веры, обладающего тайным знанием и наделенного способностью толковать сокровенный смысл Откровения. Имамом его делает не человеческое произволение, а внутренний характер его природы - присутствие в его существе предвечной божественно-световой субстанции. Без имама и его руководства невозможно спасение верующих. Авторитет имамов шииты противопоставляют согласному мнению религиозных авторитетов (иджма) суннитов, эзотерический смысл откровения (батин), доступный только "посвященным", - экзотерическому (захир). Своей кульминации шиитская доктрина достигает в учении о "скрытом имаме": последний из "видимых имамов" (разный в различных шиитских сектах: у исмаилитов - 7-й, у имамитов - 12-й) не умер, а перешел в состояние гайба, т. е. по воле Бога был изъят и сокрыт от людей, продолжая в этом сокрытом состоянии управлять жизнью верующих и долженствующий в конце времен явиться в роли своего рода мессии - махди, наполнив мир правдой и справедливостью. Миросозерцание шиизма глубоко эсхатологично и носит профетический характер. В целом - это своеобразная попытка ввести в ислам персонофицированного посредника между Богом и человеком (тенденция, особенно характерная для крайних шиитских сект, в той или иной мере обожествлявших Али и его потомков и развивавших чуждые суннитскому исламу идеи воплощения и метемпсихозы). Вероучение и догматика крайних шиитов (алавитов, друзов, али-илахи, карматов, хуруфитов) носят синкретический характер и содержат элементы древних астральных культов, индуизма, зороастризма, манихейства.Своеобразное развитие некоторые шиитские идеи получили в новое время у шейхи, бабитов (см. Бабизм) и бехаитов (см. Бехаизм) - течений, возникших в 19 в. в Иране. Основатель последнего - Мирза Хусейн Али (Бахаулла), верный махдистским традициям шиизма, в то же время попытался выступить в качестве основоположника нового вероучения, призванного сплотить все человечество.Реформаторские движения В лоне суннитского ислама в сер. 18 в. возникает религиозно-политическое движение ваххабитов (по имени основателя - Мухаммада ибн Абд ал-Ваххаба), отвергавших "новшества", которые появились в исламе в процессе его исторического развития и контактов с другими религиозными системами (культ святых, веру в чудеса, дервишество и т. д.). Ваххабизм оказал определенное влияние на мусульманских реформаторов 2-й пол. 19 - нач. 20 вв. (ал-Афгани, Мухаммад Абдо, Рашид Рида), которые понимали реформацию как очищение ислама от исторических искажений и наслоений через возврат к этосу ранней мусульманской общины. В 20 в., во многом как реакция на социально-политическое и культурное влияние Запада, в мусульманских странах возникают идеологии, базирующиеся на исламских ценностях (панисламизм, фундаментализм).Ислам в России Ислам в истории России играл и продолжает играть гораздо более значительную роль, чем это всегда официально признавалось. Одна статистика показывает, насколько необоснованно это официальное непризнание. В шести республиках "ближнего зарубежья" проживает сегодня 54 млн. мусульман. В самой России ислам является второй по численности религией, 12 млн. мусульман довольно компактно расселены в Поволжье, на Урале, в Сибири и на Северном Кавказе. В России сегодня действуют более 4 тыс. мечетей.Первые контакты русичей с мусульманами восходят к 8-9 вв. Они носили характер и военного противоборства и культурного, политического, экономического взаимодействия. Хазары, которые исповедовали не только иудаизм, но и ислам, половцы, булгары были первыми народами, с помощью которых Древняя Русь узнала мир ислама. Достаточно оснований предполагать, что восточные славяне уже в начале 8 в. знали и арабов. Об этом говорят и многочисленные клады арабских серебряных монет в районе Днепра и свидетельство раннего мусульманского географа перса Ибн Хардадбеха, современника Рюрика и Аскольда, о славянских купцах "ар-рус", которые возили свои товары к Черному и Каспийскому морям.После падения в 10 в. Хазарского каганата практически все Поволжье стало мусульманским вследствие хорезмийской оккупации. В ходе татаро-монгольских завоеваний (1237-40) Владимиро-Суздальская и отчасти Киевская Русь были включены в Монгольскую империю, а после ее распада - в Золотую Орду. В 1256 (через 16 лет после завоевания Руси) на ханский трон в Золотой Орде воссел первый мусульманин - Берке. Однако окончательно ислам восторжествовал в Орде в 1312 , когда хан Узбек обратил всех своих подданных в мусульманство. С этих пор между "православной Русью" и Ордой складывается определенный симбиоз. Русь, оставаясь вассалом Орды, сохраняет религиозную самостоятельность. Более того, многие знатные монголо-татары, не желавшие принять ислам, перебрались на Русь и стали основателями будущих родов русской знати. Так, в 1329 на службу к великому московскому князю Ивану Калите прибыл мурза Чета, потомком которого через 200 лет был, по преданию, Борис Годунов.В Москве мусульмане-татары постоянно поселились в начале 15 в. Число их неизменно возрастало. Для них в Москве строились специальные слободы: на Сретенке, Мещанке, в Кукуй-городе, Марьиной роще. Главная татарская слобода находилась в Замоскворечье, где ныне вновь стала действовать историческая мечеть.В 1480 Золотая Орда окончательно распалась. Однако Русь, обретя независимость, оставалась в окружении мусульманских государств. Соотношение сил начинает принципиально меняться с завоеванием в 16 в. Казанского, Астраханского, Сибирского ханств. С той поры отношения Руси, впоследствии России, складываются в основном в военно-дипломатическом плане: русско-турецкие, русско-иранские, русско-кавказские войны - это вехи колонизаторского расширения России и вехи новых контактов с миром ислама. Вехи, которые поставили перед Россией трудную проблему соотнесения русской культуры с миром мусульманства.Литература:Гольдциэр И. Ислам: Пер. с нем. СПб., 1911.Гольдциэр И. Лекции об исламе. М., 1912.Петрушевский И. П. Ислам в Иране в 7-15 вв. 1966.Грюнебаум Г. Э. фон. Основные черты арабо-мусульманской культуры: Пер. с англ. М., 1981.Массэ А. Ислам. Очерки истории: Пер. с франц. М., 1982.Ислам. Энциклопедический словарь. М., 1991.Ислам. Историографические очерки. М., 1991.Бартольд В. В. Ислам и культура мусульманства. М., 1992.Хрестоматия по исламу. М., 1994.Sourdel D. L'Islam. Paris, 1992.Blachere R. Le Coran. Paris, 1992.А. В. Журавский

ИСЛАМАБАД , столица Пакистана, центр Федерального столичного округа с населением 359 тыс. жителей (1983). Международный аэропорт. Пищевая, легкая промышленность. Университет, научно-исследовательские институты атомной энергии, исламоведения и др. Построен в 1960-70 как столица.

ИСЛАМЕЙ (исламий) , народный танец кабардинцев и адыгейцев. Род лезгинки.

ИСЛАМИСТЫ , члены организации "Шура-и-ислам".

ИСЛАМСКОГО ИСКУССТВА МУЗЕЙ в Каире (до 1952 - Музей арабского искусства) . Основан в 1881. Памятники средневекового монументально-декоративного и прикладного искусства арабских стран, Ирана и Турции; рукописи и миниатюры.

ИСЛАНДИЯ , Республика Исландия (Lydveldid Island), государство на о. Исландия, в северной части Атлантического ок. 103 тыс. км2. Население 264 тыс. человек (1993), в основном исландцы. Городское население 91% (1992). Официальный язык - исландский. Государственная религия - лютеранская. Административно-территориальное деление: 8 областей, включающих 23 района (сисла). Столица - Рейкьявик. Глава государства - президент. Законодательный орган - парламент (альтинг). Берега сильно расчленены фьордами. Вулканическое плато с вершинами высотой до 2119 м. Многочисленные действующие вулканы (Гекла, Лаки), гейзеры, горячие источники. Частые землетрясения. Субарктический морской климат. В Рейкьявике средние температуры января 0 °С, июля 11 °С, в горах холоднее. Осадков 500-4000 мм в год. 11,8 тыс. км2 поверхности покрыто ледниками. Прибрежные воды богаты рыбой. Национальные парки Тингведлир, Миватн-ог-Лахсау, Скафтафедль, Йекюльсаургльюрвюр. С 9 в. Исландия заселялась норвежцами. В 1262-1264 подчинена Норвегией, вместе с которой в 1397 перешла под власть Дании. В кон. 19 в. стала складываться Партия независимости (консервативная, окончательно оформилась в 1929), в 1916 возникли Социал-демократическая и Прогрессивная (фермерская) партии. В 1918 заключена датско-исландская уния. Во время 2-й мировой войны в Исландии высадились в 1940 английские, в 1941 американские войска. По референдуму 1944 датско-исландская уния была расторгнута, Исландия провозглашена республикой (17 июня). С 1958 неоднократно возникали конфликты в связи с нарушением рыболовной зоны Исландии (Великобританией, Германией и др., т. н. тресковые войны). Основа экономики - рыболовство (улов св. 1,5 млн. т в год) и переработка рыбы. Доля в ВВП (1991, %): рыболовство и рыбоперерабатывающая промышленность 14,4, другие отрасли обрабатывающей промышленности 12,3; сельское хозяйство 2,7. Производство электроэнергии 4,4 млрд. кВт·ч, главным образом на ГЭС (1991). Для обогрева жилых домов и теплиц широко используется геотермальная энергия. Добыча геотомита. Черная и цветная металлургия (выплавка алюминия), металлообработка, судостроение, производство шерстяного трикотажа. Мясо-шерстное овцеводство и молочное скотоводство, овощеводство (в теплицах), возделывание кормовых трав. Железной дороги нет.; длина автодорог 11,5 тыс. км (1992). Тоннаж морского торгового флота 115 тыс. т дедвейт (1992). Экспорт: рыба и рыбопродукты, алюминий, ферросилиций, баранина, овчина, шерсть и шерстяные изделия. Основные внешнеторговые партнеры: Великобритания, Германия, США. Денежная единица - исландская крона.

ИСЛАНДИЯ (Island) , остров на севере Атлантического ок. На острове - государство Исландия.

ИСЛАНДСКАЯ ДЕПРЕССИЯ , область пониженного атмосферного давления с центром над северной частью Атлантического ок., между Исландией и Юж. Гренландией. Наиболее четко выражена зимой.

ИСЛАНДСКИЙ МОХ , лишайник рода цетрария. Таллом кустистый, высота до 12 см. Растет большими куртинами в сосновых лесах, тундре и лесотундре. Содержит антибиотики, используется в медицине. Пища северных оленей.

ИСЛАНДСКИЙ ШПАТ , минерал, бесцветная прозрачная разновидность кальцита, которая "раздваивает" изображение вследствие высокого двупреломления. Применяют в оптике для изготовления поляризационных призм.

ИСЛАНДСКИЙ ЯЗЫК , официальный язык Исландии, относится к скандинавским языкам, входящим в германскую группу индоевропейской семьи языков. Письменность на основе латинского алфавита.

ИСЛАНДЦЫ , народ, основное население Исландии. 255 тыс. человек (1992). Живут также в Канаде (30 тыс. жителей), США (5 тыс. человек) и странах Европы. Язык исландский. Верующие - лютеране.

ИСМАГИЛОВ Загир Гарипович (р . 1916/17), башкирский композитор, народный артист СССР (1982). Музыкальные сценические произведения, в т. ч. оперы "Волны Агидели" (1972), "Акмулла" (1986) и др., цикл хоров "Слово матери" (1972), симфонические сочинения и др. Ректор (с 1968), профессор (с 1977) Уфимского института искусств.

ИСМАИЛ (1830-95) , правитель (с 1867 хедив) Египта в 1863-79. Расширил автономию Египта. Проводил реформы, объективно способствовавшие капиталистическому развитию. Низложен турецким султаном по настоянию европейских держав.

ИСМАИЛ (Мулай Исмаил) (ок . 1646-1727), султан Марокко с 1672. Подавлял феодальные мятежи, восстания племен, изгнал европейцев из ряда районов Марокко. Объединил страну.

ИСМАИЛ I (1487-1524) , шах Ирана с 1502, основатель династии Сефевидов; полководец, поэт (писал под псевд. Хатаи). При Исмаиле I территория государства Сефевидов достигла наибольших размеров. Оказал влияние на развитие всей тюркоязычной поэзии: газели, эпическая поэма "Десять писем" (1506), "Книга наставлений".

ИСМАИЛ САМАНИ (?-907) , эмир (с 874) из династии Саманидов, основатель государства в Ср. Азии, правитель Мавераннахра (с 888). Успешно воевал с Ираном, проводил политику централизации.

ИСМАИЛА САМАНИ МАВЗОЛЕЙ в Бухаре (Узбекистан) . Памятник средневековой архитектуры Ср. Азии; усыпальница Саманидов. Построен в кон. 9 - нач. 10 вв.; 1-камерный, квадратный в плане, центрально-купольный, с узорной кирпичной кладкой на фасадах и в интерьерах.

ИСМАИЛИТЫ , приверженцы мусульманской шиитской секты, возникшей в Халифате в 8 в. и названной по имени Исмаила (старшего сына 6-го шиитского имама), сына которого исмаилиты, в отличие от других шиитов, считали законным 7-м имамом.

ИСМАИЛИЯ , город в Египте, на оз. Тимсах (через которое проходит Суэцкий канал), административный центр мухафазы Исмаилия. 247 тыс. жителей (1991). Пищевая, химическая, машиностроительная промышленность.

ИСМАИЛЛЫ , город (с 1967) в Азербайджане, в 47 км от ж.-д. ст. Мюсюсли. 12,3 тыс. жителей (1991). Предприятия легкой и пищевой промышленности, асфальтовый завод и др.

ИСМЕНА , в греческой мифологии дочь Эдипа и Иокасты, сестра Антигоны. Была введена Софоклом в трагедии фиванского цикла.

ИСОДЗАКИ (Isodzaki) Арата (р .1931), японский архитектор и критик. На формирование его стиля повлияли работы группы "Аркиграм" и Х. Холляйна. Приобрел известность на 14 триеннале в Милане экспонатом "Электрический лабиринт". В своем творчестве близок европейскому авангарду. Исодзаки разработал ячеистую жилую структуру - современный вариант пространства традиционного японского дома. Проектирует также общественные здания.

ИСОКЕФАЛИЯ , см. Изокефалия.

ИСОКРАТ (436-338 до н . э.), афинский оратор, публицист, противник демократии, сторонник объединения Греции под главенством Македонии для совместного завоевательного похода против персов.

ИСПАНИЯ , государство на юго-западе Европы, занимает большую часть Пиренейского п-ова, о-ва Балеарские и Питиусские в Средиземном м., Канарские в Атлантическом ок. 504,8 тыс. км2. Население 39,1 млн. человек (1993), ок. 3/4 - испанцы, остальные - каталонцы, галисийцы, баски. Городское население 78,4% (1990). Официальный язык - испанский. Большинство верующих - католики. Административно-территориальное деление: 50 провинций, входящих в 17 автономных областей. Столица - Мадрид. Испания - конституционная монархия. Глава государства - король. Законодательный орган - Генеральные кортесы (двухпалатный парламент). Испания владеет районами городов Сеута и Мелилья на северо-африканском побережье. Центральная часть территории - плоскогорье Месета с цепью гор Центр. Кордильеры. На севере и северо-востоке - Пиренейские, Кантабрийские, Иберийские и Каталонские горы, на юге - Андалусские горы (г. Муласен, 3478 м, - высшая точка континентальной Испании) и горы Сьерра-Морена. Климат средиземноморский. Средние температуры января от 4-5 °С на плоскогорье Месета до 12 °С на юге, июля соответственно от 23 до 29 °С. Осадков 300-500 мм, в горах св. 1000 мм в год (преимущественно зимой). Крупные реки - Тахо, Дуэро, Эбро, Гвадалквивир, Гвадиана. Средиземноморские кустарники и леса, степи. Национальные парки: Айгуэс-Тортес-и-Лаго-Сан-Маурисио, Ковадонза, Ордеса и др.; многочисленные резерваты. В древности территорию Испании населяли иберы, в 5-3 вв. до н. э. расселились кельты. К кон. 3 в. большая часть территории - под властью Карфагена; к кон. 1 в. до н. э. покорена Римом. Государство вестготов (со 2-й пол. 5 в. н. э.) ликвидировали арабы, захватившие в 711-718 почти всю территорию Испании и создавшие ряд государств. В ходе Реконкисты (718-1492) возникли испанские королевства Арагон, Кастилия и др. Со времени династической унии 1479 Кастилии и Арагона Испания - единое государство. В 16 в. утвердился абсолютизм. В нач. 16 в. сложилась испанская колониальная империя (основа - колониальные завоевания в Америке). С сер. 16 в. начался экономический упадок Испании. В войнах с Англией 16-17 вв. утратила морское преобладание. В нач. 18 в. борьба европейских династий за испанский престол привела к войне за Испанское наследство. В 19 в. произошло 5 незавершенных революций: в 1808-14, 1820-23, 1834-43, 1854-56 и 1868-74. Результатом этих революций было достижение компромисса между консерваторами и либералами, выразившееся в утверждении конституционной монархии. В 1810-1826 добилась независимости большая часть испанских колоний в Латинской Америке. В 1890-х гг. большинство остававшихся колоний перешло к США (в результате испано-американской войны 1898) и Германии. В нач. 20 в. Испания участвовала в колониальном разделе Марокко. В 1923 установилась военно-монархическая диктатура (до 1930). 14 апреля 1931 была свергнута монархия, что положило начало Испанской революции 1931-39, в ходе которой в январе 1936 был создан Народный фронт [КП Испании, Испанская социалистическая рабочая партия (основана в 1879) и др.]. Гражданская война (июль 1936 - март 1939) завершилась установлением диктатуры генерала Франко. В 1947 Испания была объявлена королевством (престол оставался незанятым). В ноябре 1975, после смерти Франко, королем был провозглашен Хуан Карлос. Был легализован ряд политических партий, профсоюзы, распущена (в апреле 1977) правая партия Национальное движение (Испанская фаланга). В декабре 1978 вступила в силу новая конституция. С 1982 у власти правительство, сформированное Испанской социалистической рабочей партией.Испания - индустриально-аграрная страна. Доля в ВВП (1992, %): промышленность 23, сельское хозяйство 3,5. Добыча ртути, пиритов, калийных солей, железных, свинцово-цинковых, вольфрамовых, урановых руд, угля. Производство электроэнергии 155,7 млрд. кВт·ч (1992), главным образом на ТЭС. Черная и цветная металлургия. Машиностроение (судо- и автостроение, станкостроение, электротехническая и радиоэлектронная промышленность). Развиты нефтеперерабатывающая и нефтехимическая, химическая, текстильная, пищевкусовая, в т. ч. винодельческая (производство вина 41,2 млн. гл. в 1990) и маслобойная (производство оливкового масла 686 тыс. т в 1990, 1-е место в мире) промышленность. В сельском хозяйстве высока степень концентрации земельной собственности. Посевы зерновых, подсолнечника, хлопчатника, сахарной свеклы. Виноградарство, выращивание оливы, цитрусовых, овощеводство. Разведение крупного рогатого скота, свиней, овец, коз. Заготовка пробки. Рыболовство. Лесозаготовки. Длина (1991, тыс. км) железных дорог 12,6, автодорог 332. Тоннаж морского торгового флота 5,8 млн. регистровых брутто-тонн (1991). Главные морские порты: Картахена, Барселона, Бильбао, Санта-Крус-де-Тенерифе, Таррагона. Экспорт: продукция машиностроения (в т. ч. суда и автомобили), сельского хозяйства и пищевкусовой промышленности (цитрусовые, плодоовощные консервы, вина, оливковое масло). Основные внешторговые партнеры: страны ЕЭС, США. Испания - один из крупнейших районов международного туризма (ок. 50 млн. человек в год). Денежная единица - песета.

"ИСПАНКА" , название гриппа во время пандемии 1918-19.

ИСПАНО-АМЕРИКАНСКАЯ ВОЙНА 1898 , началась в обстановке восстаний кубинского (с 1895) и филиппинского (с 1896) народов против испанского колониального гнета. Выступив якобы в поддержку борьбы этих народов, США использовали ее в своих целях и захватили Пуэрто-Рико, о. Гуам, Филиппины, оккупировали объявленную независимой Кубу.

ИСПАНСКАЯ РЕВОЛЮЦИЯ 1808-14 , Важнейшие события: Аранхуэсское выступление 1808 и вступление (20 марта 1808) французских войск в Мадрид; признание Байоннскими кортесами Жозефа Бонапарта королем Испании; созыв (в 1810) Кадисских кортесов и принятие ими Кадисской конституции 1812; после разгрома союзными войсками армий Наполеона - победа контрреволюции, возвращение в Испанию короля Фердинанда VII и восстановление абсолютизма.

ИСПАНСКАЯ РЕВОЛЮЦИЯ 1820-23 , началась в январе 1820 выступлением под руководством Р. Риего-и-Нуньеса в Кадисе, восстановлением (март 1820) конституции 1812, образованием конституционного правительства (март - апрель 1820, правительство модерадос), которое провело ряд реформ. В августе 1822 власть перешла в руки эксальтадос; в мае 1823 вступил в силу закон об аграрной реформе. 7 апреля 1823 в Испанию по решению Священного союза вторглась французская армия. 30 сентября конституционное правительство капитулировало. 1 октября король Фердинанд VII восстановил абсолютистский режим.

ИСПАНСКАЯ РЕВОЛЮЦИЯ 1834-43 , была тесно связана с 1-й Карлистской войной. В январе 1834 в результате широкого недовольства манифестом регентши Марии Кристины о сохранении абсолютистских порядков (октябрь 1833) было образовано правительство модерадос. Начались народные восстания под лозунгом восстановления Кадисской конституции 1812. В июне 1837 созваны Учредительные кортесы, которые приняли конституцию, сохранившую за королем право вето.

ИСПАНСКАЯ РЕВОЛЮЦИЯ 1854-56 , началась военным восстанием 28 июня 1854, под давлением которого королева Изабелла назначила премьером прогрессиста Б. Эспартеро. В ноябре 1854 собрались Учредительные кортесы. Были приняты законы о "дезамортизации" (распродаже земель церкви, монастырей, государства, крестьянских общин). 13 июля 1856 королева дала отставку Эспартеро. Начавшиеся в ответ восстания были подавлены. Новое правительство, сформированное О'Доннелем, распустило Учредительные кортесы, восстановило конституцию 1845 и другие дореволюционные законы.

ИСПАНСКАЯ РЕВОЛЮЦИЯ 1868-74 , началась 18 сентября 1868 восстанием флота в Кадисе. Королева бежала, образовалось (18 октября) временное правительство, были созваны Учредительные кортесы (11 февраля 1869), которые приняли коституцию, вводившую демократические свободы. 16 ноября 1870 на престол был избран Амадей Савойский. 11 февраля 1873 Амадей отрекся от престола; была провозглашена республика. В июне открылись новые Учредительные кортесы, разработавшие основы республиканской конституции. Правительство возглавил левый республиканец Ф. Пи-и-Маргаль. В июле правительство Пи-и-Маргаля вышло в отставку. 3 января 1874 в результате военного переворота установилась военная диктатура. 29 декабря 1874 в результате нового переворота сын Изабеллы II Альфонс (XII) был провозглашен королем.

ИСПАНСКАЯ РЕВОЛЮЦИЯ 1931-36 , началась в апреле 1931 муниципальными выборами, вылившимися в антимонархический плебисцит (12 апреля), отречением короля Альфонса XIII (14 апреля), выборами в Учредительные кортесы (27 июня 1931) и принятием республиканской конституции (9 декабря 1931). В январе 1936 по инициативе КП Испании был создан Народный фронт, победивший на выборах (16 февраля). 17-18 июля 1936 вспыхнул военный мятеж, поддержанный фашистской Италией и Германией. Началась Гражданская война.

ИСПАНСКАЯ СОЦИАЛИСТИЧЕСКАЯ РАБОЧАЯ ПАРТИЯ (ИСРП) , основана в 1879. В 1936-39 входила в Народный фронт. В 1939 - феврале 1977 на нелегальном положении. Входит в Социалистический интернационал. С 1982 правящая. Генеральный секретарь - Ф. Гонсалес.

ИСПАНСКАЯ ФАЛАНГА , правая партия в Испании. Основана в 1933. В 1937 при Ф. Франко объединилась с другими группами под названием "Испанская фаланга традиционалистов и хунт национал-синдикалистского наступления". Со 2-й пол. 50-х гг. закрепилось название "Национальное движение". В апреле 1977 распущена.

ИСПАНСКИЙ ЯЗЫК , язык испанцев (официальный язык Испании), а также населения Латинской Америки (официальный язык 19 стран, в т. ч. в Перу наряду с кечуа, в Боливии наряду с кечуа и аймара, в Пуэрто-Рико наряду с английским). Распространен на юго-западе США, а также в бывших колониях и зонах испанского протектората в Африке (официальный язык Экваториальной Гвинеи), один из двух официальных языков Республики Филиппины. Относится к романской группе индоевропейской семьи языков. Официальный и рабочий язык ООН. Число говорящих 320 млн. человек (1990). Письменность на основе латинского алфавита.

ИСПАНСКОЕ НАСЛЕДСТВО , война за испанское наследство (1701-14), началась после смерти последнего испанского Габсбурга (1700). Франция возвела на испанский престол Филиппа Бурбона (внука Людовика XIV). Против франко-испанской коалиции выступила коалиция Великобритании, Голландии, Австрии (император "Священной Римской империи"), Пруссии и др. (крупные победы этой коалиции - при Гохштедте, 1704, Мальплаке, 1709, крупная победа противников - при Денене, 1712). Война закончилась подписанием Утрехтского (1713) и Раштаттского (1714) миров. Филиппу Бурбону была оставлена Испания с ее заморскими колониями (при условии отказа его наследников от прав на французский престол). Австрийские Габсбурги получили испанские владения в Нидерландах и в Италии; Великобритания - Гибралтар и Маон (на о. Менорка), право асьенто - от Испании, ряд владений в Сев. Америке - от Франции. Усиление английского морского и колониального могущества было главным результатом войны.ИСПАНСКОЕ НАСЛЕДСТВО, война за испанское наследство 1701-14 между Францией и австрийскими Габсбургами за гегемонию в Европе.Начало войны В войне участвовали две коалиции. Одну из них возглавляла Франция, на стороне которой выступили Испания, Бавария, Кельнское курфюршество, Савойя (перешедшая вскоре на сторону противника), Парма и Мантуя. В другую коалицию во главе с Австрией, Англией и Голландией вошли также Дания, Португалия, Пруссия и другие германские государства. Война началась в связи со смертью последнего Габсбурга, находящегося на испанском престоле - Карла II, у которого не было прямого наследника. В родстве с Карлом II состояли французский король Людовик XIV и император "Священной Римской империи" австрийский эрцгерцог Леопольд I Габсбург. Испании в то время принадлежали большая часть Италии и Южные Нидерланды в Европе, территории в Южной, Центральной и Северной Америке, Африке, а также Канарские, Антильские, Филиппинские и другие острова. Выбор нового испанского короля в значительной степени определял расстановку сил в Европе. Поэтому борьба коалиций за право возвести свою кандидатуру на испанский престол получила название войны за испанское наследство.Ход военных действий В ноябре 1700 после смерти Карла II Людовик ХIV провозгласил королем Испании своего внука Филиппа V, герцога Анжуйского. Европейские государства решительно воспротивились действиям Людовика ХIV, направленным на объединение Франции и Испании под одной короной. 7 сентября 1701 Англия, Голландия и Австрия заключили "Большой альянс" - военный союз против Франции. Англо-голландские войска возглавил герцог Мальборо, войска "Священной римской империи" - принц Евгений Савойский. Военные действия велись одновременно в Испанских Нидерландах (современная Бельгия), Испании, Италии, Рейнской области, в колониях и на морях.Боевые действия начались в июне 1701 вторжением австрийских войск (20 тыс. человек пехоты и 12 тыс. кавалерии) во главе с Евгением Савойским в Северную Италию. Благодаря смелому маневру австрийские войска вышли в тыл французов у Вероны, но затем активность спала, и успех закрепить не удалось. 50-тысячная французская армия потеснила австрийцев.Поражения французов В 1703 в связи с началом освободительного движения Ференца II Ракоци в Венгрии против Габсбургов часть имперских войск была отозвана для его подавления. Англо-австрийская коалиция стремилась вывести из войны союзника Франции - Баварию. Крупное сражение произошло 13 августа 1704 у Гохштедта (см. Гохштедтское сражение). Соединенные армии австрийцев и англичан численностью в 60 тыс. человек разгромили франко-баварские войска (56 тыс. человек), переломив ход войны. Потери франко-баварских войск составили 28 тыс. человек, а англо-австрийской армии - 12,5 тыс. человек.Имперская армия под предводительством эрцгерцога Карла начала предпринимать попытки вторгнуться в Испанию, но только в мае 1704 англо-австрийским войскам удалось вступить на ее территорию. 4 августа 1704 английский флот захватил крепость Гибралтар, являющуюся ключом к Средиземному морю. Армии "Большого альянса" заняли ряд испанских провинций и в июне 1706 вошли в Мадрид.В Италии крупнейшее сражение произошло 7 сентября 1706 под Турином. 60 тыс. французов, осадившие город, не смогли взять его приступом, австрийская армия численностью в 36 тыс. человек сумела прорвать осаду города и нанести противнику поражение. Сражение показало неэффективность равномерного, линейного боевого порядка французов против сосредоточенного удара австрийских войск. Потеряв в сражении 40 тыс. человек, французы вынуждены были оставить Италию.В Испанских Нидерландах активные действия вела армия Мальборо. В битве при Рамини 23 мая 1706 англичане разбили 80-тысячную армию французов, потери которых составили 20 тыс. человек.В июле 1707 австро-английские войска осадили Тулон. Французская армия была измотана боями, страна истощена, казна пуста. Людовик ХIV запросил мира. Но в связи с тем, что требования победителей оказались неприемлемыми для Франции (отказ от Испанских Нидерландов, Милана, французских владений в Вест-Индии и в Южной Америке, согласие на возведение на испанский престол Карла Габсбурга), Людовик ХIV отказался их выполнить и возобновил военные действия.Окончание войны. Мирные договоры После поражения при Мальплаке 11 сентября 1709 положение Франции казалось безнадежным. Но к этому времени антифранцузская коалиция стала распадаться. Одна из причин - изменение политического курса Англии под влиянием успехов России в Северной войне 1700-21. В 1710 в Англии к власти пришли тори, ставившие целью сближение с Францией и борьбу с Россией. Кроме того, в Лондоне стало известно о переговорах между Петром I, Людовиком ХIV и королем Испании Филиппом V о заключении союзного договора. В этих условиях Англия прекратила военные действия, ее примеру последовали Голландия, Пруссия, Савойя, Португалия.Оставшись в одиночестве, Австрия пыталась продолжить борьбу, но в июле 1712 в районе Денена (город на севере Франции) французская армия маршала К. Виллара нанесла поражение превосходящей по численности войск имперской армии Евгения Савойского. 24 июля Виллар 8 пехотными колоннами, имея в резерве кавалерию, атаковал Денен и овладел им. В сражении погибло две трети 12-тысячного гарнизона Денена, потери же французских войск составили 2 тыс. человек. Падение Денена поставило Евгения Савойского в безвыходное положение: его войска начали отступление из Испанских Нидерландов. Победа Виллара заставила Габсбургов прекратить войну.В 1713 был заключен Утрехтский мир между Францией и Испанией с одной стороны, и Англией, Голландией, Пруссией, Савойей и Португалией - с другой, а в 1714 в Раштатте - мирный договор между Францией и "Священной римской империей". В результате Филипп V был признан королем Испании и ее колоний при условии отказа его наследников от прав на французский престол. Значительные выгоды от войны получила Англия: к ней отошли крепость Гибралтар, остров Менорка в Средиземном море, французские владения в Северной Америке (земли вокруг Гудзонова залива, остров Ньюфаундленд), кроме того, право асьенто от Испании. Голландия получила право держать военные гарнизоны в крепостях Намюр, Турн, Ипр и других. К Австрии были присоединены Испанские Нидерланды, южная часть Италии, Сардиния, часть Тосканы, Милан и Мантуя, возвращены территории на Рейне. Сицилия отошла к Савойе. Франция в результате войны лишилась прежнего могущества и влияния в Европе. Стратегия обеих сторон отличалась нерешительностью, отсутствием единого плана войны и единого командования коалиционными войсками. Основным способом стратегических действий были марши и контрмарши, оборона и осада крепостей; полевые сражения проводились редко. Общее число убитых и раненых в войне составило около 600 тыс. человек. Усиление английского морского и колониального могущества стало главным результатом войны за испанское наследство.Литература:Дельбрюк Г. История военного искусства. М., 1938. Т. 4.История дипломатии. М., 1959. Т. 1. С. 319-323.Урланис Б. У. Войны и народонаселение Европы. М., 1960. С. 51-65.Kamen H. The War of succession in Spain, 1700-1715. London, 1969.Roosen U. Y. The Age of Louis XIV: The Rise of Modern Diplomacy. Cambridge (Mass.), 1976.А. И. Саплин

ИСПАНЦЫ , народ, основное население Испании (27,6 млн. человек). Общая численность 29,0 млн. человек (1992). Язык испанский. Верующие - в основном католики.

ИСПАРЕНИЕ , парообразование, происходящее на свободной поверхности жидкости. Испарение с поверхности твердого тела называется сублимацией.

ИСПАРИТЕЛЬ , теплообменник для испарения жидкости. Одна из основных частей холодильных машин, аппаратов для опреснения воды, выпаривания и т. п.

ИСПАРТА (Isparta) , город в юго-западной части Турции, административный центр иля Испарта. 112 тыс. жителей (1990). Текстильная, пищевая, химическая промышленность. Один из главных центров ковроткачества. Производство розового масла.

ИСПАРЯЕМОСТЬ , условная величина, характеризующая максимально возможное испарение в данной местности при неограниченном запасе воды, в отличие от фактического испарения, которое ограничено содержанием воды в почве.

ИСПОВЕДНИКИ , разряд святых, к которому Православная церковь причисляет христиан, претерпевших гонения (в т. ч. во время иконоборчества) за веру, но, в отличие от мучеников, оставшихся в живых.

ИСПОВЕДЬ (покаяние) , в христианстве таинство: раскрытие верующим своих грехов священнику и получение от него прощения ("отпущение грехов") именем Христа.

ИСПОЛИН , великан, богатырь. В переносном смысле - выдающийся деятель в какой-либо области.

ИСПОЛНИТЕЛЬ в информатике , человек или автоматическое устройство, которому поручается исполнить алгоритм или программу.

ИСПОЛНИТЕЛЬНАЯ ВЛАСТЬ , в соответствии с теорией разделения властей одна из самостоятельных ветвей государственной власти. Осуществляет функции управления (глава государства, правительство), основываясь на действующих законах и иных нормативных актах. Исполнительная власть принимает собственные постановления и решения во исполнение актов законодательной власти.

ИСПОЛНИТЕЛЬНАЯ НАДПИСЬ , в СССР учиненная нотариусом или другим уполномоченным органом надпись на документах. Подтверждает требования о взыскании денежных сумм или о передаче другого имущества. Документ с исполнительной надписью имеет силу исполнительного документа.

ИСПОЛНИТЕЛЬНОЕ ПРОИЗВОДСТВО , заключительная стадия гражданского процесса, в которой принудительно осуществляются права, подтвержденные решениям суда. В порядке, установленном для исполнения судебных решений, исполняются обычно также постановления и решения других органов (напр., арбитража). В некоторых случаях вопросы исполнительного производства рассматриваются судьями по административному и исполнительному производству, состоящими при районных (городских) народных судах.

ИСПОЛНИТЕЛЬНЫЕ ДОКУМЕНТЫ , документы, на основании которых осуществляется принудительное исполнение постановлений судебных, арбитражных и некоторых других органов. По российскому праву исполнительными документами являются исполнительные листы, исполнительные надписи, приказы арбитража и др.

ИСПОЛНИТЕЛЬНЫЙ КОМИТЕТ , 1) в СССР исполнительный орган местного Совета народных депутатов...2) Рабочий орган ряда международных организаций, а также национальных общественных организаций.

ИСПОЛНИТЕЛЬНЫЙ КОМИТЕТ Русской социально-революционной партии , самоназвание групп революционных народников, сторонников политической борьбы и террора: в феврале 1878 - январе 1879 в Киеве кружка В. А. Осинского (Южный ИК); в феврале - июне 1879 в С.-Петербурге фракционные группы "политиков" внутри "Земли и воли"; с июня 1879 группы участников Липецкого съезда, составивших позднее исполнительный комитет "Народной воли", который стал руководящим центром и боевым ядром организации в 1879-83 (А. И. Желябов, С. Л. Перовская, А. Д. Михайлов и др., в разное время 36 членов). После убийства императора Александра II (1.3.1881) большая часть членов исполнительного комитета арестована, некоторые эмигрировали. Исполнительный комитет прекратил деятельность в результате предательства С. П. Дегаева ("дегаевщины").

ИСПОЛНИТЕЛЬНЫЙ ЛИСТ , по российскому праву документ, выдаваемый взыскателю, как правило, после вступления в законную силу решений, приговоров и других судебных постановлений, а также решений некоторых других органов.

ИСПОЛНИТЕЛЬНЫЙ МЕХАНИЗМ , устройство в системе автоматического регулирования и управления, непосредственно осуществляющее механическое перемещение (или поворот) регулирующего органа объекта управления. По типу привода различают гидравлический, пневматический, электрический и комбинированный исполнительный механизм (напр., электрогидравлический).

ИСПОЛЬЩИНА , разновидность издольщины, при которой арендная плата составляет половину урожая.

ИСПРАВИТЕЛЬНАЯ КОЛОНИЯ , в Российской Федерации основной вид исправительных учреждений для содержания совершеннолетних граждан, осужденных к лишению свободы. В зависимости от режима и категорий осужденных различают колонии-поселения, колонии общего, усиленного, строгого, особого режима.

ИСПРАВИТЕЛЬНОЕ УЧРЕЖДЕНИЕ , в Российской Федерации орган, на который возложено исполнение наказания в виде лишения свободы. Система исправительных учреждений включает исправительные колонии, тюрьмы и воспитательные колонии. См. также Пенитенциарная система.

ИСПРАВИТЕЛЬНО-ТРУДОВОЙ ЛАГЕРЬ (ИТЛ) , в СССР в 1929-56 одно из мест отбывания наказания в виде лишения свободы. Система ИТЛ под несколько иным названием существовала в 1918-19, включала особые лагеря принудительных работ, куда направлялись лица, представлявшие опасность для советского строя. Эта чрезвычайная система мест лишения свободы существовала параллельно с системой общих мест заключения Наркомюста и не регулировалась исправителььно-трудовыми кодексами. Положением об ИТЛ (1930) особые лагеря и лагеря принудительных работ были преобразованы в единую систему ИТЛ ОГПУ; одновременно был расширен контингент лиц, подлежащих направлению в них для отбывания наказания. В ИТЛ существовала система принудительного труда: заключенные в массовом порядке использовались на строительстве каналов, дорог, промышленных и других объектов на Крайнем Севере, Дальнем Востоке и в других регионах. Были созданы управления, объединявшие множество ИТЛ: Карагандинский ИТЛ (Карлаг), Дальстрой НКВД-МВД СССР, Соловецкий ИТЛ (УСЛОН), Беломорско-Балтийский ИТЛ и комбинат НКВД, Воркутинский ИТЛ, Норильский ИТЛ и др. В 1934 ИТЛ были переданы в ведение вновь образованного НКВД (затем МВД). Они стали неотъемлемой частью системы массовых репрессий в период сталинизма; прямые ведомственные предписания НКВД-МВД вели к произволу лагерной администрации, игнорированию прав осужденных, издевательствам, жестокости. В 1956 ИТЛ были ликвидированы. См. также ГУЛАГ.

ИСПРАВНИК , в России глава уездной полиции. В 1775-1862 избирался дворянами (назывался капитан-исправник), затем назначался правительством.

ИСПЫТАНИЕ , понятие теории вероятностей. Испытание может иметь один (и только один) из n исходов. Каждый исход испытания рассматривается как случайное событие, имеющее определенную вероятность.

ИСПЫТАНИЕ ПРИ ПРИЕМЕ НА РАБОТУ , по российскому праву проверка соответствия рабочего или служащего поручаемой ему работе. Срок испытания, как правило, не может превышать 3 мес., а в отдельных случаях, по согласованию с соответствующим комитетом профсоюза, 6 мес.

ИСПЫТАТЕЛЬНАЯ ПРОГРАММА , программа ЭВМ, предназначенная для поиска неисправностей в вычислительной машине путем выполнения соответствующих команд и анализа получаемых при этом результатов.

ИСРАЭЛС (Израэльс) (Israels) , нидерландские живописцы: 1) Йосеф (1824-1911). Интимные жанровые картины, овеянные теплом повседневности, проникнуты симпатией к простым людям ("Швеи", "Материнское счастье", 1890)...2) Исаак (1865-1934), сын Йосефа. Импрессионист ("Булонский лес").

ИСРАЭЛЯН Рафаэл Сергеевич (1908-73) , армянский архитектор, народный архитектор СССР (1970). Сооружения (мемориальный комплекс, посвященный битве под Сардарапатом в 1918, в Октемберянском р-не Армении, 1968) отличаются четкостью форм, соединением современной конструкции с традиционными национальными элементами. Государственная премия СССР (1951).

ИСС , древний город в М. Азии (близ современного г. Дертйол, в Турции). Южнее Исса в 333 до н. э. войска Александра Македонского вторично, после победы при Гранике, разбили персидскую армию царя Дария III Кодомана.

ИССЛЕДОВАНИЕ научное , процесс выработки новых знаний, один из видов познавательной деятельности. Характеризуется объективностью, воспроизводимостью, доказательностью, точностью; имеет два уровня - эмпирический и теоретический. Наиболее распространенным является деление исследований на фундаментальные и прикладные, количественные и качественные, уникальные и комплексные.

ИССЛЕДОВАНИЕ ОПЕРАЦИЙ , прикладное направление кибернетики, используемое для решения организационных (в т. ч. экономических) задач (распределения ресурсов, управления запасами, упорядочения и согласования и др.). Главный метод - системный анализ целенаправленных действий (операций) и объективная (в частности, количественная) сравнительная оценка возможных результатов этих действий. Исследование операций основывается на математическом аппарате оптимального программирования, теории массового обслуживания, математической статистике, теории игр и др.

ИССЛЕДОВАТЕЛЬСКИЙ РЕАКТОР , ядерный реактор, активная зона которого является источником нейтронного и ?-излучений, используемых для проведения исследований в различных областях науки и техники. Большинство исследовательских реакторов - реакторы на тепловых нейтронах, в основном гетерогенного типа. Мощность нейтронного излучения ~ 1012 - 1015 нейтронов/(см2·с)

ИССЛЕДОВАТЕЛЬСКИЙ ХРЕБЕТ , в Приполярном Урале. Длина 175 км. Высота до 1895 м (г. Народная). В нижней части склонов - редкостная тайга, выше - голая тундра; ледники.

ИССОП , род многолетних трав и полукустарничков семейства губоцветных. Ок. 15 видов (по другим данным, 4-5), в Средиземноморье и в Евразии. Иссоп лекарственный содержит эфирное масло; выращивают как пряность. Иссоп меловой, встречающийся на выходах мела в бас. Волги и Дона, охраняется.

ИССЫК , город (с 1968) в Казахстане, Алма-Атинская обл., на р. Иссык, в 43 км от Алма-Аты. 24,8 тыс. жителей (1991). Заводы: плодоконсервный, молочный и др.; текстильно-швейная фабрика.

ИССЫК , сакский курган 5 в. до н. э. на р. Иссык в Казахстане. Погребение в камере с золотыми украшениями одежды, в т. ч. головного убора, в зверином стиле, оружие, утварь.

ИССЫК-АТА , бальнеоклиматический курорт в Киргизии, к юго-востоку от г. Бишкек, на северном склоне Киргизского хр., на высоте 1775 м.

ИССЫК-КУЛЬ (до 1989 Рыбачье) , город (с 1954) в Киргизии, центр Иссык-Кульской обл., пристань на оз. Иссык-Куль. Железнодорожная станция. 47,6 тыс. жителей (1991). Пищевая (мясная и др.) промышленность; судостроительные, судостроительно-судоремонтные заводы и др. Музей П. П. Семенова-Тян-Шанского.

ИССЫК-КУЛЬ , бессточное солоноватое озеро на Тянь-Шане, в Киргизии. 6236 км2. Глубина до 668 м. Расположено на высоте 1608 м. Рыболовство. Судоходство. Основные порты: Иссык-Куль и Пристань-Пржевальск. На Иссык-Куле - курорты Чолпон-Ата и Тамга. Иссык-Кульский заповедник. На берегу озера - могила Н. М. Пржевальского. Туризм.

ИССЫК-КУЛЬСКАЯ КОТЛОВИНА , на севере Тянь-Шаня. Длина 240 км, ширина до 90 км. Обрамлена на севере хр. Кюнгей-Ала-Тоо, на юге хр. Терскей-Ала-Тоо. Большая часть занята оз. Иссык-Куль. В западной части пустынная и полупустынная, в восточной - степная растительность. Один из основных зерновых и животноводческих районов Киргизии.

ИССЫК-КУЛЬСКАЯ ОБЛАСТЬ , в Киргизии. 43,5 тыс. км2. Население 427 тыс. человек (1991). Административный центр - Иссык-Куль.

ИССЫК-КУЛЬСКИЙ ЗАПОВЕДНИК , в Киргизии. Основан в 1948. Площадь 34,8 тыс. га (в т. ч. ряд горных участков, побережье и часть акватории оз. Иссык-Куль). Каменистая пустыня, полынно-типчаковая степь и заросли караганы, подводные луга харовых водорослей. Одна из крупнейших зимовок водоплавающих птиц; в горах - марал, горный козел, встречается снежный барс.

ИСТАНУС , в хеттской мифологии бог солнца.

ИСТАРСКЕ-ТОПЛИЦЕ (Istarske Toplice) , бальнеогрязевой и климатический курорт в Хорватии, на п-ове Истрия (Истра), к северу от г. Пула.

ИСТБОРН (Eastbourne) , климатический приморский курорт в Великобритании, на берегу прол. Ла-Манш, к югу от Лондона. 85 тыс. жителей (1991). Художественная галерея. Туризм.

ИСТВУД (Eastwood) Клинт (р . 1930), американский киноактер и режиссер. Приобрел мировую известность, снявшись в трилогии С. Леоне о Диком Западе - "За пригоршню долларов", "За несколько лишних долларов" и "Хороший, плохой, злой". Продолжает поддерживать имидж сурового и жесткого героя вестернов и детективов. Выступая как режиссер, ищет новые краски для своих персонажей, подчеркивая их романтизм и психологическую углубленность ("Непрощенный", 1992, 4 премии "Оскар").

ИСТЕРИЯ (от греч . hystera - матка; считалось, что истерия - следствие болезни матки), заболевание из группы психогений: проявляется демонстративными эмоциональными реакциями (слезы, смех, крики), судорогами, преходящими параличами, потерей чувствительности, глухотой, слепотой, помрачением сознания, галлюцинациями и т. п. Особый склад личности, которому присущи поверхностность суждений, внушаемость, склонность к фантазированию, неустойчивость настроения, стремление привлечь к себе внимание, театральность поведения, называется истерической психопатией.

ИСТЕЦ , в гражданском процессе гражданин или юридическое лицо, обращающиеся с иском в суд, арбитраж или третейский суд.

"ИСТИКЛЯЛЬ" , политическая партия в Марокко; создана в 1943; активно участвовала в борьбе за независимость, в 1956-59, 1960-63 партия правительственного большинства. В 1959 от "Истикляль" откололось левое крыло (Национальный союз народных сил). Генеральный секретарь - М. Бусетта (до 1974 председатель - М. А. аль-Фаси). Печатные органы - "Аль-Алям" и "Опиньон".

ИСТИНА , соответствие знания действительности; объективное содержание эмпирического опыта и теоретического познания. В истории философии истина понималась как соответствие знания вещам (Аристотель), как вечное и неизменное абсолютное свойство идеальных объектов (Платон, Августин), как соответствие мышления ощущениям субъекта (Д. Юм), как согласие мышления с самим собой, с его априорными формами (И. Кант). В современной логике и методологии науки классическая трактовка истины как соответствия знания действительности дополняется понятием правдоподобности - степени истинности и соответственно ложности гипотез и теорий.

ИСТИННОЕ НАМАГНИЧИВАНИЕ , то же, что парапроцесс.

ИСТИННОЕ СОЛНЕЧНОЕ ВРЕМЯ , время, определяемое по изменению часового угла Солнца. За точку, определяющую своим движением течение истинного солнечного времени, принимается центр Солнца; отсчет ведется от момента верхней кульминации Солнца (истинного полудня).

"ИСТИННЫЕ ЛЕВЕЛЛЕРЫ" , самоназвание диггеров.

ИСТИСУ , поселок городского типа в Азербайджане, в 166 км к юго-западу от ж.-д. ст. Барда. 0,8 тыс. жителей (1991). Бальнеоклиматический курорт. Розлив минеральных вод.

ИСТ-ЛОНДОН (East London) , город, торговый центр на юго-востоке Южно-Африканской Республики, порт на Индийском ок. 85 тыс. жителей (1985). Текстильная, химическая, кожевенная, автосборочная промышленность. База рыболовного флота.

ИСТМ , в древности название Коринфского перешейка.

"ИСТМЕН КОДАК" (Eastman Kodak) , американская компания, первая в мире по производству фото- и оптического оборудования и материалов; выпускает также химикаты, искусственные волокна и военную аппаратуру. Основана в 1880. Объем продаж 17 млрд. долл., чистая прибыль 1,4 млрд. долл., число занятых 145 тыс. человек (кон. 1980-х гг.).

ИСТМИЙСКИЕ ИГРЫ , в Др. Греции общегреческие празднества и состязания (гимнастические, конные, поэтические и музыкальные) в честь бога Посейдона; проходили на Истме 1 раз в 2 года.

ИСТОД , род трав и полукустарничков семейства истодовых. Ок. 500 видов, почти по всему земному шару. Отвар и настой корней истода тонколистного и истода сибирского - отхаркивающие средства.

ИСТОК , начало реки, которым может быть сток из озера, или ручей, получающий воду из родника, болота, ледника.

ИСТОМА Григорий (Истома Малый) , русский дипломат кон. 15 - нач. 16 вв. В 1496, направляясь в Данию из устья Сев. Двины, открыл морской путь в Зап. Европу вокруг Кольского и Скандинавского п-овов.

ИСТОМИН Владимир Иванович (1809-55) , российский контр-адмирал (1853). Командир линейного корабля в Синопском сражении (1853). Руководил обороной Малахова кургана во время обороны Севастополя, убит в бою.

ИСТОМИН Карион (кон . 40-х гг. 17 в. - не ранее 1718), русский поэт, переводчик. Один из первых московских просветителей. Силлабические стихи; стихотворные сочинения "Книга вразумления", "Малый букварь" и "Большой букварь", энциклопедия "Полис" (1694).

ИСТОМИН Константин Николаевич (1886/87-1942) , российский живописец. Профессор Вхутемаса - Вхутеина. Картины на темы жизни советского общества ("Вузовки", 1933), пейзажи отличаются характерностью, пластической выразительностью образов.

ИСТОМИНА Авдотья Ильинична (1799-1848) , российская артистка балета. С 1816 ведущая танцовщица балетной труппы С.-Петербурга. Исполнительница ведущих партий в балетах Ш. Дидло. Первая создала пушкинские образы на балетной сцене ("Кавказский пленник, или Тень невесты", "Руслан и Людмила, или Низвержение Черномора, злого волшебника"). Искусство Истоминой воспето А. С. Пушкиным в "Евгении Онегине".

ИСТОРИЗМ , принцип подхода к действительности как развивающейся во времени. Предполагает рассмотрение объекта как системы, закономерностей его развития. Истоки историзма - в учениях Гераклита, Платона, Аристотеля; применительно к обществу его разрабатывали Дж. Вико, Вольтер, Г. Ф. В. Гегель, К. Маркс; в естествознании - Ч. Лайель и Ч. Дарвин. С кон. 19 в. историзм (его называют также историцизмом) подвергался критике В. Дильтеем, Б. Кроче, Г. Риккертом, К. Ясперсом, К. Поппером и др., которые ставили под сомнение возможность установления законов развития общества и предсказание его будущего. В современной философии и науке продолжается острая полемика по проблемам историзма.

ИСТОРИЗМЫ , слова, вышедшие из повседневного употребления вследствие того, что обозначаемые ими предметы и понятия уже неизвестны говорящим как реальная часть их повседневного опыта, напр., названия старинной одежды - армяк, зипун и т. п.

ИСТОРИИ ЕСТЕСТВОЗНАНИЯ И ТЕХНИКИ ИНСТИТУТ (ИЕТ) им . С. И. Вавилова РАН, основан в 1944 в Москве (до 1953 - Институт истории естествознания). Филиал института и музей им. М. В. Ломоносова в С.-Петербурге.

ИСТОРИИ ИНСТИТУТ АН СССР , создан в 1936 в Москве. В 1968 разделен на Институт истории СССР (с 1992 - Институт российской истории РАН) и Институт всеобщей истории.

ИСТОРИИ , ФИЛОЛОГИИ И ФИЛОСОФИИ ИНСТИТУТ (ИИФФ) СО РАН, организован в 1966 в Новосибирске. Исследования по истории советского общества; истории, археологии и этнографии народов Сибири; проблемам литературоведения, языкознания и философии и др.

ИСТОРИИ , ФИЛОСОФИИ, ЛИТЕРАТУРЫ ИНСТИТУТЫ (ИФЛИ), в 1930-е гг. гуманитарные вузы университетского типа в СССР (Москва, 1931-41; Ленинград, 1931-37). Слились с Московскими и Ленинградскими университетами.

"ИСТОРИК-МАРКСИСТ" , научный журнал Общества историков-марксистов и Института истории АН СССР, 1926-41, Москва, 94 номера. Объединен с "Историческим журналом".

ИСТОРИОГРАФИЯ (от история и ...графия), 1) история исторической науки в целом, а также совокупность исследований, посвященных определенной эпохе, теме, или совокупность исторических работ, обладающих внутренним единством в социально-классовом или национальном отношении (напр., марксистская историография, французская историография)...2) Отрасль исторической науки, изучающая ее историю (накопление исторических знаний, истолкование исторических явлений, смена методологических направлений в исторической науке и др.). 3) (Устар.) самоописание истории, исторического процесса; отсюда историограф - то же, что историк.

ИСТОРИЧЕСКАЯ ГЕОГРАФИЯ , область знаний на стыке истории и географии; география какой-либо территории на определенном этапе ее развития.

ИСТОРИЧЕСКАЯ ГЕОЛОГИЯ , раздел геологии, изучающий историю и закономерности развития земной коры и Земли в целом. Основная отрасль исторической геологии - стратиграфия. Задачи исторической геологии - восстановление и теоретическое истолкование эволюции лика земной поверхности и органического мира, а также выяснение истории преобразования внутренней структуры земной коры. Историческая геология сложилась в самостоятельную дисциплину во 2-й пол. 19 в. (У. Смит, Ж. Кювье, А. Броньяр, Ч. Лайель, Э. Зюсс и др.).

ИСТОРИЧЕСКАЯ ШКОЛА в русской фольклористике (кон . 19 - нач. 20 вв.; В. Ф. Миллер, Н. С. Тихонравов, Б. М. и Ю. М. Соколовы), истолковывала народно-поэтические произведения (преимущественно былины и исторические песни) как отражение определенной исторической реальности. Локальное и историческое приурочение достигалось обычно посредством выявления "параллелей" в письменных памятниках по сходству имен, географических названий, бытовых деталей, реже исторических событий. Систематизировала сюжетный состав и создала историческую географию народного эпоса.

ИСТОРИЧЕСКАЯ ШКОЛА , направление политэкономии, возникшее в сер. 19 в. в Германии. Ближайшим предшественником исторической школы был Ф. Лист. Название получила от исторического метода, который ее теоретики (В. Рошер, Б. Гильдебранд, К. Книс и др.) пытались ввести в политэкономию. Представители исторической школы видели задачу политэкономии в описании хозяйственных явлений, отрицали наличие общих для всех стран объективных экономических законов, подчеркивали неповторимость путей экономического развития каждой отдельной страны. Историческая школа по существу подменяла политэкономию т. н. учением о национальной экономии. К 70-80-м гг. 19 в. историческая школа вытесняется другими школами политэкономии. Основные идеи исторической школы были развиты представителями новой (молодой) исторической школы.

ИСТОРИЧЕСКАЯ ШКОЛА ПРАВА , направление в юридической науке 19 в. (особенно в Германии). Представители исторической школы права (Г. Гуго, Ф. Савиньи, Г. Пухта и др.) выступали против идей естественного права.

"ИСТОРИЧЕСКИЕ ЗАПИСКИ" , непериодический сборник с 1937, Москва. Института истории, затем Института истории СССР АН СССР, с 1992 - Института российской истории РАН. Исследования и статьи преимущественно по российской истории. Вышло 118 томов.

ИСТОРИЧЕСКИЕ КАРТЫ , отображают исторические явления и события, напр., размещение древних культур, государств, места битв и др.

ИСТОРИЧЕСКИЕ ПЕСНИ , жанр русского фольклора, эпические и лирико-эпические песни об исторических событиях, преимущественно 16-18 вв.; отдельные циклы посвящены Ивану Грозному, Ермаку, Степану Разину, Петру I.

"ИСТОРИЧЕСКИЙ АРХИВ" , 1) непериодический сборник материалов по истории России до 1917, 1936-54, Москва, 10 номеров...2) Научный журнал по истории СССР Института истории АН СССР, 1955-62, 6 номеров в год.

"ИСТОРИЧЕСКИЙ ВЕСТНИК" , ежемесячный журнал, 1880-1917, С.-Петербург. Статьи, документы, материалы по отечественной истории.

ИСТОРИЧЕСКИЙ ЖАНР , один из основных жанров изобразительного искусства, посвящен историческим событиям прошлого и современности, социально значимым явлениям в истории народов. В историческом жанре находят художественное выражение образцы общественной доблести, драматические конфликты исторических сил. Изображение исторических событий долгое время связывалось с мифами, фольклорными и религиозными легендами. Собственно исторический жанр сформировался в эпоху Возрождения, но лишь в 19 в. окончательно отделился от аллегорического и религиозного жанров.

"ИСТОРИЧЕСКИЙ ЖУРНАЛ" , ежемесячный научно-популярный журнал, с 1941 орган Института истории АН СССР, 1937-45, Москва. Статьи по истории СССР и всеобщей истории. В 1941 слит с журналом "Историк-марксист". С 1945 - "Вопросы истории".

ИСТОРИЧЕСКИЙ МАТЕРИАЛИЗМ (материалистическое понимание истории) , составная часть марксизма; теория развития и познания общества. Основные идеи выдвинуты К. Марксом, Ф. Энгельсом и В. И. Лениным. Исторический материализм исходит из признания первичности материальной жизни общества - общественного бытия по отношению к общественному сознанию; из идеи о том, что люди сами творят свою историю, а побудительные мотивы их деятельности определяются материальными условиями общественного производства; выделяет производственные отношения как экономическую структуру, базис общества, определяющую надстройку; рассматривает историю как закономерный естественно-исторический процесс развития и смены общественно-исторических формаций, в результате которого утверждается коммунизм. С 20-30-х гг. 20 в. исторический материализм был догматизирован и схематизирован, поставлен на службу политике компартий.

ИСТОРИЧЕСКИЙ МУЗЕЙ в Москве , центральный государственный музей. Основан в 1872, открыт в 1883. Крупнейшее хранилище памятников отечественной истории и культуры. Филиалы: научно-архитектурные и художественные музеи "Новодевичий монастырь", "Покровский собор", "Церковь Троицы в Никитниках", "Палаты 16-17 вв. в Зарядье", "Крутицкое подворье", Музей декабристов.

"ИСТОРИЧЕСКОЕ ОБОЗРЕНИЕ" , непериодический сборник Исторического общества при С.-Петербургском университете, 1890-1916, т. 1-21. Редактор - Н. И. Кареев. Статьи по русской и всеобщей истории.

ИСТОРИЯ (от греч . historia - рассказ о прошедшем, об узнанном), 1) процесс развития природы и общества...2) Комплекс общественных наук (историческая наука), изучающих прошлое человечества во всей его конкретности и многообразии. Исследуются факты, события и процессы на базе исторических источников, которыми занимаются источниковедение и ряд вспомогательных исторических дисциплин. История состоит из всемирной (всеобщей) истории и истории отдельных стран и народов (их отечественная история); подразделяется на историю первобытного общества, древнюю историю, средневековую историю, новую историю, новейшую историю. Отрасли: экономическая история, военная история, историческая география, историография и др. Органические части истории как комплекса наук - специальные исторические науки археология и этнография. История различных сторон культуры, науки и техники изучается историческими разделами соответствующих наук (история математики, история физики и т. д.) и видов искусства (история музыки, история театра и т. д.). История входит в группу гуманитарных наук, изучающих тот или иной регион (африканистика, балканистика), народ (синология и т. п.) или группу народов (славяноведение)

ИСТОРИЯ БОЛЕЗНИ , медицинский документ, в котором фиксируются сведения о больном и его состоянии. В родильных домах историю болезни называют историей родов. В амбулаториях и на здравпунктах ведется амбулаторная карта, отличающаяся от истории болезни более краткими записями.

"ИСТОРИЯ ФАБРИК И ЗАВОДОВ" ("ИФЗ") , название серии книг в СССР. Издание с 1931. Основана М. Горьким, поддержавшим инициативу корреспондентов-рабочих и местных истпартов.

ИСТОЧНИК ПОВЫШЕННОЙ ОПАСНОСТИ , в праве - деятельность, связанная с эксплуатацией или использованием определенных объектов (транспортных средств, сильнодействующих ядов, токов высокого напряжения и т. п.). Особые свойства источника повышенной опасности создают повышенную вероятность причинения вреда окружающим. Вред, причиненный источником повышенной опасности, подлежит возмещению независимо от вины причинителя.

ИСТОЧНИКИ подземных вод (родники , ключи), естественные выходы подземных вод на земную поверхность (на суше или под водой). Источники могут быть холодными и горячими (термы) и иметь различный химический и газовый состав.

ИСТОЧНИКИ ИСТОРИЧЕСКИЕ , все объекты, непосредственно отражающие исторический процесс и дающие возможность изучать прошлое человеческого общества, т. е. все созданное человеком, а также результаты его взаимодействия с окружающей средой; предметы материальной культуры, памятники письменности, обычаи, обряды и др. Количество исторических источников безгранично, но число сохранившихся от различных исторических периодов неодинаково.

ИСТОЧНИКИ ПРАВА , акты компетентных органов, устанавливающие или санкционирующие нормы права. Внешние формы (закон, указ и т. д.) выражения воли законодателя, которые придают ей характер права.

ИСТОЧНИКИ СВЕТА , излучатели электромагнитной энергии в оптической части спектра. Различают источники света естественные (Солнце, атмосферные электрические разряды) и искусственные, превращающие энергию какого-либо вида в энергию оптического излучения (лампы накаливания, люминесцентные лампы, газоразрядные лампы высокого давления и др.).

ИСТОЧНИКИ ТОКА , устройства, преобразующие различные виды энергии в электрическую. Условно различают химические источники тока, в которых электроэнергия вырабатывается в результате окислительно-восстановительной реакции (гальванические элементы), и физические источники тока, преобразующие тепловую, механическую, электромагнитную, а также энергию радиационного излучения и ядерного распада в электрическую (электромагнитные генераторы, термоэлектрические генераторы, солнечные и ядерные батареи и др.). Химические источники тока делятся на первичные (гальванические элементы и батареи из них), вторичные (электрические аккумуляторы и аккумуляторные батареи) и топливные элементы.

ИСТОЧНИКОВЕДЕНИЕ , отрасль исторической науки (истории), разрабатывающая теорию и методику и историю изучения и использования исторических источников (в основном письменных).

ИСТПАРТ , Комиссия по истории Октябрьской революции и РКП(б), с 1920 при Госиздате, Наркомпросе, с 1921 при ЦК партии; научный и издательский центр. Имел сеть местных бюро в республиках и областях. Издание св. 30 журналов и сборников ("Пролетарская революция", "Бюллетень Истпарта" и др.). В 1928 слит с Институтом В. И. Ленина.

ИСТР , древнегреческое название р. Дунай.

ИСТРА (до 1930 Воскресенск) , город в Российской Федерации, Московская обл., на р. Истра. Железнодорожная станция. 35,8 тыс. жителей (1992). Отделения московских НИИ (электротехники, электромеханики, электротермического оборудования) с опытными производствами; НПО "Ветроэн" и др. Молочноконсервный комбинат; мебельная и швейная фабрики. Известен с 16 в. Ансамбль Воскресенского Новоиерусалимского монастыря (Воскресенский собор, выстроенный в 17 в. по плану храма Соломона в Иерусалиме; центр Рождества и Трехсвятительская, многочисленные палаты, стены и шатровые башни - все 17 в.; ансамбль сильно пострадал в 1941), на территории которого находится Московский областной краеведческий музей.

ИСТРА , река в Московской обл., левый приток р. Москва. 113 км, площадь бассейна 2050 км2. Средний расход воды близ устья 11,3 м3/с. В верховьях - Истринское вдхр. (для водоснабжения Москвы). На Истре - г. Истра. Популярное место отдыха. Туризм.

ИСТРАНДЖА (Istranca) (Странджа) , горы в Турции и Болгарии. Длина ок. 150 км, высота до 1030 м. Дубовые и буковые леса, вечнозеленые кустарники.

ИСТРЕБИТЕЛЬ , боевой самолет для уничтожения самолетов и беспилотных средств противника. Современный истребитель - реактивный сверхзвуковой всепогодный самолет, имеет хорошую маневренность, большой практический потолок полета, мощное ракетное, стрелково-пушечное и бомбардировочное вооружение.

ИСТРЕБИТЕЛЬ-БОМБАРДИРОВЩИК , реактивный сверхзвуковой боевой самолет фронтовой (тактической) авиации, сочетает качества истребителя и бомбардировщика; мощное вооружение.

ИСТРЕБИТЕЛЬНАЯ АВИАЦИЯ , род. военной авиации; предназначен для поражения воздушных средств противника.

ИСТРЕБИТЕЛЬНО-БОМБАРДИРОВОЧНАЯ АВИАЦИЯ , род военной авиации; предназначен для поражения воздушных и наземных средств противника. Имеет на вооружении реактивные сверхзвуковые истребители-бомбардировщики.

ИСТРИН Виктор Александрович (1906-67) , российский книговед, доктор филологических наук, профессор. Труды: "Возникновение и развитие письма" (1965), "1100 лет славянской азбуки" (1963).

ИСТРИНА Евгения Самсоновна (1883-1957) , российский языковед, член-корреспондент АН СССР (1943). Основные труды по истории русского языка, русскому литературному языку, методике его преподавания, русской лексикографии. Ленинская премия (1970, посмертно).

ИСТРИЯ (Istria) , город в Вост. Румынии, на Черном м. Вблизи руины античного города (7 в. до н. э. - 7 в. н. э.). Остатки укреплений, храмов, жилых домов, терм и др.

ИСТРИЯ (Истра) (Istria , Istra), полуостров в Хорватии, Словении и Италии, вдается в Адриатическое м. почти на 100 км. 3,7 тыс. км2. Высота до 1396 м. Известняковое плато, карст. Средиземноморская растительность. На Истрии - города Пула, Триест.

ИСТРУ (Istru) Богдан [наст . имя и фам. Иван Спиридонович Бодарев (Bodarev)] (1914-93), молдавский писатель, народный писатель Молдавии (1982), член-корреспондент АН Молдавии (1984). Сборники стихов и поэм: "Голос Родины" (1946), "От берега к берегу" (1958), "Тысячи голосов" (1971), "Татарбунар" (1974) и др.

ИСТ-ТЕКСАС (East Texas) , нефтяное месторождение в США. Входит в Мексиканского залива нефтегазоносный бассейн. Открыто в 1930. Залежи на глубине 0,9-1,1 км. Начальные запасы 792 млн. т. Плотность 0,79-0,86 г/см3, содержание S 0,32%. Центр добычи - г. Даллас.

ИСТУКАН , языческий божок, идол, статуя. В переносном смысле - тупой, бесчувственный или равнодушный, бессердечный человек.

ИСТУКАРИЙ (Стиракий) Севастийский (ум . ок. 320), христианский мученик-воин, пострадавший в Севастии в гонение императора Лициния. Память в Православной церкви 3 (16) ноября.

ИСФАРА , город (с 1952) в Таджикистане, Худжандская (бывшая Ленинабадская) обл., на р. Исфара. Железнодорожная станция. 35,5 тыс. жителей (1991). Заводы: гидрометаллургический, светотехнического оборудования, минеральных красок и др.; консервный, стройматериалов комбинаты. Историко-краеведческий музей. Известен с 16 в. Близ Исфары мечеть-намазго Абдуллахана (16 в.), остатки средневековой крепости Калаи-Боло, в селении Чорку мавзолей Хазрати-Баба (10-12 вв.).

ИСФАХАН , город в Иране, административный центр остана Исфахан. 987 тыс. жителей (1986). Текстильная, пищевая, цементная, химическая промышленность. Металлургический завод. Университет. Старинный центр художественных ремесел и миниатюры. В кон. 16-18 вв. столица Ирана. Соборная мечеть (9-20 вв.), минареты 11-12 вв., мавзолеи 14-16 вв.; ансамбль площади Мейдани-Шах с мечетями 17 в. (Шахской, шейха Лотфоллы) и дворцом Али-Капу (15-17 вв.).

ИСФАХАНИ , см. Абу-ль-Фарадж аль-Исфахани.

ИСФАХАНСКАЯ ШКОЛА миниатюры , сформировалась на рубеже 16-17 вв. в Исфахане (Иран). Для Исфаханской школы характерны возникновение станковой миниатюры (на отдельных листах), преимущественное развитие виртуозного рисунка кистью, с легкой подцветкой (Реза Аббаси). С 1670-х гг. в произвольной Исфаханской школе проявилось влияние европейской живописи.

ИС-ФЬОРД (Isfjord) , залив Гренландского м., у западных берегов о. Западный Шпицберген (Норвегия). Длина 92,5 км, ширина при входе 11 км, глубина более 200 м. Почти весь год покрыт льдом. На берегу - г. Баренцбург.

ИСХОД ("Книга исхода") , вторая книга Пятикнижия.

ИСЧЕРПЫВАНИЯ МЕТОД , метод доказательства, применявшийся математиками древности при нахождении площадей и объемов.

ИСЧИСЛЕНИЕ , знаковая система, создаваемая использованием процесса образования всех синтаксически правильных символических выражений из букв алфавита системы - языка исчисления, т. е. термов (слов) и формул (фраз), и процесса вывода потенциально значимых (истинных) формул исчисления (его фразеологии) из некоторого фиксируемого в том же языке набора формул-аксиом. Любое исчисление однозначно определяется заданием алфавита исчисления, правил образования языка в алфавите, множества аксиом и правил преобразования (вывода) его фразеологии. Приписывание символам исчисления значений, т. е. рассмотрение исчислений как знаковой системы (интерпретация исчислений), преобразует исчисление в формализованный язык. Основные примеры исчисления: числовые и алгебраические системы, логические исчисления.

ИСЧИСЛЕНИЕ ВЫСКАЗЫВАНИЙ , раздел математической логики, аксиоматическое построение логики высказываний.

ИСЧИСЛЕНИЕ КЛАССОВ , раздел математической логики, логика классов, представленная (построенная) как исчисление; примерно соответствует силлогистике Аристотеля.

ИСЧИСЛЕНИЕ ПРЕДИКАТОВ , раздел математической логики, логическое исчисление, в алфавит знаков которого, помимо символов исчисления высказываний, входят также символы вещей (индивидов), их свойств и отношений, а также выражений "все" и "некоторые" (кванторы), позволяющие количественно охарактеризовать связи вещей, свойств и отношений; служит аксиоматизацией логики предикатов.

ИТАБИРА (Itabira) , город на юго-востоке Бразилии. 58 тыс. жителей (1980). Центр крупного железорудного месторождения в р-не Минас-Жерайс. Завод спецсталей. Текстильная, пищевая промышленность.

ИТАБИРИТ , название железистого кварцита в ряде стран Юж. Америки.

ИТАГАКИ Тайсукэ (1837-1919) , лидер (с 1873) либерального движения за введение конституции и учреждение парламента в Японии. Основал партию Дзиюто.

ИТАКА , в древнегреческом эпосе родина и царство Одиссея (возможно, соответствует о. Итака в составе Ионических о-вов у западного побережья Балканского п-ова).

ИТАЛ (лат . Italus), в римской мифологии царь сикулов; покинув Сицилию, поселился близ р. Тибр и назвал эту землю Италия.

ИТАЛИЙСКИЕ ЯЗЫКИ , группа языков, относящихся к индоевропейской семье языков. К италийским языкам относятся мертвые языки: латинский, оскский, умбрский, фалискский с большим числом диалектов и некоторые др. Были распространены на территории древней Ср. и Юж. Италии.

ИТАЛИКИ , 1) древние индоевропейские племена Италии, говорившие на италийских языках. Подразделялись на две ветви: фалискско-латинскую и умбро-оскско-сабелльскую...2) Общее название всех племен Апеннинского п-ова, покоренных Римом в 5-3 вв. до н. э. и подвергшихся романизации.

ИТАЛИЯ (Italia) , Итальянская Республика (Repubblica Italiana), государство на юге Европы, в центральной части Средиземноморья. Занимает Апеннинский п-ов, о-ва Сицилия, Сардиния и др. более мелкие. 301 тыс. км2. Население 57,2 млн. человек (1993), в основном итальянцы. Городское население 67% (1991). Официальный язык - итальянский. Большинство верующих - католики. Административно-территориальное деление: 20 административных областей, включающих 94 провинции. Столица - Рим. Глава государства - президент. Законодательный орган - двухпалатный парламент (палата депутатов и сенат). Италия преимущественно горная страна. На севере - южные склоны Альп с высшей точкой Зап. Европы г. Монблан (4807 м), южнее - Паданская равнина; на полуострове - горы Апеннины (высшая точка - г. Корно, 2914 м). Действующие вулканы (Везувий, Этна); часты землетрясения. Климат средиземноморский. Средние температуры января от 0 до 12 °С, июля 20-28 °С. Осадки преимущественно зимой (600-1000 мм в год, в горах местами св. 3000 мм). Главные реки - По, Арно и Тибр; озера Гарда, Лаго-Маджоре, Комо и др. Леса и кустарники занимают 25% площади Италии. Национальные парки: Стельвио, Гран-Парадизо, Абруццо, Калабрийский, Чирчео и др., многочисленные резерваты и заказники. Древнейшие племена на территории Италии - лигуры, этруски, сиканы. Во 2 - 1-м тыс. до н. э. на большей части полуострова распространились италики; принадлежавшие к их группе латины и сабины основали Рим (8 в.). В 5 - 3 вв. до н. э. территория Италии стала основной частью Римского государства (см. Рим Древний). В кон. 5 - 8 вв. н. э. последовательно ее территорию завоевывали остготы, Византия, лангобарды, франки. В Италии и в раннее средневековье сохранились многочисленные города, развивались товарно-денежные отношения. Характерной формой итальянского средневекового государства являлись города-государства с республиканским строем. В условиях обострения классовой борьбы в 14 в. (восстания Дольчино, тукинов, чомпи и др.) в городах-государствах происходила замена республики синьорией. В городах Сев. и Ср. Италии в 14 - 16 вв. сложились (впервые в мире) раннекапиталистические отношения (медленнее развивалась Юж. Италия). Развитие городов и зарождение раннекапиталистических отношений способствовали возникновению культуры Возрождения (14 - 16 вв.). За территорию средневековой Италии боролись германские императоры и римские папы, Франция и Испания. К кон. средневековья Италия оставалась раздробленной. После Итальянских войн 1494 - 1559 на значительной части Италии закрепилось господство Испании, после войны за Испанское наследство 1701-14 - господство Австрии. В 1-й пол. 18 в. углубился экономический и политический упадок Италии (начавшийся в 16-17 вв.). С кон. 18 в. в Италии развернулось движение за освобождение от иноземного господства и ликвидацию территориальной раздробленности (Рисорджименто). В кон. 18 в.-1814 Италия - под французской оккупацией, на ее территории были созданы зависимые от наполеоновской Франции государства. Венский конгресс 1814-15 реставрировал в Италии феодально-абсолютистские монархии: Сардинское королевство, Королевство Обеих Сицилий, Папское государство, герцогства Модену, Парму, Лукку, Тоскану; Ломбардия и Венеция были включены в Австрийскую империю. Борьбой против иностранного гнета, за единую Италию руководили карбонарии, "Молодая Италия" и другие организации. Важнейшие этапы борьбы - Революция 1848-49 и Революция 1859-60; крупнейшие лидеры - Дж. Мадзини, Дж. Гарибальди. К кон. 1860 территория Италии была в основном объединена вокруг Сардинского королевства (с 1861 Итальянское королевство), в 1870 - окончательно, когда к Итальянскому королевству был присоединен Рим. В 1892 была основана Итальянская социалистическая партия (ИСП). С 80-х гг. Италия начала колониальные войны и захватила в 1889 Сомали, в 1890 Эритрею, в 1912 Триполитанию и Киренаику (Ливия). В 1-й мировой войне Италия воевала (с 1915) на стороне Антанты и по послевоенным договорам (Сен-Жерменскому 1919, Рапалльскому 1920 и др.) получила Юж. Тироль, почти всю Истрию. В 1922 к власти пришли фашисты. Борьбой против фашистской диктатуры Муссолини (1922-43) руководила Итальянская КП (основана в 1921). Италия захватила Эфиопию (1935-36), Албанию (1939), вместе с Германией участвовала в интервенции против республики Испании (1936-39) и, заключив военный союз с Германией, в 1940 вступила во 2-ю мировую войну. После нападения Германии на СССР в 1941 Италия выступила против СССР. В 1943 фашистский режим в Италии пал, но Германия оккупировала территорию Италии. В 1945 действиями Движения Сопротивления (высшая точка - Апрельское восстание 1945) и англо-американских войск Италия была освобождена. В 1946 Италия стала республикой. После 2-й мировой войны на политической арене выдвинулась Христианско-демократическая партия (ХДП), в 1945-81 и 1987-91 она формировала правительства. После парламентских выборов в марте 1994 сформировано (в мае) коалиционное правительство блока правых партий и движений. Италия - высокоразвитая индустриально-аграрная страна, входящая по объему промышленного производства в десятку наиболее развитых стран мира. Доля ВВП (1991, %): промышленность 21, сельское хозяйство 3,3. Добыча нефти и природного газа, полиметаллических руд, пиритов, серы. Производство электроэнергии 222 млрд. кВт·ч (1991). Выплавка стали (25 млн. т в 1991), алюминия (220 тыс. т), цинка (246 тыс. т). Наиболее развиты машиностроение (в т. ч. автостроение, тракторо- и судостроение, электротехническая и радиоэлектронная промышленность), нефтеперерабатывающая, нефтехимическая и химическая (пластмассы, синтетический каучук и химические волокна), цементная, текстильная, швейная, кожевенно-обувная промышленность. Крупная пищевкусовая промышленность, в т. ч. винодельческая (ок. 72 млн. гл вина в год), маслобойная (250 тыс. т оливкового масла), сахарная, мукомольная. Основа сельского хозяйства - растениеводство. Главные сельскохозяйственные культуры: пшеница, кукуруза, рис, сахарная свекла. Товарное овощеводство. Виноградарство, плодоводство (ок. 3,5 млн. т цитрусовых в год; одно из ведущих мест в мире), выращивание оливы. Разведение крупного рогатого скота, овец, свиней. Рыболовство. Длина (тыс. км) железных дорог 19,6 (1992), автодорог 304 (1992). Тоннаж морского торгового флота (суда св. 100 регистровых брутто-тонн) 8,1 млн. регистровых брутто-тонн (1991). Главные морские порты: Генуя, Триест, Венеция, Неаполь. Экспорт: промышленное оборудование, транспортные средства, пишущие и счетные машины, химические, сельскохозяйственные и продовольственные товары, текстильные и швейные изделия, нефтепродукты. Основные внешнеторговые партнеры: Германия, Франция, США, Великобритания. Италия - один из крупнейших районов международного туризма (св. 40 млн. человек в 1986). Денежная единица - лира.

"ИТАЛИЯ" , дирижабль полужесткого типа, построен в 1927 в Италии. Объем 18 500 м3, скорость 90 км/ч. В 1928 итальянская экспедиция (16 человек) под руководством У. Нобиле совершила на "Италии" полет со Шпицбергена к Северному полюсу. На обратном пути потерпела катастрофу. Из оставшихся в живых участников полета 7 человек спасены советской экспедицией на ледоколе "Красин" и 1 человек - шведским летчиком Лундборгом.

ИТАЛО-ТУРЕЦКАЯ ВОЙНА 1911-12 (Триполитанская , или Ливийская, война), война Италии против Турции с целью захвата турецких владений в Сев. Африке - Триполитании и Киренаики. Закончилась поражением Турции, которая по Лозаннскому миру 1912 уступила эти территории Италии.

ИТАЛОШВЕЙЦАРЦЫ , народ в Швейцарии (230 тыс. человек, 1992). Живут также во Франции, в США, Аргентине. Общая численность 265 тыс. человек. Язык итальянский. Верующие - католики.

ИТАЛО-ЭФИОПСКИЕ ВОЙНЫ , войны Италии против Эфиопии. Война 1895-96: завершилась разгромом итальянской армии при Адуа (1896) и признанием Италией суверенитета Эфиопии. Война 1935-36: в октябре 1935 итальянская армия вторглась в Эфиопию, 5 мая 1936 вступила в Аддис-Абебу. Италия аннексировала Эфиопию.

"ИТАЛЬЯНА" , см. "Итальянская энциклопедия наук, литературы и искусства".

ИТАЛЬЯНСКАЯ КАМПАНИЯ , 10.7.1943-2.5.1945, военные действия вооруженных сил США и Великобритании против немецко-фашистских и итало-фашистских войск в Италии во время 2-й мировой войны. Началась Сицилийской операцией, после капитуляции Италии (3.9.1943) союзники заняли Юж. Италию, а затем, медленно продвигаясь на севере, к нач. 1945 вышли на рубеж Специя - Равенна. В апреле 1945 при содействии итальянских партизан освобождена Сев. Италия. Немецко-фашистские войска капитулировали.

ИТАЛЬЯНСКАЯ КОММУНИСТИЧЕСКАЯ ПАРТИЯ (ИКП) , основана 21 января 1921 (до 1943 называлась КП Италии). В числе основателей и руководителей - А. Грамши, П. Тольятти. ИКП прекратила свою деятельность в феврале 1991; на ее основе создана Демократическая партия левых сил.

ИТАЛЬЯНСКАЯ НАРОДНАЯ ПАРТИЯ , образована в январе 1994 на базе Христианско-демократической партии (основана в 1943 на базе партии итальянских католиков "Поляри").

ИТАЛЬЯНСКАЯ САРАНЧА , насекомое семейства настоящих саранчовых; вредитель сельскохозяйственных и дикорастущих растений в Евразии и Сев. Африке. Буро- или серо-коричневая. Длина 14,5 - 41 мм. См. также Саранча.

ИТАЛЬЯНСКАЯ СОЦИАЛИСТИЧЕСКАЯ ПАРТИЯ , основана в 1892. С 1892 называется Партия итальянских трудящихся, с 1893 Социалистическая партия итальянских трудящихся, с 1895 Итальянская социалистическая партия, с 1930 Итальянская социалистическая партия пролетарского единства, с 1947 Итальянская социалистическая партия, с 1966 Объединенная итальянская социалистическая партия - Итальянская социал-демократическая партия, с 1968 Итальянская социалистическая партия - Итальянская секция Социалистического интернационала.

"ИТАЛЬЯНСКАЯ ЭНЦИКЛОПЕДИЯ НАУК , ЛИТЕРАТУРЫ И ИСКУССТВА" ("Enciclopedia italiana di scienze, lettere ed arti") ("Итальяна"), универсальная энциклопедия, издавалась в Риме в 1929-39 в 36 тт.; в 1948-49 и в 1961 вышло по 2 дополнительных тома.

ИТАЛЬЯНСКИЕ ВОЙНЫ 1494-1559 , между Францией, Испанией, "Священной Римской империей" (с вмешательством других государств) за обладание Италией; велись преимущественно на территории Италии. Крупнейшие битвы: победы французских войск при Аньяделло (1509) над венецианцами, под Равенной (1512) над войсками "Священной лиги" (главный участник - Испания), при Мариньяно (1515) над швейцарскими наемниками миланского герцога; разгром французских войск имперскими войсками при Бикокке (1522), при Павии (1525); победа французских войск над имперскими при Черезоле (1544); разгром французских войск испанской армией на территории Франции у Сен-Кантена (1557). Франция по Като-Камбрезийскому миру 1559 отказалась от притязаний на территорию Италии, на большей части которой распространилась власть Испании.

ИТАЛЬЯНСКИЙ КАРАНДАШ , инструмент для рисования. Известные с 14 в., итальянские карандаши изготовлялись из черного глинистого сланца, позже преимущественно из порошка жженой кости, скрепленного растительным клеем. Штрих итальянского карандаша имеет матовый оттенок, сравнительно слабую черноту.

ИТАЛЬЯНСКИЙ КОММЕРЧЕСКИЙ БАНК (Banca Commerciale Italiana) , акционерный коммерческий банк Италии (90% капитала принадлежит государству). Основан в 1894. Правление в Милане. Более 400 отделений и агентств в стране, 24 представительства (в т. ч. в Москве), 9 отделений и 33 дочерних банка за рубежом. Сумма баланса, собственный капитал, прибыль [млрд. лир (млрд. дол. США)]: 81874 (66,46); 4344 (35); 373 (0,3) (кон. 1980-х гг.).

ИТАЛЬЯНСКИЙ ПОХОД БОНАПАРТА 1796-97 , во время войны Франции против 1-й антифранцузской коалиции европейских держав 1792-97. В апреле 1796 французская армия Наполеона Бонапарта разбила сардинские войска и Сардиния заключила мир. 10 мая французские войска разбили австрийцев при Лоди и в июне осадили крепость Мантую, в августе 1796 - январе 1797 отразили 4 попытки австрийских войск деблокировать Мантую (сражения при Кастильоне, Арколе, Риволи и др.), овладели ею и начали наступление на Вену. Австрия заключила Кампоформийский мир 1797.

ИТАЛЬЯНСКИЙ ПОХОД СУВОРОВА , апрель-август 1799, военные действия российских и австрийских войск под командованием генерал-фельдмаршала А. В. Суворова в Сев. Италии против французских войск во время войны Франции со 2-й антифранцузской коалицией (1798-1802). Победы российских войск (на реках Адда и Треббия и при Нови) и российского флота в Средиземноморском походе Ф. Ф. Ушакова 1798-1800 привели к освобождению Италии от французского господства.

ИТАЛЬЯНСКИЙ ЯЗЫК , официальный язык Италии, Ватикана (наряду с латинским), Сан-Марино, Швейцарии (наряду с немецким, французским и швейцарским ретороманским). Относится к романской группе индоевропейской семьи языков. Письменность на основе латинского алфавита.

ИТАЛЬЯНЦЫ , народ, основное население Италии (54,35 млн. человек). Общая численность 66,5 млн. человек (1987). Язык итальянский. Этнографические группы: венецианцы, пьемонтцы, тосканцы, ломбардцы, лигурийцы, калабрийцы, сицилийцы и др. Живут также в США (1,35 млн. человек), во Франции (1,1 млн. человек) и других странах. Верующие - в основном католики.

ИТАМИ , город в Японии, на о. Хонсю. 187 тыс. жителей (1992). Промышленный пригород Осаки. Текстильная, химическая, полиграфическая промышленность, цветная металлургия, машиностроение.

ИТАНАГАР , город на северо-востоке Индии, административный центр шт. Аруначал-Прадеш. 14 тыс. жителей (1981).

ИТАПИКУРУ (Itapicuru) , река на северо-востоке Бразилии. Ок. 650 км, площадь бассейна 46,5 тыс. км2. Впадает в Атлантический ок. Средний расход воды 470 м3/с.

ИТЕЛЬМЕНСКИЙ ЯЗЫК , относится к чукотско-камчатской семье палеоазиатских языков. Разрабатывается письменность на основе русского алфавита.

ИТЕЛЬМЕНЫ , народ в Российской Федерации в Камчатской обл. 2,4 тыс. человек (1992). Язык ительменский. Верующие - православные.

ИТЕРАЦИЯ (от лат . iteratio - повторение), повторное применение какой-либо математической операции.

ИТИКАВА , одна из старейших актерских династий японского театра кабуки. Наиболее известны: И. Дандзюро 1-й (1660-1704), И. Дандзюро 9-й (1838-1903), И. Дандзюро 11-й (1909-1965), И. Садандзи 2-й (1880-1940), И. Энноскэ 2-й (1888-1963).

ИТИКАВА , город в Японии, на о. Хонсю, промышленный пригород Токио. 447 тыс. жителей (1992). Машиностроение, металлургия, текстильная, химическая промышленность.

ИТИЛЬ , столица Хазарского каганата в 8-10 вв., выше современной Астрахани, на обоих берегах р. Итиль (Волга). Разрушена в 965 киевским князем Святославом.

ИТИЛЬ , название р. Волга в средневековой арабской и персидской литературе.

ИТИНОМИЯ , город в Японии, на о. Хонсю, спутник г. Нагоя. 265 тыс. жителей (1992). Специализированный центр текстильной промышленности и текстильного машиностроения.

ИТИХАРА , город в Японии, на о. Хонсю. 267 тыс. жителей (1992). Электротехническая, нефтехимическая, судостроительная, силикатно-керамическая промышленность.

ИТО Сэй (1905-69) , японский писатель. Модернистские романы "Наруми Сэнкити" (1950), "Феникс" (1953), "Раскопки" (1964).

ИТО Хиробуми (1841-1909) , премьер-министр Японии в 1885-88, 1892-96, 1898 и 1900-1901. Основал (1900) партию Сэйюкай. В 1906-09 генеральный резидент в Корее, подготовил аннексию Кореи (1910). Убит корейским патриотом.

ИТОН (Eton) , город в Великобритании (Англия), на р. Темза. Колледж (основан в 1440).

ИТОН (Eaton) Сайрус (1883-1979) , американский промышленник, один из руководителей кливлендской финансовой группы. Инициатор международных Пагуошских конференций. Международная Ленинская премия (1960).

ИТТЕН (Itten) Йоханнес (1888-1967) , швейцарский живописец и теоретик искусства. С 1919 читал Подготовительный курс в Баухаузе. В 1923 открыл школу в Берлине, с 1938 преподавал в Цюрихе. Среди работ преобладают многоцветные геометрические абстракции, которые иллюстрируют его исследования по психологии цветового восприятия.

ИТТЕРБИЙ (лат . Ytterbium), Yb, химический элемент III группы периодической системы, атомный номер 70, атомная масса 173,04, относится к лантаноидам. О названии см. Иттрий. Металл; плотность 7,02 г/см3, tпл 824 °С. Газопоглотитель, компонент кристаллофосфоров.

ИТТРИЙ (лат . Yttrium), Y, химический элемент III группы периодической системы, атомный номер 39, атомная масса 88,9059, относится к редкоземельным элементам. Назван по минералу иттербиту (гадолиниту), найденному около селения Иттербю в Швеции (как и тербий, эрбий, иттербий). Металл; плотность 4,472 г/см3, tпл 1528 °С. Легирующая добавка ко многим сплавам, конструкционный материал для ядерных реакторов. Иттриевые гранаты применяют в радиоэлектронике, как лазерные материалы.

ИТУРУП , самый крупный по площади (6725 км2) остров в группе Курильских о-вов (Российская Федерация, Сахалинская обл.). Вулканический массив (высота до 1634 м). Заросли бамбука, елово-пихтовые леса, стланик. На Итурупе - г. Курильск.

ИУВЕНТИН (Еввентий) Антиохийский (ум . ок. 363), христианский мученик, воин, пострадавший в гонение императора Юлиана Отступника. Память в Православной церкви 5 (18) сентября и 9 (22) октября, в Католической 25 января.

ИУДА ИСКАРИОТ , в Новом Завете один из апостолов; предал своего учителя (Иисуса Христа) за 30 сребреников. В переносном смысле - предатель.

ИУДА МАККАВЕЙ , см. Маккавей Иуда.

ИУДА Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ИУДА ФАДДЕЙ , Леввей, один из двенадцати апостолов, сын Алфея, или Клеопы. Память в Православной церкви 19 и 30 июня (2 и 13 июля), в Католической - 19 июня и 28 октября.

ИУДАИЗМ , наиболее ранняя монотеистическая религия, возникшая в 1-м тыс. до н. э. в Палестине. Распространена в основном среди евреев. Приверженцы иудаизма верят в Яхве (единого Бога, творца и властелина Вселенной), бессмертие души, загробную жизнь, грядущий приход мессии, богоизбранность еврейского народа (идея "завета", союза, договора народа с Богом, в котором народ выступает как носитель божественного откровения). Канон священных книг иудаизма включает Тору ("Пятикнижие Моисея"), книги пророков и т. н. Писания. Различные толкования и комментарии канона собраны в Талмуде. В иудаизме получили распространение мистические учения (кабала, хасидизм). Число последователей оценивается в ок. 18 млн. (ок. 1/3 из них в США).

ИУДАИКА , в широком смысле - исследования истории, культуры и религии еврейского народа; в более узком -области искусства, тематически связанные с символикой иудаизма, с древней историей иудеев или со своеобразными, "местечковыми" чертами быта еврейской диаспоры.

ИУДЕЙСКАЯ ВОЙНА 66-73 , антиримское восстание в римской пров. Иудея. Римляне после 5-месячной осады, воспользовавшись междоусобной борьбой в Иудее, взяли и разрушили Иерусалим, в т. ч. храм (70). Сопротивление восставших было сломлено взятием крепости Масада (73).

ИУДЕЙСКАЯ РЕЛИГИЯ , см. Иудаизм.

ИУДЕЙСКОЕ ЦАРСТВО , государство ок. 928-586 до н. э. в Юж. Палестине. Образовалось после распада Израильско-Иудейского царства. Столица - Иерусалим. Завоевано вавилонским царем Навуходоносором II.

ИУДЕЯ , римская провинция в Юж. Палестине в 6-395 н. э. (с 63 до н. э. территория Иудеи находилась под римским протекторатом).

ИУЛИАН Анкирский (Галатийский) (4 в .), пресвитер, священномученик. Память в Православной церкви 12 (25) и 13 (26) сентября.

ИУЛИАН Кандавлский , Никомидийский (ум. между 305-311), христианский мученик, пострадавший в гонение императора Максимиана. Память в Православной церкви 4 (17) сентября.

ИУЛИАН Самосатский (ум . 297), христианский мученик, пострадавший в г. Самосаты (в Сирии) в гонение императора Диоклетиана. Память в Православной церкви 29 января (11 февраля).

ИУЛИАНИЯ Лазаревская , Муромская (ум. 1604), святая, праведная. Из дворянского рода Недюровых. Прославилась благотворительностью и подвижнической жизнью в миру. Память в Православной церкви 2 (15) января.

ИУЛИАНИЯ Птолемаидская (ум . ок. 273), христианская мученица, пострадавшая в гонение императора Аврелиана, сестра мученика Павла Птолемаидского. Память в Православной церкви 4 (17) марта и 17 (30) августа.

ИУЛИАНИЯ Россонская (ум . между 305-311), христианская мученица, пострадавшая в гонение императора Максимиана Галерия. Память в Православной церкви 1 (14) ноября.

ИУНИТ , в египетской мифологии богиня г. Гермонт (егип. Иуни); отождествлялась с Рат-тауи.

ИУСТИН Философ и Мученик (ок . 100 - ок. 166), один из первых христианских писателей-апологетов, отец Церкви. Казнен в Риме, где руководил христианской школой. Автор двух апологий "в защиту христиан" (150 и 162) и философско-богословского "Разговора с Трифоном иудеем"; попытался использовать наследие греческой философии для раскрытия христианского вероучения. Память 1 июня.

ИФЕ (Ife) , город на юго-западе Нигерии. 262 тыс. жителей (1991). Транспортный узел. Торговый центр сельскохозяйственного района. Предприятия по производству пальмового масла; лесопиление. Ремесла (кузнечное и гончарное дело, ткачество и др.). Университет. Музей древностей Ифе. Ифе - один из центров древней цивилизации в Зап. Африке, в 12-19 вв. - город-государство народа йоруба. Сохранились остатки дворца, скульптура и др.

ИФЗАНИТЫ , группа водонаполненных текучих аммиачно-селитренных взрывчатых веществ; твердые компоненты - гранулированная аммиачная селитра и гранулотол (или дисперсный алюминий), жидкая фаза - насыщенный раствор аммиачной селитры. Теплота взрыва 2,9-4,6 МДж/кг. Изготовляются в процессе заряжания. Применяются для скважинных зарядов на земной поверхности.

ИФИГЕНИЯ , в греческой мифологии дочь Агамемнона. Была принесена отцом в жертву богине Артемиде, чтобы обеспечить грекам благополучное отплытие к Трое. Однако богиня заменила Ифигению на жертвеннике ланью, а Ифигению перенесла в Тавриду, где сделала своей жрицей.

ИФЛИ , см. Истории, философии, литературы институты.

ИФНИ (Ifni) , территория в Марокко. В 1860 захвачена Испанией, по франко-испанским соглашениям 1901, 1904 и 1912 включена в испанскую зону Марокко; в 1958 объявлена испанской провинцией. В 1969 воссоединена с Марокко.

ИФФЛАНД (Iffland) Август Вильгельм (1759-1814) , немецкий актер, режиссер и драматург. На сцене с 1777. Был актером (и руководителем) Мангеймского театра, Берлинского королевского национального театра. Писал сентиментально-мещанские драмы.

ИХАРА САЙКАКУ (1642-93) , японский писатель. Первым в японской литературе отразил жизнь города: романы "История любовных похождений одинокого мужчины" (1682), "История любовных похождений одинокой женщины" (1686).

ИХВАН АС-САФА , см. "Чистые братья".

ИХИ , в египетской мифологии бог музыки, сын Хатхор и Гора. Изображался в виде мальчика с "локоном юности" и музыкальным инструментом - систром.

ИХНЕВМОН (египетский мангуст) , млекопитающее рода мангустов. На юго-западе Европы, в Африке и Передней Азии. Иногда ихневмонами называют всех представителей рода мангустов.

ИХОР , в греческой мифологии нетленная прозрачная кровь богов.

ИХТИОЗ , наследственное заболевание кожи: замедленное отторжение рогового слоя, образование массивных роговых пластинок, напоминающих рыбью чешую, сухость всего кожного покрова.

ИХТИОЗАВРЫ , подкласс вымерших морских пресмыкающихся. Тело рыбообразное, длина до 15 м. Жили в мезозое (расцвет в ранней юре, вымерли в позднем мелу), в прибрежной зоне и в открытом море. Хищники. 28 родов. Руководящие ископаемые.

ИХТИОЛОГИЯ (от греч . ichthys - рыба и ...логия), раздел зоологии, изучающий рыб и круглоротых. Ихтиология - основа рационального рыболовства и рыбоводства.

ИХТИОРНИС , вымершая птица. Размером с голубя. Жил ихтиорнис в меловом периоде в Сев. Америке. Хорошо летал.

ИХТИОТОКСИКОЗ (от греч . ichthys - рыба и токсикоз), пищевое отравление в результате употребления ядовитых рыб или недоброкачественных рыбных продуктов.

ИХТИОФАУНА (от греч . ichthys - рыба и фауна), совокупность рыб какого-либо водоема, бассейна, зоогеографической области, а также какого-либо отрезка времени в истории Земли.

ИХТИОФТИРИОЗ , инвазионная болезнь рыб, в т. ч. аквариумных, вызываемая инфузорией - ихтиофтириусом. Симптомы: поражение кожи, жабр, глаз.

ИХЭТУАНЬСКОЕ ВОССТАНИЕ , восстание в Сев. Китае в 1899-1901. Начато тайным обществом Ихэцюань ("Кулак во имя справедливости и согласия"), позже получившим название Ихэтуань ("Отряды справедливости и согласия"). В июне 1900 ихэтуани вступили в Пекин. Войска Германии, Японии, Великобритании, США, Франции, России, Италии и Австро-Венгрии подавили восстание (названное иностранцами боксерским).

ИЦЕНКО - КУШИНГА БОЛЕЗНЬ (описана советским невропатологом Н . М. Иценко в 1925 и американским нейрохирургом Х. Кушингом в 1932), эндокринное заболевание, обусловленное аденомой передней доли гипофиза или другими причинами, с ожирением туловища, "лунообразным" лицом, вирилизмом, гипертонией.

ИЦЕРИЯ , насекомое семейства гигантских червецов; вредитель цитрусовых в районах их выращивания. Красновато-коричневая, длина 5-7 мм. Питается (личинки) соком растений.

"ИЦЗИН" , "И цзин" ("Книга перемен"), Чжоу И ["(Книга) перемен (династии) Чжоу"], наиболее авторитетная книга канонической и философской китайской литературы (1-я пол. 1-го тыс. до н. э.), использовавшаяся в гадательной практике. Состоит из 64 графических символов (гексаграмм), образованных элементами, символизирующими инь-ян, и их различных истолкований.

ИЦЗУ (ий) , народ на юге Китая. 6,9 млн. человек (1992). Язык сино-тибетской семьи. Верующие - даосисты, конфуцианцы, часть придерживается традиционных верований.

ИЦКОВ Игорь Моисеевич (р . 1940), российский сценарист. Сценарии фильмов: "Его звали Хо Ши Мин" (1970), "Великая Отечественная" (1979, с К. Славиным и Р. Карменом), "Маршал Жуков. Страницы биографии" (1984, с М. Бабак) и др. Ленинская премия (1980).

ИЧАН , город в Китае, пров. Хубэй, на р. Янцзы. 372 тыс. жителей (1992). Торговый центр. Химическая, бумажная, текстильная, пищевая, фармацевтическая промышленность; машиностроение. Речной порт.

ИЧИГИ (тюрк .), мужские и женские высокие сапоги из мягкой кожи; распространены у татар, башкир, народов Ср. Азии, Сев. Кавказа и др.

ИЧИНСКАЯ СОПКА , наиболее высокий и единственный активный вулкан Срединного хр. на Камчатке. Высота 3621 м. На высоте 3000 м выходы горячих газов (фумаролы и сольфатары).

ИЧНЯ , город (с 1957) на Украине, Черниговская обл. Железнодорожная станция. 13,8 тыс. жителей (1991). Пищевая промышленность.

ИЧУНЬ , город на северо-востоке Китая, пров. Хэйлунцзян. 796 тыс. жителей (1992). Лесозаготовительный центр. Деревообрабатывающая, химическая промышленность.

ИШАНТУРАЕВА Сара Абдурахмановна (р . 1911), актриса, народная артистка СССР (1951). С 1927 в Узбекском театре им. Хамзы (Ташкент). Государственные премии СССР (1949, 1977).

ИШВАРА (санскр . "владыка"), в индуистской мифологии одно из имен Шивы.

ИШЕМИЧЕСКАЯ БОЛЕЗНЬ СЕРДЦА (ИБС) , сердечно-сосудистое заболевание, характеризующееся нарушениями коронарного кровообращения и ишемией миокарда. Формы ИБС: стенокардия, инфаркт миокарда, атеросклеротический кардиосклероз и др.

ИШЕМИЯ (от греч . ischo - задерживаю, останавливаю и haima - кровь), местное обескровливание в результате функционального (спазм) или органического сужения, либо закрытия просвета питающего сосуда. Резкая длительная ишемия приводит к инфаркту.

ИШИАС (от греч . ischion - бедро), поражение седалищного нерва, чаще при остеохондрозе межпозвонковых дисков. Проявляется болями в ягодице, бедре, голени и другими симптомами.

ИШИГУРО (Ishiguro) Кадзуо (р . 1954), английский писатель. По происхождению японец. Романы "Художник в плавучем мире" (1986), "Останки дня" (1989, премия Букера, экранизирован в 1993).

ИШИМ (до 1782 Коркина слобода) , город в Российской Федерации, Тюменская обл., на р. Ишим. Железнодорожная станция. 65,8 тыс. жителей (1992). Завод "Ишимсельмаш"; обувная и ковровая фабрики, мясокомбинат. Педагогический институт. Возник в 17 в.

ИШИМ , река в Казахстане и Российской Федерации, левый приток Иртыша. 2450 км. Площадь бассейна 177 тыс. км2. Средний расход воды в 215 км от устья 56,3 м3/с. Вячеславское и Сергеевское вдхр.; используется для водоснабжения и орошения. Судоходство вверх от Петропавловска на 270 км и от Викулово до устья.

ИШИМБАЙ , город (с 1940) в Российской Федерации, Башкирия, на р. Белая. Железнодорожная станция. 71,3 тыс. жителей (1992). Добыча и переработка нефти. Завод нефтяного оборудования; легкая и пищевая промышленность.

ИШИМОВА Александра Осиповна (Иосифовна) (1804/05-81) , русская детская писательница. Книги: "История России в рассказах для детей" (кн. 1-6,1837-40), "Священная история в разговорах для маленьких детей" (1841) и др. Издавала детский журнал "Звездочка" (1842-63). Ишимовой адресовано последнее письмо А. С. Пушкина, написанное перед дуэлью.

ИШИМСКАЯ РАВНИНА , на юге Зап. Сибири, в междуречье Иртыша и Тобола. Высота до 150 м. Пересекается р. Ишим. Луговые степи и березовые колки; южная часть распахана.

ИШИМСКИЙ КЛАД , бронзовое и железное оружие, бронзовые зеркала, украшения в зверином стиле. Найден в 1911 на жертвенном месте 1-го тыс. до н. э. у д. Ишимка, к северу от г. Ачинск (Российская Федерация).

ИШКАШИМСКИЙ ХРЕБЕТ , в Таджикистане, в западной части Памира, вдоль правого берега р. Пяндж. Высота до 6096 м (пик Маяковского). Минеральные источники (бальнеологический курорт Гармчашма).

ИШКАШИМЦЫ , один из припамирских народов.

ИШЛИНСКИЙ Александр Юльевич (р . 1913), ученый, академик АН Украины (1948) и АН СССР (1960), Герой Социалистического Труда (1961). С 1970 председатель Всесоюзного совета научно-технических обществ, в 1988 председатель правления Союза научных и инженерных обществ СССР. Президент Всемирной федерации инженерных организаций (с 1987). Исследования по общей и прикладной механике, механике деформируемых сред, автоматике. Фундаментальные труды по теории гироскопов, гироскопических навигационных приборов, автономных систем навигации подвижных объектов. Ленинская премия (1960), Государственная премия СССР (1981).

ИШПАНЫ (венг . ispan, букв. - управляющий), в Венгерском королевстве с 11 в. магнаты, поставленные королем во главе комитатов; в 15-18 вв. власть главных ишпанов (феишпанов) была наследственной. Позднее - главный ишпан - доверенное лицо правительства (назначался королем или регентом по предложению министра внутренних дел, имел право контроля над выборной администрацией, но алишпан - высший выборный чиновник комитата - главному ишпану не подчинялся).

ИШТАР , в аккадской мифологии богиня плодородия и плотской любви, войны и распри, астральное божество, олицетворение планеты Венера. Соответствует шумерской Инанне.

ИШТАРАН , см. Сатаран.

ИШТВАН I (Istvan) Святой (ок . 970-1038), князь (с 997), первый король Венгерского королевства (с 1000). Из династии Арпадов. Уничтожил племенное деление страны, введя административно-территориальные округа - королевские комитаты (во главе с ишпанами). В 1030 отразил нападение немецких феодалов. Ввел (к 997) христианство в Венгерском королевстве.

ИШТЫХАН , город (с 1984) в Узбекистане, Самаркандская обл., в 25 км от ж.-д. ст. Каттакурган. 10,2 тыс. жителей (1991). Молочный, консервный заводы и др.

ИШУМ , в аккадской мифологии брат солнечного бога Шамаша, посол и советчик бога подземного мира Нергала, а также бога войны Эрры. Выступает как проситель за людей, стараясь смягчить гнев богов.

ИШУТИН Николай Андреевич (1840-79) , руководитель тайного революционного общества в Москве в 1863-66 (ишутинцы). Приговорен к смертной казни (замененной вечной каторгой). В Шлиссельбургской крепости сошел с ума. Умер на Карийской каторге.

ИШУТИНЦЫ , тайное революционное общество в Москве в 1863-66. Руководитель - Н. А. Ишутин. Возникло из кружка, примыкавшего к "Земле и воле". Создавали кооперативные предприятия, готовились к пропаганде в народе. К нач. 1866 - узкий центр ("Ад"), тайное общество ("Организация") и легальные "Общества взаимного вспомоществования". В С.-Петербурге - филиал (И. А. Худяков и др.). Осуждены по Каракозовскому делу.

ИШХАН (севанская форель) , рыба семейства лососевых. Длина до 75 см, масса до 5 кг. Эндемик оз. Севан. Акклиматизирован в оз. Иссык-Куль. Объект разведения; охраняется.

ИШХАРА , в мифологии народов Передней Азии богиня плодородия, позднее связывалась с Иштар и приобрела функцию богини войны. Ее символ - созвездие Скорпиона.

ИЮЛЬ (лат . Julius), седьмой месяц календарного года (31 сут); назван по имени Юлия Цезаря.

ИЮЛЬСКАЯ МОНАРХИЯ , период правления французского короля Луи Филиппа, между Июльской (1830) и Февральской (1848) революциями.

ИЮЛЬСКАЯ РЕВОЛЮЦИЯ 1830 , революция во Франции, покончившая с монархией Бурбонов, установившая Июльскую монархию. Июльская революция послужила непосредственным толчком к Бельгийской революции 1830, к Польскому восстанию 1830-31. Подробнее см. в ст. Французские революции 19 века.

ИЮЛЬСКАЯ РЕВОЛЮЦИЯ В ЕГИПТЕ 1952 , осуществлена в ночь на 23 июля тайной организацией "Свободные офицеры" во главе с Г. Насером. В результате Июльской революции в Египте была ликвидирована монархия, проведен ряд социально-экономических реформ.

ИЮЛЬСКИЙ КРИЗИС 1917 , политический кризис в России 3-5 (16 - 18) июля. Возник после провала наступления российских войск на фронте и ухода министров-кадетов из Временного правительства. 3(16) июля началось стихийное выступление солдат, рабочих и матросов Петрограда с требованием перехода власти к Советам. Демонстрация продолжилась 4(17) июля и подверглась провокационным обстрелам. Временное правительство вызвало войска с фронта. В результате июльского кризиса Временное правительство получило от ЦИК Советов чрезвычайные полномочия.

ИЮНЬ (лат . Junius), шестой месяц календарного года (30 сут); назван по имени древнеримской богини Юноны.

ИЮНЬСКИЙ КРИЗИС 1917 , политический кризис в России. Отменив назначенную большевиками на 10(23) июня демонстрацию, Президиум 1-го Всероссийского съезда Советов попытался провести демонстрацию 18 июня (1 июля) под лозунгом "Доверие Временному правительству". Но демонстранты в Петрограде (500 тыс. человек) и других городах вышли на улицы в основном под большевистскими лозунгами - "Вся власть Советам!" и др.

ИЮНЬСКОЕ НАСТУПЛЕНИЕ 1917 , российских войск Юго-Западного фронта 18-30.6(1-13.7) во время 1-й мировой войны. Предпринято Временным правительством по требованию союзников активизировать военные действия против германских и австро-венгерских войск. 6-15 (19-28) июля австро-германские войска нанесли контрудар и июньское наступление окончилось поражением российских войск.

ИЮПАК , то же, что Международный союз теоретической и прикладной химии.

ИЯ , река на юге Вост. Сибири, впадает в Окинский зал. Братского вдхр. 512 км (от истока р. Хиан), площадь бассейна 18,1 тыс. км2. Судоходна на 138 км от устья. Сплавная.

ИЯН , город на юго-востоке Китая, на р. Цзышуй, пров. Хунань. 186 тыс. жителей (1992). Керамическая, химическая, легкая промышленность.


Й (и краткое) , одиннадцатая буква русского алфавита; введена в 1735 в гражданскую азбуку, не имеет прототипа в кириллице

Й-ЙЯЯ

Й (и краткое) , одиннадцатая буква русского алфавита; введена в 1735 в гражданскую азбуку, не имеет прототипа в кириллице.

ЙЕГЕР (Jaeger) Вернер (1888-1961) , немецкий историк и филолог-классик. Автор обобщающего труда "Пайдейя: Формирование греческой мысли" (1934).

ЙЕГЕР (Jaeger) Ханс Хенрик (1854-1910) , норвежский писатель. Дидактические пьесы "Ольга" (1883), "Умственное искушение" (1884). В романе "Из жизни христианской богемы" (1885; был запрещен и конфискован), написанном в духе натурализма, идея анархической свободы личности. Драмы.

ЙЕДЛИК (Jedlik) Аньош Иштван (1800-95) , венгерский физик и электротехник. Сконструировал первые в мире электрические двигатели вращательного движения (1827-28). Открыл (1858) принцип самовозбуждения, использованный им в униполярном генераторе (1861).

ЙЕЗД , город в Иране, административный центр остана Йезд. 230 тыс. жителей (1989). Текстильная промышленность. Ковроткачество. Мавзолей Доваздех-Имам (11 в.), Соборная мечеть, медресе Шамсия (оба 14 в.). Средневековый центр миниатюры.

ЙЕЛИНЕК (Jelinek) Эльфрида (р . 1946), австрийская писательница. Драмы "Клара Ш." (1982, о Кларе Шуман), "Долина мертвых" (1992, о М. Хайдеггере) и др.

ЙЕЛИРРИ (Yeelirrie) , группа урановых месторождений в Зап. Австралии. Открыта в 60-х гг. 20 в. Месторождения осадочно-хемогенного происхождения (руды карнотитовые). Разведанные запасы 39 тыс. т U3O8 при содержании в руде 0,13% U3O8.

ЙЕЛЛОУНАЙФ (Yellowknife) , город на севере Канады, административный центр Северо-Западных территорий. Св. 10 тыс. жителей (1978). Центр золотодобывающей промышленности.

ЙЕЛЛОУСТОН (Yellowstone) , река в США, правый приток р. Миссури. Ок. 1200 км, площадь бассейна 182,3 тыс. км2. В верхнем течении протекает в Скалистых горах по Йеллоустонскому национальному парку, образуя каньоны и водопады. Средний расход воды 365 м3/с.

ЙЕЛЛОУСТОНСКИЙ НАЦИОНАЛЬНЫЙ ПАРК (Yellowstone National Park) , в США (шт. Вайоминг, Монтана, Айдахо), первый в мире (основан в 1872). Площадь 898,3 тыс. га. Горячие источники, гейзеры; окаменелые деревья. Хвойные леса, горные луга. Чернохвостый олень, медведи (барибал, гризли) и др.; гнездовья белоголового орлана.

ЙЕЛЬСКИЙ УНИВЕРСИТЕТ , частный университет в г. Нью-Хейвен. Старейший университет в США, основан в 1701. На 1995 ок. 11 000 студентов.

ЙЕМЕН , Йеменская Республика (аль-Джумхурия аль-Йамания), государство в южной части Аравийского п-ова. Площадь 532 тыс. км2 (большая часть сухопутной границы Йемена с Саудовской Аравией и Оманом не демаркирована). Население ок. 12,5 млн. человек (1993); главным образом арабы. Городское население 21,4% (1990). Официальный язык - арабский. Государственная религия - ислам. Административно-территориальное деление: 17 провинций (губернаторств). С 1990 столица Йемена - Сана, Аден имеет статус экономической столицы. Глава государства - Президентский совет. Законодательный орган - палата депутатов. На западе - Йеменские горы (высшая точка - г. Эн-Наби-Шаиб, 3600 м). Вдоль побережья Красного м. и Аденского зал. - пустыня Тихама. На востоке - невысокие плоскогорья и пластовые возвышенности, переходящие в пустыню Руб-эль-хали. Климат тропический, на большей части территории сухой. Средние температуры января 20-25 °С, июня 21-32°С. Осадков от 40 до 1000 мм в год. Русла временных водотоков. Полупустыни, пустыни с оазисами; на склонах гор - кустарниковая растительность (акация, мимоза, алоэ и др.). На территории Йемена на рубеже 2-1-го тыс. до н. э. складывалась южно-аравийская цивилизация, возникли государства Хадрамаут, Катабан, Аусан, Саба, Маин; ок. сер. 1-го тыс. до н. э. наиболее значительное - Саба. В нач. 4 в н. э. вся территория Йемена объединена в Химъяритское царство. В 7 в. территория Йемена включена в состав мусульманского Арабского халифата. В 10 в. в Сев. Йемене утвердилась шиитская секта зейдитов. В нач. 16 в. он включен в состав Османской империи, но в 1633 на его территории образовалось самостоятельное государство - имамат зейдитов. К нач. 70-х гг. 19 в. власть турецкого султана в Сев. Йемене восстановлена. С 1839 над Юж. Йеменом свое господство стала устанавливать Великобритания (колония Аден и Аденские протектораты). В ходе антиосманского восстания 1904-11 Сев. Йемен добился автономии, в 1918 провозглашен независимым королевством. В результате антимонархической революции 26 сентября 1962 в Сев. Йемене провозглашена Йеменская Арабская Республика (ЙАР). Вооруженная борьба южан завершилась провозглашением 30 ноября 1967 независимой Народной Республики Юж. Йемена (с 30 ноября 1970 Народная Демократическая Республика Йемен, НДРЙ). В 1990 ЙАР и НДРЙ объединились в Йеменскую Республику. Однако в стране сохранялась тенденция к размежеванию южан и северян, переросшая в 1994 в крупный военный конфликт, завершившийся победой северян. Йемен - аграрная страна. Доля в ВВП (1990, %) Республики - сельское хозяйство ок. 21, промышленность 18. Основная отрасль - земледелие. Главная сельскохозяйственная экспортная культура - кофе (Джебель); возделывают финиковую пальму, виноград, фруктовые деревья (инжир, абрикосы, манго, гранаты и др.), технические и ароматические культуры (кунжут, имбирь, хлопчатник, табак и др.). Главные продовольственные культуры - дурра, ячмень, пшеница, кукуруза, бобовые, овощи. В пустынных и полупустынных районах на юге и юго-востоке страны - оазисное земледелие (зерновые - просо, сорго, пшеница, ячмень; технические - кунжут, хлопчатник, кофе, табак; а также овощи, тропические фрукты, кокосовая и финиковая пальмы). Скотоводство (овцы, козы; крупный рогатый скот, главным образом зебу; верблюды, ослы). На юге и юго-востоке - кочевое скотоводство. Пчеловодство (Джебель). Рыболовство, морской промысел, добыча жемчуга. Производство электроэнергии ок. 1,7 млрд. кВт·ч (1990). Добыча нефти, поваренной соли, железной руды, поделочных камней. Нефтеперерабатывающая энергетическая, текстильная, хлопкоочистительная, пищевкусовая (в т. ч. предприятия табачные, по обработке кофе и др.) промышленность. Кустарно-ремесленное производство домашней утвари, тканей, кожевенно-обувных, гончарных и ювелирных изделий, холодного оружия. Железной дороги нет. Длина автодорог 40 тыс. км, в т. ч. с твердым покрытием 2,4 тыс. км. Тоннаж морского торгового флота 13,6 тыс. т дедвейт (1992). Морские порты: Аден, Ходейда, Моха, Салиф, Мукалла. Экспорт: нефть и нефтепродукты, кофе, рыба и морепродукты. Основные внешнеторговые партнеры: Япония, Сянган, Тайвань, США, страны ЕЭС, Саудовская Аравия и др. Денежные единицы - риал и динар.

ЙЕМЕНЦЫ (арабы Йемена) , народ, основное население Йемена (12,3 млн. человек, 1992). 1,4 млн. человек живет в Саудовской Аравии. Язык арабский. Верующие - мусульмане (сунниты и шииты).

ЙЕН Зигмунд (р . 1937), летчик-космонавт Германской Демократической Республики, полковник, Герой Германской Демократической Республики (1978), Герой Советского Союза (1978). Первый гражданин Германии, совершивший полет в космос. Полет на советском космическом корабле "Союз-31" и орбитальной станции "Салют-6" (август-сентябрь 1978).

ЙЕНА (Jena) , город в Германии, земля Тюрингия. 101 тыс. жителей (1992). Центр оптической промышленности (предприятие "Карл Цейс"), химико-фармацевтическая промышленность. Университет.

ЙЕНА-АУЭРШТЕДТСКОЕ СРАЖЕНИЕ , 14.10.1806, два связанных между собой сражения (под Йеной и Ауэрштедтом) во время русско-прусско-французской войны 1806-07, в которых французская армия Наполеона I разгромила прусские войска, после чего французы заняли почти всю Пруссию.

ЙЕНС (Енс) (Jens) Вальтер (р . 1923), немецкий писатель и литературный критик. Член "Группы 47". Интеллектуальная проза (в т. ч. роман "Господин Маэстро", 1963). Труды по античной и современной литературе. Публицистика.

ЙЕНСЕН (Jensen) Вильгельм (1837-1911) , немецкий писатель. Лирика (баллады, интимные и пейзажные стихи) проникнута элегическим настроением: сборники "Стихи" (1869), "В полдень моей жизни" (1875), "Голоса жизни" (1881). Реалистические новеллы и романы из современной жизни, сатирически изображающие филистеров и клерикалов, в том числе "Смуглая Эрика" (1868), "Вокруг императорского престола" (1878), "Потонувшие миры" (1882), "От старого рода" (1884). В поздних произведениях - элементы фантастики (роман "Градива", 1903).

ЙЕНСЕН (Jensen) Йоханнес Вильхельм (1873-1950) , датский писатель. Цикл новелл из крестьянской жизни "Химерландские истории" (1898-1910), исторические романы "Падение короля" (ч. 1-3, 1900-01) и "Долгий путь" (ч. 1-6, 1908-22), прозаические миниатюры "Мифы" (кн. 1-9, 1907-44); эссе "Готический ренессанс" (1901); стихи. В прозе сказалось увлечение мифом и расовой теорией. Нобелевская премия. (1944).

ЙЕНСЕН (Jensen) Йоханнес Ханс Даниель (1907-73) , немецкий физик. Один из авторов оболочечной модели атомного ядра. Нобелевская премия (1963, совместно с М. Гепперт-Майер).

ЙЕНСКИЕ РОМАНТИКИ , кружок немецких романтиков 1798-1801 (А. В. и Ф. Шлегели, Новалис, И. Г. Фихте, Ф. В. Шеллинг, Ф. Шлейермахер, Л. Тик), живших преимущественно в г. Йена (отчасти в Берлине) и разработавших философско-эстетическую теорию раннего романтизма: утопия эстетического преображения мира, идеал новой универсальной культуры, в которой сливаются искусство, философия, наука и религия, идеи всеобщего символизма, романтической иронии и т. д. Орган Йенских романтиков - журнал "Атеней" (1798-1800).

ЙЕНСКИЙ УНИВЕРСИТЕТ им . Ф. Шиллера, Германия, основан в 1558. В 1988 св. 5 тыс. студентов.

ЙЕНЧЕПИНГ , город и порт в Швеции, на оз. Веттерн, административный центр лена Йенчепинг. 111 тыс. жителей (1991). Машиностроение, бумажная промышленность, производство спичек.

ЙЕРГЕНСЕН (Jrgensen) Анкер (р . 1922), премьер-министр Дании в 1972-73 и в 1975-1982. В 1973-87 председатель Социал-демократической партии Дании.

ЙЕРКССКАЯ АСТРОНОМИЧЕСКАЯ ОБСЕРВАТОРИЯ (Jerkes Observatory) Чикагского университета (США) , организована в 1897 близ Чикаго. Крупнейший в мире 102-см рефрактор. Исследования Солнца, параллаксов и лучевых скоростей звезд, двойных звезд и др.

ЙЕРРО (Hierro) Хосе (р . 1922), испанский поэт. Сборники лирики "Радость" (1947), "Поэтическая антология" (1953, Национальная премия по литературе), "Антология" (1985) и др.

ЙЕРСЕН (Jersin) Александр (1863-1943) , французский бактериолог. Родился в Швейцарии. Совместно с Э. Ру открыл дифтерийный токсин (1888). В 1894 открыл (независимо от С. Китазато) возбудителя чумы. Труды по серологии. Именем Йерсена названо несколько видов бактерий (иерсинии), один из которых вызывает заболевание иерсиниоз.

ЙИГЛАВА (Jihlava) , город в Чехии. 52 тыс. жителей (1991). Машиностроение, текстильная, деревообрабатывающая промышленность.

ЙИРЖИ ПОДЕБРАД , см. Подебрад Й.

ЙИТС (Йетс , Ейтс) (Yeats) Уильям Батлер (1865-1939), ирландский поэт и драматург. Представитель символизма. Вдохновитель культурного движения 90-х гг. "Ирландское возрождение". Поэтические сборники "Странствия Оссиана" (1889), "Кельтские сумерки" (1893), сборник гражданской лирики "Ответственность" (1916), патриотическая пьеса "Кетлин, дочь Хулиэна" (1902), пьесы-маски в традициях японского театра ноо. Нобелевская премия (1923).

ЙОВАНОВИЧ Слободан (1869-1958) , в 1941 заместитель премьер-министра Югославии, в 1942-1943 премьер-министр югославского эмигрантского правительства в Лондоне; историк. С 1946 председатель эмигрантского Югославского национального комитета. Труды по истории Сербии 19 - нач. 20 вв.

ЙОВИНЕ (Jovine) Франческо (1902-50) , итальянский писатель, антифашист. Участник Движения Сопротивления. Реалистические романы о жизни итальянских крестьян "Синьора Ава" (1942), "Земли Сакраменто" (1950). Рассказы.

ЙОВКОВ (наст . фам. Стефанов) Йордан (1880-1937), болгарский писатель. Рассказы (сборник "Старопланинские легенды", 1927), повесть "Жнец" (1920) из жизни болгарского села. Психолого-бытовые пьесы "Албена" (1930), "Боряна" (1932).

ЙОГА (санскр ., букв. - связь, единение, сосредоточение, усилие), 1) учение и метод управления психикой и физиологией человека, составной элемент религиозной и философской систем Индии, ставящих целью достижение состояния "освобождения" (мокши или нирваны). Признает существование в человеке неосознаваемых сил и возможности управления - через определенную организацию психики - органическими и неорганическими процессами и телами; разработана система физических упражнений. Йога достигла известных успехов в управлении дыхательной и другими физиологическими функциями организма, в реализации желаемых психических состояний человека. Основная философская идея: соотнесенность человеческой психофизиологии и космоса (тела Вселенной). 2) Одна из шести ортодоксальных (признающих авторитет вед) систем индийской философии, основана Патанджали; осмысляла природу и функции йогических методов, этапы их применения и др. В общих философских вопросах придерживалась учения санкхьи.

ЙОГАЧАРЫ (виджнянавадины) , последователи одной из двух основных школ буддизма - махаяны. Главные представители: Асанга (4 в.), Васубандху (5 в.), логики Дигнага (6 в.) и Дхармакирти (7-8 вв.). Конкретизируя идею буддизма о единственной реальности психического бытия личности, йогачары развили концепцию исключительной значимости чистого сознания (виджняны), отвлеченного от всякого содержания. Пребывание в этом состоянии, составляющее цель человеческих стремлений, есть бодхи (букв. - просветление), или нирвана, одно из главных средств достижения которой - практика йоги.

ЙОГИ , составная часть, входящая в название рек в области распространения прибалтийско-финских языков, напр., р. Иоканга (Кольский п-ов).

ЙОД , см. Иод.

ЙОДЛЬ , йодлер (нем. Jodel, Jodler), напевы альпийских горцев (в Австрии, Швейцарии, Юж. Баварии). Характерны рулады, скачки на широкие интервалы, переходы от грудного низкого регистра голоса к высокому фальцетному.

ЙОДЛЬ (Jodl) Альфред (1890-1946) , немецкий генерал-полковник (1944). В 1939-45 начальник штаба оперативного руководства вооруженными силами, главный военный советник Гитлера. Виновник массового уничтожения мирного населения на оккупированной территории. На Нюрнбергском процессе приговорен к смертной казни как один из главных немецко-фашистских военных преступников.

ЙОЖЕФ Аттила (1905-37) , венгерский поэт. Бесправие рабочих, неприятие капитализма, режима Хорти - основные темы сборников стихов "Не я кричу" (1924), "Ночь окраины" (1932), "Очень больно" (1936).

ЙОКАИ Мор (1825-1904) , венгерский писатель-романтик. Роман "Сыновья человека с каменным сердцем" (1869) о национально-освободительной борьбе венгерского народа. В романах "Венгерский набоб" (1853), "Золотой человек" (1873) надежды на буржуазные преобразования в венгерском обществе.

ЙОККАИТИ , город в Японии, на о. Хонсю, пригород Нагои. 281 тыс. жителей (1992). Нефтеперерабатывающая, нефтехимическая промышленность.

ЙОКОСУКА , город и порт в Японии, на о. Хонсю, близ Йокохамы. 436 тыс. жителей (1992). Судостроение и текстильная промышленность. Военно-морская база.

ЙОКОХАМА (Иокогама) , город в Японии, на о. Хонсю, крупнейший внешнеторговый порт страны (грузооборот св. 100 млн. т в год), административный центр префектуры Канагава. 3,3 млн. жителей (1992). Машиностроение (включая судостроение), металлургия, нефтехимия, атомная, текстильная и др. промышленность. Метрополитен.

ЙОКУБОНИС Гедиминас (р . 1927), литовский скульптор, действительный член АХ (1983), народный художник СССР (1987). Монументальные и станковые композиции отличают образная выразительность, обобщенность, энергичная пластическая лепка, выявляющая структуру формы, - памятники жертвам фашизма в д. Пирчюпис (1960) и др. Ленинская премия (1963).

ЙОМ , река в Таиланде, составляющая р. Менам-Чао-Прая. Св. 600 км, площадь бассейна ок. 55 тыс. км2. Берет начало на нагорье Фипаннам, протекает по Менамской низм. Средний расход воды ок. 430 м3/с. Сплавная; используется для орошения.

ЙОМЕНЫ (англ . yeomen), крестьяне в Англии 14-18 вв., ведшие, как правило, самостоятельное хозяйство; иногда йоменами называли английское крестьянство в целом.

ЙОММЕЛЛИ (Jommelli) Никколо (1714-74) , итальянский композитор. Представитель неаполитанской оперной школы. В его творчестве проявились тенденции, близкие оперной реформе К. В. Глюка. Оперы "Артаксеркс" (1749), "Фаэтон" (1753) и др.

ЙОНАГО , город и порт в Японии, на о. Хонсю. 132 тыс. жителей (1992). Металлургия, машиностроение. Университет.

ЙОНАС (Jonas) Франц (1899-1974) , федеральный президент Австрии с 1965. Один из организаторов (1945) Социалистической партии Австрии, в 1950-65 заместитель председателя этой партии. В 1951-65 бургомистр Вены.

ЙОНГКИНД (Jongkind) Ян Бартолд (1819-1891) , нидерландский живописец. Реалистические, свободные по манере пейзажи ("Набережная канала", 1869) оказали влияние на импрессионистов.

ЙОНКЕРС (Yonkers) , город на северо-востоке США, штат Нью-Йорк, пригород Нью-Йорка. 188 тыс. жителей (1990). Производство лифтов (с 1854), электронных компонентов; легкая промышленность. Исторический музей.

ЙОНСОН Э ., см. Юнсон Э.

ЙОРДАН (Jordan) Йоргу (1888-1986) , румынский языковед. Труды по сравнительной романистике, румынскому языку и топонимике, истории французской и итальянской литературы.

ЙОРДАНС (Jordaens) Якоб (1593-1678) , фламандский живописец. Жанровые и мифологические композиции с изображением полнокровных типов крестьян и бюргеров отличаются жизнеутверждающим чувственным восприятием мира, плотной энергичной манерой письма, теплым звучным колоритом ("Сатир в гостях у крестьянина", "Бобовый король").

ЙОРДАНС (Jordaens) Якоб (19 мая 1593 , Антверпен - 18 октября 1678, там же), фламандский художник. Биография Сын торговца одеждой, с 1607 учился в Антверпене у А. Ван Норта, на дочери которого женился. С 1615 мастер гильдии св. Луки, с 1621 - декан гильдии. Испытал влияние Караваджо, Рубенса, Янсенса. Возглавлял живописную мастерскую. В 1650 перешел в кальвинизм, но продолжал выполнять заказы для католических церквей и монастырей. Писал картины на религиозные, мифологические, исторические сюжеты, портреты и бытовые сцены, мастер монументальных росписей, акварелей. Творчество В творчестве Йорданса почвенное начало фламандского искусства выражено с подкупающей, подчас грубоватой, чувственной силой. Художник не бывал в Италии и, может быть, поэтому не стремился приноравливаться к итальянским образцам. Полнота оптимистического мироощущения сближает Йорданса с Рубенсом, но в отличие от последнего он не обладал такой силой художественного обобщения и героизации образов, столь неисчерпаемой фантазией. Даже религиозные и мифологические сюжеты трактуются им в жанровом плане, его персонажи, наделенные физическим и нравственным здоровьем, как правило, написаны с натуры. В искусстве Йорданса праздничная зрелищность сочетается с оттенком прозаической обстоятельности. Ранний период. Композиция В раннем творчестве, отмеченном влиянием Караваджо (первая датированная работа "Поклонение Волхвов", 1616, Метрополитен-музей; "Посещение Богоматери родителями Иоанна Крестителя", ок. 1616, Музей искусств, Роли, Сев. Каролина; "Поклонение пастухов", 1618, Национальный музей, Стокгольм; "Четыре евангелиста", 1617-1618, Лувр) преобладают ночные сцены, искусственное освещение, лепящее крепко моделированные объемы, плотная манера живописи. Индивидуальность молодого мастера проявляется в особом типе крупномасштабной композиции, где немногочисленные, но представленные в натуральную величину фигуры выдвинуты на передний план и заполняют всю поверхность картины, лишенной пространственной глубины; избранный художником низкий горизонт усиливает впечатление грузности тел и предметов. Эти приемы, возможно, были связаны с активной работой Йорданса над картонами для шпалер с их законами построения композиции и пространства. В картинах на мифологические сюжеты представлены такие же полнокровные типы ("Воспитание Юпитера", Художественные собрания, Кассель; "Жертвоприношение Церере", Прадо; "Мелеагр и Аталанта", Лувр). "Аллегория плодородия" Менее удачны отвлеченно-аллегорические образы мастера, неоднократно обращающегося к теме "Аллегории плодородия" (1617, Старая пинакотека, Мюнхен; 1625-28, Королевский музей изящных искусств, Брюссель; Музей изящных искусств, Гент; Галерея Уоллес, Лондон; ок. 1645, Национальный музей, Копенгаген; ок. 1650, Картинная галерея, Дрезден). Самая известная брюссельская "Аллегория плодородия" кажется в целом перегруженной массивными фигурами обнаженных натурщиц. "Сатир в гостях у крестьянина" Ярче всего своеобразие Йорданса проявляется в тех полотнах, в которых преобладают жанровые мотивы; он охотно черпает сюжеты в народных пословицах, баснях, поговорках. В музеях Москвы, Касселя, Будапешта, Мюнхена, Брюсселя хранится несколько вариантов картины "Сатир в гостях у крестьянина", написанной на сюжет басни Эзопа. Козлоногий сатир, посещавший крестьянскую трапезу, удивлен двуличием людей - поведением крестьянина, который дует на кашу, чтобы ее охладить, в то время как раньше он дул на руки, чтобы их согреть. И сатир и крестьянин - дети одной природы - тесно сгрудились вокруг стола, их тяжелые тела, краснощекие лица, грубые ступни ног, бытовые предметы на переднем плане переданы с пластической осязательностью. Широкий плотный мазок, крупные красочные пятна синих, красных, желтых, золотисто-коричневых тонов, насыщенных оттенками, отличают картину, находящуюся в Музее изобразительных искусств в Москве (ок. 1620). Йорданс любил изображать бюргерские семьи, то беззаботно пирующие за праздничным столом, то собравшиеся вместе для семейного концерта. Среди излюбленных сюжетов - праздник "бобового короля", отмечаемый в день поклонения волхвов младенцу Христу. В картине "Бобовый король " (ок. 1638, Эрмитаж; до 1656, Музей истории искусств, Вена) царит дух разнузданного веселья, красноречив и ярок каждый персонаж; избегая резких светотеневых контрастов, мастер под влиянием Рубенса обращается к более мягкой горячей цветовой гамме с множеством оттенков от золотисто-розового до золотисто-коричневого. Полная грубоватого юмора бытовая сцена приобретает черты монументальной значительности. В портретах Йорданс не ставил своей целью создать глубокие психологические образы. Некоторые из них близки к его картинам ("Семейный портрет", ок. 1615), более парадны портреты семьи художника (1622-1624, Прадо), четы ван Зурпелен (Национальная галерея, Лондон). Выполняя в 1630-х гг. в Антверпене вместе с Рубенсом декоративные работы, а затем после смерти Рубенса приобретя славу первого живописца Фландрии, Йорданс переживает творческий перелом. Грандиозный объем работ, включавший декоративно-аллегорические циклы и росписи, в том числе заказы, исходившие от королевских дворов Европы (Голландии, Англии, Швеции), большие, исполненные между 1635-45 серии картонов для шпалер, посвященные Одиссею, Александру Македонскому, Карлу Великому и осуществленные при активном участии мастерской, - все это постепенно привело к утрате Йордансом творческой самобытности, следованию чисто внешним декоративным задачам. Одна из самых помпезных работ такого рода - цикл декоративно-аллегорических композиций 1648-53 по заказу голландского штатгальтера для его летней резиденции Хейс-Тен-Боск ("Домик в лесу") исполнен Йордансом совместно с Г. ван Тульденом.

ЙОРК , город в Великобритании, на востоке Англии. 103 тыс. жителей (1991). Пищевая, стекольная промышленность, машиностроение. В 1 в. римская крепость. С 6 в. центр королевства англосаксов, в 9 в. - датских завоевателей. Резиденция архиепископа Йоркского с 735. Университет. Музей Йоркшира, Художественная галерея. Музей-замок. Романско-готический собор (11-15 вв.), аббатство Сент-Мэри (13 в.), замок (13 в.), жилые дома (15-16 вв.).

ЙОРК , город на северо-востоке США, шт. Пенсильвания. 45 тыс. жителей, с пригородами 410 тыс. жителей (1988). Машиностроение и металлообработка, табачная и текстильная промышленность.

ЙОРК (York) , мыс на п-ве Кейп-Йорк, крайняя северная точка Австралии (10°41' ю. ш. и 142°32' в. д.).

ЙОРК-АНТВЕРПЕНСКИЕ ПРАВИЛА , свод правил международного торгового мореплавания, регулирующих взаимоотношения сторон, возникающие из общей аварии. Действуют в редакции 1950.

ЙОРКИ (Yorks) , королевская династия в Англии в 1461-85, ветвь Плантагенетов. Наиболее известные представители: Эдуард IV, Эдуард V, Ричард III.

ЙОРКШИР-НОТТИНГЕМШИРСКИЙ УГОЛЬНЫЙ БАССЕЙН , в центральной части Великобритании; освоение с 17 в. Площадь 5,2 тыс. км2. Угленосны отложения верхнего карбона. Общие запасы ок. 14 млрд. т. Угли газовые и коксовые. Теплота сгорания 30-35 МДж/кг. Добыча подземным способом.

ЙОРУБА , народ Нигерии (25,5 млн. человек, 1992). Живут также в Бенине, Гане, Того и других африканских странах. Общая численность 26,2 млн. человек (1992). Язык йоруба. По религии христиане, есть мусульмане-сунниты и приверженцы традиционных верований.

ЙОРУБА , язык народа йоруба, относится к ква языкам. Письменность на основе латинского алфавита.

ЙОСЕМИТСКАЯ ДОЛИНА (Yosemite Valley) , долина р. Йосемити-Крик, на западном склоне хр. Сьерра-Невада (США, шт. Калифорния), в Йосемитском национальном парке. Длина ок. 11 км.

ЙОСЕМИТСКИЙ ВОДОПАД (Yosemite Fall) , каскад водопадов на р. Йосемити-Крик, в Йосемитском национальном парке. Общая высота падения 727 м; наиболее высокий (430 м) - верхний водопад Аппер-Йосемити.

ЙОСЕМИТСКИЙ НАЦИОНАЛЬНЫЙ ПАРК (Yosemite National Park) , в США (шт. Калифорния), в горах Сьерра-Невада. Первый в стране охраняемый ландшафт (с 1864), национальный парк с 1890. Площадь 304 000 га. Долина р. Йосемити-Крик. Хвойные леса; тысячелетние деревья секвойядендрона гигантского. Ок. 80 видов млекопитающих.

ЙОСУ , город и порт в Республике Корея. 173 тыс. жителей (1990). Нефтехимическая, судостроительная, пищевая промышленность. Рыболовство.

ЙОХАНИ (Johani) Андрус (1906-41) , эстонский живописец. Ведущий представитель демократического направления в эстонском искусстве 1930-х гг. Жанровые, исторические композиции, портреты, пейзажи ("Восстание трудящихся 21 июня 1940 года в Тарту", 1941). Казнен фашистами.

ЙОХАННЕСБУРГ (Johannesburg) , город, транспортный узел, главный промышленный и финансовый центр Южно-Африканской Республики. 1,9 млн. жителей (1991). Международный аэропорт. Машиностроение (горное оборудование, электротехнические изделия, автосборка), химическая, текстильная, пищевая промышленность. Университет. Йоханнесбург основан в последней четверти 19 в. в районе Витватерсранда.

ЙОХАНСОН (Johansson) Ларс (псевд . Лусидор) (1637-74), шведский поэт. Его сочинения собраны посмертно в книге "Стихи Геликона" (1679).

ЙОШКАР-ОЛА (до 1919 Царевококшайск , до 1927 Краснококшайск), город в Российской Федерации, столица Республики Марий Эл на р. М. Кокшага. Железнодорожная станция. 248 тыс. жителей (1993). Машиностроение (заводы: полупроводниковых приборов, холодильного оборудования, лесного машиностроения, инструментальный и др.), деревообрабатывающая, легкая, пищевая промышленность. 3 вуза (в т. ч. Марийский университет), 4 театра. Краеведческий музей. Основан в 1584.

ЙЫВАН Кырля (наст . имя и фам. Кирилл Иванович Иванов) (1909-43), марийский поэт и киноактер. Сборники стихов "Мы ударники" (1931, вместе с М. Олыком), "Голосом революции я пою" (1932), "День рождения" (1935). Исполнил роль Мустафы в фильме "Путевка в жизнь". Репрессирован; реабилитирован посмертно.

ЙЫГЕВА город (с 1938) в Эстонии , на р. Педья. Железнодорожная станция. 7,3 тыс. жителей (1991). Маслоделательный завод.

ЙЫГЕВА город (с 1938) в Эстонии , на р. Педья. Железнодорожная станция. 7,3 тыс. жителей (1991). Маслоделательный завод.


К , двенадцатая буква русского алфавита; восходит к кириллической букве ("како"), имевшей, кроме звукового, также цифровое значение 20

К-КАЯ

К , двенадцатая буква русского алфавита; восходит к кириллической букве ("како"), имевшей, кроме звукового, также цифровое значение 20.

К . Р. (великий князь Константин Константинович Романов) (1858-1915), русский писатель. Президент (с 1889) Петербургской АН. В поэтических сборниках (1886, 1889, 1900, 1911) следовал классическим традициям; на его слова ("Я вам не нравлюсь", "Растворил я окно", "Серенада" и др.) написаны романсы П. И. Чайковским, С. В. Рахманиновым, Р. М. Глиэром и др.; стихи "Умер бедняга в больнице военной" легли в основу популярной народной песни. Пьесы, переводы.

Ка , марка советских вертолетов, разработанных под руководством Н. И. Камова и в ОКБ его имени.

КА , в египетской мифологии одна из душ-сущностей человека. В "Текстах пирамид" ка присуще только фараону и связано с идеей его божественного происхождения и могущества. В конце Древнего царства складывается представление о ка как о двойнике каждого человека, рождающегося вместе с ним и определяющего его судьбу. Ка изображается в виде человека, на голове которого находятся поднятые согнутые в локтях руки.

КААБА (от араб . ка'б - куб), мусульманский храм в Мекке, имеющий форму куба.

КААЛЬ (Kaal) Ану (р . 1940), эстонская певица (лирико-колоратурное сопрано), народная артистка СССР (1981). С 1965 в Эстонском театре оперы и балета.

КАБАКОВ Илья Иосифович (р . 1933), российский художник и теоретик искусства. Один из лидеров русского "неофициального искусства". С 1988 живет за рубежом (преимущественно во Франции и США). Разработал близкий концептуальному искусству, а с другой стороны - соц-арту тип графической серии, где тексты и изобразительные мотивы погружают обыденный советский быт в атмосферу романтической тайны (здесь сказался опыт Кабакова-иллюстратора детских книг). В 1990-е гг. все чаще переводил свои серии в трехмерное пространство, создавая инсталляции, проникнутые воспоминаниями о России.КАБАКОВ Илья Иосифович (р. 30 сентября 1933, Днепропетровск), российский художник. Один из наиболее известных и авторитетных мастеров, сформировавшихся в среде "неофициального искусства".Выходец из семьи слесаря. Обосновавшись в Москве, в 1957 окончил графический факультет Московского художественного института имени В. И. Сурикова, получив специальность художника-иллюстратора. С 1956 выступал как оформитель детских книг в издательстве "Детская литература", а также журналов "Малыш", "Мурзилка", "Веселые картинки". Активный участник многих выставок "неофициального" искусства, начиная с выставок 1965 года в Италии (л'Акуила), 1966 в Польше (Познань - Сопот) и выставки 1968 года в московском кафе "Синяя птица".Испробовав стили абстрактного экспрессионизма, неосюрреалистического гротеска, в 1970-е годы нашел свою собственную манеру, за которой закрепилось имя "романтического концептуализма". Долголетняя работа в детской книге наложила отпечаток на его творчество, создав иронически-сказочную атмосферу его произведений, герои которых - "маленькие" люди, живущие в коммуналках, - претерпевают неожиданные метаморфозы, летая по воздуху, либо вообще исчезая в таинственных пространственных "дырах". Он последовательно расширяет масштабы своих композиций, переходя от фигурных графических циклов к так называемым "альбам" 1970-78 (от латинского "alba" - "белая") - листам, где доминируют пустые пространства, снабженные лишь надписями [предельно бытовыми ("Кто забил этот гвоздь?") и предельно загадочными в своей недосказанности], - а затем к "жэковскому искусству" 1978-82 и "экспоарту", где образы составляют уже целые инсталляции, напоминающие агитационные стенды и стенгазеты ЖЭКов. Сблизившись - в последнем случае - с сатирическими интонациями соц-арта, он далее следует своим путем, соединяя воспоминания о коммунальной нищете со стандартными мотивами социалистического реализма. С 1989 живет и работает за рубежом, в Германии, Франции и США. Пародия, философия, лирика причудливо соединяются в инсталляциях "Человек, улетевший в космос из своей комнаты" (1986, галерея Р. Фельдмана, Нью-Йорк), "Большой архив" (1993, Городской музей, Амстердам), "Корабль моей жизни" (1996, центр Хеллерау, Дрезден) и других выставочных комплексах Кабакова. Рубежное значение его искусства, обозначившего радикальные политические и культурные сдвиги перестройки, получает большой международный резонанс. Воплощением этой исторической рубежности становится его участие как художника-оформителя в постановке "первой посткоммунистической оперы" "Жизнь с идиотом" в амстердамской Нидерландской опере (1992, по рассказу В. В. Ерофеева, музыка А. Шнитке), а также его "Красный вагон" (1990-91, был использован в экспозиции российского павильона на Венецианской биеннале 1993). Композиция последнего подводит черту под политическими утопиями и иллюзиями советского периода, подчеркивая в своем сценическом пространстве, что "невозможно (по описанию самого художника) подняться в небо, пережив тягостную скуку "вечного ожидания" и оказавшись среди кучи грязи, обломков и мелкой чепухи".Литература:Бобринская Е. А. Концептуализм. М., 1994.М. Н. Соколов

КАБАКОВ Марк Владимирович (р . 1924), русский писатель, публицист. Сборники стихов: "Романтики" (1961), "Ночная вахта" (1972), "Мои корабли" (1984) и др. Повесть "Битый лед" (1981) и др.

КАБАКОВСК , название г. Серов в Свердловской обл. в 1934-37.

КАБАЛА (араб . - расписка, обязательство), форма личной зависимости, связанная с займом. Известна на Руси с 14 в. В переносном смысле - гнет.

КАБАЛА (др .-евр., букв. - предание), мистическое течение в иудаизме; соединило пантеистические построения неоплатонизма (учение об эманации и др.) и идеи гностицизма с иудейской традицией аллегорического толкования Библии. Окончательно оформилась в 13 в. в Андалусии ("Зогар", или "Книга сияния", на арамейском языке). Т. н. практическая кабала (кабалистика) основана на вере в то, что при помощи специальных ритуалов и молитв человек может активно вмешиваться в божественно-космический процесс.

КАБАЛАКА (Кабала) , древний город, столица Албании Кавказской в 6 в. Крупный торговый центр. Разрушен в 16 в. сефевидами. Развалины цитадели у с. Чухур-Кабалы (Азербайджан). Археологические раскопки 1926, 1944-45.

КАБАЛЕВСКИЙ Дмитрий Борисович (1904-87) , российский композитор, педагог, народный артист СССР (1963), действительный член АПН СССР (1971), Герой Социалистического Труда (1974). Оперы "Кола Брюньон" (1937, 2-я редакция 1968), "Семья Тараса" (1950); оперетта "Весна поет" (1957); Реквием (1962), концерты с оркестром, в т. ч. для скрипки (1948); 2 струнных квартета (1928, 1945), фортепьянные произведения, романсы, песни и др. Профессор Московской консерватории (с 1939). В 70-е гг. разработал новую систему музыкального воспитания в общеобразовательной школе. Ленинская премия (1972), Государственная премия СССР (1946, 1949, 1951, 1980).

КАБАЛЕВСКИЙ Дмитрий Борисович (1904-87) , российский композитор, педагог, народный артист СССР (1963), действительный член АПН СССР (1971), Герой Социалистического Труда (1974). Оперы "Кола Брюньон" (1937, 2-я редакция 1968), "Семья Тараса" (1950); оперетта "Весна поет" (1957); Реквием (1962), концерты с оркестром, в т. ч. для скрипки (1948); 2 струнных квартета (1928, 1945), фортепьянные произведения, романсы, песни и др. Профессор Московской консерватории (с 1939). В 70-е гг. разработал новую систему музыкального воспитания в общеобразовательной школе. Ленинская премия (1972), Государственная премия СССР (1946, 1949, 1951, 1980).

КАБАЛЬЕ (Caballe) Монтсеррат (р . 1933), испанская певица (сопрано). Выступает во многих театрах мира. Прославилась в партии Нормы ("Норма" Беллини). Мастер бельканто.

КАБАЛЬЕРОС (исп . caballeros), рыцари средневековой Испании. Приблизительно тот же смысл имел термин "идальго".

КАБАЛЬНЫЕ ХОЛОПЫ , в Русском государстве 15 - нач. 18 вв. бывшие свободные люди, ставшие временными холопами до отработки предоставленного им феодалом в долг денежного займа.

КАБАН (дикая свинья , вепрь), нежвачное парнокопытное животное семейства свиней. Длина до 2 м, весит до 300 кг. Необычайно изменчив по размерам, пропорциям тела и окраске (от светло-бурой до почти черной). Св. 25 подвидов, в Сев. Африке (почти истреблен) и в Евразии - от Зап. Европы до Дальнего Востока, к югу от широты Санкт-Петербурга. Акклиматизирован в ряде стран Америки. Места обитания разнообразны - от темнохвойной тайги и гор до тропических лесов и пустынь. Родоначальник домашней свиньи.

КАБАНАТУАН (Cabanatuan) , город на Филиппинах, на о. Лусон, 173 тыс. жителей (1990). Пищевая промышленность; ремесла.

КАБАНИС (Cabanis) Пьер Жан Жорж (1757-1808) , французский философ, врач. Утверждал, что мышление - такой же продукт мозга, как секреция поджелудочной железы или печени; предшественник вульгарного материализма.

КАБАНОВ Виктор Александрович (р . 1934), российский химик, академик РАН (1991; академик АН СССР с 1987). Труды по полимеризации, полимер-полимерным комплексам и моделированию функций биополимеров с помощью синтетических макромолекул. Ленинская премия (1980).

КАБАНОВ Михаил Всеволодович (р . 1937), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по оптике атмосферы.

КАБАРГА , парнокопытное животное подотряда жвачных. Длина до 1 м. У самцов длинные верхние клыки, на животе - железа, выделяющая мускус. Обитает в горной тайге Азии. Промысел (ради мускуса) ограничен. Гималайская кабарга - в Красной книге Международного союза охраны природы и природных рессурсов, сахалинская - охраняется.

"КАБАРДИНКА" , ансамбль народного танца Кабардино-Балкарии. Создан в 1934 (до 1965 ансамбль песни и танца). Художественный руководитель и постановщик танцев - М. И. Ульбашев (с 1965).

КАБАРДИНКА , поселок городского типа в Российской Федерации, Краснодарский кр., на берегу Цемесской бухты Черного м., в 21 км к юго-востоку от железнодорожной ст. Новороссийск. 7,8 тыс. жителей (1991). Климатический курорт.

КАБАРДИНО-БАЛКАРИЯ (Кабардино-Балкарская Республика) , в Российской Федерации. 12,5 тыс. км2. Население 786 тыс. человек (1993), городское 67%; кабардинцы (363 тыс. человек; 1989, перепись), балкарцы (71 тыс. человек), русские. 8 районов, 7 городов, 7 поселков городского типа (1993). Столица - Нальчик. Расположена на северном склоне Б. Кавказа (г. Эльбрус, 5642 м). Средние температуры января от ?4 (на равнине) до ?12 °С (в горах), соответственно июля от 23 до 4 °С. Осадков 500-2000 мм в год. Реки бассейна Терека. Заселена кабардинцами и балкарцами в 13-15 вв. В 16-18 вв. несколько владений боролись против агрессии Крымского ханства и Турции. В 1557 Кабарда добровольно вошла в Русское государство, в 1774 присоединилась окончательно. Балкария вошла в состав России в 1827. 21.3.1918 провозглашена Советская власть. Гражданская война продолжалась до конца марта 1920. 1.9.1921 в составе РСФСР образована Кабардинская автономная область, а 16.1.1922 - объединенная Кабардино-Балкарская автономная область. 5.12.1936 автономная область преобразована в Кабардино-Балкарскую автономную область. В 1944 ликвидирована автономия балкарцев, население насильственно выселено. В 1957 Кабардино-Балкарская АССР восстановлена. В январе 1991 ВС Кабардино-Балкарии принял Декларацию о государственном суверенитете и провозгласил республику Кабардино-Балкарской Советской Социалистической Республикой, с февраля 1992 Кабардино-Балкарская Республика. В августе 1991 введен пост президента. Добыча и переработка вольфрамо-молибденовых руд (Тырныауз); производство приборов, электротехнического оборудования, деревообрабатывающих станков, автозапчастей и др.; пищевая, легкая промышленность, производство стройматериалов и др. Баксанская гидроэлектростанция. Посевы пшеницы, кукурузы, подсолнечника. Овощеводство, плодоводство и виноградарство. Орошаемое земледелие. Молочно-мясное скотоводство, овцеводство, племенное коневодство. Важный район высокогорного туризма и альпинизма.

КАБАРДИНО-БАЛКАРСКИЙ ВЫСОКОГОРНЫЙ ЗАПОВЕДНИК , к юго-западу от Нальчика, на северном склоне Б. Кавказа. Основан в 1976. Площадь 74 081 га. Субальпийские и альпийские луга. Рощи из березы и сосны; широколиственные леса. Горные козлы, кабан, рысь; кавказский тетерев, беркут.

КАБАРДИНО-БАЛКАРСКИЙ УНИВЕРСИТЕТ , Нальчик, основан в 1957. Готовит кадры по физическим, математическим, химическим, биологическим, инженерно-техническим, медицинским, филологическим и другим специальностям. В 1991 9 тыс. студентов.

КАБАРДИНО-ЧЕРКЕССКИЙ ЯЗЫК , язык кабардинцев и черкесов. Относится к кавказским (иберийско-кавказским) языкам (абхазо-адыгская группа). Письменность на основе русского алфавита.

КАБАРДИНСКАЯ ПОРОДА лошадей , верхово-вьючная, выведена в древности и разводится в горных районах Сев. Кавказа. Животные среднего роста, выносливые и работоспособные.

КАБАРДИНЦЫ (самоназвание - адыге) , народ в Российской Федерации, Кабардино-Балкарии (364 тыс. человек). Живут также в Краснодарском и Ставропольском крае и Сев. Осетии. Всего в Российской Федерации 386 тыс. человек (1992). Язык кабардино-черкесский. Верующие кабардинцы - в основном мусульмане-сунниты, есть православные.

КАБАРЕ (франц . cabaret, букв. - кабачок), первоначально (с 80-х гг. 19 в. во Франции) импровизированные представления в литературно-художественных кафе с участием поэтов, музыкантов, актеров. Как правило, со временем происходило превращение кабаре в рестораны с эстрадной программой или театры малых форм. Наиболее известные кабаре в России в нач. 20 в. - "Летучая мышь", "Бродячая собака". Современные кабаре чаще всего существуют в виде ресторанов с эстрадной программой.

КАБАЧКИ , однолетнее травянистое растение рода тыквы (разновидность тыквы обыкновенной) семейства тыквенных. Овощная, кормовая (недозрелые плоды), масличная (масло из семян) культура на всех континентах. Урожайность 200-300 ц с 1 га.

КАБАЧНИК Мартин Израилевич (1908-97) , российский химик-органик, академик РАН (1991; академик АН СССР с 1958), Герой Социалистического Труда (1978). Труды по фосфорорганическим соединениям, таутомерии. Государственная премия СССР (1946, 1985).

КАБВЕ (Kabwe) (Брокен-Хилл) , город в Замбии, административный центр провинции Центральная. 200 тыс. жителей (1988). Транспортный узел. Добыча и выплавка цветных металлов.

КАБЕ (Cabet) Этьен (1788-1856) , французский публицист, идеолог утопического коммунизма. Социально-философский роман "Путешествие в Икарию" (1840) изображает устройство утопического коммунистического общества. Предпринял попытку создать колонию икарийцев в Америке.

КАБЕЛЬ (от нидерл . kabel - канат, трос) электрический, один или несколько изолированных проводников (токопроводящих жил), заключенных в защитную (обычно герметичную) оболочку. См. также Контрольный кабель, Силовой кабель.

КАБЕЛЬ СВЯЗИ , служит для передачи информации (телеграмм, программ звукового и телевизионного вещания и т. д.) электрическими (электрические кабели связи) или оптическими (волоконно-оптические кабели связи) сигналами. В электрических кабелях связи материал токопроводящих жил, как правило, Cu; изоляции - бумага, полимеры; оболочек - Pb, Al, сталь, пластмассы. Волоконно-оптический кабель связи выполнен на основе волоконных световодов, заключенных в защитную оболочку (из фторопласта, поливинилхлорида и др.).

КАБЕЛЬНЫЙ КРАН , подъемный кран со стационарными или передвижными опорами (башнями), соединенными несущим канатом, по которому перемещается грузовая тележка. Служит для подъема груза и его перемещения на расстояние 100-1500 м через реки, овраги и т. п. Грузоподъемность 5-50 т.

КАБЕЛЬТОВ (нидерл . kabeltouw), внесистемная единица длины, применяемая в мореходной практике. 1 кабельтов - 0,1 мили (морской) - 185,2 м.

КАБЕСТАН (франц . cabestan) (шпиль), лебедка с барабаном на вертикальном валу для выбирания якорных или швартовных канатов.

КАБЕСТАНЬ (Cabestany) Гильем де (1160 - ок .1220), каталонский рыцарь и куртуазный поэт (см. Куртуазная литература). Автор любовной поэмы "Сладкая печаль". Стал героем позднейших легенд о мученической смерти из-за несчастной любви.

КАБИЛЫ , народ группы берберов в горных районах Сев. Алжира. 3 млн. человек (1992). Язык кабильский. Верующие - мусульмане-сунниты.

КАБИЛЬСКИЙ ЯЗЫК , один из берберо-ливийских языков. Письменность на основе латинской графики.

КАБИНЕТ ЕГО ИМПЕРАТОРСКОГО ВЕЛИЧЕСТВА , государственное учреждение Российской империи в 1704-27, 1741-1917. Первоначальная личная канцелярия императора, затем управление имперской казной и имуществом (см. Кабинетские земли). С 1826 подчинен министерству императорского двора.

КАБИНЕТ МИНИСТРОВ , 1) название правительства в некоторых государствах. 2) В России в 1731-41 верховный государственный орган в составе 3 кабинет-министров, официальный совет при императрице Анне Ивановне.

КАБИНЕТСКИЕ ЗЕМЛИ , личная собственность императора в России; управлялись Кабинетом его императорского величества. Кабинетские земли находились на Алтае, в Забайкалье, Польше и сдавались в аренду. На основе Декрета о земле 1917 национализированы.

КАБИНЕТСКИЙ РЕГИСТРАТОР , в Российской империи гражданский чин 13-го класса.

КАБИР (ок . 1440 - ок. 1518), индийский поэт. Писал на хинди. По профессии ткач. Один из проповедников учения бхакти. Выступал против кастового строя.

КАБИРОВА Лютфия Рашиджановна (р . 1932), таджикская певица (сопрано), народная артистка СССР (1977). С 1954 солистка Таджикского театра оперы и балета.

КАБИРЫ , в греческой мифологии божества малоазийского происхождения. Ведали подземным огнем, спасали моряков от бурь. Культ кабиров ("великих богов") носил характер мистерий (Самофракийские мистерии кабиров).

КАБЛИЦ (Юзов) Иосиф Иванович (1848-93) , российский публицист, организатор народнического кружка "вспышкопускателей" в Санкт-Петербурге. С нач. 1880-х гг. либеральный народник. Сотрудник журнала "Слово", газеты "Неделя". Сочинение "Основы народничества" (1882).

КАБЛУКОВ Иван Алексеевич (1857-1942) , российский физикохимик, почетный член АН СССР (1932). Основные труды по электрохимии неводных растворов. Развил (одновременно с В. А. Кистяковским, 1889-91) представление о сольватации ионов. Труды по истории химии.

КАБЛУКОВ Николай Алексеевич (1849-1919) , российский экономист, статистик, общественный деятель. Отстаивал идею устойчивости мелкого крестьянского хозяйства в России.

КАБЛУЧОК , архитектурный облом, состоящий из выпуклой и вогнутой дуг.

КАБО Любовь Рафаиловна (р . 1917), русская писательница. В прозе - школьные будни, проблемы становления личности. Роман "За Днестром", 1950 (в переработанном виде - "Друзья из Левкауц", 1955), повести "В трудном походе" (1956), "Повесть о Борисе Беклешове" (1962), "В тот день" (1969). Книги: "Жил на свете учитель" (1970), "Сладчайшее наше бремя" (1971), "...И не забывай, что я тебя люблю" (1987) и др.

КАБО Ольга Игоревна (р . 1968), российская актриса. Артистка Центрального театра Российской армии. В кино роли романтических героинь: Роксана ("Сирано де Бержерак" по Э. Ростану), Эмма ("Рыцарский замок"), Миррина ("Комедия о Лисистрате"). Снималась в телефильмах: "Мушкетеры 20 лет спустя", "Романс о поэте" (в роли Натальи Гончаровой) и др.

КАБО-ВЕРДЕ , Республика Кабо-Верде (Republica de Cabo Verde), государство на островах Зеленого Мыса, близ побережья Зап. Африки. 4 тыс. км2. Население 350 тыс. человек (1993); мулаты - 62%, африканцы (фульбе, баланте, манджа) - 35%. Городское население 30% (1990). Официальный язык - португальский. Большинство верующих - католики. Административно-территориальное деление: 14 округов. Столица - Прая. Глава государства - президент. Законодательный орган - однопалатная Национальная народная ассамблея. Острова вулканического происхождения. Рельеф гористый (высота до 2829 м, вулкан Фогу). Климат тропический пассатный. Среднемесячные температуры 22-27 °С. Осадков 100-250 мм в год. Растительность в основном пустынная и полупустынная. Острова Зеленого Мыса были открыты португальцами в сер. 15 в., с 60-х гг. началась их колонизация. С 1581 владение Испании, с 1640 вновь колония Португалии, затем заморская провинция. В 1963 в Кабо-Верде развернулась вооруженная борьба против португальских колонизаторов под руководством Африканской партии независимости Гвинеи и островов Кабо-Верде (создана в 1956). С июля 1975, после свержения режима Салазара в Португалии (1974), независимая республика Кабо-Верде Основа экономики - сельское хозяйство. Доля в ВВП (1992,%): сельское хозяйство 11, промышленность 10. Главные экспортные культуры - какао, бананы сахарный тростник. Рыболовство и морской промысел. Производство электроэнергии 36 млн. кВт·ч (1990). Добыча соли. Заводы по опреснению морской воды. Рыбоконсервные и другие пищевые предприятия. Железных дорог нет. Длина автодорог 5,6 тыс. км. Тоннаж морского торгового флота 30,9 тыс. т дедвейт (1992). Морской порт - Минделу. Экспорт: рыба, омары, бананы, сахар, соль и др. Основные внешнеторговые партнеры: Португалия, Нидерланды, Испания, Франция. Денежная единица - эскудо.

КАБОТ (Кабото) (Cabot , Caboto), итальянские мореплаватели, отец и сын: 1) Джон (Джованни) (1443-1498?), с 1490 на английской службе. В 1497 и 1498 совершил плавания через Атлантический океан и достиг берегов Сев. Америки в районе о. Ньюфаундленд. 2) Себастьян (1479-1557), участник экспедиций отца в 1497 и 1498. В 1506-09 открыл Гудзонов прол. и Гудзонов зал. В 1526-30, состоя на испанской службе, исследовал нижнее течение р. Парана, открыл нижнее течение р. Парагвай.

КАБОТАЖ (франц . cabotage), судоходство между портами одной страны. Различают большой каботаж (между портами разных морей, напр. Балтийским и Черным) и малый каботаж (между портами одного или двух смежных морей, напр. Черным и Азовским).

КАБОШЬЕНЫ (cabochiens) , участники восстания 1413 в Париже, вызванного главным образом ростом налогов. Прозвище одного из вождей - Кабош (Caboche, т. е. башка), отсюда название.

КАБРАЛ (Cabral) Амилкар (1924-73) , один из основателей (1956) и генеральный секретарь (с 1956) Африканской партии независимости Гвинеи и островов Кабо-Верде. Возглавлял национально-освободительную борьбу народов этих стран. Убит.

КАБРАЛ Педру Алвариш (1460-1526) , португальский мореплаватель. В 1500 совершил торговое плавание в Индию, во время которого, отклонившись от курса, достиг Бразилии (принята им за остров и названа Землей Вера-Круш).

КАБРЕРА ИНФАНТЕ (Cabrera Infante) Гильермо (р . 1929), кубинский прозаик. С 1965 в эмиграции в Великобритании. Гротескно-пародийные по атмосфере действия, экспериментально-игровые по языку романы из обихода маргинальных групп и "теневой" жизни кубинской столицы "Три тоскливых тигра" (1964, полностью опубликован в 1968 в Испании), "Гавана на погребении Инфанте" (1974). Сатирические новеллы ("Плясать ча-ча-ча запрещено законом", 1995), социально-критические эссе ("Мэа Куба", 1992).

КАБРИОЛЕТ (франц . cabriolet), 1) легкий 2-колесный одноконный экипаж на высоком ходу. 2) Кузов легкового автомобиля с откидывающимся мягким тентом; имеет разновидности: кабриолет-купе с двумя боковыми дверями и 4-дверный кабриолет-седан.

КАБУ-БРАНКУ (Cabo Branco) , мыс на востоке Бразилии, самая восточная точка материка Юж. Америки (34 °46' з. д. и 7 °09' ю. ш.).

КАБУКИ , один из видов классического театра Японии. Включает музыку, танцы, драму. Истоки в народных песнях и танцах. Сложился в 17 в., получил развитие в кон. 17 - нач. 18 вв. С 1652 в труппах кабуки выступают только мужчины. В современных кабуки сохранились особая условная исполнительская манера, канонические позы, грим, декорации и др. Утвердилась преемственность актерских династий - Итикава, Оноэ и др.

КАБУЛ , река в Афганистане и Пакистане, правый приток Инда. 460 км, площадь бассейна ок. 75 тыс. км2. Течет главным образом в отрогах Гиндукуша. Средний расход воды ок. 700 м3/с. Используется на орошение. Гидроэлектростанции, водохранилища. Судоходна на 120 км. На Кабуле - гг. Кабул, Джелалабад, в долине - г. Пешавар.

КАБУЛ , столица Афганистана, административный центр провинции Кабул. Транспортный узел. 1,4 млн. жителей (1988). Международный аэропорт. Авторемонтно-механический и фармацевтический заводы, домостроительный комбинат, предприятия металлообрабатывающей, легкой и пищевой промышленности. Университет. Национальная АН, историко-филологический академический Музей. Первое упоминание о Кабуле во 2 в. н. э. В нач. 16 в. столица государства Великих Моголов, в 1773/74-1818 - Дурранийской державы. Древняя цитадель Бала-Хиссар. Средневековые загородные парки - Баги-Бабур с мечетью Шах-Джахана (17 в.) и др.

КАБУЛОВА Саодат (р . 1925), узбекская певица (колоратурное сопрано), народная артистка СССР (1959). В 1941-48 в Театре музыкальной драмы, с 1954 в Узбекском театре оперы и балета. Профессор Ташкентской консерватории (с 1986).

КАБУС бен Саид (р . 1942), глава государства Оман (султан) с 1970.

"КАБУС-НАМЕ" , первое известное прозаическое произведение на фарси, собрание нравоучительных притч, написанное Унсуром аль-Маали (1021-98).

КАВА , опьяняющий напиток из корня дикого перца у народов Океании. Часто играет ритуальную роль.

КАВАБАТА Ясунари (1899-1972) , японский писатель. Своеобразие художественного стиля восходит к эстетике дзэн. Повести "Снежная страна" (1937), "Тысячекрылый журавль" (1951), романы "Стон горы" (1953), "Старая столица" (1961) отличаются психологизмом и лиризмом. Нобелевская премия (1968).

КАВАГОЭ , город в Японии, на о. Хонсю. 295 тыс. жителей (1987). Машиностроение, легкая, пищевая, деревообрабатывающая промышленность.

КАВАГУТИ , город в Японии, на о. Хонсю. 448 тыс. жителей (1992). Машиностроение. Ремесленное литейное производство.

КАВАД I (ум . 531), царь государства Сасанидов в 488-496 и с 499.

КАВАЛ , пастушеский духовой музыкальный инструмент, род продольной флейты. Распространен в Молдавии, Румынии, Болгарии, Албании.

КАВАЛЕР (от франц . cavalier, букв. - всадник), 1) в средние века - член рыцарского ордена; рыцарь; дворянский титул в Италии и Испании. 2) Награжденный орденом (напр., кавалер ордена Славы).

КАВАЛЕРГАРДЫ (от франц . cavalier - всадник и garde - охрана), кавалерийская часть в русской гвардии в 18 - нач. 20 вв. Первоначально (с 1724) почетная стража императора во время торжеств, с 1800 - гвардейский кавалерийский полк, который отличился в Аустерлицком сражении, Отечественной войне 1812, Заграничных походах русской армии 1813-14, участвовал в 1-й мировой войне. В ноябре 1917 полк расформирован.

КАВАЛЕРИЯ (франц . cavalerie), конница, род сухопутных войск, в котором для передвижений и действий в бою использовалась верховая лошадь. В средние века являлась главным родом войск, с сер. 19 в. роль кавалерии снижалась, к сер. 50-х гг. 20 в. как род войск была упразднена.

КАВАЛЕРОВИЧ (Kawalerowicz) Ежи (р . 1922), польский кинорежиссер. Фильмы: "Настоящий конец большой войны" (1957, в советском прокате - "Этого нельзя забыть"), "Поезд" (1959, в советском прокате - "Загадочный пассажир"), "Мать Иоанна от ангелов" (1961), "Фараон" (1966), "Игра" (1969), "Смерть президента" (1977), "Аустерия" (1989) и др.

"КАВАЛЕРЫ" (англ . cavaliers), во время Английской революции 17 в. бранная кличка роялистов, распространенная среди сторонников парламента.

КАВАЛКАНТИ (Cavalcanti) Алберту (1897-1982) , бразильский кинорежиссер. Фильмы: "На рейде" (1927), "Песнь моря" (1954), "Чудовище Хайгетского пруда" (1960) и др.

КАВАЛЛИ (Cavalli) (наст . фам. Калетти, Caletti, прозвище Бруни, Bruni) Франческо (1602-76), итальянский композитор. Представитель венецианской оперной школы. Оперы "Дидона" (1641), "Ксеркс" (1654) и др.

КАВАЛЛИНИ (Cavallini) Пьетро (между 1240 и 1250 - ок . 1330), итальянский живописец. Представитель Проторенессанса. Первым отошел от византийских канонов, придав материальную осязаемость и объемную пластичность изображениям (мозаики церкви Санта-Мария ин Трастевере, 1291, фрески церкви Санта-Чечилия ин Трастевере, ок. 1293, в Риме).

КАВАЛЬЕРИ (Cavalieri) Бонавентура (1598-1647) , итальянский математик. Сочинение Кавальери (1635) о вычислении площадей и объемов фигур с помощью т. н. "неделимых" метода способствовало формированию интегрального исчисления.

КАВАЛЬЕРИ (Cavalieri) Эмилио де (ок . 1550-1602), итальянский композитор, дипломат. Участник Флорентийской камераты, наряду с Я. Пери и Дж. Каччини один из создателей стиля монодии и оперного жанра - музыкальной пасторали ("Отчаяние Филена" и "Сатир" (1590), священнодействие "Представление о душе и теле" (1600, первый образец духовной оперы и сценической оратории).

КАВАЛЬКАДА (франц . cavalcade), группа всадников, едущих вместе.

КАВАЛЬКАНТИ (Cavalcanti) Гвидо (ок . 1255-1300), итальянский поэт. Представитель "Дольче стиль нуово". Любовно-философская лирика. Друг Данте.

КАВАНИ (Cavani) Лилиана (р . 1933), итальянский кинорежиссер, сценарист. Начинала в кино как документалистка. В игровом кино исследует исторические сюжеты ("Галилео Галилей", 1968; "Франциск", 1988) и психологические, не лишенные болезненных проблем, человеческие взаимоотношения ("Ночной портье", 1974 - один из самых скандальных фильмов 1970-х гг., повлекший на собой судебное разбирательство по обвинению авторов в непристойности; "Берлинский роман", 1985).

КАВАРАТТИ , город в Индии, на о. Каваратти (Лаккадивские о-ва), административный центр союзной территории Лакшадвип. 6,6 тыс. жителей (1981). Порт. Торговый центр.

КАВАРСКАС (Kavarskas) (до 1917 официальное название Коварск) , город (с 1956) в Литве, на р. Швянтойи, в 15 км от ж.-д. ст. Аникшяй. 1 тыс. жителей (1990).

КАВАСАКИ , город и порт в Японии, на о. Хонсю. 1,2 млн. жителей (1992). Грузооборот порта св. 80 млн. т в год. Машиностроение (крупнейший центр судостроения), нефтехимия, производство оборудования для атомной промышленности.

КАВАСИЛА Николай (ум . 1371), византийский церковный писатель-мистик, архиепископ Фессалоникский. Основные сочинения - "О жизни во Христе" и "Толкование божественной литургии".

КАВАТИНА (итал . cavatina), небольшая сольная вокальная пьеса лирического характера в опере и оратории.

КАВАФИС (Kabaphes) Константинос (1863-1933) , греческий поэт. Жил в основном в Александрии (Египет). В сборниках "Стихотворения" (1905, 1910, наиболее полное издание в 1935), воссоздающих мир греко-римской и византийской истории, эротической лирики - неустранимый разлад с современностью, тоска по идеалам утраченной цивилизации. Преодолевая поэтику суггестивно-многозначного слова, пришел к редкому в 20 в. аскетизму выразительных средств.

КАВЕЛИН Константин Дмитриевич (1818-85) , российский историк государственной школы и публицист. Участник подготовки крестьянской реформы 1861, автор одного из первых проектов отмены крепостного права. Сторонник умеренных преобразований при сохранении неограниченной монархии и помещичьего землевладения. Труды: "Взгляд на юридический быт Древней России" (1847), "Краткий взгляд на русскую историю" (опубликован 1887) и др.

КАВЕНДИШ (Cavendish) Генри (1731-1810) , английский физик и химик. Исследовал свойства многих газов, получил водород и углекислый газ (1766), определил состав воздуха (1781) и химический состав воды (1784). С помощью изобретенных им крутильных весов подтвердил закон всемирного тяготения. Определил массу Земли (1798). Установил закон взаимодействия электрических зарядов (опубликован в 1879). Экспериментально исследовал электрические и тепловые явления.

КАВЕНДИШСКАЯ ЛАБОРАТОРИЯ Кембриджского Университета (по имени Г . Кавендиша), основана в 1871. В кон. 19 - 1-й пол. 20 вв. стала одним из мировых центров экспериментальной физики, биологии и других фундаментальных исследований. Руководители - Дж. Максвелл, Рэлей, Дж. Дж. Томсон, Э. Резерфорд, У. Л. Брэгг и др. Здесь открыты электрон (1897), искусственное расщепление атомного ядра (1919), нейтрон (1932), построена модель структуры ДНК (1953), созданы камера Вильсона (1912), масс-спектрограф (1913), линейный ускоритель (1932). В Кавендишской лаборатории работали О. Ричардсон, Ф. Астон, Дж. Чедвик, Дж. Бернал, П. Ланжевен, П. Л. Капица, Ф. Крик, Дж. Уотсон, Н. Мотт и др.

КАВЕНЬЯК (Cavaignac) Луи Эжен (1802-1857) , французский генерал. В 1848 военный министр, глава исполнительной власти Французской республики. С жестокостью подавил Июньское восстание рабочих в 1848.

КАВЕРИ , река на юге Индии. Ок. 800 км, площадь бассейна 82,3 тыс. км2. Начало на склонах Зап. Гат, пересекает южную часть Деканского плоскогорья, образуя водопады (высота до 91 м). Впадает в Бенгальский зал. (дельта ок. 10 тыс. км2). Средний расход воды 550 м3/с. Используется для орошения, на водопадах - ГЭС. Судоходна на отдельных участках.

КАВЕРИН (наст . фам. Зильбер) Вениамин Александрович (1902-89), русский писатель. Брат Л. А. Зильбера. Остросюжетная нравственно-психологическая проза: романы "Исполнение желаний" (кн. 1-2, 1934-36), "Два капитана" (кн. 1-2, 1938-44; Государственная премия СССР, 1946), трилогия "Открытая книга" (1949-56), романы "Двухчасовая прогулка" (1978), "Над потаенной строкой" (1989); повести ("Школьный спектакль" (1968), "Верлиока" (1982), "Загадка" (1984). Мемуарная проза (в т. ч. книга "Эпилог", 1989).

КАВЕРНА (лат . caverna), полость, возникающая в органе при разрушении его тканей патологическим процессом (преимущественно в легких при туберкулезе).

КАВЕРНИТ , воспаление кавернозных тел полового члена, чаще при уретрите или после травмы.

КАВЕСА ДЕ ВАКА (Cabeza de Vaca) Альваро Нуньес (1490-1564; по другим данным , 1507-59), испанский конкистадор. В 1528-35 открыл южный участок Великих равнин и Скалистых гор, бассейн р. Рио-Гранде и северную часть Мексиканского нагорья. В 1541-43 открыл большую часть течения р. Парагвай и плато Мату-Гросу.

КАВИТАЦИЯ (от лат . cavitas - пустота), образование в жидкости полостей (кавитационных пузырьков, или каверн), заполненных газом, паром или их смесью. Кавитация возникает в результате местного понижения давления в жидкости, которое может происходить либо при увеличении ее скорости (гидродинамическая кавитация), либо при прохождении акустической волны большой интенсивности во время полупериода разрежения (акустическая кавитация). Перемещаясь с потоком в область с более высоким давлением или во время полупериода сжатия, кавитационный пузырек захлопывается, излучая при этом ударную волну. Кавитация разрушает поверхность гребных винтов, гидротурбин, акустических излучателей и др.

КАВКАЗ , территория между Черным, Азовским и Каспийским морями, в пределах Альпийской складчатой области св. 500 тыс. км2. Делится на Сев. Кавказ, Предкавказье и Закавказье. Центральное положение занимает горная система Б. Кавказа. Осевую часть Кавказа составляют Главный, или Водораздельный, хр. и Боковой хр. с вершинами более 5000 м (высшая точка Кавказа - Эльбрус, 5642 м, Дыхтау, 5203 м, Шхара, 5068 м, Казбек, 5033 м). Хребты осевой части окаймлены с севера более низкими цепями - Скалистым и Пастбищным хр. Ставропольская возв. отделяет в Предкавказье Кубано-Приазовскую низм. от Терско-Кумской низм. В Закавказье Сурамский хр. разделяет Колхидскую и Кура-Араксинскую (Куринскую) низм. и связывает Б. Кавказ с М. Кавказом. На юго-востоке - Талышские горы. В центре и на западе Закавказья - среднегорный рельеф; Закавказское нагорье состоит из хребта М. Кавказа (высота до 3724 м) и Армянского нагорья (высота до 5165 м - Б. Арарат). В горах Б. Кавказа - ледники (общая площадь 1428 км2). Месторождения нефти (Баку, Грозный, Майкоп), газа (Краснодарский, Ставропольский края), железа (Дашкесан), вольфрама и молибдена (Тырныауз), цинка, свинцовых руд (Садон). Минеральные источники. Реки бассейна Каспийского (Кура с Араксом, Сулак, Терек, Кума), Черного (Риони, Ингури) и Азовского (Кубань и др.) морей. Из озер наибольшее Ван. Склоны покрыты лиственными (бук, дуб) и хвойными лесами, выше - альпийские луга. Растительность Колхидской низм., Черноморского побережья Кавказа, Талышских гор субтропическая; плоскогорий Закавказья - степная и полупустынная. Многочисленные заповедники (в т. ч. Кавказский, Тибердинский, Рицинский, Дилижанский). В пределах Кавказа - часть территории Российской Федерации, Азербайджан, Армения, Грузия; часть территории на востоке Турции и на северо-западе Ирана. На Кавказе - крупные курортные районы (Кавказские Минеральные Воды, курорты Черноморского побережья), центры туризма и альпинизма.

КАВКАЗСКАЯ ВОЙНА 1817-64 , между Российской империей и народами Сев. Кавказа. Вызвана колониальной политикой царизма. Освободительную борьбу кавказских горцев, проходившую под флагом газавата, в 1834-59 возглавлял Шамиль, создавший мусульманско-теократическое государство - имамат. Кавказская война завершилась присоединением народов Сев. Кавказа к России.

КАВКАЗСКАЯ ЛИНИЯ , система оборонительных сооружений на Сев. Кавказе, созданная российскими войсками в ходе военных действий против Турции и горцев в 18-19 вв. Состояла из Кизлярской, Моздокской, Кубано-Черноморской и других линий.

КАВКАЗСКИЕ (ИБЕРИЙСКО-КАВКАЗСКИЕ) ЯЗЫКИ , языки народов Кавказа (ок. 40). Включают несколько групп: картвельские, абхазско-адыгские и нахско-дагестанские языки. Нахские и дагестанские языки иногда рассматривают как две различные группы. Древнеписьменную традицию начиная с 5 в. имеет грузинский язык; возможно, в 5-8 вв. имел письменность удинский язык. Остальные языки - младописьменные или бесписьменные.

КАВКАЗСКИЕ МИНЕРАЛЬНЫЕ ВОДЫ , группа курортов на Сев. Кавказе, в Ставропольском крае - Ессентуки, Железноводск, Кисловодск, Пятигорск. Район Кавказских Минеральных Вод расположен между Ставропольской возв. и северным склоном Б. Кавказа. Св. 130 минеральных источников и большие запасы иловой грязи (Тамбуканское оз.) В 1992 району Кавказских Минеральных Вод придан статус особо охраняемого эколого-курортного региона Российской Федерации.

КАВКАЗСКИЙ ЗАПОВЕДНИК , в западной части Главного хребта Б. Кавказа. Основан в 1924. Площадь 263 485 га и ок. 300 га - Хостинская тиссо-самшитовая роща (филиал). Высотные пояса от альпийских лугов до широколиственных лесов. Много эндемичных растений (кавказская пихта, явор, рододендрон) и животных (тур, серна, прометеева полевка, кавказский тетерев и др.). Реакклиматизирован зубр. С 1978 биосферный заповедник.

КАВКАЗСКОЕ ЛИНЕЙНОЕ КАЗАЧЬЕ ВОЙСКО , создано в 1832 на Сев. Кавказе. Вместе с Черноморским казачьим войском обороняло Кавказскую укрепленную линию от устья Терека до устья Кубани. В 1860 разделено на Кубанское и Терское войска.

"КАВКАЗЦЫ" , революционный народнический кружок грузинских студентов, Санкт-Петербург - Женева, 1873-74 (ок. 10 человек: И. С. Джабадари, Г. Ф. Зданович и др.). С кон. 1874 вместе с кружком "фричей" создали группу "москвичей".

КАВОС Катерино Альбертович (1775-1840) , российский композитор, дирижер. Выходец из Италии, с 1799 работал в Санкт-Петербурге. Оперы "Илья-богатырь" (1806), "Иван Сусанин" (1815), опера-водевиль "Казак-стихотворец" (1812) и др.

КАВРАЙСКИЙ Владимир Владимирович (1884-1954) , российский геодезист, картограф и астроном, профессор Военно-морской академии, инженер-контр-адмирал (1944). Разработал (1924-36) способ совместного определения широты и поправки часов из астрономических наблюдений (способ Каврайского). Труды по математической картографии (проекция Каврайского). Государственная премия СССР (1952).

КАВУР (Cavour) Камилло Бенсо (1810-61) , лидер либерального течения итальянского Рисорджименто. В 1852-61 (кроме 1859) премьер-министр Сардинского королевства; провел либеральные и антиклерикальные реформы. Стремился объединить Италию вокруг Сардинского королевства (под главенством Савойской династии) путем династических и дипломатических сделок. В едином Итальянском королевстве глава правительства (1861).

КАВЫЧКИ , парный знак препинания („ " или " "), используемый для выделения в тексте прямой речи (в т. ч. цитат и заглавий), а также слов, употребленных не в обычном значении.

КАГАН (до 1935 Новая Бухара) , город (с 1929) в Узбекистане, Бухарская обл. Железнодорожный узел (Бухара I). 49,8 тыс. жителей (1991). Хлопкоочистительный, маслоэкстракционный заводы, мелькомбинат и др.

КАГАН (тюрк .), титул главы государства у древних тюркских народов (авар, печенегов, хазар и др.), с кон. 8 - нач. 9 вв. наряду с титулом князь - у восточных славян, в 13 в. - у монголов.

КАГАН Вениамин Федорович (1869-1953) , российский математик, доктор физико-математических наук, профессор МГУ. Труды по основаниям геометрии и дифференциальной геометрии, в которой создал научную школу. Государственная премия СССР (1943).

КАГАН Олег Моисеевич (1946-90) , российский скрипач, заслуженный артист России (1986). С 1971 в Московской филармонии. Первый исполнитель ряда произведений современных русских композиторов. Выступал в ансамбле с пианистом С. Т. Рихтером, с женой - виолончелисткой Н. Г. Гутман и др. 1-я премия на Международных конкурсах имени Я. Сибелиуса в Хельсинки (1965), имени И. С. Баха в Лейпциге (1968).

КАГАН Юрий Моисеевич (р . 1928), российский физик-теоретик, академик РАН (1991; академик АН СССР с 1984). Основные труды по кинетической теории газов, молекулярной физике, физике твердого тела, взаимодействию ядерного излучения с веществом, эффекту Мессбауэра. Ленинская премия (1986), Государственная премия СССР (1976).

КАГАНОВ Израиль Львович (1902-85) , российский ученый, специалист в области промышленной электроники, профессор (1940). Основные труды по преобразовательной технике. Ленинская премия (1962).

КАГАНОВИЧ Лазарь Моисеевич (1893-1991) , политический деятель, Герой Социалистического Труда (1943). В 1925-28 и в 1947 1-й секретарь ЦК КП(б) Украины. В 1928-39 секретарь ЦК ВКП(б), одновременно в 1930-35 1-й секретарь МК ВКП(б). В 1935-44 нарком путей сообщения и с 1938 заместитель председателя СНК СССР. В 1953-57 1-й заместитель председателя СМ СССР. В 1957-61 на хозяйственной работе. Входил в ближайшее политическое окружение И. В. Сталина; один из наиболее активных организаторов массовых репрессий 1930-х - нач. 50-х гг.

КАГАНОВИЧ Михаил Моисеевич (1888-1941) , политический деятель. Брат Л. М. Кагановича. С 1932 заместитель наркома тяжелой промышленности СССР. С 1936 заместитель, с 1937 нарком оборонной промышленности. В 1939-40 нарком авиационной промышленности СССР. С 1940 директор авиационного завода. В обстановке массовых репрессий покончил жизнь самоубийством.

КАГАРЛЫК , город (с 1971) на Украине, Киевская обл. Железнодорожная станция. 14,1 тыс. жителей (1991). Предприятия пищевой (в т. ч. сахарной) промышленности и др.

КАГИАН Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

КАГОР (от названия г . Каор, Франция), десертное вино, приготовленное из винограда красных сортов частичным сбраживанием мезги или сусла с последующим добавлением спирта. Кагор содержит ок. 16 объемных % спирта, 16-20% сахара.

КАГОСИМА , город и порт в Японии, на о. Кюсю, административный центр префектуры Кагосима. 538 тыс. жителей (1992). Текстильная, химическая промышленность, металлургия, центр производства керамики (с 13 в.), фаянса (с 16 в.), фарфора (с 19 в.). Университет. Художественный музей, музей фаянса. В районе Кагосима - центр космических исследований; горячие источники. Туризм.

КАГУ , птица отряда журавлеобразных. Длина ок. 50 см. Обитает в горных лесах о-ва Нов. Каледония. Малочисленна, в Красной книге Международного союза охраны природы и природных ресурсов.

КАГУАНЫ , то же, что шерстокрылы.

КАГУАС (Caguas) , город в Пуэрто-Рико, административный центр муниципального округа Кагуас. 133 тыс. жителей (1990). Пищевкусовая, кожевенная промышленность.

КАГУЛ , город в Молдавии; см. Кахул.

КАГУЛ , озеро в юго-западной части Одесской обл. Площадь 103 км2, глубина до 7 м. Впадает р. Кагул, на которой у с. Вулканешти (ныне Республика Молдова) во время русско-турецкой войны 1768-74 русские войска генерала П. А. Румянцева 21.7.1770 разгромили главные силы турецкой армии.

КАГУЛЯРЫ (франц . cagoulards), члены французской фашистско-террористической организации 1930-х гг.

КАГУЦУТИ , в японской мифологии бог огня и вулканов.

КАДАННИКОВ Владимир Васильевич (р .1941), российский государственный деятель. В 1967-86 работал на ВАЗе (г. Тольятти) - прошел путь от заместителя начальника цеха до заместителя генерального директора. С 1988 генеральный директор ПО "АвтоВАЗ". В 1989-91 народный депутат СССР. В 1996 вице-премьер правительства Российской Федерации.

КАДАНС , см. Каденция.

КАДАР (Kadar) Янош (1912-89) , председатель Венгерской социалистической рабочей партии, генеральный секретарь в 1985-88 (в 1956-85 1-й секретарь ЦК). В 1956-58 председатель Венгерского революционного рабоче-крестьянского правительства, в 1961-65 председатель СМ Венгрии, с 1965 член Президиума Венгрии. С 1943 в руководстве компартии. Один из организаторов Движения Сопротивления в Венгрии. Международная Ленинская премия (1977).

КАДАРЕ (Kadare) Исмаиль (р . 1936), албанский писатель. С 1990 в эмиграции во Франции. Сборники стихов "Мой век" (1961), "Время" (1977); социально-критические, с элементами притчевости, романы о послевоенной Албании "Генерал армии мертвых" (1964, экранизирован в 1983), "Загубленный апрель" (1978), "Пирамида" (1992).

КАДАСТР (франц . cadastre), систематизированный свод сведений, составляемый периодически или путем непрерывных наблюдений над соответствующим объектом. Различают кадастр земельный, кадастр водный, кадастр лесной, кадастр месторождений полезных ископаемых, кадастр животного мира.

КАДДАФИ Муамар (р . 1942), глава Социалистической Народной Ливийской Арабской Джамахирии и ее Революционного руководства. Генеральный секретарь Всеобщего народного конгресса Ливии в 1977-79. С 1 сентября 1969 до марта 1977 председатель Совета революционного командования. В 1970-72 премьер-министр.

КАДЕНЦИЯ (итал . cadenza, от лат. cado - падаю, оканчиваюсь) (каданс), 1) гармоничный или мелодичный оборот, завершающий музыкальное построение и сообщающий ему большую или меньшую законченность 2) Виртуозный сольный эпизод в инструментальном концерте, род свободной фантазии на его темы. Первоначально каденции импровизировались иполнителем.

КАДЕТСКИЕ КОРПУСА в России , закрытые средние военно-учебные заведения преимущественно для детей офицеров. Первый кадетский корпус открыт в 1732, к сер. 19 в. было 18 кадетских корпусов. В 1863-82 вместо кадетских корпусов действовали военные гимназии. К 1917 имелось 29 кадетских корпусов. Упразднены в 1918.

КАДЕТЫ (от франц . cadet - младший), 1) в феодальной Франции и Пруссии молодые дворяне на военной службе в солдатских чинах до производства их в офицеры. 2) В дореволюционной России и некоторых иностранных государствах звание воспитанников кадетских корпусов, а в 80-х гг. 20 в. - курсантов военно-учебных заведений (США, Франция и др.).

КАДЕТЫ (конституционно-демократическая партия; название также "партия народной свободы") , одна из основных политических партий в России в 1905-17. Программа: конституционно-парламентарная монархия, демократические свободы, принудительное отчуждение помещичьих земель за выкуп, законодательное решение "рабочего вопроса". Лидеры: П. Н. Милюков, А. И. Шингарев, В. Д. Набоков и др. Печатные органы: газ. "Речь", журнал "Вестник партии народной свободы". В 1-й и 2-й Государственных думах занимали главенствующее положение. Поддерживали политику правительства в 1-й мировой войне, инициаторы создания Прогрессивного блока. Преобладали в первом составе Временного правительства. После Октябрьской революции партия кадетов запрещена. В кон. 80-х - нач. 90-х гг. в России созданы организации, объявившие себя наследниками идей кадетов.

КАДЕШ , древний город на р. Оронт (близ современного г. Хомс, Сирия), у которого в кон. 14 - нач. 13 вв. до н. э. произошла битва между египетскими войсками Рамсеса II и хеттами; сохранились египетские описания битвы, восхваляющие Рамсеса II.

КАДЕШ , см. Кудшу.

КАДЖАРАН , город (с 1958) в Армении, в 32 км от ж.-д. ст. Кафан. 7,5 тыс. жителей (1991). Медно-молибденовый комбинат.

КАДЖАРЫ , 1) народ на севере Ирана. Восходят к одному из кызылбашских племен. 30 тыс. человек (1987). Язык тюркской группы. По религии - мусульмане-шииты, часть - сунниты. 2) Династия шахов Ирана, правившая в 1796-1925. Основатель династии - Ага Мохаммед-хан Каджар. Низложена постановлением меджлиса.

КАДИ (араб .; тюрк. и перс. - кази), в мусульманских странах судья, единолично осуществляющий судопроизводство на основе шариата. В Турции, Египте и Тунисе вместе с упразднением шариатского суда ликвидирован в 30-50-х гг. 20 в. и институт кади.

КАДИЕВКА , название г. Стаханов на Украине до 1937 и в 1940-78.

КАДИЛО , металлическая чаша с раскаленным углем и ладаном, подвешенная на цепочках. Используется во время христианского богослужения в храмах.

КАДИС (Cadiz) , город на юге Испании, в автономной области Андалусия, административный центр пров. Кадис. 154 тыс. жителей (1991). Порт в Кадисском зал. Атлантического ок. Судостроение, авиационная, рыбоконсервная, табачная промышленность. Музей. Основан в кон. 9 в. до н. э. (или в кон. 12 в. до н. э.) финикийцами под названием Гадир (греч. Гадес). Городские стены 17 в. с воротами Пуэрта де Тьерра (18 в.), Старый собор Санта-Крус (13 в.).

КАДИС город на Филиппинах , в северной части о. Негрос, 120 тыс. жителей (1990). Центр крупнейшего в стране района по производству сахарного тростника и его переработке.

КАДИССКАЯ КОНСТИТУЦИЯ 1812 , принята Кадисскими кортесами в марте 1812. Провозглашала Испанию конституционной монархией. Действовала в 1812-14, 1820-23, августе 1836 - июне 1837.

КАДИССКИЕ КОРТЕСЫ , учредительное собрание в Испании во время Испанской революции 1808-14 (созваны 24 сентября 1810 на о. Леон, 20 февраля 1811 переместились в Кадис, действовали до 20 сентября 1813). Приняли Кадисскую конституцию 1812 и ряд демократических законов (о свободе слова и печати, уничтожении сеньориальных прав и привилегий и др.). Пользовались властью лишь на небольшой (не оккупированной французскими войсками) части территории Испании.

КАДИССКИЙ ЗАЛИВ (Golfo de Cadiz) Атлантический океана , у юго-западных берегов Пиренейского п-ова. Глубина до 100 м. Впадают рр. Гвадиана и Гвадалквивир. Главные порты: Вила-Реал-ди-Санту-Антонью, Кадис.

КАДМИЙ (лат . Cadmium), Cd, химический элемент II группы периодической системы, атомный номер 48, атомная масса 112,41. Название от греческого kadmeia - цинковая руда. Серебристый металл с синеватым отливом, мягкий и легкоплавкий; плотность 8,65 г/см3, tпл 321,1 °С. Добывают при переработке руд Zn, Pb и Cu. Применяют для кадмирования, в мощных аккумуляторах, ядерной энергетике (регулирующие стержни реакторов), для получения пигментов. Входит в состав легкоплавких и других сплавов. Сульфиды, селениды и теллуриды кадмия - полупроводниковые материалы. Многие соединения кадмия ядовиты.

КАДМИРОВАНИЕ , электролитическое нанесение тонкого слоя кадмия на поверхность стальных изделий для защиты от атмосферной коррозии.

КАДМИЯ СУЛЬФИД , CdS, кристаллическое вещество от светло-желтого до оранжево-красного цвета. В воде практически нерастворим. Полупроводниковый материал в фотоэлектрических приборах, активная среда в полупроводниковых лазерах, люминофор, пигмент для масляных красок (кадмиевая желтая), стекла, керамики.

КАДНЕР (Kadner) Отакар (1870-1936) , чешский педагог-демократ. Профессор Карлова университета в Праге (с 1919), директор Государственной педагогической академии с 1931. Фундаментальные труды по теории воспитания, истории педагогики и народного образования многих стран мира.

КАДНИКОВ , город (с 1780) в Российской Федерации, Вологодская обл., в 19 км от ж.-д. ст. Сухона. 5,4 тыс. жителей (1992). Льнозавод, молочный завод.

КАДОМА , город в Японии, на о. Хонсю. Город-спутник Осаки. 142 тыс. жителей (1992). Машиностроение.

КАДОМЦЕВ Борис Борисович (р . 1928), российский физик, академик РАН (1991; академик АН СССР с 1970). Основные труды по физике плазмы (устойчивость, явления переноса, термоизоляция и др.) и проблеме управляемого термоядерного синтеза. Ленинская премия (1984), Государственная премия СССР (1970)).

КАДОЧНИКОВ Павел Петрович (1915-88) , российский киноактер и режиссер, народный артист СССР (1979), Герой Социалистического Труда (1985). Снимался в фильмах: "Антон Иванович сердится", "Подвиг разведчика", "Повесть о настоящем человеке", "Иван Грозный", "Рассказ неизвестного человека", "Ленин в Париже" и др. Поставил фильмы: "Снегурочка" (1970), "Я тебя никогда не забуду" (1984) и др. Государственная премия СССР (1948, 1949, 1951).

КАДР , 1) фотографический кадр - единичное изображение объекта съемки на фотопленке или фотобумаге. 2) Кинокадр - снимок на кинопленке, фиксируцщий одну из фаз движения или статического положения объектов съемки. 3) Монтажный кадр - составная часть фильма, содержащая какой-либо момент действия. 4) Сценарный кадр (в постановочном или режиссерском сценарии) - изложение содержания и подробное описание снимаемого действия. 5) Телевизионный кадр - изображение, получаемое на экране кинескопа в результате одного полного цикла телевизионной развертки.

КАДРИ Фатьма Кадыровна (1907-68) , азербайджанская актриса, народная артистка Азербайджана (1943). С 1935 в Азербайджанском театре им. Азизбекова (Баку).

КАДРИЛЬ (франц . quadrille), народный и бальный парный танец. Музыкальный размер обычно 2/4.

КАДРОВАЯ АРМИЯ , постоянная регулярная армия, содержащаяся государствами в мирное время в сокращенном составе (см. Кадровая система).

КАДРОВАЯ СИСТЕМА (кадровое устройство) , система организации вооруженных сил, основанная на содержании в них в мирное время минимального количества кадровых соединений и частей. Впервые введена в Пруссии в 1814; затем постепенно в других странах.

КАДРОВОЕ ОКНО , прямоугольное отверстие в фильмовом канале графического, киносъемочного, копировального или проекционного аппарата, ограничивающее размер изображения при съемке, копировании, печатании или проецировании.

КАДРЫ , 1) основной (штатный) состав квалифицированных работников предприятий, государственных учреждений, общественных организаций. 2) В вооруженных силах - командный и рядовой состав, состоящий на действительной службе.

КАДУДАЛЬ (Cadoudal) Жорж (1771-1804) , один из руководителей шуанов во Франции. В 1800, 1803 участвовал в организации покушений на Наполеона Бонапарта. Казнен.

КАДУЙ , поселок городского типа в Российской Федерации, Вологодская обл. Железнодорожная станция. 11,3 тыс. жителей (1991). Леспромхоз, деревообрабатывающий завод, маслозавод. Череповецкая ГРЭС.

КАДУНА (Kaduna) , город в северной части Нигерии, административный центр шт. Кадуна. 301 тыс. жителей (1991). Текстильная, пищевая, нефтеперерабатывающая, машиностроительная, деревообрабатывающая промышленность. Музей истории и этнографии.

КАДУЦЕЙ (кадукей) , жезл, обвитый двумя змеями, атрибут Гермеса (Меркурия). Эмблема вестников, глашатаев, парламентеров.

КАДЫК , то же, что адамово яблоко.

КАДЫР-ГУЛЯМ , псевдоним российского артиста цирка Янушевского Владимира Константиновича (1886-1970) и название созданной им группы акробатов и наездников на верблюдах (СССР).

КАДЫРИ Абдулла (псевдоним Джулкунбай) (1894-1940) , узбекский писатель. Романы "Минувшие дни" (1925) и "Скорпион из алтаря" (1929) посвящены жизни узбеков в 19 в., повесть "Абид-Кетмень" (1935) - коллективизации. Репрессирован; реабилитирован посмертно.

КАДЫРОВ Пиримкул (р . 1928), узбекский писатель, народный писатель Узбекистана (1988). Роман "Черные глаза" (1966) о современном узбекском селе, "Алмазный пояс" (1977) о рабочем классе, исторический роман "Звездные ночи" (1979), повести.

КАДЫШЕВСКИЙ Владимир Георгиевич (р . 1937), российский физик-теоретик, член-корреспондент РАН (1991). Труды по физике элементарных частиц и квантовой теории поля. Вывел уравнение для амплитуды рассеяния.

КАДЬЯК (Kadiak) , остров у западного побережья Сев. Америки (США, шт. Аляска). 9,5 тыс. км2. Высота до 1353 м. Высокотравные луга и горные тундры. Рыболовство; рыбоконсервные заводы. Основной населенный пункт - Кадьяк.

КАЕС (Kayes) , город на западе Мали, порт на р. Сенегал, административный центр обл. Каес. 31 тыс. жителей (1984). Узел железных и автомобильных дорог. Торговый центр сельскохозяйственного района (зерновые, арахис). Развито скотоводство. Кожевенный завод, обувная фабрика. Вблизи Каеса - ГЭС.

КАЕТАН (Cajetan) Тиенский (Гаэтано Тьене , Gaetano Thiene) (1480-1547), итальянский католический священник, вместе с епископом Пьетро Караффой (впоследствии папой Павлом IV) основал орден театинцев. Память в Католической церкви 7 августа.

КАЖГАЛИЕВ Шамгон Сагиддинович (р . 1927), казахский дирижер, народный артист СССР (1985). С 1950 художественный руководитель и главный дирижер (с перерывом) оркестра казахских народных инструментов имени Курмангазы, в 1968-71 - Казахского симфонического оркестра. Профессор Алма-Атинской консерватории (с 1980).

КАЖЛАЕВ Мурад Магомедович (р . 1931), дагестанский композитор, народный артист СССР (1981). Автор первого дагестанского балета "Горянка" (1967). Симфонические, джазовые, фортепьянные, хоровые и другие произведения, музыка к кинофильмам и драматическим спектаклям. С 1989 главный дирижер и художественный руководитель Большого концертного оркестра Государственной телерадиокомпании.

КАЖУЩАЯСЯ МОЩНОСТЬ , то же, что полная мощность.

КАЖУЩАЯСЯ ПАМЯТЬ ЭВМ , то же, что виртуальная память.

КАЗАДЕЗЮС (Casadesus) , семья французских музыкантов: 1) Анри (1879-1947), альтист. Основал в Париже Общество старинных музыкальных инструментов (1901-39), возглавлял ансамбль при нем. Популяризатор музыки 16-18 вв. 2) Его племянник - Робер (1899-1972), пианист. Прославился исполнением произведений В. А. Моцарта, Л. Бетховена, Ф. Листа, Ф. Шопена.

КАЗАК (Kasack) Герман (1896-1966) , немецкий писатель. В мистико-символическом романе "Город за рекой" (1947) - критика с позиций экзистенциализма нивелировки личности в капиталистическом обществе.

КАЗАКЕВИЧ Эммануил Генрихович (1913-62) , русский писатель. Произведения о Великой Отечественной войне и послевоенной жизни ставят проблемы гуманизма: романтическая повесть "Звезда" (1947), повесть "Двое в степи" (1948), роман "Весна на Одере" (1949), рассказы. Повесть о В. И. Ленине "Синяя тетрадь" (1961). Государственная премия СССР (1948, 1950).

КАЗАКИ , этносословные группы в составе русских и некоторых других народов. Общая численность в Российской Федерации ок. 5 млн. человек Язык русский, распространено двуязычие. Верующие - православные, есть представители других конфессий. См. также Казачество.

КАЗАКИН , верхняя мужская и женская одежда у украинцев и русских в 19 - нач. 20 вв., короткий кафтан, сшитый в талию, со сборками сзади.

КАЗАКОВ Валерий Петрович (р . 1934), российский физикохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по хемилюминесценции и люминесценции кристаллов, твердофазным низкотемпературным химическим реакциям, химии соединений ксенона.

КАЗАКОВ Владимир Васильевич (1938-88) , русский писатель. В прозе, стихах и пьесах, основанных на абсурдизме, игре слов, гротеске, обращается к темам человеческой отчужденности, одиночества, жестокости общепринятых жизненных норм. Книги: "Мои встречи с Владимиром Казаковым" (1972), "Ошибка живых" (1976), "Случайный воин" (1978), "От головы до звезд" (1982), "Жизнь прозы" (1982) и др.

КАЗАКОВ Матвей Федорович (1738-1812) , российский архитектор, один из основоположников русского классицизма. В Москве разработал типы городских жилых домов и общественных зданий, организующих большие городские пространства: Сенат в Кремле (1776-87), университет (1786-93), Голицынская больница (ныне 1-я городская; 1796-1801), дома-усадьбы Демидова (1779-91), Губина (1790-е гг.) псевдоготический Петровский дворец (ныне Военно-воздушная академия; 1775-82). Применил большой ордер в оформлении интерьеров (Колонный зал Дома Союзов). Руководил составлением генерального плана Москвы, организовал архитектурную школу.

КАЗАКОВ Николай (Миклай) Иванович (1918-89) , марийский поэт, народный поэт Республики Марий Эл (1960). Сборники лирических стихов (в т. ч. "Поэзия - любимая подруга", 1950; Государственная премия СССР, 1951); стихи для детей.

КАЗАКОВ Юрий Иванович (р . 1924), российский баянист, народный артист СССР (1985). С 1958 солист Москонцерта. Исполнитель-виртуоз, способствовал утверждению баяна как сольного инструмента.

КАЗАКОВ Юрий Павлович (1927-82) , русский писатель. В эмоционально-психологической прозе (сборники рассказов "На полустанке", 1959, "Во сне ты горько плакал", 1977; очерковая книга "Северный дневник", 1961-73) нравственные конфликты, лирико-философское осмысление природы. Книга "Две ночи. Проза. Заметки. Наброски" (1986).

КАЗАКОВА Римма Федоровна (р . 1932), русская поэтесса. Гражданская и любовная лирика в сборниках "В тайге не плачут" (1965), "Помню" (1974), "Набело" (1977), "Русло" (1979), "Пробный камень" (1982). Переводы.

КАЗАЛИНСК , город (с 1867) в Казахстане, Кзыл-Ординская обл., на р. Сырдарья, в 12 км от ж.-д. ст. Казалинск. 7 тыс. жителей (1991). Кирпичный завод. Основан в 1853 (до 1867 назывался Форт № 1)

КАЗАЛЬС П ., см. Касальс П.

КАЗАН (Kazan) (наст . фам. Казанжоглу, Kazanjoglon) Элиа (р. 1909), американский режиссер, писатель. По происхождению грек. В 1930-е гг. режиссер "Груп-тиэтр", один из создателей актерской студии, воспринявшей принципы системы Станиславского. В кино в сфере его интересов сложные социальные проблемы ("Джентльменское соглашение", 1947, премия "Оскар"; "Пинки", 1949; "В порту", 1954, премия "Оскар"; "Лицо в толпе", 1957; "Америка, Америка", 1963 и др.)

КАЗАНДЖИК (Газанджык) , город (с 1939) в Туркмении, Балканская обл. Железнодорожная станция. 15 тыс. жителей (1991). Предприятие железнодорожного транспорта, завод стройматериалов, ковровая фабрика. Конечный пункт Каракумского канала. Возник в 1895.

КАЗАНДЗАКИС Никос (1883-1957) , греческий писатель. С 1947 жил во Франции и ФРГ. Философские и социально-критические драмы "Христос", "Одиссей" (обе 1928), трилогия "Прометей" (изд. после 1945). Роман-притча "Христа распинают вновь" (1950), роман "Капитан Михалис. Свобода или смерть" (1953) проникнуты гуманистическим пафосом. Международная премия Мира (1956).

КАЗАНЛЫК , город в Болгарии, в Казанлыкской котловине. 60 тыс. жителей (1992). Машиностроение, текстильная, пищевкусовая промышленность. Центр района возделывания эфирномасличных культур, в т. ч. казанлыкской розы.

КАЗАНЛЫКСКАЯ ГРОБНИЦА , античное погребальное сооружение близ г. Казанлык. Памятник греко-фракийского искусства кон. 4 - нач. 3 вв. до н. э. Купол подкурганной камеры украшен росписью: гармонически стройное изображение фракийской погребальной трапезы.

КАЗАНОВА (Casanova) Даниель (1909-43) , героиня французского Движения Сопротивления, одна из руководителей коммунистической молодежи. Погибла в фашистском концлагере.

КАЗАНОВА (Casanova) Джованни Джакомо (1725-98) , итальянский писатель. Исторические сочинения; фантастический роман "Иксамерон" (1788). В "Мемуарах" (т. 1-12, написаны в 1791-98, на французском языке, опубликованы 1822-28) - многочисленные любовные и авантюрные приключения Казановы, проницательные характеристики современников и общественных нравов.

КАЗАНСКАЯ ДЕМОНСТРАЦИЯ 1876 (6 декабря) , в Санкт-Петербурге на площади Казанского собора. Первая политическая демонстрация в России с участием рабочих (ок. 400 человек). Проведена членами "Земли и воли". С речью выступил Г. В. Плеханов, рабочий Я. Потапов развернул красное знамя. Разогнана полицией. 15 человек сосланы на каторгу и в ссылку.

КАЗАНСКАЯ ШКОЛА в языкознании , группа языковедов (Н. В. Крушевский, В. А. Богородицкий и др.), объединившихся в 70-80-е гг. 19 в. вокруг И. А. Бодуэна де Куртенэ. Работы в области теоретического языкознания (главным образом теории фонем).

КАЗАНСКИЕ ПОХОДЫ русских войск против Казанского ханства в 1545-52 . Поход 1545 имел характер военной демонстрации. Походы 1547-48, 1549-50 были безрезультатны. В 1552 осада и штурм Казани (2 октября) завершились взятием города. Казанское ханство было ликвидировано, Ср. Поволжье присоединено к России.

КАЗАНСКИЙ АВИАЦИОННЫЙ ИНСТИТУТ , основан в 1932. Готовит инженерные кадры по основным специальностям авиационного машино- и приборостроения, радиотехники и др. В 1991 ок. 9 тыс. студентов.

КАЗАНСКИЙ Борис Александрович (1891-1973) , российский химик-органик, академик АН СССР (1946), Герой Социалистического Труда (1969). Труды по каталитическим превращениям углеводородов. Государственная премия СССР (1949).

КАЗАНСКИЙ Владимир Борисович (р . 1931), российский физикохимик, академик РАН (1991). Сын Б. А. Казанского. Труды по гетерогенному катализу.

КАЗАНСКИЙ ЗАГОВОР , попытка поднять военно-крестьянское восстание весной 1863 в Поволжье в поддержку Польского восстания 1863-64. Организаторы: Комитет русских офицеров в Польше, московское отделение "Земли и воли", Литовский провинциальный комитет. Участники выданы предателем. К следствию привлечены 40 человек. И. Кеневич, М. А. Черняк, Н. К. Иваницкий, А. Е. Мрочек и Р. И. Станкевич казнены, 5 человек сосланы на каторгу.

"КАЗАНСКИЙ ЛЕТОПИСЕЦ" , русские исторические повести о Казанском ханстве ("царстве") с древнейших времен до 1552. Составлен ок. 1564-1566 неизвестным автором по татарским преданиям, письменным источникам и др.

КАЗАНСКИЙ НАУЧНЫЙ ЦЕНТР РАН , организован в 1990 на базе одноименного филиала АН (ведет историю с 1945). 6 научных учреждений.

КАЗАНСКИЙ РУССКИЙ БОЛЬШОЙ ДРАМАТИЧЕСКИЙ ТЕАТР имени В . И. Качалова, ведет начало с 1791. Актеры: В. И. Качалов (1897-1900), Е. Е. Жилина, Н. И. Якушенко, Ф. В. Григорьев, Г. П. Ардаров, М. Н. Преображенская, Е. А. Кузин, В. В. Кешнер, Ю. С. Федотов, Е. Е. Ненашева и др. Художественные руководители: П. М. Медведев, И. Н. Певцов, И. А. Ростовцев и др. Спектакли: "Дело" А. В. Сухово-Кобылина (1987), "Смерть в усадьбе" по А. П. Чехову, "Приглашение в замок" Ж. Ануя (оба 1991) и др.

КАЗАНСКИЙ СОБОР в Санкт-Петербурге , памятник архитектуры русского классицизма. Построен архитектором А. Н. Воронихиным в 1801-11. Примыкающая к боковому фасаду здания, мощная полукруглая колоннада образует площадь, входящую в цепь ансамблей Невского проспекта. Скульптурное оформление выполнено И. П. Мартосом и др. Перед Казанским собором - исполненные Б. И. Орловским в 1837 памятники М. И. Кутузову (похоронен в соборе) и М. Б. Барклаю-де-Толли.

КАЗАНСКИЙ ХИМИКО-ТЕХНОЛОГИЧЕСКИЙ ИНСТИТУТ , основан в 1919. Готовит инженерные кадры по основным специальностям химической и нефтяной промышленности, химического машиностроения и др. В 1991 ок. 10 тыс. студентов.

КАЗАНСКОЕ ХАНСТВО , государство в Ср. Поволжье (1438-1552), выделилось из Золотой Орды. Столица - Казань. Население - казанские татары, мари, чуваши, удмурты, мордва, башкиры. Набеги казанских войск на русские земли особенно усилились с нач. 20-х гг. 16 в. К сер. 16 в. в Казанском ханстве находилось ок. 100 тыс. русских пленных. В 1487-1521 находилось в вассальной зависимости от России, с 1524 - от Турции. В результате Казанских походов 1545-52 ханство было ликвидировано; Ср. Поволжье присоединено к России.

КАЗАНЦЕВ Алексей Николаевич (р . 1945), русский драматург. В пьесах "Антон и другие" (1975), "Старый дом" (1976), "... Порвется серебряный шнур..." (1982), "Великий Будда, помоги им" (1988) и др. обращается к актуальным социально-нравственным проблемам, критикует пороки советской системы, показывает человеческую отчужденность.

КАЗАНЦЕВ Василий Иванович (р . 1935), русский поэт. Сборники стихов: "В глазах моих небо" (1962), "Талина" (1974), "Свободный полет" (1983) и др.

КАЗАНЬ , город в Российской Федерации, столица Татарии, порт на р. Волга, у впадения р. Казанка. 1098 тыс. жителей (1993). Железнодорожный узел. Машиностроение (ПО: авиационное, моторостроительное, "Теплоконтроль", вакуумной техники; заводы: компрессорный, ЭВМ и др.) и металлообработка, химия и нефтехимия (ПО: "Органический синтез", "Тасма", химико-фармацевтическое; заводы: синтетического каучука, изделий бытовой химии и др.), легкая (меховая, кожевенная и др.), пищевая промышленность. 11 вузов (в т. ч. университет, консерватория), 6 театров (в т. ч. Театр оперы и балета), 8 музеев (в т. ч. Республики Татарстан, изобразительных искусств, М. Горького). Основан во 2-й пол. 13 в., в 1438-1552 столица Казанского ханства. Кремль с памятниками 16-18 вв., в т. ч. башня Сююмбеки (кон. 17 - нач. 18 вв.). Петропавловский собор (ныне планетарий; 18 в.), мечеть Марджани (18 в.), комплекс Казанского университета (19 в., классицизм).

КАЗАРЕС (Casares) (наст . фам. Касарес Кирога, Casares Quiroga) Мария (1922-96), французская актриса. В 1936 эмигрировала из Испании. Работала во многих парижских театрах ("Матюрен", "Комеди Франсез", Национальный народный театр, "Амандер" и др.). Роли: леди Макбет ("Макбет" У. Шекспира), Мария Тюдор ("Мария Тюдор" В. Гюго) и др. Снималась в фильмах: "Дети Райка", "Пармская обитель", "Орфей" и др.

КАЗАРИНОВ Владимир Евгеньевич (р . 1933), российский физикохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по электрохимии металлов, электросинтезу органических соединений, созданию химических источников тока и радиационных электрохимических технологий. Государственная премия СССР (1985).

КАЗАРКА , жук семейства трубковертов; вредитель плодовых культур в Евразии. Золотисто-багряный, длина 4,5-6,5 мм. Питается почками, листьями, цветками и плодами, переносчик возбудителя монилиоза.

КАЗАРКИ , род птиц семейства утиных. Длина до 60 см, весят до 8 кг. 4 вида, на севере Евразии и Сев. Америки. 2 вида в Красной книге Международного союза охраны природы и природных ресурсов. К казаркам иногда относят также белолобого гуся, пискульку и краснозобую казарку.

КАЗАРМА (от итал . caserma), здание для размещения личного состава воинской части; в России до 1917 также общежитие для рабочих.

"КАЗАРМЕННЫЙ КОММУНИЗМ" ("казарменный социализм") , вульгарно-примитивная, грубоуравнительная концепция коммунизма (социализма) как строя крайнего аскетизма, подавления личности, управляемого узким слоем "революционных лидеров", жестко регламентирующих все формы предельно бюрократизированной общественной деятельности с помощью насилия, лжи. К. Маркс и Ф. Энгельс употребляли понятие "казарменный коммунизм" для характеристики сектантско-авантюристических представлений немецких мелкобуржуазных революционеров 50-х гг. 19 в. и взглядов деятеля российского революционного движения С. Г. Нечаева на будущее общество.

КАЗАРНОВСКИЙ Исаак Абрамович (1890-1981) , российский химик, член-корреспондент АН СССР (1939). Труды по химии гидридов, хлоридов и оксидов металлов. Создал методы производства безводного хлорида алюминия из глин (1936) и синтеза пероксида натрия (1942). Государственная премия СССР (1941).

КАЗАРСКИЙ Александр Иванович (1797-1833) , герой русско-турецкой войны 1828-29, капитан 1-го ранга. Командир брига "Меркурий", выдержавшего бой с 2 турецкими линейными кораблями (1829).

КАЗАТИН , город (с 1938) на Украине, Винницкая обл. Железнодорожный узел. 29,1 тыс. жителей (1991). Предприятия железнодорожного транспорта; птицекомбинат, завод сухого обезжиренного молока, швейная фабрика и др.

КАЗАХ , город (с 1909) в Азербайджане. Железнодорожная станция. 19,3 тыс. жителей (1991). Ковровая, хлопкопрядильная фабрики; предприятия пищевой промышленности и др. Театр. Историко-краеведческий музей, картинная галерея. Музей М. П. Вагифа (родился близ Казаха).

КАЗАХИ (самоназвание - казак) , народ, основное население Казахстана (св. 6,54 млн. человек, 1992). Живут также в Узбекистане (808 тыс. человек), Туркмении (87 тыс. человек), Киргизии (37 тыс. человек), Таджикистане и Российской Федерации (635,9 тыс. человек); в Китае (1115 тыс. человек, 1992), Монголии (125 тыс. человек) и др. Общая численность 9,42 млн. человек. Язык казахский. Верующие казахи - мусульмане-сунниты.

КАЗАХСКАЯ ЛОШАДЬ , верхово-вьючная и упряжная местная, выведена и издавна разводится на территории Казахстана и прилегающих районов. Животные низкорослые, неприхотливые, выносливые, работоспособные. Используются также для получения мяса и молока.

КАЗАХСКАЯ СОВЕТСКАЯ ЭНЦИКЛОПЕДИЯ (КСЭ) , первая университетская энциклопедия на казахском языке. Выпущена в 1972-78 в 12 тт. (имеется справочный том) Главной редакцией КСЭ. Главный редактор - М. К. Каратаев. Стала основой для издания с 1985 краткой энциклопедии "Казахская ССР" (4 тт. на казахском и русском языках).

КАЗАХСКИЙ МЕЛКОСОПОЧНИК (Центральноказахстанский мелкосопочник) , в Казахстане. Длина ок. 1200 км, ширина до 950 км. Преобладают всхолмленные равнины (высота от 300 до 500 м) с отдельными горными массивами (Улутау, Каркаралинские горы, Кызылтас - высота до 1566 м). Крупные реки - Ишим, Нура, Сарысу. Месторождения каменного угля (Карагандинский, Экибастузский бассейны), железных (Атасу), медных (Джезказган, Коунрад) и других руд. На севере степная, на юге полупустынная растительность.

КАЗАХСКИЙ НАЦИОНАЛЬНЫЙ УНИВЕРСИТЕТ имени аль-Фараби , Алма-Ата, основан в 1934 (до 1993 Казахский государственный университет). Подготовка по математическим, физическим, химическим, биологическим, географическим, историческим, философским, экономическим, филологическим и другим специальностям. В 1991 ок. 12 тыс. студентов.

КАЗАХСКИЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ имени Абая , Алма-Ата, основан в 1928. Готовит учителей по основным предметам для образовательных школ, воспитателей и др. В 1991 ок. 7 тыс. студентов.

КАЗАХСКИЙ ПОЛИТЕХНИЧЕСКИЙ ИНСТИТУТ , Алма-Ата, основан в 1960 на базе горно-металлургического института (1934). Готовит инженерные кадры по геологическим, металлургическим, машиностроительным, приборостроительным специальностям; филиал в г. Каратау. В 1991 ок. 10 тыс. студентов.

КАЗАХСКИЙ СЕЛЬСКОХОЗЯЙСТВЕННЫЙ ИНСТИТУТ , Алма-Ата, основан в 1930. Готовит инженерные кадры по специальностям агрономии, почвоведения, плодоовощеводства, основных отраслей сельскохозяйственного производства, сельскохозяйственного машиностроения и др. В 1991 ок. 9 тыс. студентов.

КАЗАХСКИЙ ТЕАТР ДРАМЫ имени М . О. Ауэзова, открыт в 1926 в Кзыл-Орде, с 1928 работает в Алма-Ате, с 1937 академический.

КАЗАХСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА имени Абая , открыт в 1934 в Алма-Ате, с 1941 академический. Спектакли на казахском и русском языках.

КАЗАХСКИЙ ЯЗЫК , относится к тюркским языкам (кыпчакская группа). Официальный язык Казахстана. Письменность на основе русского алфавита.

КАЗАХСТАН , (Казакстан), Республика Казахстан (Казакстан Республикасы), в центральной части Евразии. 2717,3 тыс. км2. Население 17186 тыс. человек (1993), городское 58%; казахи (6535 тыс. человек; 1989 перепись), русские, немцы, украинцы, татары, узбеки, белорусы, уйгуры и др. Официальный язык - казахский. Верующие - мусульмане-сунниты, православные христиане и баптисты. Столица - Алма-Ата. Глава государства - президент (с 1991), законодательный орган - однопалатный Верховный Совет. 20 областей, 207 районов, 84 города, 210 поселков городского типа (1989). На западе - часть Прикаспийской и Туранской низм., в центральной части - Казахский мелкосопочник, на севере - южная окраина Зап.-Сибирской равнины, на востоке и юго-востоке - горы Алтая, Тарбагатая, Джунгарского Алатау и Тянь-Шаня. Климат резко континентальный. Средние температуры января от ?18 оС на севере до ?3 оС на юге, июля 19 оС на севере, 28-30 оС на юге. На севере осадков до 300 мм в год, в пустынях менее 100 мм, в горах до 1600 мм. Главные реки - Иртыш, Урал, Чу, Сырдарья; оз. Балхаш, частично Аральское и Каспийское моря. Почвы черноземные, каштановые, бурые, сероземы, коричневые. Растительность главным образом степная, пустынная. Заповедники: Алма-Атинский, Аксу-Джабаглы, Барсакельмес и др. Баянаульский природный национальный парк. В 3-1 вв. до н. э. возникло государственное образование Кангюй. В сер. 6-8 вв. Тюркский каганат, государство карлуков, в 9-12 вв. государства огузов, Караханидов. В 11 - нач. 13 вв. нашествие сельджуков, киданей, монголо-татар. В кон. 15 в. образовалось Казахское ханство, которое делилось на жузы. В 18 в. Младший и Средний жузы добровольно приняли российское подданство. С присоединением Старшего жуза в 60-е гг. 19 в. все казахские земли вошли в остав Российской империи (Семипалатинская, Акмолинская, Тургайская, Уральская и части Семиреченской и Сырдарьинской обл.). В ноябре 1917 - феврале 1918 установлена советская власть; в марте 1920 закончилась Гражданская война. 26.8.1920 в составе РСФСР образована Киргизская АССР, переименована 19.4.1925 в Казахскую АССР. В 1921-22 проведена земельно-водная реформа. В результате национально-государственного размежевания Ср. Азии в 1924-25 все казахские земли объединились. С 5.12.1936 - союзная республика. В октябре 1990 ВС Казахской ССР принята Декларация о государственном суверенитете Казахской ССР. В апреле 1990 ВС ввел пост президента. Первым президентом ВС избрал Н. А. Назарбаева (1 декабря 1991 - избран всенародно). В декабре 1991 ВС республики утвердил новое название - Республика Казахстан. В структуре национального дохода (1991, %): промышленность 25,1, сельское хозяйство 34,2. Производство электроэнергии 86,1 млрд. кВт·ч (1991). Добыча каменного угля, нефти, природного газа, железных, медных, свинцово-цинковых, никелевых руд, бокситов и других полезных ископаемых. Ведущие отрасли промышленности: цветная и черная металлургия, химическая, машиностроение, легкая, пищевая. Развиты также нефтепереработка и производство стройматериалов. Площадь сельскохозяйственных угодий 197,6 млн. га (1990). С освоением целинных и залежных земель (1954-60, 25,5 млн. га) Казахстан стал крупным производителем зерна (28,5 млн. т в 1990). Посевная площадь 35 182 тыс. га (1990), в т. ч. зерновые 66,4% (главным образом пшеница), кормовые 31,4% и технические (подсолнечник, хлопчатник, лен-кудряш) культуры. Плодоводство, виноградарство, бахчеводство. Площадь всех орошаемых сельскохозяйственных угодий 2308 тыс. га (1990), главным образом в Юж. Казахстане. Мясо-шерстяное овцеводство, мясное и мясо-молочное скотоводство; разводят также свиней, верблюдов и лошадей. Эксплуатационная длина железных дорог 14,5 тыс. км (1992); автодорог 164,9 тыс. км, в т. ч. с твердым покрытием 69%. Судоходство по Каспийскому м., оз. Балхаш, рр. Иртыш, Сырдарья, Урал. Трубопроводный транспорт. Курорты: Боровое, Алма-Арасан, Сарыагач и др. Денежная единица - тенге.

"КАЗАХФИЛЬМ" имени Ш . Айманова, киностудия художественных и документальных фильмов в Алма-Ате. Основана в 1944. Выпускает 7 художественных фильмов в год. Среди фильмов: "Джамбул" (1955), "Сказ о матери" (1963), "Кыз-Жибек" (1970), "Лютый" (1973), "Транссибирский экспресс" (1978), "Вкус хлеба" (1979, с "Мосфильмом"), "Мой дом на зеленых холмах" (1986), "Чужая Белая и Рябой" (1986, с "Мосфильмом"), "Балкон" (1988), "Маньчжурский вариант" (1989) и др.

КАЗАЧЕСТВО , военное сословие в России в 18 - нач. 20 вв. В 14-17 вв. вольные люди, работавшие по найму, лица, несшие военную службу в пограничных районах (городовые и сторожевые казаки); в 15-16 вв. за границами России и Польско-Литовского государства (на Днепре, Дону, Волге, Урале, Тереке) возникают самоуправляющиеся общины т. н. вольных казаков (главным образом из беглых крестьян), которые являлись главной движущей силой народных восстаний на Украине 16-17 вв. и крестьянских войн в России 17-18 вв. Царское правительство стремилось использовать казачество для охраны границ, в войнах и т. д. и в 18 в. подчинило его, превратив в привилегированное военное сословие. В нач. 20 в. существовало 11 казачьих войск (Донское, Кубанское, Оренбургское, Забайкальское, Терское, Сибирское, Уральское, Астраханское, Семиреченское, Амурское и Уссурийское). В 1916 казачье население св. 4,4 млн. человек, св. 53 млн. десятин земли. В 1-ю мировую войну выставило ок. 300 тыс. человек. В 1920 казачество как сословие упразднено. В 1936 были созданы донские, кубанские и терские кавалерийские казачьи соединения, участвовавшие в Великой Отечественной войне (расформированы во 2-й пол. 40-х гг.). С кон. 1980-х гг. началось возрождение традиций, культуры и быта казачества, появились казачьи организации.

КАЗАЧОК , в России у украинских и русских помещиков мальчик-слуга, одетый в казакин или черкеску.

КАЗАЧОК , народный танец (украинский казачок, кубанский казачок, терский казачок и др.). Музыкальный размер 2/4.

КАЗБЕГИ Александр (1848-93) , грузинский писатель. Роман "Элгуджа" (1881), повесть "Элисо" (1882), пьеса "Арсен" (поставлена 1882) изображают быт грузинских горцев, их борьбу с самодержавием. Мастер психологизированного пейзажа. Перевод А. С. Грибоедова, М. Ю. Лермонтова.

КАЗБЕГСКИЙ ЗАПОВЕДНИК , в Грузии. Основан в 1976. Площадь 8707 га. 8 отдельных участков. Леса из березы Радде, сосны кавказской и др. Субальпийские и альпийские луга. Дагестанский тур, рысь, кавказская каменная куница.

КАЗБЕК (Мкинвари - груз ., Урсхох - осет.), вершина в центральной части Б. Кавказа, в Грузии. 5033 м. На склонах - субальпийские луга, выше - вечные снега. Ледники (общая площадь 135 км2). На Гергетском леднике - высокогорная метеорологическая станция. Район альпинизма и туризма.

КАЗБЕКСКИЙ КЛАД , комплекс бронзовых, серебряных и железных предметов (сосуды, украшения, оружие и др.) 6-5 вв. до н. э.; найден в 1877 у ст. Казбек Военно-Грузинской дороги.

КАЗВИН , город на северо-западе Ирана. 249 тыс. жителей (1986). Пищевая, текстильная промышленность. Кустарное производство ковров. Торговый центр. Мечети 12 в. - Соборная (портал 17 в.), Хейдерие. Центр миниатюры (16-17 вв.).

КАЗВИНИ Хамдаллах Мостоуфи (1281 - ок . 1350), иранский историк и географ. Труды по истории и географии Ирана 13-14 вв.

КАЗДАН (Kasdan) Лоуренс (р . 1949), американский киносценарист и режиссер. Соавтор сценариев к фильмам "Империя наносит ответный удар" Д. Лукаса, "В поисках утраченного ковчега" С. Спилберга и др. Заимствуя эстетику режиссеров "нового" Голливуда (Лукаса, Спилберга и др.), Каздан проявляет интерес к классическому американскому кино: его режиссерский дебют "Жар тела" - стилизация под "черные" детективы 1940-х гг. Второй фильм - ностальгическая комедия "Большой озноб" (1983; получила 3 премии "Оскар").

КАЗДОЯ Персидская (ум . в сер. 4 в.), царевна, христианская мученица, дочь царя Шапура II Персидского. Память в Православной церкви 29 сентября (12 октября).

КАЗЕИН (от лат . caseus - сыр), сложный белок, образующийся из предшественника казеина - казеиногена при створаживании молока под действием протеолитических ферментов. Составляет основную массу творога. Применяется для производства красок, клеев, пластмасс, искусственных пищевых продуктов.

КАЗЕЙ Марат Иванович (1929-44) , партизан Великой Отечественной войны, Герой Советского Союза (1965, посмертно). Юный пионер, с 1942 разведчик партизанского отряда (Минская обл.). Окруженный фашистами, подорвал себя гранатой.

КАЗЕЛЛА (Casella) Альфредо (1883-1947) , итальянский композитор, пианист, дирижер, музыковед. Представитель неоклассицизма. Камерная опера "Сказание об Орфее" (1932), сюита для фортепьяно и струнных инструментов "Скарлаттиана" (1926) и др. С 1952 в Неаполе - Международный конкурс пианистов имени Казеллы.

КАЗЕМАТ (франц . casemate), 1) помещение в закрытых фортификационных сооружениях, защищающее находящихся в нем людей и вооружение от огня противника. 2) Бронированное закрытое помещение на кораблях (в 19 - нач. 20 вв.) для установки орудий, хранения снарядов и др. 3) До нач. 20 в. одиночная камера в тюрьме.

КАЗЕМ-БЕК Мирза Мухаммед Али (Александр Касимович) (1802-70) , российский востоковед, член-корреспондент Петербургской АН (1835). Выходец из Персии. Сочинения по истории Кавказа, Ирана, Ср. Азии, Крыма, истории ислама, иранского и тюркского языков.

КАЗЕНИН Владимир Игоревич (р . 1937), российский композитор, заслуженный деятель искусств России (1980). Председатель правления Союза композиторов Российской Федерации (с 1990). Музыкальные комедии, в т. ч. "Рай в шалаше" (1975), "Когда полюбит клоун" (1980), "Верю тебе" (1985), песни и др.

КАЗЕННАЯ ПАЛАТА , губернский орган Министерства финансов в Российской империи в 1775-1917. Ведала сбором налогов, государственными имуществами, винными откупами и другими финансовыми делами. В подчинении Казенной палаты находились губернские и уездные казначейства.

КАЗЕННЫЕ ЗАВОДЫ , в России государственные, обычно военные и горно-металлургические. Возникли в 17 в. как мануфактуры, распространились с нач. 18 в., особенно на Урале. Рабочие в основном государственные крестьяне (горнозаводские крестьяне), ставшие после крестьянской реформы 1861 наемными рабочими.

КАЗЕННЫЕ КРЕСТЬЯНЕ , в Российской империи 18-19 вв. крестьяне, принадлежавшие государству (казне); обиходное название государственных крестьян.

КАЗЕННЫЙ ПРИКАЗ , дворцовое учреждение в Российском государстве 16-17 вв. Ведал производством и хранением ценностей царской казны, торговыми операциями для царских нужд. Выделился из казны княжеской.

КАЗИ-МАГОМЕД , город (с 1938) в Азербайджане, на Кура-Араксинской низм. Железнодорожный узел. 21,7 тыс. жителей (1991). Рыбозавод.

КАЗИМЕЖ-ДОЛЬНЫ (Kazimierz Dolny) , город в Польше, на р. Висла. Основан в 14 в. Сохранил средневековый облик. Комплекс построек в стиле позднего Ренессанса (нач. 17 в.).

КАЗИМИР I (Kazimierz) Восстановитель (1016-58) , князь польский с 1034(?), из династии Пястов. Укрепил независимую от высшего германского духовенства церковь, вернул Польше Мазовию (1047), Силезию (1054).

КАЗИМИР III Великий (1310-70) , король польский с 1333, последний из династии Пястов. Уступил (1343) Тевтонскому ордену Восточное Поморье, вернул Польше Куявию (1343), Мазовию (1351-53). Захватил Галицкую землю (1349-52), Подолию (1366). Издал Вислицко-Петроковские статуты 1346-1347.

КАЗИМИР IV Ягеллончик (1427-92) , великий князь литовский с 1440, король польский с 1447. Сын Ягайло. Завершил благоприятным для Польши Торуньским миром 1466 Тринадцатилетнюю войну 1454-66. Издал Нешавские статуты 1454.

КАЗИН Василий Васильевич (1898-1981) , русский поэт. Один из организаторов литературной группы "Кузница". Основная тема - освобожденный труд. Сборники "Рабочий май" (1922), "Избранное" (1978).

КАЗИНО (франц . casino, от итал. casino - домик), игорный дом; увеселительное заведение с рестораном и играми (карты, рулетка и др.).

КАЗИРАНГА , национальный парк в Индии, шт. Ассам. Основан в 1908, до 1968 резерват. Площадь 42 994 га. Свыше половины мировой популяции индийского панцирного носорога (св. 400 животных), слон, дикий буйвол, гаур, тигр, медведь, олени и др.

КАЗЛУ-РУДА (Kazlu Ruda) , город (с 1950) в Литве. Железнодорожная станция. 7,9 тыс. жителей (1991). Деревообрабатывающая промышленность.

КАЗНА (тюрк .) (устар.), ценности, имущество, принадлежащие государству (ранее также королю, князю, герцогу) или организации (напр., войсковая, монастырская казна). В Др. Руси всякого рода движимое имущество (домовая, постельная, золотая казна и т. п.), коллективное или частное (княжеская, запорожская, казацкая казна и т. п.), место для хранения ценностей.

КАЗНА КНЯЖЕСКАЯ (царская) , 1) канцелярия, архив и хранилище ценностей великих и удельных князей в России 14-16 вв. 2) В Русском государстве с сер. 15 в. центральное ведомство по финансовым вопросам, управляло рядом областей и некоторыми разрядами населения.

КАЗНАЧЕЙСКИЕ БИЛЕТЫ , бумажные деньги, выпускаемые казначейством, как правило, для покрытия бюджетного дефицита. После отмены золотого стандарта грань между казначейскими билетами и банковскими билетами практически стерлась.

КАЗНАЧЕЙСТВО , в ряде стран (США, Великобритания, Франция) государственный финансовый орган, ведающий кассовым исполнением бюджета. Казначейство также организует взимание налогов, сборов, выпускает казначейские билеты.

КАЗОТТ (Cazotte) Жак (1719-92) , французский прозаик. Роман "Лорд экспромтом" (1767), фантастическая повесть "Влюбленный дьявол" (1772), сборник сказок "Продолжение "1001 ночи" (т. 1-4, 1788-89). Казнен по приговору революционного трибунала.

КАЗТАГ , информационное агентство в Алма-Ате. Основано в 1920 как Оренбургско-Тургайское отделение РОСТА, с 1925 КазРОСТА. Современное название с 1937. Обмен фото- и текстовой информацией с органами печати, радио других стран.

КАЗУАРИНА , род деревьев и кустарников семейства казуариновых. Ок. 60 видов, главным образом в Австралии. Одно из древнейших двудольных растений. Виды казуарины широко выращивают в странах Африки, Азии, Америки для защиты полей, каналов, облесения пустынь, а также как декоративные, в т. ч. в Закавказье.

КАЗУАРЫ , отряд бескилевых птиц. Крупные нелетающие птицы с трехпалыми ногами. 2 семейства: эму и казуаровые. У последних высота в среднем 1,8 м. 3 вида, в тропических лесах Австралии, Нов. Гвинеи и близлежащих островов.

КАЗУИСТИКА , рассмотрение отдельных случаев в их связи с общими принципами (права, морали и т. д.). В теологии (особенно в католицизме) - учение о степени греха применительно к различным обстоятельствам. В переносном смысле - ловкость, изворотливость в доказательствах (обычно ложных или сомнительных положений); крючкотворство.

КАЗУС (лат . casus), случай, происшествие, приключение (обычно смешные, затруднительные, необычайные).

КАЗУС БЕЛЛИ (лат . casus belli), формальный повод для объявления войны.

КАЗУС ФЕДЕРИС (лат . casus foederis), условия, при которых государство - участник международного договора должен совершить предусмотренные этим договором действия. Казус федерис в международных конвенциях и актах о правилах ведения войны служит определением момента, когда участвующие в вооруженном конфликте государства обязаны применять и соблюдать нормы гуманитарного права, установленные этими конвенциями.

КАЗЫМ , река на севере Зап. Сибири, правый приток Оби. 659 км, площадь бассейна 35,6 тыс. км2. Средний расход воды ок. 267 м3/с. Судоходна на 250 км от устья.

КАЗЫР , река в горах Юж. Сибири, одна из составляющих р. Туба (бассейн Енисея). 388 км, площадь бассейна 20,9 тыс. км2. Порожиста. Средний расход воды ок. 570 м3/с. Судоходна в половодье (97 км).

КАЗЬМИН Петр Михайлович (1892-1964) , российский фольклорист, народный артист СССР (1961). В 1927-64 художественный руководитель хора имени Пятницкого. Исследователь русского песенного фольклора. Песни, литературно-музыкальные композиции и др. Государственная премия СССР (1952).

КАИН , в Библии старший сын Адама и Евы, земледелец. Убил из зависти брата Авеля - "пастыря овец". Проклят Богом за братоубийство и отмечен особым знаком ("каинова печать").

КАИНИТ , минерал класса сульфатов, KMg(SO4)Cl·3H2O. Светлые зернистые массы. Твердость 2,5-3; плотность 2-2,2 г/см3. Сырье для сельскохозяйственных удобрений и получения солей калия и магния.

КАИНСК , название г. Куйбышев в Новосибирской обл. до 1935.

КАИПБЕРГЕНОВ Тулепберген (р . 1929), каракалпакский писатель, народный писатель Каракалпакии (1974). Роман "Дочь каракалпака" (кн. 1-2, 1963-65) о судьбе каракалпакской женщины в 20 в., "Зеница ока" (1984); историческая трилогия "Каракалпакские дастаны" (кн. 1-3, 1968-1976). Повести. Государственная премия СССР (1986).

КАИР (араб . Аль-Кахира), столица Египта, на р. Нил. Важный транспортный узел. 6,7 млн. жителей (1991). Международный аэропорт. Металлургическая, машиностроительная, текстильная, химическая и др. промышленность. Ремесла (изделия из металла, кожи и др.). Метрополитен. 4 университета. Академия. Институт Египта. 10 музеев, в т. ч. Египетский, Коптский. В римско-византийскую эпоху на территории современного Каира г. Вавилон, затем Фустат. В 641-969 столица арабских наместников Египта. С 969 правительственная резиденция Фатимидов (Аль-Кахира). В 973-1171 столица государства Фатимидов. В 13 - нач. 16 вв. крупный торговый, ремесленный и культурный центр, столица мамлюкских султанов, резиденция последних халифов из династии Аббасидов. В нач. 16 в. захвачен турками-османами. В 1882 оккупирован английскими войсками. В 1914-22 административный центр британского протектората. В 1922-53 столица Королевства Египет, с 1953 - Египетская Республика, в 1958-71 - Объединенная Арабская Республика (ОАР), с 1971 - Арабская Республика Египет (АРЕ). Архитектурные памятники 4 в. до н. э. - 19 в.: мечети Ибн Тулуна, 9 в., аль-Азхар, 10 в., и др.; ворота 11 в.; цитадель 12 в.; мечеть-медресе султана Хасана, 14 в.; мавзолеи мамлюков, 15 - нач. 16 вв.

КАИРОВ Иван Андреевич (1893-1978) , президент АПН РСФСР (1946-67), действительный член АПН СССР (1967), Герой Социалистического Труда (1963). Министр просвещения РСФСР в 1949-56. Автор учебников по педагогике.

КАИРСКАЯ КОНФЕРЕНЦИЯ 1943 (22-26 ноября) , англо-американо-китайская конференция в Каире при участии президента США Ф. Рузвельта, премьер-министра Великобритании У. Черчилля и главы китайского гоминьдановского правительства Чан Кайши. Обсуждались вопросы, связанные с военными операциями против Японии. Было принято решение о возвращении Китаю всех отторгнутых у него Японией территорий и освобождении всех островов на Тихом ок., которые Япония захватила с начала 1-й мировой войны.

КАИРСКИЙ УНИВЕРСИТЕТ , Египет, основан в 1988. В 1991 св. 76 тыс. студентов.

КАИССА , богиня - покровительница шахмат. Стала известна благодаря поэтическому произведению "Каисса, Поэма о шахматах" (1763) английского писателя и востоковеда У. Джонса (1746-1794). В ней говорится о любви бога войны Марса к одной из нимф Олимпа- Каиссе. Он добивается взаимности, подарив возлюбленной новую игру - "Шах и Мат", изобретенную с помощью бога спорта - Эвфрона.

КАЙДАНОВСКИЙ Александр Леонидович (1946-95) , российский актер, сценарист. В кино с 1967. Снимался в фильмах: "Свой среди чужих, чужой среди своих" (1974), "Жизнь Бетховена" (1980), "Сталкер" (1980), "Новые приключения янки при дворе короля Артура" (1988). В 1992 сыграл в польско-французском фильме "Ноябрь". Автор киносценариев к фильмам "Жена керосинщика", "Процесс в Москве" и др.

КАЙЕ (Cayeux) Люсьен (1864-1944) , французский геолог, иностранный член-корреспондент АН СССР (1929). Труды по литологии и региональной геологии.

КАЙЕННА (Cayenne) , город и порт, административный центр Гвианы (франц.). 42 тыс. жителей (1990). Международный аэропорт. Производство рома. Лесопиление.

КАЙЕРКАН , город (с 1982) в Российской Федерации, Красноярский кр. Город-спутник Норильска. Железнодорожная станция. 28,3 тыс. жителей (1992). Добыча угля.

КАЙЗЕР (нем . Kaiser), название императоров "Священной Римской империи" (962-1806) и Германской империи (1871-1918).

КАЙЗЕР (Kayser) Вольфганг (1906-60) , немецкий литературовед. Представитель т. н. школы интерпретации (см. в ст. Штайгер Э. ). Книга "Искусство слова" (1948); исследователь современного романа.

КАЙЗЕР (Kaiser) Георг (1878-1945) , немецкий драматург-экспрессионист. Комедии; мистико-романтические, антимилитаристские ("Солдат Танака", 1940), исторические ("Граждане Кале", 1914), социально-критические ("Газ", 1918-20) драмы.

КАЙЗЕРЛИНГ (Keyserling) Герман (1880-1946) , немецкий писатель и философ-иррационалист, проповедовал возвращение к целостности бытия через обращение к восточной мудрости ("Путевой дневник философа", 1919).

КАЙЗЕРСЛАУТЕРН (Kaiserslautern) , город в Германии, земля Рейнланд-Пфальц. 99,7 тыс. жителей (1991). Машиностроение, текстильная, химическая промышленность. Возник в 9 в. как королевская резиденция. Университет.

КАЙКО Такэси (1930-89) , японский писатель. В повести "Гиганты и игрушки" (1957) - проблема отчуждения человека в современном мире; роман "Японская трехгрошовая опера" (1959) - сатира на послевоенную Японию, "Горькое похмелье" (1973) - о внутреннем состоянии послевоенного поколения в условиях мирного времени, "Черное лето" (1971) - о борьбе вьетнамского народа против американской агрессии. Сборники эссе.

КАЙЛАС , хребет в системе гор Гандисышань, на юге Тибетского нагорья в Китае. Длина ок. 300 км. Высота до 6714 м. Ледники.

КАЙЛАСА , в индуистской мифологии гора - жилище Шивы и Парвати.

КАЙЛУ-ШЭНЬ , в китайской мифологии божество, защищающее могилы от нечистой силы. Его изображали в красном одеянии, с синим лицом, с копьем и печатью в руках.

КАЙМ (Кeim) Вильгельм (р . 1934), немецкий химик, иностранный член РАН (1994). Труды по химии оксидов углерода и метилформиата. Создал метод каталитического синтеза высших олефинов, позволивший получить из этилена до 99 % линейных олефинов.

КАЙМАН ОСТРОВА (Каймановы острова) (Cayman Islands) , острова в Карибском м., к северо-западу от о. Ямайка. Владение Великобритании. Состоят из 3 низких островов: Б. Кайман, М. Кайман и Кайман-Брак. Климат тропический пассатный. Среднемесячные температуры 15-30 °С. Осадков ок. 1300 мм в год. Вечнозеленые умеренно влажные леса. Общая площадь 259 км2. Население 21 тыс. человек (1987). Административный центр - Джорджтаун. Морской промысел (лов акул, омаров, черепах и др.). Цитрусовые, манго. Заготовки ценной древесины. Экспорт панцирей и мяса черепах. Открыты Колумбом в 1503.

КАЙМАНЫ , общее название 3 родов пресмыкающихся семейства аллигаторов. Длина до 6 м. 5 видов, в водоемах Центр. и Юж. Америки. 3 вида в Красной книге Международного союза охраны природы и природных ресурсов.

КАЙМИНШОУ , в китайской мифологии огромный десятиголовый зверь, открывающий ворота для восходящего солнца. Обитает на г. Куньлунь.

КАЙНГАНГ , индейские народы группы же в Бразилии, часть - в Парагвае. 20 тыс. человек (1992). Верующие католики.

КАЙНГУА (мбуа) , индейский народ группы тупи-гуарани в Парагвае (30 тыс. человек), на юге Бразилии и севере Аргентины. Общая численность 55 тыс. человек (1992). Верующие католики.

КАЙНОЗОЙСКАЯ ЭРАТЕМА (ЭРА) (кайнозой) (от греч . kainos - новый и zoe - жизнь), самая молодая эратема (группа) общей стратиграфической шкалы слоев земной коры и соответствующая ей новейшая эра геологической истории; охватывает и современную эпоху. Начало кайнозойской эратемы 66 млн. лет тому назад. Подразделяется на палеогеновую, неогеновую и четвертичную (антропогеновую) системы (периоды). Кайнозойская эратема характеризуется интенсивными горообразовательными движениями, связанными с альпийской складчатостью и создавшими высочайшие горные цепи на периферии Тихого ок., на юге Европы и в Азии; в конце неогенового - начале антропогенового времени произошло резкое изменение климата, сопровождавшееся мощным материковым оледенением, охватившим громадные площади в Евразии и Сев. Америке. В органическом мире господствующее положение занимают млекопитающие; животные и растения близки к современным. В начале антропогена появляются первые примитивные люди.

КАЙНОТИПНЫЕ ГОРНЫЕ ПОРОДЫ , эффузивные горные породы, слабо затронутые процессами изменения.

КАЙНЦ (Kainz) Йозеф (1858-1910) , австрийский актер. Работал в Мюнхене; ведущий актер Немецкого театра (Берлин) и "Бургтеатра" (Вена). Прославился как исполнитель трагических и романтических ролей. Искусство Кайнца высоко ценил баварский король-меценат Людвиг II.

КАЙРАК (кайрок) , узбекские и таджикские каменные кастаньеты: 4 плоских продолговатых камня, отшлифованных в горных потоках.

КАЙРАККУМ , город (с 1963) в Таджикистане, Худжандская обл., на Кайраккумском вдхр., близ ж.-д. ст. Худжанд. 13,2 тыс. жителей (1991). Ковровый комбинат; производство стройматериалов. ГЭС.

КАЙРОЛИ (Cairoli) Бенедетто (1825-89) , участник итальянского Рисорджименто, премьер-министр объединенного Итальянского королевства в 1878 и 1879-81.

КАЙРУАН , город на востоке Туниса, административный центр вилайета Кайруан. Транспортный узел. 72 тыс. жителей (1984). Важный исторический, религиозный и торгово-ремесленный центр страны. Пищевая промышленность; производство ковров. Основан в 670. Большая мечеть (Сиди Окба, 7-17 вв.).

КАЙРЫ , род птиц семейства чистиковых. Длина 40-48 см. 2 вида, гнездятся на северных побережьях Евразии и Сев. Америки (на птичьих базарах). Объект промысла.

КАЙСА , засушенные абрикосы, у которых предварительно выдавлены косточки через углубление в месте прикрепления плодоножки.

КАЙСАРОВ Андрей Сергеевич (1782-1813) , российский просветитель, историк. Профессор Дерптского университета (1811). Первая попытка научного изучения славянской мифологии. Основные труды "Об освобождении крепостных в России".

КАЙСЕРИ (Kayseri) , город в Турции, в центральной Анатолии, административный центр иля Кайсери. 421 тыс. жителей (1990). Машиностроение. Текстильная, пищевая, деревообрабатывающая промышленность; авиасборочный и свинцово-цинковый заводы; ковроделие.

КАЙТЕН (япон .), торпеда, управляемая смертником (человекоторпеда); действовали во время 2-й мировой войны. Первоначально водителями кайтен были добровольцы, затем назначались приказами.

КАЙФУ (Kaifu) Тофику (р . 1932), японский государственный деятель, политик. В 1974-76 министр образования в кабинете Я. Накасоне. В 1989-91 премьер-министр. В 1990 выдвинул антиконституционное предложение об участии японских вооруженных сил на стороне коалиции ООН во время войны в Персидском зал. (1990), что послужило одной из причин его смещения с поста премьер-министра (1991).

КАЙФЫН , город в Центр. Китае, пров. Хэнань. 508 тыс. жителей (1990). Машиностроительная, химическая, текстильная промышленность. В 960-1127 Кайфын - столица государства. Пагода Тета ("Железная пагода", 1041).

КАЙШЯДОРИС (до 1917 официальное название Кошедары) , город (с 1946) в Литве. Железнодорожный узел. 11,4 тыс. жителей (1990). Химическая, деревообрабатывающая, пищевая промышленность.

КАКАБАДЗЕ Давид Нестерович (1889-1952) , грузинский живописец, график и театральный художник. Романтические, декоративные по колориту, строгие по рисунку произведения ("Рионгэс", 1934).

КАКАДУ , подсемейство птиц отряда попугаев. На голове хохол. Длина 60-95 см. 16 видов, в лесах Австралии, Нов. Гвинеи и ряда островов Малайского архипелага. Часто содержатся в клетках.

КАКАО (шоколадное дерево) , вечнозеленое дерево рода теоброма. Растет в тропических лесах Америки. Культивируется в тропиках обоих полушарий. Семена содержат алкалоид теобромин, применяемый в медицине, а также до 50% жиров. Их используют для получения какао-масла (применяется в кондитерской промышленности, для приготовления лечебных свечей, мазей, губной помады), шоколада и порошка-какао.

КАКАПО , то же, что совиный попугай.

КАКИНАДА , город и порт в Индии, в Бенгальском зал., шт. Андхра-Прадеш. 280 тыс. жителей (1991). Переработка сельскохозяйственной продукции.

КАКОГАВА , город в Японии на о. Хонсю. 246 тыс. жителей (1992). Машиностроение, цветная металлургия, текстильная промышленность.

КАКОФОНИЯ (от греч . kakos - дурной и phone - звук), сочетания музыкальных звуков, воспринимающиеся как сумбурные, хаотические.

КАКТИНЬШ Адольфс (1885-1965) , латышский певец (баритон). Был также драматическим актером. В 1913-14 в Нюрнбергском оперном театре, в 1918-44 в Национальной опере Латвии.

КАКТУСОВЫЕ (кактусы) , семейство двудольных многолетних растений, обычно с мясистыми, сочными стеблями, покрытыми колючками, волосками или щетинками. Древовидные, кустарниковидные и лиановидные формы. Св. 3000 видов, главным образом в тропических и субтропических пустынях Америки. Плоды и мякоть стеблей некоторых кактусовых съедобны. Используют как топливо, в строительстве; выращивают в комнатах и оранжереях.

КАКУРИН Николай Евгеньевич (1883-1936) , российский военный историк. В Гражданскую войну в 1920 командующий армией и помощник командующего Западным фронтом. Труды по истории Гражданской войны и военному искусству. Репрессирован; реабилитирован посмертно.

КАКЧИКЕЛИ , народ в Гватемале, 350 тыс. человек (1992). Язык какчикели. Верующие - католики.

КАКШААЛ-ТОО , Кокшалтау, хребет на юге Тянь-Шаня, на границе Киргизии и Китая. Длина ок. 400 км. Высота до 7439 м (Пик Победы). Площадь оледенения 983 км2.

КАЛ (экскременты) , содержимое нижнего отдела толстого кишечника, выделяющееся при дефекации. Состоит из непереваренных остатков пищи, кишечного сока, клеток эпителия (постоянно слущивающихся с внутренней поверхности кишок), микроорганизмов кишечной флоры. В норме человек выделяет в сутки 100-200 г кала. Анализ кала применяют в диагностике многих заболеваний.

КАЛА , в индуистской мифологии божество времени, а также понятие о непреклонной, разрушительной силе времени.

КАЛА-АЗАР (хинди - черная болезнь) , см. Лейшманиозы.

КАЛА-БЕНИ-ХАММАД , средневековый город (основан в 1007, до 1090 столица Хаммадидов) на севере Алжира. Дворцовый комплекс 11 в. включает ансамбль Дар-эль-Бахр с бассейном и богатым декором.

КАЛАБРИЯ , административная область на юге Италии, главным образом на п-ове Калабрия. 15,1 тыс. км2. Население 2,0 млн. человек (1991). Административный центр - Катандзаро. Включает провинции Катандзаро, Козенца, Реджо-ди-Калабрия.

КАЛАБРИЯ (Calabria) , полуостров на юге Италии, южная часть Апеннинского п-ова. Длина около 250 км. Высота до 2271 м. Средиземноморская растительность. Порт Реджо-ди-Калабрия.

КАЛАДЗЕ Карло Ражденович (1907-88) , грузинский писатель. Поэтические картины Грузии в поэме "Учардиони" (1933), сборники стихов "Хертвисские рассветы" (1937, 1964), "Думы" (1970).

КАЛАИ-МИР , см. Кобадиан.

КАЛАЙДОВИЧ Константин Федорович (1792-1832) , российский историк, археограф, член-корреспондент Петербургской АН (1825). Труды по славяноведению, археологии, дипломатике, археографии.

КАЛАКУЦКИЙ Лев Владимирович (р . 1932), российский микробиолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные работы по систематике, изменчивости и экологии прокариот (преимущественно актиномицетов). Исследования анаэробных микробиологических процессов в почве и биосинтеза антибиотиков.

КАЛАКУЦКИЙ Николай Вениаминович (1831-1889) , российский ученый, генерал-майор артиллерии (1884). Основные труды по строению стального слитка, повышению прочности орудийных и ружейных стволов. Открыл и объяснил ликвацию в стали (совместно с А. С. Лавровым).

КАЛАМ (араб . - речь, слово), течение в мусульманском богословии. Возникло в 8-9 вв. в неортодоксальной форме среди мутазилитов; в 9-10 вв. адаптировано к суннитскому правоверию ашаритами и матуридитами. Представители калама, мутакаллимы, в отличие от мусульманских традиционалистов, разрабатывали проблемы догматического богословия, опираясь на формально-логические доводы (соотношение божественной сущности и атрибутов, предопределения и свободы воли человека, божественной воли и естественной причинности и др.).

КАЛАМ , см. Перо.

КАЛАМ (Calame) Александр (1810-64) , швейцарский живописец. Романтические величественные горные пейзажи ("Гроза на Хандеке", 1839).

КАЛАМАЗУ (Kalamazoo) , город на севере США, шт. Мичиган. 76 тыс. жителей (1988, с пригородами 218 тыс. жителей). Металлообрабатывающая, бумажная, фармацевтическая промышленность.

КАЛАМБУР (франц . calembour), игра слов, оборот речи, шутка, основанная на комическом обыгрывании звукового сходства разнозначащих слов или словосочетаний ("Осип охрип, а Архип осип").

КАЛАМИН (гемиморфит) , минерал класса островных силикатов. Zn4[Si2O7][OH]2 · H2O. Бесцветные желто-бурые и другие кристаллы; натечные массы. Твердость 4-5; плотность 3,4-3,5 г/см3. Образуется в зоне окисления цинковорудных месторождений. Руда цинка.

КАЛАМИС (1-я пол . 5 в. до н. э.), древнегреческий скульптор. Согласно Павсанию, в Афинах в Керамике находилась его статуя Аполлона Алексикакоса (Отвращающего зло), в Коринфе - хрисоэлефантинная статуя безбородого Асклепия в его храме, в Фивах - статуя Аммона - пожертвование поэта Пиндара. Павсаний также упоминает статую бескрылой Ники - дар мантинейцев, дары Диномена, сына сиракузского тирана Гиерона, изображающие верховых лошадей и возниц. По Плинию Старшему, автор статуи Алкмены, создавал квадриги.

КАЛАМИТОВЫЕ , порядок вымерших древовидных хвощей. Достигали высоты 8-10 (редко 20) м, толщины 0,5-1 м; на узлах побегов мутовка ветвей и листьев. Появились в раннем карбоне, вымерли в перми - начале триаса. Руководящие ископаемые.

КАЛАМУС , род преимущественно лазящих пальм. Св. 350 видов, в тропиках Азии, немногие в Африке и Австралии. К роду относятся многие пальмы, известные под названием ротанг.

КАЛАН (камчатский бобр , морская выдра), млекопитающее семейства куньих. Длина тела до 1,5 м, хвоста до 40 см. Обитает в прибрежной зоне северной части Тихого ок. На суше неуклюж и беспомощен. Ценный пушной зверь. С 1926 промысел в России был запрещен. 2 подвида охраняются.

КАЛАНДАДЗЕ Анна Павловна (р . 1924), грузинская поэтесса. В традициях грузинской классической лирики - стихи о любви, природе, современности (сборники "Стихи", 1953, 1967, "Мравалжамиер", 1972, "Лирика", 1985).

КАЛАНДР (франц . calandre), устройство с 2-20 горизонтальными валами (обычно расположенными один над другим), между которыми пропускают материал (бумагу, резину, ткань) для повышения его плотности и гладкости, нанесения рисунка или узора.

КАЛАНЕМИ , в индуистской мифологии, 1) персонаж "Рамаяны", дядя и помощник Раваны, враг Ханумана. 2) В "Махабхарате" асура, убитый богом Вишну.

КАЛАНТАР Леван Александрович (1891-1959) , армянский режиссер, народный артист Армении (1954). Один из основателей, в 1922-28 главный режиссер Армянского театра имени Сундукяна; работал и в других театрах. Профессор (с 1946) Художественно-театрального института (Ереван).

КАЛАНХОЭ , род преимущественно тропических суккулентных (сочных) растений семейства толстянковых. Ок. 100 видов, в тропиках Юж. Африки, Азии, на о. Мадагаскар. Некоторые виды, разводимые в оранжереях и комнатах, часто выделяемые в самостоятельный род бриофиллум, - лекарственные и декоративные растения.

КАЛАНЧА (тюрк ., от араб. кал'а - крепость), во 2-й пол. 18 - нач. 20 вв. возвышающаяся над зданием пожарной части башня для наблюдения за возникновением пожаров. Имела колокол, площадку для дежурного и мачту для сигнализации флагами и фонарями.

КАЛАР , река в Забайкалье, правый приток Витима. 511 км, площадь бассена 17,4 тыс. км2. Порожиста.

КАЛАРАШ , город в Молдавии; см. Кэлэрашь.

КАЛАРСКИЙ ХРЕБЕТ , в Забайкалье, в системе Станового нагорья. Длина ок. 350 км. Высота до 2467 м.

КАЛАССО (Calasso) Роберто (р . 1941), итальянский писатель. Романы "Руины Каша" (1963), "Грязный безумец" (1974), "Обручение Кадма и Гармонии" (1988).

КАЛАТОЗОВ Михаил Константинович (1903-73) , российский кинорежиссер, народный артист СССР (1969). : "Соль Сванетии" (1930), "Валерий Чкалов" (1941), "Летят журавли" (1957), "Красная палатка" (1970, итало-советский) и др. Государственная премия СССР (1951).

КАЛАУС , река в Предкавказье, правый приток Восточного Маныча. 436 км, площадь бассейна 9,7 тыс. км2. В верховьях подпитывается из Б. Ставропольского канала.

КАЛАХ , город 13-7 вв. до н. э. в Ассирии, близ современного города Нимруд, в Ираке. Храмы, дворцы, рельефы, клинописные документы.

КАЛАХАРИ (Kalahari) , природная область в центральной части Юж. Африки, в пределах Ботсваны, ЮАР, Намибии, Замбии, Зимбабве и Анголы. Обширная впадина (высота 900-1000 м) с эоловыми формами рельефа. Область внутреннего стока. Преобладают опустыненные саванны, на севере парковые саванны, на юго-западе песчаные пустыни.

КАЛАЧ , город (с 1945) в Российской Федерации, Воронежская обл. Железнодорожная станция. 22,9 тыс. жителей (1992). Пищевая (сахарная, мукомольная, мясо-молочная) промышленность, авторемонтный завод и др. Основан в нач. 18 в.

КАЛАЧАКРА (санскр . колесо времени), в буддийской мифологии и философии учение о цикличности времени.

КАЛАЧИНСК , город (с 1952) в Российской Федерации, Омская обл., на р. Омь. Железнодорожная станция. 25,5 тыс. жителей (1992). Механический завод и др. Известен с 1792.

КАЛАЧИНСКИЙ Михась (Михаил) Иванович (р . 1916/17), белорусский поэт. Стихи и поэмы. Книги для детей.

КАЛАЧ-НА-ДОНУ , город (с 1951) в Российской Федерации, Волгоградская обл., порт на Цимлянском водохранилище. Железнодорожная станция (Донская). 23,5 тыс. жителей (1992). Судоремонтно-судостроительный завод, пищевые предприятия. Основан в 1716.

КАЛАЧОВ Николай Васильевич (1819-85) , российский историк, правовед, археограф, архивист, академик Петербургской АН (1883). Труды по теории и практике архивного дела, публикации памятников древнерусского права.

КАЛАШНИКОВ Василий Иванович (1849-1908) , российский изобретатель, механик и теплотехник. Создал оригинальные образцы судовых паросиловых установок, первый применил для речных судов паровые машины с многократным расширением пара.

КАЛАШНИКОВ Михаил Тимофеевич (р . 1919), российский конструктор, доктор технических наук (1971), полковник (1969), дважды Герой Социалистического Труда (1958, 1976). Создал автоматы АК и АКМ, пулеметы РПК, ПК, ПКТ и др. Ленинская премия (1964), Государственная премия СССР (1949). Генерал-майор (1994).

КАЛБИНСКИЙ ХРЕБЕТ , в пределах Рудного Алтая, на левобережье Иртыша, в Казахстане. Длина 400 км. Высота до 1606 м.

КАЛВАРИЯ (Kalvarija) , город в Литве, на р. Шяшупе. Железнодорожная станция. 5,8 тыс. жителей (1990). Производство стройматериалов; пищевая промышленность. Известен с нач. 18 в.

КАЛВИН (Кэлвин) (Calvin) Мелвин (р . 1911), американский биохимик. Открыл этапы биохимических превращений диоксида углерода при фотосинтезе (цикл Калвина). Нобелевская премия (1961).

КАЛГАН , город в Китае, см. Чжанцзякоу.

КАЛГАН , 1) (узик) многолетнее травянистое растение из рода лапчатка семейства розоцветных. Растет по сыроватым лугам и кустарникам в Евразии. Дубильное, лекарственное (вяжущее, дезинфицирующее) и красильное растение; 2) (галанга меньшая или альпиния лекарственная) многолетнее растение семейства имбирных; произрастает в Вост. Азии.

КАЛГАРИ (Calgary) , город на западе Канады. 711 тыс. жителей (1991). Нефтеперерабатывающая, химическая, пищевая промышленность. Университет. Зимний курорт. XV зимние Олимпийские игры (1988).

КАЛГУРЛИ (Kalgoorlie) , город на западе Австралии. 18 тыс. жителей (1980, вместе с городом Боулдер). Золотопромышленный центр.

КАЛДОР (Kaldor) Николас (1908-86) , английский экономист, представитель неокейнсианства. Труды по проблемам экономического роста, занятости и инфляции.

КАЛЕ (Calais) , город во Франции, порт у пролива Па-де-Кале, административный центр департамента Па-де-Кале. 76 тыс. жителей (1982). Важный транспортный узел. Морской пассажирский паром в Дувр (Великобритания). Машиностроение, химическая, пищевая промышленность. Старинное производство кружев, тюля, вышивок. В сер. 14 - сер. 16 вв. городом владели англичане.

КАЛЕБАС , сосуд из плода калебасового дерева или тыквы (в Африке, Юж. Америке, Нов. Гвинее).

"КАЛЕВАЛА" ("Kalevala") , карело-финский эпос о подвигах и приключениях героев сказочной страны Калева. Составлен из народных песен (рун) Э. Ленротом; опубликован в 1835 и 1849.

"КАЛЕВИПОЭГ" ("Kalevipoeg") , эстонский национальный эпос. Составлен и издан в 1857-61 Ф. Крейцвальдом на основе народных сказаний о деяниях богатыря Калевипоэга, борца против враждебных народу сил.

КАЛЕВКА (отборник) , рубанок для фигурной обработки лицевых кромок деталей (форма подошвы колодки и резца соответствует получаемому профилю).

КАЛЕДИН Алексей Максимович (1861-1918) , российский генерал от кавалерии (1916). С 1917 атаман Донского казачьего войска. В октябре (ноябре) 1917 - январе (феврале) 1918 возглавлял выступление против советской власти; застрелился.

КАЛЕДИН Сергей Евгеньевич (р . 1949), русский писатель. Острокритичное освещение "закрытых" для советской литературы тем ("низы" общества в повести "Смиренное кладбище", 1987, внеуставные отношения в армии в повести "Стройбат", 1989; сборник повестей "Коридор", 1987) сочетается с утверждением традиционных нравственных ценностей. Повесть "Поп и работник. Сцены из приходской жизни" (1991).

КАЛЕДОНИЯ (Caledonia) , древнее название части о. Великобритания, к северу от зал. Ферт-оф-Форт и Ферт-оф-Клайд. В литературе часто используется как поэтическое название Шотландии.

КАЛЕДОНСКАЯ СКЛАДЧАТОСТЬ , эра тектогенеза, происходившая в ордовикском и силурийском периодах; в результате возникли горные сооружения большей части Британских островов, северо-западной части Скандинавии, западной части Центр. Казахстана и др.

КАЛЕЙДОСКОП (от греч . kalos - красивый, eidos - вид и ...скоп), трубка с зеркальными пластинками и осколками разноцветного стекла, в которой можно наблюдать быстро сменяющиеся симметричные цветовые узоры. Изобретен Д. Брюстером в 1817, впоследствии стал детской игрушкой. В переносном смысле - быстрая смена лиц, событий.

КАЛЕМИЕ (Kalemie) (Калима; до 1968 Альбервиль , Alberville), город в Заире, порт на оз. Танганьика. Св. 60 тыс. жителей. Текстильная, химическая, цементная, фармацевтическая промышленность. Рыболовство.

КАЛЕНДАРНАЯ ПОЭЗИЯ , произведения народного устно-поэтического и музыкально-поэтического творчества, элемент обрядности, связанной с временами года, аграрными праздниками (колядки, веснянки и др.).

"КАЛЕНДАРНЫЕ БЕСПОРЯДКИ" , движение оппозиции членов Большой гильдии, цеховых ремесленников и др. в Риге в 1584-89 против магистрата и Речи Посполитой. Повод - введение по указу польского короля григорианского календаря и восстановление прав иезуитов. Подавлены.

КАЛЕНДАРЬ (от лат . calendarium, букв. - долговая книжка; в Др. Риме должники платили проценты в день календ), система счисления больших промежутков времени, основан на периодичности видимых движений небесных тел. Наиболее распространен солнечный календарь, в основу которого положен солнечный (тропический) год. Современный календарь называется григорианским (новый стиль), он был введен папой Григорием XIII в 1582 и заменил юлианский календарь (старый стиль), который применялся с 45 до н. э. В юлианском календаре средняя длительность года в интервале 4 лет равнялась 365,25 сут, что на 11 мин 14 с длиннее тропического года. Длина года в григорианском календаре в среднем равна 365,2425 сут, что лишь на 26 с превышает тропический год. Григорианский календарь более точен, поэтому в нем меньше високосных годов, вводимых для устранения расхождения календаря со счетом тропических лет. В России григорианский календарь введен с 14 февраля 1918. Различие между старым и новым стилями составляет в 18 в. 11 сут, в 19 в. 12 сут и в 20 в. 13 сут. В ряде мусульманских стран пользуются лунным календарем, в котором начало календарных месяцев соответствует моментам новолуний. Лунный месяц (синодический) составляет 29 сут 12 ч 44 мин 2,9 с. 12 таких месяцев дают лунный год в 354 сут, который оказывается на 11 сут короче тропического года. В ряде стран Юго-Вост. Азии, Иране, Израиле существуют разновидности лунно-солнечного календаря, в котором смена фаз Луны согласуется с началом астрономического года. В таких календарях важную роль играет период в 19 солнечных лет, равный 235 лунным месяцам (т. н. Метонов цикл).

КАЛЕНДАРЬ , справочное издание, содержит последовательный перечень чисел, дней недели и месяцев года часто с указанием других сведений и иллюстрациями (напр., "Годовой разпись, или месячило" на 1670; т. н. "Брюсов календарь", составленный В. А. Куприяновым в нач. 18 в.; "Всеобщий русский календарь", изданный И. Д. Сытиным в нач. 20 в.; в наше время - "Настольный календарь", "Женский календарь" и др.).

КАЛЕНДАРЬ РЕСПУБЛИКАНСКИЙ , см. Республиканский календарь.

КАЛЕНДУЛА , род трав и полукустарников семейства сложноцветных. Св. 20 видов, главным образом в Средиземноморье; растет на морских побережьях, в зарослях кустарников, на скалах. Возделывают календулу лекарственную (ноготки), используемую как дезинфицирующее и успокаивающее средство, а также как пищевой краситель и декоративное растение.

КАЛЕНДЫ (лат . Calendae), в римском календаре первые числа месяцев, приходящиеся на время, близкое к новолунию. Выражение "отложить до греческой календы" означает срок, который никогда не наступит, т. к. термин "календа" применяется только в римском календаре.

КАЛЕП Теодор-Фердинанд (Георгиевич) (1866-1913) , российский конструктор авиационных двигателей. С 1910 директор рижского завода "Мотор", на котором строились двигатели его конструкции, устанавливавшиеся на самолеты "Ньюпор", "Хиони" и др.

КАЛЕРИ Александр Юрьевич (р . 1956), летчик-космонавт Российской Федерации (1992), Герой Российской Федерации (1992). Полет на "Союзе ТМ-14" и орбитальном комплексе "Мир" (март - август 1992).

КАЛЕСНИК Станислав Викторович (1901-77) , российский географ, академик АН СССР (1968). Президент Географического общества СССР (1964-77). Основные труды по теоретическим вопросам физической географии, общему землеведению, гляциологии.

КАЛЕЦКИЙ (Kalecki) Михал (1899-1970) , польский экономист и статистик. Одним из первых предложил экономико-математическую модель экономического цикла.

КАЛИ (Деви и др .), в брахманизме и индуизме женская ипостась бога Шивы, его супруга, почитаемая особенно в Бенгалии. Изображается главным образом в грозном, устрашающем облике.

КАЛИ (Cali) , город в Колумбии, административный центр департамента Валье-дель-Каука, 1,6 млн. жителей (1990). Международный аэропорт. Пищевая, текстильная, кожевенно-обувная, цементная промышленность. 2 университета. Основан в 1536.

КАЛИ ЕДКОЕ , то же, что калия гидроксид.

КАЛИАКРИЯ (Калиакра) , мыс на побережье Черного м., в северо-восточной Болгарии. Во время русско-турецкой войны 1787-91 русская эскадра (командующий контр-адмирал Ф. Ф. Ушаков) 31.7.1791 при Калиакрии разбила и обратила в бегство турецкую эскадру. Античная и средневековая крепость, некрополь.

КАЛИБЕК , бессточное соленое озеро в Казахстане, в Ишимской степи. Ок. 100 км2.

КАЛИБР (франц . calibre), 1) диаметр канала ствола огнестрельного оружия, а также диаметр снаряда (пули), выраженный в дюймах, линиях (0,1 дюйма), миллиметрах; одна из основных величин, определяющих мощь огнестрельного оружия. 2) Масса авиационной бомбы, выраженная в кг. 3) Измерительный инструмент для контроля размеров, формы и взаимного расположения частей изделий. Различают калибры жесткие (напр., 2-сторонние предельные калибры-пробки для проверки отверстий) и устанавливаемые на необходимый размер, а также профильные калибры-шаблоны. 4) В прокатном производстве профиль отверстия, образуемого ручьями (вырезами) прокатных валков, через который пропускают обжимаемый металл для придания ему требуемой формы.

КАЛИБРАТОР , прибор для настройки и поверки средств измерений, а также для точного измерения параметров некоторых электрических мер. Действие калибратора основано на сравнении параметров рабочего измерительного прибора и образцового.

КАЛИБРОВКА в метрологии , определение погрешностей или поправок одной (многозначной) меры, напр. линейной шкалы, или совокупности мер (напр., набора гирь), необходимых для получения правильных результатов измерений. Калибровка осуществляется сравнением мер или участков шкалы.

КАЛИБРОВКА прокатных валков , совокупность методов определения размеров, формы, числа и характера расположения калибров в валках; калибровкой называют также нарезку ручьев, образующих калибры.

КАЛИБРОВКА стали , холодное (для малопластичных сталей теплое) волочение с небольшими обжатиями горячекатаной сортовой стали для получения более точных размеров, улучшения качества поверхности и (иногда) повышения некоторых механических свойств.

КАЛИБРОВКА ПЛОДОВ , разделение плодов по размеру на фракции; одна из операций их товарной обработки. Проводят на калибровочных машинах.

КАЛИБРОВКА СЕМЯН , разделение семян кукурузы, хлопчатника и др. по размеру на фракции, соответствующие размерам ячеек высевающих аппаратов сеялок. Проводят на калибровочных машинах.

КАЛИГУЛА (Caligula) (12-41) , римский император с 37 из династии Юлиев-Клавдиев. Стремление Калигулы к неограниченной власти и требование почестей себе как богу вызывали недовольство сената и преторианцев; убит преторианцами.

КАЛИДАСА (приблизительно 5 в .), индийский поэт, драматург. Писал на санскрите. Лирические и эпические поэмы; драмы на фольклорные и эпические сюжеты "Малавика и Агнимитра", "Мужеством обретенная Урваши" и др.; всемирно известная классическая драма "Шакунтала, или Перстень-примета".

КАЛИДОНСКАЯ ОХОТА , в греческой мифологии охота на чудовищного вепря, насланного на калидонские поля Артемидой, которой царь Ойней забыл принести жертву. В охоте приняли участие герои Греции: Плексипп, Идас и Линкей, Диоскуры, Тесей, Ясон, Пелей, Амфиарай, Адмет, Пелей, Мелеагра и Аталанта. После того, как Аталанта ранила зверя, вепрь был убит Мелеагром.

КАЛИЕВАЯ СЕЛИТРА (калийная селитра) , техническое название калия нитрата. Двойное комплексное удобрение для различных почв, особенно под чувствительные к хлору культуры (лен, картофель, табак, виноград). Содержит 44% K2O и 13% N.

КАЛИЙ (лат . Kalium), К, химический элемент I группы периодической системы, атомный номер 19, атомная масса 39,0983, относится к щелочным металлам. Название от араб. аль-кали - поташ (давно известное соединение калия, добывающееся из древесной золы). Серебристо-белый металл, мягкий, легкоплавкий; плотность 0,8629 г/см3, tпл 63,51 °С. Быстро окисляется на воздухе, с водой реагирует со взрывом. По распространенности в земной коре занимает 7-е место (минералы: сильвин, каинит, карналлит и др.; см. Калийные соли). Входит в состав тканей растительных и животных организмов. Ок. 90% добываемых солей используется как удобрения. Сам металл применяют в химических источниках тока, как геттер в электронных лампах, для получения надпероксида KO2; сплавы K с Na - теплоносители в ядерных реакторах.

КАЛИЙНЫЕ СОЛИ (калиевые соли) . Главные минералы: сильвин, карналлит, каинит, полигалит, лангбейнит и др. Месторождения осадочного происхождения. Промышленное содержание К2О в руде 12-30%. Бассейны: Верхнекамский (Российская Федерация), Прикарпатский (Украина), Припятский (Белоруссия), Верхнерейнский (Франция, Германия), Делавэрский (США), Саскачеванский (Канада) и др. Мировые запасы ок. 50 млрд. т (нач. 1990-х гг.).

КАЛИЙНЫЕ УДОБРЕНИЯ , минеральные вещества, используемые как источник калия для питания растений. Сырые калийные соли (сильвинит, карналлит, каинит) и концентрированные удобрения (хлористый калий, сульфат калия и др.), а также зола; эффективны на разных почвах при внесении под картофель, корнеплоды, лен, табак и другие культуры, потребляющие много калия.

КАЛИКСТ I (Каллист) (Calixtus , Callistus) (ум. 222), святой, папа Римский приблизительно с 217 одновременно с антипапой Ипполитом. Возглавляемая Ипполитом партия духовенства обвиняла Каликста в снисходительном отношении к грешникам и отпавшим от церкви во время гонений. Будучи диаконом в Риме при папе Зефирине, Каликст привел в порядок христианские кладбища (катакомбы святого Каликста). Память в Католической церкви 14 октября.

КАЛИКСТ II (Каллист) (Calixtus , Callistus) (в миру граф Гвидо, или Ги Бургундский, Gui, Guy de Bourgogne) (ум. 1124), папа Римский с 1119. Архиепископ Вьеннский (1088), папский легат во Франции (1106). В 1112 заключил с Генрихом V Вормсский конкордат, утвержденный на созванном им 1-м Латеранском соборе (1123).

КАЛИКСТ III (Каллист) (Calixtus , Callistus) (в миру Альфонсо де Борха, Alfonso de Borja) (1378-1458), папа Римский с 1455. Родом из Испании. Епископ Валенсии (1429), кардинал (1444). Способствовал примирению короля Неаполя Альфонса I с папой Мартином V. Организовал неудачный крестовый поход против турок, захвативших в 1453 Константинополь.

КАЛИКУТ (Кожикоде) , город в южной части Индии, шт. Керала. 420 тыс. жителей (1991). Порт на Малабарском берегу Аравийского м. Лесопильная и деревообрабатывающая промышленность. Рыболовство. В 16-17 вв. известен производством миткаля, или калико (отсюда - название города). В 1498 - место высадки экспедиции Васко да Гамы.

"КАЛИЛА И ДИМНА" , памятник дидактической литературы на арабском и персидском языках. Восходит к индийской книге "Панчатантра", перевод которой на среднеперсидский язык (6 в.) получил название "Калила и Димна".

КАЛИМАНТАН (Kalimantan) , Борнео (Borneo), самый большой остров в Малайском архипелаге. Большая часть в составе Индонезии, на севере и северо-западе - часть Малайзии и государство Бруней. 734 тыс. км2. Население 9,1 млн. человек (1990). В центре и на северо-востоке горные хребты высотой до 4101 м (г. Кинабалу) и плато; на юге и западе холмистые равнины и низменности. Вечнозеленые тропические леса с богатой флорой и фауной. Плантации каучуконосов, кокосовой пальмы. Месторождения нефти и газа. Крупные города - Понтианак, Банджармасин.

КАЛИНА , род небольших деревьев или кустарников семейства жимолостных. Ок. 200 видов, в Евразии, Сев. Африке и Америке; в России несколько видов. Многие виды культивируют как декоративные, напр., бульденеж - садовая форма калины обыкновенной. Плоды (костянки) этого вида съедобны. Кора калины используется как кровоостанавливающее средство. Калина съедобная - охраняется.

КАЛИНИН , название г. Тверь в 1931-90.

КАЛИНИН Анатолий Вениаминович (р . 1916), русский писатель. Сельские очерки "На среднем уровне" (1954). О Великой Отечественной войне и ее последствиях роман "Суровое поле" (1958), повести "Эхо войны" (1963), "Возврата нет" (1971), "Цыган" (1960-89). Книги о М. А. Шолохове.

КАЛИНИН Вячеслав Васильевич (р . 1939), российский художник, самобытный мастер московского "неофициального искусства". Наиболее характерны его картины 1960-70-х гг. на темы причудливо-пестрого быта "подпольной" богемы, написанные в духе карнавализма.

КАЛИНИН Геннадий Павлович (1916-75) , российский гидролог, член-корреспондент АН СССР (1970). Труды по методике гидрологических прогнозов, водным ресурсам. Государственная премия СССР (1981).

КАЛИНИН Константин Алексеевич (1889-1938) , российский авиаконструктор. Под руководством Калинина создан ряд пассажирских самолетов, в т. ч. К-4, К-5. Репрессирован; реабилитирован посмертно.

КАЛИНИН Михаил Иванович (1875-1946) , политический деятель, Герой Социалистического Труда (1944). С 1919 председатель ВЦИК, с 1922 председатель ЦИК СССР, с 1938 председатель Президиума ВС СССР. Входил в ближайшее политическое окружение И. В. Сталина; санкционировал массовые репрессии 1930-40-х гг.

КАЛИНИНАБАД , город (с 1956) в Таджикистане, Хатлонская обл., на р. Вахш, в 6 км от ж.-д. ст. Курган-Тюбе. 14,1 тыс. жителей (1991). Головная ГЭС. Вахшский азотно-туковый завод, производство стройматериалов. Назван по имени М. И. Калинина.

КАЛИНИНГРАД (до 1946 Кенигсберг , Konigsberg), город в Российской Федерации, центр Калининградской обл., на р. Преголя, при впадении ее в Калининградский залив. Незамерзающий порт, связан с Балтийским м. глубоководным каналом (до г. Балтийск). Железнодорожный узел. 413 тыс. жителей (1993). База рыбопромыслового и транспортного флота. Машиностроение и металлообработка (заводы: судоремонтный, вагоностроительный, "Электросварка", автоагрегатный; производство рыбообрабатывающего оборудования и др.), целлюлозно-бумажная, пищевая (в т. ч. рыбоперерабатывающая), легкая промышленность. 3 вуза (в т. ч. университет), 2 театра. Историко-художественный музей. Музей янтаря. Могила И. Канта. Основан как крепость в 1255. До 1945 центр Вост. Пруссии. Переименован по имени М. И. Калинина.

КАЛИНИНГРАД , город (с 1938) в Российской Федерации, Московская обл. Железнодорожная станция (Подлипки). 136 тыс. жителей (1993). Центр ракетно-космической промышленности. Предприятия деревообрабатывающей, текстильной промышленности. Дом-музей В. И. Ленина. Назван по имени М. И. Калинина.

КАЛИНИНГРАДСКАЯ ОБЛАСТЬ , в Российской Федерации, полуанклав у границы с Польшей и Литвой, на западе и юго-западе омывается Балтийским м. 15,1 тыс. км2. Население 887 тыс. человек (1993), городское 79%. 22 города и 5 поселков городского типа (1993). Центр - Калининград. Поверхность - слабо всхолмленная низменность, на юго-востоке - Балтийская гряда. Средние температуры января от ?3 до ?5 °С, июля 15-17 °С. Осадков ок. 700 мм в год. Промышленность: пищевая (главным образом рыбная), машиностроение (транспорт, электротехника, подъемно-транспортное оборудование и др.; судоремонт), целлюлозно-бумажная, легкая. Рыболовство. Добыча и обработка янтаря (пос. Янтарный). Главные отрасли сельского хозяйства: молочно-мясное скотоводство, мясное и беконное свиноводство, птицеводство. Овощеводство, картофелеводство. Посевы кормовых культур. Пушное звероводство. Развит морской транспорт (порты - Калининград и Балтийск). Судоходство по рр. Неман и Преголя. Курорты - Светлогорск, Зеленоградск.

КАЛИНИНГРАДСКИЙ ЗАЛИВ , у южного берега Балтийского м., в Российской Федерации, отделен от моря Балтийской косой.

КАЛИНИНГРАДСКИЙ УНИВЕРСИТЕТ , Калининград (областной), основан в 1967. Готовит кадры по физическим, математическим, химическим, биологическим, географическим, экономическим, юридическим, историческим, филологическим, педагогическим и другим специальностям. В 1991 5 тыс. студентов.

КАЛИНИНО , название г. Ташир в Армении до 1990.

КАЛИНИНСК , город (до 1962 пос. Баланда) в Российской Федерации, Саратовская обл., на р. Баланда. Железнодорожная станция (Калининск-Саратовский). 19,4 тыс. жителей (1992). Завод резиновых изделий, пищевые предприятия. Назван по имени М. И. Калинина.

КАЛИНКА (Kalinka) Станисловас (р . 1938), литовский архитектор. Автор планировки и застройки ряда сельскохозяйственных поселков Литвы (в т. ч. пос. Юкнайчяй). Ленинская премия (1988).

КАЛИНКОВИЧИ , город (с 1926) в Белоруссии, Гомельская обл. Железнодорожный узел. 40,6 тыс. жителей (1991). Мясокомбинат; фабрики: бытовой химии, мебельная; производство стройматериалов.

КАЛИННИКОВ Василий Сергеевич (1866-1900/1901) , российский композитор. Продолжатель традиций П. И. Чайковского и "Могучей кучки". 2 симфонии (1895, 1897), симфоническая картина "Кедр и пальма" (1898) и др. Его брат Виктор Сергеевич (1870-1927) - дирижер, автор хоров.

КАЛИННИКОВ Владимир Трофимович (р . 1935), российский химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Председатель Президиума Кольского научного центра РАН (с 1989). Труды по физической химии сегнетоэлектриков и магнитных полупроводников, технологии переработки алюминий-, титан- и цирконийсодержащего сырья.

КАЛИНОВКА , город (с 1979) на Украине, Винницкая обл. Железнодорожный узел. 20,1 тыс. жителей (1991). Заводы: машиностроительный, консервный и др.; деревообрабатывающие предприятия, швейная фабрика.

КАЛИНОВСКАЯ Валентина Федоровна (р . 1938), украинская артистка балета, народная артистка СССР (1968). С 1957 в украинском Театре оперы и балета имени Шевченко (Киев).

КАЛИНОВСКИЙ Константин Семенович (Кастусь) (1838-64) , белорусский революционный деятель, последователь Н. Г. Чернышевского. В 1861 вместе с В. Врублевским создал в Гродно нелегальную революционную организацию, в 1862-63 издавал "Мужицкую правду". В 1862 возглавил революционное крыло повстанческой организации в Белоруссии и Литве, в 1863-64 - крестьянское восстание и "Красное правительство". Казнен.

КАЛИОСТРО (Cagliostro) Александр , граф ди (наст. имя Джузеппе Бальзамо, Balsamo) (1743-95), авантюрист итальянского происхождения. В молодости странствовал по Востоку (Греция, Египет, Персия и др.), где получил некоторые знания по алхимии, стал искусным иллюзионистом. Вернувшись в Европу, путешествовал по многим странам, в т. ч. по России, называя себя посвященным в тайны оккультизма. Объявлял себя масоном высокой ступени. В 1785-86 в Париже оказался причастным к грандиозному скандалу, известному как дело об "Ожерелье королевы" и сыгравшему большую роль в предреволюционной дискредитации королевской семьи; был заключен в Бастилию. В 1789 в Риме осужден судом инквизиции за ересь, колдовство, масонство, заключен в крепость, где и умер. Оставил записки, подлинность которых признается не всеми исследователями.

КАЛИПСО , в греческой мифологии нимфа, которая семь лет скрывала у себя Одиссея, чтобы заставить его забыть родину.

КАЛИПСО , спутник Сатурна, открыт с борта космического аппарата "Вояджер-2" (США, 1980). Расстояние от Сатурна ок. 295 тыс. км, диаметр ок. 26 км.

КАЛИСТЕГИЯ , то же, что повой.

КАЛИТА , кожаная сумка для денег в Др. Руси; калиту носили на ремне у пояса.

КАЛИТА ИВАН , см. Иван I.

КАЛИТИН Николай Николаевич (1884-1949) , российский метеоролог, один из основоположников актинометрии в СССР, заслуженный деятель науки России (1948). Руководил организацией сети актинометрических станций в СССР. Труды по радиационному климату СССР, методике актинометрических измерений, атмосферной оптике.

КАЛИТКИН Николай Николаевич (р . 1935), российский математик, член-корреспондент РАН (1991). Труды по математическому моделированию и вычислительной математике.

КАЛИФ , см. Халиф.

КАЛИФОРНИЙ (лат . Californium), Cf, химический элемент III группы периодической системы, атомный номер 98, относится к актиноидам. Радиоактивен, наиболее устойчивый изотоп 251Cf (период полураспада 900 лет). tпл 900 °С. Назван по месту открытия (шт. Калифорния, США). Получен искусственно. Источник нейтронов в активационном анализе, медицине.

КАЛИФОРНИЙСКАЯ ДОЛИНА (Большая Калифорнийская долина) , межгорная тектоническая впадина в системе Кордильер Сев. Америки (США, шт. Калифорния). Длина 800 км, ширина до 80 км, высота 20-160 м. Сухие степи и полупустыни. Садоводство, поливное земледелие. Крупные города - Сакраменто, Стоктон, Фресно.

КАЛИФОРНИЙСКАЯ ЩИТОВКА , насекомое семейства щитовок; вредитель плодовых культур и лиственных древесных пород. Распространена широко. Коричнево-бурая, длина 1-2 мм. Питается соком листьев и плодов.

КАЛИФОРНИЙСКИЕ НЕФТЕГАЗОНОСНЫЕ БАССЕЙНЫ , в США (шт. Калифорния). Площадь 235 тыс. км2. Приурочены к отложениям миоцена и плиоцена. Имеется св. 350 нефтяных и 130 газовых месторождений с общими начальными запасами нефти 3,4 млрд. т и 1000 млрд. м3 газа. Главные нефтяные месторождения: Мидуэй-Сансет, Уилмингтон, Элк-Хилс, Лонг-Бич, Керн-Ривер и др.; газовое - Кетлмен-Хилс.

КАЛИФОРНИЙСКИЕ ФИНАНСОВЫЕ ГРУППЫ , коалиция финансистов и промышленников Запада США. Включает 3 самостоятельные группировки: "Банк оф Америка" (группа Джаннини), "Уэстерн банк корпорейшен" (Лос-Анджелес) и группировка Сан-Франциско. Сформировалась к сер. 50-х гг. 20 в. Сфера влияния: металлургия, ракетная, авиационная и электронная промышленность, военное судостроение, добыча и переработка нефти, аэрокосмическая промышленность.

КАЛИФОРНИЙСКИЙ ЗАЛИВ (исп . Golfo de California) Тихого ок., у западных берегов Сев. Америки. Длина 1240 км, ширина до 220 км. Глубина до 3292 м. Много островов. По гидрологическому режиму - море. Рыболовство (тунец, камбала, скумбрия). Порт - Гуаймас (Мексика).

КАЛИФОРНИЙСКИЙ КИТ , то же, что серый кит.

КАЛИФОРНИЙСКИЙ УНИВЕРСИТЕТ , США, основан в 1868, кампусы (городки университета) в Беркли, Дейвисе, Лос-Анджелесе, Риверсайде, Сан-Франциско и др. Некоторые кампусы - крупные научные центры. В 1991 св. 150 тыс. студентов.

КАЛИФОРНИЙСКОЕ ТЕЧЕНИЕ , холодное течение в Тихом ок. Проходит с севера на юг вдоль берегов шт. Калифорния как южная ветвь Северо-Тихоокеанского течения, на юге переходит в Северное Пассатное течение.

КАЛИФОРНИЯ (California) , полуостров на западе Сев. Америки, в Мексике. Длина ок. 1200 км, ширина 50-250 км. Высота до 3078 м. Климат на севере субтропический, на юге тропический. Растительность полупустынная и пустынная.

КАЛИФОРНИЯ , штат на западе США. 411 тыс. км2. Население 31,2 млн. человек (1993). Административный центр - Сакраменто.

КАЛИШ (Kalisz) , город в центральной части Польши, административный центр Калишского воеводства. 106 тыс. жителей (1990). Текстильная, машиностроительная, химическая, швейная, пищевая промышленность, производство пианино.

КАЛИШСКИЙ СОЮЗНЫЙ ДОГОВОР , между Россией и Пруссией [27-28.2.1813, Бреславль (ныне Вроцлав) и Калиш] о союзе против Наполеона I. Положил начало 6-й антинаполеоновской коалиции.

КАЛИШСКОЕ СРАЖЕНИЕ , 18.10.1706, во время Северной войны 1700-21, под г. Калиш (Польша). Русские войска генерала А. Д. Меншикова нанесли крупное поражение шведским войскам генерала Мейерфельда.

КАЛИЮГА , в ведийской и индуистской мифологии четвертая эра в развитии человечества, "темный", "грешный" век.

КАЛИЯ БРОМИД , KBr, бесцветные кристаллы. Хорошо растворим в воде. Применяют для изготовления светочувствительных фотоматериалов, как оптический материал в инфракрасной технике, в медицине.

КАЛИЯ ГИДРОКСИД (кали едкое) , KOH, сильное основание (щелочь). Бесцветные кристаллы (технический продукт - белая непрозрачная масса). На воздухе расплывается, поглощая H2O и CO2. Легко и с сильным разогреванием растворяется в воде. Применяют в производстве жидкого мыла, в щелочных аккумуляторах, как абсорбент и осушающий агент для газов. Вызывает ожоги кожи; особенно опасно попадание в глаза.

КАЛИЯ ДИХРОМАТ (хромпик) , K2Cr2O7, оранжево-красные кристаллы. Растворим в воде. Сильный окислитель, ядовит. Применяется в спичечной промышленности, пиротехнике, как дубитель кож, протрава при крашении тканей, химический реактив; смесь K2Cr2O7 с концентрированной H2SO4 (хромовая смесь) - для мытья химической посуды в лабораториях.

КАЛИЯ ИОДИД , KI, бесцветные кристаллы. Хорошо растворим в воде. На свету медленно разлагается с выделением иода. Применяют для изготовления светочувствительных фотоматериалов и в медицине.

КАЛИЯ КАРБОНАТ (поташ) , K2CO3, бесцветные кристаллы. Очень гигроскопичен. Хорошо растворим в воде. Применяют в производстве жидкого мыла, тугоплавкого и хрустального стекла.

КАЛИЯ НИТРАТ , (калийная селитра), KNO3, бесцветные кристаллы. Хорошо растворим в воде. Применяют как удобрение (калиевая селитра), в стекольном производстве, для приготовления черного пороха и т. д.

КАЛИЯ ПЕРМАНГАНАТ , KMnO4, темно-фиолетовые кристаллы. Растворим в воде. Цвет раствора красно-фиолетовый. Сильный окислитель. Применяют для отбеливания тканей, в фотографии, аналитической химии, как антисептическое средство в медицине.

КАЛИЯ ПИРОСУЛЬФИТ , K2S2O5, бесцветные пластинчатые кристаллы. Растворим в воде. Компонент кислого фиксажа фотографического, антиоксидант, антисептик. Используется при крашении тканей.

КАЛИЯ СУЛЬФАТ , К2SО4, бесцветные кристаллы. Растворим в воде. Применяют как калийное удобрение, для получения квасцов, в производстве стекла.

КАЛИЯ ФОСФАТЫ , K3PO4, калийные соли фосфорных кислот.

КАЛИЯ ФТОРИД , KF, бесцветные кристаллы. Хорошо растворим в воде. Применяют при изготовлении кислотоупорных замазок, при синтезе фторорганических соединений, для травления стекла.

КАЛИЯ ХЛОРАТ (бертоллетова соль) , KClO3, бесцветные кристаллы. Растворим в воде. Сильный окислитель. Применяют в спичечном производстве и пиротехнике. Ядовит.

КАЛИЯ ХЛОРИД , KCl, бесцветные кристаллы. Хорошо растворим в воде. В природе - минерал сильвин. Применяют как калийное удобрение для разных почв под различные сельскохозяйственные культуры; содержит 52,4-61,9% К (в пересчете на К2О).

КАЛИЯ ХРОМАТ , K2CrO4, желтые кристаллы. Хорошо растворим в воде. Протрава при крашении тканей, дубитель кож, окислитель в производстве красителей.

КАЛИЯ ЦИАНИД , KCN, бесцветные кристаллы. Хорошо растворим в воде. Применяют для цианирования и в гальванотехнике. Чрезвычайно ядовит.

КАЛКА (ныне Кальчик) , река, приток р. Кальмиус, в Донецкой обл. (Украина). На Калке произошло первое (31.5.1223) сражение русских и половецких войск с монголо-татарскими войсками, одержавшими победу.

КАЛЛА , род растений; то же, что белокрыльник.

КАЛЛАС (Callas; наст . фам. Калойеропулу) Мария (1923-77), греческая певица (лирико-драматическое сопрано). Солистка театров "Ла Скала" (1951-58 и 1960-62), "Ковент-Гарден" (с 1952), Оперного театра в Чикаго (с 1954), "Метрополитен-опера" (1956-58). Выступала также как концертная певица во многих странах. Мастер бельканто. С 1982 в Афинах проводится Международный конкурс вокалистов имени Каллас.

КАЛЛАСТЕ (Kallaste) , город (с 1938) в Эстонии на берегу Чудско-Псковского оз., в 52 км от ж.-д. ст. Тарту. 1,3 тыс. жителей (1989). Рыболовство.

КАЛЛАТИЯ (Каллатис) , античный город 6 в. до н. э. - 7 в. н. э. на западном берегу Черного м. (современная Мангалия в Румынии). Остатки укреплений, храмов и др.

КАЛЛИГРАФИЯ (от греч . kalligraphia - красивый почерк), искусство красивого и четкого письма. История каллиграфии связана с историей шрифта и орудий письма (тростниковое перо - калам в древнем мире и на Ближнем Востоке, кисть в странах Др. Востока, птичье перо в Европе до 19 в.). Большой художественной выразительностью обладают многие образцы средневековой китайской, иранской, среднеазиатской, европейской каллиграфии.

КАЛЛИКРАТ , древнегреческий архитектор сер. 5 в. до н. э. Представитель периода классики (Парфенон и ионический храм Нике Аптерос, ок. 420 до н. э., на афинском Акрополе).

КАЛЛИМАХ (ок . 310 - ок. 240 до н. э.), древнегреческий поэт. С наибольшей последовательностью выразил принципы александрийской поэзии. Писал в основном гимны, элегии и эпиграммы.

КАЛЛИМАХ (кон . 5 в. до н. э.), древнегреческий скульптор, живописец и торевт из Афин (или Коринфа). В Эрехтейоне на Афинском Акрополе стоял золотой светильник работы Каллимаха - "величайшего мастера по изяществу отделки" (Павсаний). Особенно прославлены были его статуи задрапированных женских фигур, в которых одеяния не скрывали, а подчеркивали линии и формы тела ("Афродита в садах"). По Витрувию, изобретатель коринфской капители. Плиний говорит о Каллимахе как о мастере, который первым стал буравить мрамор.

КАЛЛИМАХ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

КАЛЛИМЫ , род бабочек семейства нимфалид. Крылья в размахе 6-8 см. Каллима, сидящая на ветке со сложенными крыльями, схожа с засохшим листом (классический пример мимикрии). Несколько видов, в тропической Азии и Африке.

КАЛЛИНИК Кесарийский (Вифинский) (ум . 249-251), бывший жрец, христианский мученик, пострадавший в гонение императора Деция. Память в Православной церкви 14 (27) декабря.

КАЛЛИНИК Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

КАЛЛИО (Kallio) Кюэсти (1873-1940) , премьер-министр Финляндии в 1922-24, 1925-26, 1929-30, 1936-37; в 1937-40 президент. Примыкал к правому крылу партии Аграрный союз.

КАЛЛИОПА , в греческой мифологии одна из девяти муз, покровительница эпической поэзии и науки. Изображалась с вощеной дощечкой или свитком и стилем - палочкой для писания.

"КАЛЛИОПА" , сборник произведений воспитанников Московского Университетского благородного пансиона, издававшийся в Москве в 1815-17, 1820 (вышло 4 книги).

КАЛЛИРОЯ (Каллироэ) (греч . прекраснотекущая), в греческой мифологии речная нимфа, дочь Океана или Ахелоя. Влюбленный в нее жрец Диониса Корес должен был принести ее в жертву богу, но, не в силах победить свою любовь, сам закололся на алтаре. Каллироя также покончила с собой.

КАЛЛИСТ Турмарх (начальник корабля) Амморейский (Фригийский) (ум . ок. 845), полководец, один из 42-х христианских мучеников, казненных арабами-мусульманами за отказ принять ислам. Память в Православной церкви 6 (19) марта.

КАЛЛИСТА Никомидийская (ум . 309), христианская мученица, сестра мучеников Евода и Ермогена Никомидийских. Память в Православной церкви 1 (14) сентября.

КАЛЛИСТО , в греческой мифологии нимфа, которой Зевс дал бессмертие, превратив ее в созвездие (Большая Медведица).

КАЛЛИСТО , спутник Юпитера; открыт Г. Галилеем (1610). Расстояние от Юпитера 1,88 млн. км, сидерический период обращения 16 сут 16 ч 32 мин, диаметр 4800 км (один из крупнейших спутников планет), имеет атмосферу.

КАЛЛИСТРАТ (4 в . до н. э.), древнегреческий писатель, представитель второй софистики. Автор сочинения "Статуи" (описания 14 мраморных и бронзовых статуй).

КАЛЛИСТРАТ Византийский , Карфагенский (ум. 304), воин, христианский мученик. Память в Православной церкви 27 сентября (10 октября).

КАЛЛИФОРИДЫ (падальные мухи) , семейство насекомых отряда двукрылых. Длина 5-16 мм. Св. 900 видов. Распространены широко. Некоторые виды - переносчики кишечных инфекций и яиц гельминтов.

КАЛЛО , парижская фирма дамских мод, созданная в 1895 дочерьми антиквара, тремя сестрами, во главе с Марией Жербер. Сестры ввели в моду вышивку золотом и серебром, напоминающую моду прошлого. Их модели были экспонированы на Первой международной выставке исторического и современного костюма в Таврическом дворце в Санкт-Петербурге в 1902-03 гг. и на многих других выставках 1900-х гг. Фирма в 1950 закрылась.

КАЛЛО (Callot) Жак (1592 или 1593-1635) , французский график. В виртуозных по мастерству офортах причудливую фантастику, гротеск сочетал с острыми реалистичными наблюдениями (2 серии "Бедствий войны", 1632-33).

КАЛЛЮС (каллус) (от лат . callus - мозоль), ткань, образующаяся у растений в местах повреждений в виде наплыва и способствующая их заживлению.

КАЛМЫКИ (самоназвание - хальмг) , народ, основное население Калмыкии (св. 146 тыс. человек); всего в Российской Федерации 166 тыс. человек (1992). Язык калмыцкий. Верующие калмыки - буддисты, есть православные.

КАЛМЫКИЯ (Республика Калмыкия - Хальмг Тангч) , в Российской Федерации. 76,1 тыс. км2. Население 322 тыс. человек (1993), городское 46%. Основное население - калмыки (св. 146 тыс. человек; перепись, 1989), русские (122 тыс. человек) и др. 3 города, 6 поселков городского типа (1991). Столица - Элиста. Расположена в западной части Прикаспийской низм. На юго-востоке омывается Каспийским м. Средние температуры января от ?5 до ?8 °С, июля 23-26 °С. Осадков 170-400 мм в год. Территория Калмыкии заселена калмыками в 17 в., со 2-й пол. 17 в. до 1771 Калмыцкое ханство. В 17-18 вв. все улусы вошли в Российскую империю. Советская власть установлена в феврале - марте 1918. 4.11. 1920 образована Калмыцкая АО (до 1927 центр - Астрахань). 20.10.1935 преобразована в Калмыцкую АССР. В годы Великой Отечественной войны подвергалась немецко-фашистской оккупации (декабрь 1942 - январь 1943). В 1943 ликвидирована автономия калмыков, население насильственно выселено. 9.1.1957 автономия калмыков восстановлена (до 29 июля 1958 Калмыцкая АО). В октябре 1990 ВС республики принял Декларацию о государственном суверенитете Калмыкии. В сентябре 1991 в республике введен пост президента. С февраля 1992 новое название - Республика Калмыкия, Хальмг Тангч. Промышленность по переработке сельскохозяйственного сырья (мясо-молочная, консервная, рыбная), легкая. Машиностроение и металлообработка; производство стройматериалов. Добыча природного газа, нефти. Тонкорунное овцеводство и мясное скотоводство. Посевы пшеницы, ячменя, кормовых культур. Развивается орошаемое земледелие

КАЛМЫКОВ Сергей Иванович (1891-1967) , российский и казахский художник и теоретик искусства. Жил и работал в Алма-Ате. В своей живописи, графике, теоретических работах соединил традицию позднего модерна с элементами фэнтези. Благодаря своей эксцентрически богемной независимости, экзотическим нарядам в 1940-50-е гг. являлся классическим типом "неофициального художника". Один из героев романа Ю. О. Домбровского "Факультет ненужных вещей", в котором предстает под своей настоящей фамилией.

КАЛМЫЦКИЙ МУЗЫКАЛЬНО-ДРАМАТИЧЕСКИЙ ТЕАТР , основан в 1936 в Элисте, до 1992 драматический театр. Актеры: У. Б. Лиджиева, Б. Б. Мемеев, Б. Г. Очиров, С. Б. Ямкулов, И. А. Уланов, А. Т. Сосыков и др. Спектакли: "Клейменные годы" В. Нурова (1990), "Где же ты, корова?" Б. Манджиева и С. Мучиряева (1991) и др.

КАЛМЫЦКИЙ УНИВЕРСИТЕТ , Элиста, основан в 1970. Готовит кадры по физическим, математическим, биологическим, филологическим, некоторым инженерно-техническим и другим специальностям. В 1991 5,1 тыс. студентов.

КАЛМЫЦКИЙ ЯЗЫК , относится к монгольской группе языков. Древняя письменность на основе монгольского алфавита, современная - на основе русского алфавита.

КАЛМЫЦКОЕ ВОЙСКО (Ставропольское калмыцкое войско) , иррегулярное конное войско. Образовано в 1739 в районе крепости Ставрополь (ныне г. Тольятти) из астраханских, донских и оренбургских калмыков. В 1806 вошло в Калмыцкий округ Донского казачьего войска. В 1815 расформировано.

КАЛНБЕРЗИН (Калнберзиньш) Ян Эдуардович (1893-1986) , латышский политический деятель, Герой Социалистического Труда (1963). С 1940-59 1-й секретарь ЦК КП Латвии. В 1959-70 председатель Президиума ВС Латвии. Член ЦК КПСС в 1952-71. Кандидат в члены Президиума ЦК КПСС в 1957-61.

КАЛНИНЬШ Алфредс (1879-1951) , латышский композитор, органист, народный артист Латвии (1945). Первая латышская опера "Банюта" (1920), балет "Стабурагс" (1943), симфоническая поэма "Латвия" (1919) и др. В 1933-44 органист Домского собора в Риге. Профессор Латвийской консерватории (с 1947).

КАЛНИНЬШ Имантс (р . 1941), латышский композитор, народный артист Латвии (1985). Оперы "Играл я, плясал" (1977), "Ифигения в Авлиде" (1982), 2 оперетты, 5 симфоний, хоровые произведения, музыка к спектаклям и кино и др.

КАЛНИНЬШ Эдуардс (1904-88) , латышский живописец, народный художник СССР (1975), действительный член АХ СССР (1970). Монументальные по композиции, ритму цветовых плоскостей картины, посвящены суровому труду рыбаков ("Новые паруса", 1945).

КАЛНРОЗЕ (Kalnroze) (наст . фам. Розенбергс, Rozenbergs) Валдис (1894-1993), живописец, народный художник Латвии (1970). Лирические пейзажи Латвии ("В речном заливе", 1957), выполненные в изысканной серебристой гамме.

КАЛОДОТА (Скалодота) Александрийская (ум . ок. 250), христианская мученица, пострадавшая в Александрии в гонение императора Деция. Память в Православной церкви 6 (19) сентября.

КАЛОКАГАТИЯ (греч . kalokagathia, от kalos - прекрасный и agathos - добрый), в древнегреческой философии гармоничное сочетание внешних (физических) и внутренних (духовных) достоинств как идеал воспитания человека.

КАЛОМЕЛЬ , см. Ртути хлориды.

КАЛОМИРИС Манолис (1883-1962) , греческий композитор. Один из основоположников национальной композиторской школы, организатор Национальной консерватории. Оперы, симфонии и др.

КАЛООКАН (Caloocan) , город на Филиппинах, на о. Лусон, в составе Б. Манилы. 746 тыс. жителей (1990). Пищевая, текстильная, легкая промышленность. Металлургия, машиностроение. Традиционное производство каучуковых изделий.

КАЛОРИЙНОСТЬ , 1) энергетическая ценность пищевых продуктов или рационов питания: количество энергии, аккумулированное в пищевых веществах; выражается в ккал/100 г (в единицах СИ - в кДж/100 г). 2) Калорийность топлива, то же, что теплота сгорания.

КАЛОРИМЕТР (от лат . calor - тепло и ...метр), прибор для измерения количеств теплоты, выделяющейся или поглощающейся при различных физических, химических или биологических процессах.

КАЛОРИМЕТРИЧЕСКАЯ БОМБА , основная часть калориметра для определения теплоты сгорания жидкого или твердого вещества - герметичный толстостенный стальной цилиндр, в котором сжигают исследуемое вещество.

КАЛОРИМЕТРИЯ , совокупность методов измерения тепловых эффектов, сопровождающих различные физические, химические и биологические процессы. Методами калориметрии определяют теплоемкости, теплоты фазовых переходов, тепловые эффекты химических реакций и т. п.

КАЛОРИФЕР (от лат . calor - тепло и fero - несу), теплообменник (пластинчатый, из гладких труб и т. д.) для нагрева воздуха в системах воздушного отопления, вентиляции и в сушилках.

КАЛОРИЯ (от лат . calor - тепло), внесистемная единица количества теплоты, обозначается кал; 1 кал = 4,1868 Дж. Термохимическая калория равна 4,1840 Дж.

КАЛОС-ЛИМЕН , античный город (4-2 вв. до н. э.) в Крыму, около пос. Черноморское. Оборонительные стены с башнями, остатки домов, керамика и др.

КАЛОЯН (Иван Калоян) (?-1207) , болгарский царь с 1197, король с 1204; из династии Асеней. В войнах с Византией расширил территорию Второго Болгарского царства, в 1205 при Адрианополе нанес поражение крестоносцам.

КАЛТАН , город (с 1959) в Российской Федерации, Кемеровская обл., на р. Кондома. Железнодорожная станция. 25,4 тыс. жителей (1989). Город-спутник г. Осинники. Возник в связи со строительством Юж.-Кузбасской ГРЭС. Завод котельно-вспомогательного оборудования и трубопроводов. Добыча каменного угля.

КАЛУГА , город в Российской Федерации, центр Калужской обл., пристань на р. Ока. Железнодорожная станция. 346 тыс. жителей (1993). Объединение "Калужский турбинный завод", ПО путевых машин и гидроприводов и др.; заводы: транспортного машиностроения, автомотоэлектрооборудования, приборостроительный, радиооборудования, радиоламповый и др. Деревообрабатывающая (объединение "Гигант"), легкая, химическая промышленность, производство клавишных музыкальных инструментов, стройматериалов. Педагогический институт. Драматический театр. Музеи: краеведческий, художественный, истории космонавтики им. К. Э. Циолковского и его филиал - мемориальный Дом-музей Циолковского. Известен с 1371. В 1607 центр крестьянского восстания под руководством И. И. Болотникова. Палаты Коробовых (1697), церкви 17 - 1-й пол. 18 вв.; классицистические постройки 18 - нач. 19 вв.; комплекс Присутственных мест; Гостиный двор (18 - нач. 19 вв.).

КАЛУГА , пресноводная рыба семейства осетровых. Длина до 5 м, иногда более, весит до 1 т. Обитает в бассейне р. Амур и некоторых озерах Дальнего Востока. Ценная рыба. В Красной книге Международного союза охраны природы и природных ресурсов.

КАЛУГИН Олег Данилович (р . 1934), российский политический деятель, генерал-майор. В 1958-89 в органах государственной безопасности СССР, в 1973-89 начальник управления внешней разведки. В 1990 дал ряд интервью, в которых разоблачалась деятельность КГБ СССР. В результате указом президента СССР Калугин был лишен звания генерал-майора запаса и всех государственных наград. В 1991 этот указ был отменен. В 1990-91 народный депутат СССР. Автор нескольких книг. С 1994 преподает в США.

КАЛУЖСКАЯ ОБЛАСТЬ , в Российской Федерации, 29,9 тыс. км2. Население 1086 тыс. человек (1993), городское 70,3%. 18 городов, 14 поселков городского типа (1989). Центр - Калуга. Поверхность - холмистая равнина. Средние температуры января от ?9 до ?10 °С, июля 17-18 °С. Осадков ок. 650 мм в год. Главная река - Ока. Машиностроение (производство турбин, котлов, тепловозов, насосов, электрооборудования, приборов и др.), деревообрабатывающая, химическая, легкая, пищевая промышленность, производство стройматериалов. В Обнинске - первая в мире АЭС. Посевы пшеницы, ржи, гречихи, ячменя, овса и кормовых культур, льна-долгунца; возделывание картофеля, овощей. Разводят крупный рогатый скот, свиней, овец. Птицеводство. Судоходство по Оке.

КАЛУЖСКИЕ ЗАСЕКИ , заповедник в Российской Федерации, Калужская обл. Основан в 1992. Площадь 18,5 тыс. га. Располагается на месте уникальных засечных лесов (см. Засека). В древостое преобладают дуб, клен, липа, ясень, ильм.

КАЛУЖСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР имени Анатолия Владимировича Луначарского , основан в 1777.

КАЛУШ , город (с 1939) на Украине, Ивано-Франковская обл. Железнодорожная станция. 69,4 тыс. жителей (1991). Производственное объединение "Хлорвинил", металлообрабатывающий комбинат; заводы: коммунального оборудования, магниевый и др. Близ Калуша - добыча калийных солей.

КАЛФ (Kalf) Виллем (1619-93) , голландский живописец. Эффектные натюрморты с роскошной утварью и южными плодами исполнены с виртуозным блеском.

КАЛЧЕВ Камен (1914-88) , болгарский писатель. Книга о Г. Димитрове "Сын рабочего класса" (1949); роман "Двое в новом городе" (1964) - о современности; автобиографическая трилогия "У истоков жизни" (1964), "В поисках будущего" (1970), "Город наших страданий" (1980).

КАЛЫМ (тюрк .), название выкупа за невесту у некоторых народов Ср. Азии, Кавказа и Сибири.

КАЛЬВИЛЬ БЕЛЫЙ ЗИМНИЙ , зимний сорт яблони французского происхождения. Районирован на юге Российской Федерации, Украине и в Грузии. Плоды очень крупные, сладко-пряные, ароматные. Урожайность 200-250 кг с дерева.

КАЛЬВИН (Calvin , Calvinus) Жан (1509-1564), французский деятель Реформации, основатель кальвинизма. Главное сочинение "Наставление в христианской вере". Став с 1541 фактическим диктатором Женевы, превратил ее в один из центров Реформации. Отличался крайней религиозной нетерпимостью.---КАЛЬВИН, (Calvin, латинизированная форма Calvinus, франц. Cauvin) Жан (10 июля 1509, Нуайон, Франция - 27 мая 1564, Женева), богослов, один из лидеров Реформации, основатель кальвинизма. Годы ученияРодился в семье юриста, в 1523 был послан отцом в Париж для изучения теологии, учился в коллеже Монтегю, как и Лойола, затем изучал право в Бурже и Орлеане. Кальвин прекрасно знал латинский, древнегреческий и древнееврейский языки, читал Библию в оригинале. В молодости он разделял идеи христианского гуманизма и был близок по взглядам к Эразму Роттердамскому и Лефевру д'Этаплю. В 1532 вышел его первый труд - комментарий к произведению Сенеки "О снисходительности".Базельский периодВ 1533 в связи с усилившимся преследованием инакомыслия во Франции ему пришлось покинуть Париж и поселиться в Базеле, протестантском городе, проявлявшем, однако, терпимость к представителям иных вероисповеданий. У историков нет точных сведений о том, когда Кальвин обратился в протестантизм; по-видимому, его религиозная эволюция прошла несколько стадий. В Базеле он преподавал теологию, много писал, в частности, предисловие к французскому переводу Библии. В это время выходит первое издание его главного труда "Установления христианской веры" (1533) - систематический свод протестантского вероучения. В 1536 Гийом Фарель, лидер женевской Реформации, уговаривает Кальвина принять участие в религиозном обновлении Женевы. По утверждению самого Кальвина, он не хотел никакой практической деятельности и долго сопротивлялся, прежде чем дал согласие.Реформация в ЖеневеКальвин возглавил реформационное движение в Женеве в сложный период борьбы с герцогом Савойским. Протестантизм был принят главным образом из политических соображений, как цена военной помощи протестантского Берна. Предполагаемые реформы Кальвина вызвали сопротивление со стороны городского совета, осуществлявшего контроль над церковью и должностными лицами. Ситуация осложнялась тем, что население Женевы видело в Кальвине и Фареле прежде всего французских беглецов и не желало менять власть Савойского герцога на власть других "иностранцев". Городской совет Женевы воспользовался своим правом на изгнание и в 1538 выслал Кальвина и Фареля из Женевы. 1538-41 Кальвин провел в протестантском Страсбурге, где стал пастором в церкви для французских протестантских эмигрантов. В это время опубликованы его комментарии к "Посланию к римлянам" апостола Павла. В 1540 женился на Иделетте де Бюр, вдове обращенного им анабаптиста, трое их детей умерли в младенчестве. В 1541 вновь был приглашен в Женеву, хотя в городе существовала сильная оппозиционная Кальвину группировка, так называемые либертины. Городской совет принял его "Церковные установления", подразумевавшие религиозное воспитание всех женевских граждан, в особенности же детей. Были приняты дисциплинарные меры, направленные на укрепление морали и против "римско-католических суеверий". Эти установления вызвали недовольство женевцев своей мелочной регламентацией, например, законами, запрещавшими танцы и громкий смех. За нарушение правил следовали различные меры наказания, вплоть до изгнания из города или смертной казни. Как и Лютер, Кальвин отрицает иерархическое построение церкви: основной церковной единицей в Женеве стали независимые друг от друга конгрегации. Каждая конгрегация управлялась консисторией, состоявшей из пастора, диакона, старейшин (пресвитеров) из числа мирян, избранных всеми членами общины. Его городское законодательство имело целью сделать из Женевы прообраз "града Божьего", цитадель протестантизма, и единомышленники Кальвина именно так ее и воспринимали. Недаром Кальвин был прозван "женевским папой" - Женева должна была стать протестантским Римом. Поэтому Кальвин, в частности, призывал строго следить за чистотой и порядком в Женеве - она должна была стать еще и самым чистым городом. Решения кальвинистской церкви принимали форму государственных законов, поэтому кальвинизм опирался на сильную светскую власть. Но светская власть, согласно кальвинистской доктрине, имеет право на существование лишь постольку, поскольку она выполняет предписания церкви.В 1553 по приговору женевской консистории был казнен за еретические взгляды М. Сервет. Дело Сервета рассматривается многими историками как "моральный тупик Реформации", ибо впервые протестантская церковь вынесла смертный приговор за инакомыслие. К 1555 борьба Кальвина с либертинами была окончена. Он вышел на международную арену, вел обширнейшую переписку с теологами многих европейских стран, основал Женевскую Академию, которая должна была готовить богословов и государственных служащих. По воспоминаниям современников, Кальвин отличался тяжелым, властным характером и нетерпимостью, но, в то же время, был человеком незаурядного таланта, умевшим привлекать к себе людей.Учение о предопределенииКальвин развил учение о безусловном предопределении. Бог обладает абсолютной свободой, которая выше человеческой справедливости, и поэтому никто не может судить о решениях Всевышнего. Безграничная воля Бога предопределяет верующих ко спасению, а неверующих к погибели. Дар веры дается Богом по Его воле. Человек не может знать, избран он или нет, но обязан неустанно искать Бога, строить свою жизнь строго на основе Священного Писания и стараться реализовать свое призвание. Повседневный труд, согласно Кальвину, является формой служения Богу. Сочинения:Calvini opera quae supersunt omnia // Corpus reformatorum. Strasbourg, 1872-1879. V. 7-18.Литература:Виппер Р. Ю. Церковь и государство в Женеве в эпоху кальвинизма. СПб., 1893.Вебер М. Протестантская этика и дух капитализма // Вебер М. Избранные произведения. М., 1991. С. 61-272.Bouswa W. J. John Calvin. A sixteenth-century portrait. Cambridge, 1984.Е. Е. Бергер

КАЛЬВИНИЗМ , направление протестантизма, основано Ж. Кальвином. Из Женевы распространился на Францию (гугеноты), Нидерланды, Шотландию и Англию (пуритане). Под влиянием кальвинизма проходили нидерландские (16 в.) и английские (17 в.) революции. Для кальвинизма особенно характерны: признание только Священного Писания, исключительное значение доктрины предопределения (исходящая от Божьей воли предустановленность жизни человека, его спасения или осуждения; успех в профессиональной деятельности служит подтверждением его избранности), отрицание необходимости помощи духовенства в спасении людей, упрощение церковной обрядности (во время богослужения не звучит протяжная духовная музыка, не возжигаются свечи, в церквах отсутствуют настенные изображения). Современные приверженцы кальвинизма - кальвинисты, реформаты, пресвитериане, конгрегационалисты.

КАЛЬВИНО (Calvino) Итало (1923-85) , итальянский писатель-неореалист. Участник Движения Сопротивления. Антифашистская повесть "Тропинка к паучьим гнездам" (1947), философско-аллегорическая трилогия "Наши предки" (1952-59); философские романы-притчи, в т. ч. "Если зимней ночью путешественник..." (1979), сатирико-фантастические рассказы. Собрал и обработал народные сказки.

КАЛЬВИС (Калейс) , в балтийской мифологии божественный кузнец, выковывающий оружие громовержцу Перкунасу.

КАЛЬГИН Анатолий Николаевич (1875-1943) , российский архитектор. Сочетал современную конструктивную основу с классическими и традиционными грузинскими архитектурными формами (Земо-Авчальская ГЭС, 1927, с соавторами).

КАЛЬДЕРА (исп . caldera, букв. - большой котел), котлообразная впадина с крутыми склонами и ровным дном, образовавшаяся вследствие провала вершины вулкана, а иногда и прилегающей к нему местности. В диаметре достигает 10-15 км и более.

КАЛЬДЕРА РОДРИГЕС (Caldora Rodriguez) Рафаэль Антонио (р . 1916), президент Венесуэлы в 1969-74 и с 1994.

КАЛЬДЕРОН ДЕ ЛА БАРКА (Calderon de la Barca) Педро (1600-81) , испанский драматург. Комедии интриги "С любовью не шутят" (1627 ?), "Дама-неведимка" (1629). В драмах "Стойкий принц" (1628-29), "Саламейский алькальд" (1651) дана христианско-демократическая трактовка чести. Религиозно-философские драмы ("Жизнь есть сон", 1636), ауто. Крупнейший драматург испанского барокко, Кальдерон де ла Барка унаследовал традиции ренессансной литературы.

КАЛЬЕС (Calles) Плутарко Элиас (1877-1945) , президент Мексики в 1924-28. Участник Мексиканской революции 1910-17, генерал (1914). В 1918-23 и 1933-35 на министерских постах. В 1929-34 фактический диктатор страны. В 1936 был выслан из страны за деятельность против правительства Л. Карденаса (до 1941).

КАЛЬКА (франц . calque), прозрачная или полупрозрачная бумага или специально обработанная ткань, используемые для копирования чертежей карандашом или тушью.

КАЛЬКА (семантическое заимствование) , заимствование из другого языка путем буквального перевода структуры слова или словосочетания: русское "впечатление" из французского impression, русского "целиком и полностью" из немецкого im Ganzen und Vollen.

КАЛЬКУЛЯТОР (лат . calculator - счетчик), портативное вычислительное устройство. В отличие от предшествующих ему арифмометра с ручным приводом или электромеханических счетных машин современные калькуляторы являются электронными приборами. Калькулятор, выполненный на основе микропроцессора, называется микрокалькулятором или электронным калькулятором.

КАЛЬКУЛЯТОР ЭКСПОЗИЦИИ , простейший тип экспонометра в виде таблицы.

КАЛЬКУЛЯЦИЯ (от лат . calculatio - счет, вычисление), исчисление себестоимости произведенной единицы продукции или выполненных работ (перевозок, ремонта и др.).

КАЛЬКУТТА , город в Индии, административный центр шт. Зап. Бенгалия. 4,4 млн. жителей (1991), в агломерации Б. Калькутта - 9,2 млн. жителей. Порт в дельте Ганга (грузооборот св. 10 млн. т в год). Международный аэропорт. Джутовая, хлопчатобумажная, пищевая промышленность; разнообразное машиностроение, электротехническая, химическая, полиграфическая и др. промышленность. Метрополитен. 2 университета. Основан в 1690. В 1773-1911 главный центр английской колониальной администрации в Индии. Крепость (форт Уильям; основана в 1696, строилась в 18 в.).

КАЛЬКУТТСКИЙ УНИВЕРСИТЕТ , одно из крупнейших учебных заведений Индии. Основан в 1857. В 1991 в университете и ассоциированных с ним колледжах и школах св. 230 тыс. обучающихся.

КАЛЬМАЛЛОЙ , термомагнитный сплав Ni (основа) с Cu (30 или 40%).

КАЛЬМАН (Kalman) Имре (1882-1953) , венгерский композитор. Мастер т. н. новой венской оперетты: "Королева чардаша" ("Сильва", 1915), "Баядера" (1921), "Графиня Марица" (1924), "Принцесса цирка" (1926), "Фиалка Монмартра" (1930) и др. Ввел в оперетту стилистические черты вербункоша. С 1940 жил в США, с 1948 - во Франции.

КАЛЬМАР (Kalmar) , город и порт в Швеции, административный центр лена Кальмар. 55,8 тыс. жителей (1990). Судостроение, автосборочный завод, пищевая промышленность.

КАЛЬМАРСКАЯ ВОЙНА 1611-13 , между Швецией и Данией за господство на Балтийском м., за Сев. Норвегию (принадлежавшую Дании). Названа по шведскому городу и крепости Кальмар, взятой в ходе войны датчанами. В результате Кальмарской войны Швеция отказалась от территориальных притязаний и обязалась выплатить большую контрибуцию.

КАЛЬМАРСКАЯ УНИЯ (1397-1523) , объединение Дании, Норвегии (с Исландией) и Швеции (с Финляндией) под верховной властью датских королей. Окончательно оформлена в г. Кальмар. Распалась с выходом Швеции. Датско-норвежская уния существовала до 1814.

КАЛЬМАРЫ , отряд морских моллюсков класса головоногих. Длина торпедообразного туловища от 2 см до 5 м; у гигантских кальмаров длина тела (вместе с щупальцами) 6-13 м, иногда до 18 м. Ок. 300 видов, от Арктики до Антарктиды, но более многочисленны в теплых водах. Быстрые и маневренные пловцы. Хищники. Некоторые - объект промысла (съедобны). Гигантских кальмаров иногда называют спрутами.

КАЛЬМЕТ (Calmette) Альбер Шарль (1863-1933) , французский микробиолог и гигиенист. Труды по этиологии, патогенезу и профилактике инфекционных болезней. Совместно с К. Гереном создал противотуберкулезную вакцину (БЦЖ) и впервые применил ее в 1921 для вакцинации человека. Изучал эпидемиологию чумы и впервые применил (1893-97, совместно с А. Йерсеном) серотерапию. Совместно с Э. Ру и А. Боррелем приготовил (1894) первую противочумную вакцину из микробов, убитых нагреванием. Показал (1894), что при введении ядов животного и растительного происхождения в крови животных образуются антитела.

КАЛЬМИУС , река на востоке Украины. 209 км, площадь бассейна 5070 км2. Впадает в Азовское м. Средний расход воды близ устья 6,2 м3/с. На Кальмиусе - 4 водохранилища; гг. Донецк, Мариуполь.

КАЛЬНИНГ Отто Иванович (1856-1891) , российский ветеринарный врач. Одновременно с Х. И. Гельманом и независимо от него получил маллеин (1891).

КАЛЬО (Kaljo) Рихард (1914-78) , эстонский график, заслуженный деятель искусств Эстонии (1964). Станковая графика и иллюстрации отличаются широтой тематики, связью с современной жизнью, яркостью характеристик (ксилография "Обеденный перерыв", 1960).

КАЛЬПА , в индуистской мифологии космические "сутки" Брахмы, равные 8640 миллионов лет. В течение кальпы происходит творение и уничтожение мира.

КАЛЬСОНЫ (франц . calecons), длинные нижние мужские штаны. Слово "кальсоны" вытеснило старинное русское слово "подштанники" во 2-й пол. 19 в.

КАЛЬЦАБИДЖИ (Calzabigi) Раньери да (1714-95) , итальянский либреттист. Сотрудничал с К. В. Глюком и балетмейстером Г. Анджолини (G. Angiolini) в осуществлении оперной и балетной реформ. Либретто опер Глюка "Орфей и Эвридика" (1762), "Альцеста" (1767) и др.

КАЛЬЦЕОЛЯРИЯ , род трав, полукустарников и кустарников семейства норичниковых. Ок. 400 видов, главным образом в Юж. и Центр. Америке. Некоторые декоративны.

КАЛЬЦЕФИЛЫ (от лат . calx, родительный падеж calcis - известь и ...фил), растения, произрастающие на известковых почвах. Таволга шестилепестная, лиственница европейская и т. н. меловые растения.

КАЛЬЦЕФОБЫ (от лат . calx, родительный падеж calcis - известь и греч. phobos - страх), растения, плохо растущие на известковых почвах. Сфагновые мхи, виды пушицы, подбела.

КАЛЬЦИЕВАЯ СЕЛИТРА , см. Кальция нитрат.

КАЛЬЦИЙ (лат . Calcium), Ca, химический элемент II группы периодической системы, атомный номер 20, атомная масса 40,078, относится к щелочноземельным металлам. Название от латинского calx, родительный падеж calcis - известь. Серебристо-белый металл, плотность 1,54 г/см3, tпл 842 °С. При обычной температуре легко окисляется на воздухе. По распространенности в земной коре занимает 5-е место (минералы кальцит, гипс, флюорит и др.). Как активный восстановитель служит для получения U, Th, V, Cr, Zn, Be и других металлов из их соединений, для раскисления сталей, бронз и т. д. Входит в состав антифрикционных материалов. Соединения кальция применяют в строительстве (известь, цемент), препараты кальция - в медицине.

КАЛЬЦИНИРОВАННАЯ СОДА , то же, что карбонат натрия Na2CO3; см. Сода.

КАЛЬЦИНОЗ , обызвествление - отложение солей кальция в тканях, которые в норме их не содержат. Встречается как самостоятельное заболевание (вид минеральной дистрофии), как исход некроза, тромбоза и т. д.

КАЛЬЦИТ (известковый шпат) , минерал класса карбонатов, СаСО3. Примеси Mg, Fe, Mn и др. Твердость 3; плотность 2,7 г/см3. Разновидности: исландский шпат, бумажный шпат (листоватый), антраконит - черный кальцит. Строительный и поделочный материал; металлургический флюс.

КАЛЬЦИТОНИН , то же, что тиреокальцитонин.

КАЛЬЦИФЕРОЛЫ , жирорастворимые витамины. Регулируют обмен кальция и фосфора в организме, необходимы для роста костей. Наиболее важны кальциферол, или эргокальциферол (витамин D2), содержащийся в незначительном количестве в растительных продуктах, и холекальциферол (витамин D3) - в животных продуктах (сыр, сливочное масло, яичный желток, печень, лосось, тунец). Под действием ультрафиолетовых лучей образуются из стеринов в коже. Недостаток кальциферолов вызывает нарушение минерального обмена, у детей - рахит.

КАЛЬЦИФИР , метаморфическая горная порода, состоящая из кальцита или доломита и подчиненного количества силикатных минералов (пироксена, оливина и др.).

КАЛЬЦИЯ ГИДРОКСИД , Са(ОН)2, сильное основание (щелочь). Бесцветные кристаллы (технический продукт называется гашеная известь, пушонка). Плохо растворим в воде. Водный раствор кальция гидроксида называют известковой водой, суспензию кальция гидроксида в воде - известковым молоком. Применяют как вяжущий материал в строительстве, в сахарной промышленности, в производстве стекла, для раскисления почв, умягчения воды.

КАЛЬЦИЯ ГИПОХЛОРИТ , Ca(ClO)2, бесцветные кристаллы с запахом хлора. В воде хорошо растворим. Компонент хлорной извести. Применяют для беления текстиля и бумаги, для дезинфекции питьевых и сточных вод, дегазации отравляющих веществ.

КАЛЬЦИЯ КАРБИД , СаС2, кристаллы. Чистый - бесцветен, технический - от бурого до черного. Бурно реагирует с водой: СаС2 + Н2О = Са(ОН)2 + СН ? СН. Применяют для получения ацетилена и цианамида кальция.

КАЛЬЦИЯ КАРБОНАТ , СаСО3, бесцветные кристаллы. В воде практически нерастворим. В природе образует минералы кальцит и арагонит. Служит для получения извести. Природный кальция карбонат (известняк, мрамор) применяют как строительный материал; мел (молотый кальция карбонат) - наполнитель для резиновых смесей, бумаги и др.; мелкодисперсный кальция карбонат - в производстве зубного порошка, косметических средств.

КАЛЬЦИЯ НИТРАТ , Ca(NO3)2, бесцветные кристаллы. Хорошо растворим в воде. Кальция нитрат и его кристаллогидрат (кальциевая селитра) Ca(NO3)2 · 4H2O гигроскопичны. Применяются как азотное удобрение.

КАЛЬЦИЯ ОКСИД , СаО, бесцветные кристаллы. Технический продукт (известь негашеная) порошкообразный. Энергично реагирует с водой с выделением большого количества тепла (процесс гашения): СаО + Н2О = Са(ОН)2. Применяют в строительстве, в химической промышленности, металлургии, сельском хозяйстве, при водоочистке.

КАЛЬЦИЯ СУЛЬФАТ , CaSO4, бесцветные кристаллы. Плохо растворим в воде. Основные минералы: ангидрит CaSO4 и гипс CaSO4 · 2H2O. "Полуобожженный" гипс CaSO4 · 1/2H2O, будучи замешан с водой, быстро твердеет, превращаясь в CaSO4 · 2H2O. Это свойство используют в строительстве, для изготовления слепков, наложения гипсовых повязок в медицине.

КАЛЬЦИЯ СУЛЬФИД , CaS, бесцветные кристаллы. Очень плохо растворим в воде. Применяют для приготовления люминофоров; в кожевенной промышленности для удаления волос со шкур; кальция гидросульфид Ca(SH)2 · 6H2O - в производстве искусственного волокна.

КАЛЬЦИЯ ФОСФАТЫ , Ca3(PO4)2, кальциевые соли фосфорных кислот.

КАЛЬЦИЯ ФТОРИД , CaF2, бесцветные кристаллы. В воде практически нерастворим. В природе - минерал флюорит. Применяют как флюс в металлургии, для получения HF, в качестве оптического материала в инфракрасной технике.

КАЛЬЦИЯ ХЛОРИД , CaCl2, бесцветные кристаллы. Очень гигроскопичен. Хорошо растворим в воде. При смешении кристаллогидрата CaCl2 · 6H2O (59%) со снегом или льдом (41%) температура понижается до ?55 °С. Применяют для высушивания газов и жидкостей, в холодильной технике, в медицине.

КАЛЬЦИЯ ЦИАНАМИД , CaCN2, бесцветные кристаллы. Технический продукт серовато-черный. Плохо растворим в воде. Применяют как дефолиант, гербицид, в производстве цианидов.

КАЛЬЧИК , река на Украине (Донецкая обл.), правый приток Кальмиуса; см. Калка.

КАЛЬЯН (перс .), прибор для курения табака в странах Азии и Африки. Состоит из трубки с табаком, нижний конец которой опущен в сосуд в содой, и шланга или трубки, введенной в сосуд выше уровня воды; вдыхаемый дым проходит через воду и очищается.

КАЛЬЯО (Callao) , город в Перу, в агломерации Лимы. Образует Конституционную провинцию Кальяо. 589 тыс. жителей (1990). Порт на Тихом ок. Цветная металлургия, химические, судостроительные, рыбоперерабатывающие, текстильные предприятия. Университет. Основан в 1537.

КАЛЬЯРИ (Cagliari) , главный город и порт на о. Сардиния (Италия), административный центр провинции Кальяри. 212 тыс. жителей (1991). Судостроительная, электротехническая, нефтеперерабатывающая, нефтехимическая промышленность. Университет.

КАЛЯГИН Александр Александрович (р . 1942), российский актер, народный артист России (1983), председатель Союза театральных деятелей России. С 1971 во МХАТе (с 1989 МХАТ имени А. П. Чехова). Среди ролей: В. И. Ленин ("Так победим!" М. Ф. Шатрова), Протасов ("Живой труп" Л. Н. Толстого). Снимался в фильмах: "Неоконченная пьеса для механического пианино", "Допрос", "Другая жизнь" и др. Периодически работает за рубежом как педагог и режиссер Государственная премия СССР (1981, 1983).

КАЛЯЕВ Анатолий Васильевич (р . 1922), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984), Герой Социалистического Труда (1986). Труды по разработке вычислительных систем с программируемой архитектурой, многопроцессорных систем и микропроцессоров с программируемой структурой.

КАЛЯЕВ Иван Платонович (1877-1905) , российский революционер. С 1898 член Петербургского "Союза борьбы за освобождение рабочего класса", с 1903 эсер, член Боевой организации эсеров. 4.2.1905 убил бомбой московского генерал-губернатора великого князя Сергея Александровича. Повешен в Шлиссельбургской крепости.

КАЛЯЗИН , город (с 1775) в Российской Федерации, Тверская обл., пристань на р. Волга. Железнодорожная станция. 15,8 тыс. жителей (1992). Льнозавод, обувная фабрика. Краеведческий музей. Известен с 12 в.

КАЛЯН (Пои-Калян) , ансамбль городской площади в Бухаре (Узбекистан), памятник средневековой архитектуры Ср. Азии, включает: минарет Калян (1127), мечеть Калян (в современном виде - 1514) с 4-айванным прямоугольным двором, обведенным купольными галереями (288 куполов), и медресе Мири-Араб (1535/36) с парадной усыпальницей и пышным декором.

КАМ , юго-восточная окраина Тибетского нагорья в Китае. Высота 3000-4000 м, отдельные вершины до 6000 м. Горные хребты разделены продольными ущельями верховий рр. Янцзы, Меконг, Салуин. Степи, по ущельям - леса.

КАМА , река в Европейской части Российской Федерации, левый, наибольший приток Волги (впадает в Куйбышевское вдхр.). 1805 км, площадь бассейна 507 тыс. км2. Средний расход воды 3500 м3/с. На Каме - Камская, Воткинская, Нижнекамская ГЭС. Главные притоки: Вятка, Белая, Чусовая, Вишера. Молевой сплав по Каме и притокам до сплоточного рейда Керчевский; ниже - регулярное судоходство. На Каме - гг. Соликамск, Березники, Пермь, Набережные Челны.

КАМАГУЭЙ (Camaguey) , город на Кубе, административный центр провинции Камагуэй. 283 тыс. жителей (1990). Химическая, машиностроительная, текстильная, пищевкусовая промышленность. Университет. Камагуэй основан в 1515.

КАМАДОГАМИ , в японской мифологии боги семейного и домашнего благополучия.

КАМАКУРА , город в Японии, на о. Хонсю. 173 тыс. жителей (1992). Кинопромышленность. Машиностроение. Производство художественных изделий. Основан на месте древней японской столицы. Центр паломничества буддистов и туризма (город-музей). Музей национальных сокровищ, Музей современного искусства префектуры Канагава, Художественная галерея культурного фонда Токиваяма. Гигантская бронзовая статуя Будды (13 в.).

КАМАЛ (Камалетдинов) Галиаскар (1878/79-1933) , татарский писатель. Дореволюционные пьесы содержат социальную критику действительности ("Несчастный юноша", 2-я ред. 1907, "Первый спектакль", 1908, "Банкрот", 1912).

КАМАЛ Шариф (наст . фам. Байгильдиев) (1884-1942), татарский писатель и драматург, заслуженный деятель искусств Татарии (1940). Реалистические новеллы, повести ("Чайки", 1915), сатирическая комедия "Хаджи женится" (1915); роман "Когда рождается прекрасное" (1937) о ломке патриархального крестьянского быта; пьесы о современности.

КАМАНИН Николай Петрович (1908-82) , генерал-полковник авиации (1967), Герой Советского Союза (1934). В 1934 участвовал в спасении экипажа парохода "Челюскин". В Великую Отечественную войну командир авиационного корпуса. В 1966-71 руководил подготовкой космонавтов.

КАМАНОС (Kamanos) , заповедник в Литве. Основан в 1979 на базе ботанического заказника. Площадь 3700 га. Болота. Лось, олень, кабан; тетерев, черный аист, малый подорлик.

КАМАРГ (Camargue) , природный резерват во Франции, в дельте Роны. Основан в 1928. Площадь 13 500 га. Острова, протоки, мелководья, солончаковые луга, болота. Места массовых зимовок европейских уток, гнездовья фламинго.

КАМАРГО (Camargo) Мари Анн (наст . фам. Кюпис де Камарго, Cupis de Camargo) (1710-70), французская танцовщица. Реформатор сценического танца и театрального костюма. Выступала в Брюсселе, Руане. Была ведущей танцовщицей Королевской академии музыки в Париже.

КАМАРИЛЬЯ (исп . camarilla, от camara - палата, двор монарха), придворная клика, заправляющая делами государства в своекорыстных целях. Термин "камарилья" вошел в обиход при испанском короле Фердинанде VII (правил в 1808, 1814-33).

КАМАРИЛЬЯ (исп . camarilla, от camara - палата, двор монарха), придворная клика, заправляющая делами государства в своекорыстных целях. Термин "камарилья" вошел в обиход при испанском короле Фердинанде VII (правил в 1808, 1814-33).

"КАМАРИНСКАЯ" ("Комаринская") , русская народная плясовая песня и танец (главным образом мужской), перепляс, преимущественно шуточного характера. Музыкальный размер 2/4, иногда 3/4.

КАМАРОВСКИЙ (Комаровский) Леонид Алексеевич (1846-1912) , российский юрист-международник, член-корреспондент Петербургской АН (1910). Основные труды: "Начало невмешательства" (1874) и "О международном суде" (1881).

КАМАСИНЦЫ (калмажи) , племя в Сибири (южная часть современного Красноярского края) в 17 - нач. 20 вв.; камасинцы слились с русским населением.

КАМАСУТРА , древнеиндийский трактат (3-4 вв.), посвященный теме камы-любви. Его автором считается Ватьсьяяна.

КАМАУ , полуостров на юге Индокитая, территория Вьетнама. Вдается в море на 180-200 км к юго-западу от дельты Меконга между Южно-Китайским м. и Сиамским зал. Мангровые леса, болота. Рисосеяние.

КАМАШИ , город (с 1978) в Узбекистане, Кашкадарьинская обл. Железнодорожная станция. 23,2 тыс. жителей (1991). Хлопкоочистительный завод, ватная фабрика.

КАМБА (акамба) , народ в Кении. 3,25 млн. человек (1992). Придерживаются традиционных верований, есть христиане.

КАМБАЛДА (Kambalda) , никелевое месторождение в Зап. Австралии. Эксплуатируется с 1967. Месторождение гидротермального происхождения. Общие запасы 24 млн. т руды, содержащей 3,24% Ni, 0,04% Со. Выплавка металла в г. Куинана.

КАМБАЛООБРАЗНЫЕ , отряд костистых рыб. Длина от 6 см до 4,7 м, весят до 330 кг. Ок. 500 видов, главным образом в морях Мирового океана, кроме Антарктики; 45 видов, в северных, дальневосточных, Черном и Балтийском морях. Ценный объект промысла.

"КАМБАР-БАТЫР" , один из древнейших казахских героических эпосов; повествует о подвигах богатыря Камбара, побеждающего калмыцкого хана. Записан в сер. 19 в.

КАМБАРКА , город (с 1945) в Российской Федерации, Удмуртия, на р. Камбарка. Железнодорожная станция. 13,4 тыс. жителей (1992). Машиностроение и металлообработка. Возник во 2-й пол. 18 в.

КАМБЕЙ , город в Индии, на побережье Аравийского м., шт. Гуджарат. 62 тыс. жителей (1971). Центр добычи нефти в Камбейском нефтеносном бассейне.

КАМБЕЙСКИЙ ЗАЛИВ , в северной части Аравийского м., у западных берегов Индии. Длина 250 км. Глубина до 36 м. В Камбейский залив впадают рр. Нармада и Тапти. Порты: Сурат и Бхавнагар.

КАМБЕРЛЕНД (Cumberland) , река в США, левый приток р. Огайо. 1109 км, площадь бассейна 47 тыс. км2. Средний расход воды 774 м3/с. Судоходна на 738 км от устья. Крупные водохранилища.

КАМБИАЛЬНЫЕ КЛЕТКИ , 1) то же, что стволовые клетки. 2) Клетки камбия.

КАМБИЙ (от лат . cambium - обмен, смена), образовательная ткань в стеблях и корнях преимущественно двудольных и голосеменных растений, дающая начало вторичным проводящим тканям и обеспечивающая рост их в толщину. Сезонные изменения активности камбия обусловливают образование годичных колец древесины.

КАМБОДЖА , (Королевство Камбоджа), государство в Юго-Вост. Азии, на юге полуострова Индокитай. 181 тыс. км2. Население 9,3 млн. человек (1993); св. 80% кхмеры. Городское население 12% (1989). Официальный язык - кхмерский. Большинство верующих - буддисты. Конституционная монархия, глава государства - король. Конституция предусматривает в качестве законодательного органа однопалатное Национальное собрание. Административно-территориальное деление: 19 провинций (кхетов) и 2 города центрального подчинения. Столица - Пномпень. Омывается водами Сиамского зал. Большая часть поверхности - низменность в нижнем течении р. Меконг; на западе - горы Кравань (высота до 1813 м). Климат тропический муссонный. Температуры 26-30 °С. Осадков 750-2000 мм в год. Основная река - Меконг; оз. Тонлесап. Тропические леса, саванны. Национальный парк Ангкор, несколько заповедников. В 1-6 вв. на территории Камбоджи - государство Фунань, в 9-13 вв. кхмерская империя Камбуджа-деша - крупное государство Юго-Вост. Азии. В 14-19 вв. неоднократно вторгались сиамские войска. В 1863 Франция навязала королевству Камбодже (официальное название страны в 1863-1976) договор о протекторате, замененный в 1884 договором, фактически превратившим ее в колонию Франции. В 1940-45 под японской оккупацией. В 1951 была образована Народно-революционная партия Камбоджи (НРПК). Подъем освободительной борьбы заставил Францию 9.11.1953 вывести из страны свою администрацию и войска. В 1957 был принят закон о нейтралитете. В марте 1970 правые силы совершили государственный переворот, создали т. н. пномпеньский режим. Народные массы развернули борьбу против режима: в апреле 1975 были освобождены Пномпень и территория всей страны, но власть захватила левацкая группировка "красные кхмеры". В январе 1979 патриотические силы свергли антинародный режим. В 1991 в Париже подписано соглашение о всеобъемлющем политическом урегулировании в Камбодже. В 1993 принята новая конституция страны, восстановлена монархия и провозглашено Королевство Камбоджа во главе с королем Нородомом Сиануком. Камбоджа - аграрная страна. В сельском хозяйстве занято 85% трудоспособного населения. Обрабатывается 16% территории, из них ок. 1/2 под рисом; возделывают кукурузу, маниок, бобовые; из технических культур - табак, сахарный тростник, джут, каучуконосы, маслины, пряности. Животноводство. Рыболовство. Заготовка древесины. Промышленность по переработке сельскохозяйственного сырья, древесины, рыбы. Авто- и тракторосборочные, металлообрабатывающие, судоремонтные, цементные, химические, фармацевтические, текстильные, лесобумажные предприятия. Производство электроэнергии 70 млн. кВт·ч (1990). Кустарные промыслы. Длина (1988) железных дорог 649 км, автодорог 14,8 тыс. км. Основные порты: Пномпень, Сиануквиль. Экспорт: каучук, древесина, фрукты, черный перец, рыба. Основные внешнеторговые партнеры: Вьетнам, Россия и страны Восточной Европы, Япония и др. Денежная единица - риель.

КАМБОДЖИЙСКАЯ РАВНИНА , на юге п-ва Индокитай, главным образом в Камбодже. Ок. 200 тыс. км2. По Камбоджийской равнине протекает р. Меконг; крупное оз. Тонлесап. Климат тропический муссонный. Рисосеяние. Крупный город - Пномпень.

КАМБРЕ (Cambrai) , город на севере Франции, в районе которого во время 1-й мировой войны, в сражении 20.11-6.12.1917, английское командование впервые применило массированную атаку танков (476 машин) для прорыва германской позиционной обороны.

КАМБУДЖАДЕША , в 9-13 вв. кхмерское государство с центром Яшодхарапура (ныне руины в Ангкоре, близ г. Сиемреап).

КАМБУЗ (от нидерл . kombuis), судовая кухня.

КАМБУРОВА Елена Антоновна (р . 1941), российская эстрадная певица, народная артистка Российской Федерации. Исполнительница песен, баллад, музыкальных новелл на стихи А. Блока, Б. Пастернака, М. Цветаевой, А. Ахматовой, Б. Окуджавы и др. поэтов. Ее исполнение отличается глубоким проникновением в авторский текст, что нередко придает песне характер законченного музыкально-драматического произведения. С 1988 художественный руководитель Театра музыки и поэзии Елены Камбуровой.

КАМВОЛЬНОЕ ПРЯДЕНИЕ (от нем . Kammwolle - чесаная шерсть), гребенное прядение шерсти.

КАМДЕН (Camden) , город и порт на северо-востоке США, пригород Филадельфии. 85 тыс. жителей (1980). Радиоэлектроника, приборостроение, силикатно-керамическая, химическая, пищевая промышленность. Дом-музей У. Уитмена.

КАМЕДИ (гумми) , высокомолекулярные углеводы, главная составная часть соков и выпотов, выделяемых рядом растений при механических повреждениях и некоторых заболеваниях; содержатся также в некоторых водорослях. Используют в промышленности как клей, стабилизатор эмульсий и суспензий, для производства искусственного волокна и др., а также в медицине в виде слизей как обволакивающее средство.

КАМЕЛИН Рудольф Владимирович (р . 1938), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по классификации типов растительности крупных аридных регионов Азии, истории формирования флор, охране редких растений.

КАМЕЛИЯ , род вечнозеленых деревьев и кустарников семейства чайных. Ок. 80 видов, в тропиках и субтропиках Азии. Декоративны. Выращиваются в оранжереях и комнатах, а также в открытом грунте, в т. ч. в Крыму и на Кавказе. К роду камелий часто относят чайный куст (чай).

КАМЕНЕВ (наст . фам. Розенфельд) Лев Борисович (1883-1936), политический деятель, революционер; в октябре 1917 выступал против вооруженного восстания. В ноябре 1917 председатель ВЦИК. В 1918-26 председатель Моссовета. В 1923-26 заместитель председателя СНК СССР. В 1923-26 директор Института Ленина, затем на дипломатической и административной работе. В 1925-27 участник "новой" (ленинградской) оппозиции. С 1933 директор издательства "Аcаdеmia", в 1934 директор Института мировой литературы АН СССР. В 1935 осужден по делу "Московского центра" на 15 лет, затем по "Кремлевскому делу" на 10 лет; в 1936 расстрелян; реабилитирован посмертно.

КАМЕНЕВ Лев Львович (1833-86) , российский живописец, передвижник. Мастер реалистического пейзажа ("Саввинский монастырь под Москвой", 1871).

КАМЕНЕВ Сергей Сергеевич (1881-1936) , командарм 1-го ранга (1935). В 1-ю мировую войну командир полка. В Гражданскую войну в 1918-19 командующий войсками Вост. фронта, в 1919-24 главнокомандующий вооруженными силами Республики, в 1927-34 заместитель наркома по военным и морским делам и заместитель председателя РВС СССР. С 1934 начальник Управления ПВО РККА.

КАМЕНЕЦ , город (с 1983) в Белоруссии, Брестская обл., в 28 км от железнодорожной станции Жабинка. 8,3 тыс. жителей (1991). Предприятия пищевой промышленности. Основан в 1276. Башня "Белая Вежа" - памятник архитектуры 13 в. В 23 км от Каменца, в д. Каменюки, - музей природы "Беловежская пуща".

КАМЕНЕЦ-ПОДОЛЬСКИЙ , город на Украине, Хмельницкая обл. Железнодорожная станция. 104,9 тыс. жителей (1991). Машиностроение (заводы: приборостроительный, кабельный, автоагрегатный, сельскохозяйственных машин и др.), пищевкусовая, легкая промышленность, производство стройматериалов и др. 2 вуза. Исторический музей-заповедник. Основан в кон. 11 в. Замок 14-16 вв., перестроен в 17-18 вв., готический костел (16 в.), церкви: Петра и Павла (16 в.), деревянная Крестовоздвиженская (18 в.).

КАМЕНИСТЫЕ КОРАЛЛЫ , то же, что мадрепоровые кораллы.

КАМЕНКА , город (с 1951) в Российской Федерации, Пензенская обл., на р. Атмис. Железнодорожная станция (Белинская). 41,8 тыс. жителей (1992). Завод сельскохозяйственных машин; сахарная и др. промышленность.

КАМЕНКА , город (с 1956) на Украине, Черкасская обл. Железнодорожная станция. 17,1 тыс. жителей (1991). Машиностроительный завод, сахарный комбинат. Литературно-мемориальный музей А. С. Пушкина и П. И. Чайковского (в т. ч. - отдел "История декабристского восстания").

КАМЕНКА-БУГСКАЯ (до 1944 Каменка-Струмиловская) , город (с 1939) на Украине, Львовская обл., на р. Зап. Буг. Железнодорожная станция. 11,5 тыс. жителей (1991). Лесопаркетный комбинат; легкая промышленность. Известен с 15 в.

КАМЕНКА-ДНЕПРОВСКАЯ , город (с 1957) на Украине, Запорожская обл., пристань на Каховском вдхр., близ ж.-д. ст. Никополь. 17,7 тыс. жителей (1991). Механический, консервный заводы и др. Основан в 1786.

КАМЕНКИ , род птиц семейства дроздовых. Длина 14-20 см. 18 видов, на открытых пространствах Африки, Евразии и Сев. Америки. Гнездятся в расселинах скал, среди камней на земле, в норах и т. п. Питаются насекомыми.

КАМЕННАЯ КУРОПАТКА , то же, что кеклик.

КАМЕННАЯ МАССА , керамический материал, близкий к фарфору, но непрозрачный, имеющий плотный, почти без пор черепок (обычно серый или коричневый). Изделия из каменной массы покрывают глазурью, украшают рельефом.

КАМЕННАЯ СОЛЬ , 1) то же, что галит. 2) Осадочная горная порода, сложенная почти полностью галитом и содержащая хлориды и сульфаты натрия, калия, кальция, магния, бромиды, иодиды, бораты.

КАМЕННИК , то же, что алиссум.

КАМЕННОГОРСК (до 1948 Антреа) , город (с 1940) в Российской Федерации, Ленинградская обл., на р. Вуокса. Железнодорожный узел. 5,9 тыс. жителей (1992). Бумажная фабрика.

КАМЕННОЕ ДЕРЕВО , то же, что каркас.

КАМЕННОЕ ЛИТЬЕ (базальтовое литье , шлаковое литье, петрургия), литье расплавленных базальтов, диабазов и других горных пород, а также металлургических шлаков для получения фасонных изделий. Изготовляют трубы, кислотоупорную аппаратуру, электротехнические изоляторы, облицовочные плитки и т. д.

КАМЕННОУГОЛЬНАЯ СИСТЕМА (ПЕРИОД) (карбон) , 5-я система палеозойской эратемы, соответствующая 5-му периоду палеозойской эры геологической истории. Начался каменноугольный период 345 млн. лет назад; длительность 65 млн. лет. Подразделяется на 3 или 2 отдела. В начале каменноугольного периода море затопляло значительную часть материков; в конце в Южном полушарии наступило значительное оледенение. В каменноугольный период происходили интенсивные тектонические движения - герцинская складчатость. Суша заселилась первыми наземными позвоночными - стегоцефалами, появились крупные насекомые; среди растений преобладали древовидные папоротники, плауновые, появились первые хвойные. На приморских равнинах формировались залежи торфа и каменного угля. В морской фауне расцвет четырехлучевых кораллов, крупных корненожек, мшанок, разнообразных моллюсков и древних рыб (селахий). В каменноугольный период образовались крупнейшие каменноугольные бассены мира: Донецкий (Украина), Кузнецкий, Тунгусский (Российская Федерация), Аппалачский (США), Рурский (Германия) и др.).

КАМЕННОУГОЛЬНАЯ СМОЛА , черный жидкий продукт коксования каменных углей; сложная смесь органических соединений. Сырье для получения фенолов, нафталина, антрацена, различных гетероциклических соединений, технических масел, пека.

КАМЕННЫЕ БАБЫ , каменные изваяния высотой 1-4 м, оставленные древними народами (скифы, половцы и др.) в степях Евразии. Изображают воинов, иногда женщин; связаны с культом предков.

КАМЕННЫЕ КОНСТРУКЦИИ , стены, колонны, фундаменты и другие части зданий и сооружений, выполняемые из каменной кладки различных видов (кирпич, природные камни, бетонные блоки и т. п.). Для усиления каменных конструкций иногда применяют армирование.

КАМЕННЫЕ МЕТЕОРИТЫ , метеориты, близкие по составу к земным горным породам; изобилуют оксидами железа, кремния, магния. Ок. 85% каменных метеоритов содержат хондры - сферические частицы размером от микроскопических зерен до горошины, такие каменные метеориты называются хондритами, остальные каменные метеориты - ахондритами.

КАМЕННЫЕ МОГИЛЬНИКИ , четырехугольные и круговые выкладки и оградки, курганы из валунов с трупосожжениями и трупоположениями 1-го тыс. н. э. на территории Эстонии.

КАМЕННЫЙ ВЕК , древнейший период в развитии человечества, когда орудия и оружие изготовлялись из камня, дерева и кости. Каменный век делится на древний (палеолит), средний (мезолит) и новый (неолит). Приблизительные хронологические границы каменного века св. 2 млн. - 6 тыс. лет назад (в отдельных районах каменный век закончился значительно позднее). Люди каменного века занимались собирательством, охотой, рыболовством; в неолите появились мотыжное земледелие и скотоводство. Общественные отношения - "первобытное человеческое стадо", затем родовой первобытнообщинный строй. Каменный век сменился бронзовым веком (у австралийцев и некоторых других племен сохранялся до 20 в.).

КАМЕННЫЙ УГОЛЬ , ископаемый уголь средней степени углефикации; содержит в горючей массе от 75 до 92% углерода, от 7 до 42% летучих веществ; теплота сгорания 30,5-36,8 МДж/кг. Подразделяется по выходу летучих веществ и спекаемости на марки: длиннопламенные (Д), газовые (Г), газово-жирные (ГЖ), жирные (Ж), коксо-жирные (КЖ), коксовые (К), отощенно-спекающиеся (ОС), тощие (Т), слабоспекающиеся (СС). Энергетическое топливо, сырье для получения жидкого топлива, марки Г - ОС - коксохимическое сырье.

КАМЕНСКАЯ Мария Федоровна (1817-98) , русская писательница. Дочь Ф. П. Толстого. Мать А. П. Барыковой. Романы, рассказы, драмы, стихотворные сказки. "Воспоминания" (1894) содержат ценные сведения из истории русской культуры 1-й трети 19 в.

КАМЕНСКИЙ Анатолий Павлович (1876-1941) , русский писатель, драматург. Беллетристика в русле "эротического" течения (сборники "Степные голоса", 1903; "Рассказы", 1907). Роман "Люди", повесть "Студенческая любовь" (оба 1908). Пьесы, киносценарии. В 1920-24 и 1930-35 жил за границей (Берлин, Париж). Репрессирован (1937), умер в заключении.

КАМЕНСКИЙ Валерий Александрович (1907-75) , российский архитектор, народный архитектор СССР (1970). В 1951-71 главный архитектор Ленинграда, один из авторов проекта Генерального плана развития города на 1960-80, Большого концертного зала "Октябрьский" (1967), архитектурной части (совместно с С. Б. Сперанским) "Монумента героическим защитникам Ленинграда в Великой Отечественной войне 1941-45" (окончен в 1975). Ленинская премия (1978, посмертно).

КАМЕНСКИЙ Василий Васильевич (1884-1961) , русский поэт. Один из первых русских пилотов; ввел в обиход слово "самолет". В раннем творчестве - футурист. Романтические поэмы "Стенька Разин" (1912-20), "Емельян Пугачев" (1931), "Иван Болотников" (1934). Пьесы.

КАМЕНСКИЙ Григорий Николаевич (1892-1959) , российский гидрогеолог, член-корреспондент АН СССР (1953). Основные труды по режиму и динамике подземных вод.

КАМЕНСКИЙ Михаил Федотович (1738-1809) , российский граф (1797), генерал-фельдмаршал (1797). В русско-турецкую войну 1768-74 корпус Каменского совместно с корпусом А. В. Суворова разгромил турецкие войска при Козлудже. В русско-прусско-французскую войну 1806-07 шесть дней (1806) командовал русской армией. Убит своими дворовыми.

КАМЕНСКИЙ Николай Михайлович (1776-1811) , российский граф, генерал от инфантерии (1809). Сын Михаила Федотовича Каменского. В русско-шведскую войну 1808-09, командуя корпусом, одержал победы над шведскими войсками при Куортане [19-21 августа (31 августа - 2 сентября) 1808] и Оравайсе [2(14) сентября 1808] в Финляндии. В русско-турецкую войну 1806-12 главнокомандующий Дунайской армией (с 1810), овладел рядом турецких крепостей, нанес поражение турецким войскам при Батине в Болгарии (26 августа 1810). В 1811 главнокомандующий 2-й Западной армией, предназначенной для войны с Наполеоном.

КАМЕНСКИЙ Федор Федорович (1836-1913) , русский скульптор. В академическую скульптуру вносил реалистические жанровые черты ("Первый шаг", 1872).

КАМЕНСКОЕ , название г. Днепродзержинск на Украине до 1936.

КАМЕНСКОЕ ГОРОДИЩЕ , остатки большого скифского укрепленного поселения (кон. 5 в. до н. э. - 3 в. н. э.) у г. Каменка-Днепровская Запорожской обл. (Украина). Жилища, укрепления, кузнечные и литейные мастерские и др.

КАМЕНСК-УРАЛЬСКИЙ , город (с 1935) в Российской Федерации, Свердловская обл., при впадении р. Каменка в р. Исеть. Железнодорожный узел. 209 тыс. жителей (1993). Заводы: алюминиевый, трубный, электромеханический и др. Производство оборудования для цветной металлургии. Легкая промышленность. Красногорская ТЭЦ. Театр. Краеведческий музей. Возник в кон. 17 в.

КАМЕНСК-ШАХТИНСКИЙ , город (с 1927) в Российской Федерации, Ростовская обл., пристань на р. Северский Донец. Железнодорожная станция (Каменская). 73,3 тыс. жителей (1992). Производственное объединение "Химволокно", химический комбинат, машиностроительный завод и др.; предприятия пищевой промышленности. Основан в 1671.

КАМЕНЬ , 1) каменистая гряда; возвышенность, сложенная коренными породами; скалистые обрывы берегов рек в центре и на севере Европейской части Российской Федерации, на Урале. 2) Отдельная гора; составная часть географических названий (напр., Денежкин Камень на Сев. Урале, город Камень-на-Оби в Алтайском кр.). 3) Старинное название гор Урала (Каменный Пояс).

КАМЕНЬ-КАШИРСКИЙ , город (с 1939) на Украине, Волынская обл. Железнодорожная станция. 10,3 тыс. жителей (1991). Деревообрабатывающие, маслодельные, льнообрабатывающие заводы. Известен с 12 в.

КАМЕНЬ-НА-ОБИ , город (с 1915) в Российской Федерации, Алтайский кр., пристань на р. Обь. Железнодорожная станция. 43,3 тыс. жителей (1992). Завод металлоизделий. Основан в 1670.

КАМЕНЬСКИЙ (Kamienski) Мацей (1734-1821) , польский композитор. Первая национальная опера "Осчастливленная нищета" (1778) и дргугие оперы на сюжеты из народной жизни, "Драматическая кантата" (1788), оратории, мессы, фортепьянные пьесы, в т. ч. полонезы.

КАМЕНЬСКИЙ Хенрык (1813-66) , польский революционный деятель. Участник Польского восстания 1830-31. Идеолог (с 40-х гг.) польского национально-освободительного движения, выступал за создание русско-польского революционного союза. С 1852 в эмиграции. В философских трудах влияние Г. Гегеля, К. Сен-Симона. Разрабатывал проблемы политэкономии.

КАМЕР ... (от нем. Kammer - комната, палата), первая составная часть сложных слов, обозначавших в Российской империи и некоторых других монархических государствах придворные звания, чины, должности.

КАМЕРА (позднелат . camera - комната, палата), 1) отдельная комната, помещение особого назначения (напр., камера хранения багажа). 2) Закрытое пространство в какой-либо машине, приборе (напр., камера сгорания двигателя, часть фотоаппарата). 3) Резиновая оболочка, накачиваемая воздухом (под покрышкой шины, мяча).

КАМЕРА С БЕГУЩИМ ЛУЧОМ телевизионная , передающее телевизионное устройство, в котором объект передачи (обычно кинокадр, фотография и т. п.) освещается узким лучом света постоянной яркости, перемещающимся по закону телевизионной развертки. Световой сигнал, полученный в результате отражения луча от объекта или прохождения сквозь него, преобразуется фотоэлектронными умножителями в соответствующий электрический сигнал.

КАМЕРА СГОРАНИЯ , замкнутое пространство, предназначенное для сжигания топлива (газообразного, жидкого, твердого). Бывают периодического (напр., в поршневых двигателях внутреннего сгорания) и непрерывного действия (в газотурбинных и реактивных двигателях).

КАМЕРАЗ Абрам Яковлевич (1904-91) , российский селекционер, доктор сельскохозяйственных наук (1961), заслуженный деятель науки РСФСР (1969). Основные труды по селекции картофеля на основе межвидовой гибридизации. Создал новые сорта картофеля ("Камераз-1", "Детскосельский", "Пушкинский", "Волховский" и др.). Основатель научной школы картофелеводов. Государственная премия СССР (1949).

КАМЕРАЛИСТИКА (нем . Kameralistik, от позднелат. camera - дворцовая казна), в германской экономической литературе 17-18 вв. - совокупность административных и хозяйственных знаний по ведению камерального (дворцового и в широком смысле государственного) хозяйства; специальный цикл административных и экономических дисциплин, преподававшийся в европейских средневековых университетах, а также со 2-й пол. 19 в. в университетах России.

КАМЕРА-ОБСКУРА (от лат . obscurus - темный), светонепроницаемая коробка (камера) с небольшим отверстием в центре одной из стенок. Установив коробку отверстием к какому-либо предмету, можно наблюдать на противоположной стенке его изображение. До изобретения фотоаппарата применялась для точных натурных зарисовок.

КАМЕРАРИУС (Camerarius) Рудольф Якоб (1665-1721) , немецкий ботаник. Экспериментально обосновал наличие пола у растений, определив тычинки как мужские, а пестики как женские половые органы (1694).

КАМЕРГЕР (нем . Kammerherr), придворное звание старшего ранга (выше камер-юнкера), первоначально 6-го класса, в Российской империи (с 18 в.) и некоторых других монархических государствах. Отличительный знак - ключ на голубой ленте.

КАМЕРДИНЕР (нем . Kammerdiener, букв. - комнатный слуга), служитель при господине.

КАМЕРИСТКА (от франц . cameriste), 1) дворцовая служанка. 2) Cлужанка при госпоже.

КАМЕР-КОЛЛЕГИЯ , центральное учреждение в Российской империи (1718-1801, с перерывами). Ведала государственными доходами, сборами пошлин и недоимок, наблюдала за исполнением натуральных повинностей.

КАМЕР-КОЛЛЕЖСКИЙ ВАЛ , земляная насыпь вокруг Москвы, сооруженная в 40-е гг. 18 в; срыт к нач. 20 в. До 1754 таможенная граница города, имевшая 16 застав по главным дорогам. С сер. 18 в. фактически, в 1864-1917 официальная граница Москвы. Проходила по современным улицам: Бутырский вал, Лефортовский вал, Симоновский вал и др. Длина 37 км.

КАМЕРЛИНГ-ОННЕС (Kamerlingh Onnes) Хейке (1853-1926) , нидерландский физик, один из основателей физики низких температур, организатор и первый директор криогенной лаборатории в Лейдене (1894, ныне им Камерлинга-Оннеса), иностранный член-корреспондент АН СССР (1925). Первым достиг температур, близких к абсолютному нулю, и получил (1908) жидкий гелий. Открыл (1911) сверхпроводимость. Нобелевская премия (1913).

КАМЕРНАЯ МУЗЫКА , инструментальная или вокальная музыка для небольшого состава исполнителей: сольные сочинения, различного рода ансамбли (дуэт, трио и др.), романсы и песни.

КАМЕРНАЯ ПЕЧЬ , печь (колпаковая печь, нагревательный колодец, печь с выдвижным подом и т. д.), в которой изделия неподвижны в течение всего нагрева. Термическая обработка металлических заготовок и деталей, стеклянных изделий, обжиг керамических и эмалированных изделий.

КАМЕРНАЯ ТОПКА , обычно вертикальная камера, в которой пылевидное, жидкое или газообразное топливо сгорает в струе воздуха (в факеле). Различают вихревые и циклонные камерные топки.

КАМЕРНЫЙ , 1) относящийся к камере; состоящий из камер; снабженный камерой. 2) Предназначенный для узкого круга слушателей, зрителей (напр., камерное искусство).

КАМЕРНЫЙ АНСАМБЛЬ , 1) группа исполнителей камерной музыки (трио, квартет и др.), выступающая как единый художественный коллектив. 2) Музыкальное произведение, написанное для небольшого состава участников.

КАМЕРНЫЙ МУЗЫКАЛЬНЫЙ ТЕАТР "САНКТЪ-ПЕТЕРБУРГ ОПЕРА" , создан в 1987. Художественный руководитель - Ю. И. Александров (с 1987).

КАМЕРНЫЙ ОРКЕСТР , небольшой оркестр, основу которого составляет струнная группа, дополняемая клавесином, духовными, ныне также ударными. В репертуаре преимущественно музыка 17-18 вв. (концерты с солирующими инструментами, кончерто гроссо, сюиты и др.), а также современные произведения.

КАМЕРНЫЙ ТЕАТР московский , основан в 1914 режиссером А. Я. Таировым, с 1920 - академический. Провозгласив эстетическую независимость театра как вида искусства, стремясь к синтетическому творчеству, воспитанию актера - виртуозного мастера всех театральных жанров и форм, Камерный театр тяготел к "чистым" жанрам - трагедии и комедии. Среди постановок: "Фамира-кифарэд" И. Ф. Анненского (1916), "Жирофле-Жирофля" Ш. Лекока и "Федра" Ж. Расина (1922), "Оптимистическая трагедия" Вс. В. Вишневского (1933), "Мадам Бовари" по Г. Флоберу (1940). Ведущая актриса - А. Г. Коонен. В 1949 Таиров был отстранен от руководства театром, в 1950 в обстановке "борьбы с космополитизмом" театр был закрыт, часть труппы вошла в Московский драматический театр имени Пушкина.

КАМЕРОН (Cameron) Верни Ловетт (1844-94) , английский путешественник. В 1873-75 пересек Центральную Африку, исследовал рельеф. Открыл сток оз. Танганьика - р. Лукуга.

КАМЕРОН (Кэмерон) Джулия Маргарет (1815-79) , английский мастер фотоискусства. В прошлом столетии особенно ценились ее аллегорические и повествовательные фотокартины. Для 20 в. более интересна серия портретов современников, лиризм и грация которых близки стилю прерафаэлитов ("Портрет Эллен Терри",1864).

КАМЕРОН Чарлз (1730-е гг . - 1812), русский архитектор. Представитель классицизма. По происхождению шотландец, с 1779 работал в России. Комплекс "Висячего сада", "Агатовых комнат", "Холодных бань" и "Камероновой галереи" в Царском Селе (ныне г. Пушкин) (1780-93), дворец (1782-86) и парковые павильоны в Павловске отличают гармоничность, тонкое изящество композиций, пропорций и отделки интерьеров.

КАМЕРТОН (нем . Kammerton), прибор - источник звука, служащего эталоном высоты звука при настройке музыкальных инструментов и в пении. Принята эталонная частота тона ля первой октавы - 440 Гц.

КАМЕРУН (Cameroun) , вулканический массив в Африке, на берегу Гвинейского зал. 4070 м. Главная вершина - действующий вулкан Камерун (последнее извержение в 1959). На склонах Камеруна выпадает наибольшее в Африке количество осадков (ок. 10 тыс. мм в год). Влажные тропические леса, горно-лесная и горно-луговая растительность.

КАМЕРУН , Республика Камерун (англ. Republic of Cameroon, франц. Republique du Cameroun), государство в Центр. Африке. 475,4 тыс. км2. Население 13,1 млн. человек (1993); фанг, бамилеке, дуала, фульбе и др. Городское население 41% (1990). Официальный язык - французский и английский. Верующие - христиане, мусульмане и придерживающиеся местных традиционных верований. Административно-территориальное деление: 10 провинций. Столица - Яунде. Глава государства - президент. Орган законодательной власти однопалатное Национальное собрание. Большая часть Камеруна - плоскогорья, в центре - плато Адамауа (3008 м). На юго-западе - вулканический массив Камерун (4070 м). Вдоль побережья - низменность шириной до 150 км. Климат на юге - экваториальный, на севере - экваториально-муссонный. Среднемесячные температуры от 22 °С на юге до 33 °С на севере. Осадков в год от 500 на севере до 10 000 мм (на склонах массива Камерун). Главная река - Санага. На юге тропические леса, на севере саванны. Национальные парки: Бубанджида, Бенуэ, Ваза и др. В 17-19 вв. в северо-западных районах Северного Камеруна существовал султанат Мандара. Вторгшиеся в кон. 18 - нач. 19 вв. кочевники фульбе основали в Сев. и Центр. Камеруне несколько мусульманских государств (ламидатов). Борьбу против фульбе вело сложившееся в 18 в. в Центр. Камеруне государство Бамум. В Центр. и Юж. Камеруне возник в 18-19 вв. еще ряд государственных образований. С кон. 19 в. Камерун - протекторат Германии. В 1916 территория Камеруна была разделена между Францией (Вост. Камерун) и Великобританией (Зап. Камерун; в 1946 разделен на Сев. и Юж. Камерун). С 1922 Вост. Камерун и Зап. Камерун мандатные, с 1946 - подопечные территории под управлением соответственно Франции и Великобритании. В январе 1960 Вост. Камерун провозглашен независимым государством, с которым в результате референдума объединился в 1961 Юж. Камерун (образовалась Федеративная Республика Камерун). Сев. Камерун был присоединен в 1961 к Нигерии. В 1972 Федеративная Республика Камерун преобразована в Объединенную Республику Камерун. С 1984 - Республика Камерун. Правящая партия - Демократическое объединение камерунского народа (основана в 1966; до 1985 название Камерунский национальный союз). Камерун - аграрная страна. Доля в ВВП (1989, %): сельское, лесное хозяйство и рыболовство 24, промышленность 27. Основные товарные сельскохозяйственные культуры - кофе, бананы, какао, каучуконосы; потребительские - маниок, просо, рис, кукуруза. Кочевое и полукочевое скотоводство. Рыболовство. Заготовка ценной тропической древесины (железное дерево, красное дерево и др.). Добыча нефти, оловянной руды, кианита. Переработка сельскохозяйственного сырья и древесины. Нефтепереработка. Алюминиевые, цементные заводы. Производство электроэнергии 2,6 млрд. кВт·ч (1990). Длина (1990, тыс. км) железных дорог 1,1, автодорог 48. Морские порты - Дуала и Криби, речной - Гаруа. Экспорт: нефть, какао, кофе, древесина, бананы, каучук и др. Основные внешнеторговые партнеры: страны ЕЭС, США, Канада, Япония. Денежная единица - франк Африканского финансового сообщества.

КАМЕР-ФУРЬЕР (нем . Kammerfurier), в Российской империи придворный чиновник 6-го класса. Вел запись дворцовых церемоний и быта царской семьи (камер-фурьерский журнал).

КАМЕР-ЮНКЕР (нем . Kammerjunker), младшее придворное звание в Российской империи и некоторых других монархических государствах.

КАМЕШКОВО , город (с 1951) в Российской Федерации, Владимирская обл. Железнодорожная станция. 15,1 тыс. жителей (1992). Прядильно-ткацкая фабрика.

КАМЕЯ (франц . camee), гемма с выпуклым изображением.

КАМЕЯ ГОНЗАГА , камея с парным изображением египетского царя Птолемея II и его жены Арсинои II (3 в. до н. э.), один из лучших образцов портретных гемм. До 1630 в собрании герцогов Гонзага, в 1814 подарена русскому императору Александру I Жозефиной Богарне, в настоящее время в Государственном Эрмитаже в Петербурге.

КАМЗОЛ (франц . camisole), 1) мужская одежда длиной до колен; бытовала в ряде европейских стран 17-18 вв. Камзол без рукавов надевался под кафтан. 2) Безрукавная мужская и женская одежда, сшитая в талию у башкир, татар и казахов.

КАМИЗАРЫ (франц . camisards), участники крестово-плебейского восстания 1702-05 в Лангедоке (Юж. Франция), вызванного усилением государственных поборов (из-за войны за Испанское наследство) и преследованиями гугенотов. Камизарам удалось добиться в 1705 некоторого налогового послабления. Отдельные вспышки восстания продолжались до 1715.

КАМИКАДЗЕ (япон ., букв. - ветер богов), название японского летчика-смертника, действовавшего против кораблей противника во время 2-й мировой войны. По американским данным, камикадзе потопили 45 и повредили ок. 300 боевых кораблей.

КАМИЛАВКА (позднегреч . kamelauka, от греч. kamelos - верблюд), 1) головной убор, высокий, расширяющийся кверху цилиндр без полей, фиолетового цвета; почетная награда священников. 2) Шапка из верблюжьей шерсти в странах Ближнего Востока.

КАМИЛЬ Мустафа (1874-1908) , основатель и 1-й председатель партии "Ватан" (1907-53). Выступал за освобождение Египта от британской оккупации и автономию Египта в рамках Османской империи. Оратор и публицист.

КАМИМУСУБИ , в японской мифологии один из богов творения, появившийся при разделении неба и земли.

КАМИН (от греч . kaminos - печь, очаг), пристенная открытая печь с прямым дымоходом.

КАМИНКА Эммануил Исаакович (1902-72) , российский артист, мастер художественного слова, заслуженный артист России (1947). На эстраде с 1920-х гг. В репертуаре - "Вечера советской сатиры", произведения А. П. Чехова, М. Твена, Шолом-Алейхема, М. Е. Салтыкова-Щедрина и др.

КАМИНЬСКИЙ (Kaminski) Казимеж (1865-1928) , польский актер и режиссер. С 1884 работал в театрах Варшавы, Лодзи, Львова. Представитель национальной реалистической школы.

КАМКОВ (Кац) Борис Давыдович (1885-1938) , российский политический деятель, один из лидеров левых эсеров. Один из организаторов левоэсеровского мятежа 1918. Осужден на 3 года лишения свободы, затем на хозяйственной работе. Репрессирован; реабилитирован посмертно.

КАМЛАНИЕ , см. в ст. Шаманство.

КАМЛЕЯ , 1) верхняя глухая мужская одежда из оленьих шкур у долган. 2) Непромокаемая промысловая одежда алеутов и эскимосов из кишок морского зверя.

КАМЛОТ (от франц . camelot - ткань из шерсти ангорской козы), плотная грубая хлопчатобумажная или шерстяная ткань из черных и коричневых нитей. Из камлота шили мужскую крестьянскую одежду.

КАММАРИ Михаил Давыдович (1898-1965) , философ, член-корреспондент АН СССР (1953). Труды по историческому материализму.

КАММИНГС (Cummings) Эдуард Эстлин (1894-1962) , американский поэт. Лирик-урбанист, близок к футуризму; передавал красоту технических форм, склонялся к эстетическому примитивизму, экспериментировал над пространственным расположением текста и графикой слов (сборник "100 избранных стихотворений", 1959). Роман о 1-й мировой войне "Огромная камера" (1922), драмы "Ему", (1927).

КАМНЕЛОМКА , род трав семейства камнеломковых. Ок. 350 видов, в умеренном и холодном поясах Северного полушария, а также в Андах. Растут часто в трещинах скал (отсюда название). Многие виды выращивают как декоративные. 3 вида охраняются.

КАММИНГС (Cummings) Эдуард Эстлин (1894-1962) , американский поэт. Лирик-урбанист, близок к футуризму; передавал красоту технических форм, склонялся к эстетическому примитивизму, экспериментировал над пространственным расположением текста и графикой слов (сборник "100 избранных стихотворений", 1959). Роман о 1-й мировой войне "Огромная камера" (1922), драмы "Ему", (1927).

КАМНЕЛОМКОВЫЕ , семейство травянистых двудольных растений. Ок. 30 родов (600 видов), в т. ч. камнеломка, селезеночник, бадан. Растут главным образом в холодном и умеренном поясах Северного полушария, часто в горах.

КАМНЕОБРАБОТКА , процесс придания природному камню требуемой формы и внешней отделки. Включает распиловку блоков на заготовки, окантовку плит по размеру и фактурную обработку лицевой поверхности.

КАМНЕРЕЗНАЯ МАШИНА , для выпиливания штучного камня из массива горных пород в карьерах и шахтах. Режущие органы: дисковые пилы, кольцевые фрезы, цепные и штанговые бары, канаты.

КАМНЕТОЧЦЫ , морские животные (губки, некоторые черви, ракообразные и моллюски, морские ежи) и некоторые водоросли, разрушающие горные породы, кораллы, раковины. Повреждают подводные бетонные сооружения.

КАМНО , городище под Псковом (Российская Федерация). Центр ремесла 8-10 вв.: остатки литейных мастерских, кузнечных горнов, тигли, литейные формы и др.

КАМО (Тер-Петросян) Симон Аршакович (1882-1922) , деятель российского революционного движения. Один из организаторов подпольных типографий, транспорта оружия и литературы, денежных "экспроприаций". В 1918-20 организатор партийного подполья на Кавказе и юге России. Погиб, попав под автомобиль.

КАМОВ Николай Ильич (1902-73) , российский авиаконструктор, доктор технических наук (1962), Герой Социалистического Труда (1972). Под руководством Камова создан ряд вертолетов (серии Ка) и других аппаратов. Государственная премия СССР (1972).

КАМОЗИН Павел Михайлович (1917-83) , дважды Герой Советского Союза (1943, 1944), капитан (1944). В Великую Отечественную войну в истребительной авиации, командир эскадрильи; сбил лично 35 и в группе 13 самолетов противника.

КАМОРРА (итал . camorra от неаполит. morra - группа, отряд вооруженных солдат), тайная бандитская организация в Неаполитанском королевстве в 18-19 вв. Предшественница современных организационных форм мафии, наряду с сицилийской, сардинской и калабрийской.

КАМОЭНС (Камоинш) (Camoes) Луиш ди (1524 или 1525-80) , португальский поэт. Лирические стихи, сонеты, сатиры, комедии "Филодемо" (опубликована 1587), "Царь Селевк" (опубликована 1645) в духе Возрождения. Эпическая поэма о плавании в Индию Васко да Гамы "Лузиады" (1572), прославляющая героизм народа и выражающая веру в безграничные возможности разума.

КАМП (Kamp) Питер ван де (р .1901), американский астроном. Исследуя периодические отклонения в движении близкой к нам звезды Барнарда, указал на присутствие рядом с ней одного или двух спутников с массами порядка массы Юпитера.

КАМПА , индейские народы группы араваков в Перу. 50 тыс. человек (1993). Язык кампа. Верующие католики.

КАМПАЛА (Kampala) , столица Уганды, близ северного побережья оз. Виктория, административный центр Центральной пров. 773 тыс. жителей (1991). Международный аэропорт. Пищевая, текстильная, металлообрабатывающая промышленность. Университет. Музей Уганды (в т. ч. уникальная коллекция музыкальных инструментов). Центр археологических исследований. Национальный театр.

КАМПАНА (Campana) Дино (1885-1932) , итальянский поэт. В быту был известен как бродяга и маргинал. Единственная книга его стихов "Орфические песни"(1914) оказала значительное влияние на итальянскую лирику 20 в.

КАМПАНЕЛЛА (от итал . campanella - колокольчик), музыкальная пьеса, подражающая перезвону колокольчиков. Известный образец - "Кампанелла" Листа (фортепьянная транскрипция одноименной скрипичной пьесы Н. Паганини).

КАМПАНЕЛЛА (Campanella) Томмазо (1568-1639) , итальянский философ, поэт, политический деятель; создатель коммунистической утопии; монах-доминиканец. В "Философии, доказанной ощущениями" защищал натурфилософию Б. Телезио; неоднократно обвинялся в ереси. В 1598-99 возглавил в Калабрии заговор против испанского владычества, был схвачен, ок. 27 лет провел в тюрьмах, где создал десятки сочинений по философии, политике, астрономии, медицине, в т. ч. "Город солнца" - произведение в форме рассказа мореплавателя об идеальной общине (в рамках всемирной теократии), руководимой учено-жреческой кастой и характеризующейся отсутствием частной собственности, семьи, государственным воспитанием детей, общеобязательным трудом при 4-часовом рабочем дне, развитием науки и просвещения. Автор канцон, мадригалов, сонетов.---КАМПАНЕЛЛА (Campanella) Томмазо (5 сентября 1568, Стило - 21 мая 1639, Париж), итальянский богослов, философ, гуманист, поэт.Родился в семье сапожника. В 1582 вступил в доминиканский орден. Не удовлетворенный схоластической ученостью, культивируемой орденом, Кампанелла познакомился с натурфилософией Б. Телезио, учение которого защищал в первом своем трактате "Философия, доказанная ощущениями" (1591). Спасаясь от гонений орденских властей, бежал из Неаполя на север Италии, где его арестовали по обвинению в ереси. После суда и тюремного заключения в Риме Кампанелла вернулся в Неаполь, а затем в Калабрию. Здесь он возглавил широкий антииспанский заговор, который в результате доноса был раскрыт в августе 1599. Кампанелла был схвачен как политический преступник и еретик, подвергнут пыткам и осужден на пожизненное заключение. В неаполитанских тюрьмах он провел 27 лет. В заточении он написал многочисленные сочинения по философии, богословию, астрологии, астрономии, медицине, физике, математике, политике, в числе которых знаменитая утопия "Город Солнца" 1623), "Монархия Мессии" (1633), "Метафизика" 1638), "Побежденный атеизм" (1631), "Апология Галилея" (1622).В 1626 Кампанелла добился перевода в Рим, что, впрочем, не избавило его от инквизиционных преследований и тюрьмы. Заинтересовав своими сочинениями и астрологическими предсказаниями папу Урбана VIII, Кампанелла смог получить освобождение. Однако в 1635, в связи с требованиями испанских властей о его выдаче, Кампанелла бежал во Францию, где, пользуясь покровительством кардинала Ришелье, издал многие из своих сочинений и написал новые политические трактаты с целью подвигнуть правительство Франции к борьбе за освобождение Италии от испанского гнета.Современник основателей философии и науки нового времени - Кеплера и Галилея, Бэкона и Декарта - сам Кампанелла в большей мере принадлежал культуре уходящего Возрождения. Человек необычайной одаренности и разносторонних интересов, Кампанелла в своих сочинениях стремился к универсальному философско-научному синтезу, включающему идеи всех частных естественных и гуманитарных дисциплин, а также программу вселенского общественного и политического переустройства. Способность не только созерцать, но и изменять мир является, в глазах Кампанеллы, наиболее убедительным доказательством свободы и могущества человека, божественности его души, владычествующей над всей сотворенной природой. В своей антропологии Кампанелла подхватывает темы и мотивы, свойственные ранним гуманистам, прежде всего Петрарке и Манетти.Сочинения:Город Солнца. М., 1954.Метафизика // Чаша Гермеса. Гуманистическая мысль эпохи Возрождения и герметическая традиция. М., 1996. С. 323-333.Tutte le opere. Milano, 1954.Литература:Штекли А. Э. Кампанелла. М., 1959.Штекли А. Э. "Город Солнца": утопия и наука. М., 1978.Amabile L. Fra Tommaso Campanella ne'Castelli di Napoli, in Roma ed in Parigi. Napoli, 1887. V. 1-2.Firpo L. Ricerche campanelliane. Firenze, 1947.О. Ф. Кудрявцев

КАМПАНИЛА (итал . campanile), в итальянской архитектуре средних веков и Возрождения 4-гранная или круглая башня-колокольня, обычно стоящая отдельно от храма.

КАМПАНИЯ (от франц . campagne - поход), 1) цикл или комплекс производственных операций (напр., посевная кампания). 2) Система мероприятий для выполнения какой-либо общественно-политической задачи (напр., избирательная кампания). 3) Этап войны, в ходе которого достигается ее промежуточная цель.

КАМПАНИЯ (Campania) , административная область на юге Италии. 13,6 тыс. км2. Население 5,6 млн. человек (1991). Административный центр - Неаполь. Включает провинции Авеллино, Беневенто, Казерта, Неаполь, Салерно.

КАМПАНУЛА , см. в ст. Колокольчик.

КАМПГАУЗЕН (Camphausen) Лудольф (1803-90) , немецкий банкир, министр-президент Пруссии в начале Революции 1848-49, либерал, проводил политику соглашения с монархическими кругами. С 1850 член Палаты господ прусского ландтага.

КАМПЕН (Campin) Робер (ок . 1378-1444), нидерландский живописец. Отождествлен с т. н. Флемальским мастером. Новаторское творчество Кампена, связанное с традицией нидерландской миниатюры и скульптуры 14 в., отличалось простотой образов, интересом к предметному миру ("Алтарь Верля", 1438).

КАМПЕН (Campen) Якоб ван (1595-1657) , нидерландский архитектор. Представитель классицизма. Выработал собственный лаконичный представительский стиль общественных зданий (ратуша, ныне королевский дворец в Амстердаме; 1648-55).

КАМПЕРТ (Campert) Ян Ремко Теодор (1902-43) , нидерландский писатель. Участник Движения Сопротивления. Патриотическое стихотворение "Песня восемнадцати смертников" (1941) и др.; роман "Жизнь во мраке" (1935). Погиб в концлагере.

КАМПЕЧЕ (Campeche) , штат в Мексике, на западе п.-ова Юкатан. 50,8 тыс. км2 529 тыс. жителей (1990). Административный центр - г. Кампече.

КАМПЕЧЕ ЗАЛИВ , южная часть Мексиканского зал., к западу от п.-ова Юкатан. Длина 300 км, ширина у входа ок. 750 км, глубина до 3286 м. Главный порт - Веракрус.

КАМПЕШЕВОЕ ДЕРЕВО (сандальное дерево , синий сандал), небольшое дерево семейства бобовых. Родина - тропическая Америка, разводят в тропиках. Древесина идет на мебель и паркет. Красильное растение.

КАМПИЛОБАКТЕРИОЗ (вибриоз) , бактериальная болезнь крупного рогатого скота и овец. Приводит к абортам, задержанию последа, бесплодию.

КАМПИНА-ГРАНДИ (Campina Grande) , город на северо-востоке Бразилии. 281 тыс. жителей (1985). Хлопчатобумажная промышленность, черная металлургия. Университет.

КАМПИНАС (Campinas) , город на юго-востоке Бразилии. 748 тыс. жителей (1991). Международный аэропорт. Машиностроительная, металлургическая, химическая, текстильная промышленность. 2 университета.

КАМПИНИЙСКАЯ КУЛЬТУРА (в археологии) , раннего неолита (6-4-е тыс. до н. э.) во Франции. Названа по стоянке Кампиньи (Campigny) в департаменте Приморская Сена. Стоянки со следами полуземлянок, каменного орудия, керамика. Хозяйство: рыболовство, охота, собирательство.

КАМПО (Campo) Эстанислао дель (1834-80) , аргентинский поэт. Автор поэмы о вольном пастухе-гаучо "Фауст" (1866), давшей начало т. н. гаучистскому направлению в аргентинской литературе.

КАМПОМАНЕС (Campomanes) Педро Родригес (1723-1803) , граф, один из проводников политики просвещенного абсолютизма в Испании. В 1763-89 министр финансов, в 1789-91 председатель Королевского совета Кастилии, в 1791-98 государственный секретарь. Физиократ. Труды по экономике, праву, истории.

КАМПОНГТЯМ , город и порт в Камбодже, на р. Меконг, административный центр провинции Кампонгтям. Ок. 30 тыс. жителей Текстильные, пищевые предприятия.

КАМПОФОРМИЙСКИЙ МИР 1797 (близ Кампоформио , Campoformio, Италия), завершил победоносную для Французской республики войну против Австрии. Она уступала Франции территорию Австрийских Нидерландов, признавала образование Цизальпинской республики (в которую включалась Ломбардия), взамен получала Зальцбург, большую часть территории бывшей Венецианской республики, часть баварских земель.

КАМПТОЗОИ , класс червей типа немательминтов. Длина от 1 до 10 мм. У оснований щупалец рот и заднепроходное отверстие (порошица). Ок. 60 видов. В основном морские, донные, преимущественно колониальные, животные.

КАМПУ-ГРАНДИ (Campo Grande) , город в Бразилии, административный центр шт. Мату-Гросу-ду-Сул. 516 тыс. жителей (1991). Мясохладобойная, кожевенно-обувная, деревообрабатывающая промышленность. Университет.

КАМПУЧИЯ , название государства Камбоджа в 1976-89.

КАМПХЕЙЗЕН (Camphuyzen) Дирк Рафаэлс (1586-1627) , нидерландский поэт и теолог, сторонник Арминия. Переложения псалмов, сборник религиозно-аскетической лирики "Духовные стихи" (1624, многократно переиздавался), книга "Богословские труды" (опубликована в 1672).

КАМРАНЬ (Cam Ranh) , город и порт на юго-востоке Вьетнама. 114 тыс. жителей (1989). Пищевая и легкая промышленность.

КАМСКИЙ Гата (р . 1974), американский шахматист. Выходец из СССР, с 1989 в США. В 12 лет стал чемпионом СССР среди школьников. Самый молодой (наряду с Р. Фишером) в истории шахмат международный гроссмейстер (1989). Участник матча на звание чемпиона мира (с А. Е. Карповым, Элиста, 1996).

КАМУСЫ (саамск .), куски шкуры с ног оленя, зайца, песца и пр. Используются для подбивки лыж, изготовления и украшения меховой обуви, рукавиц и одежды у многих народов Севера и Сибири.

КАМУФЛЕТ (франц . camouflet), 1) разрыв артиллерийского снаряда, мины, авиационной бомбы под землей без образования воронки. 2) Подземный взрыв, устраиваемый для разрушения подземных сооружений противника. 3) (Перен.) неожиданная неприятность, подвох, неудача.

КАМУФЛЕТНОЕ ВЗРЫВАНИЕ , взрывание заглубленных в грунт зарядов взрывчатых веществ без образования воронки разрушения на поверхности земли. Применяется для образования подземных полостей-хранилищ.

КАМУФЛЯЖ (франц . camouflage), способ маскировки, при котором на маскируемый предмет (объект) наносятся пятна, полосы различной формы и цвета. Камуфляж изменяет внешний вид и искажает контуры предмета.

КАМФА (Cam Pha) , город и главный угольный порт на северо-востоке Вьетнама, в зал. Бакбо Южно-Китайского м. Св. 100 тыс. жителей. Добыча угля. Производство горно-шахтного оборудования.

КАМФЕН , бесцветные кристаллы с камфорным запахом, tпл 51-52 °С. Содержится во многих эфирных маслах, скипидаре. Промежуточный продукт в производстве камфоры, сырье для получения инсектицидов и душистых веществ.

КАМФОРА (камфара) , бесцветные кристаллы с характерным запахом, tпл 178-178,5 °С. Входит в состав многих эфирных масел (напр., камфорного). Камфора - пластификатор нитрата и ацетата целлюлозы (в производстве целлулоида и кинопленки); лекарственное вещество из группы стимуляторов нервной деятельности.

КАМФОРНОЕ ДЕРЕВО (камфорный лавр) , вечнозеленое дерево семейства лавровых. Родина - Юго-Вост. Азия. Все части содержат камфорное масло. Широко возделывают в тропиках и субтропиках, в т. ч. на Черноморском побережье Кавказа.

КАМЧАДАЛЫ , в 18 в. наименование коренного населения Камчатки - ительменов; позднее - потомков ительменов, коряков и чуванцев, слившихся с русскими, и потомков русских переселенцев 18-19 вв.

КАМЧАТКА , полуостров на северо-востоке Азии, в Российской Федерации. Омывается Тихим ок., Охотским и Беринговым морями. Вытянут на 1200 км. 370 тыс. км2. Пересечен в центральной части хребтами - Срединным и Восточным, между ними - Центральнокамчатская низм. с р. Камчатка. На Камчатке св. 160 вулканов (28 действующих). Наибольшая высота 4750 м - Ключевская Сопка. Горячие минеральные источники и гейзеры. Климат главным образом умеренный муссонный. Средние температуры февраля ?13 °С, августа 12 °С. Осадков от 600 до 1000 мм в год. Редкостные березовые и хвойные леса, на севере - тундра. Кроноцкий заповедник.

КАМЧАТКА , река на полуострове Камчатка. 758 км, площадь бассейна 55,9 тыс. км2. Впадает в Камчатский зал. Тихого ок. Средний расход воды 1030 м3/с. Сплавная. Судоходна на 486 км. В устье - порт Усть-Камчатск. Нерестилище лососевых рыб.

КАМЧАТСКАЯ ОБЛАСТЬ , в Российской Федерации. 472,3 тыс. км2. Население 456 тыс. человек (1993), городское 81,3%. Включает Корякский автономный округ. 3 города, 11 поселков городского типа (1993). Центр - Петропавловск-Камчатский. Занимает п-ов Камчатка с прилегающей к нему частью материка и Командорские острова. Один из основных рыбопромысловых районов Российской Федерации. Западное побережье Камчатки - основной район краболовства. Судостроительная и судоремонтная, лесная, деревообрабатывающая, стройматериалов промышленность. Паужетская геотермальная электростанция. Добыча угля. Молочно-мясное скотоводство. На севере - оленеводство. Звероводство. Пушной промысел. Картофелеводство, овощеводство в долинах рр. Камчатка, Авача. Главные порты - Петропавловск-Камчатский, Усть-Камчатск. Судоходство по р. Камчатка. Курорты: Начики, Паратунка.

КАМЧАТСКИЙ БОБР , то же, что калан.

КАМЧАТСКИЙ ЗАЛИВ Тихого ок ., у восточного берега п-ова Камчатка. Длина 74 км, ширина до 148 км, глубина до 2000 м. Порт - Усть-Камчатск.

КАМЧАТСКИЙ КРАБ , беспозвоночное отряда десятиногих ракообразных. Внешне похож на краба. Ширина головогруди до 26 см, размах ног до 1,5 м, весит до 7 кг. В Японском и Охотском морях, в южной части Берингова м.; многочислен у западного побережья Камчатки, интродуцирован в Баренцево м. Объект промысла.

КАМЫ (от нем . Kamm - гребень), холмы, сложенные сортированными слоистыми песками, галечниками и гравием; иногда прикрыты сверху плащом морены. Высота 6-12 м (иногда до 30 м). Возникают у внутреннего края материковых ледников при таянии мертвого льда.

КАМЫЗЯК , город (с 1973) в Российской Федерации, Астраханская обл., в дельте Волги, в 35 км от ж.-д. ст. Астрахань. 15,3 тыс. жителей (1993). Пищевые предприятия. НИИ орошаемого овощеводства и бахчеводства.

КАМЫЛЬ , адыгейский музыкальный инструмент типа продольной флейты. Под другим названием бытует у многих кавказских народов. Кабардинский камыль - язычковый духовой музыкальный инструмент; у узбеков, таджиков и др. - под названием балабан.

КАМЫСЛЫБАС , соленое озеро на юге Казахстана, в дельте р. Сырдарья, с которой соединяется протокой. Средняя площадь ок. 170 км2 (площадь и соленость изменчивы). Лов сазана, леща, воблы.

КАМЫШ , род многолетних трав семейства осоковых. Св. 250 видов, по всему земному шару; по увлажненным местам и в воде рек, озер, болот. Камыш озерный, или куга, - торфообразователь. Некоторые виды декоративны. Камыш часто неправильно называется тростник.

КАМЫШЕВКИ , несколько родов птиц семейства славковых. В Евразии и Африке. Обитают преимущественно в кустарниковых, тростниковых и камышовых зарослях. Насекомоядны. Некоторые красиво поют.

КАМЫШИН (до 1780 Дмитриевский) , город в Российской Федерации, Волгоградская обл., порт на Волге (Волгоградское вдхр.). Железнодорожная станция. 127 тыс. жителей (1993). Хлопчатобумажный комбинат, машиностроение и др. Театр. Краеведческий музей. Основан в 1667.

КАМЫШЛОВ , город (с 1781) в Российской Федерации, Свердловская обл, на р. Пышма. Железнодорожная станция. 33,2 тыс. жителей (1992). Заводы: изоляторный, электротехнический, электромеханический, металлообрабатывающий, кожевенный; швейная фабрика. Историко-краеведческий музей. Основан в 1668.

КАМЫШЛЫ , город на севере Сирии. 132 тыс. жителей (1989). Транспортный узел. Центр сельскохозяйственного и нефтедобывающего района.

КАМЫШОВАЯ КОШКА , то же, что хаус.

КАМЫШОВАЯ КОШКА , то же, что хаус.

КАМЯНОВ Виктор Исаакович (р . 1924), российский критик, литературовед. Основные работы посвящены русской классике 19 в., современному литературному процессу, лирико-философской прозе. Книги: "Поэтический мир эпоса. О романе Л. Толстого "Война и мир" (1978), "Доверие к сложности. Современность и классическая традиция" (1984), "Время против безвременья. Чехов и современность" (1989) и др. .

КАН (Caen) , город и порт на северо-западе Франции, административный центр департамента Кальвадос. 113 тыс. жителей (1990). Металлургия, машиностроение, текстильная промышленность. Университет. Музей изящных искусств, Нормандский музей. Романские и готические церкви. Замок (11 в.).

КАН , река на юге Сибири, правый приток Енисея. 629 км, площадь бассейна 36,9 тыс. км2. Порожиста. Сплавная. Судоходна на отдельных плесах.

КАН ГАМЧХАН (948-1031) , корейский полководец. Сыграл видную роль в отражении нашествия киданей в 1010-11 и 1018-19.

КАН (Kahn) Герман (1922-83) , американский футуролог, основатель и директор Гудзоновского института (с 1961), ставшего международным центром по "исследованию будущего" (филиалы во Франции и Японии). Сочинения: "О термоядерной войне"; "2000 год" (совместно с А. Винером, A. Wiener).

КАН Луис (1901-74) , американский архитектор. Постройки - научные лаборатории в Филадельфии (1957-61) и Ла-Ойе (Сан-Диего, Калифорния; 1959-66), административные комплексы в Дакке (Бангладеш; с 1963) и Ахмадабаде (Индия; 1963-66) отличаются четкостью объемно-пространственной структуры, осязаемостью и весомостью форм.

КАН СЕН САН (р . 1931), премьер Административного совета КНДР в январе 1984 - декабре 1986 и с декабря 1992. В 1977-82 заместитель премьера Административного совета.

КАН ЮВЭЙ (1858-1927) , китайский политический деятель, публицист, философ. В 1898 пытался провести ограниченные реформы ("Сто дней реформ"). После поражения реформаторов эмигрировал.

КАНА , см. Японское письмо.

КАНАВЕРАЛ (Canaveral) (в 1964-73 мыс Кеннеди) , мыс на востоке полуострове Флорида (США). На Канаверале находится Восточный испытательный полигон с Космическим центром имени Дж. Ф. Кеннеди, на котором проводятся отработка и испытания ракетной техники и запуски космических кораблей.

КАНАВОКОПАТЕЛЬ , прицепная или самоходная машина для прокладки осушительных и оросительных каналов, траншей и кюветов. Для разработки грунта служат плуг или отвал, вращающиеся ротор, фреза, шнек.

КАНАДА (Canada) , государство в Сев. Америке. 9976 тыс. км2. Население 28,3 млн. человек (1993), главным образом англо-канадцы (св. 44%) и франко-канадцы (ок. 28%); коренное население - индейцы и эскимосы. Городское население 78,6% (1992). Официальный язык - английский и французский . Верующие - протестанты и католики. Канада - федерация в составе 10 провинций и 3 территорий. Столица - Оттава. Входит в Содружество. Глава государства - королева Великобритании, представленная генерал-губернатором. Законодательный орган - двухпалатный парламент (Сенат и Палата общин). Омывается на западе Тихим ок., на востоке - Атлантическим ок., на севере - Сев. Ледовитым ок. и их морями. Канада занимает северную часть Сев. Америки и примыкающие к ней острова (в т. ч. Канадский Арктический архипелаг, Ньюфаундленд, Ванкувер и др.). Восточная часть Канады - равнины и плато высотой от 300 м до 1500 м. На западе - Кордильеры высотой до 6050 м (г. Логан). Климат большей частью умеренный и субарктический. Средние температуры января от ?35 °С на севере до 4 °С на юге Тихоокеанского побережья, июля 21 °С на юге, 4 °С на островах Канадского Арктического архипелага. Осадков в год от 150 мм в северной части до 1250 мм на Атлантическом и 2500 мм на Тихоокеанском побережьях. Главные реки - Св. Лаврентия, Макензи, Фрейзер. На юго-востоке - система Великих озер (Канаде принадлежит 1/3 акватории); другие крупные озера: Б. Медвежье, Б. Невольничье, Виннипег, Атабаска. На севере - арктическая пустыня, тундра, лесотундра, на склонах Кордильер - хвойные и смешанные леса, на юге - степи и лесостепи, большей частью распаханные. Крупные национальные парки. В 16 в. началась французская, в нач. 17 в. английская колонизация территории Канады. После длительной англо-французской борьбы Канада в 1763 стала английской колонией. Антиколониальное восстание 1837-38 подавлено английскими властями. В 1867 Канада (1-я из английских колоний) стала доминионом. Современные границы Канады сложились в основном в 1870-х гг. (Ньюфаундленд присоединен в 1949). В 1-й и 2-й мировых войнах участвовала на стороне Великобритании. По Вестминстерскому статуту 1931 была расширена компетенция правительства Канады (как и других британских доминионов) в международных и внутренних делах. После 2-й мировой войны усилилось влияние на экономику и политику Канады США (при одновременном ослаблении английских позиций). Со 2-й пол. 60-х гг. наметился поворот в сторону независимого политического курса. В 60-70-х гг. обострилась внутренняя борьба по вопросу положения франко-канадцев. В 1982 вступила в силу новая конституция Канады; ее не признает Квебек, добивающийся особого статуса. Канада - высокоразвитая индустриально-аграрная страна . Доля в ВВП (1992, %): промышленность 32,2, в т. ч. обрабатывающая промышленность 17,9, сельское хозяйство 2,2. Канада занимает одно из ведущих мест в мире по добыче и выплавке никеля, калийных солей, асбеста, цинка, оксида урана, серебра, свинца, меди. Значительная добыча молибдена, золота, железной руды, гипса, нефти, природного газа, угля. Производство электроэнергии 507 млрд. кВт·ч (1993). Цветная (выплавка никеля, алюминия и др.) и черная металлургия, электрохимическая, целлюлозно-бумажная (ведущее место в мире, ок. 10 млн. т газетной бумаги в год), нефтеперерабатывающая и нефтехимическая промышленность. Разнообразное машиностроение. Пищевкусовая, текстильная, швейная промышленность. Главная сельскохозяйственная культура - пшеница (сбор 33 млн. т в 1993). Другие экспортные культуры - ячмень, овес; из технических - лен, табак, рапс. Животноводство (молочное, мясо-шерстное; птицеводство) дает ок. 60% стоимости сельскохозяйственной продукции. Лесозаготовки. Пушной промысел. Рыболовство (ведущее место в мире по экспорту мороженой рыбы). Длина (1992, тыс. км) железных дорог 94,3, автодорог 850. Большое значение в перевозках имеет судоходство по Великим озерам и Глубоководный путь по р. Св. Лаврентия. Велика роль воздушного транспорта, особенно на севере. Основные порты: Ванкувер, Сет-Иль, Порт-Картье, Тандер-Бей, Монреаль. Тоннаж морского торгового флота 2,6 млн. т дедвейт. Экспорт: автомобили, нефтепродукты, бумага и целлюлоза, пшеница, природный газ, промышленное оборудование, никель, алюминий, медь. Основные внешнеторговые партнеры: США (3/4 торгового оборота), Япония, Великобритания, Нидерланды. Денежная единица - канадский доллар.

КАНАДА (после 3 в . до н. э.), легендарный древнеиндийский мыслитель, основатель философской системы вайшешика, автор "Вайшешика-сутры".

КАНАДЗАВА , город в Японии, на о. Хонсю, административный центр префектуры Исикава. 443 тыс. жителей (1990). Текстильная, химическая, машиностроительная промышленность. Производство художественной керамики и лаковых изделий. Университет.

КАНАДСКАЯ КОТЛОВИНА (Бофорта котловина) , подводная котловина в западной части Сев. Ледовитого ок. На юге замыкается материковым склоном Сев. Америки, на севере - хр. Менделеева. Глубина до 3879 м.

КАНАДСКИЙ АНТИЦИКЛОН (Северо-Американский антициклон) , область повышенного атмосферного давления над северной и средней частями Сев. Америки. Проявляется главным образом зимой.

КАНАДСКИЙ АРКТИЧЕСКИЙ АРХИПЕЛАГ в Сев . Ледовитом ок., на крайнем севере Сев. Америки, в Канаде. 1,3 млн. км2. Население несколько тыс. человек, преимущественно эскимосы. Крупнейшие острова: Баффинова Земля, Элсмир, Виктория. Рельеф - холмистые равнины и плато, на востоке - горные массивы высотой до 2926 м (на о. Элсмир). Оледенение (общая площадь 154 тыс. км2); на севере - шельфовые ледники. Месторождения железной руды, нефти и газа. Климат арктический, на востоке морской, на западе более континентальный; проливы покрыты льдом 9-10 мес в году. Растительность на севере - арктические пустыни, на юге - тундры. Морской промысел, рыболовство, охота. Основные населенные пункты - Фробишер-Бей, Кеймбридж-Бей, Резольют.

КАНАДСКИЙ ЩИТ , выступ фундамента на севере Северо-Американской платформы, сложенный складчатыми, глубоко метаморфизированными и гранитизированными комплексами докембрия; занимает значительную часть Сев. Америки и Гренландии.

КАНАДЦЫ , см. Англо-канадцы, Франко-канадцы.

КАНАКИ (новокаледонцы) , меланезийский народ, основное население Нов. Каледонии. 60 тыс. человек (1992). Верующие в основном католики, есть кальвинисты и др.

КАНАЛ (в кибернетике) , совокупность устройств, предназначенных для передачи информации.

КАНАЛ (от лат . canalis - труба, желоб), искусственное русло (водовод) с безнапорным движением воды, обычно устраиваемое в грунте. Различают каналы: судоходные (напр., Беломорско-Балтийский, Суэцкий, Панамский), энергетические (деривационные) (напр., на Севанском каскаде), оросительные, обводнительные, осушительные, водопроводные (напр., Иртыш - Караганда), лесосплавные, рыбоводные и комплексного использования (напр., Волго-Донской канал).

"КАНАЛ ПЛЮС" (Canal Plus) , эфирно-спутниковый телевизионный канал во Франции. Основан в 1984, Париж. Платные передачи (преимущественно кинофильмы) в закодированном виде.

КАНАЛ ЭЛЕКТРОСВЯЗИ (канал передачи) , 1) совокупность технических устройств, обеспечивающих передачу сообщений любого вида от отправителя к получателю, осуществляемую с помощью электрических сигналов, распространяющихся по проводам, или радиосигналов. Соответственно назначению систем связи различают каналы электросвязи: телефонные, телеграфные, факсимильные, телевизионные, проводного и радиовещания, телемеханические, передачи данных и т. д. Обычно каналы электросвязи группируют, образуя системы многоканальной связи. 2) Полоса частот, время передачи или иной физический ресурс, выделяемый в данной системе связи для передачи определенного сообщения.

КАНАЛЕТТО (Canaletto) (наст . фам. Каналь, Canal) Джованни Антонио (1697-1768), итальянский живописец. Пейзажи панорамы ("ведуты"), главным образом изображения архитектурных ансамблей и памятников Венеции со сценами городской жизни.

КАНАЛИЗАЦИЯ , комплекс инженерных сооружений, оборудования и санитарных мероприятий, обеспечивающих прием сточных вод в местах образования и подачу их к очистным сооружениям.

КАНАЛИРОВАНИЕ ЧАСТИЦ , движение частиц, попавших в кристалл, вдоль "каналов", образованных параллельными рядами атомов.

КАНАЛЫ МЕЖДУНАРОДНЫЕ (в международном праве) , искусственные водные пути, соединяющие морские пространства и используемые для международного судоходства (напр., Кильский канал, Панамский канал, Суэцкий канал). Режим плавания через каналы международные регулируется международными конвенциями.

КАНАЛЬНЫЙ РЕАКТОР , ядерный реактор, активная зона которого - система каналов (обычно цилиндрических полостей) с размещенными в них тепловыделяющими элементами. Межканальное пространство заполнено замедлителем нейтронов (обычно графитом); теплоноситель (обычно вода и пароводяная смесь) подается к каналам по трубопроводам.

КАНАЛЬНЫЙ ТРАНЗИСТОР , то же, что полевой транзистор.

КАНАНГА (Kananga) , город в Заире, административный центр провинции Зап. Касаи. 301 тыс. жителей (1990). Транспортный и торговый центр. Пищевкусовая, фармацевтическая промышленность. ТЭС.

КАНАНЕА (Cananea) , медное месторождение в Мексике (шт. Сонора). По происхождению гидротермальное медно-порфировое. Эксплуатируется с 1899. Общие запасы руды св. 1500 млн. т со средним содержанием в руде 0,72-0,75% Cu. В рудах примеси Мо (0,005%), Au, Pb, Zn, Re. Центр добычи и выплавки меди - г. Кананеа.

КАНАНИН Роман Григорьевич (р . 1935), российский архитектор. Основные работы (с коллективом авторов): Университет дружбы народов имени П. Лумумбы в Москве (1969-73), мемориальный комплекс "Героям Гражданской войны и Великой Отечественной войны 1941-45" в Новороссийске (1982; Ленинская премия, 1984).

КАНАРЕЙКА , птица семейства вьюрковых. Длина 12-14 см. На Канарских о-вах (отсюда название), Азорских и на о. Мадейра. В 16 в. завезена в Европу и одомашнена. Выведено много пород декоративных и красиво поющих канареек; способны к звукоподражанию.

КАНАРИС Константинос (ок . 1790-1877), премьер-министр Греции в 1864-65, 1877. Участник Греческой национально-освободительной революции 1821-29. Сторонник конституции.

КАНАРИС (Canaris) Фридрих Вильгельм (1887-1945) , немецкий адмирал (1940). В 1-ю мировую войну, находясь в Испании, занимался шпионажем. В 1935-44 начальник управления разведки и контрразведки ("абвера"). Казнен за участие в антигитлеровском заговоре 1944.

КАНАРСКИЕ ОСТРОВА (Islas Canarias) , в Атлантическом ок., у северо-западного побережья Африки. Автономная область Испании. 7,3 тыс. км2. Население 1,5 млн. человек (1991). Административный центр - Лас-Пальмас. Основные острова: Гран-Канария, Тенерифе, Фуэртевентура, Лансароте. Потухшие и действующие вулканы (Тейде на о. Тенерифе, 3718 м). Вечнозеленая лесная и кустарниковая растительность. Тропическое земледелие. Рыболовство. Крупные порты и климатические курорты: Лас-Пальмас и Санта-Крус-де-Тенерифе.

КАНАРСКОЕ ТЕЧЕНИЕ , холодное течение Атлантического ок., направленное к югу вдоль берегов Пиренейского п-ова и северо-западного побережья Африки.

КАНАТ , гибкое изделие из стальных, синтетических или растительных (пеньковых, хлопчатобумажных) волокон. Различают канаты крученые (витые), невитые, плетеные.

КАНАТНАЯ ДОРОГА , сооружение для транспортирования грузов и пассажиров, в котором для перемещения вагонеток, вагонов или кресел служит канат, натянутый между опорами. Пропускная способность пассажирской канатной дороги до 1000 чел. /ч, грузовых до 1000 т/ч, протяженность до 200 км (Швейцария), угол подъема до 45°.

КАНАТНАЯ ПИЛА , устройство для добычи и обработки природного камня; режущий орган - стальной канат диаметром 3-6 мм.

КАНАТНИК , род одно- и многолетних трав, кустарников и деревьев семейства мальвовых. Св. 150 видов. Возделывают преимущественно канатник Теофраста; в сухих стеблях до 25% волокна для технических и упаковочных тканей. Основные площади в Китае, Монголии, Японии, Египте. Некоторые виды декоративны.

КАНАТОХОДЕЦ , цирковой артист, демонстрирующий мастерство эквилибристики на канате, закрепленном между опорами.

КАНАШ (до 1920 Шихраны) , город (с 1925) в Российской Федерации, Чувашия. Железнодорожный узел. 56,4 тыс. жителей (1992). Машиностроение и металлообработка (заводы: электропогрузчиков, автоагрегатный и др.); ПО "Лакокраска", завод полимерных материалов; пищевая промышленность. Краеведческий музей.

КАНАШ Сергей Степанович (1896-1975) , российский растениевод и селекционер, академик ВАСХНИЛ (1947), академик АН Узбекской ССР (1951). Труды по биологии и селекции хлопчатника, вывел ряд новых ценных сортов. Государственная премия СССР (1941).

КАНБЕРРА (Canberra) , столица Австралии, Самостоятельная административная единица - Австралийская столичная территория. 310 тыс. жителей (1990). Международный аэропорт. Пищевая, легкая, полиграфическая промышленность. Национальный университет Австралии, Австралийская АН. Канберра специально создана как столица по плану архитектора У. Гриффина. Строительство Канберры началось в 1913. Резиденция парламента и правительства с 1927.

КАНВА (франц . canevas), сетчатая хлопчатобумажная (реже льняная) сильно аппретированная ткань. Применяется как основа или трафарет для вышивания, иногда как прокладочный материал в одежде.

КАНГА АРГУЭЛЬЕС (Canga Arguelles) Хосе (1770-1843) , граф, участник испанских революций 1808-14 и 1820-23 (в 1820-21 министр финансов). Автор финансового словаря и других работ по экономике.

КАНГЕ , город в КНДР, административный центр провинции Чагандо. 211 тыс. жителей (1987). Деревообрабатывающая, текстильная промышленность, машиностроение.

КАНГЮЙ , государственное образование в Ср. Азии (ок. 2 в. до н. э. - ок. 4 в. н. э.), объединявшее кочевые и оседло-земледельческие племена на нижней и средней Сырдарье.

КАНГЮЙСКАЯ КУЛЬТУРА (в археологии) , 4 в. до н. э. - 1 в. н. э. в древнем Хорезме. Условно названа по государству Кангюй в Ср. Азии. Хозяйство: ирригационное земледелие, ремесло.

КАНДАВА (Kandava , до 1917 официальное название Кандау), город в Латвии, на р. Абава, в 7 км от железнодорожной станции Кандава. 4,6 тыс. жителей (1991). Радиозавод. Текстильные и пищевые предприятия. Известен с 1231.

КАНДАГАР , город на юге Афганистана, административный центр провинции Кандагар. 225 тыс. жителей (1989). Международный аэропорт. Шерстоткацкая фабрика, фруктово-консервный завод. Центр плодоводческого и животноводческого района. Старинный центр декоративного искусства. Музей.

КАНДАГАЧ , до 1967 поселок городского типа в Казахстане, Актюбинская обл., затем г. Октябрьск.

КАНДАЛАКША , город (с 1938) в Российской Федерации, Мурманская обл., порт в Кандалакшском зал. Белого м., при впадении в него р. Нива. Железнодорожная станция. 54,3 тыс. жителей (1992). Заводы: алюминиевый, "Автоспецоборудование" и др.; лесокомбинат. ГЭС. Известен с 11 в.

КАНДАЛАКШСКИЙ ЗАЛИВ (ГУБА) , в северо-западной части Белого м. Длина 185 км, ширина до 67 км. В западной части глубина до 40 м, в восточной - до 350 м. Много островов. Впадают рр. Нива, Ковда. Рыболовство (сельдь, треска). Порты: Кандалакша, Ковда, Умба.

КАНДАЛАКШСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Мурманская обл. Архипелаг в Кандалакшском зал. и острова у Мурманского берега Баренцева м. Основан в 1939 (на базе заповедника 1932) . Площадь 58 100 га. Тундра и северная тайга. Птичьи базары, гнездовья гаги и 43 других видов птиц. Лось, бурый медведь, куница и др.

КАНДАЛЫ (от араб . кайдани - оковы, путы), железные цепи, надевавшиеся на заключенных для предупреждения побегов или усугубления наказания. В России с кон. 14 в. ("железа") до 1917; подразделялись на ручные и ножные.

КАНДАУРОВ Дмитрий Петрович (1851-1914) , российский инженер путей сообщения, общественный деятель. Главный инженер Московско-Курской железной дороги (1886-93), управляющий Рязанско-Уральской железной дорогой (1893-1905). Провел техническую модернизацию Рязанско-Уральской железной дороги, увеличил протяженность ее основных линий и станционных путей. Организовал сеть железнодорожных школ. Участвовал в создании проектов строительства электрических железных дорог Ялта-Бахчисарай и Севастополь-Алушта (1911). В 1910-14 избирался гласным петербургской Городской думы. Занимался организацией в Петербурге автобусного движения, один из разработчиков проекта Ладожского водопровода. Член Центрального Комитета партии прогрессистов (с 1912).

КАНДЕЛА (от лат . candela - свеча), единица силы света СИ, обозначается кд. Кандела - сила света в заданном направлении источника, испускающего монохроматическое излучение частотой 540 · 1012 Гц, энергетическая сила которого в этом направлении составляет 1/683 Вт/ср.

КАНДЕЛА (Candela) Феликс (р . 1910), мексиканский архитектор и инженер. Создатель разнообразных железобетонных сводов-оболочек; разработал тонкостенные покрытия в форме гиперболических параболоидов. Постройки отличаются смелостью конструкции и необычными формами.

КАНДЕЛАКИ Владимир Аркадьевич (1908-94) , российский певец (баритон) и режиссер, народный артист СССР (1970). С 1929 в Музыкальном театре имени Немировича-Данченко (с 1941 - имени Станиславского и Немировича-Данченко), одновременно в 1954-64 главный режиссер Московского театра оперетты. Государственная премия СССР (1952).

КАНДЕЛАКИ Николай Порфирьевич (1889-1970) , грузинский скульптор, народный художник Грузии (1957). Портреты с подчеркнуто волевой, энергичной характеристикой образов ("Народный артист СССР А. Хорава", 1948).

КАНДЕЛА-СЕКУНДА , единица освечивания СИ; обозначается кд·с - освечивание, создаваемое излучением с силой света 1 кд, действующим в течение 1 с.

КАНДЕЛЬ Феликс Соломонович (р . 1932), русский писатель. С 1977 в эмиграции в Израиле. В центре прозы - социально-нравственные проблемы. В романе "Коридор" (1981) - жизнь московской коммунальной квартиры, истории ее обитателей. В романе-дилогии "Первый этаж" (1982) и "На ночь глядя" (1985) на примере судеб двух братьев из подмосковной деревни исследуются возможности социальной реализации в условиях советской действительности. Книги: "Врата исхода нашего" (1980), "Люди мимоезжие" (1986) и др.

КАНДЕЛЬ Эдуард Израилевич (1923-90) , российский нейрохирург, доктор медицинских наук (1965), один из пионеров применения стереотаксического метода в нейрохирургии. Разработки по хирургическому лечению аневризмы сосудов головного мозга. Государственная премия СССР (1985).

КАНДЕЛЯБР (франц . candelabre), светильник с разветвлениями для нескольких свечей или электрических ламп.

КАНДИ , город в Шри-Ланке. 102 тыс. жителей (1988). Центр района производства чая. Переработка сельскохозяйственных продуктов. Близ Канди, в Перадении, - ботанический сад и ряд факультетов Государственного университета. Национальный музей Канди. Место паломничества буддистов (храм "зуба Будды", 14, 18 вв.). В 15 в. - 1815 столица последнего независимого сингальского государства.

КАНДИД Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

КАНДИД Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

КАНДИД Трапезундский (ум . 305), христианский мученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 21 января (3 февраля).

КАНДИДАМИКОЗ (кандидоз) , микоз животных и человека, вызываемый дрожжевыми грибами. Поражаются слизистые оболочки пищеварительного тракта, мочеполовых путей, кожа, внутренние органы.

КАНДИДАТ (от лат . candidatus, букв. - одетый в белое; в Др. Риме соискатель государственной должности надевал белую тогу), лицо, выдвигаемое для избрания в государственный или общественный орган для замещения какой-либо должности или для приема в какую-либо организацию.

КАНДИДАТ НАУК , ученая степень, присуждается в Российской Федерации с 1934 лицам с высшим образованием, сдавшим кандидатский минимум и защитившим кандидатскую диссертацию.

КАНДИЛЬ-КИТАЙКА , позднезимний сорт яблони (Украина, Казахстан, Киргизия). Выведен И. В. Мичуриным. Плоды средней величины, сочные, винносладкие. Урожайность 50 кг и более с дерева.

КАНДИЛЬ-СИНАП , старинный крымский раннезимний сорт яблони. Плоды сочные, сладкие. Урожайность 400-600 кг с дерева.

КАНДИНСКИЙ Василий Васильевич (1866-1944) , российский живописец и график, один из основоположников и теоретиков абстрактного искусства, автор экспрессивных, динамичных композиций, построенных на сочетании красочных пятен и ломаных линий ("Смутное", 1917). Участвовал в организации общества "Синий всадник" и Института художественной культуры (Инхука). В 1900-14 и с 1921 жил за границей.---КАНДИНСКИЙ Василий Васильевич [22 ноября (4 декабря) 1866, Москва - 13 декабря 1944, Нейи-сюр-Сен, Франция], российский живописец, график, поэт, теоретик искусства. Один из основоположников абстрактного искусства 20 в.Кандинский происходил из семьи нерчинских купцов, потомков каторжан. В детские годы путешествовал с родителями по странам Европы и по России. В 1871 семья осела в Одессе, здесь будущий художник закончил гимназию (1876-85). В 1885-93 (с перерывом в 1889-91) учился на юридическом факультете Московского университета. В 1889 ездил с этнографической экспедицией по Вологодской губернии, где углубленно знакомился с древнерусской иконописью и народным творчеством. Около 1895 отказался от карьеры университетского профессора и полностью посвятил себя искусству. В 1897 поступил в школу А. Ашбе в Мюнхене, в 1900 учился у Ф. Штука в Королевской Академии художеств. В начале 1900-х гг. Кандинский много путешествовал по Европе и Северной Африке, приезжал в Россию, но постоянным местожительством избрал Мюнхен (1902-1908), затем деревню Мурнау в Баварских Альпах.Период раннего творчестваВ раннем творчестве Кандинского натурные впечатления служили основой для создании ярких красочных пейзажей, иногда с романтически-символической нагруженностью сюжетов ("Синий всадник", 1903). Середина и вторая половина 1900-х гг. прошли под знаком увлечения русской стариной; в картинах "Песня Волги" (1906), "Пестрая жизнь" (1907), "Рок" (1909) художник совмещал ритмико-декоративные черты русского и немецкого модерна (югендстиля) с приемами пуантилизма и стилизацией под народный лубок. В части работ Кандинский развивал ретроспективные фантазии, свойственные мастерам круга "Мир искусства" ("Дамы в кринолинах", масло, 1909, Третьяковская галерея).Художник синтетического склада, Кандинский работал также в сферах декоративно-прикладного искусства (эскизы женских украшений, мебельной фурнитуры), пластики (лепка в глине), экспериментировал с живописью по стеклу.Возникновение абстрактных произведенийВ 1910 создал первое абстрактное произведение и написал трактат, озаглавленный "О духовном в искусстве" (опубликован в 1912 на немецком языке, фрагменты русского варианта были прочитаны Н. И. Кульбиным в декабре 1911 на Всероссийском съезде художников в Петербурге). Выдвинув в качестве основополагающего фундамента искусства его духовное содержание, Кандинский считал, что сокровенный внутренний смысл полнее всего может выразиться в композициях, организованных на основе ритма, психофизического воздействия цвета, контрастов динамики и статики. Абстрактные полотна группировались художником по трем циклам: "Импрессии", "Импровизации" и "Композиции". Ритм, эмоциональное звучание цвета, энергичность линий и пятен его живописных композиций были призваны выразить мощные лирические ощущения, сходные с чувствами, пробуждаемыми музыкой, поэзией, видами прекрасных ландшафтов. Носителем внутренних переживаний в беспредметных композициях Кандинского становилась колористическая и композиционная оркестровка, осуществленная живописными средствами - цветом, точкой, линией, пятном, плоскостью, контрастным столкновением красочных пятен. Большое внимание художник уделял графике, в особенности гравюре на дереве. Экспрессивно-беспредметные графические композиции украсили немецкую книгу стихов Кандинского "Звуки" (1913). Участник множества русских и европейских выставок, художник умел консолидировать вокруг себя единомышленников. В 1901 он создал в Мюнхене группировку "Фаланга", в 1909 возглавил "Новое художественное общество - Мюнхен", в 1911 был инициатором возникновения объединения "Синий всадник". В первом альманахе "Синего всадника" (1912) была помещена сценическая композиция Кандинского "Желтый звук" на музыку Ф. А. Гартмана - готовившаяся постановка, призванная синтезировать в органическом единстве цвет, свет, движение и музыку (не состоялась из-за начавшейся 1-й мировой войны).В 1913 в Берлине вышла книга Кандинского "Живопись как чистое искусство" на немецком языке и альбом его работ (1901-13).Русские годыС началом войны Кандинский, российский подданный, вынужден был покинуть Германию. Возвратившись на родину через Швейцарию и Балканы, он поселился в Москве; в 1916 посетил Швецию, в 1917 Финляндию. Его живописные работы предреволюционных и революционных лет обладали широким стилистическим диапазоном: продолжая создавать экспрессивно-абстрактные полотна ("Смутное", Третьяковская галерея, "Сумеречное", Русский музей, обе 1917; "Белый овал", 1920, Третьяковская галерея, и др.), художник писал и обобщенно-реалистические натурные пейзажи ("Москва. Зубовская площадь", "Зимний день. Смоленский бульвар", обе ок. 1916, Третьяковская галерея), не оставлял занятий живописью на стекле ("Амазонка", 1917; "Дамы в кринолинах", ок. 1918, обе в Третьяковской галерее), а также создавал картины, сочетавшие фигуративные элементы и декоративно-беспредметное начало ["Москва I (Красная площадь)", Третьяковская галерея; "Москва II", частное собрание, Мурнау, Германия, обе 1916].После Октябрьской революции Кандинской активно включился в общественную деятельность. Был членом художественной коллегии Отдела изобразительных искусств Наркомпроса, председателем Всероссийской закупочной комиссии при Музейном бюро Отдела изобразительных искусств Наркомпроса, в 1919-21 заведовал московским Музеем живописной культуры. Преподавал в Государственных художественных свободных мастерских и Вхутемасе (1918-21), состоял профессором Московского университета. В 1921 живописец-теоретик разработал программу деятельности Института художественной культуры (Инхук), где руководил секцией монументального искусства. В печати регулярно появлялись статьи и теоретические работы Кандинского; так появилась и автобиографическая книга "Ступени" (М., 1918).В январе 1921 Кандинский покинул Институт из-за внутренних разногласий. Вскоре был избран вице-президентом вновь созданной Российской Академии художественных наук, в которой руководил также физико-психологическим отделением. В декабре 1921 был откомандирован в Берлин для организации там филиала Академии и установления культурных связей с другими странами.Переезд в ГерманиюВ 1922 Кандинского пригласили преподавать в школу "Баухауз", где ему были поручены занятия по стенной живописи, по теории формы. В изданиях "Баухауза" были опубликованы трактаты Кандинского, посвященные вопросам формообразования, цветоведения, сценическому синтезу искусств. В живописи и графике Кандинский обратился к воплощению своеобразных космологический идей, интерес к которым возник у него еще в России (графическая серия "Малые миры", 1923). В 1924-25 вместе с художниками Л. Фейнингером, А. Г. Явленским, П. Клее вошел в объединение "Синяя четверка". В 1926 Кандинский опубликовал свой теоретический труд "Точка и линия на плоскости", переизданный во многих странах мира. Спроектировал и выполнил ряд монументальных работ (эскизы живописных панно для фойе "Свободной выставки", 1922; керамическое оформление музыкальной комнаты для Международной выставки в Берлине, 1931). Выступил как сценограф и режиссер в постановке сюиты М. П. Мусоргского "Картинки с выставки" в театре Дессау (1928). В 1928 принял немецкое подданство. В 1920-е гг. художник достигает всемирного признания, его персональные выставки и выставки "Синей четверки" прошли во многих музеях и галереях в странах Европы и США.Во ФранцииПосле закрытия нацистами школы "Баухауз" (1932) переехал в Берлин, а оттуда в конце 1933 - во Францию; поселился в Нейи-сюр-Сен, пригороде Парижа, где жил до самой смерти (французское гражданство получил в 1939). Экспрессивно-органический стиль Кандинского трансформировался в 1920-30-е гг.; композиции с широким использованием правильных геометрических элементов приобрели более упорядоченный характер ("В черном квадрате", 1923, Музей Соломона Р. Гуггенхейма, Нью-Йорк; "Тринадцать квадратов", 1930, Национальный музей современного искусства, Париж, и др.). Творчество парижского периода, получившее наименование "синтетического", отмечено отпечатком воздействия сюрреалистической живописи ("Разные части", "Вокруг круга", обе 1940, "Разнообразные действия", 1941, Городская галерея Ленбаххауз, Мюнхен, Германия, и др.). Работы Кандинского были включены нацистами в экспозицию "Дегенеративное искусство" (Мюнхен, 1937), часть его произведений была уничтожена. Первые месяцы фашистской оккупации художник провел в Пиренеях. Отказавшись эмигрировать в США, в августе 1940 возвратился в Париж. В 1944 задумал создать комедийный фильм-балет на музыку Ф. А. Гартмана. В ноябре-декабре 1944 состоялась его последняя прижизненная персональная выставка в Париже.Литература:Василий Васильевич Кандинский. 1866-1944: Каталог выставки. Л.: Аврора, 1989.Сарабьянов Д. В., Автономова Н. Б.. Василий Кандинский. М.: Галарт, 1994.Grohman W. Wassily Kandinsky: Leben und Werk. Koln, 1958.Roethel H. K., Benjamin J. K. Kandinsky: Catalogue Raisonne of the Oil Paintings. New York, 1982-1984. V. 1-2.Barnett U. E. Kandinsky Watercolours: Catalogue Raisonne. London, 1992. V. 1-2.А. С. Шатских

КАНДИНСКИЙ Виктор Хрисанфович (1849-1889) , российский психиатр. Дал классическое определение псевдогаллюцинаций. Труды по проблемам психопатий, применения трудотерапии.

КАНДЛА , город, один из главных портов Индии, в зал. Кач Аравийского м., шт. Гуджарат. 24 тыс. жителей (1981).

КАНДО (Kando) Кальман (1869-1931) , венгерский электротехник. В 1917 разработал синхронный преобразователь фаз, который в 1923 применил в электровозе с трехфазными асинхронными тяговыми двигателями, питающимися от однофазной контактной сети.

КАНЕВ , город на Украине, Черкасская обл., порт на р. Днепр (Каневское водохранилище). 29,7 тыс. жителей (1991). ГЭС. Электромеханический завод "Магнит" и др.; пищевкусовая промышленность. Музей народного декоративного искусства, библиотека-музей А. П. Гайдара (похоронен в Каневе). Известен с 12 в. Близ Канева, на Тарасовой горе, - литературно-мемориальный музей Т. Г. Шевченко (могила поэта).

КАНЕВСКИЙ Аминадав Моисеевич (1898-1976) , российский график, народный художник СССР (1973), действительный член АХ СССР (1973). Веселые иллюстрации к детским книгам ("Золотой ключик" А. Н. Толстого, 1942-1943 и 1950), произведениям Н. В. Гоголя, В. В. Маяковского, карикатуры и сатирические плакаты.

КАНЕВСКИЙ Виталий Евгеньевич (р . 1935), российский киноактер и режиссер. Творческая карьера прерывалась восьмилетним тюремным заключением, которое он впоследствии использовал для создания собственного имиджа "режиссера-зэка". Успех принесли ему две ленты в стиле "ретро": "Замри-умри-воскресни" (1989) и "Самостоятельная жизнь" (1992, приз жюри Каннского кинофестиваля).

КАНЕВСКИЙ ЗАПОВЕДНИК , на Украине, Черкасская обл., на правом берегу Днепра. Основан в 1923 (восстановлен в 1968). Площадь 2,0 тыс. га. В береговых обрывах обнажения горных пород, в которых наблюдаются нарушения (надвиги и сбросы), т. н. гляциодислокации, связанные с деятельностью древнего ледника ("каневские дислокации"). Грабовый лес с примесью липы, клена, ясеня. Остатки стоянок охотников каменного века, поселений и могильников бронзового века, стоянок и городищ скифских племен, поселений восточнославянских племен.

КАНЕВСКОЕ ВОДОХРАНИЛИЩЕ , на р. Днепр, на Украине, Киевская и Черкасская обл. Образовано плотиной одноименной ГЭС в 1972-78. Площадь 675 км2, объем 2,62 км3, длина 152 км, наибольшая ширина 8 км. Создано в целях развития энергетики, водного транспорта, используется для водоснабжения, орошения и рыбного хозяйства.

КАНЕЙДИАН БРОДКАСТИНГ КОРПОРЕЙШЕН (Canadian Broadcasting Corporation) , радио- и телевещательная корпорация Канады. Основан в 1936. Финансируется правительством. Находится в Оттаве.

"КАНЕЙДИАН ИМПИРИАЛ БАНК ОФ КОММЕРС" (Canadian Imperial Bank of Commerce) , коммерческий банк Канады. Основан в 1961. Более 1600 отделений в стране, 45 отделений и 11 представительств за рубежом. Сумма баланса, собственный капитал, прибыль (млрд. долларов США): 71,5; 3,8; 0,4845 (кон. 1980-х гг.).

КАНЕЙДИАН ПРЕСС (Canadian Press) , национальное информационное агенство Канады; кооперативное объединение владельцев ежедневных газет. Основано в 1917. Находится в Торонто.

КАНЕЙДИАН-РИВЕР (Canadian River) , река в США, правый приток р. Арканзас. Ок. 1500 км, площадь бассейна 124 тыс. км2. Средний расход воды ок. 200 м3/с.

КАНЕМ-БОРНУ , государство в Африке (2-я пол. 1-го тыс. - кон. 19 в.). Первоначально включало область Канем (к северо-востоку от оз. Чад, расцвет в 13 в.), в 14 в. центр государства переместился в область Борну (к западу от оз. Чад). Расцвет в кон. 16 - нач. 17 вв. В кон. 19 в. вошло в состав Раббаха государства. В нач. 20 в. большая часть территории Канем-Борну включена в английские владения (Нигерию), остальная - во владения Германии и Франции.

КАНЕТТИ (Canetti) Элиас (1905-94) , австрийский писатель. В романе "Ослепление" (1935), пьесах ("Комедия тщеславия", 1934, и др.), многочисленных эссе и острохарактерных миниатюрах (сборник "Слышавший своими ушами", 1974) в притчеобразной форме исследовал массовую психологию. В философско-социальном трактате "Массы и власть" (1960) анализировал природу авторитарной власти. Мемуары (т. 1 - "Спасенный язык", 1977; т. 2 - "Факел в ухе", 1980; т. 3 - "Игра глаз. История жизни 1931-1937", 1985). Нобелевская премия (1981).

КАНЗАС (Kansas) , река в США, правый приток р. Миссури. Ок. 278 км, с р. Репабликан ок. 1200 км, площадь бассейна 158,8 тыс. км2. Средний расход воды 225 м3/с. На Канзасе - г. Канзас-Сити.

КАНЗАС , штат на Ср. Западе США. 213,1 тыс. км2. Население 2,53 млн. человек (1993). Административный центр - Топика.

КАНЗАС-НЕБРАСКА БИЛЛЬ в США (1854) , предоставил населению Канзаса и Небраски, расположенным на территории, где Миссурийским компромиссом 1820 запрещалось рабство, при приеме в США самостоятельно решать вопрос о допущении или запрещении у себя рабства.

КАНЗАС-СИТИ (Kansas City) , два одноименных города в США, в штате Миссури (435 тыс. жителей, 1990) и в штате Канзас (150 тыс. жителей), слившихся в одну агломерацию с пригородами. Крупный торгово-финансовый центр и транспортный узел Ср. Запада. Порт на р. Миссури при впадении в нее р. Канзас. Пищевая, нефтеперерабатывающая, химическая промышленность, машиностроение. Университеты.

КАНЗУ (канезу) (франц . canezou - короткая кофточка), косынка больших размеров из легкой ткани или кружев, которую носили (в 1-й пол. 19 в.), перекрестив концы на груди и завязывая их на талии.

КАНИБАДАМ , город в Таджикистане, Худженская обл., близ железнодорожной станции Канибадам. 38,8 тыс. жителей (1991). Завод "Таджиксельмаш", легкая (хлопкоочистительная, текстильная, швейная), пищевая промышленность. Старинный центр художественных ремесел. Театр. Историко-краеведческий музей. Возник в 9-10 вв., впервые упоминается в 1463. 2 медресе 16-17 вв., квартальные мечети с традиционной резьбой и росписью.

КАНИЗИЙ (Canisius) Петр (1521-97) , католический богослов и видный церковный деятель эпохи Котрреформации, первый немецкий иезуит. Автор католического катехизиса (1554, св. 130 изданий), в 1925 провозглашен учителем Церкви.

КАНИКУЛЫ (польск . kanikula, от лат. caniculares - период наиболее жарких дней в году), 1) перерывы в занятиях в учебных заведениях в течение учебного года. 2) В некоторых странах - перерыв в работе парламента.

КАНИН Александр Игнатьевич (1877-1953) , российский режиссер и актер, заслуженный артист России (1926). Художественный руководитель театров в Воронеже, Курске, Рязани и др. Поставил почти все пьесы М. Горького. Возглавлял театральные студии в ряде городов. Государственная премия СССР (1951).

КАНИН ПОЛУОСТРОВ , равнинный полуостров на севере Европейской части Российской Федерации. Отделяет северную часть Белого м. от Чешской губы Баренцева м. Ок. 10,5 тыс. км2. Высота до 242 м. Заканчивается на северо-западе скалистым мысом Канин Нос. Тундра. У побережья - промыслы рыбы и морского зверя.

КАНИТЕЛЬ (от . франц. cannetille), очень тонкая металлическая (обычно золотая или серебряная) нить для вышивания. В переносном смысле - нудное, с проволочками тянущееся дело.

КАНИФАС (от нидерл . kanefas - канва), плотная хлопчатобумажная ткань, обычно с рельефными полосками. Из канифаса шьют мужскую и женскую одежду, иногда используется как бельевая ткань.

КАНИФАС-БЛОК (от нидерл . kinnebaks-block), одношкивный блок, служащий для изменения направления тяги троса при грузоподъемных и других работах на судне. Для закладывания троса в оковке канифас-блока есть откидная часть (щека).

КАНИФОЛЬ (от названия др .-греч. города Колофон в М. Азии), хрупкое стекловидное вещество от светло-желтого до темно-коричневого цвета. Входит в состав смолистых веществ хвойных деревьев. Получают из живицы, экстракцией измельченной древесины органическими растворителями или перегонкой сырого таллового масла. Применяют в производстве синтетического каучука, резин, пластмасс, искусственной кожи, лаков и др., в качестве флюса при лужении и пайке металлов, а также для натирания волоса смычков струнных инструментов.

КАНИШКА , царь империи Кушан (2 в.); в буддийской мифологии один из покровителей и защитников буддизма.

КАНКАН (Kankan) , город в Гвинее, административный центр обл. Канкан. Ок. 89 тыс. жителей (1983). Пищевая промышленность. Торговля рисом, скотом, каучуком. Гончарное производство.

КАНКАН (франц . cancan, от canard - утка), французский бальный танец, позднее вошедший в оперетту. Характерное па - высокое вскидывание ноги. Музыкальный размер 2/4.

КАНКЛЕС см . Кантеле.

КАНКРИН Егор Францевич (1774-1845) , граф (с 1829), российский государственный деятель, почетный член Петербургской АН (1824). В 1823-44 министр финансов. В 1839-43 провел финансовую реформу, ввел в качестве основы денежного обращения серебряный рубль, установил обязательный курс ассигнаций. Добился бездефицитности государственных бюджетов, временно укрепил финансы России.

КАНН (Канны) (Cannes) , город, порт, климатический курорт на юго-востоке Франции, на Средиземном м. 73 тыс. жителей (1982). Международные кинофестивали. Туризм. Производство ароматических эссенций.

КАННА , парнокопытное животное семейства полорогих. Длина тела до 3,5 м, весит до 1000 кг. Рога у самцов (длина до 1 м) и самок. В саваннах Африки (к югу от Сахары). Сохранилась главным образом в национальных парках. Западная канна в Красной книге Международного совета охраны природы и природных ресурсов. В ряде стран ведутся работы по одомашниванию; на Украине стадо одомашненных канн создано в Аскании-Нова.

КАННА , род многолетних растений семейства канновых. Ок. 50 видов, в тропиках и субтропиках Азии, Африки и Америки. Культивируют как декоративные во многих странах. Канну съедобную возделывают в Австралии и Африке как крахмалоносное растение.

КАННАДА (каннара) , язык, относится к дравидийским языкам. Официальный язык индийского шт. Карнатака. Письменность на основе алфавита каннада, восходящего к брахми.

КАННАНУР , город в Индии, шт. Керала. 158 тыс. жителей (1981). Порт на Малабарском побережье. Хлопчатобумажная, пищевкусовая промышленность. Вывоз ковровых изделий.

КАННАРА (каннада , самоназвание каннадига), народ в Индии, основное население шт. Карнатака. 35 млн. человек (1992). Язык каннада. Верующие в основном индуисты, есть мусульмане-сунниты и джайны.

КАННЕ (Kanne) Иоганн Арнольд (1773-1824) , немецкий писатель, исследователь мифологии, преподаватель восточных языков. Раннее творчество - юмористические повести "Листки от алефа до кофа" (1801) и "Маленькое путешествие" (1803) - привлекло внимание Жан Поля, написавшего предисловие к трактату Канне "Первые свидетельства истории, или Всеобщая мифология" (1808). Продолжением этого трактата стал "Пантеон древней философии, религия всех народов" (1811).

КАННЕЛЬ , см. Кантеле.

КАННЕЛЮРЫ (франц . cannelures), в архитектуре - вертикальные желобки на стволе колонны или пилястры.

КАННИБАЛИЗМ , в биологии - поедание животными (каннибалами) особей своего вида. Наблюдается обычно при переуплотнении популяции, недостатке пищи, воды и т. п. (напр., самки волка, рыси могут поедать свой приплод, жуки мучные хрущаки - свои яйца). Известен и постоянный каннибализм, возникший в процессе эволюции (поедание самками каракуртов и богомолов оплодотворивших их самцов.)

КАННИБАЛИЗМ (от франц . cannibale - людоед), поедание человеческого мяса, распространенное у первобытных народов. Бытовой каннибализм практиковался на древнейшей стадии каменного века, с увеличением пищевых ресурсов сохранился лишь как исключительное, вызванное голодом явление. Религиозный каннибализм сохранялся дольше, выражался в поедании различных частей тела убитых врагов, умерших сородичей; был основан на убеждении, что сила и другие свойства убитого переходили к поедающему.

КАННИНГ (Canning) Джордж (1770-1827) , премьер-министр Великобритании в 1827, министр иностранных дел в 1807-09 и с 1822, лидер тори. Стремясь утвердить английскую гегемонию в Европе, противодействовал политике континентальных держав Священного союза.

КАННИНГЕМ (Cunningham) Уолтер (р . 1932), космонавт США, доктор наук. Полет вокруг Земли на "Аполлоне-7" (октябрь 1968).

КАННИЦЦАРО (Cannizzaro) Станислао (1826-1910) , итальянский химик, один из основателей атомно-молекулярной теории, иностранный член-корреспондент Петербургской АН (1889). Разграничил понятия "атом", "эквивалент" и "молекула" (1858).

КАННОН , в японской буддийской мифологии божество милосердия; происходит от китайской Гуань-инь. Ее изображают с тысячей рук.

КАННЫ (Canne , лат. Cannae), селение в юго-восточной Италии (обл. Апулия), близ устья р. Офанто. Около Канн 2.8.216 до н. э. во время 2-й Пунической войны карфагенская армия Ганнибала ударами с флангов окружила и уничтожила 70-тысячную римскую армию.---КАННЫ. Битва при Каннах (2 августа 216 до н. э.), сражение римлян с Карфагеном во время 2-й пунической войны (см. Пунические войны), в результате которого была разгромлена и уничтожена почти вся римская армия; свидетельство военного искусства карфагенского полководца Ганнибала.Подготовка сраженияГаннибал расположился лагерем возле селения Канны на реке Ауфид (в Апулии - юго-восточной части Италии), в местности, наиболее выгодной для использования нумидийской конницы. Он поставил лагерь так, чтобы при разворачивании строя к сражению сухой южный ветер, бьющий песком и пылью в глаза, дул его воинам в спину. Римляне, которыми командовали консулы Эмилий Павел и Теренций Варрон, расположились поблизости двумя лагерями на обоих берегах реки. На рассвете 2 августа 216 Ганнибал переправил свое войско через р. Ауфид и выстроил его в форме полумесяца. Центр, значительно выдававшийся вперед, состоял из высокорослых, обнаженных по пояс галлов и облаченных в белые с пурпуром туники испанцев, на правом и левом фланге стояли сами карфагеняне, вооруженные римским оружием. Конных испанцев и галлов Ганнибал поставил на левом фланге у реки, нумидийскую конницу - на правом. Центром командовал сам Ганнибал с братом Магоном, левым флангом - его военачальник Гасдрубал, правым - Магарбал. Всего у Ганнибала было 40 тыс. пехоты и 10 тыс. конницы. Римляне расположили строй прямой линией. В центре стояла отборная римская пехота, на правом фланге (у реки) находилась римская конница, на левом - пехота и конница союзников. Центр находился под командованием консула Сервилия Гемина, Теренций Варрон находился на левом, а Эмилий Павел - на правом флангах. Римляне насчитывали 87 200 человек пехоты и более 6 тыс. конницы.Ход сраженияСражение начали легковооруженные воины и конница. Римская конница сражалась ожесточенно, но была оттеснена и обращена в бегство. В центре римляне начали теснить испанцев и галлов, что, однако, привело лишь к выравниванию пунийского строя. На место уставших галлов и испанцев выдвинулись карфагеняне, т. о., первоначальный успех римлян был сведен к нулю. На левом фланге сражение шло вяло, но пунийцы применили хитрость. Около 500 нумидийских всадников, спрятав под панцирем оружие, якобы перебежали на сторону римлян, затем, в ходе сражения оставленные без внимания, набросились на римлян с тыла, обратив их в бегство. На правом фланге Эмилий Павел держался довольно долго, стремясь прорваться к Ганнибалу. Однако он был ранен, лошадь под ним пала, что вынудило всех римских всадников спешиться. Ганнибал, узнав об этом, заметил: "Лучше б он, связав их, прямо привел ко мне!" Почти все спешившиеся всадники были перебиты, а сам консул, отказавшись бежать, пал в сражении. Теперь римляне оказались охваченными с правого и левого флангов, а пунийская конница вышла римлянам в тыл. Кольцо замкнулось, началось избиение огромного римского войска. Тит Ливий (XXII, 48) передает, что карфагеняне, "убивая врагов, утомились больше, чем от сражения." 7 тыс. римлян удалось укрыться в малом лагере, 10 тыс. - в большом. Консул Теренций Варрон с 50 всадниками бежал в г. Венузий. На поле сражения было истреблено 45 500 пехотинцев и 2 700 римских конников. Среди убитых было 2 квестора, 29 военных трибунов, 80 сенаторов. В плен попало лишь 3 тыс. пехотинцев и 1 500 всадников. Оба римских лагеря были сданы, около 4, 5 тыс. римлян удалось прорвать окружение и присоединиться в Венузии к Варрону. Ганнибал потерял в сражении около 8 тыс. человек.Литература:См. при статье Пунические войны.Л. Л. Кофанов

КАНО (Kano) , город на севере Нигерии, административный центр штата Кано. 595 тыс. жителей (1991). Пищевая, текстильная промышленность. Транспортный узел. Международный аэропорт. Крупный ремесленный центр. Пищевкусовые, химические, цементные и другие предприятия. Университет.

КАНО , школа японской живописи 2-й пол. 15 - нач. 16 вв. - нач. 20 в. Развивала приемы школы Тоса и традиции монохромной живописи. Отличается стремлением к декоративным композициям, достоверностью изображения. Художники - Кано Масанобу (2-я пол. 15 - нач. 16 вв.), Кано Мотонобу, Кано Эйтоку (оба 16 в.).

КАНО (Cano) Алонсо (1601-67) , испанский скульптор и живописец. Представитель барокко. Полихромная деревянная пластика, религиозные картины (цикл "Семь радостей Марии", 1652-1664, в соборе в Гранаде).

КАНОАТ Мумин (р . 1932), таджикский поэт. Сборник "Поэмы огня" (1967), поэмы "Голоса Сталинграда" (1972), "Колыбель Авиценны" (1978); сборник стихов и поэм "Материнский лик" (1986). Государственная премия СССР (1977).

КАНОВА (Canova) Антонио (1757-1822) , итальянский скульптор. Представитель классицизма. Эффектные надгробья (папы Климента ХIII, 1792), мифологические статуи ("Амур и Психея", 1793), идеализированные портреты ("Паолина Боргезе в образе Венеры", 1805-07).

КАНОВАС ДЕЛЬ КАСТИЛЬО (Canovas del Castillo) Антонио (1828-97) , премьер-министр Испании в 1875-81 (с перерывами), 1884-85, 1890-92, 1895-97. Один из вдохновителей реставрации монархии в 1874 и лидер консервативной партии. В молодости либерал. Писатель, историк.

КАНОВИЧ Григорий (наст . имя и отчество Яков Семенович) (р. 1929), русский, литовский и еврейский писатель. Сборники стихов: "Доброе утро" (1955), "Весенний гром" (1960) и др. В прозе, отмеченной интересом к истории, лиризмом и метафоричностью, изображает жизнь еврейских местечек в Литве, обращается к философско-нравственным проблемам. Романы: "Птицы над кладбищем" (1974), "Слезы и молитвы дураков" (1986), "И нет рабам рая" (1989) и др. Пьесы: "Пусть уходит" (1965), "Боль" (1967), "Огонь за пазухой" (1973) и др.

КАНОН в изобразительном искусстве - система стилистических и иконографических норм , господствующая в искусстве какого-либо периода или направления; произведение, служащее нормативным образцом.

КАНОН , форма многоголосной музыки, основанная на строгой имитации - проведении во всех голосах той же мелодии, в каждом последующем голосе вступающей до того, как она закончилась в предыдущем. Обычно применяется как элемент других форм (фуга).

КАНОН , жанровая форма литургической поэзии, вид церковной поэмы-гимна сложной конструкции; состоит из 9 песен, 1-я строфа каждой называется ирмосом, остальные (4-6) - тропарями. Пришел на смену кондаку в 8 в. ("Великий канон" Андрея Китского).

КАНОН (канун) , струнный щипковый музыкальный инструмент; тип трапециевидной цитры. Распространен в странах Ближнего и Среднего Востока, Армении.

КАНОН (от греч . kanon - норма, правило), свод положений, имеющих догматический характер: 1) библейский канон - совокупность книг Библии, признаваемых церковью "боговдохновенными", применяемых в богослужении в качестве "Священного писания". Канон православной, католической, протестантской церквей несколько различаются составом произведений; 2) церковный канон - правила в области догматики, культа, организации церкви, возведенные христианской церковью в закон; 3) (перен.) все, что твердо установлено, стало общепринятым.

КАНОНАДА (франц . canonnade, от canon - пушка), частая и мощная стрельба из многих артиллерийских орудий.

КАНОНЕРСКАЯ ЛОДКА (франц . canonniere), артиллерийский корабль, предназначенный для ведения боевых действий в прибрежных районах морей, на реках и озерах.

КАНОНИЗАЦИЯ (от греч . kanonizo - узаконяю), 1) в католической и православной церквах акт причисления того или иного лица к числу святых.2) (Перен.) превращение в незыблемое, обязательное правило, норму, канон; узаконение.

КАНОНИК (позднелат . canonicus), в католической и англиканской церквах член капитула.

КАНОНИР (нем . kanonier, от итал. cannone - пушка), солдат в артиллерии русской и некоторых других армий.

КАНОНИЧЕСКИЙ АНСАМБЛЬ Гиббса , статистический ансамбль для макроскопической системы, находящейся в тепловом равновесии с окружающей средой заданной температуры. Если при этом система обменивается частицами со средой, то статистический ансамбль называется большим каноническим ансамблем.

КАНОНИЧЕСКОЕ ПРАВО , совокупность решений церковных соборов и постановлений римских пап. Нормы канонического права регулировали вопросы внутрицерковной организации, некоторые семейно-брачные и имущественные отношения. Наиболее известная кодификация канонического права - Свод канонического права 1582 (Corpus juris canonici).

КАНОПА (от греч . Kanobos - город в Др. Египте), сосуд для хранения внутренностей бальзамированного покойника (в Др. Египте) или пепла после кремации (в Этрурии). Крышка канопы имела вид головы человека или бога.

КАНОПУС (? Киля) , звезда 1-й звездной величины, вторая по блеску (после Сириуса) звезда всего неба. Звезда Южного полушария.

КАНОССА (Canossa) , замок маркграфини Матильды в Сев. Италии, где в январе 1077 в ходе борьбы за инвеституру отлученный от церкви и низложенный император "Священной Римской империи" Генрих IV униженно вымаливал прощение у своего противника римского папы Григория VII. В переносном значении "идти в Каноссу" - согласиться на унизительную капитуляцию.

КАНОТЬЕ (франц . canotier - гребец), мужская или женская соломенная шляпа с низкой, правильной цилиндрической формы тульей и прямыми узкими полями. Впервые канотье стали носить в конце 2-й пол. 19 в. молодые люди, увлекавшиеся греблей.

КАНОЭ (от исп . canoa - челнок; заимствование из карибских языков), 1) лодка индейцев Сев. Америки из целого ствола дерева или деревянный каркас, обтянутый кожей; без уключин, с однолопастными веслами. Вместимость 2-100 человек. 2) Спортивная лодка (см. Гребной спорт).

КАНПУР , город в Индии, шт. Уттар-Прадеш, на р. Ганг. Ок. 2 млн. жителей (1991). Текстильная, легкая, металлообрабатывающая, пищевая, химическая промышленность. Машиностроение. Университет.

КАНСА , в индуистской мифологии злой царь-узурпатор, сын демона, враг Кришны.

КАНСИ (1654-1722) , император (с 1662) династии Цин в Китае. При Канси завершено завоевание Китая маньчжурами. Проводил агрессивную политику в отношении соседних стран и народов.

КАНСК , город (с 1822) в Российской Федерации, Красноярский кр., на р. Кан. Железнодорожная станция (Канск-Енисейский). 110 тыс. жителей (1993). Деревообрабатывающая, легкая, машиностроительная и металлообрабатывающая промышленность. Театр. Основан в 1626.

КАНСКО-АЧИНСКИЙ УГОЛЬНЫЙ БАССЕЙН , в Красноярском кр., частично в Кемеровской и Иркутской обл. Разработка с 1905. Площадь ок. 50 тыс. км2. Разведанные запасы 81,4 млрд. т. В угленосных отложениях юрского возраста 15 пластов бурого угля (технические группы Б1, Б2). Теплота сгорания на рабочее топливо 11,8-15,6 МДж/кг. Промышленные центры - Красноярск, Канск, Ачинск, Шарыпово.

КАНСКОЕ БЕЛОГОРЬЕ , хребет в Юж. Сибири, в западной части Вост. Саяна. Длина ок. 110 км. Высота до 2256 м (г. Пирамида). На склонах - темнохвойная тайга, на вершинах - лишайниковая горная тундра.

КАНТ , город (с 1985) в Киргизии, Чуйская обл. Железнодорожная станция. 24,2 тыс. жителей (1991). Цементно-шиферный комбинат, сахарный и другие заводы.

КАНТ (от лат . cantus - пение, песня), род бытовой многоголосной песни (преимущественно 3-голосной), распространенной в России, на Украине и в Белоруссии в 17-18 вв. Канты исполнялись ансамблем певцов или хором без сопровождения. Первоначально - на религиозные тексты; с 18 в. - бытовые, любовно-лирические, а также военно-патриотические канты, в петровскую эпоху - "приветственные" и "панегирические" канты (см. Виватный кант).

КАНТ (Kant) Герман (р . 1926), немецкий писатель. Роман "Актовый зал" (1964), "Выходные данные" (1972), посвященный интеллигенции Восточной Германии, соединяют черты традиционного "романа-воспитания" и современной интеллектуальной прозы. В романе "Остановка в пути" (1977) - тема духовного прозрения человека; рассказы (в т. ч. сборник "Сумма", 1987).

КАНТ Иммануил (1724-1804) , немецкий философ, родоначальник немецкой классической философии; профессор университета в Кенигсберге, иностранный почетный член Петербургской АН (1794). В 1747-55 разработал космогоническую гипотезу происхождения солнечной системы из первоначальной туманности ("Всеобщая естественная история и теория неба", 1755). В развитой с 1770 "критической философии" ("Критика чистого разума", 1781; "Критика практического разума", 1788; "Критика способности суждения", 1790) выступил против догматизма умозрительной метафизики и скептицизма с дуалистическим учением о непознаваемых "вещах в себе" (объективном источнике ощущений) и познаваемых явлениях, образующих сферу бесконечного возможного опыта. Условие познания - общезначимые априорные (см. Априори) формы, упорядочивающие хаос ощущений. Идеи Бога, свободы, бессмертия, недоказуемые теоретически, являются, однако, постулатами "практического разума", необходимой предпосылкой нравственности. Центральный принцип этики Канта, основанной на понятии долга, - категорический императив. Учение Канта об антиномиях теоретического разума сыграло большую роль в развитии диалектики.

КАНТ (Canth) (Минна) (наст . имя Ульрика Вильхельмина, урожденная Йонсон, Johnson) (1844-97), финская писательница. Впервые в финской литературе обратилась к рабочей теме. Пьесы "Жена рабочего" (1885), "Дети горькой судьбы" (1888), социально-психологическая повесть "Бедные люди" (1886).

КАНТАБИЛЕ (итал . cantabile), певучее исполнение на музыкальных инструментах (подражание пению).

КАНТАБРИЙСКИЕ ГОРЫ (Cordillera Cantabrica) , на севере Испании, вдоль южного побережья Бискайского зал. Длина ок. 500 км. Высота до 2613 м. На северных склонах - лиственные леса, на южных - ксерофитные кустарники. Месторождения железной руды, каменного угля.

КАНТАБРИЯ (Cantabria) , автономная область в Испании. 5,3 тыс. км2. 524 тыс. жителей (1991). Образует пров. Кантабрия. Административный центр - г. Сантандер.

КАНТАКУЗИНЫ , византийский знатный род (с кон. 11 в.). Особое влияние Кантакузины приобрели в 14 в., когда императором стал Иоанн VI Кантакузинский. В 15 в. после падения Византии большая часть Кантакузинов перешла на службу к туркам. В 19 - нач. 20 вв. Кантакузины занимали видные политические посты в Румынии.

КАНТАРИДИН , трициклическое производное тетрагидрофурана. Содержится в крови и половых железах шпанских мушек. Вызывает раздражение кожи и слизистых оболочек, рвоту, головную боль, судороги.

КАНТАТА (итал . cantata, от лат. canto - пою), крупное вокально-инструментальное произведение, обычно для солистов, хора и оркестра ("Москва" П. И. Чайковского, "Александр Невский" С. С. Прокофьева и др.). Состоит, как правило, из оркестрового вступления, арий, речитативов и хоров. Близка к оратории, отличается от нее меньшим масштабом.

КАНТЕ ФЛАМЕНКО (исп . cante flamenco), группа песен и танцев Юж. Испании (фанданго и др.), а также стиль их исполнения. Родина канте фламенко - Андалусия.

КАНТЕЛЕ , (фин. kantele), карельский и финский струнный щипковый инструмент типа цитры. Ранний и поздние типы различаются по форме, размерам, количеству струн (первоначально 5), способам игры. Родственные инструменты: эстонский каннель, латышский кокле, литовский канклес, русские гусли.

КАНТЕМИР Антиох Дмитриевич (1708-44) , князь, русский поэт, дипломат. Сын Д. К. Кантемира. Просветитель-рационалист, один из основоположников русского классицизма в жанре стихотворной сатиры.

КАНТЕМИР (Kantemir) Дмитрий Константинович (1673-1723) , молдавский ученый, писатель и политический деятель (с 1710 господарь). Участник Прутского похода, с 1711 в России, советник Петра I, князь. Участник Персидского похода 1722-23. Труды по истории и географии Молдавии, Османской империи и др.

КАНТЕМИРОВЫ , осетинские цирковые артисты, группа наездников-джигитов. Создатель номера (1924) - Алибек Тузарович (1882-1975), народный артист России (1966). В труппе его ученики, дети и внуки. Ирбек Алибекович (р. 1928), народный артист СССР (1989). Сын Алибека Тузаровича. На арене с 1936.

КАНТИЛЕНА (итал . cantilena), напевная, плавная мелодия.

КАНТО (Токийская равнина) , на о. Хонсю, самая большая в Японии. 13 тыс. км2. Густо населена. Интенсивно возделывается (главным образом рис.). Важный экономический район. На Канто - г. Токио.

КАНТОВАТЕЛЬ (от польск . kantowac, нем. kanten - переворачивать), механизм для переворачивания (кантовки) заготовок, деталей, изделий при их изготовлении (напр., прокатке, ковке), транспортировании и упаковке.

КАНТОН , город в Китае, см. Гуанчжоу.

КАНТОН (Canton) , город на северо-востоке США, штат Огайо. 86 тыс. жителей (1988), с пригородами 401 тыс. жителей. Черная металлургия, машиностроение, металлообработка.

КАНТОН (франц . canton - округ), 1) федеративная единица в Швейцарии. 2) Низшая административно-территориальная единица в Бельгии. 3) Избирательный округ во Франции.

КАНТОНИСТСКИЕ ШКОЛЫ , в 1805-58 военно-учебные заведения низшего разряда в России для солдатских детей. Готовили учащихся для несения военной службы и давали элементарные общеобразовательные знания.

КАНТОНИСТЫ (от нем . Kantonist - военнообязанный), 1) в Пруссии в 1733-1813 военнообязанные (рекруты), подлежавшие призыву в одном из округов (кантонов), каждый из которых комплектовал свой полк. 2) В России в 1805-56 кантонистами назывались солдатские сыновья, числившиеся со дня рождения за военным ведомством.

КАНТОНСКИЙ ЗАЛИВ , см. Чжуцзянкоу.

КАНТОР (от лат . cantor - певец), певчий в католической церкви; учитель музыки, дирижер хора, органист и церковный композитор у протестантов (И. С. Бах и др.). В еврейской синагоге - главный певец (называется кантор или хазан).

КАНТОР Владимир Карлович (р . 1945), русский писатель, литературовед, доктор философских наук (1988). В прозе, отмеченной интересом к социально-нравственной проблематике, - образ жизни городской интеллигенции, семейные коллизии, взаимоотношения поколений. Романы "Крокодил" (1990), "Повелитель крыс" (1991), "Крепость" (1996); сборник повестей "Два дома" (1985) и др. Книги: "Братья Карамазовы" Ф. Достоевского" (1983), "Средь бурь гражданских и тревог...". "Борьба идей в русской литературе 40-70-х гг. 19 в." (1988), "В поисках личности: опыт русской классики" (1994) и др.

КАНТОР (Cantor) Георг (1845-1918) , немецкий математик. Разработал основы теории множеств, оказавшей большое влияние на развитие математики.

КАНТОР Лев Яковлевич (р . 1928), российский специалист в области техники спутниковой, телефонной, телевизионной связи и звукового вещания, передачи информации, доктор технических наук (1985). Предложил (1960) систему многопрограммного проводного радиовещания. Один из создателей спутниковой телевизионной системы "Орбита". Государственная премия СССР (1968, 1981).

КАНТОР Соломон Абрамович (1908-71) , российский специалист в области турбиностроения, доктор технических наук (1948). Труды связаны с конструированием и регулированием судовых турбин и газотурбинных энергетических установок различного назначения. Государственная премия СССР (1945, 1949).

КАНТОР (Kantor) Тадеуш (1915-90) , польский режиссер, сценограф, театральный деятель. В годы нацистской оккупации организовал Независимый театр. В 1946-50 жил во Франции. С 1956 сотрудничает со многими польскими театрами. Известен как театральный экспериментатор. Ставил спектакли во Франции, Швеции и др.

КАНТОРОВИЧ Леонид Витальевич (1912-86) , российский математик и экономист, академик АН СССР (1964). Основные труды по функциональному анализу, вычислительной математике. Положил начало линейному программированию. Один из создателей теории оптимального планирования и управления народным хозяйством, теории оптимального использования сырьевых ресурсов. Ленинская премия (1965), Государственная премия СССР (1949), Нобелевская премия (1975, совместно с Т. Купмансом).

КАНТРИ (англ . country, букв. сельский, деревенский), традиционная песенно-инструментальная музыкальная культура белого населения сельских районов юго-восточных и западных штатов США, выросшая из фольклорных истоков и представленная множеством местных школ, стилей и направлений. В некоторых своих разновидностях музыка кантри обнаруживает негритянские влияния. В настоящее время почти целиком относится к сфере коммерческой развлекательной музыки; нередко популяризуется в форме театрализованных эстрадных программ - кантри-шоу.

КАНТУС ФИРМУС (лат . cantus firmus, букв. - прочный напев), ведущая мелодия в полифоническом многоголосии 13 - 1-й пол. 18 в. Обычно заимствовалась из григорианского пения. С 15 в. использовались светские песни, позднее - протестантский хорал.

КАНТХО (Can Tho) , город и порт в южной части Вьетнама, в дельте р. Меконг, административный центр провинции Хаузянг. 208 тыс. жителей (1989). Пищевкусовая промышленность.

КАНУРИ (бери-бери) , народ в Нигерии, Нигере, Камеруне и Чаде. Общая численность 6 млн. человек, в т. ч. в Нигерии 5,1 млн. человек (1987). Язык канури. Верующие - мусульмане-сунниты.

КАНУРИ , один из нило-сахарских языков. Письменность на основе латинской графики.

КАНФАР (греч . kantharos), древнегреческий кубок для вина с 2 вертикальными ручками, обычно глиняными, реже металлическими.

КАНХВАМАН , залив Желтого м., у западных берегов Юж. Кореи. Длина 85 км, ширина 122 км, глубина до 54 м. Много островов, скал и мелей. Порт - Инчхон.

КАНЦЕЛЯРИЗМЫ , слова, словосочетания, грамматические формы и синтаксические конструкции, характерные для официально-делового стиля ("входящие - исходящие", "надлежит", "доводится до вашего сведения" и т. п. ).

КАНЦЕЛЯРИСТ , в Российской империи низшее должностное лицо в государственных учреждениях. Занимался подготовкой и оформлением документов, не имел классного чина.

КАНЦЕЛЯРИЯ (от позднелат . cancellarius - письмоводитель), 1) отдел учреждения, ведающий делопроизводством. 2) Название некоторых государственных учреждений в России 18 - нач. 20 вв. (Тайная канцелярия, канцелярия его императорского величества и др.).

"КАНЦЕЛЯРИЯ ОТ СТРОЕНИЙ" , государственное учреждение в Санкт-Петербурге (1706-97), контролировало строительство в городе и осуществляло подготовку мастеров строительного дела; ведало "живописной командой" (1720-97), художественной Российской школой (1766-68, с 1768- училище).

КАНЦЕРОГЕНЕЗ , то же, что онкогенез.

КАНЦЕРОГЕННЫЕ ВЕЩЕСТВА (от лат . cancer - рак и ...ген), химические вещества, воздействие которых на организм при определенных условиях вызывает рак и другие опухоли. К канцерогенным веществам относят представителей различных классов химических соединений: полициклические углеводороды, азокрасители, ароматические амины, нитрозамины и др. Свойствами канцерогенных веществ обладают также некоторые эндогенные продукты (стероидные гормоны, метаболиты триптофана и др.) при их избыточном накоплении или качественных изменениях.

КАНЦЕРОФОБИЯ (от лат . cancer - рак и ...фоб, ...фобия), навязчивый страх заболеть раком.

КАНЦИОНАЛ (от лат . cantio - пение, песнь), собрание духовных песнопений католической и протестанской (в Германии) церкви. Чешский канционал 15-16 вв. содержал главным образом гуситские песни.

КАНЦЛЕР (нем . Kanzler), 1) в ряде государств одно из высших должностных лиц (напр., в Германии и Австрии федеральный канцлер - глава правительства; в Великобритании канцлер казначейства - министр финансов). 2) В России до 1917 - высший гражданский чин (1-й класс). Давался руководителям внешней политики (президентам коллегии иностранных дел и министрам иностранных дел). См. также Рейхсканцлер.

КАНЦОНА (итал . canzone, букв. - песня), 1) лирическое стихотворение о рыцарской любви в западно-европейской поэзии 13-17 вв., первоначально у провансальских трубадуров. Классические образцы - у Данте и Петрарки. 2) Многоголосная светская песня эпохи Возрождения на тексты поэтической канцоны. 3) Род инструментальной музыкальной пьесы, сложившейся в кон. 16-18 вв. из обработок вокальных канцон (у Дж. Габриели, Дж. Фрескобальди и др.). Его развитие привело к появлению фуги.

КАНЦОНЕТТА (итал . canzonetta), в 16-17 вв. небольшая многоголосная песня, подвижная, часто танцевального характера. Изредка термином "канцона" обозначают и сольные песни, а также инструментальные пьесы (средняя часть концерта для скрипки с оркестром П. И. Чайковского).

КАНЧЕЛИ Георгий (Гия) Александрович (р . 1935), грузинский композитор, народный артист СССР (1988). 7 симфоний, музыка к спектаклям драматического театра, кинофильмам и др. Государственная премия СССР (1976).

КАНЧЕНДЖАНГА , вершина в Б. Гималаях, на границе Непала и Индии (шт. Сикким). 8585 м. Ледники (Зему, Канченджанга и др.).

КАНЫГИН Александр Васильевич (р . 1936), российский геолог, член-корреспондент РАН (1991). Основные труды по стратиграфии, палеобиогеографии, палеонтологии.

КАНЬОН (исп . canon), глубокая речная долина с очень крутыми склонами и относительно узким дном, обычно занятым руслом реки (напр., Б. Каньон р. Колорадо в США).

КАНЮКИ , то же, что сарычи.

КАНЯВА (Kaniava) Эдуардас (р . 1937), литовский певец (баритон), народный артист СССР (1979). С 1958 солист Литовского театра оперы и балета (с 1990 - Литовской оперы).

КАОЛАК (Kaolack) , город на западе Сенегала, Порт на р. Салум, административный центр области Каолак. 180 тыс. жителей (1992). Пищевая промышленность.

КАОЛАНЬ (Сao Lanh)) , город на юге Вьетнама, к юго-западу от г. Хошимин, в дельте р. Меконг. Административный центр провинции Донгтхап. Пищевая промышленность. Центр рисоводческого района.

КАОЛИН , глина белого цвета, состоящая из минерала каолинита. Образуется при разрушении (выветривании) гранитов, гнейсов и других горных пород, содержащих полевые шпаты. Керамическое сырье (фарфор, фаянс, электротехнические изделия); применяют в бумажной, текстильной и резиновой промышленности.

КАОЛИНИЗАЦИЯ , процесс изменения горных пород с возникновением каолина за счет преобразования глиноземсодержащих минералов (главным образом полевых шпатов и слюды). Характерен для влажных тропиков.

КАОЛИНИТ , минерал подкласса слоистых силикатов, Al4[Si4O10](OH)8. Полиморфные модификации - диккит и накрит. Твердость 1-1,5; плотность 2,5-2,7 г/см3; сильно гигроскопичен. Продукт выветривания. Каолинит - главная составная часть огнеупорных и фарфоровых глин (каолинов).

КАОЛИНОЗ , силикатоз, возникающий при контакте с белой глиной

КАОНЫ , то же, что К-мезоны.

КАОР (Кагор) (Cahors) , город на юго-западе Франции, на р. Ло, административный центр департамента Ло. 20 тыс. жителей (1982). Производство вина. Городской музей. Собор Сент-Этьен (12 в.).

КАП , наплыв на стволах, ветвях и корнях деревьев, возникающий в местах обильного развития побегов и разрастания тесно сидящих придаточных и спящих почек. Материал для столярных, резных и токарных изделий.

КАПАБЛАНКА (Capablanca) Хосе Рауль (1888-1942) , кубинский шахматист, дипломат. 3-й чемпион мира (1921-27), победитель многих международных турниров. Автор книги "Моя шахматная карьера" (русский перевод 1924) и др.---КАПАБЛАНКА (Capablanca) Хосе Рауль [19 ноября (1 декабря) 1888, Гавана - 8 марта 1942, Нью-Йорк], кубинский шахматист; третий в истории шахмат чемпион мира (1921-27), шахматный литератор и теоретик. Дипломат.Научился играть в шахматы в 4 года, наблюдая за игрой отца - капитана крепости Ла Кабанья. В 13 лет выиграл матч за звание чемпиона Кубы у Х. Корсо с счетом 7 : 6.Юный чемпион КубыОкончив частную школу в Нью-Йорке, поступил на химико-инженерный факультет Колумбийского университета (1906), но не закончил его. Шахматную известность ему принесли гастроли в США (1909), за время которых он сыграл 602 партии (проиграл только 12 и сделал 17 ничьих), и матч с чемпионом США и одним из сильнейших шахматистов мира Ф. Дж. Маршаллом, закончившийся убедительной победой молодого кубинца со счетом 15 : 8 (+8, -1, =14). В его игре привлекали отсутствие шаблона, постоянное стремление к инициативе, удивительная быстрота мышления, тонкая интуиция и красивые комбинации; гармоничное сочетание логичности планов и филигранной техники достижения и использования преимущества, решительность в атаке и упорство в защите.Шахматный дипломатЕвропейский дебют Капабланки состоялся в 1911 на международном турнире в Сан-Себастьяне (Испания), где он уверенно занял первое место. В 1913, работая в Министерстве иностранных дел Кубы, получил направление в Петербургское консульство, деятельность в котором совмещал с активными шахматными выступлениями. На "турнире чемпионов" в Санкт-Петербурге (1914) занял второе место, вслед за чемпионом мира Эм. Ласкером. Наблюдая за соперничеством двух сильнейших шахматистов мира, молодой композитор Сергей Прокофьев сравнил их с двумя гениями музыкального мира: "... и если сложный, глубокий Ласкер мне представляется величественным Бахом, то живой, стремительный Капабланка - вечно юным Моцартом, творившим с такой же легкостью, а порой и лихой небрежностью, как и Капабланка" (1914).Претендент становится чемпиономВ последующие годы, готовясь к матчу с Ласкером, Капабланка установил феноменальный рекорд - в течение 1916-24 не проиграл ни одной партии в трех турнирах и двух матчах; написал знаменитую автобиографическую книгу "Моя шахматная карьера" (1921). В 1921 в Гаване выиграл матч на первенство мира у Ласкера (+4, -0, = 10) и стал третьим в истории шахмат чемпионом мира. В 1925 участвовал в первом Московском международном турнире, во время которого снялся в комедийном фильме "Шахматная горячка" (режиссер В. Пудовкин), где сыграл самого себя.В 1927 уверенно победил на международном турнире в Нью-Йорке, опередив второго призера А. Алехина на 3,5 очка. Переоценив свой успех, осенью 1927 в Буэнос-Айресе проиграл Алехину матч на первенство мира (+3, -6, = 25). Поражение заставило Капабланку вновь серьезно заняться аналитической работой. Он активно участвовал в соревнованиях: в 1928-31 сыграл в 10 турнирах, в семи из них заняв первое место.Последние годы жизниНового, и последнего, взлета достиг в 1936, победив (вместе с М. Ботвинником) на третьем Московском и знаменитом Ноттингемском международных турнирах; создал классический "Учебник шахматной игры" (1936). Много сделал для популяризации и развития шахмат в СССР, благодаря своим гастролям в 1925, 1935, 1936 и многочисленным выступлениям в советской шахматной периодике.Его второй женой была русская княгиня Ольга Чегодаева, родственница поэта Сергея Городецкого, впоследствии ставшая женой героя Америки, адмирала Ж. Кларка и выпустившая книгу "Памяти любимых неживых" (1992, Буэнос-Айрес).В 1939 впервые выступил на Всемирной шахматной олимпиаде за сборную команду Кубы и занял первое место на первой доске, опередив Алехина. Готовясь к матчу-реваншу с русским шахматистом, написал "Шахматные лекции". Постоянно посещал Манхэттенский шахматный клуб в Нью-Йорке, где 8 марта 1942 почувствовал себя плохо и, не приходя в сознание, умер.Всего в турнирах и матчах сыграл 603 партии, из которых выиграл 318, а проиграл только 34 (меньше 6%), что является одним из лучших результатов в истории шахмат. "С его смертью мы потеряли величайшего шахматного гения, равного которому мы никогда не увидим" (Алехин).Сочинения:Основы шахматной игры. М.; Л., 1924.Последние шахматные лекции. М., 1972.Литература:Зноско-Боровский Е. А. Х. Р. Капабланка. СПб., 1911.Греков Н. И. Матч Ласкер - Капабланка за первенство в мире в 1921 г. М., 1923.Панов В. И. Капабланка. М., 1959.Линдер В. И., Линдер И. М. Капабланка в России. М., 1988.В. И. Линдер

КАП-АИТЬЕН (Cap Haitien) , город и порт в Гаити. 78 тыс. жителей (1987). Вывоз кофе, сахара, фруктов. Пищевые предприятия. Основан в 1670. В 1807-20 столица "Государства Гаити" под названием Кап-Анри. Близ Кап-Аитьена дворец Сан-Суси и крепость Ла-Ферьер (нач. 19 в.).

КАПАН (до 1990 Кафан) , город (с 1938) в Армении, на склонах Зангезурского хр. Железнодорожная станция. 42,4 тыс. жителей (1990). Меднорудный комбинат, предприятия пищевой промышленности, светотехнический завод; мебельная, трикотажная фабрики и др. ГЭС. Театр. Краеведческий музей. Туризм.

КАПЕЛЛА (позднелат . capella), 1) католическая или англиканская часовня: небольшое отдельное сооружение или помещение в храме (в боковом нефе, в обходе хора) для молитв одной семьи, хранения реликвий и т. д. 2) Хор певчих (от названия часовни или церковного придела, где пел хор); коллектив исполнителей-инструменталистов. С 18 в. также смешанный ансамбль из певцов и исполнителей на музыкальных инструментах.

КАПЕЛЛА (? Возничего) , звезда нулевой звездной величины, одна из самых ярких в Северном полушарии.

КАПЕЛЛА Марциан (5 в .), позднеантичный писатель и педагог. Автор энциклопедического труда "Сатирикон", в котором развил систему "семи свободных искусств", ставшую основой европейского образования в эпоху Средневековья и Возрождения.

КАПЕЛЛАН (позднелат . capellanus), в католической и англиканской церквах: 1) священник при часовне (капелле) или домашней церкви, а также помощник приходского священника; 2) священник в армии.

КАПЕЛЬДИНЕР (нем . Kapelldiener) (устар.), служащий театра или концертного зала, проверяющий у посетителей билеты, наблюдающий за порядком (ныне - билетер).

КАПЕЛЬМЕЙСТЕР (нем . Kapellmeister), 1) в 16-18 вв. - руководитель хоровых, инструментальных и вокально-инструментальных капелл. 2) С 19 в. дирижер театрального, военного, симфонического оркестров.

КАПЕЛЬНОЕ ОРОШЕНИЕ , способ полива, при котором вода небольшими порциями подается к корням растений из наземных трубопроводов (с капельницами) и через отверстия в поливных шлангах, проложенных в почве.

КАПЕЛЬНЫЙ АНАЛИЗ , метод качественного и полуколичественного анализа, основанный на получении характерно окрашенного раствора или осадка при действии капли реактива на каплю исследуемого раствора. Реакции выполняют обычно на стеклянных пластинках или на фильтровальной бумаге.

КАПЕЛЮШНИКОВ Матвей Алкумович (1886-1959) , российский ученый, член-корреспондент АН СССР (1939). Изобретатель турбобура (1922). Труды по крекингу нефти, повышению нефтеотдачи пластов.

КАПЕНХЕРСТ (Capenhurst) , город на западе Великобритании, на п-ове Уиррал, к югу от конурбации Мерсисайд. Центр атомной промышленности.

КАПЕРСТВО (от нидерл . kaper - морской разбойник), нападение вооруженных частных торговых судов воюющего государства с его разрешения (т. н. каперские свидетельства) на неприятельские торговые суда или суда нейтральных государств, перевозящие грузы для неприятельского государства. Запрещено Парижской декларацией о морской войне 1856.

КАПЕРСЫ , род деревьев, кустарников, многолетних трав семейства каперсовых. 250-300 видов, в тропиках и субтропиках обоих полушарий. Каперсы колючие - овощная культура (в цветочных бутонах и плодах - белки, масла, витамины), в Европе, Сев. Африке, Сев. Америке, Индии; в Дагестане используют дикорастущие каперсы. Эндемик Юж. Таджикистана каперсы Розанова - охраняется.

КАПЕТИНГИ (Capetiens) , династия французских королей в 987-1328. Основатель - Гуго Капет. Наиболее известные представители: Филипп II Август, Людовик IX Святой, Филипп IV Красивый.

КАПИБАРЫ , то же, что водосвинки.

КАПИЕВ Эффенди Мансурович (1909-44) , дагестанский писатель. По происходению лак. Писал на русском языке. Цикл новелл "Поэт" (1944) о Сулеймане Стальском; "Фронтовые очерки" (1944), "Фронтовой дневник" (1941-44).

КАПИЛА , древнеиндийский мыслитель 7 в. до н. э., основатель дуалистической философской системы санкхья. Сутры Капилы не сохранились.

КАПИЛАВАСТУ , священный город буддизма в долине Ганга; в его окрестностях родился Будда.

КАПИЛЛЯРНАЯ ВОДА , вид подземных вод, удерживаемых в порах горных пород силами поверхностного натяжения.

КАПИЛЛЯРНАЯ ДЕФЕКТОСКОПИЯ , основана на проникновении некоторых жидких веществ в поверхностные макродефекты изделия под действием капиллярного давления, в результате чего повышается свето- и цветоконтрастность дефектного участка относительно неповрежденного. Различают люминесцентный и цветной методы капилярной дефектоскопии.

КАПИЛЛЯРНАЯ КОНДЕНСАЦИЯ , образование жидкости в капиллярах, порах, микротрещинах твердого тела (сорбента) при давлениях пара над ним, меньших давления насыщенного пара над плоской поверхностью (см. Кельвина уравнение).

КАПИЛЛЯРНОЕ ДАВЛЕНИЕ , разность давлений в двух граничащих фазах (напр., в жидкости и газе, находящихся в капилляре), обусловленная искривлением поверхности раздела фаз (см. Лапласа закон).

КАПИЛЛЯРЫ (от лат . capillaris - волосной), 1) трубки с очень узким каналом; система сообщающихся пор (напр., в горных породах, пенопластах и др.). 2)В анатомии - мельчайшие сосуды (диаметр 2,5-30 мкм), пронизывающие органы и ткани у многих животных и человека. Кровеносные капилляры соединяют артериолы с венулами и замыкают круг кровообращения; через их стенки происходит обмен веществ между кровью и тканями. Лимфатические капилляры, образующие при слияниа лимфатические сосуды, способствуют оттоку из тканей жидкости, удалению из организма инородных частиц и болезнетворных бактерий.

КАПИТАЛ (нем . Kapital, от лат. capitalis - главный), экономическая категория; созданные человеком ресурсы, используемые для производства товаров и услуг и приносящие доход. Капитал выступает в виде денежного капитала и реального капитала: на уровне предприятия капитал - вся сумма материальных благ (вещей) и денежных средств, используемых в производстве; делится на основной и оборотный. В марксизме капитал - стоимость, приносящая прибавочную стоимость в результате эксплуатации наемных рабочих классом капиталистов.

КАПИТАЛИЗМ , тип общества, основан на частной собственности и рыночной экономике. В различных течениях общественной мысли определяется как система свободного предпринимательства, этап развития индустриального общества, а современная ступень капитализма - как "смешанная экономика", "постиндустриальное общество", "информационное общество" и др.; в марксизме капитализм - общественно-экономическая формация, основанная на частной собственности на средства производства и эксплуатации капиталом наемного труда. Капитализм возник в городах Италии (торговля) и Нидерландах (мануфактура) в 14-15 вв., и утвердился в Европе с 16 в. в процессе т. н. первоначального накопления капитала. В результате промышленного переворота было создано крупное машинное производство. В условиях капитализма механизм рыночной конкуренции побуждает предпринимателя для получения прибыли: постоянно увеличивать капитал и совершенствовать производство. Это способствует динамичному развитию производительных сил, науки и техники. В кон. 19 - нач. 20 вв. в развитых странах Запада возникают крупные промышленные и банковские корпорации, важную роль приобретает финансовый капитал, рыночная конкуренция дополняется механизмами государственного регулирования экономики. Складывается устойчивая социальная структура, в которой наряду с крупными собственниками и работниками наемного труда значительное место занимает средний класс собственников. Современные формы капитализма включают: краткосрочное (антициклическое, антиинфляционное) и долгосрочное (макроэкономическое) государственное регулирование; отраслевые и региональные программы (планы), носящие индикативный, рекомендательный характер; прямое (законодательные и административные акты) и косвенное регулирование (налоги, расходы государственного бюджета, амортизационнная политика). Постепенно утвердившаяся во многих странах социально-ориентированная рыночная экономика и парламентская демократия обеспечили во 2-й пол. 20 в. повышение уровня жизни и культуры населения, смягчение социальных противоречий и выработку правового механизма их разрешения. С ростом интернационализации хозяйственной жизни, усилением транснациональных корпораций получают развитие региональная и мировая экономическая интерграция, межгосударственное регулирование экономики. Это нашло отражение в возникновении специальных организаций: Организации экономического сотрудничества и развития, Международного валютного фонда, Международного банка реконструкции и развития, Европейских сообществ и др.

КАПИТАЛЬНОЕ ПИСЬМО , вид латинского письма периода Римской империи (1 в. до н. э. - 5 в. э.). Капитальное письмо - маюскульное письмо; для него характерно отсутствие пробелов между словами, иногда отделяемыми точками.

КАПИТАЛЬНОЕ СТРОИТЕЛЬСТВО , одна из основных подсистем общественного производства, обеспечивающая воспроизводство производственных и непроизводственных основных фондов (кроме капитального ремонта), осуществляющая строительство новых и расширение действующих объектов производственного и непроизводственного назначения, а также их реконструкцию, техническое перевооружение.

КАПИТАЛЬНЫЕ ВЛОЖЕНИЯ , затраты трудовых, материальных ресурсов и денежных средств на воспроизводство основных фондов. Капитальные вложения характеризуются отраслевой, технологической и воспроизводственной структурой.

КАПИТАЛЬНЫЙ (от лат . capitalis - главный), 1) основной, главный, важнейший. 2) Основательный, крепкий.

КАПИТАЛЬНЫЙ РЕМОНТ , простое воспроизводство активной и пассивной частей основных фондов, израсходовавших свой нормативный ресурс, и восстановление еще не изношенных элементов основных фондов с целью использования их эксплуатационных ресурсов. Капитальный ремонт оборудования - комплекс работ по восстановлению технических качеств оборудования и его работоспособности. Как правило, в процессе капитального ремонта осуществляется и модернизация оборудования.

КАПИТАН (позднелат . capitaneus), офицерское звание в вооруженных силах большинства государств. Появилось в средние века во Франции; в России - в 16 в. (для иностранных офицеров). В СССР было введено с 1935. В ВМФ - капитан 1-го, 2-го, 3-го рангов и капитан-лейтенант, соответствующие званиям полковник, подполковник, майор и капитан в Сухопутных войсках. Звание капитана сохранено в Российской Армии.

КАПИТАНИЯ , в 16 - нач. 19 вв. административно-территориальная единица в Бразилии и других колониях Португалии - на о-вах Мадейра, Азорских, Кабо-Верде.

КАПИТАН-КОМАНДОР , воинский чин в русском флоте в 1706-32, 1743-64 и 1798-1827, предшествовал чину контр-адмирала.

КАПИТЕЛЬ (от позднелат . capitellum - головка), венчающая часть колонны, столба или пилястры.

КАПИТОЛИЙ (Capitolium) , один из 7 холмов, на которых возник Др. Рим. На Капитолии находился Капитолийский храм, происходили заседания сената, народные собрания.

КАПИТОЛИЙ (Capitol) , здание конгресса США в Вашингтоне. Название "капитолий" носят также здания законодательных ассамблей отдельных штатов.

КАПИТОЛИЙСКАЯ ВОЛЧИЦА , бронзовая этрусская статуя кон. 6 - нач. 5 вв. Древние изображения Ромула и Рема, основателей Рима, не сохранились (известны по монетам), заново сделаны в 17 в. итальянским архитектором и скульптором Л. Бернини. В настоящее время в Капитолийском музее в Риме.

КАПИТОЛИЙСКАЯ ТРИАДА , в Др. Риме три важнейших бога (Юпитер, Юнона и Минерва), почитавшихся в Капитолийском храме.

КАПИТОН Херсонесский (ум . после 326), священномученик, епископ, просветитель Крыма, погибший от рук язычников. Память в Православной церкви 7 (20) марта.

КАПИТОНОВ Виктор Арсеньевич (р . 1933), российский спортсмен (велоспорт), заслуженный мастер спорта (1959), заслуженный тренер СССР (1970). Чемпион Олимпийских игр (1960) в групповой шоссейной гонке, победитель Велогонки мира в командном зачете (1958-59, 1961-62), чемпион СССР (1956-64) в шосейных гонках.

КАПИТУЛ (позднелат . capitulum), 1) кафедральный капитул - в католической и англиканской церквах совет (из духовных лиц) при епископе, участвующий в управлении диоцезом (епархией). 2) В католических духовно-рыцарских и монашеских орденах коллегия руководящих лиц.

КАПИТУЛЯЦИИ (от ср .-век. лат. capitulo - договариваюсь), неравноправные договоры, которые навязывали в 18-19 вв. западные страны государствам Востока (Турции, Ирану, Японии, Китаю и др.); обеспечивали представителям и гражданам капиталистических государств особые привилегии (неподсудность местным судам, местное самоуправление, торговые льготы и пр.). Япония добилась отмены капитуляции в кон. 19 в., другие страны - в 1-й пол. 20 в.

КАПИТУЛЯЦИЯ , в международном праве - прекращение вооруженной борьбы и сдача вооруженных сил одного из воюющих государств. Безоговорочная капитуляция обычно подписывается при полном разгроме вооруженных сил (напр., 2-я мировая война закончилась безоговорочной капитуляцией гитлеровской Германии и милитаристской Японии).

КАПИЦА Андрей Петрович (р . 1931), российский географ, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Сын П. Л. Капицы. Участник четырех антарктических экспедиций, руководитель геофизической экспедиции АН в Вост. Африку (1967-69). Труды по динамике и морфологии ледникового покрова Вост. Антарктиды. Государственная премия СССР (1971).

КАПИЦА Михаил Степанович (1921-1995) , российский историк, дипломат, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные труды по новейшей истории Китая и международным отношениям на Дальнем Востоке и Юго-Вост. Азии. Государственная премия СССР (1982).

КАПИЦА Петр Леонидович (1894-1984) , российский физик, один из основателей физики низких температур и физики сильных магнитных полей, академик АН СССР (1939), дважды Герой Социалистического Труда (1945, 1974). В 1921-34 в научной командировке в Великобритании. Организатор и первый директор (1935-46 и с 1955) Института физических проблем АН СССР. Открыл сверхтекучесть жидкого гелия (1938). Разработал способ сжижения воздуха с помощью турбодетандера, новый тип мощного сверхвысокочастотного генератора. Обнаружил, что при высокочастотном разряде в плотных газах образуется стабильный плазменный шнур с температурой электронов 105-106 К. Государственная премия СССР (1941, 1943), Нобелевская премия (1978). Золотая медаль имени Ломоносова АН СССР (1959).

КАПЛАН Анатолий Львович (1902-1980) , российский художник. Жил преимущественно в Ленинграде. Мастер лирического экспрессионизма, возродил в середине 20 в. традицию русской иудаики. Создавал (в технике темперы или литографии) живописно-графические циклы: иллюстрации к Шолом-Алейхему, "Еврейские народные песни". Сочетал жанровые сценки с древними мотивами, орнаментикой надгробий. С 1960-х гг. также плодотворно работал в керамике.

КАПЛАН Самуил Аронович (1921-78) , российский астрофизик, профессор (с 1948). Один из пионеров плазменной астрофизики. Создал релятивистскую теорию строения и теорию охлаждения белых карликов (теория Каплана-Местела), нашел радиус последней устойчивой орбиты в поле Шварцшильда, впервые сформулировал уравнение переноса в нестационарной среде. Автор книг "Межзвездная газодинамика" (1958), "Физика звезд" (3-е изд., 1977) и др.

КАПЛАНА ТУРБИНА , то же, что поворотно-лопастная турбина.

КАПЛАНКЫРСКИЙ ЗАПОВЕДНИК , на севере Туркмении. Основан в 1979. Площадь 57 тыс. га. На озерах - цапли, пеликаны, лебеди. Сайгак, джейран, дикобраз, медоед, каракал.

КАПЛАНЯН Рачья Мкртичевич (Никитович) (1923-88) , армянский режиссер, актер, народный артист СССР (1971). Возглавлял Ереванский театр юного зрителя, Театр оперы и балета имени Спендиарова. С 1967 организатор и руководитель Ереванского драматического театра; с 1986 директор и художественный руководитель Театра имени Сундукяна. Государственная премия СССР (1981).

КАПЛЕР Алексей Яковлевич (1904-79) , российский кинодраматург, заслуженный деятель искусств России (1969). Сценарии фильмов: "Ленин в Октябре" (1937) и "Ленин в 1918 году" (1939, совместно с Т. С. Златогоровой), "Котовский", "Она защищает Родину" (оба 1943), "Принимаю бой" (1966) и др. Государственная премия СССР (1941).

КАПЛИНСКИЙ (Kaplinski) Яан (р . 1941), эстонский поэт. Для философской лирики характерны историко-культурная ассоциативность, мысль о гармоничном единении человека и природы. Сборники "О пыли и красках" (1967), "Я к солнцу в окно заглянул" (1976), "Вечер возвращает все" (1987). Эссе.

КАПЛУН Сергей Ильич (1897-1943) , российский гигиенист, основатель научной школы, профессор. Первый организатор и руководитель научной и практической деятельности в области санитарной охраны труда в СССР. Погиб на фронте.

КАПЛУНОВСКИЙ Владимир Павлович (1906-69) , российский художник и режиссер кино, заслуженный деятель искусств России (1968). Оформил фильмы: "Яков Свердлов" (1940), "Мечта", "Два бойца" (оба 1943) и др. Поставил фильм "Капитанская дочка" (1958) и др. Государственная премия СССР (1947, 1950).

КАПЛЯ , небольшой объем жидкости, ограниченный в состоянии равновесия поверхностью вращения. Форма капли определяется действием поверхностного натяжения и внешних сил (гравитационных сил, электрического поля, сопротивления воздуха и др.).

КАПЛЯНСКИЙ Александр Александрович (р . 1930), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные труды в области оптического исследования полупроводников и диэлектриков. Ленинская премия (1966), Государственная премия СССР (1975).

КАПНИСТ Василий Васильевич (1758-1823) , русский драматург и поэт. Антикрепостническая "Ода на рабство" (1783, издана 1806), сатирическая комедия "Ябеда" (1798).

КАПОВА ПЕЩЕРА , на Юж. м Урале, на р. Белая. Образовалась в известняках и доломитах. Коридоры и гроты расположены двумя этажами. Общая длина свыше 2 км. На стенах - позднепалеолитические живописные изображения мамонтов, носорогов, лошадей.

КАПОДИМОНТЕ (Capodimonte) (Национальный музей и галереи Каподимонте) , в Неаполе. Основан в 1738. Западно-европейское искусство 13-19 вв., богатейшее собрание итальянской живописи 17 в.

КАПОДИСТРИЯ Иоаннис (1776-1831) , граф, с 1827 президент Греции, избран в ходе Греческой революции 1821-29; сторонник дружественных отношений с Россией. В 1809-27 на русской дипломатической службе, иностранный почетный член Петербургской АН (1818). Пал жертвой заговора (инспирирован Великобританией и Францией).

КАПОЙИ (Kapolyi) Ласло (р . 1932), венгерский экономист, иностранный член РАН (1991; иностранный член АН СССР с 1988). В 1983-87 министр промышленности Венгрии. Труды в области системных исследований топливно-энергетических и минеральных ресурсов, оптимизации экономики на базе изучения народнохозяйственных связей.

КАПОР (от нидерл . kaper - шапка), детский и женский головной убор с завязывающимися под подбородком лентами.

КАПОРЕТТО , см. Кобарид.

КАПОТ (франц . саpote), 1) домашняя женская распашная одежда широкого покроя. 2) В технике - то же, что кожух.

КАПОТЕ (Capote) Трумэн (1924-84) , американский писатель. От лирической прозы (повести: "Голоса травы", 1951, "Завтрак у Тиффани", 1958) об одиночестве романтической души в мире деловитости и жестокости перешел к документальной прозе (в т. ч. роман "Не дрогнув", 1965, перевод "Обыкновенное убийство", 1966, и повесть "Самодельные гробики", 1980) о преступности.

КАПОШВАР (Kaposvar) , город в Венгрии, на р. Капош, административный центр медье Шомодь. 74 тыс. жителей (1989). Электротехническая, радиоэлектронная, текстильная, пищевая, швейная промышленность.

КАПП (Kapp) Артур (1878-1952) , эстонский композитор, заслуженный деятель искусств Эстонии (1945). Один из основоположников эстонской композиторской школы. Кантата "К солнцу" (1910), оратория "Иов" (1930), 5 симфоний и др. Профессор Таллинской консерватории (1925-43). Государственная премия СССР (1950).

КАПП Эуген (р . 1908), эстонский композитор, народный артист СССР (1956), Герой Социалистического Труда (1978). Сын А. Каппа. Автор первых эстонских современных опер "Огни мщения" (1945) и балета "Калевипоэг" (1947). Опера "Рембрандт" (1975), кантаты, оркестровые произведения, песни и др. Профессор Таллинской консерватории (с 1947). Государственная премия СССР (1946, 1949, 1952).

КАППАДОКИЯ , область в центре М. Азии (на территории современной Турции). Во 2-м тыс. до н. э. на территории Каппадокии находилось ядро Хеттского царства. В сер. 3-1 вв. до н. э. самостоятельное царство, завоевано Римом (с 17 н. э. римская провинция). С 15 в. в составе Османской империи.

КАППЕЛЬ Владимир Оскарович (1883-1920) , генерал-лейтенант (1919). В 1918 командовал группой белогвардейских войск Комуча, в 1919 - корпусом, армией, с декабря - колчаковским Вост. фронтом.

КАППОВСКИЙ ПУТЧ 1920 , попытка государственного переворота (13-17 марта) в Германии, предпринята монархистами и милитаристами во главе с одним из лидеров Немецкой отечественной партии В. Каппом, генералами Э. Людендорфом, В. Лютвицем и др. Подавлен.

КАПРА (Сарra) Франк (1897-1991) , американский кинорежиссер. Фильмы: "Леди на день" (1933), "Мистер Дидс переезжает в город" (1936), "Мистер Смит едет в Вашингтон" (1939), "Положение в стране" (1948), "Карман, полный чудес" (1961) и др. Документальный фильм "Битва за Россию" (1943, совместно с А. Литваком).

КАПРАЛ (от франц . сароral), воинское звание младшего командного состава в некоторых иностранных армиях. В русской армиии звание капрал существовало в 17 - кон. 18 вв.

КАПРИ (Capri) , остров в Тирренском м., в составе Италии. 10,4 км2. Высота до 589 м. Сложен известняками. Обрывистые берега, Голубой грот. Главный город и климатический курорт - Капри. Туризм.

КАПРИВИ (Caprivi) Лео фон (1831-99) , германский рейхсканцлер в 1890-94, в 1890-92 прусский министр-президент. Вызвал недовольство юнкерства своей таможенной политикой.

КАПРИС , см. Каприччо.

КАПРИФОЛЬ (жимолость душистая) , ветвящийся вьющийся кустарник семейства жимолостных. В лесах Кавказа, Юж. Европы и Передней Азии. Декоративное и лекарственное (мочегонное, вяжущее средство) растение.

КАПРИЧЧО (каприччио) (итал . capriccio, букв. - каприз, прихоть), каприс (франц. caprice), виртуозная инструментальная пьеса импровизационного склада, с причудливой сменой эпизодов и настроений (родственна фантазии); в оркестровой музыке 19 в. характеризуется ярко выраженной национальной окраской музыкального материала.

КАПРОЛАКТАМ (лактам ?-аминокапроновой кислоты) , бесцветные кристаллы, tпл 68-70 °C. Полимеризацией капролактама получают поликапроамид.

КАПРОН , отечественное торговое название поликапроамида и полиамидного волокна.

КАПРЭЛЯН Рафаил Иванович (1909-84) , российский летчик. Заслуженный летчик-испытатель СССР (1961), подполковник, Герой Советского Союза (1975). Испытание советских вертолетов (Ми-6, Ми-10 и др.).

КАПСИД ( от лат . сарsa - вместилище, ящик), белковая оболочка вируса, предохраняющая его нуклеиновую кислоту от внешних воздействий. Состоит из отдельных одинаковых структурных единиц - капсомеров.

КАПСКИЕ ГОРЫ , на крайнем юге Африки, в ЮАР. Длина ок. 800 км. Высота до 2326 м. На наветренных склонах - заросли вечнозеленых кустарников и смешанные леса, на подветренных склонах и во внутренних долинах - полупустыни.

КАПСКОЕ ФЛОРИСТИЧЕСКОЕ ЦАРСТВО , занимает южную оконечность Африки. Ок. 7 тыс. видов растений (более половины эндемики). Характерны сложноцветные, вересковые, бобовые, ирисовые и др. Родина многих декоративных растений (амариллис, кливия, гладиолусы и др.).

КАПСТАД (Kaapstad) , название г. Кейптаун (в ЮАР) на языке африкаанс.

КАПСУКАС , название г. Мариямполе в Литве в 1955-89.

КАПСУЛА , в космонавтике -1) отделяемая часть космического летательного аппарата, достигающая поверхности небесного тела. 2) Одно из наименований спускаемых аппаратов космических кораблей США.

КАПСУЛА (от лат . capsula - ящичек, футлярчик), в медицине - дозированная лекарственная форма: заключенные в крахмальную (желатиновую и т. п.) оболочку порошкообразные или жидкие вещества, принимаемые внутрь. Предохраняет слизистую оболочку рта от раздражения, маскирует неприятный запах или вкус препарата.

КАПСУЛЬНЫЕ МИКРООРГАНИЗМЫ , бактерии, дрожжи и другие микроскопические организмы, клетки которых окружены слизистой капсулой, защищающей их от неблагоприятных внешних воздействий. Некоторые болезнетворные капсульные микроорганизмы, напр. пневмококки, утрачивая способность к образованию капсулы, становятся непатогенными.

КАПТАЖ (франц . captage), инженерно-техническое сооружение, обеспечивающее доступ к подземным водам, пластам нефти и газа с поверхности земли и служащее для их эксплуатации.

КАПТАЛ (от нем . Kaptalband), хлопчатобумажная или шелковая тесьма с утолщенным цветным краем, приклеиваемая к верхним и нижним краям корешка книжного блока для улучшения внешнего вида книги и лучшего скрепления блока.

КАПТЕЙН (Kapteyn) Якобус Корнелис (1851-1922) , нидерландский астроном, иностранный член-корреспондент Петербургской АН (1908). Основные труды по звездной астрономии (статистические методы исследования звездного населения Галактики и др.). Разработал (1906) план всестороннего исследования звезд в 206 избранных площадках (т. н. площадки Каптейна).

КАПТЕНАРМУС (от франц . capitaine d'armes), должностное лицо в роте (батарее, эскадроне), отвечающее за учет и хранение оружия и имущества; в России с кон. 17 в. по 1917, в Советской Армии с 1918 до кон. 50-х гг.

КАПТЕРЕВ Николай Федорович (1847-1917) , российский историк, член-корреспондент Петербургской АН (1910). Брат П. Ф. Каптерева. Депутат 4-й Государственной думы (1912-17) от партии прогрессистов. Труды: "Характер отношений России к православному Востоку" (1885), "Патриарх Никон и царь Алексей Михайлович" (т. 1-2, 1909-12) и др.

КАПТЕРЕВ Петр Федорович (1849-1922) , российский педагог и психолог. Брат Н. Ф. Каптерева. Труды по детской и педагогической психологии, теории и истории педагогики.

КАПТЕРЕВА (Каптерева-Шамбинаго) Татьяна Павловна (р . 1923), российский историк искусства, действительный член АХ (1991). Труды по искусству Испании, Португалии, проблемам западноевропейского классического и современного искусства, художественной культуре стран Магриба и Ближнего Востока.

КАПУАНА (Capuana) Луиджи (1839-1915) , итальянский критик и писатель. Теоретик веризма ("Очерки современной литературы", 1879-1882). Сборник "Крестьянские новеллы" (1894) и роман "Маркиз Роккавердина" (1901) о провинциальной жизни. Сказки "Жили-были" (1882).

КАПУАС (Kapuas) , река на западе о-ва Калимантан, в Индонезии. 1040 км, площадь бассейна 97 тыс. км2. Впадает в Юж.-Китайское м. Средний расход воды св. 5 тыс. м3/с. Судоходна на 900 км (основной водный путь во внутреннюю часть острова); в дельте - крупный порт Понтианак.

КАПУДАН-ПАША , высший чин на флоте в султанской Турции, соответствовал генерал-адмиралу. Капудан-паша являлся главнокомандующим флотом.

КАПУР Радж (1924-88) , индийский актер и режиссер кино. Снимался в фильмах: "Бродяга" (1951), "Господин 420" (1955) и др. Поставил фильмы: "Сангам" (1964), "Мое имя клоун" (1970), "Бобби" (1973), "Правда, святость, красота" (1978), "Любовный недуг" (1982) и др.

КАПУСТА , род одно-, дву- и многолетних растений семейства крестоцветных, овощная культура. Ок. 35 видов, в Евразии и Северной Африке, большинство в Средиземноморье. Возделывают капусту кочанную (в кочанах сахара, белки, витамин С, минеральные вещества), цветную, савойскую, брюссельскую, кольраби и др. К роду капусты относятся также репа, рапс, сурепица, сарептская горчица, брюква. Выращивают повсеместно.

КАПУСТИН Евгений Иванович (р . 1921), российский экономист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976). Основные труды по проблемам распределения, материального стимулирования, организации труда. Государственная премия СССР (1982).

КАПУСТИН Михаил Николаевич (1828-99) , российский юрист, в 1852-70 профессор Московского университета. Автор первых в России систематических руководств по международному праву.

КАПУСТИН ЯР , космодром в Российской Федерации, Архангельская обл. Основан в 1946. С Капустина Яра осуществлены запуски геофизических ракет "Вертикаль", искусственных спутников Земли из серий "Космос", индийских искусственных спутников Земли "Ариабхата" и "Бхаскара", французских искусственных спутников Земли "Снег-3" и др.

КАПУСТИНСКИЙ Анатолий Федорович (1906-60) , российский физикохимик, член-корреспондент АН СССР (1939). Труды по кристаллохимии и химической термодинамике.

КАПУСТНАЯ БЕЛЯНКА , бабочка семейства белянок; вредитель капусты в Евразии и Сев. Африке. Крылья белые с черными точками и каймой. Питается (гусеницы) листьями.

КАПУСТНАЯ МОЛЬ , бабочка семейства серпокрылых молей; вредитель капусты и других крестоцветных растений. Распространена широко. Передние крылья серовато- или черно-бурые. Питается (гусеницы) листьями.

КАПУСТНАЯ СОВКА , бабочка семейства совок; вредитель крестоцветных растений, табака, подсолнечника, свеклы в Евразии. Передние крылья серо-бурые с темными полосами и пятном. Питается (гусеницы) листьями.

КАПУСТНАЯ ТЛЯ , насекомое семейства настоящих тлей; вредитель капусты и брюквы. Распространена широко. Зеленоватая с восковым налетом, длина ок. 2 мм. Питается соком растений.

"КАПУСТНИК" , шуточно-юмористическое представление, часто пародийного характера, включающее номера на злободневные темы (преимущественно театральные). В дореволюционные годы "капустники" обычно устраивались во время "великого поста"; отсюда название по традиционному "великопостному блюду" - капусте.

КАПУСТНЫЕ БЛОШКИ , то же, что крестоцветные блошки.

КАПУСТНЫЕ МУХИ , насекомые семейства мух-цветочниц; вредители (весенняя и летняя мухи) крестоцветных растений в Евразии, Сев. Америке. Питаются (личинки) корнями и кочерыгами.

КАПУСТОВЫЕ , то же, что крестоцветные.

КАПУТДЖУХ (Капыджик) , высшая точка Зангезурского хр. Армянского нагорья, на границе Армении и Азербайджана (Нахичеванская Автономная Республика). 3904 м.

КАПУТИКЯН Сильва (Сирвард) Барунаковна (р . 1919), армянская поэтесса. Лирические сборники "Мои родные" (1951), "Раздумья на полпути" (1960), "В глубь горы" (1972), "Часы ожидания" (1983), "Тревожный день" (1985); книга прозы "Караваны еще в пути" (1964). Государственная премия СССР (1952).

КАПУЦИН , то же, что настурция.

КАПУЦИНЫ (от итал . cappuccio - капюшон), члены католического монашеского ордена, основанного в 1525 в Италии (как ветвь ордена францисканцев), самостоятельного с 1619.

КАПУЦИНЫ , род обезьян семейства цепкохвостых. Длина тела ок. 50 см, хвост равен длине тела. На макушке волосы образуют подобие монашеского клобука (отсюда название). 4 вида, в тропических лесах Центр. и Юж. Америки (от Гондураса до Бразилии).

КАПЧАГАЙ , город в Казахстане, Алма-Атинская обл., на берегу Капчагайского вдхр. Железнодорожная станция. 44,4 тыс. жителей (1991). Рыбоперерабатывающий комбинат, фарфоровый, комбикормовый заводы. Образован в 1970 в связи со строительством Капчагайской ГЭС.

КАПЮШОННИКИ , то же, что лжекороеды.

КАР (нем . Kar) (цирк), чашеобразное углубление в верхней части гор (выше снеговой границы), образующееся под воздействием ледников, снежников и морозного выветривания.

КАРА Юрий Викторович (р . 1954), российский кинорежиссер. Успех принесла ему дипломная работа во ВГИКе "Завтра была война" (1987, по повести Б. Л. Васильева), визуально стилизованная под киноизображение 30-х гг. Поставил также фильмы: "Воры в законе" (1988), "Пиры Валтасара, или Ночь со Сталиным" (1989, по Ф. А. Искандеру), "Мастер и Маргарита" (по М. А. Булгакову).

КАРАБАГИ Уста Гамбар (1830-е гг . - 1905), азербайджанский живописец-орнаменталист. Декоративные росписи с растительными и зооморфными мотивами (дворец шекинских ханов в Шеки, Азербайджан).

КАРАБАГЛЯР , селение в Азербайджане (Нахичеванская Автономная Республика), где частично сохранился средневековый архитектурный комплекс: парные минареты с остатками портала (12 в.), мавзолей (1-я пол. 14 в.), украшенный узорной кирпичной кладкой, полихромной майоликой.

КАРА-БАЛТА , город (с 1975) в Киргизии, административный центр Чуйской обл. Железнодорожная станция. 55 тыс. жителей (1992). Ковровый комбинат, предприятия сахарной промышленности и др.

КАРАБАНОВО , город (с 1938) в Российской Федерации, Владимирская обл. Железнодорожная станция. 17,3 тыс. жителей (1992). Хлопчатобумажный комбинат.

КАРАБАХСКАЯ ЛОШАДЬ , верховая местная, выведена и издавна разводится в Нагорном Карабахе. Животные среднего роста, гармоничного сложения, выносливы в длительных переходах.

КАРАБАХСКИЙ ХРЕБЕТ М . Кавказа. Высота до 2725 м (г. Беюк-Кирс).

КАРАБАХСКОЕ НАГОРЬЕ , в Закавказье, между Зангезурским и Карабахским хр. Высота до 3616 м. Туфолавовые плато, потухшие вулканические конусы.

КАРАБАХСКОЕ ХАНСТВО , государство в Закавказье, в междуречье Аракса и Куры, в 1747-1822. С 1805 в составе Российской империи.

КАРАБАШ , город (с 1933) в Российской Федерации, Челябинская обл. Железнодорожная станция (Пирит). 16,5 тыс. жителей (1992). Добыча медной руды. Медеплавильный комбинат. Карабаш возник в 18 в.

КАРАБИЛЬ , холмистая возвышенность на юге Туркмении, в южной части междуречья Амударьи и Мургаба. Высота до 984 м. Пустынная и полупустынная растительность.

КАРАБИН (франц . carabine), укороченное и облегченное ружье. Впервые разработан в 15 в. Существовали гладкоствольные и нарезные, с кон. 19 в. - магазинные карабины. В некоторых современных армиях имеются карабины автоматические. Карабинами называются также некоторые нарезные охотничьи ружья.

КАРАБИНЕРЫ , (франц., ед. ч. carabinier), 1) вид пехоты и кавалерии. Появились в 15 в. в Испании как отборные стрелки в пехоте и коннице (карабены). В 16-19 вв. составляли пехотные и кавалерийские части в ряде европейских стран. В России были карабинерные полки: конные во 2-й пол. 18 в. и пехотные в 19 в. 2) Название личного состава жандармерии в Италии, Чили и других государствах.

КАРАБИХА , музей-усадьба русского поэта Н. А. Некрасова в Ярославской обл., в 15 км к югу от Ярославля. Постройки 18 в. Парк. Музей (с 1947). В Карабихе проводятся ежегодные праздники некрасовской поэзии.

КАРАБОБО (Carabobo) , штат на севере Венесуэлы. 4,7 тыс. км2. Население 1,6 млн. человек (1990). Административный центр - Валенсия.

КАРА-БОГАЗ-ГОЛ , соленое озеро на западе Туркмении; до 1980 - залив-лагуна Каспийского м., соединявшийся с ним узким (до 200 м) проливом. В 1980 пролив перекрыт глухой дамбой, в результате чего озеро обмелело, соленость повысилась (св. 310‰). В 1984 для поддержания минимально необходимого уровня рассола построено водопропускное сооружение. Из-за высокой испаряемости площадь водного зеркала сильно меняется по сезонам. Добыча мирабилита.

КАРАБУРАНКЕЛЬ (Кара-Кошун) , озеро на западе Китая, на Кашгарской равнине. 88 км2 (летом до 250 км2). Глубина 1-2 м. В Карабуранкель впадает р. Черчен, в многоводные годы - р. Тарим.

КАРАБЧИЕВСКИЙ Юрий Аркадьевич (1938-92) , русский писатель, критик. До 1988 публиковался только на Западе. В прозе (сборник "Тоска по дому", 1991), отмеченной исповедальностью, - нравственно-психологические коллизии. Наибольшую известность получила работа "Воскресение Маяковского" (1985). Сборник стихов "Прощание с друзьями" (1992).

КАРАБЮК (Karabuk) , город на севере Турции. 105,4 тыс. жителей (1990). Металлургия, химическая промышленность. Ковроделие.

КАРАВАДЖИЗМ , художественная система, характерная для начального этапа развития реалистической живописи 17 в. (монументализация обыденного мира с помощью светотеневых контрастов), созданная Караваджо и его последователями (караваджистами: О. Джентилески в Италии, Х. Тербрюггеном в Нидерландах, Х. Риберой в Испании). Через этап караваджизма прошли П. П. Рубенс, Д. Веласкес, Рембрандт, Ж. де Латур.

КАРАВАДЖО (Caravaggio) (наст . фам. Меризи, Merisi) Микеланджело да (1573-1610), итальянский живописец. Основоположник реалистического направления в европейской живописи 17 в., внес в нее демократизм, повышенное чувство материальности, эмоционального напряжения, выраженное через контрасты света и тени (караваджизм). Живопись Караваджо отличают лаконизм и простота композиции, энергичная пластическая лепка. Автор исключительных по драматической силе религиозных композиций ("Положение во гроб", ок. 1602-04), мифологических ("Вакх", 1592-93) и жанровых ("Лютнист", 1595) картин.---КАРАВАДЖО (Caravaggio) Микеланджело да (настоящее имя Микеланджело Меризи) (28 сентября 1573, Караваджо - 18 июля 1610, Порто д'Эрколе, Тоскана), итальянский художник, реформатор европейской живописи 17 в., один из крупнейших мастеров барокко.БиографияУчился у Симоне Петерцано в Милане. В начале 1590-х переехал в Рим, где приобрел покровительство кардинала дель Монте. В мае 1606, после ссоры во время игры в мяч и убийства на дуэли участника ссоры, был вынужден бежать из Рима в Неаполь, откуда в 1607 перебрался на остров Мальта. Здесь, вступив в конфликт с могущественным вельможей, был брошен в тюрьму, бежал на Сицилию. В 1608-09, преследуемый наемными убийцами, подосланными тем же вельможей, скитался по городам Сицилии и южной Италии, в 1610, рассчитывая на помощь римских покровителей и прощение папы, отправился в Рим. По дороге был по ошибке арестован испанскими таможенниками, затем продолжил путь и в городке Порто д'Эрколе умер от лихорадки в возрасте 37 лет.Ранний периодБурная и драматическая жизнь Караваджо соответствовала бунтарскому духу его творческой натуры. Уже в первых выполненных в Риме работах: "Маленький больной Вакх" (ок. 1591, Рим, галерея Боргезе), "Мальчик с фруктами" (ок. 1593, там же), "Вакх" (ок. 1593, Уффици), "Гадание" (ок. 1594, Лувр), "Лютнист" (ок. 1595, Эрмитаж), он выступает как смелый новатор, бросающий вызов эстетическим нормам своей эпохи. Своим героем он делает человека из уличной толпы - римского мальчишку или юношу, наделенного грубоватой чувственной красотой и естественностью бездумно-жизнерадостного бытия; герой Караваджо предстает то в роли уличного торговца, музыканта, простодушного щеголя, внимающего лукавой цыганке, то в облике и с атрибутами античного бога Вакха. Эти жанровые по своей сути персонажи, залитые ярким светом, вплотную придвинуты к зрителю, изображены с подчеркнутой монументальностью и пластической ощутимостью.Не чуждаясь нарочито натуралистических эффектов, особенно в сценах насилия и жестокости ("Жертвоприношение Авраама", ок. 1596, Уффици; "Юдифь и Олоферн", ок.1596, собрание Коппи, Рим), Караваджо в ряде других картин того же периода находит более глубокую и поэтически значительную трактовку образов ("Отдых на пути в Египет", ок. 1595 и "Кающаяся Мария Магдалина", ок. 1596, галерея Дория-Памфили, Рим).Зрелое творчествоПериод творческой зрелости (конец 16 - первое десятилетие 17 вв.) открывает цикл монументальных полотен, посвященных св. Матфею (1599-1602, церковь Сан-Луиджи деи Франчези, капелла Контарелли, Рим). В первом и самом значительном из них - "Призвание апостола Матфея", - перенеся действие евангельской легенды в полуподвальное помещение с голыми стенами и деревянным столом, сделав его участниками людей из уличной толпы, Караваджо в то же время выстроил эмоционально сильную драматургию великого события - вторжения света Истины в самые низы жизни. "Погребной свет", проникающий в темное помещение вслед за вошедшими туда Христом и св. Петром, высвечивает фигуры собравшихся вокруг стола людей и одновременно подчеркивает чудесный характер явления Христа и св. Петра, его реальность и одновременно ирреальность, выхватывая из темноты лишь часть профиля Иисуса, тонкую кисть его протянутой руки, желтый плащ св. Петра, в то время как фигуры их смутно проступают из тени.Во второй картине этого цикла - "Мученичество св. Матфея" - возобладало стремление к более бравурному и эффектному решению. Третья картина - "Св. Матфей и ангел" (впоследствии находилась в берлинском Музее императора Фридриха и погибла во время 2-й мировой войны) - была отвергнута заказчиками, шокированными грубым, простонародным обликом апостола.В алтарных картинах "Мученичество св. Петра" и "Обращение Савла" (1600-01, Санта Мария дель Пополо, капелла Черази, Рим) Караваджо находит баланс между драматической патетикой и вызывающими натуралистическими деталями. Еще более органично соединяет он подчеркнуто плебейский облик персонажей и глубину драматического пафоса в скорбно-торжественных алтарных картинах "Положение во гроб" (1602-04, Ватиканская пинакотека) и "Успение Марии" (1605-06, Лувр), вызвавших восхищение молодых художников, в т. ч. Рубенса (по его настоянию "Успение Марии", отвергнутое заказчиками, было куплено герцогом Мантуи).Поздние работыПатетические интонации свойственны и выполненному в изгнании алтарю "Семь дел милосердия" (1607, Монте делла Мизерикордия, Неаполь), написанному с огромной живописной энергией. В последних работах - "Казнь Иоанна Крестителя" (1608, Ла Валетта, собор), "Погребение св. Лючии" (1608, Санта Лючия, Сиракузы), "Поклонение пастухов" (1609, Национальный музей, Мессина) доминирует необъятное ночное пространство, на фоне которого смутно проступают очертания строений и фигуры действующих лиц.Искусство Караваджо оказало огромное влияние на творчество не только многих итальянских, но и ведущих западноевропейских мастеров 17 века - Рубенса, Йорданса, Жоржа де Латура, Сурбарана, Веласкеса, Рембрандта.Литература:Знамеровская Т. Микельанджело да Караваджо. М., 1955.Всеволожская С. Микельанджело да Караваджо. М., 1960.Микеланджело да Караваджо: Документы. Воспоминания современников. М., 1975.Лонги Р. Караваджо // От Чимабуэ до Караваджо. М., 1984.Baumgart F. Caravaggio. Kunst und Wirklichkeit. Berlin, 1955.Longhi R. Caravaggio. Dresden, 1968.Caravaggio e il suo tempo: Catalogo della Mostra. Napoli, 1985.И. А. Смирнова

КАРАВАЕВ Николай Михайлович (1890-1979) , российский ученый, член-корреспондент АН СССР (1946). Труды по геохимии и классификации ископаемого топлива.

КАРАВАЕВА Анна Александровна (1893-1979) , русская писательница. В романе "Лесозавод" (1928) - о нравственных проблемах после Революции 1917. Роман-трилогия "Родина" (1943-50; Государственная премия СССР, 1951) о Великой Отечественной войне. Повести.

КАРАВАЙ , в восточнославянской мифологии существо, олицетворяющее плодородие. Его символ - священный хлеб.

КАРАВАЙКА , птица семейства ибисов. Длина до 60 см. Распространена главным образом в тропиках и субтропиках, а также в Юж. Европе, Казахстане и Ср. Азии. Гнездится колониями по болотистым побережьям рек и озер.

КАРАВАЙКО Григорий Иванович (р . 1936), российский микробиолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Исследования по физиологии, биохимии и экологии микрооорганизмов, участвующих в разложении сульфидных и силикатных минералов, а также в выщелачивании и биосорбции металлов.

КАРАВАК (Caravaque) Луи (кон . 17 в. - 1754), французский живописец. С 1716 в России. Портреты Каравака ("Императрица Анна Ивановна", 1730) в духе барокко и рококо оказали влияние на русский портрет сер. 18 в. Батальные картины.

КАРАВАН (от перс . карван), 1) ряд вьючных животных (верблюдов, мулов и др.), перевозящих грузы и людей по степям и пустыням. 2) Несколько судов, идущих одно за другим.

КАРАВАН-САРАЙ (перс ., букв. - дом караванов), постоялый и торговый двор в городах и на дорогах Ближнего Востока, Ср. Азии, Закавказья: укрепленный двор, окруженный помещениями, в Армении также зал, разделенный на нефы.

КАРАВЕЛЛА (итал . caravella), морское парусное (3-4 мачты) судно с одной палубой и высокими бортами и надстройками в носовой части и на корме, распространенное в странах Средиземного м. в 13-17 вв. Колумб на каравелле совершил плавание через Атлантический ок., а Васко да Гама - из Европы в Индию.

КАРАВЕЛОВ Любен (ок . 1834-79), болгарский писатель, публицист, философ. Брат П. Каравелова. Член Болгарского революционного центрального комитета, автор его программы. "Памятники народного быта болгар" (1861), сборник рассказов и повестей "Страницы из книги страданий болгарского племени" (1868), повесть "Болгары старого времени" (1872).

КАРАВЕЛОВ Петко (1843-1903) , премьер-министр в 1880-81, 1884-86, 1901, один из регентов (1886) Болгарии. Брат Л. Каравелова. Один из основателей (1879) и лидер Либеральной партии (распадается на ряд фракций с 80-х гг. 19 в.). Был в оппозиции к князю Баттенбергу, затем к князю Фердинанду I Кобургскому.

КАРАГАНА , род кустарников или небольших деревьев семейства бобовых. Ок. 80 видов, большинство в Монголии и Китае, а также в Ср. Азии, на Алтае и в Саянах. Многие караганы (особенно карагана древовидная, или т. н. желтая акация) широко культивируются как декоративные; некоторые виды кормовые и медоносы.

КАРАГАНДА , город (с 1934) в Казахстане, центр Карагандинской обл. Железнодорожная станция. 608 тыс. жителей (1991). Добыча угля. Производство горно-шахтного оборудования. Предприятия легкой, пищевой промышленности и стройматериалов. ГРЭС. Отделение АН Казахстана. 5 вузов (в т. ч. университет), 3 театра. Музеи: изобразительных искусств и краеведческий. Ботанический сад.

КАРАГАНДИНСКАЯ ОБЛАСТЬ , в Казахстане. 117,9 тыс. км2. Население 1340 тыс. человек (1991). Административный центр - Караганда.

КАРАГАНДИНСКИЙ УГОЛЬНЫЙ БАССЕЙН , в Казахстане. Освоение с 1930. Площадь ок. 3600 км2. Разведанные запасы угля 7,84 млрд. т. В угленосных отложениях карбона мощность до 5 км - до 30 рабочих пластов. Угли каменные марок ГЖ, Ж, КЖ, К, ОС. Теплота сгорания на рабочее топливо 21 МДж/кг. В центральных и восточных частях бассейна пласты бурого угля. Добыча подземным и открытым способами. Основные центры добычи - гг. Караганда, Сарань, Абай, Шахтинск.

КАРАГАНДИНСКИЙ УНИВЕРСИТЕТ , Основан в 1972. Готовит кадры по математическим, физическим, биологическим, химическим, историческим, филологическим, юридическим и другим специальностям. В 1989 св. 8,4 тыс. студентов.

КАРАГАНОВ Александр Васильевич (р . 1915), российский литературовед, критик театра и кино, заслуженный деятель искусств России (1986), доктор искусствоведения, профессор. Работы по драматургии, истории отечественного кино, эстетике.

КАРАГАСЫ , название в России до 1917 тюркоязычной народности - тофаларов.

КАРАГАЧ , название некоторых среднеазиатских и закавказских видов деревьев рода ильм.

КАРАГЕЗ (тур . karagoz, букв. - черноглазый), персонаж турецкого народного театра кукол, а также название театра кукол в Турции. Карагез - герой и народного армянского театра кукол.

КАРАГЕОРГИЕВИЧИ , в 1808-13, 1842-58 княжеская, с 1903 королевская династия в Сербии, затем в Королевстве сербов, хорватов и словенцев (1918-1929) и Югославии (1929-45; фактически правили до 1941). Главные представители: Карагеоргий (основатель династии), Петр I (король в 1903-21), Александр I (король в 1921-34), Петр II (король с 1934).

КАРАГЕОРГИЙ (наст . имя и фам. Георгий Петрович) (1768-1817), руководитель 1-го сербского восстания 1804-13 против османского ига, основатель (1808) династии Карагеоргиевичей. В 1808-13 верховный кнез. После поражения восстания бежал в Австрию, в 1814 выехал в Россию. В 1817 тайно вернулся в Сербию, убит по приказу князя Милоша Обреновича.

КАРАГИЕ (Батыр) , сухая впадина на западе Казахстана, на плато Мангышлак, близ восточного побережья Каспийского м. (132 м ниже уровня океана). Длина 85 км. Дно покрыто солончаками.

КАРАГОДЕУАШХ , курган синдо-меотского вождя 4-3 вв. до н. э. ок. станицы Крымская Краснодарского края. В двух погребальных камерах золотые и серебряные украшения, оружие, посуда и др.

КАРАДАГ , вулканический массив в Крыму, на берегу Черного м. Высота до 577 м. У восточного подножия - курорт Планерское (б. Коктебель). С 1979 Карадаг - в составе Карадагского заповедника (площадь 3000 га).

КАРАДАМ , старинный тип жилища с деревянным ступенчатым покрытием в горных районах Азербайджана (главным образом в пределах М. Кавказа). Близок к армянскому глхатуну, грузинскому дарбази.

КАРАДАРЬЯ , река в Киргизии и Узбекистане, левая составляющая Сырдарьи. 180 км, площадь бассейна 30,1 тыс. км2. Средний расход воды ок. 120 м3/с. Используется для орошения. Пересекается Б. Ферганским каналом. На Карадарье - Андижанское вдхр.

КАРАДЖА Стефан (1840 или 1842-68) , участник 1-й Болгарской легии. В 1868 возглавлял (с Хаджи Димитром) партизанский отряд (чету).

КАРАДЖАЛЕ (Caragiale) Йон Лука (1852-1912) , румынский писатель. Разночинец и демократ, обличал буржуазное политиканство в сатирических комедиях ("Бурная ночь", 1878; "Потерянное письмо", 1884) и рассказах (сборник "Заметки и рассказы", 1892).

КАРАДЖИЧ Вук Стефанович (1787-1864) , сербский филолог, историк, фольклорист, деятель национального возрождения, иностранный член-корреспондент Петербургской АН (1851). Осуществил реформу сербскохорватского литературного языка на основе народной речи, составил его грамматику и словарь. Опубликовал исторические и этнографические материалы, произведения устной словесности.

КАРАДЖИЧ Радован (р .1945), политический деятель боснийских сербов, писатель. Основатель Сербской демократической партии Боснии и Герцеговины (1990). Во время Гражданской войны, начавшейся после провозглашения боснийскими мусульманами независимисти Боснии и Герцеговины, возглавил вооруженное сопротивление, добиваясь территориальных преимуществ для боснийских сербов. В 1995 подписал мирные соглашения в Дейтоне (США), по которым Босния была разделена на мусульманскую, хорватскую и сербскую территории. В ноябре 1995 Международным трибуналом в Гааге был признан виновным в преступлениях против человечества.

КАРАДРИНА (совка малая) , бабочка семейства ночниц; вредитель многих сельскохозяйственных и дикорастущих растений. Передние крылья серовато-бурые, задние - белые. Распространена в Евразии, Африке, Сев. Америке. Питается (гусеницы) листьями, цветками, плодами, корнеплодами.

КАРАЕВ Кара Абульфаз оглы (1918-82) , азербайджанский композитор, народный артист СССР (1959), академик АН Азербайджана (1959), Герой Социалистического Труда (1978). Опера "Вэтэн" ("Родина"; с Дж. Гаджиевым, 1945), балеты "Семь красавиц" (1952), "Тропою грома" (1958), мюзикл "Неистовый гасконец" (1978), симфоническая поэма "Лейли и Меджнун" (1947) и др. Профессор Азербайджанской консерватории (с 1959; в 1950-53 дирижер). Ленинская премия (1967), Государственная премия СССР (1946, 1948).

КАРАЖАЛ , город (с 1963) в Казахстане, Джезказганская обл. Железнодорожная станция. 15,8 тыс. жителей (1991). Добыча железных руд.

КАРАЗИН Василий Назарович (1773-1842) , российский просветитель, ученый. Основатель Харьковского университета (1805). Автор либеральных проектов преобразования государственного строя и народного хозяйства. Труды по метеорологии, агрономии, конструированию сельскохозяйственных машин и др.

КАРАИБСКОЕ МОРЕ , см. Карибское море.

КАРАИМСКИЙ ЯЗЫК , относится к тюркским языкам (кыпчакская группа).

КАРАИМЫ , 1) последователи секты иудаизма, возникшей в 8 в., живут в основном в Израиле. Признают священной книгой только Ветхий Завет. 2) Караимы (самоназвание - карайлар), народ на Украине (главным образом в Крыму) и в Литве. 2,6 тыс. человек (1989). Небольшие группы живут также в Польше. Язык караимский.

КАРАИСКАКИС Георгиос (ок . 1780-1827), главнокомандующий войсками континентальной Греции (с 1826) в ходе Греческой революции 1821-29. Погиб при освобождении Акрополя.

КАРАКАЛ , млекопитающее рода кошек. Длина тела до 85 см, хвоста ок. 25 см. Обитает в пустынях Африки и Азии, в т. ч. на юге Туркмении. Малочислен, в Красной книге МСОП. Охраняется в Репетекском заповеднике.

КАРАКАЛЛА (Caracalla) (186-217) , римский император с 211, из династии Северов. В 212 издал эдикт о даровании прав римского гражданства провинциалам. Политика давления на сенат, казни знати, избиение жителей Александрии, противившихся дополнительному набору в армию, вызывали недовольство и привели к убийству Каракаллы заговорщиками.

КАРАКАЛПАКИ , народ в Ср. Азии, главным образом в Узбекистане, в Каракалпакии (412 тыс. жителей, 1992). 5 тыс. человек живут также в Афганистане (1992). В Российской Федерации 6 тыс. человек. Язык каракалпакский. Верующие каракалпаки - мусульмане-сунниты.

КАРАКАЛПАКИЯ (Республика Каракалпакстан) , в Узбекистане. 164,9 тыс. км2. Население 1311 тыс. человек (1992), городское 49%; каракалпаки (389 тыс. человек, 1989, перепись), узбеки, казахи и др. 12 городов, 14 поселков городского типа (1989). Столица - Нукус. Расположена на востоке плато Устюрт, в западной части пустыни Кызылкум и дельте Амударьи; на севере - Аральское м., объявленное в кон. 1980-х гг. зоной экологического бедствия. Климат резко континентальный. Средние температуры января ?5 °С, июля 27 °С. Осадков 100 мм в год. Канал Кызкеткен и др. На территории Каракалпакии каракалпаки переселены с низовьев Сырдарьи в 1811 хивинским ханом. В 1873 правобережная Каракалпакия присоединена к России. В декабре 1917 установлена советская власть. С апреля 1918 в составе Туркестанской АССР. В феврале 1920 завершилась гражданская война. Левобережная Каракалпакия, остававшаяся в Хивинском ханстве, в апреле 1920 вошла в Хорезмскую народную советскую республику. В ходе национально-государственного размежевания Каракалпакия была объединена. 12-19.2. 1925 образована Каракалпакская АО в составе Казахской АССР (с 20.7.1930 непосредственно в РСФСР). 20.3.1932 преобразована в Каракалпакскую АССР, которая 5.12.1936 вошла в Узбекскую ССР. В декабре 1990 ВС республики принял Декларацию о государственном суверенитете Каракалпакии. В ноябре 1991 введен пост президента республики. С января 1992 новое название - Республика Каракалпакстан. Главные отрасли промышленности: хлопкоочистительная и хлопчатобумажная, маслобойная, производство стройматериалов, металлообработка. Тахиаташская ГРЭС. Поливное земледелие (хлопчатник, рис, люцерна), бахчеводство, плодоводство; животноводство (каракульские овцы, крупный рогатый скот), звероводство. Шелководство. Судоходство по Амударье.

КАРАКАЛПАКСКИЙ ЯЗЫК , относится к тюркским языкам (кыпчакская группа). Письменность на основе русского алфавита.

КАРАКАС (Caracas) , столица (с 1830) Венесуэлы, административный центр Федерального округа Каракас. 1,3 млн. жителей (1990). Международный аэропорт. Аванпорт Каракаса на Карибском м. - Ла-Гуайра. Пищевая, текстильная, кожевенно-обувная, химическая и др. промышленность. Метрополитен. Университеты. Музеи: изящных искусств и колониального искусства. Основан испанцами в 1567, с 1770 столица генерал-капитанства Венесуэла. С 1936 проложены современные магистрали, созданы ансамбли общественных и жилых зданий (архитектор К. Р. Вильянуэва и др.). Был сильно разрушен землетрясениями 1812 и 1900.

КАРАКАТИЦЫ , отряд моллюсков класса головоногих. Длина до 50 см. Св. 150 видов, из которых ок. 90 в роде сепия. Живут главным образом в прибрежных водах тропических и субтропических морей Старого Света. При опасности для маскировки выбрасывают из чернильной железы облачко жидкости (сепия). Средиземноморская каракатица - объект промысла; мясо съедобно, внутренняя раковина ("кость") используется для шлифования металла, полировки дерева, в парфюмерии.

КАРАКИТАЕВ ГОСУДАРСТВО , государство в Ср. и Центр. Азии (ок. 1140-1213). Правители носили титул гурханов. Покорено найманами, затем под властью монголо-татар.

КАРАКИТАИ (черные китаи) , название части киданей, переселившихся в 12 в. в Ср. Азию. В сер. 12 - нач. 13 вв. входили в государство Каракитаев. Позднее слились с соседними тюркскими народами.

КАРАКЛИС , название г. Кировакан в Армении до 1935.

КАРАКОЗОВ Дмитрий Владимирович (1840-66) , российский революционер, ишутинец. 4 апреля 1866 неудачно покушался на императора Александра II. Повешен.

КАРАКОЗОВСКОЕ ДЕЛО , политический процесс в Верховном уголовном суде (10.8-1.10.1866) над ишутинцами. Под следствием - св. 2 тыс. человек; 36 подсудимых. Приговор: Д. В. Каракозов к смертной казни, 8 человек на каторгу, 9 - в сибирскую ссылку.

КАРАКОЛ , название г. Пржевальск в Киргизии до 1889 и в 1921-39.

КАРАКОЛЕС (Caracoles) , оловорудное месторождение (с висмутином) в провинции Ла-Пас в Боливии. Месторождение гидротермального происхождения. Общие запасы металла ок. 12 тыс. т. Среднее содержание Sn в руде 1,6%. Разрабатывается с 1918 шахтами.

КАРАКОРУМ , горная система в Центр. Азии, в Индии (штат Джамму и Кашмир) и Китае, между Памиром и Куньлунем на севере, Гималаями и Гандисышанем на юге. Длина ок. 800 км, высота до 8611 м (г. Чогори). Несколько вершин превышают 8000 м. Средняя высота гребней ок. 6000 м. Мощные ледники (площадь оледенения 16,3 тыс. км2). Северные склоны каменистые, пустынные, на южных (подверженных влиянию муссона) до высоты 3000-3500 м - хвойные и мелколиственные леса, выше - степи и участки лугов.

КАРАКОРУМ (монг . Хара-Хорин), столица монгольского государства в верхнем течении р. Орхон. Основан Чингисханом в 1220, существовал до 16 в. Дворец хана Угедея, ремесленные кварталы, культовые постройки.

КАРА-КОШУН , озеро на западе Китая; см. Карабуранкель.

КАРАКС (Carax) Леон (наст . имя Александр Дюпон, Dupont) (р. 1960), французский кинорежиссер, сценарист. В 1984 поставил черно-белый фильм "Парень встречает девушку", после которой критика объявила его творческим наследником т. н. "новой волны", в частности, Ж.-Л. Годара. Поставил (в цвете) фильмы: "Дурная кровь" (1986) с Жюльет Бинош и эксцентричным Дени Лаваном, "Любовники с Понт-Неф" (1991) и др.

КАРА-КУЛЬ , город (с 1977) в Киргизии, Джалал-Абадская обл., на р. Нарын. 23,2 тыс. жителей (1991). Возник в 1962 в связи со строительством Токтогульской ГЭС.

КАРАКУЛЬ город (с 1980) в Узбекистане , Бухарская обл. Железнодорожная станция. 17,6 тыс. жителей (1991). Хлопкоочистительный завод.

КАРАКУЛЬ , бессточное солоноватое озеро на севере Памира, в Таджикистане. 380 км2. Глубина в западной части до 238 м, в восточной - до 35 м.

КАРАКУЛЬ , шкурки, снятые с ягнят каракульской породы на 1-3-и сутки после рождения. Каракуль отличается густым, упругим, шелковистым волосяным покровом, образующим различной формы и размеров завитки. Цвет преимущественно черный, а также серый (с оттенками от светло-серого до черно-серого).

КАРАКУЛЬЧА , шкурки ягнят (выкидышей и выпоротков) каракульских овец. Каракульча имеет короткий, прилегающий к мездре шелковистый волосяной покров с муаровым рисунком, без сформировавшихся завитков. Цвет черный, серый или коричневый разных оттенков.

КАРАКУМЫ Приаральские , песчаная пустыня в Казахстане, к северо-востоку от Аральского м. 35 тыс. км2. Рельеф равнинно-волнистый, котловинно- и барханно-бугристый, чередующийся с озерами и солончаками (соры). Преобладают оголенные и полузаросшие пески.

КАРАКУМЫ Туркменские , песчаная пустыня в Туркмении. Ок. 350 тыс. км2. По рельефу делятся на Заунгузские Каракумы (плато) на юго-востоке и Центральные (или Низменные) Каракумы, отдаленные от первых впадиной Унгуз. Пески преимущественно закрепленные грядовые, частично бугристые; высота песчаных гряд от 3-5 м до 30 м в Юго-Восточных и Центральных Каракумах и до 40-60 м в Заунгузских Каракумах. Преобладает редкая травянистая растительность с зарослями кустарников (саксаул, песчаная акация и др.). Используются как круглогодичное пастбище.

КАРАКУРТ , ядовитый паук. Длина самки до 2 см. Тело черное, брюшко самца с красными пятнышками. На животных и человека не нападает, если его не потревожат. Укусы самки могут быть смертельными для животных (верблюд, лошадь) и человека. В Сев. Африке, Зап. и Средней Азии и Юж. Европе, в т. ч. на юге Украины.

КАРАЛЛИ (Коралли) Вера Алексеевна (1889-1972) , артистка балета и кино. С 1906 в Большом театре. Исполняла ведущие партии в постановках балетмейстеров А. А. Горского и М. М. Фокина. Участвовала в "Русских сезонах" за границей. С 1914 в кино. Была одной из первых русских кинозвезд. Снималась в фильмах: "Война и мир" (1915), "Смерч любовный" (1916), "Умирающий лебедь" (1917) и др. С 1918 жила и работала за рубежом (в Литве, Румынии, Франции, Австрии).

КАРАМАЙ , город на северо-западе Китая, в Синьцзян-Уйгурском автономном районе. 192 тыс. жителей (1989). Центр нефтепромыслового района. Нефтепереработка.

КАРАМАНЛИС Константинос (р . 1907), президент Греции в 1980-85 и в 1990-95; премьер-министр в 1955-58, 1958-61, 1961-63 и 1974-80. Основатель и лидер правой партии Национальный радикальный союз (1956-67), партии Новая демократия (1974-80).

КАРАМАНОВ Алемдар Сабитович (р . 1934), композитор. Работает на Украине. 24 симфонии (1954-86), "Стабат матер" (1969), "Реквием" (1971) и др.

КАРАМБОЛЬ (от франц . carambole - красный бильярдный шар),..1) в бильярдной игре - удар своим шаром в несколько чужих...2) Бильярдная игра в три шара; партия из 48 очков с карамболем.

КАРАМЕЛЬ (франц . caramel), 1) кондитерское изделие, приготовленное увариванием сахаропаточного сиропа с добавлением вкусовых, красящих и ароматических веществ. Различают карамель леденцовую (без начинки), с начинкой, соломку и глазированную шоколадом. 2) Поджаренный солод, употребляемый в пивоварении для подкрашивания пива. 3) Жженый сахар для подкрашивания кондитерских изделий.

КАРАМЗИН Николай Михайлович (1766-1826) , российский историк, писатель, почетный член Петербургской АН (1818). Создатель "Истории государства Российского" (т. 1-12, 1816-29), одного из значительных трудов в Российской историографии. Основоположник русского сентиментализма ("Письма русского путешественника", "Бедная Лиза" и др.). Редактор "Московского журнала" (1791-92) и "Вестника Европы" (1802-03).

КАРАМЫШЕВ Александр Матвеевич (1744-91) , российский натуралист, химик, член-корреспондент Петербургской АН (1779). В диссертации "О необходимости естественной истории России", защищенной в Упсале (Швеция) под председательством К. Линнея, собрал все известные в то время сведения о растениях Сибири. Проводил опыты по изготовлению искусственных драгоценных камней. Занимался аффинажем серебра. Предложил (1789) рецепт изготовления кармина.

КАРАМЯН Арташес Иванович (1908-89) , армянский нейрофизиолог, член-корреспондент АН Армении (1963), член-корреспондент АН СССР (1970). Основные труды по сравнительной патологии и эволюции функций центральной нервной системы у позвоночных.

КАРАМЯН (наст . фам. Мелик-Карамян) Эразм Александрович (1912-85), армянский кинорежиссер, народный артист СССР (1971). Совместно с С. А. Кеворковым поставил фильмы: "Призраки покидают вершины" (1955), "Лично известен" (1958), "Чрезвычайное поручение" (1965) и др.

КАРАНДАШ (наст . имя и фам. Михаил Николаевич Румянцев) (1901-83), российский артист цирка, клоун, народный артист СССР (1969), Герой Социалистического Труда (1979). Создал образ-маску наивного и любопытного чудака, злободневные репризы которого обретали сатирический характер.

КАРАНДАШ (от тюрк . кара - черный и таш, даш - камень), стержень (часто в деревянной или металлической оправе) для письма, рисования, черчения. Свинцовые и серебряные штифты в металлической оправе применялись в 12-16 вв., итальянские карандаши - с 14 в. Известны графитные карандаши (с 16 в.) и карандаши из графитного порошка с глиной в деревянной оправе (с кон. 18 в.).

КАРАНДАШНАЯ МАНЕРА , техника гравирования, разновидность углубленной гравюры, имитирующая рисунок карандашом, углем, сангиной или пастелью. Эффекты карандашной манеры достигаются нанесением мелкозернистых штрихов и пятен рулеткой или чеканом на загрунтованную металлическую "доску" с последующим травлением.

КАРАНДЕЕВ Константин Борисович (1907-69) , электротехник, член-корреспондент АН СССР (1958) и АН Украины (1957). Автор трудов и основатель научной школы по теории электрических измерений и измерительным информационным системам.

КАРАНОВО , остатки поселения эпохи неолита и бронзового века (6-3-е тыс. до н. э.) с мощным (ок. 13 м) культурным слоем в Юж. Болгарии.

КАРАНТАНИЯ , в 7-11 вв. государство словенцев в бассейне р. Мура и верховьях р. Драва. С 820 графство в составе Франкского государства, с распадом которого Карантания отошла к Восточно-Франкскому королевству. С 976 в составе герцогства Великая Карантания, распавшегося в нач. 11 в. на Каринтию, Крайну, Каринтийскую марку (Штирия) и др.

КАРАНТИН (от итал . quaranta giorni - сорок дней), система мер для предупреждения распространения инфекционных заболеваний из эпидемического очага (запрещение или ограничение выезда и въезда, выявление и изоляция больных и лиц, соприкасавшихся с ними, и др.) или из эпизоотического очага (запрещение ввода, вывода и перегруппировок восприимчивых животных, изоляция больных животных и др.).

КАРАНТИН РАСТЕНИЙ , система государственных мероприятий, предупреждающая проникновение из-за рубежа опаснейших вредителей, возбудителей болезней и сорняков сельскохозяйственных культур и их распространение. Задачи карантинной службы - проверка и обеззараживание растительных материалов, прибывающих из-за границы (внешний карантин растений), контроль за перевозкой растительных материалов внутри страны (внутренний карантин растений).

КАРАНТИННЫЕ БОЛЕЗНИ человека , особо опасные инфекционные заболевания, в отношении которых действуют международные правила по санитарной охране границ (территорий). К карантинным болезням относятся натуральная оспа, чума, холера, желтая лихорадка.

КАРАС , см. Пифос.

КАРАС (Karas) Векослав (1821-58) , хорватский живописец. Основоположник светского искусства в Хорватии. Мифологические картины и портреты в духе бидермейера.

КАРАСИ , рыбы семейства карповых. Длина до 45 см, весят 1-3 кг. 2 вида: обыкновенный, или золотой, карась в водоемах Европы и Сибири (до р. Лена); серебряный карась в водоемах Евразии и бассейне Тихого ок. Объект промысла, разведения в прудах и аквариумах.

КАРАСИК Юлий Юрьевич (р . 1923), российский кинорежиссер, народный артист России (1977). Фильмы: "Дикая собака Динго" (1962), "Шестое июля" (1968), "Чайка" (1972), "Самый жаркий месяц" (1974), т/ф "Стакан воды" (1979) и др.

КАРАСЛАВОВ Георги (1904-80) , болгарский писатель. Романы о болгарской деревне; в цикле романов "Простые люди" (кн. 1-4, 1951-66) - эпическая картина жизни болгарского народа со времени 1-й мировой войны 1914-18 до сер. 20-х гг. Пьесы.

КАРАСЛАВОВ Слав (р . 1932), болгарский писатель. Исторический роман ("Хроника о Хаджи Димитре", 1968; тетралогия "И возвысились асеновцы", 1970-76; трилогия "Солунские братья", 1978-79); сборники стихов ("Снегопад", 1983); пьесы.

КАРАСОР , горько-соленое самосадочное озеро в Казахстане (Карагандинская обл.). 155 км2, глубина до 2 м.

КАРАСУ (Karasu) (Западный Евфрат) , река в Турции, северная составляющая р. Евфрат. 470 км. Площадь бассейна ок. 22 тыс. км2 Протекает по Армянскому нагорью. В долине Карасу - гг. Эрзурум и Эрзинджан.

КАРАСУ (тюрк . - черная вода), термин, обозначающий реки и ручьи, которые начинаются родниками; как имя собственное встречается в Ср. Азии, на Кавказе, в Турции.

КАРАСУБАЗАР , название г. Белогорск (в Крыму) до 1944.

КАРАСУК , город (с 1954) в Российской Федерации, Новосибирская обл., на р. Карасук. Железнодорожный узел. 30,0 тыс. жителей (1992). Пищевая промышленность. Известен с кон. 18 в.

КАРАСУКСКАЯ КУЛЬТУРА (в археологии) , конца бронзового века (кон. 2-го - нач. 1-го тыс. до н. э.) в Юж. Сибири, Казахстане. Названа по р. Карасук. Поселения; погребения в каменных ящиках. Хозяйство: скотоводство, металлургия бронзы, появляется земледелие.

КАРА-СУУ , город (с 1960) в Киргизии, Ошская обл. Железнодорожная станция. 19,1 тыс. жителей (1991). Хлопкоочистительный, маслоэкстракционный заводы и др.

КАРАТ , 1) дольная единица массы, применяется в ювелирном деле. Обозначается кар. Метрический карат - 200 мг - 2·10-4 кг. 2) Мера содержания золота в сплавах, равная 1/24 массы сплава (британский карат золота). Чистое золото соответствует 24 каратам.

КАРАТАЕВ Мухамеджан Кожаспаевич (р . 1910), литературовед, академик АН Казахстана (1975), народный писатель Казахстана (1987). Работы в области казахской литературы.

КАРАТАИ , этнографическая группа мордвы в Татарии.

КАРАТАУ (до 1963 поселок Чулактау) , город в Казахстане, Джамбулская обл. Железнодорожная станция. 43,3 тыс. жителей (1991). Добыча и переработка фосфоритов.

КАРАТАУ , 1) северо-западный отрог Тянь-Шаня, на юге Казахстана. Длина 420 км, высота до 2176 м. Месторождения фосфоритов. 2) Горы на п-ове Мангышлак, в Казахстане. Длина 130 км, высота до 556 м. 3) Западный отрог Юж. Урала, в Российской Федерации, на границе Башкирии и Челябинской обл. Высота до 691 м.

КАРАТАУ (тюрк . - черные горы), низкие и средние горы и хребты с пустынной, полупустынной и степной растительностью (в отличие от алатау летом не имеют снежного покрова). В Ср. Азии термин часто используется как имя собственное.

КАРАТАУСКИЙ ФОСФОРИТОНОСНЫЙ БАССЕЙН , в Казахстане (Джамбулская и Южно-Казахстанская обл.). Разрабатывается с 1946. Площадь 2,5 тыс. км2. Включает 45 месторождений. Общие запасы 15 млрд. т руды, содержание Р2О5 21-27%. Добыча открытым и подземным способами. Центр добычи - г. Жанатас.

КАРАТЕГИНСКИЙ ХРЕБЕТ , южный отрог Гиссарского хр., в Таджикистане. Длина ок. 80 км, высота до 3950 м.

КАРАТЕЛЬНАЯ ЦЕНЗУРА , вид государственного надзора за печатью в Российской империи в 1865-1917. В отличие от предварительной цензуры рассматривала книги и журналы по напечатанию (до выхода в свет). За нарушение цензурных правил налагала арест на издание, автор и издатель предавались суду.

КАРАТЕОДОРИ (Caratheodory) Константин (1873-1950) , немецкий математик. Труды по теории функций, вариационному исчислению. Дал (1909) аксиоматическое построение основ термодинамики.

КАРА-ТЕПЕ , пещерный буддистский монастырь в Старом Термезе (Узбекистан) первых веков н. э.: храмы, остатки настенных росписей, скульптура, эпиграфические памятники.

КАРАТИНСКИЙ ЯЗЫК , см. Дагестанские языки.

КАРАТЫГИН Василий Андреевич (1802-53) , российский актер. С 1820 ведущий трагик Санкт-Петербургского театра (с 1832 Александринский). Представитель русского сценического классицизма. В театре выступали также отец, мать и жена Каратыгина. Роли: Велизарий ("Велизарий" Э. Шенка), Гамлет ("Гамлет" У. Шекспира) и др. Его брат Петр Андреевич Каратыгин (1805-79) - драматург-водевилист, актер.

КАРАТЫГИН Вячеслав Гаврилович (1875-1925) , музыкальный критик. Пропагандист творчества А. Н. Скрябина, С. С. Прокофьева, И. Ф. Стравинского. Профессор Петроградской консерватории (с 1919). Автор музыкальных произведений.

КАРАТЭ (карате) (япон ., букв. - голыми руками), разновидность самозащиты без оружия, основана на ударах рукой или ногой по наиболее уязвимым местам человеческого тела. Современная система каратэ создана в нач. 20 в. путем отбора и модернизации приемов джиу-джицу. В Международной федерации каратэ (основана в 1968) ок. 50 стран (1991). Чемпионаты мира - с 1970, Европы - с 1971.

КАРАУГОМ , один из крупнейших ледников. Главный хребет Б. Кавказа, в бассейне р. Урух (Сев. Осетия). Длина 13,5 км. Дает начало р. Караугом.

КАРАУЛ (тюрк . - стража), вооруженное подразделение, назначенное для охраны и обороны военных и государственных объектов или для отдания воинских почестей (караульная служба).

КАРАУЛБАЗАР , город (с 1981) в Узбекистане, Бухарская обл. Железнодорожная станция. 7,4 тыс. жителей (1991). Хлопкоочистительный завод.

КАРАУЛОВ Юрий Николаевич (р . 1935), российский языковед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Труды в области общего и русского языкознания, лексикологии и лексикографии, прикладной лингвистики. Государственная премия СССР (1991).

КАРАХАНИДОВ ГОСУДАРСТВО , тюркское государство на территории Вост. Туркестана, Семиречья и Юж. Притяньшанья в 10 в. - 1212. Разгромлено хорезмшахом Мухаммедом.

КАРАХАНИДЫ , правящая династия в государстве Караханидов (927-1212).

КАРАЦУПА Никита Федорович (1910-1994) , пограничник, Герой Советского Союза (1965), полковник (1958). В 1932-61 в пограничных войсках. Задержал и уничтожил св. 450 нарушителей границы.

КАРАЧАЕВО-БАЛКАРСКИЙ ЯЗЫК , язык карачаевцев и балкарцев, относится к тюркским языкам (кыпчакская группа). Письменность на основе русского алфавита.

КАРАЧАЕВО-ЧЕРКЕСИЯ (Карачаево-Черкесская Республика) , в Российской Федерации. 14,1 тыс. км2. Население 434 тыс. человек (1993), городского 48%; карачаевцы (129,4 тыс. человек, 1989, перепись), черкесы (40,2 тыс. человек), русские и др. 4 города, 10 поселков городского типа (1993). Столица - Черкесск. Расположена на северном склоне Б. Кавказа (высшая точка - г. Эльбрус, 5642 м, на границе с Кабардино-Балкарией). Средние температуры января от ?5 до ?10 °С, июля 8-21 °С. Осадков 550-2500 мм в год. Главная река - Кубань. Образована 12 января 1922. 26 апреля 1926 разделилась на Карачаевскую АО и Черкесский национальный округ (с 30 апреля 1928 Черкесская АО). В октябре 1943 Карачаевская АО была ликвидирована, население насильственно выселено. 9 января 1957 создана объединенная Карачаево-Черкесская АО. С 1992 - Карачаево-Черкесская Республика. Нефтехимическая и химическая, пищевая, легкая, машиностроительная и металлообрабатывающая (в т. ч. электротехническая), деревообрабатывающая, угольная, горнорудная промышленность. Мясо-молочное скотоводство, овцеводство. Посевы пшеницы, кукурузы, проса, ячменя, подсолнечника, сахарной свеклы. Картофелеводство, овощеводство. Плодоводство. Развито орошение (Б. Ставропольский канал). Курорт Теберда и др.; горный туризм, альпинизм.

КАРАЧАЕВСК (до 1944 Микоян-Шахар , до 1957 Клухори), город (с 1929) в Российской Федерации, Карачаево-Черкесия, на р. Кубань. 21,6 тыс. жителей (1992). Инструментальный завод и др.; предприятия пищевой, стройматериалов промышленности. Педагогический институт.

КАРАЧАЕВЦЫ (самоназвание - карачайлыла) , народ в Карачаево-Черкесии (129 тыс. человек) и Ставропольском крае. Всего в Российской Федерации 150 тыс. человек (1992). Язык карачаево-балкарский. Верующие карачаевцы - мусульмане-сунниты.

КАРАЧЕВ , город в Российской Федерации, Брянская обл., на р. Снежеть. Железнодорожная станция. 22,6 тыс. жителей (1992). Автозапчастей, пенькообрабатывающий заводы. Краеведческий музей. Известен с 12 в.

КАРАЧЕНЦОВ Николай Петрович (р . 1944), российский актер, народный артист России (1989). С 1967 в Московском театре им. Ленинского комсомола (с 1991 - "Ленком"), играл главные роли в спектаклях "Звезда и смерть Хоакина Мурьеты", "Юнона" и "Авось", "Чешское фото", "Сори" и др. В кино с 1968. Снимался в фильмах: "Ярославна, королева Франции" (1978), "Человек с бульвара Капуцинов" (1987), "Две стрелы", "Криминальный квартет" (оба 1989), "Подземелье ведьм" (1990), "Чокнутые" (1991), в телефильмах: "Приключения Шерлока Холмса и доктора Ватсона", "Собака на сене", "Петербургские тайны" и др.

КАРАЧИ , крупнейший город, главный экономический центр и морской порт Пакистана, в дельте р. Инд, административный центр пров. Синд. 5,2 млн. жителей (1981). Международный аэропорт. В Карачи и пригородах (ок. 1/2 промышленного производства страны) хлопчатобумажная, пищевая, химическая, металлообрабатывающая, машиностроительная, нефтеперерабатывающая промышленность; металлургия, судоремонт. АЭС. Университет. Национальный музей Пакистана. Карачи возник в нач. 18 в.

КАРАЧИ (Озеро-Карачи) , бальнеогрязевой курорт в Новосибирской обл., близ пос. Чаны.

КАРАЧУН , в славянской мифологии праздник зимнего солнцестояния.

КАРАЯЗСКИЙ ЗАПОВЕДНИК , на западе Азербайджана. Основан в 1978. Площадь 4855 га. Река Кура. Приречные заросли из ивняков, барбариса, лоха. Леса из дуба белолистного и ольхи. Орлан-белохвост, беркут, орел-могильник и др.

КАРАЯН (Karajan) Герберт фон (1908-89); австрийский дирижер . Возглавлял Венский и Западноберлинский филармонический оркестры, Венскую государственную оперу (1956-64). Выступал с Лондонским и Парижским оркестром, руководил Зальцбургским музыкально-театральными фестивалями. Дирижировал во многих театрах мира, в т. ч. в "Ла Скала".

КАРБАЗОЛ , бесцветные кристаллы, tпл 247 °С. Содержится в каменноугольной смоле. Применяется в производстве красителей, инсектицидов, мономеров.

КАРБАМИД , то же, что мочевина.

КАРБАМИДНЫЕ ПЛАСТИКИ , то же, что аминопласты.

КАРБАМИДНЫЕ СМОЛЫ , то же, что мочевино-формальдегидные смолы.

КАРБАНИОНЫ , ионы органического соединения, содержащие отрицательно заряженный атом углерода. Очень реакционноспособны и, как правило, неустойчивы в обычных условиях. Промежуточно образуются во многих химических реакциях, напр. с участием магнийорганических соединений.

КАРБЕНЫ , химические соединения, содержащие два неспаренных электрона на одном атоме углерода. В обычных условиях неустойчивы, промежуточно образуются во многих химических реакциях, напр. простейший из них - метилен :СН2 - при разложении диазометана.

КАРБИДЫ , химические соединения углерода с металлами и некоторыми неметаллами, напр. карбид кальция, карборунд, цементит. Карбиды вольфрама, титана, тантала, ниобия и др. тугоплавки, тверды, износостойки, жаропрочны; входят в состав твердых сплавов, используемых для изготовления резцов, буровых коронок, деталей газовых турбин и реактивных двигателей.

КАРБКАТИОНЫ , ионы органических соединений, содержащие положительно заряженный атом углерода. Очень реакционноспособны и, как правило, неустойчивы в обычных условиях. Промежуточно образуются во многих химических реакциях, напр. при разложении некоторых диазосоединений.

КАРБО ..., КАРБОН... (от лат. carbo, род. п. carbonis - уголь), часть слов-терминов, означающая: относящийся к соединениям углерода (напр., к углю).

КАРБОАНГИДРАЗА , фермент, катализирующий обратимую реакцию образования угольной кислоты из диоксида углерода и воды. Ингибиторы карбоангидразы применяют в медицине для лечения некоторых сердечно-сосудистых и др. заболеваний.

КАРБОВАНЕЦ , 1) денежная единица Украины до 1996. 2) Украинское название рубля. Появилось в 18 в., происходит от косых нарезов (укр. карбов), наносившихся на ребро некоторых рублевых монет.

КАРБОКСИГЕМОГЛОБИН , продукт присоединения оксида углерода (СО) к гемоглобину. Препятствует нормальному транспорту кислорода к тканям, в результате чего наступает т. н. угар.

КАРБОКСИМЕТИЛЦЕЛЛЮЛОЗА , [C6H7O2(OH)3-x(OCH2COOH)x]n, продукт взаимодействия целлюлозы с монохлоруксусной кислотой; твердое вещество белого цвета. Наибольшее значение в промышленности имеет натриевая соль карбоксиметилцеллюлозы, применяемая для стабилизации глинистых суспензий, используемых при бурении скважин, для шлихтования нитей в текстильном производстве, в качестве флотореагента и многого др.

КАРБОКСИПЕПТИДАЗЫ , ферменты класса гидролаз, катализирующие гидролитическое расщепление полипептидов со стороны свободной карбоксильной группы (см. Аминопептидазы). Завершают переваривание белков в кишечнике. Карбоксипептидазы используют для определения аминокислотной последовательности в белках.

КАРБОЛИТ , один из видов резита.

КАРБОЛОВАЯ КИСЛОТА , то же, что фенол.

КАРБОН , см. Каменноугольная система (период).

КАРБОНАД (франц . carbonnade), жареный или запеченный кусок свиного филея без костей, натертый смесью чеснока, мускатного ореха и соли; слой жира не более 0,5 см.

КАРБОНАДО , разновидность алмаза; тонкозернистые пористые агрегаты серого или черного цвета. Поликристаллический карбонадо синтезируют в промышленных масштабах.

КАРБОНАРИИ (итал . carbonari, букв. - угольщики), члены тайного общества в Италии в 19 в. Боролись за национальное освобождение и конституционный строй. Для структуры общества карбонариев характерны сложная иерархия, обрядовость и символика (в частности, ритуал выжигания древесного угля, символизирующий духовное очищение человека). Карбонарии возглавляли революции 1820-21 в Королевстве Обеих Сицилий и в Пьемонте, участвовали в революции 1831 в государствах Центр. Италии. Движение карбонариев (со своими специфическими целями) существовало также во Франции, Швейцарии и на Балканах.

КАРБОНАТИЗАЦИЯ , процесс изменения горных пород, приводящий к образованию в них карбонатов кальция, магния и др.

КАРБОНАТИТ , горная порода магматического или метасоматического происхождения, сложенная в основании карбонатами. Входит в состав сложных интрузивов; излившиеся карбонатиты известны в виде потоков, туфовых покровов. С карбонатитами связаны месторождения руд тантала и ниобия, редкоземельных элементов, апатита, флогопита и др.

КАРБОНАТИТОВЫЕ МЕСТОРОЖДЕНИЯ , жилы и штоки карбонатов кальция, магния и железа, связанные с формацией магматических пород ультраосновного - щелочного состава (карбонатитов); содержат минералы фосфора, тантала, ниобия, меди, свинца, а также различные слюды.

КАРБОНАТНЫЕ ПОРОДЫ , горные породы, состоящие из карбонатов кальция, магния, железа. Различают осадочные карбонатные породы (известняк, доломит, мергель, мел и др.), метаморфогенные (мрамор) и магматогенные (карбонатит).

КАРБОНАТЫ , соли и эфиры угольной кислоты Н2СО3. Различают нормальные (средние) соли с анионом CO32- (напр., К2СО3) и кислые (гидрокарбонаты) с анионом НСО3- (напр., КНСО3). Природные карбонаты - нормальные соли. Из синтетических карбонатов в технике широко применяется сода. Эфиры ROC(O)OR? (R, R? - органические радикалы) - бесцветные, приятно пахнущие жидкости, применяют в органическом синтезе, для производства лекарственных средств.

КАРБОНАТЫ ПРИРОДНЫЕ , класс минералов, соли угольной кислоты Н2СО3. Известно ок. 80 минеральных видов. По структурам выделяют островные (наиболее распространенные), цепочечные и слоистые карбонаты природные. Происхождение главным образом осадочное и гидротермальное. Составляют ок. 1,7% земной коры (по массе).

КАРБОНИЛИРОВАНИЕ , присоединение монооксида углерода к молекуле органического соединения в присутствии катализатора. Часто в реакции участвует также вода (т. н. гидрокарбонилирование), напр.: CH3CH-CH2+CO+H2O ? CH3CH2CH2COOH

КАРБОНИЛЫ МЕТАЛЛОВ , химические соединения металлов с оксидом углерода СО. Напр., карбонилы никеля Ni(CO)4 и железа Fe(CO)5 - жидкости с tкип 42,3 и 103 °С, кобальта Со2(СО)8 - твердое вещество с tпл 51 °С. Применяют для получения чистых металлов, нанесения металлических покрытий, как катализаторы химических процессов, антидетонаторы. Ядовиты.

КАРБОНОВЫЕ КИСЛОТЫ , органические соединения, содержащие одну или несколько карбоксильных групп - СООН. Известны одноосновные карбоновые кислоты RCOOH (уксусная, бензойная), двухосновные R(COOH)2 (щавелевая, фталевая) и многоосновные (лимонная) (R - органический радикал). Карбоновые кислоты обычно значительно слабее минеральных. Образуют соли и замещением группы ОН - различные производные: галогенангидриды, амиды, сложные эфиры и др. Получают карбоновые кислоты, напр., омылением жиров, окислением спиртов, альдегидов, углеводородов. Имеют разнообразное промышленное применение и большое биологическое значение.

КАРБОПЛАСТЫ , то же, что углеродопласты.

КАРБОРАНЫ , борорганические соединения общей формулы BnCmHn+m, где n=1-6, m=3-10. Карбораны и их производные отличаются высокой термической стойкостью. Применяются, напр. В10С2Н12, для получения термостойких полимеров.

КАРБОРУНД (карбид кремния) , SiC, бесцветные кристаллы с алмазным блеском, технический продукт - зеленый и черный. Тугоплавок (tпл 2830 °С), химически стоек, по твердости уступает лишь алмазу и нитриду бора - боразону. Используется как абразивный материал и для изготовления деталей химической и металлургической аппаратуры, работающей в условиях высоких температур.

КАРБОТЕРМИЯ (от карбо ... и греч. therme - теплота, жар) (углетермия), металлургические процессы, основанные на восстановлении металлов из их соединений углеродом или углеродсодержащими материалами при повышенных температурах (напр., доменная плавка).

КАРБОЦИКЛИЧЕСКИЕ СОЕДИНЕНИЯ , класс органических соединений, в молекулах которых содержатся циклы из трех или более атомов углерода. Подразделяются на алициклические и ароматические соединения.

КАРБУНКУЛ (лат . carbunculus, букв. - уголек), гнойное воспаление глубоких слоев кожи и подкожной клетчатки вокруг группы волосяных мешочков и сальных желез, чаще на задней поверхности шеи, спине, лице; иногда развивается вследствие слияния нескольких фурункулов. Причина - проникновение через поврежденную кожу гноеродных бактерий. Сопровождается ознобом, повышением температуры, обширным некрозом.

КАРБУНКУЛ , старинное название густо-красных прозрачных минералов (рубина, пиропа, альмандина).

КАРБУНСКИЙ КЛАД , медные и каменные топоры, украшения, фигурки, амулеты; находились в глиняном сосуде; найден на поселении трипольской культуры у с. Карбуна Новоанненского района в Молдавии в 1961.

КАРБЫШЕВ Дмитрий Михайлович (1880-1945) , военный инженер, генерал-лейтенант инженерных войск (1940), профессор, доктор военных наук, Герой Советского Союза (1946, посмертно). Участник 1-й мировой и Гражданской войн. С 1926 на преподавательской работе, профессор ряда военных академий. Труды по военно-инженерному искусству и военной истории. В начале Великой Отечественной войны, раненный, попал в плен. Вел антифашистскую агитацию в лагерях, замучен гитлеровцами в лагере Маутхаузен.

КАРБЮРАТОР (франц . carburateur), прибор для приготовления горючей смеси из легкого жидкого топлива и воздуха для питания карбюраторных двигателей внутреннего сгорания. Топливо в карбюраторе распыливается, перемешивается с воздухом, после чего подается в цилиндры.

КАРБЮРАТОРНЫЙ ДВИГАТЕЛЬ , двигатель внутреннего сгорания, в котором горючая смесь приготовляется карбюратором вне камеры сгорания (отсюда другое название - двигатель с внешним смесеобразованием) и воспламеняется в камере сгорания свечой зажигания. Применяются на автомобилях, мотоциклах, катерах и т. д.

КАР-ВАЙ (Kar-wai) Вонг (р . 1958), гонконгский кинорежиссер. Работал на телевидении. Режиссерский дебют состоялся в 1988. Вскоре приобрел мировую известность как автор виртуозно и динамично снятых фильмов в популярных жанрах ("Чунгкинский экспресс", 1994; "Падшие ангелы", 1995 и др.).

КАРВАШ Петер (р . 1920), словацкий писатель. Драматургия: посвященная антифашистскому сопротивлению психологическая дилогия "Полуночная месса" (1959), "Антигона и другие" (1962); острое осуждение практики политических репрессий и осмеяние нравственной деградации чехословацкого общества 1950-60-х гг. в психологических пьесах "Пациент 113" (1955), "Шрам" (1963) и абсурдистском, гротескно-сатирическом "триптихе" "Большой парик (1965), "Эксперимент "Дамокл" (1967), "Абсолютный запрет" (1970). Сборники рассказов, в т. ч. "Последние юморески и прочие мелочи" (1989).

КАРВИНА (Karvina) , город в Чехии. 72 тыс. жителей (1989). Промышленный центр в Остравско-Карвинском каменноугольном бассейне. Металлообработка.

КАРГАЛИНСКИЙ КЛАД , название женского погребения рубежа н. э. с золотыми украшениями (ок. 300) в зверином стиле. Открыт в ущелье р. Каргала у г. Алма-Ата (Казахстан).

КАРГАПОЛОВ Михаил Иванович (1928-76) , российский математик, член-корреспондент АН СССР (1966). Труды по алгебре и алгоритмическим проблемам.

КАРГАТ , город (с 1965) в Российской Федерации, Новосибирская обл., на р. Каргат. Железнодорожная станция. 13,2 тыс. жителей (1992). Пищевая промышленность. Известен с 18 в., назывался Каргатский форпост.

КАРГИН Валентин Алексеевич (1907-69) , российский физикохимик, основатель отечественной научной школы, академик АН СССР (1953), Герой Социалистического Труда (1966). Установил, что полимеры образуют истинные растворы. Исследовал механические и термомеханические свойства полимеров, связь между их строением и свойствами. Разработал методы модификации структуры полимеров. Ленинская премия (1962), Государственная премия СССР (1943, 1947, 1950, 1969).

КАРГОПОЛЬ , город в Российской Федерации, Архангельская обл., на р. Онега, в 5 км от ее истока из оз. Лача. 13,1 тыс. жителей (1992). Пищевая промышленность. Художественные промыслы (глиняная игрушка, вышивка, узорное ткачество). Краеведческий музей. Известен с 1380. Христорождественский собор (1562), церкви: Благовещенская (1682-92), Владимирская (1653), Рождества Богородицы (1678-80), Иоанна Предтечи (1751).---КАРГОПОЛЬ, город на реке Онега, районный центр Архангельской области. В 1801-1920 гг. был уездным городом Олонецкой губернии. Первые поселенияВидимо, первые поселения на месте современного Каргополя основали новгородские землепроходцы в 12-13 вв. Первое летописное упоминание о Каргополе относится к 1380, когда князь Глеб Каргопольский явился с дружиной на Куликово поле. В 15-16 вв. в окрестностях города основываются первые монастыри - Строкинская пустынь, Успенский монастырь, в 1453 закладывается Александро-Ошевенский монастырь. В это же время, благодаря выгодному географическому положению, начинается экономический расцвет Каргополья. Здесь находился перекресток торговых путей между Новгородскими, Вологодскими, Белозерскими землями и Поморьем. Через город проходил основной торг солью и рыбой из Поморья. Промыслы и ремеслаШирокое развитие получили на Каргополье художественные промыслы и ремесла. Изделия из золотого и бисерного шитья делались на заказ и продавались по всему региону. В Каргополье работали гончары, плотники, ткачи и красильщики тканей. Живописцы иконописных мастерских писали иконы для храмов и по заказам обывателей своеобразным "северным письмом". Каменное строительство древнего городаПостройкой в 1562 Христорождественского собора начинается каменное строительство в Каргополье. С этого времени складывается белокаменный облик города. В 1678-80 возводится церковь Рождества Богородицы, в 1682-92 - Благовещенская церковь, составившие, вместе с окружающими постройками, единый архитектурный ансамбль Новой Торговой площади, сохранившийся до наших дней.От древних времен сохранились в городе остатки земляного вала, на котором до начала 18 в. стояли деревянные стены с девятью рублеными башнями, крытыми шатрами. В 1612-14 эта крепость выдержала несколько осад польских интервентов и разбойничьих шаек.Город в 18 в.С началом петровских преобразований и переносом центра активной жизни на Балтику Каргополь, потеряв свое экономическое значение, приходит постепенно в упадок. В 1765 в городе разразился страшный пожар, в котором сгорело свыше трехсот жилых домов. Пожар не пощадил храмы, торговые ряды, административные здания.В 1776 Каргополь стал уездным городом Олонецкой губернии. В этот же год указом Екатерины II ему был пожалован городской герб: в голубом поле агнец, лежащий на пылающем костре.Город в 19 в.В 19 в. Каргополь малоприметный уездный город. Промышленное развитие не коснулось его уклада, Северная железная дорога прошла в 90 км к востоку от города. Жители Каргополя и его окрестностей продолжали заниматься традиционными промыслами, среди которых отдельное место принадлежит гончарству, породившему известную каргопольскую игрушку.Современный городСегодня Каргополь - районный центр с населением около 15 тыс. человек. В городе работают несколько перерабатывающих заводов, открыты филиал архангельского производственного объединения "Беломорские узоры", Краеведческий музей и Педагогическое училище.Литература:Гемп К. П. Каргополь. Архангельск: Северо-зап. изд-во, 1968.Дурасов Г. П. Каргопольская глиняная игрушка. Л.: Художник, 1986.Гунн Г. П. Каргополье и Онега. М.: Искусство, 1989.Н. В. ГаевскаяА. Л. Иорданский

КАРГОПОЛЬСКАЯ ИГРУШКА , русский художественный промысел, распространенный в районе города Каргополя Архангельской области.Возникновение промысла Издавна в Торопове, Гриневе, Печникове - деревнях Панфиловской волости Каргопольского уезда, сложился сезонный гончарный промысел на местных красных глинах. Летом каргопольские гончары работали в поле, а с октября до весны занимались изготовлением глиняной посуды - печных горшков, кубов, кринок, мисок. Участвовала вся семья: и мужчины, и женщины, и дети. Каргопольская посуда пользовалась спросом по всему Поонежью, ее возили в Архангельск, большой гончарный торг был в самом Каргополе. Особенности производства Из остатков глины мастера лепили игрушки, не придавая им особенного значения. Глиняные лошадки, упряжки, фигурки людей и животных стоили недорого, особенным спросом не пользовались, и их лепили скорее для собственного удовольствия, чем ради заработка. Первоначально игрушки, как и посуда, были "обварными". После обжига раскаленное изделие погружали в "болтушку" - густой мучной раствор. Пригоревшая мука оставляла на светлой поверхности сосуда или игрушки черный кружевной узор. Украшенные процарапанным архаичным орнаментом, своей безыскусностью такие игрушки напоминали скорее произведения художников каменного века. Изготавливались и более дорогие поливные посуда и игрушки, покрытые глазурью. В начале 1930-х гг. гончарный промысел постепенно сошел на нет, еще раньше прекратилось изготовление игрушек. Лишь несколько мастеров продолжали их делать.Особенности каргопольской игрушки Самыми ранними из дошедших до нашего времени каргопольских игрушек можно считать работы И. В. и Е. А. Дружининых, работавших в 1930-40-х гг. В основном это одиночные фигурки мужичков и барынь, раскрашенные известью, сажей и цветными глинами. Они грубоваты по лепке, а их плоские лица и обобщенные детали фигуры и одежды напоминают древних каменных баб. В росписи фигурок сочетаются овалы, круги, кресты, пятна, также напоминающие древние орнаментальные мотивы.Современная каргопольская игрушка Современная каргопольская игрушка менее архаична. Сохраняя традиционные формы, нынешние мастера делают ее более изящной, порой четче акцентируют детали, щедро расписывают маслом и темперой, избегая, однако, излишней пестроты. Помимо фигурок людей каргопольцы лепят коней, коров, медведей, оленей, героев сказок и былин. Одним из самых популярных персонажей в каргопольской игрушке был и остается полкан - полуконь-получеловек с окладистой бородой, при орденах и эполетах. Среди других сказочных героев присутствуют лев, птица Сирин, конь о двух головах. Использование новых форм и сюжетов Сохраняя традицию, каргопольские игрушечники придумывают новые формы и сюжеты своих произведений. Так появились многофигурные композиции - тройки, возки, охоты и др. Их украшает не блеклый узор, наведенный цветной глиной по известковому фону, а яркая темперная роспись. В 1970-х гг. А. П. Шевелев, один из известнейших каргопольских игрушечников, пробовал делать поливные игрушки, которые напоминали прежние, "обварные".Бабкина и другие мастера Среди каргопольских игрушечников особое место отведено У. И. Бабкиной, единственной мастерице, никогда не прекращавшей заниматься этим ремеслом. Ей принадлежит заслуга не только сохранения, но и возрождения древнего промысла. Она запомнила с детства сказочного полкана и первая вновь стала лепить его. Многие современные мастера учились у нее забытому ремеслу. Каргопольский промысел всегда был семейным - у Шевелевых, Завьяловых, Рябовых и др. секреты мастерства передавались из поколения в поколение. Только в 1967 в Каргополе открылось отделение Архангельского предприятия "Беломорские узоры". В городе работает Школа искусств, где детей учат и лепке игрушек. Литература: Рогов А. П. Черная роза. Книга о русском народном искусстве. М.: Современник, 1978. Основы художественного ремесла / Под ред. В. А. Барадулина. М.: Просвещение, 1979.Дурасов Г. П. Каргопольская глиняная игрушка. Л.: Художник, 1986.Гунн Г. П. Каргополье и Онега. М.: Искусство, 1989.Н. В. Гаевская А. Л. Иорданский

КАРДАМОН , многолетняя трава семейства имбирных. Во влажных горных лесах Юж. Индии. Семена используют как пряность. Культивируют главным образом в Индии, Индокитае, Юж. Китае и на о. Шри-Ланка.

КАРДАМОНОВЫ ГОРЫ , южная часть Западных Гат на юге Индии. Длина ок. 200 км, высота до 2019 м.

КАРДАННЫЙ МЕХАНИЗМ (назван по имени Дж . Кардано), шарнирный механизм, обеспечивающий вращение двух валов под переменным углом благодаря подвижному соединению звеньев (жесткий карданный механизм) или упругим свойствам специальных элементов (упругий карданный механизм). Последовательное соединение двух карданных механизмов называется карданной передачей.

КАРДАНО (Cardano) Джероламо (1501-76) , итальянский математик, философ и врач. Труды по алгебре. С именем Кардано связывают формулу решения неполного кубического уравнения (впервые опубликованного им в 1545). Предложил подвес - прообраз карданного механизма. Для натурфилософии Кардано характерен гилозоизм.

КАРДАШЕВ Николай Семенович (р . 1932), российский астроном, академик РАН (1994). Труды по экспериментальной и теоретической астрофизике, радиоастрономии. Государственная премия СССР (1980, 1988).

КАРДЕЛЬ (Kardelj) Эдвард (1910-79) , политический деятель Югославии. В 1938-66 в руководстве Союза коммунистов Югославии. Участник Народно-освободительной войны в Югославии в 1941-45. В 1945, 1946-63 заместитель председателя правительства Югославии. В 1963-67 председатель Союзной скупщины Югославии. С 1974 член Президиума Югославии. Работы по проблемам самоуправления.

КАРДЕН (Cardin) Пьер (р .1922), французский модельер-дизайнер. Создатель первой коллекции мужской одежды (1960). Дал свое имя духам, различным аксеcсуарам, а также некоторым бытовым товарам. Стал особенно популярен благодаря своей "Коллекции космического века" (1964), в которую вошли комбинезоны "кошечка", плотно обтягивающие кожаные брюки, спортивные костюмы с подкладными плечиками и головные уборы в форме облегающего шлема.

КАРДЕНАЛЬ (Cardenal) Эрнесто (р . 1925), никарагуанский поэт, критик, священник. Министр культуры в 1979-87. Поэтический сборник "Час "О" (1960), "Эпиграммы" (1961), "Псалмы", "В честь американских индейцев" (оба 1969). Публицистика (книги "На Кубе", 1972; "Евангелие на Солентинаме", 1975).

КАРДЕНАС (Cardenas) , город и порт на севере Кубы. Cв. 65 тыс. жителей. Пищевая, целлюлозно-бумажная промышленность. Судоверфи. Рыболовство. Туризм.

КАРДЕНАС (Карденас-и-дель-Рио) (Cardenas y del Rio) Ласаро (1895-1970) , президент Мексики в 1934-40. Дивизионный генерал (1928). Участник Мексиканской революции 1910-17. Почетный президент Всемирного Совета Мира (с 1969). Международная Ленинская премия (1955).

КАРДИАЛГИЯ (от кардио ... и греч. algos - боль), боль в области сердца; в отличие от приступов стенокардии - длительная, преимущественно ноющая или колющая. Может быть проявлением различных болезней сердца (напр., миокардита), невроза и др.

КАРДИГАН , жакет без воротника, высоко застегивающийся, с карманами. Назван по имени графа Дж. Т. Кардигана, командовавшего кавалерийской бригадой во время Балаклавского боя в октябре 1854. Современный кардиган может быть сшитым из одноцветной ткани или вязаным.

КАРДИН В . (наст. имя и отчество Эмиль Владимирович) (р. 1921), российский критик, литературовед. Основная сфера интересов: современный литературный процесс, документальная литература, театр и кинематограф. Книги: "Сегодня о вчерашнем: Мемуары и современность" (1961), "Верность времени" (1962), "Повести Павла Нилина" (1964), "Пределы достоверности" (1981, в соавторстве с И. С. Янской), "Обретение" (1989) и др.

КАРДИНАЛ (от лат . cardinalis - главный), в иерархии католической церкви духовное лицо, следующее после римского папы, ступенью выше епископа. Кардиналы - ближайшие советники и помощники папы по управлению церковью. Назначаются папой.

КАРДИНАЛ , птица семейства овсянковых. Длина ок. 20 см. Самец ярко-красный. В Сев. Америке (США, Мексика) и на севере Центр. Америки.

КАРДИНАЛ (ложный неон) , рыба семейства карповых. Длина до 4 см. Вдоль тела золотистая полоса, середина хвостового плавника ярко-красная. В быстро текущих ручьях Юж. Китая. Аквариумная рыба.

КАРДИНАЛЕ (Cardinale) Клаудия (р . 1939), итальянская актриса. Снималась в фильмах: "Ла Виачча", "Леопард", "Туманные звезды Большой Медведицы", "Красная палатка", "Однажды на Дальнем Западе", "Фицкарральдо" и др.

КАРДИНАЛЬНЫЙ (лат . cardinalis), основной, главнейший, важнейший.

КАРДИО ... (от греч. kardia - сердце), часть сложных слов, указывающая на отношение к сердцу (напр., кардиограмма).

КАРДИОГРАММА (от кардио ... и ...грамма), кривая, получаемая на бумаге или фотопленке при регистрации деятельности сердца специальными приборами (электрокардиографом, баллистокардиографом и др.).

КАРДИОГРАФИЯ (от кардио ... и ...графия), регистрация деятельности сердца различными методами. См. Электрокардиография, Баллистокардиография, Кинетокардиография.

КАРДИОИДА (от кардио ... и греч. eidos - вид), плоская кривая, описываемая точкой М окружности, которая извне касается неподвижной окружности того же радиуса и катится по ней без скольжения. Принадлежит к эпициклоидам. Алгебраическая кривая 4-го порядка.

КАРДИОЛОГИЧЕСКИЙ ЦЕНТР научный Российской АМН , организован в 1975 в Москве. В структуру кардиологического центра входят: НИИ кардиологии им. Мясникова (организован в 1945 как Институт терапии), отделы экспериментальной кардиологии, профилактической и социальной кардиологии и др. Исследования по проблемам артериальных гипертоний, атеросклероза, ишемической болезни сердца, нарушений сердечного ритма, недостаточности кровообращения.

КАРДИОЛОГИЯ (от кардио ... и ...логия), раздел медицины, изучающий строение и функции сердечно-сосудистой системы, причины и механизмы развития сердечно-сосудистых заболеваний и разрабатывающий методы их распознавания, лечения и профилактики.

КАРДИОМОНИТОР (от кардио ... и лат. monitor - надзирающий), аппарат для постоянного (круглосуточного) контроля за состоянием сердечной деятельности (запись электрокардиограммы воспроизводится на экране осциллографа); при нарушениях ритма - автоматический сигнал тревоги.

КАРДИОПАТИЯ (от кардио ... и ...патия), собирательное обозначение поражений миокарда, не относящихся к ревматизму, порокам и ишемической болезни сердца.

КАРДИОСКЛЕРОЗ (от кардио ... и склероз), разрастание в мышце сердца соединительной ткани на месте гибели мышечных волокон, главным образом при атеросклерозе венечных сосудов и миокардитах. Основные проявления - сердечная недостаточность, аритмии сердца.

КАРДИОСПАЗМ (от греч . kardia, здесь - вход в желудок, и спазм), ахалазия пищевода, стойкое функциональное нарушение проходимости нижнего (кардиального) отдела пищевода; проявляется дисфагией, загрудинной болью, срыгиванием.

КАРДИОФОБИЯ (от кардио ... и ...фоб, фобия), навязчивый страх болезни сердца.

КАРДИССКИЙ МИР (1 .7.1661, Кардис, ныне Кярде, Эстония), завершил русско-шведскую войну 1656-58. За обязательство Швеции не помогать Польше в русско-польской войне 1654-67 Россия отказывалась от территориальных приобретений по Валиесарскому перемирию 1658. Восстанавливалась граница, установленная Столбовским миром 1617.

КАРДИФФ (Cardiff) , главный город Уэльса в Великобритании, порт в Бристольском зал., административный центр графств Саут-Гламорган и Мид-Гламорган. 284 тыс. жителей (1991). Черная металлургия, машиностроение, пищевая, бумажная промышленность. Университет. Народный музей, Национальный музей Уэльса. Первое поселение на месте Кардиффа возникло в 1 в. до н. э. Замок (11 в.), Лландафский собор (12-15 вв.), готическая церковь Сент-Джон (15 в.).

КАРДНОЕ ПРЯДЕНИЕ (от франц . carde - чесальная машина), система прядения, применяемая для изготовления средней по толщине и прочности пряжи из неравномерных по длине волокон.

КАРДОВСКИЙ Дмитрий Николаевич (1866-1943) , российский художник, график и живописец, заслуженный деятель искусств России (1929). Мастер рисунка, иллюстраций ("Каштанка" А. П. Чехова, 1903); картины, акварели, рисунки, посвященные эпохе Петра I, декабристам, пушкинскому времени. Педагог.

КАРДОЗО (Cardozo) Бенджамин Натан (1870-1938) , американский юрист, сторонник расширения прав суда за счет умаления роли закона при рассмотрении конкретных дел в суде.

КАРДОКС , способ беспламенного взрывания, основанный на переходе жидкой углекислоты, заключенной в стальном патроне (также называется кардокс), в газообразное состояние за счет тепла, выделяемого нагревательным элементом при воспламенении содержащегося в нем горючего вещества.

КАРДУЧЧИ (Carducci) Джозуэ (1835-1907) , итальянский поэт. В лирике (сборники "Новые стихи", 1873; "Ямбы и эподы", 1867-79, изданные 1882; поэма "К Сатане", 1863), ориентированной на поэтику классицизма, развитие как романтических (воспевание радости жизни, торжества разума), так и реалистических (в т. ч. политических) мотивов. Исследования по истории итальянской литературы. Нобелевская премия (1906).

КАРЕ (франц . carre), боевой порядок пехоты в виде одного или нескольких квадратов (прямоугольников). Известно в Др. Риме и Др. Греции, широко применялось во времена линейной тактики. В русской армии отменено в 1881.

КАРЕЕВ Николай Иванович (1850-1931) , российский историк, член-корреспондент АН СССР (1925; член-корреспондент Петербургской АН с 1910, член-корреспондент РАН с 1917), почетный член АН СССР (1929). Труды по аграрной истории Франции 2-й пол. 18 в., истории Французской революции кон. 18 в.; курс по новой истории Зап. Европы.

КАРЕЛИ , город (с 1981) в Грузии, на р. Кура. Железнодорожная станция. 8,5 тыс. жителей (1991). Пищевая промышленность.

КАРЕЛИН Александр Александрович (р . 1967), российский спортсмен, заслуженный мастер спорта (1988). Чемпион Олимпийских игр (1988, 1992), мира (1989, 1990, 1991, 1993-95), Европы (1988, 1989, 1990, 1991, 1992, 1993-95), СССР (1988, 1989, 1990, 1991), СНГ (1992), России (1994, 1995) по греко-римской (классической) борьбе.

КАРЕЛИН Андрей Осипович (1837-1906) , российский мастер фотоискусства. Жанровые композиции, по тематике близкие живописи передвижников.

КАРЕЛИН Владимир Александрович (1891-1938) , один из лидеров левых эсеров. В декабре 1917 - марте 1918 нарком государственных имуществ России, член советской делегации на мирных переговорах в Бресте. Один из руководителей левоэсеровского мятежа 1918. С 1919 эмигрант.

КАРЕЛИН Григорий Силыч (1801-72) , российский путешественник и натуралист. В 1832 и 1836 картировал восточное побережье Каспийского м., первый обошел часть побережья зал. Кара-Богаз-Гол.

"КАРЕЛИЯ" издательство , Петрозаводск. Основано в 1923. Общественно-политическая, научно-популярная, производственно-техническая, художественная, детская, учебная, краеведческая и др. литература на русском, карельском и финском языках.

КАРЕЛИЯ (Республика Карелия) , в Российской Федерации. 172,4 тыс. км2. Население 800 тыс. человек (1993), городского 74%; карелы (79 тыс. человек, 1989, перепись), русские (582 тыс. человек), белорусы, финны и др. 15 районов, 13 городов, 44 поселка городского типа (1993). Столица - Петрозаводск. Расположена в пределах Балтийского щита. Большая часть территории холмистая равнина (наибольшая высота 576 м - хр. Манселькя) с ледниковыми формами рельефа. Средние температуры февраля от ?9 до ?13 °С, июля 14-16 °С. Осадков ок. 500 мм в год. Св. 1/2 территории покрыто хвойным лесом; много озер (18% территории). Заповедник Кивач. В 9 - нач. 12 вв. территория Карелии принадлежала Киевской Руси, с 12 в. Новгороду, в 1478 присоединена к Русскому государству. В 13-17 вв. объект шведской агрессии. В 1721 часть территории (Карельский перешеек и Сев. Приладожье), захваченная шведами в нач. 17 в., была возвращена России. В ноябре 1917 - апреле 1918 установлена советская власть. В марте 1920 завершилась гражданская война. 8.6.1920 образована Карельская трудовая коммуна в составе РСФСР. 25.7.1923 Карельская трудовая коммуна преобразована в Карельскую АССР (с 31.3.1940 по 16.7.1956 Карело-Финскую ССР), с ноября 1991 Республика Карелия. Промышленность: лесная, деревообрабатывающая, целлюлозно-бумажная, машиностроение и металлообработка (оборудование для лесной, деревообрабатывающей, целлюлозно-бумажной промышленности и др.), черная и цветная металлургия, горнодобывающая (железная руда, нерудные строительные материалы, слюда); художественные промыслы. ГЭС на рр. Суна, Выг, Кемь и др. Посевы кормовых культур, картофелеводство, овощеводство. Молочно-мясное скотоводство. Птицеводство, пушное звероводство, рыболовство. Судоходство на Ладожском и Онежском оз., Беломорско-Балтийском канале, Белом м. Туризм (Валаамские о-ва, Кижи и др.). Курорты: Марциальные Воды, Сортавала.

КАРЕЛЫ (самоназвание - карьяла) , народ в Российской Федерации, коренное население Карелии (79 тыс. человек). Живут также в Тверской (23,2 тыс. человек) и некоторых других областях. Общая численность 131 тыс. человек (1992). Язык карельский. Верующие карелы - православные.

КАРЕЛЬСКАЯ БЕРЕЗА , особая форма березы бородавчатой с утолщениями (наплывами) на стволе и узорчатой мраморовидной (в разрезе) древесиной. Главным образом в лесах Карелии. Ценится как материал для производства мебели, художественных изделий, внутренней отделки зданий.

КАРЕЛЬСКАЯ КУЛЬТУРА (в археологии) , охотников и рыболовов эпохи неолита, бронзы и раннего железа на территории Карелии (кон. 3-го - 1-е тыс. до н. э.).

КАРЕЛЬСКАЯ ТРУДОВАЯ КОММУНА , автономное областное объединение в составе РСФСР на территории Олонецкой и Архангельской губерний, населенное карелами. Образована 8.6.1920. 25.7.1923 преобразована в Карельскую АССР.

КАРЕЛЬСКИЙ НАУЧНЫЙ ЦЕНТР РАН , преобразован в 1990 из одноименного филиала АН (1949, ведет историю с 1945). Президиум в Петрозаводске. 7 научных учреждений.

КАРЕЛЬСКИЙ ПЕРЕШЕЕК , между Финским зал. и Ладожским оз. Средняя высота ок. 50 м (наибольшая 205 м). Ледниковые формы рельефа. Побережье Финского зал. - дачные поселки и курорты (Сестрорецк, Зеленогорск, Репино, Солнечное и др.). С кон. 9 в. Карельский перешеек - часть территории Руси. В нач. 17 в. захвачен Швецией. Отошел к России в 1721. В 1918-40 большая часть Карельского прешейка была в Финляндии. С 1940 в Российской Федерации.

КАРЕЛЬСКИЙ ЯЗЫК , относится к прибалтийско-финской ветви финно-угорских языков. Разрабатывается письменность на основе латинского алфавита.

КАРЕМ (Careme) Морис (1899-1978) , бельгийский поэт (на французском языке). Чуждая экспериментаторству, ясная по форме и в целом жизнерадостная лирика: сборники "Особняк" (1926), "Магический фонарь" (1947), "Голос тишины" (1951), "Песни" (1975), "Медуа" (1976). Стихи и повести для детей.

КАРЕНЫ (самоназвание - пгханьо) , народ в Мьянме и на западе Таиланда. 3,7 млн. человек, в т. ч. в Мьянме св. 3,5 млн. человек (1992). Язык сино-тибетской семьи. Верующие в основном буддисты, есть христиане (баптисты).

КАРЕТА (польск . kareta), закрытый четырехколесный экипаж на рессорах.

КАРЕТКА (от итал . carretta - тележка), узел машины или механизма, передвигающийся по направляющим или (и) вращающийся в подшипниках. Каретки имеются в металлорежущих станках (опорная часть суппорта), ткацких станках (часть зевообразовательного механизма), пишущих машинах.

КАРЕТНИКОВ Николай Николаевич (1930-94) , российский композитор. Оперы "Тиль Уленшпигель" (1984), "Мистерия апостола Павла" (1986), балеты "Крошка Цахес..." (1958), "Ванина Ванини" (1962) и др.; "Пять духовных песнопений" (1970) и др.

КАРЕТТА , то же, что бисса.

КАРЖАВИН Федор Васильевич (1745-1812) , российский просветитель; путешественник, литератор. Противник рабства. Участник войны за независимость США. Труды филологические, этнографические, по теории архитектуры, оригинальные рисунки.

КАРИАМЫ , то же, что сериемы.

КАРИАТИДА (греч . karyatis), скульптурное изображение стоящей женской фигуры, которое служит опорой балки в здании (или образно выражает эту функцию).

КАРИБСКИЕ АНДЫ (Cordillera de los Andes Caribes) , горы в Венесуэле, вдоль берега Карибского м. Длина ок. 800 км. Состоят из Береговой Кордильеры (высота до 2765 м) и внутреннего хребта Серрания-дель-Интерьор (высота до 2600 м).

КАРИБСКИЕ ЯЗЫКИ , семья индейских языков в северной части Юж. Америки и на близлежащих островах Карибского м. Известно св. 100 карибских языков. Генетическая классификация не разработана.

КАРИБСКОЕ МОРЕ (Caribbean Sea) , полузамкнутое море Атлантического ок., между Центр. и Юж. Америкой на западе и юге и Б. и М. Антильскими островами на севере и востоке. 2777 тыс. км2. Глубина до 7090 м. Заливы: Гондурасский, Дарьенский, Венесуэльский. Крупные острова: Куба, Гаити, Ямайка, Пуэрто-Рико. Соединено Юкатанским прол. с Мексиканским зал., Панамским каналом с Тихим ок. Основные порты: Сантьяго-де-Куба, Маракайбо, Ла-Гуайра, Картахена, Лимон, Колон, Санто-Доминго.

КАРИБУ , общее название североамериканских форм дикого северного оленя.

КАРИЕВА Бернара Рахимовна (р . 1936), узбекская артистка балета, народная артистка СССР (1973). С 1955 в Узбекском театре оперы и балета им. Навои (Ташкент). Государственная премия СССР (1982).

КАРИЕС (лат . caries - гниение), постепенное разрушение ткани кости или зуба вследствие дистрофического или инфекционного процесса в кости или надкостнице. Кариес зубов - одно из самых распространенных заболеваний человека, проявляющееся образованием дефекта в эмали и дентине зубов. В начальной стадии грязно-серое шероховатое пятно, возможна боль от сладкого, кислого, холодного. Лечение: иссечение пораженных тканей и заполнение дефекта пломбой.

КАРИЙОН , карильон (франц. carillon, букв. - трезвон), 1) набор колоколов (часто с клавишным механизмом), образующих диатонический или хроматический звукоряд. Использовался в башенных и стенных часах (куранты). 2) Музыкальная пьеса, имитирующая колокольный перезвон.

КАРИЙСКАЯ КАТОРГА , в царской России группа каторжных тюрем в составе Нерчинской каторги, на р. Кара в Забайкалье, с 1838 - уголовных, с 1873 - политических. Особо жесткий режим. В 1890 (после Карийской трагедии 1889) карийская каторга ликвидирована.

КАРИЙСКАЯ ТРАГЕДИЯ , массовое самоубийство политкаторжан на Карийской каторге (7 и 12.11.1889), протест против попыток администрации уравнять политических заключенных с уголовными. В ответ на телесное наказание Н. К. Сигиды 18 человек приняли яд, 6 из них умерли. Карийская трагедия привела к ликвидации Карийской каторги.

КАРИКАТУРА (итал . caricatura, от caricare - нагружать, преувеличивать), изображение, в котором комический эффект создается соединением реального и фантастического, преувеличением и заострением характерных черт, неожиданными сопоставлениями и уподоблениями; жанр изобразительного искусства (обычно графики), являющийся основной формой изобразительной сатиры, часто обладающий тенденциозной социально-критической направленностью, подвергающий осмеянию какие-либо социальные, общественно-политические, бытовые явления, реальных лиц или характерные типы людей.

КАРИМ (Каримов) Мустай (Мустафа Сафич) (р . 1919), башкирский поэт, народный поэт Башкирии (1963), Герой Социалистического Труда (1979). Поэмы о Великой Отечественной войне "Декабрьская песня" (1942), "Черные воды" (1961), сборник лирических стихов "Годам вослед" (1971; Государственная премия СССР, 1972), "Четыре времени любви" (1978), автобиографическая повесть "Долгое-долгое детство" (1974-78), сборник повестей "Деревенские адвокаты" (1989); пьесы (в т. ч. трагедия "Не бросай огонь, Прометей", издана 1976). Ленинская премия (1984).

КАРИМ (Каримов) Фатых Гильманович (1909-45) , татарский поэт. Поэмы и стихи о коллективизации и индустриализации, сборники фронтовых стихов "Любовь и ненависть" (1943), "Мелодия и сила" (1944), повесть "Записки разведчика" (1943). Погиб на фронте.

КАРИМАТА (Karimata) , пролив между островами Калимантан и Белитунг в Индонезии, соединяет Южно-Китайское и Яванское моря. Наименьшая ширина ок. 210 км, глубина до 36 м. Много мелких островов, коралловых рифов.

КАРИМОВ Ислам Абдуганиевич (р . 1938), президент и председатель Кабинета министров Узбекистана с 1990. С 1960 на инженерно-технической и государственной работе. С 1983 министр финансов, в 1986 заместитель председателя Совета министров и председатель Госплана. С декабря 1986 1-й секретарь Кашкадарьинского обкома. В 1989-91 1-й секретарь ЦК КП Узбекистана.

КАРИНСКИЙ Михаил Иванович (1840-1917) , российский логик и философ. Критиковал теорию познания И. Канта. Разработал оригинальную классификацию умозаключений.

КАРИНСКИЙ Николай Михайлович (1873-1935) , российский языковед, славист, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1921). Сын М. И. Каринского. Труды по истории русского и древнеболгарского языков, русской диалектологии, славянской палеографии.

КАРИНТИ (Karinthy) Фридьеш (1887-1938) , венгерский писатель-юморист. Пронизанная ироничным скептицизмом критика в книге литературных пародий "Вот как вы пишите" (1912), повести "Извините, господин учитель" (1916), гротескно-фантастическом романе "Капиллярия" (1921), "Путешествие вокруг собственного черепа" (1937). Стихи, фельетоны, публицистика.

КАРИНТИЯ , историческая область в Европе, в бассейне р. Драва. С кон. 6 в. заселена славянами, входила в Карантанию. С нач. 11 в. герцогство. С 1335 владение Габсбургов. По Сен-Жерменскому мирному договору 1919 большая часть Каринтии в составе Австрии (земля Каринтия), часть - в Словении, небольшой район - в Италии.

КАРИНЯН (наст . фам. Габриэлян) Арташес Баласиевич (1886-1982), государственный деятель, литературовед, академик АН Армении (1956), Герой Социалистического Труда (1976). В 1918 нарком юстиции Бакинского СНК, в 1924-28 председатель ЦИК Армении. Труды об армянских и русских литературных связях, по истории армянской периодической печати.

КАРИО ... (от греч. karyon - орех, ядро ореха), часть сложных слов, означающая: относящийся к клеточному ядру.

КАРИОГАМИЯ (от карио ... и греч. gamos - брак), слияние ядер мужских и женских половых клеток в ядро зиготы (синкарион) в процессе оплодотворения. В результате кариогамии набор хромосом удваивается.

КАРИОГРАММА (от карио ... и ...грамма), графическое изображение кариотипа, т. е. числа, формы, размеров хромосом и т. п. В медицинской генетике с помощью кариограммы диагностируют некоторые т. н. хромосомные болезни.

КАРИОЛОГИЯ (от карио ... и ...логия), раздел цитологии, изучающий строение и функции клеточного ядра и его структур (хромосом, ядрышка, ядерной оболочки) методами оптической и электронной микроскопии, изотопных индикаторов и др.

КАРИОН Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

КАРИОПЛАЗМА (от карио ... и плазма) (ядерный сок), содержимое клеточного ядра, заполняющее пространство между его структурами.

КАРИОСИСТЕМАТИКА (от карио ... и систематика), раздел биологической систематики, изучающий структуры клеточного ядра (главным образом строение и эволюцию хромосомного набора, или кариотипа) у разных систематических групп организмов.

КАРИОТА , род пальм. Ок. 12 видов, в тропиках Восточного полушария. Из сока, получаемого при подсочке соцветий некоторых видов, изготовляют вино, из сердцевины стволов добывают крахмал; волокно из листьев идет на веревки и т. п.

КАРИОТИП (от карио ... и греч. typos - отпечаток, форма), типичная для вида совокупность морфологических признаков хромосом (размер, форма, детали строения, число и т. д.). Важная генетическая характеристика вида, лежащая в основе кариосистематики. Для определения кариотипа используют микрофотографию или зарисовку хромосом при микроскопии делящихся клеток.

КАРИССИМИ (Carissimi) Джакомо (1605-74) , итальянский композитор. Создал классический тип духовной оратории ("Иевфай", "Валтасар", ок. 1650), светской и духовной кантаты. Мотеты и др.

КАРИЯ , область на юго-западе М. Азии (на территории современной Турции). С кон. 2-го тыс. до н. э. ее населяли карийцы. В 6-4 вв. Кария под властью Ахеменидов, в кон. 4 в. - Александра Македонского, с 3 в. - Селевкидов. В 129 до н. э. вошла в римскую провинцию Азия.

КАРИЯ (гикори) , род деревьев семейства ореховых. Высота до 65 м. Ок. 20 видов, в Сев. Америке и Азии (Китай). Орехи пекана и других видов съедобны, содержат до 70% пищевого масла. Многие виды широко культивируют (в Зап. Европе, Сев. Америке, в Прибалтике, Крыму, Молдавии, Ср. Азии, на Кавказе и др.) как ценные орехоплодовые и декоративные растения.

КАРИ-ЯКУБОВ Мухитдин (1896-1957) , узбекский певец (баритон), народный артист Узбекистана (1936). Один из основоположников узбекского музыкального театра. Участвовал в организации музыкальных театров Ташкента (Узбекский музыкальный театр, с 1939 Узбекский театр оперы и балета; с 1939 солист театра), Андижана, Коканда.

КАРКАРАЛИНСК , город в Казахстане, Карагандинская обл.; у подножия Каркаралинских гор, в 23 км от железнодорожной станции Карагайлы. 11,4 тыс. жителей (1991). Центр сельскохозяйственного района. Возник в 1824 как казачья станица.

КАРКАРАЛИНСКИЕ ГОРЫ , в восточной части Казахского мелкосопочника. Высота до 1403 м. Сосновые леса. Месторождения полиметаллических руд.

КАРКАС (от франц . carcasse - скелет), в технике - остов (скелет) какого-либо изделия, здания или сооружения, состоящий из отдельных скрепленных между собой элементов (стержней). Определяет прочность, устойчивость, долговечность, форму изделия (сооружения). Выполняется из дерева, металла, железобетона и других материалов.

КАРКАС (каменное дерево) , род деревьев семейства ильмовых. Св. 50 видов, в умеренных поясах и в тропиках, в т. ч. 2 вида на Кавказе, в Крыму и Ср. Азии. Используют в защитном лесоразведении, озеленении, прочную древесину - в столярном деле. Плоды съедобны.

КАРКАСНО-ПАНЕЛЬНЫЕ КОНСТРУКЦИИ , состоят из несущих элементов каркаса (железобетонных или стальных колонн и ригелей) и ограждающих конструкций (стеновых панелей, плит и панелей покрытий и перекрытий). Предназначены для строительства преимущественно многоэтажных зданий.

КАРКАСОН (Каркассонн) (Carcassonne) , город на юге Франции, на р. Од и Южном канале. Административный центр департамента Од и главный город исторической области Лангедок. 40 тыс. жителей (1982). Производство текстиля, обуви. Виноделие. Музеи: художественный, изящных искусств. Верхний (старый) город 5-13 вв. с крепостными стенами и нижний город (с 1274).

КАРКИНИТСКИЙ ЗАЛИВ Черного м ., между северо-западным берегом Крымского п-ова и материком. Длина 118,5 км. Глубина в западной части до 36 м, в восточной - до 10 м. Порты: Скадовск, Хорлы.

КАРЛ I (Charles) (1600-49) , английский король с 1625, из династии Стюартов. В ходе Английской революции 17 в. низложен и казнен.---КАРЛ I СТЮАРТ (Charles I Stuart) (19 ноября 1600, Данфермлин, Шотландия - 30 января 1649, Лондон), король Великобритании и Ирландии, первый в истории Европы монарх, осужденный на публичную казнь. Второй сын Якова VI, короля Шотландии, и Анны Датской. После вступления Якова VI на английский престол в качестве Якова I (1603), Карл был привезен в Англию и воспитывался при дворе. После смерти старшего брата Генри 6 ноября 1612 стал наследником престола. Обучался богословию и праву. В 1623 вместе с фаворитом Якова I герцогом Бекингемом отправился в Испанию, чтобы жениться на католичке инфанте Марии, дочери Филиппа III. Брак к радости пуритан расстроился, но по возвращении в Англию Карл тут же начинает переговоры с французским двором о браке с принцессой Генриеттой-Марией, дочерью Генриха IV. Карл согласился выполнить условия французов и тайно предоставить католикам свободу вероисповедания.Начало правления27 марта 1625 умер Яков I, и Карл I унаследовал престол. Главным советником его оставался Бекингем, имевший на него огромное влияние. 1 мая 1625 Карл I заключает брак с Генриеттой-Марией. Парламенты 1625 и 1626 требуют отставки Бекингема, отмены монополий на торговлю и производство и отказываются вотировать новые налоги. В ответ Карл I распускает парламенты, делает несколько займов и посылает военную экспедицию в Кадис с целью захвата испанского серебряного флота; она оканчивается провалом. В 1628 он посылает Бекингема на помощь осажденным во французской крепости Ларошель гугенотам, однако и здесь терпит поражение. 17 марта 1628 - 2 марта 1629 заседает третий парламент Карла I, который 7 июня 1628 подает ему "Петицию о праве". Карл утверждает петицию 17 июня 1628; 23 августа пуританин Джон Фелтон убивает Бекингема.Король без парламентаПосле роспуска парламента Карл I в течение 11 лет правит единолично, пополняя казну путем раздачи монополий и возрождения старинных феодальных повинностей, что делает его политику крайне непопулярной. Фаворитами его становятся Томас Уэнтворт, граф Страффорд и архиепископ Уильям Лод. В связи с начавшейся в 1639 войной с Шотландией Карл I вынужден созвать парламент для вотирования новых налогов. Короткий парламент (13 апреля - 5 мая 1640) отказывается это сделать; Долгий парламент, открывшийся 3 ноября 1640, выдвигает требования отстранения королевских советников и проведения антиабсолютистских и церковных реформ. Карл I, являясь сторонником теории божественного права, отказывается выполнить требования парламента, но не может остановить начавшуюся Английскую революцию. В мае 1641 он под нажимом народных масс вопреки своему обещанию дает санкцию на казнь Страффорда. В начале января 1642 он пытается арестовать пятерых вождей парламентской оппозиции, но они укрываются в лондонском Сити. В феврале 1642 Карл I отправляет свою семью во Францию, а сам уезжает на север и начинает собирать войска; 22 августа 1642 он объявляет войну парламенту.Война и смертьВначале королевская конница одерживает победы; королю несколько раз удается подойти к Лондону; штаб-квартира его располагается в Оксфорде. Однако уже в 1644 созданная Кромвелем армия нового образца начинает разбивать роялистские войска. Потерпев окончательное поражение в битве при Нэйзби 11 июня 1645, Карл I бежит на север и сдается в плен шотландцам. 1 февраля 1647 шотландцы за плату выдают Карла парламентским уполномоченным; после этого парламент пытается достичь договоренности с королем. 2-4 июня корнет Джойс с отрядом солдат захватывает короля, и он становится пленником армии. В сентябре Кромвель начинает переговоры с королем с целью добиться от него согласия на установление конституционной монархии. В ноябре 1647 на заседании армейского совета в Пэтни левеллеры требуют привлечь монарха к суду за пролитую в стране кровь. 11 ноября 1647 Карл бежит на остров Уайт и начинает переговоры с шотландцами. В разных частях Англии поднимаются роялистские восстания, начинается вторая гражданская война. Пресвитерианская часть парламента, стремившаяся к компромиссу, в августе 1648 посылает на остров Уайт делегацию для переговоров. Карлу предлагают весьма мягкие условия мира, но он затягивает переговоры, ожидая поддержки из Франции и Ирландии.В Лондоне сторонники решительных действий одерживают верх, переговоры прерываются, и в начале декабря 1648 Карла I переводят в замок-тюрьму Херст (Хемпшир). 6 декабря происходит Прайдова чистка - изгнание из парламента пресвитериан. 23 декабря палата общин постановляет, что Карл I является главным виновником несчастий страны, и начинает готовить суд над королем. 4 января 1649 палата общин объявляет о переходе к ней всей полноты власти, а 6 января создается "Верховный суд справедливости". 19 января Карла I переводят в Лондон для предания суду, который заседает 20-27 января. "Как тиран, изменник и убийца, открытый и беспощадный враг английской нации" Карл I был приговорен к смертной казни. 30 января 1649 он был публично казнен на площади перед Уайтхоллом "путем отсечения головы от тела".Литература:Английская буржуазная революция XVII в. М., 1954. Т. 1.Гизо Ф. История Английской революции. Ростов-на-Дону, 1996. Ч. 1-2.Wedgwood C. V. The Trial of Charles I. London:Collins, 1964.Bowle J. Charles I. London, 1975.Gregg P. King Charles I. London, 1981.Carlton C. Charles I. London, 1983.Т. А. Павлова

КАРЛ I (Karl) (1887-1922) , император Австрии и король Венгрии (под именем Карла IV) в 1916-18, из династии Габсбургов. В ходе революции 1918 11 ноября отрекся от престола в Австрии, а 13 ноября - в Венгрии.

КАРЛ I Карел I (Karel) (1316-78) , чешский король с 1346; он же германский король и император "Священной Римской империи" Карл IV.

КАРЛ I АНЖУЙСКИЙ (Charles d'Anjou) (1226-85) , король Сицилийского королевства в 1268-82 (номинально с 1266), Неаполитанского королевства в 1282-85, основатель Анжуйской династии в Сицилии и Юж. Италии. Сын французского короля Людовика VIII. Раздача Карлом I Анжуйским земель и привилегий французским рыцарям, рост налогов привели к "Сицилийской вечерне" 1282 и отпадению от его владений Сицилии.

КАРЛ II (1630-85) , английский король с 1660, из династии Стюартов. Провозглашение его королем означало реставрацию монархии в Англии.

КАРЛ III (Charles) Простоватый (879-929) , французский король в 898-923, из династии Каролингов. Уступил норманнам территорию Нормандии (911). В 911 завладел Лотарингией. Захваченный знатью, поднявшей против него мятеж, с 923 находился в заключении.

КАРЛ IV (Karl) (1316-78) , германский король и император "Священной Римской империи" с 1347, чешский король (Карл I) с 1346, из династии Люксембургов. В Чехии укреплял королевскую власть, поощрял развитие ремесла, торговли, культуры. Имперская политика (Золотая булла 1356 и др.) содействовала политической децентрализации Германии.

КАРЛ IX (1550-74) , французский король с 1560, из династии Валуа. Под влиянием Екатерины Медичи санкционировал Варфоломеевскую ночь 1572.

КАРЛ IX (Karl) (1550-1611) , король Швеции с 1604, из династии Ваза. Стал королем, одержав победу над польским королем Сигизмундом III Вазой (который в 1592-99 был и шведским королем). Начал интервенцию против Русского государства и т. н. Кальмарскую войну 1611-13 с Данией.

КАРЛ V (1500-58) , император "Священной Римской империи" в 1519-56, испанский король (Карлос I) в 1516-56, из династии Габсбургов. Пытался под знаменем католицизма осуществить план создания "мировой христианской державы". Вел войны с Францией (Итальянские войны 1494-1559), с Османской империей. Потерпел поражение в борьбе с немецкими князьями-протестантами и после заключения с ними Аугсбургского религиозного мира 1555 отрекся от престола.

КАРЛ V Мудрый (1338-80) , французский король с 1364, из династии Валуа. В 1356-60 и нач. 1364 регент Франции. Упорядочил налоговую систему, реорганизовал армию. В 1369 возобновил военные действия против англичан.

КАРЛ VI (1685-1740) , австрийский эрцгерцог и император "Священной Римской империи" с 1711, из династии Габсбургов. Вел войны за Испанское наследство, с Османской империей и др. Издал Прагматическую санкцию 1713.

КАРЛ VI Безумный (1368-1422) , французский король с 1380, из династии Валуа. В правление психически больного Карла VI за власть боролись феодальные группировки - арманьяки и бургиньоны. В ходе Столетней войны 1337-1453 подписал в 1420 договор в Труа, по которому признал наследником французского престола английского короля Генриха V.

КАРЛ VII (1403-61) , французский король с 1422, из династии Валуа. Коронован в Реймсе в 1429 при содействии Жанны д'Арк. При нем закончилась Столетняя война 1337-1453. Прагматической санкцией 1438 способствовал получению французской церковью определенной независимости от папства. В 1440 подавил Прагерию.

КАРЛ X (1757-1836) , французский король в 1824-30, из династии Бурбонов. В его правление были изданы июльские ордонансы 1830, ограничивавшие демократические свободы; начата в 1830 экспансия в Алжир. Свергнут Июльской революцией 1830.

КАРЛ XI (1655-97) , король Швеции с 1660, из династии Пфальц-Цвейбрюкен. В 1680 начал широкую редукцию коронных земель.

КАРЛ XII (1682-1718) , король Швеции с 1697, из династии Пфальц-Цвейбрюкен, полководец. В начале Северной войны 1700-21 одержал ряд крупных побед, но вторжение в 1708 в Россию завершилось его поражением в Полтавском сражении 1709; бежал в Турцию. В 1715 вернулся в Швецию. Убит во время завоевательного похода в Норвегию.---КАРЛ XII (Karl XII) (17 июня 1682, Стокгольм - 30 ноября 1718, у крепости Фредрикстен, близ Фредриксхалл, Норвегия), король Швеции в 1697-1718, выдающийся полководец. Начало царствованияСын шведского короля Карла XI и королевы Ульрики Элеоноры, принцессы Датской. Получил хорошее классическое образование, владел несколькими иностранными языками. Стал королем после смерти отца в апреле 1697; в ноябре 1697, в возрасте 15 лет, был провозглашен совершеннолетним. Правил как самодержавный монарх, при коронации сам возложил на себя корону и в отличие от своих предшественников не принес клятвы соблюдать законы Швеции.В первые годы своего правления Карл XII занимался внутренними делами страны. В области внешней политики он стремился поддержать герцога Гольштейн-Готторпского Фридриха IV, женатого на его сестре Хедвиге Софии, в его стремлении освободиться от сюзеренитета короля Дании.Первые победыПосле того, как в 1700 против Швеции выступила коалиция держав и началась Северная война, Карл XII возглавил небольшую по численности, но хорошо подготовленную армию и, покинув в апреле 1700 Стокгольм, направился в Гольштейн. При поддержке англо-голландского флота он заставил Данию выйти из войны и, быстро перебросив свою армию к Нарве, нанес поражение русским войскам. Затем Карл XII двинулся на юг против польско-саксонской армии и нанес ей ряд поражений, главным из которых стало сражение при Клишове 1702. Изгнав Августа II из Польши и посадив на польский трон Станислава Лещинского (1704), Карл XII вторгся через Силезию в Саксонию, разгромил саксонские войска в сражении при Фрауштадте и навязал Августу Альтранштедский мир (1706). После этого он выступил против русских войск, которые к этому времени заняли Ингерманландию и часть Эстляндии. В 1707 военные действия шли на территории Польши, но одержав победу над русскими в сражении при Головчине, Карл XII вторгся в Россию. Первоначально он планировал поход на Москву, но встретив ожесточенное сопротивление, повернул на Украину, рассчитывая на поддержку гетмана Мазепы. Здесь военная удача изменила Карлу XII, недооценившему своего противника. После разгрома в сентябре 1708 у д. Лесная шедшего из Прибалтики корпуса Левенгаупта главная армия Карла XII оказалась в сложном положении, так как вместе с Мазепой на сторону шведов перешла незначительная часть украинских казаков, а выступления Турции и Крыма против России не произошло.ПолтаваВ апреле 1709 Карл XII начал осаду небольшой, но занимавшей важное стратегическое положение крепости Полтава, куда летом подошли основные силы русской армии. 27 июня состоялось генеральное сражение, шведская армия потерпела сокрушительное поражение и после отступления сдалась у Переволочной. Карлу XII удалось бежать в Турцию, где он со своим небольшим походным двором оставался сначала в Бендерах. Отсюда он продолжал управлять Швецией, одновременно стараясь натравить турок на Россию. Интриги Карла XII стали раздражать султана и его советников, и в феврале 1713 шведский король был схвачен и насильственно перевезен под Эдирне. Осенью 1714 турки дали возможность Карлу XII уехать, и он под чужим именем, в сопровождении одного офицера проехал верхом в Штарльзунд, центр Шведской Померании. Около года он командовал обороной этого города, осажденного датчанами и пруссаками.Трагический конецВ декабре 1715 Карл XII вернулся в Швецию, где его ставка располагалась сначала в Истаде, а затем в Лунде. В 1717 он начал переговоры с Россией на Аландских островах, соглашаясь уступить прибалтийские владения в обмен на принадлежавшую датской короне Норвегию. Одновременно он дважды попытался захватить юго-восточную часть Норвегии. Во время осады норвежской крепости Фредрикстен он был убит, как считается, шальной пулей во время рекогносцировки. С гибелью Карла XII абсолютизм в Швеции пал, и в 1719-21 война была окончена с большими территориальными потерями для Швеции в Прибалтике и Северной Германии.Литература.Haintz О. Koеnig Karl XII von Schweden. Berlin, 1958. Bd.1-3.Bengtsson F. G. The Life of Charles XII, King of Sweden, 1697-1718. Stockholm, 1960. Hatton R. Charles XII of Sweden. London, 1968.В. В. Рогинский

КАРЛ XIV Юхан , см. Бернадот.

КАРЛ XVI Густав (Carl Gustaf) (р . 1946), король Швеции с 1973, из династии Бернадотов. Внук Густава VI Адольфа (король в 1950-73).

КАРЛ АЛЬБЕРТ (Carlo Alberto) (1798-1849) , король Сардинского королевства с 1831, из Савойской династии. Во время революции 1848-49 ввел умеренно-либеральную конституцию (т. н. Альбертинский статут); после поражения в австро-итальянской войне 1848-49 отрекся от престола и бежал из страны.

КАРЛ ВЕЛИКИЙ (лат . Carolus Magnus) (742-814), франкский король с 768, с 800 император; из династии Каролингов. Его завоевания (в 773-74 Лангобардского королевства в Италии, в 772-804 области саксов и др.) привели к образованию обширной империи. Политика Карла Великого (покровительство церкви, судейские и военные реформы и др.) содействовала формированию феодальных отношений в Зап. Европе. Империя Карла Великого распалась вскоре после его смерти (см. Верденский договор 843).КАРЛ I BЕЛИКИЙ (лат. Саrolus Magnus) ( 2 апреля (?) 742, Ахен - 28 января 814, Ахен), король франков с 768, император с 800.В преданиях и историографической традиции прославлен как выдающийся воитель, законодатель и просветитель. Целью деятельности Карла было создание благоустроенного христианского государства. Карл Великий был помазан на царство в 754 при жизни отца, Пипина Короткого; до 771 правил совместно с братом Карломаном.Войны арлаВойны Карла ставили целью расширение христианского мира. За время его царствования франки совершили 53 похода, из них 27 возглавлял сам Карл; за период его правления Франкское государство увеличилось вдвое. Самой длительной была война с саксами 772-804, в результате которой Саксония была насильственно христианизирована и включена в состав Франкского государства. Походы в Испанию против арабов в 778-810 привели к созданию во Франкском государстве Испанской марки на северо-востоке Пиренейского п-ова. Первый поход 778 оказался неудачным, арьергард войска был при отступлении разбит отрядом басков. Командовавший арьергардом граф Роланд погиб. Это событие стало основой для позднейшей "Песни о Роланде". В 787-796 были завоеваны населенные аварами территории нынешних Австрии и Венгрии. В 785 завоевана Фрисландия, в 789 и 812 предприняты походы против полабских славян вильцев.В 773 и 774 по приглашению папы Адриана I Карл предпринял походы в Италию, разбил лангобардов, короновался итальянской короной и подтвердил права пап на Папскую (Церковную) область. В 800 Карл подавил восстание против папы в Риме. 25 декабря 800 в Соборе Св. Петра папа Лев III короновал Карла императором. Византийское правительство отказывалось признавать за Карлом данный титул, но после войны 809-814 согласилось на это. Империя Карла.Устройство государства Карла знаменовало собой развитие феодализма. Высшая знать страны, связанная с Карлом ленной присягой, обязана была являться на войну с подвластными людьми. С 789 Карл неоднократно издавал указы, предписывавшие каждому свободному человеку найти себе сеньора, под началом которого он должен служить. Увеличивалось число зависимых крестьян. Империя Карла делилась на округа во главе с назначенными монархом из местной знати графами, обладавшими административной и военной властью и прдседательствовавшими в судах с участием присяжных из местных свободных мужчин; контроль за деятельностью графов и суд от имени государя осуществляли разъездные т. н. "государевы посланцы". Ежегодно созывались т. н."майские поля", съезды высшей светской и церковной знати, на которых Карл представлял указы и капитулярии, касающиеся всех сторон жизни, в т. ч. церковной.Каролингское Возрождение Карл Великий, до конца дней остававшийся неграмотным, уделял большое внимание образованию. В 787 был издан указ о создании школ при монастырях, в 789 - об обязательном образовании всего свободного мужского населения (остался невыполненным). При дворе сложился ученый кружок во главе с Карлом, названный Академией. Всячески культивировалась латинская словесность, что дало повод историкам назвать эпоху правления Карла и его ближайших преемников Каролингским Возрождением. Карл интересовался также германскими древностями, повелел записывать песни и сказания на народных языках, составить германскую грамматику.Карл Великий пережил двух своих законных сыновей и оставил трон третьему - Людовику Благочестивому. Империя Карла распалась в 843 в результате Верденского договора.Литература:Bauer H. Reise in die Karolingerzeit. Leipzig, 1974.Chamberlin R. The Emperor Charlemagne. London, 1986.Д. Э. Харитонович

КАРЛ Людвиг Иоганн (1771-1847) , эрцгерцог Австрийский, полководец и военный теоретик, фельдмаршал (1801); 3-й сын императора Леопольда II. С 1801 президент Гофкригсрата (придворный военный совет); с 1805 военный министр. В австро-французской войне 1809 главнокомандующий армией, одержал победу при Эслинге, но потерпел поражение при Ваграме. Впервые сформулировал основной принцип стратегии - принцип сосредоточения сил.

КАРЛ МАРТЕЛЛ (Carolus Martellus) (ок . 688-741), фактический правитель Франкского государства (с 715) при последних Меровингах, майордом из рода Каролингов. Конфисковав часть церковных земель и раздав их в бенефиции, укрепил военные силы государства. В 732 при Пуатье разгромил арабов, остановив их продвижение в Зап. Европу.

КАРЛ ОРЛЕАНСКИЙ (Charles d'Orleans) (1394-1465) , французский воин и куртуазный поэт (см. Куртуазная литература). В его "жалобах", балладах и рондо различимо влияние Дж. Чосера и Ф. Петрарки.

КАРЛ РОБЕРТ (Karoly Robert) (1288-1342) , король Венгерского королевства с 1308, основатель Анжуйской династии в Венгрии. Провел реформы горного дела и денежную. Заключил (1335) торговые соглашения с Чехией и Польшей. Вел войны с Венецией, Сербией, Валахией.

КАРЛ СМЕЛЫЙ (Charles le Temeraire) (1433-77) , герцог Бургундии с 1467. Возглавил коалицию знати ("Лига общественного блага"), поднявшую мятеж против французского короля Людовика XI. В Бургундских войнах погиб в битве при Нанси.

КАРЛА МАРКСА ПИК , наиболее высокая (6726 м) вершина Шахдаринского хр. на юго-западе Памира (Таджикистан).

КАРЛГРЕН (Karlgren) Бернхард (1889-1978) , шведский китаевед. Труды по истории, филологии и искусству Др. Китая.

КАРЛЕ (Karle) Джером (р . 1918), американский физик. Труды по рентгеновскому структурному анализу. Один из авторов прямого метода расшифровки структур. Нобелевская премия (1985, совместно с Х. Хауптманом).

КАРЛЕЙЛЬ (Карлайл) (Carlisle) Джордж Уильям (1802-64) , граф, английский секретарь по делам Ирландии в 1835-41, виг. Первым среди вигских аристократов поддержал требование фритредеров об отмене хлебных законов.

КАРЛЕЙЛЬ (Carlyle) Томас (1795-1881) , английский публицист, историк и философ. Выдвинул концепцию "культа героев", единственных творцов истории.

КАРЛЕСОН (Carleson) Леннарт (р . 1928), шведский математик, иностранный член РАН (1991; иностранный член АН СССР с 1982). Основные труды по теории функций и функциональному анализу.

КАРЛИ , место в Индии, где находится буддийский пещерный храм (1 в. до н. э.).

КАРЛИЕВ Алты (1909-73) , актер, режиссер, народный артист СССР (1955). В театре с 1929 (в 1941-53 и 1960-63 главный режиссер Театра им. Махтумкули). В 1956-60 директор киностудии "Туркменфильм". Снимался в фильмах: "Дурсун", "Далекая невеста" и др. Поставил фильмы: "Особое поручение" (1958, с Е. А. Ивановым-Барковым), "Махтумкули" (1968), "Тайны мукама" (1974) и др. Имя Карлиева носит киностудия "Туркменфильм" (с 1974). Государственная премия СССР (1941, 1949).

КАРЛИКИ , звезды небольших размеров (от 1 до 0,01 радиуса Солнца) и невысоких светимостей (от 1 до 10-4 светимости Солнца) с массой М от 1 до 0,1 солнечной массы. Среди карликов много эруптивных звезд. От обычных, или красных, карликов резко отличаются по своему строению и свойствам белые карлики.

КАРЛИКОВОЕ ПЛОДОВОДСТВО , выращивание низкорослых (2,5-3 м) деревьев яблони и груши. Их получают прививкой на карликовые подвои - парадизку, айву, и др. Низкорослые сады более урожайны, чем высокорослые, раньше начинают плодоносить, удобны в эксплуатации, но менее долговечны.

КАРЛИКОВОСТЬ , то же, что нанизм.

КАРЛИКОВЫЕ КАШАЛОТЫ , то же, что когии.

КАРЛИКОВЫЙ БУЙВОЛ , то же, что аноа.

КАРЛИКОВЫЙ КИТ , морское млекопитающее семейства гладких китов. Длина до 6,4 м. Обитает в умеренных и холодных водах Южного полушария. Находится под угрозой исчезновения. Промысел никогда не велся.

КАРЛИСТСКИЕ ВОЙНЫ , войны между карлистами и царствовавшими представителями династии испанских Бурбонов. 1-я Карлистская война (1833-40) развязана сторонниками дона Карлоса Старшего, выступавшими против Марии Кристины, регентши при Изабелле II. Во время 2-й Карлистской войны (1872-76) карлисты поддерживали дона Карлоса Младшего. Карлистские войны завершились поражением карлистов.

КАРЛИСТЫ , представители клерикально-абсолютистского течения в Испании (названы по имени претендента на испанский престол дона Карлоса Старшего, действовавшего под именем Карла V). Развязали Карлистские войны.

КАРЛИТЫ , см. Перхлоратные взрывчатые вещества.

КАРЛ-МАРКС-ШТАДТ (Karl-Marx-Stadt) , название г. Хемниц в Германии с 1953 по 1990.

КАРЛОВ Николай Васильевич (р . 1929), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по квантовой электронике (СО2-лазеры, резонансное взаимодействие лазерного излучения с веществом). Создал парамагнитные мазеры и приемники радиоизлучения на их основе. Государственная премия СССР (1976).

КАРЛОВАРСКАЯ СОЛЬ (карлсбадская соль) , выпаривается из воды минерального гейзерного источника курорта Карлови-Вари в Чехии. Применяют как желчегонное и слабительное средство. Производят также искусственную карловарскую соль.

КАРЛОВАЦ (Karlovac) , город в Хорватии, на р. Купа (приток р. Сава), к юго-западу от Загреба. 55 тыс. жителей (1981). Производство турбин и дизелей; кожевенная, деревообрабатывающая, керамическая, пищевкусовая (в т. ч. табачная) промышленность.

КАРЛОВИ-ВАРИ (Karlovy Vary; бывшее немецкое название Карлсбад , Karlsbad), город в Чехии. 56 тыс. жителей (1991). Производство художественного стекла (завод "Мозер"; имеется музей) и фарфоровых изделий. Бальнеологический курорт (основан в 14 в.), крупнейший в стране. Производство (с нач. 18 в.) натуральной карловарской соли из термальных (до 73 °С) карбонатных минеральных водных источников Карлови-Вари. Международные кинофестивали (с 1950). Туризм.

КАРЛОВИЦКИЙ КОНГРЕСС (1698-99) , собрался в местечке Карловцы (Славония) для заключения мира между членами "Священной лиги" (Австрия, Венеция, Польша, Россия) и потерпевшей поражение в войнах 1683-99 Османской империей. По Карловицким мирным договорам Австрия получила большую часть территории Венгрии, Трансильванию, Хорватию и большую часть Славонии, Венеция - Морею и острова архипелага, Польша - часть Правобережной Украины (остававшуюся еще у Турции). С Россией заключено перемирие (заменено Константинопольским мирным договором 1700).

КАРЛОВИЦКИЙ МИР 1699 , см. в ст. Карловицкий конгресс.

КАРЛОВИЧ (Karlowicz) Мечислав (1876-1909) , польский композитор, дирижер. Симфония "Возрождение" (1902), симфонические поэмы, в т. ч. "Станислав и Анна Осьвецимы" (1907); концерт для скрипки с оркестром и др.

КАРЛОВКА , город (с 1957) на Украине, Полтавская обл. Железнодорожная станция. 12,3 тыс. жителей (1991). Механический, сахарный заводы; мебельная фабрика. Основан в 18 в.

КАРЛО-ЛИБКНЕХТОВСК , город (с 1965) на Украине, Донецкая обл. Железнодорожная станция (Деконская). 12,2 тыс. жителей (1991). Добыча каменной соли, завод огнеупоров и корундовых изделий. Назван в честь К. Либкнехта.

КАРЛОС (дон Карлос Младший) (Don Carlos Minor) (1848-1909) , поддерживавшийся карлистами претендент на испанский престол (под именем Карла VII); внук дона Карлоса Старшего. Развязал 2-ю Карлистскую войну.

КАРЛОС (дон Карлос Старший) (Don Carlos Mayor) (1788-1855) , поддерживавшийся карлистами претендент на испанский престол (под именем Карла V); сын Карла IV (правил в 1788-1808). Развязал 1-ю Карлистскую войну.

КАРЛОС (дон Карлос) (Don Carlos) (1545-1568) , наследник испанского престола. Находился во враждебных отношениях с отцом Филиппом II. Умер в заключении. Участь Карлоса послужила сюжетом многих художественных произведений (напр., трагедии Ф. Шиллера "Дон Карлос"), оперы Дж. Верди "Дон Карлос".

КАРЛОТА ЖОАКИНА (Carlota Joaquina) (1775-1830) , жена португальского короля Жуана VI, глава клерикально-абсолютистской партии.

КАРЛСБАД , бывшее немецкое название г. Карлови-Вари в Чехии.

КАРЛСБАДСКАЯ СОЛЬ , то же, что карловарская соль.

КАРЛСБАДСКИЕ ПЕЩЕРЫ (Carlsbad Caverns) , карстовые пещеры в США, в горах Гуадалупе (шт. Нью-Мексико), близ г. Карлсбад. Глубина 309 м. Исследованы частично (ок. 60 км). С 1930 национальный парк.

КАРЛСБАДСКОЕ МЕСТОРОЖДЕНИЕ калийных солей , в США (шт. Нью-Мексико). Разрабатывается с 1931. Общие запасы К2О 300 млн. т; среднее содержание К2О 16%. Добыча подземным способом. Центр добычи - Карлсбад.

КАРЛСРУЭ (Karlsruhe) , город в Германии, земля Баден-Вюртемберг, на р. Рейн. 279 тыс. жителей (1992). Машиностроение, нефтеперерабатывающая, химическая, пищевая промышленность. Университет. Государственная академия изобразительных искусств. Музей земли Баден, Кунстхалле.

КАРЛССОН (Carlsson) Ингвар (р . 1934), премьер-министр Швеции в 1986-91, председатель социал-демократической рабочей партии с марта 1986. В 1982-86 заместитель премьер-министра.

КАРЛУКИ , тюркское племя в Семиречье в 8-10 вв. Кочевое скотоводство, охота, переход к земледелию. К 766 заняли территорию государства тюргешей, создали свое государство (столица - г. Суяб, с 940 - г. Койлык). В 10 в. вошли в государство Караханидов.

КАРЛФЕЛЬДТ (Karlfeldt) Эрик Аксель (1864-1931) , шведский поэт. Фольклорная сочность и этнографическая конкретность в неоромантических стихах о шведском крестьянине: сборники "Песни о пустоши и любви" (1895), "Песни Фридолина" (1898), "Сад Фридолина" (1901). Литературоведческие сочинения. Нобелевская премия (1931).

КАРЛШТАДТ (Сarlstadt) (наст . имя Андреас Боденштейн, Bodenstein) из Карлштадта во Франконии (1480-1541), деятель эпохи Реформации в Германии. Профессор в Виттенберге с 1505, первоначально сторонник Лютера, после конфликта с ним был вынужден оставить Саксонию (1528) и уехал в Цюрих, где встретил дружеский прием у Цвингли. С 1534 профессор в Базеле.

КАРЛЬСКРУНА (Karlskrona) , город и порт в Швеции на Балтийском м., административный центр лена Блекинге. 59 тыс. жителей (1990). Судостроение, электротехническая и радиоэлектронная промышленность.

КАРЛЬСТАД (Karlstad) , город и порт в Швеции, на оз. Венерн, административный центр лена Вермланд. 76 тыс. жителей (1990). Машиностроение, целлюлозно-бумажная, химическая промышленность.

КАРЛЬСТАДСКИЕ СОГЛАШЕНИЯ 1905 , между Норвегией и Швецией о признании Швецией условий расторжения шведско-норвежской унии (1814-1905) и независимости Норвегии. Подписаны в г. Карльстад.

КАРМ (Karm) (наст . фам. Лянтс) Каарел (1906-79), эстонский актер, народный артист СССР (1956). С 1925 в театре "Эстония", с 1949 в театре им. Кингисеппа (с 1989 Эстонский драматический театр, Таллин).

КАРМА (санскрит - деяние) , одно из основных понятий индийской религии (индуизма, буддизма, джайнизма) и философии, дополняющее понятие сансары. В широком смысле - общая сумма совершенных всяким живым существом поступков и их последствий, определяющая характер его нового рождения, перевоплощения. В узком смысле - влияние совершенных действий на характер настоящего и последующего существования.

КАРМАЗИН (нем . Karmesin от араб.), старинное тонкое сукно красного цвета.

КАРМАЛЮК Павел Петрович (1907/08-86) , украинский певец (баритон), народный артист СССР (1960). С 1944 в Львовском театре оперы и балета. Профессор Львовской консерватории (с 1970).

КАРМАЛЮК (Кармелюк) Устим Якимович (1787-1835) , крепостной крестьянин, солдат. С 1813 возглавлял повстанческий отряд на Подолии, в 1832-35 - крестьянское восстание (20 тыс. участников). Предательски убит.

КАРМАН (Karman) Теодор фон (1881-1963) , ученый. Родился в Будапеште. С 1902 в Германии, в 1930-49 в США, затем переехал в ФРГ. Труды по самолето- и ракетостроению, аэро-, гидро- и термодинамике, строительной механике и др.

КАРМАНА , город (с 1979) в Узбекистане, Бухарская обл., близ железнодорожной станции Навои. 17,2 тыс. жителей (1991). Гренажный завод.

"КАРМАННЫЙ СЛОВАРЬ ИНОСТРАННЫХ СЛОВ , вошедших в состав русского языка" (в. 1-2, 1845-46), издан под редакцией В. Н. Майкова и М. В. Петрашевского с целью пропаганды материалистических и демократических идей, утопического социализма. Уничтожен цензурой.

"КАРМАНЬОЛА" , французская народная революционная песня-пляска, насыщенная злободневным политическим содержанием. Впервые зазвучала на улицах Парижа вскоре после взятия дворца Тюильри (10 августа 1792), исполнялась на различные тексты в годы революций 1830 и 1848, в дни Парижской Коммуны 1871.

КАРМАТЫ , приверженцы наиболее радикальной из подсект мусульманской шиитской секты исмаилитов. С кон. 9 в. возглавляли ряд восстаний. Социальные идеалы карматов - восстановление общинной собственности на землю, всеобщее равенство. В 10 - кон. 11 вв. в Бахрейне существовало государство карматов. В кон. 11 - нач. 12 вв. движение карматов, как более или менее автономное, прекратило существование.

КАРМЕ , спутник Юпитера, открыт С. Б. Николсоном (S. B. Nicholson, США, 1938). Расстояние от Юпитера 22,35 млн. км, радиус ок. 15 км, сидерический период обращения 692 сут.

КАРМЕЛИТЫ , члены католического нищенствующего ордена, основанного во 2-й пол. 12 в. в Палестине. В 13 в. переместились в Зап. Европу.

КАРМЕЛЬ , гора в Палестине (высота 528 м), где в пещерах Схул и Табун вместе с мустьерскими каменными орудиями обнаружены остатки ископаемых людей неандертальского типа, обладавших также многими чертами сходства с современным человеком. Древность - 45-40 тыс. лет.

КАРМЕН Роман Лазаревич (1906-78) , российский режиссер и оператор документального кино, народный артист СССР (1966), Герой Социалистического Труда (1976). Фильмы: "Суд народов" (1947), "Повесть о нефтяниках Каспия" (1953), "Покорители моря" (1959), "Сердце Корвалана" (1975) и др. Руководитель постановок и автор двух фильмов 20-серийной киноэпопеи "Великая Отечественная" (1979). Ленинская премия (1960), Государственная премия СССР (1942, 1947, 1952, 1975).

КАРМИН (франц . carmin, от араб. кирмиз - кошениль и лат. minium - киноварь), красный краситель, добываемый из тел бескрылых самок насекомых - кошенили. Используется для окраски гистологических препаратов, как пищевой и парфюмерный краситель.

"КАРМИНА БУРАНА" ("Carmina Burana" , 13 в.), сборник озорных песен странствующих школяров-вагантов, рукопись которого была обнаружена в 1803 в баварском городе Бенедиктбейрен (название памятника восходит к латинизированному варианту наименования города). Известна одноименная кантата К. Орфа, написанная на тексты этого сборника.

КАРМИР-БЛУР , см. Тейшебаини.

КАРМОНА (Carmona) Антониу Оскар ди Фрагозу (de Fragosa) (1869-1951) , маршал, с 1926 глава государства, с 1928 президент Португалии; в 1926-32 также глава правительства. В мае 1926 один из участников государственного переворота. Установил военную диктатуру, в 1932 фактически передал власть в руки Салазара.

КАРНА , в мифологии индуизма воин-герой, персонаж "Махабхараты", предводитель войска кауравов.

КАРНА (лат . Carna), в римской мифологии хтоническая богиня, в честь которой справлялся праздник карнарии, связанный с культом предков.

КАРНАВАЛ (франц . carnaval), вид народного гулянья с уличными шествиями, театрализованными играми.

КАРНАВАЛИЗМ , направление в русском изо-искусстве советского периода, особо характерное для 1970-80-х гг. Вводя элементы сюрреализма, это направление, свойственное и "подпольному", и допускаемому на выставки искусству, проникнуто лукавым настроением карнавала, дерзко независимо и насмешливо по отношению к канонам социалистического реализма. Примерами может служить живопись В. В. Калинина, Т. Г. Назаренко и Н. И. Нестеровой. Сходные веяния были распространены и в искусстве других европейских стран бывшего социалистического лагеря.

КАРНАК (Carnac) , комплекс мегалитов (кромлехи, менгиры) конца неолита - начала бронзового века (кон. 3-го - 2-е тыс. до н. э.) в южной Бретани (Франция).

КАРНАК (др .-егип. Ипет-Исут), комплекс храмов (20 в. до н. э. - кон. 1-го тыс. до н. э.) на территории древнеегипетских Фив, памятник архитектуры периода Нового царства. Сложная планировка гигантских архитектурных масс; богатый скульптурный декор. Обелиски, статуи, аллея сфинксов.

КАРНАЛЛИТ , минерал подкласса хлоридов, KMgCl3·6H2O. Примеси Rb, Cs, Br. Белые, красноватые зернистые массы. Твердость 2,5, плотность 1,6 г/см3. По происхождению хемогенный. Применяется как удобрение; сырье для получения магния, хлора и калия.

КАРНАП (Carnap) Рудольф (1891-1970) , немецко-американский философ и логик, ведущий представитель логического позитивизма и философии науки. Активный участник Венского кружка. С 1935 в США. Развил теорию логического синтаксиса языка науки, дополненную позднее семантической теорией. Разрабатывал индуктивную логику, теорию семантической информации, модальную логику и др.

КАРНАТАКА (до 1973 Майсур) , штат в Юж. Индии. 192 тыс. км2. Население 44,8 млн. человек (1991). Административный центр - Бангалор (Бенгалуру).

КАРНАУХОВ Михаил Михайлович (1892-1955) , российский ученый, академик АН СССР (1953). Основные труды по физико-химическим основам стале- плавильных процессов, проектированию металлургических заводов. Государственная премия СССР (1943).

КАРНАЦИЯ (франц . carnation - телесный цвет, от лат. caro - плоть), живописные приемы, используемые при изображении лица и нагого тела человека.

КАРНЕ (Carner) Джозеп (1884-1970) , каталонский поэт, журналист. После 1939 в эмиграции в Бельгии. Сборники стихов "Слово на ветру" (1914), "Волшебный сосуд" (1933), "Колесо года" (1954). Переводы произведений английской и французской словесности.

КАРНЕ (Carne) Марсель (1909-94) , французский кинорежиссер. Фильмы: "Набережная туманов" (1938), "Вечерние посетители" (1942), "Дети райка" (1944), "Тереза Ракен" (1953), "Убийцы во имя порядка" (1970) и др.

КАРНЕАД из Кирены (214-129 до н . э.), древнегреческий философ, основатель т. н. новой (3-й) Академии платоновской, развивший принципы академического скептицизма Аркесилая.

КАРНЕГИ (Carnegie) Дейл (1888-1955) , американский писатель-публицист, педагог-психолог. Автор знаменитой книги, ставшей бестселлером, "Как завоевывать друзей и влиять на людей" (1937; переведена на многие иностранные языки), а также книг "Как выработать уверенность в себе и влиять на людей, выступая публично", "Как перестать беспокоиться и начать жить" (1948).

КАРНЕГИ (Carnegie) Эндрю (1835-1919) , американский промышленник, известный своей благотворительной деятельностью. Внес значительный вклад в развитие сталелитейной промышленности США, в 1901 его многочисленные предприятия влились в сталелитейный трест США. Э. Карнеги жертвовал большие средства на культуру и образование, помогал библиотекам и исследовательским центрам. При его непосредственной финансовой поддержке в Нью-Йорке в 1891 был построен концертный зал, который впоследствии (после его смерти) был назван "Карнеги-холл" в честь выдающегося филантропа.

КАРНЕОЛ , см. Сердолик.

КАРНИЗ (нем . Karnies), в архитектуре - горизонтальный выступ на стене, поддерживающий крышу здания и защищающий стену от стекающей воды. Встречается промежуточный карниз, разделяющий этажи. Карниз - также верхняя выступающая часть антаблемента в архитектурных ордерах.

КАРНИТИН , органическая азотсодержащая кислота. Находится главным образом в мышцах животных. Участвует в процессе окисления жирных кислот, перенося их остатки через внутреннюю мембрану митохондрий. Фактор роста (витамин) некоторых насекомых.

КАРНИШОВАС Артурас (р . 1971), литовский спортсмен (баскетбол). Нападающий команд "Статиба" (Вильнюс) (в 1988-90), "Сетон Холл" (США, 1990-94), "Барселона" (c 1995). Серебряный призер Олимпийских игр (1992) и Европы (1995) в составе сборной команды Литвы. В 1996 признан лучшим баскетболистом Европы.

КАРНО (Carnot) Лазар Никола (1753-1823) , французский математик, член Парижской АН (1796). Член Законодательного собрания в 1791-92, Конвента в 1792-95, Комитета общественного спасения в 1793-94. В 1795-97 член Директории. Во время "Ста дней" (1815) министр внутренних дел; получил титул графа. Труды по математическому анализу и проективной геометрии.

КАРНО Никола Леонар Сади (1796-1832) , французский физик и инженер, один из основателей термодинамики. Сын Л. Н. Карно. Рассмотрел идеальный термодинамический цикл и доказал теорему, названную его именем.

КАРНО ЦИКЛ , обратимый круговой процесс, состоящий из двух изотермических и двух адиабатных процессов; впервые рассмотрен Н. Л. С. Карно (1824) в связи с определением кпд тепловых машин. Кпд Карно цикла ? не зависит от свойств рабочего тела (пара, газа и т. п.) и определяется температурами теплоотдатчика Т1 и теплоприемника Т2, ? = (Т1-Т2)/Т1. Кпд любой тепловой машины не может быть больше кпд Карно цикла (при тех же Т1 и Т2).

КАРНОВИЧ Евгений Петрович (1824-85) , российский историк, писатель. Труды по истории Польши, католической церкви в России, русского права, по генеалогии и геральдике. Историческая беллетристика.

КАРНОЗИН , дипептид, образованный остатками аланина и гистидина; содержится в скелетной мускулатуре большинства позвоночных. Участвует, как полагают, в биохимических процессах мышечного сокращения.

КАРНОТИТ , минерал подкласса ванадатов, K2(UO2)2[V2O8]2·3H2O. Ярко-желтые порошковатые налеты. Твердость ок. 2, плотность 5 г/см3. Образуется в зоне окисления осадочных месторождений. Руда урана, радия, ванадия.

КАРНУНТ (Carnuntum) , кельтское поселение на Дунае, около г. Хайнбург (Австрия); в 1-4 вв. н. э. римская крепость на дунайской границе. Остатки 2 амфитеатров, терм, форума.

КАРО (Caro) Никодем (1871-1935) , немецкий химик, иностранный член-корреспондент АН СССР (1925). Труды по каталитическому окислению аммиака, газификации торфа. Разработал цианамидный метод фиксации азота.

КАРОЗЕРС (Carothers) Уоллес Хьюм (1896-1937) , американский химик. Синтезировал хлоропреновый каучук (1934, совместно с др.), разработал промышленный метод производства полигексаметиленадипинамида (1936), на основе которого было организовано (1939) получение первого синтетического волокна (найлона).

КАРОЙИ (Карольи) Михай (1875-1955) , граф, в 1918 председатель Совета министров, в нач. 1919 президент Венгрии. С 1919 в эмиграции. Выступал против режима Хорти. В 1946 вернулся в Венгрию; в 1947-49 посланник в Париже.

"КАРОЛИНА" , свод общегерманских уголовных законов, составлен в 1532 при Карле V (отсюда название). Отличался особой жестокостью мер наказания. Действовал до кон. 18 в.

КАРОЛИНГИ , королевская (с 751) и императорская (с 800) династия во Франкском государстве. Первый король Пипин Короткий. Название "Каролинги" - по имени Карла Великого. После распада его империи (843) правили: на территории Италии до 905, Германии до 911, Франции до 987.

"КАРОЛИНГСКОЕ ВОЗРОЖДЕНИЕ" , культурный подъем в империи Карла Великого и в королевствах династии Каролингов в 8-9 вв. (в основном на территории Франции и Германии); выразился в организации школ, привлечении к королевскому двору образованных деятелей, в развитии литературы, изобразительного искусства, архитектуры. Центр "Каролингского возрождения" - кружок при дворе Карла Великого, т. н. "Академия", которой руководил Алкуин; в деятельности кружка принимали участие сам Карл Великий, Эйнгард и др.

КАРОЛИНСКИЕ ОСТРОВА (англ . Caroline Islands), архипелаг в западной части Тихого ок., в Микронезии. Входит в состав государственных образований Федеративные штаты Микронезии (Центр. и Вост. Каролины: острова Косрае, Тонпен, Трук, Яп) и Республика Палау (Зап. Каролинские острова, подопечная территория США). Всего 936 отдельных или собранных в группы островов общей площадью ок. 1320 км2, вулканического (высота до 791 м) и кораллового происхождения. Население 105 тыс. человек (1988). Вечнозеленые тропические леса, саванны. Тропическое земледелие. Рыболовство. Каролинские острова открыты в 1528 испанским мореплавателем А. де Сааведра. Названы по имени испанского короля Карла II. Отдельные острова открыты и исследованы русским мореплавателем Ф. П. Литке в 1828.

КАРОЛЬ I (Carol) (1839-1914) , король Румынии с 1881; в 1866-81 князь. Прусский принц из династии Гогенцоллернов. Основатель династии Гогенцоллернов - Зигмарингенов. Избран князем Румынии "чудовищной коалицией". Проводник германского влияния в Румынии.

КАРОЛЬ II (1893-1953) , король Румынии в 1930-40, из династии Гогенцоллернов - Зигмарингенов. В 1938 установил диктатуру, запретил политические партии и профсоюзы. Признал Венский арбитраж 1940.

КАРОЛЬИ Михай , см. Каройи М.

КАРОНИ (Caroni) , река в Венесуэле, правый приток Ориноко. 920 км, площадь бассейна 97 тыс. км2. Средний расход воды ок. 4800 м3/с. Судоходна на 100 км от устья.

КАРОНИН С . (наст. имя и фам. Николай Елпидифорович Петропавловский) (1853-92), русский писатель-народник. Рассказы, повести, в т. ч. "Снизу вверх" (1886), о пореформенной деревне, об идейных исканиях интеллигенции.

КАРОССА (Carossa) Ханс (1878-1956) , немецкий поэт. В годы фашизма - во "внутренней эмиграции". Сборники стихов "Бегство" (1916), "Звезда над морем огней" (1946). Книга "Собрание стихотворений" (1948). Автобиографический роман "Неравные миры" (1951).

КАРОТАЖ (франц . carottage), исследование горных пород в буровых скважинах электрическими, магнитными, радиоактивными, акустическими и другими методами. Каротаж используется для изучения геологического разреза и выявления полезных ископаемых.

КАРОТИДНЫЙ СИНУС (от греч . karoo - погружаю в сон и синус), расширенная часть общей сонной артерии в месте разделения ее на наружную и внутреннюю. В каротидном синусе расположены баро- и хеморецепторы, при возбуждении которых расширяются кровеносные сосуды, падает артериальное давление, замедляется сердечный ритм.

КАРОТИНОИДЫ (от лат . carota - морковь и греч. eidos - вид), группа природных пигментов желтого или оранжевого цвета. По химической природе - изопреноиды; ненасыщенные углеводороды (каротины) или их окисленные производные (ксантофиллы). Синтезируются некоторыми микроорганизмами и всеми растениями, в клетках которых участвуют в фотосинтезе и процессах, связанных с поглощением света (фототаксисы, фототропизмы и др.). Обусловливают окраску плодов, осенней листвы, колоний ряда микробов. В организме животных и человека из каротинов, поступающих с пищей, образуется витамин А.

КАРП , одомашненная форма сазана. Основной объект прудового рыбоводства во многих странах, в т. ч. в России, на Украине, в Белоруссии.

КАРПАТИ (Karpati) Рудольф (р . 1920), венгерский спортсмен (фехтование). Чемпион Олимпийских игр (в 1948-60), неоднократный чемпион мира (в 1953-59) в личных и командных соревнованиях.

КАРПАТСКИЙ ЗАПОВЕДНИК , на Украине, Закарпатская обл. Основан в 1968 для охраны природных комплексов высокогорья Вост. Карпат. Площадь 19,9 тыс. га. Наивысшая точка: Говерла (2061 м). Три участка. Горные еловые и буковые леса. На вершинах луга-полонины. Бурый медведь, рысь, дикий кот, карпатская белка, норка, горностай. Часть заповедника входит в Карпатский природный парк.

КАРПАТЫ , горная система в Европе (в Словакии, Польше, Венгрии, на Украине, в Румынии). Длина ок. 1500 км. Высота до 2655 м (г. Герлаховски-Штит). Протягивается от окрестностей Братиславы до Железных Ворот на Дунае, образуя выпуклую к северо-востоку дугу. Включает Зап., Вост. и Юж. Карпаты, Бескиды, Зап. Румынские горы, Трансильванское плато. Входит в состав Альпийской складчатой геосинклинальной области. Центральный пояс дуги состоит из наиболее высоких в Карпатах кристаллических массивов (Татры, Фэгэраш и др.); внутренний пояс представлен вулканическими массивами, внешний - сложен преимущественно флишем. До высоты 1600-1800 м широколиственные и хвойные леса, выше - субальпийские кустарники и луга. Летние пастбища. Месторождения нефти, газа, каменной соли, цветных металлов. Термальные источники, курорты. Национальные парки, заповедники. Туризм; зимние виды спорта.

КАРПАТЫ , климатобальнеологический курорт на Украине, Закарпатская обл., в окрестностях г. Свалява.

КАРПАЧЕВ Сергей Васильевич (р . 1906), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Труды по кинетике электрохимических процессов в расплавленных и твердых электролитах. Государственная премия СССР (1950, 1951).

КАРПАЧЧО (Carpaccio) Витторе (ок . 1455 - ок. 1526), итальянский живописец. Представитель венецианской школы Раннего Возрождения. Трактуя религиозные события как сцены современной жизни, достигал увлекательности повествования и поэтической свежести бытовых деталей (цикл картин из жизни святой Урсулы, 1490-95).

КАРПЕНКО-КАРЫЙ (наст . фам. Тобилевич) Иван Карпович (1845-1907), украинский драматург, актер. Автор пьес: "Наймичка" (1885), "Бесталанная", "Мартын Боруля" (обе 1886), "Савва Чалый" (1899), "Суета" (1903) и др., в которых исполнял ведущие роли. Раскрывал быт крепостного и пореформенного украинского села.

КАРПЕНТАРИЯ (Carpentaria) , залив Арафурского м. у северных берегов Австралии. Площадь 328 тыс. км2. Длина 600 км. Глубина до 71 м.

КАРПЕНТЕР (Carpenter) Джон (р . 1948), американский кинорежиссер и сценарист, композитор, продюсер. Работает в жанре фильмов ужасов, фантастики: "Тварь" (1982), "Они живут" (1988). Поставил боевики: "Побег из Нью-Йорка" (1981), "Побег из Лос-Анжелеса" (1996). В 1979 поставил одну из первых посмертных кинобиографий Э. Пресли - "Элвис: кинофильм".

КАРПЕНТЕР (Carpenter) Малколм Скотт (р . 1925), космонавт США, капитан 3-го ранга ВМС в отставке. Полет на космическом корабле "Меркурий" (май 1962).

КАРПЕНТЬЕР (Carpentier) Алехо (1904-80) , кубинский писатель. Реалистические романы "Экуэ Ямба-о" (1933), "Потерянные следы" (1953), "Век Просвещения" (1962), "Превратности метода" (1974) показывают судьбу Латинской Америки в связи с историей всего человечества. Роман "Весна священная" (1978).

КАРПЕЧЕНКО Георгий Дмитриевич (1899-1941) , российский цитогенетик, профессор. Доказал возможность преодоления бесплодия отдаленных гибридов путем амфидиплоидии, получил плодовитый межродовой редечно-капустный гибрид. Труды по экспериментальной полиплоидии. Репрессирован; реабилитирован посмертно.

КАРПИНСК (до 1941 пос . Угольный и Богословский) город в Российской Федерации, Свердловская обл., на р. Турья. Железнодорожная станция. 36,2 тыс. жителей (1992). Добыча угля. Машиностроительный, электромашиностроительный заводы, хлопко-прядильная фабрика. Назван по имени А. П. Карпинского.

КАРПИНСКИЙ Александр Петрович (1846/47-1936) , геолог, основатель русской геологической научной школы, академик АН СССР (1925; академик Петербургской АН с 1896, академик РАН с 1917), первый выборный президент РАН (1917-25), президент АН СССР (с 1925). Один из организаторов и директор Геологического комитета (1885-1903). Основные труды по стратиграфии и палеонтологии, тектонике и палеогеографии, петрографии, генезису рудных месторождений и др.

КАРПИНСКИЙ Лен Вячеславович (1929-95) , российский общественный и политический деятель, публицист. Сын старейшего члена большевистской партии В. А. Карпинского. В 1970-е гг. был исключен из рядов КПСС и уволен с работы. В 1989-94 политический обозреватель, затем главный редактор газеты "Московские новости"

КАРПИНСКОГО ВУЛКАН , действующий вулкан на Курильских островах (на о. Парамушир). Высота до 1345 м. 2 кратера, в восточной части выходы горячих газов и фонтанов жидкой серы. Назван в честь А. П. Карпинского.

КАРПО (греч . изобилующая плодами), см. Оры.

КАРПО (Carpeaux) Жан Батист (1827-75) , французский скульптор. Полные жизни и движения, живописные по лепке произведения ("Танец" - на фасаде "Гранд-Опера" в Париже, 1865-69).

КАРПОВ Александр Терентьевич (1917-44) , дважды Герой Советского Союза (1943, 1944), капитан (1943). В Великую Отечественную войну в истребительной авиации, командир эскадрильи; 97 воздушных боев, сбил лично 28, в группе 8 самолетов противника. Погиб при выполнении боевого задания.

КАРПОВ Анатолий Евгеньевич (р . 1951), российский шахматист, международный гроссмейстер (1970), заслуженный мастер спорта (1974). 12-й чемпион мира (1975-85), чемпион СССР (1976, 1983, 1988). Обладатель приза "Шахматный Оскар" (1973-77, 1979-81, 1984, 1994), президент Международной ассоциации фондов мира (с 1982).КАРПОВ Анатолий Евгеньевич (р. 23 мая 1951, Златоуст), российский шахматист, 12-й чемпион мира по шахматам (1975-1985), трехкратный чемпион СССР (1976, 1982/83, 1988). Главный редактор журнала "64 - Шахматное обозрение" (1980-92) и энциклопедического словаря "Шахматы" (1990).Учился на партиях Капабланки Отец научил его играть в шахматы, когда ему было 5 лет. В 9 лет получил первый разряд. Учился на партиях Х. Р. Капабланки, запомнив их все наизусть. Уже в юные годы поражал рациональным стилем игры, пониманием тонкостей эндшпиля. В 14 лет стал мастером спорта. В1969 выиграл чемпионат мира среди юношей. Повышал свое мастерство под руководством опытного советского гроссмейстера С. А. Фурмана, жившего в Ленинграде. Окончил в 1973 экономический факультет Ленинградского университета. "Звезда первой величины"Так назвал Карпова М. Ботвинник после его победы на мемориале Алехина в Москве (1971). За три года (1972-75) шахматист прошел все отборочные ступени к матчу на первенство мира с Р. Фишером, выиграв межзональный турнир в Ленинграде и матчи претендентов - у Б. Спасского, Л. Полугаевского, В. Корчного. После того, как Фишер отказался играть матч в 1975, Карпов был объявлен 12-м чемпионом мира. Рекорды и награды За 15 лет (1975-90) Карпов сыграл 7 матчей на первенство мира. Выиграл 2 матча у В. Корчного (1978, Багио, счет 16,5: 15,5; 1981, Мерино, счет 11:7), 5 поединков с Г. Каспаровым (1984, Москва - остался незаконченным; 1985, Москва , проиграл со счетом 11:13; 1986, Ленинград - матч-реванш, проиграл 11,5:13,5; 1987, Севилья - ничья 12:12; 1990, Нью-Йорк - Лион, проиграл со счетом 11,5:12,5). В 1996 в Элисте выиграл матч на первенство мира по версии ФИДЕ (Международной шахматной федерации) у Г. Камского 10,5:7,5. В 1994 установил рекорд, первым в истории победив в ста шахматных соревнованиях (предыдущий рекорд принадлежал А. Алехину - 78 выигранных турниров и матчей). 9 раз (в 1971-81) признавался лучшим шахматистом года и получал приз - шахматный "Оскар". За достижения в области шахмат награжден орденами Трудового Красного знамени (1978) и Ленина (1981).Не только шахматыКарпов - страстный коллекционер, обладатель одной из крупнейших в мире коллекций шахматных марок. Автор многих книг по теории шахмат, сборников собственных партий, автобиографических книг, в т. ч. "В далеком Багио" (1981), "А завтра снова в бой"(1982), "Моя сестра Каисса" (1990). С 1982 президент Международной ассоциации фондов мира (прежнее название - Советский фонд мира). В 1997 баллотировался в депутаты Государственной думы от Тулы. В том же году награжден орденом Русской Православной Церкви Святого Благоверного Князя Даниила Московского. Сочинения:Избранные партии, 1969-77. М., 1978.Девятая вертикаль. М., 1979 (в соавторстве).Сто победных партий. М., 1984.Литература: Ботвинник М. М. Три матча А. Карпова. М., 1975.Котов А. А. Уральский самоцвет. М.,1980.Загайнов Р. М. Поражение. М., 1993.В. И. Линдер

КАРПОВ Василий Николаевич (1798-1867) , российский философ, переводчик сочинений Платона (1-е издание 1841-42).

КАРПОВ Владимир Васильевич (р . 1922), русский писатель, Герой Советского Союза (1944). Сборник рассказов и повестей о Великой Отечественной войне "Командиры седеют рано" (1963), документальная повесть "Полководец" (1982-84; Государственная премия СССР, 1986). Романы "Вечный бой" (1967), "Взять живым!" (1975). Книга "Маршал Жуков, его соратники и противники в годы войны и мира" (1989).

КАРПОВ Владимир Львович (1907-86) , российский химик-технолог, один из создателей отечественной радиационной химии полимеров. Сын Л. Я. Карпова. Исследовал химические процессы, вызываемые действием ядерных излучений на полимеры и полимерные материалы. Открыл и изучил процессы структуризации кристаллических полимеров, изотопный обмен. Государственная премия СССР (1969).

КАРПОВ Лев Яковлевич (1879-1921) , ученый, один из руководителей "Северного рабочего союза", член ЦК РСДРП (1904-05). Организатор отечественного производства канифоли и скипидара, хлороформа, медного купороса, хлорида кальция и жидкого хлора (1911-15). Основал (1918) Центральную химическую лабораторию ВСНХ (ныне Физико-химический институт им. Карпова).

КАРПОВ Юрий Александрович (р . 1937), российский химик-аналитик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Работы в области газофазной аналитической химии высокочистых веществ, нового направления в химическом анализе - реакций газовой экстракции.

КАРПОВ Юрий Львович (р . 1912), российский специалист в области экспериментальной аэродинамики и баллистики. Сын Л. Я. Карпова. Один из создателей методов моделирования быстропротекающих аэродинамических процессов на уникальных испытательных стендах. Государственная премия СССР (1951, 1974).

КАРПОВА Татьяна Михайловна (р . 1916), российская актриса, народная артистка СССР (1990). С 1938 в Московском театре им. В. Маяковского. Роли: Любовь Шевцова ("Молодая гвардия" по А. А. Фадееву; Государственная премия СССР, 1947), Павла ("Зыковы" М. Горького), Катрин ("Мамаша Кураж и ее дети" Б. Брехта), Большая Ма ("Кошка на раскаленной крыше" Т. Уильямса) и др.

КАРПОВИЧ Петр Владимирович (1874-1917) , эсер. В 1901 смертельно ранил министра народного просвещения Н. П. Боголепова, приговорен к 20 годам каторги (отбывал в Шлиссельбурге, Акатуе), в 1907 бежал, эмигрант, член Боевой организации эсеров; после разоблачения предательства Е. Ф. Азефа отошел от партии.

КАРПОВЫЕ , семейство рыб отряда карпообразных. Пресноводные и проходные рыбы. Св. 1700 видов, в Сев. Америке, Евразии, Африке. Многие карповые - объект промысла и разведения (вобла, лещ, сазан, карп, рыбец, тарань, толстолобики и др.).

КАРПОЛОГИЯ (от греч . karpos - плод и ...логия), раздел морфологии растений, изучающий плоды и семена.

КАРПООБРАЗНЫЕ , отряд костистых рыб. Длина от 6 см до 1,7 м. Главным образом пресноводные. На всех континентах, кроме Антарктиды. 3 подотряда: карповидные, харациновидные и электрические угри. Ок. 3000 видов. Объект промысла, акклиматизации, разведения.

КАРПОС , в греческой мифологии бог плодов, сын Зевса и Хлориды.

КАРР (Carr) Джералд (р . 1932), космонавт США, магистр наук, полковник морской пехоты в отставке. Полет на космическом корабле "Аполлон" и орбитальной станции "Скайлэб" (ноябрь 1973 - февраль 1974).

КАРРА (Carra) Карло (1881-1966) , итальянский живописец и график. Один из основоположников футуризма ("Похороны анархиста Галли", 1911), позже представитель "метафизической школы".

КАРРАГЕН (ирландский мох) , промышленное название двух видов красных водорослей, заготовляемых на побережье Сев. Атлантики, на Кольском п-ове и Дальнем Востоке. Из каррагена получают студенистую массу (состоящую из полисахаридов, главным образом каррагинина), применяемую, напр., для аппретирования тканей.

КАРРАНСА (Carranza) Венустиано (1859-1920) , один из лидеров Мексиканской революции 1910-17; в 1914-17 временный президент, в 1917-20 президент Мексики. Свергнут в результате переворота и убит.

КАРРАРА (Carrara) , город в Центр. Италии, в Тоскане. 70 тыс. жителей (1985). Добыча (с античных времен), обработка и вывоз белого мрамора. Школа художественной обработки мрамора. Академия изящных искусств. Архитектурные памятники 12-14 вв.

КАРРАЧЧИ (Carracci) , семья итальянских художников болонской школы, представители академизма: Лодовико (1555-1619) и его двоюродные братья Агостино (1557-1602) и Аннибале (1560-1609). Основали в Болонье "Академию вступивших на правильный путь" (ок. 1585). Эклектически соединяя приемы великих мастеров Возрождения, создали академический тип алтарной картины и монументально-декоративной росписи барокко. Наиболее известен Аннибале, выполнявший портреты, религиозные и жанровые композиции, "героические пейзажи", фрески (в Палаццо Фарнезе в Риме, 1597-1604).

КАРРЕЛЬ (Carrel) Алексис (1873-1944) , французский хирург и патофизиолог. В 1904-39 в США. Предложил сосудистый шов. Основополагающие труды по трансплантации органов. Разработал технику выращивания культуры ткани. Нобелевская премия (1912).

КАРРЕР (Karrer) Пауль (1889-1971) , швейцарский химик-органик. Родился в Москве. Установил структуру и синтезировал ряд пигментов (главным образом каротиноидов), витаминов (в т. ч. А и В2) и алкалоидов. Доказал превращение каротина в витамин А. Автор известного "Курса органической химии". Нобелевская премия (1937).

КАРРЕРА АНДРАДЕ (Carrera Andrade) Хорхе (1903-78) , эквадорский поэт. В стихах - сборнике "Время труда" (1935) - социальные мотивы. Книга стихов "Человек планеты" (1963) - лирико-философские раздумья о судьбе современного человека; сборники "Хроника индейских островов" (1965), "Тайны природы" (1972). Книги по истории Эквадора, публицистика.

КАРРЕРА (Carrera) Рафаэль (1814-65) , диктатор Гватемалы с 1839; в 1844-48 и с 1851 президент (с 1854 - пожизненный).

КАРРЕРАС (Carreras) Хосе (р . 1946), испанский певец (тенор). Поет в "Метрополитен-опера" (с 1974), "Ла Скала" (с 1975), "Ковент-Гарден" (с 1975) и других театрах мира. Выступал в Москве (1989, 1992). Прославился в лирических партиях из опер (в т. ч. малоизвестных) Г. Доницетти, Дж. Верди, Дж. Пуччини.

КАРРИК (гаррик) (англ . carriek), верхняя мужская одежда, по покрою похожая на редингот с двумя или тремя воротниками-пелеринами, покрывавшими плечи. Распространился в 18 в. как одежда для езды верхом или в экипаже. По одной из версий слово обязано своим происхождением английскому актеру Д. Гаррику - создателю этого типа костюма.

КАРРИЛЬ (Carril) Уго дель (р . 1912), аргентинский кинорежиссер, актер. Поставил фильмы: "Кровавые борозды" (1949), "Текут мутные воды" (1952), "Эта земля моя" (1960), "Доброй ночи, Буэнос-Айрес" (1964) и др.

КАРРИЛЬО ДЕ СОТОМАЙОР (Carrillo de Sotomayor) Луис (ок . 1582-1610), испанский поэт и воин. Теоретик барокко. Друг Ф. Кеведо-и-Вильегаса. Поэмы "Акид и Галатея", "Рыбацкая эклога", сонеты и канцоны, трактат "Книга о поэтической науке" (изданы в 1611).

КАРРИНГТОН (Кэррингтон) (Carrington) Леонора (р . 1917), английская художница и писательница. В 1930-х гг. жила в Париже, входила в круг сюрреалистов, с 1942 в Мексике. Живопись, проза (книга рассказов "Дебютантка", 1975; роман "Внизу", 1979) и драматургия (сборник "Фланелевая ночная рубашка", 1978) насыщены сновидческой фантастикой, идут от программного для сюрреализма внимания к "чудесному в повседневности".

КАРРУ (Karroo) , общее название полупустынных плато и межгорных впадин в Юж. Африке, к югу от р. Оранжевая. Различают: Малое Карру (высота 300-600 м) - продольная долина в Капских горах; Большое Карру (450-750 м) - впадина между Капскими горами и Б. Уступом; Верхнее Карру (1000-1500 м) - плато между Б. Уступом и р. Оранжевой.

КАРРЫ (нем . Karren), борозды глубиной от нескольких см до 1-2 м и более, характерные для областей развития карста.

КАРРЫ , древний город на северо-западе Месопотамии (современный г. Харан, Турция), около которого 9.5.53 до н. э. парфяне разгромили римскую армию М. Красса, что явилось поворотным пунктом в ходе римско-парфянской войны.

КАРРЫЕВ Ага Каррыевич (1908-77) , туркменский историк, член-корреспондент АН Туркмении (1951). Труды по истории Туркмении 18-19 вв.

КАРС (Kars) , город на северо-востоке Турции, административный центр иля Карс. 70 тыс. жителей (1985). Пищевая промышленность. В 10-11 вв. центр армянского Карсского царства. С 16 в. турецкая крепость. Во время русско-турецких войн 19 в. русские войска осаждали и занимали Карс в 1828 и 1855, в 1877 взяли его штурмом. В 1878-1918 в составе России, с 1921 - Турции.

КАРСАВА (Karsava) (до 1917 Корсовка) , город (с 1928) в Латвии. Железнодорожная станция. 3,1 тыс. жителей (1991). Металлообработка.

КАРСАВИН Лев Платонович (1882-1952) , российский религиозный философ и историк-медиевист. Брат Т. П. Карсавиной. В 1922 выслан за границу; профессор университетов в Каунасе (с 1928) и Вильнюсе (1940-46). Труды по средневековой Италии, философии истории, философии личности. Репрессирован; реабилитирован посмертно.

КАРСАВИНА Тамара Платоновна (1885-1978) , российская артистка балета. Сестра Л. П. Карсавина. В 1902-18 в Мариинском театре; в 1909-29 выступала в Русских сезонах и в труппе Русский балет С. П. Дягилева (главные партии в постановках М. М. Фокина). В 1930-55 вице-президент Королевской академии танца в Лондоне.

КАРСКИЕ ВОРОТА , пролив между островами Нов. Земля и Вайгач, соединяет Баренцево и Карское моря. Длина 33 км, ширина ок. 45 км, наименьшая глубина 52 м. Большую часть года покрыт льдами.

КАРСКИЙ Евфимий Федорович (1860/61-1931) , филолог-славист, академик АН СССР (1925; академик Петербургской АН с 1916, академик РАН с 1917). Труды по белорусскому языку и литературе, старобелорусской письменности.

КАРСКОЕ МОРЕ окраинное море Сев . Ледовитого ок., у берегов Российской Федерации, между островами Нов. Земля, Земля Франца-Иосифа и арх. Сев. Земля. 883 тыс. км2. Расположено преимущественно на шельфе. Преобладающие глубины 30-100 м, максимальные - 600 м. Много островов. Крупные заливы: Обская губа и Енисейский залив. Впадают реки Обь и Енисей. Карское море - одно из самых холодных морей России; только близ устьев рек летом температура воды выше 0С (до 6С). Часты туманы и штормы. Большую часть года покрыто льдами. Богато рыбой (сиг, голец, камбала и др.). Главный порт - Диксон. Морские суда заходят в Енисей до портов Дудинка и Игарка.

КАРСОН (Carsоn) Рейчел (1907-64) , американский биолог, деятельница в области охраны природы, писательница. В книге "Море вокруг нас" (1951) и др. научная точность сочетается с проникновенным описанием живой природы. Всемирную известность Карсон принесла книга "Безмолвная весна" (первое английское издание "Silent spring", 1962; переведена на многие языки), посвященная вредному воздействию пестицидов на живые организмы. Работы Карсон способствовали развитию экологических движений в США и других странах.

КАРССКИЙ ДОГОВОР , о дружбе между Армянской, Азербайджанской, Грузинской Советскими Социалистическими Республиками и Турцией (13.10.1921, Карс); распространил на Закавказские республики положения Московского договора (1921).

КАРССКОЕ ЦАРСТВО , армянское государство (963-1064) с центром в г. Карс. В связи с вторжением в Закавказье турок-сельджуков (1064-65) перешло под власть Византии.

КАРСТ (Крас) (Kras) , плато в Словении (западная оконечность в Италии), сложенное известняками. Высота до 643 м. Типичные формы карстового рельефа [воронки, пещеры (в т. ч. Постойнска-Яма), полья и др.].

КАРСТ (нем . Karst) (карстовые явления), явления, связанные с растворением природными водами горных пород (гипс, каменная соль и др.). Карст характеризуется комплексом подземных (пещеры, полости, ходы, естественные колодцы) и поверхностных (воронки, полья и др.) форм рельефа, своеобразием циркуляции и режима подземных вод, речной сети (исчезающей в подземных полостях) и озер.

КАРСТЕНС (Carstens) Асмус Якоб (1754-98) , немецкий живописец и график. Представитель классицизма. Стремился создать возвышенное героическое искусство, вдохновляясь художественными традициями античности и Возрождения ("Греческие вожди в палатке Ахилла", 1794).

КАРСТЕНС Карл (1914-92) , президент ФРГ в 1979-84. В 1973-76 лидер фракции ХДС/ХСС, в 1976-79 председатель бундестага.

КАРТ (англ . cart), гоночный микролитражный автомобиль без кузова, дифференциала и упругой подвески колес для соревнований на небольшой площадке (картинг). Двигатель 2-тактный с рабочим объемом до 250 см3. Максимальная скорость 150 км/ч.

КАРТА , в латышской мифологии одна из трех богинь судьбы, определяющих жизненный путь человека.

КАРТАЛИНО-КАХЕТИНСКОЕ ПЛОСКОГОРЬЕ , см. Иорское плоскогорье.

КАРТАЛЫ , город (с 1944) в Российской Федерации, Челябинская обл., на р. Карталы-Аят. Железнодорожный узел. 36,9 тыс. жителей (1991). Производство запчастей для сельскохозяйственных машин, ковровых изделий и др.

КАРТАН (Cartan) Эли Жозеф (1869-1951) , французский математик. Труды по теории непрерывных групп, дифференциальным уравнениям, геометрии.

КАРТАХЕНА (Cartagena) , город на юго-востоке Испании, в автономной области Мурсия. 176 тыс. жителей (1990). Порт на Средиземном м. (грузооборот св. 10 млн. т в год). Судостроение, цветная металлургия, нефтеперерабатывающая, пищевая промышленность. Картахена (в древности Нов. Карфаген) основана ок. 228 до н. э. как военная база карфагенян.

КАРТАХЕНА , город в Колумбии, порт на Карибском м., административный центр департамента Боливар. 564 тыс. жителей (1990). Международный аэропорт. Нефтеперерабатывающая, пищевая, цементная, химическая промышленность. Университет. Основан в 1533. Укрепления, церкви, монастыри 16-18 вв.

КАРТ-БЛАНШ (франц . carte blanche, букв. - чистый бланк) (устар.), чистый бланк, подписанный лицом, предоставляющим другому лицу право заполнить этот бланк текстом. Дать карт-бланш (в переносном смысле) - предоставить кому-либо неограниченные полномочия, полную свободу действий.

КАРТВЕЛЫ (груз . - картвели), 1) самоназвание грузин. 2) Собирательное название древнегрузинских картвельских племен.

КАРТВЕЛЬСКИЕ ЯЗЫКИ , южная группа кавказских (иберийско-кавказских) языков. Включает языки: грузинский; мегрельский, чанский (объединяемые в занскую подгруппу или иногда рассматриваемые как единый занский, или мегрельско-чанский, языки); сванский.

КАРТЕЗИАНСТВО , направление в философии и естествознании 17-18 вв., теоретическим источником которого были идеи Р. Декарта (латинизированное имя Cartesius - Картезий, отсюда название). Основа картезианства - последовательный дуализм, т. е. разделение мира на две самостоятельные и независимые субстанции - протяженную и мыслящую; исходные принципы картезианской гносеологии - самодостоверность сознания (декартовское "мыслю, следовательно существую") и теория врожденных идей. В развитии картезианства выявились монизм (Х. Де Руа, Б. Спиноза) и окказионализм (А. Гейлинкс, Н. Мальбранш).

КАРТЕЗИАНЦЫ (картузианцы) , члены католического монашеского ордена, получившего название по своему первому монастырю, основанному в 1084 близ Гренобля в местности Шартрез (лат. Cartusia). Малочисленные общины картезианцев сохранились в Италии, Испании, Франции и некоторых других странах.

КАРТЕЛЬ (франц . cartel, итал. cartello, от carta - бумага, документ), в экономике - форма экономического объединения, участники которого заключают соглашение о регулировании объемов производства, условий сбыта продукции, найма рабочей силы. Участники картеля сохраняют коммерческую и производственную самостоятельность. Международный картель - соглашение (союз) компаний разных стран о разделе рынков сбыта, источников сырья, об установлении согласованных цен (т. н. картельных цен), использовании патентов и др., чаще всего в рамках одной отрасли.

КАРТЕР (англ . carter), неподвижная деталь машин или механизмов (двигателя, редуктора и др.) обычно коробчатого сечения для опоры рабочих деталей и защиты их от загрязнений. Нижняя часть картера (поддон) - резервуар для смазочного масла.

КАРТЕР (Carter) Анджела (1940-92) , английская писательница. Проза с элементами готической (восходящей к готическому роману) фантастики (романы "Волшебный магазин" ,1967, экранизирован в 1987; "Ночи в цирке", 1984; "Мудрые дети", 1991).

КАРТЕР Джеймс (Джимми) Эрл (р . 1924), 39-й президент США (1977-81), от Демократической партии. В 1946 окончил военно-морскую академию, до 1953 служил в ВМС. В 1971-1975 губернатор шт. Джорджия.

КАРТЕР Хауард (1873-1939) , английский археолог. В 1922 открыл гробницу фараона Тутанхамона в Египте.

КАРТЕРИЙ (2-я пол . 3 в.), древнегреческий художник. Написал портрет философа Плотина, отказавшегося, однако, позировать художнику (Порфирий, "Жизнь Плотина").

КАРТЕЧНИЦА , многоствольное огнестрельное оружие на колесном лафете или треноге. В 19 в. состояли на вооружении в американской, французской, русской и других армиях; имели от 5 до 25 стволов, производили до 600 выстрелов в минуту.

КАРТЕЧЬ (от польск . kartecza), 1) вид артиллерийских снарядов для поражения живой силы противника на близких расстояниях. В 14-16 вв. изготовлялись из мелких камней и кусков железа; в 17-19 вв. - снаряд со сферическими чугунными или свинцовыми пулями в металлическом корпусе или картонной упаковке. 2) Крупная (диаметром св. 5 мм) дробь для охотничьих ружей.

КАРТИНГ (англ . carting), спортивные гонки на картах; площадка для этих гонок.

КАРТИНИ (Kartini) Раден Адженг (1879-1904) , индонезийская просветительница. Выступала против угнетения индонезийцев голландскими колонизаторами.

КАРТЛИ (Карталиния) , историческая область в Вост. Грузии, в долине р. Кура. С 4 в. до н. э. Картлийское царство (Иберия). С кон. 10 в. н. э. ядро единого грузинского государства. Во 2-й пол. 15-18 вв. Картлийское царство.

КАРТЛИЙСКИЙ ХРЕБЕТ (Карталинский хребет) , южный отрог Б. Кавказа. Длина св. 100 км, высота до 3000 м.

КАРТЛИЙСКОЕ ЦАРСТВО , 1) государство в Вост. Грузии с 4 в. до н. э. 2) Государство в Вост. Грузии со столицей в Тбилиси во 2-й пол. 15 в. - 1762. В 16-18 вв. боролось против ирано-турецкой агрессии. Объединилось с Кахети в Картлийско-Кахетинское царство; с 1801 в составе Российской империи.

КАРТЛИЙЦЫ , см. Грузины.

"КАРТЛИС ЦХОВРЕБА" ("Житие Картли") , сборник древнегрузинских исторических сочинений, сложившийся в 12 в. и пополнявшийся до 19 в. Официальный памятник политической истории Грузии. Использованы устные и письменные грузинские, греческие и армянские источники. Установленные авторы сборника - Леонтий Мровели и Джуаншер.

КАРТОГРАММА , карта, показывающая штриховкой (различной густоты) или окраской (различной степени насыщенности) среднюю интенсивность какого-либо показателя в пределах каждой единицы нанесенного на карту территориального деления (напр., плотность населения по областям).

КАРТОГРАФИЧЕСКАЯ СЕТКА , изображение на карте географических меридианов и параллелей в той или иной картографической проекции. Служит для построения картографического изображения и позволяет определять по карте координаты точек.

КАРТОГРАФИЧЕСКИЕ ПРОЕКЦИИ , математические способы изображения на плоскости поверхности земного эллипсоида или шара. Картографические проекции определяют зависимость между координатами точек на поверхности земного эллипсоида и на плоскости. Из-за невозможности развернуть поверхность эллипсоида (или шара) на плоскости без складок или разрывов на карте неизбежны некоторые искажения геометрических свойств изображаемой поверхности. Картографические проекции различают: по характеру искажений (равноугольные, равновеликие и произвольные, включающие равнопромежуточные); по виду изображений параллелей и меридианов (цилиндрические, конические, азимутальные, поликонические, псевдоконические, псевдоцилиндрические, условные). Применение тех или иных картографических проекций зависит от назначения карты, конфигурации и положения картографируемой области.

КАРТОГРАФИЯ (от карты и ...графия), наука, включающая теорию, методику и технические приемы создания и использования географических карт, глобусов, карт Луны, планет, звездного неба и т. д. Делится на картоведение, математическую картографию, проектирование и составление карт, историю картографии. Различают геологическую картографию, почвенную картографию, экономическую картографию, космическую картографию и т. п.

КАРТОДИАГРАММА , карта, показывающая с помощью диаграммной фигуры суммарную величину какого-либо статистического показателя в пределах каждой единицы нанесенного на картодиаграмму территориального деления (напр., количество населения по областям, площадь пахотных земель).

КАРТОМЕТРИЯ (от карты и ...метрия), раздел картографии, изучающий способы измерения по картам длин, площадей, углов, исчисления поверхностей, объемов и т. д.

КАРТОН в искусстве , подсобный рисунок, выполняемый в размере будущего произведения (ковра, фрески и т. п.).

КАРТОН (франц . carton, итал. cartone, от carta - бумага), разновидность бумаги; характеризуется большой удельной массой (напр., в России картоном называются бумажные материалы с поверхностной плотностью более 250 г/м2). Различают одно- и многослойные картоны. Подразделяются на упаковочные, полиграфические, обувные и т. д.

КАРТОСХЕМА , упрощенная карта (обычно лишенная картографической сетки), содержание которой строго ограничено элементами, важными для понимания ее сюжета.

КАРТОТЕКА , совокупность определенного количества карточек - носителей информации, объединенных, систематизированных и размещенных в определенном порядке, напр. по алфавиту, темам, срокам.

КАРТОФЕЛЬ , многолетние клубненосные виды (ок. 150) рода паслен семейства пасленовых. Выращивают для пищевых, кормовых и технических целей картофель андийский (в Юж. Америке) и картофель европейский, или чилийский, или клубненосный (как однолетнее растение в странах с умеренным климатом). Родина - Юж. Америка. В Европу завезен в сер. 16 в.; в полевой культуре (в т. ч. в России) с 18 в. Средняя урожайность 200-400 ц с 1 га.

"КАРТОФЕЛЬНЫЕ БУНТЫ" , массовые антикрепостнические выступления удельных (1834) и государственных (1840-44) крестьян в России (Север, Приуралье, Ср. и Ниж. Поволжье, свыше 500 тыс. человек). Вызваны насильственным введением посадки картофеля. Подавлены войсками.

КАРТОЧКА-КВИТАНЦИЯ документ , подтверждающий факт установления связи между радиолюбительскими станциями или радионаблюдения за их работой. Красочно оформляется на листке типа почтовой открытки. Предмет коллекционирования радиолюбителями.

КАРТРАЙТ (Cartwright) Эдмунд (1743-1823) , английский изобретатель, сельский священник. Создал механический ткацкий станок с ножным приводом (1785).

КАРТУЗИАНЦЫ , см. Картезианцы.

КАРТУЛИ , грузинский народный парный танец. Известен также под названием лезгинка. Музыкальный размер 6/8.

КАРТУЛЯРИИ (от лат . charta - грамота), сборники (с кон. 7 - нач. 8 вв. до кон. 13 - нач. 14 вв.) копий грамот, которыми в средневековой Зап. Европе юридически оформлялись земельные дарения, преимущественно в пользу церкви.

КАРТУШ (франц . cartouche), украшение в виде щита или полуразвернутого свитка, на котором изображены герб, эмблема, надпись. Картуши помещались с 16 в. над парадными входами в здания, на надгробных плитах, документах.

КАРТУШКА , диск (или кольцо) из немагнитного материала, укрепляемый на подвижной системе компаса для удобства ориентирования по странам света. На картушку наносят деления градусной или румбовой системы (см. Румб).

КАРТЫ (от греч . chartes - лист, свиток), 1) уменьшенные обобщенные изображения поверхности Земли, других небесных тел или небесной сферы на плоскости в той или иной картографической проекции и системе условных обозначений. Важнейшее средство научного познания о Земле и обществе. 2) Бланк с перечнем каких-либо сведений (санаторно-курортная карта и т. п.). 3) Игральные карты, создание которых приписывается народам Востока.

КАРТЫ , см. Курты.

КАРТЫ НАСЕЛЕНИЯ , см. Народонаселения карты.

КАРТЬЕ-БРЕССОН (Cartier-Bresson) Анри (р . 1908), французский мастер фотоискусства. В репортажных фотоснимках сочетал простоту технических приемов и лаконизм образного строя с гуманистическим, нередко социально-критическим пафосом.

КАРУЗО (Caruso) Энрико (1873-1921) , итальянский певец (тенор). Крупнейший мастер бельканто. Выступал во многих театрах мира. Его артистической индивидуальности были особенно близки драматические партии. Выдающийся исполнитель неаполитанских песен.

КАРУН , река в Иране, левый приток р. Шатт-эль-Араб. 820 км, площадь бассейна ок. 60 тыс. км2. Начало в горах Загрос, нижнее течение - на Месопотамской низм. Средний расход воды 770 м3/с. Используется для орошения. Судоходна от г. Ахваз.

КАРУС Евгений Виллиамович (1918-94) , российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Основные труды в области геоакустики применительно к поискам и разведке месторождений полезных ископаемых. Государственная премия СССР (1982).

КАРУС (Carus) Карл Густав (1789-1869) , немецкий биолог, врач, психолог, натурфилософ эпохи романтизма, живописец-пейзажист. Открыл кровообращение у насекомых (1827), один из основоположников психологии бессознательного; развил учение о выражении. Иностранный член-корреспондент Петербургской АН (1833).

КАРУСЕЛЬНАЯ ПЕЧЬ , печь для нагрева перед ковкой мелких металлических заготовок, которые располагаются на дисковом вращающемся поду.

КАРУСЕЛЬНЫЙ СТАНОК , металлорежущий станок токарной группы с вертикальным расположением шпинделя для обработки крупных заготовок.

КАРФАГЕН , древний город-государство в Сев. Африке (в районе современного г. Тунис). Основан в 825 до н. э. финикийцами. К нач. 3 в., завоевав Сев. Африку, Сицилию (кроме Сиракуз), Сардинию и Юж. Испанию, превратился в могущественную державу Средиземноморья, что привело к столкновению между ним и Римом. После поражения в Пунических войнах (264-146 до н. э.) Карфаген был разрушен римлянами (146), основная карфагенская территория вошла в римскую провинцию Африка, остальная - передана Нумидии.

КАРХЕМИШ , город 4-3-го тыс. до н. э.- первых вв. н. э. на р. Евфрат (Сев. Сирия). Укрепления, дворцы, храмы, надписи и др.

КАРЦГАНАГ , осетинский музыкальный инструмент. Род трещотки.

КАРЦЕВ (наст . фам. Кац) Роман Андреевич (р.1939), российский актер. В 1962-70 в Ленинградском театре миниатюр под руководством А. И. Райкина. В 1969 вместе со своим постоянным партнером В. Ильченко стал лауреатом Всесоюзного конкурса артистов эстрады. В 1970 совместно с М. М. Жванецким и В. Ильченко организовал Одесский театр миниатюр. С 1981 артист Московского театра миниатюр под руководством М. М. Жванецкого. Спектакли: "Птичий полет", "Полночное кабаре" и др. После смерти В. Ильченко выступает один. Снимался в кино, с большим успехом исполнил роль Швондера в телефильме "Собачье сердце" по М. А. Булгакову.

КАРЦЕВСКИЙ Сергей Осипович (1884-1955) , русский языковед. Большую часть жизни работал в Швейцарии. Один из основоположников женевской школы языкознания. Труды по общему языкознанию, описательной грамматике русского языка.

КАРЦЕР (от лат . carcer - темница, тюрьма), специальное помещение для нарушителей установленного порядка в тюрьмах, армии и учебных заведениях. Для заключенных в карцер устанавливался особо строгий режим.

КАРЦИНОЛОГИЯ (от греч . karkinos - рак и ...логия), раздел зоологии, изучающий ракообразных.

КАРШИ (в 1926-37 Бек-Буди) , город (с 1926) в Узбекистане, центр Кашкадарьинской обл. Железнодорожный узел. 168 тыс. жителей (1991). Легкая (хлопкоочистительная, текстильная, швейная), пищевкусовая (в т. ч. маслоэкстракционная) промышленность; производство стройматериалов. Педагогический институт. Театр. Краеведческий музей. Возник в 14 в. Мечеть Кок-Гумбез (кон. 16 в.).

КАРШИНСКАЯ СТЕПЬ , равнина в Узбекистане. Высота ок. 500 м на востоке и 200 м на западе. Часть Каршинской степи орошается водами р. Кашкадарья. Посевы хлопчатника.

КАРЫМСКАЯ СОПКА , действующий вулкан на юго-востоке п-ова Камчатка. 1486 м.

КАРЫ-НИЯЗОВ Ташмухамед Ниязович (1897-1970) , узбекский ученый, академик (1943) и президент (1943-47) АН Узбекистана, Герой Социалистического Труда (1967). Автор курсов по высшей математике на узбекском языке (1937), труды по истории науки и культуры Узбекистана. Государственная премия СССР (1952).

КАРЬЕР (франц . carriere), совокупность горных выработок, образованных при добыче полезного ископаемого открытым способом; горное предприятие по добыче полезных ископаемых открытым способом.

КАРЬЕРА (от итал . carriera - бег, жизненный путь, поприще), 1) продвижение в какой-либо сфере деятельности. 2) Достижение известности, славы, выгоды. 3) Обозначение рода занятий, профессии (напр., карьера учителя).

КАРЬЕРИЗМ , беспринципная погоня за личным успехом в любых видах деятельности.

КАРЬЕРНОЕ ПОЛЕ , месторождение полезного ископаемого (или часть его) с массивом покрывающих и вмещающих пустых пород, отведенное для разработки открытым способом.

КАРЯГИНО , название г. Физули в Азербайджане до 1959.

КАРЯКИН Юрий Федорович (р . 1930), российский литературовед, публицист. В центре внимания - духовный опыт русской классики, история общественной мысли в России, нравственно-философские проблемы, творчество Ф. М. Достоевского. Книги: "Запретная мысль обретает свободу: 175 лет борьбы вокруг идейного наследия Радищева" (1966, в соавторстве с Е. Г. Плимаком), "Самообман Раскольникова" (1976), "Достоевский и канун 21 века" (1989) и др.

КАСАБЛАНКА , город в Марокко, административный центр префектуры Касабланка, главный транспортно-экономический центр страны. Порт на Атлантическом ок. (грузооборот св. 17 млн. т в год). Международный аэропорт. 2,6 млн. жителей (1984). Текстильная, пищевая, химическая, цементная промышленность, автосборка. Ежегодные международные ярмарки.

КАСАБЛАНКСКАЯ КОНФЕРЕНЦИЯ 1943 президента США Ф . Рузвельта, премьер-министра Великобритании У. Черчилля и высших военных руководителей США и Великобритании (январь). Обсуждались военные операции союзников на 1943. Было решено высадить союзные войска в Сицилии. Открытие 2-го фронта на севере Франции откладывалось.

КАСАДО (Cassado) Гаспар (1897-1966) , испанский виолончелист и композитор. "Каталонская рапсодия" для симфонического оркестра (1928) и другие произведения для виолончели соло и с фортепьяно. Гастролировал во многих странах. С 1969 во Флоренции Международный конкурс виолончелистов им. Касадо.

КАСАИ (Kasai) (в нижнем течении Ква) , река в Анголе и Заире, левый приток р. Конго (Заир). Ок. 2000 км, площадь бассейна 880,2 тыс. км2. Средний расход воды в низовьях ок. 10 тыс. м3/с. Судоходна на 790 км от устья. Крупная пристань - Илебо (Заир).

КАСАЛЬС (Казальс) (Casals) Пабло (1876-1973) , испанский виолончелист, дирижер, композитор. Выступал около 75 лет. С 1939 жил в г. Прад (Франция), с 1956 - в Сан-Хуане (Пуэрто-Рико). Интерпретатор сочинений И. С. Баха и др. Основатель многих музыкальных коллективов и организаций. Известен как борец за мир. В 1957 основал международные конкурсы им. Касальса. Пьесы для виолончели, "Гимн миру" (1971) для оркестра (1971) и др.

КАСАН , город (с 1972) в Узбекистане, Кашкадарьинская обл. Железнодорожная станция. 42,5 тыс. жителей (1991). Хлопкоочистительный, маслоэкстракционный заводы и др.

КАСАНСАЙ , город (с 1973) в Узбекистане, Наманганская обл., в 28 км от железнодорожной станции Наманган. 32,6 тыс. жителей (1991). Шелкоткацкая фабрика и др.

КАСАТЕЛЬНАЯ прямая к кривой L в точке M , предельное положение (на рисунке MT), к которому стремится секущая ММ? при приближении точки М? к точке М.

КАСАТЕЛЬНАЯ ПЛОСКОСТЬ к поверхности в точке М , плоскость, в которой расположены все касательные к кривым в точке М, проведенным на поверхности через М.

КАСАТЕЛЬНОЕ УСКОРЕНИЕ (тангенциальное ускорение) , составляющая ускорения материальной точки, движущейся криволинейно, направленная по касательной к ее траектории.

КАСАТИК (ирис) , род травянистых растений семейства касатиковых. Св. 250 видов, в умеренном и субтропических поясах Северного полушария. Растут большей частью по степям, полупустыням, пустыням. Многие касатики - декоративные растения. Виды касатиков, образующие клубни и луковицы, часто выделяют в особые роды - юнона, ксифиум и др. Корневище ряда видов содержит душистое вещество ирон с ароматом фиалки. 10 видов (преимущественно эндемики Кавказа) охраняются.

КАСАТИКОВЫЕ (ирисовые) , семейство однодольных растений. Многолетние травы с корневищами, луковицами или клубнелуковицами, редко полукустарники. Ок. 1800 видов (80 родов), главным образом в тропиках и субтропиках. Многие касатиковые (гладиолус, касатик, шафран и др.) - декоративные, некоторые - эфиромасличные растения.

КАСАТКА (деревенская ласточка) , птица семейства ласточек отряда воробьиных. Длина ок. 20 см. Крайние рулевые перья в виде косиц (отсюда название). В Евразии, Сев. Африке и Сев. Америке. Истребляет насекомых-вредителей (мух и др.).

КАСАТКИН Андрей Георгиевич (1903-63) , российский химик, один из организаторов химической промышленности СССР. Разработал методы расчета абсорбционных, ректификационных и экстракционных колонн, получившие широкое применение в инженерной практике. Создал первый в СССР вузовский курс процессов и аппаратов химической технологии. Государственная премия СССР (1951).

КАСАТКИН Виктор Иванович (1831-67) , российский революционер. Соиздатель журнала "Библиографические записки", корреспондент Вольной русской типографии в Лондоне. Член "Земли и воли", с 1862 эмигрант, осужден заочно. В 1862-64 один из руководителей Бернской типографии.

КАСАТКИН Иван Михайлович (1880-1938) , русский писатель. Рассказы о дореволюционной (книга "Лесная быль", 1916) и советской деревне (сборник "Перед рассветом", издан 1977). Репрессирован; реабилитирован посмертно.

КАСАТКИН Николай Алексеевич (1859-1930) , российский живописец. Передвижник. Член Ассоциации художников революционной России (с 1922), народный художник Республики (1923). Один из первых русских художников, реалистически изображавших жизнь и борьбу пролетариата ("Углекопы. Смена", 1895, "Рабочий-боевик", 1905).

КАСАТКИНА Людмила Ивановна (р . 1925), российская актриса, народная артистка СССР (1975). С 1947 в ЦТСА. Снимается в кино. Роли в телевизионных фильмах "Укрощение строптивой", "Вызываем огонь на себя", "Операция "Трест"; в фильмах "Помни имя свое" (советско-польский), "Мать Мария", "Раскол" и др.

КАСАТКИНА Наталья Дмитриевна (р . 1934), российская артистка балета, балетмейстер, режиссер, народная артистка России (1984). В 1954-76 солистка Большого театра. С 60-х гг. работает как балетмейстер с В. Ю. Василевым, с которым в 1977 организовала и возглавила Московский классический балет (с 1992 Государственный театр классического балета). Среди постановок: "Весна священная" И. Ф. Стравинского (1965), "Сотворение мира" (1971), "Пушкин. Размышления о поэте" (1986) и опера "Петр Первый" (1975; Государственная премия СССР, 1976) - все А. П. Петрова.

КАСАТОНОВ Алексей Викторович (р . 1959), российский спортсмен (хоккей с шайбой), заслуженный мастер спорта (1981). Чемпион Олимпийских игр (1984, 1988), мира (1981-83, 1986, 1989), Европы (1981-1983, 1985-87, 1989, 1991), СССР (1981-89).

КАСЕМ Абдель Керим (1914-63) , в июле 1958 - феврале 1963 премьер-министр, министр обороны и главнокомандующий вооруженными силами Иракской Республики. Бригадный генерал. С конца 1959 проводил политику подавления демократических сил. Расстрелян во время государственного переворота в феврале 1963.

КАСИК (исп . cacigue), 1) индейский вождь в Мексике и Центр. Америке. 2) В Лат. Америке и Испании касиками называют политиков, пользующихся влиянием в отдельных областях страны.

КАСИКЬЯРЕ (Casiquiare) , река на юге Венесуэлы. 410 км, площадь бассейна 45 тыс. км2. Ответвляется от р. Ориноко, впадает в р. Гуайния (верховье р. Риу-Негру, система Амазонки). Классический пример бифуркации рек.

КАСИЛАГ (Kasilag) Лукреция (р . 1918), филиппинский композитор. Сочинения разных жанров. Председатель Лиги филиппинских композиторов.

КАСИМЗАДЕ Энвер Али оглы (1912-69) , азербайджанский архитектор, член-корреспондент АН Азербайджана (1967). Постройки в Баку (здание "Азнефтьпроекта", 1956; станция метрополитена "Улдуз", 1967).

КАСИМОВ (до 1471 Городец-Мещерский) , город в Российской Федерации, Рязанская обл., пристань на р. Ока, близ железнодорожной станции Касимов. 38 тыс. жителей (1992). Машиностроение, сетевязальная, овчинно-меховая фабрики. Филиал Рязанского историко-архитектурного музея-заповедника. Краеведческий музей. Основан в 1152, с сер. 15 в. до 1681 центр Касимовского царства. Минарет (15 в.), мавзолеи Шах-Али-хана и Авган-Мухаммед-Султана (16-17 вв.), церкви Богоявленская, Никольская, Троицкая (18 в.), Вознесенский собор (19 в.).

КАСИМОВА Фидан Экрем кызы (р . 1947), азербайджанская певица (сопрано), народная артистка СССР (1988). С 1975 в Азербайджанском театре оперы и балета.

КАСИМОВСКОЕ ЦАРСТВО , удельное княжество на Оке во 2-й пол. 15-17 вв.; выделялось московскими князьями татарским "царям" и "царевичам", переходившим на русскую службу. Первым владетелем этих земель был Касим-хан.

КАСИМ-ХАН (? - ок . 1469), хан ("царь") Касимовского царства, сын казанского хана Улу-Мухаммеда. Перешел на службу к московскому князю Василию II Темному в 1446.

КАСИЯН Василий Ильич (1896-1976) , график, народный художник СССР (1944), действительный член АХ СССР (1947), Герой Социалистического Труда (1974). Гравюры (серия "Днепрострой", 1932-34), плакаты (1941-45), иллюстрации к произведениям классиков русской и украинской литературы отмечены романтической приподнятостью образов.

КАСКА (франц . casque, от исп. casco - череп, шлем), защитный головной убор из металла, кожи, пластмасс и других материалов. Применяется в войсках, пожарной охране, строительных и военизированных организациях. В Красной Армии стальная каска после 1939 стала называться шлемом.

КАСКАД (франц . cascade), 1) естественный или искусственный водопад, низвергающийся уступами. В парковой архитектуре каскады создаются расположенными на разных уровнях водоемами, а также ступенями, по которым стекает вода. 2) В гидроэнергетике группа ГЭС (обычно в составе энергосистемы), расположенных по течению водного потока на некотором расстоянии друг от друга и связанных между собой общностью водохозяйственного режима. 3) В цирке прием комической акробатической имитации падений. 4) В оперетте быстрый танец, сопровождаемый пением. 5) (В переносном смысле) стремительный, неудержимый поток чего-либо.

КАСКАД УСИЛЕНИЯ (радио) , функциональный узел радиоэлектронного устройства, содержащий усилительный элемент (приемно-усилительную лампу, транзистор, туннельный диод и др.) и электрически связанный с предыдущими или последующими узлами устройства. В усилительных устройствах обычно применяют несколько каскадов усиления, соединенных последовательно.

КАСКАД ЭЛЕКТРОМАШИННЫЙ , две или более электрические машины, связанные между собой механически и электрически или только электрически. Применяются для плавного регулирования частоты вращения электродвигателя в нереверсивных электроприводах средней и большой мощности.

КАСКАДНЫЕ ГОРЫ (Cascade Range) , в системе Кордильер Сев. Америки, в США и Канаде. Длина ок. 1000 км. Гребень образован вулканическими конусами: Рейнир (4392 м), Шаста (4317 м). Ледники. Национальные парки: Крейтер-Лейк, Маунт-Рейнир, Лассен-Волканик.

КАСКАДНЫЙ УСКОРИТЕЛЬ , высоковольтный ускоритель, источником напряжения в котором служит т. н. каскадный генератор, преобразующий низкое переменное напряжение в высокое постоянное напряжение (до 5 МВ).

КАСКАЛЕС (Cascales) Франсиско (1564-1642) , испанский писатель-эрудит, теоретик искусства. Оппонент Л. де Гонгоры-и-Арготе и его последователей - представителей т. н. культеранизма (гонгоризма). Трактаты "Поэтические скрижали" (1617), "Письма филолога" (1634).

КАСКЕЛЕН , город (с 1963) в Казахстане, Алма-Атинская обл., в предгорьях Заилийского Алатау, в 23 км от Алма-Аты. 29,4 тыс. жителей (1991). Центр пригородного овоще-молочного хозяйства. Овощеконсервный, молочный и другие заводы.

КАСЛИ , город (с 1942) в Российской Федерации, Челябинская обл., на оз. Б. Касли, в 25 км от железнодорожной станции Маук. 21,2 тыс. жителей (1992). Заводы: металлургический (см. Каслинское литье), машиностроительный, радиозавод, швейная фабрика. Краеведческий музей. Возник в сер. 18 в.

КАСЛИНСКОЕ ЛИТЬЕ , производство художественных изделий из чугуна - садовой мебели, решеток, надгробий, скульптуры, бытовых предметов - на чугунолитейном заводе в городе Касли. При их производстве используются сложные технологии формовки и отливки изделий с их последующей ручной чеканкой. История завода Завод был заложен в 1747 Яковом Коробковым, а уже в 1752 перекуплен Н. Н. Демидовым (см. Демидовы). Завод, войдя в Кыштымский горный округ, специализировался на выплавке чугуна и производстве полосного железа. В начале 19 в. чугунолитейное производство в Каслях было приобретено купцом 1-й гильдии Л. Расторгуевым, и с этого времени здесь начинается производство художественных изделий. Уже в 1830-е гг. Касли становятся известны как центр отливки высокохудожественных решеток, оград, половых плит с орнаментальными рельефами, а также надгробных памятников. В 1845 на заводе было организовано производство садово-парковой мебели и декоративных предметов интерьера - ажурных тарелок и подсвечников. В это же время появляются первые образцы скульптуры малых форм - как правило небольших фигурок, укрепленных на пресс-папье. В 1850-1860-е гг. количество художественных изделий и их доля в ассортименте каслинского завода неуклонно увеличивается. Качество изделий резко возросло после перевода в конце 1850-х гг. с Кушвинского завода опытных чеканщиков и формовщиков. Качество отливок каслинского завода не уступало уже в это время аналогичным изделиям из бронзы, что заслуженно отмечалось золотыми медалями Всероссийских, а впоследствии и Всемирных выставок. Влияние скульпторов на формирование художественного литья Важная роль в формировании образа каслинского художественного литья принадлежит скульпторам, выпускникам Петербургской Академии художеств - М. Д. Канаеву и Н. Р. Баху. В 1876 Канаев создал заводскую художественную школу, где обучали рисунку, лепке, формовке и чеканке чугунного литья. По его предложению ассортимент каслинских изделий обогатился отливками в чугуне произведений известнейших русских скульпторов: П. К. Клодта, И. П. Витали, Е. А. Лансере, А. Л. Обера, Н. И. Либериха. В 1880-е гг. на заводе начинают работать скульпторы - выпускники заводской школы: В. Ф. Торокин, Д. И. Широков, К. Д. Тарасов и др.Чугунный павильон В 1900 в Каслях создают чугунный павильон для Всемирной парижской выставки. Выполненный по проекту архитектора Е. Е. Баумгартена, павильон представлял собой ажурную чугунную комнату, в которой были выставлены около 1,5 тысяч лучших образцов "кабинетных" вещей каслинского литья - скульптура, подсвечники, ажурные вазы и тарелки, шкатулки, письменные приборы. Эти изделия были удостоены золотой медали и "Гран-при" выставки.В 1914, в связи с переходом завода на выпуск военной продукции, литье художественных изделий в Каслях прекращается. Возрождение художественного литья В начале 1920-х гг., после долгого перерыва, в Каслях были созданы первые художественные отливки - мемориальные доски с портретами К. Маркса, К. Либкнехта, А. Луначарского и др. революционеров. В 1922 в городе Касли был установлен памятник героям революции, отлитый на заводе. Важная роль в возрождении художественного литья принадлежит скульптору К. А. Клодту, внуку П. К. Клодта. Он вновь открыл заводскую школу, в которую принимались дети рабочих, при его непосредственном участии были сделаны отливки бюста В. И. Ленина и ряд декоративно-прикладных произведений. Только в 1934 на заводе организуется регулярный выпуск художественного литья. В первую очередь это мелкая пластика и барельефы - произведения революционной тематики, созданные по моделям скульпторов Н. Горского, Н. А. Андреева, Н. В. Томского, И. Рабиновича. В это же время увеличивается выпуск архитектурного литья, которое было использовано при строительстве набережных и мостов, в оформлении общественных зданий и Московского метрополитена.В 1941 выпуск художественных изделий на заводе был прерван, но уже в 1944 восстановлен. Ассортимент каслинских изделий в эти годы расширяется темой Отечественной войны. В 1950-1970-е гг. на каслинском заводе работают известные скульпторы П. А. Баландин, М. Г. Манизер, Е. А. Янсон-Манизер; на заводе появляется большая группа скульпторов-заводчан - П. С. Аникин, А. В. Чиркин, А. С. Гилев, В. П. Игнатьев и др., чьи произведения органично вошли в традиционное русло каслинского литья. В конце 1980-х гг. ассортимент каслинского завода включал 130 произведений, среди которых работы, выполненные по моделям 19 в. и современных скульпторов.Литература:Соболев Н. Н. Художественное чугунное литье в русском искусстве. М., 1940.Зотов Б. Н. Художественное литье. М., 1959. Основы художественного ремесла / Под ред. В. А. Барадулина М.: Просвещение, 1979.Гилев А. С. Актуальные проблемы каслинского литья // Творческие проблемы современных народных художественных промыслов. Л., 1981.Каслинское художественное литье: Каталог выставки. М., 1988.Н. В. ГаевскаяА. Л. Иорданский

КАСЛРИ (Кестльри) (Castlereagh) Роберт Стюарт , маркиз Лондондерри (Londonderry), виконт (1769-1822), военный министр Великобритании в 1805-06 и 1807-09, министр иностранных дел в 1812-22; тори. На Венском конгрессе 1814-15 заключил тайный договор с Австрией и Францией, направленный прежде всего против России. Поддерживал деятельность Священного союза.

КАСНЕР (Kassner) Рудольф (1873-1959) , австрийский философ, писатель-эссеист. В духе философии жизни развивал идеи универсальной физиогномики, отразившиеся в многочисленных эссе, преимущественно о европейских писателях (в т. ч. "Гоголь", 1921) и философах. Переводы, в т. ч. из русской литературы 19 в.

КАСОГИ , название адыгов в русских летописях.

КАСОНА (Casona) Алехандро (наст . фам. Родригес Альварес, Rodriguez Alvarez) (1903-65), испанский драматург. Лирические драмы и комедии "Деревья умирают стоя" (1949), "Семь криков в океане" (1952), "Кавалер золотых шпор" (1965) отмечены неприятием социальной несправедливости, гуманизмом.

КАСПАРОВ Гарри Кимович (р . 1963), российский шахматист, международный гроссмейстер (1980), заслуженный мастер спорта (1985). 13-й чемпион мира (с 1985), чемпион СССР (1981, 1988). Обладатель приза "Шахматный Оскар" (1982, 1983, 1985-90), Кубок мира (1969).КАСПАРОВ Гарри Кимович (р. 13 апреля 1963, Баку), российский шахматист, 13-й чемпион мира в истории шахмат (с 1985). Двукратный чемпион СССР (1981 и 1988)."Компьютер с душой"Гарри в 4 года научился читать, любил географию и историю. В 7 лет он мечтал стать врачом, чтобы спасти неизлечимо больного отца Кима Вайнштейна. Перед смертью отец подарил ему, за один год выполнившему третий разряд, шахматные часы. Все заботы по воспитанию сына взяла на себя его мать Клара Каспарова. В 1980 Гарри получил три золотые медали - за отличное окончание школы, выигрыш первенства мира среди юношей, а также за участие в составе сборной СССР на Всемирной шахматной Олимпиаде. После трех убедительных побед на международных турнирах в Югославии (Баня-Лука, 1979, Бугойно, 1982, Никшич, 1983) югославские газеты, отмечая богатую фантазию и быстроту расчета вариантов, назвали его "компьютер с душой". В 1986 Каспаров окончил Азербайджанский педагогический институт иностранных языков.Беспримерное противоборство 19 октября 1984 началось удивительное противоборство Каспарова с Карповым, держащее в напряжении шахматный мир уже более 12 лет. 159 дней длился их первый безлимитный поединок в Москве (до 6 побед), который после 48 партий остался впервые в шахматной истории незаконченным. Проигрывая со счетом 0:5, Каспаров, казалось, был обречен на поражение в матче, но сумел устоять и довел счет до 3:5 при 40 ничьих. Матч был прерван по решению президента ФИДЕ (Международной шахматной Федерации) Ф. Кампоманеса. Через полгода, в сентябре 1985 опять в Москве состоялся их новый матч, в котором Каспаров одержал победу со счетом 13:11 и в 22 года стал 13-ым чемпионом мира - самым молодым в истории шахмат. В 1986 выиграл матч-реванш 12,5:11,5 (Ленинград). В 1987 в Севилье их матч завершился вничью, что позволяло ему сохранить звание чемпиона мира; в1990 (Нью-Йорк - Лион) выиграл у Карпова матч на первенство мира со счетом 12,5:11,5. Всего им было сыграно с Карповым в пяти матчах 144 партии (выиграл 21, проиграл 19, 104 закончились вничью).В лучших традициях Продолжая лучшие традиции чемпионов мира, Каспаров уделяет много внимания общественной и литературной деятельности в области шахмат; организует и поддерживает детские шахматные школы в России, Испании, Франции, Англии, Германии, CША; способствует максимальному использованию современной компьютерной техники и телевидения в интересах популяризации шахмат в мире; отстаивает идею профессионализации шахмат в интересах их прогресса как спорта, науки и искусства. Был одним из инициаторов основания ПША (Профессиональной шахматной ассоциации), под эгидой которой проводились очередные матчи на первенство мира 1993 в Лондоне с Найджелом Шортом (12,5:7,5) и 1995 в Нью-Йорке с Вишванатаном Анандом (10,5:7,5). Большой интерес в мире вызывают и поединки Каспарова с "электронным шахматистом" - мощной компьютерной программой "Deep blue" (1996). Чемпиону мира по шахматам удалось доказать преимущество человеческого разума. Каспаров был одним из первых спортсменов, начавших выступать под российским флагом (1990); принимает активное участие в общественно-политической жизни страны.Сочинения:Испытание временем. М., 1985.Сицилианская защита. М., 1984 (в соавторстве).Два матча. М., 1987.Безлимитный поединок. М., 1989.Литература:Гуфельд Э. Е. Г. Каспаров. Тбилиси, 1987.В. И. Линдер

КАСПИ , город (с 1959) в Грузии, на р. Кура. Железнодорожная станция. 17,8 тыс. жителей (1991). Завод "Каспиэлектроаппарат"; пищевкусовая (в т. ч. консервная) промышленность, производство стройматериалов. Краеведческий музей.

КАСПИИ , древнекавказские племена кочевников-скотоводов в Вост. Азербайджане (1-е тыс. до н. э.). От каспиев получило название Каспийское м.

КАСПИЙСК (до 1947 пос . Двигательстрой), город в Российской Федерации, Дагестан, на берегу Каспийского м., в 14 км от железнодорожной станции Махачкала. 60,4 тыс. жителей (1992). Заводы: "Дагдизель", точной механики, камнеобрабатывающий. Краеведческий музей.

КАСПИЙСКАЯ ВОЕННАЯ ФЛОТИЛИЯ , создана в 1722 в Астрахани, с 1867 главная база - Баку. В 1918-19 существовала Астрахано-Каспийская военная, а в 1919-20 -Волжско-Каспийская военная флотилия, на базе которой в июле 1920 созданы Морские силы Каспийского м., преобразованные в 1931 в Каспийскую военную флотилию. В Великую Отечественную войну обеспечивала морские перевозки в Сталинградской битве и в битве за Кавказ.

КАСПИЙСКОЕ МОРЕ , бессточное озеро-море, омывающее берега Российской Федерации, Азербайджана, Казахстана, Туркмении, а также Ирана. 376 тыс. км2, лежит на 27,9 м ниже уровня океана (1986). С 1929 до 1977 отмечалось падение уровня с 25,9 м до 29 м (самая низкая отметка за 400 лет). С 1978 наблюдается подъем уровня. В северной части глубина до 22 м, в южной - до 1025 м. Крупные заливы: Казахский, Мангышлакский, Кара-Богаз-Гол (отчленен в 1980 глухой дамбой, в 1984 построено водопропускное сооружение), Красноводский. Впадают реки Волга, Урал, Кура, Терек и др. Соленость от 12,6-13,2‰ на юго-востоке до 0,05 ‰ близ устья Волги. Рыболовство (осетровые, лещ, сазан, судак, килька). Промысел тюленя. Месторождения нефти и газа. Концентрация нефтепродуктов и фенолов в воде превышает уровень допустимого загрязнения (от 2 до 16 ПДК). Главные порты: Баку (Азербайджан), Астрахань, Махачкала (Российская Федерация), Красноводск (Туркмения), Энзели (Иран).

КАСПРОВИЧ (Kasprowicz) Ян (1860-1926) , польский поэт. Реалистические сборники "Поэзия" (1889), "С крестьянской нивы" (1891), драма "Конец мира" (1891) посвящены крестьянской жизни. После 1905 пришел к религиозно-мистическому мировоззрению.

КАСР АЛЬ-ХЕЙР АЛЬ-ГАРБИ , арабский замок (727; в руинах) к востоку от Хомса (Сирия). Образец архитектуры периода Омейядов в пустыне: квадратный в плане, с внутренним двором и внешней стеной с полукруглыми башнями и монументальным порталом (резной стук, фрагменты скульптуры, фрески, орнаментальные росписи).

КАСР АЛЬ-ХЕЙР АШ-ШАРКИ , арабский замок к северо-востоку от Пальмиры (Сирия). Основан в 728/729; раскопаны руины дворца халифа и цитадель с мечетью.

КАСРАШВИЛИ Маквала Филимоновна (р . 1942), певица (лирико-драматическое сопрано), народная артистка СССР (1986). С 1966 в Большом театре. 2-я премия на Международном конкурсе вокалистов в Монреале (1973).

КАССА (итал . cassa, от лат. capsa - вместилище, ящик), 1) денежная наличность предприятия, организации, учреждения. 2) Счет бухгалтерского учета, отражающий движение денежных средств. 3) Подразделение банков, некоторых предприятий и организаций, осуществляющее операции с наличными деньгами и другими ценностями. 4) Кредитные учреждения. 5) Специальное помещение для приема, хранения и выдачи денег.

КАССА , в полиграфии - неглубокий ящик с перегородками, в котором помещаются литеры и пробельные элементы для ручного набора текста.

КАССАВА , растение рода маниок.

КАССАВЕТЕС (Cassavetes) Джон (1929-89) , американский актер и кинорежиссер. Работал в театре и на телевидении, с 1951 снимался в кино. Для игры Кассаветеса характерны внутренняя напряженность и тонкий психологизм, его персонажи стали предтечей "антигероев" 1960-х гг. Снимался в фильмах "Убийцы" Д. Сигела (по Э. Хемингуэю), "Ребенок Розмари" Р. Поланского. Режиссерский дебют (фильм "Тени", 1961) предопределил манеру "авторского" импровизационно-хроникального кинематографа Кассаветеса ("Женщина под влиянием", 1974; "Глория", 1980; "Потоки любви", 1983 и др.)

КАССАЛА , город на северо-востоке Судана, административный центр Восточного региона. Св. 100 тыс. жителей. Торговый центр сельскохозяйственного района.

КАССАНДР (ок . 355-298 до н. э.), македонский полководец, диадох, царь Македонии с 306.

КАССАНДРА , в греческой мифологии дочь царя Трои Приама, получившая от Аполлона пророческий дар. Аполлон, отвергнутый Кассандрой, сделал так, что ее прорицаниям перестали верить (так, троянцы не вняли словам Кассандры, предостерегавшей Париса от похищения Елены, последнее привело к Троянской войне и гибели Трои).

КАССАРСКОЕ УЩЕЛЬЕ , в долине р. Ардон, на северном склоне Б. Кавказа, в Сев. Осетии. По Кассарскому ущелью проходит Военно-Осетинская дорога.

КАССАЦИЯ (нем . Kassation), многочастное музыкальное произведение развлекательного характера для инструментального ансамбля, исполнявшееся главным образом на открытом воздухе в 18 в. в Австрии и Германии.

КАССАЦИЯ (от средневекового лат . cassatio - отмена, уничтожение), обжалование или опротестование в вышестоящий суд приговора (решения), не вступившего в законную силу. Кассационная инстанция не связана пределами жалобы или протеста и обязана проверить дело в полном объеме. В праве ряда государств кассация - обжалование приговора (решения) суда первой и апелляционной инстанций (см. Апелляция) лишь по формальным основаниям, указанным в жалобе (нарушение процессуальных норм, неправильное применение закона); по существу дело не пересматривается.

КАССЕЛЬ (Kassel) , город в Германии, земля Гессен, на р. Фульда. 190 тыс. жителей (1989). Транспортное машиностроение, химическая, текстильная, пищевая промышленность. Государственные художественные собрания, Музей земли Гессен, Новая галерея.

КАССЕЛЬ (Cassel) Густав (1866-1945) , шведский экономист. Труды по вопросам теории и практики денежного обращения, стоимости, заработной платы, экономических кризисов.

КАССЕН (Cassin) Рене Самюэль (1887-1976) , французский юрист, дипломат и общественный деятель, доктор права (1914). Труды по правам человека. Участвовал в разработке Декларации прав человека, принятой ООН в 1948. Председатель Европейского суда по правам человека (1965-68). Нобелевская премия мира (1968).

КАССЕТА (от франц . cassette - ящичек), взаимозаменяемое устройство, которое обеспечивает оптимальные условия обработки, хранения и транспортирования деталей, материалов и т. п. Кассета фотографическая - светонепроницаемый футляр для предохранения светочувствительных материалов от засвечивания. Кассета в системах магнитной записи - плоская закрытая коробка, в которой размещена магнитная лента для записи изображения и звука (видеокассета) или звука (компакт-кассета).

КАССИАН (Сassianus) Иоанн (ок . 360-435), основатель христианского монашества в Галлии и один из главных теоретиков монашеской жизни. С 390 около десяти лет провел в монастырях и скитах Египта. Ок. 415 основал два монастыря (мужской и женский) близ Марселя и написал для них "Установления", легшие в основу устава св. Бенедикта Нурсийского. Память в Православной церкви 29 февраля (13 марта), в Католической - 23 июля.

КАССИАН (Сassian) Нина (р . 1924), румынская поэтесса. С середины 1980-х гг. в эмиграции в США. Сборники лирики "Молодость" (1953), "Реквием" (1971), "Обратный счет" (1983), "Овации на похоронах" (1992). Переводы из Г. Аполлинера, В. В. Маяковского, П. Целана.

КАССИЙ (Cassius) (?-42 до н . э.), в Др. Риме один из организаторов убийства Цезаря (44). Вместе с М. Брутом боролся против 2-го триумвирата (с 43); потерпев поражение при Филиппах, покончил с собой.

КАССИКИ , то же, что трупиалы.

КАССИЛЬ Лев Абрамович (1905-70) , русский писатель, член-корреспондент АПН СССР (1965). Один из зачинателей советской детской литературы. Автобиографические приключенческие повести "Кондуит" (1930) и "Швамбрания" (1933) - о революционных событиях 1917 глазами детей; романы "Вратарь республики" (1938), "Великое противостояние" (части 1-2, 1941-47); лирическая повесть "Дорогие мои мальчишки" (1944) - о Великой Отечественной войне. Государственная премия СССР (1951).

КАССИНИ (Cassini) , французские астрономы и геодезисты, отец и сын, по происхождению итальянцы: 1) Джованни Доменико (Жан Доминик) (1625-1712), первый директор Парижской обсерватории (с 1669); открыл вращение Юпитера и Марса, 4 спутника Сатурна - Япет (1671), Рею (1672), Тетис и Диону (1684) - и темный промежуток в его кольце (деление, или "щель", Кассини), исследования либрации Луны. 2) Жак (1677-1756), директор Парижской обсерватории (с 1712); участник измерения южной и северной дуги парижского меридиана; впервые измерил градус параллели (1734).

КАССИНИ ОВАЛЫ , алгебраические кривые 4-го порядка; множество точек, произведение расстояний которых от двух данных точек F1 и F2 постоянно. Названы по имени Дж. Кассини.

КАССИОДОР (Cassiodorus) (ок . 487 - ок. 578), писатель, приближенный короля остготов Теодориха в Италии (проводник политики сближения остготов и римлян), автор "Истории готов" (сохранилась в сокращенном изложении Иордана).

КАССИОПЕЯ (лат . Cassiopeja), созвездие Северного полушария; 5 самых ярких звезд Кассиопеи образуют фигуру, похожую на букву W. В Кассиопее обнаружен мощный галактический источник радиоизлучения Cas А.

КАССИРЕР (Cassirer) Эрнст (1874-1945) , немецкий философ, представитель марбургской школы неокантианства. С 1933 в эмиграции, с 1941 в США. В философии культуры выдвинул учение о языке, мифе, науке и искусстве как специфических "символических формах". Труды по истории философии нового времени.

КАССИРСКИЙ Иосиф Абрамович (1898-1971) , терапевт, основатель научной школы гематологов, академик АМН (1963). Труды по кардиологии, тропическим болезням, лекарственной терапии, истории медицины.

КАССИТЕРИТ (оловянный камень) , минерал класса оксидов, SnO2. Примеси Fe, Nb, Ta, W, Se, In и др. Кристаллы, зернистые агрегаты. Твердость 6-7; плотность ок. 7,0 г/см3. Месторождения гидротермальные, грейзеновые, пегматитовые, россыпные. Руда олова.

КАССИТЫ , горные племена, обитавшие во 2-1-м тыс. до н. э. на территории современного Зап. Ирана. В 16 в. овладели Вавилонией и основали так называемую касситскую династию, правившую ок. 400 лет. Генетические связи касситского языка не установлены. Постепенно семитизировались.

КАССИЯ , род многолетних трав, кустарников или небольших деревьев семейства бобовых. 500-600 видов, главным образом в тропиках и субтропиках. 2 вида широко культивируются как лекарственные растения, дающие т. н. александрийский лист, или лист сенны, оказывающий слабительное действие.

КАССИЯ (9 в .), греческая монахиня, составительница церковных песнопений, вошедших в богослужебный канон Восточной церкви.

КАССО Лев Аристидович (1865-1914) , российский государственный деятель. С 1910 главноуправляющий, в 1911-14 министр народного просвещения. Проводил жесткую политику в отношении студенческого движения.

КАССОВАЯ КНИГА , бухгалтерский регистр для учета движения наличных денег в кассе; записи производятся на основе кассовых приходных и расходных документов или других соответствующих документов.

КАССОЛА (Cassola) Карло (1917-87) , итальянский писатель. Участник Движения Сопротивления. Антифашистские романы ("Невеста Бубе", 1960), повести "Старые товарищи", "Рубка леса" (обе 1953). В романе "Монте Марио" (1973) отходит от социально-политической темы. Рассказы.

КАССОНЕ (итал . cassone), деревянный сундук-ларь в Италии в средние века и в эпоху Возрождения; стенки кассоне украшались позолоченной или раскрашенной стукко, резьбой, живописью.

КАССУ (Cassou) Жан (1897-1986) , французский писатель. Участник Движения Сопротивления ("33 сонета, сочиненные в застенке", 1944). Исторический роман "Кровавые дни Парижа" (1935), психологический роман "Время любить" (1959). В романе "Книга Лазаря" (1955) - скептическая оценка современного общества. Рассказы, эссе. Книги о художниках ("Эль Греко", 1931; "Пикассо", 1946, и др.).

КАСТАЛИЯ , в греческой мифологии нимфа, дочь речного бога Ахелоя. Спасаясь от преследований Аполлона, превратилась в источник на г. Парнас. В воде источника, посвященного Аполлону и Музам, омывались паломники, приходившие в Дельфы. См. Кастальский источник.

КАСТАЛЬСКИЙ Александр Дмитриевич (1856-1926) , российский композитор и фольклорист. Способствовал развитию русской хоровой культуры. Опера "Клара Милич" (1907), кантаты, культовые сочинения, массовые революционные песни и др. Профессор Московской консерватории (с 1922).

КАСТАЛЬСКИЙ ИСТОЧНИК , родник на горе Парнас, близ Дельф в Греции. В Др. Греции почитался как священный ключ Аполлона и муз, дарующий вдохновение поэтам и музыкантам.

КАСТАНЕДА (Castaneda) Карлос (р . 1935), американский антрополог и писатель. Родился в Бразилии. С 1962 в Калифорнийском университете (Лос-Анджелес). Долгое время жил среди мексиканских индейцев племени яки, изучая искусство шаманов. О своем пути к "тайному знанию" рассказал в многочисленных беллетристических произведениях, в т. ч. "Учение Дона Хуана: путь к познанию индейцев яки" (1968), "Особая реальность: феноменология специального согласия" (1971), "Сила тишины: очередной урок Дона Хуана" (1987).

КАСТАНЬЕТЫ (исп . castanetas), ударный музыкальный инструмент; деревянные (или пластмассовые) пластинки в форме раковин, укрепляемые на пальцах. Распространен в Испании, Италии, странах Лат. Америки и др. Различают народные и оркестровые кастаньеты.

КАСТАНЬИНО (Castagnino) Хуан Карлос (1908-72) , аргентинский живописец. Росписи общественных зданий ("Галерея Мира" в Буэнос-Айресе, 1945), картины, рисунки на темы прогресса человечества и борьбы аргентинского народа за свои права.

КАСТАНЬО (Castagno) Андреа дель (ок . 1421-57), итальянский живописец. Представитель флорентинской школы Раннего Возрождения. Полные жизненной энергии, мужественные образы ("Девять знаменитых людей", 1445-57).

КАСТЕЛЕЙН (Castelein) Матийс де (1485-1550) , нидерландский писатель. Драмы ("История о Пираме и Тисбе" и др.), предназначенные для т. н. "камер риторов" - объединений горожан, совместно ставивших театральные представления и совершенствовавшихся в поэтическом искусстве. Трактат "Искусство риторики".

КАСТЕЛЛАММАРЕ-ДИ-СТАБИЯ (Castellammare di Stabia) , бальнеоклиматический курорт в Италии, на берегу Тирренского м., к юго-востоку от Неаполя. Расположен на месте античного поселения Стабия, разрушенного (вместе с Помпеями и Геркуланумом) в 79 при извержении Везувия. Минеральные воды, иловая грязь. Государственный археологический музей.

КАСТЕЛЛИО (Castellio) (наст . имя Себастьян Шатийон) (1515-63), французский писатель, переводчик Библии на латынь (1551) и французский язык (1555). Протестант, гуманист, сторонник веротерпимости.

КАСТЕЛЬВЕТРО (Castelvetro) Лодовико (1505-71) , итальянский писатель-классицист, теоретик словесности. Переводчик "Поэтики" Аристотеля, работал во Франции и Швейцарии.

КАСТЕЛЬНО (Castelnau) Франсис (1812-80) , французский путешественник. В 1843-47 дважды пересек Юж. Америку. Исследовал бассейны рр. Арагуая и Токантинс, плато Мату-Гросу, открыл истоки р. Парагвай.

КАСТИЛИЯ (Castilla) , королевство в 11-15 вв. в центральной части Пиренейского п-ова; образовалось в 1035. В 1037-65, 1072-1157, с 1230 Кастилия была объединена с Леоном (королевство Кастилия, или Кастилия и Леон). Династическая уния Кастилии и Арагона в 1479 положила начало единому государству - Испании.

КАСТИЛЬЕХО (Castillejo) Кристобаль де (ок . 1490-1556), испанский поэт-традиционалист. Автор песен в фольклорном духе, противник итальянских веяний в творчестве Г. де ла Веги и Х. Боскана-и-Альмогавера.

КАСТИЛЬО-И-ГЕВАРА (Castillo y Guevara) Франсиска Хосефа дель (1671-1742) , колумбийская религиозная писательница. Автор мистических стихов и трактатов, автобиографии "Жизнеописания".

КАСТИЛЬО-И-СОЛОРСАНО (Castillo y Sollorzano) Алонсо де (ок . 1584 - ок. 1648), испанский писатель. Автор серии плутовских романов "Мадридские гарпии" (1631), "Приключения бакалавра Трапасы" (1637), "Севильская Куница и удочка для кошельков" (1642) и др., сборников новелл "Занимательные вечера" (1625), "Веселые дни" (1626), "Ночи удовольствий" (1631).

КАСТИЛЬОНЕ (Castiglione) , город в Сев. Италии (Ломбардия), в районе которого 5.8.1796, во время Итальянского похода Бонапарта 1796-97, французская армия генерала Наполеона Бонапарта разгромила австрийскую армию фельдмаршала Д. З. Вурмзера (D. S. Wurmser).

КАСТИЛЬОНЕ (Castiglione) Бальдассарре (1478-1529) , итальянский писатель. Лирические стихи, поэмы, элегии, эпиграммы на латинском языке. В трактате "Придворный" (кн. 1-4, 1528), имитируя беседы реальных лиц, воссоздает картины придворной жизни как искусства, выявляющего разнообразные грани человеческой личности.

КАСТИЛЬОНЕ (Castilione) Джованни Бенедетто (1607-65) , итальянский живописец и гравер из Генуи. Во время пребывания в Генуе А. Ван Дейка испытал сильное влияние его живописи. Писал, главным образом, картины на библейские сюжеты. Изобрел технику монотипии.

КАСТИНГ (англ . casting, букв. - забрасывание),..1) вид спорта - упражнения по технике владения рыболовными снастями (забрасывание спиннинга на дальность и меткость)...2) В модельном бизнесе конкурс, дающий возможность подобрать наиболее интересных из числа его участников для показа моделей одежды. В шоу-бизнесе - подбор исполнителей.

КАСТЛЕР (Kastler) Альфред (1902-84) , французский физик. В 1950 (совместно с другими) исследовал возбужденные состояния атомов методами оптического резонанса и открыл метод оптической накачки (1952). Нобелевская премия (1966).

КАСТОР (? Близнецов) , звезда 2-й звездной величины, одна из двух ярких звезд созвездия Близнецов.

КАСТОР (франц . castor, от греч. kastor - бобр), плотная ворсованная шерстяная ткань с коротким сглаженным ворсом. Некоторые облегченные касторы называются касторинами. Применяют главным образом для пошива зимних пальто и ведомственной одежды.

КАСТОР И ПОЛИДЕВК (лат . Поллукс), в греческой мифологии герои-близнецы (диоскуры).

КАСТОРНОЕ , поселок городского типа в Российской Федерации, Курская обл. Железнодорожный узел. 4,6 тыс. жителей (1991). В районе Касторного во время Гражданской и Великой Отечественной войн произошли крупные сражения.

КАСТОРОВОЕ МАСЛО , растительное жирное масло, получаемое из семян клещевины. Основа мазей и кремов; смазочный материал; в медицине - слабительное средство.

КАСТОРСКИЙ Владимир Иванович (1870-1948) , российский певец (бас), заслуженный деятель искусств России (1939). С 1898 солист Мариинского, затем Ленинградского театра оперы и балета. Один из лучших исполнителей партий в операх Р. Вагнера.

КАСТРАКАНИ (Castracani) Каструччо (1281-1328) , итальянский кондотьер на службе у французского короля, затем у правителей Милана (Висконти) и Вероны (Скалигеры). С 1316 синьор Лукки, значительно расширивший ее владения.

КАСТРАТЫ-ПЕВЦЫ , категория исполнителей в католических церквах и оперных театрах в 16-18 вв. Оскопленные в раннем возрасте, сохраняли детский по высоте и тембру голос, который не уступал мужскому по силе и продолжительности звучания.

КАСТРАЦИЯ (от лат . castratio - оскопление), 1) у человека - удаление половых желез (яичек, яичников) хирургическим путем или подавление их функции другими методами (гормоны, облучение) преимущественно при опухолях. 2) Кастрация животных - удаление половых желез у самцов и самок с хозяйственными и реже лечебными целями. Кастрированные сельскохозяйственные животные более спокойны, лучше откармливаются, их мясо вкуснее, питательнее.

КАСТРЕН (Castren) Матиас Александр (1813-52) , финский языковед и этнограф. Исследовал языки и этнографию финно-угорских, самодийских, тунгусо-маньчжурских и палеоазиатских народов. Составил грамматики и словари для 20 языков. Предложил теорию родства финно-угорских, самодийских, тюркских, монгольских и тунгусо-маньчжурских языков (алтайская семья).

КАСТРИ (Castries) , столица государства Сент-Люсия. 11,2 тыс. жителей (1991). Морской порт, аэропорт. Производство лимонного сока, рома, сахара и др.

КАСТРИКИЙ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

КАСТРИЦИЙ Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

КАСТРО (Castro) Гильен де (1569-1631) , испанский драматург. Автор дилогии "Юность Сида" (1618).

КАСТРО (Кастру) (Castro) Жозуэ Аполониу (1908-73) , бразильский физиолог, антрополог, гигиенист, иностранный член АМН СССР (1963). Работал по проблемам голода.

КАСТРО (Castro) Росалия де (1837-85) , испанская поэтесса. Представительница романтизма. Автор близких к фольклору стихотворений на галисийском (сборник "Галисийские песни", 1863) и испанском (сборник "На берегах Сара", 1884) языках.

КАСТРО РУС (Castro Ruz) Рауль (р . 1931), 2-й секретарь ЦК КП Кубы с 1965, 1-й заместитель председателя Государственного совета и Совета министров Республики Куба с 1976. В 1962-76 1-й заместитель премьер-министра Революционного правительства Кубы, министр Революционных вооруженных сил Кубы (с 1959). Брат Ф. Кастро Рус.

КАСТРО (Castro) Фидель , Фидель Кастро Рус (р. 13 августа 1926/27), кубинский государственный деятель, премьер-министр (1959-76), председатель Государственного совета и Совета министров Кубы с 1976.------Родился в состоятельной семье выходца из Испании, занимавшегося выращиванием сахарного тростника в провинции Ориенте на юго-востоке Кубы. Учился в иезуитской школе-интернате, в 1945-50 - в Гаванском университете, где получил степень доктора права.------Со студенческих лет Кастро принимал активное участие в революционном движении. Когда Фульхенсио Батиста-и-Сальдивар установил на Кубе диктаторский режим (1952), Кастро предпринял усилия по организации вооруженного восстания против тирании. 26 июля 1953 группа вооруженных лиц во главе с Кастро попыталась захватить армейские казармы в крепости Монкада в г. Сантьяго-де-Куба. Большинство участников этой акции было арестовано. Кастро со своими сподвижниками предстал перед судом, где он произнес свою знаменитую речь "История меня оправдает". В тюрьме на острове Пинос участники штурма Монкады провели только два года и в 1955 были высланы за пределы Кубы.------За границей (в США и Мексике) Кастро организовал "Движение 26 июля", ставившее своей целью вооруженное свержение режима Батисты. В декабре 1956 Кастро и 81 его сторонник совершили плавание на яхте "Гранма" от Мексики к берегам Кубы. В первом бою с правительственными войсками революционеры были разгромлены, но 12 человекам во главе с Кастро удалось пробиться в горы Сьерра-Маэстра, где они развернули партизанскую войну. Кастро организовал Повстанческую армию, которая в течение 1956-58 распространила свои действия на другие районы Кубы и в решающих боях в конце 1958 сумела разгромить правительственные войска. 1 января 1959 повстанцы вступили в Гавану. Кастро сформировал новое правительство Кубы из числа своих соратников-революционеров.------Будучи убежденным противником США, Кастро осуществил национализацию и экспроприацию имущества американских компаний на Кубе и крупной кубинской буржуазии, что вызвало конфронтацию в отношениях с США. В 1961 США разорвали дипломатические отношения с Кубой. В поисках союзников в противостоянии с США Кастро обратился к СССР, который оказал полную поддержку революционному правительству Кубы.------В апреле 1961 под руководством Кастро был разгромлен десант контрреволюционеров, высадившихся на Плайя-Хирон. На Кубе начались преобразования по социалистическому образцу, во внешней и внутренней политике правительство Кастро стало ориентироваться на СССР. Противостояние с США привело к Карибскому кризису 1962, когда мир был поставлен на грань ядерной катастрофы. В последующие годы Куба превратилась в форпост социализма в Западном полушарии. В 1965 была основана единственная в стране политическая партия - Коммунистическая партия Кубы, генеральным секретарем которой стал Кастро.------В 1960-80 гг. Куба играла активную роль в международной политике, поддерживала антиамериканское и революционное движение не только в Латинской Америке, но и во всем мире. В 1970-е гг. кубинские войска приняли участие в вооруженных конфликтах в Анголе и Эфиопии.------Десятилетия развития по социалистическому пути привели к застою в экономике Кубы, к установлению авторитарного режима Кастро. Жизненный уровень кубинцев зависел от объемов поставок из СССР промышленных и продовольственных товаров. Крах социалистического лагеря привел к кризису промышленности и сельского хозяйства на Кубе, преодолевать который пришлось введением жесткого режима экономии. В этих условиях Кастро вынужден был пойти на некоторое допущение частной инициативы в экономике, несмотря на заверения в приверженности социалистическим идеям.------КАСТРУ АЛВИС (Castro Alves) Антониу (1847-71), бразильский поэт. В драме "Гонзага, или Революция в Минас-Жерайс" (издана 1875), сборниках стихов "Зыбь на волнах" (1870) и "Рабы" (издан 1883) выражены революционно-романтические идеалы.

КАСТЫ (португ . casta, от лат. castus - чистый; санскр. джати), 1) замкнутые, эндогамные группы людей, обособившиеся вследствие выполнения специфической социальной функции, наследственных занятий и профессий (что может быть связано с принадлежностью к определенной этнической, а иногда и религиозной общности). Касты образуют иерархию, в общении между кастами есть строгие ограничения. Архаичные касты (сословия или социальные ранги) существовали в ряде древних и средневековых обществ (Др. Египет, Индия, Перу и пр.). В Индии обособление групп людей по тому или иному признаку, освящаемое религиозной системой индуизма, приняло всеобщий характер. В Индии в 40-х гг. 20 в. было 3,5 тыс. каст и подкаст. Иерархия каст в средневековой Индии: высшие - брахманы и военно-землевладельческие касты - составляли класс крупных и средних феодалов; ниже - торгово-ростовщические касты; далее землевладельческие касты мелких феодалов и земледельцев - полноправных общинников; еще ниже - огромное число каст безземельных и неполноправных земледельцев, ремесленников и слуг; среди последних низший слой - бесправные касты "неприкасаемых". Конституция Республики Индия (1950) признала равноправие каст и юридическое полноправие "неприкасаемых". 2) (в переносном смысле) замкнутая общественная группа (напр., "дворянская каста", "офицерская каста").

КАСУГАИ , город в Японии, в агломерации Нагоя. 271 тыс. жителей (1992). Узел скоростных автомагистралей. Электротехническая, целлюлозно-бумажная, керамическая промышленность.

КАСУМ-ИСМАИЛОВ , название г. Геранбой в Азербайджане до 1991.

КАСУМОВ Имран Ашум оглы (1918-81) , азербайджанский писатель, народный писатель Азербайджана (1979), драматург. Пьесы (в т. ч. "Начало сказки", "Шире круг"; обе - 1974), проза, публицистика.

КАСЫДА (араб .), жанр восточной поэзии, стихотворение преимущественно панегирического содержания. Касыда построена на монориме (по системе рифмовки похожа на газель), отличается значительным объемом и трехчастной композицией.

КАСЫМБЕКОВ Толеген (р . 1931), киргизский писатель, народный писатель Киргизии (1986). Повесть "Хочу быть человеком" (1960), исторический роман "Сломанный меч" (кн. 1-2, 1966-71) о вхождении Киргизии в состав России, "Возрождение" (1986), роман "Зрелость" (1975) о современности.

КАСЫМОВ Мухаммеджан (1907-71) , таджикский актер, народный артист СССР (1941). С 1931 в Таджикском театре им. Лахути (Душанбе).

КАСЬЯН (Тер-Каспарян) Саркис Иванович (1876-1937) , политический деятель. Председатель Арменкома РКП(б) и Армревкома. В 1927-1931 председатель ЦИК ЗСФСР, одновременно в 1928-30 председатель ЦИК Армянской ССР. Член ВЦИК, ЦИК СССР. Репрессирован; реабилитирован посмертно.

КАСЬЯНЕНКО Василий Игнатьевич (р . 1924), российский историк, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по политической истории и экономике 20 в.

КАСЬЯНОВ Александр Александрович (1891-1982) , российский композитор, народный артист СССР (1971). Оперы "Степан Разин" (1939), "Фома Гордеев" (1946), "Ермак" (1957), кантата "Валерий Чкалов" и др. Профессор Горьковской консерватории (с 1957).

КАСЬЯНОВ Владимир Леонидович (р . 1940), российский гидробиолог, член-корреспондент РАН (1994). Основные труды по биологии размножения и эмбриологии морских моллюсков и иглокожих.

КАТАБАН , государство в Юж. Аравии в 1-м тыс. до н. э. В 1 в. до н. э. подчинил Маин, затем его территория разделена между Сабой и государством Хадрамаут. В 4 в. н. э. территория Катабана вошла в состав Химьяритского царства.

КАТАБОЛИЗМ (от греч . katabole - сбрасывание, разрушение) (диссимиляция), совокупность протекающих в живом организме ферментативных реакций расщепления сложных органических веществ (в т. ч. пищевых). В процессе катаболизма происходит освобождение энергии, заключенной в химических связях крупных органических молекул, и запасание ее в форме богатых энергией фосфатных связей аденозинтрифосфата (АТФ). Катаболические процессы - дыхание, гликолиз, брожение. Основные конечные продукты катаболизма - вода, CO2 и NH3, мочевина, молочная кислота.

КАТАВ-ИВАНОВСК , город (с 1939) в Российской Федерации, Челябинская обл. на р. Катав. Железнодорожная станция. 24,7 тыс. жителей (1992). Приборостроительный, литейно-механический, цементный заводы. Основан в 1755.

КАТАГЕНЕЗ (от греч . kata - приставка, означающая движение сверху вниз, переходность и ...генез), в геологии - стадия химико-минералогического преобразования осадочных горных пород после их возникновения в результате диагенеза и до превращения их в метаморфические горные породы. См. Литогенез.

КАТАДРОМНЫЕ МИГРАЦИИ рыб (от греч . kata - приставка, означающая движение сверху вниз, dromos - бег и лат. migratio - переход, переселение), движение рыб из рек в моря для икрометания, напр. миграции речного угря. Ср. Анадромные миграции.

КАТАЕВ Валентин Петрович (1897-1986) , русский писатель, Герой Социалистического Труда (1974). Брат Е. П. Петрова (см. Ильф И. и Петров Е.). В пьесах 20-х гг. ("Квадратура круга", 1928) - борьба с мещанством. Роман "Время, вперед!" (1932) посвящен социалистическому строительству; повесть "Белеет парус одинокий" (1-я часть тетралогии "Волны Черного моря", 1936-1961) - историко-революционной теме. Повести "Сын полка" (1945; Государственная премия СССР, 1946) о мальчике на войне, "Маленькая железная дверь в стене" (1964) о В. И. Ленине. Мемуарные повести ("Святой колодец", 1966; "Трава забвенья", 1967; "Алмазный мой венец", 1978). Главный редактор журнала "Юность" (1955-61).

КАТАЕВ Иван Иванович (1902-37) , русский писатель. Философско-романтические повести о современной жизни ("Сердце", 1928; "Молоко", 1930; "Встреча", 1934). Репрессирован; реабилитирован посмертно.

КАТАЙСК , город (с 1944) в Российской Федерации, Курганская обл., на р. Исеть. Железнодорожная станция. 16,7 тыс. жителей (1992). Насосный завод; пищевая, стройматериалов промышленность. Возник в сер. 17 в.

КАТАКА (Каттак) , город в Индии, шт. Орисса, на р. Маханади. 486 тыс. жителей (1991). Текстильная, пищевая промышленность; художественная резьба по кости, рогу, серебру. Университет.

КАТАКАНА , см. в ст. Японское письмо.

КАТАКЛАЗ (от греч . kataklao - ломаю), деформация и раздробление минералов внутри горной породы под действием тектонических движений.

КАТАКЛИЗМ (от греч . kataklysmos - наводнение, потоп), разрушительный переворот, катастрофа.

КАТАКОМБНАЯ КУЛЬТУРА (в археологии) раннего бронзового века (1-я пол . 2-го тыс. до н. э.) в Сев. Причерноморье и Ниж. Поволжье. Названа по форме подкурганных погребений в катакомбах. Хозяйство: скотоводство и земледелие.

КАТАКОМБЫ (итал ., ед. ч. catacomba), системы подземных помещений, обычно искусственного происхождения. Часто служили в древности для отправления культа и захоронений (в Риме, Керчи, Киеве и др.). Некоторые катакомбы (каменоломни) использовались в революционной и партизанской борьбе (Одесса, Аджимушкай).

КАТАЛАЗА , фермент класса оксидоредуктаз; катализирует разложение токсичного для живых клеток пероксида водорода на воду и кислород. Содержится в лизосомах.

КАТАЛАНИ (Catalani) Анджелика (1780-1849) , итальянская певица (сопрано). Гастролировала во многих странах, в т. ч. в России. В 1814-17 директор театра "Комеди Итальен" в Париже.

КАТАЛАНСКИЙ ЯЗЫК , язык каталонцев. Официальный язык (наряду с испанским) Каталонии и некоторых других автономных областей Испании, а также (наряду с испанским и французским) Андорры. Относится к романской группе индоевропейской семьи языков. Письменность на основе латинского алфавита.

КАТАЛАУНСКИЕ ПОЛЯ , равнина в Северо-Восточной Франции, где в июне 451 к западу от г. Труа войска Западно-Римской империи в союзе с франками, вестготами, бургундами, аланами и др. разгромили гуннов и их союзников (остготов, гепидов и др.) во главе с Аттилой, что привело к распаду гуннской "державы".

КАТАЛЕКТИКА (от греч . katalektikos - конечный), подраздел стиховедения: учение о клаузулах стиха, особенно о случаях несовпадения конца стиха и конца стопы.

КАТАЛЕПСИЯ (от греч . katalepsis - захват, удерживание), двигательное расстройство - застывание человека в принятой им или приданной ему позе (т. н. "восковая гибкость").

КАТАЛИЗ (от греч . katalysis - разрушение), ускорение химической реакции в присутствии веществ - катализаторов, которые взаимодействуют с реагентами, но в реакции не расходуются и не входят в состав продуктов. При гомогенном катализе исходные реагенты и катализатор находятся в одной фазе (газовой или жидкой), при гетерогенном - газообразные или жидкие реагенты взаимодействуют на поверхности твердого катализатора. Катализ обусловливает высокие скорости реакций при небольших температурах; предпочтительно образование определенного продукта из ряда возможных. Каталитические реакции являются основой многих химико-технологических процессов (напр., производства серной кислоты, некоторых полимеров, аммиака). Большинство процессов, происходящих в живых организмах, также являются каталитическими (ферментативными).

КАТАЛИЗА ИНСТИТУТ Сибирского отделения РАН , основан в 1958 в Новосибирске. Исследования по научным основам каталитических процессов; разработка новых каталитических процессов и катализаторов.

КАТАЛИЗАТОРЫ , вещества, ускоряющие химические реакции. Вещества, замедляющие реакции, называются ингибиторами. Биологические катализаторы называются ферментами. Катализаторами служат синтетические алюмосиликаты, металлы платиновой группы, серебро, никель и др.

КАТАЛОГ (от греч . katalogos - список), 1) перечень каких-либо предметов (книг, экспонатов, товаров), составленный в определенном порядке. 2) Каталог библиотечный - перечень произведений печати, имеющихся в библиотеке. В российских библиотеках различаются по назначению (читательские и служебные каталоги), способу группировки (алфавитные, систематические, предметные каталоги), видам произведений печати и пр.

КАТАЛОНИЯ (Cataluna) , автономная область на северо-востоке Испании, у Средиземного м. 32 тыс. км2. Население 6 млн. человек (1992). Главный город - Барселона. Включает провинции Барселона, Лерида, Таррагона, Жерона. Название "Каталония" появилось в 12 в.

КАТАЛОНСКАЯ ШКОЛА живописи , ветвь испанской художественной культуры 14-15 вв. Возникла на основе выразительно-грубоватых местных романских росписей церквей и влияния сиенской и флорентинской школ живописи. Основная сфера деятельности - создание ретабло. Характерно отношение к живописной поверхности как к драгоценности (Феррер Басса, бр. Серра, Л. Борраса, Б. Марторель).

КАТАЛОНСКИЕ ГОРЫ , на северо-востоке Испании. Длина ок. 250 км, высота до 1712 м. Средиземноморские кустарники, леса.

КАТАЛОНЦЫ , народ в Испании (главным образом в Каталонии). 7,5 млн. человек. Живут также во Франции, Италии и странах Америки. Общая численность 8,16 млн. человек (1992). Язык каталанский. Верующие католики.

КАТАЛЬПА , род листопадных или реже вечнозеленых деревьев семейства бигнониевых. Плод - сильно удлиненная (до 40 см) цилиндрическая коробочка с многочисленными сплюснутыми семенами. Св. 10 видов, главным образом в Вост. Азии и Сев. Америке. Некоторые виды культивируют как декоративные растения.

КАТАМАРАН (от тамильского каттумарам , букв. - связанные бревна), 1) плот для коротких сообщений и рыбной ловли у народов азиатского побережья Индийского ок. и прилегающих островов, а также островов Тихого ок. и Юж. Америки (передвигаются при помощи весел или паруса). 2) Небольшое судно (гребное или парусное) из нескольких выдолбленных и заостренных с обоих концов бревен, соединенных мостками. 3) Современное морское или речное судно (напр., грузовое, пассажирское, буксирное, спортивное - т. н. катамаран-яхта) с 2 параллельно расположенными корпусами, соединенными в верхней части. Хорошие мореходные качества.

КАТАМАРКА (Catamarca) , провинция на северо-западе Аргентины. 101 тыс. км2. Население 265 тыс. человек (1991). Адм. ц. - Катамарка.

КАТАМНЕЗ (от греч . kata, здесь - в течение и mnemoneuo - вспоминаю), информация о больном, собираемая одно- или многократно после установления диагноза и выписки из больницы.

КАТАНИЯ (Catania) , город в Италии, на о. Сицилия, у подножия вулкана Этна, административный центр провинции Катания. 364 тыс. жителей (1991). Судоремонтная, радиоэлектронная, нефтехимическая, цементная промышленность. Университет; вулканологический институт. Основан в 8 в. до н. э.

КАТАНКА , горячекатаная проволока обычно круглого сечения диаметром 5-10 мм. Получают на проволочных или проволочно-сортовых станах. Применяется главным образом для производства тонкой холоднотянутой проволоки.

КАТАНОВ Николай Федорович (1862-1922) , хакасский языковед и этнограф. Исследователь тюркских языков и народов.

КАТАПУЛЬТА (лат . catapulta), 1) метательная машина, приводимая в действие силами упругости скрученных волокон (сухожилий, ремней и т. п.). Предназначалась для метания по крутой траектории камней, ядер, стрел и др. на дальность 250-850 м. Применялась с 5 в. до н. э. (Др. Греция, Др. Рим) до 15 в. (Европа). 2) Устройство для ускорения или обеспечения взлета самолетов, планеров и других летательных аппаратов. 3) Устройство для отработки катапультирования, тренировки летчиков и космонавтов.

КАТАПУЛЬТНОЕ КРЕСЛО , место размещения летчика в обычном полете; средство спасения в аварийной ситуации (имеет устройства катапультирования, приземления).

КАТАР , Государство Катар, государство в Юго-Западной Азии, на п-ове Катар. 11 тыс. км2. Население ок. 521 тыс. человек (1993). Городское население св. 90% (1990), в основном арабы. Официальный язык - арабский. Государственная религия - ислам. Столица - Доха. Катар - абсолютная монархия. Глава государства - эмир. Низменная пустынная равнина. Климат тропический, сухой. Средние температуры января 16 °С, июля 32 °С. Осадков до 125 мм в год. Постоянных рек нет. Солончаки, болота, участки песков. С 7 в. в Арабском халифате. В 13-14 вв. под властью эмиров Бахрейна; в нач. 16 в. - португальцев, затем - Османской империи. В 1916-71 Катар под британским протекторатом. Основа экономики - добыча нефти. Доля в ВВП (1991, %): сельское хозяйство 0,9, нефтедобыча и нефтепереработка 34, обрабатывающая промышленность 12,8. Добыча природного газа. Производство удобрений, нефтехимических продуктов, цемента, сжижение газа. Кустарная промышленность. Кочевое скотоводство. Оазисное земледелие (финиковая пальма, пшеница, кукуруза, овощи и др.). Морской промысел (рыба, креветки, добыча жемчуга). Железных дорог нет. Длина автодорог 1,1 тыс. км (1989). Тоннаж морского торгового флота 636 тыс. т дедвейт (1991). Морские порты: Доха и Умм-Саид. Экспорт: главным образом нефть, нефтепродукты. Основные внешнеторговые партнеры: Япония, страны Юго-Вост. Азии и др. Денежная единица - риал.

КАТАР ВЕРХНИХ ДЫХАТЕЛЬНЫХ ПУТЕЙ , устаревшее название острого респираторного заболевания.

КАТАР ЖЕЛУДКА , устаревшее название гастрита.

КАТАРАКТА (от греч . katarrhaktes - водопад), помутнение хрусталика глаза в результате старческого нарушения питания тканей, диабета, повреждения глаза и других причин. Резко ухудшает зрение.

КАТАРАКТЫ , крупные водопады, где большая масса воды низвергается широким фронтом с относительно небольшой высоты.

КАТАРСИС (греч . katharsis - очищение), 1) термин "Поэтики" Аристотеля, очищение духа при помощи "страха и сострадания" как цель трагедии. Понятие катарсиса имело многочисленные толкования. 2) В психоанализе З. Фрейда - один из методов психотерапии.

КАТАРЫ (от греч . katharos - чистый), приверженцы ереси 11-13 вв., распространившейся в Зап. Европе (главным образом в Италии, Фландрии, Юж. Франции) преимущественно среди ремесленников и части крестьян. Считая материальный мир порождением дьявола, осуждали все земное, призывали к аскетизму, обличали католическое духовенство. Вероучение катаров легло в основу ереси альбигойцев.

КАТАСТРОФ ТЕОРИЯ (катастрофизм) (от греч . katastrophe - поворот, переворот), геологическая концепция, согласно которой в истории Земли периодически повторяются события, внезапно изменяющие первично горизонтальное залегание горных пород, рельеф земной поверхности и уничтожающие все живое. Выдвинута в 1812 французским ученым Ж. Кювье для объяснения смены фаун и флор, наблюдаемых в геологических пластах. К кон. 19 в. катастроф теория потеряла свое значение.

КАТАТОНИЯ (от греч . katatonos - натянутый), психическое расстройство с преобладанием двигательных нарушений. Различают кататонический ступор и кататоническое возбуждение.

КАТАФАТИЧЕСКАЯ ТЕОЛОГИЯ (от греч . kataphatikos - утвердительный) (положительная теология), описывает бога посредством позитивных атрибутов и обозначений (в отличие от апофатической теологии).

КАТАФРАКТЫ (от греч . kataphraktoi - покрытые броней, защищенные), 1) тяжелая конница Македонии в 4 в. до н. э. 2) Военные корабли в Др. Греции, имевшие сплошную палубу и дощатую защиту для гребцов; появились в 3 в. до н. э.

КАТАХРЕЗА (от греч . katachresis - злоупотребление), необычное или ошибочное сочетание слов (понятий) вопреки несовместимости их буквальных значений ("зеленый шум", "есть глазами"). Ср. Оксиморон.

КАТАЯМА Сэн (1859-1933) , один из инициаторов создания (1922) КП Японии. В кон. 19 - нач. 20 вв. участвовал в создании (1897) первого профсоюза в Японии и в организации японского социалистического движения.

КАТВЕЙК-АН-ЗЕ (Katwijk aan Zee) , климатический курорт в Нидерландах, на берегу Северного м., к западу от г. Лейден.

КАТЕБ (Kateb) Ясин (1929-89) , алжирский писатель. Писал на французском языке. Символико-импрессионистический роман "Неджма" (1956; одноименная поэма 1948), трагедия "Дикарка" (1962), драматическая тетралогия "Кольцо репрессий" (1954-59), использующие фольклорные и мифологические мотивы, проникнуты пафосом освободительной борьбы. Пьеса "Мохаммед, забирай свой чемодан" (1971) о драматической судьбе эмигрантов.

КАТЕГОРИИ (от греч . kategoria - высказывание; признак), в философии - наиболее общие и фундаментальные понятия, отражающие существенные, всеобщие свойства и отношения явлений действительности и познания. Категории образовались как результат обобщения исторического развития познания и практики. Материя и сознание, пространство и время, причинность, необходимость и случайность, возможность и действительность, и др.

КАТЕГОРИЧЕСКИЙ ИМПЕРАТИВ , центральное понятие этики И. Канта, безусловное общеобязательное формальное правило поведения всех людей. Требует поступать всегда в соответствии с принципом, который в любое время мог бы стать всеобщим нравственным законом, и относиться ко всякому человеку как к цели, а не как к средству.

КАТЕДЕР-СОЦИАЛИЗМ (от нем . Katheder - кафедра), социально-экономическая концепция, возникшая в Германии в 60-70-х гг. 19 в. (Г. Шмоллер, Л. Брентано, А. Вагнер и др.), проповедовал идею перехода от капитализма к социализму с помощью реформ, осуществляемых государством.

КАТЕНАНЫ (от лат . catena - цепь), химические соединения, циклические фрагменты которых связаны подобно звеньям цепи.

КАТЕНИН Павел Александрович (1792-1853) , русский поэт, переводчик, критик, театральный деятель, почетный член Петербургской АН (1841). Член "Союза спасения". Гражданская поэзия 10-20-х гг. в духе декабристского романтизма. Трагедия "Андромаха" (1809-19, поставлена 1827); комедия "Студент" (1817, совместно с А. С. Грибоедовым), переводил трагедии Ж. Расина, П. Корнеля.

КАТЕНОИД (от лат . catena - цепь и греч. eidos - вид), поверхность, форму которой принимает мыльная пленка, "натянутая" на два проволочных круга, плоскости которых перпендикулярны линии, соединяющей их центры; образуется вращением цепной линии.

КАТЕПАНАТ , см. в ст. Фемы.

КАТЕПСИНЫ , ферменты, катализирующие расщепление пептидов и белков в клетках и тканях живых организмов. Катепсины часто называют тканевыми протеазами.

КАТЕР (от англ . cutter), общее название небольших (водоизмещением до 400 т), обычно быстроходных судов различного назначения (пассажирские, туристические, спасательные, грузовые, ракетные, сторожевые и др.).

КАТЕРИЙ (Картерий) Севастийский (ум . ок. 320), христианский мученик-воин, пострадавший в Севастии в гонение императора Лициния. Память в Православной церкви 3 (16) ноября.

КАТЕТ (от греч . kathetos - перпендикуляр), сторона прямоугольного треугольника, прилежащая к прямому углу.

КАТЕТЕРИЗАЦИЯ , введение катетера (специальной трубки различного диаметра, длины, формы, изготовленной из различных материалов) в естественный канал или полость тела с диагностическими или лечебными целями (напр., катетеризация мочевого пузыря).

КАТЕХИЗИС (от греч . katechesis - поучение), 1) религиозная книга; изложение христианского вероучения в форме вопросов и ответов. 2) Изложение основ какого-либо учения в форме вопросов и ответов.

"КАТЕХИЗИС РЕВОЛЮЦИОНЕРА" , устав "Народной расправы". Написан С. Г. Нечаевым в 1869. В основе - иезуитский принцип "цель оправдывает средства". Обнародован на процессе нечаевцев, вызвал общественное осуждение.

КАТЕХОЛАМИНЫ , производные пирокатехина. Природные катехоламины (адреналин, норадреналин, дофамин) - медиаторы нервной системы, первые два - гормоны надпочечников животных и человека. Участвуют в обмене веществ и приспособительных реакциях организма, обеспечивая гомеостаз. При физическом и психическом напряжении (стрессе), некоторых болезнях содержание катехоламинов в крови и моче резко возрастает.

КАТИЛИНА (Catilina) (ок . 108-62 до н. э.), римский претор в 68. В 66-63 пытался захватить власть, привлекая недовольных обещанием кассации долгов. Заговор был раскрыт Цицероном.

КАТИОН (от греч . kation, букв. - идущий вниз), положительно заряженный ион; в электрическом поле (напр., при электролизе) движется к отрицательному электроду (катоду).

КАТИОНИТЫ , один из видов ионитов.

КАТИОННЫЕ КРАСИТЕЛИ , группа ярких и прочных основных красителей для крашения полиакрилонитрильного и некоторых других волокон.

КАТИОНООБМЕННЫЕ СМОЛЫ , один из видов ионообменных смол.

КАТИПУНАН , тайная патриотическая антииспанская организация на Филиппинах в 1892-97. Основатели и руководители - А. Бонифасио, Э. Хасинто и др. Подготовила и возглавила Филиппинскую революцию 1896-98, однако примкнувшая к ней группа Э. Агинальдо пошла на компромисс с испанскими колонизаторами.

КАТКОВ Михаил Никифорович (1818-87) , русский публицист, издатель журнала "Русский вестник" (с 1856) и газеты "Московские ведомости" (1850-55, 1863-87). В 30-х гг. примыкал к кружку Н. В. Станкевича. В 50-х гг. умеренный либерал, сторонник английского политического строя. Со времени Польского восстания 1863-64 один из вдохновителей контрреформ.

КАТКОВСКИЙ ЛИЦЕЙ (с 1893 императорский лицей) в Москве , закрытое высшее учебное заведение для детей высших слоев общества 1868-1917. Основан М. Н. Катковым. 11 классов - 8 гимназических и 3 университетских (с 1906 4-летний курс юридического факультета).

КАТЛА (Katla) , действующий вулкан трещинного типа на юге Исландии. Высота 970 м. Перекрыт ледником Мирдальсйекюдль. Подледные извержения с наводнениями (катастрофическое - в 1918).

КАТМАЙ (Katmai) , действующий вулкан в Сев. Америке, на п-ове Аляска (США). Высота 2047 м. На северном склоне - ледники. Последнее извержение в 1921. Входит в состав национального парка Катмай (основан в 1918, до 1980 национальный памятник природы).

КАТМАНДУ , столица Непала (с 1769; до 16 в. называлась Кантипур), в межгорной долине Гималаев, на р. Багхмати (бассейн Ганга), на высоте 1360 м. Транспортный узел. 419 тыс. жителей (1991). Международный аэропорт. Легкая и пищевая промышленность, ремесла. Университет. Близ Катманду - ступа Бодхнатх и архитектурно-скульптурный комплекс Сваямбхунатх (3 в. до н. э. - 9 в. н. э.), комплекс храмов Пашупатинатх (основан в 13 в.).

КАТО Гэнъити (1890-1979) , японский физиолог, создатель научной школы физиологов Японии. Один из основоположников микрофизиологии нервно-мышечной системы. Исследовал процессы возбуждения.

КАТО Киемаса (1562-1611) , японский полководец; отличился в ряде битв в ходе объединительных войн, которые вел Хидэеси Тоетоми; потерпел поражение в походах в Корею в период Имдинской войны.

КАТО Савао (р . 1946), японский спортсмен (спортивная гимнастика). Чемпион Олимпийских игр (1968, 1972 - многоборье, 1968, 1972, 1976 - в командных соревнованиях и отдельных видах), мира (1970, 1974 - в командных соревнованиях).

КАТОВИЦЕ (Katowice) , город на юге Польши, административный центр Катовицкого воеводства. 369 тыс. жителей (1992). Добыча каменного угля. Черная и цветная металлургия, машиностроение, пищевая, фарфоро-фаянсовая, полиграфическая промышленность. Университет. Театры. Центр Силезских восстаний 1919, 1920, 1921. Близ Катовице - Памятник силезским повстанцам на горе святой Анны (1949-52, скульптор К. Дуниковский).

КАТОГАН (франц . catogan от cadogan), на парике - хвост с бантом (обычно шелковым).

КАТОД (от греч . kathodos - ход вниз, возвращение), в широком смысле - электрод различных радио- и электротехнических устройств или приборов (электронных ламп, гальванических элементов, электролитических ванн и т. д.), характеризующийся тем, что движение электронов (во внешней цепи) направлено к нему (в отличие от анода). В узком смысле - электрод электронных и ионных приборов, служащий источником электронов; в зависимости от механизма испускания последних различают термо-, фотоэлектронные, холодные и другие катоды.

КАТОДНОЕ ПАДЕНИЕ , падение потенциала около катода в электрическом разряде в газе, обусловленное образованием положительного пространственного заряда. Величина катодного падения для тлеющего разряда ~ несколько сотен В, для дугового разряда - ? 10В.

КАТОДНОЕ РАСПЫЛЕНИЕ , разрушение поверхности твердого тела при бомбардировке ее ионами. Первоначально наблюдалось как разрушение катодов в электровакуумных и газоразрядных приборах. Используется для очистки поверхностей.

КАТОДОЛЮМИНЕСЦЕНЦИЯ , люминесценция, возбуждаемая в веществе при бомбардировке его быстрыми электронами. К катодолюминесценции относится, напр., свечение экранов электронно-лучевых трубок.

КАТОК ДОРОЖНЫЙ , прицепная или самоходная машина для уплотнения грунтов, дорожных оснований и покрытий стальными вальцами (гладкими, решетчатыми, с кулачками) или опорными пневмоколесами.

КАТОК ПОЛЕВОЙ , прицепное или навесное сельскохозяйственное орудие для дробления почвенных глыб, комков, выравнивания и уплотнения поверхностного слоя почвы. Рабочие органы - гладкие, водоналивные, кольчатые, гладкозубчатые, кулачковые и борончатые катки. Агрегатируются с тракторами малой мощности.

КАТОЛИКОВ Александр Александрович (р . 1941), российский педагог, член-корреспондент Российской Академии образования (1992; член-корреспондент АПН СССР с 1989), народный учитель СССР (1988). С 1973 директор школы-интерната для детей-сирот (Сыктывкар). Создал систему воспитания, обеспечивающую детям-сиротам близкие к семейным условия жизни.

КАТОЛИКОС (от греч . katholikos - всеобщий), титул патриархов Армянской церкви и Грузинской православной церкви.

КАТОЛИЦИЗМ , одно из основных направлений в христианстве. Католики составляют большую часть верующих в Италии, Испании, Португалии, Франции, Бельгии, Австрии, в латиноамериканских государствах, среди верующих католики преобладают в Польше, Венгрии, Чехословакии. Последователи католицизма имеются в Прибалтике (главным образом в Литве), в западных областях Белоруссии, Украины. Разделение христианской церкви на католическую и православную произошло в 1054-1204; в 16 в. в ходе Реформации от католицизма откололся протестантизм. Организация католической церкви отличается строгой централизацией, иерархическим характером; центр - папство, глава - римский папа, резиденция которого - Ватикан. Источники вероучения - Священное писание и Священное предание. Особенности католицизма (по сравнению, в первую очередь, с православием): добавление к "символу веры" (в догмат Троицы) филиокве; наличие догматов о непорочном зачатии девы Марии и ее телесном вознесении, о непогрешимости папы; резкое разграничение между клиром и мирянами; целибат. С 60-х гг. в католицизме проводится модернизация догматики, культа, организации и политики. Ок. 900 млн. приверженцев (1990).

КАТОЛИЧЕСКАЯ ЛИГА 1609 , союз католических духовных и светских князей Германии во главе с Максимилианом Баварским. Создана в ходе борьбы протестантов (образовали Протестантскую унию 1608) и католиков. Во время 30-летней войны 1618-48 войска католической лиги (союзника Габсбургов) одержали ряд побед. Распущена в 1635.

КАТОЛИЧЕСКИЕ ПРОФСОЮЗЫ , см. Христианские профсоюзы.

"КАТОЛИЧЕСКОЕ ДЕЙСТВИЕ" , общее название светских католических организаций (благотворительных, женских, профессиональных и др.), функционирующих под непосредственным управлением церковной иерархии почти на всех континентах (на уровне прихода, епархии, в национальных и международных масштабах). Цель создания - расширение влияния католицизма на широкие массы.

КАТОН Младший (или Утический) (95-46 до н . э.), в Др. Риме республиканец, противник Цезаря, сторонник Гнея Помпея. После победы Цезаря в 46 при Тапсе над приверженцами Помпея покончил с собой.КАТОН Младший (Утический) Марк Порций (Marcus Porcius Cato Minor) (95, Рим - 8 апреля 46 до н. э., Утика), римский политический деятель, судебный оратор, философ, известный своей справедливостью и неподкупностью.Юность Катона Рано лишившись родителей, воспитывался вместе с сестрой и братом в доме своего дяди, известного политического деятеля Ливия Друза. Постигал науки крайне медленно, но однажды усвоив, запоминал на всю жизнь. Уже в детстве обнаружил качества бескомпромиссного борца за справедливость. С ранней юности, получив сан жреца бога Аполлона, вел умеренный, почти аскетический образ жизни. На Форум часто приходил босой, одетый в тогу на голое тело, что контрастировало с неумеренной роскошью в одежде римских магистратов. В 72 участвовал в войне против рабов, возглавляемых Спартаком, в которой отличился умением повиноваться и отвагой, соединявшейся с тонким расчетом. Затем в должности военного трибуна служил в Македонии под командованием претора Рубрия. Несмотря на должность трибуна, Катон и здесь вел более чем скромный образ жизни. Одевался подобно простому солдату, в походах наравне с простыми легионерами ходил пешком, отличался справедливостью и разумностью решений, чем вызвал глубокое уважение и преданность своих воинов. Вернувшись по завершении службы в Рим, выступал с судебными речами и занимался философией. Несмотря на простоту и безыскусность, его речи быстро завоевали популярность, выгодно отличаясь искренностью и справедливостью суждений. Тяжущиеся боялись как привлекать Катона в число судей, так и отказывать ему в этом, так как его отсутствие среди судей воспринималось римлянами как боязнь ответчика проиграть неправедное дело.Гражданский подвиг В 65, заняв должность квестора, провел чистку погрязшего во взяточничестве аппарата писцов. Как пишет Плутарх (Катон, 18), "он убедил римлян, что и воздерживаясь от несправедливости, государство может быть богатым". Как бы то ни было, сложив должность квестора, он оставил казначейство очищенным от жуликов, а казну римского народа - полной денег. В 62, добившись должности плебейского трибуна, содействовал консулу Цицерону в наказании участников заговора Катилины, впервые публично выступив в сенате против молодого Цезаря, защищавшего заговорщиков. Он выступал также против Помпея, видя в обоих угрозу римскому государственному устройству. Цезарь и Помпей, действуя прямым подкупом и насилием, противостояли Катону, видя в нем главную угрозу своей власти. Опасной они считали также его дружбу с другим блестящим политическим оратором - Цицероном. Через своего ставленника, плебейского трибуна Публия Клодия, они отправили Катона с посольством на остров Кипр, и в его отсутствие добились осуждения и изгнания Цицерона. Не получив от Клодия ни одного воина, Катон тем не менее блестяще справился с порученной миссией, умиротворив киприотов и жителей Византия без применения силы. В Рим он доставил огромную сумму денег, превышавшую даже те суммы, которые доставлялись во время триумфальных военных побед. Продолжая борьбу против Помпея и Цезаря, Катон в 56 тщетно боролся за должность претора, получив ее лишь в 54. В этой должости он убедил сенат принять постановление о предоставлении после выборов отчета перед судом присяжных всеми кандидатами, домогавшимися должностей, дабы искоренить систему подкупа избирателей.С началом гражданской войны Катон в знак траура по республике перестал стричь бороду и ложиться на пиршественное ложе. Избрав Помпея как меньшее для государства зло, он отправился к нему на Сицилию, а затем на Родос. Разумные советы Катона Помпей оставил без внимания, побоялся он доверить ему и командование войском, так как знал, что, верный справедливости, Катон в случае победы Помпея не будет надежной опорой в борьбе за единоличную власть. После поражения при Фарсале и смерти Помпея в 48 Катон отправился в Северную Африку на помощь стороннику Помпея Сципиону, взяв на себя организацию в городе Утика снабжения войска припасами. После поражения Сципиона, при приближении Цезаря к Утике, Катон, не желая сдаться на милость победителя и пережить гибель республики, 8 апреля 46 пронзает себя мечом в грудь и через некоторое время, истекши кровью, умирает. Плутарх рассказывает, что Цезарь, узнав о смерти Катона, воскликнул: "Ох, Катон, ненавистна мне твоя смерть, потому что и тебе ненавистно было принять от меня спасение!".Литература:Утченко С. Л. Идейно-политическая борьба в Риме накануне падения республики. М., 1952.Плутарх. Сравнительные жизнеописания. М., 1964. Т. 3. С. 29-74.Саллюстий. О заговоре Катилины // Сочинения. М., 1981. С. 5-39.Brunt P. A. Italian Manpower 225 BC - AD 14. Oxford, 1971.Л. Л. Кофанов

КАТОН (Cato) Старший (234-149 до н . э.), римский писатель. Консул в 195. Непримиримый враг Карфагена, поборник староримских нравов. Сохранился трактат Катона "О земледелии".

КАТОПТРИКА (от греч . katoptrikos - зеркальный), раздел оптики, в котором изучается теория изображений, даваемых зеркально отражающими поверхностями. Устаревший термин.

КАТОПТРИЧЕСКИЕ СИСТЕМЫ , оптические системы из зеркал.

КАТОРГА (от позднегреч . katergon - галера), особый вид наказания за уголовные и политические преступления. Сочетала лишение свободы с особо строгим режимом и привлечением заключенных к тяжелому физическому труду. Возникла в средние века, в России - в нач. 18 в. Труд каторжан использовался при строительстве крепостей, флота, на рудниках (Нерчинская каторга). В кон. 19 - нач. 20 вв. существовала в виде системы центральных каторжных тюрем (ликвидированы после Февральской революции 1917).

"КАТОРГА И ССЫЛКА" , научный исторический журнал Общества бывших политкаторжан и ссыльнопоселенцев, в 1921-35, Москва, 116 номеров. Статьи по истории революционного движения в России.

КАТРАН , то же, что крамбе.

КАТРАНЫ , семейство акул. Длина ок. 2 м, весят до 14 кг. 20 видов, распространены широко. 1 вид в Черном, Баренцевом, Белом и дальневосточных морях. Объект промысла.

КАТРЕН , см. Сонет.

КАТС (Cats) Якоб (1577-1660) , нидерландский поэт. Стихотворные произведения дидактического характера "Брак" (1625), "Старость, сельская жизнь и мысли о хозяйстве в Зоргфлите" (1656), автобиография "Восьмидесятилетняя жизнь" (1657).

КАТТАКУРГАН , город в Узбекистане, Самаркандская обл., в долине р. Зеравшан. Железнодорожная станция. 59,6 тыс. жителей (1991). Завод "Хлопкомаш"; хлопкоочистительная, пищевая промышленность. Производство художественной керамики. Театр. Известен с кон. 17 в. Близ Каттакургана - Каттакурганское вдхр.

КАТТАНЕО (Cattaneo) Карло (1801-69) , итальянский буржуазный демократ, один из руководителей демократическо-республиканского крыла Рисорджименто.

КАТТАРА , безводная впадина на севере Африки, в Ливийской пустыне. Ок. 20 тыс. км2. На 133 м ниже уровня моря. Дно занято солончаками.

КАТТЕГАТ (Kattegatt) , один из проливов, соединяющих Балтийское и Северное моря. Длина 270 км, наименьшая ширина 60 км, глубина 17-30 м, в северной части до 124 м. Иногда у берегов замерзает. Основной порт - Гетеборг (Швеция).

КАТТЛЕЯ , род растений семейства орхидных. Ок. 60 видов, в лесах Центр. и Юж. Америки; многие виды выращивают в оранжереях.

КАТУАР Георгий Львович (1861-1926) , российский музыковед и композитор. Труды в области гармонии и музыкальной формы. Профессор Московской консерватории (с 1917).

КАТУКОВ Михаил Ефимович (1900-76) , маршал бронетанковых войск (1959), дважды Герой Советского Союза (1944, 1945). В Великую Отечественную войну командовал танковой дивизией, бригадой, корпусом, гвардейской танковой армией (с 1943). После войны на командных должностях.

КАТУЛЛ (Catullus) Гай Валерий (ок . 87-ок. 54 до н. э.), римский поэт. Любовная лирика отличается непосредственностью и силой чувства.

КАТУЛЬСКАЯ Елена Климовна (1888-1966) , российская певица (лирико-колоратурное сопрано), народная артистка СССР (1965). С 1909 в Мариинском, в 1913-46 в Большом театре. Профессор Московской консерватории (с 1950). Государственная премия СССР (1950).

КАТУНСКИЙ ЗАПОВЕДНИК , в Российской Федерации, на Алтае. Основан в 1991. Площадь 150,1 тыс. га. Горные ландшафты в верховьях р. Катунь: горно-таежные леса, альпийские луга, горные тундры.

КАТУНСКИЙ ЛЕДНИК , на южных склонах г. Белуха на Алтае. Длина ок. 8 км; площадь ок. 8,5 км2.

КАТУНСКИЙ ХРЕБЕТ (Катунские Белки) , на Алтае. Длина ок. 150 км, высота до 4506 м (г. Белуха). На склонах - лиственные и кедровые леса, выше 2000-2200 м - альпийские луга. Ледники (общая площадь 279 км2).

КАТУНЬ , река на Алтае, левая составляющая Оби. 688 км, площадь бассейна 60,9 тыс. км2. Средний расход воды 630 м3/с. Сплавная. По долине Катуни проходит Чуйский тракт.

КАТУРЛА (Caturla) Алехандро Гарсия (1906-40) , кубинский композитор. Один из основоположников национальной композиторской школы. Впервые обратился к национальным сюжетам и фольклору. Пьесы для фортепьяно и др.

КАТУШКА ИНДУКТИВНОСТИ , катушка из провода с изолированными витками; обладает значительной индуктивностью при относительно малой емкости и малом активном сопротивлении. Применяется в качестве одного из основных элементов электрических фильтров и колебательных контуров, накопителя электрической энергии, источника магнитного поля и др.

КАТУШКИ , семейство пресноводных брюхоногих моллюсков отряда сидячеглазых. Диаметр плоской спиральной раковины от нескольких мм до 4 см. Распространены широко; наиболее обычны в стоячих водоемах. Ок. 50 родов, несколько сотен видов, на всех континентах.

КАТХИЯВАР , полуостов на западе Индии, между зал. Камбейским и Кач Аравийского м. Вдается в море на 200-250 км. Базальтовое плато и гряды (высота до 1117 м). Опустыненные саванны и редколесья. Национальный парк Гирский Лес.

КАТЫК , название г. Шахтерск на Украине (Донецкая обл.) до 1953.

КАТЫНЬ (Катынский лес) , урочище в 14 км к западу от Смоленска, в районе железнодорожной станции Гнездово. В 1930-х гг. место массового захоронения советских граждан - жертв необоснованных репрессий. Весной 1940 органы НКВД уничтожили в Катыни св. 4 тыс. польских офицеров, интернированных осенью 1939 на территорию СССР и доставленных в Катынь из Козельского лагеря. Расстрелы на территории Катыни проводились также в период оккупации Смоленской области немецко-фашистскими войсками. В 1989 в Катыни сооружен мемориал.

"КАТЮША" , народное название боевых машин реактивной артиллерии. Название "катюша" появилось в Великую Отечественную войну.

КАУДАЛЬНЫЙ (от лат . cauda - хвост), в анатомии - хвостовой, расположенный по продольной оси тела животного в направлении заднего конца.

КАУДЗИТ (Kaudzite) , латышские писатели, братья: Рейнис (псевд. Р. Видземниекс, R. Vidzemnieks) (1839-1920) и Матис (псевд. Калниниекс, Kalninieks) (1848-1926). Роман "Времена землемеров" (1879) о латышской деревне - первый реалистический роман в латышской литературе.

КАУДИЛЬО (исп . caudillo - предводитель), в средневековой Испании командующий войском. В Лат. Америке с 19 в. каудильо - вождь, влиятельный политический деятель в партии, регионе, государстве. В Испании (1939-75) официальный титул главы государства Ф. Франко.

КАУДОФОВЕАТЫ , класс морских моллюсков подтипа боконервных. Вместо раковины - диффузный покров из известковых спикул. Длина от 0,5 мм до 14 см. Ок. 65 видов, почти во всех морях, в илистых грунтах.

КАУЗАЛГИЯ (от греч . kausis - жжение и algos - боль), жгучие, приступообразно усиливающиеся боли при поражении периферических нервных стволов.

КАУЗАЛЬНОСТЬ (от лат . causalis - причинный), то же, что причинность.

КАУКА (Cauca) , река в Колумбии, левый приток Магдалены. 1350 км, площадь бассейна 80 тыс. км2. Средний расход воды ок. 2000 м3/с. Судоходна на участках Кали - Картаго и Антьокия - устье.

КАУКАС , в литовской мифологии дух-домовой, охраняющий хозяйство и помогающий мужчинам.

КАУЛЕРПА , род сифоновых водорослей. Стеблевидная стелющаяся часть каулерпы длиной до 1-2 м, вертикальные побеги высотой до 30 см. Ок. 60 видов, в тропических и субтропических морях. В странах Азии и Океании используются в пищу.

КАУЛИ (Cowley) Авраам (1618-67) , английский поэт барокко. В 1644-54 и 1659-60 жил во Франции. Сборники усложненно-метафорических стихов "Возлюбленная" (1647), "Избранные стихотворения" (1656), библейская поэма "Давидиада" (1656, не закончена).

КАУЛИ (Cowley) Малколм (1898-1989) , американский литературовед. Близок к культурно-исторической школе, знаток американской прозы 1-й пол. 19 в. Один из первых пропагандистов и истолкователей творчества У. Фолкнера в США. Литературные мемуары "Второе цветение..." (1973), в т. ч. о "потерянном поколении".

КАУЛИФЛОРИЯ (от греч . kaulos - ствол и лат. flos, род. п. floris - цветок), развитие цветков непосредственно на стволе или на старых ветвях. Каулифлория свойственна преимущественно тропическим растениям, напр. какао, хурме, фикусу.

КАУЛЬБАХ (Kaulbach) Вильгельм фон (1805-74) , немецкий живописец и рисовальщик. Представитель позднего романтизма и академизма ("Битва гуннов", 1834-37). Иллюстрации к произведениям И. В. Гете и Ф. Шиллера.

КАУНАС (Kaunas) (до 1917 Ковно) , город в Литве, порт на р. Нямунас (Неман), при впадении в него р. Нярис. Железнодорожный узел. 429 тыс. жителей (1991). Машиностроение (станкостроение, электромоторы, телевизоры и др.) и металлообработка, легкая (текстильно-трикотажная и др.), пищевая, полиграфическая, химическая (завод искусственного волокна), деревообрабатывающая и др. промышленность; производство стройматериалов. ГЭС. 5 вузов, 3 театра, 9 музеев (в т. ч. Художественный музей им. М. К. Чюрлениса. Литературный музей, Исторический музей, музей "9-го форта"). Известен с 1361. С 1795 в Российской империи. В 1919-40 столица Литовской республики. Замок (13-17 вв.), церковь Витауто (заложена в 1400), собор Пятро ир Повило (15-17 вв.), т. н. дом Перкуно (15-16 вв.), монастырь камальдолийцев в Пажайслисе (17 - нач. 18 вв.), ратуша (16-18 вв.).

КАУНАССКАЯ МЕДИЦИНСКАЯ АКАДЕМИЯ , вуз, основана в 1950 (современное название с 1989). Готовит врачей основных лечебных специальностей и фармакологов. В 1990 св. 2,5 тыс. студентов.

КАУНАССКИЙ ТЕХНОЛОГИЧЕСКИЙ УНИВЕРСИТЕТ , преобразован в 1990 из политехнического института (основан в 1950). Готовит инженеров по специальностям машиностроения, приборостроения, химической промышленности, легкой промышленности и др. В 1990 ок. 14,6 тыс. студентов.

КАУНАССКИЙ УНИВЕРСИТЕТ имени Витаутаса Великого , основан в 1989 как автономный вуз. Готовит специалистов по гуманитарным, экономическим и точным наукам. В 1990 ок. 400 студентов.

КАУНДА (Kaunda) Кеннет Дейвид (р . 1924), президент Замбии в 1964-91. В 1949-58 один из руководителей партии Африканский национальный конгресс (основан в 1948). С 1960 президент Объединенной партии национальной независимости (основана 1959).

КАУНИЦ (Kaunitz) Венцель Антон (1711-94) , австрийский государственный канцлер в 1753-92, главный руководитель австрийской политики при Марии Терезии. Содействовал сближению Австрии с Францией (союз 1756) и Россией.

КАУНЧИНСКАЯ КУЛЬТУРА (в археологии) , 1 в. до н. э. - нач. 8 в. н. э., в среднем течении Сырдарьи (Казахстан). Названа по городищу Каунчи-Тепе. Поселения, курганы со склепами, наземные склепы (наусы). Хозяйство: земледелие, скотоводство.

КАУПЕР Уильям , см. Купер У.

КАУПЕР (Коупер) (Cowper) Эдуард Алфред (1819-93) , английский изобретатель. Создал доменный воздухонагреватель, т. н. каупер (1857).

КАУПОЛИКАН (Caupolican) , военный вождь арауканов, объединивший разрозненные группы индейцев в южной части Чили, оказавшие стойкое сопротивление испанским колонизаторам в 1552-58.

КАУР (Cahours) Огюст Андре-Тома (1813-91) , французский химик-органик, иностранный член-корреспондент Петербургской АН (1873). Осуществил синтезы металлоорганических соединений алюминия, олова, свинца и мышьяка. Открыл (1850) ксилол. Совместно с А. В. Гофманом впервые получил (1867) аллиловый спирт и его окислением - акролеин.

КАУРА (Caura) , река в Венесуэле, правый приток Ориноко. 745 км, площадь бассейна 52 тыс. км2. Средний расход воды 2700 м3/с. Судоходна на 150 км от устья.

КАУРАВЫ , герои индийского эпоса "Махабхарата", враги Пандавов.

КАУРИ (фарфоровые улитки , ципреи), семейство морских брюхоногих моллюсков подкласса переднежаберных. Раковина (длина до 15 см) овальная, блестящая, обычно пестрая. Ок. 200 видов, в тропических и субтропических морях. Раковины двух видов каури с древности и до нач. 20 в. употреблялись у народов Азии, Африки и островов Тихого ок. в качестве т. н. раковинных денег. Используются для изготовления украшений.

КАУСТИЧЕСКАЯ ПОВЕРХНОСТЬ (каустика) (от греч . kaustikos - жгучий, палящий), поверхность, являющаяся огибающей световых лучей, исходящих из одной точки и прошедших через оптическую систему. По форме каустической поверхности, которая определяется свойствами оптической системы, можно классифицировать аберрации оптических систем. У безаберрационных оптических систем каустическая поверхность обращается в точку.

КАУСТИЧЕСКАЯ СОДА , техническое название натрия гидроксида NaOH (едкого натра); происходит от греч. kaustikos - едкий, жгучий. Получают при электролизе раствора поваренной соли. Применяют в производстве мыла, красителей, искусственного волокна и др.

КАУСТОБИОЛИТЫ (от греч . kaustos - горючий, био... и ...лит), горючие полезные ископаемые органического происхождения. Подразделяются на группы: угольного (торф, ископаемый уголь, горючие сланцы), нефтяного и нафтоидного рядов (нефть, асфальт и др.).

КАУТЕРИЗАЦИЯ (от греч . kauter - раскаленное железо), см. Прижигание.

КАУТИЛЬЯ , древнеиндийский мыслитель, автор "Артхашастры" и советник царя Чандрагупты Маурьи.

КАУТСКИЙ (Kautsky) Карл (1854-1938) , один из лидеров и теоретиков германской социал-демократии и 2-го Интернационала, центрист. В 1883-1917 редактор теоретического журнала германской социал-демократии "Нойе цайт". В 80-х гг. 19 - нач. 20 вв. написал ряд марксистских работ. С 1881 в Лондоне, где в 1885-90 тесно сотрудничал с Ф. Энгельсом. С 1905 начал выступления против радикальных марксистов (Р. Люксембург и др.). С наступлением 1-й мировой войны занял пацифистскую позицию. Октябрьскую революцию в России встретил враждебно.

КАУФМАН Александр Аркадьевич (1864-1919) , российский экономист и статистик, один из организаторов и лидеров партии кадетов.

КАУФМАН (Kauffmann) Ангелика (1741-1807) , немецкий живописец и график. Представитель классицизма. Портреты ("Гете", 1787), сентиментально-чувствительные мифологические, исторические, религиозные и бытовые сцены ("Вышивальщица", 1788).

КАУФМАН Константин Петрович (1818-82) , российский инженер-генерал (1874), почетный член Петербургской АН (1873). С 1867 туркестанский генерал-губернатор; руководил завоеванием Средней Азии.

КАУФМАН (Kaufman) Филип (р . 1936), американский кинорежиссер. Отличается разнообразием стиля, непредсказуемостью. Лучшая работа - экранизация романа М. Кундеры "Невыносимая легкость бытия" (1988).

КАУЧУК НАТУРАЛЬНЫЙ (НК) , получают коагуляцией латекса каучуконосных растений, главным образом бразильской гевеи. Основной компонент - полиизопрен. Вулканизацией НК получают прочную и эластичную резину. Применяется в производстве шин, амортизаторов, изделий санитарии и гигиены и др.

КАУЧУКИ СИНТЕТИЧЕСКИЕ (СК) , эластичные синтетические полимеры, которые могут быть переработаны в резину. СК общего назначения (напр., изопреновые, бутадиеновые) применяют в тех же резиновых изделиях, что и натуральный каучук; СК специального назначения - в изделиях, которые должны обладать масло- и бензостойкостью (напр., бутадиен-нитрильные каучуки), тепло- и морозостойкостью (напр., кремнийорганические каучуки) или другими свойствами, отсутствующими у натурального каучука. Из СК изготовляют изделия ок. 50 тыс. наименований; крупнейший потребитель - шинная промышленность.

КАУЧУКОВОЕ ДЕРЕВО , название различных каучуконосных деревьев, чаще гевеи бразильской, фикуса каучуконосного и некоторых видов рода ландольфия.

КАУШАНЫ , город в Молдавии; см. Кэушень.

КАУШУТОВ Ата (1903-53) , туркменский писатель. Пьесы, рассказы, роман "Мехри и Вепа" (1946) о Великой Отечественной войне, "У подножья Копет-Дага" (1947-49) о туркменском ауле.

КАУЭЛЛ , Коуэлл (Cowell) Генри (1897-1965), американский композитор. Творчество характеризуют поиски в области гармонии (впервые применял диссонантные многозвучия - кластеры), ритма (сюита "Ритмикана", 1931, в сотрудничестве с Л. С. Терменом). Использовал ирландский, кельтский музыкальный фольклор, элементы индийской и японской традиционной музыки (13-я симфония "Мадрас"; 2 концерта для кото с оркестром, 1962-65). 21 симфония (1917-65), камерно-инструментальные, вокально-симфонические сочинения.

КАФ (англ . c. a. f. - cost and freight - стоимость и фрахт), вид договора внешнеторговой купли-продажи, при котором в цену товара включается стоимость его морской перевозки (фрахта) до порта назначения.

КАФА (Каффа) , название г. Феодосии в Крыму со 2-й пол. 13 в., переименован в 1783.

КАФА , старинный кабардинский народный танец. Музыкальный размер 6/8 или 2/4.

КАФАН , название г. Капан в Армении до 1990.

КАФАРОВ Виктор Вячеславович (1914-95) , российский ученый, академик РАН (1991; академик АН СССР с 1979). Труды по теоретическим аспектам химической технологии. Государственная премия СССР (1982).

КАФАРОВ Петр Иванович (в монашестве Палладий) (1817-78) , российский китаевед. Работы по Китаю и Монголии. Главный труд "Китайско-русский словарь" (части 1-2, 1888, окончен П. С. Поповым).

КАФЕДРА (греч . kathedra, букв. - сидение), 1) в вузе основное объединение научно-преподавательского состава по одной или нескольким родственным дисциплинам. 2) Возвышение для преподавателя, лектора, оратора. 3) В христианской церкви возвышение, с которого произносятся проповеди.

КАФЕЛЬ , то же, что изразцы.

КАФЕЛЬНИКОВ Евгений Александрович (р . 1974), первый в истории отечественного тенниса победитель турнира из серии "Большого шлема" (открытого чемпионата Франции, Париж, 1996) в одиночном и парном разрядах. В составе сборной России финалист Кубка Дэвиса (командных чемпионатов мира) в 1994 и 1995. В списке сильнейших теннисистов мира 3-е место (на 1 января 1997).

КАФЕНГАУЗ Лев (Леон) Борисович (1885-1940) , российский экономист. Автор одного из первых исследований по монополизации российской промышленности (1910). Работал в ВСНХ (1919-30) начальником Центрального отдела статистики. Организатор выпуска статистических ежегодников "Промышленность СССР" (1921-28), ежемесячного бюллетеня ВСНХ (1923-30). В 30-е гг. - исследования в области производства и потребления черных металлов в СССР. Репрессирован; реабилитирован посмертно.

КАФЗЕХ , гора близ Назарета (Израиль), где в пещере в 1933-35 и 1965-67 открыты останки ископаемых людей с чертами неандертальского и современного типа (древность св. 50 тыс. лет).

КАФИ Али (р . 1928), председатель Высшего совета Алжира с 1992.

КАФИРНИГАН , река в Таджикистане, правый приток Амударьи. 387 км, площадь бассейна 11,6 тыс. км2. Средний расход воды 156 м3/с. Используется для орошения.

КАФИРЫ (от араб . кафир - неверный, неверующий), употреблявшееся соседними мусульманскими народами название немусульманского населения Нуристана (б. Кафиристан). См. Нуристанцы.

КАФКА (Kafka) Богумил (1878-1942) , чешский скульптор. Портреты, аллегорические композиции, памятники (Яну Жижке на горе Витков в Праге, возведен в 1929-50).

КАФКА Франц (1883-1924) , австрийский писатель. В романах "Америка" (1914, издан 1927), "Процесс" (1915, издан 1925), "Замок" (1922, издан 1926) и рассказах в гротескной и притчеобразной форме показал трагическое бессилие человека в его столкновении с абсурдностью современного мира. Достиг особой выразительности в описании кошмаров и фантастических превращений (сборник "Превращение", 1916) благодаря "протокольному", имитирующему реалистическую достоверность стилю. Преимущественное внимание не к характеру, но к характерности (к ситуации страха, отчаяния, тоски и т. д.) сближает Кафку с экспрессионистами.

"КАФРСКИЕ ВОЙНЫ" , в исторической литературе название войн 18-19 вв. южно-африканского народа коса с англо-бурскими колонизаторами.

КАФРЫ (от араб . кафир - неверный), наименование, данное в 18 в. бурами народам банту (главным образом коса) Юж. Африки.

КАФТАН (тюрк .-перс.), старинная верхняя одежда с глубоким запахом и длинными рукавами.

КАФУЭ (Kafue) , река в Замбии, левый приток Замбези. Ок. 1000 км, площадь бассейна ок. 140 тыс. км2. ГЭС. В средней части бассейна Кафуэ - национальный парк Кафуэ.

КАХАМАРКА (Cajamarca) , город на севере Перу, на высоте св. 2800 м, административный центр департамента Кахамарка. 86 тыс. жителей (1988). Пищевая, кожевенная, текстильная промышленность. Чеканка по серебру. Университет. До 16 в. один из центров империи инков. Церкви 17-18 вв. с резными порталами.

КАХАНОВ Михаил Семенович (1833-1900) , российский государственный деятель. С 1880 товарищ министра внутренних дел М. Т. Лорис-Меликова. С 1881 член Государственного совета. В 1881-85 возглавлял т. н. Кахановскую комиссию.

КАХАНОВСКАЯ КОМИССИЯ , принятое в литературе название Особой комиссии для составления проектов местного управления (1881-85) под председательством М. С. Каханова. Обсуждала и разрабатывала проекты местного законодательства. Создание Кахановской комиссии было попыткой завершить и объединить реформы 60-70-х гг. В 1885 функции переданы в Министерство внутренних дел.

КАХЕКСИЯ (от греч . kakos - плохой и hexis - состояние), общее истощение организма при злокачественных опухолях (раковая кахексия), поражениях гипофиза (гипофизарная кахексия) и других тяжелых заболеваниях.

КА-ХЕМ , река в Монголии и Российской Федерации (Тува); см. Малый Енисей.

КАХЕТИ (Кахетия) , историческая область в Вост. Грузии, в верховьях рр. Иори и Алазани. До 8 в. в Картлийском царстве, затем самостоятельное княжество. С 12 в. в Грузинском царстве. Со 2-й пол. 15 в. Кахетинское царство, с 1762 в Картлийско-Кахетинском царстве. С 1801 в Российской империи.

КАХЕТИНСКАЯ РАВНИНА , западная и средняя часть Алазань-Авторанской равнины.

КАХЕТИНСКИЙ ХРЕБЕТ (Кахетский хр .), хребет в южной части Б. Кавказа, в Грузии. Длина 120 км. Высота до 2506 м. В нижней части склонов виноградники.

КАХЕТИНСКОЕ ВОССТАНИЕ 1659 , грузинского народа против иранского господства, вызванное намерением шаха заселить равнины Кахетии туркменскими кочевыми племенами. Иранские войска были изгнаны из Кахетии.

КАХЕТИНЫ , см. в ст. Грузины.

КАХИ , город (с 1967) в Азербайджане. Железнодорожная станция 11,7 тыс. жителей (1991). Предприятия пищевкусовой промышленности.

КАХИДЗЕ Джансуг Иванович (р . 1936), грузинский дирижер, народный артист СССР (1985). В 1962-71 дирижер, с 1982 главный дирижер Грузинского театра оперы и балета. С 1973 также художественный руководитель и главный дирижер Государственного симфонического оркестра Грузии.

КАХОВКА , город (с 1938) на Украине, Херсонская обл., близ железнодорожной станции Каховка. Пристань на Каховском водохранилище. 43,9 тыс. жителей (1991). Заводы: машиностроительный, электросварочного оборудования и др.; производство стройматериалов, пищевая промышленность. Основан в 1783. В 1920, в период Гражданской войны, район Каховки - место ожесточенных боев частей Красной Армии и белогвардейских войск генерала П. Н. Врангеля (см. Каховский плацдарм). Близ Каховки - памятник "Легендарная тачанка" (1967).

КАХОВСКИЙ Петр Григорьевич (1797-1826) , декабрист, поручик в отставке. Член Северного общества. Участник восстания 14 декабря 1825. Смертельно ранил М. А. Милорадовича. Из Петропавловской крепости написал несколько писем Николаю I с критическим анализом русской действительности. Повешен.

КАХОВСКИЙ ПЛАЦДАРМ , на левом берегу Днепра, около г. Каховка, во время Гражданской войны захвачен 7 августа 1920 Красной Армией, был укреплен и в августе - сентябре оборонялся 15-й, 51-й, 52-й и Латышской стрелковыми дивизиями от атак белогвардейских войск генерала П. Н. Врангеля. В октябре с Каховского плацдарма был нанесен главный удар по противнику в Сев. Таврии.

КАХОВСКОЕ ВОДОХРАНИЛИЩЕ , на Украине, в нижнем течении р. Днепр. Образовано плотиной одноименной ГЭС. Заполнено в 1955-58. Площадь 2155 км2, объем 18,2 км3, длина 230 км, наибольшая ширина 25 км. Судоходство. Используется для орошения и водоснабжения (из водохранилища начинается Северо-Крымский канал). Рыболовство. На Каховском водохранилище - порт Никополь.

КАХУЛ (Cahul) (Кагул) , город в Молдавии, близ р. Прут. Железнодорожная станция. 44,3 тыс. жителей (1991). Пищевкусовая (винодельческий, консервный и другие заводы) промышленность, производство железобетонных изделий. Театр. Историко-краеведческий музей, картинная галерея. Основан в 1835.

КАХХАР Абдулла (1907-68) , узбекский писатель, народный писатель Узбекской ССР (1967). Повести "Птичка-невеличка" (1958), "Любовь" (1968), роман "Огни Кошчинара" (1951-52), пьесы "На новой земле" (1950), "Шелковое сюзане" (1950), рассказы о современности. Государственная премия СССР (1952).

КАЦ Арнольд Михайлович (р . 1924), российский дирижер, народный артист СССР (1988). С 1956 художественный руководитель и главный дирижер симфонического оркестра Новосибирской филармонии. Выступает и как оперный дирижер. Государственная премия Российской Федерации (1994).

КАЦ (Katz) Бернард (р . 1911), английский физиолог. Родился в Германии, с 1935 в Великобритании. Установил механизм выделения ацетилхолина в нервно-мышечной передаче. Нобелевская премия (1970, совместно с Дж. Аксельродом и У. Эйлером).

КАЦ Сигизмунд Абрамович (1908-84) , российский композитор, народный артист РСФСР (1980). Оперетты, песенно-хоровые сюиты; камерные и инструментальные произведения; песни, в т. ч. "Как у дуба старого" (1939), "Шумел сурово Брянский лес" (1942); музыка для драматического театра и др. Государственная премия СССР (1950).

КАЦАВЕЙКА (от польск . kacabajka), женская распашная короткая кофта, подбитая или отороченная мехом.

КАЦИНА (Katsina) , город в Нигерии. 182 тыс. жителей (1991). Транспортный узел. Торговый и ремесленный центр (ткачество, крашение тканей, выделка кож, гончарное дело). До нач. 20 в. - столица государства хауса Кацина.

КАЦОНИС Ламброс (1752-1805) , командующий добровольческой греческой флотилией (с 1788) в русско-турецкую войну 1787-91; полковник русской армии (1790). В нач. 90-х гг. возглавил в Греции антиосманское движение, после поражения которого (1792) вернулся в Россию.

КАЦУРА Таро (1847-1913) , премьер-министр Японии в 1901-05, 1908-11 и 1912-13. Правительство Кацуры развязало войну с Россией 1904-05.

КАЦУТА , город в Японии на востоке о. Хонсю, на р. Нака. 112 тыс. жителей (1992). Близ Кацуты - АЭС Токай. Национальный НИИ атомной энергетики. Национальный парк Токива. Туризм.

КАЧАЛИНА Ксения (Оксана) Михайловна (р . 1971), российская актриса. Успешно дебютировала в фильме В. Д. Рубинчика "Нелюбовь" (1992). Внешние данные помогают ей создавать лирические образы нежных и хрупких героинь. За роль Лены в фильме Д. Д. Месхиева "Над темною водой" (1993) получила золотой приз на кинофестивале в Таормине (Италия). Снималась также в фильмах: "Три сестры" (по А. П. Чехову), "Тот, кто нежнее" и др.

КАЧАЛКА , то же, что гранильник.

КАЧАЛОВ (наст . фам. Шверубович) Василий Иванович (1875-1948), российский актер, народный артист СССР (1936). С 1900 в МХТ. Актер высокой интеллектуальной культуры, огромного обаяния, Качалов был исполнителем ряда ролей в пьесах А. П. Чехова (Тузенбах - "Три сестры", Трофимов - "Вишневый сад"), М. Горького (Барон - "На дне"). Создал выдающиеся образы в произведениях У. Шекспира (Гамлет - "Гамлет"), А. С. Грибоедова (Чацкий - "Горе от ума"), Ф. М. Достоевского (Иван Карамазов - "Братья Карамазовы"), Л. Н. Толстого (От автора - "Воскресение"), Вс. Иванова (Вершинин - "Бронепоезд 14-69"). Государственная премия СССР (1943).

КАЧАЛОВ Николай Николаевич (1883-1961) , российский химик-технолог, один из основателей отечественного производства оптического стекла, член-корреспондент АН СССР (1933). Фундаментальные труды по технологии производства оптического стекла. Исследования по огнеупорам, фарфору, художественному стеклу и др. Государственная премия СССР (1947).

КАЧАРИ , народ в Индии (шт. Ассам). 1 млн. человек (1992). Язык тибето-бирманской группы. В основном индуисты.

КАЧАРСКОЕ ЖЕЛЕЗОРУДНОЕ МЕСТОРОЖДЕНИЕ , в Казахстане, Кустанайская обл. (Кустанайский железорудный район), открыто в 1940-х гг. Контактово-метасоматического происхождения. Руды магнетитовые. Разведанные запасы 1,6 млрд. т с содержанием Fe 47%. В 1986 введен в строй Качарский горно-обогатительный комбинат.

КАЧЕНОВСКИЙ Дмитрий Иванович (1827-1872/73) , юрист, с 1849 профессор международного права в Харьковском университете. Автор курса международного права (1863-66).

КАЧЕНОВСКИЙ Михаил Трофимович (1775-1842) , российский историк скептической школы, критик, сторонник классицизма, академик Петербургской АН (1841). С 1837 ректор Московского университета. В 1805-30-е гг. редактор "Вестника Европы". Труды о летописях, "Русской правде".

КАЧЕСТВЕННЫЙ АНАЛИЗ , обнаружение (идентификация) химических веществ или их компонентов; раздел аналитической химии. Важнейшие характеристики методов качественного анализа: 1) специфичность, т. е. возможность обнаружения искомого компонента в присутствии примесей; 2) предел обнаружения - наименьшая масса или наименьшая концентрация искомого компонента, которую можно обнаружить данным методом.

КАЧЕСТВО , философская категория, выражающая существенную определенность объекта, благодаря которой он является именно этим, а не иным. Качество - характеристика объектов, обнаруживающаяся в совокупности их свойств. См. Переход количественных изменений в качественные.

КАЧЕСТВО ПРОДУКЦИИ , совокупность свойств (в т. ч. мера полезности) продукции, обусловливающих ее способность удовлетворять определенные общественные и личные потребности.

КАЧЕСТВО ТРУДА , общественная значимость, степень сложности (квалификация), ответственности, напряженности (интенсивности) и тяжести труда.

КАЧИМ (гипсолюбка , гипсофила), род трав, реже полукустарников семейства гвоздичных. Ок. 120 видов, в умеренном поясе Евразии и в Австралии (1 вид); многие виды - на Кавказе и в Ср. Азии. Некоторые виды декоративны. Корни качима метельчатого, образующего перекати-поле, и др. видов применяют для мытья шерсти и шелка (т. н. белый мыльный корень).

КАЧИН (цзинпо , самоназвание - чжингпхо), народ в Мьянме (675 тыс. человек, национальная область Качин) и Китае, небольшие группы - в Таиланде, Лаосе и на северо-востоке Индии. Общая численность 810 тыс. человек (1992). Язык качинский. Сохраняют традиционные верования, есть буддисты и христиане (баптисты).

КАЧИНСКИЙ ЯЗЫК (цзинпо) , язык качин. Относится к сино-тибетской семье языков. Письменность на основе латинского алфавита.

КАЧКАНАР , горный массив на севере Ср. Урала. Высота до 878 м. На склонах - таежные леса и горная тундра. Титано-магнетитовые руды.

КАЧКАНАР , город (с 1968) в Российской Федерации, Свердловская обл. Железнодорожная станция. 49,1 тыс. жителей (1992). Горно-обогатительный комбинат (добыча и обогащение железной руды), радиозавод.

КАЧКАНАРСКАЯ ГРУППА ЖЕЛЕЗОРУДНЫХ МЕСТОРОЖДЕНИЙ , в Российской Федерации, Свердловская обл. Известна с 18 в. Главные месторождения: Качканарское и Гусевогорское. Месторождения магматического происхождения. Балансовые запасы ок. 2 млрд. т с содержанием Fe 16%. Руды содержат Ti, V. С 1963 разрабатывается Гусевогорское месторождение. Обогащение мокрой магниевой сепарацией. Содержание Fe в концентрате 61%. Два карьера; фабрики: обогатительная, агломерационная и окомкования. Добыча руды открытым способом.

КАЧСКИЙ РАНН , Большой и Малый, солончаки на западе Индии и в Пакистане. Св. 20 тыс. км2. Во время летних муссонов затапливается водами рек, впадающих в Аравийское м.

КАЧУРКИ , семейство океанических птиц отряда буревестников. Длина 15-25 см. Полет только активный, над самой водой. Ок. 22 видов, преимущественно в Южном полушарии; 3 вида гнездятся на берегах дальневосточных морей. Малая качурка охраняется.

КАЧУЧА (исп . cachucha), испанский (андалусский) народный танец. Музыкальный размер 3/8. В 19 в. стал эстрадным, сопровождается кастаньетами и гитарой.

КАЧЧА (итал . caccia, букв. - охота, погоня), поэтическая и музыкальная форма, сложившаяся в Италии в 14 в. главным образом в связи с изображением сцен охоты. Первоначально каччи создавались для пения с инструментальным сопровождением, позднее - и чисто инструментальные.

КАЧЧИНИ (Caccini) , итальянские музыканты. 1) Джулио, по прозванию Романо (ок. 1550-1618), композитор, певец, участник Флорентийской камераты. Автор одной из первых опер ("Эвридика", постановка 1602). 2) Франческа, по прозванию Чеккина (1587 - ок. 1640), дочь Джулио, певица, исполнительница на лютне, гитаре, композитор.

КАШАЛОТ , морское млекопитающее подотряда зубатых китов. Длина самцов до 21 м, самок до 13 м, весит до 70 т. Распространен широко. Огромная голова (до 1/3 длина тела), над верхней челюстью жировая подушка из спермацета (до 6 т). За пищей ныряет на глубину до 2 км. Численность сокращается. Промысел прекращен.

КАШАН , город в центральной части Ирана. Транспортный узел. 139 тыс. жителей (1986). Производство люстровых фаянсов, изделий из меди, ковров и тканей. Минарет Зейноддин (11 в.), мечеть Мейдан (13 в., перестроена в 15 в.), мавзолей 13 в. с гробницей шаха Аббаса I (17 в.). Крупнейший художественный центр средневекового Ирана.

КАШАУСКАС Раймондас (р . 1934), литовский писатель. В романах, повестях и рассказах обращается к общественно-нравственной проблематике, исследует социальные процессы в литовской деревне, семейные коллизии. Сборники: "Люди близко" (1961), "Век старого города" (1966), "Мотоциклисты" (1973), "Малые наши грехи" (1975) и др. Книги для детей: "На острове" (1960), "Северный берег" (1967) и др.

КАШГАР (Каши) , город в Китае, в Синьцзян-Уйгурском автономном районе. 175 тыс. жителей (1990). Центр района добычи полиметаллических руд. Цементные, химические предприятия, машиностроение. Ремесла.

КАШГАР (Кызылсу) , река на западе Китая, верховья в Киргизии и Таджикистане. 765 км, площадь бассейна 90,8 тыс. км2. Истоки на склонах Алайского и Заалайского хр., протекает по Кашгарской равнине. Средний расход воды ок. 80 м3/с, летнее половодье. Разбирается на орошение Кашгарского оазиса. Ранее Кашгар впадал в р. Яркенд, ныне теряется в песках.

КАШГАРСКАЯ РАВНИНА , см. Таримская равнина.

КАШЕЛЬ , рефлекторный акт - непроизвольные форсированные выдыхательные движения, обусловленные раздражением преимущественно слизистой оболочки дыхательных путей (напр., мокротой).

КАШЕМИР (от Кашмир) , легкая шерстяная, полушерстяная или хлопчатобумажная ткань с наклонными рубчиками. Из кашемира шьют женские и детские платья и т. п.

КАШЕН (Cachin) Марсель (1869-1958) , один из основателей (1920) Французской КП (ФКП), с 1920 в руководстве ФКП. В 1905-20 один из руководителей Французской социалистической партии (СФИО). В 1940-44 участник Движения Сопротивления В 1918-58 директор газеты "Юманите".

КАШИ , город на западе Китая, см. Кашгар.

КАШИ (аль-Каши) Джемшид ибн Масуд (? - ок . 1436 или 1437), среднеазиатский математик и астроном. Работал на обсерватории Улугбека. В основном труде "Ключ арифметики" ("Мифах алхисаб", 1427) ввел в употребление десятичные дроби, изложил приемы извлечения корней.

КАШИАС-ДУ-СУЛ (Caxias do Sul) , город на юге Бразилии. 268 тыс. жителей (1985). Металлургическая, текстильная, винодельческая, мясоконсервная промышленность. Университет. Основан в 1870 как центр итальянской иммиграции.

КАШИН , город в Российской Федерации, Тверская обл., на р. Кашинка. Железнодорожная станция. 21,2 тыс. жителей (1992). Завод электроаппаратуры. Краеведческий музей. Бальнеологический и грязевой курорт. Известен с 1238.

КАШИНА - БЕКА БОЛЕЗНЬ , то же, что уровская болезнь; описана русскими врачами Н. И. Кашиным (1825-72) и Е. В. Беком (1865-1915).

КАШИРА , город (с 1777) в Российской Федерации, Московская обл., пристань на р. Ока. Железнодорожная станция. 44,2 тыс. жителей (1992). ГРЭС. Заводы: судостроительный, судомеханический, сельскохозяйственных машин, гидромеханизации. Основан в 14 в. На территории Каширы - городище 7-4 вв. до н. э.

КАШИРСКАЯ ГРЭС имени Глеба Максимилиановича Кржижановского , в г. Кашира Московской обл. Мощность 2066 МВт, топливо - уголь и газ. 1-я очередь пущена по плану ГОЭЛРО в 1922.

КАШКАДАРЬИНСКАЯ ОБЛАСТЬ , в Узбекистане. 28,4 тыс. км2. Население 1756 тыс. человек (1992). Адм. ц. - Карши.

КАШКАДАРЬЯ , река в Узбекистане. 378 км, площадь бассейна 8,8 тыс. км2. Теряется в Каршинской степи. По каналу Эскианхор подпитывается из Зеравшана. На Кашкадарье - г. Карши, Чимкурганское вдхр.

КАШКАЙЦЫ (самоназвание - кашкаи) , народ в Иране (провинция Фарс). 780 тыс. человек (1992). Говорят на диалекте азербайджанского языка. Делятся на племена и группы, около половины - кочевники. Мусульмане-шииты.

КАШКАРОВ Даниил Николаевич (1878-1941) , российский зоолог, один из основателей отечественной школы экологов, профессор. Работы по сравнительной анатомии и экологии позвоночных животных. Исследовал фауну наземных позвоночных Ср. Азии. Автор первых в СССР сводок по экологии животных.

КАШКИН Иван Александрович (1899-1963) , российский переводчик и критик. Перевел произведения Э. Хемингуэя, Р. Фроста, К. Сэндберга. Статьи о творчестве Дж. Конрада, У. Фолкнера, Э. Хэмингуэя. Труды по теории перевода.

КАШКИН Николай Дмитриевич (1839-1920) , российский музыкальный критик. Его статьи способствовали утверждению русской национальной музыкальной школы. Работы о П. И. Чайковском, М. И. Глинке, композиторах "Могучей кучки" и др. Профессор Московской консерватории (с 1875).

КАШКИН Николай Сергеевич (1829-1914) , петрашевец, чиновник Министерства иностранных дел. На его квартире собирались петрашевцы. В 1849 сослан рядовым на Кавказ. Участник подготовки и проведения крестьянской реформы 1861 в Калужской губ.

КАШЛЫК (Сибирь) , столица Сибирского ханства с кон. 15 в., на правом берегу Иртыша, при впадении р. Сибирка (в 17 км выше Тобольска). Известен с нач. 14 в. В 1582 взят отрядами Ермака.

КАШМИР , историческая область в Азии, в бассейне верхнего Инда. Часть территории составляет индийский шт. Джамму и Кашмир, часть - под контролем Пакистана.

КАШМИРИ , язык кашмирцев, относится к дардским языкам. Официальный язык шт. Джамму и Кашмир в Индии. Современная письменность на основе арабской графики.

КАШМИРСКАЯ ДОЛИНА , в Индии (шт. Джамму и Кашмир), между Б. Гималаями и хр. Пир-Панджал. Длина ок. 200 км. Высота ок. 1600 м. Много озер (Вулар и др.). Посевы риса, сады. Климатические курорты. На склонах - широколиственные и хвойные леса. В Кашмирской долине - г. Сринагар.

КАШМИРЦЫ (самоназвание - кашмири) , народ в Индии, основное население шт. Джамму и Кашмир. 4 млн. человек. (1992). Язык кашмири. В основном мусульмане-сунниты, есть индуисты.

КАШНЕ (франц . cache-nez от cacher - прятать и nez - нос), мужской шарф небольшого размера.

КАШНИЦ (Kaschnitz) Мария Луиза (фон Кашниц-Вайнберг) (1901-74) , немецкая поэтесса, близкая к католицизму. Сборники лирики "Пляска смерти" (1946), "Новые стихи" (1957), "Еще одно слово" (1965).

КАШПАРЕК (Kasparek) , персонаж чешского театра кукол (обычно марионетка). До 1820-х гг. название Пимперле (Петрушка).

КАШПЕРЛЕ , Кашперль (Kasperle, Kasperl), персонаж австрийских и немецких театров кукол.

КАШПО (франц . cache-pot, от cacher - прятать и pot - горшок), декоративная (обычно керамическая) ваза, в которую ставят цветочный горшок.

КАШТАН , род деревьев семейства буковых. Ок. 10 видов, в Сев. Америке, Японии, Китае, Средиземноморье; каштан посевной - на Черноморском побережье Кавказа и в Закавказье. В культуре этот и еще 3 вида как декоративные растения; плоды используют в пищу, древесину - в строительстве, мебельном производстве.

КАШТАНОВЫЕ ПОЧВЫ , тип почвы сухих степей умеренного пояса. Содержат 1,5-4,5% гумуса. Темно-каштановые, каштановые и светло-каштановые. Занимают значительные площади на юге Украины, в Российской Федерации (Сев. Кавказ, Поволжье, юг Зап. Сибири, Забайкалье), а также в Сев. Монголии, Китае, Турции, США, Аргентине.

КАШТЕЛУ БРАНКУ (Castelo Branco) Камилу (1825-90) , португальский писатель. Романтические пьесы, романы "Анафема" (1851), "Губительная любовь" (1862), "Рассказы о провинции Миньу" (1875-77) содержат черты реализма.

КАШУБЫ , этнографическая группа поляков, живут в приморской части Польши; говорят на кашубских диалектах польского языка.

КАШЬЯПА , 1) в ведийской и индуистской мифологии мудрец-риши, прародитель богов, асуров, нагов, ракшасов и др. мифических существ, а также людей и животных. 2) В буддийской мифологии ученик и последователь Будды Шакьямуни, архат, руководитель первого собора.

КАЩЕЙ БЕССМЕРТНЫЙ , в восточнославянской мифологии злой колдун, похититель невест. Герой побеждает его, добыв яйцо, в котором спрятана кащеева смерть.

КАЩЕНКО Всеволод Петрович (1870-1943) , российский дефектолог. Брат П. П. Кащенко. Один из организаторов высшего образования и научно-исследовательской работы в области дефектологии в СССР.

КАЩЕНКО Николай Феофанович (1855-1935) , российский и украинский биолог, академик АН Украины (1919). С 1895 ректор Томского университета, в 1913-35 директор акклиматизационного сада АН УССР в Киеве. Труды по эмбриологии позвоночных животных, гистологии, микроскопической технике, акклиматизации и селекции растений. Автор первых работ по патологической эмбриологии человека. Основоположник сибирского садоводства.

КАЩЕНКО Петр Петрович (1858/59-1920) , российский психиатр и деятель земской медицины. Брат В. П. Кащенко. Труды по социальной психиатрии и организации психиатрической помощи.

КАЮА (Caillois) Роже (1913-78) , французский писатель и мыслитель. В 1930-е гг. близок к Р. Домалю и сюрреализму, в 1937 вместе с Ж. Батаем и М. Лейрисом основал Коллеж социологии. В годы 2-й мировой войны - в эмиграции в Аргентине, сблизился с Х. Л. Борхесом, впоследствии пропагандист и переводчик латиноамериканской словесности во Франции. Автор эссеистических трудов "Человек и священное" (1939), "Игры и люди" (1958), "Приближение к воображаемому" (1974). Автобиографическая книга "Река Алфей" (1978).

КАЮМОВ Малик Каюмович (р . 1912), узбекский оператор и режиссер документального кино, народный артист СССР (1967), Герой Социалистического Труда (1990). Поставил фильмы: "Вьетнам - страна моя" (1960), "Самарканд всегда со мной" (1970), "Кто стреляет в республику" (1984) и др. Государственная премия СССР (1981).

КАЮТ-КОМПАНИЯ (от нидерл . kajuit - каюта и франц. compagnie - общество), общее помещение для командного состава судна, служащее столовой, местом собраний и отдыха.

КАЯ Сэйдзи (1898-1988) , японский физик, иностранный член АН СССР (1958). Основные труды по физике металлов и ферромагнетизму.

КАЯК , одноместная лодка у народов Севера - каркас, обтянутый кожей, с двух-, реже однолопастным веслом.

КАЯКЕНТ , бальнеогрязевой курорт в Дагестане, на Прикаспийской низм., в 48 км к северо-западу от Дербента, близ железнодорожной станции Каякент. Торфяная иловая грязь минерального оз. Дипсус, минеральные воды различного состава.

КАЯКЕНТСКО-ХОРОЧОЕВСКАЯ КУЛЬТУРА (в археологии) , позднебронзового века (кон. 2-го - нач. 1-го тыс. до н. э.) в Чечне и Дагестане. Названа по селам Каякент и Хорочой. Погребения в каменных ящиках. Хозяйство: скотоводство и отчасти земледелие.


КАП , наплыв на стволах, ветвях и корнях деревьев, возникающий в местах обильного развития побегов и разрастания тесно сидящих придаточных и спящих почек

КБА-КВЯ

КВ-1 ("Клим Ворошилов") , советский тяжелый танк (с 1939), применявшийся в Великой Отечественной войне. Масса 47,5 т, экипаж 5 человек, 76-мм пушка, 3 пулемета, броня 75-100 мм, скорость до 35 км/ч.

КВА ЯЗЫКИ (гвинейские) , языки, распространенные в Либерии, на востоке Республики Кот-д'Ивуар, в Гане, Того, Бенине и юго-западной и восточной Нигерии. Подсемья нигеро-конголезской семьи языков. Включают языковые группы: кру, западные ква, йоруба, нупе, эдо, идома, игбо, иджо (классификация Дж. Гринберга).

КВАГГА (степная зебра) , непарнокопытное животное рода лошадей. Обитала в Юж. Африке. Истреблена (в 19 в.).

КВАДР , камень в форме параллелепипеда, употребляется для кладки зданий.

КВАДРАНТ , старинный угломерный астрономический инструмент для измерения высоты небесных светил над горизонтом и угловых расстояний между светилами. Лимб квадранта составляет 1/4 часть окружности.

КВАДРАНТ (от лат . quadrans - четвертая часть), плоский сектор с центральным углом в 90 °, 1/4 часть круга. Квадрант плоскости - любая из 4 областей (углов), на которые плоскость делится двумя взаимно перпендикулярными прямыми.

КВАДРАТ (от лат . quadratus - четырехугольный), 1) прямоугольник с равными сторонами. 2) Вторая степень числа (а), то есть а?а = а2.

КВАДРАТ , в полиграфии, 1) единица длины, применяемая для измерения шрифтов, формата набора. 1 квадрат = 48 пунктам (ок. 18,05 мм). 2) Разновидность пробельного материала для заполнения крупных промежутков в строках.

КВАДРАТ (Кодрат) Птолемаидский (ум . ок. 273), воин, христианский мученик, пострадавший в гонение императора Аврелиана. Память в Православной церкви 4 (17) марта.

КВАДРАТИЧНАЯ ФОРМА , форма 2-й степени n переменных , т. е. однородный многочлен 2-й степени. Общий вид:,где коэффициент - постоянные.

КВАДРАТИЧНОЕ ОТКЛОНЕНИЕ (уклонение) наблюденных значений от a - выражение1 . .В теории вероятностей квадратичное отклонение случайной величины - корень квадратный из ее дисперсии.

КВАДРАТИЧНОЕ СРЕДНЕЕ , величина (s), равная корню квадратному из среднего арифметического квадратов данных величин ():

КВАДРАТИЧНЫЙ ВЫЧЕТ в теории чисел , частный случай степенного вычета.

КВАДРАТНО-ГНЕЗДОВОЙ ПОСЕВ , способ посева пропашных культур (хлопчатник и др.), при котором группы (гнезда) семян по 2-3 размещают в углах квадратов. Позволяет обрабатывать поля вдоль и поперек.

КВАДРАТНОЕ ПИСЬМО , ответвление западно-семитского письма, восходящее к арамейскому письму; письмо древнееврейских надписей, литературы на древнееврейском языке, современных языков иврит, идиш и некоторых других. Первоначально - консонантное письмо; 4 буквы в иврите используются и для гласных, иногда применяется система надстрочных и подстрочных знаков огласовки, в идише часть букв получила значение гласных (см. Еврейское письмо).

КВАДРАТНОЕ УРАВНЕНИЕ , алгебраическое уравнение 2-й степени: ax2+bx+c = 0 . Имеет два корня, определяемых по формуле:Приведенное квадратное уравнение имеет вид x2+px+q=0 , его корни:

КВАДРАТУРА (от лат . quadratura - придание квадратной формы), 1) число квадратных единиц в площади данной фигуры. 2) Построение квадрата, равновеликого данной фигуре. 3) Вычисление площади или интеграла (см. Интегральное исчисление).

КВАДРАТУРА КРУГА , знаменитая задача древности о построении квадрата, равновеликого данному кругу. Попытки решить квадратуру круга с помощью циркуля и линейки (односторонней, без делений) успеха не имели, т. к. задача сводится к построению отрезка длины , что, как было доказано в 19 в., невозможно. Задача становится разрешимой, если для построения привлечь другие средства.

КВАДРАТУРНАЯ ФОРМУЛА , формула, служащая для приближенного вычисления определенных интегралов по значениям подынтегральной функции в конечном числе точек. Примеры квадратурной формулы - прямоугольников формула, трапеций формула, Симпсона формула.

КВАДРАТУРЫ в астрономии , положения верхней планеты, в которых разность долгот планеты и Солнца составляет 90 °. Различают восточную и западную квадратуру (см. Конфигурации).

КВАДРАТУС , в Др. Риме одно из прозвищ Меркурия как бога, которому на перекрестках ставили квадратные статуи (см. герма). Число сторон квадрата - 4, по Плутарху, также было посвящено Меркурию, родившемуся в 4-ый день месяца.

КВАДРИВИУМ (лат . quadrivium, букв. - пересечение четырех дорог), в средние века 2-й, повышенный цикл "семи свободных искусств", следовавший после тривиума и включавший арифметику, геометрию, астрономию и музыку.

КВАДРИГА (лат . quadriga), античная (древнегреческая, римская) двухколесная колесница, запряженная четверкой лошадей в один ряд; возница управлял стоя. Скульптурные изображения квадриги часто украшали античные строения, медали, геммы, камеи, в России и Зап. Европе 18-19 вв. - фронтоны монументальных зданий и триумфальной арки.

КВАДРИЛЛИОН (франц . quadrillion), число, изображаемое в десятичной записи единицей с 15 нулями, т. е. число 1015; в некоторых странах квадриллион - число 1024.

КВАДРОЗВУК (от лат . quadrum - четырехугольник), воспроизведение звукозаписи, произведенной квадрофоническим способом (см. Квадрофоническая запись).

КВАДРОФОНИЧЕСКАЯ ЗАПИСЬ , 4-канальная стереофоническая запись звука. При воспроизведении 2 громкоговорителя размещают перед слушателем и 2 - позади.

КВАДРУПОЛЬ (от лат . quadrum - четырехугольник и полюс), нейтральная в целом система из 4 электрических зарядов, которую можно рассматривать как совокупность двух одинаковых, но противоположно ориентированных диполей, расположенных на небольшом расстоянии друг от друга.

КВАДРУПОЛЬНЫЙ МОМЕНТ ЯДРА , величина, характеризующая отклонение распределения электрического заряда в атомном ядре от сферически симметричного.

КВАЗАРЫ (англ . quasar, сокр. от quasistellar radiosource - квазизвездный источник радиоизлучения), космические объекты чрезвычайно малых угловых размеров, имеющие значительные красные смещения линий в спектрах, что указывает на их большую удаленность от Солнечной системы, достигающую нескольких тысяч Мпк. Квазары излучают в десятки раз больше энергии, чем самые мощные галактики. Источник их энергии точно не известен.

КВАЗИ ... (от лат. quasi - якобы, как будто), приставка, означающая: "мнимый", "ненастоящий" (напр., квазиученый), "почти", "близко" (напр., квазиоптика).

КВАЗИИМПУЛЬС , векторная величина, аналогичная импульсу, характеризующая состояние квазичастицы в периодических системах (кристаллической решетке, слоистых средах и др.).

КВАЗИМОДО (Quasimodo) Сальваторе (1901-68) , итальянский поэт, примыкал к герметизму (сборник "Эрато и Аполлион", 1936, и др.). Антифашистские, гражданские и патриотические стихи в сборниках "Жизнь не сон" (1949), "Земля несравненная" (1958). Нобелевская премия (1959).

КВАЗИОПТИКА , область радиофизики, в которой изучается генерация и распространение миллиметровых и субмиллиметровых электромагнитных волн в условиях, когда их распространение подчиняется законам геометрической оптики, но дифракционные явления также существенны. Основное достижение квазиоптики - создание открытых резонаторов и квазиоптических линий связи.

КВАЗИСТАТИЧЕСКИЙ ПРОЦЕСС в термодинамике , процесс, происходящий столь медленно, что термодинамическая система в течение всего процесса остается близкой к состоянию равновесия. Термодинамика рассматривает квазистатический процесс как равновесный процесс.

КВАЗИСТАЦИОНАРНЫЙ ТОК , относительно медленно меняющийся электрический ток, который в любой момент времени имеет одну и ту же силу тока во всех сечениях неразветвленной цепи; для мгновенных значений силы и напряжения квазистационарного тока справедливы законы постоянного тока: закон Ома и закон Джоуля-Ленца.

КВАЗИЧАСТИЦЫ , понятие квантовой теории систем многих взаимодействующих частиц (кристаллов, жидкостей, плазмы, ядерной материи и т. д.). Квазичастицы представляют собой кванты элементарных возбуждений системы. Подобно обычным частицам, квазичастицы могут быть охарактеризованы энергией, импульсом (квазиимпульсом), спином и т. д. Приближенно совокупность взаимодействующих между собой частиц оказывается аналогичной по свойствам идеальному газу квазичастиц. Существуют квазичастицы-бозоны (кванты звуковых волн - фононы, спиновых волн - магноны и др.) и квазичастицы-фермионы (электроны проводимости и дырки).

КВАКВА , птица семейства цапель. Длина до 60 см. Распространена широко (исключая Австралию); по берегам пресных водоемов, колонии на деревьях.

КВАКЕРЫ (от англ . quakers, букв. - трясущиеся; самоназвание - Общество друзей), члены религиозной христианской общины, основанной в сер. 17 в. в Англии. Отвергают институт священников, церковного таинства, проповедуют пацифизм, занимаются благотворительностью. Общины квакеров распространены главным образом в США, Великобритании, странах Вост. Африки.

КВАКИЮТЛИ (самоназвание - квакиутль) , индейский народ группы вакашей в Канаде. 1 тыс. человек (1992). По религии протестанты.

КВАКШИ (древесные лягушки) , семейство бесхвостых земноводных. Длина от 2 до 13,5 см. Ок. 580 видов, в Евразии, Америке (тропики) и Австралии; обыкновенная квакша, или древесница - на юге России, на Украине и на Кавказе, 1 вид на Дальнем Востоке). Многие живут на деревьях. Одни откладывают икру в дождевую воду, накапливающуюся в пазухах листьев, другие (филломедузы) - в свернутые листья.

КВАЛИМЕТРИЯ (от лат . qualis - какой по качеству и ...метрия), отрасль науки, изучающая и реализующая методы количественной оценки качества продукции.

КВАЛИТАТИВНОЕ СТИХОСЛОЖЕНИЕ , см. Стихосложение.

КВАЛИТЕТ (от лат . qualitas - качество), характеристика точности изготовления изделия (детали), определяющая значения допусков. Для применяемой в России т. н. системы "вал - отверстие" установлено 19 квалитетов. Первые 6 применяются для калибров и других особо точных изделий.

КВАЛИФИКАЦИОННЫЙ РАЗРЯД , показатель, определяющий степень квалификации рабочего. Устанавливается с учетом сложности, ответственности, условий работы на основании тарифно-квалификационного справочника (см. также Тарифный разряд).

КВАЛИФИКАЦИЯ (от лат . qualis - какой по качеству и ...фикация), 1) определение качества чего-либо, оценка чего-либо. 2) Уровень подготовленности, степень годности к какому-нибудь виду труда. 3) Профессия, специальность (напр., квалификация токаря).

КВАЛИФИКАЦИЯ ПРЕСТУПЛЕНИЯ , установление соответствия совершенного преступного деяния признакам того или иного состава преступления. Необходима для правильного определения меры наказания.

КВАЛИФИЦИРОВАННОЕ БОЛЬШИНСТВО , большинство 2/3 или 3/4 голосов присутствующих или списочного состава, необходимое в ряде случаев для принятия правомочных решений (напр., в большинстве стран квалифицированное большинство необходимо для принятия конституции или внесения в нее изменений).

КВАЛИФИЦИРОВАННОЕ ПРЕСТУПЛЕНИЕ , преступление, совершенное при отягчающих ответственность обстоятельствах и влекущее более строгое наказание.

КВАЛИФИЦИРОВАННЫЙ ТРУД (сложный труд) , требующий специальной подготовки, наличия у работника навыков, умения и знаний для выполнения определенных видов работ, по сравнению с неквалифицированным (простым) трудом.

КВАНГО (Kwango) , река в Анголе и Заире, левый приток р. Касаи (бассейн р. Конго). Ок. 1200 км, площадь бассейна 263,5 тыс. км2. Пороги, водопады. Средний расход воды в низовьях 2,7 тыс. м3/с. Судоходна на отдельных участках.

КВАНДЖУ , город в Республике Корея, административный центр провинции Чолла-Намдо. 1,1 млн. жителей (1990). Транспортный узел. Текстильная, пищевая промышленность.

КВАНЗА (Kwanza) , река в Анголе. 960 км, площадь бассейна 147,7 тыс. км2. Впадает в Атлантический ок. Пороги, водопады. Средний расход воды 950 м3/с. Судоходна на 258 км от устья. В среднем течении - ГЭС Камбамбе.

КВАНТ ДЕЙСТВИЯ , то же, что Планка постоянная.

КВАНТ (Куант) (Quant) Мэри (р . 1934), английский дизайнер-модельер. Создательница женской мини-юбки, а также супермодных моделей одежды для молодежи, созвучных лондонскому стилю 1960-х гг. Ее бутик в Челси (одном из районов Лондона, где предпочитала селиться молодежь) был назван "Базар". Там можно было купить самые разнообразные и оригинальные модели. В 1970-е гг. расширила сферу своей деятельности, начав заниматься разработкой косметики и текстильного дизайна.

КВАНТ СВЕТА , фотон оптического излучения.

КВАНТИТАТИВНОЕ СТИХОСЛОЖЕНИЕ , см. Стихосложение.

КВАНТИФИКАЦИЯ (от лат . quantum - сколько и ...фикация), количественное выражение, измерение качественных признаков (напр., оценка в баллах мастерства спортсменов).

КВАНТОВАНИЕ ВТОРИЧНОЕ , метод исследования квантовых систем многих или бесконечного числа частиц (либо квазичастиц); особенно важен в квантовой теории поля, рассматривающей системы с изменяющимся числом частиц. В методе квантования вторичного состояние системы описывается с помощью чисел заполнения. Изменение состояния интерпретируется как процессы рождения и уничтожения частиц.

КВАНТОВАНИЕ МАГНИТНОГО ПОТОКА , макроскопическое квантовое явление, состоящее в том, что магнитный поток через кольцо из сверхпроводника с током кратен величине Фо = h/2е ? 2,067835·10-15 Вб, которая называется квантом магнитного потока (h - Планка постоянная, е - заряд электрона).

КВАНТОВАНИЕ СИГНАЛА , преобразование сигнала в последовательность импульсов (квантование сигнала по времени) или в сигнал со ступенчатым изменением амплитуды (квантование сигнала по уровню), а также одновременно и по времени, и по уровню. Применяется, напр., при преобразовании непрерывной величины в код в вычислительных устройствах, цифровых измерительных приборах и др.

КВАНТОВАЯ ЖИДКОСТЬ , обычный жидкий гелий при низких температурах. Квантовая жидкость в отличие от прочных тел остается жидкостью вплоть до самых близких к абсолютному нулю температур. Свойствами квантовой жидкости обладают и другие объекты: электроны в металлах, протоны в атомных ядрах, экситоны (см. Бозе-жидкость и Ферми-жидкость).

КВАНТОВАЯ МЕХАНИКА (волновая механика) , теория, устанавливающая способ описания и законы движения микрочастиц в заданных внешних полях; один из основных разделов квантовой теории. Квантовая механика впервые позволила описать структуру атомов и понять их спектры, установить природу химической связи, объяснить периодическую систему элементов и т. д. Т. к. свойства макроскопических тел определяются движением и взаимодействием образующих их частиц, законы квантовой механики лежат в основе понимания большинства макроскопических явлений. Так, квантовая механика позволила понять многие свойства твердых тел, объяснить явления сверхпроводимости, ферромагнетизма, сверхтекучести и многое др.; квантовомеханические законы лежат в основе ядерной энергетики, квантовой электроники и т. д. В отличие от классической теории, все частицы выступают в квантовой механике как носители и корпускулярных, и волновых свойств, которые не исключают, а дополняют друг друга. Волновая природа электронов, протонов и других "частиц" подтверждена опытами по дифракции частиц. Корпускулярно-волновой дуализм материи потребовал нового подхода к описанию состояния физических систем и их изменения со временем. Состояние квантовой системы описывается волновой функцией, квадрат модуля которой определяет вероятность данного состояния и, следовательно, вероятности для значений физических величин, его характеризующих; из квантовой механики вытекает, что не все физические величины могут одновременно иметь точные значения (см. Неопределенности принцип). Волновая функция подчиняется суперпозиции принципу, что и объясняет, в частности, дифракцию частиц. Отличительная черта квантовой теории - дискретность возможных значений для ряда физических величин: энергии электронов в атомах, момента количества движения и его проекции на произвольное направление и т. д.; в классической теории все эти величины могут изменяться лишь непрерывно. Фундаментальную роль в квантовой механике играет Планка постоянная ћ - один из основных масштабов природы, разграничивающий области явлений, которые можно описывать классической физикой (в этих случаях можно считать ??0), от областей, для правильного истолкования которых необходима квантовая теория. Нерелятивистская (относящаяся к малым скоростям движения частиц по сравнению со скоростью света) квантовая механика - законченная, логически непротиворечивая теория, полностью согласующаяся с опытом для того круга явлений и процессов, в которых не происходит рождения, уничтожения или взаимопревращения частиц.

КВАНТОВАЯ ОПТИКА , раздел оптики, изучающий статистические свойства световых полей (потоков фотонов) и квантовые проявления этих свойств в процессах взаимодействия света с веществом.

КВАНТОВАЯ РАДИОФИЗИКА , то же, что квантовая электроника.

КВАНТОВАЯ СТАТИСТИКА , статистическая физика квантовых систем, состоящих из большого числа частиц; для частиц с целым спином это Бозе - Эйнштейна статистика, с полуцелым - Ферми - Дирака статистика.

КВАНТОВАЯ ТЕОРИЯ , объединяет квантовую механику, квантовую статистику и квантовую теорию поля.

КВАНТОВАЯ ТЕОРИЯ ПОЛЯ , релятивистская квантовая теория физических систем с бесконечным числом степеней свободы (релятивистских полей). Квантовая теория поля является основным аппаратом физики элементарных частиц, их взаимодействий и взаимопревращений. Включает теорию электромагнитного (квантовую электродинамику) и слабого взаимодействий, выступающих в современной теории как единое целое (электрослабое взаимодействие), и теорию сильного (ядерного) взаимодействия (квантовую хромодинамику).

КВАНТОВАЯ ХИМИЯ , раздел теоретической химии, в котором строение и свойства химических соединений, реакционная способность, кинетика и механизм химических реакций рассматриваются на основе представлений квантовой механики. Сложность исследуемых объектов и процессов приводит к необходимости применять в квантовой химии приближенные методы расчета (напр., молекулярных орбиталей метод) и широко привлекать данные эксперимента.

КВАНТОВАЯ ХРОМОДИНАМИКА , квантовополевая теория сильного взаимодействия кварков и глюонов, которое осуществляется путем обмена между ними - глюонами (аналогом фотонов в квантовой электродинамике). В отличие от фотонов, глюоны взаимодействуют друг с другом, что приводит, в частности, к росту силы взаимодействия между кварками и глюонами при удалении их друг от друга. Предполагается, что именно это свойство определяет короткодействие ядерных сил и отсутствие в природе свободных кварков и глюонов.

КВАНТОВАЯ ЭЛЕКТРОДИНАМИКА , квантовая теория электромагнитного поля и его взаимодействия с заряженными частицами (главным образом электронами и позитронами, мюонами). В основе квантовой электродинамики лежит подтвержденное на опыте представление о дискретности электромагнитного излучения. Кванты электромагнитного поля - фотоны - являются носителями минимально возможных при данной частоте n поля энергии и импульса , где - Планка постоянная,?=c/? - длина волны, с - скорость света. Таким образом, электромагнитному излучению присущи не только волновые (характеризуемые величинами ? и ?), но и дискретные, корпускулярные свойства. Взаимодействие электромагнитного излучения с заряженными частицами рассматривается в квантовой электродинамике как поглощение и испускание частицами фотонов. Обмен фотонами обусловливает электромагнитное взаимодействие заряженных частиц. Частица может испустить фотоны, а затем сама их поглотить; такое самодействие, или взаимодействие заряженной частицы с собственным полем, приводит к наблюдаемым эффектам: лэмбовскому сдвигу уровней энергии в атомах, поправках к сечениям рассеяния и др. Квантовая электродинамика чрезвычайно точно описывает все относящиеся к области ее компетенции явления: испускание, поглощение и рассеяние излучения веществом, электромагнитное взаимодействие между заряженными частицами и др. Справедливость квантовой электродинамики подтверждена до расстояний 10-16 см.

КВАНТОВАЯ ЭЛЕКТРОНИКА (квантовая радиофизика) , область науки и техники, охватывающая исследования принципов действия, конструирование и применение генераторов, усилителей, преобразователей частоты электромагнитного излучения, действие которых основано на вынужденном излучении или на нелинейном взаимодействии излучения с веществом. К устройствам квантовой электроники относятся квантовые усилители сверхвысокой частоты, лазеры, квантовые стандарты частоты, квантовые магнитометры, лазерные гироскопы и др.

КВАНТОВЫЕ ПЕРЕХОДЫ , скачкообразные переходы квантовой системы (атома, молекулы, атомного ядра, кристалла) из одного возможного состояния в другое.

КВАНТОВЫЕ СТАНДАРТЫ ЧАСТОТЫ , устройства для точного измерения частоты колебаний, основанное на измерении частоты квантовых переходов (в сверхвысокочастотных и оптических спектрах) атомов, ионов или молекул из одного состояния в другое. В пассивных квантовых стандартах частоты используются частоты спектральных линий поглощения, а в активных - вынужденное испускание фотонов частицами. Известны активные квантовые стандарты частоты на пучке молекул аммиака (молекулярный генератор), атомов водорода (водородный генератор), пассивные квантовые стандарты частоты на пучке атомов Cs (цезиевая атомно-лучевая трубка), активные и пассивные квантовые стандарты частоты с оптической накачкой паров Cs или Rb. Стабильность частоты атомно-лучевого квантового стандарта частоты достигает 10-14. Квантовые стандарты частоты используются в навигации и службе времени в качестве эталонов частоты (времени).

КВАНТОВЫЕ ЧАСЫ (атомные часы) , устройство для измерения времени, содержащее кварцевый генератор, управляемый квантовым стандартом частоты. Роль "маятника" в квантовых часах играют атомы. Частота излучения атомов при переходе их с одного уровня энергии на другой регулирует ход квантовых часов. Эта частота настолько стабильна (погрешность 10-11-10-13), что квантовые часы позволяют измерять время точнее, чем астрономические методы (см. Время, Секунда).

КВАНТОВЫЕ ЧИСЛА , целые или дробные числа, определяющие возможные дискретные значения физических величин, характеризующих квантовые системы (атомное ядро, атом, молекулу и др.) и отдельные элементарные частицы.

КВАНТОВЫЙ ГАЗ , газ частиц (или квазичастиц), подчиняющийся квантовой статистике; различают бозе-газ и ферми-газ.

КВАНТОВЫЙ ГЕНЕРАТОР , источник когерентного электромагнитного излучения, действие которого основано на вынужденном излучении фотонов атомами, ионами и молекулами. Квантовые генераторы радиодиапазона называются мазерами, квантовые генераторы оптического диапазона - лазерами.

КВАНТОВЫЙ КРИСТАЛЛ , кристалл, в котором амплитуда нулевых колебаний кристаллической решетки сравнима или больше периода решетки. Квантовым кристаллом является твердый Не, который по этой причине при Т?0 К кристаллизуется лишь под давлением. Дефекты в квантовом кристалле (в частности, вакансии) не локализованы, а в виде квазичастиц распространяются по кристаллу.

КВАНТОВЫЙ МАГНИТОМЕТР , прибор для прецизионного измерения магнитных полей, действие которого основано на квантовых переходах парамагнитных атомов или ионов из одного состояния в другое.

КВАНТОВЫЙ УСИЛИТЕЛЬ , устройство, в котором усиление электромагнитной волны происходит в результате ее взаимодействия с активной средой, испускающей фотоны с той же частотой, поляризацией и фазой и в том же направлении, что и усиливаемая волна. В радиоастрономии и радиолокации применяются парамагнитные квантовые усилители с низким уровнем собственных шумов (мазеры). Лазер также может работать в режиме квантового усилителя.

КВАНТОВЫЙ ЭФФЕКТ ХОЛЛА , макроскопический квантовый эффект, наблюдаемый при низких температурах в тонком поверхностном слое полупроводника, помещенного в сильное магнитное поле Н, перпендикулярное поверхности слоя. При этом сопротивление, обусловленное Холла эффектом, в плоскости слоя принимает дискретные значения , где n - целые и дробные рациональные числа, а в перпендикулярном направлении равно 0. Квантовый эффект Холла можно использовать для определения отношения /e ( - Планка постоянная, е - заряд электрона) или как эталон сопротивления. Открыт К. фон Клитцингом в 1980.

КВАНТОМЕТР , многоканальная фотоэлектрическая установка для промышленного спектрального анализа.

КВАНТОРЫ (от лат . quantum - сколько), в логике и математике - логические эквиваленты слов "все", "каждый" и т. п. (кванторы общности), "некоторый", "существует" (кванторы существования) и др.; операторы, формализующие в исчислении предикатов логические свойства этих выражений.

КВАНТУН , встречающееся в литературе название части Ляодунского п-ова; см. Гуаньдун.

КВАНТУНСКАЯ АРМИЯ , группировка японских войск, созданная в 1919 на территории Квантунской обл. (см. Гуаньдун), проводила агрессивные действия против Китая в 1931-37, СССР и МНР - в 1938-39. В 1945 (главнокомандующий генерал О. Ямада) разгромлена Советскими Вооруженными Силами совместно с монгольскими войсками в Маньчжурской операции.

КВАПИЛОВА (Kvapilova) Гана (1860-1907) , чешская актриса. С 1888 в Национальном театре (Прага). Обогатила национальную актерскую школу искусством переживания. Главная тема творчества - активный протест против социального бесправия, мечта о счастье.

КВАРЕЛИ , город (с 1964) в Грузии, в долине р. Алазани, в 19 км от железнодорожной станции Мукузани. 11,8 тыс. жителей (1991). Виноделие; эфиромасличный, сыромаслодельный заводы; трикотажная фабрика. Театр. Музей И. Г. Чавчавадзе. Дом-музей К. А. Марджанишвили.

КВАРЕНГИ (Quarenghi) (Гваренги) Джакомо (1744-1817) , российский архитектор. Представитель классицизма. По происхождению итальянец. В России работал с 1780. Монументальностью и строгостью форм, пластической законченностью образа отличаются павильон "Концертный зал" (1782-88) и Александровский дворец (1792-1800) в Царском Селе (ныне г. Пушкин), Ассигнационный банк (1783-99), Эрмитажный театр (1783-87), Смольный институт (1806-08) - в Санкт-Петербурге.

КВАРКЕН СЕВЕРНЫЙ (Норра-Кваркен) (Norra Kvarken) , пролив в Балтийском м., соединяет северную и южную части Ботнического залива. Ширина 75 км, глубина от 6-7 м на востоке до 29 м на западе. Зимой замерзает.

КВАРКЕН ЮЖНЫЙ (Седра-Кваркен) , пролив в Балтийском м., между Аландскими о-вами и Скандинавским п-овом. Ширина ок. 40 км, глубина до 244 м. В суровые зимы замерзает.

КВАРКИ , гипотетические фундаментальные частицы, из которых по современным представлениям, состоят все адроны (барионы - из трех кварков, мезоны - из кварка и антикварка). Кварки обладают спином 1/2, барионным зарядом 1/3, электрическими зарядами ?2/3 и +1/3 заряда протона, а также специфическим квантовым числом "цвет". Экспериментально (косвенно) обнаружены 6 типов ("ароматов") кварков: u, d, s, c, b, t. В свободном состоянии не наблюдались.

КВАРТА [от лат . quarta (pars) - четверть], единица объема (емкости, вместимости), применяемая в США, Великобритании и других странах. 1 кварта = 1/4 галлона или 2 пинтам. Американская кварта для жидкостей = 0,9463 дм3, для сыпучих веществ = 1,1012 дм3. Прежняя русская мера жидкостей - кружка - также иногда называлась кварта; в Польше кварта = 1 л.

КВАРТА , см. Интервал.

КВАРТАЛ (от лат . quartus - четвертый), 1) четверть года (3 месяца). 2) Часть городской застройки, ограниченная улицами. 3) В Российской империи низшая городская административно-полицейская единица во главе с квартальным надзирателем. Состояла из нескольких улиц, входила в полицейский участок. 4) В лесном хозяйстве участок, ограниченный просеками, дорогами и т. д.

КВАРТАЛЬНЫЙ (квартальный надзиратель) , в Российской империи с 1782 до сер. 19 в. должностное лицо в городской полиции, следившее за порядком в определенном квартале.

КВАРТЕРОНЫ (исп . cuarteron, от cuarto - четверть), в Америке потомки от браков мулатов и представителей европеоидной расы.

КВАРТЕТ (от лат . quartus - четвертый), музыкальный ансамбль из 4 исполнителей, а также музыкальное произведение для этого ансамбля.

КВАРТИРМЕЙСТЕР (нем . Quartiermeister), 1) штабной офицер в ряде армий (Пруссия, Германия, Россия и др.) в 16-20 вв., занимавшийся главным образом оперативными вопросами. 2) Должностное лицо в вооруженных силах Великобритании и США, ведающее снабжением и расквартированием войск.

КВАРТОЛЬ , см. Ритмическое деление.

КВАРТСЕКСТАККОРД , см. Трезвучие.

КВАРЦ , SiO2, один из самых распространенных породообразующих минералов; по структуре - каркасный силикат. Кристаллические модификации: гексагональная (?-кварц, устойчив выше 573 °C) и тригональная (?-кварц, устойчив ниже 573 °С). Часты двойники, образует зерна, зернистые кристаллы, агрегаты и сплошные массы. Цвет разнообразный: бесцветный кварц - горный хрусталь, фиолетовый - аметист, дымчатый - раухтопаз, черный - морион, золотистый - цитрин и др. Твердость 7; плотность 2,65 г/см3. Пьезоэлектрик. Кварцевые пески и кварциты используются в керамической и стекольной промышленности; монокристаллы кварца - в оптическом приборостроении и как пьезоэлектрический материал; окрашенные разновидности кварца - в ювелирном деле.

КВАРЦЕВЫЕ ЧАСЫ , устройство, содержащее кварцевый генератор, делитель частоты (позволяющий получать низкочастотные сигналы точного времени) и счетчик импульсов. С помощью кварцевых часов измеряют интервалы времени с относительной погрешностью до 10-10.

КВАРЦИТ , метаморфическая горная порода, состоящая в основном из кварца. Продукты перекристаллизации кварцевых песчаников и других кремнистых отложений или замещения кварцем пород иного исходного состава. Прочность на сжатие 100-450 МПа, огнеупорность до 1770 °С. Применяют для изготовления динаса и как флюс (в металлургии); кислотоупорный материал, строительный (в т. ч. декоративный) камень.

КВАС , освежающий напиток, известный еще в Киевской Руси. Изготовляют из смеси ржаного и ячменного солода, ржаной муки или ржаных сухарей, сахара и воды с последующим спиртовым и молочнокислым брожением.

КВАСИЛ (Kvasil) Богумил (1920-85) , чешский ученый, академик (1973) и президент (с 1981) Чехословацкой АН. Основные труды по квантовой электронике, радиолокации.

КВАСИР , в скандинавской мифологии мудрый карлик, созданный из слюны богов. Из крови Квасира изготовлен напиток "Мед поэзии", дарующий мудрость и умение слагать скальдические стихи. Миф о Квасире изложен в "Младшей Эдде".

КВАСНИК , сосуд для кваса. Известен с кон. 17 в. Имеет дисковидное тулово (иногда с отверстием), расширенное горло, носик и ручку. Украшен росписью или скульптурным изображением у горла.

КВАСНИКОВ Александр Васильевич (1892-1971) , ученый в области авиационных двигателей, доктор технических наук (1958). В 1915-17 военный летчик; впервые на самолете "Ньюпор" установил зажигательные ракеты, которыми сбил немецкий аэростат. С 1922 на научной работе. Открыл явление резкого увеличения тяги пульсирующим реактивным выхлопом при эжектировании воздуха. Государственная прремия СССР (1968).

КВАСНИЦКИЙ Алексей Владимирович (1900-89) , украинский физиолог, академик АН Украины (1951), Герой Социалистического Труда (1966). Труды по физиологии питания и размножения, искусственному осеменению сельскохозяйственных животных.

КВАСОВ Алексей Васильевич (1718-72) , российский архитектор-градостроитель. Руководил созданием генерального плана Санкт-Петербурга (1763-69), работал над проектами планировки Казани, Твери, Астрахани, Харькова.

КВАСЦОВЫЙ КАМЕНЬ , то же, что алунит.

КВАСЦЫ , кристаллогидраты двойных солей формулы MIMIII (SO4)2·12H2O [MI и MIII - соответственно одновалентный (напр., К+) и трехвалентный (Al3+, Cr3+, Fe3+ и др.) катион]. Хорошо растворимы в воде. Применяют для протравливания тканей (напр., ализарин окрашивает ткань, обработанную железными квасцами, в фиолетовый цвет), выделки кожи, в фотографии, медицине.

КВАСЦЫ ПРИРОДНЫЕ , группа минералов класса сульфатов, двойные водные сульфаты Al3+ и щелочных катионов - Na+, К+, NH4+. Включают натриевые квасцы, калиевые квасцы, аммониевые квасцы и др. Обычно бесцветные землистые или волокнистые массы. Твердость 2,5; плотность 1,6-1,8 г/см3. По происхождению - гипергенные.

КВАСЬНЕВСКИЙ (Kwasniewski) Александр (р . 1954), польский государственный деятель, президент Польши (1995). В 1977 вступил в ПОРП. С 1981 работал редактором ряда молодежных газет. С 1990 председатель Союза демократических левых сил, который одержал победу на выборах в польский сейм в 1993.

КВАТЕРНИК (Kvaternik) Эуген (1825-71) , один из основателей (в кон. 60-х гг.) хорватской Партии права. Выступал за объединение хорватских земель в рамках независимого государства. В 1871 поднял антигабсбургское восстание на территории Военной границы; был убит.

КВАТЕРНИОН (от лат . quaterni - по четыре), обобщение понятия комплексного числа. Кватернион имеет вид: a+bi+cj+dk, где a, b, c, d - действительные числа, а i, j, k - три специальные единицы, аналогичные мнимой единице. Для кватерниона справедливы все основные законы действий, кроме коммутативности умножения.

КВАТРОЧЕНТО (итал . quattrocento, букв. - четыреста), итальянское наименование 15 в. Эпоха Кватроченто отмечена расцветом культуры Раннего Возрождения.

КВАША Игорь Владимирович (р . 1933), российский актер, народный артист Российской Федерации. С 1957 в Московском театре "Современник". Среди театральных работ запомнились роли в спектаклях "Голый король", "Сирано де Бержерак", "Спешите делать добро" и др. Снимался в фильмах: "Жребий" (1974), "Тот самый Мюнхгаузен"(1979), "Шляпа" (1982), "Ребро Адама" (1990), "Наш дом" (1995) и др.

КВАШИОРКОР , болезнь обмена веществ у детей (преимущественно в Африке, Индии, Лат. Америке) вследствие длительного белкового голодания: отставание в росте и массе тела, отеки и др.

КВЕБЕК (Quebec) , провинция на востоке Канады. 1540,7 тыс. км2. Население 7143 тыс. человек (1992), главным образом франко-канадцы. Ад. ц. - г. Квебек. Территорию современного Квебека до прихода европейцев населяли индейцы. В 1608 основная французская колония (Новая Франция) с центром Квебек на р. Св. Лаврентия. В результате англо-французского соперничества перешла к Великобритании; в 1774 получила название Квебек. С 1867 - провинция Канады (в современных границах с 1912).

КВЕБРАХО (кебрачо) , субтропические южноамериканские виды деревьев семейства анакардиевых и кутровых. Квебрахо называют также их твердую, тяжелую древесину, кору и дубильный экстракт.

КВЕДЛИНБУРГ (Quedlinburg) , город в Германии, земля Саксония-Анхальт, на р. Боде. 28 тыс. жителей (1991). Машиностроение, химическая промышленность. Церкви 9-12 вв., фахверковые дома 15-18 вв., замок 16-18 вв.

КВЕЗАЛ , то же, что кетсаль.

КВЕКВЕ (Que que) , город в Зимбабве. 48 тыс. жителей (1982, с пригородами). Добыча железной руды и золота; черная металлургия.

КВЕЛТЕЛИ ТЕВДОРЕ (?-1609) , грузинский священник, герой борьбы с турецким нашествием. Принуждаемый захватчиками указать путь к царю Луарсабу II, провел отряд турок по неверному пути и был ими убит.

КВЕРУЛЯНТСТВО (от лат . querulus - жалующийся), сутяжничество, болезненное, непреодолимое стремление отстаивать свои якобы ущемленные права путем бесконечных жалоб и т. п.

КВЕРЧА , см. Якопо делла Кверча.

КВЕРШЛАГ (нем . Querschlag), горизонтальная, реже наклонная подземная выработка, проводимая по пустым породам под углом к линии простирания пластов полезного ископаемого. Служит для транспортировки грузов, передвижения людей, стока воды и др.

КВЕСТОРЫ (лат . quaestores), в Др. Риме должностные лица - помощники консулов в финансовых и судебных делах.

КВЕТТА , город в Пакистане, административный центр провинции Белуджистан. 285 тыс. жителей (1981). Пищевая, химическая промышленность, механические мастерские. Ремесла. Соборная мечеть 18 в.

КВИДДЕ (Quidde) Людвиг (1858-1941) , австрийский историк. Один из организаторов пацифистского движения, издавал "Журнал исторических наук" (1888-96). Нобелевская премия мира (1927, совместно с Ф. Бюиссоном).

КВИЕТИЗМ (от лат . quietus - спокойный, безмятежный), религиозное учение, доводящее идеал пассивного подчинения воле Бога до требования быть безразличным к собственному "спасению". Возникло в 17 в. внутри католицизма, было осуждено церковными инстанциями. В переносном смысле - созерцательность, бездейственность.

КВИЛОН (Куилон , Коллам), город и порт в Индии, шт. Керала. 200 тыс. жителей (1991). Переработка орехов кешью; электротехнические, бумажные предприятия. К югу от Квилона - разработки монацитовых песков.

КВИЛУ (Kouilou) (в верхнем течении - Ниари) , река в Конго. 700 км, площадь бассейна 60 тыс. км2. Впадает в Атлантический ок. Средний расход воды в низовьях ок. 1200 м3/с. Порожиста. Судоходна в нижнем течении (75 км).

КВИНКЕ (Quinke) Генрих (1842-1922) , немецкий врач-терапевт. Автор работ по патологии и терапии различных болезней, главным образом сосудов и печени. В 1882 подробно изучил острый ангионевротический отек кожи (Квинке отек). Описал ногтевой капиллярный пульс при недостаточности клапанов аорты (симптомы Квинке). Ввел в практику ряд лечебных приемов.

КВИНКЕ ОТЕК (описан в 1882 немецким врачом Г . Квинке, H. Quincke), внезапный ограниченный отек кожи, подкожной клетчатки, слизистой оболочки, чаще на лице; держится от нескольких часов до нескольких суток; проявление аллергии.

КВИНСИ ДЕ Томас , см. Де Куинси Т.

КВИНСЛЕНД (Queensland) , штат на северо-востоке Австралии. 1727,2 тыс. км2. Население 3,1 млн. человек (1993). Адм. ц. - Брисбен.

КВИНТА , см. Интервал.

КВИНТЕТ (от лат . quintus - пятый), музыкальный ансамбль из 5 исполнителей, а также музыкальные произведения для этого ансамбля.

КВИНТИЛИАН (Quintilianus) Марк Фабий (ок . 35 - ок. 96), римский оратор и теоретик ораторского искусства. Трактат "Об образовании оратора" - самый подробный сохранившийся курс античной риторики с экскурсом в историю греческой и римской литературы.

КВИНТИЛЛИОН (франц . quintillion), число, изображаемое в десятичной записи единицей с 18 нулями, т. е. число 1018; в некоторых странах квинтиллион - число 1030.

КВИНТОЛЬ , см. Ритмическое деление.

КВИНТСЕКСТАККОРД , см. Септаккорд.

КВИНТЭССЕНЦИЯ (от лат . quinta essentia - пятая сущность), основа, самая суть чего-либо; в античной натуральной философии - эфир, введенный Аристотелем, тончайший пятый элемент (стихия) наряду с водой, землей, воздухом, огнем; позднее - тончайшая субстанция вообще, "экстракт" всех элементов (Парацельс).

КВИПРОКВО (лат . qui pro quo, букв. - кто вместо кого), недоразумение, возникшее в результате того, что одно лицо, вещь, понятие принято за другое. В переносном смысле - путаница, приключение, необычайное происшествие.

КВИРИЛА , река в Грузии, левый приток Риони. 140 км, площадь бассейна 3630 км2. Средний расход воды ок. 90 м3/с. На Квириле - гг. Сачхере, Чиатура, Зестафони.

КВИРИЛЫ (Джугели) , название г. Зестафони в Грузии до 1921.

КВИРИН (лат . Quirinus), в римской мифологии божество, первоначально сабинский бог, чье святилище находилось на холме Квиринале. После заключения Ромулом мира с сабинами вошел в римский пантеон. Под именем Квирина почитался обожествленный Ромул. Возможно, что в честь Квирина римские граждане именовали себя квириты.

КВИРИНАЛ (Quirinalis) , один из семи холмов, на которых возник Др. Рим.

КВИРИТЫ (лат . Quirites), в Др. Риме официальное название полноправных граждан. Название связано с именем бога Квирина. В поэзии римлян часто называли квиритами, народом квиритов.

КВИСЛИНГ (Quisling) Видкун (1887-1945) , организатор (1933) и лидер фашистской партии в Норвегии. Содействовал захвату Норвегии фашистской Германией (1940). В 1942-45 премьер-министр правительства, сотрудничавшего с оккупантами. Казнен.

КВИТКА Климентий Васильевич (1880-1953) , украинский музыковед. Один из основоположников советской музыкальной этнографии, собиратель и исследователь музыкального фольклора народов СССР.

КВИТКА-ОСНОВЬЯНЕНКО (наст . фам. Квитка) Григорий Федорович (1778-1843), украинский писатель, представитель натуральной школы. Комедии "Сватанье на Гончаровке" (1836), "Шельменко-денщик" (1840); на русском языке - романы "Пан Халявский" (1839) и "Жизнь и похождения Петра Степанова, сына Столбикова" (1841).

КВИТКО Лев Моисеевич (1890-1952) , еврейский поэт (СССР). Писал на идише. Лирические стихи; поэма "Красная буря" (1918), роман в стихах "Годы молодые" (1941) о революционных событиях 1918. Сборники стихов для детей. Репрессирован (см. "Еврейского антифашистского комитета" дело); реабилитирован посмертно.

КВЛИВИДЗЕ Михаил (Миха) Георгиевич (р . 1925), грузинский поэт. Сборники стихов: "Лирика" (1956), "Надпись на камне" (1961), "До востребования" (1962), "Стихотворения" (1975) и др. Книги для детей: "Там был прикован Прометей. Книга о Грузии" (1968), "Сандрик и его друзья" (1971) и др.

КВОРУМ (лат . quorum), установленное законом или уставами общественных организаций число участников собрания, заседания, необходимое для принятия правомочных решений.

КВОТА (средневековое лат . quota), 1) доля участников картеля в производстве, сбыте или экспорте продукции, в соответствии с которой между ними распределяется прибыль. 2) Величина налога, взимаемого с единицы обложения. 3) Доля, часть, норма чего-либо допускаемого (напр., импортная квота).

КВОТА ИЗБИРАТЕЛЬНАЯ (метр избирательный) , количество голосов, необходимое для избрания одного депутата в данном избирательном округе. Применяется при пропорциональной системе представительства.

КВЯТКОВСКИЙ Александр Александрович (1853-80) , один из организаторов "Земли и воли" и "Народной воли", член ее Исполкома, участник Липецкого и Воронежского съездов, покушений на Александра II. Повешен.


КЕБАЯ (малайск

КЕА-КЛЯ

КЕБАЯ (малайск .), женская кофта с длинными рукавами в Индонезии.

КЕБИЧ Вячеслав Францевич (р . 1936), политический деятель. С 1958 на инженерно-технической, с 1980 на партийной работе. В 1984-85 2-й секретарь Минского обкома КП Белоруссии. С 1985 заместитель председателя, в 1990-94 председатель Совета министров Белоруссии.

КЕБКЕ (Kobke) Кристен (1810-48) , датский живописец и график. Лиричные, интимные, тонкие по цвету портреты, пейзажи, жанровые сцены.

КЕБНЕКАЙСЕ (Kebnekaise) , самая высокая вершина в Швеции (2123 м).

КЕБРЕН , см. Энона.

КЕБХУТ , в египетской мифологии хтоническое божество, дочь Анубиса, совершавшая возлияния в честь умерших. Почиталась в г. Летополис. Изображалась в виде змеи.

КЕВЕДО-И-ВИЛЬЕГАС (Quevedo y Villegas) Франсиско (1580-1645) , испанский писатель. В плутовском романе "История жизни пройдохи по имени дон Паблос" (1626), цикле социально-политических памфлетов "Сновидения" (1627), сборнике новелл "Час воздаяния, или Разумная Фортуна" (опубликован 1650) создал сатирическую панораму Испании 17 в.

КЕВИР (перс .), название солончаков, распространенное в Иране и на юге Ср. Азии.

КЕВОРКОВ Степан Агабекович (1903-90) , кинорежиссер, народный артист СССР (1970). Фильмы: "Тропою грома" (1956), "Лично известен" ("Камо"; 1958), "Чрезвычайное поручение" (1965) - все с Э. А. Карамяном; "Последний подвиг Камо" (1974, с Г. Г. Мелик-Авакяном) и др.

КЕГЕЛЬ , см. Кегль.

КЕГЛИ (нем . Kegel), игра спортивного типа, цель которой сбить меньшим количеством шаров, пускаемых руками, большее число фигур - кеглей, установленных на площадке или в кегельбане (специальном сооружении для игры в кегли) в определенном порядке. Зародилась в Германии в средние века. Чемпионаты мира с 1926, Европы - с 1964. В Международной федерации кегельного спорта - ФИК (FIQ; основана в 1952) ок. 70 стран (1991).

КЕГЛЬ (кегель) , в полиграфии - размер шрифта, включающий высоту буквы (очка) и заплечики (свободные пространства над и под очком). Измеряется в пунктах (в России 1 пункт = 0,3759 мм). Некоторые кегли имеют название: бриллиант, диамант, перл, нонпарель, миньон, петит, боргес, корпус, цицеро, миттель, терция, текст.

КЕ-Д'ОРСЕ (Quai d'Orsay) , набережная р. Сена в Париже, где находится здание французского МИДа. Выражение "Ке-д'Орсе" часто используется как синоним МИД Франции.

КЕДАБЕК , город (с 1990) в Азербайджане, в предгорьях М. Кавказа, в 51 км от железнодорожной станции Долляр. 7,3 тыс. жителей (1991). Пищевая, деревообрабатывающая промышленность; производство стройматериалов. Близ Кедабека - добыча медных руд.

КЕДАЙНИС (Kedainis) Юозас (р . 1915), литовский скульптор, народный художник Литвы (1965). Скульптурным композициям присущи лиризм, сочетание мягкой живописной обработки камня с лаконизмом и обобщенностью пластической формы (стела "Труд", 1970).

КЕДАЙНЯЙ (Kedainiai) (до 1917 официальное название Кедайны) , город в Литве, на р. Нявежис. Железнодорожная станция. 34,1 тыс. жителей (1991). Производство минеральных удобрений, электроаппаратуры; пищевые предприятия. Краеведческий музей. Известен с 14 в. Церкви: Юрге (15-18 вв.) и евангелистско-реформатская (17 в.).

КЕДАХ (Kedah) , штат в составе Малайзии, на п-ове Малакка. 9,4 тыс. км2. Население 1,3 млн. человек (1991). Адм. ц. - Алур-Сетар.

КЕДВОРТ (Cudworth) Ралф (1617-88) , английский религиозный философ, главный представитель кембриджских платоников; мир, по Кедворту, - лестница совершенства от косной материи до Бога.

КЕДИРИ (Kediri) , город в Индонезии, на о. Ява. 236 тыс. жителей (1990). Переработка сельскохозяйственного сырья.

КЕДР , род хвойных вечнозеленых деревьев семейства сосновых. 4 вида, в горах Малой и Юго-Западной Азии, в Зап. Гималаях и Северо-Зап. Африке; широко культивируют, в т. ч. в Крыму, на Кавказе, юге Ср. Азии. Древесину применяют в строительстве. Кедром часто называют кедровую сосну.

КЕДРИН Дмитрий Борисович (1907-45) , русский поэт. В лирике ("Избранное", 1947) - поэзия русской природы, темы Родины, ее исторического прошлого, талантливости русских людей (баллада "Зодчие", 1938; поэма "Конь", 1940). Стихотворная драма "Рембрандт" (1940). Убит.

КЕДРОВ Бонифатий Михайлович (1903-85) , философ, химик, историк науки, академик АН СССР (1966). Сын М. С. Кедрова. Основные труды по материалистической диалектике, философским вопросам естествознания, науковедению, классификации наук.

КЕДРОВ Михаил Николаевич (1893/94-1972) , российский режиссер, актер, народный артист СССР (1948). С 1924 во МХАТе; в 1946-55 главный режиссер. Среди постановок: "Тартюф" Мольера (1939, играл главную роль), "Глубокая разведка" А. А. Крона (1943), "Плоды просвещения" Л. Н. Толстого (1951), "Третья патетическая" Н. Ф. Погодина (1958). Государственная премия СССР (1946, 1949, 1950, 1952).

КЕДРОВ Михаил Сергеевич (1878-1941) , политический деятель. Руководитель книжного издательства "Зерно". Участник Революции 1905-07 и Октябрьской 1917 (Петроград). Член Всероссийского бюро военных организаций РСДРП(б). В 1919 начальник Особого отдела ВЧК. С 1924 в ВСНХ, Наркомздраве, Верховном суде СССР, Госплане РСФСР и др. Репрессирован; реабилитирован посмертно.

КЕДРОВАЯ ПАДЬ , заповедник в Российской Федерации, Приморский кр., к западу от Владивостока. Основан в 1916. Площадь 17 897 га. Хвойно-широколиственные леса. Флора богата видами (ок. 900), в т. ч. эндемиками. Косуля, пятнистый олень, кабан, барс, харза и др.

КЕДРОВАЯ СОСНА , виды деревьев из рода сосна; часто неправильно называется кедром. Наиболее известна кедровая сосна сибирская (сибирский кедр), растущая на северо-востоке Европейской части России и почти по всей Сибири. Высота 35-40 м, диаметр до 1,8 м, живет до 500 лет; обильные урожаи орехов бывают через 5-6 лет. Кедровая сосна европейская охраняется.

КЕДРОВКА (ореховка) , птица семейства вороновых. Длина ок. 35 см. Обитает главным образом в хвойных лесах Евразии. Питается кедровыми орехами и семенами других древесных пород, насекомыми. Способствует расселению кедровой сосны.

КЕДРОВСКИЙ Василий Иванович (1865-1937) , российский бактериолог и патологоанатом, профессор (1915). Труды по микробиологии, эпидемиологии и патологической анатомии проказы (лепры) и туберкулеза. Впервые показал возможность получения чистой культуры возбудителя проказы, вызвал экспериментальную проказу выделенным им микробом.

КЕДРОВЫЕ ОРЕХИ , общепринятое название семян кедровой сосны, употребляемых в пищу.

КЕДРОВЫЙ , город (с 1987) в Российской Федерации, Томская обл. 2,0 тыс. жителей (1989).

КЕЕЗОМ (Keesom) Виллем Хендрик (1876-1956) , нидерландский физик. Фундаментальные труды по физике низких температур. Получил твердый гелий (1926). Открыл фазовый переход гелий I - гелий II (1932), "сверхтеплопроводность" гелия II (1935).

"КЕЕНОБА" , грузинское народное массовое зрелище, изображавшее борьбу народа против произвола властей. Известно с древних времен.

КЕЕРНА Арно (р . 1926), эстонский экономист, академик (1975) и президент (с 1990) АН Эстонии. Основные направления научной деятельности - проблемы регионального хозрасчета и научно-технической политики.

КЕЗЕБИР (Kaesebier) Гертруда (1854-1934) , немецкий фотограф. Экспериментировала с техническими возможностями фотографии в поисках фотографического эквивалента символической живописи Сецессиона ("Магический кристалл").

КЕИК (Кеикс , Цеик), в греческой мифологии сын Геспера, супруг Алкионы, царь города Трахины в Фессалии. Когда Кеик погиб в море, Алкиона покончила с собой. Боги превратили любящих супругов в зимородков.

КЕЙ (Kay) Джон (1704-64) , английский изобретатель. Создал крутильную машину (1730), предложил механический (самолетный) челнок для ручного ткацкого станка (1733).

КЕЙ (Key) Эллен Каролина Софья (1849-1926) , шведская писательница, общественный деятель, педагог. Участница движения за эмансипацию женщин (книга "Женское движение", 1909). В книге "Век ребенка" (1900), оказавшей влияние на развитие теории свободного воспитания, проповедовала идеал школы, основанной на уважении к самоценной личности воспитанника.

КЕЙБЛ (Cable) Джордж Вашингтон (1844-1925) , американский писатель. Проза о Юге: импрессионистические рассказы "Старые креольские времена" (1897) о "романтическом" Новом Орлеане, роман "Грандиссимы" (1880) - история роковой вражды аристократических семей, отразившая трагические противоречия Юга в нач. 19 в. Публицистика ("Негритянский вопрос", 1890).

"КЕЙБЛ НЬЮС НЕТУОРК" , Си-Эн-Эн (Cable News Network - CNN), спутниково-кабельный информационный телевизионный канал США. Основан в 1980 Т. Тернером, г. Атланта (шт. Джорджия). Транслирует круглосуточно новости на английском языке на зарубежные страны.

КЕЙВЫ , название приподнятого в виде гряды (длина ок. 200 км) южного края платообразной равнины на Кольском п-ове. Высота до 397 м. Кейвы разделены многочисленными ущельями и глубокими долинами на отдельные участки. Лишайниковая тундра.

КЕЙДЖ (Cage) Джон (1912-92) , американский композитор, пианист. Ученик А. Шенберга, Г. Кауэлла. Крупнейший представитель американского музыкального авангардизма, создавал электронную музыку, конкретную музыку ("Птичья клетка" для 12 магнитофонных лент, 1972), произведения для т. н. препарированного (подготовленного) фортепьяно (Концерт для фортепьяно с оркестром, 1951); использовал алеаторику. В сочинениях - влияние дзэн-буддизма, древнекитайских учений (4 тетради фортепьянных пьес "Музыка перемен", 1951, по "Ицзин"). Труды по современной музыке, музыкальной эстетике.

КЕЙЗЕРЛИНГ Александр Андреевич (1815-91) , российский геолог, палеонтолог и путешественник, член-корреспондент Петербургской АН (1858), ее почетный член (1887). Принимал участие в экспедиции английского геолога Р. И. Мурчисона по изучению геологического строения Европейской части России и Урала. Один из авторов фундаментального труда "Геологическое описание Европейской России и хребта Уральского" (русское издание, 1849).

КЕЙЛА (Keila) , город (с 1938) в Эстонии, на р. Кейла. Железнодорожный узел. 10,3 тыс. жителей (1991). Пищевая, легкая промышленность. Известен с 13 в.

КЕЙЛИ (Cayley) Джордж (1773-1857) , английский ученый и изобретатель. В 1849-53 построил планер, на котором был совершен полет человека. Труды по акустике, баллистике, оптике и др.

КЕЙЛИН (Keilin) Дейвид (1881-1963) , английский биохимик. Основные работы по биохимии клеточного дыхания. Открыл (1925) цитохромы и показал, что они осуществляют перенос электронов в реакциях биологического окисления. Выделил цитохром С и воспроизвел процесс переноса электронов в сердечной мышце (1933). Открыл ряд ферментов, катализирующих окислительно-восстановительные реакции в клетках.

КЕЙЛИС-БОРОК Владимир Исаакович (р . 1921), российский геолог, академик РАН (1991; академик АН СССР с 1987). Труды по глобальной сейсмологии и тектонике.

КЕЙЛОР (Keilor) , деревня близ Мельбурна (Австралия), около которой найден (1940) череп человека древностью 18 тыс. лет с признаками австралоидной расы.

КЕЙН (Kane) Илайша Кент (1820-57) , американский полярный исследователь, врач. Участник 2 морских экспедиций для поисков Дж. Франклина. Экспедиция 1853-55 под руководством Кейна открыла бассейн (море) Кейна, прол. Кеннеди, ледник Гумбольдта и Землю Вашингтона (северо-западная Гренландия), бассейн Холл и часть о. Элсмир.

КЕЙНС (Keynes) Джон Мейнард (1883-1946) , английский экономист и публицист, основоположник кейнсианства. Основное сочинение - "Общая теория занятости, процента и денег" (1936).

КЕЙНСИАНСТВО , теория государственного регулирования экономики. Возникло во 2-й пол. 30-х гг. 20 в., оказало существенное влияние на экономическую политику США, Великобритании и др. Основные принципы сформулированы Дж. М. Кейнсом. Кейнсианство исследует практические пути стабилизации экономики, количественные связи макроэкономических величин: национального дохода, капиталовложений, занятости, потребления и др. Решающая сфера воспроизводства - рынок, основные цели - поддержание "эффективного спроса" и "полной занятости". Экономическая программа кейнсианства включает: всемерное увеличение расходов государственного бюджета, расширение общественных работ, абсолютное или относительное увеличение количества денег в обращении, регулирование занятости и др. Некоторые положения кейнсианства пересмотрены и развиты представителями неокейнсианства (главным образом в анализе технико-экономических факторов экономического роста) и посткейнсианства (достижение "эффективного спроса" зависит от ряда социальных мероприятий).

КЕЙП (Cuyp) Алберт (1620-91) , нидерландский живописец. Речные пейзажи, оживленные фигурками людей и животных ("Закат на реке").

КЕЙП-БРЕТОН (Cape Breton) , остров в зал. Св. Лаврентия, часть провинции Канады Нов. Шотландия. 10,3 тыс. км2. Высота до 532 м. Крупное оз. Бра-д'Ор (площадь 932 км2). Хвойные леса. Национальный парк Кейп-Бретон-Хайлендс. Основные населенные пункты - Сидни и Глейс-Бей.

КЕЙПЕР (нем . Keuper), толща пестроцветных континентальных и лагунных отложений верхнего триаса на территории Ср. Европы.

КЕЙП-ЙОРК (Cape York) , полуостров на северо-востоке Австралии. Длина ок. 600 км. Восточная часть гористая (высота до 555 м), западная - низменная. Эвкалиптовые (на западе) и влажные тропические леса (на востоке). Несколько национальных парков. Добыча бокситов (Уэйпа). Порт - Порт-Стьюарт.

КЕЙП-КОСТ (Cape Coast) , город в Гане, порт на Гвинейском зал., административный центр Центральной обл. 102 тыс. жителей (1982). Рыболовство. Пищевые предприятия. Университет.

КЕЙПТАУН (англ . Cape Town, Capetown), Капстад (африкаанс Kaapstad), город, порт на юго-западе ЮАР, близ мыса Доброй Надежды. Резиденция парламента ЮАР. Крупный транспортный узел. 1,9 млн. жителей (1991, с пригородами). Международный аэропорт. Химическая, текстильная, машиностроительная, нефтеперерабатывающая, деревообрабатывающая, пищевая промышленность, огранка алмазов. Университет. Южноафриканский музей, Национальная галерея. Архитектурные памятики 17-18 вв. Кейптаун основан в 1652 голландцами. Близ Кейптауна - первая в Африке АЭС.

КЕЙСИ (Casey) , австралийская научная станция на Земле Уилкса (Берег Бадда) в Антарктиде. Открыта в 1969 вместо станции Уилкс, служит базой маршрутных исследований.

КЕЙСТУТ (Кястутис , Kestutis) (?-1382), сын Гедимина, князь тракайский и жемайтский, с 1345 соправитель великого князя литовского Ольгерда. В 1370 разгромил немецких рыцарей-крестоносцев у Рудавы. Погиб в междоусобной войне с Ягайло.

КЕЙТА (Keita) Модибо (1915-77) , президент и глава правительства Республики Мали в 1960-68, основатель и в 1947-68 генеральный секретарь партии Суданский союз. Отстранен от власти в результате военного переворота.

КЕЙТЕЛЬ (Keitel) Вильгельм (1882-1946) , немецкий генерал-фельдмаршал (1940). В 1938-45 начальник штаба верховного главнокомандования вооруженными силами. Виновник массового уничтожения военнопленных и мирного населения на оккупированной территории. Подписал акт о капитуляции Германии. На Нюрнбергском процессе приговорен к смертной казни, как один из главных немецко-фашистских военных преступников.

КЕЙТНЕР Х ., см. Койтнер Х.

КЕЙТОНИЕВЫЕ , порядок вымерших голосеменных растений. Многочисленны в отложениях триасового и мелового периодов. Небольшие, вероятно прибрежноводные, растения с перистыми листьями и почти замкнутыми вместилищами семязачатков - купулами. Руководящие ископаемые.

КЕК (от англ . cake - затвердевать), слой твердых частиц, остающийся после фильтрации суспензий, или нерастворимый остаток, получаемый после выщелачивания цепных компонентов из руды или промышленного продукта. Содержит 12-20% влаги.

КЕКЕШТЕТЕ , климатический курорт в Венгрии, в горах Матра, Центр зимнего спорта к западу от г. Эгер.

КЕКИЛЬБАЕВ Абиш (р . 1939), казахский писатель. Первая книга - сборник стихов "Луч" (1962). В прозе, отмеченной лиризмом и психологизмом, обращается к нравственным коллизиям. Сборники рассказов и повестей: "Клочок тучи" (1966), "Степные баллады" (1968), "Горсть земли" (1974) и др.

КЕККОНЕН (Kekkonen) Урхо Калева (1900-86) , президент Финляндии в 1956-81. С 1936 неоднократно министр, в т. ч. в 1952-1953, 1954 министр иностранных дел; в 1950-56 (с перерывом) премьер-министр. До 1956 один из лидеров Аграрного союза. Международная Ленинская премия (1980).

КЕКЛЕН (Кехлин) (Koechlin) Шарль (1867-1950) , французский композитор, музыковед, педагог. Опера, балеты, симфонии, массовые песни, в т. ч. "Свободу Тельману", и др. Один из организаторов общества "Франция-СССР". Преподавал. Среди учеников: Ф. Пуленк, А. Соге.

КЕКЛИК (каменная куропатка) , птица семейства фазановых. Длина 35 см. Обитает в горах Евразии. Объект охоты.

КЕКСГОЛЬМ , название г. Приозерск в Ленинградской обл. в 1611-1948.

КЕКУЛЕ (Kekule) Фридрих Август (1829-96) , немецкий химик-органик, иностранный член-корреспондент Петербургской АН (1887). Труды по теории строения органических соединений. Показал, что углерод четырехвалентен (1857) и его атомы могут соединяться друг с другом в цепи (1858). Предложил (1865) циклическую формулу бензола.

КЕКУР , 1) скалы-останцы столбовидной формы, распространенные в Вост. Сибири, на водоразделах бассейнов Лены, Яны, Индигирки. 2) Высокие конусообразные скалы на берегах морей Северного Ледовитого ок.

КЕКЧИ , индейский народ в Гватемале (310 тыс. человек). Живут также в Сальвадоре и Белизе. Общая численность 325 тыс. человек (1992). Язык семьи майя-киче. Верующие католики.

КЕЛАНГ , Кланг (Kelang, Klang), город в Малайзии. 120 тыс. жителей (1980). Порт на п-ове Малакка. Металлообрабатывающая, машиностроительная, пищевкусовая и др. промышленность.

КЕЛАНТАН (Kelantan) , штат в составе Малайзии, на п-ове Малакка. 14,9 тыс. км2. Население 1,2 млн. человек (1991). Адм. ц. - Кота-Бару.

КЕЛАРЬ (от среднегреч . kellarios - кладовщик, эконом), в православной и католической церквах монах, ведающий монастырским хозяйством.

КЕЛДЫШ Всеволод Михайлович (1878-1965) , российский ученый, генерал-майор инженерно-технической службы (1943), заслуженный деятель науки и техники РСФСР (1944). Один из основоположников метода расчета железобетонных конструкций по предельным состояниям. Участник проектирования и приемки крупных строек (канал имени Москвы, Московский метрополитен и др.).

КЕЛДЫШ Леонид Вениаминович (р . 1931), российский физик-теоретик, академик РАН (1991; академик АН СССР с 1976). Основные труды по исследованию твердых тел (диэлектриков и полупроводников) в сильных электрических и электромагнитных полях. Ленинская премия (1974).

КЕЛДЫШ Мстислав Всеволодович (1911-78) , российский математик и механик, академик АН СССР (1946), президент АН СССР (1961-75), трижды Герой Социалистического Труда (1956, 1961, 1971). Сын В. М. Келдыша. Фундаментальные труды по математике (теории функций комплексного переменного, функциональному анализу и др.), аэрогидродинамике, теории колебаний. Исследовал многие проблемы авиационной и атомной техники, вычислительной и машинной математики. Руководил рядом советских космических программ, включая полеты человека в космос. Ленинская премия (1957), Государственная премия СССР (1942, 1946). Золотая медаль имени Ломоносова АН СССР (1976).

КЕЛДЫШ Юрий (Георгий) Всеволодович (р . 1907), российский музыковед, заслуженный деятель искусств России (1966), доктор искусствоведения. Сын В. М. Келдыша. Труды по вопросам русской и зарубежной музыки. Профессор Московской консерватории (с 1948).

КЕЛЕН (Келин) Алексей Степанович (?-1715) , участник Северной войны 1700-21, генерал-майор (1710). В апреле-июне 1709 гарнизон Полтавской крепости во главе с Келеном выдержал осаду шведской армии Карла XII.

КЕЛЕР Вольфганг (1887-1967) , немецкий психолог, один из основателей гештальт-психологии. С 1935 в США. Основные труды по исследованию интеллекта человекообразных обезьян. Келер не проводил принципиального различия между интеллектом человека и антропоидов.

КЕЛЕР Георг (р . 1946), немецкий иммунолог. Разработал (совместно с С. Мильштейном) биотехнологию получения моноклональных антител, секретируемых клеточными гибридами. Нобелевская премия (1984, совместно с Мильштейном).

КЕЛЕР Йохан (1826-99) , эстонский живописец. Основоположник национальной школы живописи. Портреты ("Мать", ок. 1863-64), жанровые, религиозные, мифологические композиции, пейзажи.

КЕЛЕРИЯ , то же, что тонконог.

мКЕЛЕС , город (с 1976) в Узбекистане, Ташкентская обл. Железнодорожная станция. 22,2 тыс. жителей (1991). Фабрика первичной обработки шерсти, хлопкоочистительный завод и др.

КЕЛЕТИ (Keleti) Мартон (1905-73) , венгерский кинорежиссер. Фильмы: "Мишка-аристократ" (1949), "Странный брак" (1951), "Грезы любви" ("Ференц Лист", 1970, совместный советско-венгерский) и др.

КЕЛИМАНЕ (Quelimane) , город и порт в Мозамбике, административный центр провинции Замбези. 146 тыс. жителей (1991). Пищевкусовая, текстильная, деревообрабатывающая, металлообрабатывающая промышленность.

КЕЛЛЕР Борис Александрович (1874-1945) , российский ботаник, академик АН СССР (1931), академик ВАСХНИЛ (1935). Исследования растительности степей, полупустынь и пустынь. Осуществил экспедиции в Сибирь, Нижнее Поволжье, Среднюю Азию и др. для исследования экологии, засухо- и солеустойчивости растений. Ввел понятие "полупустыня".

КЕЛЛЕР (Keller) Готфрид (1819-90) , швейцарский писатель. Писал на немецком языке. Проблемы человека и общества, искусства и народа в проникнутых романтическим мироощущением романе "Зеленый Генрих" (1855), сборниках новелл "Люди из Зельдвилы" (т. 1-2, 1856-74), "Семь легенд" (1872). С просветительских позиций критиковал филистерские нравы.

КЕЛЛЕРМАН (Kellermann) Бернхард (1879-1951) , немецкий писатель. Острые социально-критические ("Туннель", 1913; "Город Анатоль", 1932), антимилитаристские ("9 ноября", 1920, - в манере экспрессионизма) романы. Антифашистский роман "Пляска смерти" (1948).

КЕЛЛЕРМАН (Kellermann) Франсуа Этьен (1735-1820) , маршал Франции (1804), герцог Вальми (1808). Участник революционных войн, сыграл решающую роль в победе при Вальми (1792), командовал Альпийской армией (до 1797).

КЕЛЛИКЕР (Kolliker) Рудольф Альберт (1817-1905) , немецкий гистолог и эмбриолог, иностранный член-корреспондент Петербургской АН (1858). Уроженец Швейцарии. Труды связаны с изучением строения и развития тканей, создал (1852) классификацию тканей высших животных и человека. Обнаружил (1857) миофибриллы в мышцах. Впервые установил существование одноклеточных животных организмов (грегарин).

КЕЛЛОГ (Kellogg) Фрэнк Биллингс (1856-1937) , государственный секретарь США в 1925-29. Один из инициаторов Келлога - Бриана пакта 1928. Нобелевская премия мира (1929).

КЕЛЛОГА - БРИАНА ПАКТ 1928 (Парижский пакт) , об отказе от войны как орудия национальной политики; подписан 27 августа в Париже 15 государствами (Франция, США, Германия, Великобритания, Япония и др.). Назван по имени его инициаторов французского министра иностранных дел А. Бриана и государственного секретаря США Ф. Келлога. Позже к пакту присоединилось еще 48 государств. СССР присоединился к нему 6 сентября 1928 и выступил инициатором подписания Московского протокола 1929. Келлога-Бриана пакт, вступил в силу 24 июля 1929.

КЕЛЛЬ Николай Георгиевич (1883-1965) , российский геодезист, член-корреспондент АН СССР (1946). Профессор Ленинградского горного института (с 1923). Основные труды по высшей геодезии, фотограмметрии.

КЕЛОИД (от греч . kele - опухоль и eidos - вид), плотная рубцовая соединительная ткань; нередко возвышается над уровнем окружающей здоровой кожи.

КЕЛЬБАДЖАР , город (с 1980) в Азербайджане, на р. Тертер, в 139 км от железнодорожной станции Барда. 7,5 тыс. жителей (1991). Пищевая промышленность.

КЕЛЬВИН , единица термодинамической температуры, равная 1/273,16 части термодинамической температуры тройной точки воды. Обозначается К, до 1968 именовалась градус Кельвина ( °К), названа в честь У. Томсона (Кельвина). Единица Международной практической температурной шкалы; одна из основных единиц СИ. 1К = 1 °С.

КЕЛЬВИН , см. Томсон У.

КЕЛЬВИНА УРАВНЕНИЕ , установленная У. Томсоном (Кельвином) в 1871 зависимость давления насыщенного пара над жидкостью или кристаллом от кривизны их поверхности. Давление насыщенного пара над малыми капельками или кристаллами повышено (им свойственна повышенная растворимость), а в малых пузырьках или под вогнутым мениском понижено по сравнению с плоской поверхностью (поэтому, напр., возможна капиллярная конденсация).

КЕЛЬВИНА ШКАЛА , часто применяемое наименование термодинамической температурной шкалы. Названа по имени У. Томсона (Кельвина), впервые предложившего (1848) принцип построения такой шкалы.

КЕЛЬЗЕН (Kelsen) Ханс (1881-1973) , австрийский юрист, в 1917-40 профессор Венского, Кельнского, Женевского университетов, с 1942 - Калифорнийского университета (США). Один из основателей нормативизма в праве. Выдвинул идею "чистого учения о праве".

КЕЛЬМЕ (Kelme) , город (с 1947) в Литве, на р. Кражанте, в 19 км от железнодорожной станции Титувенай. 11,5 тыс. жителей (1989). Льнообрабатывающая, трикотажная, пищевая промышленность.

КЕЛЬН , город в Германии, земля Сев. Рейн-Вестфалия, порт на р. Рейн. 956 тыс. жителей (1991). Торгово-финансовый центр. Международный аэропорт. Грузооборот порта 15 млн. т в год. Машиностроение, нефтеперерабатывающая и нефтехимическая, текстильная, парфюмерная, бумажная, пищевкусовая промышленность. Метрополитен. Университет. Музеи, в т. ч. художественных ремесел, Римско-германский, Епархиальный, Вальраф-Рихарц-Людвиг, Кунстхалле, восточно-азиатского искусства и др. Известен с 1 в. до н. э. В 785-1273 центр архиепископства. В средние века в числе ведущих городов Ганзы. Романские церкви 10-13 вв., готический собор (13-19 вв.), церкви (13-16 вв.), ратуша (14-15 вв.), жилые дома (13 в.), ренессансный цейхгауз (16-17 вв.), церкви в стиле барокко (17-18 вв.).

КЕЛЬНЕР (нем . Kellner) (устар.), официант в ресторане, пивной и т. п.

КЕЛЬНЕР (Kellner) Оскар (1851-1911) , немецкий агрохимик и физиолог. В 1880-92 работал в Японии. Доказал, что в организме животных углеводы превращаются в жиры. Разработал систему оценки питательности кормов по их продуктивному действию.

КЕЛЬНСКИЙ УНИВЕРСИТЕТ , Германия, основан в 1388. В 1991 ок. 57 тыс. студентов.

КЕЛЬРЕЙТЕР Йозеф Готлиб (1733-1806) , немецкий ботаник, один из основоположников метода искусственной гибридизации растений, иностранный почетный член Петербургской АН (1765). Экспериментально обосновал роль насекомых в опылении.

КЕЛЬСИЕВ Василий Иванович (1835-72) , русский революционер, эмигрант с 1859, сотрудник Вольной русской типографии в Лондоне. Вел пропаганду среди раскольников в Турции и на Балканах. В 1863 организатор русской колонии в Тульче (ныне Тулча). С 1867 в России, отошел от революционного движения.

КЕЛЬТ (от позднелат . celtis - долото), полый бронзовый топор с коленчатой рукоятью. Особенно распространен во 2-1-м тыс. до н. э.

КЕЛЬТЕМИНАРСКАЯ КУЛЬТУРА (в археологии) , эпохи неолита (кон. 4-го - 3-е тыс. до н. э.) в Юж. Приаралье. Названа по каналу Кельтеминар в Каракалпакии. Стоянки рыболовов и охотников, каменные и костяные орудия, глиняная посуда.

КЕЛЬТИБЕРЫ , древние племена северо-восточной Испании, образовавшиеся от смешения иберов с кельтами. Область их расселения (Кельтиберия) завоевана римлянами во 2 в. до н. э. (окончательно в 72 до н. э.).

КЕЛЬТОЛОГИЯ , совокупность научных дисциплин, изучающих культуру, историю и языки народов кельтской группы.

КЕЛЬТСКАЯ РАСА , см. Альпийская раса.

КЕЛЬТСКИЕ ЯЗЫКИ , группа родственных языков, относящихся к индоевропейской семье языков. Включают: галльский, кельтиберский; гойдельские языки, ирландский, мэнский, гэльский (гаэльский); бриттские языки: валлийский (уэльский, кимрский), корнский и бретонский.

КЕЛЬТЫ (галлы) , древние индоевропейские племена, обитавшие во 2-й пол. 1-го тыс. до н. э. на территории современной Франции, Бельгии, Швейцарии, южной части Германии, Австрии, северной Италии, северной и западной Испании, Британских о-вов, Чехии, частично Венгрии и Болгарии. Наиболее значительны: бойи, гельветы, белги, секваны, эдуи и др. К сер. 1 в. до н. э. покорены римлянами.

КЕЛЬХ Кристиан (1657-1710) , лифляндский хронист. Автор "Лифляндской истории" и "Продолжения" (с 13 в. до 1707).

КЕЛЬЦЕ (Kielce) , город в Польше, административный центр Келецкого воеводства. 215 тыс. жителей (1992). Машиностроение, химическая, пищевая, мебельная, стекольная промышленность. Епископский дворец (17 в.) и собор (12-19 вв.).

КЕЛЬЯ (греч . kellion, от лат. cella - комнатка), отдельная жилая комната монаха.

КЕЛЮС (Keylus) Анн Клод Филипп де (1692-1765) , французский писатель, историк искусства, археолог. Сборники гривуазных новелл и волшебных сказок "История кучера Гийома" (1737), "Плащи" (1746), "Попурри" (1748) и др. Перевод романа Дж. Мартореля "Тирант Белый".

КЕМАЛ ХУДЖАНДИ (наст . имя Камолоддин ибн Масуд) (? - между 1391 и 1400), таджикский поэт. Диван из 14 тыс. бейтов (сохранилось ок. 8 тыс.) содержит высокие образцы лирики; во многих стихах поэт критикует мусульманское духовенство с позиций суфизма.

КЕМАЛИ (Qemali) (Кемаль-бей) Исмаил (1844-1918) , в 1912-14 глава временного правительства независимой Албании. Входил в состав албанских комитетов (о. Корфу, 1911; Ницца, 1912), претендовавших на руководство албанским национальным движением.

КЕМАЛИСТСКАЯ РЕВОЛЮЦИЯ , турецкая национальная революция, осуществленная под руководством М. Кемаля Ататюрка в 1918-23. В результате Кемалистской революции были ликвидированы султанат (1922) и халифат (1924), Турция провозглашена республикой (1923), отменены режим капитуляций, международный финансовый контроль и привилегии иностранных концессионеров.

КЕМАЛЬ , см. Ататюрк.

КЕМАЛЬ-БЕЙ И ., см. Кемали.

КЕМАНЧА (кяманча) , 3-4-струнный смычковый музыкальный инструмент. Распространен в Азербайджане, Армении, Грузии, Дагестане, а также странах Среднего и Ближнего Востока.

КЕМБЛ (Kemble) , семья английских актеров 18-19 вв. Родоначальник - Роджер. Из 12 его детей (почти все актеры) наиболее известны С. Сиддонс и Джон Филип (1757-1823), который выступал в театрах Лондона, был близок театру классицизма.

КЕМБРИДЖ (Cambridge) город в Великобритании , (в Англии), административный центр графства Кембриджшир. 106 тыс. жителей (1991). Полиграфическая, электротехническая промышленность. Старинный университетский центр (университет с 13 в.). Известен с 9 в. Романская церковь-ротонда святого Гроба (12 в.), позднеготическая капелла Кингсколледжа (15 - нач. 16 вв.) и церковь Сент-Мэри (15 - нач. 17 вв.), многочисленные постройки в стиле классицизма (17-18 вв.), неоготики и неоклассицизма (19 в.).

КЕМБРИДЖ (Кеймбридж) , город на северо-востоке США, пригород Бостона. 96 тыс. жителей (1990). Крупный научно-исследовательский и учебный центр США. В Кембридже - Гарвардский университет, Массачусетсский технологический институт. Машиностроение, резиновая, полиграфическая промышленность. Основан в 1630.

КЕМБРИДЖСКАЯ ШКОЛА политэкономии , возникла в кон. 19 в. Основные представители: А. Маршалл, А. С. Пигу, Д. Робертсон. Положила начало современному микроэкономическому анализу. Исследовала закономерности развития отдельных частных рынков, проблемы ценообразования, экономического равновесия, благосостояния и др.

КЕМБРИДЖСКИЕ ПЛАТОНИКИ , группа английских религиозных философов 2-й пол. 17 в. (Р. Кедворт, Г. Мор, Дж. Гленвиль и др.), стремившихся, используя идеи неоплатонизма о мировом разуме, дать обоснование христианского вероучения.

КЕМБРИДЖСКИЙ УНИВЕРСИТЕТ , Великобритания, основан в 1209. Один из старейших университетов Европы, крупный научный центр. В 1991 св. 13 тыс. студентов.

КЕМБРИЙСКАЯ СИСТЕМА (ПЕРИОД) (кембрий) (от Камбрия , Cambria - латинское название Уэльса), первая система палеозойской эратемы, соответствующая первому периоду палеозойской эры геологической истории. Кембрийский период начался ?????? млн. лет назад, длительность 80 млн. лет. Широко распространены морские отложения нижнего кембрия - результат обширных трансгрессий моря; в среднем кембрии до начала позднего кембрия во многих местах происходила регрессия. В верхнем кембрии впервые установлены лагунные красноцветные породы. Главные тектонические структуры сформированы еще в конце рифея. В кембрийский период впервые в геологической истории появились скелетные организмы. Для раннего кембрия характерны трилобиты и археоциаты; существовали брахиоподы, моллюски, губки, кишечнополостные, черви, остракоды, иглокожие; в конце кембрийского периода распространены табуляты и граптолиты, а также трилобиты. Растительный мир представлен синезелеными и красными водорослями и примитивными высшими растениями. Из полезных ископаемых кембрийского периода значительны месторождения фосфоритов в Казахстане, Монголии, Китае и др.

КЕМБРИЙСКИЕ ГОРЫ (Cambrian Mountains) , в Великобритании, на п-ове Уэльс. Длина ок. 150 км, высота до 1085 м (г. Сноудон). Ряд плоскогорий, над которыми возвышаются отдельные кряжи с горно-ледниковым рельефом. Верещатники, торфяники, по долинам - широколиственные леса, сады. Месторождения каменного угля. В Кембрийских горах впервые описаны отложения Кембрийской системы.

КЕМДЕН (Camden) Уильям (1551-1623) , английский антиквар и историк-гуманист. Один из зачинателей изучения археологических и письменных источников. Основал кафедру истории в Оксфорде.

КЕМЕРИ (Kemeri) (до 1917 официальное название Кеммерн) , бальнеогрязевой и климатический курорт в Латвии, часть г. Юрмала.

КЕМЕРОВО (в 1925-32 Щегловск) , город в Российской Федерации, центр Кемеровской обл., на р. Томь, при впадении в нее р. Искитим, пристань на р. Томь. Железнодорожная станция. 517 тыс. жителей (1993). Промышленность: химическая (производственные объединения: "Химпром", "Азот" и др.), машиностроение (заводы: химического машиностроения, электротехнический, электродвигателей, "Кузбассэлектромотор", строммашина и др.), легкая, пищевая, мебельная и стройматериалов. 5 вузов (в т. ч. университет), 3 театра. Музеи: краеведческий и изобразительных искусств. Образован в 1918 из сел Щеглово (основано в 1720) и Кемерово (основано 1863). В районе добыча каменного угля.

КЕМЕРОВСКАЯ ОБЛАСТЬ , в Российской Федерации, 95,5 тыс. км2. Население 3177 тыс. человек (1993), городское 87%. 19 городов, 47 поселков городского типа (1993). Центр - Кемерово. Расположена главным образом в Кузнецкой котловине, по окраинам Салаирский кряж и Кузнецкий Алатау (высота до 2178 м). Средние температуры января от -17 до -20 °С, июля 17-20 °С. Осадков 300-500 мм в год. Реки бассейна Оби; крупная река - Томь. Добыча каменного угля (Кузнецкий угольный бассейн), железной руды, марганцевых и полиметаллических руд. Промышленность: черная (Кузнецкий и Западно-Сибирский комбинаты) и цветная металлургия, химическая (минеральные удобрения, химического волокна, синтетические смолы и пластмассы), машиностроение (оборудование для угольной и химической промышленности и др.) и металлообработка, стройматериалов, легкая и пищевая, деревообрабатывающая. Томь-Усинская, Кемеровская, Беловская, Южно-Кузбасская ГРЭС. Пригородное сельское хозяйство (выращивание картофеля и овощей); посевы зерновых. Молочно-мясное скотоводство. Свиноводство. Пчеловодство. Пушной промысел. Судоходство по р. Томь.

КЕМЕРОВСКИЙ УНИВЕРСИТЕТ , основан в 1973. Готовит кадры по математическим, физическим, химическим, биологическим, экономическим, историческим, юридическим, филологическим и др. специальностям. В 1991 св. 6 тыс. студентов.

КЕМИ-ЙОКИ (Kemijoki) , река на севере Финляндии, впадает в Ботнический зал. Балтийского м. 552 км, площадь бассейна 51,4 тыс. км2. Средний расход воды 520 м3/с. Сплавная. ГЭС. В низовьях судоходна. Близ устья - г. Кеми.

КЕМИНЕ (наст . имя Мамедвели) (ок. 1770-1840), туркменский поэт-сатирик и лирик. Осмеивал баев, ханов и духовенство.

КЕМП (Kemp) Марджори (ок . 1373 - ок. 1439), английский мистическая писательница. Автор первой автобиографии на английском языке "Книга о Марджори Кемп" (1420).

КЕМПА БЕРЕГ (Kemp Coast) , часть побережья Антарктиды между 56 °и 59 °40' в. д. Омывается морем Содружества. Большей частью скрыт подо льдом. Открыт английской экспедицией 1833, позднее назван по имени П. Кемпа - капитана судна этой экспедиции.

КЕМПЕ (Kempe) (наст . фам. Найковская, Naikovska) Мирдза (1907-74), латышская поэтесса, народная поэтесса Латвии (1967). В сборниках стихов "Утренний ветер" (1946), "Любовь" (1957), "Вечность мгновений" (1964; Государственная премия СССР, 1967), "Путь человека" (1969), "Шиповник" (1972) - утверждение гуманистических идеалов, единства человека и природы, осмысление социальных противоречий современной эпохи.

КЕМПЕНДЯЙ , река в Якутии, правый приток Вилюя. 266 км, площадь бассейна 3,1 тыс. км2. В бассейне - выходы соляных источников.

КЕМПЕР (Quimper) , город и порт на северо-западе Франции, административный центр департамента Финистер. 57 тыс. жителей (1982). Машиностроение, пищевая, бумажная промышленность. Рыболовство. Гончарное производство. Туризм.

КЕМПИНГ (англ . camping, от camp - располагаться лагерем), летний лагерь для автотуристов (с палатками или домиками легкого типа). В некоторых кемпингах - технический осмотр, обслуживание и мойка автомобилей.

КЕМПОВСКИ (Kempowski) Вальтер (р . 1929), немецкий писатель. Социально-критические романы "Наша жизнь еще золотое дно", "Песчаник" (оба 1972), "Прекрасная перспектива" (1981).

КЕМЦ (Kamtz) (Людвиг Фридрих) Людвиг Мартынович (1801-67) , геофизик, академик Петербургской АН (1865). Родился в Померании, с 1841 в России. Занимался изучением суточного хода давлений, температуры и влажности воздуха, земного магнетизма. Впервые установил существование муссонов на северных берегах Европейской России и в Сибири. Автор трехтомного "Учебника метеорологии" (1831-36). Работы по истории географии.

КЕМЧИК , река, левый приток Енисея, см. Хемчик.

КЕМЬ , город (с 1785) в Российской Федерации, Карелия, на р. Кемь, у ее впадения в Белое м. Железнодорожная станция. 18,4 тыс. жителей (1992). Лесная промышленность. ГЭС. Известен с 15 в. Деревянный 3-шатровый Успенский собор (18 в.).

КЕМЬ , река в Карелии. 191 км, площадь бассейна 27,7 тыс. км2. Порожиста. Протекает через ряд озер, где судоходство. Впадает в Белое м. Средний расход воды 275 м3/с. Сплавная. ГЭС.

КЕНА , город в Египте, на р. Нил, административный центр мухафазы Кена. 137 тыс. жителей (1991). Текстильные предприятия. Ремесленное производство гончарных изделий и парусных лодок.

КЕНАЙ (Kenai) , полуостров на северо-западе Сев. Америки, в США (шт. Аляска). Высота до 1884 м. Ледники. Хвойные леса; луга. Добыча газа (Кенай), нефти (Суонсон-Ривер). Порт Сьюард.

КЕНАЙСКИЙ ЗАЛИВ , см. Кука залив.

КЕНАФ , однолетнее травянистое растение рода гибискус семейства мальвовых, прядильная культура. В сухих стеблях до 21% волокна, используемого для изготовления технических тканей, в семенах до 20% технического масла. Возделывают в Индии, Китае, Бразилии, США; в Узбекистане опытные посевы.

КЕНБАЕВ Молдахмет Сыздыкович (1925-93) , казахский живописец, народный художник Казахстана (1985). Произведения в основном посвящены степной жизни казахов, природе Казахстана ("Ловля лошади", 1957; "На предгорье", 1967).

КЕНГЕРЛИ Бехруз (Шамиль) Ширалибек оглы (1892-1922) , азербайджанский живописец, график, театральный художник. Реалистические портреты ("Красноармеец", 1921), пейзажи, натюрморты.

КЕНГУРУ (прыгающие сумчатые) , семейство млекопитающих отряда сумчатых. Длина тела от 23 см до 1,6 м, хвоста от 13 см до 1,1 м. Св. 50 видов, в Австралии и на некоторых прилежащих островах. Завезены в Нов. Зеландию. Объект промысла (мех, мясо). Некоторые легко приручаются. 14 видов и подвидов в Красной книге Международного союза охраны природы и природных ресурсов.

КЕНГУРУ (Kangaroo) , остров у южного побережья Австралии. 4351 км2. Высота до 300 м. Ксерофитные кустарники и сухие эвкалиптовые леса.

КЕНДАЛЛ (Kendall) Генри (р . 1926), американский физик. Труды по физике элементарных частиц и теории поля. Кендаллу принадлежат основополагающие исследования кварковой структуры элементарных частиц. Нобелевская премия (1990, совместно с Р. Э. Тейлором и Дж. А. Фридманом).

КЕНДАЛЛ Эдуард (1886-1972) , американский биохимик. Исследовал гормоны коры надпочечников. Открыл кортизон (независимо от Т. Рейхштейна). Нобелевская премия (1950, совместно с Ф. Хенчем и Т. Рейхштейном).

КЕНДЗЕЖИН-КОЗЛЕ (Kedzierzyn-Kozle) , город на юго-западе Польши, порт на р. Одра. 72 тыс. жителей (1990). Химическая промышленность, машиностроение; судоверфь.

КЕНДЛЕР Иоганн Иоахим (1706-75) , немецкий скульптор, представитель рококо, мастер фарфоровой пластики Майсенской мануфактуры. Разнообразные по жанрам и размерам, пластичные по формам, сочные по краскам произведения (жанровые статуэтки, фигурки животных, столовые сервизы).

КЕНДРЮ (Kendrew) Джон Коудери (р . 1917), английский биохимик. Труды по химии белков. Установил пространственное строение молекулы миоглобина методом рентгеноструктурного анализа. Нобелевская премия (1962, совместно с М. Ф. Перуцем).

КЕНДЫРЬ , род многолетних трав или полукустарников семейства кутровых. 6 видов, в Юж. Европе и Азии. Для получения волокна из стеблей перспективны кендырь венецианский, кендырь сарматский и др.

КЕНЕЙ (Кайневс) , в греческой мифологии лапиф, обладавший неуязвимостью, участник Калидонской охоты и похода аргонавтов. Погиб во время битвы с кентаврами, заваленный стволами деревьев, из-под которых не смог выбраться. В эпоху эллинизма возник миф о девушке Кениде, которую по ее просьбе превратил в могучего мужчину влюбленный в нее Посейдон.

КЕНЖЕЕВ Бахыт (р . 1950), русский писатель. С 1982 в Канаде. Публиковался в основном в самиздате. Сборники стихов: "Избранная лирика 1970-1981" (1984), "Осень в Америке" (1988), "Стихотворения" (1995). Романы: "Плато" (1992), "Иван Безуглов. Мещанский роман" (1993).

КЕНИАТА (Кеньятта) (Kenyatta) Джомо (1891-1978) , президент Кении с декабря 1964. С 1960 президент (с 1974 пожизненный) правящей партии Национальный союз африканцев Кении. В 1963-64 премьер-министр.

КЕНИГ (Koenig) Альма Иоганна (1889-1942) , австрийская писательница и журналистка. В годы фашизма депортирована, погибла в лагере под Минском. Сборники стихов "Невеста ветра" (1918), "Сонеты к Яну" (опубликован в 1946).

КЕНИГ Рене (р . 1906), немецкий социолог. Испытал влияние структурно-функциональной школы и неопозитивизма. Работы по общей социологии, методике и технике исследований и др.

КЕНИГ Фридрих (1774-1833) , немецкий изобретатель. Создал (1810) первую практически пригодную печатную машину (плоскопечатную).

КЕНИГСБЕРГ , название г. Калининград до 1946.

КЕНИГСБЕРГСКАЯ ЛЕТОПИСЬ , то же, что Радзивилловская летопись.

КЕНИГСОН Владимир Владимирович (1907-86) , российский актер, народный артист СССР (1982). С 1942 в московском Камерном театре, с 1951 в Малом театре. Снимался в кино. Государственная премия СССР (1950).

КЕНИТРА (б . Порт-Лиоте, Port Lyautey), город и порт на северо-западе Марокко, административный центр провинции Кенитра. Ок. 188 тыс. жителей (1982). Пищевая, текстильная и химическая промышленность.

КЕНИЯ , потухший вулкан в Вост. Африке. 5199 м. Покрыт ледниками.

КЕНИЯ , Республика Кения (Republic of Kenya), государство в Вост. Африке. 582,6 тыс. км2. Население 28 млн. человек (1993), главным образом народы кикуйо, луо, лухья, камба и др. Городское население 25,3% (1991). Официальный язык - английский и суахили. Верующие - христиане, мусульмане и придерживающиеся местных традиционных верований. Административно-территориальное деление: 7 провинций и столичный округ. Столица - Найроби. Входит в Содружество. Глава государства и правительства - президент. Законодательный орган - однопалатное Национальное собрание. Кения занимает северо-восточную часть Восточно-Африканского плоскогорья (г. Кения, 5199 м). Климат субэкваториальный. Средние температуры января 14-27 °С, июля 12-25 °С. Осадков от 250 мм на северо-востоке до 1500-2000 мм в горах. Основные рр. Тана, Галана; оз. Рудольф (Туркана), восточный берег оз. Виктория. Саванны и саванные леса, полупустыни; по склонам гор - вечнозеленые тропические леса. Национальные парки: Цаво, Сибилон, Маунт-Кения, Меру, Абердер; несколько морских национальных парков, заповедники. В 11-15 вв. появились города-государства. В кон. 15-18 вв. объект борьбы между португальцами и арабами. В 1890 после длительной борьбы между Великобританией и Германией Кения перешла под английский контроль; с 1895 британское владение. Освободительное движение усилилось после 2-й мировой войны. Восстание 1952-56, подавленное колониальными властями, привело к изменению формы правления. 1 июня 1963 Кении предоставлено внутреннее самоуправление. 12 декабря 1963 Кения стала независимым государством. Кения - аграрная страна. Доля в ВВП (1990, %): сельского, лесного хозяйства и рыболовства 24, промышленности ок. 10. Товарные сельскохозяйственные культуры: чай, кофе, пиретрум, сизаль. Животноводство (мясо-молочное). Рыболовство. Заготовки древесины. Добыча природной соды. Пищевкусовая, текстильная промышленность; кожевенные, цементные, химические, металлообрабатывающие, нефтеперерабатывающие предприятия. Производство электроэнергии 3,1 млрд. кВт·ч (1990). Длина (1991, тыс. км) железных дорог свыше 3, автодорог 62. Морской порт - Момбаса. Экспорт: кофе, чай, нефтепродукты, консервированные ананасы, цемент, сизаль и др. Основные внешнеторговые партнеры: Великобритания, Германия, США, Япония, Нидерланды. Иностранный туризм. Денежная единица - кенийский шиллинг.

КЕНКЕМЕ , река в Якутии, левый приток Лены. 589 км, площадь бассейна 10 тыс. км2.

КЕНКОЛЬСКИЙ МОГИЛЬНИК , курганы кочевников 2-4 вв. в устье р. Кенкол в Киргизии. Посуда, оружие, украшения, одежда и др.

КЕННАН (Kennan) Джордж (1845-1924) , американский журналист. В 1885-86 обследовал русские каторжные тюрьмы и места политической ссылки. Выступил в защиту русских революционеров. Автор книги "Сибирь и ссылка" (части 1-2, 1906).

КЕННЕДИ (Kennedy) Джон Фицджералд (1917-63) , 35-й президент США (1961-63), от Демократической партии. В 1941-45 офицер флота. В 1947-61 в конгрессе США. Будучи президентом, выдвинул программу социально-экономических реформ. Выступал за укрепление военных блоков и вооруженных сил США. Вместе с тем склонялся к более реалистическому курсу в отношениях с СССР. Убит в Далласе.

КЕННЕДИ Роберт Фрэнсис (1925-68) , министр юстиции США в 1961-64. Брат Дж. Кеннеди. В 1968 объявил о намерении добиваться выдвижения своей кандидатуры на пост президента от Демократической партии. Смертельно ранен (покушение в Лос-Анджелесе).

КЕННЕЛЬ , разновидность сапропелита, содержащая большое количество микроспор. Содержание водорода 6-8%. Залегает в пластах гумусовых углей в виде прослоев.

КЕННОН (Cannon) Уолтер Брэдфорд (1871-1945) , американский физиолог и общественный деятель, иностранный почетный член АН СССР (1942). Основные труды по нейрогуморальной регуляции функций, роли симпатической нервной системы и гормонов в формировании эмоций и поддержании постоянства внутренней среды организма, названное им гомеостазом (1929).

КЕНО (Queneau) Реймон (наст . имя Мишель Прель) (1903-76), французский писатель. Активный участник сюрреалистского движения, склонный к "черному" юмору, языковому эксперименту, иронической игре литературными стилями и разговорным жаргоном. Сборники стихов "Дуб и пес" (1937), "Маленькая карманная космогония", 1950), роман "Зази в метро" (1959), эссе о художниках.

КЕНОТАФ (от греч . kenotaphion, букв. - пустая могила), могила, не содержащая погребения. Создавались в Др. Египте, Греции, Риме, Ср. Азии и др. в случаях, когда умершего на чужбине нельзя было похоронить.

КЕНОТРОН (от греч . kenos - пустой и ...трон), электровакуумный диод, предназначенный для выпрямления переменного тока главным образом промышленной частоты. Сохранил значение в основном в мощных выпрямительных установках.

КЕНОША (Kenosha) , город на севере США, шт. Висконсин. 80,3 тыс. жителей (1990). Порт на оз. Мичиган. Автомоторная, металлургическая, металлообрабатывающая, пищевая промышленность.

КЕНТ (Kent) , в раннее средневековье королевство, основано (в кон. 5 в.) в ходе англосаксонского завоевания Британии. В кон. 8 в. вошло в Мерсию, в нач. 9 в. - в Уэссекс.

КЕНТ (Kent) Рокуэлл (1882-1971) , американский художник, писатель, общественный деятель, почетный член АХ СССР (1962). В картинах, рисунках, гравюрах, литографиях запечатлены суровая природа северных стран, мужество простых людей ("Труженики моря", 1907). Книги, посвященные путешествиям по Северу ("В диком краю", 1920), общественной жизни США ("Это я, Господи", 1955). Член Всемирного Совета Мира (с 1955). Международная Ленинская премия (1967).

КЕНТАВР , Центавр (лат. Centaurus), созвездие Южного полушария, в котором находится ближайшая к Солнцу звезда - Проксима Кентавра. В Кентавре расположены рентгеновский пульсар Cen Х-3 и радиогалактика Cen А.

КЕНТАВРОТРИТОНЫ , в греческой мифологии морские кентавры - коне-люди, тело которых оканчивалось рыбьим хвостом.

КЕНТАВРЫ , в греческой мифологии лесные или горные демоны, полулюди, полукони, пристрастные к вину спутники Диониса.

КЕНТАУ , город (с 1955) в Казахстане, Южно-Казахтанская обл., на склонах хр. Каратау, в 40 км от железнодорожной станции Туркестан. 65,1 тыс. жителей (1991). Добыча и обогащение полиметаллических руд; заводы: экскаваторный, трансформаторный и др.

КЕНТЕР (Kenter) Йылдыз (р . 1928), туркменская актриса, режиссер, театральный деятель. В театре с 1949. В 1960 организовала труппу "Актеры Кент" (одна из ведущих постоянных частных трупп).

КЕНТЕРБЕРИ (Canterbury) , город в Великобритании, в Англии, к востоку от Б. Лондона. 131 тыс. жителей (1991). До 1 в. кельтское поселение. В 6 в. центр королевства Кентерберийского. Резиденция архиепископа Кентерберийского, примаса англиканской церкви. Королевский музей. Собор (1070-1503) - главная англиканская церковь.

КЕНТУККИ (Kentucky) , штат на юге США. 104,6 тыс. км2. Население 3,8 млн. человек (1993). Адм. ц. - Франкфорт.

КЕНЭ (Quesnay) Франсуа (1694-1774) , французский экономист. Основоположник школы физиократов. Разрабатывал проблемы общественного воспроизводства. Главный труд - "Экономическая таблица" (1758).

КЕОСАЯН Эдмонд Гарегинович (1936-94) , кинорежиссер, заслуженный деятель искусств Армении (1976) и России (1976). Поставил фильмы: "Неуловимые мстители" (1967), "Новые приключения неуловимых" (1968), "Корона Российской империи, или Снова неуловимые" (1971), "Когда наступает сентябрь" (1976), "Где-то плачет иволга" (1983) и др.

КЕПЛЕР (Kepler) Иоганн (1571-1630) , немецкий астроном, один из творцов астрономии нового времени. Открыл законы движения планет (законы Кеплера), на основе которых составил планетные таблицы (т. н. Рудольфовы). Заложил основы теории затмений. Изобрел телескоп, в котором объектив и окуляр - двояковыпуклые линзы.

КЕПЛЕРА ЗАКОНЫ , три закона движения планет относительно Солнца, установлены как обобщение наблюдательных данных И. Кеплером в нач. 17 в. 1-й Кеплера закон: каждая планета движется по эллипсу, в одном из фокусов которого находится Солнце. 2-й Кеплера закон: каждая планета движется в плоскости, проходящей через центр Солнца, причем площадь сектора орбиты, описанная радиусом-вектором планеты, изменяется пропорционально времени. 3-й Кеплера закон: квадраты времен обращения планеты вокруг Солнца относятся как кубы их средних расстояний от Солнца. Кеплера законы были объяснены и уточнены на основе закона тяготения Ньютона.

КЕППЕН Владимир Петрович (1846-1940) , климатолог. Сын П. И. Кеппена. Родился в России; с 1875 в Германии, с 1919 в Австрии. Разработал классификацию климатов Земли. Один из зачинателей аэрологических исследований. Труды по общей, синоптической и морской метеорологии.

КЕППЕН Вольфганг (р . 1906), немецкий писатель. В социально-психологических романах о проблемах жизни ФРГ 40-50-х гг. "Голуби в траве" (1951), "Теплица" (1953) - мастерство использования внутреннего монолога. Автобиографическая повесть "Юность" (1976).

КЕППЕН Петр Иванович (1793-1864) , российский ученый, статистик, этнограф, библиограф, академик Петербургской АН (1843). Организовал систематический сбор статистических данных о числе, национальном составе населения России. Фундаментальные статистические исследования, первая "Этнографическая карта Европейской России" (1851).

КЕППЕН Федор Петрович (1833-1908) , российский зоолог, член-корреспондент Петербургской АН (1889). Сын П. И. Кеппена. Основные труды по лесной и сельскохозяйственной энтомологии, биогеографии, по сельскому и лесному хозяйству. Трехтомная сводка "Вредные насекомые" (1881-83).

КЕпрюлю (Koprulu) турецкий феодальный род , представители которого во второй половине 17 и в начале 18 в. занимали пост великого везира - Мехмед Кепрюлю (1656-1661), Фазыл Ахмет (1661-1676), Кара Мустафа (1676-1683), Фазыл Мустафа (1689-1691), Хюсейн (1697-1703).

Первый из них Мехмед-паша Кепрюлю , был сыном албанца, переселившегося в Малую Азию и жившего в небольшом городке Кепрю (мост). Политика всех Кепрюлю была попыткой преодолеть углубившийся в это время упадок Османской империи, не затрагивая основ общественного строя, путем борьбы с феодальным сепаратизмом и укреплением султанской власти и армии. Однако предпринимавшиеся ими меры "оживления" сипахийской системы приводили лишь к кратковременному, непрочному улучшению положения и не могли остановить кризиса военно-ленной системы и связанного с ним падения военной мощи Турции. Катастрофические поражения турецких войск под Веной (1683) и заключение в 1699 в Карловицах мирных договоров, по которым Турция впервые понесла крупные территориальные потери, означали также и крах политики Кепрюлю.

КЕПРЮЛЮ (Koprulu) Мехмет Фуат (1890-1966) , турецкий филолог, историк, государственный деятель, иностранный член АН СССР (1925). Основатель европейской школы турецкого литературоведения, автор св. 500 работ, в т. ч. "Истории турецкой литературы" (1928). Один из основателей Демократической партии Турции (1946), министр иностранных дел (1950-57).

КЕПС , Комиссия по изучению естественных производительных сил России.

КЕПУРА (Kiepura) Ян (1902-66) , польский певец (лирико-драматический тенор). Мастер бельканто. С 1925 выступал в крупнейших оперных театрах мира. С 1944 жил в США.

КЕПЫ , античный город (6 в. до н. э. - 4 в. н. э.) Боспорского государства на восточном берегу Таманского зал. (Российская Федерация). Остатки домов, хозяйственных построек, святилищ, погребения и др.

КЕРАЛА , штат на юге Индии, у Аравийского м. 39 тыс. км2. Население 29,1 млн. человек (1991). Адм. ц. - Тривандрам.

КЕРАМЗИТ (от греч . keramos - глина), искусственный пористый гравиеподобный заполнитель для легких бетонов. Размер зерен 5-40 мм. Получают обжигом (во вращающихся печах) легкоплавких вспучивающихся глинистых пород.

КЕРАМИКА (греч . keramike - гончарное искусство, от keramos - глина), изделия и материалы, полученные спеканием глин и их смесей с минеральными добавками, а также оксидов металлов и других неорганических соединений (карбидов, боридов, нитридов, силицидов и др.). По структуре различают грубую керамику (строительная, шамотный кирпич и др.), тонкую с однородной мелкозернистой структурой (фарфор, пьезо- и сегнетокерамика, керметы и др.), пористую с мелкозернистой структурой (фаянс, терракота, майолика и др.), высокопористую (теплоизоляционные керамические материалы). По применению керамику подразделяют на строительную (кирпич, черепица, облицовочные плитки и др.), бытовую и санитарно-техническую (посуда, художественные изделия, умывальники), химически стойкую (трубы, детали химической аппаратуры), электротехническую, радиотехническую, теплоизоляционную (керамзит, пенокерамика и др.), огнеупоры.

КЕРАМИКО-МЕТАЛЛИЧЕСКИЕ МАТЕРИАЛЫ , то же, что керметы.

КЕРАРГИРИТ , то же, что хлораргирит.

КЕРАТИНЫ , фибриллярные белки, составляющие основу рогового слоя кожи, волос, перьев, ногтей и т. п. Нерастворимы в воде и органических растворителях, устойчивы к действию протеолитических ферментов.

КЕРАТИТ (от греч . keras, род. п. keratos - рог), воспаление роговицы глаза, проявляющееся преимущественно ее помутнением, изъязвлением, болью и покраснением глаза. Причины: травмы роговицы, конъюнктивит, некоторые общие заболевания (напр., грипп, туберкулез) и др. Возможный исход кератита - бельмо, снижение зрения.

КЕРАТОЗ , умеренное утолщение рогового слоя кожи при некоторых ее заболеваниях.

КЕРАТОПЛАСТИКА , операция пересадки роговицы глаза. Применяется при бельме и др. патологических изменениях роговицы с целью восстановления зрения.

КЕРАТОФИР , эффузивная или жильная щелочная горная порода с порфировыми выделениями полевого шпата и цветных минералов (главным образом биотита). Характерна генетическая связь со спилитами.

КЕРАШЕВ Тембот Магометович (1902-88) , адыгейский писатель. Социальный роман "Дорога к счастью" (1940; Государственная премия СССР, 1948); роман "Состязание с мечтой" (кн. 1, 1955, на русском языке), "Куко" (1968) - о современной жизни адыгейского аула, сборник повестей и рассказов "Последний выстрел" (1979).

КЕРБАБАЕВ Берды Мурадович (1894-1974) , туркменский писатель, народный писатель Туркмении (1967), академик АН Туркмении (1951), Герой Социалистического Труда (1969). Поэмы; повесть "Айсолтан из страны белого золота" (1949); историко-революционный роман "Решающий шаг" (книги 1-3, 1940-55). Роман "Небит-Даг" (1957) - о нефтяниках, "Чудом рожденный" (1965) - о туркменском революционере К. Атабаеве. Пьесы. Государственная премия СССР (1948, 1951).

КЕРБЕДЗ Станислав Валерьевич (1810-99) , инженер, член-корреспондент (1851), почетный член (1858) Петербургской АН. По происхождению поляк. Работал в России. Автор проектов мостов через Неву в Санкт-Петербурге (ныне мост лейтенанта Шмидта), железнодорожных - через р. Луга, через р. Висла в Варшаве.

КЕРБЕЛА , город в Ираке, в долине р. Евфрат, административный центр мухафазы Кербела. 185 тыс. жителей (1985). Консервный завод. Текстильные и сахарные предприятия. Ремесла. Основан в 7 в. По преданию, в Кербеле гробница внука Мухаммеда Хусейна. Священный город у мусульман-шиитов. Средневековые архитектурные памятники - мавзолей имама Хусейна (с мечетью и медресе), мечеть-мавзолей Аббаса.

КЕРБЕЛЬ Лев Ефимович (р . 1917), российский скульптор, народный художник СССР (1977), действительный член (1975) и вице-президент (1988-92) АХ СССР, Герой Социалистического Труда (1985). Памятники К. Марксу в Москве (1961), В. И. Ленину в Горках Ленинских (1959), "Жертвам фашизма" в г. Рудня (1965), портреты ("Ф. Кастро", 1981). Ленинская премия (1962), Государственная премия СССР (1950).

КЕРБЕР , см. Цербер.

КЕРВИН (Kerwin) Джозеф (р . 1932), космонавт США, доктор медицины, капитан 1-го ранга ВМС. Полет на "Аполлоне" и орбитальной станции "Скайлэб" (май - июнь 1973).

КЕРГЕЛЕН (Kerguelen) , группа вулканических островов в южной части Индийского ок. Владение Франции. Ок. 7 тыс. км2. Высота до 1965 м. Научная станция Порт-о-Франсе (Port-aux-Francais) (с 1950).

КЕРГЕЛЕН , подводный хребет, в Индийском ок. Разделяет Австрало-Антарктическую и Афро-Антарктическую котловины. Длина 2600 км, ширина до 950 км. Наименьшая глубина над гребнем 73 м. Отдельные вершины поднимаются над водой, образуя острова (Кергелен, Херд и др.).

КЕРД (Кэрд) (Caird) Эдуард (1835-1908) , английский философ. Представитель неогегельянства; истолковывал учение Гегеля в религиозном духе. Историко-философские труды о Канте и др. немецких философах.

КЕРЕДЖ , город на севере Ирана. 562 тыс. жителей (1982). Сахарные, текстильные, кожевенно-обувные, химические, автосборочные предприятия.

КЕРЕКСКИЙ ЯЗЫК , язык кереков, малочисленной этнической группы в составе коряков. Относится к чукотско-камчатской семье палеоазиатских языков. Бесписьменный.

КЕРЕНСКИЙ Александр Федорович (1881-1970) , российский политический деятель. Адвокат. Лидер фракции трудовиков в 4-й Государственной думе. С марта 1917 эсер; во Временном правительстве: министр юстиции (март - май), военный и морской министр (май - сентябрь), с 8(21) июля министр-председатель, с 30 августа (12 сентября) верховный главнокомандующий. После Октябрьской революции организатор (вместе с генералом П. Н. Красновым) антибольшевистского выступления 26-31 октября (8-13 ноября). С 1918 во Франции, с 1940 в США. Один из организаторов "Лиги борьбы за народную свободу". Автор мемуаров, исторических исследований, составитель и редактор документальных публикаций по истории русской революции: "Дело Корнилова" (1918), "Гатчина" (1922), "Издалека" (1922) и др.

КЕРЕНЬИ (Kerenyi) Ене (1908-75) , венгерский скульптор. Произведениям Кереньи (памятник советскому парламентеру Остапенко в Будапеште, 1951; группа "Демонстранты", 1953) присущи жизнеутверждающая сила и экспрессия образов.

КЕРЕС (Keres) Пауль (1916-75) , эстонский шахматист, журналист, международный гроссмейстер (1950), заслуженный мастер спорта (1948). Участник соревнований претендентов на первенство мира (1948-65). Чемпион СССР (1947, 1950, 1951). Автор книги "Теория шахматных дебютов" (1949-52, 1958).

КЕРЕТАРО , город в центральной Мексике, административный центр шт. Керетаро. 386 тыс. жителей (1990). Хлопчатобумажная, пищевая, кожевенная промышленность. Университет. Дворцы и церкви 18 в.

КЕРЕТАРО (Queretaro) , штат в центральной части Мексики. 11,4 тыс. км2. Население 1044 тыс. человек (1990). Адм. ц. - г. Керетаро.

КЕРЕТЬ , озеро на севере Карелии. 275 км2 (с островами). Глубина ок. 4-5 м. Вытекает р. Кереть.

КЕРЕШ , археологическая культура эпохи неолита (6-5-е тыс. до н. э.) на территории Венгрии и Румынии. Названа по р. Кереш. Остатки поселений со следами наземных жилищ, керамика сферических форм, в т. ч. расписная. Хозяйство: скотоводство, земледелие, охота, рыболовство.

КЕРЕШ , река в Румынии и Венгрии, левый приток Тисы. 580 км, площадь бассейна 27,5 тыс. км2. Протекает в горах Бихор и по равнине Альфельд. Средний расход воды ок. 100 м3/с. Судоходна в нижнем течении.

КЕРЖЕНСКИЙ ЗАПОВЕДНИК , Нижегородская обл. Основан в 1993. Площадь 46,9 тыс. га. Природные комплексы южной тайги в бассейне р. Керженец. Резерват ценных животных (бобр, выхухоль, выдра; глухарь, беркут и др.) и редких растений (качим метельчатый, сон-трава и др.).

КЕРЗОН (Curzon) Джордж Натаниел (1859-1925) , маркиз, министр иностранных дел Великобритании в 1919-24, консерватор. В 1899-1905 вице-король Индии. Во время советско-польской войны 1920 требовал прекратить наступление Красной Армии на линии ("Керзона линия"), предложенной в качестве восточной границы Польши (Гродно - Брест-Литовск - восточнее Пшемысля до Карпат).

"КЕРЗОНА ЛИНИЯ" , условное наименование линии, которая была рекомендована в декабре 1919 Верховным советом Антанты в качестве восточной границы Польши. Получила название в 20-х гг. по имени Дж. Керзона. "Керзона линия" (с некоторыми изменениями в пользу Польши) положена в основу советско-польского договора о границе от 16 августа 1945.

КЕРИМОВ Джангир Али-Абасович (р . 1923), юрист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1966), академик АН Азербайджана (1967). Труды по философским проблемам юридической науки, теории государства и права, социального управления и планирования.

КЕРИМОВ Лятиф Гусейн оглы (р . 1906), азербайджанский художник-орнаменталист, искусствовед, народный художник Азербайджана (1960). Работает в области ковроделия, архитектурной орнаментики и др. видов декоративного искусства. Государственная премия СССР (1950).

КЕРИНЕЙСКАЯ ЛАНЬ , в греческой мифологии наделенная чудесной быстротой лань с золотыми рогами и медными копытами. Была посвящена Артемиде. Геракл по приказу царя Еврисфея целый год преследовал волшебное животное, пока не ранил его стрелой. Впоследствии лань была возвращена Артемиде.

КЕРИЯ , река на западе Китая. Длина участка с постоянным течением 530 км, площадь водосбора 18,3 тыс. км2. В верховьях протекает в горах Куньлуня, теряется в песках пустыни Такла-Макан. Используется для орошения.

КЕРКЕТЫ , древнее племя северо-западного Кавказа, предки адыгов. До 3-4 вв. жили на побережье Черного м., затем оттеснены на юго-восток готами.

КЕРКИ , город (с 1925) в Туркмении, Чарджоуская обл., на левом берегу Амударьи. Железнодорожная станция (Керкичи) и пристань (на правом берегу Амударьи). 20,4 тыс. жителей (1991). Механический, хлопкоочистительный заводы; ковровая фабрика, мясокомбинат. Историко-краеведческий музей.

КЕРКИНИТИДА , античный город (рубеж 6-5 вв. до н. э. - 2 в. до н. э.; на месте современной Евпатории), в составе владений Херсонеса. Играл важную роль в торговле хлебом. Остатки жилых кварталов и оборонительных стен эллинистического времени.

КЕРКИРА (Корфу) , город и порт в Греции, на о. Керкира, административный центр нома Керкира. 29 тыс. жителей (1982). Паромное сообщение с г. Бриндизи (Италия). Текстильная, пищевкусовая промышленность. Зимний курорт. Руины античных сооружений (в т. ч. дорического храма Артемиды, нач. 6 в. до н. э.).

КЕРКИРА (Корфу) , остров в группе Ионических островов. Территория Греции. 592 км2. Высота до 906 м. Плодоводство, климатические курорты. Главный город - Керкира. В 14-18 вв. на острове одноименная венецианская крепость. В 1797 захвачен Францией наряду с другими Ионическими островами. Во время Средиземноморского похода Ф. Ф. Ушакова 1798-1800 в ноябре 1798 крепость осаждена русскими десантными войсками и 19.2(2.3).1799 сдалась.

КЕРКИРА Керкирская (ум . ок. 63), христианская мученица, дева, дочь правителя о. Керкира, обращенная апостолами Иасоном и Сосипатром. Память в Православной церкви 28 апреля (11 мая).

КЕРЛИНГ (англ . curling), спортивная игра; цель - попасть пущенной по льду битой (диск с рукояткой) в вычерченную на нем мишень. Распространен в Великобритании, Канаде, скандинавских странах и др.

КЕРЛЫ (древнеангл ., ед. ч. ceorl), рядовые свободные общинники в Англии раннего средневековья. В 9-11 вв. основная масса превратилась в феодально-зависимых крестьян, верхушка - в мелких феодалов.

КЕРМА (сокр . англ. kinetic energy released in matter), сумма начальных кинетических энергий всех заряженных частиц, образуемых нейтронами, рентгеновскими и ?-квантами в единице массы облучаемого вещества в результате взаимодействия с ним. Керма - мера энергии, переданной ионизирующим излучением заряженным частицам в данной точке облучаемого объема. Единица кермы - грэй.

КЕРМАДЕК , желоб в юго-западной части Тихого ок., у восточного подножия островов Кермадек. Длина 1270 км, глубина до 10 047 м.

КЕРМАДЕК (Kermadec) , острова в юго-западной части Тихого ок. Территория Нов. Зеландии. 33 км2. Самый крупный (29 км2) и высокий (525 м) - о. Рауль (или Санди).

КЕРМАН , город на юго-востоке Ирана, административный центр остана Керман. 257 тыс. жителей (1986). Производство ковров, хны. Пищевая, текстильная промышленность. Университет. Мечети: Шахская (11-12 вв.), Соборная, Па-Менар (обе 14 в.), мавзолей Пире-Джезу (нач. 14 в.). С 16 в. центр художественной керамики и ковроделия.

КЕРМАНШАХ , б. название г. Бахтаран в Иране.

КЕРМЕК , род многолетних трав, реже полукустарников семейства свинчатковых. Св. 200 видов, на всех континентах, но преимущественно от Средиземноморья до Центр. Азии; часто растут на засоленных почвах. Некоторые образуют т. н. перекати-поле. Многие кермеки декоративные растения, некоторые - дубильные и красильные.

"КЕРМЕН" , революционная организация крестьянской бедноты Северной Осетии (лето 1917 - апрель 1918) (названа по имени легендарного народного героя Чермена; на дигорском диалекте осетин - Кермен). Поддерживала большевиков. Программа: передача земли крестьянам, национальное равноправие. Председатель ЦК "Кермен" - Г. А. Цаголов. Влилась в РКП(б).

КЕРМЕТЫ (керамико-металлические материалы) , искусственные материалы, получаемые спеканием металлических и керамических порошков. Сочетают ценные свойства керамики и металлов. Изделия из керметов - детали турбин и авиационных двигателей, режущий инструмент и т. д.

КЕРМИНЕ , название г. Навои в Узбекистане до 1958.

КЕРН (нем . Kern), 1) в приборостроении - стальной стержень (ось), используемый в подвижных частях механизмов электроизмерительных приборов. 2) В технологии механической обработки - точка, нанесенная кернером при разметке заготовки. 3) В геологии - цилиндрическая колонка горной породы, получаемая в результате колонкового бурения. Служит для геологического изучения и опробования.

КЕРН (Полторацкая) Анна Петровна (1800-79) , русская мемуаристка. Адресат стихотворения А. С. Пушкина "Я помню чудное мгновенье...". Литературный быт 1820-х гг., кружок А. А. Дельвига, встречи с Пушкиным, М. И. Глинкой и др. лицами пушкинского окружения составили предмет ее воспоминаний.

КЕРНЕР , инструмент в виде стального стержня с коническим острием для разметки деталей нанесением углублений (кернов); бывают обыкновенные (удары по кернеру наносят молотком) и автоматические (пружинные и электрические).

КЕРНЕР (Kerner) Антон (1831-98) , австрийский ботаник. Основные труды по систематике, географии и экологии цветковых растений. Обнаружил (1876) явление партеногенеза у растений. Один из пионеров изучения фитоценозов.

КЕРНЕР (Kerner) Теодор (1791-1813) , немецкий поэт. Участник освободительной войны 1813 против Наполеона. Романтико-патриотические стихи.

КЕРНЕР Теодор (1873-1957) , федеральный президент Австрии с 1951; член Социалистической партии Австрии; в 1945-51 бургомистр Вены.

КЕРНИГ Владимир Михайлович (1840-1917) , российский терапевт, один из организаторов высшего женского медицинского образования в России. В 1890-1911 - главный врач Обуховской больницы в Петербурге. Описал характерный для менингита признак (рефлекторная сгибательная контрактура в коленном суставе). Описал (1904) острый перикардит после тяжелых приступов стенокардии и дал объяснение патогенеза этой болезни, положив начало учению об инфаркте миокарда.

"КЕР-ОГЛЫ" , героический эпос народов Ближнего Востока и Ср. Азии. В основе сюжета - подвиги богатыря, борца за народное счастье и справедливость Кер-оглы (Сын слепого - по западным версиям) или Героглы (Сын могилы - по среднеазиатским версиям). Сложился ок. 17 в.

КЕРОСИН (англ . kerosene), смеси углеводородов, выкипающие в интервале температур 110-320 °С. Плотность 0,78-0,85 г/см3, теплота сгорания ок. 43 МДж/кг. Получают дистилляцией нефти или крекингом тяжелых нефтепродуктов. Керосин применяют как реактивное топливо, горючий компонент жидкого ракетного топлива, горючее при обжиге стеклянных и фарфоровых изделий, для бытовых нагревательных и осветительных приборов и в аппаратах для резки металлов, как растворитель, сырье для нефтеперерабатывающей промышленности.

КЕРР (Kerr) Джон (1824-1907) , шотландский физик. Открыл электрооптические (1875), и магнитооптические (1876) эффекты, названные его именем.

КЕРРА ЭФФЕКТ , 1) электрооптический Керра эффект - возникновение двойного лучепреломления в оптически изотропных веществах (напр., жидкостях и газах), помещенных в электрическое поле. Газ или жидкость в электрическом поле приобретают свойства одноосного кристалла с оптической осью вдоль поля. 2) Магнитооптический Керра эффект состоит в том, что плоскополяризованный свет, отражаясь от намагниченного ферромагнетика, становится эллиптически поляризованным.

КЕРРА ЯЧЕЙКА , устройство, основанное на электрооптическом Керра эффекте и применяемое совместно с 2 поляризаторами в качестве оптического затвора (см. Модуляция света). Отличается быстродействием (скорость срабатывания 10-9 - 10-12 с).

КЕРСОЗИ (Kersausie) Иоахим Рене де (1798-1874) , участник Июньского восстания 1848 во Франции (разработал план восстания).

КЕРТЕШ (Kertecz) Андре ( 1894-1985) , американский фотограф венгерского происхождения. В 1925 приехал в Париж. Развивал фотореалистическое направление Э. Атже. Его фотографии, сделанные 35-мм камерой, отличает выверенная композиция и акцентирование центрального персонажа или объекта ("Слепой музыкант",1921).

КЕРТИС (Curtiss) Гленн Хаммонд (1878-1930) , американский летчик, авиаконструктор и промышленник, один из пионеров авиации. В 1910 на базе своих предприятий организовал фирму "Кертис", выпускавшую самолеты и авиационные двигатели; в 1912 построил первую в США летающую лодку.

КЕРТИС (Curtis) Джейми Ли (р . 1958), американская киноактриса. Дочь актеров Т. Кертиса и Джанет Ли. Снималась в фильмах Д. Карпентера ("Туман", 1979), Ч. Крайтона ("Рыбка по имени Ванда", 1988), Дж. Кэмерона ("Правдивая ложь", 1994) и др.

КЕРТИС (Curtis) Хебер (1872-1942) , американский астроном. Открыл (1904) спектральную двойственность звезды Кастор А. Обнаружил (1917, совместно с Дж. Ричи) вспышки новых звезд в соседних галактиках и впервые правильно оценил расстояние (1918) до Туманности Андромеды, доказав, что это самостоятельная галактика.

КЕРУАК (Kerouac) Джек (1922-69) , американский писатель. Лидер "разбитого поколения"; романы "На дороге" (1957) и "Бродяги Дхармы" (1958) отразили формирование контркультуры в США и увлечение дзэн-буддизмом (см. Дзэн). Автобиографический роман "Биг Сур" (1962) о кризисе движения.

КЕРУБИНИ (Cherubini) Луиджи (1760-1842) , композитор. По национальности итальянец. Работал во Франции. С 1795 преподаватель (со дня основания), затем профессор и директор Парижской консерватории. Следовал традициям итальянской оперы и принципам драматургии К. В. Глюка. Один из создателей "оперы спасения". Оперы "Лодоиска" (1791), "Два дня" (1800, в России - под названием "Водовоз") и др.

КЕРУЛЕН , река в Монголии и Китае. 1264 км, площадь бассейна 116,4 тыс. км2. Начинается на нагорье Хэнтэй, впадает в оз. Далайнор. Используется для орошения. На Керулене - г. Чойбалсан.

КЕРХЕ , река в Иране и Ираке (низовья). 870 км, площадь бассейна ок. 50 тыс. км2. Начинается в горах Загрос, теряется в болотах равнины Хузистана. Во время половодья часть стока поступает в р. Тигр. Средний расход воды ок. 220 м3/с. Используется для орошения.

КЕРЧАКИ (керчаковые , рогатиковые), семейство рыб отряда скорпенообразных. Длина от 5 до 75 см. Ок. 200 видов, главным образом в морских и пресных водах Северного полушария. Некоторые морские керчаки - объект промысла.

КЕРЧЕНСКИЙ ЖЕЛЕЗОРУДНЫЙ БАССЕЙН , на Керченском п-ове. Разрабатывается с 1936 открытым способом Камыш-Бурунским железорудным комбинатом. Месторождения осадочного происхождения. Руды - бурые железняки. Мощность рудного пласта до 25-40 м. Запасы 1,8 млрд. т с содержанием Fe 34-40%. Основной центр - Керчь.

КЕРЧЕНСКИЙ ПОЛУОСТРОВ , восточная часть Крымского п-ова. Омывается Азовским и Черным морями и Керченским прол. Ок. 3 тыс. км2. Высота до 190 м. Грязевые вулканы. На Керченском полуострове Керченский железорудный бассейн. Крупный город - Керчь. В Великую Отечественную войну на Керченском полуострове проведены Керченско-Феодосийская операция 1941-42 и Керченско-Эльтигенская операция 1943.

КЕРЧЕНСКИЙ ПРОЛИВ , между Керченским и Таманским полуостровами. Соединяет Черное и Азовское моря. Длина ок. 41 км, ширина от 4 до 45 км, глубина 5-15 м. Крупный порт - Керчь, связанный железнодорожным паромом со станцией Кавказ.

КЕРЧЕНСКОЕ СРАЖЕНИЕ , 8.7.1790, близ Керченского прол., во время русско-турецкой войны 1787-91. Русская эскадра контр-адмирала Ф. Ф. Ушакова нанесла поражение турецкой эскадре капудан-паши Хусейна и сорвала высадку десанта противника в Крыму.

КЕРЧЬ , город-герой в Крыму, порт на берегу Керченского прол. Железнодорожная станция. Связан железнодорожной паромной переправой со станцией Кавказ (Таманский п-ов). 173,9 тыс. жителей (1991). Добыча железной руды (Камыш-Бурунский комбинат). Металлургическая, судостроительная и судоремонтная, пищевкусовая (в т. ч. рыбная) промышленность. Театр. Историко-археологический музей. Мемориальный ансамбль героям обороны Аджимушкая (1982). Основан в 6 в. до н. э., назывался Пантикапей. Столица Боспорского царства. В 9-11 вв. древнерусский г. Корчев. В 1475 захвачен турками, с 1774 в России. Во время Великой Отечественной войны в районе Керчи происходили крупные бои. Мелек-Чесменский курган (4 в. до н. э.), склеп Деметры (1 в. н. э.), церковь Иоанна Предтечи (10-13 вв.).

КЕРЫ , в греческой мифологии злые демоны, приносящие беды и смерть. Живут в преддверии подземного царства, дети Никты.

КЕСАЛЬТЕНАНГО (Quezaltenango) , город на западе Гватемалы, административный центр департамента Кесальтенанго. 246 тыс. жителей (1989). Текстильная, пищевая промышленность. Ремесла. Академия языка майя-киче. Памятник колониальной архитектуры.

КЕСАРЕВО СЕЧЕНИЕ , акушерская операция извлечения плода (через разрез брюшной стенки и матки) при невозможности родов через естественные родовые пути (напр., суженный таз, тяжелое общее заболевание женщины), а также при асфиксии плода.

КЕСАРЬ , старославянская и древнерусская передача римского имени и императорского титула Caesar (Цезарь) через греческий kaisar - монарх, властелин.

КЕСАРЬ (1 в .), апостол от 70-ти, епископ Драчийский (Диррахийский). Память в Православной церкви 4 (17) января, 30 марта (12 апреля) и 8 (21) декабря.

КЕСЛЕВСКИЙ Кшиштоф , см. Кесьлевский Кшиштоф.

КЕСОН (Quezon) Мануэль Луис (1878-1944) , первый президент и глава автономного правительства Филиппин с 1935, после завоевания Филиппинами автономии; с 1942, после японского вторжения на Филиппины, глава правительства в эмиграции (США).

КЕСОН-СИТИ (Quezon City) , город на Филиппинах, на о. Лусон. В 1948 объявлен официальной столицей страны, ныне в составе Б. Манилы. 1,6 млн. жителей (1990). Легкая, пищевая, химическая, металлообрабатывающая промышленность. Государственный университет. Назван по имени М. Л. Кесона.

КЕСРАНИДЫ , династия правителей азербайджанского государства Ширван (1027-1382), носивших титул ширваншахов.

КЕССЕЛЬРИНГ (Kesselring) Альберт (1885-1960) , немецкий генерал-фельдмаршал (1940). Во 2-ю мировую войну командовал воздушным флотом во время агрессии против Польши, Франции и СССР, с декабря 1941 по май 1945 главнокомандующий войсками Юго-Запада (Средиземноморье, Италия) и Запада (Зап. Германия). Виновник уничтожения мирного населения оккупированной Италии. Приговорен британским военным трибуналом как немецко-фашистский военный преступник к смертной казни, замененной пожизненным заключением; в 1952 освобожден.

КЕССЛЕР Карл Федорович (1815-81) , российский зоолог, член-корреспондент Петербургской АН (1874). Основные труды по ихтиофауне Черного, Аральского и Каспийского морей, по фауне позвоночных животных Европейской части России.

КЕССОН (от франц . caisson - ящик), 1) ограждающая конструкция в виде бетонной (или железобетонной) камеры для создания под водой или в водонасыщенном грунте рабочего пространства, свободного от воды. Используется преимущественно при устройстве мостовых опор и фундаментов глубокого заложения. 2) Ящик для частичного осушения подводной части судна с целью ремонта или осмотра. 3) Элемент стенки шахтной металлургической печи в виде стальной коробки, охлаждаемой водой. 4) Коробчатый лонжерон, воспринимающий усилия, действующие на крыло самолета.

КЕССОННАЯ БОЛЕЗНЬ , декомпрессионное заболевание, возникающее большей частью после кессонных и водолазных работ при нарушении правил декомпрессии (постепенного перехода от высокого к нормальному атмосферному давлению). Признаки: зуд, боли в суставах и мышцах, головокружение, расстройства речи, помрачение сознания, параличи. Применяют шлюз лечебный.

КЕССОНЫ , кассеты, квадратные или многоугольные углубления на потолке или внутренней поверхности арки, свода. Играют конструктивную и декоративную роль.

КЕСТЛЕР (Koestler) Артур (1905-83) , английский писатель и философ. Родился в Будапеште. Был английским корреспондентом в Испании в период гражданской войны. Приговорен к смертной казни правительством Франко, но под международным давлением освобожден. Массовые репрессии в СССР привели его к переходу на либеральные позиции, к отказу от марксизма. В наиболее известном романе "Слепящая тьма" (1940, русский перевод 1988) изображен психологический механизм сталинского террора. Философские работы Кестлера посвящены научному и художественному творчеству, проблемам религии, биологии. Человек, по Кестлеру, - "ошибка", "тупик" эволюции природы.

КЕСТЛЬРИ Р . С., см. Каслри Р. С.

КЕСТНЕР Эрих (1899-1974) , немецкий писатель. Сатирические и юмористические стихи, нравоописательный роман "Фабиан" (1931), книги для детей ("Эмиль и сыщики", 1928).

КЕСЬ , название г. Цесис в Латвии в русских летописях.

КЕСЬЛЕВСКИЙ (Kieslewski) Кшиштоф (1941-96) , польский режиссер. Творчество Кесьлевского отмечено влиянием А. Вайды. Начинал в кино как документалист, в нач. 1980-х гг. поставил несколько фильмов, связанных с деятельностью профсоюза "Солидарность". В 1988 снял 10-часовой телесериал "Декалог" по мотивам библейских заповедей, что заставило говорить о нем как о католическом режиссере. В том же году снял "Короткий фильм об убийстве" (премия жюри Каннского кинофестиваля, премия "Феликс"). Заключительным аккордом его творческой жизни стала трилогия "Три цвета", в которой символически обыгрываются цвета флага Французской республики, обозначающие свободу, равенство, братство. "Синий" - "Золотой лев" Венецианского кинофестиваля, 1993; "Белый" - приз за режиссуру Берлинского кинофестиваля, 1994.

КЕТА , озеро на западе плато Путорана, в Красноярском кр. 452 км2. Длина 96 км. Вытекает р. Рыбная (бас. Пясины).

КЕТА , проходная рыба семейства лососей. Длина до 1 м, весит от 2,5 до 4,5 кг. В северной части Тихого ок., реже в Северном Ледовитом ок., к востоку от Лены. Нерест в реках. Ценный объект промысла и рыбоводства.

КЕТА РОБЕРТА ВОССТАНИЕ 1549 , крестьянское восстание в Вост. Англии против огораживаний. Подавлено; руководитель - мелкий землевладелец Р. Кет и сотни других участников казнены.

КЕТГУТ (англ . catgut, букв. - струна), материал для внутренних швов при операциях; нити (получаемые из кишок преимущественно баранов), которые со временем рассасываются.

КЕТЕВАНЬ Кахетинская (ум . 1624), святая Грузинской церкви, великомученица, убитая по приказанию иранского шаха Аббаса I. Память в Православной церкви 13 (26) сентября.

КЕТЕН , город в Германии, земля Саксония-Анхольт. 33 тыс. жителей (1991). Машиностроение, пищевкусовая промышленность.

КЕТЛЕ (Quetelet) Ламбер Адольф Жак (1796-1874) , бельгийский ученый, социолог-позитивист; один из создателей научной статистики, иностранный член-корреспондент Петербургской АН (1847). Установил, что некоторые массовые общественные явления (рождаемость, смертность, преступность и др.) подчиняются определенным закономерностям, применил математические методы к их изучению. Исследовал климат Бельгии.

КЕТЛЕР (Kettler) Готард (1517-87) , последний магистр (с 1559) Ливонского ордена. С 1561 первый герцог Курляндский.

КЕТЛИНСКАЯ Вера Казимировна (1906-76) , русская писательница. Романы "Мужество" (1938) о комсомольской стройке, "В осаде" (1947; Государственная премия СССР, 1948) о подвиге ленинградцев в годы Великой Отечественной войны. В романе "Иначе жить не стоит" (1960) - социально-нравственные конфликты.

КЕТМЕНЬ (тюркский) , земледельческое орудие типа мотыги в Ср. Азии.

КЕТМЕНЬ , хребет в Тянь-Шане в Казахстане и Китае. Длина ок. 300 км, высота до 3638 м.

КЕТО , в греческой мифологии дочь Понта и Геи. См. Форкис.

КЕТОЗ , неинфекционная болезнь высокопродуктивных коров, многоплодных овец и свиноматок. Развивается при нарушении обмена веществ, неправильном кормлении и содержании животных. Симптомы: признаки отравления, расстройство центральной нервной системы.

КЕТОЗЫ , моносахариды, в молекулах которых присутствует кетонная группа: фруктоза, сорбоза и др. Ср. Альдозы.

КЕТОНЫ , RCOR?, органические соединения, содержащие карбонильную группу > С=О, связанную с двумя (одинаковыми или разными) углеводородными радикалами R и R?. Получаются окислением вторичных спиртов и др. методами. Кетоны - полупродукты в органическом синтезе, растворители. См. Ацетон, Метилэтилкетон, Циклогексанон.

КЕТСАЛЬ (квезал) , птица отряда трогонов. Длина (без хвоста) ок. 40 см; верхние кроющие перья длинные (до 80 см) и закрывают хвост. В горных лесах Центр. Америки. Священная птица древних майя и ацтеков. Государственный символ Гватемалы. В Красной книге Международного союза охраны природы и природных ресурсов.

КЕТСКИЙ ЯЗЫК (устаревший енисейско-остяцкий) , язык кетов. Относится к енисейской группе палеоазиатских языков. Разрабатывается письменность на основе русского алфавита.

КЕТТЕЛЕР (Ketteler) Вильгельм Эммануэль фон (1811-77) , немецкий католический священник, епископ в Майнце (с 1850), представитель христианского социализма ("Рабочий вопрос и христианство", 1864). Боролся за ограждение Церкви от вмешательства государства, в частности, в период т. н. культуркампфа.

КЕТЧ (от англ . catch - хватать), профессиональная борьба, в которой разрешены разнообразные приемы: подножки, захваты, удары и др. Возникла в кон. 19 - нач. 20 вв. в США (истоки - любительская американская борьба catch-as-catch-can).

КЕТЧВАЙО (ок . 1826-84), последний зулусский инкоси (верховный правитель) в 1873-79 и на части территории с 1883.

КЕТЧЕР Николай Христофорович (1806-86) , русский писатель, переводчик. Отмеченный точностью и тщательностью прозаический перевод 18 пьес У. Шекспира (1841-50). Переводы из Ф. Шиллера, Э. Т. А. Гофмана.

КЕТЫ (прежнее название - енисейские остяки , енисейцы), народ, живущий в Красноярском кр. (Российская Федерация), по среднему и нижнему течению Енисея. 1,1 тыс. человек (1992). Язык кетский. Верующие - православные.

КЕТЬ , река в Западной Сибири, правый приток Оби. 1621 км, площадь бассейна 94,2 тыс. км2. Средний расход воды 560 м3/с. Судоходна на 737 км от устья.

КЕУЛЬКУТ Виктор Григорьевич (1929-63) , чукотский поэт. Изображал жизнь оленеводов и охотников, природу Чукотки. Сборники "Моя Чукотка" (1958), "Дождь не мешает" (1963).

КЕФАЛИ , семейство рыб отряда кефалеобразных. Длина обычно 40-50 см, весят до 7 кг. Св. 100 видов, главным образом в тропических и субтропических морях и пресных водах. 7 видов, в Черном, Азовском и Японском морях; акклиматизированы в Каспийском м. Объект промысла.

КЕФАЛОМЕТРИЯ (от греч . kephale - голова и ...метрия), в антропологии система измерений головы человека с помощью антропометрических инструментов. Применяется при изучении современных рас.

КЕФИР , кисломолочный напиток, приготовленный из цельного или обезжиренного коровьего молока, в которое добавляют кефирные грибки, состоящие в основном из молочнокислых бактерий и дрожжей.

КЕФИСОДОТ Старший , древнегреческий скульптор 1-й пол. 4 в. до н. э., отец Праксителя. Статуя "Эйрена и Плутос", ок. 374 до н. э. (сохранилась в копии).

КЕФИСОДОТ Младший (4-3 вв . до н. э.), древнегреческий скульптор из Афин, сын Праксителя (Младшего), внук Кефисодота Старшего, правнук Праксителя Старшего, брат Тимарха. Вместе с братом создал статую т. н. Афродиты Медицейской (Медичи) и портретную статую Менандра в Афинах и др.

КЕЧ (англ . ketch), парусное двухмачтовое судно с косыми парусами. Кормовая мачта устанавливается впереди оси руля.

КЕЧКЕМЕТ (Kecskemet) , город в Венгрии, в междуречье Дуная и Тисы, административный центр медье Бач-Кишкун. 103 тыс. жителей (1986). Центр района плодоводства и виноградарства. Сельскохозяйственное машиностроение, обувная, деревообрабатывающая, пищевкусовая промышленность.

КЕЧУА (кичуа) , индейский народ в Перу (7,7 млн. человек), Эквадоре (4,3 млн. человек) и Боливии (2,47 млн. человек). Живут также в Аргентине, Чили и Колумбии. Общая численность 14,87 млн. человек (1987). Потомки создателей цивилизации инков. Язык кечуа. Верующие - католики.

КЕЧУА , язык народа кечуа, один из двух официальных языков Перу, один из трех официальных языков Боливии. Относится к семье кечуа-аймара индейских языков. До колонизации Юж. Америки официальный язык государства инков (15 в.). Сохранились литературные памятники эпохи инков. Современный язык кечуа пользуется латинским алфавитом.

КЕШК , жилое башнеобразное укрепленное сооружение из кирпича-сырца на глинобитной платформе; средневековый замок в Ср. Азии.

КЕШОКОВ Алим Пшемахович (р . 1914), кабардинский писатель, народный поэт Кабардино-Балкарии (1964), Герой Социалистического Труда (1990). Жизни народа, преобразованиям в Кабарде посвящены сборники стихов, в т. ч. "Тавро" (1969), "Книга утра" (1983), поэмы и роман-дилогия "Вершины не спят" (1960-66); романы "Сломанная подкова" (1973), "Сабля для эмира" (1981), автобиографическая повесть "Вид с белой горы" (1974).

КЕШЬЮ (анакардиум) , дерево семейства сумаховых. Родина - Бразилия. Культивируют в тропиках. Плоды ореховидные, ядро съедобное; из скорлупы добывают масло-кажу, используемое в медицине и технике. Плодоножку, разросшуюся в виде груши, употребляют в пищу (т. н. яблоко-кажу).

K-ЗАХВАТ , см. Электронный захват.

КЗЫЛ-ОРДА (до 1853 Ак-Мечеть , до 1925 Перовск), город в Казахстане, центр Кзыл-Ординской обл., на р. Сырдарья. Железнодорожная станция. 158,2 тыс. жителей (1991). Комбинаты: домостроительный, стройматериалов; заводы: целлюлозно-картонный, по производству сельскохозяйственных машин; легкая, пищевая промышленность. Педагогический институт. Историко-краеведческий музей. Театр. Основан в 1820.

КЗЫЛ-ОРДИНСКАЯ ОБЛАСТЬ , в Казахстане. 228,1 тыс. км2. Население 664,9 тыс. человек (1991), городское 65%. Адм. ц. - Кзыл-Орда.

КИАКСАР , царь Мидии (? - 585/584 до н. э.). В союзе с Вавилонией уничтожил Ассирийскую державу (605), присоединил к Мидии территорию Маны, Урарту и восточную часть М. Азии.

КИАНИТ (дистен) , минерал подкласса ортосиликатов, Al2[SiO4]O. Твердость от 5,5 (вдоль кристалла) до 7 (поперек); плотность 3,5 г/см3. По происхождению метаморфический. Высокоглиноземистое сырье для огнеупоров, кислотоупоров, электрических изоляторов. При обжиге переходит в муллит.

КИАЧЕЛИ Лео (наст . имя и фам. Леон Михайлович Шенгелая) (1884-1963), грузинский писатель. Историко-революционный роман "Тариэль Голуа" (1917). Роман "Гвади Бигва" (1938; Государственная премия СССР, 1941) о жизни грузинской колхозной деревни. Исторические новеллы.

КИБАЛЬНИКОВ Александр Павлович (1912-87) , русский скульптор, народный художник СССР (1963), действительный член АХ СССР (1954). Психологически выразительные портреты, памятники Н. Г. Чернышевскому в Саратове (1953), В. В. Маяковскому (1958) и П. М. Третьякову (1980) в Москве. Мемориал "Брестская крепость-герой" (с соавторами, 1971). Ленинская премия (1959), Государственная премия СССР (1949, 1951).

КИБАЛЬЧИЧ Николай Иванович (1853-81) , революционный народник, изобретатель. Член "Земли и воли", агент Исполкома "Народной воли", организатор типографий и динамитной мастерской, участник покушений на Александра II. В 1881, в заключении, разработал проект реактивного летательного аппарата. Повешен в Санкт-Петербурге 3.4.1881. Именем Кибальчича назван кратер на обратной стороне Луны.

КИБАРТАЙ (Kybartai) , город (с 1990) в Литве. Железнодорожная станция. 7,1 тыс. жителей (1990). Производство стройматериалов и др. Известен с 16 в.

КИБДО (Quibdo) , город в Колумбии, на р. Атрато, административный центр департамента Чоко. 119 тыс. жителей (1992). Центр горнопромышленного района (платина, золото). Лесопиление. Виноделие.

КИБЕЛА , фригийская богиня, почитавшаяся в М. Азии, Греции, во всей Римской империи (с 204 до н. э. культ Кибелы как государственный установлен в Риме). В честь Кибелы жрецами устраивались мистерии с обрядами, в т. ч. самоистязания, омовение кровью жертв, самооскопление.

КИБЕЛЬ Илья Афанасьевич (1904-70) , российский математик, гидромеханик и метеоролог, член-корреспондент АН СССР (1943). Труды по газовой динамике и гидродинамическим прогнозам погоды имели основополагающее значение для развития численных методов. Государственная премия СССР (1941).

КИБЕНОК Виктор Николаевич (1963-86) , начальник караула военизированной пожарной части МВД СССР по охране г. Припять, лейтенант внутренней службы, Герой Советского Союза (1986, посмертно). Участник тушения пожара при ликвидации аварии на Чернобыльской АЭС (апрель 1986).

КИБЕРНЕТИКА (от греч . kybernetike - искусство управления), наука об управлении, связи и переработке информации. Основной объект исследования - т. н. кибернетические системы, рассматриваемые абстрактно, вне зависимости от их материальной природы. Примеры кибернетических систем - автоматические регуляторы в технике, ЭВМ, человеческий мозг, биологические популяции, человеческое общество. Каждая такая система представляет собой множество взаимосвязанных объектов (элементов системы), способных воспринимать, запоминать и перерабатывать информацию, а также обмениваться ею. Современная кибернетика состоит из ряда разделов, представляющих собой самостоятельные научные направления. Теоретическое ядро кибернетики составляют информации теория, теория алгоритмов, теория автоматов, исследование операций, теория оптимального управления, теория распознавания образов. Кибернетика разрабатывает общие принципы создания систем управления и систем для автоматизации умственного труда. Основные технические средства для решения задач кибернетики - ЭВМ. Поэтому возникновение кибернетики как самостоятельной науки (Н. Винер, 1948) связано с созданием в 40-х гг. 20 в. этих машин, а развитие кибернетики в теоретических и практических аспектах - с прогрессом электронной вычислительной техники

КИБЕРНЕТИКА ТЕХНИЧЕСКАЯ , см. Техническая кибернетика.

КИБЕРНЕТИКИ ИНСТИТУТ имени В . М. Глушкова АН УССР, основан в 1962 в Киеве. Исследования по теоретической, технической, биологической, экономической кибернетике; технические разработки. В институте создан ряд ЭВМ и типовых автоматизированных систем управления производством.

КИБЕРОНСКАЯ ЭКСПЕДИЦИЯ 1795 , организованная английским правительством высадка десанта французских эмигрантов-роялистов на Киберонском п-ове (Quiberon, Бретань) с целью поднять восстание против Французской республики, один из эпизодов Вандейских войн. К десанту присоединились несколько тысяч шуанов. Роялисты были разгромлены республиканскими войсками генерала Гоша.

КИБИТКА (тюрк . кибит - крытая телега, лавка), крытая повозка у кочевых народов Ср. и Центр. Азии. В Ср. Азии кибиткой часто называли небольшие дома - глинобитные или из сырцового кирпича.

КИБЛ (Keble) Джон (1792-1866) , английский религиозный поэт и церковный деятель. Автор сборника духовных поэм на все воскресные дни и праздники англиканской церкви, приобретшего широкую известность. Инициатор (1833) и один из главных деятелей оксфордского движения; издавал короткие трактаты для популяризации идей англиканской "высокой церкви" (отсюда другое название движения - "трактарианское").

КИБРИК Евгений Адольфович (1906-78) , российский график и живописец, народный художник СССР (1967), действительный член АХ СССР (1962). Графические серии, иллюстрации ("Кола Брюньон" Р. Роллана, 1934-36; "Тарас Бульба" Н. В. Гоголя, 1943-45) отмечены исторической и психологической убедительностью образов. Государственная премия СССР (1948).

КИВАЧ , заповедник в Российской Федерации, Карелия. Основан в 1931. Площадь 10 460 га. Одноименный водопад на р. Суна (вода падает уступами с высота ок. 11 м). Сосновые и еловые леса; сфагновые болота. Лось, бурый медведь; рябчик, перепел, неясыти. Музей природы. Дендрологический парк.

КИВЕР (польск . kiwior), высокий головной убор с круглым дном, козырьком, подбородочным ремнем и различными украшениями, существовавший в русской и иностранных армиях в 19 - нач. 20 вв.

КИВЕРЦЫ , город (с 1951) на Украине, Волынская обл. Железнодорожный узел. 17,4 тыс. жителей (1991). Механический, ремонтномеханический заводы и др.; деревообрабатывающий комбинат.

КИВИ , название одного из видов актинидии (актинидии китайской), а также ее плодов. Широко выращивается в Китае, Юж. Африке и Нов. Зеландии, где название "киви" дано за сходство зеленоватых, опушенных коричневыми волосками яйцевидных ягод этого вида с телом бескрылой новозеландской птицы киви.

КИВИ (кивиобразные) , отряд бескилевых птиц. Длина 50-80 см. Тело покрыто волосовидными перьями. 3 вида, в густых сырых лесах Нов. Зеландии. Находятся под охраной (с 1921).

КИВИ (эстонский , финский kivi - камень), составная часть ряда географических названий (напр., г. Кивиыли в Эстонии).

КИВИ (Kivi) (наст . фам. Стенвалл, Stenvall) Алексис (1834-72), финский писатель. Реалистические комедии "Сапожники Нумми" (1864), "Помолвка" (1866), роман "Семеро братьев" (1870) из сельской жизни. Творчество Киви связано с фольклором.

КИВИЫЛИ , город (с 1946) в Эстонии. Железнодорожная станция. 10,1 тыс. жителей (1991). Сланцехимический завод, швейная фабрика.

КИВОРИЙ (греч . kiborion), в христианских храмах дарохранительница, позже алтарная сень, поддерживаемая колоннами и богато украшенная.

КИВСЯКИ , отряд многоножек класса двупарноногих. Длина 1-30 см. Распространены широко. Питаются растительными остатками; почвообразователи. Иногда вредят сельскохозяйственным культурам.

КИВУ (Kivu) , озеро на границе Заира и Руанды, на высоте 1460 м в котловине тектонического происхождения. 2,7 тыс. км2. Глубина до 496 м. Много островов. В северной части Киву наблюдаются подводные извержения. Сток по р. Рузизи в оз. Танганьика. Судоходство. Главные порты - Букаву, Гома, Кибуе.

КИВЦЭТНАЯ ПЛАВКА [ки(слородно-)в(звешенная) ц(иклонная) э(лектро)т(ермическая)] , процесс получения металлов в одном агрегате, при котором обжиг и плавление шихты (в токе кислорода) осуществляются в циклонной печи и плавильной камере, а последующее разделение продуктов плавки, восстановление, отгонка и конденсация металлов (напр., цинка) - в электротермической части агрегата. Процесс был разработан в СССР.

КИВШЕНКО Алексей Данилович (1851-95) , российский живописец. Был близок к передвижникам. Бытовые, батальные, исторические картины ("Военный совет в Филях", 1880).

КИГАЛИ (Kigali) , столица Руанды, административный центр префектуры Кигали. 238 тыс. жителей (1991). Международный аэропорт. Пищевкусовые, кожевенно-обувные, текстильные, мебельные предприятия.

КИГОМА (Kigoma) , город в Танзании, порт на оз. Танганьика, административный центр обл. Кигома. 4 тыс. жителей (1972). Торговый центр. Пищевые, деревообрабатывающие, металлообрабатывающие предприятия. В районе Кигомы - резерват Гомбе (охрана шимпанзе и др.). К югу - месторождения никелевых руд. До кон. 19 в. резиденция арабских работорговцев.

КИД (Kyd) Томас (1558-94) , английский драматург. Стиль насыщенного драматизма в "трагедии мести" "Испанской трагедии" (опубликована 1594) заимствовал У. Шекспир ("Тит Андроник"), в т. ч. пародийно ("сцена на сцене" в "Гамлете").

КИДАНИ (китаи) , племена монгольской группы, в древности кочевавшие на территории современного Китая (Внутренняя Монголия) и Монголии. В 10 в. образовали государство Ляо. Оно просуществовало до 1125, уничтожено чжурчжэнями. Часть Кидани ушла в Ср. Азию (каракидани, каракитаи).

КИДАНЬСКИЙ ЯЗЫК , язык киданей, относится к группе монгольских языков. Представлен надписями 10-12 вв.

КИДАС (кидус) , помесь соболя и лесной куницы, встречающаяся в природных условиях.

КИДД-КРИК (Kidd Creek) , месторождение серебра, меди и цинка в Канаде (пров. Онтарио). Разрабатывается с 1966. Общие запасы 115 млн. т руды со средним содержанием в ней 10% цинка, 2,8% меди, 62,5 г/т серебра. Добыча подземным способом. Центр - Тимминс.

КИДЕКША , село на р. Нерль, во Владимирской обл., в 4 км от Суздаля. Архитектурный ансамбль 12-18 вв. с одной из первых белокаменных построек Северо-Вост. Руси - церковь Бориса и Глеба (1152, перестроена в 18 в., фрески 12 в), кубический одноглавый 3-апсидный храм.

КИДМАН (Kidman) Николь (р . 1967), австралийская киноактриса. Живет и работает в Голливуде. Сниматься в кино начала с 10 лет. Прекрасные внешние данные и "акварельные" актерские краски выделяют ее из ряда голливудских звезд. Получила известность благодаря телесериалу "Вьетнам". В большом кино с 1983. Значительную роль сыграла в фильме Ф. Нойса "Смертельная тишина" (1989). Снималась также в фильмах "Грозовые дни", "Далекая земля" и др. Важной вехой в ее творчестве стала главная роль в фильме Гаса Ван Сента "Умереть за..." (1995).

КИЕВ , столица Украины (с 1934), город-герой, центр Киевской обл., порт на р. Днепр. Железнодорожный узел. 2635 тыс. жителей (1991). Центр машиностроения (в т. ч. станкостроение, транспортное машиностроение, точное приборостроение), электротехническая и радиоэлектронная промышленность; предприятия легкой (шелковая, трикотажная, швейная, обувная), полиграфической, пищевкусовой промышленности; производство стройматериалов. Метрополитен (с 1960). АН Украины, 18 вузов (в т. ч. университет, консерватория), 15 театров (в т. ч. Украинский театр оперы и балета), ок. 30 музеев (в т. ч. литературно-художественный Т. Г. Шевченко, исторический, украинского изобразительного искусства, русского искусства, западного и восточного искусства, народной архитекторы и быта, истории Киева, археологический, народного декоративного искусства, архив-музей литературы и искусства, истории медицины и др.), республиканский стадион. Киев основан в 5 в. как центр племени полян. В русских летописях известен с 860. В 9 - нач. 12 вв. столица Киевской Руси. В 1240 разрушен монголо-татарами. С 1362 в Литве и Польше. С 1654 в составе Российской империи. Софийский собор (11 в.; колокольня 17-19 вв.), Золотые ворота (11 в.), Выдубецкий монастырь (11 в.), церковь Спаса на Берестове (кон. 11 - нач. 12 вв.), Кирилловская церковь (12 в.), Киево-Печерская лавра (11-18 вв.), Андреевская церковь (18 в., проект В. В. Растрелли), Владимирский собор (19 в.). В 1947-54 создан ансамбль центральной улицы города - Крещатика, разрушенного в годы немецко-фашистской оккупации. В 60-80-х гг. выстроены жилые массивы: Русановка, Оболонь и др. Памятник в Бабьем Яре (1976, скульпторы М. Г. и Б. Н. Лысенко, В. В. Сухенко, А. П. Вытрык и др.), мемориальный комплекс "Украинский государственный музей истории Великой Отечественной войны 1941-1945 годов" (1981, скульптор В. З. Бородай и др.).

"КИЕВЛЯНИН" , газета, 1864-1919, Киев. Проповедовала необходимость русификации Юго-Западного края и других национальных окраин, выступала против "засилья поляков", резко критиковала "украинофилов" за их "сепаратизм", доказывала необходимость сохранения самодержавия как гаранта неделимости Российской империи. Редакторы в разное время - В. Я. Шульгин, Д. И. Пихно, В. В. Шульгин.

"КИЕВЛЯНИН" , русский литературный альманах, издававшийся в Киеве в 1840-41, 1850 М. А. Максимовичем. Печатались произведения издателя, а также П. А. Кулиша, Г. Ф. Квитки-Основьяненко, С. М. Соловьева, М. П. Погодина.

КИЕВО-МОГИЛЯНСКАЯ АКАДЕМИЯ , название учебных заведений: 1) первое на территории Украины высшее учебное заведение. Создано в 1632 объединением киевской братской школы (с 1615) и основанной Петром Могилой (1631) славяно-греко-латинской школы при Киево-Печерской лавре. С 1633 называлось коллегией. Во 2-й пол. 17 в. приобрело многие черты университета европейского типа. Статус академии получила в 1701 (известна также как Киевская академия). Была крупным просветительским (до 2 тыс. учащихся; полный курс - 8 лет) и научным центром восточно-славянских народов. В 1817 закрыта. Вместо нее созданы русская православная духовная семинария, в 1819 - духовная академия (существовала до нач. 1920). 2) Независимое учебное заведение с университетским статусом. Основано в 1991. Обучение на украинском и английском языках.

КИЕВО-ПЕЧЕРСКАЯ ЛАВРА , мужской монастырь в Киеве. Основан в 1051, с 1598 лавра. В 11-19 вв. крупный религиозный и культурный центр: велось летописание, составлен сборник житий монахов "Киево-Печерский Патерик" (13-15 вв.), действовали иконописная мастерская, типография, школа. В 1929 монастырь закрыт (действовал в 1942-61). С 1926 на его территории - музей-заповедник. В 1988 открыт Свято-Успенский Киево-Печерский монастырь, в 1989 - духовная семинария. Архитектурный комплекс 11-18 вв. включает Верхнюю лавру и ансамбль Ближних и Дальних пещер: Успенский собор (руины; 1073-78, разрушен в 1941), Троицкая надвратная церковь (1108; перестроена в 18 в.), надвратная церковь Всех святых (17 в.), т. н. Ковнировский корпус, церкви Воздвижения на Ближних и Рождества богородицы на Дальних пещерах (все - кон. 17 - нач. 18 вв.), колокольня (18 в.; архитектор И. Г. Шедель).

КИЕВСКАЯ ЗЕМЛЯ , историческое название в 9-15 вв. территории на правом берегу Днепра (до рр. Случь и Горынь на западе, от р. Рось и верховьев р. Юж. Буг на юге до р. Припять на севере) с центром в Киеве. До 30-х гг. 12 в. в Киевской Руси, после распада которой - Киевское княжество. В 1240 разорена монголо-татарами. С 1362 в Великом княжестве Литовском.

"КИЕВСКАЯ КАЗАТЧИНА" , крестьянское движение во время Крымской войны 1853-56 в 9 уездах Киевской губернии с требованием записи крестьян в казаки. Подавлено царскими войсками.

КИЕВСКАЯ КИНОСТУДИЯ ХУДОЖЕСТВЕННЫХ ФИЛЬМОВ , основана в 1928, с 1957 имени А. П. Довженко (в 1930-39 - "Украинфильм"). Среди фильмов: "Два дня" (1927), "Земля" (1930), "Трактористы" (1939), "Большая жизнь" (1940), "Радуга" (1944), "Иванна" (1960), трилогия "Дума про Ковпака" (1973-76), "Вавилон XX" (1980), "Ярослав Мудрый" (1982), "Если враг не сдается" (1983), "Золотая цепь" (1986), "Новые приключения янки при дворе короля Артура" (1988), "Каменная душа" (1989) и др.

"КИЕВСКАЯ КОММУНА" , группа революционных народников (большей частью бакунистов), живших на одной квартире в Киеве в 1873-74 (в разное время до 30 человек), центр "хождения в народ" на юге России. Участники осуждены по "процессу 193-х".

КИЕВСКАЯ КОНСЕРВАТОРИЯ имени Петра Ильича Чайковского , основана в 1913. Факультеты: фортепьянный, оркестровый, дирижерский, вокальный, композиторский, историко-теоретический; в 1990 св. 900 студентов.

КИЕВСКАЯ ОБЛАСТЬ , на Украине. 28,9 тыс. км2. Население 1946 тыс. человек (без Киева, 1991). Адм. ц. - Киев.

КИЕВСКАЯ ОПЕРАЦИЯ , 26.5-17.6.1920, во время советско-польской войны. 6 мая польские войска захватили Киев. Советские войска Юго-Западного фронта (А. И. Егоров) перешли в контрнаступление и силами 1-й Конной армии (С. М. Буденный), Фастовской группы (И. Э. Якир) и ударной группы 12-й армии (С. А. Меженинов, с 10 июня - Г. К. Восканов) нанесли поражение 3-й и 6-й польским армиям и освободили Киев (12 июня)

КИЕВСКАЯ РУСЬ , см. Древнерусское государство.

"КИЕВСКАЯ СТАРИНА" , ежемесячный журнал по истории, археологии, этнографии и литературе Украины, 1882-1906, Киев.

КИЕВСКИЕ ВОССТАНИЯ 1146-47 , народные. Разгром восставшими дворов княжеской администрации. Убийство князя Игоря Ольговича (1147), провал попытки Ольговичей закрепиться в Киеве.

КИЕВСКИЕ ОПЕРАЦИИ во время Великой Отечественной войны: 1) 11 .7-26.9.1941, советские войска Юго-Западного фронта (генерал-полковник М. П. Кирпонос) в июле - августе отразили удары немецко-фашистской группы армий "Юг" (генерал-фельдмаршал Г. Рундштедт) на Киев с запада. В сентябре противник прорвал фронт северо-восточнее и юго-восточнее Киева (был оставлен советскими войсками 19 сентября) и окружил в районе Лубны 4 армии Юго-Западного фронта; только часть окруженных войск отдельными группами смогла пробиться на восток; 2) 3-13.11.1943, советские войска 1-го Украинского фронта (генерал армии Н. Ф. Ватутин), наступая с плацдарма севернее Киева, прорвали оборону немецко-фашистской группы армий "Юг" (генерал-фельдмаршал Э. Манштейн), освободили Киев (6 ноября) и создали стратегический плацдарм на правом берегу Днепра.

КИЕВСКИЙ ИНЖЕНЕРНО-СТРОИТЕЛЬНЫЙ ИНСТИТУТ , основан в 1930. Готовит архитекторов и инженерные кадры по основным специальностям строительства. В 1989 ок. 10 тыс. студентов.

КИЕВСКИЙ ИНСТИТУТ ИНЖЕНЕРОВ ГРАЖДАНСКОЙ АВИАЦИИ , основан в 1933. Готовит инженерные кадры по основным специальностям авиационной техники и эксплуатации аэропортов. В 1990 ок. 10,6 тыс. студентов.

КИЕВСКИЙ МЕДИЦИНСКИЙ ИНСТИТУТ имени академика А . А. Богомольца, основан в 1841 как факультет Киевского университета; с 1920 самостоятельный вуз. Готовит врачей основных лечебных специальностей, гигиенистов и др. В 1990 4,5 тыс. студентов.

КИЕВСКИЙ МУЗЕЙ ЗАПАДНОГО И ВОСТОЧНОГО ИСКУССТВА , крупнейшее на Украине собрание произведений зарубежного искусства. Основан в 1919. Памятники искусства древности, Зап. Европы, Ближнего и Дальнего Востока.

КИЕВСКИЙ МУЗЕЙ РУССКОГО ИСКУССТВА , основан в 1922 как Киевская картинная галерея, в 1934-36 отдел русского искусства Художественного музея. Собрание древнерусского (иконы 13-17 вв.), русского (живопись и скульптура 18 - нач. 20 вв.) и советского искусства, фарфора, изделий народных художественных промыслов.

КИЕВСКИЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ , основан в 1920. Готовит учителей для начальной и средней школы, воспитателей, педагогов-дефектологов и др. В 1990 ок. 13,8 тыс. студентов.

КИЕВСКИЙ ПОЛИТЕХНИЧЕСКИЙ ИНСТИТУТ , один из крупнейших вузов Украины, центр технических наук. Основан в 1898. Готовит кадры по машино- и приборостроительным, энергетическим, химическим, технологическим и др. специальностям. В 1990 св. 26 тыс. студентов.

КИЕВСКИЙ РУССКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР имени Леси Украинки . Ведет начало от театра Соловцова (1891). Открыт в 1926, с 1966 академический.

КИЕВСКИЙ УКРАИНСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР им . И. Я. Франко, основан в 1920 в Виннице. С 1923 в Харькове, с 1926 в Киеве, с 1940 академический.

КИЕВСКИЙ УНИВЕРСИТЕТ имени Тараса Григорьевича Шевченко , один из крупнейших университетов Украины, научный центр. Основан в 1834. Готовит кадры по математическим, физическим, химическим, биологическим, географическим, геологическим, историческим, философским, филологическим, юридическим и др. специальностям. В 1990 ок. 20 тыс. студентов.

КИЕВСКОЕ БРАТСТВО , национально-религиозное общественное объединение при православных церквах Киева ок. 1615 - кон. 17 в. (см. Братства). Имело школу (основана 1615), Киево-Могилянскую академию (1632). В 1620 в Киевское братство записалось все запорожское войско с гетманом П. К. Сагайдачным.

КИЕВСКОЕ ВОДОХРАНИЛИЩЕ , на р. Днепр, в Киевской и Черниговской обл. (Украина), а также в Гомельской обл. (Белоруссия). Образовано плотиной одноименной ГЭС. Заполнено в 1964-66. Площадь 922 км2. Сезонное регулирование стока. Улучшило условия судоходства; используется для орошения, водоснабжения, рыбного хозяйства и рекреации.

КИЕВСКОЕ ВОССТАНИЕ 1068 , восставшие вынудили к бегству князя Изяслава Ярославича, освободили заключенных, захватили княжеское имущество, провозгласили князем Всеслава Брячиславича. Подавлено.

КИЕВСКОЕ ВОССТАНИЕ 1113 , разгромлены дворы тысяцкого, бояр и ростовщиков. Владимир Мономах ограничением ростовщичества и др. мерами усмирил Киевское восстание.

КИЕВСКОЕ ВОССТАНИЕ 1157 , после смерти князя Юрия Долгорукого восставшие громили княжеские дворы, избивали дружинников ("суздальцев"), захватывали их имущество по всей Киевской земле. Прекратилось в связи с приглашением на киевский стол черниговского князя Изяслава Давидовича.

КИЕВСКОЕ КНЯЖЕСТВО , древнерусское, с 1130-х гг. на территории Киевской земли. Центр - Киев. Попадало в зависимость от владимиро-суздальских, черниговских, смоленских, галицко-волынских князей. В 1240 захвачено монголо-татарами, с 1362 в Великом княжестве Литовском. В 1394-1440 управлялось литовскими наместниками, с 1471 воеводами.

КИЕВСКОЙ РУСИ ДОГОВОРЫ С ВИЗАНТИЕЙ: 1) договор "мира и любви" после царьградского похода Руси 860; 2) князя Олега 907 и 911 - о дружественных отношениях между государствами , международных нормах торговли и мореплавания и др.; 3) князя Игоря 944 - ряд ограничений для русских купцов, сохранение территориальной неприкосновенности, военная помощь Византии; 4) князя Святослава 971 - о ненападении Руси на Византию.

КИЕМБАЙСКОЕ (КИИМБАЙСКОЕ) МЕСТОРОЖДЕНИЕ , хризотил-асбестовое, в Российской Федерации, Оренбургская обл. Открыто в 1936. Запасы асбеста 24,9 млн. т со средним содержанием асбеста в руде 1,9-4,8%. Разработка открытым способом. Центр - г. Ясный.

КИЖИ , остров на Онежском оз., в Карелии. Комплекс деревянных сооружений Кижского погоста (18-19 вв.). Живописные по силуэту 22-главая Преображенская церковь (1714), 9-главая Покровская церковь (1764), шатровая колокольня (1874) составляют редкий по красоте ансамбль. На Кижи перевезены деревянная Лазаревская церковь Муромского монастыря (14 в.), жилые и хозяйственные постройки 17 - нач. 19 вв. Музей-заповедник народного деревянного зодчества и этнографии Карелии.

КИЖНЕР Николай Матвеевич (1867-1935) , российский химик-органик, один из организаторов отечественной промышленности синтетических красителей, член-корреспондент (1929), почетный член (1934) АН СССР. Открыл реакцию каталитического разложения гидразонов (1911, "реакция Кижнера-Вольфа"), способ синтеза циклопропанов (1912, "реакция Кижнера").

КИЖСКОЕ ВОССТАНИЕ 1769-71 , государственных крестьян, приписанных к Олонецким горным заводам. Центр - Кижский погост. Отказ от работы ок. 40 тыс. человек. Вооруженное сопротивление царским войскам. Жестоко подавлено.

КИЖУЧ , проходная рыба семейства лососей. Длина до 80-90 см, весит до 6,5 кг, иногда до 14 кг. В северной части Тихого ок.; нерест в реках (на Дальнем Востоке - от Амура до Анадыря). Ценный объект промысла.

КИЗЕВЕТТЕР Александр Александрович (1866-1933) , российский историк, общественный деятель, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1917). Профессор Московского университета (1909-11). С 1922 за границей, профессор Пражского университета. Труды по истории русского города, политической истории и общественной мысли 18-19 вв.; мемуары.

КИЗЕЛ , город в Российской Федерации, Пермская обл., на р. Кизел. Железнодорожная станция. 36,3 тыс. жителей (1991). Добыча угля. Завод по ремонту горного оборудования. Мебельные и швейные фабрики. Драматический театр. Возник в 18 в.

КИЗЕЛОВСКИЙ УГОЛЬНЫЙ БАССЕЙН , в Российской Федерации, Пермская обл. Добыча угля с 1797. Запасы угля 464 млн. т. В угленосной толще карбона мощностью 50-250 м содержится 4 рабочих пласта. Угли каменные марок Г и Ж. Теплота сгорания на рабочее топливо 19,6-21,9 МДж/кг. Основные центры добычи - гг. Александровск, Кизел, Губаха, Гремячинск.

КИЗЕЛЬ Александр Робертович (1882-1948) , российский биохимик, профессор (1918). В 1930 организовал В МГУ кафедру биохимии растений, был ее первым заведующим. Труды по биохимии углеводов, а также белков, нуклеопротеидов и других азотсодержащих веществ растений. Положил начало систематическому изучению компонентов клетки. Монографии "Практическое руководство по биохимии растений" (1934), "Химия протоплазмы" (1940).

КИЗЕЛЬГУР , рыхлая разновидность диатомита.

КИЗЕРИТ , минерал класса сульфатов, Mg[SO4]H2O. Белые зернистые агрегаты. Твердость 3-3,5; плотность 2,6 г/см3. По происхождению - осадочный; иногда образуется при дегидратации эпсомита. Руда магния.

КИЗИ (Киси) (Kesey) Кен Элтон (р . 1935), американский писатель. Роман "Над кукушкиным гнездом" (1962) - трагифарсовая притча о бунте против унижения человеческого достоинства в психиатрической лечебнице; обличает социальную систему, которая во имя среднестатистического благополучия подавляет все "нетиповое" и независимое.

КИЗИЛ , род деревьев и кустарников семейства кизиловых. 4 вида, в Юж. и Вост. Европе, на Кавказе, в М. Азии, Японии и Китае, в Сев. Америке. Плоды съедобны, древесина идет на поделки. Медонос. Иногда кизил относят к роду дерен.

КИЗИЛ-КОБИНСКАЯ КУЛЬТУРА (в археологии) , конца бронзового века (9-6 вв. до н. э.) в Крыму. Названа по пещере Кизил-Коба в районе Симферополя. Поселения и могильники. Хозяйство: скотоводство и мотыжное земледелие.

КИЗИЛТАШСКИЙ ЛИМАН , в дельте р. Кубань, отделенный от Черного м. узкой пересыпью. 146 км2.

КИЗИЛЬНИК , род неколючих кустарников, реже небольших деревьев семейства розоцветных. Св. 100 видов, в Евразии, Сев. Африке. Плоды некоторых видов съедобны. Многие виды декоративны, некоторые используют для закрепления песчаных склонов, а также в качестве живых изгородей. 2 вида охраняются.

КИЗИЛЮРТ , город (с 1963) в Российской Федерации, Дагестан, на р. Сулак. Железнодорожная станция. 34,8 тыс. жителей (1991). Заводы: "Дагэлектроавтомат", фосфорных солей и др. Чирюртовская ГЭС.

КИЗИМ Леонид Денисович (р . 1941), космонавт. Летчик-космонавт СССР (1980), полковник, дважды Герой Советского Союза (1980, 1984). Полеты на "Союзе Т-3" и орбитальной станции "Салют-6" (ноябрь - декабрь 1980), "Салюте-7" и "Союзе Т-10, -11" (февраль - октябрь 1984), "Союзе Т-15", орбитальной станции "Салют-7" и орбитальном комплексе "Мир" (март-июль 1986).

КИЗИНГЕР (Kiesinger) Курт Георг (1904-88) , федеральный канцлер ФРГ в 1966-69, председатель Христианско-демократического союза (ХДС) в 1967-71. В 1940-45 в Министерстве иностранных дел.

КИЗИР , река в горах Юж. Сибири, правый приток р. Казыр (бас. Енисея). 300 км, площадь бассейна 9170 км2. Сплавная.

КИЗЛЯР , город в Российской Федерации, Дагестан, в дельте р. Терек. Железнодорожная станция. 40 тыс. жителей (1991). Электромеханический, электроаппаратный заводы; предприятия пищевкусовой промышленности. Центр района виноградарства. Краеведческий музей, Дом-музей П. И. Багратиона (родился в Кизляре). Известен с 1609.

КИЗЫЛ-АРВАТ (Гызыларбат) , город (с 1935) в Туркмении, Балканская обл., у подножия Копетдага. Железнодорожная станция. 34,7 тыс. жителей (1991). Вагоноремонтный завод, ковровая фабрика и др. Историко-революционный музей.

КИИ , пролив между о. Сикоку и п-вом Кии (южная оконечность о. Хонсю). Соединяет Внутреннее Японское м. (Сето-Найкай) с Филиппинским м. Ширина 34-55 км, наименьшая глубина на фарватере 67 м. Порт - Вакаяма.

КИИЗБАЕВА Сайра (1917-88) , киргизская певица (сопрано), народная артистка СССР (1958). В 1936-72 в Киргизском музыкально-драматическом театре (с 1942 Киргизский театр оперы и балета). Первая исполнительница партий в ряде национальных и классических опер на киргизской сцене. Профессор Киргизского института искусств (с 1978).

КИИК-КОБА , грот в Крыму, на правом берегу р. Зуя, в 25 км к востоку от Симферополя. Открыты погребение неандертальца и палеолитические орудия: остроконечники, скребла, рубильца и др.

КИЙ , легендарный основатель вместе с братьями Щеком и Хоривом г. Киева и первый его правитель.

КИКАБИДЗЕ Вахтанг (Буба) Константинович (р . 1938), грузинский певец, актер, народный артист Грузии (1980). В 1960-70-е гг. солист вокально-инструментального ансамбля "Орэра". Снимался в фильмах: "Не горюй" (1969), "Мимино" (1977, Государственная премия СССР, 1978), "Мужчины и все остальные" (1985) и др. Как певец выступает с сольными программами.

КИКИМОРА (шишимора , мара), в русских народных поверьях - злой дух, малютка-невидимка женского пола, живущая в доме за печкой и занимающаяся прядением и тканьем.

КИКИНДА , город в Югославии, в Республике Сербии, в автономном крае Воеводина. 42 тыс. жителей (1982). Машиностроение, химическая, пищевая промышленность.

КИКЛАДСКАЯ КУЛЬТУРА (в археологии) , эпохи бронзы (3 - 2-е тыс. до н. э.) на островах Киклады в Эгейском м. Укрепленные поселения, города, погребения в каменных ящиках и купольных гробницах.

КИКЛАДЫ , архипелаг на юге Эгейского м., в составе Греции. 2,6 тыс. км2. Св. 200 островов и скал (основные - Наксос, Андрос, Милос, Тинос, Парос). Высота до 1008 м (на о. Наксос). Кустарниковые заросли. Виноградники, цитрусовые, оливковые рощи. Месторождения мрамора, наждака.

КИКЛОПЫ (циклопы) , в греческой мифологии одноглазые великаны, сыновья Урана и Геи, изготовившие для Зевса молнии-стрелы, с помощью которых тот одолел титанов. Считались подручными бога Гефеста в его кузнице, строителями мощных "киклопических построек" в Микенах и Тиринфе. По "Одиссее", Киклопы - дикое племя, живущее в пещерах на отдаленном острове и не признающее власти богов.

КИКОИН Исаак Константинович (Кушелевич) (1908-1984) , российский физик, академик АН СССР (1953), дважды Герой Социалистического Труда (1951, 1978). Основные труды по атомной физике и технике и по физике твердого тела. Экспериментальные исследования электрических и магнитных свойств металлов и полупроводников. Обнаружил т. н. эффект Кикоина - Носкова. Ленинская премия (1959). Государственная премия СССР (1942, 1951, 1953, 1959, 1967, 1980).

КИКОИНА - НОСКОВА ЭФФЕКТ , возникновение электрического поля Е в освещенном полупроводнике, помещенном в магнитном поле Н. Направление поля Е перпендикулярно как Н, так и потоку носителей заряда, диффундирующих от освещенной поверхности полупроводника (где они возникают под действием света) к неосвещенной. Открыт И. К. Кикоиным и М. М. Носковым в 1933.

КИКУЙЮ (гикуйю , агикуйю), народ группы банту в Кении. 6 млн. человек (1992). Язык кикуйю. Большинство придерживается традиционных верований, часть - католики и приверженцы синкретических культов.

КИКУЙЮ (гикуйю) , язык народа кикуйю. Относится к языкам банту. Письменность на основе латинского алфавита.

КИКУТАКЕ (Kikutake) Кийонори (р .1928), японский архитектор, один из основателей группы "Метаболизм" (1960). Изучая традиционную японскую архитектуру, развивал заложенные в ней возможности трансформации пространства ("Дом неба", Токио, 1958). Среди его работ особый интерес представляют утопические проекты подводных городов как решение проблемы мегаполиса 20 века ("Плавающие города", 1958).

КИЛ (от тур . kil - глина), горная порода, разновидность отбеливающих глин.

КИЛА КРЕСТОЦВЕТНЫХ , болезнь растений, вызываемая паразитическими грибами. На корнях капусты и др. крестоцветных гниющие наросты и вздутия; растения гибнут.

КИЛАУЭА (Kilauea) , действующий вулкан на о. Гавайи в Тихом ок. (шт. Гавайи, США). Высота 1247 м. Последнее значительное извержение в 1983-85. Вулканологическая станция.

КИЛЕВЫЕ ПТИЦЫ (килегрудые , или летающие), группа, объединяющая большинство отрядов класса птиц. Характерная особенность - наличие грудного киля. Ср. Бескилевые птицы.

КИЛЕКТОР (от голл . kiellichter), судно с грузоподъемным устройством для постановки т. н. мертвых якорей, бонов, подъема грузов, затонувших цепей, коряг и пр.

КИЛИБАЕВ Бахыт (Бахитжан) Саттырбекович (р . 1958), российский сценарист, кинорежиссер. Поставил совместно с А. Барановым фильмы: "Трое" (1988), "Женщина дня" (1989), "Клещ" (1990); самостоятельно - "Гонгофер" (1992). Автор и режиссер телерекламы акционерного общества "МММ".

КИЛИЙСКОЕ ГИРЛО , северный, наиболее многоводный (ок. 70% стока) рукав дельты Дуная, впадает в Черное м. 116 км. По Килийскому гирлу проходит участок границы между Украиной и Румынией. Судоходство. Порты: Измаил, Килия, Вилково.

КИЛИК (греч . kylix), древнегреческий глиняный, реже металлический сосуд для питья вина: плоская чаша на подставке с двумя горизонтальными ручками.

КИЛИКИЙСКАЯ ШКОЛА , армянской миниатюры (2-я пол. 12-14 вв.), сложилась в Киликийском армянском государстве. Стиль сформировался на основе традиций армянской миниатюры, влияний византийской и западноевропейской живописи. Для миниатюр периода расцвета (2-я пол. 13 в.; Торос Рослин) характерны эмоциональность образов, богатство орнаментальных форм, виртуозность динамичного рисунка, звучность красок.

КИЛИКИЙСКИЕ ВОРОТА (Kulek Bogazi) , горный проход через Тавр на юге Турции. Образован каньоном р. Чакыт. Железная дорога и шоссе (через одноименный перевал), связывающие Турцию с Сирией.

КИЛИКИЙСКОЕ АРМЯНСКОЕ ГОСУДАРСТВО , феодальное государство в Киликии в 1080-1375. Основано бежавшими от нашествий сельджуков армянами. Вело успешные войны с сельджуками и Византией. Царская династия - Рубениды. Расцвет при Левоне II. Города - Сис (столица), Тарс, Мамедия и др. Пало в борьбе с мамлюками.

КИЛИКИЯ , в древности область в М. Азии (юг современной Центр. Турции), на территории которой в 12-6 вв. до н. э. существовали независимые царства; в 1080-1375 Киликийское армянское государство.

КИЛИМ (тюрк .-перс.), шерстяной безворсовый двусторонний ковер ручной работы. Узор создается плотным полотняным застилом цветных утков, скрывающих нити основы.

КИЛИМАНДЖАРО (Kilimanjaro) , вулкан в Вост. Африке, в Танзании. 5895 м (высшая точка материка). На вершине - ледники.

КИЛИНГИ-НЫММЕ , город (с 1938) в Эстонии. Железнодорожная станция. 2,6 тыс. жителей (1991). Легкая промышленность.

КИЛИЯ , город на Украине, Одесская обл., порт на Килийском гирле Дуная, в 29 км от ж.-д. ст. Дзинилор. 26,2 тыс. жителей (1991). Судоремонтный, эфирно-масличный и др. заводы. Известен с 14 в.

КИЛМЕР (Kilmer) Вэл (р . 1959), американский киноактер. Атлетическое сложение и спортивная подготовка предопределили для Килмера амплуа актера в фильмах мужского действия. Дебютировал в комедии "Совершенно секретно" (1984). Исполнил роль Джима Моррисона в фильме О. Стоуна "Группа "Дорс" (1991).

КИЛО ... (франц. kilo..., от греч. chilioi - тысяча), приставка для образования наименований кратных единиц, по размеру равных 1000 исходных единиц. Обозначается к. Пример: 1 км = 1000 м.

КИЛОВАТТ , кратная единица от ватта - единицы мощности СИ, обозначается кВт. 1 кВт = 1000 Вт = 101 °эрг/с = 101,97 кгс·м/с = 1,36 лошадиных сил = 859,84 ккал/ч.

КИЛОВАТТ-ЧАС , внесистемная единица энергии или работы, применяется преимущественно в электротехнике, обозначается кВт·ч. 1 кВт·ч = 3,6·106 Дж.

КИЛОГРАММ , основная единица массы СИ, обозначается кг. Килограмм равен массе международного прототипа, хранимого в Международном бюро мер и весов (в Севре, близ Парижа). Прототип килограмма сделан из платиноиридиевого сплава (90% Pt, 10% Ir) в виде цилиндрической гири, относительная погрешность сличений эталонов-копий с прототипом не превышает 2·10-9.

КИЛОГРАММ-СИЛА , единица силы МКГСС системы единиц, обозначается кгс. 1 кгс = 9,80655 Н. В некоторых европейских государствах (Германии, Австрии, Швеции и др.) для килограмм-силы принято название килопонд.

КИЛОГРАММ-СИЛА-МЕТР , единица энергии и работы МКГСС системы единиц, обозначается кгс·м. 1 кгс·м = 9,80655 Дж. Единицу кгс·м иногда неправильно называют килограммометром.

КИЛОН , в Афинах глава неудавшегося заговора ок. 640 до н. э., организованного для захвата власти ("Килонова смута").

КИЛОПОНД , см. Килограмм-сила.

КИЛПИ (Kilpi) (наст . фам. Эриксон, Ericsson) Волтер Адалберт (1874-1939), финский писатель. Неоромантические поэмы в прозе "Вирсавия" (1900), "Антиной" (1903), роман "В зале усадьбы Аластало" (1933) тяготеют к иррационализму.

КИЛЬ , вырост грудины, служащий для дополнительного прикрепления грудных мышц. Хорошо развит у летающих животных (большинство птиц, летучие мыши). Отсутствует у нелетающих птиц (напр., страусы), но сохраняется у плавающих с помощью крыльев (пингвины).

КИЛЬ (Kiel) , город в Германии, административный центр земли Шлезвиг-Гольштейн, порт у входа в Кильский канал со стороны Балтийского м. 247 тыс. жителей (1992). Машиностроение (судостроение, электротехника, точная механика); химическая, текстильная, рыбоперерабатывающая промышленность. Университет. Известен с 13 в.

КИЛЬ (лат . Carina), созвездие Южного полушария со 2-й по блеску звездой всего неба - Канопус.

КИЛЬ судна (голл . kiel, англ. keel), 1) балка, проходящая посредине днища судна от носовой до кормовой оконечности (см. также Набор корпуса судна). 2) Вертикальная часть хвостового оперения самолета, дирижабля.

КИЛЬБЛОК (англ . keelblock), 1) днищевая опора для судна, стоящего на стапеле или в доке; установленные на расстоянии 1-2 м поперек киля кильблоки образуют т. н. килевую дорожку. 2) Фигурная подставка для установки шлюпки, катера на палубе судна или на берегу.

КИЛЬВАТЕРНАЯ КОЛОННА , строй кораблей при следовании один за другим по линии курса.

КИЛЬКИ , общее название мелких промысловых рыб семейства сельдевых. Длина до 17 см. 2 рода: шпроты и тюльки. 1 вид рода шпрот в Балтийском и Черном морях; 4 вида тюлек в Черном, Азовском, Каспийском морях.

КИЛЬСКАЯ БУХТА (Kieler Bucht) , широкая открытая бухта в юго-западной части Балтийского м., у берегов Германии. Глубина 10-20 м. Соединена Кильским каналом с Северным м. Порт - Киль.

КИЛЬСКИЕ МИРНЫЕ ДОГОВОРЫ 1814 , завершили войны между Данией (союзницей Франции), с одной стороны, Швецией и Великобританией - с другой; подписаны в Киле. Дания уступила Швеции Норвегию, оставила за Великобританией захваченный ею в 1807 о. Гельголанд.

КИЛЬСКИЙ КАНАЛ (Kieler Kanal) (Норд-Остзе канал) (Nord-Ostsee-Kanal) , в Германии, соединяет Балтийское и Северное моря, проходит от Кильской бухты до устья р. Эльба, пересекая п-ов Ютландия. Открыт в 1895. Длина 98,7 км, глубина 11,3 м, ширина 104 м, две пары головных шлюзов.

КИМ Анатолий Андреевич (р . 1939), русский писатель. В романе-сказке "Белка" (1984), романе-притче "Отец-лес" (1989), повестях и рассказах (сборники "Голубой остров", 1976, "Нефритовый пояс", 1981) - попытки осмысления вечных законов бытия через соединение реалистического с иррациональным, мифологическим; сопряжение христианских и буддийских культурных традиций.

КИМ БУСИК (1075-1151) , первый министр и главный историограф корейского государства Коре. Автор "Самгук саги" ("Исторические записки трех государств").

КИМ Георгий Федорович (1924-89) , российский историк, член-корреспондент АН СССР (1976). Труды по истории Кореи, проблемам национально-освободительной борьбы народов Азии и Африки, развивающихся стран.

КИМ ИР СЕН (1912-94) , генеральный секретарь ЦК Трудовой партии Кореи (ТПК) с 1966 (в 1949-66 председатель ЦК ТПК), президент КНДР с 1972. В 1948-72 председатель Кабинета министров КНДР. В условиях однопартийного режима в КНДР Ким Ир Сен почитается как создатель (на основе его идей "чучхе" - самобытность) общества, называемого "рай на земле" ("социализм корейского типа").

КИМ Максим Павлович (р . 1908), российский историк, академик РАН (1991; академик АН СССР с 1979). Труды по истории отечественной культуры. Государственная премия СССР (1986).

КИМ МАНДЖУН (1637-92) , корейский писатель. Первые на корейском языке роман "Облачный сон девяти" (1689) и социально-бытовая повесть "Скитания госпожи Са по югу" (ок. 1690), критиковали конфуцианскую мораль.

КИМ Нэлли Владимировна (р . 1957), казахская спортсменка (спортивная гимнастика), заслуженный мастер спорта (1976). Чемпионка Олимпийских игр (1976, 1980), мира (1974, 1978, 1979), Европы (1975, 1977), СССР (1973-76) в отдельных упражнениях и командных соревнованиях.

КИМ ОККЮН (1851-94) , глава реформаторского движения в Корее, выступавшего за социально-экономические преобразования. В декабре 1884 реформаторы во главе с Кимом Оккюном произвели переворот и захватили власть, но через 2 дня потерпели поражение. Ким Оккюн бежал в Японию. Убит агентом корейского правительства.

КИМ САККАТ (наст . имя Ким Бенъен) (1807-64), корейский поэт. В юмористических и сатирических стихах на ханмуне клеймил власть имущих (распространялись изустно).

КИМ СОВОЛЬ (наст . имя Ким Джонсик) (1903-35), корейский поэт. В лирических стихах воспевал крестьянскую жизнь. Создал новую в корейской литературе форму свободного стиха в жанре народной песни.

КИМ Юлий Чирсанович (псевд . Ю. Михайлов) (р. 1936), русский поэт, участник правозащитного движения. Автор и исполнитель собственных песен. В поэзии и драматургии, сочетающих юмор, иронию и реалистическое изображение действительности, критикует советское общество. Сборники стихов: "Творческий вечер", "Летучий ковер" (оба 1990). Сборник пьес "Волшебный сон. Фантазии для театра" (1990).

КИМАКИ , объединение тюркских племен, жившее в 8-10 вв. в Зап. Сибири (среднее течение Иртыша). Западная ветвь кимаков известна по названию кипчаков (половцев). С 11 в. название кимаки исчезает.

КИМАНТАЙТЕ (Kymantaite) Казимира (р . 1909), литовский режиссер, актриса, народная артистка Литвы (1954). В 1934-40 в Каунасском государственном театре, с 1940 в Литовском театре драмы (Вильнюс).

КИМБЕРЛИ , город в ЮАР. 136 тыс. жителей (1980). Центр добычи и обработки алмазов (правление алмазной компании "Де Бирс"). Пищевые, кожевенно-обувные предприятия.

КИМБЕРЛИ , группа месторождений алмазов в ЮАР. Разрабатывается с 1867. Площадь до 195 тыс. м2; включает 15 кимберлитовых трубок. Основной центр добычи - г. Кимберли.

КИМБЕРЛИ (Kimberley) , плато на северо-западе Австралии. Высота до 936 м. На юге - аридное, на севере - вечнозеленое эвкалиптовое редколесье. Национальный парк Гейки-Гордж.

КИМБЕРЛИТ , ультраосновная горная порода брекчиевидного строения, заполняющая трубки взрыва. Состоит из оливина, флогопита, пиропа и др. минералов. Черный, с синеватым и зеленоватым оттенком. Известно св. 1500 тел кимберлитов, из которых ок. 8-10% алмазоносны. Основные алмазоносные кимберлиты в ЮАР и Российской Федерации.

КИМВРЫ , германские племена. В кон. 2 в. до н. э. вместе с тевтонами вторглись на территорию Римской республики, в 101 до н. э. разбиты Г. Марием при Верцеллах.

КИМ-ЕН-САМ , (р. 1927), президент Республики Корея с 1993. В 1987-90 председатель оппозиционной Демократической партии воссоединения (ДПВ); с 1990 сопредседатель, с 1992 председатель Демократической либеральной партии (коалиционная, включая ДПВ; правящая с марта 1992).

КИМЖА , река в Архангельской обл., левый приток р. Мезень. Длина 158 км, площадь бассейна 1490 км2.

КИММЕРИЙСКАЯ СКЛАДЧАТОСТЬ , эпоха тектогенеза в конце триасового и в юрском периодах в пределах геосинклинальных областей, которые развивались в позднем палеозое и раннем мезозое. Результат Киммерийской складчатости - горные сооружения Верхояно-Чукотской обл., части Кордильер Сев. Америки и др.

КИММЕРИЙЦЫ , племена Сев. Причерноморья (от Кавказа до Фракии) в 8-7 вв. до н. э. Теснимые скифами, захватили значительную часть М. Азии, где смешались с местным населением.

КИММЕРИК , античный город (5 в. до н. э. - 3 в. н. э.) Боспорского государства на южном берегу Керченского п-ова. Оборонительные стены, дома, хозяйственные сооружения.

КИМОВСК , город (с 1952) в Российской Федерации, Тульская обл. Железнодорожная станция. 38,3 тыс. жителей (1989). Добыча бурого угля (Подмосковный бас.). Швейная фабрика, завод железобетонных изделий и др.

КИМОН (ок . 504-449 до н. э.), афинский полководец, одержавший крупные победы во время греко-персидских войн (при Эвримедонте, 469, и др.); вождь олигархической группировки, политический соперник Фемистокла и Перикла.

КИМОН (последняя четверть 6 в . до н. э.), древнегреческий художник из Клеон (Арголида). Согласно Плинию Старшему (римский ученый и писатель), первым стал изображать фигуры в повороте, передавать мускулатуру, складки драпировок.

КИМОНКО Джанси Батович (1905-49) , удэгейский писатель. Повесть "Там, где бежит Сукпай" (издана 1950) о судьбе удэгейцев до и после Октябрьской революции.

КИМОНО , традиционная мужская и женская одежда японцев - прямой халат (запах слева направо), с поясом и широкими рукавами. У женского кимоно очень широкий пояс (уложенный в бант на спине) и длинные рукава, внутренний край которых остается, как и пройма, незашитым.

КИМРЫ , город (с 1917) в Российской Федерации, Тверская обл., порт на р. Волга. Железнодорожная станция (Савелово). 61,5 тыс. жителей (1989). Машиностроительная и металлообрабатывающая, обувная промышленность. Театр. Краеведческий музей. Известен с 1677.

КИМ-ЧХЭК (Ким-Чак , до 1951 Сонджин), город, порт в КНДР, на Японском м. Ок. 100 тыс. жителей Электрометаллургия; судоверфь. Назван по имени Ким Чхэка (1903-51), командующего фронтом во время войны в Корее (1950-53).

КИМЯГАРОВ Бенсион Ариевич (1920-79) , кинорежиссер и сценарист, народный артист Таджикистана (1960). Поставил фильмы: документальный - "Советский Таджикистан" (1951), художественные - "Дохунда" (1956), "Судьба поэта" (1959), "Сказание о Рустаме" (1971), "Сказание о Сиявуше" (1977) и др. Государственная премия СССР (1952).

КИН (Kean) , семья английских актеров, отец и сын: 1) Эдмунд (1787-1833), представитель английского сценического романтизма. Прославился в пьесах У. Шекспира. Придавал сценическим образам большую общественную значимость. 2) Чарлз (1811-68), играл в мелодрамах. Добивался исторической достоверности в своих постановках.

КИН (наст . фам. Суровикин) Виктор Павлович (1903-37), русский писатель. В романе "По ту сторону" (1928) - героика Гражданской войны на Дальнем Востоке. Репрессирован; реабилитирован посмертно.

КИН Цецилия Исааковна (1905-92) , литературный критик, публицист. Жена В. П. Кина. В книгах "Миф, реальность, литература" (1968), "Итальянские мозаики" (1980), "Алхимия и реальность" (1984) - панорама политической, культурной и литературной жизни современной Италии. Мемуары.

КИНАБАЛУ (Kinabalu) , горный массив на севере о. Калимантан, в Малайзии, самый высокий (до 4101 м) в Малайском архипелаге. Тропические леса, кустарники, луга. Национальный парк.

КИНАДОН (ум . 399 до н. э.), в Спарте глава неудавшегося заговора в 399, организованного для ликвидации олигархического правления.

КИНАЗЫ (фосфотрансферазы) , ферменты, катализирующие перенос фосфатной группы от молекулы аденозинтрифосфата (АТФ) на различные субстраты. Обеспечивают включение глюкозы и гликогена в процесс гликолиза в живых клетках, участвуют в синтезе коферментов и др. соединений.

КИНАСОШВИЛИ Роберт Семенович (1899-1964) , конструктор, профессор, доктор технических наук (1953). С 1931 по 1963 участвовал в создании многих советских авиационных двигателей. Государственная премия СССР (1949).

КИНБУРНСКАЯ КОСА , низменная песчаная коса между Днепровским и Ягорлыцким лиманами Черного м., в Херсонской обл. (Украина). Длина ок. 40 км, ширина 8-10 км. По берегам пресных и соленых озер места гнездования птиц; часть территории Черноморского заповедника. На западной оконечности Кинбурнской косы находилась (с 15 в.) турецкая крепость (с 1774 принадлежала России, упразднена в 1857). Во время русско-турецкой войны 1787-91 русские войска А. В. Суворова 1(12).10.1787 разгромили на Кинбурнской косе крупный турецкий десант.

КИНГ (King) , низменный остров у юго-восточного побережья Австралии, в прол. Басса. Площадь 1125 км2. Крупнейшее в Австралии шеелитовое месторождение Кинг-Айленд, разрабатываемое открытым способом с 1917. Общие запасы 9,4 млн. т руды с содержанием WO3 0,94%. Производство (в концентрате) 1,3 тыс. т WO3 (1973).

КИНГ (King) Би Би (р .1925), американский певец, гитарист, композитор. Лидер современного блюза, оказал большое влияние на развитие блюз-рока. Наиболее известные хиты: "Three O'Clock Blues" (1951), "Why I Sing The Blues" (1969), "The Thrill Is Gone" (1969) и др. Альбом "Live At The Regal" (1965) считается шедевром современного блюза. Альбом "Live And Well" (1969) внес значительный вклад в теорию блюз-рока. Удостоен премии "Грэмми" за альбом "There Must Be A Better World Somewhere" (1981).

КИНГ (King) Мартин Лютер (1929-68) , один из руководителей борьбы за гражданские права негров в США, инициатор тактики ненасильственных действий. Баптистский пастор (с 1954). Основатель негритянской организации "Южная конференция христианского руководства" (1957). Нобелевская премия Мира (1964). Убит расистами.

КИНГ Эрнест Джозеф (1878-1956) , американский адмирал флота (1944). Во 2-ю мировую войну главнокомандующий ВМС, с 1942 одновременно начальник морских операций (т. е. начальник штаба ВМС).

КИНГИСЕПП (до 1922 Ямбург) , город в Российской Федерации, Ленинградская обл., на р. Луга. Железнодорожная станция. 50 тыс. жителей (1989). Производственное объединение "Фосфорит", лесомебельный комбинат, кожевенный завод. Основан как крепость в 1384. Переименован в честь В. Э. Кингисеппа.

КИНГИСЕПП , название г. Курессааре в Эстонии в 1952-88.

КИНГИСЕПП (Kingisepp) Виктор Эдуардович (1888-1922) , российский и эстонский государственный деятель. Организатор КП Эстонии (КПЭ). В 1918 в Верховном ревтрибунале РСФСР, ВЧК. С 1919 руководил КПЭ в подполье; расстрелян по приговору военно-полевого суда Эстонии.

КИНГИСЕППСКОЕ МЕСТОРОЖДЕНИЕ фосфоритов , в Ленинградской обл.; разрабатывается с 1964 открытым способом. Площадь месторождения 80 км2. Запасы 296 млн. т руды. Содержание Р2О5 в руде 6-14%. Месторождение осадочное, ракушечникового типа. Основной центр - г. Кингисепп.

КИНГСЛИ (Kingsley) Чарлз (1819-75) , английский писатель и публицист. Представитель "христианского социализма". В романе "Олтон Локк" (1850) показал превращение деятеля чартизма в реформатора. Исторические романы "Ипатия" (1852-53), "Два года назад" (1857); религиозные проповеди.

КИНГСТОН (от англ . kingston valve) (забортный клапан), отверстие с клапаном в наружной обшивке подводной части судна для приема или удаления воды.

КИНГСТОН , населенный пункт, административный центр острова Норфолк (владение Австралии) в Тихом ок.

КИНГСТОН (Kingston) , столица Ямайки, порт на Карибском м. 104 тыс. жителей (1991). Международный аэропорт. Текстильная, пищевая, нефтеперерабатывающая промышленность. Университет. Основан англичанами в 1693, с 1872 административный центр Ямайки.

КИНГСТОН (Kingston) Максин (р . 1940), американская писательница китайского происхождения. Автобиографические книги "Женщина-воин. Воспоминания о детстве среди духов" (1976), "Китайцы" (1980).

КИНГУ , в аккадской мифологии чудовище, порожденное богиней Тиамат. Из крови убитого Кингу и глины боги создали людей.

КИНДИ (аль-Кинди) Абу Юсуф Якуб бен Исхак (ок . 800 - ок. 870), арабский философ, врач, математик, астроном, первый представитель арабского аристотелизма. Сохранилось более 40 трактатов, в числе которых комментарии к сочинениям Аристотеля, Евклида, Птолемея.

КИНДИА (Kindia) , город на юго-западе Гвинеи, административный центр округа Киндиа. 56 тыс. жителей (1983). Пищевкусовая (переработка фруктов) и лесообрабатывающая промышленность. В районе Киндиа - добыча бокситов.

КИНЕЛЬ , город (с 1944) в Российской Федерации, Самарская обл. Железнодорожный узел. 33,8 тыс. жителей (1991). Предприятия железнодорожного транспорта и пищевой промышленности. Сельскохозяйственный институт. Возник в 1837.

КИНЕМАТИКА (от греч . kinema, родительный падеж kinematos - движение), раздел механики, в котором изучаются геометрические свойства движения тел без учета их массы и действующих на них сил.

КИНЕМАТИКА МЕХАНИЗМОВ , раздел машин и механизмов теории, в котором изучается движение звеньев механизма независимо от приложенных к ним сил. Основные задачи: определение движения звеньев механизма по заданному движению одного или нескольких звеньев, называемые начальными; проектирование схемы механизма по заданным кинематическим условиям.

КИНЕМАТИЧЕСКАЯ ПАРА , соединение 2 звеньев механизма, допускающее их относительное движение. Кинематическая пара, в которой звенья соприкасаются по поверхности, называется низшей (напр., вращательная - шарнир, поступательная - ползун и направляющая). Кинематическая пара, в которой звенья соприкасаются только по линиям или в точках, называется высшей (напр., зубчатое зацепление).

КИНЕМАТИЧЕСКАЯ ЦЕПЬ , связанная система звеньев механизма, образующих между собой кинематические пары.

КИНЕМАТОГРАФ (от греч . kinema, род. п. kinematos - движение и ...граф), 1) первоначально название аппарата для съемки на кинопленку движущихся объектов и для последующего воспроизведения получаемых снимков путем проецирования их на экран. 2) Зрелище (а также система его организации), основанное на использовании кинотехнической аппаратуры. 3) Устаревшее название кинотеатра. 4) Часто термин "кинематограф" употребляют в значении "киноискусство".

КИНЕМАТОГРАФИИ ИНСТИТУТ Всероссийский (ВГИК) имени Сергея Апполинарьевича Герасимова , Москва, основан в 1919. Готовит сценаристов, режиссеров, актеров, операторов, художников и др. В 1991 св. 1,4 тыс. студентов.

КИНЕМАТОГРАФИЯ , отрасль культуры и промышленности, осуществляющая производство фильмов и показ их зрителю, вид искусства (см. Киноискусство).

КИНЕСИКА (от греч . kinesis - движение), совокупность телодвижений (жестов, мимики), применяемых в процессе человеческого общения (за исключением движений речевого аппарата). Изучается паралингвистикой.

КИНЕСКОП (приемная телевизионная трубка) , приемный электронно-лучевой прибор для воспроизведения черно-белых или цветных телевизионных изображений. В черно-белом кинескопе электронный луч, формируемый электронным прожектором, при помощи устройств телевизионной развертки создает на люминесцентном экране равномерно светящийся телевизионный растр. При подаче видеосигнала на модулятор прожектора интенсивность электронного луча изменяется, при этом пространственном распределение яркости различных точек экрана соответствует распределению яркости передаваемого изображения. Цветной кинескоп содержит 3 электронных прожектора и мозаичный экран, составленный из люминофоров 3 типов (красного свечения, зеленого и синего). Каждый из электронных лучей порознь возбуждает люминофоры какого-либо одного типа и создает на экране одноцветное (монохромное) изображение. 3 монохромных изображения - красное, зеленое и синее - в совокупности создают результирующее цветное.

КИНЕТИЗМ (кинетическое искусство) , направление в изо-культуре, обыгрывающее эффекты реального движения всего произведения или отдельных составляющих его форм. Элементы кинетизма издревле существовали в виде разного рода ручных или механических трюков, оживлявших скульптуру, архитектуру, прикладные искусства (движущиеся фигуры часов и т. д.), в особенности в театральной сценографии. Но только в 20 в., прежде всего в русле конструктивизма, он как течение обособляется окончательно в отдельных скульптурных объектах, приводимых в движение техникой, вручную или природными стихиями (мобили А. Колдера, конструкции Н. Шеффера), или в целых инвайронментах. Нередко дополнительно используются звуковые и световые эффекты (см. Светомузыка); прежние электромеханические принципы управления сменяются программно-компьютерными, расширяющими возможность зрительского сотворчества.

КИНЕТИКА (от греч . kinetikos - приводящий в движение), раздел механики, объединяющий статику и динамику.

КИНЕТИКА ФИЗИЧЕСКАЯ , раздел статистической физики, в котором изучаются на основе молекулярно-кинетической теории неравновесные процессы в веществе, напр. процессы выравнивания концентраций в смесях (диффузия), температур (теплопроводность) и т. д.

КИНЕТИКА ХИМИЧЕСКАЯ , раздел физической химии, учение о скоростях и механизмах химических реакций. Кинетика химическая - научная основа создания новых и совершенствования существующих процессов химической технологии. Методы кинетики химической используются в биологии и др. областях естествознания. См. также Макрокинетика.

КИНЕТИЧЕСКАЯ ТЕМПЕРАТУРА , параметр, определяющий Максвелла распределение частиц какого-либо сорта (напр., электронов или ионов в плазме) по скоростям. В условиях теплового равновесия кинетические температуры частиц всех сортов одинаковы и совпадают с температурой всей системы.

КИНЕТИЧЕСКАЯ ТЕОРИЯ ГАЗОВ , объясняет неравновесные свойства газов (явления переноса энергии, массы, импульса) на основе законов движения и взаимодействия молекул.

КИНЕТИЧЕСКАЯ ЭНЕРГИЯ , энергия механической системы, зависящая от скоростей движения составляющих ее частей. В классической механике кинетическая энергия материальной точки массы m, движущейся со скоростью v, равна 1/2mv2.

КИНЕТИЧЕСКИЕ МЕТОДЫ АНАЛИЗА , методы качественного и количественного химического анализа, основанные на зависимости скорости реакций от концентраций реагирующих веществ. Используются для определения примесей в полупроводниковых материалах, микроэлементов в биологических объектах и т. п.

КИНЕТИЧЕСКИЙ МОМЕНТ , то же, что момент количества движения.

КИНЕТИЧЕСКИЙ ЯЗЫК , то же, что жестов язык.

КИНЕТИЧЕСКОЕ ИСКУССТВО , создание эстетического эффекта с помощью движущихся (часто также светящихся и звучащих) установок. Кинетическое искусство зародилось в 1920-30-х гг. (опыты В. Е. Татлина в СССР, "мобили" А. Колдера в США), но оформилось в 1960-х гг. (конструкции Н. Шеффера во Франции, Х. Ле Парка в Аргентине, проекты группы "Движение" в СССР). Кинетические конструкции часто используются в рекламном, оформительском искусстве.

КИНЕТИЧЕСКОЕ УРАВНЕНИЕ , 1) в статистической физике - уравнение для одночастичной функции распределения системы многих частиц (дающей среднее число частиц с определенными значениями импульсов и координат), описывающее эволюцию системы во времени. Кинетическое уравнение для газа было впервые предложено в 1872 Л. Больцманом и носит его имя. 2) В кинетике химической - математическое выражение, устанавливающее зависимость скорости химической реакции от концентраций веществ в реагирующей системе.

КИНЕТОКАРДИОГРАФИЯ (от греч . kinetos - движущийся, кардио... и ...графия), регистрация низкочастотных вибраций грудной стенки, обусловленных сокращениями сердца, с помощью электрического датчика, приложенного к грудной клетке. Позволяет выявить изменения сердечной деятельности при некоторых заболеваниях.

КИНЕТОСТАТИКА (от греч . kinetos - движущийся и статика), раздел механики, в котором рассматриваются способы решения задач динамики методами статики. В основе кинетостатики лежит Д'Аламбера принцип.

КИНЕТОСТАТИКА МЕХАНИЗМОВ , раздел динамики машин и механизмов, в котором решается задача определения сил (реакций), действующих на звенья механизма при их движении.

КИНЕШМА , город (с 1777) в Российской Федерации, Ивановская обл., порт на р. Волга. Железнодорожная станция. 104 тыс. жителей (1993). Крупный центр текстильной промышленности (хлопчатобумажный комбинат, текстильные фабрики). Заводы: "Электроконтакт", "Автоагрегат", лесохимический и др. Драматический театр. Краеведческий музей. Известен с 16 в.

КИНЖАЛ (от араб . ханджар), колющее оружие с обоюдоострым коротким клинком; носится в ножнах. У некоторых народов (напр., на Кавказе) кинжал - принадлежность национального костюма.

КИНЗА (киндза) , см. в ст. Кориандр.

КИНЗЯ АРСЛАНОВ , сподвижник Е. И. Пугачева, один из предводителей башкир, волостной старшина, автор манифестов на татарском языке, член главного штаба восстания. После сентября 1774 судьба неизвестна.

КИНИКИ (греч . kynikoi, от Kynosarges - Киносарг, холм в Афинах с гимнасием, где Антисфен занимался с учениками; лат. cynici - циники), одна из сократических школ древнегреческой философии (Антисфен, Диоген Синопский, Кратет и др.). Выдвинув идеал безграничной духовной свободы индивида, киники относились с демонстративным пренебрежением ко всяким социальным институтам, обычаям и установлениям культуры. Оказали влияние на стоицизм.

КИНИНЫ , 1) то же, что цитокинины. 2) Биологически активные вещества (пептиды) животных и человека, образующиеся в крови. Оказывают многообразное действие - расслабляют мышцы сосудов, повышают проницаемость капилляров, участвуют в передаче болевых ощущений и др. Основной представитель - брадикинин.

КИНКАН (кумкват) , род вечнозеленых деревьев и кустарников семейства рутовых. 6 видов, в Китае, Японии и на п-ове Малакка; в Грузии 2 вида в культуре. Декоративны, плоды используют для варенья и цукатов.

КИННАРЫ , в индуизме мифические существа, спутники Куверы. Их представляли в виде людей с конскими головами.

КИНО , широко распространенное сокращенное название киноискусства, кинематографии или кинотеатра.

КИНО ... (от греч. kineo - двигаю, двигаюсь), часть сложных слов, указывающая на связь с кинематографией, напр. киноискусство.

КИ-НО Цураюки (882-946) , японский поэт. Составитель и редактор первой антологии японской поэзии "Кокинвакасю" (922). Стихи в жанре танка.

КИНОАППАРАТ , см. Киносъемочный аппарат.

КИНОВАРЬ , минерал класса сульфидов, HgS. Красные зерна, агрегаты, массы, налеты. Твердость 2-2,5; плотность 8,0-8,2 г/см3. Оптически активный, обладает анизотропным фотоэффектом. Гидротермального происхождения. Основная руда ртути.

КИНОВЕДЕНИЕ , наука о кино, изучающая теорию и историю киноискусства, в т. ч. актерское творчество, режиссуру, проблемы кинодраматургии, киномузыку, искусство оператора и художника и др. С киноведением непосредственно связана кинокритика, анализирующая текущую жизнь киноискусства.

КИНОДРАМАТУРГИЯ , литературно-кинематографический вид творчества; произведения кинодраматургии - сценарий - литературная и идейно-художественная основа фильма.

КИНОЖУРНАЛ , периодический киновыпуск (вид кинохроники), содержащий короткую киноинформацию о жизни той или иной страны, внутренних и международных общественно-политических событиях, достижениях науки, техники, сельского хозяйства. Первые киножурналы появляются в 1900-10-е гг. В Москве и Петрограде киножурналы выпускались с 1918 ("Кинонеделя", "Кино-Правда" и др.).

КИНОИСКУССТВО , род искусства, произведения которого создаются с помощью киносъемки реальных, специально инсценированных или воссозданных средствами мультипликации событий. В киноискусстве синтезируются эстетические свойства литературы, театра, изобразительного искусства и музыки на основе только ему присущих выразительных средств, из которых главные - фотографическая природа киноизображения и монтаж.

КИНОКАДР , см. в ст. Кадр.

КИНОКАМЕРА , распространенное название киносъемочного аппарата.

КИНОЛОГИЯ (от греч . kyon, родительный падеж kynos - собака и ...логия), наука о собаках. Основа современного собаководства.

КИНОМУЗЫКА , инструментальная и вокальная музыка, исполняемая в кинофильме персонажами по ходу действия (внутрикадровая) или сопровождающая его (закадровая). Один из важнейших компонентов фильма.

КИНОПЕРЕДВИЖКА , портативная передвижная кинопроекционная установка для демонстрации в основном узкопленочных (16-мм) кинофильмов. В комплект кинопередвижки обычно входят: кинопроектор, звуковоспроизводящее устройство, киноэкран, иногда автономный источник электроэнергии.

КИНОПЛЕНКИ , см. Пленки в кино и фотографии.

КИНОПРОЕКЦИОННЫЙ АППАРАТ (кинопроектор) , оптико-механический аппарат для проецирования фильмов на экран. Основные элементы кинопроекционного аппарата: лентопротяжный механизм, обеспечивающий движение фильма, подающая и принимающая кассеты, светооптическая система, а также системы звуковоспроизведения и электропитания.

КИНОРИНХИ , класс червей типа немательминтов. Длина от 0,2 до 1 мм. Ок. 100 видов. Распространены широко; обитатели морского дна на глубине до 400 м.

КИНОСИТА Дзюндзи (р . 1914), японский драматург, теоретик театра. Пьесы "Журавлиные перья" (1949), "Остров Окинава" (1963) сочетают реализм с фольклорными традициями; пьеса о Р. Зорге "Японец по имени Отто" (1962); антивоенная пьеса "Между богом и человеком" (1972). Историческая драма "Праздник на меридиане" (1978). Исследование "Диалог с драмой" (1968).

КИНОСКЕФАЛЫ , гряда холмов в Фессалии (Греция), к северо-западу от Фив. В 197 до н. э. (2-я Македонская война 200-197 до н. э.) римская армия разбила при Киноскефалах македонские войска; большая часть Греции оказалась в зависимости от Рима.

КИНОСТУДИЯ , предприятие по производству кинофильмов, обычно сочетающее художественно-творческие и производственно-технические процессы. Различают киностудии художественных, хроникально-документальных, научо-популярных, мультипликационных фильмов. Наиболее известные киностудии: "Юнайтед артистс", "XX век - Фокс", "Коламбия", "Парамаунт" (все США), "Чинечитта" (Италия), "Мосфильм", "Ленфильм" (обе Российская Федерация), Киевская (Украина).

КИНОСЦЕНАРИЙ , см. Сценарий.

КИНОСЪЕМКА , получение на кинопленке ряда последовательных кадров с изображениями снимаемого объекта в различных фазах его движения; художественно-творческий и производственно-технический процесс в создании фильма. Обычно киносъемку осуществляют с частотой 24 кадр/с; киносъемка с меньшей частотой называется замедленной, с большей - ускоренной, скоростной и высокоскоростной.

КИНОСЪЕМОЧНЫЙ АППАРАТ (киноаппарат , кинокамера), оптико-механическое устройство для киносъемки. Основные части киносъемочного аппарата: объектив и визирная система (визир), приводной механизм и обтюратор, скачковый механизм. Различают киносъемочные аппараты для съемки на 70-, 35-, 16-, 9,5-, 2х8- и 8-мм кинопленку.

КИНОТЕХНИКА , 1) отрасль техники, разрабатывающая средства и методы производства, размножения и демонстрирования кинофильмов. Базируется на достижениях фототехники, оптики, механики, светотехники, электроники и др. 2) Совокупность технических средств, используемых в кинематографии.

КИНОУСТАНОВКА , комплекс оборудования для демонстрирования кинофильмов. Различают стационарные и передвижные киноустановки. Основу всякой киноустановки составляют 1 или несколько кинопроекторов и звуковоспроизводящие устройства. Работа наиболее сложных киноустановок автоматизирована.

КИНОФЕСТИВАЛЬ , смотр, творческое соревнование произведений киноискусства - художественных, хроникально-документальных, научно-популярных, учебных, спортивных, мультипликационных, телевизионных. Наиболее престижные кинофестивали проводятся в Каннах, Венеции, Берлине, Москве, Сан-Себастьяне, Локарно, Кракове, Монако, Сан-Франциско и др. городах. См. также Международный кинофестиваль.

КИНОФИЛЬМ , см. Фильм.

КИНОФОТОИНСТИТУТ научно-исследовательский (НИКФИ) , создан в 1929 в Москве. Исследования и разработки в области техники и технологии кинематографии.

КИНОХРОНИКА , оперативная киноинформация (репортаж) об актуальных событиях и фактах современной жизни. Телевизионная кинохроника - телерепортаж, передаваемый в видеозаписи.

КИНСКИ (Kinski) Настасья (р . 1962), немецкая киноактриса. Дочь знаменитого актера Клауса Кински (наст. фам. Накшиньский). В кино с 12 лет. Игре Кински свойственны нервная взвинченность, надлом, изысканная странность. Снималась в фильмах В. Вендерса ("Ложное движение", 1974; "Париж - Техас", 1984), Р. Поланского ("Тэсс", 1979), А. С. Михалкова-Кончаловского ("Любовники Марии", 1984), А. А. Эшпая ("Униженные и оскорбленные", 1990, по Ф. М. Достоевскому) и др.

КИНТА (Kinta) , оловорудный район в Малайзии (шт. Перак). Известен с древних времен, с 1876 разрабатываются в основной россыпи с содержанием SnO2 200 г/м3. Общие запасы олова 200 тыс. т.

КИНТАНА (Quintana) Мануэль Хосе (1772-1857) , участник испанских революций 1808-14, 1820-1823, поэт и прозаик. В произведениях Кинтаны (оды, поэма "Пантеон Эскуриала", 1808, прозаические "Жизнеописания великих испанцев", тома 1-3, 1807-30), просветительские идеи сочетаются с идеями тираноборчества и свободомыслия.

КИНТАНА-РОО (Quintana Roo) , штат в Мексике, на п-ове Юкатан. 50,2 тыс. км2. Население 493 тыс. человек (1990). Адм. ц. - Четумаль.

КИНТАРЬ , овчинная мужская и женская безрукавка, украшенная металлическими бляшками и аппликацией у украинцев Карпат.

КИНТРИШСКИЙ ЗАПОВЕДНИК , в Аджарии. Основан в 1959. Площадь 7166 га. Ущелье р. Кинтриши; водопады, озера. Леса с редкими реликтовыми кавказскими видами - березой Медведева и дубом понтийским.

КИНФИЯ (Цинтия) , в Др. Греции одно из имен Артемиды.

КИНХОЛЬЦ (Kienholz) Эдвард (р . 1927), американский художник. В последние десятилетия работал большей частью в Германии. Для его творчества характерны пространства-инвайронменты. Наполненные вещами и манекенами (в гротескно-сюрреалистических сочетаниях), они напоминают застывшие сцены из какого-то сатирического спектакля.

КИНЦВИСИ , средневековый монастырь в 7 км к юго-западу от поселка Карели (Грузия). В купольном кирпичном храме (рубеж 12-13 вв.) фрески того же времени (в т. ч. портреты Георгия III, Тамары).

КИНШАСА (Kinshasa) (до 1966 Леопольдвиль , Leopoldville), столица (с 1960) Республики Заир, порт на левом берегу р. Конго (Заир). 3,8 млн. жителей (1992). Международный аэропорт. Текстильная, пищевкусовая, химическая промышленность. Машиностроение и металлообработка, мото- и велозаводы; судостроительные и судоремонтные верфи, деревообработка. Предприятия промышленности стройматериалов. В районе Малупу - металлургический комплекс. Национальный университет. Национальная академия изящных искусств, музей местного быта. Основана в 1881.

КИНЬЯР (Quignard) Паскаль (р . 1948), французский писатель. Интеллектуальные романы "Вюртембергский салон" (1986), "Шамборские лестницы" (1989), философские романы из античной жизни "Альбуций" (1990). Книга о творчестве М. Сэва, культурологическая эссеистика в традициях М. Бланшо ("Урок музыки", 1987).

КИО , семья цирковых артистов-иллюзионистов. Эмиль Теодорович (Гиршфельд-Ренард) (1894-1965), народный артист (1958). Создатель иллюзионных представлений, конструктор цирковой аппаратуры. Его сыновья: Эмиль Эмильевич (р. 1938), заслуженный артист (1977), и Игорь Эмильевич (р. 1944), заслуженный артист (1980), выступают в том же жанре.

КИОДО ЦУСИН , крупнейшее японское информационное агентство. Основано в 1945, Токио. Кооперативное объединение ведущих национальных газет и радиотелевизионных корпораций Эн-Эйч-Кей.

КИОН (Кентирион , Океан) Кандавлский, Никомидийский (ум. между 305-311), христианский мученик. Память в Православной церкви 4 (17) сентября.

КИОТ (от греч . kibotos - ящик), 1) в православии - застекленный ящик или шкафчик для икон (божница). 2) В древних направлениях христианства - витрина для размещения предметов религиозного поклонения.

КИОТО , город, промышленный, культурный и исторический центр Японии, одна из древних столиц страны, на о. Хонсю, административный центр префектуры Киото. 1,5 млн. жителей (1992). Электро- и сельскохозяйственное машиностроение, цветная металлургия, текстильные, швейные, химические, стекольно-керамические и пищевые предприятия. Старинные традиционные ремесла (производство лаковых и бронзовых изделий, фарфора, кружев, вышивки, предметов религиозного культа). Университеты (2). Главный центр национального и международного туризма. Национальный музей. Национальный музей современного искусства. Киото построен в 792-794; до 1868 официально считался столицей. Храм Тодзи (8-17 вв.); монастыри Сайходзи, Тенрюдзи (оба 14 в.), Реандзи (15 в.) и др.; Кинкакудзи ("Золотой павильон", 14 в.), Гинкакудзи ("Серебряный павильон", кон. 15 в.); дворцовый ансамбль Кацура (17 в.) и др.

КИОТСКИЙ УНИВЕРСИТЕТ , Япония, основан в 1897. В 1991 св. 16 тыс. студентов.

КИПАРИС , в греческой мифологии прекрасный юноша, любимец Аполлона, превратившийся в дерево - кипарис (по одной версии, Аполлон превратил его в дерево из сострадания после того, как Кипарис впал в безысходную тоску, случайно убив своего любимого оленя; по другой - Кипарис стал деревом, стремясь избежать преследований со стороны Аполлона).

КИПАРИС , род хвойных деревьев, реже кустарников семейства кипарисовых. 15-20 видов, в умеренно теплом поясе Евразии, Сев. Америки, Сев. Африки. Кипарис вечнозеленый (пирамидальная форма, высота до 30 м) и др. виды широко культивируют как декоративные растения, в т. ч. на Украине (в Крым завезен еще в античную эпоху, новая интродукция началась в кон. 18 в.), Черноморском побережье Кавказа, в Ср. Азии. Древесина идет на мебель и поделки.

КИПЕНИЕ , интенсивный переход жидкости в пар (парообразование) вследствие образования и роста в жидкости пузырьков пара (пузырьковое кипение) или появление пленки пара на поверхности нагрева в жидкости (пленочное кипение). Температура кипения Тк при атмосферном давлении называется точкой кипения вещества.

КИПЛИНГ (Kipling) Джозеф Редьярд (1865-1936) , английский писатель. Прославление личной отваги, верности долгу перед родиной и искусством в романе "Свет погас" (1890). Пропаганда культурной миссии англичан на Востоке в романе "Ким" (1901) и стихах ("Бремя белого человека", 1899; сборники "Песни казармы" 1892, "Семь морей" 1896) с их неповторимой интонацией (сдержанный, подчас грубоватый лиризм), определяемой близостью к народным балладам и песням. В "Книге джунглей" (1894; "Вторая книга джунглей", 1895) - истории жизни человеческого детеныша Маугли среди дикой природы - яркие, психологически достоверные образы зверей, мысль о не тронутой цивилизацией первоначальной жизни с ее обнаженно простой и очевидной иерархией ценностей. Нобелевская премия (1907).

КИПОРЕНКО-ДОМАНСКИЙ Юрий Степанович (1888-1955) , украинский певец (драматический тенор), народный артист Украины (1936). На сцене с 1907. С 1939 в Украинском театре оперы и балета. Государственная премия СССР (1949).

КИППЕР (Kipper) Аксель Янович (1907-84) , эстонский астрофизик, академик (1946) и вице-президент (1946-50) АН СССР. Объяснил (1950) непрерывный спектр газовых туманностей, развил теорию колебаний во внешних слоях пульсирующих звезд, предложил (1962) модификацию ньютоновской теории тяготения. Инициатор создания и первый директор (1950-74) Института физики и астрономии АН Эстонской ССР.

КИПР (греч . Kypros, тур. Kibris), Республика Кипр (греческий Kypriake Demokratia, турецкий Kibris Cumhuriyeti), государство в Зап. Азии, на о. Кипр. 9,3 тыс. км2. Население 764 тыс. человек (1993); главным образом греки-киприоты (ок. 78%, по религии - православные) и турки-киприоты (ок. 18%, мусульмане). Городское население св. 68% (1990). Официальные языки - греческий и турецкий. Административно-территориальное деление: 6 округов. Столица - Никосия. Входит в Содружество. Глава государства - президент. Законодательный орган - однопалатный парламент. Преобладают холмы и горы (высота до 1951 м), на востоке - низменности. Климат и растительность средиземноморские. Средние температуры января ок. 12 °С, августа до 28 °С (на равнине). Осадков 600-1300 мм в год. В древности один из центров эгейской культуры. С 395 н. э. в составе Византии. В 648 завоеван арабами, в 965 - снова Византией, в 1191 - крестоносцами. В 1489-1571 принадлежал Венеции, в 1571-1878 - Турции, в 1878-1959 колония Великобритании. 16 августа 1960 Кипр провозглашен самостоятельным государством - Республикой Кипр. В декабре 1963 произошли вооруженные столкновения между кипрскими греками и турками. С марта 1964 на Кипре находятся войска ООН. Под предлогом защиты интересов кипрских турок в 1974 на Кипре высадились турецкие войска и оккупировали почти 40% территории Кипра. В 1975 турецко-кипрская администрация провозгласила на этой территории "турецкое федеративное государство Кипр", в 1983 - "Турецкую республику Северный Кипр" (ТРСК). Кипр - аграрно-индустриальная страна. Доля в ВВП (1993, %): сельское хозяйство 6, промышленность 15. Виноградарство, плодоводство. Основные сельскохозяйственные культуры: пшеница, ячмень, картофель, бахчевые, табак, миндаль, оливковое дерево, грецкий орех. До высоты 500 м - заросли вечнозеленых кустарников, выше - леса из дуба, кипариса, аллепской сосны. Под лесом 18% территории. Несколько резерватов. В горных районах - животноводство (овцы, козы, свиньи, крупный рогатый скот). Шелководство; лов рыбы, губок. Добыча медных, железных, хромовых руд и др. Производство электроэнергии 2,1 млрд. кВт·ч (1991). Тоннаж морского торгового флота 36,2 млн. т дедвейт (1992). Морские порты: Фамагуста, Лимасол. Экспорт: одежда, картофель, фрукты, вина, минеральное сырье и др. Основные внешнеторговые партнеры: страны ЕЭС. Иностранный туризм. Денежная единица - кипрский фунт, турецкая лира.

КИПР , остров в Средиземном м. См. Кипр (государство).

КИПРЕГЕЛЬ (нем . Kippregel), геодезический инструмент для прочерчивания направлений и определения расстояний и превышений при мензульной съемке.

КИПРЕЙ , род многолетних трав семейства кипрейных. Ок. 200 видов, во внетропических поясах обоих полушарий. Кипрей узколистный (иван-чай, копорский чай) растет обычно зарослями по вырубкам, опушкам и особенно обильно по гарям; один из лучших медоносов, листья содержат витамин С, пригодны для салатов.

КИПРЕНСКИЙ Орест Адамович (1782-1836) , российский живописец и рисовальщик. Представитель романтизма. Содержание портретов Кипренского - духовность, сложная внутренняя жизнь человека, творческая индивидуальность ("Автопортрет с кистями за ухом", ок. 1808-09; "А. А. Челищев", ок. 1809 или 1810-11, "Е. П. Ростопчина", 1809; "А. С. Пушкин", 1827).КИПРЕНСКИЙ Орест Адамович [13 (24) марта 1782, Мыза Нежинская, около Копорья, ныне в Ленинградской области - 17 октября 1836, Рим], российский художник. Выдающийся мастер русского изо-искусства романтизма, получивший особую известность как замечательный портретист.Биография Незаконный сын помещика А. С. Дьяконова, записанный в семью его крепостного человека А. К. Швальбе. Получив вольную, учился в петербургской Академии художеств (1788-1803) у Г. И. Угрюмова и Г.-Ф. Дуаена. Жил и работал в Москве (1809), Твери (1811), Петербурге (с 1812), в 1816-22 и с 1828 - в Риме и Неаполе. Портреты В картине "Дмитрий Донской на Куликовом поле" (1805, Русский музей) продемонстрировал уверенное знание канонов академической исторической картины. Но весьма рано областью, где его талант раскрывается наиболее естественно и непринужденно, становится портрет. Уже первый его живописный портрет ("А. К. Швальбе", 1804, там же), написанный в "рембрандтовской" манере, выделяется своим выразительным и драматичным светотеневым строем. С годами его мастерство, - проявившееся в умении создавать в первую очередь не типы (преобладавшие в русском портрете эпохи Просвещения), а неповторимые индивидуально-характерные образы, подбирая каждый раз особые пластические средства, чтобы эту характерность оттенить, - последовательно крепнет. Впечатляющей жизненности полны: портрет мальчика А. А. Челищева (около 1810-11), парные изображения супругов Ф. В. и Е. П. Ростопчиных (1809) и В. С. и Д. Н. Хвостовых (1814, все - Третьяковская галерея). Художник все чаще обыгрывает экспрессивные возможности цветовых и светотеневых контрастов, пейзажного фона, символических деталей ("Е. С. Авдулина", около 1822, там же). Даже большие парадные портреты художник умеет сделать лирически, почти интимно непринужденными ("Е. В. Давыдов", 1809, Русский музей). Особый раздел составляют автопортреты Кипренского [с кистями за ухом (около 1808, Третьяковская галерея), в розовом шейном платке (около 1808, Русский музей), в полосатом халате (1828, Третьяковская галерея) и др.]; их животворит трепетная романтическая стихия творчества, воплощением которой выступает сам художник. Кипренский сумел конгениально прочувствовать творческий темперамент лучших русских поэтов того времени, оставив нам замечательные образы К. Н. Батюшкова (1815, итальянский карандаш, Музей института русской литературы АН СССР, Санкт-Петербург), В. А. Жуковского (1816) и А. С. Пушкина (1827; оба - Третьяковская галерея). Рисунки Кипренский был также виртуозным рисовальщиком, создавшим (преимущественно в технике итальянского карандаша и пастели) образцы графического мастерства, зачастую превосходящие открытой, волнующе легкой своей эмоциональностью его живописные портреты. Это и бытовые типажи ("Слепой музыкант", 1809, Русский музей; "Калмычка Баяуста", 1813, Третьяковская галерея), и знаменитая серия карандашных портретов участников Отечественной войны 1812 года (рисунки с изображением Е. И. Чаплица, А. Р. Томилова, П. А. Оленина, тот же рисунок с поэтом Батюшковым и др.; 1813-15, Третьяковская галерея и др. собрания); героическое начало здесь приобретает задушевный оттенок. Аллегорические картины Большое число набросков и текстовые свидетельства показывают, что художник весь свой зрелый период тяготел к созданию большой (по его собственным словам из письма А. Н. Оленину 1834 года), "эффектной, или, по-русски сказать, ударистой и волшебной картины", где в аллегорической форме были бы изображены итоги европейской истории, равно как и предназначение России. "Читатели газет в Неаполе" (1831, Третьяковская галерея) - по виду просто групповой портрет - на деле есть скрытно-символический отклик на революционные события в Европе. Однако наиболее честолюбивые из живописных аллегорий Кипренского остались неосуществленными, либо пропали (подобно "Анакреоновой гробнице", завершенной в 1821). Эти романтические поиски, однако, получили масштабное продолжение в творчестве К. П. Брюллова и А. А. Иванова. Литература: Турчин В. С. О. Кипренский. М., 1975. Кислякова И. В. О. Кипренский. Эпоха и герои. М., 1977.Зименко В. М. О. А. Кипренский. М., 1988.Орест Кипренский: Новые материалы и исследования. СПб., 1993.Орест Кипренский: Переписка. Документы. Свидетельства современников. СПб., 1994.М. Н. Соколов

КИПРИАН (ок . 1336-1406), русский митрополит в 1381-82 и с 1390, активный сторонник князя Василия I. Послания Сергию Радонежскому, Житие митрополита Петра. Инициатор составления Троицкой летописи. Способствовал приобщению Древней Руси к культуре южных славян и Византии. Канонизирован Русской православной церковью.

КИПРИАН Коринфский (ум . между 251-258), христианский мученик, пострадавший в Коринфе в гонение императора Деция; ученик Кодрата. Память в Православной церкви 10 (23) марта.

КИПРИАН Устюжский (ум . 1276), архимандрит, основатель (1212) и первый настоятель Михайло-Архангельского монастыря близ Устюга; друг святого блаженного Прокопия Устюжского. Память в Православной церкви 29 сентября (12 октября).

КИПРИАН (Сyprianus) Фасций Цецилий (ум . 258), христианский писатель и богослов, епископ Карфагенский; мученик, отец Церкви. Казнен в гонение Валериана. В полемике с карфагенскими и римскими раскольниками по вопросу о "падших" (т. е. отрекшихся от христианства во время гонений) написал сочинение "О единстве кафолической Церкви" (251). Многочисленные трактаты и письма. Память в Католической церкви 16 сентября, в Православной церкви также 31 августа (13 сентября), 14 (27) июля.

КИПРИАНУ Спирос (р . 1932), президент Республики Кипр в 1977-88. В 1960-72 министр иностранных дел. В сентябре 1976 - августе 1977 председатель палаты представителей.

КИПРСКОЕ ПИСЬМО , слоговое письмо о. Кипр, употреблявшееся с 6 по 4 вв. до н. э. для греческого и местного "этеокипрского" языка. Направление письма справа налево, иногда бустрофедон (см. таблицу).

КИПСЕЛ (ум . ок. 627 до н. э.), тиран (правитель) Коринфа ок. 657 - ок. 627, при котором город переживал экономический, политический, культурный расцвет.

КИПУ , "узелковое письмо", употреблявшееся в государстве древних инков (Юж. Америка); средство для удержания в памяти последовательности и логической связи передаваемых устно сообщений.

КИПХАРДТ (Kipphardt) Хейнар (1922-82) , немецкий писатель. Социально-критическая трагикомедия "Поразительная карьера Алоиса Пионтека" (1956), антифашистские и антимилитаристские пьесы ("Собака генерала", 1963; "Дело Оппенгеймера", 1964; "Брат Эйхман", постановка 1982). Проблемы массовой психологии и индивидуального подсознания в романе "Март" (1976).

КИПЧАКИ , см. Половцы.

КИПЯЩЕГО СЛОЯ ПЕЧЬ , одно- или многоподовая печь для тепловой обработки (сушки, обжига, возгонки и т. д.) зернистых материалов в т. н. кипящем слое.

КИПЯЩИЙ РЕАКТОР , ядерный реактор, охлаждение активной зоны которого осуществляется кипящим теплоносителем (как правило, водой). Основная особенность кипящего реактора - возможность использования его в одноконтурной схеме АЭС; в этом случае пар, вырабатываемый в реакторе, направляется непосредственно в турбину.

КИПЯЩИЙ СЛОЙ , см. Псевдоожижение.

КИР II Великий (? - 530 до н . э.), первый царь (с 558 до н. э.) государства Ахеменидов. Завоевал Мидию, Лидию, греческие города в М. Азии, значительную часть Ср. Азии. В 539 покорил Вавилон и Месопотамию. Погиб во время похода в Ср. Азию.

КИРАКОС ГАНДЗАКЕЦИ (1200-71) , армянский историк. Был в плену у монголов. Основные труды: "История Армении" (нач. 4 в. - 1265; издана на армянском языке 1961). Описал монгольское завоевание Армении, походы хорезмшаха Джелал-ад-Дина и др.

КИРАСА (франц . cuirasse), защитное вооружение из 2 металлических пластин (в древности из войлока и кожи), выгнутых по форме спины и груди и соединенных пряжками на плечах и боках. В России с 1731 в кирасирских полках, с сер. 19 в. предмет парадного снаряжения гвардейцев кавалерии (до 1917).

КИРАСИРЫ , вид тяжелой кавалерии в европейских армиях кон. 16 - нач. 20 вв. (в России с 18 в.); имели кирасу и каску, вооружение - палаш, карабин и пистолет.

КИРВЕСНИЕМИ (Хямяляйнен) (Kirvesniemi) Марья Лиса (р . 1955), финская спортсменка (лыжи). Чемпионка Олимпийских игр (1984) в гонках на 5, 10 и 20 км, мира (1978) в эстафете 4 ? 5 км. Бронзовый призер Олимпийских игр (1984, 1988) в эстафете и (1994) - в гонках на 5 и 30 км. Ее отец Кавели Николаи Хямяляйнен (р. 1932) - чемпион Олимпийских игр (1960) в гонке на 50 км; муж Харри Тапани Кирвесниеми (р. 1958) - бронзовый призер Олимпийских игр (1980, 1984, 1992, 1994) в эстафете и (1984) в гонке на 15 км.

КИРГИЗИЯ (Кыргызстан) , Республика Киргизия (Республикасы Кыргызстан), на северо-востоке Ср. Азии. 198,5 тыс. км2. Население 4526 тыс. человек (1993), городское 38%; киргизы (2230 тыс. человек, 1989, перепись), русские, узбеки, украинцы и др. Официальный язык - киргизский. Верующие - мусульмане-сунниты. Столица Бишкек. Глава государства - президент. Высший законодательный орган - парламент. 6 областей (1991), 40 районов, 21 город, 29 поселков городского типа (1989). Расположена в пределах Памиро-Алая на юго-западе и Тянь-Шаня на северо-востоке (высота до 7439 м, пик Победы), разделенных высокогорными долинами и котловинами (на севере - Чуйская и Таласская, на юге - Алайская, на юго-западе - часть Ферганской). Климат континентальный. Средние температуры января от -1 до -8 °С в долинах, до -27 °С в высокогорье, июля от 20-27 °С до 15-17 °С в долинах, до 5 °С в высокогорье. Осадков от 180-250 мм на востоке Тянь-Шаня до 900-1000 мм в год на юго-западных склонах Ферганского хр. Реки преимущественно бас. Сырдарьи (наиболее крупная Нарын), богаты гидроэнергией, используются для орошения; оз. Иссык-Куль и др. Почвы сероземного типа, в горах - каштановые и горные черноземы. Растительность пустынная и полупустынная; в горах - горные степи, леса, луга. Создан ряд заповедников, а также природный национальный парк Ала-Арча. В 6-12 вв. входила в Тюркский каганат, в государства тюргешей, карлуков, Караханидов. В 13 - 1-й пол. 16 вв. под властью монголо-татар, ойратов. В 1-й пол. 19 в. в Кокандском ханстве. В 60-70-х гг. 19 в. Киргизия вошла в состав Российской империи. В ноябре 1917 - июне 1918 установлена советская власть. В 1921-22 проведена земельно-водная реформа. По национально-государственному размежеванию Ср. Азии 14.10.1924 в составе РСФСР образована Кара-Киргизская АО (с 25.5.1925 Киргизская), преобразованная 1.2.1926 в Киргизскую АССР. С 5.12.1936 союзная республика. В декабре 1990 ВС республики изменил название Киргизской ССР на Республику Киргизия (Кыргызстан). В августе 1991 ВС провозгласил Киргизию независимым, суверенным, демократическим государством. В октябре 1990 ВС республики ввел пост президента. В структуре национального дохода (1988, %): промышленность 34,3, сельское хозяйство 36,4, строительство 7,7, транспорт и связь 2,8, торговля и др. 9,6. Производство электроэнергии 12,1 млрд. кВт·ч (1992), на ГЭС и ТЭС. Ведущие отрасли промышленности: машиностроение, цветная металлургия (добыча и обогащение ртутных, сурьмяных и свинцово-цинковых руд; производство ртути, сурьмы и др.), легкая (первичная обработка шерсти и кож, хлопкоочистительная, производство хлопчатобумажных, шерстяных, шелковых тканей, трикотажных изделий, ковров и др.), пищевкусовая. Добыча каменного и бурого угля, нефти и газа; производство стройматериалов. Площадь сельскохозяйственных угодий 10,1 млн. га (1990). Главная отрасль сельского хозяйства - животноводство (овцеводство, молочно-мясное скотоводство, коневодство). Посевная площадь 1294 тыс. га (1990), в т. ч. зерновые 42% (в основном пшеница), кормовые 50%, технические 5% (хлопчатник, табак, эфирномасличные) культуры. Возделывают картофель, овоще-бахчевые культуры. Плодоводство, виноградарство. Семеноводство (сахарная свекла, люцерна). Валовый сбор зерна 1,5 млн. т. (1990). Площадь всех орошаемых сельскохозяйственных угодий 1032 тыс. га (1990). Главный вид транспорта - автомобильный. Длина автодорог общего пользования 19,3 тыс. км, в т. ч. с твердым покрытием 17,3 тыс. км (1990); эксплуатационная длина железных дорог 371 км. Судоходство по оз. Иссык-Куль. Трубопроводный транспорт. Курорты Иссык-Кульской курортной зоны (Чолпон-Ата и др.), а также курорты Джалал-Абад, Иссык-Ата, Кызыл-Булак. Альпинизм. Денежная единица сом.

КИРГИЗСКАЯ ЛОШАДЬ , верхово-вьючная местная, выведена и издавна разводится в горных районах Ср. Азии. Животные низкорослые, выносливые, неприхотливые, очень работоспособные, приспособлены к круглогодовому табунному содержанию. Используются также для получения мяса и молока.

КИРГИЗСКАЯ СОВЕТСКАЯ ЭНЦИКЛОПЕДИЯ (КСЭ) , первая универсальная энциклопедия на киргизском языке Выпущена в 1976-80 в 6 тт. Главной редакцией КСЭ. Главный редактор 1-го тома - А. Табалдиев, 2-6-го - Б. Орузбаева. Стала основой для однотомника "Киргизская ССР" (1982, на киргизском и русском языках).

КИРГИЗСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР , создан в 1941 во Фрунзе (ныне Бишкек) на основе 1-го Киргизского профессионального драматического театра (1930), с 1970 академический.

КИРГИЗСКИЙ ЖЕНСКИЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ , Бишкек, основан в 1952 (ведет историю с 1945). Готовит учителей для начальной и средней школы, воспитателей, педагогов-дефектологов, библиотекарей и др. В 1991 ок. 4 тыс. студентов.

КИРГИЗСКИЙ МЕДИЦИНСКИЙ ИНСТИТУТ , Бишкек, основан в 1939. Готовит врачей основных лечебных специальностей, гигиенистов и др. В 1991 ок. 4 тыс. студентов.

КИРГИЗСКИЙ СЕЛЬСКОХОЗЯЙСТВЕННЫЙ ИНСТИТУТ , Бишкек, основан в 1933. Готовит инженерные кадры по основным специальностям сельскохозяйственного производства, гидромелиорации и др. В 1991 св. 4 тыс. студентов.

КИРГИЗСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА имени А . Малдыбаева, открыт в 1937 во Фрунзе (ныне Бишкек) как Музыкально-драматический театр, с 1942 современное название, с 1959 академический. Спектакли на киргизском и русском языках.

КИРГИЗСКИЙ УНИВЕРСИТЕТ , Бишкек, крупнейший вуз Киргизии. Основан в 1951. Готовит кадры по математическим, физическим, химическим, биологическим, географическим, историческим, филологическим, экономическим, юридическим и др. специальностям. В 1991 13 тыс. студентов.

КИРГИЗСКИЙ ХРЕБЕТ , в Тянь-Шане. Длина 375 км. Высота до 4875 м. Ограничивает с юга Чуйскую долину. Месторождения полиметаллических руд, минеральные источники. На склонах (до высоты 2500 м) - степи, леса, сменяюшиеся высокогорными лугами; выше 3700 м - ледники (общая площадь 223 км2).

КИРГИЗСКИЙ ЯЗЫК , относится к тюркским языкам (киргизско-кыпчакская группа). Официальный язык Киргизии. Письменность на основе русского алфавита.

"КИРГИЗФИЛЬМ" , киностудия художественных и документальных фильмов в Бишкеке. Основана в 1942. Среди фильмов: "Токтогул" (1959), "Зной" (1963), "Лютый" (1973), "Красное яблоко" (1975), "Белый пароход" (1976), "Ранние журавли", "Золотая осень" (оба 1980), "Катастрофу не разрешаю" (1985), "Гибель во имя рождения" (1988), "Преследование" (1989) и др.

КИРГИЗЫ (самоназвание - кыргыз) , народ, основное население Киргизии (2,23 млн. человек). В Узбекистане 175 тыс. человек, Таджикистане 64 тыс. человек, Российской Федерации 42 тыс. человек (1992); в Китае 150 тыс. человек (1987). Язык киргизский. Верующие киргизы - мусульмане-сунниты.

КИРЕЕВ Иван Васильевич (1803-66) , декабрист, подпоручик. Член Общества соединенных славян. Осужден на 20 лет каторги. С 1826 в Свеаборгской крепости, с 1828 в Нерчинских рудниках, в 1835-56 на поселении в Минусинске.

КИРЕЕВ Николай Алексеевич (1841-76) , деятель Санкт-Петербургского славянского комитета (с 1868), участник сербо-черногорско-турецких войн 1876-78. Командовал отрядом болгарских и сербских добровольцев. 6.7.1876 руководил штурмом турецких укреплений у Раковицы (южнее Белграда); погиб, когда лично вел отряд на приступ

КИРЕЕВ Руслан Тимурович (р . 1941), русский писатель. В романах "Победитель", "Апология" (оба 1980), "Подготовительная тетрадь" (1981) иронически осмыслен тип современного делового человека (антигероя). Поиски путей конкретного воплощения нравственных ценностей - в романе "Кровли далекого города" (1986), повести "Пир в одиночку" (1989), сборнике "Рая Шептунова и другие люди" (1983).

КИРЕЕВСК , город (с 1956) в Российской Федерации, Тульская обл., в 20 км от ж.-д. ст. Дедилово. 30,2 тыс. жителей (1991). Добыча угля. Слюдяная фабрика. Металлообрабатывающая, деревообрабатывающая, легкая, пищевая промышленность.

КИРЕЕВСКИЙ Иван Васильевич (1806-56) , российский религиозный философ, литературный критик и публицист, один из основоположников славянофильства. Брат П. В. Киреевского. В отходе от религиозных начал и утрате духовной цельности видел источник кризиса "европейского просвещения" и господства отвлеченного мышления в немецкой идеалистической философии. Задачей самобытной русской философии считал переработку "европейской образованности" в духе учений восточной патристики.

КИРЕЕВСКИЙ Петр Васильевич (1808-56) , российский фольклорист, археограф, публицист. Брат И. В. Киреевского. Славянофил. "Песни, собранные Киреевским" (опубликованы: в. 1-10, 1860-74; новая серия, в. 1-2, 1911-29) включают тысячи текстов (лирические и исторические песни, былины).

КИРЕНА , древний город в Сев. Африке (современный Шаххат в Ливии), центр Киренаики. Основан ок. 630 до н. э. греками. В 7 в. н. э. Кирена разрушена арабами. Остатки античных храмов, терм, театра и др.

КИРЕНАИКА , историческая область в Ливии. В 7 в. до н. э. здесь основные греческие города (крупнейший - Кирена). С 6 в. до н. э. до 7 в. н. э. (последовательно) в составе древних государств Востока, Рима, Византии. С 7 в. под арабским господством. В 16 в. - 1911 под властью Османской империи. В сер. 19 - нач. 20 вв. основная база движения сенуситов (см. Сенусия). С 1912 в составе итальянской колонии Ливия. В 1942 оккупирована английскими войсками; английская военная база существовала до 1969. В королевстве Ливия (1951-1969) Киренаика - одна из трех провинций (до 1963).

КИРЕНГА , река на юге Вост. Сибири, правый приток Лены. 746 км, площадь бассейна 46,6 тыс. км2. Средний расход воды 680 м3/с. Судоходна от поселка Магистральный на 480 км. Сплавная.

КИРЕНСК , город (с 1775) в Российской Федерации, Иркутская обл., порт на р. Лена, у впадения р. Киренга. 16,3 тыс. жителей (1991). Судоремонтный завод. Деревообрабатывающий комбинат. Краеведческий музей.

КИРЕНСКАЯ ШКОЛА , одна из сократических школ древнегреческой философии (4 в. до н. э.); основана Аристиппом из Кирены. Развила принципы Сократа в направлении последовательного гедонизма.

КИРЕНСКИЙ Леонид Васильевич (1909-69) , русский физик, академик АН СССР (1968), Герой Социалистического Труда (1969). Основатель и директор (с 1957) Института физики в Красноярске (с 1970 имени Киренского). Труды по магнетизму, проблеме управления биосинтезом физико-техническими методами. Создал школу магнитологов в Сибири.

КИРЖАЧ , город (с 1778) в Российской Федерации, Владимирская обл., на р. Киржач. Железнодорожная станция. 25,6 тыс. жителей (1991). Шелковый комбинат; заводы: инструментальный, автотракторный, осветительной арматуры. Известен с 14 в.

КИРЖНИЦ Давид Абрамович (р . 1926), российский физик-теоретик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные труды по теоретической ядерной физике, теории экстремальных состояний вещества, астрофизике.

КИРЗА , плотная прочная многослойная хлопчатобумажная ткань. Применяется для изготовления прорезиненных приводных ремней; кирза, обработанная пленкообразующими веществами, используется как заменитель кожи.

КИРИАК Александрийский (ум . ок. 250), имя каждого из двух христианских мучеников, пострадавших в Александрии в гонение императора Деция. Память в Православной церкви 6 (19) сентября.

КИРИАК Палестинский (447-556) , пресвитер в Иерусалиме, отшельник. Боролся с учением Оригена. Память в Православной и в Католической церкви 29 сентября.

КИРИБАТИ (Kiribati) , государство на островах и атоллах в западной части Тихого ок. В составе Кирибати: Гилберта острова, о-ва Лайн (Центральные Полинезийские Спорады), Феникс и о. Банаба (Ошен). 0,7 тыс. км2. Население 76,9 тыс. человек (1993), 96% - кирибати. Официальный язык - английский. Верующие преимущественно протестанты. Столица - Баирики. Входит в Содружество. Глава государства и правительства - президент. Законодательный орган - Палата ассамблеи. С 1892 колониальное владение Великобритании. С 1979 независимое государство. Основа экономики - сельское хозяйство. Главные сельскохозяйственные культуры - кокосовая пальма и хлебное дерево. Рыболовство. Длина авторог 640 км. Экспорт копры. Основные внешнеторговые партнеры: Австралия, Нов. Зеландия, Великобритания, Япония. Денежная единица - австралийский доллар.

КИРИБАТИ (самоназвание - тунгару) , меланезийский народ, основное население Кирибати (72 тыс. человек). Живут также на соседних островах. Общая численность 78 тыс. человек (1993). Верующие - протестанты.

КИРИЕ ЭЛЕИСОН (греч . Kyrie eleison - Господи, помилуй), см. в ст. Месса.

КИРИЕНА (Сирен) Тарсийская (ум . между 305-311), христианская мученица, пострадавшая в гонение императора Максимиана Галерия. Память в Православной церкви 1 (14) ноября.

КИРИКО Дж ., см. Де Кирико Дж.

КИРИЛЛ АЛЕКСАНДРИЙСКИЙ (ум . 444), христианский церковный деятель и богослов, главный оппонент несторианства, отец Церкви. Племянник Феофила Александрийского и его преемник в качестве епископа г. Александрия (с 412). В борьбе с ересью Нестория сформулировал принципы православной христологии (учение о боговоплощении как реальном соединении в личности Христа двух природ - божественной и человеческой). Память в Православной церкви 18 (31) января, 9 (22) июня, в Католической - 27 июня.

КИРИЛЛ БЕЛОЗЕРСКИЙ (1337-1427) , архимандрит Симонова монастыря (1388-1390), основатель Кирилло-Белозерского монастыря. Послания, поучения и другие сочинения. Сторонник укрепления власти московских великих князей. Канонизирован Русской православной церковью.

КИРИЛЛ Гортинский (Критский) (ум . в нач. 4 в.), епископ, священномученик, пострадавший в гонение императора Диоклитиана. Память в Православной церкви 9 (22) июля и 6 (19) сентября.

КИРИЛЛ И МЕФОДИЙ , братья из Солуни (Салоники), славянские просветители, создатели славянской азбуки, проповедники христианства. Кирилл (ок. 827-869; до принятия в 869 монашества - Константин, Константин Философ) и Мефодий (ок. 815-885) в 863 были приглашены из Византии князем Ростиславом в Великоморавскую державу для введения богослужения на славянском языке. Перевели с греческого на старославянский язык основные богослужебные книги.КИРИЛЛ и МЕФОДИЙ, братья, христианские миссионеры у славян, создатели славянского алфавита, первых памятников славянской письменности и старославянского литературного языка. Кирилл (принял это имя перед смертью при пострижении в схиму, до этого - Константин) родился в 827, год рождения и мирское имя старшего брата - Мефодия - неизвестны. Святые Православной (память 11/24 мая, также Кирилла 14/27 февраля, Мефодия - 6/19 апреля) и Католической (память 14 февраля и 7 июля) церквей.Родились в семье "друнгария" - византийского военачальника из города Фессалоники (отсюда - "солунские братья").Мефодий был назначен правителем одной из славянских областей на Балканах, после убийства в 856 покровителя семьи - логофета Фектиста - постригся в монахи в одном из монастырей на Олимпе (Малая Азия). Константин получил блестящее образование в Константинополе, где его учителями были крупнейшие представители византийской интеллектуальной элиты - Лев Математик и Фотий, будущий патриарх Константинопольский. Был библиотекарем патриарха, затем преподавал философию в Константинополе, получил прозвище Философа. Участвовал в византийских миссиях в Арабский халифат и (вместе с Мефодием) в Хазарию. С этими миссиями связаны написанные им полемические прения с мусульманами и иудеями (включены в его "Пространные жития"). Во время путешествия в Хазарию в 861 участвовал в открытии и перенесении в Херсонес (Крым) останков Климента, папы Римского. В славянских переводах сохранились тексты написанных Константином сказаний об обретении мощей и стихотворных гимнов по этому поводу.В 863 в Константинополь прибыло посольство правителя Великой Моравии (см. Великоморавская держава) Ростислава, просившего прислать учителей для проповеди в недавно принявшей христианство стране. Византийский император решил послать туда Константина и Мефодия; их "Пространные жития" связывают с этим событием создание Константином азбуки (т. н. глаголицы), отражающей фонетические особенности славянского языка, и первого литературного текста на славянском языке - перевода Евангелия апракос (сборника из евангельских текстов, читающихся во время богослужения). По мнению исследователей, еще до приезда Константина и Мефодия в Моравию была переведена и Псалтырь. В Великой Моравии братья перевели на славянский язык текст литургии и стали совершать богослужение на славянском языке. Тогда же Константином были созданы "Проглас" - первый крупный оригинальный поэтический текст на славянском языке и "Написание о правой вере" - первый опыт изложения на славянском языке христианской догматики, положившей начало созданию славянской религиозно-философской терминологии.Деятельность Константина и Мефодия встретила сопротивление немецкого духовенства (в церковном отношении Великая Моравия была подчинена епископству Пассау в Баварии), выступавшего против славянского письма и славянской литургии, требовавшего, чтобы литургия совершалась только на латинском языке. В этих условиях братья не могли сделать священниками подготовленных ими учеников и в 867 выехали из Великой Моравии в Венецию, рассчитывая посвятить учеников в столице Византийской империи - Константинополе. Получив приглашение от римского папы, Константин и Мефодий из Венеции направились в 868 в Рим. Здесь папа Адриан II освятил славянские книги, ученики Константина и Мефодия стали священниками и дьяконами. В Риме Константин тяжело заболел и 14 февраля 869 умер (похоронен в базилике Св. Климента).В конце 869 Мефодий был поставлен архиепископом Паннонии, практически Великой Моравии, которая тем самым приобрела церковную самостоятельность. В 870 Великая Моравия была оккупирована войсками Восточно-Франкского королевства, Мефодий был арестован и сослан в один из монастырей в Швабии. Восстание населения Моравии и вмешательство папы Иоанна VIII способствовали тому, что в 873 новому моравскому князю Святополку удалось добиться освобождения Мефодия. Папа Иоанн VIII запретил Мефодию совершать литургию на славянском языке, но Мефодий, посетив в 880 Рим, добился отмены запрета.С деятельностью Мефодия по управлению епархией связан славянский перевод сборника церковных канонов, т. н. "Номо канона Иоанна Схоластика", а также создание древнейшего памятника славянского права - "Закона судного людям", устанавливавшего санкции церковной и светской власти за нарушения норм христианской морали. Мефодию приписывается и анонимное обращение к князьям и судьям с требованием соблюдения норм этого закона. По инициативе Мефодия был предпринят перевод основных книг Ветхого Завета на славянский язык (сохранились лишь отдельные части). Мефодию приписывается также славянский канон св. Димитрию - патрону Фессалоник.Немецкое духовенство, пользовавшееся расположением моравского князя Святополка, выступало против славянской литургии и стремилось скомпрометировать Мефодия перед папой, намекая на то, что архиепископство с особым славянским обрядом может отделиться от Рима и присоединиться к константинопольской патриархии. Перед смертью Мефодий отлучил от церкви главу своих немецких противников - Вихинга. Он умер 8 апреля 885, местонахождение его могилы неизвестно.После смерти Мефодия ученики его, защищавшие славянскую литургию, были изгнаны из Моравии и нашли себе приют в Болгарии. Здесь был создан новый славянский алфавит на основе греческого; для передачи фонетических особенностей славянского языка он был дополнен буквами, заимствованными из глаголицы. Этот алфавит, широко распространившийся у восточных и южных славян, получил впоследствии название "кириллицы" - в честь Кирилла (Константина)."Пространное житие" Константина было написано (в первоначальной редакции) до 880, вероятно, при участии Мефодия его учениками. "Пространное житие" Мефодия было написано сразу после его смерти в 885-886. Тексты служб в их честь были написаны уже в Болгарии (автором службы Мефодию был его ученик Константин Преславский). У западных славян (в Чехии) праздник в честь Кирилла и Мефодия был установлен в 1349.Литература:Можаева И. Е. Библиография по кирилло-мефодиевской проблематике. 1945-1974. М., 1980.Сказания о начале славянской письменности./ Вступ. статья, пер. и коммент. Б. Н. Флори. М., 1981.Бернштейн С. Б. Константин Философ и Мефодий. М., 1984.Grivec F. Konstantin und Method, Lehrer der Slaven. Wiesbaden, 1960.Б. Н. Флоря

КИРИЛЛ ИЕРУСАЛИМСКИЙ (ок . 315-386), христианский церковный деятель и писатель, епископ с 315; отец Церкви. Автор 24 огласительных поучений. Память 18 марта.

КИРИЛЛ Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

КИРИЛЛ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

КИРИЛЛ СКИФОПОЛЬСКИЙ (6 в .), греческий монах и агиограф, автор житий семи выдающихся палестинских подвижников 5-6 вв. (Евфимия Великого, Саввы Освященного, Иоанна Молчальника, Кириака Отшельника, Феодосия Киновиарха, Феогния Витилийского, Авраамия Кратийского).

КИРИЛЛ ТУРОВСКИЙ (ок . 1130-х гг. - не позднее 1182), древнерусский писатель, проповедник; епископ г. Туров. Автор торжественных "Слов", поучений, молитв, канонов. Канонизирован Русской православной церковью.

КИРИЛЛИН Владимир Алексеевич (р . 1913), российский политический деятель, ученый, академик РАН (1991; академик АН СССР с 1962), вице-президент (1963-65) АН СССР. С 1955 заведующий отделом ЦК КПСС. В 1965-80 заместитель председателя СМ СССР, председатель Государственного комитета СССР по науке и технике. Труды по теплофизическим свойствам различных веществ, термодинамическим свойствам твердых веществ при высоких температурах. Работы в области создания магнитогидродинамических генераторов. Член ЦК КПСС в 1966-81 (кандидат с 1961). Ленинская премия (1959), Государственная премия СССР (1951, 1976).

КИРИЛЛИЦА , одна из двух (вместе с глаголицей) первых славянских азбук. Названа по имени славянского просветителя Кирилла (см. Кирилл и Мефодий). Создана на основе греческого уставного письма в кон. 9 - нач. 10 вв. с добавлением нескольких букв. Была распространена у южных, восточных и, вероятно, западных славян. В 1708 в России реформирована (см. Гражданский шрифт). Легла в основу русского алфавита.

КИРИЛЛО-БЕЛОЗЕРСКИЙ МОНАСТЫРЬ , бывший мужской монастырь на севере России. Основан Кириллом Белозерским в 1397 на берегу Сиверского оз. (в черте современного г. Кириллов Вологодской обл.). Архитектурный комплекс включает: Успенский собор (1497-98), Бывшие больничные палаты (кон. 16 - нач. 17 вв.), крепостные сооружения "Старого города" (16 в.) и "Нового города" (1653-82), а также ряд церквей и построек 16-18 вв. С 1924 музей-заповедник.

КИРИЛЛОВ , город (с 1776) в Российской Федерации, Вологодская обл., на оз. Сиверское (пристань) и Долгое, в 7 км от пристани Горицы (на Волго-Балтийском водном пути), в 100 км от ж.-д. ст. Череповец. 9 тыс. жителей (1991). Пищевая промышленность. Основан в 1397 вокруг Кирилло-Белозерского монастыря.

КИРИЛЛОВ Владимир Тимофеевич (1890-1937) , русский поэт. Деятель Пролеткульта и "Кузницы". Сборники стихов "Железный Мессия" (1921), "Огни Октября" (1930). Поэмы, сборник рассказов "Праздник жизни" (совместно с М. П. Герасимовым, 1925). Репрессирован; реабилитирован посмертно.

КИРИЛЛОВ Игорь Леонидович (р . 1932), диктор телевидения (с 1957), народный артист СССР (1988). Государственная премия СССР (1977).

КИРИЛЛОВ Михаил Александрович (1900-71) , российский актер, народный артист СССР (1971). С 1937 в Ашхабадском русском театре.

КИРИЛЛОВ Петр Семенович (1910-55) , мордовский писатель. Сборники стихов "Без межи" (1932), "По дорогам войны" (1945), повесть "Первый урок" (1940), пьеса "Учительница" (опубликовано 1956).

КИРИЛЛО-МЕФОДИЕВСКОЕ ОБЩЕСТВО , тайная политическая организация разночинной интеллигенции в Киеве в 1845-47 (В. М. Белозерский, Н. И. Гулак, П. А. Кулиш, Н. И. Савич, Т. Г. Шевченко и др.), ставившая целью национальное освобождение Украины, ликвидацию крепостного права, создание всеславянской федеративной республики. Основной программный документ - "Книги бытия украинского народа" ("Закон божий"). Члены арестованы по доносу, приговорены к различным срокам заключения и ссылки.

КИРИЛОВ Иван Кириллович (1689-1737) , российский государственный деятель. Обер-секретарь Сената (с 1727). Руководитель Оренбургской экспедиции (с 1734). Автор первого экономико-географического описания России (1727); начал издание первого русского Атласа Всероссийской империи (1734).

КИРИН Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

КИРИН Римлянин (ум . 269), христианский мученик, пострадавший в Риме в гонение императора Клавдия II. Память в Православной церкви 6 (19) июля, в Католической - 25 марта.

КИРИОН Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

КИРИОН (Кирий) Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

КИРИРИША , в эламской мифологии богиня-мать.

КИРИЧЕНКО Федор Григорьевич (1904-88) , российский селекционер, академик ВАСХНИЛ (1956), Герой Социалистического Труда (1958). Автор высокоурожайных сортов пшеницы. Ленинская премия (1959). Государственная премия СССР (1949).

КИРИШИ , город (с 1965) в Российской Федерации, Ленинградская обл., на р. Волхов. Железнодорожная станция. 53,1 тыс. жителей (1991). Производственное объединение "Киришинефтеоргсинтез", биохимический завод. ГРЭС.

КИРК (Kirk) Ханс (1898-1962) , датский писатель. Социалистические идеалы в дилогии "Поденщики" (1936), "Новые времена" (1939), исторические романы, антиколлаборационистские романы "Деньги дьявола" и "Клитгор и сыновья" (оба 1952).

КИРКА , в греческой мифологии волшебница; см. Цирцея.

КИРКА , кирха (от нем. Kirche - церковь), лютеранский храм.

КИРКАЗОН , род многолетних трав и деревянистых лиан семейства кирказоновых. Ок. 350 видов, в тропическом, реже в умеренном поясах. Многие виды - лекарственные и декоративные растения. Кирказон маньчжурский охраняется.

КИРКВУД (Kirkwood) Дэниел (1814-95) , американский астроном. Обнаружил (1857) провалы в распределении средних расстояний астероидов от Солнца (люки или провалы Кирквуда). Первым рассмотрел связь комет с метеорами (1861) и астероидами (1866). Выделил (1892) 32 группы астероидов.

КИРКОВ Васил (1870-1931) , болгарский актер. В 1892-1926 работал в театре "Слеза и смех" (София; с 1904 Народный театр). Представитель романтического направления в болгарском театре.

КИРКОВ Георги (1867-1919) , один из организаторов (1903) болгарской партии тесняков [БРСДП (тесные социалисты)], публицист. Цикл сатирических рассказов "Политическая зоология" и др.

КИРКУК , газонефтяное месторождение в Ираке (Персидского залива нефтегазоносный бассейн). Эксплуатируется с 1934. Залежи на глубине 0,3-1,4 км. Начальные запасы нефти 2,2 млрд. т, газа ок. 80 млрд. м3. Плотность нефти 0,84-0,86 г/см3, содержание S 2%.

КИРКУК , город в Ираке, административный центр мухафазы Таамим. 208 тыс. жителей (1985). Добыча нефти, нефтеперерабатывающая и химическая промышленность.

КИРОВ , город (до 1936 поселок Песочня) в Российской Федерации, Калужская обл., на р. Боява. Железнодорожная станция (Фаянсовая). 36,1 тыс. жителей (1992). Заводы: "Центролит", строительного фаянса. Пищевая промышленность. Назван по имени С. М. Кирова.

КИРОВ (до 1781 Хлынов , до 1934 Вятка), город в Российской Федерации, центр Кировской обл., порт на р. Вятка. Железнодорожный узел. 491,2 тыс. жителей (1992). Машиностроение и металообработка (станкоинструментальная, приборостроительная, электротехническая и радиоэлектронная промышленность и др.), микробиологическая, деревообрабатывающая, легкая, пищевая промышленность. Производство глиняной дымковской игрушки. 3 вуза, 3 театра. Художественный, краеведческий музеи; Музей вятских художественных промыслов; Дома-музеи; А. С. Грина, М. Е. Салтыкова-Щедрина. Известен с 1374. Успенский собор Трифоновского монастыря (17 в.), жилые дома в стиле классицизма (18-19 вв.). В 19 в. место политической ссылки (А. И. Герцен и др.). Назван по имени С. М. Кирова.

КИРОВ Петр (р . 1942), болгарский спортсмен. Чемпион Олимпийских игр (1968, 1972), неоднократный чемпион мира и Европы (в 1967-74) по классической борьбе.

КИРОВ (наст . фам. Костриков) Сергей Миронович (1886-1934), российский политический деятель. С 1921 1-й секретарь ЦК КП Азербайджана. С 1926 1-й секретарь Ленинградского губкома (обкома) и горкома партии и Северо-Западного бюро ЦК ВКП(б); одновременно в 1934 секретарь ЦК ВКП(б). Член ЦК партии с 1923 (кандидат с 1921). Член Политбюро ЦК с 1930 (кандидат с 1926). Убит террористом.

КИРОВА ЗАЛИВ , Каспийского м.; см. Кызылагач.

КИРОВА СЕРГЕЯ ОСТРОВА , группа из 6 небольших островов в северо-восточной части Карского м., в составе Российской Федерации. Крупнейший - о. Исаченко (150 км2). Открыты в 1934 экспедицией на ледоколе "Ермак".

КИРОВАБАД , название г. Гянджа в Азербайджане в 1935-89.

КИРОВАБАД , название г. Пяндж в Таджикистане в 1936-63.

КИРОВАКАН (до 1935 Караклис) , город в Армении. Железнодорожная станция. 75,6 тыс. жителей (1991). Химическая, машиностроительная, пищевая, легкая промышленность. Педагогический институт. Театр. Горноклиматический курорт. Основан в 1826. Назван по имени С. М. Кирова. Сильно пострадал в результате катастрофического землетрясения в декабре 1988.

КИРОВГРАД (до 1935 Калата) , город (с 1932) в Российской Федерации, Свердловская обл. Железнодорожная станция (Ежевая). 25,4 тыс. жителей (1992). Медеплавильный комбинат; заводы: электротехнический и др. Назван по имени С. М. Кирова.

КИРОВО , название г. Кировоград в 1934-39.

КИРОВОГРАД (до 1924 Елизаветград , до 1934 Зиновьевск, до 1939 Кирово), город на Украине, центр Кировоградской обл., на р. Ингул. Железнодорожная станция. 277,9 тыс. жителей (1991). Машиностроение (Производственное объединение по производству сеялок; заводы: гидравлических силовых машин, тепловозных дизелей, радиоизделий; производство пишущих машинок и др.); пищевкусовая, легкая промышленность. 3 вуза, 2 театра. Краеведческий и художественный музеи. Основан в 1754 как крепость святой Елизаветы. Классицистический ансамбль центра: дворец, штаб, юнкерское училище, манеж, присутственные места (19 в.). Назван по имени С. М. Кирова.

КИРОВОГРАДСКАЯ ОБЛАСТЬ , в центральной части Украины. 24,6 тыс. км2. Население 1245 тыс. человек (1991). Адм. ц. - Кировоград.

КИРОВО-ЧЕПЕЦК , город (с 1955) в Российской Федерации, Кировская обл., при впадении р. Чепца в р. Вятка. Железнодорожная станция (Чепецкая). 100 тыс. жителей (1992). Электромашиностроительный завод; предприятия пищевой, текстильной промышленности. ТЭЦ.

КИРОВСК , город (до 1953 поселок Невдубстрой) в Российской Федерации, Ленинградская обл., пристань на р. Нева. Железнодорожная станция (Невдубстрой). 23,8 тыс. жителей (1992). ГРЭС. Назван по имени С. М. Кирова.

КИРОВСК (до 1934 Хибиногорск) , город (с 1931) в Российской Федерации, Мурманская обл., на берегу оз. Б. Вудьявр. Железнодорожная станция. 42,9 тыс. жителей (1989). Добыча и обогащение апатито-нефелиновых руд (Производственное объединение "Апатит"). Назван по имени С. М. Кирова (Дом-музей).

КИРОВСК , город (с 1962) на Украине, Луганская обл., близ железнодорожной станции Голубовка. 41,6 тыс. жителей (1991). Добыча каменного угля. Завод "Центрокуз". Назван по имени С. М. Кирова.

КИРОВСКАЯ ОБЛАСТЬ , в Российской Федерации. 120,8 тыс. км2. Население 1701 тыс. человек (1993), городское 71%. 18 городов, 57 поселков городского типа (1993). Центр - Киров. Поверхность равнинная. Средние температуры января -14 °С, июля 17 °С. Осадков ок. 500 мм в год. Главная река - Вятка. Машиностроение и металлообработка, черная и цветная металлургия, химическая, лесная, деревообрабатывающая и целлюлозно-бумажная, легкая (в т. ч. кожевенная, меховая), пищевая, стройматериалов промышленность. Добыча фосфоритов. Посевы пшеницы, ржи, овса, ячменя, льна-долгунца; картофелеводство. Молочно-мясное скотоводство. Судоходство по Вятке.

КИРОВСКОЕ , город (с 1958) на Украине, Донецкая обл., в 22 км от ж.-д. ст. Постниково. 33,6 тыс. жителей (1991). Добыча каменного угля. Рессорный, тарный заводы. Назван по имени С. М. Кирова.

КИРОГА (Quiroga) Антонио (1784-1841) , испанский революционер, активный участник Испанской революции 1820-23.

КИРОГА Орасио (1878-1937) , уругвайский писатель. Стихи в духе модернизма. В реалистической прозе изображал природу как силу, трагически враждебную человеку: "Сказки сельвы" (1918), "Анаконда" (1921), "По ту сторону" (1935).

КИРОС (Quiros) Педро Фернандес (1565-1614) , испанский мореплаватель. Родился в Португалии. В 1605-06 начальник экспедиции для поисков мифической "Южной земли" (Австралии). Открыл атоллы из архипелага Туамоту, о. Эспириту-Санто (Нов. Гебриды), который принял за часть "Южной земли".

КИРПИЧЕВ Виктор Львович (1845-1913) , русский ученый, автор многих трудов и учебных руководств по теоретической и прикладной механике и сопротивлению материалов. Первый директор Харьковского технологического (1885-98) и Киевского политехнического (с 1898, уволен в 1902 в связи со студенческими волнениями) институтов.

КИРПИЧЕВ Михаил Викторович (1879-1955) , российский теплотехник и теплофизик, академик АН СССР (1939). Сын В. Л. Кирпичева. Автор фундаментальных исследований рабочих процессов тепловых устройств, теории физического моделирования процессов теплопередачи и тепловых устройств. Государственная премия СССР (1941).

КИРПИЧНИКОВ Валентин Сергеевич (1908-91) , российский биолог, генетик, академик РАЕН (1990), Герой Социалистического Труда (1990). Ученик Н. К. Кольцова и С. С. Четверикова. Основные исследования по генетике и методам селекции рыб (главным образом карповых и дальневосточных лососевых), которые успешно применяются в рыбоводстве. Труды по истории генетики и эволюционной теории. Классическая работа "Генетические основы селекции рыб" (1979).

КИРПИЧНИКОВ Михаил Петрович (р . 1945), российский молекулярный биолог, член-корреспондент РАН (1994). Сын П. А. Кирпичникова. Исследования в области регуляции действия генов и биотехнологии.

КИРПИЧНИКОВ Петр Анатольевич (р . 1913), российский химик, член корреспондент РАН (1991;член-корреспондент АН СССР с 1976), председатель Президиума Казанского филиала АН СССР (1982-87). Труды по стабилизации полимеров фосфорорганическими соединениями, полисульфидным олигомерам. Государственная премия СССР (1989).

КИРПОНОС Михаил Петрович (1892-1941) , военачальник, генерал-полковник (1941), Герой Советского Союза (1940). В Великую Отечественную войну командовал войсками Юго-Западного фронта (июнь - сентябрь 1941). Погиб в бою.

КИРС , город (с 1965) в Российской Федерации, Кировская обл. Железнодорожная станция. 14,2 тыс. жителей (1992). Кабельный завод, предприятия деревообрабатывающей, пищевой промышленности и др.

КИРСАНОВ , город (с 1779) в Российской Федерации, Тамбовская обл. Железнодорожная станция. 20,1 тыс. жителей (1992). Завод "Текстильмаш", пищевая (в т. ч. сахарная), легкая промышленность. Краеведческий музей. Основан в кон. 17 в.

КИРСАНОВ Александр Васильевич (1902-92) , химик-органик, академик АН Украины (1961). Открыл фосфазореакцию ("реакция Кирсанова") и реакцию прямого амидирования карбоновых кислот. Ленинская премия (1974).

КИРСАНОВ Петр Семенович (1919-91) , военачальник, маршал авиации (1982). Участник войны, совершил 216 боевых вылетов. Заместитель главнокомандующего ВВС (1970-79).

КИРСАНОВ Семен Исаакович (1906-72) , русский поэт. Публицистические, лирические, социально-философские поэмы ("Товарищ Маркс", 1933; "Семь дней недели", 1956); стихотворная повесть "Макар Мазай" (1947-50; Государственная премия СССР, 1951); лирика.

КИРСАНОВА Наталья Васильевна (р . 1912), российский мастер художественного текстиля, заслуженный художник России (1976). Рисунки для декоративных ("Русская", 1957) и плательных ("Вятские игрушки", 1958-59) тканей, ковров, занавесей.

КИРТАГ , информационное агентство в Бишкеке. Ведет историю с 1920, с 1921 Киргизское отделение РОСТА. Современное название с 1936. Обмен текстовой и фотоинформацией с органами печати, радио и др.

КИРУНА (Kiruna) , город на севере Швеции. 26,4 тыс. жителей (1990). Крупнейший в стране центр добычи железной руды. Магматические месторождения (Кирунавара, Луоссавара, Туоллувара, Сваппавара) магнетитовых руд. Общие запасы ок. 2 млрд. т руды; среднее содержание Fe 60-65%. Руда идет на экспорт через норвежский порт Нарвик.

КИРХГОЛЬМ , официальное название поселка городского типа Саласпилс в Литве до 1917.

КИРХГОФ (Kirchhoff) Густав Роберт (1824-1887) , немецкий физик, иностранный член-корреспондент Петербургской АН (1862). Установил правила для электрической цепи, названные его именем. Совместно с Р. В. Бунзеном заложил основы спектрального анализа (1859), открыл цезий (1860) и рубидий (1861). Ввел понятие абсолютно черного тела и открыл закон излучения, названный его именем. Труды по механике, математической физике.

КИРХГОФ Константин Готлиб Сигизмунд (1764-1833) , российский химик, академик Петербургской АН (1812-18). По происхождению немец. Открыл превращение крахмала в сахар под действием разбавленных кислот (1812) и фермента амилазы (1814), положившее начало химии каталитических реакций.

КИРХГОФ (Kirchhoff) Ханс Вильгельм (ок . 1525-ок. 1603), немецкий поэт. Автор сборника шванков "Отврати печаль" (кн. 1-7, 1563-1603).

КИРХГОФА ЗАКОН ИЗЛУЧЕНИЯ , один из основных законов теплового излучения: отношение испускательных и поглощательных способностей любого тела равно испускательной способности абсолютно черного тела при той же температуре. Открыт Г. Р. Кирхгофом в 1859.

КИРХГОФА ПРАВИЛА , позволяют рассчитывать любые электрические цепи постоянного и квазистационарного тока. Согласно 1-му Кирхгофа правилу, алгебраическая сумма сил токов в точке разветвления проводников (узле) равна нулю; согласно 2-му Кирхгофа правилу, алгебраическая сумма падений напряжений на отдельных участках замкнутого контура, произвольно выделенного в сложной разветвленной цепи, равна алгебраической сумме электродвижущих сил в этом контуре. Кирхгофа правила сформулированы Г. Р. Кирхгофом в 1847.

КИРХГОФА УРАВНЕНИЕ , соотношение, устанавливающее зависимость теплового эффекта химической реакции от температуры. Позволяет определять тепловой эффект реакции при любой температуре по стандартным энтальпиям (теплотам) образования, приводимым в термодинамических справочниках. Предложено Г. Р. Кирхгофом в 1858.

КИРХЕНШТЕЙНС (Kurhensteins) Аугустс (1872-1963) , латвийский ученый, академик (1946), вице-президент (1951-58) АН Латвии, Герой Социалистического Труда (1957). В 1940 премьер-министр народного правительства и президент Латвии, в 1940-52 председатель Президиума ВС Латвии, одновременно с 1946 директор Института микробиологии АН Латвии. Труды по микробиологии, витаминологии.

КИРХНЕР (Kirchner) Эрнст (1880-1938) , немецкий художник, один из основоположников группы "Мост". Выдающийся мастер немецкого экспрессионизма. Работал в различных жанрах живописи и графики, создавая произведения, где динамичное, "пульсирующее" пространство сочетается с резкими, нервными контрастами цвета.

КИРХШЛЕГЕР (Kirchschlager) Рудольф (р . 1915), федеральный президент Австрии в 1974-86. Избран по предложению Социалистической партии Австрии. В 1970-74 министр иностранных дел.

КИРШ (Kirsch) Сара (р . 1935), немецкая поэтесса. Сборники лирики "Поездка за город" (1967), "Ветер в спину" (1977), "Царство земное" (1982), "Блуждающая звезда" (1986), "Снежное тепло" (1989), "Дочь лесного царя" (1992). Новеллы.

КИРША ДАНИЛОВ (Кирилл Данилович) (18 в .), предполагаемый составитель первого сборника русских былин, исторических, лирических песен, духовных стихов, скоморошин (издан под названием "Древние российские стихотворения", 1804; 1818 - с музыкальной нотацией).

КИРШОН Владимир Михайлович (1902-38) , российский драматург. Пьесы "Рельсы гудят" (1928), "Чудесный сплав" (1934) - о созидании нового общества. Репрессирован; реабилитирован посмертно.

КИРЮ , город в Японии, на о. Хонсю. 126 тыс. жителей (1990). Центр крупного района шелководства и шелковой промышленности; машиностроение.

КИСАМА (Quicama) , национальный парк в Анголе, на побережье Атлантического ок. и в долине р. Кванза. Площадь 996 тыс. га. Основан в 1938 (до 1957 фаунистический заказник). Высоты до 240 м. Ландшафты саванн с богатой фауной (бегемот, бородавочник, слон, антилопы, леопард, шакал и др.).

КИСАНГАНИ (Kisangani) (до 1966 Стэнливиль , Stanleyville), город в Заире, порт на р. Конго (Заир), административный центр области Верхний Заир. 316 тыс. жителей (1990). Международный аэропорт. Текстильная, пищевая, химическая, деревообрабатывающая промышленность, производство стройматериалов; первичная обработка сельскохозяйственного сырья. Университет.

КИСЕЛЕВ Андрей Петрович (1852-1940) , российский педагог. Стабильные учебники по математике для средней школы. "Алгебра", часть 2 выдержала 42 издания (1965), "Геометрия", часть 2 - 24 издания (1962; в 1980 переиздана).

КИСЕЛЕВ Евгений Алексеевич (р . 1956), российский тележурналист. В 80-е гг. работал на Центральном телевидении (информационные передачи). С 1992 ведущий еженедельной информационно-аналитической программы "Итоги" на канале Независимое телевидение (НТВ).

КИСЕЛЕВ Лев Львович (р . 1936), российский молекулярный биолог, биохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные исследования по молекулярным механизмам реализации генетической информации, структуре и функции генов высших организмов. Государственная премия СССР (1979).

КИСЕЛЕВ Николай Андреевич (р . 1928), российский биофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Основные труды по электронной микроскопии и методам обработки изображений биологических макромолекул (нуклеиновых кислот, белков). Государственная премия СССР (1986).

КИСЕЛЕВ Николай Петрович (1884-1965) , российский книговед; составлял каталоги инкунабул и палеотипов.

КИСЕЛЕВ Павел Дмитриевич (1788-1872) , русский государственный деятель, граф (1839), почетный член Петербургской АН (1855). В 1837-56 министр государственных имуществ, провел реформу управления государственными крестьянами. Сторонник отмены крепостного права.

КИСЕЛЕВ Сергей Владимирович (1905-62) , российский археолог, член-корреспондент АН СССР (1953). Труды по древней истории и археологии Юж. Сибири и Монголии. Государственная премия СССР (1950).

КИСЕЛЕВ Юрий Петрович (1914-96) , российский режиссер, актер, народный артист СССР (1974). Сценическая деятельность с 1930. С 1943 главный режиссер Саратовского Театра юного зрителя. Государственная премия СССР (1952).

КИСЕЛЕВА РЕФОРМА управления государственными крестьянами в России 1837-41 . Проведена под руководством П. Д. Киселева. Учреждены: министерство и губернские палаты государственного имуществ, округа государственных крестьян и общинно-волостное самоуправление. Оброк заменен земельно-промысловым сбором, прекращена сдача государственных имений в аренду. Попытки улучшить агрикультуру, ветеринарное и врачебное дело. Принудительные методы проведения вызвали в 1840-е гг. протесты крестьян (см. в ст. "Картофельные бунты").

КИСЕЛЕВСК , город (с 1936) в Российской Федерации, Кемеровская обл., в предгорьях Салаирского кряжа, в верховьях р. Аба. Железнодорожная станция. 126 тыс. жителей (1993). Добыча каменного угля. Завод горного машиностроения. Легкая, пищевая промышленность.

КИСЕЛЬ Александр Андреевич (1859-1938) , педиатр, заслуженный деятель науки России (1933). Создал учение о хронической туберкулезной интоксикации у детей. Труды по детским инфекциям и ревматизму.

КИСЕЯ (тюркский) , легкая прозрачная хлопчатобумажная ткань с ткацким рисунком в крупную клетку и набивным цветочным орнаментом по белому или светлому фону. Из кисеи шьют легкие женские и детские платья.

КИСИ К . Э., см. Кизи К. Э.

КИСИВАДА , город в Японии, на о. Хонсю. 189 тыс. жителей (1990). Текстильная, химическая, пищевая, металлообрабатывающая промышленность.

КИСЛЕР (Kiesler) Фредерик (1896-1965) , американский архитектор и скульптор. Переехал в США из Вены в 1926. В 1920-е гг. - на позициях группы "Стиль", в 1940-е гг. - близок сюрреализму. Свой стиль в скульптуре определял как "кореализм" - отображение через скульптуру пространства иной реальности.

КИСЛИЦА , род трав, иногда полукустарников, семейства кисличных. Св. 800 видов, главным образом в Юж. Африке, Юж. Америке и Мексике, несколько видов в Евразии; в тенистых хвойных лесах часто встречается кислица обыкновенная (заячья капуста). Некоторые африканские и американские виды выращивают ради съедобных клубней.

КИСЛОВОДСК , город (с 1830) в Российской Федерации, Ставропольском кр., бальнеоклиматический курорт в группе Кавказских Минеральных Вод. Железнодорожная станция. 119 тыс. жителей (1993). Расположен в северных предгорьях Б. Кавказа на высоте 720-1060 м. Предприятия пищевкусовой (в т. ч. розлив минеральной воды "Нарзан"), легкой, мебельной промышленности. Художественный музей Н. А. Ярошенко. Возник из военного укрепления и станицы (основана в 1803).

КИСЛОВСКИЙ Дмитрий Андреевич (1894-1957) , российский зоотехник, почетный академик ВАСХНИЛ (1956). Труды по теории и практике разведения сельскохозяйственных животных (переменное скрещивание, разведение по линиям, инбридинг и др.). Создал учение о породе животных. Участвовал в выведении новой породы лошадей - советского тяжеловоза.

КИСЛОГУБСКАЯ ПРИЛИВНАЯ ЭЛЕКТРОСТАНЦИЯ , первая в Российской Федерации опытно-промышленная приливная электростанция, на Кольском п-ове, в Кислой губе Баренцева м. Пущена в 1968. Мощность 400 кВт. Среднегодовая выработка 1,2 млн. кВт·ч. Напор 4,7 м.

КИСЛОМОЛОЧНЫЕ ПРОДУКТЫ (молочнокислые продукты) , вырабатываются из цельного молока или его производных (сливок, обезжиренного молока и сыворотки) сквашиванием самоквасом или заквасками. К кисломолочным продуктам относятся творог, сметана, простокваша, кефир, ряженка, ацидофилин и др.

КИСЛОРОД (лат . Oxygenium), О, химический элемент VI группы периодической системы, атомный номер 8, атомная масса 15,9994. В свободном виде встречается в виде двух модификаций - О2 ("обычный" кислород) и О3 (озон). О2 - газ без цвета и запаха, плотность 1,42897 г/л, tпл -218,6 °С, tкип -182,96 °С. Химически самый активный (после фтора) неметалл. С большинством других элементов (водородом, галогенами, серой, многими металлами и т. д.) взаимодействует непосредственно (окисление) и, как правило, с выделением энергии. При повышении температуры скорость окисления возрастает и может начаться горение. Животные и растения получают необходимую для жизни энергию за счет биологического окисления различных веществ кислородом, поступающим в организмы при дыхании. Самый распространенный на Земле элемент; в виде соединений составляет ок. 1/2 массы земной коры; входит в состав воды (88,8% по массе) и многих тканей живых организмов (ок. 70% по массе). Свободный кислород атмосферы (20,95% по объему) образовался и сохраняется благодаря фотосинтезу. Кислород (или обогащенный им воздух) применяется в металлургии, химической промышленности, в медицине, кислородно-дыхательный аппаратах. Жидкий кислород - компонент ракетного топлива.

КИСЛОРОДНАЯ ЕМКОСТЬ КРОВИ , максимальное количество кислорода, обратимо связанное кровью; выражается в объемных процентах; зависит от концентрации в крови гемоглобина. Кислородная емкость крови человека ок. 18-20%.

КИСЛОРОДНАЯ РЕЗКА (газовая резка , автогенная резка), процесс, основанный на сгорании металла в струе кислорода. Для материалов, трудно поддающихся резке, применяют флюс (кислородно-флюсовая резка).

КИСЛОРОДНАЯ ТЕРАПИЯ , то же, что оксигенотерапия.

КИСЛОРОДНОЕ ГОЛОДАНИЕ , то же, что гипоксия.

КИСЛОРОДНО-КОНВЕРТЕРНЫЙ ПРОЦЕСС , передел жидкого чугуна в сталь без подвода теплоты - продувкой металла в конвертере технически чистым кислородом. Под воздействием дутья примеси чугуна (Si, Mn, C и др.) окисляются с выделением значительного количества теплоты. По окончании продувки металл раскисляют (удаляют избыточный кислород). Благодаря высокой производительности кислородно-конвертерного процесса его роль в мировой выплавке стали постоянно растет.

КИСЛОРОДНЫЙ ЭФФЕКТ в радиобиологии , свойство молекулярного кислорода, присутствующего в клетках и тканях, усиливать биологическое действие ионизирующих излучений. Уменьшение содержания О2 перед облучением - один из способов защиты организма от излучений.

КИСЛОТНОСТЬ ПОЧВЫ , свойство почвы, обусловленное наличием водородных ионов в почвенном растворе и обменных ионов водорода и алюминия в почвенном поглощающем комплексе. Повышенная кислотность почвы нейтрализуется известкованием.

КИСЛОТНЫЕ ДОЖДИ (кислые дожди) , атмосферные осадки (в т. ч. снег), подкисленные (pH ниже 5,6) из-за повышенного содержания в воздухе промышленных выбросов, главным образом SO2, NO2, HCl и др. В результате попадания кислотных дождей в поверхностный слой почвы и водоемы развивается подкисление, что приводит к деградации экосистем, гибели отдельных видов рыб и др. водных организмов, сказывается на плодородии почв, снижении прироста лесов и их усыхании. Кислотные дожди особенно характерны для стран Зап. и Сев. Европы, для США, Канады, промышленных районов Российской Федерации, Украины и др.

КИСЛОТНЫЕ КРАСИТЕЛИ , растворимые в воде органические красители, содержащие в молекуле сульфо- или карбоксильную группу. Применяют для крашения шерсти, шелка, полиамидных волокон, а также кожи, бумаги, изготовления чернил.

КИСЛОТОСТОЙКИЕ МАТЕРИАЛЫ (кислотоупорные материалы) , обладают способностью противостоять разрушающему действию кислот. Применяются главным образом в химической промышленности для изготовления различных емкостей, арматуры и др., а также в качестве кислотостойких герметиков и уплотнителей. Кислотостойкие материалы могут быть металлическими - высоколегированные стали и чугуны, некоторые металлы и их сплавы, и неметаллическими - некоторые горные породы и цементы, керамика, стекло, резины, специальные замазки и т. д.

КИСЛОТЫ , химические соединения, обычно характеризующиеся диссоциацией в водном растворе с образованием ионов Н+ (точнее - ионов гидроксония Н3О+ ). Присутствие этих ионов обусловливает характерный острый вкус кислот и их способность изменять окраску индикаторов химических. При замещении водорода кислотными металлами образуются соли. Число атомов Н, способных замещаться металлом, называется основностью кислот. Известны одноосновные (HCl), двухосновные (H2SO4), трехосновные (Н3РО4) кислоты. Сильные кислоты в разбавленных водных растворах полностью диссоциированы (HNO3), слабые - лишь в незначительной степени (Н2СО3). По современной теории кислот и оснований, к кислотам относится более широкий круг соединений, в частности и такие, которые не содержат водорода.

КИСЛЫЕ ГОРНЫЕ ПОРОДЫ , магматические горные породы, пересыщенные кремнекислотой (67-78% SiO2), напр., гранит, липарит.

КИСЛЫЙ ПРОЦЕСС в металлургии , выплавка стали в сталеплавильных агрегатах (напр., в мартеновских печах), футерованных кислыми огнеупорными материалами (главным образом из SiO2).

КИСМАЙО (Kismaayo) (Кисимайо) , город и порт в Сомали, административный центр провинции Нижняя Джубба. 70 тыс. жителей (1980). Мясокомбинат. Пищевкусовые, судостроительные, кожевенно-обувные предприятия.

"КИСС" (Kiss) , американская рок-группа, образована в 1973. Состав: Пол Стэнли (гитара, вокал), Джин Симмонс (бас-гитара, вокал), Эйс Фрелей (гитара), Питер Крисс (ударные). Группа прославилась своими зрелищными шоу, фантастическими костюмами и гримом. Были выпущены альбомы: "Love Gun" (1977), "Dynasty" (1979), "The Elder" (1981), "Crazy Nights" (1987), "Revenge" (1992), "Unplugged" (1996). В 1978 каждый из участников группы выпустил сольную пластинку.

КИССИНДЖЕР (Kissinger) Генри Алфред (р . 1923), государственный секретарь США в 1973-77, советник президента по вопросам национальной безопасности в 1969-75. Профессор Гарвардского и Джорджтаунского университетов. Труды по истории и современным проблемам международных отношений. Нобелевская премия мира (1973) за содействие окончанию войны во Вьетнаме.

КИССЫН-ФАНДЫР , осетинский 2-3-струнный смычковый музыкальный инструмент. Близок грузинскому чианури.

КИСТА (от греч . kystis - пузырь), патологическое образование с плотными стенками и полостью, заполненной жидким или кашицеобразным содержанием. Киста яичника - неопухолевое образование в яичнике, развивающееся за счет накопления в нем жидкости; имеет ножку, перекрут которой сопровождается симптомами так называемого острого живота.

КИСТЕВОЙ РАЗРЯД , электрический разряд в газах, возникающий при атмосферном давлении вблизи металлического острия, служащего катодом, при разности потенциалов между электродами ок. 10 кВ. По внешнему виду - кистеобразный пучок перемежающихся электрических искр, не достигающих анода. При уменьшении разности потенциалов кистевой разряд переходит в коронный разряд, при повышении - в искровой разряд.

КИСТЕНЬ , древнее боевое оружие; короткая палка, на одном конце которой на ремне или цепи подвешен металлический шар, а на другом - петля для надевания на руку. Кистень применяли на Руси и во многих странах Востока.

КИСТЕПЕРЫЕ , надотряд костных рыб. Известны с раннего девона; в среднем девоне дали начало наземным позвоночным. Длина тела от 7 см до 5 м. Парные плавники с мускулистой лопастью (скелетная ось ее включает несколько кистеобразно разветвляющихся сегментов - отсюда название). 4 ископаемых отряда и 1 современный - целакантообразные, с единственном видом - латимерией.

КИСТНА , см. Кришна.

КИСТЬ , основной инструмент в живописи и многих видах графики. Изготовляются из обезжиренного волоса или шерсти; Кисти бывают жесткие (щетинные) и мягкие (колонковые, беличьи). В гравюре употребляют стеклянные и проволочные кисти.

КИСТЬ , отдел передней конечности наземных позвоночных и руки человека. У человека кисть способна осуществлять сложные движения и состоит из запястья (8 костей), пясти (5 костей) и подвижных пальцев (по 3 фаланги, кроме 1-го, имеющего 2 фаланги).

КИСТЬ , в ботанике - соцветие с удлиненной главной осью и цветками, развивающимися от основания к вершине (у ландыша, черемухи).

КИСТЯКОВСКИЙ Владимир Александрович (1865-1952) , российский физикохимик, академик АН СССР (1929). Труды по электрохимии, коррозии металлов. Развил (одновременно с И. А. Каблуковым) представление о сольватации ионов.

КИСТЯКОВСКИЙ (Kistiakowsky) Георгий Богданович (1900-82) , американский физикохимик, один из организаторов американской науки, специальный советник по науке и технике президента США Д. Н. Эйзенхауэра в 1959-61. Родился в России, с 1926 - в США. Труды по фотохимии, химической кинетике, молекулярной спектроскопии, термодинамике органических соединений. Участник создания американской атомной бомбы.

КИСУМУ (Kisumu) , город в Кении, порт на оз. Виктория, административный центр обл. Ньянза. 167 тыс. жителей (1984). Железной дорогой соединен с портом Момбаса (на Индийском ок.). Текстильный, сахарный заводы. Судоремонт. Предприятия по переработке рыбы.

КИСУНЬКО Григорий Васильевич (р . 1918), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1958), Герой Социалистического Труда (1956). Основные труды по радиоэлектронике. Ленинская премия (1966).

КИТ (лат . Cetus), экваториальное созвездие, в котором находится переменная звезда Мира.

КИТ'А , жанровая форма классической восточной поэзии, построенная на монориме. Используется главным образом при создании небольших произведений философского и дидактического характера.

КИТАБ , город (с 1976) в Узбекистане, Кашкадарьинская обл., близ ж.-д. ст. Китаб. 28,4 тыс. жителей (1991). Шелкоткацкая фабрика, заводы: хлопкоочистительный и консервный; производство художественных керамических изделий и др. Художественная вышивка. Близ Китаба - одна из широтных станций, изучающая движение полюсов Земли.

"КИТАБИ ДЕДЕ КОРКУД" ("Книга моего деда Коркуда") , письменный памятник эпоса тюркоязычных народов (см. Огузы); запись и литературная обработка народных сказаний 10-15 вв. сделал в 1482 Абдуллах ибн-Фарадж Кетхуда.

КИТАЕНКО Дмитрий Георгиевич (р . 1940), российский дирижер, народный артист СССР (1984). С 1970 главный дирижер Московского музыкального театра им. Станиславского и Немировича-Данченко, с 1976 художественный руководитель и главный дирижер симфонического оркестра Московской филармонии. Профессор Московской консерватории (с 1986). С 1990 работает за границей. 2-я премия на Международном конкурсе дирижеров имени Г. Караяна в Зап. Берлине (1969).

КИТАЗАТО Сибасабуро (1853-1931) , японский микробиолог. Один из основоположников серотерапии. В 1890 открыл токсин столбняка и выявил (совместно с Э. Берингом) антигенные свойства столбнячного и дифтерийного токсинов. В 1894 открыл (независимо от А. Йерсена) возбудителя чумы.

КИТАЙ , Китайская Народная Республика (китайская Чжунхуа жэньминь гунхэго), КНР, государство в Центр. и Вост. Азии. 9,6 млн. км2. Население 1179 млн. человек (1993); китайцы (хань) 93%, чжуаны, уйгуры, монголы, тибетцы, хуэй, мяо и др. (всего св. 50 народов, принадлежащих к различным языковым семьям и группам). Ок. 80% населения живет в восточной части страны (ок. 1/10 территории). Городское население 26% (1991). Официальный язык - китайский. Буддизм, даосизм, конфуцианство. Административно-территориальное деление: 22 провинции (без Тайваня), 5 автономных районов и 3 города центрального подчинения. Столица - Пекин. Высший орган государственной власти - Всекитайское собрание народных представителей, его постоянно действующий орган - Постоянный комитет. Глава государства - председатель КНР. Китай находится в пределах умеренного, субтропического и тропического поясов. Юго-западная часть Китая занята Тибетским нагорьем (средняя высота ок. 4500 м), обрамленным горными системами Гималаев, Каракорума, Куньлуня, Наньшаня и Сино-Тибетскими горами; на западе и северо-западе - высокие равнины (Таримская, Джунгарская, Алашань) и горы Восточного Тянь-Шаня. Восточная часть страны менее высока; на северо-востоке - Маньчжуро-Корейские горы, Б. и М. Хинган, равнины в бассейне р. Сунгари; южнее - Лессовое плато, Великая Китайская равнина; на юге - горы Наньлин, Юньнань-Гуйчжоуское нагорье. Климат на западе континентальный, на востоке преимущественно мусонный. Средние температуры января от -24 °С на севере и в Тибетском нагорье до 18 °С на юге, июля на равнинах от 20 до 28 °С. Годовое количество осадков уменьшается от 2000-2500 мм (на юге и востоке) до 50-100 мм (на севере и западе). Осенью часты тайфуны. Западные районы - область внутреннего стока; на востоке разветвленная сеть рек. Главные реки - Янцзы, Хуанхэ, Сунгари, Чжуцзян. Наиболее значительные озера: Кукунор, Дунтинху, Поянху. На западе - пустыня Такла-Макан, на севере - часть пустыни Гоби. Под лесом ок. 8% площади. Многочисленные резерваты. В 14 в. до н. э. в Древнем Китае сложилось раннерабовладельческое государство Инь, завоеванное в 11 в. племенем чжоу. Чжоуское государство к 7 в. раздробилось на ряд самостоятельных царств. В кон. 3 в. в Китае возникла централизованная империя Цинь, ее сменила империя Хань (206 до н. э. - 220 н. э.). В 3-6 вв. Китай распался на ряд самостоятельных государств. В кон. 6 в. страна объединена под властью династии Суй. В правление династии Тан (618-907) происходила крестьянская война 874-901. В 12 в. Сев. Китай покорили племена кочевников-чжурчжэней. В 13 в. Китай завоевали монголы. Монгольское иго было свергнуто в 1368. В конце правления династии Мин (1368-1644) вспыхнула крестьянская война 1628-45. Для ее подавления были призваны на помощь маньчжурские правители. Маньчжуры установили свое господство в Китае (их династия Цин правила в Китае в 1644-1911). В сер. 19 в. против Китая началась агрессия европейских государств. В результате ряда войн Китаю были навязаны неравноправные договоры. США, Франция и Великобритания помогли Цинам подавить крестьянскую войну тайпинов (1850-64). В 19 в. страна была поделена на сферы их влияния; в нач. 20 в. Китай превратился в полуколонию. В стране развернулось освободительное движение под руководством Сунь Ятсена. В 1911 была свергнута Цинская династия и образована Китайская Республика. В 1912 Сунь Ятсеном создана партия гоминьдан, в 1921 основана КП Китая (КПК). До 1927 в Китае велась гражданская война между правителями провинций. В 1927-28 была восстановлена территориальная целостность Китая. Председателем национального правительства в Нанкине стал Чан Кайши. В 1931 Япония захватила Маньчжурию и создала на ее территории государство Маньчжоу-го. В 1937 Япония начала открытую войну за захват всего Китая. В период войны (1937-45) обострились противоречия между гоминьданом и КПК. После капитуляции Японии в стране вновь началась гражданская война. Вооруженные силы КПК заняли весь материковый Китай и вынудили Чан Кайши бежать на Тайвань. 1 октября 1949 провозглашена КНР. Руководство Китая во главе с Мао Цзэдуном взяло курс на национализацию собственности и коллективизацию сельского хозяйства, создание основ советской модели социализма. В годы так называемого "большого скачка" (1958-60) проводились форсирование темпов экономического роста, тотальное обобществление средств производства, ликвидация сельскохозяйственных кооперативов, создание "народных коммун" и др. "Культурная революция" (1966-76), вызвавшая дезорганизацию управленческого аппарата, углубила кризис народного хозяйства. Эта политика КПК (впоследствии подвергшаяся резкой критике в Китае) была пересмотрена после смерти Мао Цзэдуна (в 1976) в пользу проведения курса экономических реформ с целью превратить Китай к сер. 21 в. в высокоразвитую державу. Была расширена хозяйственная самостоятельность предприятий, допущена многоукладность в экономике, с целью привлечения иностранного капитала в Китай образованы "открытые экономические районы" и "специальные экономические зоны". С нач. 1990-х гг. определился переход к "социалистическому рыночному хозяйству", осуществляемый КПК Китай - аграрно-индустриальная страна. За годы реформ народное хозяйство приобрело динамичный характер. К кон. 1980-х Китай удвоил объем ВВП, снял проблему обеспечения населения продуктами питания. Доля в ВВП (1993, %): промышленность 45, сельское хозяйство 21, производственные услуги в отраслях "третьей сферы" 27. Основа топливно-энергетической базы - уголь (добыча 1110 млн. т в 1992). Добыча нефти (142 млн. т). Производство электроэнергии 747 млрд. кВт·ч (1992), главным образом на ТЭС. Выплавка стали (80 млн. т), цветных металлов (алюминия, меди, цинка, свинца, олова, сурьмы и др.). Производство цемента (304 млн. т), минеральных удобрений (21 млн. т). Многоотраслевое машиностроение (станкостроение, сельскохозяйственное и транспортное машиностроение, тракторо-, авто-, авиа- и судостроение, производство электроэнергетического и другого промышленного оборудования, электронных изделий, приборов, а также велосипедов, швейных машин, часов и др.). Основная отрасль - текстильная промышленность [хлопчатобумажные (18,5 млрд. м), шелковые, шерстяные ткани]. Ок. 1/2 всей промышленной продукции производят мелкие и кустарные предприятия. Традиционные ремесла (художественные изделия из кости, шелка, эмали, лака, фарфоро-фаянсовые, вышивки). Доля в валовой продукции сельского хозяйства (1992, %): растениеводство 74, животноводство 26. Более 60% продукции сельского хозяйства приходится на волостные и поселковые предприятия. Пахотных земель 930 млн. га (10% территории Китая), орошается 49%. 2/3 посевной площади занято продовольственными культурами (рис, пшеница, батат, картофель), 18% площади под техническими культурами (хлопчатник, соя, арахис, чай, табак, джут, сахарный тростник, сахарная свекла и др.). Овощеводство. Плодоводство. Виноградарство. Производство зерновых (общий сбор 443 млн. т в 1992) и хлопка (ок. 5 млн. т). Поголовье (1992, млн.): крупного рогатого скота 134, свиней 385, овец 206. Производство (1992): мяса 29 млн. т, молока 5 млн. т. Китай - один из крупнейших в мире производителей и экспортеров (9 тыс. т, 1992) натурального шелка. Рыболовство, добыча морепродуктов. Рыбоводство. Сбор дикорастущих плодов и лекарственных трав. Заготовка древесины. Длина (1992, тыс. км) железных дорог св. 55, автодорог 1030. Крупнейшие морские порты: Шанхай, Далянь, Циньхуандао, Циндао, Гуанчжоу с Хуанпу, Тяньцзинь с Синьганом. Доля экспорта в ВНП 20% (1992); главным образом текстильное сырье, продукция электронной и текстильной промышленности, машиностроения. Основные внешнеторговые партнеры: Сянган, Япония, США, Германия, Российская Федерация. Денежная единица - юань.

КИТАЙ-ГОРОД (предположительно , от слова "кита" - связка жердей или прутьев, применявшихся при строительстве деревоземляных укреплений), исторический район Москвы, включавший Красную площадь и кварталы, примыкавшие к Кремлю с востока. Его часть вдоль р. Москва называлась Зарядье. Был ремесленно-торговым посадом. В 1535-38 окружен каменной стеной с башнями и воротами (разобраны в 1934, сохранились частично). На территории Китай-города - многочисленные архитектурные памятники 17-20 вв.

КИТАЙГОРОДСКИЙ Исаак Ильич (1888-1965) , российский химик-неорганик и технолог. Заслуженный деятель науки и техники России (1959). Основные труды по химии силикатов. Разработал методы производства новых типов стекол, создал ситаллы. Ленинская премия (1963). Государственная премия СССР (1941, 1950).

КИТАЙКА , вид яблони с мелкими плодами. Плодовая культура в северном и центральном районах Российской Федерации, Поволжье, Сибири, на Урале и Дальнем Востоке.

КИТАЙКА , шелковая ткань, ввозившаяся в Россию из Китая (отсюда название). В России также вырабатывали аналогичную недорогую хлопчатобумажную ткань, из которой шили верхнюю одежду.

КИТАЙСКАЯ АКАДЕМИЯ НАУК (Академия наук КНР) , организована в 1949 в Пекине на базе Центральной научно-исследовательской академии в Нанкине и Пекинской научно-исследовательской академии. В нач. 90-х гг. св. 70 научно-исследовательских учреждений.

КИТАЙСКАЯ ЧАНЧУНЬСКАЯ ЖЕЛЕЗНАЯ ДОРОГА (КЧЖД) , железнодорожная магистраль в Северо-Вост. Китае. Под названием Китайско-Восточная железная дорога (КВЖД) была построена Россией в 1897-1903. После русско-японской войны 1904-05 южное направление КВЖД отошло к Японии и названо Южной Маньчжурской железной дорогой (ЮМЖД). С 1924 КВЖД находилась в совместном управлении СССР и Китая. В 1935 продана Маньчжоу-го. С августа 1945 ЮМЖД и КВЖД в совместном управлении СССР и Китая с общим названием КЧЖД. В 1952 советское правительство безвозмездно передало правительству Китая права на КЧЖД.

КИТАЙСКИЙ ЯЗЫК , официальный язык КНР, язык китайского населения некоторых других стран Юго-Вост. Азии. Относится к сино-тибетской семье языков. Распадается на 7 основных диалектных групп: северную, у, сян, гань, хакка, юэ, минь. Число говорящих св. 1,1 млрд. человек (1991). Официальный и рабочий язык ООН. Письменность иероглифическая.

КИТАЙСКО-ВОСТОЧНАЯ ЖЕЛЕЗНАЯ ДОРОГА (КВЖД) , см. Китайская Чанчуньская железная дорога.

КИТАЙСКОЕ ПИСЬМО , система иероглифов, сложившаяся в сер. 2-го тыс. до н. э. Общее число знаков ок. 50 тыс., но в современном языке используется 4-7 тысяч. Употреблялось также в Корее, Вьетнаме, Японии. Легло в основу национального письма Японии и Кореи. Примеры китайских иероглифов см. в таблице.

КИТАЙСКО-КОРЕЙСКАЯ ПЛАТФОРМА , докембрийская платформа, занимающая бассейн р. Хуанхэ и Корейский п-ов. В мезозое и кайнозое испытала сильную тектоно-магматическую активизацию. Крупные месторождения железных руд, каменного угля, бокситов.

КИТАЙСКО-ТИБЕТСКИЕ ЯЗЫКИ , см. Сино-тибетские языки.

КИТАЙСКО-ФРАНЦУЗСКАЯ ВОЙНА 1884-85 , война Франции против Китая с целью овладения всей территории Вьетнама, номинально находившегося в вассальной зависимости от него. Потерепев поражение, Китай подписал Тяньцзиньский мирный договор 1885, по которому фактически признал захват Францией Вьетнама.

КИТАЙЦЫ (самоназвание - хань , ханьжэнь), народ, основное население КНР (св. 1,093 млрд. человек). Общая численность ок. 1,125 млрд. человек (1992). Язык китайский. Верующие - буддисты, даосисты, конфуцианцы, есть христиане и др.

КИТАЙЩИНА (китайский стиль , шинуазри), использование мотивов и стилистических приемов средневекового китайского искусства в культурах европейского типа. Особенно характерна для оформительского и декоративно-прикладного творчества (интерьеры, фарфор и фаянс), а также отдельных садово-парковых ансамблей 18 в., когда изощренно-изысканная китайская орнаментика оказалась весьма созвучной европейскому рококо.

КИТАКЮСЮ , город и порт в Японии, на о. Кюсю. Образован в 1963 слиянием гг. Вакамацу, Кокура, Модзи, Тобата, Явата. 1,0 млн. жителей (1992). Черная и цветная металлургия, коксохимия, машиностроение, военная, легкая и пищевая промышленность. Добыча угля. Связан с о. Хонсю подводным туннелем.

КИТВЕ-НКАНА , город в Замбии. 338 тыс. жителей (1990). Центр меденосного района. Добыча и выплавка меди. Транспортный узел. Производство электрооборудования, стройматериалов; легкая, пищевкусовая промышленность.

КИТВЕ-НКАНА (Kitwe-Nkana) , меденосный район в Замбии (Меденосный пояс Центр. Африки). Месторождения по происхождению стратиформные типа медистых песчаников: Миндола, Нкана, Чибулума, Калулуши. Разрабатывается с 1931. Запасы руды св. 140 млн. т со средним содержанием Cu 2-4,8%.

КИТЕЙ , античный город (5 в. до н. э. - 4 в. н. э.) в Боспорском государстве на Керченском п-ове. Оборонительные стены, остатки домов и др.

КИТЕЛЬ (нем . Kittel - рабочий халат), форменная куртка личного состава вооруженных сил и некоторых гражданских ведомств в ряде стран. В русской армии - с 1796, на флоте - с 1910.

КИТИМАТ (Kitimat) , город в Канаде, порт на Тихом ок. 12 тыс. жителей (1981). Алюминиевая и целлюлозно-бумажная промышленность. Близ Китимата - ГЭС Кемано.

КИТИНГ (Keating) Поль Джон (р . 1944), премьер-министр Австралии и лидер Австралийской лейбористской партии с 1991.

КИТО (Quito) , столица Эквадора, на высоте ок. 2818 м, на Панамериканском шоссе, административный центр провинции Пичинча. 1,1 млн. жителей (1990). Международный аэропорт. Текстильная, пищевкусовая, кожевенно-обувная, химическая и др. промышленность. 2 университета. Музеи: колониального искусства. Городской музей искусств и истории, археологии и этнографии. Основан в 1534 испанцами, в период колониального владычества центр Области Кито, с 1830 столица Республики Эквадор. Дворец правительства (1747).

КИТОВАЯ БУХТА , у берегов Намибии; см. Уолфиш-Бей.

КИТОВЫЙ УС , роговые пластины на верхней челюсти у беззубых китов (до 400 штук). Применяется для различных поделок.

КИТОГЛАВ , птица отряда голенастых. Высота ок. 1 м. Клюв непропорционально массивный с крючком на конце. На востоке Экваториальной Африки. Селится по берегам водоемов; питается рыбой и другими водными животными.

КИТОЙСКИЕ ГОЛЬЦЫ , хребет в Вост. Саяне. Длина 180 км. Высота до 3215 м. На склонах - лиственничные и кедровые леса, выше 2000 м - каменистая горная тундра.

КИТОН (Keaton) Бестер (1896-1966) , американский актер и кинорежиссер. Снимался в комедийных фильмах: "Три эпохи", "Наше гостеприимство" (оба 1923) и др. Создал неподвижную бесстрастную, маску человека, "который никогда не смеется". Главная тема фильмов - одиночество героя Китона во враждебном мире. В США сделан монтажный фильм "История Бестера Китона" (1957).

КИТОН (Keaton; наст . фам. Холл, Hall) Диана (р. 1946), американская киноактриса. В 1972-79 личные и творческие отношения связывали ее с В. Алленом, у которого она снималась в фильмах "Спящий" (1973), "Любовь и смерть" (1975), "Энни Холл" (1977, премия "Оскар"), "Манхэттен" (1979) и др. Снялась также в сериале Ф. Ф. Копполы "Крестный отец" и др.

КИТС (Keats) Джон (1795-1821) , английский поэт-романтик. Гедонистические стихи и патриархально-утопическая идиллия "Эндимион" (1818). Культ красоты и гармонии в природе (оды "К осени", "Психее"). Символико-аллегорическая поэма "Гиперион" (1820).

КИТС (Kits) Эльмар (1913-72) , эстонский живописец, народный художник Эстонии (1971). Тематические картины, пейзажи, портреты, монументально-декоративные росписи (триптих "Музыка, балет, изобразительное искусство", 1961-62).

КИТЧ (кич) (нем . Kitsch), дешевка, безвкусная массовая продукция, рассчитанная на внешний эффект. В художественной промышленности 2-й пол. 19 - нач. 20 вв. китч распространился как промышленная имитация уникальных изделий. В 1960-1980-е гг. предметы китча стали распространенным явлением массовой культуры.

КИТЧЕНЕР (Kitchener) , город на юге Канады. 334 тыс. жителей (1989, с пригородами). Машиностроительная, химическая, пищевая, металлообрабатывающая, кожевенная, текстильная, электротехническая промышленность.

КИТЧЕНЕР (Kitchener) Горацио Герберт (1850-1916) , граф, британский фельдмаршал (1909). В 1895-98 руководил подавлением восстания махдистов в Судане. В 1900-02 главнокомандующий войсками в англо-бурской войне. В 1914-16 военный министр. Погиб на крейсере, подорвавшемся на мине.

КИТЫ (китообразные) , отряд водных млекопитающих. Длина от 1,1 до 33 м, весят от 30 кг до 150 т. Передние конечности - плавники, задние отсутствуют. 2 современных подотряда: беззубые (усатые) киты и зубатые киты. Св. 80 видов, широко распространены в Мировом ок., некоторые (речные дельфины) - в крупных реках. В водах России ок. 30 видов китов. Численность многих видов сокращается. С 1989 промысел всех видов китов запрещен Международной китобойной комиссией; в ряде мест (Чукотка, Азорские острова, Перу) сохранилась ограниченная традиционная добыча китов местным населением. 19 видов и подвидов в Красной книге Международного союза охраны природы и природных ресурсов.

КИФА (1 в .), апостол от 70-ти, епископ Иконийский (Колофонский). Память в Православной церкви 4 (17) января, 30 марта (12 апреля) и 8 (21) декабря.

КИФАРА (китара) (греч . kithara), древнегреческий струнный щипковый музыкальный инструмент. Струн 7, позднее до 12. От слова "кифара" происходят названия китаррон, цитра, гитара и др.

КИФЕР (Kiefer) Ансельм (р . 1945), немецкий художник, один из ведущих живописцев поколения "новых диких". Его масштабные и мрачные картины, в основном с германскими пейзажами, испепеленными огнем страшной катастрофы, проникнуты мотивом острой вины за неисчислимые бедствия, которые фашистская Германия принесла человечеству.

КИФОЗ (от греч . kyphos - согбенный), искривление позвоночника (обычно грудного отдела) выпуклостью назад. Возникает при поражении одного или нескольких позвонков (туберкулез, травма). При грубой деформации образуется горб.

КИХАРА Хитоси (1893-1986) , японский генетик, иностранный член ВАСХНИЛ (1967). Основные труды по происхождению культурных растений, их физиологии и генетике.

КИЦБЕРГ (Kitzberg) Аугуст (1855-1927) , эстонский писатель. Драмы "Оборотень" (1912), "Бог мошны" (1915) направлены против социальной несправедливости, власти денег. Рассказы из сельской жизни.

КИЦМАНЬ , город (с 1788) на Украине, Черновицкая обл. Железнодорожная станция. 9,5 тыс. жителей (1991). Пищевкусовая промышленность.

КИЧЕ (самоназвание - кечелах) , индейский народ в Гватемале. 300 тыс. человек (1992). Язык семьи майя-киче. Верующие в основном католики.

КИЧКА (кика) , старинный русский головной убор замужних женщин (главным образом в южных губерниях). Шапочка с твердой передней частью в форме рогов или лопатки.

КИШ , город кон. 4-го тыс. до н. э. - 1-го тыс. н. э. в Ираке, к северо-востоку от Вавилона (современное городище Охеймир). Центр одного из древнейших месопотамских государств (28 в. до н. э.). Дворец, архив клинописных документов и др.

КИШ Данило (1935-89) , сербский писатель. В интеллектуальной прозе - романы "Мансарда", "Псалом 44" (оба 1962), "Сад, пепел" (1965), "Песчаник" (1972), "Гробница Бориса Давидовича" (1976) - трагическая реальность 20 в. переплетается с субъективно-лирическим видением эпохи.

КИШ (Kisch) Эгон Эрвин (1885-1948) , чешско-австрийский писатель. В 1937-38 сражался в Интернациональной бригаде в Испании; в 1940-46 в антифашистской эмиграции. Художественная публицистика. Острые политические репортажи.

КИШАЛЬФЕЛЬД (Малая Венгерская низменность) , часть Среднедунайской равнины, на северо-западе Венгрии, между Дунаем, горами Баконь и восточными отрогами Альп. Большая часть территории возделана (посевы пшеницы, сахарной свеклы).

КИШЕНСКИЙ Дмитрий Павлович (1858-1933) , российский патологоанатом, профессор (1902), в 1913-17 - ректор Новороссийского университета в Одессе. С 1919 - в эмиграции, до 1923 в Югославии, затем в Праге. Труды по патологической анатомии чумы и холеры. Разработал метод лечения туберкулезных перитонитов.

КИШЕЧНАЯ ПАЛОЧКА , бактерия, обитающая в кишечнике животных и человека. Подвижна, спор не образует. Факультативный анаэроб. Непатогенные виды - антагонисты многих микробов. Патогенные виды - возбудители кишечных болезней - колибактериозов. Обычна в загрязненной почве, воде, на растениях. Классический объект микробиологических и молекулярно-генетических исследований.

КИШЕЧНАЯ ФЛОРА , микроорганизмы, обитающие в кишечнике людей и животных и не оказывающие, как правило, вредного влияния на организм. Кишечная флора влияет на жизнедеятельность организма, напр. на процессы пищеварения. В 1 г кала содержится 3-5·1011, а в содержимом всего кишечника ок. 1015 микробов.

КИШЕЧНИК , пищеварительная трубка у большинства животных; начинается ротовым и кончается заднепроходным отверстием. У человека и животных с дифференцированной на отделы пищеварительной системой кишечник - часть пищеварительного канала, следующая за желудком. В кишечнике происходят основные процессы переваривания пищи и всасывается значительная часть питательных веществ и воды. Железы кишечника выделяют кишечный сок, гормоны.

КИШЕЧНОЕ ПРОМЫВАНИЕ , вид гидротерапии: введение жидкости в толстый кишечник для очищения от кала, шлаков, продуктов гниения и т. п.; осуществляют при помощи клизм, субаквальными ваннами и др.

КИШЕЧНОПОЛОСТНЫЕ (книдарии) , тип беспозвоночных животных. Наиболее древние и низкоорганизованные многоклеточные. 3 современных класса: гидроидные, сцифоидные и коралловые полипы. Ок. 9 тыс. видов; главным образом морские организмы - одиночные плавающие (медузы) и прикрепленные, обычно колониальные (полипы).

КИШЕЧНЫЕ ВИРУСЫ , то же, что энтеровирусы.

КИШЕЧНЫЙ СОК , пищеварительный сок, вырабатываемый железами кишечника; бесцветная или желтоватая жидкость, имеющая щелочную реакцию, с комочками из слизи и слущенных клеток эпителия. Содержит ферменты, заканчивающие расщепление белков, жиров и углеводов пищи. У человека за сутки выделяется от 1 до 3 л кишечного сока.

КИШИНЕВ , столица Республики Молдова, на р. Бык (приток Днестра). Железнодорожная станция. 676,7 тыс. жителей (1991; включая населенные пункты, подчиненные городской администрации, 730,4 тыс. жителей). Машиностроение (сельскохозяйственные машины, торговое и пищевое оборудование, холодильники, электроизмерительные приборы, телевизоры и др.), пищевкусовая (винодельческая, плодоовощеконсервная, табачная), легкая (кожевенно-обувная, трикотажная и др.), химическая, деревообрабатывающая (в т. ч. мебельная) промышленность. АН Молдавии, 7 вузов (в т. ч. Молдавский университет), 5 театров, 9 музеев (в т. ч. краеведческий, исторический, художественный, А. С. Пушкина). Известен с 1466. С 16 в. под турецким владычеством, в 1812 присоединен к Российской империи. В 1918 в составе Румынии, с 1940 столица Молдавии. Церковь Рождества Богородицы (18 в.), кафедральный собор (19 в.) и Триумфальная арка (ныне арка Победы, 19 в.). В 60-80-е гг. созданы новые промышленные и жилые районы.

КИШИНЕВСКИЙ МЕДИЦИНСКИЙ ИНСТИТУТ , основан в 1945. Готовит врачей основных лечебных специальностей, гигиенистов и др. В 1991 ок. 4 тыс. студентов.

КИШИНЕВСКИЙ СЕЛЬСКОХОЗЯЙСТВЕННЫЙ ИНСТИТУТ , основан в 1932 в Тирасполе, с 1940 в Кишиневе. Готовит инженерные кадры по основным специальностям плодо- и овощеводства, виноградарства, животноводства и других отраслей сельскохозяйственного производства, по гидромелиорации, защите растений и др. В 1991 ок. 7 тыс. студентов.

КИШИНЕВСКИЙ УНИВЕРСИТЕТ , см. Молдавский университет.

КИШКИН Николай Михайлович (1864-1930) , один из лидеров кадетов, министр Временного правительства, врач. После Октябрьской революции участник антисоветских организаций, арестован. После амнистии работал в Наркомздраве РСФСР.

КИШКИН Сергей Тимофеевич (р . 1906), русский металловед, академик РАН (1991; академик АН СССР с 1966). Труды по физике металлов, прочности. Государственная премия СССР (1942, 1949, 1968).

КИШКУНФЕЛЕДЬХАЗА (Kiskunfelegyhaza) , город в южной части Венгрии. 34 тыс. жителей (1991). Машиностроение (в т. ч. производство оборудования для химической промышленности).

КИШКУНХАЛАШ (Kiskunhalas) , город в Венгрии. 30 тыс. жителей (1991). Машиностроение, трикотажная, пищевая промышленность. Известное кустарное производство кружев. В окрестностях Кишкунхалаша - виноградарство.

КИШЛАК (от тюрк . кышлак, букв. - зимовье), 1) первоначально зимовка кочевников и полукочевников Ср. и Передней Азии. 2) Сельское поселение в Ср. Азии.

КИШМИШ , 1) сорта винограда азиатского происхождения с бессемянными мелкими ягодами. Наиболее распространены кишмиш белый, черный. Выращивают преимущественно в Ср. Азии. Ягоды высокосахаристые. Используют для сушки, в виноделии. 2) Ягоды винограда сортов кишмиша, высушенные на солнце.

КИШНЕЦ , то же, что кориандр.

КИШФАЛУДИ-ШТРОБЛЬ (Kisfaludi-Strobl) Жигмонд (1884-1975) , венгерский скульптор, почетный член АХ СССР (1958). Памятники (монумент Освобождения на г. Геллерт в Будапеште, 1947), тематические станковые композиции ("Странствующий Петефи", 1949), выразительные портреты (Б. Шоу, 1932).

КИШШ (Kiss) Иштван (р . 1927), венгерский скульптор, почетный член АХ СССР (1978). Памятник Д. Доже (1956-69), "Объединению Пешта и Буды" (1972) в Будапеште.

КИЯ , река на юго-востоке Зап. Сибири, левый приток Чулыма. 548 км, площадь бассейна 32,2 тыс. км2. Берет начало в Кузнецком Алатау. Средний расход воды у г. Мариинск ок. 150 м3/с. Судоходна на 251 км от устья. Сплавная.

КИЯНКА , столярный инструмент - деревянный молоток с ровной ударной поверхностью.

КЛАБУНД (Klabund) (наст . имя Альфред Геншке) (1890-1928), немецкий писатель. Сборники стихов "Утренняя заря" (1913), "Трезвучие" (1919) "Горячее сердце" (1923). Романы "Моро" (1915), "Петр" (1923, о Петре I Великом). Драма "Меловой круг" (1924, по китайским мотивам, переделана Б. Брехтом).

КЛАВДИАН (Claudianus) Клавдий (ок . 375 - после 404), римский поэт, писал на латинском и греческом языках. Мифологическая поэма "Похищение Прозерпины", панегирики, инвективы, злободневные политические поэмы.

КЛАВДИАН Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавщих в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

КЛАВДИЙ (Claudius) (10 до н . э. - 54 н. э.), римский император с 41 из династии Юлиев-Клавдиев. Заложил основы имперской бюрократии, улучшил финансовое положение государства, упорядочил налогообложение, раздавал права римского гражданства провинциалам.

КЛАВДИЙ Киликийский (ум . 285), христианский мученик, пострадавший в гонение императора Диоклетиана, брат мучеников Астерия, Неона и Феониллы Киликийских. Память в Православной церкви 29 октября (11 ноября).

КЛАВДИЙ Коринфский (ум . 251 или 258), христианский мученик, пострадавший в Коринфе в гонение императора Деция; ученик Кодрата. Память в Православной церкви 31 января (13 февраля) и 10 марта.

КЛАВДИЙ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

КЛАВЕЛЬ (Clavel) Бернар (р . 1923), французский писатель. Тетралогия (на автобиографической основе) "Великое терпение" (1962-64). Судьбы современной французской молодежи в романах "Малатаверна" (1960), "Геркулес на площади" (1966). Социально-историческая эпопея "Столпы неба" (том 1-5, 1976-81). Искусствоведческие труды. Публицистика.

КЛАВЕСИН (франц . clavecin), струнный клавишно-щипковый музыкальный инструмент. Известен с 16 в. Существовали клавесины различных форм, типов и разновидностей, в т. ч. чембало, верджинел, спинет, клавицитериум. Предшественник фортепьяно.

КЛАВИАТУРА (нем . Klaviatur, от лат. clavis - ключ), комплект расположенных в определенном порядке рычагов-клавиш в музыкальных клавишных инструментах, у какого-либо механизма (пишущей машинки, вычислительной счетной машины и т. д.). Некоторые из музыкальных инструментов, напр., клавесин, могут иметь несколько ручных клавиатур - мануалов, орган имеет также и клавиатуру для ног - педаль.

КЛАВИКОРД (от лат . clavis - ключ и греч. chorde - струна), струнный клавишно-ударный музыкальный инструмент. Известен с 15 в. Как и клавесин, был распространен во всех европейских странах. В нач. 19 в. вытеснен фортепьяно.

КЛАВИР (нем . Klavier), 1) общее наименование струнных клавишных музыкальных инструментов в 17-18 вв. 2) Сокращение слова клавираусцуг (от немецкого Klavier - фортепьяно и Auszug - извлечение), переложение партитуры оперы, оратории и других произведений для пения с фортепьяно, а также для одного фортепьяно.

КЛАВИЦИТЕРИУМ , клавесин с вертикально расположенным корпусом.

КЛАВИШНЫЕ МУЗЫКАЛЬНЫЕ ИНСТРУМЕНТЫ , группа музыкальных инструментов, объединенных общим признаком - наличием клавишной механики и клавиатуры. Разделяются на различные классы и виды.

КЛАГЕНФУРТ (Klagenfurt) , город в Австрии, административный центр земли Каринтия. 87 тыс. жителей (1981). Машиностроение, химическая, текстильная, пищевкусовая промышленность. Музей Каринтии. Ренессансные ландхауз и собор (16 в.), дворец епископа (18 в.) в стиле барокко.

КЛАГЕС (Klages) Людвиг (1870-1956) , немецкий психолог и философ. Представитель философии жизни. Работы по характерологии и графологии. Рассматривал дух как "акосмическую" силу, разрушающую целостность душевной жизни.

КЛАД , 1) спрятанные, чаще всего зарытые в землю вещи, не взятые владельцем и позднее случайно обнаруженные. Ценный исторический источник. 2) В праве - зарытые или скрытые иным способом деньги или ценные предметы, собственник которых не может быть установлен или в силу закона утратил на них право. Клад, как правило, поступает в собственность государства. Лицам, обнаружившим золотые и серебряные монеты, валюту, драгоценные камни и металлы (в слитках, изделиях и ломе), жемчуг, в установленных законом случаях выплачивается вознаграждение.

КЛАДБИЩЕ , территория, специально выделенная для захоронения покойников. См. Могильник.

КЛАДЕЛЬ (Cladel) Леон (1835-92) , французский писатель. Повести и рассказы, идеализирующие патриархальный крестьянский уклад: "Мои крестьяне" (1869), "Босые" (1873). Роман "Жак Ратас" (издан 1921).

КЛАДНО (Kladno) , город в Чехии. 72 тыс. жителей (1991). Центр Кладненского каменноугольного бассейна. Металлургия и металлообработка.

КЛАДО Николай Лаврентьевич (1862-1919) , российский военно-морской теоретик и историк, генерал-майор по адмиралтейству (1912), профессор. Преподавал в Морском училище и Морской академии (в 1917-19 ее начальник). Труды по теории и истории военно-морского искусства.

КЛАДОДИЙ (от греч . klados - ветвь), уплощенный листовидный стебель растений, выполняющий функции листа. Характерен для растений засушливых областей. Приспособление к уменьшению испарения (напр., у спаржи, смилакса, кактусов).

КЛАДОНИЯ , род кустистых лишайников. Ок. 300 видов, на почве, главным образом в лесах, тундрах и болотах. Многие виды - пища северных оленей (т. н. олений мох). 2 вида охраняются.

КЛАДОСПОРИОЗЫ , болезни растений, вызываемые паразитическими грибами. Наиболее вредоносны бурая плесень листьев томата и оливковая пятнистость листьев и плодов огурца.

КЛАДОФОРА , род зеленых водорослей. Микроскопические прикрепленные организмы из однородных разветвленных нитей. Ок. 200 видов, в морях и пресных водоемах.

КЛАЙ (Klaj) Иоганнес (1616-56) , немецкий поэт. Основатель нюрнбергского литературного общества "Достохвальный Пегницкий пастушеский и цветочный орден" (1644, культивировал аристократические образцы), последователь Дж. Марино. Автор ораторий на священные сюжеты "Ирод-детоубийца" (1645) и др.

КЛАЙБЕРН (Клиберн) (Cliburn) Харви Лаван (уменьшительное - Ван) (р . 1934), американский пианист. 1-я премия на 1-м Международном конкурсе имени П. И. Чайковского в Москве (1958). Гастролировал, в т. ч. в России. С 1962 проводится Международный конкурс пианистов имени Клайберна в Форт-Уэрте (США).

КЛАЙВ (Clive) Роберт (1725-74) , английский государственный деятель. В 1757 командовал войсками английской Ост-Индской компании в битве при Плесси. В 1757-60 и 1765-67 английский губернатор Бенгалии.

КЛАЙД (Clyde) , река в Великобритании, на юге Шотландии. 170 км (с эстуарием 208 км), площадь бассейна 4,1 тыс. км2. Протекает по Среднешотландской низм. впадает в зал. Ферт-оф-Клайд Ирландского м. Средний расход воды ок. 70 м3/с. Судоходна, соединена каналом с Северным м. На Клайде - г. Глазго.

КЛАЙМАКС (Climax) , крупнейшее в мире молибденовое месторождение, в США (шт. Колорадо). Разведывалось с 1917. Гидротермальное. Подтвержденные запасы 470 млн. т руды со средним содержанием Мо 0,2%. Центр добычи - пос. Клаймакс.

КЛАЙПЕДА (Klaipeda) (до 1923 Мемель , Memel), город в Литве, незамерзающий порт на Балтийском м. Железнодорожная станция. 206,4 тыс. жителей (1993). База морского рыболовного флота. Рыбная, судостроительная и судоремонтная, текстильная (хлопчатобумажные ткани), целлюлозно-бумажная промышленность. Производство художественных изделий из янтаря. Консерватория. Драматический театр. Краеведческий, морской и часового дела музеи; картинная галерея. Архитектурный памятник 17-18 вв. Основан в 1252, как замок Мемельбург, с 1525 в составе Пруссии, с 1871 в Германской империи, с 1920 под управлением государств Антанты, с 1923 в Литве.

КЛАКА (франц . claque), группа людей - клакеров, нанимаемых для создания искусственного успеха либо провала актера, спектакля, ораторских выступлений.

КЛАН (гэльск . clann - отпрыск, потомство), 1) у кельтских народов наименование рода, реже - племени; в период разложения родовых отношений - группа кровных родственников, носивших имя предполагаемого родоначальника. Клан сохранял общую собственность на землю и др. обычаи родового строя (кровная месть, круговая порука и др.). В отдельных районах Шотландии и Уэльса клан сохранялся вплоть до 19 в. 2) В современной (главным образом зарубежной) литературе клан - термин, равнозначный термину "род".

КЛАНГ , город в Малайзии; см. Келанг.

КЛАПАН (от нем . Klappe - крышка, заслонка), в технике - деталь или устройство для управления расходом газа или жидкости изменением площади проходного сечения (напр., дроссельные, предохранительные, регулировочные).

КЛАПАНЫ СЕРДЦА , тонкие соединительнотканные пластинки, образованные внутренней оболочкой сердца - эндокардом; обеспечивают движение крови из предсердий в желудочки, из желудочков в аорту и в легочный ствол. У человека и млекопитающих 4 клапана сердца: трехстворчатый, двухстворчатый, или митральный, и 2 полулунных. При поражении клапанов сердца развиваются пороки сердца.

КЛАПАРЕД (Claparede) Эдуар (1873-1940) , швейцарский психолог. Один из основателей Педагогического института им. Руссо в Женеве (1912) - международного центра экспериментальных исследований в области детской психологии. Основал Международное общество психотехники (1920).

КЛАПЕЙРОН (Clapeyron) Бенуа Поль Эмиль (1799-1864) , французский физик и инженер. В 1820-30 работал в России, член-корреспондент Петербургской АН (1830). Ввел в термодинамику индикаторные диаграммы, вывел т. н. уравнения Клапейрона и Клапейрона - Клаузиуса.

КЛАПЕЙРОНА - КЛАУЗИУСА УРАВНЕНИЕ , зависимость между давлением p и температурой T однокомпонентной системы, состоящей из двух равновесно сосуществующих фаз (напр., жидкости и пара); определяет кривую фазового перехода первого рода (парообразования, плавления и др.). Клапейрона - Клаузиуса уравнение предложено Б. П. Э. Клапейроном (1834) и усовершенствовано Р. Ю. Э. Клаузиусом (1850).

КЛАПЕЙРОНА УРАВНЕНИЕ (Клапейрона - Менделеева уравнение) , найденная Б. П. Э. Клапейроном (1834) зависимость между физическими величинами, определяющими состояние идеального газа (давлением p, его объемом V и абсолютной температурой T): pV=BT, где B=M/? (М - масса газа, ? - его молекулярная масса, R - газовая постоянная). Для 1 моля идеального газа (Д. И. Менделеев, 1874) pV = RT.

КЛАПКА (Klapka) Дьердь (1820-92) , участник создания венгерской национальной армии во время Революции 1848-49 в Венгрии. В 1849 во главе военных соединений нанес несколько поражений австрийским войскам. После поражения революции в эмиграции (до 1867).

КЛАППЕРТОН (Clapperton) Хью (1788-1827) , шотландский исследователь Африки. В 1822-23 вместе с английскими путешественниками У. Аудни (W. Oudney) и Д. Денемом (D. Denham) пересек Сахару с севера на юг и доказал, что р. Нигер не связана с оз. Чад.

КЛАПРОТ (Klaproth) Мартин Генрих (1743-1817) , немецкий химик, иностранный почетный член Петербургской АН (1805). Труды по неорганической и органической химии. Открыл уран и цирконий (1789), титан (1795). Повторил в 1792 на заседании Берлинской АН опыты А. Лавуазье, чем способствовал признанию его воззрений в Германии. Открыл (1798) явление полиморфизма, установив, что минералы кальций и арагоний имеют одинаковый химический состав - СаСО3.

КЛАРА АССИЗСКАЯ (Chiara d'Assisi) (1194-1253) , монахиня, последовательница Франциска Ассизского, основательница ордена кларисс. Возглавляла основанную ею общину ок. 40 лет. Память в Католической церкви 11 августа.

КЛАРДЖЕТИ , историческая область в юго-восточной части Причерноморья (ныне на территории Турции). С 3 в. до н. э. в составе Иберии. С нач. 9 в. в Тао-Кларджетском княжестве. С 10 в. в Грузинском царстве. В 1878-1918 в составе Российской империи.

КЛАРЕ (Klare) Герман (р . 1909), немецкий химик, президент АН ГДР (1968-79), иностранный член РАН (1991; иностранный член АН СССР с 1971). Труды по химии и технологии химических волокон. Золотая медаль имени Ломоносова АН СССР (1977).

КЛАРЕН (от лат . clarus - блестящий), полублестящая хрупкая составная часть ископаемого угля, состоящая из гелифицированных (св. 75%), липоидных и фюзенизированных микрокомпонентов; залегает полосами в пластах, иногда нацело слагает пласты угля.

КЛАРЕНДОН (Clarendon) Джордж Уильям (1800-70) , граф, министр иностранных дел Великобритании в 1853-58, 1865-66, 1868-70; виг (позднее либерал). Содействовал подготовке Крымской войны 1853-56.

КЛАРЕНДОН Эдуард Хайд (1609-74) , граф, лорд-канцлер Англии в 1660-67. В период Английской революции 17 в. один из лидеров роялистов. Автор первой истории революции.

КЛАРК (Clark) , американские оптики-шлифовальщики и астрономы-любители: отец Алван (1804-87) и сыновья Джордж (1827-91), Алван Грэм (1832-97). Изготовили объективы для крупнейших в мире рефракторов Пулковской, Ликской, Йеркской и других обсерваторий. Открыли несколько двойных звезд, спутник Сириуса.

КЛАРК (Clarke) Александер Росс (1828-1914) , английский геодезист, иностранный член-корреспондент Петербургской АН (1867). Под руководством Кларка определены (1866) размеры земного эллипсоида, принятого в США, Канаде и Мексике.

КЛАРК (Clark) Джон Бейтс (1847-1938) , американский экономист. Основоположник теории предельной производительности.

КЛАРК Джон Морис (1884-1963) , американский экономист. Активный сторонник государственного регулирования капиталистической экономики, проведения антициклической политики.

КЛАРК Колин (1905-89) , английский экономист и статистик. Разрабатывал теорию экономического роста; выдвинул концепцию трехсекторной структуры народного хозяйства - сельского хозяйства, промышленности, сферы услуг. Экономическое развитие проходит стадии, характеризующиеся их определенными соотношениями.

КЛАРК Марк Уэйн (1896-1984) , американский генерал (1945). Во 2-ю мировую войну командовал 5-й армией в Сев. Африке и Италии, 15-й группой армий в Италии. В 1952-53 командовал войсками ООН в Корее.

КЛАРК (Clarke) Остин (1896-1974) , ирландский поэт. Стихи на сюжеты ирландского эпоса и из современной жизни. Сборники "Мщение Финна" (1917), "Древние огни" (1955), "Эхо в Куле" (1968), стихотворные драмы.

КЛАРК (Сlarke) Самюэль (1675-1729) , английский философ, англиканский богослов; придворный проповедник. Друг и ученик И. Ньютона, в переписке с Лейбницем противопоставил его концепции ньютоновские понятия абсолютного времени и абсолютного пространства.

КЛАРК Франк Уиглсуорт (1847-1931) , американский геохимик. Выполнил по разработанному им методу подсчеты среднего химического состава земной коры (см. Кларки элементов).

КЛАРК Эллис (р . 1917), первый президент республики Тринидад и Тобаго (в 1976-87), в 1973 - августе 1976 генерал-губернатор.

КЛАРКИ элементов , числовые оценки средних содержаний химических элементов в земной коре, гидросфере, атмосфере, Земле в целом, различных типах горных пород, космических объектах и др. Кларк может быть выражен в единицах массы (%, г/т и др.) либо в атомных %. Термин "кларк" введен А. Е. Ферсманом, назван по имени Ф. У. Кларка.

КЛАРНЕТ [франц . clarinette, от лат. clarus - ясный (звук)], деревянный духовой язычковый музыкальный инструмент. Сконструирован в нач. 18 в. В современной практике употребительны сопрановые кларнеты, кларнет-пикколо (итал. piccolo), альтовый (т. н. бассетгорн), басовый.

"КЛАРТЕ" (франц . clarte - ясность, свет), международное объединение деятелей культуры, созданное А. Барбюсом в 1919. Его брошюра "Свет из бездны" (1920) - манифест "Кларте" - о международном значении Октябрьской революции; издавал журнал "Кларте" (1921-28). Входили Г. Уэллс, А. Франс, Б. Шоу, Э. Синклер, Р. Тагор и др.

КЛАС (Claesz) Питер (1597 или 1598-1661) , нидерландский живописец. Мастер натюрморта. Писал т. н. завтраки - группу скромно подобранных предметов, помещенных в тонко разработанную световоздушную среду и объединенных общим тоном.

КЛАС (Klas) Эри (р . 1939), эстонский дирижер, народный артист СССР (1986). С 1965 дирижер, с 1975 главный дирижер Эстонского театра оперы и балета, с 1985 - также Шведской королевской оперы в Стокгольме.

КЛАСС , в логике и математике - то же, что множество, т. е. произвольная (конечная или бесконечная) совокупность предметов, выделенных по какому-либо признаку и просто перечисленных. Предметы, образующие класс, называются его элементами; понятие класса возникает как абстракция от природы и порядка элементов. Абстрактные классы и операции над ними изучаются в логике классов и в ее математической модификации - множеств теории.

КЛАСС (от лат . classis - разряд, группа), одна из высших таксономических категорий (рангов) в систематике животных и растений. В классы (иногда - сначала в подклассы) объединяют родственные отряды (животных) или порядки (растений). Напр., отряды грызунов, насекомоядных, хищных и т. д. составляют класс млекопитающих. Классы, имеющие общий план строения и общих предков, образуют типы (животных) или отделы (растений).

КЛАСС ОБЩЕСТВЕННЫЙ , см. Классы общественные.

КЛАСС УЧЕБНЫЙ , 1) постоянный в пределах учебного года коллектив учащихся, занимающихся по единой учебной программе. 2) В художественных учебных заведениях группа учащихся, специализирующихся по какому-либо предмету (напр., класс композиции). 3) Помещение для занятий учащихся в школе.

КЛАССИКА (от лат . classicus - образцовый, первоклассный), образцовые, выдающиеся, общепризнанные произведения литературы и искусства, имеющие непреходящую ценность для национальной и мировой культуры.

КЛАССИФИКАТОР , аппарат для разделения смесей минеральных частиц на классы по крупности, плотности, форме. Классификаторы различают в зависимости от среды, в которой происходит разделение, - гидравлические, пневматические, механические, от используемых сил - гравитационные, центробежные, электрические.

КЛАССИФИКАЦИИ БИБЛИОТЕЧНО-БИБЛИОГРАФИЧЕСКИЕ , системы расположения произведений печати на основе признаков содержания, формы издания и др.; различают универсальные и отраслевые. Наиболее распространены: Универсальная десятичная классификация (УДК) и отечественная Библиотечно-библиографическая классификация (ББК).

КЛАССИФИКАЦИОННЫЕ СИСТЕМЫ РОДСТВА , см. Системы родства.

КЛАССИФИКАЦИЯ , в горном деле - разделение частиц измельченных полезных ископаемых на однородные по крупности, плотности и др. продукты (классы). Классификация производится в классификаторах.

КЛАССИФИКАЦИЯ (от лат . classis - разряд, класс и ...фикация), в логике - система соподчиненных понятий (классов объектов) какой-либо области знания или деятельности человека, используемая как средство для установления связей между этими понятиями или классами объектов. Научная классификация выражает систему законов, присущих отображенной в ней области действительности. Различают естественные классификации, основания которых - существенные признаки объектов (напр., периодическая система химических элементов), и искусственные классификации, в которых используются несущественные признаки; к искусственным классификациям относятся т. н. вспомогательные классификации (алфавитно-предметные указатели, именные каталоги в библиотеках).

КЛАССИФИКАЦИЯ НАУК , раскрытие взаимной связи наук на основании определенных принципов (объективных, субъективных, координации, субординации и т. д.) и выражение их связи в виде логически обоснованного расположения (или ряда) наук; при этом важную роль играют способы ее изображения (табличные, графические); имеет важное значение для организации научной, учебно-педагогической, библиотечной деятельности.

КЛАССИФИКАЦИЯ ЯЗЫКОВ , изучение и группировка языков мира по различным признакам: генетическая классификация языков (генеалогическая) - по признаку родства, т. е. общего происхождения из предполагаемого языка-основы (индоевропейская, тюркская, уральская семьи и др.); типологическая классификация языков - на основе сходства черт языковой структуры (морфологическая, фонологическая, синтаксическая, семантическая), независимо от генетической или территориальной близости. С этой точки зрения выделяются: изолирующий (аморфный) тип (древнекитайский, вьетнамский, йоруба), агглютинирующий (агглютинативный) тип (тюркский, многие финно-угорские языки), флектирующий (флективный) тип (русский язык). Некоторые ученые выделяют инкорпорирующие (полисинтетические) языки (некоторые палеоазиатские, кавказские языки). См. также Морфологическая классификация языков.

КЛАССИЦИЗМ (от лат . classicus - образцовый), стиль и направление в литературе и искусстве 17 - нач. 19 вв., обратившиеся к античному наследию как к норме и идеальному образцу. Классицизм сложился в 17 в. во Франции. В 18 в. классицизм был связан с Просвещением; основываясь на идеях философского рационализма, на представлениях о разумной закономерности мира, о прекрасной облагороженной природе, стремился к выражению большого общественного содержания, возвышенных героических и нравственных идеалов, к строгой организованности логичных, ясных и гармоничных образов. Соответственно возвышенным этическим идеям, воспитательной программе искусства эстетика классицизма устанавливала иерархию жанров - "высоких" (трагедия, эпопея, ода, история, мифология, религиозная картина и т. д.) и "низких" (комедия, сатира, басня, жанровая картина и т. д.). В литературе (трагедии П. Корнеля, Ж. Расина, Вольтера, комедии Мольера, поэма "Поэтическое искусство" и сатиры Н. Буало, басни Ж. Лафонтена, проза Ф. Ларошфуко, Ж. Лабрюйера во Франции, творчество веймарского периода И. В. Гете и Ф. Шиллера в Германии, оды М. В. Ломоносова и Г. Р. Державина, трагедии А. П. Сумарокова и Я. Б. Княжнина в России) ведущую роль играют значительные этические коллизии, нормативные типизированные образы. Для театрального искусства (Мондори, Дюпарк, М. Шанмеле, А. Л. Лекен, Ф. Ж. Тальма, Рашель во Франции, Ф. К. Нейбер в Германии, Ф. Г. Волков, И. А. Дмитревский в России) характерны торжественный, статичный строй спектаклей, размеренное чтение стихов. В музыкальном театре утвердились героика, нормативность и приподнятость стиля, логичная ясность драматургии, доминирование речитатива (оперы Ж. Б. Люлли во Франции) или вокальная виртуозность в ариях (итальянская опера-сериа), благородная простота и возвышенность (реформаторские оперы К. В. Глюка в Австрии). Архитектуре классицизма (Ж. Ардуэн-Мансар, Ж. А. Габриель, К. Н. Леду во Франции, К. Рен в Англии, В. И. Баженов, М. Ф. Казаков, А. Н. Воронихин, А. Д. Захаров, К. И. Росси в России) присущи четкость и геометризм форм, логичность планировки, сочетание гладкой стены с ордером и сдержанным декором. Изобразительное искусство (живописцы Н. Пуссен, К. Лоррен, Ж. Л. Давид, Ж. О. Д. Энгр, скульпторы Ж. Б. Пигаль, Э. М. Фальконе во Франции, скульпторы Г. Шадов в Германии, Б. Торвальдсен в Дании, А. Канова в Италии, живописцы А. П. Лосенко, Г. И. Угрюмов, скульпторы М. И. Козловский, И. П. Мартос в России) отличается логичным развертыванием сюжета, ясностью, уравновешенностью композиции.

КЛАССИЦИЗМ ВЕЙМАРСКИЙ , направление в немецкой просветительской литературе 80-90-х гг. 18 в. Представлен произведениями И. В. Гете и Ф. Шиллера периода их творческого содружества в г. Веймар, теоретическими трудами И. И. Винкельмана, И. Г. Гердера, В. Гумбольдта. Вызванный кризисом "Бури и натиска", обращался к античности как идеалу формирования гармоничной, свободной и гуманной личности. Стремился к обобщенности и естественности образов, строгой завершенности формы, сочетал рационалистическую ясность и тонкий лиризм.

КЛАССИЧЕСКАЯ МЕХАНИКА , изучает движение макроскопических тел со скоростями, малыми по сравнению со скоростью света, в основе лежат Ньютона законы.

КЛАССИЧЕСКАЯ ШКОЛА политэкономии , направление экономической мысли (кон. 17 в. - 30-е гг. 19 в.). Главные представители: У. Петти, А. Смит, Д. Рикардо (Великобритания), П. Буагильбер, А. Р. Ж. Тюрго, Ф. Кенэ (Франция), Ж. Ш. Сисмонди (Швейцария). В основе теоретических построений классической школы лежало представление о том, что процессы производства, распределения и потребления богатства определяются объективными экономическими законами. Классическая школа исследовала механизм воспроизводства, денежное обращение и кредит, государственные финансы, разрабатывала трудовую теорию стоимости. Выступала за экономическую свободу, ограничение вмешательства государства в экономику. Оказала значительное влияние на развитие экономической науки.

КЛАССИЧЕСКАЯ ШКОЛА УГОЛОВНОГО ПРАВА , ведущее направление в науке уголовного права 18-19 вв. Представители классической школы уголовного права (Ч. Беккариа, А. Фейербах и др.) выдвинули ряд прогрессивных принципов уголовного права, сохранивших свое значение до современной эпохи (нет преступления без указания о том в законе, соразмерность наказания, равенство наказаний для всех, презумпция невиновности и др.). В России на позициях этой школы стояли З. А. Горюшкин, А. П. Куницын, В. Д. Спасович и др.

КЛАССИЧЕСКИЙ ТАНЕЦ , система выразительных средств хореографического искусства, основанная на тщательной разработке различных групп движений и позиций ног, рук, корпуса и головы. Европейский классический танец сформировался в 16-17 вв.

КЛАССИЧЕСКОЕ ОБРАЗОВАНИЕ , тип общего среднего образования, в котором главными предметами были древние языки и математика. Возникло в Зап. Европе в эпоху Возрождения. В 19 в. учебные заведения с классической программой (гимназии, лицеи, и пр.) были основным типом средней школы, готовившей к поступлению в университет (см. также Реальное образование). В ряде стран классическое образование сохраняется как одно из альтернативных направлений учебы в средней школе.

КЛАССНАЯ ДАМА , воспитательница в женских гимназиях и прогимназиях дореволюционной России.

КЛАССНО-УРОЧНАЯ СИСТЕМА ОБУЧЕНИЯ , организация учебных занятий в школе, при которой обучение проводится с классом учащихся по разработанным учебным программам школьных предметов и твердому расписанию, а основной формой занятий является урок. Сложилась с 16 в., впервые научно обоснована Я. А. Коменским.

КЛАССНЫЕ ЧИНЫ , ранги чиновников. В Российской империи нач. 18 - нач. 20 вв. по табели о рангах было всего 14, высший - 1-й (см. Чин).

КЛАССНЫЙ НАДЗИРАТЕЛЬ , помощник классного наставника в мужских гимназиях и реальных училищах дореволюционной России.

КЛАССНЫЙ НАСТАВНИК , воспитатель в мужских гимназиях и реальных училищах в России до революции 1917.

КЛАССОН Роберт Эдуардович (1868-1926) , российский электротехник. В 1914 предложил гидравлический способ добычи торфа. Строитель ряда электростанций в России, в т. ч. первой в мире на торфе (1912-14, ныне имени Классона) около Ногинска. Участник составления плана ГОЭЛРО.

КЛАССОН (Claesson) Стиг (р . 1917), шведский химик, иностранный член РАН (1991; иностранный член АН СССР с 1976). Исследовал кинетику и механизм быстрых химических процессов. Разработал импульсные методы получения короткоживущих активных химических частиц.

КЛАССЫ общественные , относительно устойчивые группы социальные, имеющие общие интересы и ценности (напр., крестьянство, рабочий класс, буржуазия, средний класс и др.). Концепция классов и классовой борьбы получили распространение в Европе в 19 в. (Сен-Симон, О. Тьерри, Ф. Гизо и др.). К. Маркс и Ф. Энгельс связывали существование классов с определенными способами производства, считали борьбу классов движущей силой истории и отводили пролетариату историческую миссию насильственного ниспровержения буржуазии и создания бесклассового общества (см. Марксизм, Социализм). В социологии выдвигаются разные критерии деления общества на классы и социальные группы (возрастные, экономические, профессиональные, система прав и обязанностей, социальный статус и др.) (см. Социальная стратификация, Сословие, Статус социальный). В современном обществе в процессе социальной дифференциации и интеграции, связанной с разделением общественного труда, отношениями собственности и другими факторами, образуются многочисленные слои и группы, между которыми складываются отношения сотрудничества, конкуренции или конфликта, которые все больше регулируются на основе демократических принципов.

КЛАССЫ ТОЧНОСТИ , в машиностроении - применявшиеся в СССР характеристики точности изготовления деталей. Заменены квалитетами.

КЛАССЫ ТОЧНОСТИ средств измерений , обобщенная характеристика средств измерений, служащая показателем установленных для них государственными стандартами пределов основных и дополнительных погрешностей и других параметров, влияющих на точность.

КЛАТРАТЫ (от лат . clathratus - защищенный решеткой; соединения включения), вещества, в которых молекулы соединения-"хозяина" образуют пространственный каркас, а молекулы соединения-"гостя" располагаются в полостях каркаса, напр., в клатрате Cl2·6H2O молекулы Cl2 занимают полости каркаса, образованного H2O.

КЛАУДИУС (Claudius) Маттиас (1740-1815) , немецкий поэт и журналист. Редактор радикальной газеты "Вандсбекский вестник". Автор книги стихов "Заблуждение и правда" (1782) и др.

КЛАУДИУС (Claudius) (наст . фам. Шмидт; Schmidt) Эдуард (1911-76), немецкий писатель. Гражданская война в Испании 1936-39 (участником которой он был) нашла отражение в романе "Зеленые оливы и голые горы" (1945). Роман "О тех, кто с нами" (1951) о первых годах существования ГДР; рассказы, репортажи, мемуары.

КЛАУЗЕВИЦ (Clausewitz) Карл фон (1780-1831) , немецкий военный теоретик и историк, генерал-майор прусской армии (1818). Участвовал в войнах с Францией 1806-07, 1812-15 (в 1812-1814 на русской службе). В 1818-30 директор военного училища в Берлине. В основной работе "О войне" (русский перевод, т. 1-3, 1932-33) разработал многие принципы стратегии и тактики, сформулировал положение о войне как продолжении политики.

КЛАУЗИУС (Clausius) Рудольф Юлиус Эмануэль (1822-88) , немецкий физик, один из основателей термодинамики и молекулярно-кинетической теории теплоты, иностранный член-корреспондент Петербургской АН (1878). Дал (одновременно с У. Томсоном) первую формулировку второго начала термодинамики (1850), ввел понятия энтропии (1865), идеального газа, длины свободного пробега молекул. Обосновал (1850) т. н. уравнение Клапейрона - Клаузиуса. Доказал теорему вириала (1870). Разработал теорию поляризации диэлектриков (формула Клаузиуса - Моссотти). Сформулировал гипотезу "тепловой смерти Вселенной".

КЛАУЗУЛА (лат . clausula - заключение), окончание стиха или прозаического колона; начиная с последнего ударения, по числу слогов различаются клаузулы мужские ("... огнев-ой"), женские ("огнев-ою"), дактилические ("огнев-еющей"), гипердактилические ("огнев-еющею").

КЛАУС (Klaus) Вацлав , (р. 1941), председатель правительства Чехии с 1992. В 1989-92 заместитель председателя правительства ЧСФР (с 1991) и министр финансов.

КЛАУС Йозеф (р . 1910), федеральный канцлер Австрии в 1964-70, председатель Австрийской народной партии в 1963-70.

КЛАУС Карл Карлович (1796-1864) , химик, член-корреспондент Петербургской АН (1861). Открыл (1844) химический элемент рутений, описал его свойства и определил атомную массу. Труды по химии платиновых металлов. Известен как ботаник, одним из первых применил (1851) количественные методы в сравнительной флористике.

КЛАУС (Claus) Хюго (р . 1929), бельгийский писатель. Пишет на нидерландском языке. Примыкает к авангардизму. Поэзия отражает анархический бунт личности (цикл "Трения", 1955, и др.). Романы "Семья Метсирс" (1950), "Изумление" (1962), "Стыд" (1972), "Год Рака" (1973); социальные новеллы, драмы.

КЛДИАШВИЛИ Давид Самсонович (1862-1931) , грузинский писатель, народный писатель Грузии (1930). В повестях "Соломон Морбеладзе" (1894), "Мачеха Саманишвили" (1897), рассказах, пьесах - деградация дворянства, жизнь народа.

КЛДИАШВИЛИ Серго Давидович (1893-1986) , грузинский писатель. Сын Д. С. Клдиашвили. Эпический охват событий в романе "Пепел" (кн. 1-2, 1932-62) - о грузинской деревне во время 1-й мировой войны; "Тихая обитель" (1958) - об установлении советской власти в Грузии. Рассказы, пьесы.

КЛЕБС (Klebs) Георг (1857-1918) , немецкий ботаник, один из основоположников физиологии растений. Научные труды по систематике и онтогенезу водорослей, грибов и высших растений, экспериментальной морфологии растений. Экспериментально доказал влияние факторов внешней среды (питания, света, температуры и др.) на процессы формообразования, роста и прохождения фаз развития низших и высших растений.

КЛЕБС (Klebs) Элвин (1834-1913) , немецкий бактериолог, патологоанатом и физиолог. Труды по изучению возбудителей инфекционных болезней. Исследовал этиологию и пути передачи малярии. В 1883 открыл бактерию, вызывающую дифтерию. Выявил первый фильтрующийся вирус животных - вирус ящура.

КЛЕБСИЕЛЛЕЗ , инфекционная болезнь животных, вызываемая клебсиеллами. Симптомы: лихорадка, мастит, ринит, пневмония.

КЛЕБСИЕЛЛЫ , род неподвижных капсульных бактерий. Возбудители воспаления легких и склеромы у человека, клебсиеллеза у животных.

КЛЕВЕ (Cleve) Йос ван (ок . 1485-1540/41), нидерландский живописец. Работал в Антверпене, выезжал ко двору французского короля Франциска I (ок.1530) и, возможно, в Геную. Работал в манере, близкой стилю Массейса; колорит и композиции его картин говорят об усвоении уроков современной ему итальянской ренессансной живописи.

КЛЕВЕ (Cleve) Пьер Теодор (1840-1905) , шведский химик, минералог, океанограф. Основные работы посвящены изучению редкоземельных элементов. Разрабатывал методы их разделения. Открыл в 1879 гольмий и тулий. Изучал нафталин, синтезировал шесть из десяти его дихлорпроизводных. Открыл аминосульфоновую кислоту (кислота Клеве).

КЛЕВЕИТ , разновидность уранинита.

КЛЕВЕР , род много- и однолетних трав семейства бобовых. Ок. 200 видов, главным образом в Евразии и Сев. Америке. Выращивают в смеси со злаками и в чистом виде в основном клевер красный. Кормовое растение (до 400 ц с 1 га зеленой массы, 60-80 ц с 1 га сена). Медонос.

КЛЕВЕР Юлий Юльевич (1850-1924) , русский живописец. В пейзажах, близких к салонному искусству, часто воспроизводил эффекты вечернего освещения.

КЛЕВЕРНАЯ БОЛЕЗНЬ , отравление животных, чаще лошадей, при скармливании большого количества клевера розового. Симптомы: покраснение кожи, сыпь, желтуха, расстройство функции центральной нервной системы.

КЛЕВЕРНЫЕ ДОЛГОНОСИКИ , жуки семейства долгоносиков; вредители клевера. Распространены широко. Питаются стеблями (стеблевые), цветками (семяеды) и листьями.

КЛЕВЕТА , распространение заведомо ложных, позорящих кого-либо измышлений. Обычно влечет юридическую ответственность.

КЛЕВЕЦ (чекан) , боевой топор с узким лезвием и молотковидным обушком; распространен в разных археологических культурах; на Руси в 10-17 вв.

КЛЕВРЕТ (старослав ., от лат. collibertus - отпущенный с кем-либо на свободу), приспешник, приверженец, не брезгующий ничем, чтобы угодить своему покровителю (до сер. 19 в. употреблялось в значении "друг", "союзник", "единомышленник").

КЛЕЕ (Klee) Пауль (1879-1940) , швейцарский живописец, график. Один из лидеров экспрессионизма. Член "Синего всадника". Тяготел к абстрактному искусству, к музыкальности колористичных созвучий.

КЛЕЕВАЯ ЖИВОПИСЬ , живопись, в которой связующим веществом для красок служит клей. В 20 в. используется главным образом для декоративных панно и театральных декораций, в оформительском искусстве.

КЛЕЕВЫЕ КРАСКИ , краски на основе водных растворов эфиров целлюлозы, поливинилового спирта, крахмала, казеина. Образуют пористые, обычно неводостойкие покрытия. Применяются главным образом для отделки помещений; атмосферо- и водостойкие казеиновые клеевые краски - для окраски фасадов и получения моющихся покрытий. Используются также в живописи.

КЛЕЕНКА , хлопчатобумажная, льняная, вискозная ткань или нетканый материал, покрытые водонепроницаемой пленкой из растительных масел или синтетического пленкообразователя (напр., поливинилхлорида).

КЛЕЙ , композиции на основе веществ, способных соединять (склеивать) материалы. Действие клея основано на образовании между ними и склеиваемыми материалами адгезионной связи (см. Адгезия). Для органических клеев из синтетических полимеров (напр., полиэфирных, эпоксидных, феноло-формальдегидных смол) характерны высокая прочность склеивания и стойкость в различных средах. Клеи из природных полимеров (напр., коллагена, альбумина, камедей, крахмала) отличаются невысокой устойчивостью к действию воды и микроорганизмов. К неорганическим клеям относятся керамические, силикатные и др. Клеи могут быть жидкими (напр., растворы, эмульсии) и твердыми (пленки, порошки, прутки); последние расплавляют перед употреблением или наносят на нагретые поверхности.

КЛЕЙКОВИНА , белковая часть пшеничной муки, остающаяся в виде эластичного сгустка после вымывания крахмала из теста водой. Составляющие клейковину запасные белки - глиадин и глутенин содержатся в эндосперме зерна пшеницы; от их содержания и свойств зависят хлебопекарные качества пшеничной муки.

КЛЕЙМАН Наум Ихильевич (р . 1937), российский киновед. Директор московского Музея кино. Печатается с 1962. Хранитель научно-мемориального кабинета С. М. Эйзенштейна, автор статей по творчеству режиссера, исследователь и публикатор его научного наследия; консультант по реконструкции фильмов "Бежин луг", "Генеральная линия", "Октябрь". В 1993 получил Почетный приз европейской киноакадемии "Феликс".

КЛЕЙМЕНИЕ , вид позорящего наказания с древнейших времен до 19 в.; наложение на тело преступника клейма (знаков) (в России - слов: "вор", "тать" и др.; известно с 14 в., отменено в 1863).

КЛЕЙМЕНИЕ ЖИВОТНЫХ (таврение) , один из способов мечения животных (лошадей, крупного рогатого скота) цифрой или условным знаком. Необходимо для учета поголовья сельскохозяйственных животных, для изучения миграции диких животных и т. д.

КЛЕЙМЕНОВ Иван Терентьевич (1898-1938) , один из организаторов и руководителей работ по отечественной ракетной технике, Герой Социалистического Труда (1991, посмертно). Начальник Газодинамической лаборатории (1932-33), Реактивного института (1933-37). Репрессирован; реабилитирован посмертно.

КЛЕЙН (Klein) Ив (1928-62) , французский художник, один из основоположников концептуального искусства. Приобрел известность в кругах парижской богемы 1950-х гг. своими экстравагантными акциями с элементами боди-арта и перформанса (живопись с использованием пламени, дождя или нагого, покрытого краской тела натурщицы вместо кисти, показ абсолютно белых холстов, выпрыгивание художника из окна и т. д.), которые призваны были создать "зоны нематериальной живописной чувствительности".

КЛЕЙН (Klein) Лоренс (р . 1920), американский экономист. Исследования в области экономико-математического моделирования. Нобелевская премия (1980).

КЛЕЙН Роман Иванович (1858-1924) , российский архитектор. Использовал новые материалы и конструкции. Построил в Москве в духе модернизированной классики Музей изобразительных искусств имени А. С. Пушкина (1898-1912), Бородинский мост (1912), в духе неоготики - универсальный магазин (ныне ЦУМ; 1908).

КЛЕЙН (Klein) Феликс (1849-1925) , немецкий математик, иностранный член-корреспондент Петербургской АН (1895). Труды по геометрии, оказавшие значительное влияние на ее развитие, алгебре, теории функций.

КЛЕЙНМИХЕЛЬ Петр Андреевич (1793-1869) , русский государственный деятель, граф (1839), генерал от инфантерии (1841). В 1842-55 главноуправляющий путями сообщения и публичными зданиями, руководил постройкой железной дороги Санкт-Петербург - Москва. Уволен за злоупотребления по службе.

КЛЕЙНОДЫ (от нем . Kleinod - драгоценность), войсковые знаки отличия в казачьих войсках (знамена, бунчуки, трубы, литавры, барабаны, печать и др.) и символ власти (булава, пернач) у польских и украинских гетманов, казачьих атаманов и полковников.

КЛЕЙОФАН , минерал, безжелезистая светлоокрашенная разновидность сфалерита.

КЛЕЙСТ (Kleist) Генрих фон (1777-1811) , немецкий писатель. В творчестве Клейста иррационально-романтическое сплавлено с жизненной достоверностью (драматическая повесть "Михаэль-Кольхаас", 1810) и элементами социальной сатиры (комедия "Разбитый кувшин", 1811), национальная проблематика (патриотическое воззвание "Катехизис немцев", 1809) - с прославлением юнкерской Пруссии (драма "Принц Фридрих Гомбургский", 1808, изд. 1821). Покончил жизнь самоубийством.

КЛЕЙСТ Эвальд фон (1881-1954) , немецкий генерал-фельдмаршал (1943). Во 2-ю мировую войну командовал танковым корпусом и танковой группой в Польше, во Франции и на Балканах, танковой группой и армией на советско-германском фронте. В 1942-44 командовал группой армий "А" на Сев. Кавказе и Юж. Украине. Виновник уничтожения военнопленных и мирного населения на оккупированной территории Осужден советским военным трибуналом, умер в заключении.

КЛЕЙСТЕР (нем . Kleister), клейкий раствор, получаемый нагреванием водной суспензии крахмала. Применяют в малярных, переплетных и других работах.

КЛЕЙСТОГАМИЯ (от греч . kleistos - запертый и gamos - брак), самоопыление и самооплодотворение в нераскрывающихся цветках; напр., у арахиса, многих фиалок, недотроги бутон сразу превращается в плод.

КЛЕЙТОНА ЗАКОН 1914 , антитрестовский закон в США; ограничивал деятельность монополий, освобождал рабочие и фермерские организации от преследований, которым они подвергались на основе Шермана закона 1890. Автор законопроекта - конгрессмен Г. Клейтон (H. Clayton).

КЛЕЛАНД (Cleland) Джон (1709-89) , английский писатель. Историческая драма "Тит Веспасиан" (1755). Нравоописательные романы "Воспоминания фата" (1751), "Воспоминания госпожи Марии Браун" (1766), "Честная женщина" (1768) и др., из которых вплоть до настоящего времени переиздается фривольно-эротический роман "Воспоминания Фанни Хилл, девушки для удовольствия" (1749).

КЛЕМАН (Clement) Жан Батист (1836-1903) , французский поэт-песенник, участник Парижской Коммуны 1871. Разнообразные по жанру (песни-пляски, городские, антиклерикальные) сборники "Песни" (1885), "Сто новых песен" (1899).

КЛЕМАН Рене (1913-1996) , французский кинорежиссер. Участник Движения Сопротивления. Фильмы: "Битва на рельсах" (1945), "По ту сторону решетки" ("У стен Малапаги", 1948), "Запрещенные игры" (1952), "День и час" (1963), "Горит ли Париж?" (1966), "Приходящая няня" (1975) и др.

КЛЕМАНСО (Clemenceau) Жорж (1841-1929) , премьер-министр Франции в 1906-09, 1917-20. Неоднократно министр. В 1880-90-х гг. лидер радикалов. Председатель Парижской мирной конференции 1919-20. Стремился к установлению военно-политической гегемонии Франции в Европе.

КЛЕМЕНТИ (Clementi) Муцио (1752-1832) , пианист, композитор, педагог. По происхождению итальянец, с 1766 жил в Великобритании. Основатель и глава т. н. лондонской школы пианизма. Один из создателей классической формы фортепьянной сонаты.

КЛЕМЕНЦ Дмитрий Александрович (1848-1914) , революционер народник, археолог и этнограф. Один из организаторов "хождения в народ", член кружка "чайковцев" и "Земли и воли". В 1881 сослан в Сибирь, где вел научную работу. Воспоминания "Из прошлого" (1925).

КЛЕМКЕ (Klemke) Вернер (1917-1994) , немецкий график, почетный член АХ СССР (1973). Мастер книжной и журнальной графики. Иллюстрации к произведениям братьев Гримм, В. В. Маяковского и др.

КЛЕМПЕРЕР (Klemperer) Отто (1885-1973) , немецкий дирижер и композитор. Работал во многих немецких городах, в оперных театрах Будапешта, Берлина, Лондона. С 1933 в США, руководил оркестром Лос-Анджелеса. С 1954 преимущественно в Швейцарии. Гастролировал, в т. ч. в России.

КЛЕН , род деревьев и кустарников семейства кленовых. Ок. 150 видов, в Евразии, Сев. Африке, Сев. и Центр. Америке. Растут в лиственных и смешанных лесах. Клен остролистный, татарский, полевой, явор и др. используют в защитном лесоразведении, для озеленения, древесину - в производстве мебели, инструментов и др. Клены - хорошие медоносы.

КЛЕНОВСКИЙ (наст . фам. Крачковский) Дмитрий Иосифович (1893-1976), русский поэт. С 1942 - в Австрии, позднее в Германии. В стихах (сборники "Палитра", 1917; "След жизни", 1950; "Навстречу небу", 1952; "Неуловимый спутник", 1956; "Уходящие паруса", 1962; "Разрозненная тайна", 1965; "Стихи", 1967; и др.) - философические раздумья, ностальгическая обращенность к прошлому, напряженное вглядывание в близящийся конец земного пути. Статьи о русской литературе, в т. ч. "Оккультные мотивы в русской поэзии нашего века" (1953). Переписка с архиепископом Иоанном (Шаховским) (издана в 1981).

КЛЕНЦЕ (Klenze) Лео фон (1784-1864) , немецкий архитектор. В торжественных, тяжеловесных постройках подражал древнегреческим образцам (Пропилеи в Мюнхене, 1846-60).

КЛЕОМЕ , род трав и полукустарников семейства каперсовых. Ок. 150 видов, в тропиках, субтропиках и отчасти в умеренных поясах. Семена клеоме птиценогой могут заменять горчицу. Американский вид - клеоме красивую нередко выращивают как декоративное растение.

КЛЕОМЕН III (ок . 260-219 до н. э.), царь Спарты в 235-221. Провел реформы: кассация долгов, увеличение числа полноправных граждан, ликвидация должности эфоров.

КЛЕОН (ум . 422 до н. э.), афинский вождь радикального крыла демократической группировки. Сторонник активизации военных действий против Спарты во время Пелопоннесской войны. Погиб в битве со спартанцами под Амфиполем.

КЛЕОПА (1 в .), апостол от 70-ти, брат Иосифа Обручника, один из двух учеников, которым явился Иисус Христос по своем Воскресении на пути в селение Еммаус (Евангелие от Луки 24:18). священномученик, пострадавший от иудеев. Память в Православной церкви 4 (17) января, в Католической 25 сентября.

КЛЕОПАТРА (69-30 до н . э.), последняя царица Египта с 51, из династии Птолемеев. Умная и образованная, Клеопатра была любовницей Юлия Цезаря, после 41 - Марка Антония (с 37 - жена). После поражения в войне с Римом и вступления в Египет римской армии Октавиана (Августа) покончила жизнь самоубийством. Образ Клеопатры получил отражение в литературе (У. Шекспир, Б. Шоу) и искусстве (Дж. Тьеполо, П. П. Рубенс и др.).

КЛЕОПАТРА , в греческой мифологии дочь Борея и сестра Бореадов Зета и Калаида. Супруга Финея, который изгнал ее из дома ради Идеи, дочери Дардана.

КЛЕПАНЫЕ КОНСТРУКЦИИ , металлические конструкции, элементы которых соединены заклепками. Применяются главным образом в сооружениях, испытывающих значительные динамические нагрузки (железнодорожные мосты и т. п.).

КЛЕПКА , 1) создание неразъемного соединения элементов металлических конструкций при помощи заклепок. 2) Лесоматериал в виде дощечек для паркета, бондарных изделий.

КЛЕПТОМАНИЯ (от греч . klepto - краду и мания), импульсивно возникающее непреодолимое стремление совершать кражи (без корыстной цели).

КЛЕР (Clare) Джон (1793-1864) , английский поэт. Жил в бедности, занимался фермерством, скончался в приюте. Сборники пасторальной лирики "Стихи о сельской жизни и природе" (1820), "Менестрель" (1821), "Календарь пастуха" (1827) заново открыты символистами (А. Саймонс) и высоко оценены в 20 в., когда издана и его автобиография (1931).

КЛЕР (Clair) Рене (1898-1981) , французский кинорежиссер и сценарист. Фильмы: "Под крышами Парижа" (1930), "Последний миллиардер" (1934), "Большие маневры" (1955), "Порт де Лила" (1957; в советском прокате "На окраине Парижа"), "Все золото мира" (1961) и др.

КЛЕРИКАЛ (от позднелат . clericalis - церковный), сторонник клерикализма; член клерикальной партии.

КЛЕРИКАЛИЗМ , стремление обеспечить первенствующую роль церкви и религии в политической и культурной жизни.

КЛЕРК (франц . clerc, от позднелат. clericus - духовное лицо), 1) духовное лицо в средневековой Франции и Англии. 2) В некоторых странах конторский служащий.

КЛЕРК (Klerk) Фредерик Виллем де (р . 1936), вице-президент ЮАР с 1994. Президент ЮАР в 1989-94. С 1978 занимал ряд министерских постов. Лидер Националистической партии с 1989. Нобелевская премия мира (1993).

КЛЕРКСДОРП (Klerksdorp) , город на юго-западе ЮАР. 76 тыс. жителей (1980). Добыча золота и урана.

КЛЕРМЕН (Clurman) Харолд (1901-80) , американский режиссер. Один из основателей "Груп-тиэтр" (1931-41). Последователь системы К. С. Станиславского, ставил пьесы передовых американских драматургов.

КЛЕРМОН-ФЕРРАН (Clermont-Ferrand) , город в центральной части Франции, административный центр департамента Пюи-де-Дом и главный город исторической области Овернь. 147 тыс. жителей (1982). Резинотехническая, шинная промышленность. Университет. Архитектурные памятники 12-18 вв. Близ Клермон-Феррана - бальнеологический курорт Руайя.

КЛЕРО (Clairaut) Алекси Клод (1713-65) , французский математик, иностранный почетный член Петербургской АН (1754). Труды по дифференциальным уравнениям, теории движения Луны и фигуры Земли.

КЛЕРОН (Clairon) (наст . имя и фам. Клер Жозеф Ипполит Лерис де Латюд, Leris de La Tude) (1723-1803), французская актриса. В 1743-66 в "Комеди Франсез" (Париж). Представитель просветительского классицизма. Искусство Клерон высоко ценили Д. Дидро, Вольтер, Д'Аламбер.

КЛЕРУХИИ (греч . kleruchiai), древнегреческие военно-земледельческие поселения, основанные на территории подчиненных или союзных государств для военно-политического контроля над ними, а также для наделения землей безземельных граждан.

КЛЕСТИЛЬ (Klestil) Томас (р . 1932), федеральный президент Австрии с 1992. В 1987-92 генеральный секретарь МИД.

КЛЕСТЫ , род птиц семейства вьюрковых. Длина до 17 см. 3 вида: клест-еловик, клест-сосновик и белокрылый клест. Обитают в лесах Северного полушария; питаются главным образом семенами хвойных растений. В урожайные годы могут гнездиться с февраля.

КЛЕТКА , элементарная живая система, основа строения и жизнедеятельности всех животных и растений. Клетки существуют как самостоятельные организмы (напр., простейшие, бактерии) и в составе многоклеточных организмов, в которых имеются половые клетки, служащие для размножения, и клетки тела (соматические), различные по строению и функциям (напр., нервные, костные, мышечные, секреторные). Размеры клетки варьируют в пределах от 0,1-0,25 мкм (некоторые бактерии) до 155 мм (яйцо страуса в скорлупе). У человека в организме новорожденного ок. 2·1012. В каждой клетке различают 2 основные части: ядро и цитоплазму, в которой находятся органоиды и включения. Клетки растений, как правило, покрыты твердой оболочкой. Наука о клетке - цитология.

КЛЕТОЧНАЯ БАТАРЕЯ , агрегат из клеток (в один или несколько ярусов) для выращивания, содержания и откорма в основном сельскохозяйственной птицы, кроликов, пушных зверей. Позволяет экономить площадь помещения и облегчает механизацию производственных процессов.

КЛЕТОЧНАЯ ИНЖЕНЕРИЯ , конструирование специальными методами клеток нового типа. Клеточная инженерия включает реконструкцию жизнеспособной клетки из отдельных фрагментов разных клеток, объединение целых клеток, принадлежавших различным видам (и даже относящихся к разным царствам - растениям и животным), с образованием клетки, несущей генетический материал обеих клеток, и другие операции. Клеточная инженерия используется для решения теоретических проблем в биотехнологии, для создания новых форм растений, обладающих полезными признаками и одновременно устойчивых к болезням и т. п.

КЛЕТОЧНАЯ МЕМБРАНА , то же, что плазматическая мембрана.

КЛЕТОЧНАЯ ТЕОРИЯ , одно из крупных биологических обобщений, утверждающее общность происхождения, а также единство принципа строения и развития организмов; согласно клеточной теории, их основной структурный элемент - клетка. Клеточная теория впервые сформулирована Т. Шванном (1838-39). Современная биология рассматривает многоклеточный организм в его расчлененности на клетки и целостности, основанной на межклеточных взаимодействиях.

КЛЕТОЧНИКОВ Николай Васильевич (1846-83) , агент Исполкома "Народной воли". В 1879 по поручению А. Д. Михайлова поступил на службу в Третье отделение, предупреждал революционеров о планах тайной полиции. В 1882 приговорен к вечной каторге. Умер в Петропавловской крепости.

КЛЕТЧАТКА , то же, что целлюлоза.

КЛЕТЬ прокатного стана , основная часть стана - 2 литые станины, служащие опорой для подшипников прокатных валков (рабочая клеть) или для шестеренных валков, передающих вращение от электродвигателя к прокатным валкам (шестеренная клеть).

КЛЕТЬ (сруб) , конструкция в деревянном строительстве, образуется положенными друг на друга венцами из бревен. Клетью называют также неотапливаемую часть избы.

КЛЕТЬ ШАХТНАЯ , транспортная кабина, предназначенная для подъема по шахтному стволу (наклонному или вертикальному) вагонеток с полезным ископаемым (породой) или спуска-подъема людей, оборудования и др.

КЛЕФТЫ (новогреч . klephtes, букв. - воры), употребляемое в литературе название греческих крестьян-партизан, боровшихся в 17 - нач. 19 вв. против турецкого господства и крупных греческих землевладельцев (употреблялось последними в качестве прозвища).

КЛЕЦК , город (с 1940) в Белоруссии, Минская обл. Железнодорожная станция. 11 тыс. жителей (1991). Консервный, маслосыровареный и другие заводы. Известен с 11 в. под названием Клеческ.

КЛЕЧКОВСКИЙ Всеволод Маврикиевич (1900-74) , российский агрохимик, академик ВАСХНИЛ (1956). Одним из первых в стране использовал искусственные радиоактивные изотопы для изучения питания растений и эффективности применяемых удобрений. Исследовал поведение в почвах изотопов стронция, иттрия, циркония. Работы по теории периодической системы элементов. Государственная премия СССР (1952).

КЛЕЩЕВИНА , род многолетних древовидных растений семейства молочайных, масличная культура. 1 вид - клещевина обыкновенная. В семенах 48-55% касторового масла. Выращивают в Бразилии, Индии, Китае, Пакистане, Таиланде, России, на Украине и др. Средняя урожайность 6,5 ц с 1 га.

КЛЕЩЕВОЙ СПИРОХЕТОЗ , см. Возвратный тиф клещевой.

КЛЕЩЕВОЙ ЭНЦЕФАЛИТ (таежный , весенне-летний энцефалит), острое вирусное заболевание с выраженной природной очаговостью. Характерно поражение мозга с развитием параличей. Источник вируса - различные животные, переносчик - клещ. Применяется серотерапия.

КЛЕЩИ , группа членистоногих класса паукообразных. Обычно выделяют 3 отряда: акариформные, паразитиформные, клещи-сенокосцы. Длина 0,05 мм - 3 см. Ок. 20 тыс. видов, распространены широко. Большинство обитает на суше, некоторые - водные. Вредители растений и сельскохозяйственных продуктов, паразиты животных и человека, переносчики возбудителей инфекционных заболеваний (энцефалитов, лихорадок, тифов, туляремии, чумы).

КЛЕЩИ-СЕНОКОСЦЫ , отряд примитивных клещей. Длина 1-2 мм. 10 видов. Встречаются редко. 2 вида в Ср. Азии. Обитают в лесной подстилке.

КЛИБАНОВ Александр Ильич (р . 1910), российский историк, доктор исторических наук. Труды "Реформационное движение в России в XIV - 1-й пол. XVI вв" (1960), по истории религии и сектантства в России. Государственная премия СССР (1983).

КЛИБЕРН Х . Л., см. Клайберн Х. Л.

КЛИВАЖ (франц . clivage - расслаивание), расщепление горных пород густой сетью трещин на тонкие пластины и призмы.

КЛИВЕР (от голл . kluiver), треугольный парус между носовой мачтой и бушпритом. На парусных судах бывает до 4 кливеров. Яхтный кливер увеличенной площади называется балункливер.

КЛИВИЯ , род многолетних вечнозеленых растений семейства амариллисовых. 3 вида, в Юж. Африке; выращивают как декоративные растения.

КЛИВЛЕНД (Cleveland) город на северо-востоке США , шт. Огайо. 506 тыс. жителей (1990, с пригородами 2,8 млн. жителей). Порт на оз. Эри. Международный аэропорт. Метрополитен. Крупный финансово-торговый и культурный центр США. Черная металлургия, металлообработка, машиностроение, электротехника, электроника. Химическая, полиграфическая промышленность. Университеты, научно-исследовательский центр НАСА имени Льюиса. Музеи. Театры (в т. ч. один из старейших в США Плей-Хаус). Основан в 18 в.

КЛИВЛЕНД (Cleveland) Стивен Гровер (1837-1908) , 22-й (в 1885-89) и 24-й (в 1893-97) президент США, от Демократической партии. Проводил политику протекционизма, в международных делах сторонник панамериканизма.

КЛИВЛЕНДСКИЕ ФИНАНСОВЫЕ ГРУППЫ (США) , сложились в кон. 19 в. как коалиция семейных концернов Итона, Матеров и Ханна. Сфера влияния - черная металлургия, горнодобывающая промышленность, железнодорожный транспорт.

КЛИЕНТЫ (лат ., единственное число cliens, множественное число clientes), 1) в Др. Риме отдельные лица или целые общины, отдававшиеся под покровительство патрона; получали родовое имя патрона, земельные наделы, неся сельскохозяйственную и военную повинности в пользу патрона. 2) Постоянные покупатели или заказчики; лица, пользующиеся услугами адвоката, нотариуса и т. п.КЛИЗМА (от греч. klysma - промывание), медицинская процедура - введение в кишечник жидкости через задний проход. Различают клизму очистительную (для удаления кишечного содержимого), лекарственную и питательную (см. Искусственное питание).

КЛИКУШЕСТВО , проявление истерии - причитания, выкрики с бурной жестикуляцией, судорожными припадками.

КЛИМАКС , в ботанике - конечное, устойчивое состояние растительного сообщества, находящегося в равновесии с окружающей средой; состав его более или менее постоянен в течение длительного времени. Ср. Сукцессия.

КЛИМАКС (от греч . klimax - лестница), период в жизни человека, характеризующийся инволюцией, угасанием функции половой системы, происходящими на фоне общих возрастных изменений организма.

КЛИМАНОВ (Афанасьев) Егор Афанасьевич (1866-1919) , один из первых российских рабочих социал-демократов. С 1886 член группы Точисского, Бруснева, участник организации 1-й маевки 1891 в Санкт-Петербурге.

КЛИМАТ [греч . klima - наклон (земной поверхности к солнечным лучам)], статистический многолетний режим погоды, одна из основных географических характеристик той или иной местности. Основные особенности климата определяются поступлением солнечной радиации, процессами циркуляции воздушных масс, характером подстилающей поверхности. Из географических факторов, влияющих на климат отдельного региона, наиболее существенны широта и высота местности, близость его к морскому побережью, особенности орографии и растительного покрова, наличие снега и льда, степень загрязненности атмосферы. Эти факторы осложняют широтную зональность климата и способствуют формированию местных его вариантов.

КЛИМАТИЗАЦИЯ , комплекс мероприятий (отопление, радиационное и конвекционное охлаждение, вентиляция и кондиционирование воздуха), обеспечивающих создание искусственного климата во всем помещении или на рабочих местах.

КЛИМАТИЗЕР , комнатный испарительный кондиционер, в котором охлаждение воздуха осуществляется за счет испарения воды.

КЛИМАТИЧЕСКИЕ КАРТЫ , отображают особенности климата территории по многолетним, годовым, сезонным, месячным данным большей частью с помощью изолиний. Климатические карты включают также карты распределения типов климата (климатического районирования).

КЛИМАТИЧЕСКИЕ СЕЗОНЫ , части года продолжительностью в несколько месяцев, выделяемые по климатическим признакам (обычно по термическому режиму и условиям увлажнения). Напр., в умеренных широтах различают зиму, весну, лето, осень, в муссонных тропических областях - сухой и дождливый климатические сезоны.

КЛИМАТОЛОГИЯ (от климат и ...логия), наука, изучающая вопросы климатообразования, описания и классификации климатов земного шара, антропогенные влияния на климат. Прикладные отрасли климатологии - биоклиматология, агроклиматология, палеоклиматология, медицинская климатология и др. Систематические описания климатов Земли и формирование климатологии как самостоятельной области знания относятся к 19 в. В России ее становление связано с именами А. И. Воейкова, Г. И. Вильда, за рубежом - А. Гумбольдта, В. П. Кеппена и др.

КЛИМАТОТЕРАПИЯ (от климат и терапия) , использование с лечебно-профилактической целью климато-погодных факторов.

КЛИМАТРОН (от климат и греч . thronos - местопребывание), помещение для воспроизведения искусственным путем климатических условий, соответствующих климату различных географических зон; строят его из прозрачных материалов. В климатроне выращивают не отдельные виды растений, как в фитотроне, а создают растительные сообщества, типичные для определенных зон.

КЛИМЕНИИ , отряд вымерших морских головоногих моллюсков надотряда аммонитов. Жили в позднем девоне. Были широко распространены. Диаметр раковины от 1 до 50 см. Ок. 30 родов. Руководящие ископаемые.

КЛИМЕНТ V (Clemens) (?-1314) , римский папа с 1305. Под давлением французского короля Филиппа IV перенес свою резиденцию в 1309 в Авиньон, положив начало Авиньонскому пленению пап. В 1312 распустил орден тамплиеров.

КЛИМЕНТ VI (Clemens) (в миру Пьер Роже , Pierre Roger) (ок. 1291-1352), папа Римский с 1342. Монах-бенедиктинец, архиепископ Руана (1330), кардинал (1338). Избран в Авиньоне. В 1344 организовал морскую экспедицию в Смирну, положившую конец набегам турецких пиратов в Восточном Средиземноморье. Откупил Авиньон у королевы Иоанны I Неаполитанской. Признал избрание германским королем Карла IV. Во время эпидемии чумы (1348-50) издал буллы против крайностей религиозной практики флагеллантов и в защиту евреев, положение которых в Папской области было значительно лучше, чем в остальной Европе. Установил срок юбилейного года в 50 лет. Юбилейная булла 1350 - важный документ в учении Католической церкви об индульгенциях. Покровительствовал Петрарке.

КЛИМЕНТ VII (Clemens) (в миру Джулио де Медичи , Giulio de' Medici) (1478-1534), папа Римский с 1523. Архиепископ Флоренции и кардинал (1513). После ряда колебаний перешел на сторону Франциска I Французского в его борьбе с императором Карлом V, что привело к разграблению Рима императорскими войсками в 1527. Отказался расторгнуть брак Генриха VIII Английского с Екатериной Арагонской, что явилось поводом к Реформации в Английской церкви и отделению ее от Рима. Покровительствовал Рафаэлю, Микеланджело, Челлини.

КЛИМЕНТ VIII (Clemens) (в миру Ипполито Альдобрандини , Ippolito Aldobrandini) (1536-1605), папа Римский с 1592. Кардинал и легат в Польше (1585). После обращения Генриха IV в католичество признал его королем Франции и разрешил от отлучения (1595). Присоединил к Папской области Феррарское герцогство (1598). В 1597 для разрешения спора между иезуитским и доминиканским орденами о свободе воли учредил комиссию, не высказавшую, однако, определенного мнения. Посвятил в епископы Женевы (1602) деятеля Контрреформации святого Франциска Сальского. Под руководством Климента VIII опубликовано исправленное издание Вульгаты, богослужебные книги.

КЛИМЕНТ XI (Clemens) (в миру Джованни Франческо Альбани , Giovanni Francesco Albani) (1649-1721), папа Римский с 1700. Кардинал (1690). Активная дипломатическая деятельность Климента XI оказалась неудачной: в результате войны за испанское наследство были игнорированы сюзеренные права папы в Неаполе, Сицилии, Парме и Пьяченце. В 1708 установил праздник Непорочного Зачатия Богородицы (8 сентября). В 1713 издал буллу "Unigenitus", осуждающую янсенизм. Буллой "Ex Illa Die" (1715) признал несовместимой с христианским вероучением защищаемую миссионерами-иезуитами практику китайских и малабарских христиан.

КЛИМЕНТ XIII (Clemens) (в миру Карло Реццонико , Carlo Rezzonico) (1693-1769), папа Римский с 1758. Кардинал (1737). Во время его понтификата усилилось антиримское движение в католических государствах Европы, направленное прежде всего против ордена иезуитов; папе не удалось противодействовать изгнанию ордена из Португалии, Испании, Неаполя и Пармы. В 1764 специальным указом Климент XIII осудил распространившееся в Германии и Австрии учение фебронианизма, стремящееся к ограничению папской власти.

КЛИМЕНТ XIV (Clemens) (в миру Джованни Винченцо Антонио Ганганелли , Giovanni Vincenzo Antonio Ganganelli; в монашестве Лоренцо) (1705-74), папа Римский с 1769. Монах францисканского ордена (1723), занимал различные должности в Римской курии, кардинал (1759). Стремясь сохранить мир с католическими государствами Европы, в 1773 указ "Dominus ac Redemptor" официально распустил орден иезуитов.

КЛИМЕНТ АЛЕКСАНДРИЙСКИЙ Тит Флавий (? - до 215) , христианский теолог и писатель, стремившийся к синтезу эллинской культуры и христианской веры; глава Александрийской богословской школы.

КЛИМЕНТ Анкирский (Многострадальный) (ум . 312), епископ Анкирский, священномученик, пострадавший в гонение императоров Диоклетиана и Максимиана. После неоднократного заключения в тюрьму был обезглавлен. Память в Православной церкви 23 января (5 февраля).

КЛИМЕНТ Охридский (Величский или Словенский) (ок . 840-916), славянский просветитель, один из основоположников древней болгарской литературы; создал охридскую литературную школу, занимавшуюся переводами. Религиозно-дидактические сочинения с элементами гражданской и философской проблематики.

КЛИМЕНТ РИМСКИЙ (Clemens Romanus) (1 в .), христианский епископ в Риме (вероятно, третий после апостола Петра), отец Церкви. С его именем связывается целый ряд произведений ("Климентины" и др.), из которых несомненно ему принадлежит только "Первое послание к коринфянам".

КЛИМЕНТ СМОЛЯТИЧ (? - после 1164) , киевский митрополит в 1147-54, древнерусский писатель. Широко образованный мыслитель. Боролся за независимость русской церкви от Византии.

КЛИМОВ Алексей Филиппович (1878-1940) , русский ветеринар, анатом, основатель научной школы, заслуженный деятель науки России (1940). Труды по строению и эволюции органов домашних животных, один из авторов руководства "Анатомия домашних животных". Государственная премия СССР (1952, посмертно).

КЛИМОВ Валерий Александрович (р . 1931), российский скрипач, народный артист СССР (1989). С 1957 солист Московской филармонии. 1-е премии на Международных конкурсах имени Й. Славика и Ф. Ондржичека (Прага, 1956), имени П. И. Чайковского (Москва, 1958). Профессор Московской консерватории (с 1983).

КЛИМОВ Владимир Яковлевич (1892-1962) , российский конструктор, академик АН СССР (1953), дважды Герой Социалистического Труда (1940, 1957), генерал-майор инженерно-авиационной службы (1944). Под руководством Климова созданы двигатели для самолетов конструкции В. М. Петлякова, А. С. Яковлева, С. А. Лавочвина. Государственная премия СССР (1941, 1943, 1946, 1949).

КЛИМОВ Дмитрий Михайлович (р . 1933), российский ученый, академик РАН (1992). Труды по механике гироскопических систем. Государственная премия СССР (1976), Государственная премия Российской Федерации (1994).

КЛИМОВ Михаил Георгиевич (1881-1937) , российский хоровой дирижер. С 1904 в Санкт-Петербургской (Петроградской, Ленинградской) капелле (в 1917-35 главный дирижер). Профессор Петроградской (Ленинградской) консерватории (с 1916).

КЛИМОВ Михаил Михайлович (1880-1942) , российский актер, народный артист СССР (1937). С 1909 в Малом театре. Актер комедийного дарования. Лучшие роли в русском классическом репертуаре: Лыняев и Городулин ("Волки и овцы" и "На всякого мудреца довольно простоты" А. Н. Островского), Толоконников ("Растеряева улица" по Г. И. Успенскому) и др. Снимался в фильмах: "Процесс о трех миллионах" и др.

КЛИМОВ Элем Германович (р . 1933), российский кинорежиссер, заслуженный деятель искусств России (1976). Фильмы: "Добро пожаловать, или Посторонним вход воспрещен" (1964), "Спорт, спорт, спорт" (1971), "Прощание" (1983), "Агония" (1985), "Иди и смотри" (1985). В 1986-90 1-й секретарь правления Союза кинематографистов СССР.

КЛИМОВА Александра Ивановна (р . 1921), российская актриса, народная артистка СССР (1969). На сцене с 1942. С 1956 в Русском театре Белоруссии.

КЛИМОВИЧИ , город (с 1777) в Белоруссии, Могилевская обл. Железнодорожная станция. 16,5 тыс. жителей (1991). Производство стройматериалов, оборудования для пищевой и комбикормовой промышленности.

КЛИМОВСК , город (с 1940) в Российской Федерации, Московская обл. Железнодорожная станция (Гривно). 57,5 тыс. жителей (1992). Заводы: текстильного, сельскохозяйственного машиностроения, фабрика игрушек и др.

КЛИМТ (Klimt) Густав (1862-1918) , австрийский живописец. Плоскостные, орнаментальные символические картины, портреты, пейзажи в стиле "модерн", выполненные мозаичными цветовыми пятнами.

КЛИМУК Петр Ильич (р . 1942), российский летчик-космонавт (1973), генерал-майор авиации (1978), дважды Герой Советского Союза (1973, 1975). Полеты на "Союзе-13" (декабрь 1973), на "Союзе-18" и орбитальной станции "Салют-4" (май - июль 1975), на "Союзе-30" и орбитальной станции "Салют-6" (июнь - июль 1978). Начальник Центра подготовки космонавтов имени Ю. А. Гагарина с 1991. Государственная премия СССР (1978).

КЛИН , город в Российской Федерации, Московская обл., на р. Сестра. Железнодорожный узел. 95,1 тыс. жителей (1992). Производственные объединения: "Термоприбор", "Химволокно"; станкостроительные заводы; стекольная промышленность. Дом-музей П. И. Чайковского. Известен с 1317.

КЛИНГЕР (Klinger) Макс (1857-1920) , немецкий живописец, график и скульптор. Сочетал острый интерес к жизненным социальным проблемам с фантастикой и мистикой (цикл офортов "Драмы", 1883; памятник Л. Бетховену, 1886-1902).

КЛИНГЕР Фридрих Максимилиан (1752-1831) , немецкий писатель. С 1780 жил в России. Драмы в духе "Бури и натиска" (в т. ч. давшая название движению - "Буря и натиск", 1776). Философский роман ("Жизнь Фауста...", 1791, и др.).

КЛИНИКА (от греч . klinike - врачевание, kline - постель), 1) медицинское учреждение, в котором, кроме стационарного лечения больных, проводятся преподавательская и научно-исследовательская работа. 2) Клиническая картина, совокупность проявлений болезни.

КЛИНИЧЕСКАЯ СМЕРТЬ , терминальное состояние, при котором отсутствуют видимые признаки жизни (сердечная деятельность, дыхание), угасают функции центральной нервной системы, но сохраняются обменные процессы в тканях. Длится несколько минут, сменяется биологической смертью, при которой восстановление жизненных функций невозможно.

КЛИНКЕР (нем . Klinker), 1) металлургический - твердый спеченный остаток после вельцевания. Клинкер перерабатывают для извлечения из него меди, серебра и других элементов; 2) цементный - полупродукт, получаемый (в виде гранул) при обжиге тонкоизмельченной смеси известняка с глиной. Применяется в производстве цементов; 3) дорожный - высокопрочный кирпич, получаемый из специальных глин обжигом до спекания. Используется для мощения дорог, полов в промышленных зданиях и т. д.

КЛИНКЕР (англ . clinker), спортивное гребное академическое судно (из досок, собранных встык или внахлест), используемое в учебных целях.

КЛИНОК , стальная часть рубящего и колющего холодного оружия.

КЛИНОПИСЬ , письменность, знаки которой состоят из групп клинообразных черточек (знаки выдавливались на сырой глине). Возникла ок. 3000 до н. э. в Шумере и позже была приспособлена для аккадского, эламского, хеттского, урартского и других языков. По происхождению клинопись - идеографически-ребусное, позже - словесно-слоговое письмо.

КЛИНСКО-ДМИТРОВСКАЯ ГРЯДА , часть Московской возв., на севере Московской обл. Высота до 285 м. Холмисто-грядовой рельеф.

КЛИНТОН (Clinton) Билл (Уильям) (р . 19 ноября 1946), американский государственный деятель, 42-й президент США (с 1993).Уроженец г. Хоуп, штат Арканзас. До 15 лет носил фамилию Джефферсон, своего родного отца, который погиб в автомобильной катастрофе до рождения сына. Мать - Вирджиния Кэссиди - вышла вторично замуж за Роджера Клинтона, и Билл взял фамилию своего отчима. В 1968 закончил Джорджтаунский университет (г. Вашингтон). В 1968-70 учился в Оксфордском университете, удостоившись специальной стипендии. В 1973 закончил школу права при Йельском университете. В 1975 Клинтон женился на Хиллари Родхем; супруги имеют дочь Челси. С юных лет стремясь к политической жизни, Клинтон уже в 17 лет представлял Арканзас на съезде молодежной организации Американского легиона, где познакомился с Дж. Ф. Кеннеди. Активное участие в политике стал принимать с 1974, когда выставил свою кандидатуру от Демократической партии на выборах в Конгресс США от Арканзаса. В 1976 году был избран генеральным прокурором штата. Возглавлял группу поддержки Дж. Картера в Арканзасе на президентских выборах 1976. В 1978 Клинтон впервые был избран губернатором штата Арканзас, а в 1982 вновь стал главой родного штата. Клинтона как политика характеризует повышенное внимание к вопросам системы образования, здравоохранения, потребительских прав, экологии. Пребывание на посту председателя Национальной ассоциации губернаторов США в 1986-87 способствовало его превращению в политика общеамериканского масштаба. В 1991 он выдвинул свою кандидатуру на пост президента США от Демократической партии и на выборах в ноябре 1992 сумел нанести поражение президенту Дж. Бушу, став президентом США. Этот успех Клинтону удалось повторить в 1996, когда он был переизбран на следующий четырехлетний срок. Став президентом, Клинтон выступил с внутриполитической программой инвестирования 700 млр. дол. на образование, борьбу с безработицей и другие социальные нужды за счет сокращения военных расходов, увеличения налогов. Но его предложения по реформированию системы здравоохранения были заблокированы республиканским большинством Конгресса. В связи с тем, что республиканцы требуют сокращения государственных расходов, Клинтону с большим трудом удается согласовывать в Конгрессе ежегодный бюджет страны. В области внешней политики Клинтон продолжил линию предыдущих президентов на закрепление за США роли мирового арбитра при решении международных конфликтов. В 1993 при содействии США было подписано мирное соглашение между Израилем и Организацией освобождения Палестины, а в 1994 между Израилем и Иорданией. В 1995 при активном участии США были подписаны мирные соглашения по урегулированию боснийского кризиса. Клинтон неоднократно предпринимал попытки наладить диалог противоборствующих сторон в Северной Ирландии. Однако посылка американских воинских контингентов в Сомали, на Гаити, позиция США в отношении расширения НАТО на восток подвергались критике как в самих США, так и в мировом сообществе.

КЛИНТУХ , птица семейства голубей. Длина 32 см. Похож на сизого голубя. В Евразии, Северо-Зап. Африке. Живет в лесах и садах. Гнезда в дуплах. Объект охоты.

КЛИНЦЫ , город (с 1925) в Российской Федерации, Брянская обл., на р. Туросна. Железнодорожная станция. 71,4 тыс. жителей (1992). Заводы: текстильного машиностроения, телефонной аппаратуры, авторемонтный; легкая промышленность. Краеведческий музей.

КЛИО , в греческой мифологии одна из 9 муз, покровительница истории. Изображалась с грифелем и папирусным свитком или со шкатулкой для свитков.

КЛИОНЕ (морские ангелы) , род морских крылоногих моллюсков. Длина до 5 см. 4 вида. Распространены широко. Хищники. Сами служат пищей рыбам, некоторым беззубым китам.

КЛИОНЫ , то же, что сверлящие губки.

КЛИП , см. Видеоклип.

КЛИПЕР (от англ . clipper или голл. klipper), быстроходное морское парусное (или парусно-паровое) судно (3-4 мачты) с острыми обводами и развитой парусностью. В 19 в. служили для перевозки ценных грузов (чая, пряностей, шерсти) и пассажиров, а также для дозорной и крейсерской службы.

КЛИПСЫ (англ . clips), серьги, прикрепляемые к мочке уха без прокалывания, зажимом. В 20 в., благодаря своей простой застежке, стали более популярными, чем серьги.

КЛИР (от греч . kleros - жребий), в христианской церкви совокупность священнослужителей (священников, епископов) и церковнослужителей (псаломщиков, пономарей и др.); то же, что духовенство.

КЛИРЕНС , см. Дорожный просвет.

КЛИРИК , церковнослужитель.

КЛИРИК Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

КЛИРИНГ (англ . clearing), система безналичных расчетов, основанная на зачете взаимных требований и обязательств. Используется во внутренних и международных расчетах. Осуществляется через банки или специальные расчетные палаты (первая учреждена в Лондоне в 1775).

КЛИРОС , возвышение по обеим сторонам алтаря, место в христианской церкви для певчих во время богослужения.

КЛИСТРОН (от греч . klyzo - ударяю и ...трон), электронно-вакуумный прибор сверхвысокой частоты, работа которого основана на взаимодействии поля сверхвысокочастотного с движущимися электронами (при пролете их сквозь зазоры объемных резонаторов), в результате чего часть кинетической энергии электронов (сгруппированных в сгустки) превращается в энергию сверхвысокочастотных колебаний. Различают пролетные и отражательные клистроны, используемые в основном: первые - в качестве мощных усилителей, вторые - в качестве маломощных генераторов и гетеродинов.

КЛИСФЕН , законодатель в Афинах (6 в. до н. э.). Свергнув тиранию Писистратидов, провел ряд реформ (создал территориальные филы вместо родовых, ввел правительственную коллегию из 10 стратегов, остракизм и др.), закрепивших победу демоса над родовой аристократией.

КЛИТГОР (Klitgaard) Могенс (1906-45) , датский писатель. Социальный роман "В трамвае сидит человек" (1937), антифашистский роман "Баллада о Нюторве" (1940), "Божественные будни" (1942).

КЛИТЕМНЕСТРА (Клитеместра) , в греческой мифологии жена Агамемнона; пока муж воевал под Троей, вступила в связь с его двоюродным братом Эгисфом. Когда Агамемнон возвратился на родину, убила его. Клитемнестра погибла от руки сына Ореста, отомстившего за отца. Судьба Клитемнестры - сюжет трагедий Эсхила, Софокла и Еврипида.

КЛИТИЙ И ЭРГОТИМ , см. Ваза Франсуа.

КЛИТЦИНГ (Klitzing) Клаус фон (р . 1943), немецкий физик. Труды по физике твердого тела. Открыл квантовый эффект Холла (1980). Нобелевская премия (1985).

КЛИШЕ (франц . cliche), иллюстрационная печатная форма высокой печати. По характеру рисунка подразделяются на штриховые (с рисунков пером, с чертежей и т. п.) и растровые (с фотографий, рисунков акварелью, маслом). Получают травлением (см. Цинкография) или гравированием металла.

КЛИШЕ , стереотипное выражение, механически воспроизводимое в типичных речевых контекстах и ситуациях; шаблонная фраза, выражение (напр., "Вопрос ждет своего решения").

"КЛМ" (KLM , Koninklijke Luchtvaart Maatschappij NV), национальная авиакомпания Нидерландов. Одна из старейших в мире, основана в 1920. Осуществляет перевозки в страны Европы, Америки, Азии, Африки, а также в Австралию.

КЛОАКА (лат . cloaca), 1) подземный канал для стока нечистот. 2) Что-либо крайне отвратительное (грязное место, морально низменная среда и т. п.).

КЛОАКА , расширенная конечная часть задней кишки у ряда позвоночных животных (некоторые круглоротые и рыбы, все земноводные, пресмыкающиеся, птицы, клоачные млекопитающие). В клоаку открываются мочеточники, половые протоки и мочевой пузырь.

КЛОАЧНЫЕ , то же, что первозвери.

КЛОБМЕНЫ (англ . clubmen - дубинщики), участники крестьянского движения в Англии (1645) в период Английской революции 17 в. Требовали отмены копигольда.

КЛОБУК (от тюрк . калпак - шапка), головной убор монахов, высокий цилиндр без полей с покрывалом; черный у простых монахов и архиереев, белый - у митрополитов и патриархов.

КЛОД (Claude) Альбер (1899-1983) , бельгийский биохимик. В 1923-49 работал в США. Один из первых применил метод дифференцированного центрифугирования для исследования субклеточных структур. Установил, что окислительные процессы (т. н. клеточное дыхание) локализованы в митохондриях. Нобелевская премия (1974, совместно с Дж. Э. Паладе и К. Р. Де Дювом).

КЛОДЕЛЬ (Clodel) Поль (1868-1955) , французский писатель-католик. В основе драм "Золотая голова" (1901), "Благовещение" (1912) и других - стилизация "высокой трагедии". В основе драм "Заложник" (1911), "Черствый хлеб" (1918), "Униженный отец" (1920) - темы греха и искупления, религиозного просветления мира, вне веры лишенного надежды и нравственного закона. Поэзия Клоделя (сборник "Пять больших од", 1910; цикл "Календарь святых", 1925) насыщена библейскими реминисценциями. Книга очерков "Познание Востока" (1900). Религиозные сочинения в духе неотомизма "Комментарии и толкования" (т. 1-8, изд. 1962-67).

КЛОДИЙ (Clodius) (ок . 93-52 до н. э.), римский народный трибун в 58, популяр. Провел законы о бесплатной раздаче хлеба плебсу, об ограничении власти цензоров.

КЛОДТ Михаил Константинович (1832/33-1902) , русский живописец. Передвижник. Поэтичные, простые по мотивам виды русской природы.

КЛОДТ Михаил Петрович (1835-1914) , русский живописец. Передвижник. Сын П. К. Клодта. Жанровые произведения, проникнутые состраданием к людскому горю ("Последняя весна", 1861).

КЛОДТ Петр Карлович (1805-67) , русский скульптор. Представитель позднего классицизма. Анималистические монументальные и камерные станковые произведения отмечены точностью передачи повадок животных, главным образом лошадей (4 конные группы на Аничковом мосту в Санкт-Петербурге, 1830-е гг., установлены в 1849-50).

КЛОН (от греч . klon - ветвь, отпрыск), популяция клеток или организмов, происшедших от общего предка путем бесполого размножения. Клон - основная единица учета в генетике микроорганизмов. Клонирование клеток применяют в онкологии, генетике соматических клеток и др. Новый метод получения клона растений - выращивание их из одной клетки с применением клеточной культуры.

КЛОНДАЙК (Klondike) , золотоносный район на северо-западе Канады, в бассейне р. Клондайк. Открыт в 1896. Вызвал "золотую лихорадку" в нач. 20 в. Россыпные месторождения (отработаны к 1963). Главный населенный пункт - г. Доусон.

КЛОНОВИЧ (Clonowicz) Себастьян Фабиан (ок . 1545-1602), польский поэт. Автор "Плачей на смерть Яна Кохановского".

КЛОНУС (от греч . klonos - смятение), быстрые ритмичные сокращения отдельных мышц, самопроизвольные или вызванные раздражением. Признак органического поражения центральной нервной системы.

КЛООС (Клос) (Cloos) Ханс (1885-1951) , немецкий геолог. Труды по тектонике интрузивных тел и механике образования в них трещин.

КЛОПОВНИК , род трав, реже полукустарничков семейства крестоцветных. Ок. 150 видов, в умеренных и тропических поясах. Некоторые виды (кресс-салат, солнечный хрен) употребляются в пищу; клоповник мусорный иногда применяют как средство от клопов. 2 вида охраняются.

КЛОПОГОН , род многолетних трав семейства лютиковых. Более 10 видов, в умеренном поясе Северного полушария. Некоторые виды с неприятным запахом, отпугивающим клопов (отсюда название). Настойка корневищ клопогона даурского - успокаивающее и гипотензивное средство.

КЛОПОТОВ Борис Евгеньевич (1905-64) , российский судостроитель. Возглавлял ряд крупных заводов. Под руководством Клопотова построен первый атомный ледокол "Ленин".

КЛОПШТОК (Klopstock) Фридрих Готлиб (1724-1803) , немецкий поэт Просвещения. Религиозно-эпическая поэма "Мессиада" (1751-73); драмы на библейские и национально-исторические сюжеты; оды ("Они, а не мы", 1790, в честь Великой французской революции).

КЛОПЫ (полужесткокрылые) , отряд насекомых. Передние крылья у основания кожистые, вершины - перепончатые. Ротовой аппарат колюще-сосущий. Характерны кожные пахучие железы. Длина 0,7 мм - 12 см. 25-30 тыс. видов, распространены широко. Паразиты (напр., постельный клоп), хищные и растительноядные; многие черепашки и др. повреждают сельскохозяйственные культуры.

КЛОСОВСКИЙ Борис Николаевич (1898-1976) , российский морфолог и физиолог, академик АМН СССР (1962). Основные работы посвящены изучению головного мозга. Описал ряд проводящих путей и волокон в нем. Экспериментально вызвал отек и набухание мозга, объяснил механизм этого явления и предложил меры борьбы с ним. Автор теории филогенетического развития сосудистой системы мозга. Государственная премия СССР (1951).

КЛОССОВСКИ (Klossowski) Пьер (р . 1905), французский писатель, художник, мыслитель-эссеист. Эссе "Сад, мой ближний" (1947), "Ницше и порочный круг" (1969). "Теологические романы", в центре которых искушение героя: "Купание Дианы" (1954), "Бафомет" (1965). Переводы, в т. ч. "Энеиды" Вергилия, трудов Ф. Ницше, М. Хайдеггера.

КЛОССОВСКИЙ Александр Викторович (1846-1917) , российский метеоролог, член-корреспондент Петербургской АН (1909). Один из организаторов метеорологической сети в России, инициатор применения математических и экспериментальных методов в метеорологии.

КЛОСТРИДИИ , род палочковидных бактерий, образующих споры. Анаэробы, многие подвижны. Распространены широко, особенно в почве. Многие фиксируют молекулярный азот. Вызывают брожение (напр., маслянокислое). Патогенные клостридии - возбудители инфекционных болезней животных и человека (ботулизм, столбняк и др.).

КЛОТИК (от голл . kloot - шар, набалдашник), деревянная или металлическая деталь закругленной формы; насаживается на верх мачты или флагштока. Внутри клотика расположены ролики (шкивы) фалов для подъема фонаря, флагов.

КЛОУН (англ . clown), цирковой артист, комический персонаж, использующий приемы гротеска и буффонады. Существуют клоуны: коверный, комик и др.

КЛОУНАДА , 1) цирковой жанр; 2) текст клоунской сценки (антре).

КЛОШКА (Closca) (наст . фам. Оаргэ, Oarga) Йон (ок. 1748-85), один из руководителей Трансильванского крестьянского восстания 1784-85. После поражения восстания казнен.

КЛУАЗОННЕ (от франц . cloison - перегородка), перегородчатая эмаль.

КЛУАТР (франц . cloitre, от лат. claustrum - закрытое место, позднее - монастырь), крытая галерея-обход, обрамляющая прямоугольный двор монастыря или крупной церкви; характерны для романской и готической архитектуры.

КЛУБ (англ . club), общественная организация, объединяющая группы людей в целях общения, связанного с политическими, научными, художественными, спортивными, досуговыми и другими интересами.

КЛУБАШИ , в нач. 20 в. участники политического течения в Черногории (боролись за демократические преобразования, объединение всех южнославянских земель), организационной формой которого был созданный в 1906 оппозиционной группой депутатов скупщины Народный клуб (отсюда название). В 1906-07 возглавляли правительство Черногории.

КЛУБЕНЬ , видоизмененный побег растения с утолщенным стеблем и недоразвитыми листьями. Надземные клубни у кольраби, некоторых орхидей, подземные - у картофеля, земляной груши. В клубнях отлагаются главным образом крахмал и другие углеводы. Может служить для вегетативного размножения.

КЛУБЕНЬКОВЫЕ БАКТЕРИИ , род бактерий, образующих на корнях многих бобовых растений клубеньки и фиксирующих молекулярный азот воздуха в условиях симбиоза с растением. Спор не образуют, аэробы. Обогащают почву азотом. См. также Азотфиксация.

КЛУБЕНЬКОВЫЕ ДОЛГОНОСИКИ , жуки семейства долгоносиков; вредители (особенно полосатый, щетинистый, люцерновый, клеверный и др.) бобовых растений. Распространены широко. Питаются листьями, личинки - корнями и клубеньками.

КЛУБНЕЛУКОВИЦА , подземный побег растений, похожий на луковицу, но по строению более близок к клубню. Состоит из мясистой стеблевой части и плотно окутывающих ее сухих листовых чешуй. Образуется у шафрана, гладиолуса, безвременника и др.

КЛУБНЕПЛОДЫ , группа растений (картофель, топинамбур, батат и др.), у которых на подземных стеблях или боковых корнях образуются клубни, используемые в пищу человеком, на корм скоту, для переработки.

КЛУБНИКА , многолетнее травянистое растение рода земляника семейства розоцветных, плодовая культура. Выращивают главным образом в Европе. Ягоды сладкие, пряные, с сильным ароматом. Клубникой часто неправильно называют землянику садовую.

КЛУБОВ Александр Федорович (1918-44) , дважды Герой Советского Союза (1944, 1945, посмертно), капитан (1944). В Великую Отечественную войну в истребительной авиации, командир эскадрильи, помощник командира полка; 95 воздушных боев, сбил лично 31 и в группе 19 самолетов.

КЛУГ (Klug) Аарон (р . 1926), английский кристаллограф, специалист в области молекулярной биологии. Основные работы по рентгеноструктурному анализу и электронной микроскопии нуклеиновых кислот и нуклеопротеидов (вирус табачной мозаики, хроматин, тРНК). Нобелевская премия (1982).

КЛУЖ-НАПОКА (Cluj-Napoca) , город на северо-западе Румынии, административный центр жудеца Клуж. 328 тыс. жителей (1992). Машиностроение, химическая, фарфоро-фаянсовая, пищевая, кожевенно-обувная, мебельная, полиграфическая промышленность. Университет. Исторический, этнографический и художественный музеи. Каменные укрепления (13-17 вв.), готическая церковь святого Михаила (14-19 вв.), монастырь францисканцев (15-18 вв.) и др.

КЛУЖСКИЙ УНИВЕРСИТЕТ имени Бабеша-Больяй , Румыния, основан в 1872 как венгерский университет; с 1919 румынский. В 1991 ок. 6 тыс. студентов.

КЛУМПАКОИС , старинный литовский парный танец. Музыкальный размер 2/4.

КЛУПП (нем . Kluppe), инструмент для нарезания вручную наружной резьбы - оправка с двумя рукоятками, в которую вставляют резьбонарезные плашки.

КЛУХОРИ , название г. Карачаевск в 1944-57.

КЛУХОРСКИЙ ПЕРЕВАЛ , через Главный, или Водораздельный, хр. Б. Кавказа. Высота 2781 м. Через Клухорский перевал проходит Военно-Сухумская дорога.

КЛУЦИС Густав Густавович (1895-1944) , российский график. Представитель конструктивизма в СССР. Один из создателей искусства фотомонтажа, плакатист, мастер книжной графики и оформительского искусства. Репрессирован; реабилитирован посмертно.

КЛУШИНСКАЯ БИТВА , 24 июня 1610, у села Клушино между Вязьмой и Можайском. Поражение русской армии (командующий Дм. Шуйский) от польских интервентов (командующий С. Жолкевский); ускорило падение Василия Шуйского.

КЛУЭ (Clouet) , семья французских живописцев и рисовальщиков, портретистов эпохи Возрождения: 1) Жан (ок. 1475-1540/41), остроту характеристики сочетал с торжественной застылостью поз, тщательностью письма ("Франциск I", ок. 1525-30). 2) Франсуа (между 1505 и 1510 - 1572), автор психологически тонких, виртуозных по живописи, совершенных по рисунку портретов ("Елизавета Австрийская", ок. 1571).

КЛЫКАЧИ , род морских рыб отряда окунеобразных. Длина до 2 м, весят до 80 кг. 2 вида, в антарктических и субантарктических водах. Ценный объект промысла.

КЛЫКОВ Вячеслав Михайлович (р . 1939), российский художник, один из ведущих мастеров традиционализма в русской скульптуре конца 20 в. Соединил черты "сурового стиля" с национально-исторической темой. Автор памятников: К. Н. Батюшкову в Вологде (1987), Андрею Рублеву в Радонеже (1989), св. мученице великой княгине Елизавете Федоровне (1990), св. Кириллу и Мефодию (1992), маршалу Г. К. Жукову (1995) в Москве, Николаю II в Тайнинке (Мытищи) (1996), декоративного оформления храма на Прохоровском поле (в память битвы на Курской дуге;1995) и др. монументальных работ.

КЛЫКОВ Николай Прокопьевич (1861-1944) , российский художник. Один из основоположников мстерской миниатюры ("Охота", 1934, "Дубровский", 1937).

КЛЫЧЕВ Иззат (р . 1923), туркменский живописец, народный художник СССР (1973), действительный член АХ (1988), Герой Социалистического Труда (1983). Произведения отличаются монументализацией образов (серия "Моя Туркмения", 1963-75), эмоциональной напряженностью цветовой гаммы ("Завтра праздник", 1972). Государственная премия СССР (1967).

КЛЫЧКОВ (наст . фам. Лешенков) Сергей Антонович (1889-1937), русский писатель. От "крестьянского романтизма" в лирике (сборники "Песни", 1911; "Потаенный сад", 1913) к тревоге о разрушении нравственных корней в современной деревне (сборники "Домашние песни", 1923; "В гостях у журавлей", 1930). Одинокие мечтатели, чудаки, правдоискатели - в гротескно-сказочной прозе (романы "Сахарный немец", 1925; "Чертухинский балакирь", 1926). Репрессирован; реабилитирован посмертно.

КЛЭКТОН (Клактон) (Clacton) , раннепалеолитическая стоянка в Великобритании, у г. Клэктон-он-Си, давшая название особой технике изготовления орудий из отщепов камня.

КЛЭНВОУ (Clanvowe) Томас (? - ок . 1410), английский поэт. Аллегорическая поэма "Кукушка и соловей, или Книга Купидона" (ок. 1403).

КЛЮВ , орган у птиц, образованный удлиненными беззубыми челюстями. Служит для схватывания, иногда расчленения добычи, долбления, рытья, чистки оперения, постройки гнезд и т. д.

КЛЮВОГОЛОВЫЕ , отряд пресмыкающихся. Современный представитель - гаттерия.

КЛЮВОРЫЛ , морское млекопитающее семейства клюворылых. Длина до 8 м. В теплых и умеренных водах Мирового ок., в т. ч. в дальневосточных морях. Охраняется.

КЛЮВОРЫЛЫЕ , семейство морских млекопитающих подотряда зубатых китов. Длина 5-12,5 м. Рыло вытянуто в клюв. 5 родов: плавуны, бутылконосы, клюворылы, ремнезубы, тасмановы киты. 7 видов, распространены широко.

КЛЮГЕ (Kluge) Ханс Гюнтер фон (1882-1944) , немецкий генерал-фельдмаршал (1940). Во 2-ю мировую войну командующий армией в Польской и Французской кампаниях и на советско-германском фронте, в 1941-43 группой армий "Центр". В 1944 главнокомандующий войсками Запада. Участник антигитлеровского заговора 1944. Покончил жизнь самоубийством.

КЛЮЕВ Владимир Владимирович (р . 1937), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по неразрушающему контролю качества изделий, виброизмерительной технике, разработке автоматических методов и средств технической диагностики.

КЛЮЕВ Николай Алексеевич (1887-1937) , русский поэт. Поэзия крестьянской патриархальности, противостоящей индустриальному Западу, стремление открыть в "избяной Руси" древнюю духовную культуру, мистико-романтическая интерпретация русского национального характера, народно-мифологическая символика, религиозность. Сборники "Сосен перезвон" (1912), "Песнослов" (кн. 1-2, 1919), "Изба и поле" (1928), поэма "Погорельщина" (опубликована 1987), "Песнь о Великой Матери" (опубликована 1991). Репрессирован; реабилитирован посмертно.

КЛЮЗ (голл . kluis), отверстие в палубе и надводной части борта судна для пропуска якорной цепи или троса.

КЛЮЗЕРЕ (Cluseret) Гюстав Поль (1823-1900) , член Парижской Коммуны 1871; в апреле 1871 руководил ее обороной. В 1860 волонтер армии Дж. Гарибальди. В 1861-65 сражался в рядах армии Севера в Гражданской войне в США. В 1866-67 участник движения ирландских фениев.

КЛЮИТЕНС (Cluytens) Андре (1905-67) , французский дирижер. По происхождению бельгиец. Дирижер Общества концертов Парижской консерватории, симфонического оркестра французского Национального радио и телевидения (с 1943), Национального симфонического оркестра Бельгии (с 1960).

КЛЮКВА , род вечнозеленых полукустарников семейства вересковых. 4 вида, в холодном и умеренном поясах Северного полушария, на торфяных болотах. Ягоды - ценный пищевой продукт. Американский вид - клюкву крупноплодную культивируют, в т. ч. в Белоруссии.

КЛЮН (наст . фам. Клюнков) Иван Васильевич (1873-1943), российский художник. С 1907 - ученик и последователь К. С. Малевича. Один из наиболее самобытных мастеров кубофутуризма и супрематизма. Его лучшие работы (созданные в 1910 - нач. 1920-х гг.) родственны геометрическим абстракциям учителя, но более свободны по живописи, включая игру света и тени, прихотливый иррационализм форм, иногда доведенных до сверхвыразительного минимума (вроде цветной черты или пульсирующего пятна как единственного "сюжета" картины). В 1920-е гг. входил в группу "Четыре искусства", позднее перешел к фигуративным, более традиционным формам творчества.

КЛЮНИЙСКАЯ РЕФОРМА , преобразования в кон. 10-11 вв. в католической церкви, направленные на ее укрепление. Движение за реформу возглавило аббатство Клюни (Cluny) в Бургундии (Франция). Главные требования клюнийцев: суровый режим в монастырях, независимость их от светской власти и от епископов, непосредственное подчинение папе; запрещение симонии, соблюдение целибата. Часть требований была осуществлена. Программу клюнийцев использовало папство в борьбе с императором за инвеституру.

КЛЮЧ (в музыке) , см. Нотное письмо.

КЛЮЧ , см. Источники.

КЛЮЧЕВСКАЯ СОПКА , действующий вулкан на востоке Камчатки. Наиболее высокий (4750 м) и самый активный в Евразии. Ледники. Близ подошвы - 84 боковых конуса и кратера. У подножия - вулканологическая станция. За 270 лет более 50 сильных извержений; последние в 1972-74 и 1994.

КЛЮЧЕВСКИЙ Василий Осипович (1841-1911) , российский историк, академик (1900), почетный академик (1908) Петербургской АН. Труды: "Курс русской истории" (ч. 1-5, 1904-22), "Боярская дума Древней Руси" (1882), по истории крепостного права, сословий, финансов, историографии.

КЛЮЧЕВЫЕ ЗНАКИ , см. Нотное письмо.

КЛЮЧИ , город (с 1979) в Российской Федерации, Камчатская обл., на р. Камчатка, у подножия Ключевской Сопки. 11,3 тыс. жителей (1992). Леспромхоз. Вулканологическая станция Института вулканологии Дальневосточного отделения РАН.

КЛЮЧИЦА , парная кость плечевого пояса у позвоночных животных и человека. У млекопитающих обеспечивает свободу движения конечностей в плечевом суставе, укрепляет плечевой пояс.

КЛЮШНИКОВ Виктор Петрович (1841-92) , русский писатель, журналист, переводчик. Антинигилистический роман "Марево" (1864). В романах ("Большие корабли", 1867; "Цыгане" 1869), повестях ("Барышня и барыня", 1874), рассказах - темы любви, семейных отношений. Историческая беллетристика.

КЛЮШНИКОВ Иван Петрович (1811-95) , русский поэт. Член кружка Н. В. Станкевича (см. Станкевича кружок). В стихах (печатались в 1838-41 в журналах "Московский наблюдатель", "Отечественные записки", в 1880-е гг. - в "Русском вестнике") - философская рефлексия, психологическая глубина и точность в передаче эмоциональных состояний. Повести "Привидение первого мужа, или Вдова замужем" (1841), "Любовная сказка" (1849), отмеченные влиянием натуральной школы.

КЛЯЗЬМА , река в центре Европейской части Российской Федерации, левый приток Оки. 686 км, площадь бассейна 42,5 тыс. км2. Средний расход воды в 185 км от устья 147 м3/с. В верховьях - водохранилище. Судоходна на 302 км от устья. На Клязьме - гг. Владимир, Ковров и др.

КЛЯСТЕРОСПОРИОЗ , болезнь растений, вызываемая паразитическим грибом. На надземных органах абрикоса, вишни и др. светло-коричневые и красно-бурые пятна.

КЛЯСТИЦЫ , село севернее Полоцка в Белоруссии, близ которого в Отечественную войну 1812, 18-20.7 (30.7-1.8), русский корпус генерала П. Х. Витгенштейна нанес поражение французскому корпусу маршала Н. Ш. Удино (N. Ch. Oudinot), сорвав попытку противника развернуть наступление на Санкт-Петербург.

КЛЯЧКИН Юрий Степанович (р . 1934), российский химик, член-корреспондент РАН (1991). Труды в области полимерного материаловедения, главным образом разработки композиционных материалов на основе олигомеров. Государственная премия СССР (1979).


К-МЕЗОНЫ (каоны) (К) , группа элементарных частиц с нулевым спином и массой ок

КМА-КОД

К-МЕЗОНЫ (каоны) (К) , группа элементарных частиц с нулевым спином и массой ок. 970 электронных масс, принадлежащая к странным частицам. В группу входят 2 заряженных (К-, К+) и 2 нейтральных (К °, °) К-мезона; К+ и °- античастицы К-, К °.

КМЕТЫ , в средние века общеславянский термин с разными значениями (свободные общинники, дружинники, зависимые крестьяне и др.).

КНАЙФЕЛЬ Александр Аронович (р . 1943), российский композитор. Опера "Кентервильское привидение" (1965), балет "Петроградские воробьи" (1967), кантаты, "Агнус Деи" (1985) и др.

КНАПП (Knapp) Георг Фридрих (1842-1926) , немецкий экономист и статистик. Сочинения по истории аграрных отношений и теории денег. Выдвинул "государственную теорию денег", обосновал возможность для государства управлять хозяйством через регулирование денежного обращения.

КНДР , Корейская Народно-Демократическая Республика; см. Корея.

КНЕБЕЛЬ Иосиф Николаевич (1854-1926) , российский издатель и книгопродавец. С 1895 выпускал в Москве иллюстрированные художественные издания русских классиков, детские книги, наглядные пособия и др.

КНЕБЕЛЬ Мария Осиповна (1898-1985) , актриса, режиссер, педагог, народная артистка России (1958). Дочь И. Н. Кнебеля. С 1924 во МХАТе. В 1950-68 режиссер (в 1955-1960 и с 1966 главный режиссер) Центрального детского театра. Среди постановок: "В добрый час!" (1954) В. С. Розова, "Таланты и поклонники" (1969) А. Н. Островского, "Дядюшкин сон" (1972) по Ф. М. Достоевскому. Профессор ГИТИСа (с 1960). Государственная премия СССР (1978).

КНЕЗЕР (Kneser) Адольф (1862-1930) , немецкий математик, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент РАН с 1924). Труды по вариационному исчислению и теории функций.

КНЕЗЫ , общеславянский термин. В древности старейшина рода, затем князь, старшина, представитель общинного самоуправления; в Сербии с нач. 19 в. до 1882 глава государства.

КНЕМИДЫ (греч . knemides), металлические доспехи, защищавшие голени древнегреческого воина. См. также Поножи.

КНЕССЕТ , название парламента Израиля.

КНЕХТ (голл . knecht), стальная или чугунная парная тумба (обычно пустотелая); укрепляется на палубе судна или на причале и служит для закрепления троса (швартовного или буксирного).

КНИГА , непериодическое издание в виде сброшюрованных листов печатного материала (объемом более 48 страниц); средство информации. Одна из древнейших форм книги - свиток (4-3-е тыс. до н. э.), со 2-4 вв. заменялся кодексом. Основные материалы для изготовления книги: папирус, со 2 в. до н. э. - пергамент и с 13 в. (в Европе) - бумага. В античном мире и в средние века книги размножали путем переписывания. Первым способом множественного репродуцирования книги была ксилография. Первой печатной книгой считают текст, воспроизведенный ксилографическим путем в Корее в период с 704 по 751. Возникновение книгопечатания (в Китае - в 11 в., в Европе - в сер. 15 в.) привело к резкому росту выпуска книг. См. Издательское дело.

"КНИГА БОЛЬШОМУ ЧЕРТЕЖУ" , описание крупнейшей (несохранившейся) карты России 17 в., свод географических и этнографических сведений. Составлена в 1627 в Разрядном приказе. 8 редакций. 1-я публикация - 1773 Н. И. Новикова.

"КНИГА И БИЗНЕС" , акционерное общество, Москва. Основано в 1964 как издательство "Книга", с 1991 современное название. Художественная, историческая, философская литература, журналы, газеты.

"КНИГА СТРАШНОГО СУДА" (Domesday Book) , свод материалов всеобщей поземельной переписи в Англии (1086). Фиксируя юридический статус крестьянского населения, перепись включила много ранее свободных крестьян в состав вилланов. В названии отразилось отношение народа к переписи.

"КНИГИ БЫТИЯ УКРАИНСКОГО НАРОДА" ("Закон божий") , основной программный документ Кирилло-Мефодиевского общества. Составлен ок. 1846 Н. И. Костомаровым и Н. И Гулаком. Требования: ликвидация крепостного права, национального неравенства, сословных привилегий, объединение славянских народов в федеративную республику.

КНИГОВЕДЕНИЕ , комплекс научных дисциплин, изучающих книгу, процессы ее создания, распространения и использования, а также отрасли культуры и народного хозяйства, осуществляющие эти процессы. Включает историю книги, историю и организацию издательского дела, полиграфии, книжной торговли, библиографического дела (библиотековедение), библиотечного дела (библиографоведение).

КНИГООБМЕН библиотечный , передача произведений печати в постоянное пользование из одних библиотек в другие. Различают книгообмен внутренний и книгообмен международный, ведущийся на основе договоров и соглашений между государствами, организациями или библиотеками.

КНИГОПЕЧАТАНИЕ , комплекс производственных процессов по изготовлению печатной книги с наборной формы. Первые опыты книгопечатания предприняты в 1041-48 в Китае (Би Шэн). В Европе книгопечатание возникло в 40-х гг. 15 в. (И. Гутенберг). В Москве в 50-х гг. 16 в. действовала т. н. анонимная типография. Первая точно датированная русская печатная книга "Апостол" напечатана в 1564 в Москве И. Федоровым и П. Мстиславцем. Создание печатной машины (1814) положило начало современной полиграфии.

КНИДАРИИ , то же, что кишечнополостные.

КНИДОСПОРИДИИ , тип простейших. Паразитируют в полостях, тканях или клетках рыб и беспозвоночных животных.

КНИЖКА , в анатомии - третий, безжелезистый отдел 4-камерного желудка жвачных; расположен между сеткой и сычугом. В книжке пища, вторично проглоченная животным после жвачки, окончательно перетирается и превращается в кашицу.

КНИЖНАЯ ВОШЬ (книгоед) , насекомое отряда сеноедов. Длина ок. 1 мм. Питается растительными и животными остатками. Встречается в птичьих гнездах, домах, старых книгах, иногда повреждает гербарии и коллекции насекомых.

"КНИЖНАЯ ПАЛАТА" , издательство, Москва. Основано в 1987. Государственные, научно-вспомогательные и рекомендательные библиографические указатели, книговедческие, справочные и нормативные издания по вопросам печати, а также художественная литература.

КНИЖНИК-ВЕТРОВ Иван Сергеевич (1878-1965) , российский историк, библиограф. Труды по истории революционного народничества, его связей с 1-м Интернационалом и Парижской Коммуной.

КНИЖНЫЙ ЗНАК , см. Экслибрис.

КНИПОВИЧ Николай Михайлович (1862-1939) , российский зоолог, организатор научно-промыслового дела и исследования морей Европейской части России, почетный член АН СССР (1935). Труды по систематике и экологии морских беспозвоночных.

КНИППЕР Андрей Львович (р . 1931), российский геолог, академик РАН (1992). Труды по тектонике и региональной геологии внутриконтинентальных складчатых зон; разрабатывает проблему офиолитового комплекса. Государственная премия Российской Федерации (1995).

КНИППЕР Лев Константинович (1898-1974) , российский композитор, народный артист России (1974). Оперы "Северный ветер" (1930), "На Байкале" (1948), "Маленький принц" (1964), балет "Красавица Ангара" (совместно с Б. Б. Ямпиловым, 1959), симфонии, песни (в т. ч. "Полюшко-поле") и др. Государственная премия СССР (1946, 1949).

КНИППЕР-ЧЕХОВА Ольга Леонардовна (1868-1959) , российская актриса, народная артистка СССР (1937). Жена А. П. Чехова. С 1898 в МХТ. Обладала высокой артистической культурой, большим сценическим обаянием. Первая исполнительница ролей в пьесах А. П. Чехова (Маша, Раневская - "Три сестры", "Вишневый сад"), М. Горького (Настя - "На дне"). Государственная премия СССР (1943).

КНИППИНГ (Knipping) Пауль (1883-1935) , немецкий физик. Участник открытия (1912) под руководством М. Лауэ дифракции рентгеновских лучей на кристаллах. Труды по рентгеновской спектроскопии.

КНИС (Knies) Карл Густав Адольф (1821-98) , немецкий экономист, один из основателей исторической школы политэкономии.

КНОБЕЛЬСДОРФ (Knobelsdorff) Георг Венцеслаус (1699-1753) , немецкий архитектор. Предшественник раннего классицизма 18 в. Изящные постройки с интерьерами в стиле рококо (дворец Сан-Суси в Потсдаме, 1745-47).

КНОПИТ , см. Перовскит.

КНОРОЗОВ Юрий Валентинович (р . 1922), российский этнограф и языковед, доктор исторических наук. Труды по этнографии Центр. Америки, расшифровке и интерпретации древних систем письма (главным образом индейцев майя), семиотике, сравнительно-историческому языкознанию. Государственная премия СССР (1977).

КНОРРЕ Дмитрий Георгиевич (р . 1926), российский химик и биохимик, академик РАН (1991; академик АН СССР с 1981). Труды по кинетике цепных реакций, пептидного синтеза, модификации нуклеиновых кислот. Ленинская премия (1990).

КНОРРИНГ Ирина Николаевна (1906-43) , русская поэтесса. Жена Ю. Б. Софиева. С 1920 в эмиграции (Сев. Африка, с 1925 Франция). В лирике (сборники "Стихи о себе", 1931; "Окна на север", 1939; "После всего", опубликован в 1949) - интимные переживания, опыт беженских скитаний, окрашенные трагическим мотивом ожидания неминуемой скорой смерти.

КНОС (Кносс) , древний город в центральной части северного Крита, один из центров эгейской культуры. С кон. 3-го тыс. до н. э. столица царства. Цари Кноса в 16-15 вв. до н. э. стали верховными правителями критского раннерабовладельческого государства. Разрушен землетрясением в 1470, пожаром ок. 1380 до н. э. Раскопками английского археолога А. Дж. Эванса в 1-ой трети 20 в. вскрыты дворец правителей, т. н. хозяйственный архив - таблички с письмом.

КНР , Китайская Народная Республика, см. Китай.

КНУД I Великий (Knud den Store) (ок . 995-1035), король Дании с 1018, Англии с 1016, Норвегии с 1028; из династии Горма. Держава Кнуда I распалась после его смерти.

КНУНЯНЦ Иван Людвигович (1906-90) , российский химик-органик, основатель научной школы фтороргаников, академик АН СССР (1953), генерал-майор-инженер (1949), Герой Социалистического Труда (1966). Исследования в области фтор-, сераорганических и гетероциклических соединений. Разработал промышленные методы синтеза новых мономеров, термостойких полимеров и лекарственных препаратов. Ленинская премия (1972), Государственная премия СССР (1943, 1948, 1950).

КНУТ , длинный ремень из сыромятной кожи с рукоятью, применялся для телесных наказаний. В России 15-19 вв. и др. странах битье кнутом - форма наказания (торговая казнь) и вид пытки.

КНУТ Довид (наст . имя Давид Миронович Фиксман) (1900-55), русский поэт. С 1920 в эмиграции (Франция, Израиль). В стихах (сборники "Моих тысячелетий", 1925; "Вторая книга стихов", 1928; "Парижские ночи", 1932; "Насущная любовь", 1938; "Избранные стихи", 1949, включает цикл "Прародина") обращается к духовным традициям, тысячелетней истории и культуре еврейского народа.

КНУТ Сарра (Скрябина Ариадна Александровна) (1904-44) , русская поэтесса, дочь композитора А. Н. Скрябина, участница Движения Сопротивления во Франции. Погибла в бою с фашистами в Тулузе.

КНУШЕВИЦКИЙ Святослав Николаевич (1907/08-1963) , виолончелист, заслуженный деятель искусств России (1956). В 1929-43 в оркестре Большого театра, в 1943-51 - Всесоюзного радио. Участник трио с Л. Н. Обориным и Д. Ф. Ойстрахом. Профессор Московской консерватории (с 1950). Государственная премия СССР (1950).

КНЯЖЕВИЧ Дмитрий Максимович (1788-1844) , русский писатель, этнограф. Составил "Полное собрание русских пословиц и поговорок" (1822). Литературные заметки. Путевые очерки. Издавал "Одесский альманах" (1839-40).

КНЯЖЕНИКА (мамура , поляника), многолетнее травянистое растение семейства розоцветных. В Евразии и Сев. Америке, в тундрах, на болотах, в сырых лесах и зарослях кустарников. Сладкие ароматные плоды употребляют в пищу.

КНЯЖЕСКИЕ СЪЕЗДЫ в Киевской Руси: 1) Вышгородский 1072 , перенесение мощей Бориса и Глеба в новую церковь, принятие Правды Ярославичей (см. Русская правда); 2) Любечский 1097, обязательства прекратить междоусобицы, с условием наследования князьями своих вотчин; 3) Витичевский 1100, заключение мира между князьями Святополком Изяславичем, Владимиром Мономахом, Олегом и Давыдом Святославичами и др.; 4) Долобский 1103, организация похода против половцев и др.

КНЯЖЕСТВА , суверенные и вассальные государства и государственные образования во главе с князьями. У восточных славян и в Древнерусском государстве княжества возникали с 8-9 вв. Крупные княжества, называемые великими, дробились на уделы. В кон. 15-16 вв. вошли в состав Русского централизованного государства. В Российской империи в 1809-1917 Великим княжеством называлась Финляндия (Великое княжество Финляндское).

КНЯЖНИН Яков Борисович [1742 (1740?)-1791] , русский драматург, поэт, член Российской академии (1783). Представитель классицизма. Трагедии "Дидона" (1769), "Росслав" (1784), "Вадим Новгородский" (1789), комедия "Хвастун" (1784-1785), либретто комических опер.

КНЯЗЕВ Василий Васильевич (1887-1937) , русский поэт, собиратель фольклора. Сатирическая поэзия (сборники "Сатирические песни", 1910; "Двуногие без перьев", 1914); стихи о революции (сборники "Песни Красного Звонаря", 1919; "Красная ленинская деревня", 1925, и др.), в т. ч. текст известной песни "Никогда, никогда, никогда коммунары не будут рабами..." (1918). Стихи для детей. Роман о сибирском купечестве "Деды" (1934). Публикации частушек, статьи о них (книга "Жизнь молодой деревни. Частушки-коротушки С.-Петербургской губернии", 1913). Репрессирован (1937); погиб в заключении.

КНЯЗЕВА Лидия Николаевна (1925-87) , актриса, народная артистка СССР (1970). С 1948 в Московском театре юного зрителя.

КНЯЗЬ , 1) вождь племени, правитель государства или государственного образования. В средневековой Германии князь (немецкий Furst) - представитель высшей имперской аристократии, обладавший особыми привилегиями. В странах романских языков титул князя обозначается словом prince (от латинского princeps - первый, см. ст. Принц). На Руси старший из князей назывался великим князем, остальные - удельными князьями. 2) Почетный наследственный дворянский титул; с 18 в. жаловался царем за особые заслуги.

КОАГУЛОПАТИЯ (от лат . coagulum - свертывание и ...патия), болезненные состояния, обусловленные нарушениями свертываемости крови.

КОАГУЛЯНТЫ , вещества, введение которых в жидкую дисперсную систему вызывает сцепление друг с другом частиц дисперсной фазы (коагуляцию). Распространенные коагулянты - полимерные поверхностно-активные вещества, используемые для разделения сложных смесей. В медицине коагулянтами называются вещества, повышающие свертываемость крови.

КОАГУЛЯЦИЯ (от лат . coagulatio - свертывание, сгущение), сцепление частиц дисперсной фазы при их столкновениях в процессе броуновского движения, перемешивании или направленном перемещении в силовом (напр., электрическом) поле, введение коагулянтов. Коагуляция играет важную роль при очистке природных и сточных вод, извлечении ценных продуктов из отходов производства, выделении каучука из латекса, получении пищевых продуктов.

КОАКСИАЛЬНЫЙ КАБЕЛЬ (от лат . со - совместно и axis - ось), представляет собой два соосных гибких металлического цилиндра, разделенных диэлектриком. Служит для передачи высокочастотных (до нескольких ГГц) сигналов. Линии связи на основе коаксиального кабеля характеризуются высокой помехозащищенностью и слабым затуханием сигналов. В системах многоканальной связи позволяет образовывать более 10 тыс. телефонных каналов.

КОАЛА (сумчатый медведь) , млекопитающее семейства лазающих сумчатых. Длина тела 60-82 см, хвост снаружи незаметен. Обитает в эвкалиптовых лесах Вост. Австралии. Живет на деревьях, питается листьями эвкалиптов. Из-за промысла (ради меха) численность резко снизилась; находится под охраной.

КОАЛЕСЦЕНЦИЯ (от лат . coalesco - срастаюсь, соединяюсь), слияние капель жидкости или пузырьков газа при их соприкосновении. Коалесценция капель воды - одна из причин выпадения атмосферных осадков в виде дождя и росы. Коалесценцию используют при разрушении пен и эмульсий, нанесении лакокрасочных покрытий методом распыления, рафинации растительных масел и др.

КОАЛИЦИЯ (от средневекового лат . coalitio - союз), 1) политический или военный союз государств, договорившихся о совместных действиях в тех или иных вопросах международных отношений (напр., антигитлеровская каолиция государств во 2-й мировой войне). 2) Соглашение нескольких политических партий об образовании правительства из представителей этих партий (т. н. коалиционное правительство).

КОАНДЭ (Coanda) Анри (1886-1972) , румынский ученый и конструктор, автор различных изобретений. В 1911-14 работал в английской фирме "Бристоль", где построил ряд самолетов. В энергетической механизации крыла используется т. н. "эффект Коандэ", его имя носит также закрылок специальной конструкции. Создатель первого в мире транспортного средства на воздушной подушке (1919).

КОАУИЛА (Coahuila) , штат на северо-востоке Мексики. 150 тыс. км2. Население 1972 тыс. человек (1990). Адм. ц. - Сальтильо.

КОАЦЕРВАЦИЯ (от лат . coacervatio - накопление), возникновение в растворе капель, обогащенных растворенным веществом. Обычно происходит в водных растворах белков и полисахаридов при добавлении электролитов и некоторых органических соединений. Коацервация наблюдается, напр., при смешении водных растворов желатина и гуммиарабика. Используется в технологии микрокапсулирования, в пищевой промышленности.

КОБАДИАН , город в Бактрии (сер. 1-го тыс. до н. э. - первые вв. н. э.), ныне городище Калаи-Мир в поселке имени Насира Хосрова (Таджикистан). Остатки построек, керамика.

КОБАЛЬТ (лат . Cobaltum), Со, химический элемент VIII группы периодической системы, атомный номер 27, атомная масса 58,9332. Название от немецкого Kobold - домовой, гном. Серебристо-белый металл с красноватым оттенком; плотность 8,9 г/см3, tпл 1494 °С; ферромагнитен (точка Кюри 1121 °С). При обычной температуре на воздухе химически стоек. Минералы редки, добывается из руд никеля. В основном кобальт используется для получения кобальтовых сплавов (магнитные, жаропрочные, сверхтвердые, коррозионностойкие и др.). Радиоактивный изотоп 60Со используют как источник ?-излучения в медицине и технике. Кобальт важен для жизни растений и животных, входит в состав витамина B12.

КОБАЛЬТИН (кобальтовый блеск) , минерал класса сульфидов, CoAsS. Примеси Ni, Fe. Белые, розовые зернистые агрегаты, кристаллы. Твердость 5,5; плотность 6,2 г/см3. Происхождение гидротермальное. Руда кобальта.

КОБАЛЬТОВЫЕ РУДЫ . Главные минералы: кобальтин, линнеит, скуттерудит, шмальтинхлоантит. Типы кобальтовых руд - мышьяковые, сернистые, окисленные. Имеются промышленные концентрации Со в месторождениях никеля, меди и железа. Содержание Со в руде от тысячных и сотых долей до 4%. Общие мировые запасы св. 6 млн. т кобальта. Главные добывающие зарубежные страны: Заир, Замбия, Австралия, Канада, Индонезия.

КОБАЛЬТОВЫЕ ЦВЕТЫ , то же, что эритрин.

КОБАЛЬТОВЫЙ БЛЕСК , то же, что кобальтин.

КОБАНСКАЯ КУЛЬТУРА (в археологии) , конец бронзового - начало железного века (1-я пол. 1-го тыс. до н. э.) в центральной части Сев. Кавказа. Названа по пос. Кобан в Сев. Осетии (Российская Федерация). Остатки поселений и могильники. Хозяйство: скотоводство, земледелие, металлургия.

КОБАРИД (Kobarid) , Капоретто (итал. Caporetto), селение в Словении. Во время 1-й мировой войны 24.10.1917 в районе Кобарид австро-германские войска прорвали фронт итальянских войск и к 9.11 разгромили две итальянские армии, продвинувшись на 100-140 км.

КОБАЯСИ Такидзи (1903-33) , японский писатель. Повести "Краболов" (1929) из жизни рыбаков, "Жизнь для партии" (1933) о коммунистах. Убит японской охранкой.

КОББЕТ (Cobbett) Уильям (1762-1835) , английский публицист и историк, демократ. Критиковал английскую социальную и политическую систему. Основные труды "История протестантской реформации" (1824-27).

КОБДЕН (Cobden) Ричард (1804-65) , один из лидеров и идеолог фритредеров в Великобритании.

КОБДО (Джаргалант) , город в Монголии, на трансмонгольской автомагистрали, на р. Буянт-Гол, притоке р. Кобдо, административный центр Кобдоского аймака. 17 тыс. жителей (1983). Энергетические, строительные предприятия.

КОБДО , река на западе Монголии. 516 км. Площадь бассейна ок. 50 тыс. км2. Протекает по Монгольскому Алтаю и по Котловине Больших озер. Впадает в оз. Хара-Ус-Нур, образуя дельту. Средний расход воды ок. 100 м3/с. Сплавная.

КОБЕ , город и порт в Японии, на о. Хонсю, административный центр префектуры Хего. 1,5 млн. жителей (1992). Грузооборот порта ок. 150 млн. т (1/3 внешнеторгового оборота страны). Металлургия, машиностроение (1/3 тоннажа строящихся в Японии судов), военная, химическая, текстильная промышленность. Университет. Художественный музей. Туризм.

КОБЕЕВ Спандияр (1878-1956) , казахский писатель. Первый в казахской литературе реалистический роман "Выкуп" (1913) из жизни аула; мемуары.

КОБЕКО Павел Павлович (1897-1954) , русский физик, член-корреспондент АН СССР (1943). Одним из первых исследовал аморфные тела (низко- и высокомолекулярные). Труды по диэлектрикам, в т. ч. по сегнетоэлектрикам.

КОБЕЛЯКИ , город (с 1803) на Украине, Полтавская обл., на р. Ворскла, в 13 км от ж.-д. ст. Кобеляки. 13,1 тыс. жителей (1991). Швейная фабрика и др. Историко-краеведческий музей. Известен с нач. 17 в.

КОБЕРГЕР (Koberger) Антон (ок . 1445-1513), немецкий типограф и издатель. В 70-х гг. 15 в. основал типографию в Нюрнберге; напечатал ок. 250 книг. Книги иллюстрировали А. Дюрер, М. Вольгемут и др.

КОБЕЦ Константин Иванович (р . 1939), генерал армии (1991). С марта 1991 председатель Государственного комитета РСФСР по обороне и безопасности. В августе 1991 министр обороны РСФСР. С июня 1993 главный военный инспектор Российской Федерации, заместитель министра обороны Российской Федерации.

КОБЗА , 1) старинный лютневидный струнный щипковый музыкальный инструмент, бытовавший, очевидно, в Вост. Украине. 2) 4-струнный щипковый лютневидный музыкальный инструмент румынско-молдавского происхождения.

КОБЗАРЕВ Юрий Борисович (1905-92) , академик РАН (1991; академик АН СССР с 1970), Герой Социалистического Труда (1975). Труды по статистической радиотехнике, теории колебаний, импульсным методам радиолокации. Государственная премия СССР (1941).

КОБЗАРЬ , украинский народный музыкант и певец, исполнитель народных песен и дум, сопровождающий пение игрой на кобзе (бандуре).

КОБЗОН Иосиф Давыдович (р . 1937), российский эстрадный певец, народный артист СССР (1987), народный артист Украины (1991). С 1962 солист Москонцерта. Первый исполнитель многих песен современных авторов. Преподает в Российской академии музыки (до 1992 - Музыкально-педагогический институт имени Гнесиных). Государственная премия СССР (1984).

КОБЛЕНЦ (Koblenz) , город в Германии, земля Рейнланд-Пфальц. 107 тыс. жителей (1989). Машиностроение, цветная металлургия, фармацевтическая, текстильная, шинная промышленность.

КОБЛЕНЦСКАЯ ЭМИГРАЦИЯ , французская эмиграция в период Французской революции с центром в немецком г. Кобленц. Сформировала армию, которая в 1792 участвовала в австро-прусской интервенции во Францию. В 1794 французские республиканские войска заняли Кобленц, положив конец Кобленцской эмиграции.

КОБОЛ (COBOL , сокр. от англ. Common Business Oriented Language), название языка программирования, применяемого при описании программ для решения учетно-экономических и управленческих задач с помощью ЭВМ. Кобол обеспечивает наглядную и достаточно компактную запись алгоритмов в форме, независимой от конкретной ЭВМ. Разработан в 1958-60 (США).

КОБРА , река в Европейской части Российской Федерации, правый приток Вятки. 324 км, площадь бассейна 7810 км2. Средний расход воды 67 м3/с. Сплавная. Судоходна весной на 90 км от устья.

"КОБРА" (Cobra сокр . из первых букв слов Копенгаген, Брюссель и Амстердам), объединение датских, бельгийских и нидерландских художников, создавших свой самобытный вариант абстрактного экспрессионизма, близкого стилю ар брют и примитивизму. Сложилась в 1948 в Париже. Среди мастеров этого круга наиболее известен К. Аппель.

КОБРИН , город (с 1795) в Белоруссии, Брестская обл., близ места соединения Днепровско-Бугского канала с р. Мухавец. Железнодорожная станция. 49,4 тыс. жителей (1991). Инструментальное производственное объединение, производство стройматериалов, предприятия пищевой, легкой промышленности и др. Военно-исторический музей имени А. В. Суворова (жил в Кобрине несколько лет). Известен с 13 в.

КОБРИНСКИЙ Арон Ефимович (1915-92) , российский ученый в области точной механики и биокибернетики. С 1989 - в США. Один из создателей числового программного управления (ЧПУ) станками. Участвовал в создании протеза предплечья с биоэлектрическим управлением. Государственная премия СССР (1967).

КОБРЫ , название нескольких родов очень ядовитых змей семейства аспидов. При опасности поднимают переднюю треть тела, расширяя шею, разводя несколько пар ребер и образуя т. н. капюшон. Род настоящих кобр, или очковых змей, включает 6 видов, в Африке и Азии. Длина тела от 1,4 до 2,5 м. Наиболее известна очковая змея (индийская кобра), в Юж. Азии. Самая крупная в мире ядовитая змея - королевская кобра, или гамадриад (длина до 5,5 м), в Юго-Вост. Азии. Кобр содержат в серпентариях, их яд используют в медицине. Среднеазиатская кобра - в Красной книге Международного союза охраны природы и природных ресурсов.

КОБУЛАДЗЕ Сергей Соломонович (1909-78) , грузинский график и театральный художник, народный художник Грузии (1958), член-корреспондент АХ СССР (1958). В чеканных по стилю иллюстрациях к "Витязю в тигровой шкуре" Ш. Руставели (1935-37) ярко воплощены сильные характеры. Государственная премия СССР (1947, 1948).

КОБУЛЕТИ , город (с 1944) в Грузии, Аджария, на берегу Черного м. Железнодорожная станция. 21,1 тыс. жителей (1991). Чайная, хлопко-ткацкая фабрики; тунговые и консервные заводы. Климатический курорт.

КОБУРА (от тур . kubur - чехол, колчан), 1) футляр (чаще кожаный) для пистолета или револьвера. 2) Кожаная сумка, прикрепляемая к седлу у передней луки.

КОБУРГИ (Саксен-Кобург-Гота) (Sachsen-Koburg-Gotha) , с 1887 княжеская, с 1908 царская династия в Болгарии. Основатель - Фердинанд I Кобургский, ему наследовали Борис III, Симеон II.

КОБУСТАН (Гобустан) , район в предгорьях Б. Кавказа к западу от Апшеронского п-ва (Азербайджан) с наскальными изображениями разных эпох (от мезолита до средних веков).

КОБЧИКИ , род хищных птиц семейства соколиных. Длина ок. 30 см, 2 вида, в лесостепи и степи Евразии. Уничтожают насекомых и грызунов. Численность сокращается.

КОБЫЗ , 1) (казахский), кобуз (узбекский) - 2-струнный смычковый музыкальный инструмент. 2) Туркменский металлический варган.

КОБЫЛА Андрей Иванович , боярин (2-я четверть 14 в.), приближенный московского великого князя Симеона Ивановича Гордого. Родоначальник многих боярских и дворянских фамилий: Коновницыных, Колычевых, Захарьиных, Юрьевых и др.

КОБЫЛИЦА Лукьян (1812-51) , руководитель крестьянского восстания на Буковине в 1843-49. В 1848 депутат австрийского парламента от крестьян Буковины. В 1850 арестован австрийскими властями. Умер в ссылке.

КОБЫЛКИ , общее название различных видов одиночных (нестадных) саранчовых насекомых. Распространены широко. Многие - вредители сельскохозяйственных растений (напр., сибирская, крестовая, атбасарская, туркменская кобылка).

КОБЫЛЯНСКАЯ Ольга Юлиановна (1863-1942) , украинская писательница. Изображала жизнь буковинского крестьянства. Социально-психологический роман "Земля" (1902), рассказы.

КОВА , река в Вост. Сибири, левый приток Ангары. 518 км, площадь бассейна 11,7 тыс. км2. Средний расход воды в низовье ок. 45 м3/с. Порожиста.

КОВАДОНГА (Covadonga) , долина в Астурии (Испания), где в 718 местное ополчение во главе с Пелайо разгромило отряд завоевателей-арабов. Битва у Ковадонги положила начало Реконкисте.

КОВАЛЕВ Александр Александрович (1915-91) , украинский скульптор, народный художник СССР (1979). Мастер станкового и монументального портрета: "Композитор П. И. Чайковский" (1945), "Академик В. П. Филатов" (1952); памятник Н. В. Лысенко в Киеве (1965). Государственная премия СССР (1950).

КОВАЛЕВ Валентин Федорович (1914-72) , летчик-испытатель, Герой Советского Союза (1960). Проводил исследовательские полеты на реактивных пассажирских самолетах. Установил мировые рекорды скорости полета.

КОВАЛЕВ Николай Николаевич (р . 1908), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1953), Герой Социалистического Труда (1957). Труды по гидротурбинам. Ленинская премия (1959), Государственная премия СССР (1946, 1950).

КОВАЛЕВ Сергей Адамович (р . 1930), российский государственный деятель, правозащитник. Соратник А. Д. Сахарова. В 1974 осужден за правозащитную деятельность и приговорен к 7 годам заключения и ссылки. В 1987 вернулся из ссылки в Москву. В 1990-93 депутат Верховного Совета Российской Федерации. С 1990 по 1994 глава делегации России в Комиссии ООН по правам человека. В 1993 уполномоченный по правам человека при президенте Российской Федерации. В 1993-95 депутат Государственной думы Федерального Собрания Российской Федерации. В 1995 вновь избран депутатом Государственной думы. В 1994-95 активно выступал против ввода федеральных войск в Чечню.

КОВАЛЕВ Сергей Никитович (р . 1919), российский ученый-судостроитель, академик РАН (1991; академик АН СССР с 1981), дважды Герой Социалистического Труда (1963, 1974).

КОВАЛЕВА Галина Александровна (1932-1995) , российская певица (колоратурное сопрано), народная артистка СССР (1974). С 1960 в Ленинградском театре оперы и балета. 1-я премия на Международном конкурсе вокалистов в Тулузе (1962). Профессор Санкт-Петербургской консерватории (с 1980).

КОВАЛЕВА Ольга Васильевна (1881-1962) , российская певица (контральто), народная артистка РСФСР (1947). Выступала с 1912, с 1925 солистка Всесоюзного радио. Собирательница и исполнительница русских народных песен.

КОВАЛЕВСКАЯ Софья Васильевна (1850-91) , российский математик, первая женщина член-корреспондент Петербургской АН (1889). Сестра А. В. Жаклар, жена В. О. Ковалевского. Основные труды по математическому анализу (дифференциальные уравнения и аналитические функции), механике (вращение твердого тела вокруг неподвижной точки) и астрономии (форма колец Сатурна). Автор беллетристических произведений (повесть "Нигилистка", опубликована 1892; "Воспоминания детства", 1889, полный текст - 1893).

КОВАЛЕВСКИЙ Александр Онуфриевич (1840-1901) , российский биолог, один из основоположников сравнительной эмбриологии и физиологии, экспериментальной и эволюционной гистологии, академик Петербургской АН (1890). Брат В. О. Ковалевского. Установил общие закономерности развития позвоночных и беспозвоночных животных, распространив на последних учение о зародышевых листках, чем доказал взаимное эволюционное родство этих групп животных. Открыл фагоцитарные органы у беспозвоночных и показал их роль в метаморфозе насекомых. Труды Ковалевского легли в основу филогенетического направления в эмбриологии.

КОВАЛЕВСКИЙ Владимир Онуфриевич (1842-1883) , русский зоолог, основоположник эволюционной палеонтологии. Брат А. О. Ковалевского. Последователь и пропагандист учения Ч. Дарвина. Автор классических трудов по истории развития копытных животных. Первым из палеонтологов применил эволюционное учение к проблемам филогенеза позвоночных. Установил взаимосвязь морфологии и функциональных изменений с условиями существования.

КОВАЛЕВСКИЙ Максим Максимович (1851-1916) , русский историк, юрист, социолог эволюционистского направления, академик Петербургской АН (1914). Издатель журнала "Вестник Европы" (1909-16). Труды по истории общины, Французской революции, проблемам западно-европейского феодализма и общим вопросам социального развития.

КОВАЛЕВСКИЙ Николай Осипович (1840-1891) , русский физиолог. Сын О. М. Ковалевского. Исследовал механизмы рефлекторной регуляции сердечно-сосудистой и дыхательной систем.

КОВАЛЕВСКИЙ (Kowalewski) Осип Михайлович (Юзеф) (1800/01-78) , польский и российский монголовед и тибетолог, академик Петербургской АН (1847). Исследования истории, языков, литературы, этнографии монгольских народов. Труды по буддизму.

КОВАЛЕВСКИЙ Павел Осипович (1843-1903) , российский живописец. Сын О. М. Ковалевского. Жанровые и батальные картины ("Объезд епархии", 1885).

КОВАЛЕНКО Вячеслав Иванович (р . 1936), российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по петрологии рудоносных магматических пород, металлогении Центр. Азии.

КОВАЛЕНКОВ Валентин Иванович (1884-1960) , российский ученый, член-корреспондент АН СССР (1939), генерал-майор-инженер (1943). Труды по проводной связи, автоматике, телемеханике. Государственная премия СССР (1941).

КОВАЛЕНОК Владимир Васильевич (р . 1942), летчик-космонавт СССР (1977), полковник, дважды Герой Советского Союза (1978, 1981). Полет на "Союзе-25" (октябрь 1977), "Союзе-29, -30, -31" и орбитальной станции "Салют-6" (июнь - ноябрь 1978), "Союзе Т-4" и орбитальной станции "Салют-6" (март - май 1981).

КОВАЛЕНТНАЯ СВЯЗЬ , вид химической связи; осуществляется парой электронов, общих для двух атомов, образующих связь. Атомы в молекуле могут быть соединены одинарной ковалентной связью (H2, H3C-CH3), двойной (H2C=CH2) или тройной (N2, HCCH). Атомы, различающиеся по электроотрицательности, образуют т. н. полярную ковалентную связь (HCl, H3C-Cl).

КОВАЛИК Сергей Филиппович (1846-1926) , революционер народник. Один из инициаторов "хождения в народ", организатор революционных кружков. В 1878 приговорен к 10 годам каторги. Автор воспоминаний.

КОВАЛОВ Олег Альбертович (р . 1950), российский кинокритик, сценарист, актер и режиссер. Снимался в фильмах: "Взломщик", "Бумажные глаза Пришвина", "Никотин". Автор сценария документального фильма "Русская идея" (режиссер С. М. Сельянов). На основе старых кинолент поставил т. н. монтажные фильмы: "Сады скорпиона" (1991), "Остров мертвых" (1992), "Сергей Эйзенштейн. Автобиография" (1995), а также художественный фильм по Д. И. Хармсу "Концерт для крысы" (1995).

КОВАЛЬ (наст . фам. Ковалев) Мариан Викторович (1907-71), российский композитор, народный артист РСФСР (1969). Оперы "Емельян Пугачев" (1942), "Севастопольцы" (1946). Государственная премия СССР (1943).

КОВАЛЬ Юрий Иосифович (1938-95) , русский писатель. В прозе для детей обращается к историческим сюжетам, теме природы. Книги: "Станция "Лось" (1967), "Недопесок (Наполеон III)" (1975), "Самая легкая лодка в мире" (1984), "Полынные сказки" (1987) и др.

КОВАЛЬДЖИ Кирилл Владимирович (р . 1930), русский писатель, переводчик. Сборники стихов: "Испытание" (1955), "Голоса" (1972), "После полудня" (1981) и др. Роман "Лиманские истории" (1970). С 1992 главный редактор издательства "Московский рабочий".

КОВАЛЬСКАЯ Елизавета Николаевна (1851-1943) , революционная народница. Член кружка "чайковцев", "Черного передела", участница создания "Южнорусского рабочего союза" в Киеве. В 1881 приговорена к вечной каторге. Отбывала на Каре. В 1903-17 в эмиграции, член партии эсеров. С 1918 сотрудник Петроградского историко-революционного архива, затем член редколлегии журнала "Каторга и ссылка".

КОВАЛЬСКИЙ Александр Алексеевич (1906-78) , российский физикохимик, член-корреспондент АН СССР (1958). Исследовал разветвленные цепные реакции. Труды по ядерной физике, физике и химии аэрозолей.

КОВАЛЬСКИЙ Виктор Владимирович (1899-1984) , российский ученый, член-корреспондент ВАСХНИЛ (1956). Труды по биохимии и биогеохимии микроэлементов, эволюционной биохимии. Исследования в области геохимической экологии и биогеохимического районирования биосферы. Ленинская премия (1964).

КОВАЛЬСКИЙ Виталий Владимирович (1928-86) , российский геолог-минералог, член-корреспондент АН СССР (1984). Основные труды в области геологии коренных месторождений алмазов.

КОВАЛЬСКИЙ Иван Мартынович (1850-78) , революционный народник. Участник "хождения в народ", вел пропаганду среди сектантов, организатор революционного кружка в Одессе. Член "Общества народного освобождения". В 1878 при аресте вместе с другими членами кружка оказал вооруженное сопротивление. Расстрелян в Одессе.

КОВАЛЬСКИЙ Мариан Альбертович (Войтехович) (1821-84) , российский астроном, член-корреспондент Петербургской АН (1862). По происхождению поляк. Автор первой теории движения Нептуна, метода определения орбит двойных звезд, исследовал движение Солнца. Впервые математически сформулировал задачу о вращении Галактики.

КОВАЛЬЧЕНКО Иван Дмитриевич (1923-1995) , российский ученый, академик РАН (1991; академик АН СССР с 1987). Труды по социально-экономической истории России 19 в., историографии и источниковедению. Государственная премия СССР (1989).

КОВАЛЬЧУК Борис Михайлович (р . 1940), российский физик, академик РАН (1992). Труды по сильноточной электронике. Государственная премия СССР (1981).

КОВАНЬКО Александр Матвеевич (1856-1919) , российский генерал-лейтенант (1913). Инициатор производства аэростатов и дирижаблей в России и боевого применения привязных аэростатов.

КОВАР , магнитный сплав Fe (основа) с Со (18%) и Ni (29%), обладающий низким температурным коэффициентом расширения, близким к температурному коэффициенту расширения стекла. Со стеклом и керамикой образует вакуумноплотный спай. Изготовляют корпуса и токовводы электровакуумных приборов.

КОВАРСКИЙ (Kowarski) Фелициан (1890-1948) , польский живописец. Обобщенно-экспрессивные картины на темы жизни бедноты ("Странники", 1930); эпически суровые полотна на революционные темы (цикл "Бойцы демократии", 1948).

КОВАЧ (Kovacs) Андраш (р . 1925), венгерский кинорежиссер. Фильмы: "Трудные люди" (1964), "Холодные дни" ("Облава в январе", 1966), "Стены" ("Дело Ласло Амбруша", 1968), "Хозяин конного завода" (1978), "Временный рай" (1981) и др.

КОВАЧИЧ (Kovacic) Иван Горан (1913-43) , хорватский писатель. Сборник новелл из жизни крестьян "Дни гнева" (1936). Всемирно известная поэма "Яма" (опубликована 1944) - памятник жертвам фашизма и свидетельство воли к свободе; стихи (сборник "Огни и розы", опубликован 1945).

КОВБОЙ (англ . cowboy, от cow - корова и boy - парень), в западных штатах США конный пастух.

КОВБОЙКА (от англ . cow boy - ковбой, конный пастух), рубашка из ткани в клетку с накладными карманами (обычно с длинными рукавами).

КОВДА Виктор Абрамович (1904-91) , российский почвовед, член-корреспондент АН СССР (1953). Труды по происхождению и мелиорации солонцов и солончаков. Автор книги "Основы учения о почвах" (кн. 1-2, 1973). Государственная премия СССР (1951, 1953, 1987).

КОВДОЗЕРСКОЕ (КНЯЖЕГУБСКОЕ) ВОДОХРАНИЛИЩЕ , на р. Ковда, в Мурманской обл. Образовано плотиной Княжегубской ГЭС в 1955-57. В подпоре - озера: Ковдозеро, Сенное и др. Площадь 608 км2, объем 3,44 км3.

КОВДОР , город (с 1965) в Российской Федерации, Мурманская обл. Железнодорожная станция. 30,2 тыс. жителей (1992). Горно-обогатительный комбинат (добыча и обогащение апатит-магнетитовых руд). Комбинат "Ковдорслюда".

КОВЕЛЛИН , минерал класса сульфидов, CuS. Синие налеты и синевато-черные массы. Твердость 2-2,5; плотность 4,6-4,7 г/см3. Образуется в зоне цементации по халькопириту, борниту, халькозину и др. Руда меди при больших скоплениях.

КОВЕЛЬ , город (с 1795) на Украине, Волынская обл., на р. Турья. Железнодорожный узел. 69,7 тыс. жителей (1991). Заводы: сельскохозяйственных машин, льнообрабатывающий; комбинаты: деревообрабатывающий, стройматериалов, мясной. Известен с 14 в.

КОВЕЛЬ Валентина Павловна (р . 1923), российская актриса, народная артистка СССР (1988). С 1946 в Театре драмы имени Пушкина, с 1966 в Санкт-Петербургском Большом драматическом театре имени Г. А. Товстоногова. Снималась в кино.

"КОВЕНАНТ" (англ . covenant - соглашение), в 16-17 вв. название соглашений сторонников Реформации в Шотландии для защиты пресвитерианской церкви и национальной независимости. В ходе Английской революции 17 в. заключен (1643) "ковенант" между английскими и шотландскими пресвитерианами.

"КОВЕНТ-ГАРДЕН" (Covent Garden) ("Королевский оперный театр Ковент-Гарден") , оперный театр в Лондоне, основанный в 1732; в 1949 стал государственным. В репертуаре - произведения английских композиторов и мировая классика (на языке оригинала). Выступают крупнейшие исполнители.

КОВЕНТРИ (Coventry) , город в Великобритании, в Англии. 306 тыс. жителей (1991). Машиностроение, цветная металлургия, химическая промышленность. Университет. Разрушен во 2-ю мировую войну гитлеровской авиацией; отстроен заново. Руины готического собора (14 в.) сохранены как свидетельство фашистского варварства.

КОВЕР , художественное текстильное изделие (обычно с многоцветными узорами или изображениями) из шерстяной, шелковой или хлопчатобумажной пряжи. Распространены ковры ручной и машинной (с сер. 19 в.) работы, ворсовые и безворсовые. Бывают также вязаные и вышитые ковры. Наиболее известны персидские, азербайджанские, туркменские, турецкие, китайские ковры.

КОВЕРКОТ (англ . covertcoat), плотная шерстяная или полушерстяная ткань, обычно с наклонными рубчиками. Из коверкота шьют пальто и костюмы. Вырабатывается также хлопчатобумажный коверкот (главным образом для изготовления плащей).

КОВЗАН Борис Иванович (р . 1922), Герой Советского Союза (1943), полковник (1958). В Великую Отечественную войну в истребительной авиации, заместитель командира полка; совершил в воздушных боях 4 тарана.

КОВКА , способ обработки металла давлением, при котором в результате многократного прерывистого ударного воздействия инструмента на заготовку (преимущественно нагретую) она приобретает заданные форму и размеры; производится на прессах, молотах или ковочных машинах. Основные операции: осадка, высадка, протяжка, обкатка, раскатка, прошивка.

КОВКОСТЬ , способность металлов и сплавов подвергаться ковке и другим видам обработки давлением (прокатке, волочению, прессованию, штамповке). Характеризуется пластичностью и сопротивлением деформации.

КОВНИР Степан Демьянович (1695-1786) , украинский архитектор и строитель. Крепостной Киево-Печерской лавры, где работал более 60 лет совместно с П. И. Нееловым, И. Г. Григоровичем-Барским и др., обогатив ее ансамбль постройками в стиле украинского барокко (т. н. Ковнировский корпус и др.).

КОВНО , официальное название г. Каунас в Литве до 1917.

КОВПАК Сидор Артемьевич (1887-1967) , командир Сумского партизанского соединения в Великую Отечественную войну, дважды Герой Советского Союза (1942, 1944), генерал-майор (1943). В 1941-45 провел 5 рейдов по фашистским тылам (св. 10 тыс. км). Книга "От Путивля до Карпат".

КОВРОВ , город (с 1778) в Российской Федерации, Владимирская обл., пристань на р. Клязьма. Железнодорожный узел. 162 тыс. жителей (1993). Заводы: имени В. А. Дегтярева (стрелковое оружие, мотоциклы и др.), экскаваторный и др.; текстильная фабрика. Технологический институт. Филиал Владимиро-Суздальского историко-архитектурного и художественного музея-заповедника. Известен с 12 в.

КОВТУН Валерий Петрович (р . 1944), украинский артист балета, народный артист СССР (1978). В 1965-68 в Театре имени Лысенко (Харьков), с 1968 в Театре имени Шевченко (Киев; с 1985 главный балетмейстер).

КОВТУНЕНКО Вячеслав Михайлович (1921-1995) , украинский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984), член-корреспондент АН Украины (1972), Герой Социалистического Труда (1961). Главный конструктор, технический руководитель проекта "Венера - комета Галлея". Ленинская премия (1960).

КОВТЮХ Епифан Иович (1890-1938) , военачальник, комкор (1935). В Гражданскую войну командир 1-й колонны во время Таманской армии похода (1918), изображен А. С. Серафимовичем в романе "Железный поток" под именем Кожуха. В 1918-20 командовал дивизией и корпусом в боях на Волге и Кавказе. Репрессирован; реабилитирован посмертно.

КОВЧЕГ , 1) в христианстве общее название предметов церковного обихода, служащих вместилищем культовых реликвий. 2) В синагогах шкаф для хранения Пятикнижия. 3) По библейскому мифу - судно, на котором Ной с людьми и животными спасся во время "всемирного потопа".

КОВШ , в технике, 1) стальной или чугунный сосуд (вместимостью до 480 т), выложенный внутри огнеупорным кирпичом, для кратковременного хранения, транспортировки и разливки расплавленного металла, шлака, штейна. 2) Ковш землеройной и подъемно-транспортной машины - рабочий орган для захвата-отделения части материала от массива и переноса его к месту разгрузки.

КОВШ , деревянный или металлический сосуд для питья и разлива браги, кваса и др. С древности распространен на Руси. Имеет форму ладьи с одной высоко приподнятой ручкой или двумя в виде головы и хвоста птицы.

КОВШОВА Наталья Венедиктовна (1920-42) , боец-снайпер, Герой Советского Союза (1943, посмертно). С 1941 в Советской Армии. Будучи окружена фашистами, вместе с М. С. Поливановой подорвала себя гранатой.

КОВШОВАЯ ГИДРОТУРБИНА (Пелтона турбина) , гидротурбина, у которой вода на лопасти (ковши) рабочего колеса поступает через сопла по касательной к окружности, проходящей через середину ковша. Применяют при напорах св. 500 м. Мощность до 110 МВт. Патент на ковшовую гидротурбину в 1889 получил американский инженер А. Пелтон.

КОВЫЛКИНО , город (с 1960) в Российской Федерации, Мордовия. Железнодорожная станция. 29,3 тыс. жителей (1992). Заводы: маслосыродельный, кирпичный и др. Краеведческий музей.

КОВЫЛЬ , род преимущественно многолетних трав семейства злаков. Ок. 300 видов, в обоих полушариях, в теплоумеренных и субтропических областях, отчасти в горах тропиков. Часто составляют основной компонент травяного покрова степей, прерий, пампасов. Многие ковыли - ценные кормовые растения, некоторые - сырье для бумажной промышленности. 7 видов охраняются.

КОГАЛЫМ , город (с 1985) в Российской Федерации, Ханты-Мансийский автономный округ. 48 тыс. жителей (1992). Возник в связи с освоением группы нефтяных месторождений.

КОГАН Леонид Борисович (1924-82) , российский скрипач, народный артист СССР (1966). Один из крупнейших представителей современной скрипичной школы. 1-я премия на Международном конкурсе скрипачей имени королевы Елизаветы в Брюсселе (1951). Профессор Московской консерватории (с 1963). Ленинская премия (1965).

КОГАН Павел Давыдович (1918-42) , русский поэт. Стихи - романтическая исповедь молодого человека предвоенного поколения, опубликованы в сборнике "Гроза" (1960). Погиб на фронте.

КОГАРКО Лия Николаевна (р . 1936), российский геохимик и петролог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по магматизму и рудообразованию, генезису крупнейших месторождений фосфатно- и редкометалльного сырья.

КОГЕЗИЯ (от лат . cohaesus - связанный, сцепленный), сцепление друг с другом частей одного и того же тела (жидкого или твердого). Обусловлена химической связью и межмолекулярным взаимодействием. Сцепление разнородных тел называется адгезией.

КОГЕН (Cohen) Герман (1842-1918) , немецкий философ, основоположник марбургской школы неокантианства. Стремясь преодолеть кантовский дуализм, отказался от понимания "вещи в себе" как внешнего источника ощущений ("опыта") и соответственно от противопоставления априорных созерцательных и рассудочных форм. Развивал кантовское учение о трансцендентальном методе; в поисках внутреннего самообоснования знания ввел понятие "первоначала" (универсального творческого принципа, спонтанно продуцирующего научное знание). Выдвинул теорию "этического социализма".

КОГЕН Эрнст Юлиус (1869-1944) , нидерландский физикохимик, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент РАН с 1924). Труды по полиморфным модификациям химических элементов, влиянию давления на физикохимические процессы. Погиб в Освенциме.

КОГЕРЕНТНОСТЬ (от лат . cohaerens - находящийся в связи), согласованное протекание во времени нескольких колебательных или волновых процессов. Если разность фаз 2 колебаний остается постоянной во времени или меняется по строго определенному закону, то колебания называются когерентными. Колебания, у которых разность фаз изменяется беспорядочно и быстро по сравнению с их периодом, называются некогерентными.

КОГИИ (карликовые кашалоты) , род млекопитающих подотряда зубатых китов. Длина до 3,4 м, весят до 400 кг. 2 вида. Обитают в тропических и умеренных водах Мирового ок., в Российской Федерации - около южных островов Курильской гряды. Очень редки.

КОГНИТИВНАЯ ПСИХОЛОГИЯ (лат . cognitio - знание, познание), направление в психологии, возникшее в США в кон. 50-х - нач. 60-х гг. 20 в. в противовес бихевиоризму. Подготовлено работами К. Левина и Э. Ч. Толмена, основные принципы сформулированы У. Найссером. Согласно когнитивной теории личности Дж. Келли, каждый человек воспринимает внешний мир, других людей и себя сквозь призму созданной им познавательной системы - "персональных конструктов". Важную роль играет введенное Л. Фестингером понятие "когнитивный диссонанс" - расхождение имеющегося у субъекта опыта с восприятием актуальной ситуации. Систематические исследования в области экспериментальной психологии познавательных процессов: восприятия, внимания, памяти, мышления, воображения и т. д.

КОГОРТА (лат . cohors, родительный падеж cohortis), в Др. Риме (со 2 в. до н. э.) подразделение (360-600 человек) легиона (состоял из 10 когорт). В переносном смысле - сплоченная группа людей, соратников.

КОГОУТ (Kohout) Павел (р . 1928), чешский писатель. Стихи. Многочисленные пьесы нравственной проблематики, в т. ч. "Хорошая песня" (1952), "Такая любовь" (1957), "Август, Август, август" (1968); историческая пьеса "Ecce Constantia" (постановка 1985) о суде церковного собора в г. Констанца над Я. Гусом. В автобиографическом романе "Из дневника контрреволюционера" (1969) передано разочарование в социалистических идеалах. С 1977 живет в Австрии.

КОГТИ , роговые образования кожи на концах пальцев у наземных позвоночных животных. Характерны для большинства пресмыкающихся, всех птиц и многих млекопитающих. Используются как вспомогательный орган при передвижении, а также как орудие защиты и нападения. Видоизмененные когти млекопитающих - ногти (приматы) и копыта (копытные).

КОГТИСТЫЕ ОБЕЗЬЯНЫ , то же, что игрунковые обезьяны.

КОГУРЕ , в древности одно из коренных племен; с первых веков н. э. одного из 3 раннефеодальных государств (Когуре, Пэкче, Силла). В 7 в. было разгромлено войсками китайской династии Тан, выступившей в союзе с Силла.

КОГЭЛНИЧАНУ (Kogalniceanu) Михаил (1817-91) , глава правительства Молдовы в 1860-61, Румынского княжества в 1863-65; провел аграрную и ряд других реформ. В 1876, 1877-78 министр иностранных дел. Историк, писатель. В 1887-90 президент Румынской академии. Труды по истории; новеллы, очерки, пьесы.

КОД (франц . code), совокупность знаков (символов) и система определенных правил, при помощи которых информация может быть представлена (закодирована) в виде набора из таких символов для передачи, обработки и хранения (запоминания). Конечная последовательность кодовых знаков называется словом. Наиболее часто для кодирования информации используют буквы, цифры, числа, знаки [ напр., "-" (тире), "." (точка)] и их комбинации. Применяют в телеграфии, вычислительной технике, военном деле и др.

КОД ГЕНЕТИЧЕСКИЙ , свойственная живым организмам единая система "записи" наследственной информации в молекулах нуклеиновых кислот в виде последовательности нуклеотидов. Для краткости каждый нуклеотид обозначается русской или латинской заглавной буквой, с которой начинается название азотистого основания, входящего в его состав: А (A) - аденин, Г (G) - гуанин, Ц (C) - цитозин, в ДНК Т (T) - тимин, в мРНК У (U) - урацил. Последовательность из трех букв в кодонах и представляет графическое выражение кода генетического. Реализация кода генетического в клетке происходит в 2 этапа. Первый (транскрипция) протекает в ядре и заключается в синтезе молекул матричной, или информационной, рибонуклеиновой кислоты (мРНК) на соответствующих участках ДНК. При этом последовательность нуклеотидов ДНК "переписывается" в нуклеотидную последовательность мРНК, комплементарную ДНК. Второй этап (трансляция) протекает в цитоплазме на рибосомах; при этом последовательность нуклеотидов мРНК переводится в последовательность аминокислот в синтезирующемся белке. 61 кодон из 64 кодирует определенные аминокислоты, а 3 т. н. стоп-кодона определяют окончание синтеза полипептидной цепи. Код называется вырожденным, т. к. несколько кодонов могут кодировать одну и ту же аминокислоту, но он не является двусмысленным, поскольку один и тот же кодон не способен кодировать 2 различные аминокислоты. Расшифровка кода генетического, т. е. нахождение соответствия между кодонами и аминокислотами, осуществлена американскими биохимиками М. У. Ниренбергом, С. Очоа и др. в 1961-65.

КОД ТЕЛЕГРАФНЫЙ , принятая в телеграфии условная система обозначений, в которой каждой букве (или знаку) соответствует своя комбинация элементарных посылок электрического тока. Если количество посылок в знаках неодинаково, код телеграфный называется неравномерным (напр., Морзе код), если одинаково, - равномерным (напр., код Бодо).

КОД ШТРИХОВОЙ , см. Штриховой код.

КОДА (итал . coda, букв. - хвост), 1) дополнительный заключительный раздел музыкального произведения, закрепляющий главную тональность и обобщающий предшествующее музыкальное развитие. 2) Добавочный стих сверх схемы в твердых формах, а также заключительная часть сложный строфы, отличающаяся от основной части расположением рифм, числом стоп и др. (строки 5-7 в строфе "Коринфской невесты" Гете).

КОДАЙ (Kodaly) Золтан (Зольтан) (1882-1967) , венгерский композитор, музыкальный фольклорист, педагог. Один из основоположников венгерской национальной композиторской школы и системы музыкального воспитания. Опера "Хари Янош" (1926), вокально-симфонические произведения, детские хоры и др.; учебно-педагогические пособия. Труды по венгерскому фольклору, сборники народных мелодий.

КОДАЙКАНАЛЬСКАЯ АСТРОФИЗИЧЕСКАЯ ОБСЕРВАТОРИЯ , национальная обсерватория в Индии, шт. Тамилнад, основана в 1899. Исследования звезд, Солнца, солнечно-земных связей, геомагнитные и ионосферные наблюдения.

КОДАК , в 17-18 вв. крепость у Днепровских порогов. Построена поляками в 1635 для изоляции Запорожской Сечи от Украины. Захватывалась запорожцами. Снесена в 1711 по Прутскому договору.

КОДАР , хребет в центральной части Забайкалья, в системе Станового нагорья, продолжение Северо-Муйского хр. в Читинской и Иркутской обл. Длина ок. 200 км. Высота до 2999 м. Ледники (ок. 18,8 км2). Лиственничные леса сменяются на высоте 1500-1700 м березовым криволесьем, которое переходит на гольцах в альпийские луга и горные тундры.

КОДЕИН , алкалоид, содержащийся в опийном маке, производное морфина. Применяют как болеутоляющее, успокаивающее средство и против кашля. Длительное употребление может вызвать наркоманию.

КОДЕКС (лат . codex), 1) систематизированный единый законодательный акт, регулирующий какую-либо однородную область общественных отношений (гражданский кодекс, уголовный кодекс и т. п.). Наиболее часто в большинстве государств действуют кодексы: трудовой, семейный, по уголовному процессу, гражданскому процессу. 2) В Др. Риме форма книги из скрепленных вместе вощеных дощечек или папирусных листов. Современная книга сохраняет форму кодекса в виде книжного блока.

КОДЕКС БУСТАМАНТЕ , см. в ст. Бустаманте.

КОДЕКС ЗАКОНОВ О ТРУДЕ РОССИЙСКОЙ ФЕДЕРАЦИИ(утвержден ВС РСФСР 09 .12.71)Преамбула исключена. - Закон РФ от 25.09.92 № 3543-1.(в ред. Указов Президиума ВС РФ от 20.09.73, от 30.12.76, от 12.08.80, от 19.11.82, от 20.12.83, от 18.01.85, от 28.05.86, от 29.09.87, от 05.02.88, от 31.03.88, Законов РФ от 12.03.92 № 2502-1, от 25.09.92 № 3543-1, от 22.12.92 № 4176-1, Федеральных законов от 27.01.95 № 10-ФЗ, от 15.02.95 № 14-ФЗ, от 18.07.95 № 109-ФЗ, от 24.08.95 № 152-ФЗ, от 24.11.95 № 182-ФЗ, от 24.11.96 № 131-ФЗ) ГЛАВА I ОБЩИЕ ПОЛОЖЕНИЯ Статья 1. Задачи Кодекса законов о труде Российской Федерации Кодекс законов о труде Российской Федерации регулирует трудовые отношения всех работников, содействуя росту производительности труда, улучшению качества работы, повышению эффективности общественного производства и подъему на этой основе материального и культурного уровня жизни трудящихся, укреплению трудовой дисциплины и постепенному превращению труда на благо общества в первую жизненную потребность каждого трудоспособного человека. Кодекс законов о труде Российской Федерации устанавливает высокий уровень условий труда, всемерную охрану трудовых прав работников. (в ред. Указа Президиума ВС РФ от 05.02.88, Закона РФ от 25.09.92 № 3543-1) Статья 2. Основные трудовые права и обязанности работников В соответствии с Конституцией Российской Федерации - России каждый имеет право на труд, который он свободно выбирает или на который свободно соглашается, право распоряжаться своими способностями к труду, выбирать профессию и род занятий, а также право на защиту от безработицы.Принудительный труд запрещен.Каждый работник имеет право:на условия труда, отвечающие требованиям безопасности и гигиены;на возмещение ущерба, причиненного повреждением здоровья в связи с работой;на равное вознаграждение за равный труд без какой бы то ни было дискриминации и не ниже установленного законом минимального размера;на отдых, обеспечиваемый установлением предельной продолжительности рабочего времени, сокращенным рабочим днем для ряда профессий и работ, предоставлением еженедельных выходных дней, праздничных дней, а также оплачиваемых ежегодных отпусков;на объединение в профессиональные союзы;на социальное обеспечение по возрасту, при утрате трудоспособности и в иных установленных законом случаях; на судебную защиту своих трудовых прав.Работник обязан: добросовестно выполнять трудовые обязанности; соблюдать трудовую дисциплину; бережно относиться к имуществу предприятия, учреждения, организации; выполнять установленные нормы труда.(в ред. Закона РФ от 25.09.92 № 3543-1) Статья З. Регулирование труда членов колхозов и иных кооперативных организаций Труд членов колхозов и иных кооперативных организаций регулируется их уставами, а также законодательством, относящимся к колхозам и иным кооперативным организациям. (в ред. Указа Президиума ВС РФ от 05.02.88, Закона РФ от 25.09.92 № 3543-1) Статья 4. Законодательство о труде Законодательство Российской Федерации о труде состоит из настоящего Кодекса и иных актов трудового законодательства Российской Федерации и республик в составе Российской Федерации. На территории Российской Федерации до принятия соответствующих законодательных актов применяются нормы бывшего Союза ССР в части, не противоречащей Конституции и законодательству Российской Федерации, а также международным соглашениям (договорам) с участием Российской Федерации. (в ред. Закона РФ от 25.09.92 № 3543-1) Статья 5. Недействительность условий договоров о труде, ухудшающих положение работников Условия договоров о труде, ухудшающие положение работников по сравнению с законодательством о труде являются недействительными Администрация предприятия, учреждения, организации совместно с советом трудового коллектива и соответствующим выборным профсоюзным органом вправе устанавливать за счет собственных средств дополнительные по сравнению с законодательством трудовые и социально - бытовые льготы для работников коллектива или отдельных категорий работников. (в ред. Указа Президиума ВС РФ от 05.02.88, Закона РФ от 25.09.92 № 3543-1) Статья 6. Исключена. - Закон РФ от 25.09.92 № 3543-1.ГЛАВА II КОЛЛЕКТИВНЫЙ ДОГОВОРСтатья 7. Коллективный договор Коллективный договор - правовой акт, регулирующий трудовые, социально - экономические и профессиональные отношения между работодателем и работниками на предприятии, в учреждении, организации.Порядок разработки и заключения коллективного договора регулируется Законом Российской Федерации "О коллективных договорах и соглашениях". (в ред. Закона РФ от 25.09.92 № 3543-1) Статьи 8 - 14 исключены. - Закон РФ от 25.09.92 № 3543-1.ГЛАВА III ТРУДОВОЙ ДОГОВОР (КОНТРАКТ)Статья 15. Стороны и содержание трудового договора (контракта) Трудовой договор (контракт) есть соглашение между трудящимся и предприятием, учреждением, организацией, по которому трудящийся обязуется выполнять работу по определенной специальности, квалификации или должности с подчинением внутреннему трудовому распорядку, а предприятие, учреждение, организация обязуется выплачивать трудящемуся заработную плату и обеспечивать условия труда, предусмотренные законодательством о труде, коллективным договором и соглашением сторон. (в ред. Закона РФ от 25.09.92 № 3543-1) Статья 16. Гарантии при приеме на работу Запрещается необоснованный отказ в приеме на работу. Какое бы то ни было прямое или косвенное ограничение прав или установление прямых или косвенных преимуществ при приеме на работу в зависимости от пола, расы, национальности, языка, социального происхождения, имущественного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, а также других обстоятельств, не связанных с деловыми качествами работников, не допускается. Не являются дискриминацией различия, исключения, предпочтения и ограничения при приеме на работу, которые определяются свойственными данному виду труда требованиями либо обусловлены особой заботой государства о лицах, нуждающихся в повышенной социальной и правовой защите. (в ред. Закона РФ от 25.09.92 № 3543-1) Статья 17. Срок трудового договора (контракта) Трудовые договоры (контракты) заключаются:1) на неопределенный срок; 2) на определенный срок не более пяти лет;3) на время выполнения определенной работы.Срочный трудовой договор (контракт) заключается в случаях, когда трудовые отношения не могут быть установлены на неопределенный срок с учетом характера предстоящей работы, или условий ее выполнения, или интересов работника, а также в случаях, непосредственно предусмотренных законом. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 18. Заключение трудового договора (контракта)Трудовой договор (контракт) заключается в письменной форме.Прием на работу оформляется приказом (распоряжением) администрации предприятия, учреждения, организации. Приказ (распоряжение) объявляется работнику под расписку.Фактическое допущение к работе считается заключением трудового договора, независимо от того, был ли прием на работу надлежащим образом оформлен.Работнику, приглашенному на работу в порядке перевода из другого предприятия, учреждения, организации по согласованию между руководителями предприятий, учреждений, организаций, не может быть отказано в заключении трудового договора. (в ред. Закона РФ от 25.09.92 № 3543-1) Статья 18.1 утратила силу. - Закон РФ от 12.03.92 № 2502-1.Статья 19. Запрещение требовать при приеме на работу документы, помимо предусмотренных законодательством При приеме на работу запрещается требовать от трудящихся документы, помимо предусмотренных законодательством. Статья 20. Ограничение совместной службы родственников Запрещается совместная служба на одном и том же государственном или муниципальном предприятии, в учреждении, организации лиц, состоящих между собой в близком родстве или свойстве (родители, супруги, братья, сестры, сыновья, дочери, а также братья, сестры, родители и дети супругов), если их служба связана с непосредственной подчиненностью или подконтрольностью одного из них другому.В необходимых случаях исключения из этого правила могут устанавливаться Советом Министров Российской Федерации. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 21. Испытание при приеме на работу При заключении трудового договора (контракта) может быть обусловлено соглашением сторон испытание с целью проверки соответствия работника поручаемой ему работе. Условие об испытании должно быть указано в приказе (распоряжении) о приеме на работу.В период испытания на работников полностью распространяется законодательство о труде.Испытание не устанавливается при приеме на работу: лиц, не достигших восемнадцати лет; молодых рабочих по окончании профессионально - технических учебных заведений; молодых специалистов по окончании высших и средних специальных учебных заведений; инвалидов Отечественной войны, направленных на работу в счет брони. Испытание не устанавливается также при приеме на работу в другую местность и при переводе на работу на другое предприятие, в учреждение, организацию. (в ред. Закона РФ от 25.09.92 № 3543-1) Статья 22. Срок испытания при приеме на работу Срок испытания, если иное не установлено законодательством, не может превышать трех месяцев, а в отдельных случаях, по согласованию с соответствующим выборным профсоюзным органом, - шести месяцев.В испытательный срок не засчитываются период временной нетрудоспособности и другие периоды, когда работник отсутствовал на работе по уважительным причинам. (в ред. Указа Президиума ВС РФ от 05.02.88, Закона РФ от 25.09.92 № 3543-1) Статья 23. Результат испытания при приеме на работу Если срок испытания истек, а работник продолжает работу, он считается выдержавшим испытание, и последующее расторжение трудового договора (контракта) допускается только на общих основаниях.При неудовлетворительном результате испытания освобождение работника от работы производится администрацией предприятия, учреждения, организации без согласования с соответствующим выборным профсоюзным органом предприятия, учреждения, организации и без выплаты выходного пособия. Такое освобождение от работы работник вправе обжаловать в районный (городской) народный суд. (в ред. Указа Президиума ВС РФ от 19.11.82, Закона РФ от 25.09.92 № 3543-1) Статья 24. Запрещение требовать выполнения работы, не обусловленной трудовым договором (контрактом)Администрация предприятия, учреждения, организации не вправе требовать от работника выполнения работы, не обусловленной трудовым договором (контрактом). (в ред. Закона РФ от 25.09.92 № 3543-1) Статья 25. Перевод на другую работу. Изменение существенных условий труда Перевод на другую работу на том же предприятии, в учреждении, организации, а также перевод на работу на другое предприятие, в учреждение, организацию либо в другую местность, хотя бы вместе с предприятием, учреждением, организацией, допускается только с согласия работника, за исключением случаев, предусмотренных в статьях 26 и 27 настоящего Кодекса. Не считается переводом на другую работу и не требует согласия работника перемещение его на том же предприятии в учреждении, организации на другое рабочее место, в другое структурное подразделение в той же местности, поручение работы на другом механизме или агрегате в пределах специальности, квалификации или должности, обусловленной трудовым договором (контрактом). Администрация не вправе перемещать работника на работу, противопоказанную ему по состоянию здоровья. В связи с изменениями в организации производства и труда допускается изменение существенных условий труда при продолжении работы по той же специальности, квалификации или должности. Об изменении существенных условий труда - систем и размеров оплаты труда, льгот, режима работы, установлении или отмене неполного рабочего времени, совмещения профессий, изменении разрядов и наименования должностей и других - работник должен быть поставлен в известность не позднее чем за два месяца. Если прежние существенные условия труда не могут быть сохранены, а работник не согласен на продолжение работы в новых условиях, то трудовой договор (контракт) прекращается по пункту 6 статьи 29 настоящего Кодекса. (в ред. Указа Президиума ВС РФ от 05.02.88, Закона РФ от 25.09.92 № 3543-1) Статья 26. Временный перевод на другую работу в случае производственной необходимости В случае производственной необходимости для предприятия, учреждения, организации администрация имеет право переводить работников на срок до одного месяца на не обусловленную трудовым договором (контрактом) работу на том же предприятии, в учреждении, организации, либо на другом предприятии, в учреждении, организации, но в той же местности с оплатой труда по выполняемой работе, но не ниже среднего заработка по прежней работе. Такой перевод допускается для предотвращения или ликвидации стихийного бедствия, производственной аварии или немедленного устранения их последствий; для предотвращения несчастных случаев, простоя, гибели или порчи государственного или общественного имущества и в других исключительных случаях, а также для замещения отсутствующего работника. Продолжительность перевода на другую работу для замещения отсутствующего работника не может превышать одного месяца в течение календарного года. (в ред. Закона РФ от 25.09.92 № 3543-1) Статья 27. Временный перевод на другую работу в случае простоя В случае простоя работники переводятся с учетом их специальности и квалификации на другую работу на том же предприятии, в учреждении, организации на все время простоя либо на другое предприятие, в учреждение, организацию, но в той же местности на срок до одного месяца.При переводе на нижеоплачиваемую работу вследствие простоя за работниками, выполняющими нормы выработки, сохраняется средний заработок по прежней работе, а за работниками, не выполняющими нормы или переведенными на повременно оплачиваемую работу, сохраняется их тарифная ставка (оклад).Статья 28. Ограничение перевода на неквалифицированные работы При простое и в случае временного замещения отсутствующего работника не допускается перевод квалифицированных работников на неквалифицированные работы.Статья 29. Основания прекращения трудового договора (контракта) Основаниями прекращения трудового договора (контракта) являются:1) соглашение сторон;2) истечение срока (пункты 2 и 3 статьи 17), кроме случаев, когда трудовые отношения фактически продолжаются и ни одна из сторон не потребовала их прекращения;3) призыв или поступление работника на военную службу;4) расторжение трудового договора (контракта) по инициативе работника (статьи 31 и 32), по инициативе администрации (статья 33) либо по требованию профсоюзного органа (статья 37);5) перевод работника, с его согласия, на другое предприятие, в учреждение, организацию или переход на выборную должность;6) отказ работника от перевода на работу в другую местность вместе с предприятием, учреждением, организацией, а также отказ от продолжения работы в связи с изменением существенных условий труда;7) вступление в законную силу приговора суда, которым работник осужден (кроме случаев условного осуждения и отсрочки исполнения приговора) к лишению свободы, исправительным работам не по месту работы либо к иному наказанию, исключающему возможность продолжения данной работы.Передача предприятия, учреждения, организации из подчинения одного органа в подчинение другого не прекращает действия трудового договора (контракта). При смене собственника предприятия, а равно его реорганизации (слиянии, присоединении, разделении, преобразовании) трудовые отношения с согласия работника продолжаются; прекращение в этих случаях трудового договора (контракта) по инициативе администрации возможно только при сокращении численности или штата работников. (в ред. Указов Президиума ВС РФ от 12.08.80, от 20.12.83 и от 05.02.88, Закона РФ от 25.09.92 № 3543-1) Статья 30. Продолжение действия срочного трудового договора (контракта) на неопределенный срок Если по истечении срока трудового договора (контракта) (пункты 2 и 3 статьи 17) трудовые отношения фактически продолжаются и ни одна из сторон не потребовала их прекращения, то действие договора (контракта) считается продолженным на неопределенный срок. (в ред. Закона РФ от 25.09.92 № 3543-1) Статья 31. Расторжение трудового договора (контракта), заключенного на неопределенный срок, по инициативе работника Работники имеют право расторгнуть трудовой договор (контракт), заключенный на неопределенный срок, предупредив об этом администрацию письменно за две недели. В случаях, когда заявление работника об увольнении по собственному желанию обусловлено невозможностью продолжения им работы (зачисление в учебное заведение, переход на пенсию и другие случаи), администрация расторгает трудовой договор (контракт) в срок, о котором просит работник. По истечении срока предупреждения об увольнении работник вправе прекратить работу, а администрация предприятия, учреждения, организации обязана выдать работнику трудовую книжку и произвести с ним расчет.По договоренности между работником и администрацией трудовой договор (контракт) может быть расторгнут и до истечения срока предупреждения об увольнении. (в ред. Указа Президиума ВС РФ от 20.12.83, Закона РФ от 25.09.92 № 3543-1)Статья 32. Расторжение срочного трудового договора (контракта) по инициативе работникаСрочный трудовой договор (контракт) (пункты 2 и 3 статьи 17) подлежит расторжению досрочно по требованию работника в случае его болезни или инвалидности, препятствующих выполнению работы по договору (контракту), нарушения администрацией законодательства о труде, коллективного или трудового договора (контракта) и по другим уважительным причинам. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 33. Расторжение трудового договора (контракта) по инициативе администрацииТрудовой договор (контракт), заключенный на неопределенный срок, а также срочный трудовой договор до истечения срока его действия могут быть расторгнуты администрацией предприятия, учреждения, организации лишь в случаях:1) ликвидации предприятия, учреждения, организации, сокращения численности или штата работников;1.1) Утратил силу. - Закон РФ от 12.03.92 № 2502-1;2) обнаружившегося несоответствия работника занимаемой должности или выполняемой работе вследствие недостаточной квалификации либо состояния здоровья, препятствующих продолжению данной работы;3) систематического неисполнения работником без уважительных причин обязанностей, возложенных на него трудовым договором (контрактом) или правилами внутреннего трудового распорядка, если к работнику ранее применялись меры дисциплинарного или общественного взыскания;4) прогула (в том числе отсутствия на работе более трех часов в течение рабочего дня) без уважительных причин;5) неявки на работу в течение более четырех месяцев подряд вследствие временной нетрудоспособности, не считая отпуска по беременности и родам, если законодательством не установлен более длительный срок сохранения места работы (должности) при определенном заболевании. За работниками, утратившими трудоспособность в связи с трудовым увечьем или профессиональным заболеванием, место работы (должность) сохраняется до восстановления трудоспособности или установления инвалидности;6) восстановления на работе работника, ранее выполнявшего эту работу;7) появления на работе в нетрезвом состоянии, в состоянии наркотического или токсического опьянения;8) совершение по месту работы хищения (в том числе мелкого) государственного или общественного имущества, установленного вступившим в законную силу приговором суда или постановлением органа, в компетенцию которого входит наложение административного взыскания или применение мер общественного воздействия.Увольнение по основаниям, указанным в пунктах 1, 2 и 6 настоящей статьи, допускается, если невозможно перевести работника, с его согласия, на другую работу.Не допускается увольнение работника по инициативе администрации в период временной нетрудоспособности (кроме увольнения по пункту 5 настоящей статьи) и в период пребывания работника в ежегодном отпуске, - за исключением случаев полной ликвидации предприятия, учреждения, организации. (в ред. Указов Президиума ВС РФ от 20.12.83, от 28.05.86 и от 05.02.88, Законов РФ от 12.03.92 № 2502-1, от 25.09.92 № 3543-1)Статья 34. Преимущественное право на оставление на работе при сокращении численности или штата работниковПри сокращении численности или штата работников преимущественное право на оставление на работе предоставляется работникам с более высокой производительностью труда и квалификацией.При равной производительности труда и квалификации предпочтение в оставлении на работе отдается: семейным - при наличии двух или более иждивенцев; лицам, в семье которых нет других работников с самостоятельным заработком; работникам, имеющим длительный стаж непрерывной работы на данном предприятии, в учреждении, организации; работникам, получившим на данном предприятии, в учреждении, организации трудовое увечье или профессиональное заболевание; работникам, повышающим свою квалификацию без отрыва от производства в высших и средних специальных учебных заведениях; инвалидам войны и членам семей военнослужащих и партизан, погибших или пропавших без вести при защите СССР; изобретателям; женам (мужьям) военнослужащих, гражданам, уволенным с военной службы, - по работе, на которую они поступили впервые после увольнения с военной службы; лицам, получившим или перенесшим лучевую болезнь и другие заболевания, связанные с лучевой нагрузкой, вызванные последствиями чернобыльской катастрофы, инвалидам, в отношении которых установлена причинная связь наступившей инвалидности с чернобыльской катастрофой, участникам ликвидации последствий чернобыльской катастрофы в зоне отчуждения в 1986 - 1990 годах, а также лицам, эвакуированным из зоны отчуждения и переселенным из зоны отселения, другим приравненным к ним лицам. (в ред. Закона РФ от 25.09.92 № 3543-1, Федерального закона от 27.01.95 № 10-ФЗ)Статья 35. Расторжение трудового договора (контракта) по инициативе администрации предприятия, учреждения, организации с предварительного согласия соответствующего выборного профсоюзного органаРасторжение трудового договора (контракта) по основаниям, предусмотренным пунктами 1 (кроме случаев ликвидации предприятия, учреждения, организации), 2 и 5 статьи 33 настоящего Кодекса, производится с предварительного согласия соответствующего выборного профсоюзного органа.Согласия соответствующего выборного профсоюзного органа на расторжение трудового договора (контракта) по указанным в части первой настоящей статьи основаниям не требуется в случаях:увольнения с предприятия, из учреждения, организации, где отсутствует соответствующий выборный профсоюзный орган;увольнения руководителя предприятия, учреждения, организации (их филиалов, представительств, отделений и других обособленных подразделений), его заместителей, руководящих работников, избираемых, утверждаемых или назначаемых на должность органами государственной власти и управления, а также общественными организациями и другими объединениями граждан.Соответствующий выборный профсоюзный орган сообщает администрации в письменной форме о принятом решении в десятидневный срок со дня получения письменного представления руководителя предприятия, учреждения, организации.Администрация вправе расторгнуть трудовой договор (контракт) не позднее одного месяца со дня получения согласия соответствующего выборного профсоюзного органа. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 36. Выходное пособиеПри прекращении трудового договора (контракта) по основаниям, указанным в пунктах 3 и 6 статьи 29 и пунктах 2 и 6 статьи 33 настоящего Кодекса, либо вследствие нарушения администрацией законодательства о труде, коллективного или трудового договора (статьи 32) работникам выплачивается выходное пособие в размере не менее двухнедельного среднего заработка. (в ред. Указа Президиума ВС РФ от 05.02.88, Законов РФ от 12.03.92 № 2502-1 и от 25.09.92 № 3543-1)Статья 37. Расторжение трудового договора (контракта) по требованию профсоюзного органаПо требованию профсоюзного органа (не ниже районного) администрация обязана расторгнуть трудовой договор (контракт) с руководящим работником или сместить его с занимаемой должности, если он нарушает законодательство о труде, не выполняет обязательств по коллективному договору, проявляет бюрократизм, допускает волокиту. Руководящий работник, избранный на должность трудовым коллективом, освобождается по требованию профсоюзного органа (не ниже районного) на основании решения общего собрания (конференции) соответствующего трудового коллектива или по его уполномочию - совета трудового коллектива. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 38. Отстранение от работыОтстранение работника от работы (должности) с приостановкой выплаты заработной платы может производиться только по предложению уполномоченных на это органов в случаях, предусмотренных законодательством.Работника, появившегося на работе в нетрезвом состоянии, в состоянии наркотического или токсического опьянения, администрация предприятия, учреждения, организации не допускает к работе в этот день (смену). (в ред. Указа Президиума ВС РФ от 05.02.88, Закона РФ от 25.09.92 № 3543-1)Статья 39. Трудовая книжкаТрудовая книжка является основным документом о трудовой деятельности работника.Трудовые книжки ведутся на всех работников, работающих на предприятии, в учреждении, организации свыше пяти дней.В трудовую книжку вносятся сведения о работнике, о выполняемой им работе, а также о поощрениях и награждениях за успехи в работе на предприятии, в учреждении, организации. Взыскания в трудовую книжку не записываются.Записи о причинах увольнения в трудовую книжку должны производиться в точном соответствии с формулировками действующего законодательства и со ссылкой на соответствующую статью, пункт закона. При расторжении трудового договора (контракта) по инициативе работника в связи с болезнью, инвалидностью, уходом на пенсию по старости, с зачислением в высшее или среднее специальное учебное заведение либо в аспирантуру и по другим причинам, с которыми законодательство связывает предоставление определенных льгот и преимуществ, запись об увольнении в трудовую книжку вносится с указанием этих причин.При увольнении трудовая книжка выдается работнику в день увольнения. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 40. Выдача справки о работе и заработной платеАдминистрация обязана выдать работнику по его просьбе справку о работе на данном предприятии, в учреждении, организации с указанием специальности, квалификации, должности, времени работы и размера заработной платы.ГЛАВА III-АОБЕСПЕЧЕНИЕ ЗАНЯТОСТИ И ГАРАНТИИ РЕАЛИЗАЦИИ ПРАВА ГРАЖДАН НА ТРУД(в ред. Закона РФ от 25.09.92 № 3543-1)Статья 40.1. Гарантии реализации права граждан на трудГосударство гарантирует гражданам, постоянно проживающим на территории Российской Федерации:свободу выбора вида занятости, в том числе работу с различными режимами труда;бесплатное содействие в подборе подходящей работы и трудоустройстве со стороны федеральной службы занятости;предоставление предприятиями, учреждениями, организациями в соответствии с их заранее поданными заявками подходящей работы выпускникам учебных заведений;бесплатное обучение новой профессии (специальности), повышение квалификации в системе службы занятости или по ее направлению в иных учебных заведениях с выплатой стипендии;компенсацию в соответствии с законодательством материальных затрат в связи с направлением на работу в другую местность по предложению службы занятости;возможность заключения срочных трудовых договоров (контрактов) на участие в оплачиваемых общественных работах, организуемых с учетом возрастных или иных особенностей граждан;правовую защиту от необоснованного увольнения.Правовые, экономические и организационные условия обеспечения занятости и гарантии реализации права граждан на труд определяются законодательством. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 40.2. Основания и порядок высвобождения работниковРаботники могут быть высвобождены с предприятий, из учреждений, организаций в связи с их ликвидацией, осуществлением мероприятий по сокращению численности или штата.О предстоящем высвобождении работники предупреждаются персонально под расписку не менее чем за два месяца.Администрация предприятий, учреждений, организаций своевременно, не менее чем за три месяца, представляет соответствующему профсоюзному органу информацию о возможном массовом высвобождении работников.При высвобождении работников в связи с сокращением численности или штата учитывается преимущественное право на оставление на работе, предусмотренное статьей 34 настоящего Кодекса и коллективным договором.Одновременно с предупреждением об увольнении в связи с сокращением численности или штата администрация предлагает работнику другую работу на том же предприятии, в учреждении, организации.Работник имеет право на выбор нового места работы путем прямого обращения на другие предприятия, в учреждения, организации или через бесплатное посредничество службы занятости.Администрация не позднее чем за два месяца обязана довести до сведения местного органа службы занятости данные о предстоящем высвобождении каждого конкретного работника с указанием его профессии, специальности, квалификации и размера оплаты труда. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 40.3. Льготы и компенсации высвобождаемым работникамРаботникам, высвобождаемым с предприятий, из учреждений, организаций при расторжении трудового договора (контракта) в связи с осуществлением мероприятий по сокращению численности или штата:1) выплачивается выходное пособие в размере среднего месячного заработка;2) сохраняется средняя заработная плата на период трудоустройства, но не свыше двух месяцев со дня увольнения с учетом выплаты выходного пособия;3) сохраняется средняя заработная плата на период трудоустройства, в порядке исключения, и в течение третьего месяца со дня увольнения по решению органа по трудоустройству при условии, если работник заблаговременно (в двухнедельный срок после увольнения) обратился в этот орган и не был им трудоустроен.Выплата месячного выходного пособия и сохраняемого среднего заработка производится по прежнему месту работы.За указанными работниками сохраняется непрерывный трудовой стаж, если перерыв в работе после увольнения не превысил трех месяцев.При реорганизации и ликвидации предприятий, учреждений, организаций за высвобожденными работниками сохраняется на период трудоустройства, но не более чем на три месяца, средняя заработная плата с учетом месячного выходного пособия и непрерывный трудовой стаж.Высвобожденным работникам предоставляются также другие льготы и компенсации в соответствии с законодательством. (в ред. Закона РФ от 25.09.92 № 3543-1)ГЛАВА IVРАБОЧЕЕ ВРЕМЯСтатья 41. Исключена. - Закон РФ от 25.09.92 № 3543-1.Статья 42. Нормальная продолжительность рабочего времениНормальная продолжительность рабочего времени работников на предприятиях, в учреждениях, организациях не может превышать 40 часов в неделю. По мере создания экономических и других необходимых условий будет осуществляться переход к более сокращенной рабочей неделе. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 43. Сокращенная продолжительность рабочего времени для работников моложе восемнадцати летДля работников, не достигших возраста восемнадцати лет, устанавливается сокращенная продолжительность рабочего времени:1) в возрасте от 16 до 18 лет - не более 36 часов в неделю;2) в возрасте от 15 до 16 лет, а также для учащихся в возрасте от 14 до 15 лет, работающих в период каникул, - не более 24 часов в неделю.Продолжительность рабочего времени учащихся, работающих в течение учебного года в свободное от учебы время, не может превышать половины норм, установленных в части первой настоящей статьи для лиц соответствующего возраста. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 44. Сокращенная продолжительность рабочего времени для работников на работах с вредными условиями трудаДля работников, занятых на работах с вредными условиями труда, устанавливается сокращенная продолжительность рабочего времени - не более 36 часов в неделю.Список производств, цехов, профессий и должностей с вредными условиями труда, работа в которых дает право на сокращенную продолжительность рабочего времени, утверждается в порядке, установленном законодательством.Статья 45. Сокращенная продолжительность рабочего времени для отдельных категорий работниковЗаконодательством устанавливается сокращенная продолжительность рабочего времени для отдельных категорий работников (учителей, врачей, женщин, работающих в сельской местности, и других). (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 46. Пятидневная и шестидневная рабочая неделя и продолжительность ежедневной работыДля работников устанавливается пятидневная рабочая неделя с двумя выходными днями. При пятидневной рабочей неделе продолжительность ежедневной работы (смены) определяется правилами внутреннего трудового распорядка или графиками сменности, утверждаемыми администрацией по согласованию с соответствующим выборным профсоюзным органом предприятия, учреждения, организации с учетом специфики работы, мнения трудового коллектива и с соблюдением установленной продолжительности рабочей недели (статьи 42 - 45).На тех предприятиях, в учреждениях, организациях, где по характеру производства и условиям работы введение пятидневной рабочей недели нецелесообразно, устанавливается шестидневная рабочая неделя с одним выходным днем. При шестидневной рабочей неделе продолжительностью ежедневной работы не может превышать 7 часов при недельной норме 40 часов, 6 часов при недельной норме 36 часов и 4 часов при недельной норме 24 часа.Пятидневная или шестидневная рабочая неделя устанавливается администрацией предприятия, учреждения, организации совместно с соответствующим выборным профсоюзным органом с учетом специфики работы, мнения трудового коллектива и по согласованию с местным Советом народных депутатов.Графики сменности доводятся до сведения работников, как правило, не позже чем за один месяц до их введения в действие. (в ред. Указов Президиума ВС РФ от 05.02.88, от 12.08.80, Закона РФ от 25.09.92 № 3543-1)Статья 47. Продолжительность работы накануне праздничных и выходных днейНакануне праздничных дней (статья 65) продолжительность работы работников, кроме работников, указанных в статьях 43 - 45 настоящего Кодекса, сокращается на один час как при пятидневной, так и при шестидневной рабочей неделе.Накануне выходных дней продолжительность работы при шестидневной рабочей неделе не может превышать 6 часов.Статья 48. Работа в ночное времяПри работе в ночное время установленная продолжительность работы (смены) сокращается на один час. Это правило не распространяется на работников, для которых уже предусмотрено сокращение рабочего времени (статьи 44 и 45).Продолжительность ночной работы уравнивается с дневной в тех случаях, когда это необходимо по условиям производства, в частности в непрерывных производствах, а также на сменных работах при шестидневной рабочей неделе с одним выходным днем.К работе в ночное время не допускаются: беременные женщины и женщины, имеющие детей в возрасте до трех лет; работники моложе восемнадцати лет; другие категории работников, в соответствии с законодательством. Инвалиды могут привлекаться к работе в ночное время только с их согласия и при условии, если такая работа не запрещена им медицинскими рекомендациями.Ночным считается время с 10 часов вечера до 6 часов утра. (в ред. Указа Президиума ВС РФ от 29.09.87, Закона РФ от 25.09.92 № 3543-1)Статья 49. Неполное рабочее времяПо соглашению между работником и администрацией может устанавливаться как при приеме на работу, так и впоследствии неполный рабочий день или неполная рабочая неделя. По просьбе беременной женщины, женщины, имеющей ребенка в возрасте до четырнадцати лет (ребенка - инвалида до шестнадцати лет), в том числе находящегося на ее попечении, или лица, осуществляющего уход за больным членом семьи в соответствии с медицинским заключением, администрация обязана устанавливать им неполный рабочий день или неполную рабочую неделю.Оплата труда в этих случаях производится пропорционально отработанному времени или в зависимости от выработки.Работа на условиях неполного рабочего времени не влечет для работников каких-либо ограничений продолжительности ежегодного отпуска, исчисления трудового стажа и других трудовых прав. (в ред. Указа Президиума ВС РФ от 29.09.87, Закона РФ от 25.09.92 № 3543-1)Статья 50. Начало и окончание ежедневной работыВремя начала и окончания ежедневной работы (смены) предусматривается правилами внутреннего трудового распорядка и графиками сменности в соответствии с законодательством.Статья 51. Сменная работаПри сменной работе каждая группа работников должна производить работу в течение установленной продолжительности рабочего времени.Работники чередуются по сменам равномерно. Переход из одной смены в другую определяются графиками сменности, утверждаемыми администрацией по согласованию с соответствующим выборным профсоюзным органом с учетом специфики работы и мнения трудового коллектива.Назначение работника на работу в течение двух смен подряд запрещается. (в ред. Указа Президиума ВС РФ от 05.02.88)Статья 52. Суммированный учет рабочего времениНа непрерывно действующих предприятиях, в учреждениях, организациях, а также в отдельных производствах, цехах, участках, отделениях и на некоторых видах работ, где по условиям производства (работы) не может быть соблюдена установленная для данной категории работников ежедневная или еженедельная продолжительность рабочего времени, допускается по согласованию с соответствующим выборным профсоюзным органом предприятия, учреждения, организации введение суммированного учета рабочего времени с тем, чтобы продолжительность рабочего времени за учетный период не превышала нормального числа рабочих часов (статьи 42 - 45). (в ред. Указа Президиума ВС РФ от 19.11.82)Статья 53. Разделение рабочего дня на частиНа тех работах, где это необходимо вследствие особого характера труда, рабочий день может быть в порядке, предусмотренном законодательством, разделен на части с тем, чтобы общая продолжительность рабочего времени не превышала установленной продолжительности ежедневной работы.Статья 54. Ограничение сверхурочных работСверхурочные работы, как правило, не допускаются. Сверхурочными считаются работы сверх установленной продолжительности рабочего времени (статьи 46 и 52).Администрация может применять сверхурочные работы только в исключительных случаях, предусмотренных законодательством и статьей 55 настоящего Кодекса. Сверхурочные работы могут производиться лишь с разрешения соответствующего выборного профсоюзного органа предприятия, учреждения, организации.К сверхурочным работам не допускаются: беременные женщины и женщины, имеющие детей в возрасте до трех лет; работники моложе восемнадцати лет; работники, обучающиеся без отрыва от производства в общеобразовательных учреждениях, а также в образовательных учреждениях начального, среднего и высшего профессионального образования, имеющих государственную аккредитацию, в дни занятий; другие категории работников в соответствии с законодательством. (в ред. Федерального закона от 24.11.95 № 182-ФЗ)Женщины, имеющие детей в возрасте от трех до четырнадцати лет (ребенка - инвалида до шестнадцати лет), и инвалиды могут привлекаться к сверхурочным работам только с их согласия, причем инвалиды лишь при условии, если такие работы не запрещены им медицинскими рекомендациями. (в ред. Указов Президиума ВС РФ от 12.08.80, от 19.11.82, от 29.09.87, Закона РФ от 25.09.92 № 3543-1)Статья 55. Исключительные случаи, когда допускаются сверхурочные работыСверхурочные работы допускаются только в следующих исключительных случаях:1) при производстве работ, необходимых для обороны страны, а также для предотвращения общественного или стихийного бедствия, производственной аварии и немедленного устранения их последствий;2) при производстве общественно необходимых работ по водоснабжению, газоснабжению, отоплению, освещению, канализации, транспорту, связи - для устранения случайных или неожиданных обстоятельств, нарушающих правильное их функционирование;3) при необходимости закончить начатую работу, которая вследствие непредвиденной или случайной задержки по техническим условиям производства не могла быть закончена в течение нормального числа рабочих часов, если при этом прекращение начатой работы может повлечь за собой порчу или гибель государственного или общественного имущества;4) при производстве временных работ по ремонту и восстановлению механизмов или сооружений в тех случаях, когда неисправность их вызывает прекращение работ для значительного числа трудящихся;5) для продолжения работы при неявке сменяющего работника, если работа не допускает перерыва; в этих случаях администрация обязана немедленно принять меры к замене сменщика другим работником.Статья 56. Предельное количество сверхурочных работСверхурочные работы не должны превышать для каждого работника четырех часов в течение двух дней подряд и 120 часов в год.Администрация предприятия, учреждения, организации обязана вести точный учет сверхурочных работ, выполненных каждым работником.ГЛАВА VВРЕМЯ ОТДЫХАСтатья 57. Перерыв для отдыха и питанияРаботникам предоставляется перерыв для отдыха и питания продолжительностью не более двух часов. Перерыв не включается в рабочее время.Работник использует перерыв по своему усмотрению. На это время ему предоставляется право отлучаться с места выполнения работы.Перерыв для отдыха и питания должен предоставляться, как правило, через четыре часа после начала работы.Время начала и окончания перерыва определяется правилами внутреннего трудового распорядка.На тех работах, где по условиям производства перерыв установить нельзя, работнику должна быть предоставлена возможность приема пищи в течение рабочего времени. Перечень таких работ, порядок и место приема пищи устанавливаются администрацией по согласованию с соответствующим выборным профсоюзным органом предприятия, учреждения, организации. (в ред. Указа Президиума ВС РФ от 19.11.82)Статья 58. Выходные дниПри пятидневной рабочей неделе работникам предоставляются два выходных дня в неделю, а при шестидневной рабочей неделе - один выходной день.Статья 59. Продолжительность еженедельного непрерывного отдыхаПродолжительность еженедельного непрерывного отдыха должна быть не менее сорока двух часов.Статья 60. Общий выходной деньОбщим выходным днем является воскресенье. Второй выходной день при пятидневной рабочей неделе, если он не определен законодательством, устанавливается графиком работы предприятия, учреждения, организации. Оба выходных дня предоставляются, как правило, подряд.Статья 61. Выходные дни на непрерывно действующих предприятиях, в учреждениях, организацияхНа предприятиях, в учреждениях, организациях, приостановка работы в которых невозможна по производственно - техническим условиям или вследствие необходимости постоянного непрерывного обслуживания населения, а также на других предприятиях с непрерывным производством выходные дни предоставляются в различные дни недели поочередно каждой группе работников согласно графикам сменности, утверждаемым администрацией по согласованию с соответствующим выборным профсоюзным органом предприятия, учреждения, организации. (в ред. Указа Президиума ВС РФ от 19.11.82)Статья 62. Выходные дни на предприятиях, в учреждениях, организациях, связанных с обслуживанием населенияНа предприятиях, в учреждениях, организациях, где работа не может прерываться в общий выходной день в связи с необходимостью обслуживания населения (магазины, предприятия бытового обслуживания, театры, музеи и другие), выходные дни устанавливаются местными Советами народных депутатов. (в ред. Указа Президиума ВС РФ от 12.08.80)Статья 63. Запрещение работы в выходные дни. Исключительные случаи привлечения отдельных работников к работе в выходные дниРабота в выходные дни запрещается.Привлечение отдельных работников к работе в эти дни допускается только с разрешения соответствующего выборного профсоюзного органа предприятия, учреждения, организации и лишь в исключительных случаях, определяемых законодательством и частью третьей настоящей статьи.Привлечение отдельных работников к работе в выходные дни допускается в следующих исключительных случаях:1) для предотвращения или ликвидации общественного или стихийного бедствия, производственной аварии либо немедленного устранения их последствий;2) для предотвращения несчастных случаев, гибели или порчи государственного или общественного имущества;3) для выполнения неотложных, заранее непредвиденных работ, от срочного выполнения которых зависит в дальнейшем нормальная работа предприятия, учреждения, организации в целом или их отдельных подразделений.Привлечение работников к работе в выходные дни производится по письменному приказу (распоряжению) администрации предприятия, учреждения, организации с соблюдением ограничений, установленных статьями 157, 162 и 177 настоящего Кодекса. (в ред. Указов Президиума ВС РФ от 12.08.80, от 19.11.82, Закона РФ от 25.09.92 № 3543-1)Статья 64. Компенсация за работу в выходной деньРабота в выходной день компенсируется предоставлением другого дня отдыха или, по соглашению сторон, в денежной форме, но не менее чем в двойном размере.Оплата за работу в выходной день исчисляется по правилам статьи 89 настоящего Кодекса. (в ред. Указа Президиума ВС РФ от 05.02.88, Закона РФ от 25.09.92 № 3543-1)Статья 65. Праздничные дниРабота на предприятиях, в учреждениях, организациях не производится в следующие праздничные дни: 1,2 января - Новый год, 7 января - Рождество Христово, 8 марта - Международный женский день, 1 и 2 мая - Праздник Весны и Труда, 9 мая - День Победы, 12 июня - День принятия Декларации о государственном суверенитете Российской Федерации, 7 ноября - годовщина Великой Октябрьской социалистической революции;В праздничные дни допускаются работы, приостановка которых невозможна по производственно - техническим условиям (непрерывно действующие предприятия, учреждения, организации), работы, вызываемые необходимостью обслуживания населения, а также неотложные ремонтные и погрузочно - разгрузочные работы.При совпадении выходного и праздничного дней выходной день переносится на следующий после праздничного рабочий день. (в ред. Законов РФ от 25.09.92 № 3543-1, от 22.12.92 № 4176-1)Статья 66. Ежегодные отпускаВсем работникам предоставляются ежегодные отпуска с сохранением места работы (должности) и среднего заработка (статьи 67 и 68).Статья 67. Продолжительность отпускаЕжегодный оплачиваемый отпуск предоставляется работникам продолжительностью не менее 24 рабочих дней в расчете на шестидневную рабочую неделю. Порядок исчисления продолжительности ежегодного оплачиваемого отпуска определяется законодательством. (в ред. Закона РФ от 25.09.92 № 3543-1)Абзац исключен. - Федеральный закон от 24.11.95 № 182-ФЗ.Статья 68. Дополнительные отпускаЕжегодные дополнительные отпуска предоставляются:1) работникам, занятым на работах с вредными условиями труда;2) работникам, занятым в отдельных отраслях народного хозяйства и имеющим продолжительный стаж работы на одном предприятии, в организации;3) работникам с ненормированным рабочим днем;4) работникам, работающим в районах Крайнего Севера и в приравненных к ним местностях;5) в других случаях, предусмотренных законодательством и коллективными договорами или иными локальными нормативными актами. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 69. Исключена. - Закон РФ от 25.09.92 № 3543-1.Статья 70. Невключение отпусков по временной нетрудоспособности или по беременности и родам в счет ежегодных отпусковОтпуска, предоставленные в установленном порядке по временной нетрудоспособности или по беременности и родам, в счет ежегодных отпусков не включаются.Статья 71. Порядок предоставления отпусковОтпуск за первый год работы предоставляется работникам по истечении одиннадцати месяцев непрерывной работы на данном предприятии, в учреждении, организации. До истечения одиннадцати месяцев непрерывной работы отпуск по просьбе работника предоставляется: женщинам - перед отпуском по беременности и родам или непосредственно после него; работникам моложе восемнадцати лет; военнослужащим, уволенным в запас и направленным на работу в порядке организованного набора, - по истечении трех месяцев работы; в других случаях, предусмотренных законодательством.Работникам, переведенным из одного предприятия, учреждения, организации на другое предприятие, в учреждение, организацию, отпуск может быть предоставлен до истечения одиннадцати месяцев работы после перевода. Если до перевода работник не проработал одиннадцати месяцев на одном предприятии, в учреждении, организации, то отпуск ему может быть предоставлен по истечении одиннадцати месяцев работы до и после перевода в общей сложности.Отпуск за второй и последующие годы работы может предоставляться в любое время рабочего года в соответствии с очередностью предоставления отпусков.Статья 72. Исчисление стажа работы, дающего право на отпускВ стаж работы, дающий право на отпуск, включаются:1) фактически проработанное время;2) время, когда работник фактически не работал, но за ним сохранялись место работы (должность) и заработная плата полностью или частично (в том числе время оплаченного вынужденного прогула при неправильном увольнении или переводе на другую работу и последующем восстановлении на работе);3) время, когда работник фактически не работал, но сохранял за собой место работы (должность) и получал пособие по государственному социальному страхованию, за исключением частично оплачиваемого отпуска по уходу за ребенком до достижения им возраста полутора лет;4) другие периоды времени, предусмотренные законодательством. (в ред. Указа Президиума ВС РФ от 19.11.82, Закона РФ от 25.09.92 № 3543-1)Статья 73. Очередность предоставления отпусковОчередность предоставления отпусков устанавливается администрацией по согласованию с соответствующим выборным профсоюзным органом предприятия, учреждения, организации.Отпуска могут предоставляться в любое время в течение всего года, но без нарушения нормального хода работы предприятия, учреждения, организации. (в ред. Указа Президиума ВС РФ от 19.11.82)Статья 74. Ежегодное предоставление отпуска. Исключительные случаи перенесения отпускаОтпуск должен предоставляться ежегодно в установленный срок.Ежегодный отпуск должен быть перенесен или продлен: при временной нетрудоспособности работника; при выполнении работником государственных или общественных обязанностей; в других случаях, предусмотренных законодательством.В исключительных случаях, когда предоставление отпуска работнику в текущем рабочем году может неблагоприятно отразиться на нормальном ходе работы предприятия, учреждения, организации, допускается с согласия работника и по согласованию с соответствующим выборным профсоюзным органом предприятия, учреждения, организации перенесение отпуска на следующий рабочий год. При этом отпуск за каждый рабочий год продолжительностью не менее 6 рабочих дней должен быть использован не позже чем в течение одного года после наступления права на отпуск. Оставшаяся часть неиспользованного отпуска может быть присоединена к отпуску за следующий рабочий год.Запрещается непредоставление ежегодного отпуска в течение двух лет подряд, а также непредоставление отпуска работникам моложе восемнадцати лет и работникам, имеющим право на дополнительный отпуск в связи с вредными условиями труда. (в ред. Указов Президиума ВС РФ от 19.11.82, от 31.03.88)Статья 75. Недопустимость замены отпуска денежной компенсациейЗамена отпуска денежной компенсацией не допускается, кроме случаев увольнения работника, не использовавшего отпуск.Статья 76. Отпуск без сохранения заработной платыПо семейным обстоятельствам и другим уважительным причинам работнику, по его заявлению, с разрешения руководителя предприятия, учреждения, организации либо руководителя производственной единицы может быть предоставлен кратковременный отпуск без сохранения заработной платы, который оформляется приказом (распоряжением). В необходимых случаях по соглашению сторон этот отпуск может быть отработан работником в последующий период, исходя из условий и возможностей производства. (в ред. Указов Президиума ВС РФ от 12.08.80, от 20.12.83)ГЛАВА VIЗАРАБОТНАЯ ПЛАТАСтатья 77. Оплата по трудуОплата труда каждого работника зависит от его личного трудового вклада и качества труда и максимальным размером не ограничивается.Запрещается какое бы то ни было понижение размеров оплаты труда работника в зависимости от пола, возраста, расы, национальности, отношения к религии, принадлежности к общественным объединениям. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 78. Минимальный размер оплаты трудаМесячная оплата труда работника, отработавшего полностью определенную на этот период норму рабочего времени и выполнившего свои трудовые обязанности (нормы труда), не может быть ниже установленного Верховным Советом Российской Федерации минимального размера оплаты труда.В минимальный размер оплаты труда не включаются доплаты и надбавки, а также премии и другие поощрительные выплаты. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 79. Исключена. - Закон РФ от 25.09.92 № 3543-1.Статья 80. Оплата труда рабочихПри оплате труда рабочих могут применяться тарифные ставки, оклады, а также бестарифная система, если предприятие, учреждение, организация сочтут такую систему наиболее целесообразной.Вид, системы оплаты труда, размеры тарифных ставок, окладов, премий, иных поощрительных выплат, а также соотношение в их размерах между отдельными категориями персонала предприятия, учреждения, организации определяют самостоятельно и фиксируют их в коллективных договорах, иных локальных нормативных актах. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 81. Оплата труда руководителей, специалистов и служащихОплата труда руководителей, специалистов и служащих производится, как правило, на основе должностных окладов.Должностные оклады устанавливаются администрацией предприятия, учреждения, организации в соответствии с должностью и квалификацией работника.Предприятия, учреждения, организации могут устанавливать для руководителей, специалистов и служащих иной вид оплаты труда (в процентах от выручки, в долях от прибыли и другие). (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 81.1. Индексация оплаты трудаИндексация оплаты труда работников предприятий, учреждений, организаций производится в порядке, установленном Законом РСФСР "Об индексации денежных доходов и сбережений граждан в РСФСР". (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 82. Оплата труда, применяемого в особых условияхНа тяжелых работах, на работах с вредными условиями труда и на работах в местностях с тяжелыми климатическими условиями устанавливается повышенная оплата труда.Статья 83. Системы оплаты трудаТруд работников оплачивается повременно, сдельно или по иным системам оплаты труда. Оплата может производиться за индивидуальные и коллективные результаты работы.Для усиления материальной заинтересованности работников в выполнении планов и договорных обязательств, повышении эффективности производства и качества работы могут вводиться системы премирования, вознаграждение по итогам работы за год, другие формы материального поощрения.Установление систем оплаты труда и форм материального поощрения, утверждение положений о премировании и выплате вознаграждения по итогам работы за год производится администрацией предприятия, организации по согласованию с соответствующим выборным профсоюзным органом. (в ред. Указа Президиума ВС РФ от 05.02.88, Закона РФ от 25.09.92 № 3543-1)Статья 84. Вознаграждение по итогам годовой работыВ дополнение к системам оплаты труда может устанавливаться вознаграждение работникам предприятий и организаций по итогам годовой работы из фонда, образуемого за счет прибыли, полученной предприятием, организацией. Размер вознаграждения определяется с учетом результатов труда работника и продолжительности его непрерывного стажа работы на предприятии, в организации.Положение о порядке выплаты вознаграждения по итогам годовой работы утверждается администрацией предприятия, организации по согласованию с соответствующим выборным профсоюзным органом предприятия, организации. (в ред. Указа Президиума ВС РФ от 20.12.83)Статья 85. Извещение работников о введении новых или изменении условий оплаты трудаАдминистрация предприятия, учреждения, организации обязана известить работников о введении новых условий оплаты труда или изменении условий оплаты труда не позднее чем за два месяца. (в ред. Указа Президиума ВС РФ от 12.08.80, Закона РФ от 25.09.92 № 3543-1)Статья 85.1. Оплата при отклонении от нормальных условий трудаПри выполнении работ в условиях труда, отклоняющихся от нормальных (при выполнении работ различной квалификации, при совмещении профессий, при работе в сверхурочное время, в ночное время, в праздничные дни и других), предприятия, учреждения, организации обязаны производить работникам соответствующие доплаты. Размеры доплат и условия их выплаты устанавливаются предприятиями, учреждениями, организациями самостоятельно и фиксируются в коллективных договорах (положениях об оплате труда). При этом размеры доплат не могут быть ниже установленных законодательством. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 86. Оплата труда при выполнении работ различной квалификацииПри выполнении работ различной квалификации труд рабочих - повременщиков, а также служащих оплачивается по работе более высокой квалификации.Труд рабочих-сдельщиков оплачивается по расценкам выполняемой работы. В тех отраслях народного хозяйства, где по характеру производства рабочим-сдельщикам поручается выполнение работ, тарифицированных ниже присвоенных им разрядов, рабочим, выполняющим такие работы, выплачивается межразрядная разница, если это предусмотрено коллективным договором. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 87. Оплата труда при совмещении профессий и выполнении обязанностей временно отсутствующих работниковРаботникам, выполняющим на одном и том же предприятии, в учреждении, организации наряду со своей основной работой, обусловленной трудовым договором (контрактом), дополнительную работу по другой профессии (должности) или обязанности временно отсутствующего работника без освобождения от своей основной работы, производится доплата за совмещение профессий (должностей) или выполнение обязанностей временно отсутствующего работника.Размеры доплат за совмещение профессий (должностей) или выполнение обязанностей временно отсутствующего работника устанавливаются администрацией предприятия, учреждения, организации по соглашению сторон. (в ред. Указа Президиума ВС РФ от 19.11.82, Закона РФ от 25.09.92 № 3543-1)Статья 88. Оплата работы в сверхурочное времяРабота в сверхурочное время оплачивается за первые два часа не менее чем в полуторном размере, а за последующие часы - не менее чем в двойном размере.Компенсация сверхурочных работ отгулом не допускается. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 89. Оплата работы в праздничные дниРабота в праздничный день (часть вторая статьи 65) оплачивается не менее чем в двойном размере:1) сдельщикам - не менее чем по двойным сдельным расценкам;2) работникам, труд которых оплачивается по часовым или дневным ставкам, - в размере не менее двойной часовой или дневной ставки;3) работникам, получающим месячный оклад, - в размере не менее одинарной часовой или дневной ставки сверх оклада, если работа в праздничный день производилась в пределах месячной нормы рабочего времени, и в размере не менее двойной часовой или дневной ставки сверх оклада, если работа производилась сверх месячной нормы.По желанию работника, работавшего в праздничный день, ему может быть предоставлен другой день отдыха. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 90. Оплата работы в ночное времяРабота в ночное время (статья 48) оплачивается в повышенном размере, устанавливаемом коллективным договором (положением об оплате труда) предприятия, учреждения, организации, но не ниже, чем предусмотрено законодательством. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 91. Оплата труда при невыполнении норм выработки, при браке продукции и простое, имевших место не по вине работникаПри невыполнении норм выработки, изготовлении продукции, оказавшейся браком, и простое, имевших место не по вине работника, оплата производится в размерах не ниже установленных законодательством. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 92. Порядок оплаты труда при невыполнении норм выработкиПри невыполнении норм выработки не по вине работника оплата производится за фактически выполненную работу. Месячная заработная плата в этом случае не может быть ниже двух третей тарифной ставки установленного ему разряда (оклада). При невыполнении норм выработки по вине работника оплата производится в соответствии с выполненной работой. (в ред. Указа Президиума ВС РФ от 05.02.88, Закона РФ от 25.09.92 № 3543-1)Статья 93. Порядок оплаты труда при изготовлении продукции, оказавшейся бракомПри изготовлении продукции, оказавшейся браком не по вине работника, оплата труда по ее изготовлению производится по пониженным расценкам. Месячная заработная плата работника в этих случаях не может быть ниже двух третей тарифной ставки установленного ему разряда (оклада).Брак изделий, происшедший вследствие скрытого дефекта в обрабатываемом материале, а также брак не по вине работника, обнаруженный после приемки изделия органом технического контроля, оплачивается этому работнику наравне с годными изделиями.Полный брак по вине работника оплате не подлежит. Частичный брак по вине работника оплачивается в зависимости от степени годности продукции по пониженным расценкам. (в ред. Указа Президиума ВС РФ от 05.02.88, Закона РФ от 25.09.92 № 3543-1)Статья 94. Порядок оплаты времени простоя и при освоении новых производств (продукции)Время простоя не по вине работника, если работник предупредил администрацию (бригадира, мастера, других должностных лиц) о начале простоя, оплачивается из расчета не ниже двух третей тарифной ставки установленного работнику разряда ( оклада).Время простоя по вине работника не оплачивается.На период освоения нового производства (продукции) работникам может производиться доплата до прежнего среднего заработка в порядке и на условиях, определяемых коллективным договором. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 95. Сохранение заработной платы при переводе на другую постоянную нижеоплачиваемую работу и перемещенииПри переводе работника на другую постоянную нижеоплачиваемую работу за работником сохраняется его прежний средний заработок в течение двух недель со дня перевода.В тех случаях, когда в результате перемещения работника (часть вторая статьи 25) уменьшается заработок по независящим от него причинам, производится доплата до прежнего среднего заработка в течение двух месяцев со дня перемещения. (в ред. Указа Президиума ВС РФ от 05.02.88)Статья 96. Сроки выплаты заработной платыЗаработная плата выплачивается не реже чем каждые полмесяца.Для отдельных категорий работников законодательством могут быть установлены другие сроки выплаты заработной платы.Заработная плата за все время отпуска выплачивается не позднее чем за один день до начала отпуска. (в ред. Указа Президиума ВС РФ от 12.08.80, Закона РФ от 25.09.92 № 3543-1)Статья 97. Место выплаты заработной платыВыплата заработной платы работникам производится, как правило, в месте выполнения ими работы.Статья 98. Сроки расчета при увольненииПри увольнении работника выплата всех сумм, причитающихся ему от предприятия, учреждения, организации, производится в день увольнения. Если работник в день увольнения не работал, то соответствующие суммы должны быть выплачены не позднее следующего дня после предъявления уволенным работником требования о расчете.В случае спора о размерах сумм, причитающихся работнику при увольнении, администрация во всяком случае обязана в указанный в настоящей статье срок выплатить не оспариваемую ею сумму.Статья 99. Ответственность за задержку выдачи трудовой книжкиПри задержке выдачи трудовой книжки по вине администрации работнику выплачивается средний заработок за все время вынужденного прогула. (в ред. Указа Президиума ВС РФ от 05.02.88)Статья 100. Расчетные книжкиВсем рабочим, а также служащим, труд которых оплачивается сдельно, администрация обязана выдавать по истечении пяти дней после приема на работу расчетные книжки.В расчетные книжки записываются условия труда и расчеты по заработной плате.Статья 101. Исключена. - Закон РФ от 25.09.92 № 3543-1.ГЛАВА VIIНОРМЫ ТРУДА И СДЕЛЬНЫЕ РАСЦЕНКИСтатья 102. Нормы трудаНормы труда - нормы выработки, времени, обслуживания, численности - устанавливаются для работников в соответствии с достигнутым уровнем техники, технологии, организации производства и труда.В условиях коллективных форм организации и оплаты труда могут применяться также укрупненные и комплексные нормы.Нормы труда подлежат обязательной замене новыми по мере проведения аттестации и рационализации рабочих мест, внедрения новой техники, технологии и организационно - технических мероприятий, обеспечивающих рост производительности труда.Достижение высокого уровня выработки продукции отдельным работником, бригадой за счет применения по собственной инициативе новых приемов труда и передового опыта, совершенствования своими силами рабочих мест не является основанием для пересмотра норм. (в ред. Указа Президиума ВС РФ от 05.02.88)Статья 103. Введение, замена и пересмотр норм трудаВведение, замена и пересмотр норм труда производится администрацией предприятия, учреждения, организации по согласованию с соответствующим выборным профсоюзным органом.О введении новых норм труда работники должны быть извещены не позднее чем за один месяц. (в ред. Указа Президиума ВС РФ от 05.02.88)Статья 104. Замена и пересмотр единых и типовых нормЗамена и пересмотр единых и типовых (межотраслевых, отраслевых, ведомственных) норм осуществляется органами, их утвердившими. (в ред. Указа Президиума ВС РФ от 05.02.88)Статья 105. Определение расценок при сдельной оплате трудаПри сдельной оплате труда расценки определяются исходя из установленных разрядов работы, тарифных ставок (окладов) и норм выработки (норм времени).Сдельная расценка определяется путем деления часовой (дневной) тарифной ставки, соответствующей разряду выполняемой работы, на часовую (дневную) норму выработки. Сдельная расценка может быть определена также путем умножения часовой или дневной тарифной ставки, соответствующей разряду выполняемой работы, на установленную норму времени в часах или днях.Статья 106. Сохранение за работниками - изобретателями и рационализаторами прежних расценок на определенный срокЗа работниками - авторами изобретений или рационализаторских предложений, изменяющих технические нормы и расценки, прежние расценки сохраняются в течение шести месяцев со времени введения новых норм и расценок. За другими работниками, оказавшими изобретателю или рационализатору помощь во внедрении предложения, прежние расценки сохраняются в течение трех месяцев.Прежние расценки сохраняются и в тех случаях, когда изобретатель или рационализатор ранее не выполнял работу, нормы и расценки на которую изменены в связи с внедрением его предложения, и переведен на эту работу после внесения предложения.Статья 107. Установление нормированных заданий и норм обслуживания.При повременной оплате работникам устанавливаются нормированные задания. Для выполнения отдельных функций и объемов работ могут быть установлены нормы обслуживания или нормы численности работников. (в ред. Указа Президиума ВС РФ от 05.02.88)Статья 108. Обеспечение нормальных условий работы для выполнения норм выработкиАдминистрация предприятия, учреждения, организации обязана обеспечивать нормальные условия работы для выполнения работниками норм выработки. Такими условиями считаются:1) исправное состояние машин, станков и приспособлений;2) своевременное обеспечение технической документацией;3) надлежащее качество материалов и инструментов, необходимых для выполнения работы, и их своевременная подача;4) своевременное снабжение производства электроэнергией, газом и иными источниками энергопитания;5) безопасные и здоровые условия труда (соблюдение правил и норм по технике безопасности, необходимое освещение, отопление, вентиляция, устранение вредных последствий шума, излучений, вибрации и других факторов, отрицательно влияющих на здоровье работников, и т.д.).Статья 109. Исключена. - Закон РФ от 25.09.92 № 3543-1.ГЛАВА VIIIГАРАНТИИ И КОМПЕНСАЦИИСтатья 110. Гарантии для работников, избранных на выборные должности в государственных органахРаботникам, освобожденным от работы вследствие избрания их на выборные должности в государственных органах, предоставляется после окончания их полномочий по выборной должности прежняя работа (должность), а при ее отсутствии другая равноценная работа (должность) на том же или, с согласия работника, на другом предприятии, в учреждении, организации. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 111. Гарантии для работников на время выполнения государственных или общественных обязанностейНа время выполнения государственных или общественных обязанностей, если по действующему законодательству эти обязанности могут осуществляться в рабочее время, работникам гарантируется сохранение места работы (должности) и среднего заработка.Работникам, привлекаемым к выполнению воинских обязанностей, предоставляются гарантии и льготы, предусмотренные законодательством.Средний заработок сохраняется в случаях выполнения следующих государственных или общественных обязанностей в рабочее время:1) осуществление избирательного права;2) участия депутатов в сессиях Советов народных депутатов, а в случаях, установленных законодательством, и при выполнении ими других депутатских обязанностей;3) явки по вызову в органы дознания, предварительного следствия, к прокурору и в суд в качестве свидетеля, потерпевшего, эксперта, специалиста, переводчика, понятого, а также участия в судебных заседаниях в качестве народных заседателей, общественных обвинителей и общественных защитников, представителей общественных организаций и трудовых коллективов;4) участия в работе комиссий по назначению пенсий при исполнительных комитетах Советов народных депутатов и врачебно - трудовых экспертных комиссий (ВТЭК) в качестве выделенных профсоюзными организациями членов этих комиссий;5) явки по вызову в комиссии по назначению пенсий в качестве свидетелей для дачи показаний о трудовом стаже;6) участия членов добровольных пожарных дружин в ликвидации пожара или аварии;7) выполнения других государственных или общественных обязанностей - в случаях, предусмотренных законодательством. (в ред. Указа Президиума ВС РФ от 12.08.80, Закона РФ от 25.09.92 № 3543-1)Статья 112. Гарантии для работников, направляемых для повышения квалификацииПри направлении работников для повышения квалификации с отрывом от производства за ними сохраняется место работы (должность) и производятся выплаты, предусмотренные законодательством.Статья 113. Гарантии для работников, направляемых на обследование в медицинские учрежденияЗа время нахождения в медицинском учреждении на обследовании за работниками, обязанными проходить такое обследование, сохраняется средний заработок по месту работы.Статья 114. Гарантии для работников, являющихся донорамиАдминистрация предприятий, учреждений, организаций обязана беспрепятственно отпускать работников в учреждения здравоохранения в день обследования и в день сдачи крови для переливания и сохранять за ними средний заработок за эти дни.Работникам, являющимся донорами, предоставляется непосредственно после каждого дня сдачи крови для переливания день отдыха с сохранением среднего заработка. По желанию работника этот день присоединяется к ежегодному отпуску.Статья 115. Гарантии для работников - изобретателей и рационализаторовЗа работниками - авторами изобретений или рационализаторских предложений сохраняется средний заработок при освобождении от основной работы для участия в работе по внедрению изобретения или рационализаторского предложения на том же предприятии, в организации.При внедрении изобретения или рационализаторского предложения на другом предприятии, в организации за работниками сохраняется должность по месту постоянной работы, а работа по внедрению изобретения или рационализаторского предложения оплачивается по соглашению сторон в размере не ниже среднего заработка по месту постоянной работы.Статья 116. Гарантии и компенсации при командировках и переезде на работу в другую местностьРаботники имеют право на возмещение расходов и получение иных компенсаций в связи со служебными командировками, переводом, приемом или направлением на работу в другую местность.Работникам, направляемым в служебные командировки, оплачиваются: суточные за время нахождения в командировке; расходы по проезду к месту назначения и обратно; расходы по найму жилого помещения. За командированными работниками сохраняются в течение всего времени командировки место работы (должность) и средний заработок.Работникам при переводе на другую работу, когда это связано с переездом в другую местность (в другой населенный пункт по существующему административно - территориальному делению), выплачиваются: стоимость проезда работника и членов его семьи (кроме случаев, когда администрация предоставляет соответствующие средства передвижения); расходы по провозу имущества; суточные за каждый день нахождения в пути; единовременное пособие на самого работника и на каждого переезжающего члена семьи; заработная плата за дни сбора в дорогу и устройства на новом месте жительства, но не более шести дней, а также за время нахождения в пути.Работникам, переезжающим в связи с приемом их (по предварительной договоренности) на работу в другую местность, выплачиваются компенсации и предоставляются гарантии, указанные в части третьей настоящей статьи, кроме выплаты единовременного пособия, которое этим работникам может быть выплачено по соглашению сторон.Размеры компенсаций, порядок их выплаты и предоставления гарантий указанным выше работникам, а также гарантии и компенсации лицам при переезде их в другую местность (в другой населенный пункт по существующему административно - территориальному делению) в связи с направлением на работу после окончания аспирантуры, клинической ординатуры, высших, средних специальных, профессионально - технических и иных учебных заведений либо в порядке организованного набора и общественного призыва, устанавливаются законодательством. (в ред. Указа Президиума ВС РФ от 19.11.82, Закона РФ от 25.09.92 № 3543-1)Статья 117. Компенсация за износ инструментов, принадлежащих работникамРаботники, использующие свои инструменты для нужд предприятия, учреждения, организации, имеют право на получение компенсации за износ (амортизацию) своих инструментов.Размер и порядок выплаты этой компенсации определяются администрацией предприятия, учреждения, организации по согласованию с работником и соответствующим выборным профсоюзным органом предприятия, учреждения, организации, если размер и порядок выплаты компенсации не установлены в централизованном порядке. (в ред. Указа Президиума ВС РФ от 19.11.82)Статья 118. Ограничение материальной ответственности работников за ущерб, причиненный предприятию, учреждению, организацииРаботники обязаны бережно относиться к имуществу предприятия, учреждения, организации и принимать меры к предотвращению ущерба.Материальная ответственность за ущерб, причиненный предприятию, учреждению, организации при исполнении трудовых обязанностей, возлагается на работника при условии, если ущерб причинен по его вине. Эта ответственность, как правило, ограничивается определенной частью заработка работника и не должна превышать полного размера причиненного ущерба, за исключением случаев, предусмотренных законодательством (статья 119).При определении размера ущерба учитывается только прямой действительный ущерб; не полученные доходы не учитываются.Недопустимо возложение на работника ответственности за такой ущерб, который может быть отнесен к категории нормального производственно - хозяйственного риска.Администрация предприятия, учреждения, организации обязана создать работникам условия, необходимые для нормальной работы и обеспечения полной сохранности вверенного им имущества. (в ред. Указов Президиума ВС РФ от 30.12.76, от 28.05.86, Закона РФ от 25.09.92 № 3543-1)Статья 118.1. Добровольное возмещение работниками ущерба, причиненного предприятию, учреждению, организацииРаботник, причинивший ущерб, может добровольно возместить его полностью или частично. С согласия администрации предприятия, учреждения, организации работник может передать для возмещения причиненного ущерба равноценное имущество или исправить поврежденное. (в ред. Указа Президиума ВС РФ от 30.12.76)Статья 119. Гарантии при установлении размеров материальной ответственности работников за ущерб, причиненный предприятию, учреждению, организацииЗа ущерб, причиненный предприятию, учреждению, организации при исполнении трудовых обязанностей, работники, по вине которых причинен ущерб, несут материальную ответственность в размере прямого действительного ущерба, но не более своего среднего месячного заработка.Материальная ответственность свыше среднего месячного заработка допускается лишь в случаях, указанных в законодательстве. (в ред. Указов Президиума ВС РФ от 20.12.83, от 28.05.86, Закона РФ от 25.09.92 № 3543-1)Статья 120. Исключена. - Закон РФ от 25.09.92 № 3543-1.Статья 121. Случаи полной материальной ответственности работниковРаботники в соответствии с законодательством несут материальную ответственность в полном размере ущерба, причиненного по их вине предприятию, учреждению, организации, в следующих случаях:1) когда ущерб причинен преступными действиями работника, установленными приговором суда;2) когда в соответствии с законодательством на работника возложена полная материальная ответственность за ущерб, причиненный предприятию, учреждению, организации при исполнении трудовых обязанностей;3) когда между работником и предприятием, учреждением, организацией в соответствии со статьей 121.1 настоящего Кодекса заключен письменный договор о принятии на себя работником полной материальной ответственности за необеспечение сохранности имущества и других ценностей, переданных ему для хранения или для других целей;4) когда ущерб причинен не при исполнении трудовых обязанностей;5) когда имущество и другие ценности были получены работником под отчет по разовой доверенности или по другим разовым документам;6) когда ущерб причинен недостачей, умышленным уничтожением или умышленной порчей материалов, полуфабрикатов, изделий (продукции), в том числе при их изготовлении, а также инструментов, измерительных приборов, специальной одежды и других предметов, выданных предприятием, учреждением, организацией работнику в пользование;7) когда ущерб причинен работником, находившимся в нетрезвом состоянии. (в ред. Указов Президиума ВС РФ от 30.12.76, от 20.12.83, Закона РФ от 25.09.92 № 3543-1)Статья 121.1. Письменные договоры о полной материальной ответственности.Письменные договоры о полной материальной ответственности могут быть заключены предприятием, учреждением, организацией с работниками (достигшими 18-летнего возраста), занимающими должности или выполняющими работы, непосредственно связанные с хранением, обработкой, продажей (отпуском), перевозкой или применением в процессе производства переданных им ценностей. Перечень таких должностей и работ, а также типовой договор о полной индивидуальной материальной ответственности утверждаются в порядке, определяемом законодательством. (в ред. Указа Президиума ВС РФ от 30.12.76, Закона РФ от 25.09.92 № 3543-1)Статья 121.2. Коллективная (бригадная) материальная ответственностьПри совместном выполнении работниками отдельных видов работ, связанных с хранением, обработкой, продажей (отпуском), перевозкой или применением в процессе производства переданных им ценностей, когда невозможно разграничить материальную ответственность каждого работника и заключить с ним договор о полной материальной ответственности, может вводиться коллективная (бригадная) материальная ответственность.Коллективная (бригадная) материальная ответственность устанавливается администрацией предприятия, учреждения, организации по согласованию с соответствующим выборным профсоюзным органом предприятия, учреждения, организации. Письменный договор о коллективной (бригадной) материальной ответственности заключается между предприятием, учреждением, организацией и всеми членами коллектива (бригады).Перечень работ, при выполнении которых может вводиться коллективная (бригадная) материальная ответственность, условия ее применения, а также типовой договор о коллективной (бригадной) материальной ответственности утверждаются в порядке, определяемом законодательством. (в ред. Указов Президиума ВС РФ от 30.12.76, от 12.08.80, от 20.12.83, Закона РФ от 25.09.92 № 3543-1)Статья 121.3. Определение размера ущерба, причиненного предприятию, учреждению, организацииРазмер причиненного предприятию, учреждению, организации ущерба определяется по фактическим потерям, на основании данных бухгалтерского учета, исходя из балансовой стоимости (себестоимости) материальных ценностей за вычетом износа по установленным нормам.При хищении, недостаче, умышленном уничтожении или умышленной порче материальных ценностей ущерб определяется по ценам, действующим в данной местности на день причинения ущерба.На предприятиях общественного питания (на производстве и в буфетах) и в комиссионной торговле размер ущерба, причиненного хищением или недостачей продукции и товаров, определяется по ценам, установленным для продажи (реализации ) этой продукции и товаров.Размер возмещаемого ущерба, причиненного по вине нескольких работников, определяется для каждого из них с учетом степени вины, вида и предела материальной ответственности. (в ред. Указа Президиума ВС РФ от 30.12.76, Закона РФ от 25.09.92 № 3543-1)Статья 122. Порядок возмещения ущерба, причиненного предприятию, учреждению, организацииВозмещение ущерба работниками в размере, не превышающем среднего месячного заработка, производится по распоряжению администрации предприятия, учреждения, организации, а руководителями предприятий, учреждений, организаций и их заместителями - по распоряжению вышестоящего в порядке подчиненности органа путем удержания из заработной платы работника. Распоряжение администрации или вышестоящего в порядке подчиненности органа должно быть сделано не позднее двух недель со дня обнаружения причиненного работником ущерба и обращено к исполнению не ранее семи дней со дня сообщения об этом работнику. Если работник не согласен с вычетом или его размером, трудовой спор по его заявлению рассматривается в порядке, предусмотренном законодательством.В остальных случаях возмещение ущерба производится путем предъявления администрацией иска в районный (городской) народный суд.Если администрация в нарушение порядка, установленного частями первой и второй настоящей статьи, произвела удержание из заработной платы работника, то орган по рассмотрению трудовых споров принимает, по жалобе работника, решение о возврате незаконно удержанной суммы.Взыскание с руководителей государственных и муниципальных предприятий, учреждений, организаций и их заместителей материального ущерба в судебном порядке производится по иску вышестоящего в порядке подчиненности органа или по заявлению прокурора.Возмещение ущерба производится независимо от привлечения работника к дисциплинарной, административной или уголовной ответственности за действие (бездействие), которым причинен ущерб предприятию, учреждению, организации. (в ред. Указов Президиума ВС РФ от 30.12.76, от 20.12.83, от 28.05.86, Закона РФ от 25.09.92 № 3543-1)Статья 123. Учет конкретных обстоятельств при возложении материальной ответственности на работникаСуд может с учетом степени вины, конкретных обстоятельств и материального положения работника уменьшить размер ущерба, подлежащего возмещению.Снижение размера ущерба, подлежащего возмещению, недопустимо, если ущерб причинен преступлением, совершенным с корыстной целью. (в ред. Указа Президиума ВС РФ от 30.12.76)Статья 124. Ограничение удержаний из заработной платы.Удержания из заработной платы могут производиться только в случаях, предусмотренных законодательством.Удержания из заработной платы работников для погашения их задолженности предприятию, учреждению, организации, где они работают, могут производиться по распоряжению администрации:1) для возвращения аванса, выданного в счет заработной платы; для возврата сумм, излишне выплаченных вследствие счетных ошибок; для погашения неизрасходованного и своевременно не возвращенного аванса, выданного на служебную командировку или перевод в другую местность, на хозяйственные нужды, если работник не оспаривает основания и размера удержания.В этих случаях администрация вправе сделать распоряжение об удержании не позднее одного месяца со дня окончания срока, установленного для возвращения аванса, погашения задолженности или со дня неправильно исчисленной выплаты;2) при увольнении работника до окончания того рабочего года, в счет которого он уже получил отпуск, за неотработанные дни отпуска. Удержание за эти дни не производится, если работник увольняется по основаниям, указанным в пунктах 3, 5 и 6 статьи 29 и пунктах 1, 2 и 5 статьи 33 настоящего Кодекса, при направлении на учебу, а также в связи с уходом на пенсию;3) при возмещении ущерба, причиненного по вине работника предприятию, учреждению, организации, в размере, не превышающем его среднего месячного заработка (часть первая статьи 122).Заработная плата, излишне выплаченная работнику администрацией (в том числе при неправильном применении закона), не может быть с него взыскана, за исключением случаев счетной ошибки. (в ред. Указов Президиума ВС РФ от 20.12.83, от 28.05.86, Закона РФ от 25.09.92 № 3543-1)Статья 125. Ограничение размера удержаний из заработной платыПри каждой выплате заработной платы общий размер всех удержаний не может превышать двадцати процентов, а в случаях, особо предусмотренных законодательством, - пятидесяти процентов заработной платы, причитающейся к выплате работнику.При удержании из заработной платы по нескольким исполнительным документам за работником во всяком случае должно быть сохранено пятьдесят процентов заработка.Ограничения, установленные частями первой и второй настоящей статьи, не распространяются на удержания из заработной платы при отбывании исправительных работ и при взыскании алиментов на несовершеннолетних детей. (в ред. Указа Президиума ВС РФ от 19.11.82, Закона РФ от 25.09.92 № 3543-1)Статья 126. Запрещение удержаний из некоторых сумм, подлежащих выплате работникамНе допускается удержания из выходного пособия, компенсационных и иных выплат, на которые согласно законодательству не обращается взыскание.ГЛАВА IXТРУДОВАЯ ДИСЦИПЛИНАСтатья 127. Обязанности работниковРаботники обязаны работать честно и добросовестно, блюсти дисциплину труда, своевременно и точно исполнять распоряжения администрации, повышать производительность труда, улучшать качество продукции, соблюдать технологическую дисциплину, требования по охране труда, технике безопасности и производственной санитарии, бережно относиться к имуществу предприятия, учреждения, организации. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 128. Обеспечение трудовой дисциплиныТрудовая дисциплина на предприятиях, в учреждениях, организациях обеспечивается созданием необходимых организационных и экономических условий для нормальной высокопроизводительной работы, сознательным отношением к труду, методами убеждения, воспитания, а также поощрением за добросовестный труд.В трудовых коллективах создается обстановка нетерпимости к нарушениям трудовой дисциплины, строгой товарищеской требовательности к работникам, недобросовестно выполняющим трудовые обязанности. По отношению к отдельным недобросовестным работникам применяются в необходимых случаях меры дисциплинарного и общественного воздействия (в ред. Указов Президиума ВС РФ от 18.01.85, от 05.02.88)Статья 129. Обязанности администрацииАдминистрация предприятий, учреждений, организаций обязана правильно организовать труд работников, создавать условия для роста производительности труда, обеспечивать трудовую и производственную дисциплину, неуклонно соблюдать законодательство о труде и правила охраны труда, внимательно относиться к нуждам и запросам работников, улучшать условия их труда и быта.Статья 130. Правила внутреннего трудового распорядка. Уставы и положения о дисциплинеТрудовой распорядок на предприятиях, в учреждениях, организациях определяется правилами внутреннего трудового распорядка, утверждаемыми общим собранием (конференцией) работников предприятия, учреждения, организации по представлению администрации.В некоторых отраслях народного хозяйства для отдельных категорий работников действуют уставы и положения о дисциплине. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 131. Поощрения за успехи в работеЗа образцовое выполнение трудовых обязанностей, повышении производительности труда, улучшение качества продукции, продолжительную и безупречную работу, новаторство в труде и за другие достижения в работе применяются следующие поощрения:1) объявление благодарности;2) выдача премии;3) награждение ценным подарком;4) награждение почетной грамотой;5) занесение в Книгу почета, на Доску почета.Правилами внутреннего трудового распорядка, уставами и положениями о дисциплине могут быть предусмотрены также и другие поощрения. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 132. Порядок применения поощренийПоощрения применяются администрацией совместно или по согласованию с соответствующим выборным профсоюзным органом предприятия, учреждения, организации. (в ред. Указа Президиума ВС РФ от 19.11.82)Статья 133. Преимущества и льготы для работников, успешно и добросовестно выполняющих свои трудовые обязанностиРаботникам, успешно и добросовестно выполняющим свои трудовые обязанности, предоставляются в первую очередь преимущества и льготы в области социально - культурного и жилищно - бытового обслуживания (путевки в санатории и дома отдыха, улучшение жилищных условий и т.п.). Таким работникам предоставляется также преимущество при продвижении по работе.Статья 134. Поощрения за особые трудовые заслугиЗа особые трудовые заслуги работники представляются в вышестоящие органы к поощрению, к награждению орденами, медалями, почетными грамотами, нагрудными значками и к присвоению почетных званий и звания лучшего работника по данной профессии.Статья 135. Взыскания за нарушение трудовой дисциплиныЗа нарушение трудовой дисциплины администрация предприятия, учреждения, организации применяет следующие дисциплинарные взыскания:1) замечание;2) выговор;3) строгий выговор;4) увольнение(пункты 3, 4, 7, 8 статьи 33 и пункт 1 статьи 254).Законодательством о дисциплинарной ответственности, уставами и положениями о дисциплине могут быть предусмотрены для отдельных категорий работников также и другие дисциплинарные взыскания.При наложении дисциплинарного взыскания должны учитываться тяжесть совершенного проступка, обстоятельства, при которых он совершен, предшествующая работа и поведение работника. (в ред. Указа Президиума ВС РФ от 28.05.86, Закона РФ от 25.09.92 № 3543-1)Статья 136. Порядок применения и обжалования дисциплинарных взысканийДо применения дисциплинарного взыскания с работника должно быть затребовано письменное объяснение.Дисциплинарное взыскание применяется непосредственно за обнаружением проступка, но не позднее одного месяца со дня его обнаружения, не считая времени болезни работника или пребывания его в отпуске.Взыскание не может быть применено позднее шести месяцев со дня совершения проступка, а по результатам ревизии или проверки финансово - хозяйственной деятельности - не позднее двух лет со дня его совершения. В указанные сроки не включается время производства по уголовному делу.За каждый проступок может быть применено только одно дисциплинарное взыскание.Приказ (распоряжение) или постановление о применении дисциплинарного взыскания с указанием мотивов его применения объявляется (сообщается) работнику, подвергнутому взысканию, под расписку.Дисциплинарное взыскание может быть обжаловано в порядке, установленном законодательством.Орган, рассматривающий трудовой спор, вправе учитывать тяжесть совершенного проступка, обстоятельства, при которых он совершен, предшествующее поведение работника, отношение к труду, а также соответствие дисциплинарного взыскания тяжести совершенного проступка. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 137. Снятие дисциплинарного взысканияЕсли в течение года со дня применения дисциплинарного взыскания работник не будет подвергнут новому дисциплинарному взысканию, то он считается не подвергшимся дисциплинарному взысканию.Дисциплинарное взыскание может быть снято до истечения года применившим его органом или должностным лицом по собственной инициативе, по ходатайству непосредственного руководителя или трудового коллектива, если подвергнутый дисциплинарному взысканию не совершил нового проступка и проявил себя как добросовестный работник.В течение срока действия дисциплинарного взыскания меры поощрения к работнику не применяются. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 138. Передача вопроса о нарушении трудовой дисциплины на рассмотрение трудового коллективаАдминистрация имеет право вместо применения дисциплинарного взыскания передать вопрос о нарушении трудовой дисциплины на рассмотрение трудового коллектива. (в ред. Указа Президиума ВС РФ от 18.01.85, Закона РФ от 25.09.92 № 3543-1)ГЛАВА XОХРАНА ТРУДАСтатья 139. Обеспечение здоровых и безопасных условий трудаНа всех предприятиях, в учреждениях, организациях создаются здоровые и безопасные условия труда.Обеспечение здоровых и безопасных условий труда возлагается на администрацию предприятий, учреждений, организаций.Администрация обязана внедрять современные средства техники безопасности, предупреждающие производственный травматизм, и обеспечивать санитарно - гигиенические условия, предотвращающие возникновение профессиональных заболеваний работников.Трудовые коллективы обсуждают и одобряют комплексные планы улучшения условий, охраны труда и санитарно - оздоровительных мероприятий и контролируют выполнение этих планов. (в ред. Указа Президиума ВС РФ от 18.01.85)Статья 140. Соблюдение требований охраны труда при строительстве и эксплуатации производственных зданий, сооружений и оборудованияПроизводственные здания, сооружения, оборудование, технологические процессы должны отвечать требованиям, обеспечивающим здоровые и безопасные условия труда.Эти требования включают рациональное использование территории и производственных помещений, правильную эксплуатацию оборудования и организацию технологических процессов, защиту работающих от воздействия вредных условий труда, содержание производственных помещений и рабочих мест в соответствии с санитарно - гигиеническими нормами и правилами, устройство санитарно - бытовых помещений.При проектировании, строительстве и эксплуатации производственных зданий и сооружений должны соблюдаться санитарные правила и нормы по охране труда.Проекты машин, станков и другого производственного оборудования должны соответствовать требованиям по технике безопасности и производственной санитарии. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 141. Запрещение ввода в эксплуатацию предприятий, не отвечающих требованиям охраны трудаНи одно предприятие, цех, участок, производство не могут быть приняты и введены в эксплуатацию, если на них не обеспечены здоровые и безопасные условия труда.Ввод в эксплуатацию новых и реконструированных объектов производственного назначения не допускается без разрешения органов, осуществляющих государственный санитарно - эпидемиологический и технический надзор, технической инспекции профсоюзов (статья 244) и соответствующего выборного профсоюзного органа предприятия, учреждения, организации, вводящих объект в эксплуатацию. (в ред. Указа Президиума ВС РФ от 20.12.83, Закона РФ от 25.09.92 № 3543-1)Статья 142. Запрещение передачи в серийное производство образцов новых машин и другого оборудования, не отвечающего требованиям охраны трудаНи один образец новой машины, механизма и другого производственного оборудования не может быть передан в серийное производство, если он не отвечает требованиям охраны труда.Статья 143. Правила по охране труда, обязательные для администрацииАдминистрация предприятий, учреждений, организаций обязана обеспечивать надлежащее техническое оборудование всех рабочих мест и создавать на них условия работы, соответствующие единым межотраслевым и отраслевым правилам по охране труда, санитарным правилам и нормам, разрабатываемым и утверждаемым в порядке, установленном законодательством.При отсутствии в правилах требований, соблюдение которых при производстве работ необходимо для обеспечения безопасных условий труда, администрация предприятия, учреждения, организации по согласованию с соответствующим выборным профсоюзным органом предприятия, учреждения, организации принимает меры, обеспечивающие безопасные условия труда. (в ред. Указа Президиума ВС РФ от 19.11.82, Закона РФ от 25.09.92 № 3543-1)Статья 144. Инструктаж работников по технике безопасности и производственной санитарииНа администрацию предприятия, учреждения, организации возлагается проведение инструктажа работников по технике безопасности, производственной санитарии, противопожарной охране и другим правилам охраны труда.Статья 145. Инструкции по охране труда, обязательные для работниковРаботники обязаны соблюдать инструкции по охране труда, устанавливающие правила выполнения работ и поведения в производственных помещениях и на строительных площадках. Такие инструкции разрабатываются и утверждаются администрацией предприятия, учреждения, организации совместно с соответствующим выборным профсоюзным органом предприятия, учреждения, организации. Министерствами, государственными комитетами и ведомствами по согласованию с соответствующими профсоюзными органами, а в необходимых случаях и с соответствующими органами государственного надзора (статья 244) могут утверждаться типовые инструкции по охране труда для рабочих основных профессий.Работники обязаны также соблюдать установленные требования обращения с машинами и механизмами, пользоваться выдаваемыми им средствами индивидуальной защиты.Трудовые коллективы контролируют соблюдение всеми работниками правил и инструкций по охране труда на предприятиях, в учреждениях, организациях. (в ред. Указов Президиума ВС РФ от 12.08.80, от 19.11.82, от 18.01.85, Закона РФ от 25.09.92 № 3543-1)Статья 146. Контроль за соблюдением требований инструкций по охране трудаПостоянный контроль за соблюдением работниками всех требований инструкций по охране труда возлагается на администрацию предприятий, учреждений, организаций.Статья 147. Обязанности администрации по расследованию и учету несчастных случаев на производствеАдминистрация предприятий, учреждений, организаций с участием представителей соответствующего выборного профсоюзного органа предприятия, учреждения, организации, а в установленных законодательством случаях с участием представителей и других органов, обязана своевременно и правильно проводить расследование и учет несчастных случаев на производстве.Администрация обязана по требованию пострадавшего выдать ему заверенную копию акта о несчастном случае не позднее трех дней после окончания расследования по нему.При отказе администрации в составлении акта о несчастном случае или при несогласии пострадавшего с изложенными в акте обстоятельствами несчастного случая пострадавший вправе обратиться в соответствующий выборный профсоюзный орган предприятия, учреждения, организации, постановление которого по поводу составления или содержания акта является обязательным для администрации.На основе материалов расследования и учета несчастных случаев администрация обязана своевременно принимать необходимые меры для устранения причин, вызывающих несчастные случаи. (в ред. Указа Президиума ВС РФ от 19.11.82)Статья 148. Средства на мероприятия по охране трудаДля проведения мероприятий по охране труда выделяются в установленном порядке средства и необходимые материалы. Расходование этих средств и материалов на другие цели запрещается.Порядок использования указанных средств и материалов определяется в коллективных договорах или в соглашениях по охране труда, заключаемых между администрацией и соответствующим выборным профсоюзным органом предприятия, учреждения, организации.Трудовые коллективы контролируют использование средств, предназначенных на охрану труда. (в ред. Указов Президиума ВС РФ от 19.11.82, от 18.01.85)Статья 149. Выдача специальной одежды и других средств индивидуальной защитыНа работах с вредными условиями труда, а также на работах, производимых в особых температурных условиях или связанных с загрязнением, работникам выдаются бесплатно по установленным нормам специальная одежда, специальная обувь и другие средства индивидуальной защиты.Администрация обязана обеспечивать хранение, стирку, сушку, дезинфекцию, дегазацию, дезактивацию и ремонт выданных работникам специальной одежды, специальной обуви и других средств индивидуальной защиты.Статья 150. Выдача мыла и обезвреживающих средствНа работах, связанных с загрязнением, работникам выдается бесплатно по установленным нормам мыло. На работах, где возможно воздействие на кожу вредно действующих веществ, выдаются бесплатно по установленным нормам смывающие и обезвреживающие средства.Статья 151. Выдача молока и лечебно - профилактического питанияНа работах с вредными условиями труда работникам выдаются бесплатно по установленным нормам молоко или другие равноценные пищевые продукты.На работах с особо вредными условиями труда предоставляется бесплатно по установленным нормам лечебно - профилактическое питание.Статья 152. Обеспечение работников горячих цехов газированной соленой водойАдминистрация предприятия, организации обязана бесплатно снабжать работников горячих цехов газированной соленой водой.Цеха и производственные участки, в которых организуется снабжение газированной соленой водой, устанавливаются органами санитарно - эпидемиологического надзора по согласованию с администрацией. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 153. Перерывы, включаемые в рабочее времяРаботникам, работающим в холодное время года на открытом воздухе или закрытых необогреваемых помещениях, грузчикам, занятым на погрузочно - разгрузочных работах, а также другим категориям работников в случаях, предусмотренных законодательством, предоставляются специальные перерывы для обогревания и отдыха, которые включаются в рабочее время. Администрация предприятия, организации обязана оборудовать помещения для обогревания и отдыха работников.Статья 154. Медицинские осмотры работников некоторых категорийРаботники, занятые на тяжелых работах и на работах с вредными или опасными условиями труда (в том числе и на подземных работах), а также на работах, связанных с движением транспорта, проходят обязательные предварительные при поступлении на работу и периодические (лица в возрасте до 21 года - ежегодные) медицинские осмотры для определения пригодности их к поручаемой работе и предупреждения профессиональных заболеваний.Работники предприятий пищевой промышленности, общественного питания и торговли, водопроводных сооружений, лечебно - профилактических и детских учреждений, а также некоторых других предприятий, учреждений, организаций проходят указанные медицинские осмотры в целях охраны здоровья населения, предупреждения возникновения и распространения заболеваний.Перечень вредных производственных факторов и работ, при выполнении которых проводятся предварительные и периодические медицинские осмотры, и порядок их проведения устанавливаются Государственным комитетом санитарно - эпидемиологического надзора Российской Федерации и Министерством здравоохранения Российской Федерации.В случае необходимости по решению органов исполнительной власти местных Советов народных депутатов в отдельных организациях и на предприятиях могут вводиться дополнительные условия и показания к проведению медицинских осмотров. (в ред. Указа Президиума ВС РФ от 31.03.88, Закона РФ от 25.09.92 № 3543-1)Статья 155. Перевод на более легкую работуРаботников, нуждающихся по состоянию здоровья в предоставлении более легкой работы, администрация предприятия, учреждения, организации обязана перевести, с их согласия, на такую работу в соответствии с медицинским заключением временно или без ограничения срока.Статья 156. Оплата труда работников, переведенных на более легкую работуПри переводе по состоянию здоровья на более легкую нижеоплачиваемую работу за работниками сохраняется прежний средний заработок в течение двух недель со дня перевода.Работникам, временно переведенным на другую нижеоплачиваемую работу в связи с заболеванием туберкулезом или профессиональным заболеванием, выдается за все время перевода, но не более чем за два месяца, пособие по больничному листку в таком размере, чтобы вместе с заработком по новой работе оно не превышало полного фактического заработка по прежней работе. Если другая работа не была предоставлена администрацией в срок, указанный в больничном листке, то за пропущенные вследствие этого дни пособие выплачивается на общих основаниях.Работникам, временно переведенным на нижеоплачиваемую работу в связи с увечьем или иным повреждением здоровья, связанным с работой, предприятие, учреждение, организация, ответственные за повреждение здоровья, выплачивают разницу между прежним заработком и заработком по новой работе. Такая разница выплачивается до восстановления трудоспособности или установления стойкой утраты трудоспособности либо инвалидности.Законодательством могут предусматриваться и другие случаи сохранения прежнего среднего заработка или выплаты пособия по государственному социальному страхованию при переводе по состоянию здоровья на более легкую нижеоплачиваемую работу. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 157. Применение труда инвалидовВ случаях, предусмотренных законодательством, администрация обязана принимать на работу в порядке трудоустройства инвалидов и устанавливать им в соответствии с медицинскими рекомендациями неполное рабочее время и другие льготные условия труда.Привлечение инвалидов к сверхурочной работе, работе в выходные дни и ночное время допускается только с их согласия и при условии, если такая работа не запрещена медицинскими рекомендациями.Статья 158. Перевозка в лечебные учреждения работников, заболевших на месте работыПеревозка в лечебные учреждения работников, заболевших на месте работы, производится транспортными средствами или за счет предприятия, учреждения, организации, где работает заболевший работник.Статья 159. Материальная ответственность предприятий, учреждений, организаций за ущерб, причиненный работникам повреждением их здоровьяПредприятия, учреждения, организации несут в соответствии с законодательством материальную ответственность за ущерб, причиненный работникам увечьем или иным повреждением здоровья, связанным с исполнением ими своих трудовых обязанностей. (в ред. Закона РФ от 25.09.92 № 3543-1)ГЛАВА XIТРУД ЖЕНЩИНСтатья 160. Работы, на которых запрещается применение труда женщинЗапрещается применение труда женщин на тяжелых работах и на работах с вредными условиями труда, а также на подземных работах, кроме некоторых подземных работ (нефизических работ или работ по санитарному и бытовому обслуживанию).Список тяжелых работ и работ с вредными условиями труда, на которых запрещается применение труда женщин, утверждается в порядке, установленном законодательством.Запрещается переноска и передвижение женщинами тяжестей, превышающих установленные для них предельные нормы.Статья 161. Ограничение труда женщин на работах в ночное времяПривлечение женщин к работам в ночное время не допускается, за исключением тех отраслей народного хозяйства, где это вызывается особой необходимостью и разрешается в качестве временной меры.Статья 162. Запрещение ночных, сверхурочных работ и направления в командировки беременных женщин и женщин, имеющих детей в возрасте до трех летНе допускается привлечение к работам в ночное время, к сверхурочным работам и работам в выходные дни и направление в командировки беременных женщин и женщин, имеющих детей в возрасте до трех лет. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 163. Ограничение сверхурочных работ и направления в командировки женщин, имеющих детейЖенщины, имеющие детей в возрасте от трех до четырнадцати лет (детей - инвалидов - до шестнадцати лет), не могут привлекаться к сверхурочным работам или направляться в командировки без их согласия. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 163.1. Дополнительный выходной деньОдному из работающих родителей (опекуну, попечителю) для ухода за детьми - инвалидами и инвалидами с детства до достижения ими возраста 18 лет предоставляются четыре дополнительных оплачиваемых выходных дня в месяц, которые могут быть использованы одним из названных лиц либо разделены ими между собой по своему усмотрению. Оплата каждого дополнительного выходного дня производится в размере дневного заработка за счет средств Фонда социального страхования Российской Федерации. (в ред. Федерального закона от 15.02.95 № 14-ФЗ)Женщинам, работающим в сельской местности, предоставляется, по их желанию, один дополнительный выходной день в месяц без сохранения заработной платы. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 164. Перевод на более легкую работу беременных женщин и женщин, имеющих детей в возрасте до полутора летБеременным женщинам в соответствии с медицинским заключением снижаются нормы выработки, нормы обслуживания либо они переводятся на другую работу, более легкую и исключающую воздействие неблагоприятных производственных факторов, с сохранением среднего заработка по прежней работе.До решения вопроса о предоставлении беременной женщине другой, более легкой и исключающей воздействие неблагоприятных производственных факторов работы она подлежит освобождению от работы с сохранением среднего заработка за все пропущенные вследствие этого рабочие дни за счет средств предприятия, учреждения, организации.Женщины, имеющие детей в возрасте до полутора лет, в случае невозможности выполнения прежней работы переводятся на другую работу с сохранением среднего заработка по прежней работе до достижения ребенком возраста полутора лет. (в ред. Указа Президиума ВС РФ от 29.09.87, Закона РФ от 25.09.92 № 3543-1)Статья 165. Отпуска по беременности и родамЖенщинам предоставляются отпуска по беременности и родам продолжительностью семьдесят (в случае многоплодной беременности - восемьдесят четыре) календарных дней до родов и семьдесят (в случае осложненных родов - восемьдесят шесть, при рождении двух или более детей - сто десять) календарных дней после родов. (в ред. Федерального закона от 24.11.96 № 131-ФЗ)Отпуск по беременности и родам исчисляется суммарно и предоставляется женщине полностью независимо от числа дней, фактически использованных до родов. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 166. Присоединение к отпуску по беременности и родам и отпуску по уходу за ребенком ежегодного отпускаПеред отпуском по беременности и родам или непосредственно после него, либо по окончании отпуска по уходу за ребенком женщине, по ее заявлению, предоставляется ежегодный отпуск независимо от стажа работы на данном предприятии, в учреждении, организации. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 167. Отпуска по уходу за ребенком(в ред. Федерального закона от 24.08.95 № 152-ФЗ)По желанию женщин им предоставляется отпуск по уходу за ребенком до достижения им возраста трех лет.Отпуск по уходу за ребенком до достижения им возраста трех лет может быть использован полностью либо по частям также отцом ребенка, бабушкой, дедом или другими родственниками, опекуном, фактически осуществляющими уход за ребенком.По желанию женщины и лиц, указанных в части второй настоящей статьи, в период нахождения их в отпуске по уходу за ребенком они могут работать на условиях неполного рабочего времени или на дому.Отпуск по уходу за ребенком засчитывается в общий и непрерывный трудовой стаж, а также в стаж работы по специальности (кроме случаев назначения пенсии на льготных условиях).В стаж работы, дающий право на последующие ежегодные оплачиваемые отпуска, время отпуска по уходу за ребенком не засчитывается.За время отпуска по уходу за ребенком сохраняется место работы (должность).Статья 168. Отпуска женщинам, усыновившим детей(в ред. Федерального закона от 24.08.95 № 152-ФЗ)Женщинам, усыновившим детей, предоставляется отпуск по беременности и родам за период со дня усыновления и до истечения семидесяти дней (при усыновлении двух и более детей - ста десяти дней) со дня рождения детей и, по их желанию, отпуск по уходу за ребенком до достижения им возраста трех лет.Статья 169. Перерывы для кормления ребенкаЖенщинам, имеющим детей в возрасте до полутора лет, предоставляются помимо общего перерыва для отдыха и питания дополнительные перерывы для кормления ребенка.Эти перерывы предоставляются не реже чем через три часа, продолжительностью не менее тридцати минут каждый. При наличии двух или более детей в возрасте до полутора лет продолжительность перерыва устанавливается не менее часа.Перерывы для кормления ребенка включаются в рабочее время и оплачиваются по среднему заработку.Сроки и порядок предоставления перерывов устанавливаются администрацией совместно с соответствующим выборным профсоюзным органом предприятия, учреждения, организации с учетом пожеланий матери. (в ред. Указов Президиума ВС РФ от 19.11.82, от 29.09.87)Статья 170. Гарантии при приеме на работу и увольнении беременных женщин и женщин, имеющих детейЗапрещается отказывать женщинам в приеме на работу и снижать им заработную плату по мотивам, связанным с беременностью или наличием детей. При отказе в приеме на работу, беременной женщине или женщине, имеющей ребенка в возрасте до трех лет, а одинокой матери - ребенка в возрасте до четырнадцати лет (ребенка - инвалида - до шестнадцати лет), администрация обязана сообщать ей причины отказа в письменной форме. Отказ в приеме на работу указанных женщин может быть обжалован в народный суд.Увольнение беременных женщин и женщин, имеющих детей в возрасте до трех лет (одиноких матерей - при наличии у них ребенка в возрасте до четырнадцати лет или ребенка - инвалида до шестнадцати лет), по инициативе администрации не допускается, кроме случаев полной ликвидации предприятия, учреждения, организации, когда допускается увольнение с обязательным трудоустройством. Обязательное трудоустройство указанных женщин осуществляется администрацией также в случаях их увольнения по окончании срочного трудового договора (контракта). На период трудоустройства за ними сохраняется средняя заработная плата, но не свыше трех месяцев со дня окончания срочного трудового договора (контракта). (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 170.1. Гарантии при прохождении обязательного диспансерного обследования беременными женщинами(введена Федеральным закона от 24.11.96 № 131-ФЗ)При прохождении обязательного диспансерного обследования в медицинских учреждениях за беременными женщинами сохраняется средний заработок по месту работы.Статья 171. Выдача беременным женщинам путевок в санатории и дома отдыха и оказание им материальной помощиАдминистрация предприятий, организаций по согласованию с соответствующим выборным профсоюзным органом предприятия, организации в случае необходимости может выдавать беременным женщинам путевки в санатории и дома отдыха бесплатно или на льготных условиях, а также оказывать им материальную помощь. (в ред. Указа Президиума ВС РФ от 20.12.83)Статья 172. Обслуживание женщин на предприятиях, в организациях с широким применением женского трудаНа предприятиях, в организациях с широким применением женского труда организуются детские ясли и сады, комнаты для кормления грудных детей, а также комнаты личной гигиены женщин.Статья 172.1. Гарантии и льготы лицам, воспитывающим детей без материГарантии и льготы, предоставляемые женщине в связи с материнством (ограничении труда на ночных и сверхурочных работах, ограничение привлечения к работам в выходные дни и направления в командировки, предоставление дополнительных отпусков, установление льготных режимов труда и другие гарантии и льготы, установленные действующим законодательством), распространяются на отцов, воспитывающих детей без матери (в случаях ее смерти, лишения родительских прав, длительного пребывания в лечебном учреждении и в других случаях отсутствия материнского попечения о детях), а также на опекунов (попечителей) несовершеннолетних. (в ред. Закона РФ от 25.09.92 № 3543-1)ГЛАВА XIIТРУД МОЛОДЕЖИСтатья 173. Возраст, с которого допускается прием на работу(в ред. Федерального закона от 24.11.95 № 182-ФЗ)Не допускается прием на работу лиц моложе 15 лет.Для подготовки молодежи к производственному труду допускается прием на работу обучающихся в общеобразовательных учреждениях, образовательных учреждениях начального и среднего профессионального образования для выполнения легкого труда, не причиняющего вреда здоровью и не нарушающего процесса обучения, в свободное от учебы время по достижении ими 14-летнего возраста с согласия родителей, усыновителей или попечителя.Статья 174. Права несовершеннолетних в трудовых правоотношенияхНесовершеннолетние (лица, не достигшие восемнадцати лет) в трудовых правоотношениях приравниваются в правах к совершеннолетним, а в области охраны труда, рабочего времени, отпусков и некоторых других условий труда пользуются льготами, установленными настоящим Кодексом и другими актами трудового законодательства. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 175. Работы, на которых запрещается применение труда лиц моложе восемнадцати летЗапрещается применение труда лиц моложе 18 лет на тяжелых работах и на работах с вредными или опасными условиями труда, на подземных работах, а также на работах, выполнение которых может причинить вред их нравственному развитию (в игорном бизнесе, ночных кабаре и клубах, в производстве, перевозке и торговле спиртными напитками, табачными изделиями, наркотическими и токсическими препаратами). (в ред. Федерального закона от 24.11.95 № 182-ФЗ)Список работ, указанных в части первой настоящей статьи, утверждается Правительством Российской Федерации. (в ред. Федерального закона от 24.11.95 № 182-ФЗ)Запрещаются переноска и передвижение несовершеннолетними тяжестей, превышающих установленные для них предельные нормы.Статья 176. Медицинские осмотры молодежи(в ред. Федерального закона от 24.11.95 № 182-ФЗ)Лица моложе 21 года принимаются на работу лишь после предварительного обязательного медицинского осмотра.Работники в возрасте до 18 лет подлежат ежегодному обязательному медицинскому осмотру. Законодательством Российской Федерации может быть установлен более высокий возраст для прохождения ежегодных обязательных медицинских осмотров.Медицинские осмотры лиц моложе 21 года осуществляются за счет средств работодателя.Статья 177. Запрещение привлекать работников моложе восемнадцати лет к ночным и сверхурочным работамЗапрещается привлекать работников моложе восемнадцати лет к ночным и сверхурочным работам и к работам в выходные дни.Статья 178. Отпуска работникам моложе 18 лет(в ред. Федерального закона от 24.11.95 № 182-ФЗ)Работникам моложе 18 лет ежегодный оплачиваемый отпуск устанавливается продолжительностью не менее 31 календарного дня и может быть использован ими в любое удобное для них время года.Статья 179. Нормы выработки для молодых рабочихДля рабочих моложе восемнадцати лет нормы выработки устанавливаются, исходя из норм выработки для взрослых рабочих пропорционально сокращенной продолжительности рабочего времени для лиц, не достигших восемнадцати лет.Для молодых рабочих, поступающих на предприятие, в организацию по окончании общеобразовательных школ, профессионально - технических учебных заведений, а также прошедших профессиональное обучение на производстве, в предусмотренных законодательством случаях и размерах и на определяемые им сроки могут утверждаться пониженные нормы выработки. Эти нормы утверждаются администрацией предприятия, организации по согласованию с соответствующим выборным профсоюзным органом предприятия, организации. (в ред. Указа Президиума ВС РФ от 20.12.83, Закона РСФСР от 07.07.87)Статья 180. Оплата труда работников моложе восемнадцати лет при сокращенной продолжительности ежедневной работыЗаработная плата работникам моложе восемнадцати лет при сокращенной продолжительности ежедневной работы выплачивается в таком же размере, как работникам соответствующих категорий при полной продолжительности ежедневной работы.Труд работников моложе восемнадцати лет, допущенных к сдельным работам, оплачивается по сдельным расценкам, установленным для взрослых работников, с доплатой по тарифной ставке за время, на которое продолжительность их ежедневной работы сокращается по сравнению с продолжительностью ежедневной работы взрослых работников.Оплата труда учащихся общеобразовательных школ, профессионально - технических и средних специальных учебных заведений, работающих в свободное от учебы время, производиться пропорционально отработанному времени или в зависимости от выработки. Предприятия, учреждения, организации могут устанавливать учащимся доплаты к заработной плате за счет собственных средств. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 181. Квотирование рабочих мест для трудоустройства молодежи(в ред. Федерального закона от 24.11.95 № 182-ФЗ)Работодатель обязан принимать на работу выпускников общеобразовательных учреждений, образовательных учреждений начального и среднего профессионального образования, а также лиц моложе 18 лет, особо нуждающихся в социальной защите и испытывающих трудности в поиске работы (сирот, выпускников детских домов, детей, оставшихся без попечения родителей, и других), направляемых органами государственной службы занятости в порядке трудоустройства, в счет квоты, устанавливаемой органами государственной власти субъектов Российской Федерации, органами местного самоуправления.Отказ в приеме на работу в счет установленной квоты лицам, указанным в части первой настоящей статьи, запрещается и может быть обжалован ими в суд.За отказ в приеме на работу лиц, указанных в части первой настоящей статьи, работодатель несет ответственность в порядке, определяемом законодательством Российской Федерации.Статья 182. Обеспечение работой лиц, окончивших образовательные учреждения начального, среднего и высшего профессионального образования(в ред. Федерального закона от 24.11.95 № 182-ФЗ)Лица, окончившие образовательные учреждения начального, среднего и высшего профессионального образования, обеспечиваются работой в соответствии с полученной специальностью и квалификацией на основании договоров (контрактов), заключаемых ими с работодателями, или на основании договоров о подготовке специалистов, заключаемых образовательными учреждениями начального, среднего и высшего профессионального образования и работодателями.Органы исполнительной власти, в ведении которых находятся образовательные учреждения начального, среднего и высшего профессионального образования, и органы государственной службы занятости оказывают содействие в трудоустройстве выпускников образовательных учреждений начального, среднего и высшего профессионального образования с учетом их профессиональной подготовки и квалификации. По желанию выпускников указанных образовательных учреждений содействие в трудоустройстве им может оказываться негосударственными службами занятости.Отказ работодателя в приеме на работу выпускникам образовательных учреждений начального, среднего и высшего профессионального образования в соответствии с указанными в части первой настоящей статьи договорами (контрактами) может быть обжалован ими в суд.В случае отказа в приеме на работу выпускникам образовательных учреждений начального, среднего и высшего профессионального образования, прибывшим на работу в соответствии с названными договорами (контрактами), указанными в части первой настоящей статьи, работодатель несет ответственность в порядке, определяемом законодательством Российской Федерации.Статья 183. Дополнительные гарантии для работников моложе 18 лет при расторжении трудового договора (контракта)(в ред. Федерального закона от 24.11.95 № 182-ФЗ)Расторжение трудового договора (контракта) с работниками моложе 18 лет по инициативе работодателя помимо соблюдения общего порядка увольнения допускается только с согласия государственной инспекции труда субъекта Российской Федерации и районной (городской) комиссии по делам несовершеннолетних. При этом расторжение трудового договора (контракта) по основаниям, указанным в пунктах 1, 2 и 6 статьи 33 настоящего Кодекса, производится лишь в исключительных случаях и не допускается без последующего трудоустройства.ГЛАВА XIIIЛЬГОТЫ ДЛЯ РАБОТНИКОВ, СОВМЕЩАЮЩИХ РАБОТУ С ОБУЧЕНИЕМСтатья 184. Организация профессионального обучения на производствеДля профессиональной подготовки и повышения квалификации работников, особенно молодежи, администрация предприятий, учреждений, организаций организует индивидуальное, бригадное, курсовое и другие формы профессионального обучения на производстве за счет предприятия, учреждения, организации. (в ред. Закона РСФСР от 07.07.87)Статья 185. Обучение в пределах рабочего времениТеоретические занятия и производственное обучение при подготовке новых рабочих непосредственно на производстве путем индивидуального, бригадного и курсового обучения проводятся в пределах рабочего времени, установленного законодательством о труде для работников соответствующих возрастов, профессий и производств.Статья 186. Предоставление работы в соответствии с полученной квалификациейПо окончании профессионального обучения на производстве рабочему присваивается квалификация (разряд, класс, категория) по профессии согласно тарифно - квалификационному справочнику и предоставляется работа в соответствии с полученной квалификацией (разрядом, классом, категорией). (в ред. Закона РСФСР от 07.07.87)Статья 187. Создание необходимых условий для совмещения работы с обучениемРаботникам, проходящим профессиональное обучение на производстве или обучающимся в учебных заведениях без отрыва от производства, администрация обязана создавать необходимые условия для совмещения работы с обучением. (в ред. Закона РСФСР от 07.07.87)Статья 188. Поощрение работников, совмещающих работу с обучениемПри повышении квалификационных разрядов или при продвижении по работе должны учитываться успешное прохождение работниками профессионального обучения на производстве, общеобразовательная и профессиональная подготовка, а также получение ими высшего или среднего специального образования. (в ред. Закона РСФСР от 07.07.87)Статья 189. Льготы для работников, обучающихся в общеобразовательных школах и профессионально - технических учебных заведенияхДля работников, обучающихся без отрыва от производства в общеобразовательных школах и профессионально - технических учебных заведениях, устанавливается сокращенная рабочая неделя или сокращенная продолжительность ежедневной работы с сохранением заработной платы в установленном порядке; им предоставляются также и другие льготы. (в ред. Закона РСФСР от 07.07.87)Статья 190. Сокращение рабочего времени для обучающихся в общеобразовательных школахДля работников, успешно обучающихся без отрыва от производства в школах рабочей молодежи - вечерних (сменных) и заочных средних общеобразовательных школ, в период учебного года устанавливается рабочая неделя, сокращенная на один рабочий день или на соответствующее ему количество рабочих часов (при сокращении рабочего дня в течение недели), а для обучающихся в школах сельской молодежи - вечерних (сменных, сезонных) и заочных средних общеобразовательных школах - рабочая неделя, сокращенная на два рабочих дня или на соответствующее им количество рабочих часов (при сокращении рабочего дня в течение недели).Учащиеся указанных школ освобождаются от работы в течение учебного года не более чем на 36 рабочих дней при шестидневной рабочей неделе или на соответствующее им количество рабочих часов. При пятидневной рабочей неделе общее количество свободных от работы дней изменяется в зависимости от продолжительности рабочей смены при сохранении количества свободных от работы часов.За время освобождения от работы учащимся выплачивается пятьдесят процентов средней заработной платы по основному месту работы, но не ниже установленного законом минимального размера оплаты труда.Администрация предприятий, учреждений, организаций имеет право предоставлять без ущерба для производственной деятельности работникам, обучающимся в школах рабочей и сельской молодежи, по их желанию, в период учебного года дополнительно еще один или два свободных от работы дня в неделю без сохранения заработной платы. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 191. Отпуска в связи с обучением в общеобразовательных школахРаботникам, обучающимся без отрыва от производства в школах рабочей и сельской молодежи - вечерних (сменных, сезонных) и заочных средних общеобразовательных школах, предоставляется на период сдачи выпускных экзаменов в XII классе отпуск продолжительностью 20 рабочих дней, а в IX классе - 8 рабочих дней, с сохранением средней заработной платы по основному месту работы.Для обучающихся без отрыва от производства в V, VI, VII, VIII, X и XI классах указанных школ устанавливаются на время сдачи ими переводных экзаменов от 4 до 6 свободных от работы дней с сохранением средней заработной платы по основному месту работы за счет сокращения общего количества дней (на 8 - 12 дней), предоставляемых в соответствии со статьей 190 настоящего Кодекса. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 192. Время предоставления ежегодных отпусков обучающимся в общеобразовательных школахПри предоставлении обучающимся без отрыва от производства в общеобразовательных школах ежегодных отпусков администрация предприятия, учреждения, организации обязана, по желанию учащихся, приурочивать эти отпуска ко времени экзаменов в школах.Статья 193. Ограничение привлечения обучающихся в общеобразовательных школах и профессионально - технических учебных заведениях к сверхурочным работам (в ред. Закона РСФСР от 07.07.87)Запрещается привлечение к сверхурочным работам в дни занятий работников, обучающихся без отрыва от производства в общеобразовательных школах и профессионально - технических учебных заведениях.Статья 194. Отпуска в связи с обучением в профессионально - технических учебных заведенияхРаботники, успешно обучающиеся без отрыва от производства в средних профессионально - технических училищах по вечерней (сменной) форме обучения, на вечерних (сменных) отделениях училищ, освобождаются от работы для подготовки и сдачи экзаменов на 30 рабочих дней в течение года, с сохранением за ними средней заработной платы по основному месту работы. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 195. Отпуска для сдачи вступительных экзаменов в высшие и средние специальные учебные заведенияРаботникам, допущенным к вступительным экзаменам в высшие и средние специальные учебные заведения, предоставляется отпуск без сохранения заработной платы.Допущенным к вступительным экзаменам в высшие учебные заведения (в том числе в заводы - втузы) предоставляется отпуск на 15 календарных дней, а в средние специальные учебные заведения - 10 календарных дней, не считая времени на проезд к месту нахождения учебного заведения и обратно.Статья 196. Льготы для работников, обучающихся в образовательных учреждениях начального, среднего и высшего профессионального образования(в ред. Федерального закона от 24.11.95 № 182-ФЗ)Работникам, обучающимся без отрыва от производства в образовательных учреждениях начального, среднего и высшего профессионального образования, имеющих государственную аккредитацию, предоставляются оплачиваемые в установленном порядке отпуска в связи с обучением, а также другие льготы.Ежегодные оплачиваемые отпуска указанным работникам по их желанию предоставляются в любое время года.Статья 197. Сокращение рабочего времени для обучающихся в вечерних и заочных высших и средних специальных учебных заведенияхСтуденты вечерних и заочных высших учебных заведений и учащиеся вечерних и заочных средних специальных учебных заведений на период 10 учебных месяцев перед началом выполнения дипломного проекта (работы) или сдачи государственных экзаменов имеют право при шестидневной рабочей неделе на один свободный от работы день в неделю для подготовки к занятиям с оплатой его в размере пятидесяти процентов получаемой заработной платы, но не ниже минимальной. При пятидневной рабочей неделе количество свободных от работы дней изменяется в зависимости от продолжительности рабочей смены при сохранении количества свободных от работы часов.Администрация предприятий, учреждений, организаций вправе предоставлять в течение указанных 10 учебных месяцев дополнительно, по желанию студентов и учащихся, еще один-два свободных от работы дня в неделю без сохранения заработной платы.Статья 198. Отпуска в связи с обучением в вечерних и заочных высших и средних специальных учебных заведенияхСтудентам, успешно обучающимся в вечерних высших учебных заведениях, на период выполнения лабораторных работ, сдачи зачетов и экзаменов ежегодно предоставляется отпуск на первом и втором курсах - 20 календарных дней, на третьем и последующих курсах - 30 календарных дней. Учащимся, успешно обучающимся в вечерних средних специальных учебных заведениях, на период выполнения лабораторных работ, сдачи зачетов и экзаменов ежегодно предоставляется отпуск на первом и втором курсах - 10 календарных дней, на третьем и последующих - 20 календарных дней.Студентам и учащимся, успешно обучающимся в заочных высших и средних специальных учебных заведениях, на период выполнения лабораторных работ, сдачи зачетов и экзаменов ежегодно предоставляется отпуск на первом и втором курсах - 30 календарных дней, на третьем и последующих курсах - 40 календарных дней.Студентам и учащимся вечерних и заочных высших и средних специальных учебных заведений на период сдачи государственных экзаменов предоставляется отпуск 30 календарных дней.Студентам вечерних и заочных высших учебных заведений на период подготовки и защиты дипломного проекта (работы) предоставляется отпуск продолжительностью в 4 месяца, а учащимся вечерних и заочных средних специальных учебных заведений - 2 месяца.За время отпусков, предоставляемых в связи с обучением в вечерних и заочных высших и средних специальных учебных заведениях, за работниками сохраняется средняя заработная плата. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 199. Отпуск для ознакомления с работой по избранной специальности и подготовки материалов к дипломному проектуАдминистрация предприятий, учреждений, организаций по рекомендации соответствующих учебных заведений вправе предоставлять обучающимся на последних курсах вечерних и заочных высших и средних специальных учебных заведений дополнительный месячный отпуск без сохранения заработной платы для ознакомления непосредственно на производстве с работой по избранной специальности и подготовки материалов к дипломному проекту. На период отпуска студенты и учащиеся зачисляются на стипендию на общих основаниях.Статья 200. Оплата проезда к месту нахождения заочного учебного заведенияАдминистрация предприятий, учреждений, организаций оплачивает обучающимся в заочных высших и средних специальных учебных заведениях проезд к месту нахождения учебного заведения и обратно для выполнения лабораторных работ и сдачи зачетов и экзаменов один раз в год в размере пятидесяти процентов стоимости проезда.Кроме того, в таком же размере производится оплата проезда для подготовки и защиты дипломного проекта (работы) или сдачи государственных экзаменов.ГЛАВА XIVТРУДОВЫЕ СПОРЫСтатья 201. Органы, рассматривающие трудовые спорыТрудовые споры, возникающие между работником и администрацией предприятия, учреждения, организации, по вопросам применения законодательных и иных нормативных актов о труде, коллективного договора и других соглашений о труде, а также условий трудового договора (контракта) рассматриваются:1) комиссиями по трудовым спорам;2) районными (городскими) народными судами.Трудовые споры по вопросам установления условий труда рассматриваются в соответствии со статьями 219 и 220 настоящего Кодекса. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 202. Порядок рассмотрения трудовых споровПорядок рассмотрения трудовых споров регулируется настоящим Кодексом и иными законодательными актами, а порядок рассмотрения дел по трудовым спорам в районных (городских) народных судах определяется, кроме того, Гражданским процессуальным кодексом РСФСР. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 203. Организации и комиссии по трудовым спорамКомиссия по трудовым спорам избирается общим собранием (конференцией) трудовым коллективом предприятия, учреждения, организации с числом работающих не менее 15 человек.Избранными в состав комиссии считаются кандидатуры, получившие большинство голосов и за которых проголосовало более половины присутствующих на общем собрании (конференции).Порядок избрания, численность и состав комиссии, срок ее полномочий определяются общим собранием (конференцией) трудового коллектива предприятия, учреждения, организации.Комиссия по трудовым спорам избирает из своего состава председателя, заместителей председателя и секретаря комиссии.По решению общего собрания (конференции) трудового коллектива предприятия, учреждения, организации могут быть созданы комиссии по трудовым спорам в подразделениях. Эти комиссии избираются коллективами подразделений и действуют на тех же основаниях, что и комиссии по трудовым спорам предприятий, учреждений, организаций. В комиссиях по трудовым спорам подразделений могут рассматриваться трудовые споры в пределах полномочий этих подразделений. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 204. Компетенция комиссий по трудовым спорамКомиссия по трудовым спорам является первичным органом по рассмотрению трудовых споров, возникающих на предприятиях, учреждениях, организациях (подразделениях), за исключением споров, по которым настоящим Кодексом и другими законодательными актами установлен иной порядок их рассмотрения.Трудовой спор подлежит рассмотрению в комиссии по трудовым спорам, если работник самостоятельно или с участием представляющей его интересы профсоюзной организации не урегулировал разногласия при непосредственных переговорах с администрацией. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 205. Срок обращения в комиссию по трудовым спорамРаботник может обратиться в комиссию по трудовым спорам в трехмесячный срок со дня, когда он узнал или должен был узнать о нарушении своего права.В случае пропуска по уважительным причинам установленного срока комиссия по трудовым спорам может его восстановить и разрешить спор по существу.Заявление работника, поступившее в комиссию по трудовым спорам, подлежит обязательной регистрации. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 206. Порядок рассмотрения трудового спора в комиссииКомиссия по трудовым спорам обязана рассмотреть трудовой спор в десятидневный срок со дня подачи заявления. Спор рассматривается в присутствии работника, подавшего заявление, и представителя администрации. Рассмотрение спора в отсутствие работника допускается лишь по его письменному заявлению. В случае неявки работника на заседание комиссии рассмотрение заявления откладывается. В случае вторичной неявки работника без уважительных причин комиссия может вынести решение о снятии данного заявления с рассмотрения, что не лишает работника права подать заявление повторно.Комиссия по трудовым спорам имеет право вызывать на заседание свидетелей, приглашать специалистов, представителей профессиональных союзов, действующих на предприятии, в учреждении, организации. По требованию комиссии администрация обязана представлять необходимые расчеты и документы.Заседание комиссии по трудовым спорам считается правомочным, если на нем присутствует не менее половины избранных в ее состав членов. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 207. Порядок принятия решения комиссией по трудовым спорамКомиссия по трудовым спорам принимает решение большинством голосов присутствующих на заседании членов комиссии. Член комиссии, не согласный с решением большинства, обязан подписать протокол заседания комиссии, но вправе изложить в нем свое особое мнение.Копии решения комиссии вручаются работнику и администрации в трехдневный срок со дня принятия решения. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 208. Перенесение рассмотрения трудового спора в районный (городской) народный суд и обжалование решения комиссии по трудовым спорамЕсли комиссия по трудовым спорам в десятидневный срок не рассмотрела трудовой спор, кроме случаев, указанных в части первой статьи 206 настоящего Кодекса, заинтересованный работник вправе перенести его рассмотрение в районный (городской) народный суд.Решение комиссии по трудовым спорам может быть обжаловано заинтересованным работником или администрацией в районный (городской) народный суд в десятидневный срок со дня вручения им копий решения комиссии. Пропуск указанного срока не является основанием для отказа в приеме заявления. Признав причины пропуска уважительными, суд может восстановить этот срок и рассмотреть спор по существу. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 209. Исполнение решений комиссии по трудовым спорамРешение комиссии по трудовым спорам (кроме решений о восстановлении на работе) подлежит исполнению администрацией предприятия, учреждения, организации в трехдневный срок по истечении десяти дней, предусмотренных на обжалование.Порядок исполнения решения комиссии по трудовым спорам о восстановлении на работе незаконно переведенного работника регулируется статьей 215 настоящего Кодекса.В случае неисполнения администрацией предприятия, учреждения, организации решения комиссии в установленный срок работнику выдается комиссией по трудовым спорам удостоверение, имеющее силу исполнительного листа.Удостоверение не выдается, если работник или администрация обратились в установленный срок с заявлением о разрешении трудового спора в районный (городской) народный суд.На основании удостоверения, выданного комиссией по трудовым спорам и предъявленного не позднее трехмесячного срока со дня его получения в районный (городской) народный суд, судебный исполнитель приводит решение комиссии по трудовым спорам в исполнение в принудительном порядке.В случае пропуска работником установленного трехмесячного срока по уважительным причинам комиссия по трудовым спорам, выдавшая удостоверение, может восстановить этот срок. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 210. Трудовые споры, рассматриваемые в районных (городских) народных судахВ районных (городских) народных судах рассматриваются трудовые споры:по заявлению работника, администрации или соответствующего профессионального союза, защищающего интересы работника, являющегося членом этого профсоюза, когда они не согласны с решением комиссии по трудовым спорам;по заявлению прокурора, если решение комиссии по трудовым спорам противоречит законодательству.Непосредственно в районных (городских) народных судах, рассматриваются трудовые споры по заявлениям:работников предприятий, учреждений, организаций, где комиссии по трудовым спорам не избираются или почему-либо не созданы; работников о восстановлении на работе независимо от оснований прекращения трудового договора (контракта), об изменении даты и формулировки причины увольнения, об оплате за время вынужденного прогула или выполнения нижеоплачиваемой работы;администрации о возмещении работником материального ущерба, причиненного предприятию, учреждению, организации (статья 122). Непосредственно в районных (городских) народных судах рассматриваются также споры об отказе в приеме на работу:лиц, приглашенных в порядке перевода с другого предприятия, из учреждения, организации;молодых специалистов, окончивших высшее или среднее специальное учебное заведение и направленных в установленном порядке на работу на данное предприятие, в учреждение, организацию;других лиц, с которыми администрация предприятия, учреждения, организации в соответствии с законодательством была обязана заключить трудовой договор. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 211. Сроки обращения за разрешением трудового спора в районный (городской) народный судЗаявление о разрешении трудового спора подается в районный (городской) народный суд в трехмесячный срок со дня, когда работник узнал или должен был узнать о нарушении своего права, а по делам об увольнении - в месячный срок со дня вручения копии приказа об увольнении либо со дня выдачи трудовой книжки.Для обращения администрации в суд по вопросам взыскания с работника материального ущерба, причиненного предприятию, учреждению, организации, устанавливается срок в один год со дня обнаружения причиненного работником ущерба.В случае пропуска по уважительным причинам сроков, установленных в настоящей статье, они могут быть восстановлены судом. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 212. Освобождение работников от судебных расходовРаботники при обращении в районный (городской) народный суд по требованиям, вытекающим из трудовых правоотношений, освобождаются от уплаты судебных расходов в доход государства. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 213. Вынесение решений по спорам об увольнении и переводе на другую работуВ случае увольнения без законного основания или с нарушением установленного порядка увольнения либо незаконного перевода на другую работу работник должен быть восстановлен на прежней работе органом, рассматривающим трудовой спор.При вынесении решения о восстановлении на работе орган, рассматривающий трудовой спор, одновременно принимает решение о выплате работнику среднего заработка за время вынужденного прогула или разницы в заработке за время выполнения нижеоплачиваемой работы, но не более чем за один год.По просьбе работника орган, рассматривающий трудовой спор, может ограничиться вынесением решения о взыскании в его пользу указанных выше компенсаций и об изменении формулировки основания увольнения на увольнение по собственному желанию.В случае признания формулировки причины увольнения неправильной или не соответствующей действующему законодательству орган, рассматривающий трудовой спор, обязан изменить ее и указать в решении причину увольнения в точном соответствии с формулировкой действующего законодательства и со ссылкой на соответствующую статью (пункт) закона. Если неправильная или не соответствующая действующему законодательству формулировка причины увольнения в трудовой книжке препятствовала поступлению работника на новую работу, орган, рассматривающий трудовой спор, одновременно принимает решение о выплате ему среднего заработка за время вынужденного прогула, но не более чем за один год. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 214. Возложение материальной ответственности на должностное лицо, виновное в незаконном увольнении или переводеСуд возлагает на должностное лицо, виновное в незаконном увольнении или переводе работника на другую работу, обязанность возместить ущерб, причиненный предприятию, учреждению, организации в связи с оплатой за время вынужденного прогула или за время выполнения нижеоплачиваемой работы. Такая обязанность возлагается, если увольнение или перевод произведены с явным нарушением закона или если администрация задержала исполнение решения суда о восстановлении работника на работе.Размер возмещения ущерба не может превышать трех месячных окладов должностного лица. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 215. Исполнение решений о восстановлении на работеРешение о восстановлении на работе незаконно уволенного или переведенного на другую работу работника, принятое органом по рассмотрению трудовых споров, подлежит немедленному исполнению.При задержке администрацией предприятия, учреждения, организации исполнения решения суда о восстановлении на работе незаконно уволенного или переведенного на другую работу работника суд, принявший решение о восстановлении работника на работе, выносит определение о выплате ему среднего заработка или разницы в заработке за все время задержки. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 216. Удовлетворение денежных требований работникаПри рассмотрении трудовых споров о денежных требованиях, кроме требований о выплате работнику среднего заработка за время вынужденного прогула или разницы в заработке за время выполнения нижеоплачиваемой работы (статья 213), орган, рассматривающий спор, имеет право вынести решение о выплате работнику причитающихся сумм не более чем за три года. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 217. Ограничение взыскания сумм, выплаченных по решению органов, рассматривающих трудовые спорыОбратное взыскание с работника сумм, выплаченных ему по решению комиссии по трудовым спорам предприятия, учреждения, организации, а также по судебному решению по трудовому спору, при отмене решения в порядке надзора допускается только в тех случаях, когда отмененное решение было основано на сообщенных работником ложных сведениях или представленных им подложных документах. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 218. Особенности рассмотрения трудовых споров работников отдельных категорийОсобенности рассмотрения трудовых споров руководящих работников, избираемых, утверждаемых или назначаемых на должности высшими органами государственной власти и управления Российской Федерацией и республик в составе Российской Федерации, а также судей, прокуроров, их заместителей и помощников по вопросам увольнения, перевода на другую работу, оплаты за время вынужденного прогула или выполнения нижеоплачиваемой работы и наложения дисциплинарных взысканий устанавливаются законодательством Российской Федерации и республик в составе Российской Федерации. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 219. Рассмотрение споров об установлении новых или изменении существующих условий трудаТрудовые споры об установлении работнику новых или изменении существующих условий труда разрешаются администрацией и соответствующим профсоюзным органом в пределах предоставленных им прав. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 220. Порядок рассмотрения коллективных трудовых споров (конфликтов)Коллективные трудовые споры (конфликты), возникающие между администрацией предприятия, учреждения, организации и трудовым коллективом (коллективом подразделения) или профсоюзом по вопросам установления новых или изменения существующих условий труда и быта, заключения и исполнения коллективного договора и иных соглашений, рассматриваются в соответствии с законодательством о порядке разрешения коллективных трудовых споров (конфликтов). (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 221. Исчисление сроков, предусмотренных настоящим КодексомТечение сроков, с которыми настоящий Кодекс связывает возникновение или прекращение трудовых прав и обязанностей, начинается на следующий день после календарной даты, которой определено его начало.Сроки, исчисляемые годами, месяцами, неделями, истекают в соответствующее число последнего года, месяца или недели срока. В срок, исчисляемый в календарных неделях или днях, включаются и нерабочие дни.Если последний день срока приходится на нерабочей день, то днем окончания срока считается ближайший следующий за ним рабочий день. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 222. Исключена. - Закон РФ от 25.09.92 № 3543-1.Статья 223. Исключена. - Закон РФ от 25.09.92 № 3543-1.Статья 224. Исключена. - Закон РФ от 25.09.92 № 3543-1.ГЛАВА XVПРОФЕССИОНАЛЬНЫЕ СОЮЗЫ, УЧАСТИЕ РАБОТНИКОВ В УПРАВЛЕНИИ ПРЕДПРИЯТИЯМИ, УЧРЕЖДЕНИЯМИ, ОРГАНИЗАЦИЯМИ(в ред. Указа Президиума ВС РФ от 18.01.85)Статья 225. Право работников на объединение в профессиональные союзыРаботникам обеспечивается право на объединение в профессиональные союзы.Профессиональные союзы действуют в соответствии с принимаемыми ими уставами и не подлежат регистрации в государственных органах.Государственные органы, предприятия, учреждения, организации обязаны всемерно содействовать профессиональным союзам в их деятельности. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 226. Права профессиональных союзовПрофессиональные союзы представляют интересы своих членов по вопросам труда и другим социально - экономическим вопросам.Установление условий труда и заработной платы, применение законодательства о труде в случаях, предусмотренных законодательством, осуществляются с участием профессиональных союзов.Профессиональные союзы осуществляют надзор и контроль за соблюдением законодательства о труде и правил по охране труда, контролируют жилищно - бытовое обслуживание работников.Профессиональные союзы управляют государственным социальным страхованием, а также находящимися в их ведении санаториями, профилакториями и домами отдыха, культурно - просветительными, туристскими и спортивными учреждениями.Профессиональные союзы в лице их федеральных органов обладают правом законодательной инициативы. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 227. Право работников участвовать в управлении предприятиями, учреждениями, организациямиРаботники имеют право участвовать в управлении предприятиями, учреждениями, организациями через общие собрания (конференции) трудового коллектива, советы трудового коллектива, профессиональные союзы и иные органы, уполномоченные коллективом, вносить предложения об улучшении работы предприятия, учреждения, организации, а также по вопросам социально - культурного и бытового обслуживания. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 228. Обязанности администрации по созданию условий, обеспечивающих участие работников в управлении предприятиями, учреждениями, организациямиАдминистрация предприятий, учреждений, организаций обязана создавать условия, обеспечивающие участие работников в управлении предприятиями, учреждениями, организациями.Должностные лица предприятий, учреждений, организаций обязаны в установленный срок рассматривать критические замечания и предложения работников и сообщать им о принятых мерах. (в ред. Указа Президиума ВС РФ от 18.01.85)Статья 229. Исключена. - Закон РФ от 25.09.92 № 3543-1.Статья 230. Права соответствующего выборного профсоюзного органа предприятия, учреждения, организацииПрава соответствующего выборного профсоюзного органа предприятия, учреждения, организации и гарантии его деятельности определяются законодательством, уставом, коллективными договорами и соглашениями. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 231. Полномочия профсоюзных органов при осуществлении ими контроля за соблюдением законодательства о труде и за жилищно - бытовым обслуживанием работниковДля осуществления контроля за соблюдением законодательства о труде, правил по охране труда, за выполнением коллективных договоров и за жилищно - бытовым обслуживанием работников члены соответствующих выборных профсоюзных органов предприятий, учреждений, организаций и вышестоящих профсоюзных органов, а также другие правомочные представители этих органов имеют право:беспрепятственно посещать и осматривать цеха, отделы, мастерские и другие места работы на предприятии, в учреждении, организации;требовать от администрации предприятия, учреждения, организации соответствующие документы, сведения и объяснения, а также проверять расчеты по заработной плате;проверять работу предприятий торговли и общественного питания, а также работу поликлиник, детских яслей и садов, общежитий, бань и других коммунально - бытовых предприятий, обслуживающих работников данного предприятия, учреждения, организации.Профсоюзные органы в случае необходимости вносят в соответствующие организации предложения о привлечении к дисциплинарной ответственности руководящих работников, которые нарушают законодательство о труде и правила по охране труда. Эти организации обязаны в месячный срок сообщить профсоюзному органу о принятых мерах. (в ред. Указа Президиума ВС РФ от 19.11.82)Статья 232. Отчисление денежных средств предприятиями и организациями профсоюзным органам на культурно - массовую и физкультурную работуПредприятия и организации обязаны отчислять денежные средства профсоюзным органам на культурно - массовую и физкультурную работу.Статья 233. Предоставление соответствующим выборным профсоюзным органам предприятий, учреждений, организаций помещений, транспортных средств и средств связиПредприятие, учреждение, организация обязаны предоставить соответствующему выборному профсоюзному органу предприятия, учреждения, организации бесплатно необходимые помещения со всем оборудованием, отоплением, освещением, уборкой и охраной для работы самого органа и для проведения собраний работников.Администрация предоставляет соответствующему выборному профсоюзному органу предприятия, учреждения, организации бесплатно транспортные средства и средства связи. (в ред. Указа Президиума ВС РФ от 19.11.82)Статья 234. Предоставление соответствующим выборным профсоюзным органам предприятий, учреждений, организаций зданий, помещений, сооружений, садов и парков для ведения культурно - просветительной, оздоровительной, физкультурной и спортивной работыЗдания, помещения, сооружения, сады и парки, предназначенные для ведения культурно - просветительной, оздоровительной, физкультурной и спортивной работы среди работников предприятия, учреждения, организации и членов их семей, а также пионерские лагеря находятся на балансе предприятия, учреждения, организации и передаются в бесплатное пользование соответствующему выборному профсоюзному органу предприятия, учреждения, организации. Арендованные предприятием, учреждением, организацией здания, помещения и сооружения, предназначенные для указанных целей, также передаются в бесплатное пользование соответствующему выборному профсоюзному органу.Хозяйственное содержание, ремонт, отопление, освещение, уборка, охрана, а также оборудование зданий, помещений и сооружений, указанных в настоящей статье, и пионерских лагерей производятся за счет предприятия, учреждения, организации. (в ред. Указов Президиума ВС РФ от 19.11.82, от 20.12.83)Статья 235. Дополнительные гарантии для выборных профсоюзных работников и членов советов трудовых коллективовРаботники, избранные в состав профсоюзных органов и не освобожденные от производственной работы, не могут быть переведены на другую работу, подвергнуты дисциплинарному взысканию без предварительного согласия профсоюзного органа, членами которого они являются, руководители выборных профсоюзных органов в подразделениях предприятия, учреждения, организации - без предварительного согласия соответствующего выборного профсоюзного органа на предприятии, в учреждении, организации, а руководители выборных профсоюзных органов на предприятии, в учреждении, организации, профорганизаторы - органа соответствующего объединения профессиональных союзов.Увольнение по инициативе администрации работников, избранных в состав профсоюзных органов и не освобожденных от производственной работы, допускается помимо соблюдения общего порядка увольнения, лишь с предварительного согласия профсоюзного органа, членами которого они являются, профгрупоргов - соответствующего выборного профсоюзного органа подразделения предприятия, учреждения, организации (при его отсутствии - соответствующего выборного профсоюзного органа на предприятии, в учреждении, организации), а председателей и членов выборных профсоюзных органов на предприятии, в учреждении, организации, профорганизаторов - с предварительного согласия соответствующего объединения профессиональных союзов.Членам выборных профсоюзных органов, не освобожденным от производственной работы, может предоставляться на условиях, предусмотренных коллективным договором, соглашением, свободное от работы время с сохранением среднего заработка для выполнения общественных обязанностей.Работникам, освобожденным от производственной работы вследствие избрания на выборные должности в профсоюзных органах, предоставляется после окончания их выборных полномочий прежняя работа (должность), а при ее отсутствии - другая равноценная работа (должность) на том же или, с согласия работника, на другом предприятии, в учреждении, организации. При невозможности предоставления соответствующей работы (должности) по прежнему месту работы администрация, а в случае ликвидации предприятия, учреждения, организации профессиональный союз сохраняет за работником его средний заработок на период трудоустройства, но не свыше шести месяцев, а в случае учебы или переквалификации - на срок до одного года.Увольнение по инициативе администрации лиц, избиравшихся в состав профсоюзных органов, не допускается в течение двух лет после окончания выборных полномочий, кроме случаев полной ликвидации предприятия, учреждения, организации или совершения работником виновных действий, за которые законодательством предусмотрена возможность увольнения. В этих случаях увольнение производится в порядке, установленном частью второй настоящей статьи.Члены совета трудового коллектива не могут быть по инициативе администрации переведены на другую работу или подвергнуты дисциплинарному взысканию без согласия совета трудового коллектива. Увольнение членов совета трудового коллектива по инициативе администрации, помимо соблюдения общего порядка увольнения, допускается лишь с согласия совета трудового коллектива. (в ред. Закона РФ от 25.09.92 № 3543-1)ГЛАВА XV-AТРУДОВОЙ КОЛЛЕКТИВСтатья 235.1. Полномочия трудового коллективаТрудовой коллектив предприятия независимо от его организационно - правовой формы:решает вопрос о необходимости заключения с администрацией коллективного договора, рассматривает и утверждает его проект;рассматривает и решает вопросы самоуправления трудового коллектива в соответствии с уставом предприятия;определяет перечень и порядок предоставления работникам предприятия социальных льгот из фондов трудового коллектива;определяет и регулирует формы и условия деятельности на предприятии общественных организаций;решает иные вопросы в соответствии с коллективным договором.Трудовой коллектив государственного или муниципального предприятия, а также предприятия, в имуществе которого вклад государства или местного Совета народных депутатов составляет более 50 процентов:рассматривает и утверждает совместно с учредителем изменения и дополнения, вносимые в устав предприятия;определяет совместно с учредителем предприятия условия контракта при найме руководителя;принимает решение о выделении из состава предприятия одного или нескольких структурных подразделений для создания нового предприятия;участвует в решении вопроса об изменении формы собственности предприятия в соответствии и в пределах, установленных законодательством Российской Федерации и республик в составе Российской Федерации.Порядок и формы осуществления полномочий трудового коллектива определяются в соответствии с законодательством Российской Федерации. На государственных и муниципальных предприятиях, а также на предприятиях, в имуществе которых вклад государства или местного Совета народных депутатов составляет более 50 процентов, полномочия трудового коллектива осуществляются общим собранием (конференцией) и его выборным органом - советом трудового коллектива.Взаимоотношения трудового коллектива с работодателем, охрана труда, социальное развитие, участие работников в прибыли предприятия регулируются законодательством Российской Федерации, уставом и коллективным договором. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 235.2. Исключена. - Закон РФ от 25.09.92 № 3543-1.Статья 235.3. Исключена. - Закон РФ от 25.09.92 № 3543-1.Статья 235.4. Исключена. - Закон РФ от 25.09.92 № 3543-1.Статья 235.5. Исключена. - Закон РФ от 25.09.92 № 3543-1.Статья 235.6. Исключена. - Закон РФ от 25.09.92 № 3543-1.Статья 235.7. Исключена. - Закон РФ от 25.09.92 № 3543-1.Статья 235.8. Исключена. - Закон РФ от 25.09.92 № 3543-1.ГЛАВА XVIГОСУДАРСТВЕННОЕ СОЦИАЛЬНОЕ СТРАХОВАНИЕСтатья 236. Распространение социального страхования на всех работниковВсе работники подлежат обязательному государственному социальному страхованию.Статья 237. Взносы на государственное социальное страхованиеВзносы на государственное социальное страхование уплачиваются предприятиями, учреждениями, организациями, отдельными гражданами, использующими труд наемных работников в личном хозяйстве, а также работниками из своего заработка.Неуплата работодателями взносов на государственное социальное страхование не лишает работников права на обеспечение за счет средств государственного социального страхования.Размеры страховых взносов и порядок их уплаты устанавливаются законом. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 238. Виды обеспечения по государственному социальному страхованиюРаботники, а в соответствующих случаях и их семьи, обеспечиваются за счет средств государственного социального страхования:пособиями по временной нетрудоспособности, а женщины, кроме того, пособиями по беременности и родам, а также единовременным пособием за постановку на учет в медицинских учреждениях в ранние сроки беременности; (в ред. Федерального закона от 24.08.95 № 152-ФЗ)пособиями по уходу за ребенком до достижения им возраста полутора лет;пособиями по случаю рождения ребенка; пенсиями по старости, по инвалидности и по случаю потерикормильца, а некоторые категории работников - также пенсиями за выслугу лет.В случае смерти работника или члена его семьи за счет средств государственного социального страхования выдается пособие на погребение.Средства государственного социального страхования используются также в установленном порядке на оплату санаторно - курортного лечения, отдыха, лечебного (диетического) питания застрахованных, содержание оздоровительных лагерей для их детей, другие мероприятия по государственному социальному страхованию. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 239. Пособие по временной нетрудоспособностиПособие по временной нетрудоспособности выдается при болезни, трудовом или ином увечье, в том числе при бытовой травме, при уходе за больным членом семьи, карантине и протезировании.Пособие по временной нетрудоспособности вследствие трудового увечья и профессионального заболевания выдается в размере полного заработка, а в остальных случаях в размере от 60 до 100 процентов заработка в зависимости от продолжительности непрерывного трудового стажа, числа несовершеннолетних детей - иждивенцев и других обстоятельств.Минимальный размер пособия по временной нетрудоспособности устанавливается на уровне 90 процентов минимальной оплаты труда. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 240. Обеспечение пособиями по беременности и родамПособия по беременности и родам выплачиваются в течение всего отпуска по беременности и родам в размере полного заработка. (в ред. Указов Президиума ВС РФ от 20.09.73, от 12.08.80)Статья 240.1. Условия выдачи и размеры пособий по государственному социальному страхованиюУсловия выдачи и размеры пособий по государственному социальному страхованию устанавливаются законом. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 241. Пенсионное обеспечениеПенсии работникам и членам их семей назначаются в соответствии с Законом РСФСР "О государственных пенсиях в РСФСР". (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 242. Пенсии по старостиПенсия по старости устанавливается работникам на общих основаниях: мужчинам - по достижении 60 лет и при общем трудовом стаже не менее 25 лет, женщинам - по достижении 55 лет и при общем трудовом стаже не менее 20 лет.Отдельным категориям застрахованных пенсия по старости устанавливается при пониженном пенсионном возрасте, а в соответствующих случаях - и при пониженном трудовом стаже.Размер пенсии по старости составляет от 55 до 75 процентов заработка в зависимости от продолжительности трудового стажа. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 243. Пенсия по инвалидностиПенсия по инвалидности устанавливается работникам при наступлении инвалидности вследствие трудового увечья и профессионального заболевания независимо от продолжительности трудовой деятельности, а при наступлении инвалидности вследствие других причин - при соответствующем общем трудовом стаже, продолжительность которого зависит от возраста застрахованного ко времени наступления инвалидности.Размер пенсии при полной инвалидности (инвалидность I и II групп) составляет 75 процентов заработка, а при частичной (инвалидность III группы) - 30 процентов заработка.Минимальный размер пенсии при полной инвалидности устанавливается не ниже минимального размера пенсии по старости, а при частичной инвалидности - 2/3 минимального размера этой пенсии.Максимальный размер пенсии при полной инвалидности устанавливается на уровне максимального размера пенсии по старости, а при частичной - на уровне минимального размера такой пенсии. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 243.1. Пенсия по случаю потери кормильцаПенсия по случаю потери кормильца устанавливается нетрудоспособным членам семьи работника, умершего вследствие трудового увечья или профессионального заболевания, независимо от продолжительности его трудовой деятельности, а при наступлении смерти вследствие других причин - при соответствующем трудовом стаже, продолжительность которого зависит от возраста застрахованного ко дню смерти.Размер пенсии на каждого нетрудоспособного члена семьи - 30 процентов заработка умершего кормильца.Минимальный размер пенсии на каждого нетрудоспособного члена семьи умершего кормильца - 2/3 минимального размера пенсии по старости. Максимальный размер пенсии на каждого нетрудоспособного члена семьи умершего кормильца равен минимальному размеру пенсии по старости. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 243.2. Пособие на погребениеВ случае смерти застрахованного или члена его семьи выдается пособие на погребение.Размер пособия на погребение работника устанавливается Законом Российской Федерации "О ритуальном пособии". (в ред. Закона РФ от 25.09.92 № 3543-1)ГЛАВА XVIIНАДЗОР И КОНТРОЛЬ ЗА СОБЛЮДЕНИЕМ ЗАКОНОДАТЕЛЬСТВА О ТРУДЕСтатья 244. Органы надзора и контроля за соблюдением законодательства о трудеНадзор и контроль за соблюдением законодательства о труде и охране труда осуществляют: (в ред. Федерального закона от 18.07.95 № 109-ФЗ)1) государственный надзор и контроль на предприятиях, в учреждениях, организациях независимо от форм собственности и подчиненности специально уполномоченные на то государственные органы и инспекции в соответствии с федеральными законами; (в ред. Федерального закона от 18.07.95 № 109-ФЗ)2) профессиональные союзы, а также состоящие в их ведении техническая и правовая инспекции труда - согласно положениям об этих инспекциях. (в ред. Закона РФ от 25.09.92 № 3543-1)Части 2, 3, 4 исключены. - Федеральный закон от 18.07.95 № 109-ФЗ.Статья 245. Государственный надзор за безопасным ведением работ в промышленностиГосударственный надзор за соблюдением правил по безопасному ведению работ в отдельных отраслях промышленности и на некоторых объектах осуществляется (наряду с технической инспекцией профессиональных союзов) Государственным комитетом Российской Федерации по надзору за безопасным ведением работ в промышленности и горному надзору (Госгортехнадзор России) и его местными органами.Указанный надзор осуществляется в угольной, горнорудной, горнохимической, нерудной, нефтедобывающей и газодобывающей, химической, металлургической и нефтегазоперерабатывающей промышленности, в геолого - разведочных экспедициях и партиях, а также при устройстве и эксплуатации подъемных сооружений, котельных установок и сосудов, работающих под давлением, трубопроводов для пара и горячей воды, объектов, связанных с добычей, транспортировкой, хранением и использованием газа, при ведении взрывных работ в промышленности. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 246. Государственный энергетический надзорГосударственный надзор за проведением мероприятий, обеспечивающих безопасное обслуживание электрических и теплоиспользующих установок, осуществляется органами Государственного энергетического надзора Российской Федерации. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 247. Государственный санитарно - эпидемиологический надзорГосударственный санитарно - эпидемиологический надзор за соблюдением предприятиями, учреждениями, организациями гигиенических норм, санитарно - гигиенических и санитарно - противоэпидемических правил осуществляется Государственным комитетом санитарно - эпидемиологического надзора Российской Федерации (Госкомсанэпиднадзор России) и территориальными учреждениями государственной санитарно - эпидемиологической службы. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 247.1. Государственный надзор за ядерной и радиационной безопасностьюГосударственный надзор за соблюдением правил по ядерной и радиационной безопасности осуществляется Государственным комитетом по надзору за ядерной и радиационной безопасностью при Президенте Российской Федерации (Госатомнадзор России). (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 248. Общественный контроль за соблюдением законодательства о трудеОбщественный контроль за соблюдением законодательства о труде и правил по охране труда осуществляется профессиональными союзами, а также общественными инспекторами и комиссиями соответствующего выборного профсоюзного органа предприятия, учреждения, организации.Общественный санитарный контроль осуществляется общественными санитарными инспекторами на предприятиях, в учреждениях, организациях. (в ред. Указа Президиума ВС РФ от 19.11.82, Закона РФ от 25.09.92 № 3543-1)Статья 249. Ответственность за нарушение законодательства о трудеДолжностные лица, виновные в нарушении законодательства о труде и правил по охране труда, в невыполнении обязательств по коллективным договорам и соглашениям по охране труда или в воспрепятствовании деятельности профессиональных союзов, несут ответственность (дисциплинарную, административную, уголовную) в порядке, установленном законодательством. (в ред. Закона РФ от 25.09.92 № 3543-1)ГЛАВА XVIIIОСОБЕННОСТИ РЕГУЛИРОВАНИЯ ТРУДА ОТДЕЛЬНЫХ КАТЕГОРИЙ РАБОТНИКОВСтатья 250. Льготы в области труда для некоторых категорий работниковЗаконодательством Российской Федерации могут устанавливаться льготы в области труда для работников, работающих в районах Крайнего Севера и приравненных к ним местностях, а также для некоторых других категорий работников.В районах Крайнего Севера и приравненных к ним местностях администрация предприятия, учреждения, организации не вправе без согласия соответствующего выборного профсоюзного органа отказать работнику по истечении срока договора (контракта) в заключении договора на новый или неопределенный срок, если численность или штат работников не сокращается. (в ред. Указа Президиума ВС РФ от 05.02.88, Закона РФ от 25.09.92 № 3543-1)Статья 251. Льготы в области труда для работников, работающих в районах Крайнего Севера и в приравненных к ним местностяхВсем работникам предприятий, учреждений, организаций, находящихся в районах Крайнего Севера и в приравненных к ним местностях, предоставляются следующие льготы в области труда:1) выплачивается надбавка к месячному заработку, размер которой возрастает с увеличением стажа непрерывной работы в районах Крайнего Севера и приравненных к ним местностях;2) предоставляются дополнительные отпуска сверх установленных ежегодных отпусков:в районах Крайнего Севера - продолжительностью 18 рабочих дней;в местностях, приравненных к районам Крайнего Севера, - продолжительностью 12 рабочих дней;3) разрешается полное или частичное соединение отпусков не более чем за три года. При этом отпуска за каждый год работы продолжительностью не менее 6 рабочих дней должны быть использованы не позже чем в течение одного года после наступления права на отпуск. Время, необходимое для проезда к месту использования отпуска и обратно, один раз в три года, не засчитывается в срок отпуска. Стоимость проезда к месту использованию отпуска и обратно один раз в три года оплачивается предприятием, учреждением, организацией;4) в случае временной утраты трудоспособности предприятие, учреждение, организация доплачивают разницу между размером пособия по социальному страхованию и фактическим заработком (включая надбавки). При этом пособие вместе с доплатой не должно превышать максимального размера пособия по социальному страхованию, установленного законодательством;5) работникам, проработавшим в районах Крайнего Севера не менее 15 календарных лет, а в местностях, приравненных к районам Крайнего Севера, - не менее 20 календарных лет, пенсии по старости назначаются мужчинам - по достижении 55 лет и женщинам - по достижении 50 лет.Работникам, заключившим срочные трудовые договоры (контракты) о работе на Крайнем Севере и в приравненных к ним местностях на срок три года, а на островах Северного Ледовитого океана - два года, предоставляются, кроме того, дополнительные льготы. Круг работников, с которыми заключаются срочные трудовые договоры (контракты) с предоставлением дополнительных льгот, и виды этих льгот устанавливаются законодательством. (в ред. Указа Президиума ВС РФ от 31.03.88, Закона РФ от 25.09.92 № 3543-1)Статья 252. Особенности регулирования труда в отдельных отраслях народного хозяйстваЗаконодательством могут устанавливаться особенности регулирования труда для работников транспорта, связи, сельского хозяйства, лесной промышленности и лесного хозяйства и других отраслей народного хозяйства, вытекающие из особых условий труда в этих отраслях. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 253. Особые условия труда сезонных, временных и некоторых других категорий работниковЗаконодательством могут устанавливаться особые условия труда работников, занятых на сезонных и временных работах, совместителей, надомников, а также лиц, работающих у граждан по договорам (контрактам) (домашних работниц и других). (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 254. Дополнительные основания для прекращения трудового договора (контракта) некоторых категорий работников при определенных условияхПомимо оснований, предусмотренных в статьях 29 и 33 настоящего Кодекса, трудовой договор (контракт) некоторых категорий работников может быть прекращен в случаях:1) однократного грубого нарушения трудовых обязанностей руководителем предприятия, учреждения, организации (филиала, представительства, отделения и другого обособленного подразделения) и его заместителями;2) совершения виновных действий работником, непосредственно обслуживающим денежные или товарные ценности, если эти действия дают основание для утраты доверия к нему со стороны администрации;3) совершения работником, выполняющим воспитательные функции, аморального проступка, несовместимого с продолжением данной работы;4) предусмотренных контрактом, заключаемым с руководителем предприятия.Законодательством могут устанавливаться дополнительные основания прекращения трудового договора (контракта) некоторых категорий работников при нарушении установленных правил приема на работу и в других случаях. (в ред. Закона РФ от 25.09.92 № 3543-1)Статья 255. Материальная ответственность работников в случаях, когда фактический размер ущерба превышает его номинальный размерПределы материальной ответственности работников за ущерб, причиненный предприятию, учреждению, организации хищением, умышленной порчей, недостачей или утратой отдельных видов имущества и других ценностей, а также в тех случаях, когда фактический размер ущерба превышает его номинальный размер, устанавливаются законодательством. (в ред. Указа Президиума ВС РФ от 28.05.86, Закона РФ от 25.09.92 № 3543-1)Статья 256. Исключена. - Закон РФ от 25.09.92 № 3543-1.КОДЕКС МУ, свод уголовного права Др. Китая. Составлен приблизительно в 10 в. до н. э.КОДЕКС РСФСР ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХ(утвержден ВС РСФСР 20.06.84)(в ред. Указов Президиума ВС РСФСР от 20.02.85, от 01.10.85, от 30.01.86, от 28.05.86, от 06.08.86, от 03.02.87, от 29.05.87, от 05.06.87, от 29.06.87, от 16.11.87, от 15.03.88, от 30.03.88, от 29.07.88, от 11.08.88, от 21.11.88, от 07.03.89, от 05.04.89, от 11.12.89, от 02.01.90, от 27.02.90, Законов РСФСР от 16.10.90 № 243-1, от 21.03.91 № 945-1, от 25.04.91 № 1101-1, от 05.12.91 № 1982-1, от 13.12.91 № 2034-1, Законов РФ от 13.03.92 № 2509-1, от 18.03.92 № 2540-1, от 14.07.92 № 3293-1, от 24.12.92 № 4217-1, от 01.07.93 № 5304-1, от 16.07.93 № 5451-1, от 27.08.93 № 5668-1; Федеральных законов от 27.01.95 № 10-ФЗ, от 02.02.95 № 12-ФЗ, от 07.03.95 № 28-ФЗ, от 28.04.95 № 66-ФЗ, от 19.06.95 № 89-ФЗ, от 18.07.95 № 105-ФЗ, от 18.07.95 № 109-ФЗ, от 19.07.95 № 110-ФЗ, от 19.07.95 № 113-ФЗ, от 20.12.95 № 203-ФЗ, от 09.01.96 № 2-ФЗ, от 27.05.96 № 56-ФЗ, от 15.06.96 № 73-ФЗ, от 30.07.96 № 103-ФЗ, от 06.08.96 № 108-ФЗ, от 26.11.96 № 137-ФЗ, от 20.01.97 № 20-ФЗ, от 29.01.97 № 24-ФЗ) Статьей 1 Закона РФ от 14.07.92 №3293-1 установлено впредь до принятия Основ законодательства Российской Федерации об административных правонарушениях руководствоваться следующим порядком перерасчета размеров штрафов, выраженных в твердых суммах:если верхний предел штрафа не превышает: - десяти рублей, считать его равным одной десятой минимального месячного размера оплаты труда, установленного законодательством Российской Федерации на момент совершения правонарушения, при этом размер налагаемого штрафа не может быть ниже двадцати пяти рублей;- тридцати рублей, считать его равным одной третьей минимального размера оплаты труда, при этом размер налагаемого штрафа не может быть ниже пятидесяти рублей;- пятидесяти рублей, считать его равным одной второй минимального размера оплаты труда, при этом размер налагаемого штрафа не может быть ниже одной десятой минимального размера оплаты труда;- ста рублей, считать его равным одному минимальному размеру оплаты труда, при этом размер налагаемого штрафа не может быть ниже одной третьей минимального размера оплаты труда;- двухсот рублей, считать его равным двум минимальным размерам оплаты труда, при этом размер налагаемого штрафа не может быть ниже одной второй минимального размера оплаты труда;- трехсот рублей, считать его равным трем минимальным размерам оплаты труда, при этом размер налагаемого штрафа не может быть ниже одного минимального размера оплаты труда;- пятисот рублей, считать его равным пяти минимальным размерам оплаты труда, при этом размер налагаемого штрафа не может быть ниже двух минимальных размеров оплаты труда;- тысячи рублей, считать его равным семи минимальным размерам оплаты труда, при этом размер налагаемого штрафа не может быть ниже трех минимальных размеров оплаты труда;- трех тысяч рублей, считать его равным десяти минимальным размерам оплаты труда, при этом размер налагаемого штрафа не может быть ниже четырех минимальных размеров оплаты труда.------------------------------------------------------------------Раздел I ОБЩИЕ ПОЛОЖЕНИЯГлава 1 ОБЩИЕ ПОЛОЖЕНИЯСтатья 1. Задачи законодательства РСФСР об административных правонарушенияхЗаконодательство РСФСР об административных правонарушениях имеет задачей охрану общественного строя СССР, социалистической собственности, социально - экономических, политических и личных прав и свобод граждан, а также прав и законных интересов предприятий, учреждений и организаций, установленного порядка управления, государственного и общественного порядка, укрепление социалистической законности, предупреждение правонарушений, воспитание граждан в духе точного и неуклонного соблюдения Конституции СССР, Конституции РСФСР и советских законов, уважения к правам, чести и достоинству других граждан, к правилам социалистического общежития, добросовестного выполнения своих обязанностей, ответственности перед обществом.Статья 2. Законодательство Союза ССР и РСФСР об административных правонарушенияхЗаконодательство Союза ССР и РСФСР об административных правонарушениях состоит из Основ законодательства Союза ССР и союзных республик об административных правонарушениях, определяющих принципы и устанавливающих общие положения этого законодательства, и издаваемых в соответствии с ними законодательных актов СССР и постановлений Совета Министров СССР, настоящего Кодекса и иных законодательных актов РСФСР и постановлений Совета Министров РСФСР об административных правонарушениях.Законодательные акты Союза ССР и РСФСР, постановления Совета Министров СССР и Совета Министров РСФСР об административных правонарушениях до включения их в установленном порядке в настоящий Кодекс применяются на территории РСФСР непосредственно.Положения настоящего Кодекса распространяются и на правонарушения, ответственность за совершение которых предусмотрена законодательством, еще не включенным в настоящий Кодекс.Статья 3. Компетенция Союза ССР в области законодательства об административных правонарушенияхВ соответствии с Основами законодательства Союза ССР и союзных республик об административных правонарушениях ведению Союза ССР в области законодательства об административных правонарушениях подлежат:определение принципов и установление общих положений законодательства Союза ССР и союзных республик об административных правонарушениях;установление административной ответственности за нарушение правил: по стандартизации и качеству продукции; выпуска в обращение и содержания средств измерений и пользования ими; учета и статистики; безопасности движения и пользования средствами железнодорожного, воздушного, морского и трубопроводного транспорта; воинского учета; режима Государственной границы Российской Федерации; пограничного режима (в части режима территориальных и внутренних вод Российской Федерации, российской части вод пограничных рек, озер и иных водоемов); паспортной системы; правил приобретения, хранения и использования оружия, взрывчатых, радиоактивных веществ и других объектов разрешительной системы; правил по охране территории СССР от заноса и распространения карантинных и других инфекционных болезней; таможенных правил и правил по борьбе с контрабандой; правил обращения валюты; правил пребывания в СССР иностранных граждан и лиц без гражданства; (в ред. Федерального закона от 02.02.95 №12-ФЗ)определение, в случае необходимости, порядка рассмотрения дел об отдельных видах административных правонарушений, ответственность за которые устанавливается законодательством Союза ССР.Ведению Союза ССР подлежит также законодательство об административных правонарушениях и по другим вопросам, имеющим общесоюзное значение. (в ред. Закона РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 4. Компетенция РСФСР в области законодательства об административных правонарушенияхВедению Российской Советской Федеративной Социалистической Республики подлежат:законодательство об административных правонарушениях по вопросам, не относящимся к ведению Союза ССР;установление круга вопросов, по которым местные Советы народных депутатов, кроме поселковых и сельских, могут принимать в пределах, определяемых законодательными актами, решения, за нарушение которых предусматривается административная ответственность.Статья 5. Компетенция АССР в области законодательства об административных правонарушенияхВедению автономной республики в области законодательства об административных правонарушениях в соответствии с законодательством Союза ССР и РСФСР подлежат:установление административной ответственности по вопросам охраны общественного порядка, если они не урегулированы настоящим Кодексом, а также по вопросам борьбы со стихийными бедствиями и эпидемиями;установление правил, за нарушение которых наступает административная ответственность по статьям 85, 101, статье 111.2, частям второй и третьей статьи 111.3, статьям 111.4, 112.1 (в части судов, поднадзорных государственным инспекциям по маломерным судам, и баз (сооружений) для их стоянок), статьям 144, 149 настоящего Кодекса. (в ред. Указа Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Статья 6. Полномочия местных Советов народных депутатов и их исполнительных комитетов в области административных правонарушенийКраевые, областные, Московский, Ленинградский городские Советы народных депутатов, Советы народных депутатов автономных областей и автономных округов в пределах, определяемых законодательными актами, могут:принимать решения, предусматривающие за их нарушение административную ответственность, по вопросам охраны общественного порядка, если они не урегулированы настоящим Кодексом, а также по вопросам борьбы со стихийными бедствиями и эпидемиями;устанавливать правила, за нарушение которых наступает административная ответственность по статьям 85, 101, 144, 149 настоящего Кодекса. Устанавливать (кроме Советов народных депутатов автономных округов) также правила, за нарушение которых наступает административная ответственность по статье 111.2, частям второй и третьей статьи 111.3, статьям 111.4 и 112.1 (в части судов, поднадзорных государственным инспекциям по маломерным судам, и баз (сооружений) для их стоянок) настоящего Кодекса.Районные, городские, районные в городах Советы народных депутатов в пределах, определяемых законодательными актами, могут:принимать решения, предусматривающие за их нарушение административную ответственность, по вопросам борьбы со стихийными бедствиями и эпидемиями;устанавливать правила, за нарушение которых наступает административная ответственность по статье 101 настоящего Кодекса.Исполнительные комитеты краевых, областных, Московского, Ленинградского городских Советов народных депутатов, Советов народных депутатов автономных областей и автономных округов, районных, городских, районных в городах Советов народных депутатов могут принимать решения, предусматривающие за их нарушение административную ответственность, по вопросам борьбы со стихийными бедствиями и эпидемиями, а также устанавливать в пределах их компетенции правила, за нарушение которых наступает административная ответственность по статье 101 настоящего Кодекса. (в ред. Указа Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Статья 7. Предупреждение административных правонарушенийГосударственные органы, общественные организации, трудовые коллективы разрабатывают и осуществляют мероприятия, направленные на предупреждение административных правонарушений, выявление и устранение причин и условий, способствующих их совершению, на воспитание граждан в духе высокой сознательности и дисциплины, строгого соблюдения советских законов.Советы народных депутатов, обеспечивая в соответствии с Конституцией СССР и Конституцией РСФСР соблюдение законов, охрану государственного и общественного порядка, прав граждан, координируют на своей территории работу всех государственных и общественных органов по предупреждению административных правонарушений, руководят деятельностью органов внутренних дел, административных комиссий, комиссий по делам несовершеннолетних и других подотчетных им органов, призванных вести борьбу с административными правонарушениями.Статья 8. Обеспечение социалистической законности при применении мер воздействия за административные правонарушенияНикто не может быть подвергнут мере воздействия в связи с административным правонарушением иначе, как на основаниях и в порядке, установленных законодательством.Производство по делам об административных правонарушениях осуществляется на основе строгого соблюдения социалистической законности.Применение уполномоченными на то органами и должностными лицами мер административного воздействия производится в пределах их компетенции, в точном соответствии с законодательством.Соблюдение требований законодательства при применении мер воздействия за административные правонарушения обеспечивается систематическим контролем со стороны вышестоящих органов и должностных лиц, прокурорским надзором, правом обжалования, другими установленными законодательством способами.Статья 9. Действие законодательства об ответственности за административные правонарушенияЛицо, совершившее административное правонарушение, подлежит ответственности на основании законодательства, действующего во время и по месту совершения правонарушения.Акты, смягчающие или отменяющие ответственность за административные правонарушения, имеют обратную силу, то есть распространяются и на правонарушения, совершенные до издания этих актов. Акты, устанавливающие или усиливающие ответственность за административные правонарушения, обратной силы не имеют.Производство по делам об административных правонарушениях ведется на основании законодательства, действующего во время и по месту рассмотрения дела о правонарушении.Раздел II АДМИНИСТРАТИВНОЕ ПРАВОНАРУШЕНИЕ И АДМИНИСТРАТИВНАЯ ОТВЕТСТВЕННОСТЬI. ОБЩАЯ ЧАСТЬГлава 2 АДМИНИСТРАТИВНОЕ ПРАВОНАРУШЕНИЕ И АДМИНИСТРАТИВНАЯ ОТВЕТСТВЕННОСТЬСтатья 10. Понятие административного правонарушенияАдминистративным правонарушением (проступком) признается посягающее на государственный или общественный порядок, социалистическую собственность, права и свободы граждан, на установленный порядок управления противоправное, виновное (умышленное или неосторожное) действие либо бездействие, за которое законодательством предусмотрена административная ответственность.Административная ответственность за правонарушения, предусмотренные настоящим Кодексом, наступает, если эти нарушения по своему характеру не влекут за собой в соответствии с действующим законодательством уголовной ответственности.Статья 11. Совершение административного правонарушения умышленноАдминистративное правонарушение признается совершенным умышленно, если лицо, его совершившее, сознавало противоправный характер своего действия или бездействия, предвидело его вредные последствия и желало их или сознательно допускало наступление этих последствий.Статья 12. Совершение административного правонарушения по неосторожностиАдминистративное правонарушение признается совершенным по неосторожности, если лицо, его совершившее, предвидело возможность наступления вредных последствий своего действия либо бездействия, но легкомысленно рассчитывало на их предотвращение либо не предвидело возможности наступления таких последствий, хотя должно было и могло их предвидеть.Статья 13. Возраст, по достижении которого наступает административная ответственностьАдминистративной ответственности подлежат лица, достигшие к моменту совершения административного правонарушения шестнадцатилетнего возраста.Статья 14. Ответственность несовершеннолетнихК лицам в возрасте от шестнадцати до восемнадцати лет, совершившим административные правонарушения, применяются меры, предусмотренные Положением о комиссиях по делам несовершеннолетних, утвержденным Президиумом Верховного Совета РСФСР.В случае совершения лицами в возрасте от шестнадцати до восемнадцати лет административных правонарушений, предусмотренных статьями 49, 114 - 122, 148, 158, 159, 165, 165.8, 172 - 175, 183, 183.1, 183.2, 183.3 настоящего Кодекса, они подлежат административной ответственности на общих основаниях. С учетом характера совершенного правонарушения и личности нарушителя дела в отношении указанных лиц (за исключением лиц, совершивших правонарушение, предусмотренное статьей 165 настоящего Кодекса) могут быть переданы, а предусмотренные статьей 49 настоящего Кодекса, как правило, подлежат передаче на рассмотрение районных (городских), районных в городах комиссий по делам несовершеннолетних. (в ред. Федерального закона от 02.02.95 №12-ФЗ)Несовершеннолетние в возрасте от шестнадцати до восемнадцати лет могут подлежать административной ответственности на общих основаниях и в других случаях, прямо предусмотренных законодательными актами СССР.Статья 15. Ответственность должностных лицДолжностные лица подлежат административной ответственности за административные правонарушения, связанные с несоблюдением установленных правил в сфере охраны порядка управления, государственного и общественного порядка, природы, здоровья населения и других правил, обеспечение выполнения которых входит в их служебные обязанности.Статья 16. Ответственность военнослужащих и иных лиц, на которых распространяется действие дисциплинарных уставов, за совершение административных правонарушенийВоеннослужащие и призванные на сборы военнообязанные, а также лица рядового и начальствующего составов органов внутренних дел несут ответственность за административные правонарушения по дисциплинарным уставам. За нарушение правил режима Государственной границы Российской Федерации, пограничного режима, режима в пунктах пропуска через Государственную границу Российской Федерации, правил дорожного движения, правил охоты, рыболовства и охраны рыбных запасов, таможенных правил и за контрабанду эти лица несут административную ответственность на общих основаниях. К указанным лицам не могут быть применены исправительные работы и административный арест, а к военнослужащим, кроме того, штраф и лишение права управления транспортными средствами. (в ред. Федеральных законов от 27.01.95 №10-ФЗ, от 02.02.95 №12-ФЗ - "Собрание законодательства РФ", 30.01.95, №5, ст. 346; 06.02.95, №6, ст. 453)Другие, кроме указанных в части первой настоящей статьи, лица, на которых распространяется действие дисциплинарных уставов или специальных положений о дисциплине, в случаях, прямо предусмотренных ими, несут за совершение административных правонарушений дисциплинарную ответственность, а в остальных случаях - административную ответственность на общих основаниях.В случаях, указанных в части первой настоящей статьи, органы (должностные лица), которым предоставлено право налагать административные взыскания, могут вместо наложения взысканий передавать материалы о правонарушениях соответствующим органам для решения вопроса о привлечении виновных к дисциплинарной ответственности.Работники железнодорожного, морского, речного транспорта и гражданской авиации, на которых распространяется действие уставов о дисциплине, несут в соответствии с этими уставами дисциплинарную ответственность за совершение ими при исполнении служебных обязанностей следующих административных правонарушений:работники железнодорожного транспорта - нарушений, предусмотренных частями второй, третьей, четвертой и пятой статьи 103, статьями 104, 104.1 и частью первой статьи 126 настоящего Кодекса;работники морского транспорта - нарушений, предусмотренных статьями 104.1, 109, 109.1, 110 и частью второй статьи 126 настоящего Кодекса;работники речного транспорта - нарушений, предусмотренных статьями 104.1, 110 - 111.3 и частью второй статьи 126 настоящего Кодекса;работники гражданской авиации - нарушений, предусмотренных статьями 105 - 108 настоящего Кодекса. (в ред. Указа Президиума ВС РСФСР от 15.03.88, Закона РФ от 24.12.92 - Ведомости ВС РСФСР, 1988, №12, ст. 341; Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 17. Ответственность иностранных граждан и лиц без гражданстваНаходящиеся на территории РСФСР иностранные граждане и лица без гражданства подлежат административной ответственности на общих основаниях с гражданами СССР. Вопрос об ответственности за административные правонарушения, совершенные на территории РСФСР иностранными гражданами, которые согласно действующим законам и международным договорам СССР пользуются иммунитетом от административной юрисдикции Союза ССР и РСФСР, разрешается дипломатическим путем.Физические лица иностранных государств и лица без гражданства, совершившие административные правонарушения на континентальном шельфе Российской Федерации, подлежат административной ответственности на общих основаниях с физическими лицами Российской Федерации. (часть 2 введена Федеральным законом от 27.05.96 №56-ФЗ)Статья 18. Крайняя необходимостьНе подлежит административной ответственности лицо, хотя и совершившее действие, предусмотренное настоящим Кодексом или другими нормативными актами, устанавливающими административную ответственность за административные правонарушения, но действовавшее в состоянии крайней необходимости, то есть для устранения опасности, угрожающей государственному или общественному порядку, социалистической собственности, правам и свободам граждан, установленному порядку управления, если эта опасность при данных обстоятельствах не могла быть устранена другими средствами и если причиненный вред является менее значительным, чем предотвращенный вред.Статья 19. Необходимая оборонаНе подлежит административной ответственности лицо, хотя и совершившее действие, предусмотренное настоящим Кодексом или другими нормативными актами, устанавливающими административную ответственность за административные правонарушения, но действовавшее в состоянии необходимой обороны, то есть при защите государственного или общественного порядка, социалистической собственности, прав и свобод граждан, установленного порядка управления от противоправного посягательства путем причинения посягающему вреда, если при этом не было допущено превышения пределов необходимой обороны.Статья 20. НевменяемостьНе подлежит административной ответственности лицо, которое во время совершения противоправного действия либо бездействия находилось в состоянии невменяемости, то есть не могло отдавать себе отчет в своих действиях или руководить ими вследствие хронической душевной болезни, временного расстройства душевной деятельности, слабоумия или иного болезненного состояния.Статья 21. Передача материалов об административном правонарушении на рассмотрение товарищеского суда, общественной организации или трудового коллективаЛицо, совершившее административное правонарушение, освобождается от административной ответственности с передачей материалов на рассмотрение товарищеского суда, общественной организации или трудового коллектива, если с учетом характера совершенного правонарушения и личности правонарушителя к нему целесообразно применить меру общественного воздействия.В отношении лиц, освобожденных по указанным в части первой настоящей статьи основаниям от административной ответственности за совершение правонарушений, предусмотренных статьями 117, 120, 124, 147, 151, 160 - 163 настоящего Кодекса, материалы могут быть также переданы на рассмотрение комиссии по борьбе с пьянством, образованной на предприятии, в учреждении, организации и их структурных подразделениях.О мерах общественного воздействия, примененных к лицам, совершившим правонарушения, предусмотренные статьями 49, 117, 120, 124, 147, 151, 153, 158, 160 - 163 настоящего Кодекса, администрация, комиссия по борьбе с пьянством, образованная на предприятии, в учреждении, организации и их структурных подразделениях, товарищеский суд или общественная организация обязаны в десятидневный срок сообщить органу (должностному лицу), направившему материал. (в ред. Указа Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Статья 22. Возможность освобождения от административной ответственности при малозначительности правонарушенияПри малозначительности совершенного административного правонарушения орган (должностное лицо), уполномоченный решать дело, может освободить нарушителя от административной ответственности и ограничиться устным замечанием.Глава 3 АДМИНИСТРАТИВНОЕ ВЗЫСКАНИЕСтатья 23. Цели административного взысканияАдминистративное взыскание является мерой ответственности и применяется в целях воспитания лица, совершившего административное правонарушение, в духе соблюдения советских законов, уважения к правилам социалистического общежития, а также предупреждения совершения новых правонарушений как самим правонарушителем, так и другими лицами.Статья 24. Виды административных взысканийЗа совершение административных правонарушений могут применяться следующие административные взыскания:1) предупреждение;2) штраф;3) возмездное изъятие предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения;4) конфискация предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения;5) лишение специального права, предоставленного данному гражданину (права управления транспортными средствами, права охоты, права на эксплуатацию радиоэлектронных средств или высокочастотных устройств); (в ред. Федерального закона от 06.08.96 №108-ФЗ)6) исправительные работы;7) административный арест;8) административное выдворение за пределы Российской Федерации иностранного гражданина или лица без гражданства. (пп. 8 введен Федеральным законом от 02.02.95 №12-ФЗ)Административные взыскания, перечисленные в пунктах 3 - 6, 8 настоящей статьи, могут быть установлены только законодательными актами Союза ССР и РСФСР, а административный арест - только законодательными актами СССР. В исключительных случаях, определяемых законодательными актами СССР, административный арест может устанавливаться и законодательными актами РСФСР. (в ред. Федерального закона от 02.02.95 №12-ФЗ)Законодательными актами Союза ССР и РСФСР могут быть установлены и иные, кроме указанных в настоящей статье, виды административных взысканий в соответствии с принципами и общими положениями Основ законодательства Союза ССР и союзных республик об административных правонарушениях.Часть 4 исключена. - Федеральный закон от 02.02.95 №12-ФЗ. (в ред. Указа Президиума ВС РСФСР от 29.07.88 - Ведомости ВС РСФСР, 1988, №31, ст. 1005)Статья 25. Основные и дополнительные административные взысканияВозмездное изъятие и конфискация предметов, административное выдворение могут применяться в качестве как основных, так и дополнительных административных взысканий; другие административные взыскания, указанные в части первой статьи 24 настоящего Кодекса, могут применяться только в качестве основных. (в ред. Федерального закона от 02.02.95 №12-ФЗ)За одно административное правонарушение может быть наложено основное либо основное и дополнительное взыскание.Статья 26. ПредупреждениеПредупреждение как мера административного взыскания выносится в письменной форме. В предусмотренных законодательством случаях предупреждение оформляется иным установленным способом. (в ред. Указа Президиума ВС РСФСР от 05.04.89 - Ведомости ВС РСФСР, 1989, №15, ст. 369)Статья 27. Штраф(в ред. Закона РФ от 01.07.93 №5304-1)Штраф есть денежное взыскание, налагаемое за административные правонарушения в случаях и пределах, предусмотренных настоящим Кодексом, выражающееся в величине, кратной минимальному размеру месячной оплаты труда (без учета районных коэффициентов), установленному законодательством Российской Федерации (далее в настоящем Кодексе - минимальный размер оплаты труда) на момент окончания или пресечения правонарушения, а также в величине, кратной стоимости похищенного, утраченного, поврежденного имущества либо размеру незаконного дохода, полученного в результате административного правонарушения.Штраф устанавливается в пределах от одной десятой до ста минимальных размеров оплаты труда, а равно до десятикратной величины стоимости похищенного, утраченного, поврежденного имущества либо размера незаконного дохода, полученного в результате административного правонарушения.В исключительных случаях в связи с выполнением обязательств, вытекающих из международных договоров, и особой необходимостью усиления административной ответственности законами Российской Федерации может быть установлен штраф в большем размере, чем предусматривается в части второй настоящей статьи. Статья 28. Возмездное изъятие предмета, явившегося орудием совершения или непосредственным объектом административного правонарушенияВозмездное изъятие предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения, состоит в его принудительном изъятии и последующей реализации с передачей вырученной суммы бывшему собственнику за вычетом расходов по реализации изъятого предмета.Возмездное изъятие огнестрельного оружия и боевых припасов не может применяться к лицам, для которых охота является основным источником существования.Порядок применения возмездного изъятия и виды предметов, подлежащих изъятию, устанавливаются законодательством Союза ССР, настоящим Кодексом и другим законодательством РСФСР.Статья 29. Конфискация предмета, явившегося орудием совершения или непосредственным объектом административного правонарушенияКонфискация предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения, состоит в принудительном безвозмездном обращении этого предмета в собственность государства. Конфискован может быть лишь предмет, находящийся в личной собственности нарушителя, если иное не предусмотрено законодательными актами СССР.Конфискация огнестрельного оружия и боевых припасов, других орудий охоты не может применяться к лицам, для которых охота является основным источником существования.Порядок применения конфискации, перечень предметов, не подлежащих конфискации, устанавливаются законодательством Союза ССР, настоящим Кодексом и другим законодательством РСФСР. (в ред. Указа Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Статья 30. Лишение специального права, предоставленного данному гражданинуЛишение специального права, предоставленного данному гражданину (права управления транспортными средствами, права охоты, права на эксплуатацию радиоэлектронных средств или высокочастотных устройств), применяется на срок до трех лет за грубое или систематическое нарушение порядка пользования этим правом. Срок лишения такого права не может быть менее пятнадцати дней, если иное не установлено законодательными актами Союза ССР и РСФСР. (в ред. Федерального закона от 06.08.96 №108-ФЗ)Лишение права управления средствами транспорта не может применяться к лицам, которые пользуются этими средствами в связи с инвалидностью, за исключением случаев управления в состоянии опьянения, невыполнения требования работника милиции об остановке транспортного средства, оставления в нарушение установленных правил места дорожно - транспортного происшествия, участником которого они являются, уклонения от прохождения в установленном порядке освидетельствования на состояние опьянения.Лишение права охоты не может применяться к лицам, для которых охота является основным источником существования. (в ред. Закона РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 31. Исправительные работыИсправительные работы применяются на срок до двух месяцев с отбыванием их по месту постоянной работы лица, совершившего административное правонарушение, и с удержанием до двадцати процентов его заработка в доход государства. Исправительные работы назначаются районным (городским) народным судом (народным судьей). Срок исправительных работ не может быть менее пятнадцати дней, если иное не установлено законодательными актами Союза ССР и РСФСР.Статья 32. Административный арестАдминистративный арест устанавливается и применяется лишь в исключительных случаях за отдельные виды административных правонарушений на срок до пятнадцати суток. Административный арест назначается районным (городским) народным судом (народным судьей).Административный арест не может применяться к беременным женщинам, женщинам имеющим детей в возрасте до двенадцати лет, к лицам, не достигшим восемнадцати лет, к инвалидам первой и второй групп.Статья 32.1. Административное выдворение за пределы Российской Федерации иностранных граждан и лиц без гражданства(введена Федеральным законом от 02.02.95 №12-ФЗ)Административное выдворение за пределы Российской Федерации иностранных граждан и лиц без гражданства заключается в принудительном и контролируемом их перемещении через Государственную границу Российской Федерации за пределы Российской Федерации, а в случаях, предусмотренных законодательством Российской Федерации,- контролируемом самостоятельном выезде выдворяемых из Российской Федерации.Глава 4 НАЛОЖЕНИЕ АДМИНИСТРАТИВНОГО ВЗЫСКАНИЯСтатья 33. Общие правила наложения взыскания за административное правонарушениеВзыскание за административное правонарушение налагается в пределах, установленных нормативным актом, предусматривающим ответственность за совершенное правонарушение, в точном соответствии с Основами законодательства Союза ССР и союзных республик об административных правонарушениях, настоящим Кодексом и другими актами об административных правонарушениях.При наложении взыскания учитываются характер совершенного правонарушения, личность нарушителя, степень его вины, имущественное положение, обстоятельства, смягчающие и отягчающие ответственность.Статья 34. Обстоятельства, смягчающие ответственность за административное правонарушениеОбстоятельствами, смягчающими ответственность за административное правонарушение, признаются:1) чистосердечное раскаяние виновного;2) предотвращение виновным вредных последствий правонарушения, добровольное возмещение ущерба или устранение причиненного вреда;3) совершение правонарушения под влиянием сильного душевного волнения либо при стечении тяжелых личных или семейных обстоятельств;4) совершение правонарушения несовершеннолетним;5) совершение правонарушения беременной женщиной или женщиной, имеющей ребенка в возрасте до одного года. Законодательством Союза ССР и РСФСР могут быть предусмотрены и иные обстоятельства, смягчающие ответственность за административное правонарушение.Орган (должностное лицо), решающий дело об административном правонарушении, может признать смягчающими и обстоятельства, не указанные в законодательстве.Статья 35. Обстоятельства, отягчающие ответственность за административное правонарушениеОбстоятельствами, отягчающими ответственность за административное правонарушение, признаются:1) продолжение противоправного поведения, несмотря на требование уполномоченных на то лиц прекратить его;2) повторное в течение года совершение однородного правонарушения, за которое лицо уже подвергалось административному взысканию; совершение правонарушения лицом, ранее совершившим преступление;3) вовлечение несовершеннолетнего в правонарушение;4) совершение правонарушения группой лиц;5) совершение правонарушения в условиях стихийного бедствия или при других чрезвычайных обстоятельствах;6) совершение правонарушения в состоянии опьянения.Орган (должностное лицо), налагающий административное взыскание, в зависимости от характера административного правонарушения может не признать данное обстоятельство отягчающим.Статья 36. Наложение административных взысканий при совершении нескольких административных правонарушенийПри совершении одним лицом двух или более административных правонарушений административное взыскание налагается за каждое правонарушение в отдельности.Если лицо совершило несколько административных правонарушений, дела о которых одновременно рассматриваются одним и тем же органом (должностным лицом), взыскание налагается в пределах санкции, установленной за более серьезное нарушение. В этом случае к основному взысканию может быть присоединено одно из дополнительных взысканий, предусмотренных статьями об ответственности за любое из совершенных правонарушений.Статья 37. Исчисление сроков административного взысканияСрок административного ареста исчисляется сутками, исправительных работ - месяцами или днями, лишения специального права - годами, месяцами или днями.Статья 38. Сроки наложения административного взысканияАдминистративное взыскание может быть наложено не позднее двух месяцев со дня совершения правонарушения, а при длящемся правонарушении - двух месяцев со дня его обнаружения.В случае отказа в возбуждении уголовного дела либо прекращения уголовного дела, но при наличии в действиях нарушителя признаков административного правонарушения административное взыскание может быть наложено не позднее месяца со дня принятия решения об отказе в возбуждении уголовного дела либо о его прекращении.Указанные в настоящей статье сроки не распространяются на случаи применения конфискации предметов контрабанды, производимой на основе Таможенного кодекса СССР.Статья 39. Срок, по истечении которого лицо считается не подвергавшимся административному взысканиюЕсли лицо, подвергнутое административному взысканию, в течение года со дня окончания исполнения взыскания не совершило нового административного правонарушения, то это лицо считается не подвергавшимся административному взысканию.Статья 40. Возложение обязанности возместить причиненный ущербЕсли в результате совершения административного правонарушения причинен имущественный ущерб гражданину, предприятию, учреждению или организации, то административная комиссия, исполнительный комитет поселкового, сельского Совета народных депутатов, комиссия по делам несовершеннолетних, народный судья при решении вопроса о наложении взыскания за административное правонарушение вправе одновременно решить вопрос о возмещении виновным имущественного ущерба, если его сумма не превышает пятидесяти рублей, а районный (городской) народный суд - независимо от размера ущерба.В других случаях вопрос о возмещении имущественного ущерба, причиненного административным правонарушением, решается в порядке гражданского судопроизводства.II. ОСОБЕННАЯ ЧАСТЬГлава 5 АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ, ПОСЯГАЮЩИЕ НА ПРАВА ГРАЖДАН И ЗДОРОВЬЕ НАСЕЛЕНИЯСтатья 40.1. Воспрепятствование осуществлению гражданином Российской Федерации своих избирательных прав либо работе избирательной комиссии (в ред. Федерального закона от 28.04.95 №66-ФЗ)Воспрепятствование свободному осуществлению гражданином Российской Федерации своих избирательных прав либо права участвовать в референдуме, а равно нарушение тайны голосования - влечет наложение штрафа в размере от десяти до пятидесяти минимальных размеров оплаты труда, а на должностных лиц - от двадцати до ста минимальных размеров оплаты труда.Воспрепятствование должностными лицами работе избирательной комиссии (комиссии по проведению референдума) либо вмешательство должностных лиц в работу указанных комиссий или в деятельность членов избирательной комиссии (комиссии по проведению референдума), связанную с исполнением ими своих обязанностей,- влечет наложение штрафа в размере от двадцати до ста минимальных размеров оплаты труда.Непредставление избирательной комиссии (комиссии по проведению референдума) должностными лицами необходимых для ее работы сведений и материалов или невыполнение ими решения комиссии, принятого в пределах ее полномочий,- влечет наложение штрафа в размере от десяти до двадцати минимальных размеров оплаты труда.Статья 40.2. Проведение агитации в период ее запрещения(в ред. Федерального закона от 28.04.95 №66-ФЗ)Проведение агитации в связи с выборами (референдумом) в период ее запрещения федеральным законом, законом или иным нормативным правовым актом законодательных (представительных) органов государственной власти субъектов Российской Федерации - влечет наложение штрафа в размере от десяти до пятидесяти минимальных размеров оплаты труда.Статья 40.3. Распространение ложных сведений о кандидате(в ред. Федерального закона от 28.04.95 №66-ФЗ)Распространение о кандидате в депутаты или на выборную должность путем опубликования либо иным способом ложных сведений в целях влияния на исход выборов - влечет наложение штрафа в размере от десяти до пятидесяти минимальных размеров оплаты труда, а на должностных лиц - от двадцати до ста минимальных размеров оплаты труда.Статья 40.4. Нарушение прав члена избирательной комиссии (комиссии по проведению референдума), наблюдателя или иностранного (международного) наблюдателя (в ред. Федерального закона от 28.04.95 №66-ФЗ)Нарушение установленных законом прав члена избирательной комиссии (комиссии по проведению референдума), доверенного лица избирательного объединения или кандидата в депутаты, наблюдателя или иностранного (международного) наблюдателя - влечет наложение штрафа в размере от десяти до пятидесяти минимальных размеров оплаты труда.Статья 40.5. Нарушение права граждан на ознакомление со списком избирателей (в ред. Федерального закона от 28.04.95 №66-ФЗ)Нарушение членом избирательной комиссии (комиссии по проведению референдума) права граждан на ознакомление со списком избирателей (списком лиц, имеющих право на участие в референдуме), либо нерассмотрение в установленный законом срок заявления о неправильности в списке избирателей, либо отказ выдать гражданину ответ в письменной форме с изложением мотивов отклонения заявления о внесении исправления в список избирателей (список лиц, имеющих право на участие в референдуме), либо неисполнение решения суда об исправлении списка избирателей (списка лиц, имеющих право на участие в референдуме) в установленный срок - влечет наложение на виновного члена избирательной комиссии (комиссии по проведению референдума) штрафа в размере до десяти минимальных размеров оплаты труда.Статья 40.6. Выдача гражданам избирательных бюллетеней (бюллетеней для голосования) в целях предоставления им возможности голосования за других лиц(введена Федеральным законом от 28.04.95 №66-ФЗ)Выдача членом избирательной комиссии (комиссии по проведению референдума) гражданам избирательных бюллетеней (бюллетеней для голосования) в целях предоставления им возможности голосования за других лиц - влечет наложение штрафа в размере от десяти до двадцати минимальных размеров оплаты труда.Статья 40.7. Отказ работодателя в предоставлении отпуска для участия в выборах (референдуме)(введена Федеральным законом от 28.04.95 №66-ФЗ)Отказ администрации (работодателя) предоставить зарегистрированному кандидату в депутаты или на выборную должность, доверенному лицу кандидата либо члену избирательной комиссии предусмотренный законом отпуск для участия в подготовке и проведении выборов в органы государственной власти и в органы местного самоуправления (референдума) - влечет наложение штрафа в размере от десяти до пятидесяти минимальных размеров оплаты труда.Статья 40.8. Нарушение условий проведения предвыборной агитации через средства массовой информации(введена Федеральным законом от 28.04.95 №66-ФЗ)Нарушение средством массовой информации, журналистом условий проведения предвыборной агитации, предусмотренных избирательным законодательством (законодательством о референдуме),- влечет наложение на главного редактора, иное ответственное лицо либо журналиста штрафа в размере от десяти до пятидесяти минимальных размеров оплаты труда.Статья 40.9. Изготовление или распространение анонимных агитационных материалов(введена Федеральным законом от 28.04.95 №66-ФЗ)Изготовление или распространение в период подготовки и проведения выборов в органы государственной власти и в органы местного самоуправления (референдума) агитационных печатных материалов, не содержащих информацию об организациях и о лицах, ответственных за их выпуск,- влечет наложение штрафа в размере от десяти до пятидесяти минимальных размеров оплаты труда.Статья 40.10. Умышленное уничтожение, повреждение агитационных печатных материалов(введена Федеральным законом от 28.04.95 №66-ФЗ)Умышленное уничтожение, повреждение портретов кандидатов в депутаты или на выборную должность, плакатов с их биографиями, иных агитационных печатных материалов, вывешенных на зданиях, сооружениях и иных объектах с согласия собственника или иного владельца этих объектов,- влекут наложение штрафа в размере до десяти минимальных размеров оплаты труда.Статья 40.11. Непредставление или неопубликование отчетов о расходовании средств на подготовку и проведение выборов (референдума)(введена Федеральным законом от 28.04.95 №66-ФЗ)Непредставление кандидатом, лицом, избранным депутатом или на выборную должность, либо избирательным объединением (избирательным блоком) сведений о размерах поступлений (пожертвований) в избирательные фонды и об источниках создания избирательных фондов, а также отчета обо всех произведенных затратах на проведение выборов - влечет наложение штрафа на кандидата, лицо, избранное депутатом или на выборную должность, либо уполномоченного представителя избирательного объединения в размере от десяти до ста минимальных размеров оплаты труда.Неопубликование председателем избирательной комиссии (комиссии по проведению референдума) или заменяющим его лицом в установленный законом срок отчета о расходовании бюджетных средств, выделенных на подготовку и проведение выборов в органы государственной власти или в органы местного самоуправления (референдума), а также сведений и отчетов, указанных в части первой настоящей статьи,- влечет наложение штрафа в размере до пятнадцати минимальных размеров оплаты труда.Статья 40.12. Незаконное принятие пожертвований кандидатом либо избирательным объединением (избирательным блоком)(введена Федеральным законом от 28.04.95 №66-ФЗ)Незаконное принятие кандидатом в депутаты или на выборную должность либо избирательным объединением (избирательным блоком) пожертвований в любой форме от иностранного государства, иностранного гражданина или иностранной организации, от международной организации или международного общественного объединения, от российских юридических лиц с иностранным участием - влечет наложение штрафа на кандидата либо уполномоченного представителя избирательного объединения (избирательного блока) в сумме, равной трехкратному размеру пожертвования, и конфискацию предметов пожертвования.Статья 40.13. Непредоставление либо неопубликование сведений об итогах голосования или о результатах выборов(введена Федеральным законом от 28.04.95 №66-ФЗ)Непредоставление председателем участковой избирательной комиссии для ознакомления гражданину Российской Федерации или иностранному (международному) наблюдателю сведений об итогах голосования, обязательных для предоставления в соответствии с действующим законодательством,- влечет наложение штрафа в размере от пяти до десяти минимальных размеров оплаты труда.То же деяние, совершенное председателем территориальной избирательной комиссии, а также нарушение им сроков опубликования либо неполное опубликование установленных избирательным законодательством (законодательством о референдуме) сведений об итогах голосования на выборах (референдуме) - влекут наложение штрафа в размере от десяти до пятнадцати минимальных размеров оплаты труда.Те же деяния, совершенные председателем окружной избирательной комиссии, а также нарушение им сроков опубликования либо неполное опубликование установленных избирательным законодательством (законодательством о референдуме) сведений о результатах выборов (референдума) - влекут наложение штрафа в размере от пятнадцати до двадцати минимальных размеров оплаты труда.Те же деяния, совершенные председателем избирательной комиссии субъекта Российской Федерации,- влекут наложение штрафа в размере от двадцати до пятидесяти минимальных размеров оплаты труда.Те же деяния, совершенные Председателем Центральной избирательной комиссии Российской Федерации,- влекут наложение штрафа в размере от пятидесяти до ста минимальных размеров оплаты труда.Статья 41. Нарушение законодательства о труде и законодательства об охране труда (в ред. Федерального закона от 18.07.95 №109-ФЗ)Нарушение должностным лицом предприятия, учреждения, организации независимо от форм собственности законодательства Российской Федерации о труде и законодательства Российской Федерации об охране труда - влечет наложение штрафа в размере до ста минимальных размеров оплаты труда.Статья 41.1. Ответственность за уклонение от участия в переговорах по коллективному договору, соглашению(введена Федеральным законом от 18.07.95 №109-ФЗ)Уклонение от участия в переговорах по заключению, изменению или дополнению коллективного договора, соглашения или нарушение сроков проведения указанных переговоров, необеспечение работы соответствующей комиссии в определенные сторонами сроки - влекут наложение штрафа на лиц, уполномоченных на ведение переговоров, в размере от десяти до пятидесяти минимальных размеров оплаты труда.Статья 41.2. Необоснованный отказ от заключения коллективного договора, соглашения(введена Федеральным законом от 18.07.95 №109-ФЗ)Необоснованный отказ от заключения коллективного договора, соглашения - влечет наложение штрафа на лиц, уполномоченных заключить коллективный договор, соглашение, в размере до ста минимальных размеров оплаты труда.Статья 41.3. Ответственность за невыполнение или нарушение коллективного договора, соглашения(введена Федеральным законом от 18.07.95 №109-ФЗ)Невыполнение или нарушение обязательств по коллективному договору, соглашению - влечет наложение штрафа на лиц, виновных в невыполнении обязательств по коллективному договору, соглашению, в размере до ста минимальных размеров оплаты труда.Статья 41.4. Ответственность за непредоставление информации, необходимой для проведения коллективных переговоров и осуществления контроля за выполнением коллективных договоров, соглашений(введена Федеральным законом от 18.07.95 №109-ФЗ)Непредоставление информации, необходимой для проведения коллективных переговоров и осуществления контроля за выполнением коллективных договоров, соглашений,- влечет наложение штрафа на лиц, виновных в непредоставлении информации, в размере до трех минимальных размеров оплаты труда.Статья 42. Нарушение санитарно - гигиенических и санитарно - противоэпидемических правил и нормНарушение санитарно - гигиенических и санитарно - противоэпидемических правил и норм (кроме правил и норм по охране атмосферного воздуха) - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.Статья 43. Нарушение санитарно - гигиенических и санитарно - противоэпидемических правил на транспортеНарушение установленных на железнодорожном, морском и речном транспорте санитарно - гигиенических и санитарно - противоэпидемических правил - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от десяти до пятидесяти рублей.Нарушение установленных на воздушном транспорте санитарно - гигиенических и санитарно - противоэпидемических правил - влечет наложение штрафа на граждан в размере до тридцати рублей и на должностных лиц - от десяти до пятидесяти рублей. (в ред. Указа Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Статья 44. Незаконные приобретение или хранение наркотических средств в небольших размерах либо потребление наркотических средств без назначения врачаНезаконные приобретение или хранение без цели сбыта наркотических средств в небольших размерах - влечет наложение штрафа в размере до ста рублей либо исправительные работы на срок от одного до двух месяцев с удержанием двадцати процентов заработка, а в исключительных случаях, если по обстоятельствам дела и с учетом личности нарушителя применение этих мер будет признано недостаточным,- административный арест на срок до пятнадцати суток.Примечание. Лицо, добровольно сдавшее имевшееся у него в небольших размерах наркотическое средство, которое оно приобрело или хранило без цели сбыта, освобождается от административной ответственности за действия, предусмотренные настоящей статьей. (в ред. Указа Президиума ВС РСФСР от 29.07.87 и Закона РСФСР от 05.12.91 - Ведомости ВС РСФСР, 1987, №27, ст. 961; Ведомости СНД РСФСР и ВС РСФСР, 1991, №52, ст. 1867)Статья 45. Сокрытие источника заражения венерической болезнью и контактов больных, создающих опасность зараженияСокрытие больными венерическим заболеванием источника заражения, а также лиц, имевших с ними контакты, создающие опасность заражения венерической болезнью,- влечет наложение штрафа в размере до пятидесяти рублей.Глава 6 АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ, ПОСЯГАЮЩИЕ НА СОЦИАЛИСТИЧЕСКУЮ СОБСТВЕННОСТЬСтатья 46. Нарушение права государственной собственности на недраСамовольное пользование недрами, совершение сделок, в прямой или скрытой форме нарушающих право государственной собственности на недра,- влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.Статья 46.1. Самовольная добыча янтаря(введена Законом РФ от 18.03.92 - Ведомости СНД РФ и ВС РФ, 1992, №17, ст. 894)Самовольная добыча янтаря с месторождений или мест промышленной разработки, а равно сбыт незаконно добытого янтаря в натуральном или переработанном виде,- влекут наложение штрафа в размере от трех до десяти ставок минимальной заработной платы, установленной законодательством, с конфискацией незаконно добытого.Статья 47. Нарушение права государственной собственности на водыСамовольный захват водных объектов, самовольное водопользование, переуступка права водопользования, а также совершение других сделок, в прямой или скрытой форме нарушающих право государственной собственности на воды,- влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.Статья 48. Нарушение права государственной собственности на лесаСамовольная переуступка права лесопользования, а также совершение других сделок, в прямой или скрытой форме нарушающих право государственной собственности на леса,- влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.Статья 48.1. Нарушение права государственной собственности на животный мир(введена Указом Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Самовольная переуступка права пользования объектами животного мира, а также совершение других сделок, в прямой или скрытой форме нарушающих право государственной собственности на животный мир, а равно самовольное пользование объектами животного мира, на пользование которыми требуется получение разрешения,- влечет предупреждение или наложение штрафа на граждан в размере до пятидесяти рублей и предупреждение или наложение штрафа на должностных лиц - до ста рублей.Статья 49. Мелкое хищение государственного или общественного имуществаМелкое хищение государственного или общественного имущества путем кражи, присвоения, растраты, злоупотребления служебным положением или мошенничества - влечет наложение штрафа в размере до пятикратной стоимости похищенного, но не менее пятидесяти рублей или исправительные работы на срок от одного до двух месяцев с удержанием двадцати процентов заработка.То же деяние, повлекшее разукомплектование автомобилей, тракторов, сельскохозяйственной и другой техники при перевозках железнодорожным, водным и иным транспортом, а также в местах постоянного или временного хранения,- влечет наложение штрафа в размере от трехкратной до восьмикратной стоимости похищенного, но не менее ста рублей.Примечание. Хищение государственного или общественного имущества признается мелким, если стоимость похищенного не превышает минимального размера оплаты труда, установленного законодательством РСФСР. При этом кроме стоимости похищенного учитывается также количество похищенных предметов в натуре (вес, объем) и значимость их для народного хозяйства. (в ред. Указа Президиума ВС РСФСР от 28.05.86 и Закона РСФСР от 05.12.91 - Ведомости ВС РСФСР, 1986, №23, ст. 638; Ведомости СНД РСФСР и ВС РСФСР, 1991, №52, ст. 1867)Статья 49.1. Уклонение от возмещения имущественного ущерба, причиненного преступлением предприятиям, учреждениям, организациям(введена Указом Президиума ВС РСФСР от 28.05.86 - Ведомости ВС РСФСР, 1986, №23, ст. 638)Уклонение от возмещения имущественного ущерба, причиненного преступлением предприятиям, учреждениям, организациям, лица, обязанного по приговору или решению суда возместить такой ущерб,- влечет предупреждение или наложение штрафа в размере до пятидесяти рублей или исправительные работы на срок до двух месяцев с удержанием двадцати процентов заработка.Глава 7 АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯВ ОБЛАСТИ ОХРАНЫ ОКРУЖАЮЩЕЙ ПРИРОДНОЙ СРЕДЫ, ПАМЯТНИКОВ ИСТОРИИ И КУЛЬТУРЫСтатья 50. Бесхозяйственное использование земельБесхозяйственное использование земель, невыполнение обязательных мероприятий по улучшению земель и охране почв от ветровой, водной эрозии и других процессов, ухудшающих состояние почв, использование земельных участков не в соответствии с теми целями, для которых они предоставлены,- влечет наложение штрафа на должностных лиц в размере до ста рублей.Статья 51. Порча сельскохозяйственных и других земельПорча сельскохозяйственных и других земель, загрязнение их производственными и иными отходами и сточными водами - влечет наложение штрафа на должностных лиц в размере до ста рублей.Статья 52. Несвоевременный возврат временно занимаемых земель или неприведение их в состояние, пригодное для использования по назначениюНесвоевременный возврат временно занимаемых земель или невыполнение обязанностей по приведению их в состояние, пригодное для использования по назначению,- влечет наложение штрафа на должностных лиц в размере до пятидесяти рублей.Статья 53. Самовольное отступление от проектов внутрихозяйственного землеустройстваОтступление без надлежащего разрешения от утвержденных в установленном порядке проектов внутрихозяйственного землеустройства - влечет наложение штрафа на должностных лиц в размере до пятидесяти рублей.Статья 54. Уничтожение межевых знаковУничтожение гражданами межевых знаков границ землепользований - влечет наложение штрафа в размере до десяти рублей.Статья 55. Нарушение требований по охране недр и гидроминеральных ресурсовСамовольная застройка площадей залегания полезных ископаемых, невыполнение правил охраны недр и требований по охране окружающей природной среды, зданий и сооружений от вредного влияния работ, связанных с пользованием недрами, уничтожение или повреждение наблюдательных режимных скважин на подземные воды, а также маркшейдерских и геодезических знаков - влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.Выборочная отработка богатых участков месторождений, приводящая к необоснованным потерям балансовых запасов полезных ископаемых, сверхнормативные потери и сверхнормативное разубоживание полезных ископаемых при добыче, порча месторождений полезных ископаемых и другие нарушения требований рационального использования их запасов - влечет наложение штрафа на должностных лиц в размере до ста рублей.Утрата маркшейдерской документации, невыполнение требований по приведению ликвидируемых или консервируемых горных выработок и буровых скважин в состояние, обеспечивающее безопасность населения, а также требований по сохранению месторождений, горных выработок и буровых скважин на время консервации - влечет наложение штрафа на должностных лиц в размере до ста рублей.Статья 56. Нарушение правил и требований проведения работ по геологическому изучению недрНарушение правил и требований проведения работ по геологическому изучению недр, могущее привести или приведшее к недостоверной оценке разведанных запасов полезных ископаемых или условий для строительства и эксплуатации предприятий по добыче полезных ископаемых, а также подземных сооружений, не связанных с добычей полезных ископаемых, утрата геологической документации, дубликатов проб полезных ископаемых и керна, которые необходимы при дальнейшем геологическом изучении недр и разработке месторождений,- влечет наложение штрафа на должностных лиц в размере до ста рублей.Статья 56.1. Незаконная выдача лицензии (разрешения), а равно произвольное изменение условий выданной лицензии (разрешения) на осуществление деятельности на континентальном шельфе Российской Федерации(введена Федеральным законом от 27.05.96 №56-ФЗ)Незаконная выдача лицензии на региональное геологическое изучение, поиск, разведку и разработку минеральных ресурсов или промысел живых ресурсов на континентальном шельфе Российской Федерации - влечет наложение штрафа на должностных лиц в размере до одной тысячи минимальных размеров оплаты труда.Незаконная выдача разрешения на проведение буровых работ, создание искусственных островов, установок и сооружений, прокладку подводных кабелей или трубопроводов, используемых для разведки и разработки минеральных ресурсов, проведение ресурсных или морских научных исследований, захоронение отходов и других материалов на континентальном шельфе Российской Федерации - влечет наложение штрафа на должностных лиц в размере до пятисот минимальных размеров оплаты труда.Произвольное изменение условий выданной лицензии (разрешения) на региональное геологическое изучение, поиск, разведку и разработку минеральных ресурсов или промысел живых ресурсов, проведение буровых работ, создание искусственных островов, установок и сооружений, прокладку подводных кабелей или трубопроводов, используемых для разведки и разработки минеральных ресурсов, проведение ресурсных или морских научных исследований, захоронение отходов и других материалов на континентальном шельфе Российской Федерации - влечет наложение штрафа на должностных лиц в размере до двухсот минимальных размеров оплаты труда.Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за одно из нарушений, предусмотренных частями первой, второй или третьей настоящей статьи,- влекут наложение штрафа на должностных лиц в размере до двух тысяч минимальных размеров оплаты труда.Статья 56.2. Нарушение действующих стандартов (норм, правил) или условий лицензии, регламентирующих разрешенную деятельность на континентальном шельфе Российской Федерации(введена Федеральным законом от 27.05.96 №56-ФЗ)Нарушение действующих стандартов (норм, правил) безопасного проведения поиска, разведки и разработки минеральных ресурсов или промысла живых ресурсов либо условий лицензии на региональное геологическое изучение, поиск, разведку и разработку минеральных ресурсов или промысел живых ресурсов, а также невыполнение требований рационального использования и охраны минеральных ресурсов или рационального промысла и защиты живых ресурсов континентального шельфа Российской Федерации - влечет наложение штрафа в размере до одной тысячи минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения или без таковой.Нарушение правил вывода подводных кабелей или трубопроводов на территорию Российской Федерации, которое может привести к порче месторождений полезных ископаемых, причинить вред жизни или здоровью людей, нанести ущерб живым ресурсам, морской флоре или фауне либо создать помехи другим законным видам деятельности на континентальном шельфе Российской Федерации,- влечет наложение штрафа в размере до пятисот минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения или без таковой.Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за одно из нарушений, предусмотренных частями первой или второй настоящей статьи,- влекут наложение штрафа в размере от одной до двух тысяч минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения.Статья 56.3. Нарушение правил проведения ресурсных или морских научных исследований на континентальном шельфе Российской Федерации(введена Федеральным законом от 27.05.96 №56-ФЗ)Нарушение правил проведения ресурсных или морских научных исследований, предусмотренных разрешением или международными договорами Российской Федерации, которое создало или могло создать помехи законным видам деятельности на континентальном шельфе Российской Федерации, а равно самовольное изменение программы морских научных исследований на континентальном шельфе Российской Федерации - влечет наложение штрафа в размере до одной тысячи минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения, а также полученных результатов исследований или без таковой.Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за нарушение, предусмотренное частью первой настоящей статьи, а равно нанесшие ущерб живым ресурсам, морской флоре или фауне,- влекут наложение штрафа в размере от одной до двух тысяч минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения, а также полученных результатов исследований.Статья 57. Нарушение правил охраны водных ресурсовЗагрязнение и засорение вод, нарушение водоохранного режима на водосборах, вызывающее их загрязнение, водную эрозию почв и другие вредные явления,- влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.Ввод в эксплуатацию предприятий, коммунальных и других объектов без сооружений и устройств, предотвращающих загрязнение и засорение вод или их вредное воздействие,- влечет наложение штрафа на должностных лиц в размере до ста рублей.Статья 57.1. Нарушение правил захоронения отходов и других материалов на континентальном шельфе Российской Федерации(введена Федеральным законом от 27.05.96 №56-ФЗ)Нарушение правил захоронения с судов и иных плавучих средств, летательных аппаратов, искусственных островов, установок и сооружений отходов и других материалов, которое способно привести к порче месторождений полезных ископаемых, причинить вред жизни или здоровью людей, нанести ущерб живым ресурсам, морской флоре или фауне либо создать помехи другим законным видам деятельности на континентальном шельфе Российской Федерации,- влечет наложение штрафа в размере до одной тысячи минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения или без таковой.Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за нарушение, предусмотренное частью первой настоящей статьи,- влекут наложение штрафа в размере от одной до двух тысяч минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения.Статья 58. Невыполнение обязанностей по регистрации в судовых документах операций с вредными веществами и смесямиНевыполнение капитаном или другими лицами командного состава судна или другого плавучего средства предусмотренных действующим законодательством обязанностей по регистрации в судовых документах операций с веществами, вредными для здоровья людей или для живых ресурсов моря, либо смесями, содержащими такие вещества свыше установленных норм, внесение указанными лицами в судовые документы неверных записей об этих операциях или незаконный отказ предъявить такие документы соответствующим должностным лицам - влечет наложение штрафа в размере до ста рублей.Статья 59. Нарушение правил водопользованияЗабор воды с нарушением планов водопользования, самовольное производство гидротехнических работ, бесхозяйственное использование воды (добытой или отведенной из водных объектов), нарушение правил ведения первичного учета количества забираемых из водных объектов и сбрасываемых в них вод и определения качества сбрасываемых вод - влечет наложение штрафа на должностных лиц в размере до ста рублей.Статья 60. Повреждение водохозяйственных сооружений и устройств, нарушение правил их эксплуатацииПовреждение водохозяйственных сооружений и устройств - влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.Нарушение правил эксплуатации водохозяйственных сооружений и устройств - влечет наложение штрафа на должностных лиц в размере до ста рублей.Статья 61. Незаконное использование земель государственного лесного фондаИспользование участков земель государственного лесного фонда для раскорчевки, возведения построек, переработки древесины, устройства складов и т.п. без надлежащего разрешения на использование этих участков - влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.Статья 62. Нарушение установленного порядка использования лесосечного фонда, заготовки и вывозки древесины, заготовки живицыНарушение установленного порядка использования лесосечного фонда, заготовки и вывозки древесины и заготовки живицы - влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.Статья 63. Незаконная порубка и повреждение деревьев и кустарников, уничтожение и повреждение лесных культур и молоднякаНезаконная порубка и повреждение деревьев и кустарников, уничтожение или повреждение лесных культур, сеянцев либо саженцев в лесных питомниках и на плантациях, а также молодняка естественного происхождения и самосева на площадях, предназначенных под лесовосстановление,- влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.Статья 64. Уничтожение или повреждение подроста в лесахУничтожение или повреждение подроста в лесах - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.Статья 65. Осуществление лесных пользований не в соответствии с целями или требованиями, предусмотренными в лесорубочном билете (ордере) или лесном билетеОсуществление лесных пользований не в соответствии с целями или требованиями, предусмотренными в лесорубочном билете (ордере) или лесном билете,- влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.Статья 66. Нарушение правил восстановления и улучшения лесов, использования ресурсов спелой древесиныНарушение правил и инструкций по восстановлению, улучшению состояния и породного состава лесов, повышению их продуктивности, а также по использованию ресурсов спелой древесины - влечет наложение штрафа на должностных лиц в размере до ста рублей.Статья 67. Повреждение сенокосов и пастбищных угодий на землях государственного лесного фондаПовреждение сенокосов и пастбищных угодий на землях государственного лесного фонда - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.Статья 68. Самовольное сенокошение и пастьба скота, самовольный сбор дикорастущих плодов, орехов, грибов, ягодСамовольное сенокошение и пастьба скота в лесах и на землях государственного лесного фонда, не покрытых лесом, самовольный сбор дикорастущих плодов, орехов, грибов, ягод и т.п. на участках, где это запрещено или допускается только по лесным билетам,- влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.Статья 69. Сбор дикорастущих плодов, орехов и ягод с нарушением установленных сроковСбор дикорастущих плодов, орехов, ягод и т.п. с нарушением установленных сроков их сбора - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.Статья 70. Ввод в эксплуатацию производственных объектов без устройств, предотвращающих вредное воздействие на лесаВвод в эксплуатацию новых и реконструированных предприятий, цехов, агрегатов, транспортных путей, коммунальных и других объектов, не обеспеченных устройствами, предотвращающими вредное воздействие на состояние и воспроизводство лесов,- влечет наложение штрафа на должностных лиц в размере до пятидесяти рублей.Статья 71. Повреждение леса сточными водами, химическими веществами, вредными выбросами, отходами и отбросамиПовреждение леса сточными водами, химическими веществами, промышленными и коммунально - бытовыми выбросами, отходами и отбросами, влекущее его усыхание или заболевание,- влечет наложение штрафа на должностных лиц в размере до ста рублей.Статья 72. Засорение лесов бытовыми отходами и отбросамиЗасорение лесов бытовыми отходами и отбросами - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.Статья 73. Уничтожение или повреждение лесоосушительных канав, дренажных систем и дорог на землях государственного лесного фондаУничтожение или повреждение лесоосушительных канав, дренажных систем и дорог на землях государственного лесного фонда - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.Статья 74. Уничтожение и повреждение отграничительных знаков в лесахУничтожение и повреждение отграничительных знаков в лесах - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.Статья 75. Уничтожение полезной для леса фауныУничтожение полезной для леса фауны - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.Статья 76. Нарушение требований пожарной безопасности в лесахНарушение требований пожарной безопасности в лесах - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.Уничтожение или повреждение леса в результате поджога или небрежного обращения с огнем, а также нарушение требований пожарной безопасности в лесах, повлекшее возникновение лесного пожара либо распространение его на значительной площади,- влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.Статья 77. Выброс загрязняющих веществ в атмосферу с превышением нормативов или без разрешения и вредное физическое воздействие на атмосферный воздухПревышение нормативов предельно допустимых выбросов или временно согласованных выбросов загрязняющих веществ в атмосферу; превышение нормативов предельно допустимых вредных физических воздействий на атмосферный воздух; выброс загрязняющих веществ в атмосферу без разрешения специально уполномоченных на то государственных органов; вредное физическое воздействие на атмосферный воздух без разрешения специально уполномоченных на то государственных органов в случаях, когда получение такого разрешения необходимо в соответствии с законодательством Союза ССР,- влечет предупреждение или наложение штрафа на должностных лиц в размере до ста рублей.Статья 78. Ввод в эксплуатацию предприятий без соблюдения требований по охране атмосферного воздухаВвод в эксплуатацию новых и реконструированных предприятий, сооружений и других объектов, не удовлетворяющих требованиям по охране атмосферного воздуха,- влечет предупреждение или наложение штрафа на должностных лиц в размере до ста рублей.Статья 79. Нарушение правил эксплуатации, а также неиспользование оборудования для очистки выбросов в атмосферуНарушение правил эксплуатации, а также неиспользование установленных сооружений, оборудования, аппаратуры для очистки и контроля выбросов в атмосферу - влечет предупреждение или наложение штрафа на должностных лиц в размере до ста рублей.Статья 80. Выпуск в эксплуатацию транспортных и других передвижных средств с превышением нормативов содержания загрязняющих веществ в выбросахВыпуск в эксплуатацию автомобилей, самолетов, судов и других передвижных средств и установок, у которых содержание загрязняющих веществ в выбросах, а также уровень шума, производимого ими при работе, превышают установленные нормативы,- влечет предупреждение или наложение штрафа на должностных лиц в размере до ста рублей.Статья 81. Эксплуатация автомототранспортных и других передвижных средств с превышением нормативов содержания загрязняющих веществ в выбросахЭксплуатация гражданами автомототранспортных и других передвижных средств и установок, у которых содержание загрязняющих веществ в выбросах, а также уровень шума, производимого ими при работе, превышают установленные нормативы,- влечет предупреждение или наложение штрафа в размере до тридцати рублей.Статья 82. Несоблюдение требований по охране атмосферного воздуха при складировании и сжигании промышленных и бытовых отходовНарушение правил складирования промышленных и бытовых отходов, несоблюдение требований по охране атмосферного воздуха при сжигании указанных отходов - влечет предупреждение или наложение штрафа на граждан в размере до пятидесяти рублей и предупреждение или наложение штрафа на должностных лиц - до ста рублей.Статья 83. Нарушение правил транспортировки, хранения и применения средств защиты растений и других препаратов, повлекшее или могущее повлечь загрязнение атмосферного воздухаНарушение правил транспортировки, хранения и применения средств защиты растений, стимуляторов их роста, минеральных удобрений и других препаратов, повлекшее или могущее повлечь загрязнение атмосферного воздуха,- влечет предупреждение или наложение штрафа на граждан в размере до пятидесяти рублей и предупреждение или наложение штрафа на должностных лиц - до ста рублей.Статья 84. Невыполнение предписаний органов, осуществляющих контроль за охраной атмосферного воздухаНевыполнение предписаний органов, осуществляющих государственный контроль за охраной атмосферного воздуха, об устранении нарушений правил по охране атмосферного воздуха - влечет предупреждение или наложение штрафа на граждан в размере до тридцати рублей и предупреждение или наложение штрафа на должностных лиц - до пятидесяти рублей.Статья 84.1. Нарушение правил транспортировки, хранения и применения средств защиты растений и других препаратов, причинившее ущерб животному миру(введена Указом Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Нарушение правил транспортировки, хранения и применения средств защиты растений, стимуляторов их роста, минеральных удобрений и других препаратов, причинившее ущерб животному миру,- влечет предупреждение или наложение штрафа на граждан в размере до пятидесяти рублей и предупреждение или наложение штрафа на должностных лиц - до ста рублей.Статья 84.2. Нарушение правил охраны среды обитания животных, правил создания зоологических коллекций и торговли ими, а равно самовольное переселение, акклиматизация и скрещивание животных(введена Указом Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Нарушение правил охраны среды обитания и путей миграции животных, правил создания, пополнения, хранения, использования и учета зоологических коллекций, правил торговли зоологическими коллекциями, а также правил пересылки и вывоза за границу объектов животного мира и зоологических коллекций, а равно самовольное переселение, акклиматизация и скрещивание животных,- влечет предупреждение или наложение штрафа на граждан в размере до пятидесяти рублей и предупреждение или наложение штрафа на должностных лиц - до ста рублей.Статья 84.3. Нарушение порядка осуществления пользования животным миром, а также незаконный ввоз животных или растений, признанных наносящими ущерб сохранению видов животных, занесенных в Красную книгу(введена Указом Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Нарушение установленного порядка осуществления пользования животным миром в заповедниках и на других особо охраняемых территориях, а также незаконный ввоз в СССР животных или растений, признанных наносящими ущерб сохранению видов животных, занесенных в Красную книгу СССР или Красную книгу РСФСР,- влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.Статья 84.4. Уничтожение редких и находящихся под угрозой исчезновения животных или совершение иных действий, которые могут привести к гибели, сокращению численности или нарушению среды обитания таких животных(введена Указом Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Уничтожение редких и находящихся под угрозой исчезновения животных, относящихся к видам животных, занесенным в Красную книгу СССР или Красную книгу РСФСР, или уничтожение их кладок, яиц, жилищ и других сооружений, или совершение иных действий, которые могут привести к гибели, сокращению численности или нарушению среды обитания таких животных, либо добывание этих животных с нарушением условий, указанных в разрешении на добывание,- влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей с конфискацией находящихся в личной собственности нарушителя предметов, явившихся орудием совершения указанных нарушений, или без таковой.Статья 84.5. Невыполнение законных требований должностных лиц органов охраны континентального шельфа Российской Федерации(введена Федеральным законом от 27.05.96 №56-ФЗ)Невыполнение законных требований должностных лиц органов охраны континентального шельфа Российской Федерации об остановке судна, а равно воспрепятствование осуществлению этими должностными лицами возложенных на них полномочий, в том числе на осмотр судна,- влечет наложение штрафа в размере до двух тысяч минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения или без таковой.Те же действия, продолжающиеся более одного часа либо совершенные лицом, которое в течение года было подвергнуто административному взысканию,- влекут наложение штрафа в размере от двух до трех тысяч минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения.Статья 84.6. Незаконная передача минеральных и живых ресурсов континентального шельфа Российской Федерации(введена Федеральным законом от 27.05.96 №56-ФЗ)Незаконная передача минеральных и живых ресурсов континентального шельфа Российской Федерации физическим или юридическим лицам иностранных государств, а равно иностранным государствам - влечет наложение штрафа в размере до пятисот минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения или без таковой.Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за нарушение, предусмотренное частью первой настоящей статьи,- влекут наложение штрафа в размере от пятисот до двух тысяч минимальных размеров оплаты труда с конфискацией судна и орудий совершения правонарушения.Статья 85. Нарушение правил охоты и рыболовства, а также правил осуществления других видов пользования животным миромНарушение правил охоты, рыболовства и охраны рыбных запасов, а также правил осуществления других видов пользования животным миром - влечет предупреждение или наложение штрафа на граждан в размере до пятидесяти рублей и предупреждение или наложение штрафа на должностных лиц - до ста рублей, с конфискацией находящихся в личной собственности нарушителя ружей и других орудий добывания животных и иных предметов, явившихся орудием совершения указанных нарушений, или без таковой.Грубое нарушение правил охоты (охота без надлежащего на то разрешения, или в запрещенных местах, либо в запрещенные сроки, запрещенными орудиями или способами), а также систематическое нарушение других правил охоты - влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей с конфискацией находящихся в личной собственности нарушителя ружей и других орудий охоты или без таковой, либо лишение граждан и должностных лиц права охоты на срок до трех лет с конфискацией ружей и других орудий охоты или без таковой. (в ред. Указа Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Статья 86. Нарушение правил китобойного промыслаНарушение должностными лицами правил китобойного промысла - влечет наложение штрафа в размере до пятидесяти рублей. Грубое нарушение должностными лицами правил китобойного промысла - влечет наложение штрафа в размере до ста рублей. (в ред. Указа Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Статья 87. Нарушение правил охраны и использования памятников истории и культурыНарушение правил охраны и использования памятников истории и культуры - влечет предупреждение или наложение штрафа на граждан в размере до пятидесяти рублей и предупреждение или наложение штрафа на должностных лиц - до ста рублей.Глава 8 АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯВ ОБЛАСТИ ПРОМЫШЛЕННОСТИ, ИСПОЛЬЗОВАНИЯ ТЕПЛОВОЙ И ЭЛЕКТРИЧЕСКОЙ ЭНЕРГИИСтатья 88. Нарушение правил, норм и инструкций по безопасному ведению работ в отраслях промышленностиНеоднократное нарушение должностными лицами правил, норм и инструкций по безопасному ведению работ в отраслях промышленности и на объектах, подконтрольных органам госгортехнадзора,- влечет наложение штрафа в размере до пятидесяти рублей. Нарушение правил, норм и инструкций по безопасному ведению работ на объектах, подконтрольных органам госатомэнергонадзора,- влечет предупреждение или наложение штрафа на должностных лиц в размере до ста рублей.Статья 89. Нарушение правил, норм и инструкций по хранению, использованию и учету взрывчатых материалов в отраслях промышленностиНарушение должностными лицами правил, норм и инструкций по хранению, использованию и учету взрывчатых материалов в отраслях промышленности и на объектах, подконтрольных органам госгортехнадзора,- влечет наложение штрафа в размере до ста рублей.Статья 90. Расточительное расходование электрической и тепловой энергииРасточительное расходование электрической и тепловой энергии, то есть систематическая, без производственной необходимости недогрузка или использование на холостом ходу электродвигателей, электропечей и другого электро- и теплооборудования; систематическая прямая потеря сжатого воздуха, воды и тепла, вызванная неисправностью арматуры, трубопроводов, теплоизоляции трубопроводов, печей и теплоиспользующего оборудования; использование без разрешения энергоснабжающей организации электрической энергии для отопления служебных и других помещений, а также для не предусмотренных производственным процессом целей; бесхозяйственное использование электрической энергии для освещения - влечет предупреждение или наложение штрафа на руководителей предприятий, учреждений, организаций, главных инженеров, главных энергетиков (главных механиков) предприятий, начальников цехов, руководителей административно - хозяйственных служб учреждений и организаций в размере до пятидесяти рублей.Статья 91. Повреждение электрических сетей напряжением до 1000 вольтПовреждение электрических сетей напряжением до 1000 вольт (воздушных, подземных и подводных линий электропередачи, вводных и распределительных устройств), которое вызвало перерыв в обеспечении потребителей электрической энергией и причинение ущерба народному хозяйству,- влечет предупреждение или наложение штрафа на граждан в размере до двадцати пяти рублей и предупреждение или наложение штрафа на должностных лиц - до пятидесяти рублей.Статья 92. Нарушение правил охраны электрических сетей напряжением свыше 1000 вольтНарушение правил охраны электрических сетей напряжением свыше 1000 вольт, которое вызвало или могло вызвать перерыв в обеспечении потребителей электрической энергией, повреждение электрических сетей или причинение иного ущерба народному хозяйству,- влечет предупреждение и наложение штрафа на граждан в размере от десяти до пятидесяти рублей и предупреждение или наложение штрафа на должностных лиц - от двадцати до ста рублей.Статья 93. Нарушения, связанные с использованием газаПуск газа на газоиспользующие установки без разрешения органов государственного газового надзора, либо превышение выделенных фондов на газ или несоблюдение установленного режима потребления газа, либо потребление газа на газоиспользующих установках без утвержденных удельных норм расхода газа или превышение этих удельных норм - влечет предупреждение или наложение штрафа на руководителей, заместителей руководителей, главных энергетиков (главных механиков), начальников цехов и служб предприятий, объединений, учреждений и организаций в размере до ста рублей.Статья 94. Эксплуатация газоиспользующих установок без учета расхода газаЭксплуатация газоиспользующих установок без учета расхода газа или без учета тепловой энергии и продукции, вырабатываемых с применением газа, либо отсутствие (неисправность) предусмотренных проектом газоиспользующей установки средств автоматического регулирования процессов горения газа, или приборов теплотехнического контроля, или теплоутилизационного оборудования, обеспечивающих рациональное и эффективное использование газа,- влечет предупреждение или наложение штрафа на руководителей, заместителей руководителей, главных энергетиков (главных механиков), начальников цехов и служб предприятий, объединений, учреждений и организаций в размере до ста рублей.Статья 95. Неподготовленность к работе резервного топливного хозяйстваНеподготовленность к работе предусмотренного для газопотребляющего предприятия, объединения, учреждения и организации резервного топливного хозяйства или неподготовленность газоиспользующих установок к работе на установленных резервных видах топлива - влечет предупреждение или наложение штрафа на руководителей, заместителей, главных энергетиков (главных механиков), начальников цехов и служб предприятий, объединений, учреждений и организаций в размере до ста рублей.Статья 95.1. Нарушение правил пользования энергией или газом в быту(введена Указом Президиума ВС РСФСР от 28.05.86 - Ведомости ВС РСФСР, 1986, №23, ст. 638)Самовольное использование в корыстных целях электрической либо тепловой энергии или газа, а равно нарушение правил пользования электрической либо тепловой энергией или газом в быту, не причинившие существенного вреда,- влечет предупреждение или наложение штрафа на граждан в размере до пятидесяти рублей.Статья 95.2. Повреждение газопроводов при производстве работ(введена Указом Президиума ВС РСФСР от 03.02.87 - Ведомости ВС РСФСР, 1987, №7, ст. 201)Повреждение газопроводов (кроме магистральных) и их оборудования при производстве работ - влечет предупреждение или наложение штрафа на граждан в размере до тридцати рублей и предупреждение или наложение штрафа на должностных лиц - до пятидесяти рублей.Глава 9 АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ В СЕЛЬСКОМ ХОЗЯЙСТВЕ, НАРУШЕНИЯ ВЕТЕРИНАРНО - САНИТАРНЫХ ПРАВИЛСтатья 96. Потрава посевов, порча или уничтожение находящегося в поле собранного урожая сельскохозяйственных культур, повреждение насаждений колхозов, совхозов и других государственных и общественных хозяйствПотрава посевов, порча, уничтожение находящегося в поле собранного урожая сельскохозяйственных культур, повреждение насаждений колхозов, совхозов и других государственных и общественных хозяйств скотом или птицей - влечет наложение штрафа на граждан в размере до двадцати пяти рублей и на должностных лиц - до пятидесяти рублей.Совершение повторной потравы посевов, порчи или уничтожения находящегося в поле собранного урожая сельскохозяйственных культур, повторного повреждения насаждений колхозов, совхозов и других государственных и общественных хозяйств скотом или птицей в течение года после наложения штрафа за такое же правонарушение - влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей.Проезд по посевам или насаждениям на автомобиле, тракторе, комбайне или другой машине - влечет наложение штрафа в размере до десяти рублей.Проезд по посевам или насаждениям на гужевом транспорте - влечет наложение штрафа в размере до пяти рублей.(в ред. Указа Президиума ВС РСФСР от 16.11.87 - Ведомости ВС РСФСР, 1987, №47, ст. 1616)Статья 97. Нарушение правил по борьбе с карантинными вредителями, болезнями растений и сорнякамиНарушение правил по борьбе с карантинными вредителями, болезнями растений и сорняками - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до тридцати рублей.Статья 98. Вывоз материалов, не прошедших карантинную проверку и соответствующую обработкуВывоз из пограничных морских и речных портов (с пристаней), с железнодорожных станций, автовокзалов (автостанций), из аэропортов и других пограничных пунктов завезенных из зарубежных стран материалов, не прошедших карантинную проверку и соответствующую обработку,- влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.Статья 99. Непринятие землепользователями мер по борьбе с сорнякамиНепринятие землепользователями мер по борьбе с сорняками - влечет предупреждение. Непринятие мер по борьбе с сорняками в течение года после предупреждения - влечет наложение штрафа на граждан в размере от пяти до десяти рублей и на должностных лиц - от двадцати до тридцати рублей. Злостное непринятие мер по борьбе с сорняками - влечет наложение штрафа на граждан в размере от десяти до двадцати рублей и на должностных лиц - от сорока до пятидесяти рублей.Статья 99.1. Непринятие мер к обеспечению охраны наркотикосодержащих посевов(введена Указом Президиума ВС РСФСР от 29.06.87 - Ведомости ВС РСФСР, 1987, №27, ст. 961)Непринятие мер к обеспечению установленного режима охраны посевов конопли и масличного мака, мест хранения и переработки урожая этих культур, а равно непринятие мер к уничтожению пожнивных остатков и отходов производства, содержащих наркотические вещества,- влечет наложение штрафа на должностных лиц в размере до ста рублей.Статья 99.2. Незаконные посев или выращивание масличного мака или конопли(введена Указом Президиума ВС РСФСР от 29.06.87 - Ведомости ВС РСФСР, 1987, №27, ст. 961)Незаконные посев или выращивание масличного мака, а также конопли, кроме запрещенной к возделыванию индийской, южной маньчжурской, южной чуйской, южной архонской и южной краснодарской,- влечет предупреждение или наложение штрафа в размере от двадцати до ста рублей.Статья 100. Нарушение правил эксплуатации тракторов, иных самоходных машин и оборудования, поднадзорных органам гостехнадзора(в ред. Федерального закона от 20.01.97 №20-ФЗ)Нарушение правил эксплуатации тракторов, иных самоходных машин и оборудования, поднадзорных органам гостехнадзора, за исключением правонарушений, предусмотренных статьями 80, 81, 114, 119, 123 и 124 настоящего Кодекса,- влечет наложение штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда и на должностных лиц, ответственных за эксплуатацию тракторов, иных самоходных машин и оборудования,- от трех до пяти минимальных размеров оплаты труда.Статья 100.1. Систематическое нарушение правил эксплуатации тракторов, иных самоходных машин и оборудования, поднадзорных органам гостехнадзора(введена Федеральным законом от 20.01.97 №20-ФЗ)Систематическое нарушение правил эксплуатации тракторов, иных самоходных машин и оборудования, поднадзорных органам гостехнадзора, то есть совершение в течение года нескольких правонарушений, предусмотренных статьями 80, 81, 100, 114, частями первой и второй статьи 119, статьями 123 и 124 настоящего Кодекса,- влечет лишение права граждан на управление тракторами и иными самоходными машинами на срок от трех до шести месяцев и наложение штрафа на должностных лиц, ответственных за эксплуатацию тракторов, иных самоходных машин и оборудования, в размере от пяти до десяти минимальных размеров оплаты труда.Статья 100.2. Невыполнение законных предписаний государственных инженеров - инспекторов гостехнадзора(введена Федеральным законом от 20.01.97 №20-ФЗ)Невыполнение законных предписаний государственных инженеров - инспекторов гостехнадзора - влечет наложение штрафа на руководителей организаций в размере от пяти до десяти минимальных размеров оплаты труда.Статья 101. Нарушение правил по карантину животных и других ветеринарно - санитарных правилНарушение правил по карантину животных и других ветеринарно - санитарных правил, предусмотренных Ветеринарным уставом Союза ССР, а также решений местных Советов народных депутатов и их исполнительных комитетов по вопросам борьбы с эпизоотиями - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.Статья 102. Нарушение правил содержания собак и кошекНарушение правил содержания собак и кошек в городах и других населенных пунктах - влечет предупреждение или наложение штрафа на граждан в размере до десяти рублей и предупреждение или наложение штрафа на должностных лиц - до двадцати рублей.Те же нарушения, повлекшие причинение ущерба здоровью или имуществу граждан,- влекут наложение штрафа на граждан в размере до тридцати рублей и на должностных лиц - до пятидесяти рублей.Статья 102.1. Жестокое обращение с животными(введена Указом Президиума ВС РСФСР от 30.03.88 - Ведомости ВС РСФСР, 1988, №14, ст. 397)Жестокое обращение с животными, повлекшее их гибель или увечье, а равно истязание животных - влечет предупреждение или наложение штрафа в размере до пятидесяти рублей.Глава 10 АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ НА ТРАНСПОРТЕ И В ОБЛАСТИ ДОРОЖНОГО ХОЗЯЙСТВА И СВЯЗИСтатья 103. Нарушение правил, обеспечивающих безопасность движения на железнодорожном транспортеНарушение правил проезда гужевым транспортом и прогона скота через железнодорожные пути, выпаса скота вблизи от железнодорожных путей - влечет предупреждение или наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от двадцати до пятидесяти рублей.Повреждение железнодорожного пути, защитных лесонасаждений, снегозащитных ограждений и других путевых объектов, сооружений и устройств сигнализации и связи - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от двадцати до пятидесяти рублей.Несоблюдение установленных габаритов при погрузке и выгрузке грузов - влечет наложение штрафа на должностных лиц в размере от двадцати до пятидесяти рублей.Подкладывание на железнодорожные пути предметов, которые могут вызвать нарушение движения поездов,- влечет наложение штрафа в размере до десяти рублей.Проход по железнодорожным путям в неустановленных местах - влечет предупреждение или наложение штрафа в размере до пяти рублей. (в ред. Указа Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Статья 104. Нарушение правил пользования средствами железнодорожного транспортаСамовольный проезд в грузовых поездах, посадка и высадка на ходу поезда, проезд на подножках и крышах вагонов, самовольная без надобности остановка поездов - влекут наложение штрафа в размере до десяти рублей. Выбрасывание мусора и иных предметов из окон и дверей вагонов поездов - влечет предупреждение или наложение штрафа в размере до пяти рублей. (в ред. Указа Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Статья 104.1. Повреждение транспортных средств общего пользования и их внутреннего оборудования (Примечание)Повреждение транспортных средств общего пользования - пассажирских вагонов и локомотивов на железнодорожном транспорте, судов на морском и речном транспорте, автобусов, троллейбусов, трамваев и маршрутных такси, а также повреждение их внутреннего оборудования - влечет наложение штрафа в размере от трех до десяти минимальных размеров оплаты труда в РСФСР. (в ред. Закона РСФСР от 13.12.91 - Ведомости СНД РСФСР и ВС РСФСР, 1992, №3, ст. 86)(Примечание) Установить, что протоколы об административных правонарушениях, предусмотренных статьей 104.1 Кодекса РСФСР Об административных правонарушениях, составляются уполномоченными на то сотрудниками милиции, органами железнодорожного, морского и речного транспорта. (Закон РСФСР от 13.12.91 - Ведомости СНД РСФСР и ВС РСФСР, 1992, №3, ст. 86)Статья 105. Нарушение правил безопасности полетовРазмещение в районе аэродрома каких-либо знаков и устройств, сходных с маркировочными знаками и устройствами, принятыми для опознавания аэродромов, или сжигание пиротехнических изделий без разрешения администрации аэропорта, аэродрома, или устройство объектов, способствующих массовому скоплению птиц, опасных для полетов воздушных судов,- влечет наложение штрафа на граждан в размере до тридцати рублей и на должностных лиц - от десяти до пятидесяти рублей.Невыполнение правил о размещении ночных и дневных маркировочных знаков или устройств на зданиях и сооружениях - влечет наложение штрафа на граждан в размере до тридцати рублей и на должностных лиц - от десяти до пятидесяти рублей.Повреждение аэродромного оборудования, аэродромных знаков, воздушных судов и их оборудования - влечет наложение штрафа в размере до пятидесяти рублей.Проход или проезд без надлежащего разрешения по территории аэропортов (кроме аэровокзалов), аэродромов, объектов радио- и светообеспечения полетов - влечет наложение штрафа в размере до тридцати рублей.Статья 106. Нарушение правил перевозки опасных веществ и предметов на воздушном транспортеНарушение правил перевозки опасных веществ или предметов на воздушном транспорте - влечет наложение штрафа на граждан в размере от десяти до пятидесяти рублей, с возмездным изъятием или конфискацией указанных веществ и предметов или без таковых, и на должностных лиц - в размере от двадцати до пятидесяти рублей.Статья 107. Нарушение правил поведения на воздушном суднеНевыполнение лицами, находящимися на воздушном судне, распоряжений командира судна - влечет предупреждение или наложение штрафа в размере от десяти до пятидесяти рублей.Нарушение правил фотографирования, киносъемки и пользования средствами радиосвязи с борта воздушного судна - влечет предупреждение или наложение штрафа в размере до тридцати рублей с конфискацией пленки.Статья 108. Нарушение правил международных полетовНарушение правил международных полетов - влечет наложение штрафа в размере от ста до двухсот рублей.Статья 109. Нарушение правил, обеспечивающих безопасность движения на морском транспортеНарушение на морском транспорте правил входа судов в порт и выхода их из порта, движения и стоянки судов в портовых водах - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от двадцати до пятидесяти рублей.Проведение без надлежащего разрешения водолазных работ в портовых водах или несоблюдение правил подачи сигналов во время этих работ - влечет наложение штрафа на должностных лиц в размере от двадцати до пятидесяти рублей. (в ред. Указа Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Статья 109.1. Повреждение на морском транспорте сооружений и устройств сигнализации и связи(введена Указом Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Повреждение на морском транспорте сооружений и устройств сигнализации и связи - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от двадцати до пятидесяти рублей.Статья 110. Нарушение правил, обеспечивающих безопасность пассажиров на судах морского и речного транспорта, а также маломерных судахНарушение правил, обеспечивающих безопасность пассажиров при посадке на суда, в пути следования и при высадке их с судов морского и речного транспорта, а также маломерных судов,- влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от двадцати до пятидесяти рублей.Примечание. Под маломерным судном в статьях 110 - 111.4 настоящего Кодекса следует понимать самоходные суда с главным двигателем мощностью менее 75 л.с. и несамоходные суда валовой вместимостью менее 80 регистровых тонн, принадлежащие гражданам моторные суда (независимо от мощности двигателей), парусные суда, а также несамоходные суда (гребные лодки грузоподъемностью 100 и более килограммов, байдарки - 150 и более килограммов и надувные суда - 225 и более килограммов). (в ред. Указов Президиума ВС РСФСР от 15.03.88 и от 05.04.89 - Ведомости ВС РСФСР, 1988, №12; ст. 341, 1989, №15, ст. 369)Статья 111. Нарушение правил, обеспечивающих безопасность эксплуатации судов на внутренних водных путяхПроизводство без надлежащего разрешения водолазных работ или несоблюдение правил подачи сигналов во время этих работ, нарушение порядка установки и устройства запаней и лесных гаваней, устройство заколов и иных приспособлений для ловли рыбы в неустановленных для этой цели местах без согласования с техническими участками пути - влекут наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от двадцати до пятидесяти рублей.Уничтожение, повреждение, срыв, самовольная перестановка плавучих и береговых средств навигационного оборудования, связи и сигнализации, нарушение правил содержания, эксплуатации и установленного режима работы навигационного оборудования на мостах, плотинах и других гидротехнических сооружениях, установка без надлежащего разрешения (согласования) знаков, сооружений, источников звуковых и световых сигналов, создающих помехи в опознании навигационных знаков и сигналов,- влекут наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от десяти до пятидесяти рублей.Выбрасывание за борт судна мусора и иных предметов - влечет предупреждение или наложение штрафа в размере до пяти рублей. (в ред. Указа Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Статья 111.1. Нарушение правил выпуска судна в плавание или допуск к управлению судном лиц, не имеющих соответствующего диплома (свидетельства, удостоверения)(введена Указом Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Выпуск (направление) судна (кроме маломерного) в плавание без документов, удостоверяющих принадлежность судна, годность его к плаванию, с неукомлектованным экипажем, при несоответствии технического состояния судна имеющимся документам, с нарушением установленных правил загрузки, норм пассажировместимости, ограничений по району и условиям плавания, а также допуск к управлению судном или его механизмами и оборудованием лиц, не имеющих соответствующего диплома (свидетельства, удостоверения),- влечет наложение штрафа на должностных лиц в размере от десяти до пятидесяти рублей.Выпуск в плавание маломерных судов, не зарегистрированных в установленном порядке, или не прошедших технического осмотра (освидетельствования), или имеющих неисправности, с которыми запрещена их эксплуатация, или не укомплектованных снаряжением, или переоборудованных без соответствующего разрешения, а также допуск к управлению маломерными судами лиц, не имеющих права управления этими судами,- влечет наложение штрафа на должностных лиц, ответственных за эксплуатацию маломерных судов, в размере от десяти до пятидесяти рублей.Статья 111.2. Нарушение правил эксплуатации судов, а также управление судном лицом, не имеющим права управления(введена Указом Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Управление судном, в том числе маломерным, не зарегистрированным в установленном порядке, или не прошедшим технического осмотра (освидетельствования), или не несущим бортовых номеров и обозначений, или переоборудованным без соответствующего разрешения, или имеющим неисправности, с которыми запрещена его эксплуатация, или с нарушением правил загрузки, норм пассажировместимости, ограничений по району и условиям плавания - влечет предупреждение или наложение штрафа в размере от трех до тридцати рублей.Управление судном, в том числе маломерным, лицом, не имеющим права управления этим судном, или передача управления таким судном лицу, не имеющему права управления,- влечет наложение штрафа в размере до тридцати рублей.Статья 111.3. Нарушение правил плавания, погрузки и разгрузки судов(введена Указом Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Нарушение судоводителями судов (кроме маломерных) правил движения и стоянки судов в плесе, на рейдах и портах, буксировки составов и плотов, подачи звуковых и световых сигналов, несения судовых огней и знаков, правил погрузки и разгрузки судов, а также повреждение портовых и гидротехнических сооружений и оборудования - влечет наложение штрафа в размере от двадцати до пятидесяти рублей или лишение права управления судном на срок до одного года.Превышение судоводителями маломерных судов установленной скорости, несоблюдение требований навигационных знаков, преднамеренная остановка или стоянка судна в запрещенных местах, повреждение гидротехнических сооружений или технических средств и знаков судоходной и навигационной обстановки, нарушение правил маневрирования, подачи звуковых сигналов, несения бортовых огней и знаков - влечет предупреждение или наложение штрафа в размере от десяти до тридцати рублей или лишение права управления маломерным судном на срок до одного года.Нарушение судоводителями маломерных судов иных правил пользования маломерными судами - влечет предупреждение или наложение штрафа в размере до десяти рублей.Статья 111.4. Управление судном судоводителем или иным лицом в состоянии опьянения(введена Указом Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Управление судном, в том числе маломерным, судоводителем в состоянии опьянения, а также передача управления таким судном судоводителю, находящемуся в состоянии опьянения,- влекут наложение штрафа в размере пятидесяти рублей или лишение судоводителя права управления судном на срок от одного года до трех лет.Уклонение судоводителей от прохождения в соответствии с установленным порядком освидетельствования на состояние опьянения - влечет наложение штрафа в размере пятидесяти рублей или лишение судоводителя права управления судном на срок от одного года до трех лет.Управление судном, в том числе маломерным, на внутренних водных путях лицом, не имеющим права управления этим судном и находящимся в состоянии опьянения, или передача управления судном лицу, находящемуся в состоянии опьянения,- влечет наложение штрафа в размере пятидесяти рублей.Допуск к управлению судном, в том числе маломерным, лиц, находящихся в состоянии опьянения,- влечет наложение штрафа на должностных лиц, ответственных за эксплуатацию судов, в размере ста рублей.Статья 112. Нарушение правил погрузки, разгрузки и складирования грузов в речных портах и на пристаняхНарушение правил погрузки, разгрузки и складирования грузов в речных портах и на пристанях - влечет наложение штрафа в размере до десяти рублей. (в ред. Указа Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Статья 112.1. Нарушение правил пользования базами (сооружениями) для стоянок маломерных судов, поднадзорных государственным инспекциям по маломерным судам(введена Указом Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Эксплуатация баз (сооружений) для стоянок маломерных судов без разрешения органов государственной инспекции по маломерным судам или нарушение норм базирования маломерных судов, условий и технических требований для безопасной эксплуатации баз (сооружений), а равно содержание на указанных базах (сооружениях) не зарегистрированных в установленном порядке маломерных судов - влечет наложение штрафа на должностных лиц, ответственных за эксплуатацию баз (сооружений) для стоянок маломерных судов, в размере от пятидесяти до ста рублей.Статья 112.2. Курение в неустановленных местах на железнодорожном транспорте и на судах морского и речного транспорта(введена Указом Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Курение в вагонах (в том числе в тамбурах) пригородных поездов, в неустановленных для курения местах в поездах местного и дальнего сообщения, в метрополитенах, а также курение в неустановленных местах на судах морского и речного транспорта - влечет предупреждение или наложение штрафа в размере до пяти рублей.Статья 113. Нарушение правил пожарной безопасности на железнодорожном, морском, речном и воздушном транспортеНарушение установленных на железнодорожном, морском и речном транспорте правил пожарной безопасности - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от десяти до пятидесяти рублей.Нарушение установленных на воздушном транспорте правил пожарной безопасности - влечет наложение штрафа на граждан в размере до тридцати рублей и на должностных лиц - от десяти до пятидесяти рублей. (в ред. Указа Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Статья 114. Нарушение правил регистрации и эксплуатации транспортных средствНарушение правил регистрации транспортных средств - влечет наложение штрафа на граждан в размере от 0,1 до 0,3 и на должностных лиц - от 0,5 до одного минимального размера оплаты труда.Управление транспортными средствами водителями, не имеющими при себе документов, предусмотренных правилами дорожного движения, а равно управление транспортными средствами, не зарегистрированными в установленном порядке, или не прошедшими государственного технического осмотра, или имеющими неисправности, при наличии которых в соответствии с правилами дорожного движения запрещается их эксплуатация, за исключением неисправностей, указанных в части третьей настоящей статьи,- влекут предупреждение или наложение штрафа в размере от 0,1 до 0,2 минимального размера оплаты труда.Управление транспортными средствами, имеющими неисправности тормозной системы, рулевого управления или неисправное тягово - сцепное устройство (в составе автопоезда),- влечет наложение штрафа в размере от 0,2 до 0,3 минимального размера оплаты труда.Управление водителями зарегистрированными транспортными средствами без государственных номерных знаков, а равно с подложными номерными знаками - влечет наложение штрафа в размере от 0,5 до одного минимального размера оплаты труда.Управление водителями транспортными средствами с нестандартными, нечитаемыми или установленными с нарушением требований правил дорожного движения номерными знаками - влечет наложение штрафа в размере от 0,1 до 0,3 минимального размера оплаты труда.Примечание. Под транспортными средствами в статьях 114 - 121, 123, 124 настоящего Кодекса следует понимать автомобили, трактора, иные самоходные машины, трамваи и троллейбусы, а также мотоциклы и другие механические транспортные средства. (в ред. Закона РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 114.1. Нарушение правил установки устройств для подачи специальных световых и звуковых сигналов(введена Законом РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Установка на автотранспортных средствах устройств для подачи специальных световых и звуковых сигналов без разрешения Государственной автомобильной инспекции, установка на автомобилях спереди красных огней, красных светоотражающих приспособлений или красных светоотражающих материалов, а равно незаконное использование цветографических схем автомобилей оперативных служб - влечет наложение штрафа на должностных лиц, ответственных за эксплуатацию транспортных средств, в размере от одного до трех минимальных размеров оплаты труда, а на водителей транспортных средств - наложение штрафа в размере от 0,5 до одного минимального размера оплаты труда.Статья 115. Нарушение водителями транспортных средств правил дорожного движенияПревышение водителями транспортных средств установленной скорости движения на величину от 10 до 30 км/ч, несоблюдение требований дорожных знаков и разметки проезжей части, кроме случаев, указанных в части второй настоящей статьи, нарушение правил проезда пешеходных переходов, расположения транспортных средств на проезжей части, остановки, стоянки, буксировки, перевозки грузов, пользования внешними световыми приборами, звуковыми сигналами, ремнями безопасности или мотошлемами - влечет предупреждение либо наложение штрафа в размере до 0,2 минимального размера оплаты труда.Превышение водителями транспортных средств установленной скорости движения более чем на 30 км/ч, проезд на запрещающий сигнал светофора или регулировщика, несоблюдение требований дорожных знаков "Въезд запрещен", "Движение запрещено", "Опасность", пересечение сплошной линии разметки, разделяющей транспортные потоки противоположных направлений, нарушение правил движения через железнодорожные переезды, кроме указанных в части третьей настоящей статьи, нарушение правил обгона, разворота, а также перевозки людей, непредоставление преимущества в движении водителям транспортных средств или пешеходам, имеющим такое право,- влечет наложение штрафа в размере от 0,2 до 0,5 минимального размера оплаты труда.Движение через железнодорожный переезд при закрытом либо закрывающемся шлагбауме, запрещающем сигнале светофора либо запрещающем сигнале дежурного по переезду,- влечет наложение штрафа в размере от 0,5 до двух минимальных размеров оплаты труда.Нарушение водителями иных правил дорожного движения, кроме предусмотренных статьями 114, 114.1, 117, 118, 121 настоящего Кодекса и частями первой, второй и третьей настоящей статьи,- влечет предупреждение. (в ред. Закона РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 116. Исключена. - Закон РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97.Статья 117. Управление транспортными средствами водителями, находящимися в состоянии опьяненияУправление транспортными средствами водителями, находящимися в состоянии опьянения, а равно передача управления транспортным средством лицу, находящемуся в состоянии опьянения,- влечет наложение штрафа в размере от одного до двух минимальных размеров оплаты труда или лишение водителей права управления транспортными средствами на срок один год.Те же действия, совершенные повторно в течение года,- влекут наложение штрафа в размере от двух до четырех минимальных размеров оплаты труда или лишение права управления транспортными средствами на срок от одного года до трех лет. (в ред. Закона РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 118. Нарушение водителями правил дорожного движения или эксплуатации транспортных средств, повлекшее причинение легких телесных повреждений или материального ущербаНарушение водителями правил дорожного движения или эксплуатации транспортных средств, повлекшее причинение материального ущерба,- влечет наложение штрафа в размере от 0,1 до одного минимального размера оплаты труда.Нарушение водителями правил дорожного движения или эксплуатации транспортных средств, повлекшее причинение легких телесных повреждений,- влечет наложение штрафа в размере от 0,5 до двух минимальных размеров оплаты труда или лишение права управления транспортными средствами сроком от трех до шести месяцев. (в ред. Закона РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 118.1. Систематическое нарушение водителями правил дорожного движения(введена Законом РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Систематическое нарушение водителями правил дорожного движения, то есть совершение ими в течение года нескольких нарушений, предусмотренных статьями 114, 115, частью первой статьи 118, которые в сумме оцениваются пятнадцатью и более баллами,- влечет лишение права управления транспортными средствами на срок от трех до шести месяцев.Примечание. При наложении на водителя административного взыскания одновременно дается оценка нарушению в баллах в следующем порядке: за нарушение, предусмотренное частью первой статьи 118,- пять баллов, частями третьей и четвертой статьи 114, частью третьей статьи 115 - четыре балла, частью второй статьи 114 и частью второй статьи 115 - три балла, частями первой и пятой статьи 114, частью первой статьи 115 - два балла, частью четвертой статьи 115 - один балл.Статья 119. Управление транспортными средствами лицами, не имеющими права управленияУправление транспортными средствами лицами, не имеющими права управления этими средствами, а равно передача управления транспортным средством лицу, не имеющему права управления,- влекут наложение штрафа в размере от 0,3 до 0,5 минимального размера оплаты труда.Управление транспортными средствами лицами, лишенными права управления,- влечет наложение штрафа в размере от 0,5 до одного минимального размера оплаты труда.Нарушение правил дорожного движения и эксплуатации транспортных средств лицами, указанными в частях первой и второй настоящей статьи, повлекшее причинение материального ущерба,- влечет наложение штрафа в размере от одного до двух минимальных размеров оплаты труда.Нарушение правил дорожного движения и эксплуатации транспортных средств лицами, указанными в частях первой и второй настоящей статьи, повлекшее причинение легких телесных повреждений,- влечет наложение штрафа в размере от двух до трех минимальных размеров оплаты труда. (в ред. Указа Президиума ВС РСФСР от 05.04.89 и Закона РФ от 24.12.92 - Ведомости ВС РСФСР, 1989, №15, ст. 369; Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 120. Управление транспортными средствами лицами, не имеющими права управления транспортными средствами и находящимися в состоянии опьяненияУправление транспортными средствами лицами, не имеющими права управления транспортными средствами и находящимися в состоянии опьянения,- влечет наложение штрафа в размере от двух до трех минимальных размеров оплаты труда.Те же действия, совершенные повторно в течение года,- влекут наложение штрафа в размере от трех до четырех минимальных размеров оплаты труда.Управление транспортными средствами лицами, лишенными права управления транспортными средствами и находящимися в состоянии опьянения,- влечет наложение штрафа в размере от трех до пяти минимальных размеров оплаты труда. (в ред. Закона РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 121. Исключена. - Закон РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97.Статья 121.1. Групповое передвижение, создающее помехи для дорожного движения(введена Законом РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Участие водителей транспортных средств в групповом передвижении по дорогам, улицам городов и других населенных пунктов, создающем помехи для дорожного движения, или с нарушением правил пользования звуковыми сигналами - влечет наложение штрафа в размере от 0,5 до одного минимального размера оплаты труда.Статья 122. Нарушение правил дорожного движения пешеходами и иными участниками дорожного движенияНарушение пешеходами правил дорожного движения - влечет предупреждение или наложение штрафа в размере0,1 минимального размера оплаты труда.Нарушение правил дорожного движения лицами, управляющими мопедами, велосипедами, а также нарушение правил дорожного движения возчиками, пассажирами или другими лицами, непосредственно участвующими в процессе дорожного движения,- влечет наложение штрафа в размере от 0,1 до 0,2 минимального размера оплаты труда.Нарушение правил дорожного движения, совершенное в состоянии опьянения лицами, указанными в частях первой и второй настоящей статьи,- влечет наложение штрафа в размере от 0,1 до 0,5 минимальных размеров оплаты труда.Нарушение правил дорожного движения лицами, указанными в частях первой и второй настоящей статьи, повлекшее причинение материального ущерба,- влечет наложение штрафа в размере от 0,1 до 0,5 минимального размера оплаты труда.Нарушение правил дорожного движения лицами, указанными в частях первой и второй настоящей статьи, повлекшее причинение легких телесных повреждений,- влечет наложение штрафа в размере от 0,2 до одного минимального размера оплаты труда. (в ред. Закона РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 123. Выпуск на линию транспортных средств, имеющих неисправности, и иные нарушения правил эксплуатации транспортных средствВыпуск на линию транспортных средств, имеющих неисправности, с которыми запрещена их эксплуатация, или переоборудованных без соответствующего разрешения, или не зарегистрированных в установленном порядке, или не прошедших государственного технического осмотра,- влечет наложение штрафа на руководителей предприятий, учреждений, организаций или иных должностных лиц, ответственных за техническое состояние и эксплуатацию транспортных средств, в размере 0,3 минимального размера оплаты труда. (в ред. Указа Президиума ВС РСФСР от 05.04.89 и Закона РФ от 24.12.92 - Ведомости ВС РСФСР, 1989, №15, ст. 369; Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 124. Допуск к управлению транспортными средствами водителей, находящихся в состоянии опьянения, или лиц, не имеющих права управления транспортным средствомДопуск к управлению транспортными средствами водителей, находящихся в состоянии опьянения, или лиц, не имеющих права управления транспортным средством,- влечет наложение штрафа на должностных лиц, ответственных за техническое состояние и эксплуатацию транспортных средств, в размере от одного до трех минимальных размеров оплаты труда. (в ред. Указа Президиума ВС РСФСР от 01.10.85 и Закона РФ от 24.12.92 - Ведомости ВС РСФСР, 1985, №40, ст. 1398, Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 125. Исключена. - Закон РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97.Статья 126. Нарушение правил перевозки опасных веществ и предметов на железнодорожном, морском, речном и автомобильном транспорте и электротранспортеНарушение правил перевозки на железнодорожном транспорте опасных веществ или предметов ручной кладью - влечет предупреждение или наложение штрафа в размере до десяти рублей.Нарушение правил перевозки на морском и речном транспорте опасных веществ или предметов - влечет предупреждение или наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - от двадцати до пятидесяти рублей.Провоз в троллейбусе, трамвае, автобусе, маршрутном такси, а также сдача в багаж или в камеру хранения взрывчатых, легковоспламеняющихся, отравляющих и ядовитых веществ и предметов - влечет наложение штрафа в размере до десяти рублей. (в ред. Указа Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Статья 126.1. Нарушение правил перевозки опасных, крупногабаритных и тяжеловесных грузов на автомобильном транспорте(введена Законом РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Нарушение правил перевозки опасных, крупногабаритных и тяжеловесных грузов на автомобильном транспорте - влечет наложение на водителей транспортных средств, осуществляющих перевозку, штрафа в размере от 0,5 до одного минимального размера оплаты труда, а на должностных лиц, ответственных за перевозку, штрафа в размере от одного до двух минимальных размеров оплаты труда.Статья 127. Провоз ручной клади сверх установленных норм и неоплаченного багажаПровоз ручной клади сверх установленных норм на железнодорожном, морском и речном транспорте - влечет наложение штрафа в размере пяти рублей. Неоплаченный провоз багажа в троллейбусе, трамвае, автобусе городского и пригородного сообщения и маршрутном такси - влечет наложение штрафа в размере одного рубля за каждое место багажа, но не более десяти рублей. Неоплаченный провоз багажа в автобусе междугородного сообщения - влечет наложение штрафа в размере пяти рублей за каждое место багажа, но не более десяти рублей. (в ред. Указа Президиума ВС РСФСР от 15.03.88 - Ведомости ВСРСФСР, 1988, №12, ст. 341)Статья 128. Безбилетный проездБезбилетный проезд пассажиров, провоз без билета детей в возрасте от десяти до шестнадцати лет:1) в пригородных поездах - влечет наложение штрафа в размере пяти рублей;2) в поездах местного и дальнего сообщения - влечет наложение штрафа в размере десяти рублей;3) на судах морского транспорта пригородных линий и судах речного транспорта пригородного и внутригородского сообщения - влечет наложение штрафа в размере пяти рублей;4) на судах морского и речного транспорта местных и дальних (транзитных) линий - влечет наложение штрафа в размере десяти рублей;5) на судах речного транспорта на переправах - влечет наложение штрафа в размере одного рубля.Безбилетный полет пассажиров - влечет наложение штрафа в размере до двадцати рублей.Провоз без билета детей в возрасте от пяти до десяти лет:1) в пригородных поездах - влечет наложение штрафа в размере двух рублей;2) в поездах местного и дальнего сообщения - влечет наложение штрафа в размере трех рублей;3) на судах морского транспорта пригородных линий и судах речного транспорта пригородного и внутригородского сообщения - влечет наложение штрафа в размере двух рублей;4) на судах морского и речного транспорта местных и дальних (транзитных) линий - влечет наложение штрафа в размере трех рублей;5) на судах речного транспорта на переправах - влечет наложение штрафа в размере одного рубля.Безбилетный проезд пассажиров в троллейбусе, трамвае, автобусе городского и пригородного сообщения, маршрутном такси - влечет наложение штрафа в размере трех рублей. Безбилетный проезд в автобусе междугородного сообщения - влечет наложение штрафа в размере пяти рублей.(в ред. Указа Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Статья 129. Нарушение правил обеспечения сохранности грузов на железнодорожном, морском, речном и автомобильном транспортеПовреждение подвижного состава, контейнеров, плавучих и других транспортных средств, предназначенных для перевозки грузов, а также перевозочных приспособлений - влечет наложение штрафа в размере до пятидесяти рублей. Повреждение пломб и запорных устройств грузовых вагонов, автомобилей, автомобильных прицепов, контейнеров, трюмов и других грузовых помещений плавучих средств, срыв с них пломб, повреждение отдельных грузовых мест и их упаковки, пакетов, ограждений грузовых дворов, железнодорожных станций, грузовых автомобильных станций, контейнерных пунктов (площадок), портов (пристаней) и складов, которые используются для выполнения операций, связанных с грузовыми перевозками, а также пребывание без надлежащего разрешения на территории грузовых дворов, контейнерных пунктов (площадок), грузовых районов (участков) портов (пристаней), шлюзов и указанных выше складов - влечет наложение штрафа в размере до тридцати рублей.Статья 130. Нарушение правил, направленных на обеспечение сохранности грузов на воздушном транспортеПовреждение пломб и запорных устройств контейнеров, срыв с них пломб, повреждение отдельных грузовых мест и их упаковки, пакетов, а также ограждений складов, которые используются для выполнения операций, связанных с перевозкой грузов на воздушном транспорте,- влечет наложение штрафа в размере до тридцати рублей.Повреждение контейнеров и транспортных средств, предназначенных для перевозки грузов на воздушном транспорте,- влечет наложение штрафа в размере до пятидесяти рублей.Статья 131. Повреждение дорог, железнодорожных переездов и других дорожных сооруженийПовреждение дорог, железнодорожных переездов, других дорожных сооружений или технических средств регулирования дорожного движения, а также умышленное создание помех для дорожного движения, в том числе путем загрязнения дорожного покрытия,- влекут наложение штрафа на граждан в размере от 0,1 до 0,3 минимального размера оплаты труда, а на должностных лиц - от 0,3 до 0,5 минимального размера оплаты труда. (в ред. Указа Президиума ВС РСФСР от 05.04.89 и Закона РФ от 24.12.92 - Ведомости ВС РСФСР, 1989, №15, ст. 369; Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 132. Нарушение правил по охране полосы отвода автомобильных дорогРаспашка участков, покос травы, порубка и повреждение насаждений, снятие дерна и выемка грунта, спуск канализационных, промышленных, мелиоративных и сточных вод в водоотводные сооружения и резервы на полосе отвода автомобильной дороги без согласования с дорожными органами, а также разведение огня на полосе отвода и ближе 100 метров от деревянных мостов, курение на деревянных мостах с деревянными настилами - влечет наложение штрафа в размере до десяти рублей.Статья 133. Нарушение землепользователями правил по охране автомобильных дорог и дорожных сооруженийНарушение землепользователями участков, прилегающих к полосе отвода автомобильных дорог, в пределах населенных пунктов на дорогах общегосударственного и республиканского значения обязанностей по устройству, ремонту и регулярной очистке пешеходных дорожек и переходных мостиков в границах закрепленных за ними участков, а также обязанностей по содержанию в технически исправном состоянии и чистоте выездов с закрепленных участков или подъездных путей на автомобильную дорогу общего пользования, включая переездные мостики,- влечет наложение штрафа в размере до десяти рублей.Статья 134. Нарушение правил ремонта и содержания дорог, железнодорожных переездов и других дорожных сооруженийНарушение правил ремонта и содержания дорог, железнодорожных переездов и других дорожных сооружений в безопасном для движения состоянии или непринятие мер к своевременному устранению помех для движения, запрещению или ограничению движения на отдельных участках дорог, когда пользование ими угрожает безопасности движения,- влечет наложение штрафа на должностных лиц, ответственных за состояние дорог, железнодорожных переездов и других дорожных сооружений, в размере от 0,5 до одного минимального размера оплаты труда. (в ред. Закона РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 134.1. Невыполнение предписаний Государственной автомобильной инспекции (введена Законом РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Невыполнение предписаний Государственной автомобильной инспекции об устранении нарушений правил, нормативов и стандартов, относящихся к обеспечению безопасности дорожного движения,- влечет наложение штрафа на руководителей предприятий, учреждений, организаций или иных должностных лиц в размере одного минимального размера оплаты труда.Повторное в течение года невыполнение ранее выданного предписания Государственной автомобильной инспекции - влечет наложение штрафа на лиц, указанных в части первой настоящей статьи, в размере от двух до трех минимальных размеров оплаты труда.Статья 135. Нарушение правил охраны магистральных трубопроводовНарушение правил охраны магистральных трубопроводов - влечет предупреждение или наложение штрафа на граждан в размере до тридцати рублей и предупреждение или наложение штрафа на должностных лиц - до пятидесяти рублей.Статья 136. Самовольная установка или эксплуатация радиотрансляционного узла (в ред. Федерального закона от 06.08.96 №108-ФЗ)Установка или эксплуатация радиотрансляционного узла независимо от его мощности без получения специального разрешения - влечет наложение штрафа в размере от пятнадцати до шестидесяти минимальных размеров оплаты труда с конфискацией радиотрансляционного узла или без таковой.Статья 136.1. Самовольное подключение оконечного оборудования к сетям электросвязи (введена Федеральным законом от 06.08.96 №108-ФЗ)Подключение оконечного оборудования к сетям электросвязи без получения специального разрешения - влечет предупреждение или наложение штрафа в размере от пятнадцати до шестидесяти минимальных размеров оплаты труда с конфискацией оконечного оборудования или без таковой.Статья 137. Изготовление, ввоз в Российскую Федерацию, приобретение, проектирование, строительство, установка, эксплуатация, а также продажа либо передача в постоянное или во временное пользование радиоэлектронных средств или высокочастотных устройств, использование радиочастот без получения специального разрешения (в ред. Федерального закона от 06.08.96 №108-ФЗ)Изготовление, ввоз в Российскую Федерацию, приобретение, проектирование, строительство, установка, эксплуатация, а также продажа либо передача в постоянное или во временное пользование радиоэлектронных средств или высокочастотных устройств, использование радиочастот без получения специального разрешения - влекут предупреждение или наложение штрафа в размере от двадцати до семидесяти минимальных размеров оплаты труда с конфискацией радиоэлектронных средств или высокочастотных устройств или без таковой.Примечание. В целях настоящего Кодекса под радиоэлектронными средствами понимаются технические средства, состоящие из одного или нескольких радиопередающих или радиоприемных устройств или их комбинации и вспомогательного оборудования, предназначенные для передачи и приема радиоволн; под высокочастотными устройствами понимаются оборудование или приборы, предназначенные для генерирования и местного использования радиочастотной энергии в промышленных, научных, медицинских, бытовых или подобных целях, за исключением применения в области электросвязи.Не влечет административной ответственности использование радиоэлектронных средств или высокочастотных устройств, предназначенных для индивидуального приема программ теле- и радиовещания, а также использование изделий бытовой электроники, не содержащих радиоизлучающих устройств.Статья 138. Нарушение правил регистрации, проектирования, строительства, установки, эксплуатации радиоэлектронных средств или высокочастотных устройств (в ред. Федерального закона от 06.08.96 №108-ФЗ)Нарушение правил регистрации, проектирования, строительства, установки радиоэлектронных средств или высокочастотных устройств - влечет предупреждение или наложение штрафа в размере от двадцати до семидесяти минимальных размеров оплаты труда.Нарушение правил эксплуатации радиоэлектронных средств или высокочастотных устройств, правил радиообмена и использования радиочастот, несоблюдение государственных стандартов, норм и разрешенных в установленном порядке параметров на радиоизлучения - влечет наложение штрафа в размере от двадцати до семидесяти минимальных размеров оплаты труда с конфискацией радиоэлектронных средств или высокочастотных устройств или без таковой.Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за одно из нарушений, предусмотренных частями первой или второй настоящей статьи,- влекут наложение штрафа в размере от сорока до ста минимальных размеров оплаты труда или лишение права на эксплуатацию радиоэлектронных средств или высокочастотных устройств на срок от одного года до трех лет, с конфискацией радиоэлектронных средств или высокочастотных устройств или без таковой.Статья 139. Нарушение правил охраны линий связи и сооружений связи (в ред. Федерального закона от 06.08.96 №108-ФЗ)Нарушение правил охраны линий связи и сооружений связи, если это нарушение не вызвало прекращение связи,- влечет наложение штрафа в размере от двадцати до шестидесяти минимальных размеров оплаты труда.Нарушение правил охраны линий связи и сооружений связи, если это нарушение вызвало прекращение связи,- влечет наложение штрафа в размере от тридцати до семидесяти минимальных размеров оплаты труда.Статья 139.1. Использование несертифицированных средств связи и предоставление несертифицированных услуг связи (введена Федеральным законом от 06.08.96 №108-ФЗ)Использование на сетях связи (за исключением сетей связи, не имеющих выхода на взаимоувязанную сеть связи Российской Федерации) несертифицированных средств связи либо предоставление несертифицированных услуг связи, если такие услуги подлежат сертификации,- влечет наложение штрафа в размере от пятнадцати до семидесяти минимальных размеров оплаты труда с конфискацией несертифицированных средств связи или без таковой.Статья 139.2. Несоблюдение нормативных документов, регулирующих порядок эксплуатации электрической и почтовой связи (введена Федеральным законом от 06.08.96 №108-ФЗ)Несоблюдение стандартов, норм, правил, инструкций и других нормативных документов, регулирующих порядок эксплуатации электрической и почтовой связи,- влечет наложение штрафа в размере от пятнадцати до семидесяти минимальных размеров оплаты труда.Статья 139.3. Изготовление или эксплуатация технических средств, не соответствующих государственным стандартам или нормам на допускаемые уровни радиопомех (введена Федеральным законом от 06.08.96 №108-ФЗ)Изготовление, реализация или эксплуатация технических средств, не соответствующих государственным стандартам или нормам на допускаемые уровни радиопомех,- влечет предупреждение или наложение штрафа в размере от двадцати до семидесяти минимальных размеров оплаты труда с конфискацией технических средств или без таковой.Примечание. Под техническими средствами в целях настоящей статьи понимаются изделия, оборудование, аппаратура и (или) их составные части, функционирующие на основании законов электротехники, радиотехники и (или) электроники и содержащие электронные компоненты и (или) схемы.Статья 139.4. Самовольное строительство или эксплуатация сооружений связи (введена Федеральным законом от 06.08.96 №108-ФЗ)Строительство или эксплуатация сооружений связи без получения специального разрешения - влечет наложение штрафа в размере от двадцати до семидесяти минимальных размеров оплаты труда.Статья 139.5. Нарушение правил проектирования или строительства сооружений связи (введена Федеральным законом от 06.08.96 №108-ФЗ)Нарушение правил проектирования или строительства сооружений связи - влечет наложение штрафа в размере от двадцати до семидесяти минимальных размеров оплаты труда.Статья 139.6. Осуществление деятельности в области связи без лицензии (введена Федеральным законом от 06.08.96 №108-ФЗ)Осуществление деятельности в области связи без лицензии либо с нарушением условий лицензии - влечет предупреждение или наложение штрафа в размере от тридцати пяти до семидесяти минимальных размеров оплаты труда.Статья 140. Повреждение телефонов - автоматов (в ред. Федерального закона от 06.08.96 №108-ФЗ)Повреждение телефонов - автоматов - влечет наложение штрафа в размере от тридцати пяти до семидесяти минимальных размеров оплаты труда.Статья 140.1. Изготовление или сбыт поддельных государственных знаков почтовой оплаты или именных вещей (введена Федеральным законом от 06.08.96 №108-ФЗ)Изготовление в целях сбыта или сбыт поддельных государственных знаков почтовой оплаты или именных вещей - влечет наложение штрафа в размере от двадцати до тридцати пяти минимальных размеров оплаты труда с конфискацией поддельных государственных знаков почтовой оплаты и (или) именных вещей, а также средств их изготовления.Статья 140.2. Невыполнение предписаний органов государственного надзора за связью в Российской Федерации (введена Федеральным законом от 06.08.96 №108-ФЗ)Невыполнение предписаний органов государственного надзора за связью в Российской Федерации - влечет наложение штрафа в размере от пятнадцати до тридцати пяти минимальных размеров оплаты труда.Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за нарушение, предусмотренное частью первой настоящей статьи,- влекут наложение штрафа в размере от тридцати до ста минимальных размеров оплаты труда или лишение права на эксплуатацию радиоэлектронных средств или высокочастотных устройств на срок от одного года до трех лет.Статья 140.3. Воспрепятствование осуществлению должностными лицами органов государственного надзора за связью в Российской Федерации их служебных обязанностей (введена Федеральным законом от 06.08.96 №108-ФЗ)Невыполнение законных требований должностных лиц органов государственного надзора за связью в Российской Федерации, а равно воспрепятствование осуществлению этими должностными лицами возложенных на них служебных обязанностей - влечет наложение штрафа в размере от пятнадцати до семидесяти минимальных размеров оплаты труда.Глава 11 АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ В ОБЛАСТИ ЖИЛИЩНО - КОММУНАЛЬНОГО ХОЗЯЙСТВА И БЛАГОУСТРОЙСТВАСтатья 141. Нарушение порядка постановки на учет и сроков заселения жилых домов и жилых помещенийНарушение должностными лицами порядка постановки на учет граждан, нуждающихся в улучшении жилищных условий, снятия с учета и предоставления гражданам жилых помещений, несоблюдение установленных сроков заселения жилых домов и жилых помещений - влечет наложение штрафа в размере до ста рублей.Статья 142. Нарушение правил пользования жилыми помещениямиНарушение правил пользования жилыми помещениями, санитарного содержания мест общего пользования, лестничных клеток, лифтов, подъездов, придомовых территорий, нарушение правил эксплуатации жилых домов, жилых помещений и инженерного оборудования, бесхозяйственное их содержание, а также самовольное переоборудование и перепланировка жилых домов и жилых помещений, использование их не по назначению, порча жилых домов, жилых помещений, их оборудования и объектов благоустройства - влечет предупреждение или наложение штрафа на граждан в размере до тридцати рублей и предупреждение или наложение штрафа на должностных лиц - до пятидесяти рублей.Статья 143. Самовольное строительство хозяйственных и бытовых строенийСамовольное строительство гражданами хозяйственных и бытовых строений и сооружений - влечет наложение штрафа в размере до пятидесяти рублей.Статья 143.1. Нарушение правил строительства летних садовых домиков, а также организации и ведения коллективного садоводства (введена Указом Президиума ВС РСФСР от 20.02.85 - Ведомости ВС РСФСР, 1985, №9, ст. 306)Осуществление гражданами строительства летних садовых домиков без надлежаще согласованного проекта или с отступлениями от норм, предусмотренных законодательством Союза ССР и РСФСР, действовавшим на начало строительства,- влечет наложение штрафа в размере до пятидесяти рублей.Нарушение правил приема в члены садоводческого товарищества; освоение земельного участка, предоставленного под коллективный сад, без проекта организации и застройки его территории либо с нарушением этого проекта; разрешение строительства летних садовых домиков без надлежаще согласованного проекта или с отступлениями от норм, предусмотренных законодательством Союза ССР и РСФСР, действовавшим на начало строительства, приемка таких домиков в эксплуатацию; осуществление строительства на территории коллективного сада строений и сооружений общего пользования без надлежаще согласованного проекта либо с отступлениями от него; незаконные отпуск строительных материалов, использование транспортных средств, механизмов, рабочей силы, привлечение неспециализированных строительных организаций к строительству объектов садоводческого товарищества - влечет наложение штрафа на должностных лиц в размере до ста рублей.Статья 144. Нарушение правил благоустройства городов и других населенных пунктов (в ред. Федерального закона от 20.12.95 №203-ФЗ)Нарушение правил благоустройства территорий городов и других населенных пунктов, а также несоблюдение правил по обеспечению чистоты и порядка в городах и других населенных пунктах - влечет предупреждение или наложение штрафа на граждан в размере от одного до трех минимальных размеров оплаты труда и наложение штрафа на должностных лиц - от пяти до десяти минимальных размеров оплаты труда.Те же действия (бездействие), совершенные лицом, которое в течение года подвергалось административному взысканию за одно из нарушений, предусмотренных частью первой настоящей статьи,- влекут наложение штрафа на граждан в размере от трех до пяти минимальных размеров оплаты труда и на должностных лиц - от десяти до двадцати минимальных размеров оплаты труда.Статья 145. Повреждение или самовольная вырубка зеленых насаждений в городахВсякое повреждение зеленых насаждений, их самовольная, без разрешения исполнительного комитета городского, районного в городе Совета народных депутатов вырубка или перенесение в другие места, допущенные при застройке отдельных участков, имеющих к моменту строительства зеленые насаждения, а также непринятие гражданами и должностными лицами мер к охране находящихся в их ведении зеленых насаждений, небрежное к ним отношение - влечет предупреждение или наложение штрафа на граждан в размере до десяти рублей и предупреждение или наложение штрафа на должностных лиц - до пятидесяти рублей.Глава 12 АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ В ОБЛАСТИТОРГОВЛИ И ФИНАНСОВСтатья 146. Нарушение правил торговли (в ред. Закона РФ от 01.07.93 №5304-1)Продажа товаров на предприятиях и в организациях, осуществляющих торговлю, независимо от форм собственности, а также гражданами, зарегистрированными в качестве предпринимателей, в нарушение установленных правил реализации товаров - влечет наложение штрафа в размере от трех до двадцати пяти минимальных размеров оплаты труда.Статья 146.3. Незаконная торговля товарами (иными предметами), свободная реализация которых запрещена или ограничена (введена Законом РФ от 01.07.93 №5304-1)Незаконная торговля товарами (иными предметами), свободная реализация которых запрещена или ограничена действующим законодательством,- влечет наложение штрафа от трех до ста минимальных размеров оплаты труда с конфискацией товаров или предметов продажи либо без таковой.Статья 146.4. Продажа товаров ненадлежащего качества или с нарушением санитарных правил (введена Законом РФ от 01.07.93 №5304-1)Продажа товаров, не соответствующих требованиям стандартов, технических условий и образцам (эталонам) по качеству, комплектности и упаковке, на предприятиях торговли независимо от форм собственности, а равно на иных предприятиях, осуществляющих реализацию товаров населению, или гражданами, зарегистрированными в качестве предпринимателей,- влечет наложение штрафа от трех до двадцати пяти минимальных размеров оплаты труда.Торговля продовольственными товарами в нарушение санитарных правил либо без сертификата и (или) знака соответствия, удостоверяющих их безопасность для жизни и здоровья потребителей,- (в ред. Федерального закона от 19.06.95 №89-ФЗ) влечет предупреждение либо наложение штрафа от пяти до ста минимальных размеров оплаты труда с конфискацией товаров или без таковой.Статья 146.5. Продажа товаров без документов (введена Законом РФ от 01.07.93 №5304-1)Продажа товаров или иных предметов на предприятиях торговли независимо от форм собственности, а равно на иных предприятиях, осуществляющих реализацию товаров населению, или гражданами, зарегистрированными в качестве предпринимателей, без документов, содержащих сведения об изготовителе, поставщике или продавце, а также без применения контрольно - кассовых машин - влечет наложение штрафа от пятидесяти до ста минимальных размеров оплаты труда.Статья 146.6. Нарушение государственной дисциплины цен (введена Законом РФ от 01.07.93 №5304-1)Завышение государственных регулируемых цен (тарифов) на продукцию, товары, услуги, предельных цен (тарифов), установленных надбавок (наценок) к ценам (тарифам), нарушение порядка декларирования цен и тарифов или иное нарушение государственной дисциплины цен - влечет наложение штрафа от пятидесяти до ста минимальных размеров оплаты труда.Статья 146.7. Продажа подакцизных товаров без маркировки марками установленных образцов (введена Федеральным законом от 30.07.96 №103-ФЗ)Продажа и (или) организация продажи гражданами или индивидуальными предпринимателями подлежащих маркировке марками установленных образцов подакцизных товаров без маркировки марками установленных образцов - влекут наложение штрафа в размере от десяти до ста минимальных размеров оплаты труда с конфискацией немаркированного товара.Те же действия, совершенные руководителями или должностными лицами предприятий (организаций), осуществляющих продажу подлежащих маркировке марками установленных образцов подакцизных товаров без маркировки марками установленных образцов,- влекут наложение штрафа в размере до ста минимальных размеров оплаты труда с конфискацией немаркированного товара.Статья 147. Нарушение правил торговли спиртными напиткамиНарушение работниками предприятий (организаций) торговли и общественного питания правил торговли водкой и другими спиртными напитками - влечет наложение штрафа в размере от ста до двухсот рублей. (в ред. Указа Президиума ВС РСФСР от 27.02.90 - Ведомости ВС РСФСР, 1990, №10, ст. 287)Статья 148. Нарушение порядка продажи огнестрельного гладкоствольного охотничьего оружияПродажа работниками торговых предприятий (организаций) огнестрельного гладкоствольного охотничьего оружия и боевых припасов к нему гражданам, предприятиям, учреждениям и организациям, не имеющим разрешения органов внутренних дел,- влечет наложение штрафа в размере от десяти до пятидесяти рублей.Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за указанное нарушение,- влекут наложение штрафа в размере от тридцати до ста рублей.Статья 149. Нарушение правил торговли на колхозных рынкахНарушение правил торговли на колхозных рынках - влечет предупреждение или наложение штрафа на граждан в размере до десяти рублей и предупреждение или наложение штрафа на должностных лиц - до пятидесяти рублей.Статья 150. Торговля с рук в неустановленных местахТорговля в городах с рук на улицах, площадях, во дворах, подъездах, скверах и в других неустановленных местах - влечет наложение штрафа в размере от десяти до пятидесяти рублей с конфискацией предметов торговли или без таковой.Торговля с рук в неустановленных местах промышленными товарами - влечет наложение штрафа в размере от пятидесяти до двухсот рублей с конфискацией предметов торговли. (в ред. Указа Президиума ВС РСФСР от 27.02.90 - Ведомости ВС РСФСР, 1990, №10, ст. 287)Статья 150.1. Нарушение порядка приобретения строительных материалов (введена Указом Президиума ВС РСФСР от 28.05.86 - Ведомости ВС РСФСР, 1986, №23, ст. 638)Нарушение гражданами установленного порядка приобретения (купли - продажи, мены, дарения) у других граждан строительных материалов - влечет наложение штрафа в размере до пятидесяти рублей с конфискацией незаконно приобретенных строительных материалов или без таковой.Статья 150.2. Незаконная продажа товаров или иных предметовНезаконная продажа гражданами товаров или иных предметов, не произведенных ими, по ценам, превышающим действующие государственные розничные цены на эти товары или предметы,- влечет наложение штрафа в размере от ста до двухсот рублей с конфискацией предметов торговли.То же действие, совершенное лицом, которое в течение года было подвергнуто административному взысканию за указанное нарушение,- влечет наложение штрафа в размере от двухсот до пятисот рублей с конфискацией предметов торговли или исправительные работы на срок от одного до двух месяцев с удержанием двадцати процентов заработка с конфискацией предметов торговли. (в ред. Указа Президиума ВС РСФСР от 27.02.90 - Ведомости ВС РСФСР, 1990, №10, ст. 287)Статья 150.3. Обман потребителей в небольшом размере (введена Законом РФ от 01.07.93 №5304-1)Обмеривание, обвешивание, обсчет, введение в заблуждение относительно потребительских свойств, качества товара или иной обман потребителей в магазинах, на других предприятиях, осуществляющих реализацию товаров или оказывающих услуги населению, независимо от форм собственности, а равно гражданами, занимающимися предпринимательской деятельностью в сфере торговли (услуг), совершенные в небольшом размере,- влечет наложение штрафа от одного до тридцати минимальных размеров оплаты труда.Примечание. Обманом потребителей в небольшом размере, предусмотренным настоящей статьей, является обман, причинивший потребителям ущерб в сумме, не превышающей одной десятой части минимального размера оплаты труда.Статья 150.4. Продажа, сдача в прокат и иное незаконное использование экземпляров произведений или фонограмм (введена Федеральным законом от 19.07.95 №110-ФЗ)Продажа, сдача в прокат или иное незаконное использование в коммерческих целях экземпляров произведений или фонограмм в случаях, если:экземпляры произведений или фонограмм являются контрафактными в соответствии с законодательством Российской Федерации об авторском праве и смежных правах, или на экземплярах произведений или фонограмм указана ложная информация об их изготовителях и о местах производства, а также иная информация, которая может ввести в заблуждение потребителей, или на экземплярах произведений или фонограмм уничтожен либо изменен знак охраны авторского права или знак охраны смежных прав, проставленные обладателем авторских или смежных прав,- влечет наложение штрафа на граждан в размере от пяти до десяти минимальных размеров оплаты труда, а на должностных лиц в размере от десяти до двадцати минимальных размеров оплаты труда с конфискацией контрафактных экземпляров произведений или фонограмм.Те же действия, совершенные лицом, которое в течение года подвергалось административному взысканию за одно из нарушений, предусмотренных частью первой настоящей статьи,- влекут наложение штрафа на граждан в размере от десяти до двадцати минимальных размеров оплаты труда, а на должностных лиц в размере от тридцати до пятидесяти минимальных размеров оплаты труда с конфискацией контрафактных экземпляров произведений или фонограмм.Конфискованные в соответствии с частями первой и второй настоящей статьи экземпляры произведений или фонограмм подлежат уничтожению в порядке, предусмотренном статьей 244 настоящего Кодекса, за исключением случаев их передачи обладателю авторских или смежных прав по его просьбе.Статья 151. Мелкая спекуляцияМелкая спекуляция, то есть скупка и перепродажа с целью наживы в небольших размерах товаров народного потребления и иных ценностей, если размер наживы не превышает ста рублей,- влечет наложение штрафа в размере от ста до трехсот рублей с конфискацией предметов спекуляции.Мелкая спекуляция, совершенная лицом, которое в течение года было подвергнуто административному взысканию за указанное нарушение,- влечет наложение штрафа в размере от трехсот до одной тысячи рублей с конфискацией предметов спекуляции или исправительные работы на срок от одного до двух месяцев с удержанием двадцати процентов заработка с конфискацией предметов спекуляции. (в ред. Указа Президиума ВС РСФСР от 27.02.90 - Ведомости ВС РСФСР, 1990, №10, ст. 287)Статья 152. Скупка в государственных или кооперативных магазинах хлеба и других пищевых продуктов для скармливания скоту и птицеСкупка в государственных или кооперативных магазинах печеного хлеба, муки, крупы и других пищевых продуктов для кормления скота и птицы, а равно скармливание скоту и птице скупленных в магазинах печеного хлеба, муки, крупы и других пищевых продуктов - влечет наложение штрафа в размере от пятидесяти до ста рублей. (в ред. Указа Президиума ВС РСФСР от 28.05.86 - Ведомости ВС РСФСР, 1986, №23, ст. 638)Статья 153. Незаконные операции с иностранной валютой и платежными документамиНезаконная скупка, продажа, обмен или использование в качестве средства платежа в небольших размерах иностранной валюты, платежных документов в иностранной валюте или банковских платежных документов в рублях, приобретаемых за иностранную валюту с правом обращения их в такую валюту, в том числе спекуляция этими ценностями, если стоимость предмета незаконной операции не превышает двадцати пяти рублей,- влечет наложение штрафа в размере до ста рублей с конфискацией валюты и платежных документов.Те же действия, совершенные повторно в течение года после наложения административного взыскания,- влекут наложение штрафа в размере до двухсот рублей с конфискацией валюты и платежных документов. (в ред. Указа Президиума ВС РСФСР от 29.05.87 - Ведомости ВС РСФСР, 1987, №23, ст. 800)Статья 154. Незаконная продажа платежных документов, приобретаемых за иностранную валюту без права обращения их в такую валютуНезаконная продажа платежных документов в рублях, приобретаемых за иностранную валюту без права обращения их в такую валюту, при отсутствии признаков спекуляции - влечет наложение штрафа в размере до пятидесяти рублей с конфискацией платежных документов.Статья 155. Незаконный отпуск или приобретение бензина или других горюче - смазочных материаловНезаконный отпуск или незаконное приобретение бензина или других горюче - смазочных материалов, принадлежащих государственным или общественным предприятиям, учреждениям и организациям, при отсутствии признаков хищения - влечет наложение штрафа в размере от двадцати до ста рублей.Статья 156. Нарушение порядка занятия кустарно - ремесленными промыслами и другой индивидуальной трудовой деятельностьюНарушение порядка занятия кустарно - ремесленными промыслами и другой индивидуальной трудовой деятельностью - влечет наложение штрафа в размере от пятидесяти до ста рублей с конфискацией изготовленной продукции, орудий производства и сырья или без таковой. (в ред. Указа Президиума ВС РСФСР от 28.05.86 - Ведомости ВС РСФСР, 1986, №23, ст. 638)Статья 156.1. Уклонение от подачи декларации о доходах (введена Указом Президиума ВС РСФСР от 28.05.86 - Ведомости ВС РСФСР, 1986, №23, ст. 638)Уклонение от подачи декларации о доходах от занятия кустарно - ремесленным промыслом, другой индивидуальной трудовой деятельностью либо об иных доходах, облагаемых подоходным налогом, и в других случаях, когда подача декларации предусмотрена законодательством, либо несвоевременная подача декларации или включение в нее заведомо искаженных данных - влечет предупреждение или наложение штрафа в размере от пятидесяти до ста рублей.Статья 156.2. Необеспечение маркировки марками установленных образцов при производстве подакцизных товаров (введена Федеральным законом от 30.07.96 №103-ФЗ)Необеспечение руководителями или должностными лицами организации - производителя маркировки марками установленных образцов при производстве подакцизных товаров, подлежащих маркировке марками установленных образцов,- влечет наложение штрафа в размере ста минимальных размеров оплаты труда.Статья 157. Занятие запрещенными видами индивидуальной трудовой деятельностиЗанятие кустарно - ремесленным промыслом или другой индивидуальной трудовой деятельностью, относительно которых имеется специальное запрещение,- влечет наложение штрафа в размере от пятидесяти до ста рублей с конфискацией изготовленной продукции, орудий производства и сырья. (в ред. Указа Президиума ВС РСФСР от 28.05.86 - Ведомости ВС РСФСР, 1986, №23, ст. 638)Статья 157.1. Непредставление сведений федеральному антимонопольному органу (введена Законом РФ от 13.03.92 - Ведомости СНД РФ и ВС РФ, 1992, №16, ст. 838)Непредставление в срок должностным лицом органа власти, управления или хозяйствующего субъекта по требованию федерального антимонопольного органа, его территориального управления документов либо иной информации, необходимой для осуществления их законной деятельности,- (в ред. Федерального закона от 09.01.96 №2-ФЗ) влечет предупреждение или наложение штрафа в размере до шести минимальных размеров оплаты труда.Статья 157.2. Неисполнение предписаний федерального антимонопольного органа (введена Законом РФ от 13.03.92 - Ведомости СНД РФ и ВС РФ, 1992, №16, ст. 838)Неисполнение в срок должностным лицом органа власти, управления или хозяйствующего субъекта законных предписаний федерального антимонопольного органа, его территориального управления - (в ред. Федерального закона от 09.01.96 №2-ФЗ) влечет предупреждение или наложение штрафа в размере до восьми минимальных размеров оплаты труда.Статья 157.3. Осуществление подлежащей лицензированию деятельности на транспорте без специального разрешения (лицензии), нарушение условий, предусмотренных в лицензии (введена Законом РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Осуществление подлежащей лицензированию деятельности на транспорте без специального разрешения (лицензии) - влечет наложение штрафа на граждан и должностных лиц в размере от двух до пяти минимальных размеров оплаты труда.Нарушение условий, предусмотренных в специальном разрешении (лицензии),- влечет наложение штрафа на граждан и должностных лиц в размере от 0,5 до двух минимальных размеров оплаты труда.Те же действия, совершенные повторно в течение года после наложения административного взыскания,- влекут наложение штрафа на граждан и должностных лиц в размере трех минимальных размеров оплаты труда с приостановлением действия специального разрешения (лицензии) или его аннулированием.Глава 13 АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ, ПОСЯГАЮЩИЕНА ОБЩЕСТВЕННЫЙ ПОРЯДОКСтатья 158. Мелкое хулиганствоМелкое хулиганство, то есть нецензурная брань в общественных местах, оскорбительное приставание к гражданам и другие подобные действия, нарушающие общественный порядок и спокойствие граждан,- влечет наложение штрафа в размере от десяти до пятидесяти рублей или исправительные работы на срок от одного до двух месяцев с удержанием двадцати процентов заработка, а в случае, если по обстоятельствам дела, с учетом личности нарушителя, применение этих мер будет признано недостаточным,- административный арест на срок до пятнадцати суток.Статья 159. Стрельба из огнестрельного оружия в населенных пунктах и в не отведенных для этого местах или с нарушением установленного порядкаСтрельба из огнестрельного оружия в населенных пунктах и в не отведенных для этого местах, а также в отведенных местах с нарушением установленного порядка - влечет наложение штрафа в размере от двадцати до пятидесяти рублей с конфискацией оружия и боевых припасов или без таковой.Статья 160. Приобретение крепких спиртных напитков домашней выработкиПриобретение самогона, чачи, араки, тутовой водки, браги и других крепких спиртных напитков домашней выработки - влечет наложение штрафа в размере от тридцати до ста рублей. (в ред. Указа Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Статья 160.1. Продажа гражданами вина домашней выработки, не относящегося к крепким спиртным напиткам (введена Указом Президиума ВС РСФСР от 28.05.86 - Ведомости ВС РСФСР, 1986, №23, ст. 638)Продажа гражданами вина домашней выработки, не относящегося к крепким спиртным напиткам,- влечет наложение штрафа в размере до пятидесяти рублей с конфискацией вина домашней выработки.Статья 160.2. Изготовление или хранение без цели сбыта крепких спиртных напитков домашней выработки (введена Указом Президиума ВС РСФСР от 05.06.87 - Ведомости ВС РСФСР, 1987, №24, ст. 839)Изготовление или хранение без цели сбыта самогона, чачи, араки, тутовой водки, браги или других крепких спиртных напитков домашней выработки, изготовление или хранение без цели сбыта аппаратов для их выработки - влечет наложение штрафа в размере от ста до трехсот рублей.Статья 161. Распитие спиртных напитков на производствеРаспитие спиртных напитков на производстве (на рабочих местах, в помещениях и на территории предприятий, учреждений, организаций) или пребывание на работе в нетрезвом состоянии - влечет наложение штрафа в размере от тридцати до пятидесяти рублей.Участие мастеров, начальников участков, смен, цехов и других руководителей в распитии с подчиненными им работниками спиртных напитков на производстве или непринятие ими мер к отстранению от работы лиц, находящихся в нетрезвом состоянии, либо сокрытие случаев распития спиртных напитков или появления на работе в нетрезвом состоянии подчиненных им работников - влечет наложение штрафа в размере от пятидесяти до ста рублей. (в ред. Указа Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Статья 162. Распитие спиртных напитков в общественных местах или появление в общественных местах в пьяном видеРаспитие спиртных напитков на улицах, на стадионах, в скверах, парках, во всех видах общественного транспорта и в других общественных местах, кроме предприятий торговли и общественного питания, в которых продажа спиртных напитков в розлив разрешена исполнительным комитетом местного Совета народных депутатов, или появление в общественных местах в пьяном виде, оскорбляющем человеческое достоинство и общественную нравственность,- влечет предупреждение или наложение штрафа в размере от двадцати до тридцати рублей.Те же действия, совершенные повторно в течение года после применения мер административного взыскания,- влекут наложение штрафа в размере от тридцати до пятидесяти рублей.Действия, предусмотренные частью первой настоящей статьи, совершенные лицом, которое дважды в течение года подвергалось административному взысканию за распитие спиртных напитков в общественных местах или появление в общественных местах в пьяном виде,- влекут наложение штрафа в размере от пятидесяти до ста рублей либо исправительные работы на срок от одного до двух месяцев с удержанием двадцати процентов заработка, а в исключительных случаях, если по обстоятельствам дела и с учетом личности нарушителя применение этих мер будет признано недостаточным,- административный арест на срок до пятнадцати суток.Появление в общественных местах в пьяном виде подростков в возрасте до шестнадцати лет, а равно распитие ими спиртных напитков - влечет наложение штрафа на родителей или лиц, их заменяющих, в размере от тридцати до пятидесяти рублей. (в ред. Указа Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Статья 163. Доведение несовершеннолетнего до состояния опьяненияДоведение несовершеннолетнего до состояния опьянения родителями несовершеннолетнего или иными лицами - влечет наложение штрафа в размере от пятидесяти до ста рублей. (в ред. Указа Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Статья 164. Невыполнение родителями или лицами, их заменяющими, обязанностей по воспитанию и обучению детейЗлостное невыполнение родителями или лицами, их заменяющими, обязанностей по воспитанию и обучению несовершеннолетних детей, а также потребление несовершеннолетними наркотических веществ без назначения врача или совершение ими других правонарушений (кроме правонарушений, предусмотренных частью четвертой статьи 162 настоящего Кодекса и частью второй настоящей статьи) - влечет предупреждение или наложение штрафа на родителей или лиц, их заменяющих, в размере до тридцати рублей.Мелкое хулиганство или хулиганство, совершенное подростками в возрасте от четырнадцати до шестнадцати лет,- влечет наложение штрафа на родителей или лиц, их заменяющих, в размере от десяти до тридцати рублей. (в ред. Указа Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Статья 164.1. Азартные игры (введена Указом Президиума ВС РСФСР от 28.05.86)Участие в азартных играх (в карты, рулетку, "наперсток" и другие) на деньги, вещи и иные ценности, а равно принятие ставок частными лицами на спортивных и иных состязаниях - влекут предупреждение или наложение штрафа в размере до пятидесяти рублей с конфискацией игральных принадлежностей, а также денег, вещей и иных ценностей, являющихся ставкой в игре, или без таковой.Те же действия, совершенные лицом, которое в течение года подвергалось административному взысканию за одно из нарушений, предусмотренных частью первой настоящей статьи,- влекут наложение штрафа в размере от пятидесяти до трехсот рублей с конфискацией игральных принадлежностей, а также денег, вещей и иных ценностей, являющихся ставкой в игре, или без таковой.Организация азартных игр - влечет наложение штрафа в размере от ста до пятисот рублей с конфискацией игральных принадлежностей, а также денег, вещей и иных ценностей, являющихся ставкой в игре. (в ред. Указа Президиума ВС РСФСР от 11.08.88 - Ведомости ВС РСФСР, 1986, №23, ст. 638; 1988, №33, ст. 1081)Статья 164.2. Занятие проституцией (введена Указом Президиума ВС РСФСР от 29.05.87 - Ведомости ВС РСФСР, 1987, №23, ст. 800)Занятие проституцией - влечет предупреждение или наложение штрафа в размере до ста рублей.Те же действия, совершенные повторно в течение года после наложения административного взыскания,- влекут наложение штрафа в размере до двухсот рублей.Статья 164.3. Приставание к иностранным гражданам с целью приобретения вещей (введена Указом Президиума ВС РСФСР от 29.05.87 - Ведомости ВС РСФСР, 1987, №23, ст. 800)Нарушение общественного порядка, выразившееся в приставании к иностранным гражданам с целью купли, обмена или приобретения иным способом у них вещей,- влечет предупреждение или наложение штрафа в размере до ста рублей с конфискацией приобретенных вещей или без таковой.Те же действия, совершенные повторно в течение года после наложения административного взыскания,- влекут наложение штрафа в размере до двухсот рублей с конфискацией приобретенных вещей.Глава 14 АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ, ПОСЯГАЮЩИЕ НА УСТАНОВЛЕННЫЙ ПОРЯДОК УПРАВЛЕНИЯСтатья 165. Злостное неповиновение законному распоряжению или требованию работника милиции или народного дружинникаЗлостное неповиновение законному распоряжению или требованию работника милиции или народного дружинника, а также военнослужащего при исполнении обязанностей по охране общественного порядка, а равно невыполнение водителями законного требования работника милиции об остановке транспортного средства, оставление водителями в нарушение правил дорожного движения места дорожно - транспортного происшествия или уклонение от прохождения в соответствии с установленным порядком освидетельствования на состояние опьянения - влечет наложение штрафа в размере от трех до пяти минимальных размеров оплаты труда, либо лишение права управления транспортными средствами на срок от двух до трех лет (для водителей транспортных средств), либо исправительные работы на срок от одного до двух месяцев с удержанием двадцати процентов заработка, а в случае, если по обстоятельствам дела применение этих мер будет признано недостаточным,- административный арест на срок до пятнадцати суток. (в ред. Закона РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 165.1. Проявление неуважения к суду (введена Указом Президиума ВС РСФСР от 11.12.89 - Ведомости ВС РСФСР, 1989, №50, ст. 1477)Неуважение к суду, выразившееся в злостном уклонении от явки в суд свидетеля, потерпевшего, истца, ответчика либо в неподчинении указанных лиц и иных граждан распоряжению председательствующего или в нарушении порядка во время судебного заседания, а равно совершение кем бы то ни было действий, свидетельствующих о явном пренебрежении к суду или установленным в суде правилам,- влекут наложение штрафа в размере до ста рублей или административный арест на срок до пятнадцати суток.Статья 165.2. Воспрепятствование явке в суд народного или присяжного заседателя (в ред. Закона РФ от 16.07.93 №5451-1)Воспрепятствование должностным лицом под каким бы то ни было предлогом явке в суд народного или присяжного заседателя для выполнения возложенных на него обязанностей - (в ред. Закона РФ от 16.07.93 №5451-1) влечет наложение штрафа в размере до ста рублей.Статья 165.3. Непринятие мер по частному определению (постановлению) суда или представлению судьи (введена Указом Президиума ВС РСФСР от 11.12.89 - Ведомости ВС РСФСР, 1989, №50, ст. 1477)Оставление должностным лицом без рассмотрения частного определения (постановления) суда или представления судьи либо непринятие мер к устранению указанных в них нарушений закона, а равно несвоевременный ответ на частное определение (постановление) или представление - влекут наложение штрафа в размере до ста рублей.Статья 165.5. Неповиновение работнику милиции, иному уполномоченному должностному лицу или представителю общественности (введена Законом РФ от 01.07.93 №5304-1)Неповиновение, то есть открытый отказ от исполнения либо, иное умышленное неисполнение законного требования работника милиции, иного уполномоченного должностного лица или представителя общественности, выполняющих возложенные на них законодательством Российской Федерации обязанности по предотвращению и пресечению преступлений и административных правонарушений в деятельности предприятий торговли независимо от форм собственности, а равно иных предприятий, осуществляющих реализацию товаров населению, или граждан, зарегистрированных в качестве предпринимателей,- влечет наложение штрафа от трех до двадцати пяти минимальных размеров оплаты труда.Злостное неповиновение, то есть действия, предусмотренные частью первой настоящей статьи, если они выражены в циничной форме либо продолжаются после неоднократно повторенных законных требований работника милиции, иного уполномоченного должностного лица или представителя общественности, выполняющих возложенные на них законодательством Российской Федерации обязанности по предотвращению и пресечению преступлений и административных правонарушений в деятельности предприятий торговли независимо от форм собственности, а равно иных предприятий, осуществляющих реализацию товаров населению, или граждан, зарегистрированных в качестве предпринимателей,- влечет наложение штрафа от двадцати пяти до пятидесяти минимальных размеров оплаты труда, а при наличии обстоятельств, отягчающих административную ответственность,- административный арест на срок до пятнадцати суток.Статья 165.6. Неявка для исполнения обязанностей присяжного заседателя(введена Законом РФ от 16.07.93 №5451-1)Неявка гражданина без уважительной причины по вызову в суд для исполнения обязанностей присяжного заседателя - влечет предупреждение или наложение штрафа в размере до одного минимального размера оплаты труда.Статья 165.7. Непредставление информации для составления списков присяжных заседателей(введена Законом РФ от 16.07.93 №5451-1)Непредставление информации, необходимой районной, городской, краевой, областной администрации для составления списков присяжных заседателей, а равно представление неверной информации - влечет предупреждение или наложение штрафа на граждан в размере до одной трети минимального размера оплаты труда и на должностных лиц - до одного минимального размера оплаты труда.Статья 165.8. Злостное неповиновение законному распоряжению или требованию военнослужащего, сотрудника органа внутренних дел или другого гражданина при исполнении ими обязанностей по охране Государственной границы Российской Федерации(введена Федеральным законом от 02.02.95 №12-ФЗ)Злостное неповиновение законному распоряжению или требованию военнослужащего, сотрудника органа внутренних дел или другого гражданина при исполнении ими обязанностей по охране Государственной границы Российской Федерации - влечет наложение штрафа в размере до десяти минимальных размеров оплаты труда, а в случаях, если по обстоятельствам дела, с учетом личности нарушителя применение этой меры будет признано недостаточным,- административный арест на срок до пятнадцати суток.Статья 165.9. Невыполнение или ненадлежащее выполнение предписаний, выданных органами государственного контроля в пределах их компетенции(введена Федеральным законом от 30.07.96 №103-ФЗ)Невыполнение или ненадлежащее выполнение должностными лицами или гражданами, зарегистрированными в качестве предпринимателей, предписаний, выданных органами государственного контроля в пределах их компетенции,- влечет наложение штрафа в размере от пятидесяти до ста минимальных размеров оплаты труда.Статья 165.10. Невыполнение законных требований прокурора(введена Федеральным законом от 19.07.95 №113-ФЗ)Умышленное невыполнение требований прокурора, вытекающих из его полномочий, установленных законодательством Российской Федерации,- влечет наложение штрафа в размере до пятидесяти минимальных размеров оплаты труда.Статья 165.11. Неявка по вызову прокурора(введена Федеральным законом от 19.07.95 №113-ФЗ)Неявка без уважительных причин должностного лица по вызову прокурора для дачи объяснений по поводу нарушения закона - влечет наложение штрафа в размере до десяти минимальных размеров оплаты труда.Статья 166. СамоуправствоСамоуправство, то есть самовольное, с нарушением установленного законом порядка, осуществление своего действительного или предполагаемого права, не причинившее существенного вреда гражданам либо государственным или общественным организациям,- влечет предупреждение или наложение штрафа на граждан в размере до тридцати рублей и предупреждение или наложение штрафа на должностных лиц - до пятидесяти рублей.Статья 166.1. Нарушение законодательства Российской Федерации о собраниях, митингах, демонстрациях, шествиях и пикетированиях (в ред. Федерального закона от 18.07.95 №105-ФЗ)Воспрепятствование организации, или проведению собрания, митинга, демонстрации, шествия, пикетирования либо иного публичного мероприятия, проводимых в соответствии с законом, или участию в них, а также принуждение к участию в них - влечет предупреждение, или наложение штрафа в размере до пяти минимальных размеров оплаты труда, или исправительные работы до двух месяцев с удержанием до 20 процентов заработка.Нарушение порядка организации или проведения собрания, митинга, демонстрации, шествия, пикетирования либо иного публичного мероприятия, а также участие в них при отсутствии признаков преступления - влечет предупреждение, или наложение штрафа до пяти минимальных размеров оплаты труда, или исправительные работы на срок до двух месяцев с удержанием до 20 процентов заработка.Статья 167. Нарушение правил административного надзораНарушение правил административного надзора лицами, в отношении которых установлен надзор,- влечет наложение штрафа в размере от десяти до пятидесяти рублей.Статья 167.1. Незаконные действия по отношению к государственным наградам(введена Указом Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Ношение ордена, медали, нагрудного знака к почетному званию СССР или орденских лент и лент медалей на планках лицом, не имеющим на то права, а равно незаконное хранение ордена, медали, нагрудного знака к почетному званию СССР - влечет предупреждение или наложение штрафа в размере до ста рублей.Покупка, продажа, обмен или иная возмездная передача нагрудного знака к почетному званию РСФСР, а равно ношение нагрудного знака к почетному званию РСФСР лицом, не имеющим на то права, либо его незаконное хранение - влечет предупреждение или наложение штрафа в размере до пятидесяти рублей.Статья 168. Незаконная передача запрещенных предметов лицам, содержащимся в исправительно - трудовых учреждениях и в местах содержания под стражей подозреваемых и обвиняемых в совершении преступлений (в ред. Федерального закона от 15.06.96 №73-ФЗ)Скрытая от досмотра передача или попытка передачи любым способом лицам, содержащимся в исправительно - трудовых учреждениях и в местах содержания под стражей подозреваемых и обвиняемых в совершении преступлений, алкогольных напитков, лекарственных и иных веществ, обладающих одурманивающим действием, а равно других запрещенных для передачи предметов - (в ред. Федерального закона от 15.06.96 №73-ФЗ) влечет предупреждение или наложение штрафа в размере от десяти до пятидесяти рублей, с конфискацией запрещенных предметов. (в ред. Указа Президиума ВС РСФСР от 06.08.86 - Ведомости ВС РСФСР, 1986, №33, ст. 919)Статья 169. Нарушение или невыполнение правил пожарной безопасностиНарушение или невыполнение правил пожарной безопасности на предприятиях, в учреждениях, государственных, кооперативных и иных организациях, общественных местах, складских помещениях, в общежитиях и жилых домах, противопожарных требований, предусмотренных строительными нормами и правилами при проектировании и строительстве зданий и сооружений, государственными стандартами, а также правил использования и содержания противопожарного инвентаря, оборудования, автоматических средств обнаружения и тушения пожаров, либо невыполнение постановления государственного пожарного надзора о приостановлении работы предприятия, производственного участка, агрегата или о запрещении эксплуатации здания, сооружения, помещения - влечет предупреждение или наложение штрафа на граждан в размере до пятидесяти рублей и предупреждение или наложение штрафа на должностных лиц - до ста рублей. (в ред. Указа Президиума ВС РСФСР от 21.11.88 - Ведомости ВС РСФСР, 1988, №48, ст. 1529)Статья 170. Нарушение обязательных требований государственных стандартов, правил обязательной сертификации, нарушение требований нормативных документов по обеспечению единства измерений (в ред. Федерального закона от 19.06.95 №89-ФЗ)Нарушение должностными лицами или гражданами, зарегистрированными в качестве индивидуальных предпринимателей, обязательных требований государственных стандартов, за исключением лиц, совершивших правонарушение, предусмотренное статьей 146.4 настоящего Кодекса, при реализации (поставке, продаже), использовании (эксплуатации), хранении или транспортировании продукции, а равно уклонение ими от представления продукции и (или) документов и сведений, необходимых для проведения государственного контроля и надзора,- влечет наложение штрафа в размере от пяти до ста минимальных размеров оплаты труда.Нарушение должностными лицами или гражданами, зарегистрированными в качестве индивидуальных предпринимателей, правил обязательной сертификации, то есть реализация сертифицированной продукции, не отвечающей требованиям нормативных документов, на соответствие которым она сертифицирована, либо реализация сертифицированной продукции без сертификата соответствия, или без знака соответствия, или без указания в сопроводительной технической документации сведений о сертификации или о нормативных документах, которым должна соответствовать указанная продукция, либо недоведение этих сведений до потребителя (покупателя, заказчика), а равно представление недостоверных результатов испытаний продукции или необоснованная выдача сертификата соответствия на продукцию, подлежащую обязательной сертификации,- влекут наложение штрафа в размере от пяти до ста минимальных размеров оплаты труда.Нарушение должностными лицами или гражданами, зарегистрированными в качестве индивидуальных предпринимателей, правил поверки средств измерений, аттестованных методик выполнения измерений, требований к состоянию эталонов, установленных единиц величин или метрологических правил и норм в торговле, а равно выпуск, продажа, прокат и применение средств измерений, типы которых не утверждены, либо применение непроверенных средств измерений - влекут наложение штрафа в размере от пяти до ста минимальных размеров оплаты труда.Неисполнение должностными лицами или гражданами, зарегистрированными в качестве индивидуальных предпринимателей, в срок предписаний государственных инспекторов по надзору за государственными стандартами и обеспечению единства измерений - влечет наложение штрафа в размере от пятидесяти до ста минимальных размеров оплаты труда.Проведение должностными лицами или гражданами, зарегистрированными в качестве индивидуальных предпринимателей, работ по обязательной сертификации, осуществление деятельности по изготовлению, ремонту, продаже и прокату средств измерений, маркировка продукции знаком соответствия государственным стандартам, знаком соответствия системы обязательной сертификации без соответствующей лицензии - влекут наложение штрафа в размере от тридцати до ста минимальных размеров оплаты труда.Статья 171. Нарушение правил открытия полиграфических и штемпельно - граверных предприятий, приобретения, сбыта, использования, учета и хранения множительной техникиНарушение должностными лицами правил открытия полиграфических и штемпельно - граверных предприятий, приобретения и сбыта полиграфического оборудования, множительных аппаратов, шрифтов и матриц - влечет наложение штрафа в размере до ста рублей.Нарушение правил использования, учета и хранения полиграфического оборудования, множительных аппаратов, шрифтов и матриц лицами, ответственными за соблюдение этих правил,- влечет наложение штрафа в размере до пятидесяти рублей.Статья 171.1. Нарушение порядка изготовления и распространения продукции средства массовой информации (Примечание)(введена Законом РСФСР от 21.03.91 - Ведомости СНД РСФСР и ВС РСФСР, 1991, №15, ст. 494)Изготовление и распространение продукции средства массовой информации без его регистрации или после решения о прекращении его выпуска или издания - влечет наложение штрафа в размере до пятисот рублей с конфискацией тиража продукции средства массовой информации.Те же действия, совершенные должностными лицами,- влекут наложение штрафа в размере до одной тысячи рублей с конфискацией тиража продукции средства массовой информации.Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за одно из нарушений, предусмотренных частями первой и второй настоящей статьи,- влекут наложение штрафа в размере от одной до трех тысяч рублей с конфискацией тиража продукции средства массовой информации, а также с конфискацией технических средств, используемых для изготовления и распространения продукции средства массовой информации, или без таковой.Статья 171.2. Нарушение порядка объявления выходных данных (Примечание)(введена Законом РСФСР от 21.03.91 - Ведомости СНД РСФСР и ВС РСФСР, 1991, №15, ст. 494)Выпуск, а равно распространение печатных изданий или продукции средства массовой информации без установленных выходных данных, а равно с неполными или заведомо ложными выходными данными - влечет предупреждение или наложение штрафа на граждан в размере до двухсот рублей и на должностных лиц - до пятисот рублей с конфискацией тиража продукции средства массовой информации или без таковой.Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за одно из нарушений, предусмотренных частью первой настоящей статьи,- влекут наложение штрафа в размере от одной до трех тысяч рублей с конфискацией тиража продукции средства массовой информации или без таковой.Статья 171.3. Нарушение порядка представления контрольных и обязательных экземпляров (Примечание)(введена Законом РСФСР от 21.03.91 - Ведомости СНД РСФСР и ВС РСФСР, 1991, №15, ст. 494)Нарушение порядка представления контрольных и обязательных экземпляров печатных изданий, а равно порядка хранения материалов теле- и радиопередач - влечет предупреждение или наложение штрафа на граждан в размере до двухсот рублей и на должностных лиц - до пятисот рублей.Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за одно из нарушений, предусмотренных частью первой настоящей статьи,- влекут наложение штрафа в размере от одной до трех тысяч рублей с конфискацией тиража продукции средства массовой информации или без таковой.(Примечание) Протоколы об административных правонарушениях, предусмотренных статьями 171.1 и 171.2 Кодекса, составляются уполномоченными на то лицами органов внутренних дел.Протоколы об административных правонарушениях, предусмотренных статьей 171.2 Кодекса РСФСР об административных правонарушениях, могут составляться также должностными лицами государственных органов, зарегистрировавших соответствующие средства массовой информации.Протоколы об административных правонарушениях, предусмотренных статьей 171.3 Кодекса РСФСР об административных правонарушениях, составляются должностными лицами государственных органов, зарегистрировавших соответствующие средства массовой информации (Закон РСФСР от 21.03.91 №945-1)Статья 171.4. Нарушение установленных правил получения, расходования, учета, хранения драгоценных металлов и камней или изделий, их содержащих(введена Указом Президиума ВС РСФСР от 30.01.86)Нарушение установленных правил получения, расходования, учета, хранения драгоценных металлов и камней или изделий, их содержащих, а также сбора и сдачи в государственный фонд их лома и отходов - влечет наложение штрафа на должностных лиц предприятий, учреждений и организаций, перерабатывающих, применяющих и использующих драгоценные металлы и камни во всех видах, и изделия, их содержащие, в размере до двухсот рублей. (в ред. Закона РСФСР от 21.03.91 №945-1 - Ведомости ВС РСФСР, 1986, №6, ст. 176; Ведомости СНД РСФСР и ВС РСФСР, 1991, №15, ст. 494)Статья 172. Нарушение порядка приобретения, хранения, передачи или продажи гражданами огнестрельного гладкоствольного охотничьего оружияПриобретение, хранение, передача другим лицам или продажа гражданами огнестрельного гладкоствольного охотничьего оружия без разрешения органов внутренних дел - влечет наложение штрафа в размере от десяти до тридцати рублей с конфискацией оружия или без таковой.Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за одно из нарушений, предусмотренных частью первой настоящей статьи,- влекут наложение штрафа в размере от двадцати до пятидесяти рублей с конфискацией оружия.Статья 173. Нарушение правил хранения или перевозки огнестрельного оружия и боевых припасовНарушение правил хранения или перевозки огнестрельного гладкоствольного охотничьего и нарезного оружия и боевых припасов гражданами, имеющими разрешение органов внутренних дел на хранение оружия,- влечет предупреждение или наложение штрафа в размере от пяти до двадцати рублей или возмездное изъятие оружия и боевых припасов.Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за одно из нарушений, предусмотренных частью первой настоящей статьи,- влекут наложение штрафа в размере от десяти до тридцати рублей с конфискацией оружия и боевых припасов или без таковой.Нарушение правил хранения или перевозки огнестрельного оружия и боевых припасов работниками предприятий, учреждений и организаций, ответственными за их сохранность, а равно использование ими огнестрельного оружия и боевых припасов не по назначению,- влечет наложение штрафа в размере от десяти до пятидесяти рублей.Те же действия, совершенные лицом, которое в течение года было подвергнуто административному взысканию за одно из нарушений, предусмотренных частью третьей настоящей статьи,- влекут наложение штрафа в размере от тридцати до ста рублей.Статья 174. Нарушение сроков регистрации (перерегистрации) огнестрельного оружия или правил постановки его на учетНарушение установленных сроков регистрации (перерегистрации) гражданами огнестрельного оружия или правил постановки его на учет в органах внутренних дел при изменении места жительства - влечет предупреждение или наложение штрафа в размере от пяти до двадцати рублей.Статья 175. Уклонение от реализации огнестрельного гладкоствольного охотничьего оружия и боевых припасовУклонение от реализации огнестрельного гладкоствольного охотничьего оружия и боевых припасов гражданами, у которых органами внутренних дел аннулировано разрешение на их хранение в связи с выбытием из охотничьих обществ,- влечет наложение штрафа в размере от пяти до двадцати рублей с возмездным изъятием оружия и боевых припасов.Статья 176. Содержание гражданами плотоядных пушных зверейСодержание гражданами лисиц, песцов, норок и других плотоядных пушных зверей, а также продажа, скупка или обмен гражданами шкурок этих животных - влечет наложение штрафа в размере от двадцати до пятидесяти рублей с конфискацией плотоядных зверей и их шкурок.Статья 177. Нарушение правил обучения каратэНарушение установленных правил открытия секций спортивного каратэ или набора в них граждан, либо обучение в секциях приемам, запрещенным спортивными правилами, а также самовольное, без разрешения соответствующих органов, обучение приемам каратэ - влечет наложение штрафа в размере до пятидесяти рублей.Статья 178. Проживание без паспорта или без пропискиПроживание граждан, обязанных иметь паспорта, без паспорта или по недействительному паспорту, а также проживание без прописки или регистрации - влечет предупреждение или наложение штрафа в размере до десяти рублей.Статья 179. Умышленная порча паспорта или утрата его по небрежностиУмышленная порча паспорта, а также небрежное хранение паспорта, повлекшее его утрату,- влечет предупреждение или наложение штрафа в размере до десяти рублей.Статья 180. Допущение проживания без паспорта или без пропискиДопущение лицами, ответственными за соблюдение правил паспортной системы, проживания граждан без паспортов или по недействительным паспортам, либо без прописки или регистрации, а равно допущение гражданами проживания в занимаемых ими жилых помещениях лиц без паспортов, без прописки или регистрации - влечет предупреждение или наложение штрафа в размере до десяти рублей.Статья 181. Прием на работу без паспорта или без пропискиПрием должностными лицами предприятий, учреждений и организаций на работу граждан без паспортов или с недействительными паспортами, а также граждан, проживающих без прописки,- влечет наложение штрафа в размере до десяти рублей.То же нарушение, допущенное должностным лицом после применения к нему в течение года меры административного взыскания за такие действия,- влечет наложение штрафа в размере до пятидесяти рублей.Статья 182. Незаконное изъятие паспортов и принятие их в залогНезаконное изъятие должностными лицами паспортов у граждан, а также принятие ими паспортов в залог - влечет предупреждение или наложение штрафа в размере до десяти рублей.Статья 183. Нарушение пограничного режима в пограничной зоне (в ред. Федерального закона от 02.02.95 №12-ФЗ)Нарушение правил въезда (прохода), временного пребывания, передвижения лиц и транспортных средств в пограничной зоне, ведение хозяйственной, промысловой и иной деятельности, содержание и выпас скота, а также проведение массовых общественно - политических, культурных и иных мероприятий в пограничной зоне без разрешения Пограничных войск Российской Федерации либо с разрешения Пограничных войск Российской Федерации, но в нарушение установленного порядка - влекут предупреждение или наложение штрафа на граждан в размере до десяти минимальных размеров оплаты труда, а на должностных лиц - до пятидесяти минимальных размеров оплаты труда.Статья 183.1. Нарушение режима Государственной границы Российской Федерации(введена Федеральным законом от 02.02.95 №12-ФЗ)Нарушение правил пересечения Государственной границы Российской Федерации лицами и транспортными средствами и порядка их следования от Государственной границы Российской Федерации до пунктов пропуска через Государственную границу Российской Федерации и в обратном направлении, а для воздушных судов также правил транзитного пролета через воздушное пространство Российской Федерации; равно и ведение на Государственной границе Российской Федерации либо вблизи нее хозяйственной, промысловой и иной деятельности без надлежащего разрешения или с разрешения, но в нарушение установленного порядка, а также в неустановленном месте или в неустановленное время - влекут наложение штрафа на граждан в размере до десяти минимальных размеров оплаты труда, а на должностных лиц - до пятидесяти минимальных размеров оплаты труда с конфискацией предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения, либо без конфискации таких предметов.Те же действия, совершенные повторно в течение года после наложения административного взыскания,- влекут наложение штрафа на граждан в размере до тридцати минимальных размеров оплаты труда, а на должностных лиц - до ста минимальных размеров оплаты труда с конфискацией предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения.Нарушение правил пересечения Государственной границы Российской Федерации иностранными гражданами или лицами без гражданства и управляемыми ими транспортными средствами, порядка их следования от Государственной границы Российской Федерации до пунктов пропуска через Государственную границу Российской Федерации и в обратном направлении; нарушение правил транзитного пролета через воздушное пространство Российской Федерации иностранных воздушных судов; нарушение установленных правил плавания иностранных невоенных и военных кораблей при мирном проходе через территориальные воды Российской Федерации без захода во внутренние воды, порты, на рейды Российской Федерации - влекут наложение штрафа в размере до пятидесяти минимальных размеров оплаты труда с административным выдворением за пределы Российской Федерации или без такового.Статья 183.2. Нарушение пограничного режима в территориальных и внутренних водах Российской Федерации(введена Федеральным законом от 02.02.95 №12-ФЗ)Нарушение установленных в территориальных и внутренних водах Российской Федерации, российской части вод пограничных рек, озер и иных водоемов правил учета, содержания, выхода из пунктов базирования и возвращения в пункты базирования, пребывания на воде российских маломерных самоходных и несамоходных (надводных и подводных) судов (средств) и средств передвижения по льду; ведение в указанных водах промысловой, исследовательской, изыскательской и иной деятельности без разрешения (уведомления) Пограничных войск Российской Федерации или с разрешения (уведомления) Пограничных войск Российской Федерации, но в нарушение установленного порядка - влекут предупреждение или наложение штрафа на граждан в размере до десяти минимальных размеров оплаты труда, а на должностных лиц - до пятидесяти минимальных размеров оплаты труда с конфискацией предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения, либо без конфискации такового предмета.Статья 183.3. Нарушение режима в пунктах пропуска через Государственную границу Российской Федерации(введена Федеральным законом от 02.02.95 №12-ФЗ)Нарушение режима в пунктах пропуска через Государственную границу Российской Федерации - влечет предупреждение или наложение штрафа на граждан в размере до десяти минимальных размеров оплаты труда, а на должностных лиц - до пятидесяти минимальных размеров оплаты труда.Нарушение режима в пунктах пропуска через Государственную границу Российской Федерации иностранным гражданином или лицом без гражданства - влечет наложение штрафа в размере до десяти минимальных размеров оплаты труда с административным выдворением за пределы Российской Федерации или без такового.Статья 184. Нарушение правил пребывания иностранных граждан в СССР, а также транзитного проезда через территорию СССРНарушение иностранными гражданами и лицами без гражданства правил пребывания в СССР, то есть проживание без документов на право жительства в СССР или проживание по недействительным документам, несоблюдение установленного порядка регистрации или прописки либо передвижения и выбора места жительства, уклонение от выезда по истечении определенного им срока пребывания, а также несоблюдение правил транзитного проезда через территорию СССР - влечет предупреждение или наложение штрафа в размере до пятидесяти рублей.Нарушение должностными лицами предприятий, учреждений и организаций, принимающих в СССР иностранных граждан и лиц без гражданства или обеспечивающих их обслуживание, выполняющими обязанности, связанные с соблюдением условий пребывания в СССР и транзитного проезда через территорию СССР иностранных граждан и лиц без гражданства, установленного порядка их регистрации, прописки или выписки, оформления для них документов на право проживания, передвижения и изменения места жительства в СССР,- влечет предупреждение или наложение штрафа в размере от десяти до ста рублей.Непринятие гражданами, пригласившими в СССР иностранных граждан и лиц без гражданства по частным делам и предоставившими им жилую площадь, мер к обеспечению в установленном порядке их своевременной регистрации, прописки или выписки - влечет предупреждение или наложение штрафа в размере от десяти до пятидесяти рублей.Предоставление гражданами иностранным гражданам и лицам без гражданства жилища, транспортных средств или оказание им иных услуг, в нарушение установленных правил пребывания иностранных граждан и лиц без гражданства в СССР и правил транзитного проезда их через территорию СССР,- влечет предупреждение или наложение штрафа в размере от десяти до пятидесяти рублей.Статья 185. Невозвращение капитаном иностранного судна пропусков для схода на берег лиц судового экипажаНевозвращение на контрольно - пропускной пункт капитаном иностранного судна пропусков на право схода на берег лиц судового экипажа и пребывания их на территории порта и портового города во время стоянки судна в порту РСФСР, за исключением случаев непредставления пропуска вследствие самовольной неявки лица судового экипажа,- влечет наложение штрафа на капитана в размере до пятидесяти рублей.Статья 186. Нарушение таможенных правилНарушение таможенных правил:1) неостановка прибывшего из-за границы или отправляющегося за границу транспорта в месте расположения таможенного учреждения для осуществления таможенного контроля;2) самовольный причал к берегу, самовольная перемена места стоянки или остановка транспорта при следовании от государственной границы СССР в таможенное учреждение, хотя бы и после осмотра транспорта таможенным учреждением;3) непредставление таможенному учреждению в соответствующих случаях по прибытии из-за границы транспорта письменного показания, передаточной ведомости или генеральной декларации либо представление этих документов без указания в них требуемых сведений;4) непредставление багажных списков и списков пассажиров, а также недоставление по назначению таможенных документов, врученных для передачи соответствующему таможенному учреждению;5) причал к судну заграничного плавания других судов без разрешения таможенного учреждения, а также передача с прибывшего в порт судна на другие суда, на берег или получение с берега или других судов без разрешения таможенного учреждения каких-либо предметов, за исключением приспособлений для выгрузки или подъема тяжестей, охраны груза от повреждения, а также такелажа в случаях, когда эти приспособления и такелаж необходимы для предотвращения гибели или повреждения судна или груза;6) вскрытие или переупаковка груза без разрешения таможенного учреждения;7) погрузка, перегрузка или выгрузка груза без разрешения таможенного учреждения;8) отправление транспорта без разрешения таможенного учреждения;9) непоказание мест, в которых заключаются оружие, взрывчатые и легковоспламеняющиеся вещества;10) повреждение пломб или печатей, наложенных таможенным учреждением на люки, вагоны, помещения или на отдельные грузовые места;11) выдача без разрешения таможенного учреждения ввезенных из-за границы грузов из складов государственных транспортных организаций или приписных складов - влечет наложение штрафа на граждан в размере до десяти рублей и на должностных лиц - до пятидесяти рублей.Пересылка в международных почтовых отправлениях запрещенных к ввозу в СССР или вывозу за границу предметов, показанных не своим наименованием или не показанных вовсе в декларациях,- влечет конфискацию этих предметов.Статья 187. КонтрабандаКонтрабанда:1) незаконное перемещение через государственную границу СССР грузов (товаров, ценностей и иных предметов), то есть перемещение грузов помимо таможенных учреждений с нарушением требований Таможенного кодекса СССР или с сокрытием от таможенного контроля, а также хранение, перемещение, продажа и покупка таких грузов на территории СССР;2) хранение иностранных грузов в количестве, превышающем обычную для собственного потребления норму, если хранителями или собственниками этих грузов не будет доказано законное получение их;3) ввоз или получение из-за границы грузов, хоты бы при наличии установленных разрешений и с уплатой пошлины, если ввоз или получение этих грузов связаны с незаконным вывозом, переводом или пересылкой за границу валюты СССР, валютных ценностей, платежных документов в рублях, приобретаемых за иностранную валюту без права обращения их в такую валюту, ювелирных и других бытовых изделий из драгоценных металлов и драгоценных камней и лома таких изделий;4) незаконные вывоз, ввоз, пересылка и перевод за границу и из-за границы валюты СССР, валютных ценностей, платежных документов в рублях, приобретаемых за иностранную валюту без права обращения их в такую валюту, ювелирных и других бытовых изделий из драгоценных металлов и драгоценных камней и лома таких изделий;5) совершение всякого рода подготовительных действий к нарушениям, перечисленным в настоящей статье,- влечет наложение штрафа на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей с конфискацией предметов контрабанды, а также перевозочных и других средств, предназначенных для перемещения предметов контрабанды через государственную границу СССР или их сокрытия,- независимо от времени их обнаружения.Штраф не налагается в случае контрабанды, совершенной пассажиром, следующим через государственную границу СССР, обнаруженной при таможенном досмотре, за исключением случаев совершения контрабанды валюты СССР, валютных ценностей, платежных документов в рублях, приобретаемых за иностранную валюту без права обращения их в такую валюту, ювелирных и других бытовых изделий из драгоценных металлов и драгоценных камней и лома таких изделий.Статья 188. Умышленное повреждение или срыв печати (пломбы)Умышленное повреждение или срыв печати (пломбы), наложенной правомочным должностным лицом, за исключением случаев, предусмотренных частью второй статьи 129, частью первой статьи 130 и пунктом 10 статьи 186 настоящего Кодекса,- влечет наложение штрафа в размере до тридцати рублей.Статья 189. Уклонение от обязательной сдачи государству добытых охотой шкурок ценных видов пушных зверей, незаконная продажа, скупка и переработка шкурокУклонение от обязательной сдачи государству добытых охотой шкурок ценных видов пушных зверей, а также совершенные впервые незаконная продажа, скупка, обмен и переработка указанных шкурок, невыделанных или выделанных, но не имеющих государственного клейма (штампа),- влечет наложение штрафа в размере до пятидесяти рублей с конфискацией шкурок.Статья 190. Прием продукции незаконной охотыПрием должностными лицами заготовительных организаций продукции незаконной охоты - влечет наложение штрафа в размере до десяти рублей.Статья 190.1. Неявка по вызову в военный комиссариат (введена Указом Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Неявка граждан по вызову в военный комиссариат без уважительных причин для приписки к призывному участку - влечет предупреждение.Статья 190.2. Непредставление в военные комиссариаты списков юношей, подлежащих приписке к призывным участкам(введена Указом Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Непредставление руководителями или другими ответственными за военно - учетную работу должностными лицами жилищно - эксплуатационных организаций, предприятий, учреждений, организаций, учебных заведений и домовладельцами в установленный срок в военные комиссариаты списков юношей, подлежащих приписке к призывным участкам,- влечет предупреждение или наложение штрафа в размере от десяти до двадцати рублей.Совершение указанного нарушения повторно в течение года после наложения административного взыскания - влечет наложение штрафа в размере от двадцати до пятидесяти рублей.Статья 190.3. Прием на работу военнообязанных и призывников, не состоящих на воинском учете(введена Указом Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Прием руководителями или другими должностными лицами предприятий, учреждений, организаций, колхозов и учебных заведений на работу (учебу) военнообязанных и призывников, не состоящих на воинском учете по месту жительства,- влечет наложение штрафа в размере от десяти до двадцати рублей.Совершение указанного нарушения повторно в течение года после наложения административного взыскания - влечет наложение штрафа в размере от двадцати до пятидесяти рублей.Статья 190.4. Необеспечение оповещения военнообязанных и призывников о их вызове в военные комиссариаты(введена Указом Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Необеспечение руководителями или другими ответственными за военно - учетную работу должностными лицами предприятий, учреждений, организаций, колхозов и учебных заведений по требованию военных комиссариатов оповещения военнообязанных и призывников о их вызове в военные комиссариаты либо препятствование своевременной явке граждан на сборные пункты или призывные участки - влечет предупреждение или наложение штрафа в размере от десяти до двадцати рублей.Совершение нарушения из числа предусмотренных в части первой настоящей статьи повторно в течение года после наложения административного взыскания - влечет наложение штрафа в размере от двадцати до пятидесяти рублей.Статья 190.5. Несвоевременное представление документов, необходимых для ведения первичного учета военнообязанных и призывников, а также неоповещение их о вызове в военные комиссариаты(введена Указом Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Несвоевременное представление руководителями или другими ответственными за военно - учетную работу должностными лицами жилищно - эксплуатационных организаций, предприятий, учреждений и организаций, осуществляющих эксплуатацию домов, а также домовладельцами в военные комиссариаты и исполнительные комитеты местных Советов народных депутатов, на которые возложено ведение первичного учета военнообязанных и призывников, домовых книг, карточек прописки и учетно - воинских документов (военных билетов, удостоверений о приписке к призывным участкам) на жильцов, являющихся военнообязанными или призывниками, для оформления приема на воинский учет или снятия с учета, а также неоповещение их о вызове в военные комиссариаты - влечет предупреждение или наложение штрафа в размере от десяти до двадцати рублей.Совершение нарушения из числа предусмотренных в части первой настоящей статьи повторно в течение года после наложения административного взыскания - влечет наложение штрафа в размере от двадцати до пятидесяти рублей.Статья 190.6. Несообщение сведений о военнообязанных и призывниках(введена Указом Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Несообщение должностными лицами врачебно - трудовых экспертных комиссий, на которых возложена обязанность сообщать в военные комиссариаты через отделы социального обеспечения исполнительных комитетов районных, городских, районных в городах Советов народных депутатов сведений о всех военнообязанных и призывниках, признанных инвалидами вне зависимости от группы инвалидности, таких сведений - влечет предупреждение или наложение штрафа в размере от десяти до двадцати рублей.Несообщение должностными лицами органов записи актов гражданского состояния районным (городским) военным комиссариатам сведений о перемене военнообязанными и призывниками фамилии, имени, отчества, о внесении в записи актов гражданского состояния изменений о дате и месте их рождения, а также о случаях регистрации смерти военнообязанных и призывников - влечет предупреждение или наложение штрафа в размере от десяти до двадцати рублей.Совершение нарушения из числа предусмотренных в частях первой или второй настоящей статьи повторно в течение года после наложения административного взыскания - влечет наложение штрафа в размере от двадцати до пятидесяти рублей.Статья 191. Нарушение правил воинского учетаНарушение военнообязанными и призывниками правил воинского учета, установленных статьями 89 - 92 Закона СССР о всеобщей воинской обязанности, а также неявка по вызову в военный комиссариат без уважительных причин, или несвоевременное сообщение в учетный орган, где состоят на воинском учете, сведений об изменении адреса места жительства, образования, места работы и должности - влечет предупреждение или наложение штрафа в размере до десяти рублей.Совершение нарушения из числа предусмотренных частью первой настоящей статьи повторно в течение года после наложения административного взыскания - влечет наложение штрафа в размере от десяти до пятидесяти рублей. (в ред. Указа Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Статья 192. Умышленная порча военного билета или утрата его по небрежностиУмышленная порча или небрежное хранение учетно - воинских документов (военных билетов и удостоверений о приписке к призывным участкам), повлекшее их утрату,- влечет предупреждение или наложение штрафа в размере до десяти рублей.Совершение нарушения из числа предусмотренных частью первой настоящей статьи повторно в течение года после наложения административного взыскания - влечет наложение штрафа в размере от десяти до пятидесяти рублей. (в ред. Указа Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Статья 193. Нарушение законодательства о свободе совести и вероисповедания (в ред. Закона РФ от 27.08.93 №5668-1)Воспрепятствование осуществлению права на свободу совести и вероисповедания, в том числе принятию религиозных или иных убеждений или отказу от них, вступлению в религиозное объединение или выходу из него, а равно совершению религиозных обрядов, не нарушающих действующее законодательство, если такое воспрепятствование не содержит состава уголовного преступления,- влечет наложение штрафа на граждан в размере до трех минимальных размеров оплаты труда, а на должностных лиц в размере до восьми минимальных размеров оплаты труда.Оскорбление религиозных убеждений граждан, осквернение почитаемых ими предметов, зданий, памятников, захоронений, знаков и эмблем мировоззренческой символики - влечет наложение штрафа на граждан в размере до пяти минимальных размеров оплаты труда, а на должностных лиц в размере десяти минимальных размеров оплаты труда.Статья 193.1. Нарушение порядка и сроков представления сведений о несовершеннолетних, нуждающихся в передаче на усыновление, под опеку (попечительство), на воспитание в семьи граждан(введена Федеральным законом от 07.03.95 №28-ФЗ)Нарушение руководителями учреждений, в которых находятся дети, оставшиеся без попечения родителей, а также должностными лицами органов исполнительной власти субъектов Российской Федерации и органов местного самоуправления порядка либо сроков представления сведений о несовершеннолетних, нуждающихся в передаче на усыновление, под опеку (попечительство), на воспитание в семьи граждан, либо представление заведомо недостоверных сведений, либо иные действия, направленные на укрытие детей от передачи на усыновление, под опеку (попечительство), на воспитание в семьи граждан,- влекут за собой наложение штрафа в размере от тридцати до пятидесяти минимальных размеров оплаты труда.Статья 193.2. Незаконное усыновление(введена Федеральным законом от 07.03.95 №28-ФЗ)Незаконная деятельность по усыновлению детей - влечет за собой наложение штрафа в размере от тридцати до пятидесяти минимальных размеров оплаты труда.Статья 193.3. Неисполнение решений, принятых на местном референдуме, на собраниях (сходах) граждан, решений органов местного самоуправления и должностных лиц местного самоуправления(введена Федеральным законом от 26.11.96 №137-ФЗ)Неисполнение решений по вопросам местного значения, принятых на местном референдуме, а также на собраниях (сходах) граждан, решений органов местного самоуправления и должностных лиц местного самоуправления, принятых в пределах их полномочий,- влечет наложение штрафа в размере до двадцати минимальных размеров оплаты труда.Раздел III ОРГАНЫ, УПОЛНОМОЧЕННЫЕ РАССМАТРИВАТЬ ДЕЛА ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХГлава 15 ОСНОВНЫЕ ПОЛОЖЕНИЯСтатья 194. Органы (должностные лица), уполномоченные рассматривать дела об административных правонарушенияхДела об административных правонарушениях рассматриваются:1) административными комиссиями при исполнительных комитетах районных, городских, районных в городах, поселковых, сельских Советов народных депутатов;2) исполнительными комитетами поселковых, сельских Советов народных депутатов;3) районными (городскими), районными в городах комиссиями по делам несовершеннолетних;4) районными (городскими) народными судами (народными судьями);5) органами внутренних дел, органами государственных инспекций и другими органами (должностными лицами), уполномоченными на то законодательными актами СССР.Статья 195. Разграничение компетенции органов (должностных лиц), уполномоченных рассматривать дела об административных правонарушенияхАдминистративные комиссии при исполнительных комитетах районных, городских, районных в городах, поселковых, сельских Советов народных депутатов решают все дела об административных правонарушениях, за исключением отнесенных в соответствии с Основами законодательства Союза ССР и союзных республик об административных правонарушениях к компетенции иных органов (должностных лиц).Исполнительные комитеты поселковых, сельских Советов народных депутатов рассматривают дела об административных правонарушениях, отнесенные к их ведению законодательными актами Союза ССР и РСФСР.Дела об административных правонарушениях несовершеннолетних рассматривают районные (городские), районные в городах комиссии по делам несовершеннолетних, если иное не предусмотрено законодательными актами СССР.Районные (городские) народные суды (народные судьи) рассматривают дела об административных правонарушениях, отнесенные к их ведению Основами законодательства Союза ССР и союзных республик об административных правонарушениях, другими законодательными актами СССР, а также законодательными актами РСФСР.Органы внутренних дел, органы государственных инспекций и другие уполномоченные органы (пункт 5 статьи 194) рассматривают дела об административных правонарушениях, отнесенные к их ведению законодательными актами СССР.Статья 196. Порядок образования коллегиальных органов, уполномоченных рассматривать дела об административных правонарушенияхАдминистративные комиссии образуются соответствующими Советами народных депутатов в составе председателя, заместителя председателя, ответственного секретаря, а также членов комиссии. В административных комиссиях при исполнительных комитетах районных, городских, районных в городах Советов народных депутатов имеется должность освобожденного ответственного секретаря комиссии. Порядок деятельности административных комиссий устанавливается законодательством РСФСР.Районные (городские), районные в городах комиссии по делам несовершеннолетних образуются соответствующими Советами народных депутатов в составе председателя, заместителя председателя, освобожденного ответственного секретаря и членов комиссии. При необходимости в состав комиссии может быть введена также должность инспектора по работе с детьми.Порядок образования иных коллегиальных органов, уполномоченных рассматривать дела об административных правонарушениях, определяется законодательными актами СССР и РСФСР.Статья 197. Правомочность заседаний коллегиальных органовАдминистративные комиссии и комиссии по делам несовершеннолетних вправе рассматривать дела об административных правонарушениях при наличии не менее половины членов их состава, а исполнительные комитеты поселковых, сельских Советов народных депутатов - при наличии не менее двух третей общего состава исполнительного комитета.Правомочность заседаний иных коллегиальных органов устанавливается законодательством Союза ССР и РСФСР.Статья 198. Полномочия должностных лицДолжностные лица, уполномоченные рассматривать дела об административных правонарушениях, могут налагать предусмотренные Особенной частью настоящего Кодекса административные взыскания в пределах предоставленных им полномочий и лишь при исполнении служебных обязанностей.Перечень должностных лиц, которые от имени органов, упомянутых в пункте 5 статьи 194 настоящего Кодекса, рассматривают дела об административных правонарушениях, устанавливается законодательными актами СССР и постановлениями Совета Министров СССР.Глава 16 ПОДВЕДОМСТВЕННОСТЬ ДЕЛ ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХСтатья 199. Административные комиссииАдминистративные комиссии при исполнительных комитетах районных, городских, районных в городах Советов народных депутатов рассматривают дела об административных правонарушениях, предусмотренных статьями 45, 48, 48.1, 50 - 54, статьей 56 (за нарушения, совершенные не в процессе разработки месторождений полезных ископаемых), статьями 61 - 76, статьями 77 - 79 (когда они не являются нарушениями санитарно - гигиенических правил и норм по охране атмосферного воздуха), 82 и 83 (когда они не являются нарушениями санитарно - гигиенических правил и норм по охране атмосферного воздуха), статьей 84 (за исключением невыполнения предписаний органов, осуществляющих государственный санитарный надзор), статьями 84.1 - 84.4, частью первой статьи 85 (кроме дел о нарушениях правил охоты, рыболовства и охраны рыбных запасов), статьями 87, 90 - 99.2, 102, 102.1, частями первой, третьей и четвертой статьи 105 (за совершение нарушений на аэродромах, не подведомственных Министерству гражданской авиации, или в районе таких аэродромов), частью второй статьи 111.1, статьей 111.2, частями второй и третьей статьи 111.3, статьей 111.4 (за нарушение правил пользования и правил регистрации и учета маломерных судов, находящихся в ведении Министерства рыбного хозяйства СССР, Министерства мелиорации и водного хозяйства СССР, Государственного комитета СССР по гидрометеорологии), статьей 129 (за совершение нарушений на автомобильном транспорте), статьями 132, 133, 135, 139, 141 - 149, 150.1, 152, 154, 156, 156.1, 157, 159, 160.1, 161, статьей 163 (кроме дел в отношении родителей несовершеннолетних или лиц, их заменяющих), статьями 164.2, 166, 167.1, 168, 171, 171.4 - 177, статьями 178 - 182 (за исключением совершения нарушений в городе Москве, Московской области, городе Ленинграде) и статьями 188 - 190, 190.2 - 190.6, 193 настоящего Кодекса. (в ред. Федеральных законов от 19.06.95 №89-ФЗ, от 06.08.96 №108-ФЗ, от 20.01.97 №20-ФЗ)Административные комиссии при исполнительных комитетах поселковых, сельских Советов народных депутатов рассматривают дела об административных правонарушениях, предусмотренных статьями 45, 48.1, статьями 77 - 79 (когда они не являются нарушениями санитарно - гигиенических правил и норм по охране атмосферного воздуха), 82 и 83 (когда они не являются нарушениями санитарно - гигиенических правил и норм по охране атмосферного воздуха), статьей 84 (за исключением невыполнения предписаний органов, осуществляющих государственный санитарный надзор), статьями 84.1 - 84.4, частью первой статьи 85 (кроме дел о нарушениях правил охоты, рыболовства и охраны рыбных запасов), статьей 87, статьей 92 (когда правонарушение совершено гражданином), статьями 95.1, 95.2, 96, 99, 102, 102.1, статьей 125 (кроме дел об использовании транспортных средств водителями), статьей 129 (за совершение нарушений на автомобильном транспорте), статьями 132, 133, 139, 142, 143, 144, 145, 147 - 149, 150.1, 159, 160.1, 161, статьей 163 (кроме дел в отношении родителей несовершеннолетних или лиц, их заменяющих) и статьями 166, 167.1, 168, 172 - 177, 188 - 190, 190.2 - 190.6 настоящего Кодекса. В случаях труднодоступности или значительной отдаленности населенных пунктов от районного центра комиссии могут в порядке исключения рассматривать также дела об административных правонарушениях, предусмотренных статьями 160, 160.2 и частями первой, второй и третьей статьи 162 настоящего Кодекса. Перечень таких населенных пунктов устанавливается исполнительными комитетами краевых, областных Советов народных депутатов, Советами Министров автономных республик. (в ред. Федеральных законов от 06.08.96 №108-ФЗ, от 20.01.97 №20-ФЗ)Административные комиссии при исполнительных комитетах районных, городских, районных в городах, поселковых, сельских Советов народных депутатов рассматривают также дела о правонарушениях, административная ответственность за которые устанавливается в соответствии со статьями 5 и 6 настоящего Кодекса. (в ред. Указов Президиума ВС РСФСР от 20.02.85 и от 01.10.85, от 28.05.86, от 03.02.87, от 29.05.87, от 05.06.87 и от 29.06.87, от 15.03.88, от 30.03.88, от 27.02.90, Закона РСФСР от 21.03.91 и Закона РФ от 24.12.92 - Ведомости ВС РСФСР, 1985, №9, ст. 306; №40, ст. 1398; 1986, №23, ст. 638; 1987, №7, ст. 201; №23, ст. 800; №24, ст. 839; №27, ст. 961; 1988, №12, ст. 341; №14, ст. 397; 1990, №10, ст. 287; Ведомости СНД РСФСР и ВС РСФСР, 1991, №15, ст. 494; Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97; Собрание законодательства РФ, 01.05.95, №18, ст. 1596)Статья 200. Исполнительные комитеты поселковых, сельских Советов народных депутатовИсполнительные комитеты поселковых, сельских Советов народных депутатов рассматривают дела об административных правонарушениях, предусмотренных статьями 45, 48.1, 84.1 - 84.4, частью первой статьи 85 (кроме дел о нарушениях правил охоты, рыболовства и охраны рыбных запасов), 87, статьями 91, 92 (когда правонарушение совершено гражданином), статьями 96, 99, 142, 143, 144, 147, 148, 150.1, 152, 159, 160.1, 161, статьей 163 (кроме дел в отношении родителей несовершеннолетних или лиц, их заменяющих) и статьями 167.1, 168, 172 - 176, 189, 190 настоящего Кодекса. В случаях труднодоступности или значительной отдаленности населенных пунктов от районного центра исполнительные комитеты поселковых, сельских Советов народных депутатов могут в порядке исключения рассматривать также дела об административных правонарушениях, предусмотренных статьями 160, 160.2 и частями первой, второй и третьей статьи 162 настоящего Кодекса. Перечень таких населенных пунктов устанавливается исполнительными комитетами краевых, областных Советов народных депутатов, Советами Министров автономных республик. (в ред. Указов Президиума ВС РСФСР от 01.10.85, от 28.05.86, от 05.06.87 и Закона РФ от 24.12.92 - Ведомости ВС РСФСР, 1985, №40, ст. 1398; 1986, №23, ст. 638; 1987, №24, ст. 839, Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 201. Комиссии по делам несовершеннолетнихРайонные (городские), районные в городах комиссии по делам несовершеннолетних рассматривают дела об административных правонарушениях несовершеннолетних, кроме дел, предусмотренных статьей 165 настоящего Кодекса. Дела о правонарушениях, предусмотренных статьями 49, 114 - 122, 148, 158, 159, 172 - 175 настоящего Кодекса, рассматриваются ими лишь в тех случаях, когда орган (должностное лицо), к которому поступило дело об указанных правонарушениях, передает его на рассмотрение этих комиссий. Комиссии по делам несовершеннолетних рассматривают также дела в отношении родителей несовершеннолетних или лиц, их заменяющих, об административных правонарушениях, предусмотренных частью четвертой статьи 162, статьей 163 и частью первой статьи 164 настоящего Кодекса. (в ред. Указа Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Статья 201.1. Комиссии по борьбе с пьянством(введена Указом Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Комиссии по борьбе с пьянством при исполнительных комитетах районных, городских, районных в городах Советов народных депутатов рассматривают дела об административных правонарушениях, предусмотренных статьями 147 и 161 настоящего Кодекса.Статья 201.3. Главы районной, городской, краевой, областной администрации(введена Законом РФ от 16.07.93 №5451-1)Главы районной, городской, областной, краевой администрации рассматривают дела об административных правонарушениях, предусмотренных статьей 165.7 настоящего Кодекса, на основании протокола, составленного должностным лицом, уполномоченным на то главой соответствующей администрации.Статья 202. Районные (городские) народные суды(в ред. Федерального закона от 18.07.95 №109-ФЗ)Народные судьи районных (городских) народных судов рассматривают дела об административных правонарушениях, предусмотренных статьями 40.1 - 40.5, 44, 46.1, 49, 49.1, 56.1 - 56.3, 57.1, 84.5, 84.6, 104.1, 136, 136.1, 137, частями второй и третьей статьи 138, статьями 139.1, 139.3, 140.1, 140.3, 146, 146.3 - 146.7, 150, 150.2, 150.4, 151, 156, 156.2, 158, частью третьей статьи 162, статьями 164.1, 165 - 165.4, 165.5, 166.1, 167, 171.1 - 171.3, 193.3 настоящего Кодекса. (в ред. Федеральных законов от 19.07.95 №110-ФЗ, от 27.05.96 №56-ФЗ, от 30.07.96 №103-ФЗ, от 06.08.96 №108-ФЗ, от 26.11.96 №137-ФЗ) ------------------------------------------------------------------Федеральным законом от 19.07.95 №113-ФЗ статья 202 после цифр "165.8" дополнена цифрами "165.10, 165.11". Статья 202.1. Судьи общих и военных судов(введена Законом РФ от 16.07.93 №5451-1)Судьи соответствующих общих и военных судов рассматривают дела об административном правонарушении, предусмотренном статьей 165.6 настоящего Кодекса.Статья 203. Органы внутренних дел (милиция)Органы внутренних дел рассматривают дела об административных правонарушениях, предусмотренных статьей 44, частями первой, второй, четвертой и пятой статьи 103, статьями 104, статьей 105 (за исключением нарушений, предусмотренных частями первой, третьей и четвертой этой статьи, совершенных на аэродромах, не подведомственных Министерству гражданской авиации, или в районе таких аэродромов), статьями 106, 109.1, 111, статьей 112.2 (за совершение нарушений на железнодорожном транспорте), статьями 114.124, статьей 126, частями второй и третьей статьи 127, частями второй, четвертой и пятой статьи 128, статьей 129 (за исключением нарушений на автомобильном транспорте), статьями 130, 131, 134, 134.1, 140, 146.3, 146.5, 146.7, 150.3, 153, 155, 156, 158, 160, 160.2, частями первой, второй и третьей статьи 162, частью второй статьи 164, статьями 164.3, 165.4 - 165.5, 178-182 (за нарушения, совершенные в городе Москве, Московской области, городе Ленинграде) статьей 184 настоящего Кодекса. (в ред. Закона РФ от 01.07.93 №5304-1; Федеральных законов от 02.02.95 №12-ФЗ, от 30.07.96 №103-ФЗ, от 06.08.96 №108-ФЗ)Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов внутренних дел вправе:1) за административные правонарушения, предусмотренные статьями 44, 111, частью третьей статьи 126, частями второй и третьей статьи 127, частями четвертой и пятой статьи 128, 146.3, 146.5, 146.7, 150.3, статьями 153, 155, 156, 158, частью второй статьи 164, 165.5, частью первой статьи 184 настоящего Кодекса,- начальники органов внутренних дел и их заместители, а статьями 160, 160.2, частями первой, второй и третьей статьи 162, частями второй, третьей и четвертой статьи 184 настоящего Кодекса,- начальники или заместители начальников отделов (управлений) внутренних дел исполнительных комитетов районных, городских, районных в городах Советов народных депутатов - предупреждение или штраф; (в ред. Закона РФ от 01.07.93 №5304-1; Федеральных законов от 02.02.95 №12-ФЗ, от 30.07.96 №103-ФЗ) за административные правонарушения, предусмотренные частями первой, второй, четвертой и пятой статьи 103, статьями 104, 105 (за исключением нарушений, предусмотренных частями первой, третьей и четвертой этой статьи, совершенных на аэродромах, не подведомственных Министерству гражданской авиации, или в районе таких аэродромов), статьями 106, 109.1, статьей 112.2 (за совершение нарушений на железнодорожном транспорте), частями первой и второй статьи 126, частью второй статьи 128 настоящего Кодекса,- начальники органов внутренних дел (милиции) и их заместители, начальники линейных пунктов милиции, а за совершение на железнодорожном транспорте нарушений, предусмотренных частью пятой статьи 103, частью второй статьи 104, статьей 112.2 - также и другие работники милиции, на которых возложен надзор за соблюдением соответствующих правил. Размер штрафа, налагаемого начальником линейного пункта милиции, не может превышать двадцати рублей;за административные правонарушения, предусмотренные статьей 129 (за исключением нарушений на автомобильном транспорте), статьей 130 настоящего Кодекса,- начальники органов внутренних дел на транспорте и их заместители;за административные правонарушения, предусмотренные статьями 44, 140, 160, 160.2, частями первой, второй и третьей статьи 162 настоящего Кодекса, кроме того - начальники или заместители начальников органов внутренних дел на транспорте, других органов внутренних дел, приравненных к отделам (управлениям) внутренних дел исполнительных комитетов районных, городских, районных в городах Советов народных депутатов, а также - начальники отделений милиции, имеющихся в системе органов внутренних дел; (в ред. Федерального закона от 06.08.96 №108-ФЗ)за административные правонарушения, предусмотренные статьей 164.3 настоящего Кодекса,- начальники или заместители начальников отделов (управлений) внутренних дел исполнительных комитетов районных, городских, районных в городах Советов народных депутатов, органов внутренних дел на транспорте, а также - начальники отделений милиции, имеющихся в системе органов внутренних дел;2) за административные правонарушения, предусмотренные статьями 178 - 182 настоящего Кодекса, совершенные в Москве и Московской области,- начальники и заместители начальников районных, городских и районных в городах отделов (управлений) внутренних дел, городских и поселковых отделений милиции; совершенные в Ленинграде,- начальники органов внутренних дел и их заместители;3) за административные правонарушения, предусмотренные статьями 114 - 124, 126.1, 131, 134, 134.1 настоящего Кодекса,- начальник или заместитель начальника Государственной автомобильной инспекции, командир подразделения дорожно - патрульной службы и его заместитель;4) за административные правонарушения, предусмотренные частями второй, третьей и пятой статьи 114, частями первой, второй и четвертой статьи 115, статьей 122 настоящего Кодекса,- все работники Государственной автомобильной инспекции, имеющие специальное звание;5) за административные правонарушения, предусмотренные статьями 114, 114.1, 123, 124, 131, 134, частью первой статьи 134.1 настоящего Кодекса,- государственные автомобильные инспекторы;6) за административные правонарушения, предусмотренные статьями 131, 134, частью первой статьи 134.1 настоящего Кодекса,- государственные автомобильные инспекторы дорожного надзора;7) за административные правонарушения, предусмотренные частями второй и пятой статьи 114, частью четвертой статьи 115, частями первой, второй и третьей статьи 122 настоящего Кодекса,- участковые инспекторы милиции. (в ред. Указов Президиума ВС РСФСР от 01.10.85, от 28.05.86, от 29.05.87, от 05.06.87, от 29.06.87, от 15.03.88, от 05.04.89, Закона РСФСР от 13.12.91 и Закона РФ от 24.12.92 - Ведомости ВС РСФСР, 1985, №40, ст. 1398; 1986, №23, ст. 638; 1987, №23, ст. 800; №24, ст. 839; №27, ст. 961; 1988, №12, ст. 341; 1989, №15, ст. 369; Ведомости СНД РСФСР и ВС РСФСР, 1992, №3, ст. 86; Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 204. Органы государственного пожарного надзораОрганы государственного пожарного надзора рассматривают дела об административных правонарушениях, предусмотренных статьями 113 и 169 настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов государственного пожарного надзора вправе:главный государственный инспектор СССР по пожарному надзору и его заместители - на граждан штраф в размере до пятидесяти рублей и на должностных лиц - до ста рублей;старшие государственные инспектора по пожарному надзору - на граждан штраф в размере до двадцати пяти рублей и на должностных лиц - до восьмидесяти рублей;государственные инспектора по пожарному надзору - на граждан штраф в размере до десяти рублей и на должностных лиц - до сорока рублей. (в ред. Указа Президиума ВС РСФСР от 03.02.87 - Ведомости ВС РСФСР, 1987, №7, ст. 201)Статья 205. Органы железнодорожного транспортаОрганы железнодорожного транспорта рассматривают дела об административных правонарушениях, совершенных на железнодорожном транспорте, предусмотренных частью первой статьи 43, статьями 103, 104, 112.2, частью первой статьи 113, частью первой статьи 126, частью первой статьи 127, частями первой (пункты 1, 2) и третьей (пункты 1, 2) статьи 128 и статьей 129 настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов железнодорожного транспорта вправе:начальники станций и их заместители, начальники вокзалов и их заместители, начальники локомотивных (вагонных) депо, начальники пассажирских поездов (механики - бригадиры пассажирских поездов);контролеры - ревизоры пассажирских поездов, ревизоры - инструкторы пассажирских поездов, ревизоры по контролю доходов, дорожные мастера, начальники дистанции пути, начальники дистанции сигнализации и связи;начальник отдела Управления военизированной охраны Министерства путей сообщения и его заместитель, начальник отдела (отряда, команды, пожарного поезда) и его заместитель, старшие инструкторы и инструкторы по противопожарной профилактике, начальники отделений (караулов) команд, пожарных поездов военизированной охраны железной дороги, метрополитена;главный санитарный врач железнодорожного транспорта и его заместитель, главные санитарные врачи железных дорог и их заместители, главные санитарные врачи метрополитенов, главные санитарные врачи отделений железных дорог, главные санитарные врачи линейных участков;за нарушение правил обеспечения сохранности грузов на железнодорожном транспорте - начальники станций и их заместители, а также старшие в месте расположения станции должностные лица военизированной охраны.Размер штрафа, налагаемого начальником пассажирского поезда (механиком - бригадиром пассажирского поезда), дорожным мастером, начальником отделения (караула) команды, пожарного поезда военизированной охраны железной дороги, метрополитена, главным санитарным врачом железной дороги и его заместителем, главным санитарным врачом метрополитена, главным санитарным врачом отделения железной дороги, главным санитарным врачом линейного участка, не может превышать двадцати рублей. (в ред. Указа Президиума ВС РСФСР от 15.03.88 и Закона РСФСР от 13.12.91 - Ведомости ВС РСФСР, 1988, №12, ст. 341; Ведомости СНД РСФСР и ВС РСФСР, 1992, №3, ст. 86)Статья 206. Органы морского транспортаОрганы морского транспорта рассматривают дела об административных правонарушениях, совершенных на морском транспорте, предусмотренных частью первой статьи 43, статьями 109, 109.1, 110, 112.2, частью первой статьи 113, частью второй статьи 126, частью первой статьи 127, частями первой (пункты 3, 4) и третьей (пункты 3, 4) статьи 128 и статьей 129 настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов морского транспорта вправе:капитаны портов и их заместители, начальники смен, старшие капитаны и капитаны портового надзора, начальники морских вокзалов и их заместители, капитаны судов;начальники отрядов и их заместители, начальники отдельных команд, старшие инструкторы и инструкторы по противопожарной профилактике отрядов, отдельных команд военизированной охраны Министерства морского флота;за нарушение правил обеспечения сохранности грузов на морском транспорте - начальники портов и их заместители, начальники районов портов, капитаны морских судов, а также старшие в месте расположения портов должностные лица военизированной охраны.Размер штрафа, налагаемого начальником смены, старшим капитаном и капитаном портового надзора, не может превышать двадцати рублей. (в ред. Указа Президиума ВС РСФСР от 15.03.88 и Закона РСФСР от 13.12.91 - Ведомости ВС РСФСР, 1988, №12, ст. 341; Ведомости СНД РСФСР и ВС РСФСР, 1992, №3, ст. 86)Статья 207. Органы речного транспортаОрганы речного транспорта рассматривают дела об административных правонарушениях, совершенных на речном транспорте, предусмотренных частью первой статьи 43, статьями 110, 111 - 111.4 (кроме маломерных судов, поднадзорных государственной инспекции по маломерным судам, а также находящихся в ведении Министерства рыбного хозяйства СССР, Министерства мелиорации и водного хозяйства СССР, Государственного комитета СССР по гидрометеорологии), статьями 112, 112.2, частью первой статьи 113, частью второй статьи 126, частью первой статьи 127, частями первой (пункты 3, 4, 5) и третьей (пункты 3, 4, 5) статьи 128, статьей 129 настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов речного транспорта вправе:начальники портов, районных управлений пароходств и их заместители, начальники грузовых участков (районов) портов, начальники пристаней и вокзалов, дежурные по вокзалам и переправам, капитаны портов и их заместители, старшие капитаны (капитаны) портового надзора, ревизоры и контролеры по пассажирским перевозкам, капитаны пассажирских судов и их помощники (штурманы);начальники управлений, узлов связи, начальники цехов и участков связи, находящиеся вне места расположения управлений и узлов связи;начальники технических участков пути и районов гидротехнических сооружений и их заместители, начальники гидроузлов (шлюзов), производители капитальных выправительных и путевых работ, а также их помощники и путевые мастера, выполняющие функции производителей капитальных выправительных и путевых работ на закрепленных за ними участках;начальники, их заместители, старшие инспекторы - капитаны и инспекторы - капитаны судоходных инспекций;начальники инспекций и их заместители, старшие инженеры - инспекторы и инженеры инспекторы Речного Регистра;начальник отдела и главный инспектор отдела военизированной охраны Министерства речного флота РСФСР, начальники отрядов (команд) и их заместители, старшие инженеры, инженеры, старшие инструкторы и инструкторы по противопожарной профилактике военизированной охраны пароходства (управления канала);за нарушение правил обеспечения сохранности грузов на речном транспорте - начальники портов и их заместители, начальники пристаней, шлюзов, районов порта, а также старшие в месте расположения портов (пристаней) должностные лица военизированной охраны.Размер штрафа, налагаемого начальником грузового участка (района) порта, начальником пристани и вокзала, дежурным по вокзалу и переправе, старшим капитаном (капитаном) портового надзора, ревизором и контролером по пассажирским перевозкам, помощником (штурманом) капитана пассажирского судна, начальником гидроузла (шлюза), производителем капитальных выправительных и путевых работ, а также его помощником и путевым мастером, выполняющим функции производителя капитальных выправительных и путевых работ на закрепленном за ним участке, старшим инспектором - капитаном, инспектором - капитаном судоходной инспекции, старшим инженером - инспектором и инженером - инспектором Речного Регистра, старшим инструктором и инструктором по противопожарной профилактике, не может превышать двадцати рублей. (в ред. Указа Президиума ВС РСФСР от 15.03.88 и Закона РСФСР от 13.12.91 - Ведомости ВС РСФСР, 1988, №12, ст. 341; Ведомости СНД РСФСР и ВС РСФСР, 1992, №3, ст. 86)Статья 208. Органы воздушного транспортаОрганы воздушного транспорта рассматривают дела об административных правонарушениях, совершенных на воздушном транспорте, предусмотренных частью второй статьи 43, статьей 105 (за исключением нарушений, предусмотренных частями первой, третьей и четвертой этой статьи, совершенных на аэродромах, не подведомственных Министерству гражданской авиации, или в районе таких аэродромов), статьями 106 - 108, частью второй статьи 113, частью второй статьи 128 и статьей 130 настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов воздушного транспорта вправе:начальники управлений гражданской авиации (территориальных) и их заместители, командиры объединенных авиаотрядов (объединенных авиаэскадрилий) и их заместители, начальники аэропортов и их заместители, начальники служб организации перевозок авиапредприятий (аэропортов), начальник Главной инспекции (по безопасности полетов) Министерства гражданской авиации, начальники инспекций (по безопасности полетов) управлений гражданской авиации (территориальных), командиры воздушных судов;начальник Контрольно - ревизионного управления Министерства гражданской авиации и его заместитель, начальник отдела, главный ревизор, старший ревизор, ревизор этого управления; начальники контрольно - ревизионных отделов управлений гражданской авиации (территориальных) и их заместители, старшие ревизоры, коммерческие ревизоры, ревизоры этих отделов;начальник санитарно - эпидемиологического отдела, главный санитарный врач центральной санитарно - эпидемиологической станции Министерства гражданской авиации, главный врач санитарно - эпидемиологической станции гражданской авиации;начальники отрядов и отдельных команд военизированной охраны авиапредприятий (аэропортов).Размер штрафа, налагаемого старшим ревизором, коммерческим ревизором, ревизором контрольно - ревизионного отдела управления гражданской авиации (территориального), начальником службы организации перевозок авиапредприятия (аэропорта), главным врачом санитарно - эпидемиологической станции гражданской авиации, начальником отдельной команды военизированной охраны авиапредприятия (аэропорта), не может превышать двадцати рублей.Дела о нарушениях, предусмотренных статьей 108 настоящего Кодекса, рассматриваются начальником управления гражданской авиации (территориального) и его заместителем. (в ред. Указа Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Статья 209. Органы пассажирского городского и междугородного автомобильного транспорта и электротранспортаОрганы пассажирского городского и междугородного автомобильного транспорта и электротранспорта рассматривают дела об административных правонарушениях, предусмотренных частью третьей статьи 126, частями второй и третьей статьи 127 и статьей 128 (за совершение нарушения на автомобильном транспорте и электротранспорте) настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов, перечисленных в части первой настоящей статьи, вправе контролеры - ревизоры, билетные контролеры и другие уполномоченные на то работники пассажирского городского и междугородного автомобильного транспорта и электротранспорта (троллейбус, трамвай). (в ред. Указа Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Статья 209.1. Органы государственной инспекции по маломерным судам(введена Указом Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Органы государственной инспекции по маломерным судам рассматривают дела об административных правонарушениях, предусмотренных статьей 110, частью третьей статьи 111, частью второй статьи 111.1, статьей 111.2, частями второй и третьей статьи 111.3, статьями 111.4 и 112.1 (в части поднадзорных им маломерных судов и баз (сооружений) для их стоянок) настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов государственной инспекции по маломерным судам РСФСР вправе:1) начальник Главного управления Государственной инспекции по маломерным судам РСФСР и его заместители, начальники государственных инспекций по маломерным судам автономных республик, краев, областей, г.г. Москвы и Ленинграда, начальники бассейновых государственных инспекций по маломерным судам и их заместители - предупреждение или штраф на граждан в размере до пятидесяти рублей и на должностных лиц - до ста рублей, лишение судоводителей права управления судами, поднадзорными государственным инспекциям по маломерным судам;2) государственные инспектора по маломерным судам - предупреждение или штраф на граждан и должностных лиц в размере до тридцати рублей; штрафы в размере до пяти рублей с граждан могут взиматься на месте лицами, указанными в настоящем пункте.Статья 209.2. Органы Российской транспортной инспекции(введена Законом РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Органы Российской транспортной инспекции рассматривают дела о правонарушениях, предусмотренных статьей 157.3 настоящего Кодекса в части лицензируемой перевозочной, транспортно - экспедиционной и другой деятельности, связанной с осуществлением транспортного процесса на автомобильном, речном, морском, воздушном, железнодорожном транспорте и в дорожном хозяйстве.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов Российской транспортной инспекции вправе:главный транспортный инспектор Российской Федерации и его заместители, начальники республиканских (республик в составе Российской Федерации), окружных, краевых, областных, Московского и Санкт-Петербургского городских отделений Российской транспортной инспекции и их заместители - штраф на граждан и должностных лиц в размере до пяти минимальных размеров оплаты труда, приостановление действия специального разрешения (лицензии) или его аннулирование;начальники филиалов отделений Российской транспортной инспекции - штраф на граждан и должностных лиц в размере до двух минимальных размеров оплаты труда;главные инспектора органов Российской транспортной инспекции - штраф на граждан и должностных лиц в размере 0,5 минимальных размеров оплаты труда.Статья 210. Государственная инспекция труда(в ред. Федерального закона от 18.07.95 №109-ФЗ)Государственная инспекция труда рассматривает дела об административных правонарушениях, предусмотренных статьями 41, 41.1 - 41.4 настоящего Кодекса. Рассматривать дела об административных правонарушениях и налагать административные взыскания вправе:руководители государственных инспекций труда за нарушения законодательства Российской Федерации о труде и законодательства Российской Федерации об охране труда - штраф в размере до ста минимальных размеров оплаты труда;государственные инспектора по охране труда за нарушения законодательства Российской Федерации об охране труда - штраф в размере до пятидесяти минимальных размеров оплаты труда;государственные правовые инспектора труда за нарушения законодательства Российской Федерации о труде - штраф в размере до пятидесяти минимальных размеров оплаты труда.Статья 211. Органы государственного горного надзора(в ред. Федерального закона от 27.05.96 №56-ФЗ)Органы государственного горного надзора рассматривают дела об административных правонарушениях, предусмотренных статьями 46, 55, статьей 56 (за нарушения, совершенные в процессе разработки полезных ископаемых), статьей 56.2, частью первой статьи 88 и статьей 89 настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов государственного горного надзора вправе:1) за нарушение законодательства о недрах, в том числе за нарушение правил охраны и использования гидроминеральных ресурсов,- руководитель федерального органа государственного горного надзора и его заместители - штраф в размере до одного минимального размера оплаты труда; начальники управлений и округов государственного горного надзора и их заместители, начальники отделов и инспекций указанных управлений и округов и их заместители - штраф в размере до одной второй минимального размера оплаты труда; главные государственные инспектора и государственные инспектора указанных управлений и округов - штраф в размере до одной трети минимального размера оплаты труда;2) за нарушение правил, норм и инструкций по безопасному ведению работ в отраслях промышленности и на объектах, подконтрольных органам государственного горного надзора,- руководитель федерального органа государственного горного надзора и его заместители - штраф в размере до одной второй минимального размера оплаты труда; начальники управлений и округов государственного горного надзора и их заместители, начальники отделов и инспекций указанных управлений и округов и их заместители - штраф в размере до одной трети минимального размера оплаты труда; главные государственные инспектора и государственные инспектора указанных управлений и округов - штраф в размере до одной десятой минимального размера оплаты труда;3) за нарушение правил, норм и инструкций по хранению, использованию и учету взрывчатых материалов в отраслях промышленности и на объектах, подконтрольных органам государственного горного надзора,- руководитель федерального органа государственного горного надзора и его заместители - штраф в размере до одного минимального размера оплаты труда; начальники управлений и округов государственного горного надзора и их заместители, начальники отделов и инспекций указанных управлений и округов и их заместители - штраф в размере до одной второй минимального размера оплаты труда; главные государственные инспектора и государственные инспектора указанных управлений и округов - штраф в размере до одной трети минимального размера оплаты труда;4) за нарушение действующих стандартов (норм, правил) или условий лицензии, регламентирующих разрешенную деятельность на континентальном шельфе Российской Федерации,- руководитель федерального органа государственного горного надзора и его заместители - штраф в размере до двух тысяч минимальных размеров оплаты труда; начальники управлений и округов государственного горного надзора и их заместители, начальники отделов и инспекций указанных управлений и округов и их заместители - штраф в размере до пятисот минимальных размеров оплаты труда; главные государственные инспектора и государственные инспектора указанных управлений и округов - штраф в размере до двухсот минимальных размеров оплаты труда.Статья 212. Органы госатомэнергонадзораОрганы госатомэнергонадзора рассматривают дела об административных правонарушениях, предусмотренных частью второй статьи 88 настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов госатомэнергонадзора вправе:начальники инспекций госатомэнергонадзора - штраф в размере до тридцати рублей; начальники управлений округов госатомэнергонадзора и их заместители - штраф в размере до пятидесяти рублей; Председатель Государственного комитета СССР по надзору за безопасным ведением работ в атомной энергетике и его заместители - штраф в размере до ста рублей.Статья 213. Органы инспекций Министерства машиностроения СССР и Министерства среднего машиностроения СССРОрганы инспекций Министерства машиностроения СССР и Министерства среднего машиностроения СССР рассматривают дела о нарушении правил, норм и инструкций по безопасному ведению работ на подконтрольных объектах.Статья 214. Таможенные органыТаможенные органы рассматривают дела об административных правонарушениях, предусмотренных статьями 186 и 187 настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени таможенных органов вправе начальники таможен или их заместители.Статья 215. Органы Министерства обороны СССРОрганы Министерства обороны СССР рассматривают дела об административных правонарушениях, предусмотренных частью третьей статьи 118 (совершенных водителями транспортных средств Вооруженных Сил СССР - военнослужащими и военнообязанными, призванными на сборы), статьями 190.1, 191 и 192 настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов Министерства обороны СССР вправе:1) за административные правонарушения, предусмотренные статьями 190.1, 191 и 192 настоящего Кодекса,- районные (городские) военные комиссары:2) за административные правонарушения, предусмотренные частью третьей статьи 118 настоящего Кодекса, должностные лица военной автомобильной инспекции: начальник или заместитель начальника, председатель военной квалификационной комиссии, старший инспектор, инспектор, а также офицеры, прапорщики и мичманы, назначаемые в установленном порядке нештатными инспекторами военной автомобильной инспекции,- в виде предупреждения.Материалы о совершенных водителями транспортных средств Вооруженных Сил СССР - военнослужащими и военнообязанными, призванными на сборы, нарушениях, за которые в качестве административного взыскания предусмотрен штраф или лишение права управления транспортными средствами, в установленном Министерством обороны СССР порядке передаются военной автомобильной инспекцией соответствующим командирам (начальникам) для решения вопроса о привлечении виновных к ответственности по Дисциплинарному уставу Вооруженных Сил СССР. (в ред. Указов Президиума ВС РСФСР от 01.10.85 и от 05.04.89, Федерального закона от 27.01.95 №10-ФЗ - Ведомости ВС РСФСР, 1985, №40, ст. 1398; 1989, №15, ст. 369)Часть 4 исключена. - Федеральный закон от 27.01.95 №10-ФЗ.Статья 216. Органы и учреждения, осуществляющие государственный санитарный надзорОрганы и учреждения, осуществляющие государственный санитарный надзор, рассматривают дела об административных правонарушениях, предусмотренных статьями 42, 43, статьями 77 - 83 (когда они являются нарушениями санитарно - гигиенических правил и норм по охране атмосферного воздуха) и статьей 84 (за невыполнение предписаний органов санитарно - эпидемиологической службы), статьями 146.3, 146.4 (в части нарушения санитарных правил) настоящего Кодекса. (в ред. Закона РФ от 01.07.93 №5304-1)Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов и учреждений, осуществляющих государственный санитарный надзор, вправе:1) за нарушение санитарно - гигиенических и санитарно - противоэпидемических правил и норм (кроме правил и норм по охране атмосферного воздуха) - главный государственный санитарный врач СССР и его заместители - на граждан штраф в размере до десяти рублей и на должностных лиц - до пятидесяти рублей, а за нарушение указанных правил на воздушном транспорте - на граждан штраф в размере до тридцати рублей и на должностных лиц - до пятидесяти рублей; главный государственный санитарный врач РСФСР и его заместители - на граждан штраф в размере до десяти рублей и на должностных лиц - до тридцати рублей, а за нарушение указанных правил на воздушном транспорте - на граждан штраф в размере до двадцати рублей и на должностных лиц - до тридцати рублей; главные государственные санитарные врачи автономных республик, краев, областей и их заместители, главные государственные санитарные врачи округов, городов, имеющих районное деление, и главные государственные санитарные врачи бассейнов на водном транспорте - на граждан штраф в размере до десяти рублей и на должностных лиц - до двадцати рублей; главные государственные санитарные врачи городов, не имеющих районного деления, районов и главные государственные санитарные врачи портов и линейных участков на водном транспорте - на граждан и должностных лиц штраф в размере до десяти рублей;2) за нарушение санитарно - гигиенических правил и норм по охране атмосферного воздуха - главный государственный санитарный врач СССР и его заместители, главный государственный санитарный врач РСФСР и его заместители - на граждан штраф в размере до пятидесяти рублей и на должностных лиц - до ста рублей; главные государственные санитарные врачи автономных республик, краев, областей и их заместители, главные государственные санитарные врачи округов, городов, имеющих районное деление, главные государственные санитарные врачи бассейнов на водном транспорте - на граждан штраф в размере до десяти рублей и на должностных лиц - до тридцати рублей; главные государственные санитарные врачи городов, не имеющих районного деления, районов и главные государственные санитарные врачи портов и линейных участков на водном транспорте - на граждан штраф в размере до десяти рублей и на должностных лиц - до двадцати рублей. (в ред. Указа Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Статья 217. Медицинские службы Министерства обороны СССР, Министерства внутренних дел СССР и Комитета государственной безопасности СССР, осуществляющие санитарный надзорМедицинские службы Министерства обороны СССР, Министерства внутренних дел СССР и Комитета государственной безопасности СССР, осуществляющие санитарный надзор, рассматривают дела об административных правонарушениях, предусмотренных статьей 42 (в том числе о нарушении санитарно - гигиенических правил и норм по охране атмосферного воздуха) настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать на должностных лиц административные взыскания от имени органов, перечисленных в части первой настоящей статьи, вправе:за нарушение санитарно - гигиенических и санитарно - противоэпидемических правил на объектах, расположенных на территории военных городков и учебных центров Министерства обороны СССР, и на объектах, подведомственных Министерству внутренних дел СССР и Комитету государственной безопасности СССР,- соответственно главный эпидемиолог Министерства обороны СССР и его заместитель - штраф в размере до тридцати рублей; начальник Центральной санитарно - эпидемиологической лаборатории Министерства обороны СССР, а также главные эпидемиологи видов Вооруженных Сил СССР, военных округов ПВО, групп войск и флотов - штраф в размере до двадцати рублей; начальник Центральной санитарно - эпидемиологической станции Министерства внутренних дел СССР и его заместитель, а также начальник санитарно - эпидемиологического отряда внутренних войск Министерства внутренних дел СССР - штраф в размере до тридцати рублей; начальники санитарно - эпидемиологических станций Министерства внутренних дел автономных республик и управлений внутренних дел исполнительных комитетов краевых, областных Советов народных депутатов, а также начальники санитарно - эпидемиологических станций исправительно - трудовых учреждений - штраф в размере до двадцати рублей; начальник санитарно - эпидемиологической станции Комитета государственной безопасности СССР и его заместитель, а также главный эпидемиолог войск Комитета государственной безопасности СССР - штраф в размере до тридцати рублей; начальники медицинских служб комитетов государственной безопасности автономных республик, начальники медицинских служб управлений комитетов государственной безопасности по краям и областям, а также начальники санитарно - эпидемиологических отрядов войск Комитета государственной безопасности СССР - штраф в размере до двадцати рублей.Статья 218. Органы государственного ветеринарного надзораОрганы государственного ветеринарного надзора рассматривают дела об административных правонарушениях, предусмотренных статьей 101 настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов государственного ветеринарного надзора вправе:главный государственный ветеринарный инспектор СССР и его заместители - на граждан штраф в размере до десяти рублей и на должностных лиц - до пятидесяти рублей;главный государственный ветеринарный инспектор РСФСР и его заместители - на граждан штраф в размере до десяти рублей и на должностных лиц - до тридцати рублей;главные государственные ветеринарные инспектора автономных республик, краев, областей, городов (города Москвы, столиц автономных республик, краевых и областных центров), главные государственные инспектора железных дорог и бассейнов - на граждан штраф в размере до десяти рублей и на должностных лиц - до двадцати рублей;государственные ветеринарные инспектора городов, районов, начальники пограничных контрольных ветеринарных пунктов, начальники ветеринарного надзора на дезинфекционно - промывочных станциях и пунктах, заведующие участковыми ветеринарными лечебницами, ветеринарными участками, начальники транспортных ветеринарно - санитарных участков, заведующие лабораториями ветеринарно - санитарной экспертизы - на граждан штраф в размере до пяти рублей и на должностных лиц - до десяти рублей.Должностными лицами органов государственного ветеринарного надзора штраф может взиматься на месте:1) на рынках - за нарушение ветеринарно - санитарных правил торговли животными (в том числе птицей и рыбой), продуктами и сырьем животного происхождения и другими пищевыми продуктами;2) на железнодорожном, водном и воздушном транспорте, на шоссейных и грунтовых дорогах, на трассах перегона животных - за нарушение ветеринарно - санитарных правил перевозки животных (в том числе птиц, рыб и пчел), продуктов и сырья животного происхождения, а также правил перегона скота;3) на государственной границе - за нарушение ветеринарно - санитарных правил по охране территории СССР от заноса заразных болезней животных (в том числе птиц, рыб и пчел) из иностранных государств. (в ред. Указа Президиума ВС РСФСР от 03.02.87 - Ведомости ВС РСФСР, 1987, №7, ст. 201)Статья 219. Органы охраны водных ресурсовОрганы по регулированию использования и охране вод системы Министерства мелиорации и водного хозяйства СССР рассматривают дела об административных правонарушениях, предусмотренных статьями 47, 57 - 60 настоящего Кодекса, а за загрязнение и засорение вод на трассах Северного морского пути и смежных с ним районов - также Администрация Северного морского пути при Министерстве морского флота СССР;органы системы Министерства геологии СССР рассматривают дела об административных правонарушениях, предусмотренных статьями 57, 59, 60 настоящего Кодекса, в случаях загрязнения и засорения подземных вод или нарушения водоохранного режима на водосборах, вызвавшего загрязнение этих вод.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов, перечисленных в части первой настоящей статьи, вправе:Главный государственный инспектор по регулированию использования и охране вод СССР и его заместители, главный государственный инспектор по регулированию использования и охране вод РСФСР и его заместители, главные государственные бассейновые (территориальные) инспектора по регулированию использования и охране вод и их заместители; заместитель Министра геологии СССР, ведающий вопросами контроля за охраной подземных вод, начальник Управления гидрогеологических работ Министерства геологии СССР, заместитель Министра геологии РСФСР, ведающий вопросами контроля за охраной подземных вод; начальник Администрации Северного Морского пути при Министерстве морского флота СССР и его заместители - на граждан штраф в размере до пятидесяти рублей и на должностных лиц - до ста рублей;старшие государственные инспектора по регулированию использования и охране вод; начальники территориальных производственных геологических объединений (управлений и трестов) системы Министерства геологии СССР; главные государственные инспектора Администрации Северного морского пути при Министерстве морского флота СССР - на граждан штраф в размере до тридцати рублей и на должностных лиц - до пятидесяти рублей;государственные инспектора по регулированию использования и охране вод; государственные инспектора Администрации Северного морского пути при Министерстве морского флота СССР - на граждан штраф в размере до десяти рублей и на должностных лиц - до тридцати рублей.Статья 219.1. Федеральный орган по геологии и использованию недр(введена Федеральным законом от 27.05.96 №56-ФЗ)Федеральный орган по геологии и использованию недр, осуществляющий охрану минеральных ресурсов континентального шельфа Российской Федерации, рассматривает дела об административных правонарушениях, предусмотренных статьями 56.1, 56.3, 84.5 и 84.6 настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени федерального органа по геологии и использованию недр вправе:1) за незаконную выдачу лицензии (разрешения) или произвольное изменение условий выданной лицензии (разрешения) - руководитель федерального органа по геологии и использованию недр и его заместители - штраф на должностных лиц в размере до одной тысячи минимальных размеров оплаты труда;2) за нарушение правил проведения ресурсных или морских научных исследований, предусмотренных разрешением или международными договорами Российской Федерации, самовольное изменение программы морских научных исследований на континентальном шельфе Российской Федерации, незаконную передачу минеральных ресурсов континентального шельфа Российской Федерации физическим или юридическим лицам иностранных государств, а равно иностранным государствам - руководитель федерального органа по геологии и использованию недр и его заместители - штраф в размере до двух тысяч минимальных размеров оплаты труда; начальники управлений федерального органа по геологии и использованию недр и их заместители - штраф в размере пятисот минимальных размеров оплаты труда; начальники отделов указанных управлений, старшие и районные государственные инспектора федерального органа по геологии и использованию недр и их заместители - штраф в размере до двухсот минимальных размеров оплаты труда;3) за невыполнение законных требований должностных лиц органов охраны континентального шельфа Российской Федерации об остановке судна или воспрепятствование осуществлению этими должностными лицами возложенных на них полномочий, в том числе на осмотр судна, - руководитель федерального органа по геологии и использованию недр и его заместители - штраф в размере до трех тысяч минимальных размеров оплаты труда; начальники управлений федерального органа по геологии и использованию недр и их заместители - штраф в размере до одной тысячи минимальных размеров оплаты труда; начальники отделов указанных управлений, старшие и районные государственные инспектора федерального органа по геологии и использованию недр и их заместители - штраф в размере до пятисот минимальных размеров оплаты труда.Статья 219.2. Федеральный орган по охране окружающей среды и природных ресурсов(введена Федеральным законом от 27.05.96 №56-ФЗ)Федеральный орган по охране окружающей среды и природных ресурсов, осуществляющий охрану минеральных и живых ресурсов континентального шельфа Российской Федерации, рассматривает дела об административных правонарушениях, предусмотренных статьями 56.1, 56.2, 57.1 и 84.5 настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени федерального органа по охране окружающей среды и природных ресурсов вправе:1) за незаконную выдачу лицензии (разрешения) или произвольное изменение условий выданной лицензии (разрешения) - руководитель федерального органа по охране окружающей среды и природных ресурсов и его заместители - штраф на должностных лиц в размере до одной тысячи минимальных размеров оплаты труда;2) за нарушение действующих стандартов (норм, правил) или условий лицензии, регламентирующих разрешенную деятельность на континентальном шельфе Российской Федерации, нарушение правил захоронения отходов и других материалов на континентальном шельфе Российской Федерации - руководитель федерального органа по охране окружающей среды и природных ресурсов, главные и старшие государственные инспектора Российской Федерации по охране природы - штраф в размере до двух тысяч минимальных размеров оплаты труда; главные и старшие государственные инспектора Российской Федерации и государственные инспектора Российской Федерации по охране природы в зоне их деятельности и их заместители, главные государственные инспектора по охране природы в субъектах Российской Федерации и их заместители - штраф в размере до пятисот минимальных размеров оплаты труда; старшие государственные инспектора и государственные инспектора по охране природы в субъектах Российской Федерации, главные государственные инспектора и государственные инспектора по охране природы в зоне их деятельности - штраф в размере до двухсот минимальных размеров оплаты труда;3) за невыполнение законных требований должностных лиц органов охраны континентального шельфа Российской Федерации об остановке судна или воспрепятствование осуществлению этими должностными лицами возложенных на них полномочий, в том числе на осмотр судна,- руководитель федерального органа по охране окружающей среды и природных ресурсов, главные и старшие государственные инспектора Российской Федерации по охране природы - штраф в размере до трех тысяч минимальных размеров оплаты труда; главные и старшие государственные инспектора Российской Федерации и государственные инспектора Российской Федерации по охране природы в зоне их деятельности и их заместители, главные государственные инспектора по охране природы в субъектах Российской Федерации и их заместители - штраф в размере до одной тысячи минимальных размеров оплаты труда; старшие государственные инспектора и государственные инспектора по охране природы в субъектах Российской Федерации, главные государственные инспектора и государственные инспектора по охране природы в зоне их деятельности - штраф в размере до пятисот минимальных размеров оплаты труда.Статья 220. Органы рыбоохраны(в ред. Федерального закона от 27.05.96 №56-ФЗ)Органы рыбоохраны рассматривают дела об административных правонарушениях, предусмотренных частью первой статьи 85 (за совершение нарушений правил рыболовства и охраны рыбных запасов), статьей 86 настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов рыбоохраны вправе руководитель федерального органа по рыболовству и его заместители, начальники бассейновых управлений по охране и воспроизводству рыбных запасов и регулированию рыболовства и их заместители, начальники отделов рыбоохраны указанных бассейновых управлений, старшие и районные государственные инспектора органов рыбоохраны.Федеральный орган по рыболовству рассматривает дела об административных правонарушениях, предусмотренных статьей 56.1 (в части разведки и промысла живых ресурсов), статьей 56.2 (в части разведки и охраны живых ресурсов), статьями 56.3, 57.1, 84.5 и статьей 84.6 (в части незаконной передачи живых ресурсов) настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени федерального органа по рыболовству вправе:1) за незаконную выдачу лицензии (разрешения) или произвольное изменение условий выданной лицензии (разрешения) - руководитель федерального органа по рыболовству и его заместители - штраф на должностных лиц в размере до одной тысячи минимальных размеров оплаты труда;2) за нарушение действующих стандартов (норм, правил) или условий лицензии, регламентирующих разрешенную деятельность на континентальном шельфе Российской Федерации, нарушение правил проведения ресурсных или морских научных исследований, предусмотренных разрешением или международными договорами Российской Федерации, самовольное изменение программы морских научных исследований на континентальном шельфе Российской Федерации, нарушение правил захоронения отходов и других материалов на континентальном шельфе Российской Федерации, незаконную передачу живых ресурсов континентального шельфа Российской Федерации физическим или юридическим лицам иностранных государств, а равно иностранным государствам - руководитель федерального органа по рыболовству и его заместители - штраф в размере до двух тысяч минимальных размеров оплаты труда; начальник главного управления по охране и воспроизводству рыбных запасов и регулированию рыболовства и его заместители, начальники бассейновых управлений по охране и воспроизводству рыбных запасов и регулированию рыболовства и их заместители - штраф в размере до пятисот минимальных размеров оплаты труда; начальники отделов рыбоохраны указанных бассейновых управлений, старшие и районные государственные инспектора органов рыбоохраны - штраф в размере до двухсот минимальных размеров оплаты труда;3) за невыполнение законных требований должностных лиц органов охраны континентального шельфа Российской Федерации об остановке судна или воспрепятствование осуществлению этими должностными лицами возложенных на них полномочий, в том числе на осмотр судна,- руководитель федерального органа по рыболовству и его заместители - штраф в размере до трех тысяч минимальных размеров оплаты труда; начальник главного управления по охране и воспроизводству рыбных запасов и регулированию рыболовства и его заместители, начальники бассейновых управлений по охране и воспроизводству рыбных запасов и регулированию рыболовства и их заместители - штраф в размере до одной тысячи минимальных размеров оплаты труда; начальники отделов рыбоохраны указанных бассейновых управлений, старшие и районные государственные инспектора органов рыбоохраны - штраф в размере до пятисот минимальных размеров оплаты труда.Статья 221. Органы лесного хозяйстваОрганы лесного хозяйства рассматривают дела об административных правонарушениях, предусмотренных статьей 76 настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов лесного хозяйства вправе:Председатель Государственного комитета СССР по лесу, Министр лесного хозяйства РСФСР, руководители и главные лесничие органов лесного хозяйства автономных республик, краев и областей, начальники областных государственных инспекций лесов и начальники баз авиационной охраны лесов - на граждан штраф в размере до пятидесяти рублей и на должностных лиц - до ста рублей;начальники отделов охраны и защиты леса органов лесного хозяйства автономных республик, краев и областей, руководители и главные лесничие лесхозов и других государственных лесохозяйственных предприятий и организаций, заместители начальников баз авиационной охраны лесов по летно - производственной службе и командиры авиазвеньев баз авиационной охраны лесов - на граждан штраф в размере до сорока рублей и на должностных лиц - до девяноста рублей;старшие инженеры и инженеры отделов охраны и защиты леса органов лесного хозяйства автономных республик, краев и областей, старшие инженеры и инженеры по охране и защите леса лесхозов и других государственных лесохозяйственных предприятий и организаций, начальники авиационных отделений, старшие летчики - наблюдатели и летчики - наблюдатели баз авиационной охраны лесов, лесничие, начальники производственных участков лесомелиоративных станций - на граждан штраф в размере до тридцати рублей и на должностных лиц - до восьмидесяти рублей; штрафы в размере до десяти рублей с граждан могут взиматься на месте лицами, перечисленными в настоящем абзаце. (в ред. Указов Президиума ВС РСФСР от 30.01.86 и от 05.04.89 - Ведомости ВС РСФСР, 1986, №6, ст. 176; 1989, №15, ст. 369)Статья 222. Органы, осуществляющие государственный надзор за соблюдением правил охотыОрганы, осуществляющие государственный надзор за соблюдением правил охоты, рассматривают дела об административных правонарушениях, предусмотренных статьей 85 (за совершение нарушений правил охоты) настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов, осуществляющих государственный надзор за соблюдением правил охоты, вправе руководители республиканских (РСФСР и АССР), краевых, областных и районных органов, осуществляющих государственный надзор за соблюдением правил охоты. (в ред. Указа Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Статья 223. Органы государственного надзора за связью в Российской Федерации (в ред. Федерального закона от 06.08.96 №108-ФЗ)Органы государственного надзора за связью в Российской Федерации рассматривают дела об административных правонарушениях, предусмотренных статьями 136 - 138, 139.1 - 139.6, 140.2 настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания в виде предупреждения, штрафа, лишения права на эксплуатацию радиоэлектронных средств или высокочастотных устройств от имени органов государственного надзора за связью в Российской Федерации вправе:главный государственный инспектор по надзору за связью в Российской Федерации, старшие государственные инспектора по надзору за связью в Российской Федерации и в субъектах Российской Федерации.Статья 224. Органы гостехнадзора(в ред. Федерального закона от 20.01.97 №20-ФЗ)Органы гостехнадзора рассматривают дела об административных правонарушениях, предусмотренных статьями 80, 81, 100, 100.1, 100.2, 114, частями первой и второй статьи 119, статьями 123 и 124 настоящего Кодекса, в части, касающейся поднадзорных органам гостехнадзора тракторов, иных самоходных машин и оборудования.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов гостехнадзора вправе главные государственные инженеры - инспекторы гостехнадзора и их заместители.Статья 224.1. Органы, осуществляющие государственный пробирный надзор(введена Указом Президиума ВС РСФСР от 30.01.86)Органы, осуществляющие государственный пробирный надзор, рассматривают дела об административных правонарушениях, предусмотренных статьей 171.4 настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов, осуществляющих государственный пробирный надзор, вправе начальники государственных инспекций пробирного надзора Министерства финансов СССР - в размере до ста рублей; начальник Управления драгоценных металлов Министерства финансов СССР и его заместители - в размере до двухсот рублей. (в ред. Закона РСФСР от 21.03.91 - Ведомости ВС РСФСР, 1986, №6, ст. 176; Ведомости СНД РСФСР и ВС РСФСР, 1991, №15, ст. 494)Статья 224.2. Органы Государственной налоговой службы Российской Федерации(введена Федеральным законом от 30.07.96 №103-ФЗ)Государственная налоговая служба Российской Федерации и подчиненные ей государственные налоговые инспекции рассматривают дела об административных правонарушениях, предусмотренных статьей 156.2 настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени налоговых органов вправе руководитель Государственной налоговой службы Российской Федерации, его заместители, начальники государственных налоговых инспекций и их заместители по субъектам Российской Федерации, районам, городам, районам в городах.Статья 224.4. Органы, рассматривающие дела о нарушении антимонопольного законодательства(введена Законом РФ от 13.03.92 - Ведомости СНД РФ и ВС РФ, 1992, №16, ст. 838)Федеральный антимонопольный орган и его территориальные управления рассматривают дела об административных правонарушениях, предусмотренных статьями 157.1, 157.2 настоящего Кодекса. (в ред. Федерального закона от 09.01.96 №2-ФЗ)Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени федерального антимонопольного органа вправе председатель федерального антимонопольного органа, его заместители, начальники территориальных управлений федерального антимонопольного органа. (в ред. Федерального закона от 09.01.96 №2-ФЗ)Статья 224.6. Органы Государственной инспекции по торговле, качеству товаров и защите прав потребителей(введена Законом РФ от 01.07.93 №5304-1)Органы Государственной инспекции по торговле, качеству товаров и защите прав потребителей Комитета Российской Федерации по торговле рассматривают дела об административных правонарушениях, предусмотренных статьями 146, 146.3 - 146.7, 150.3, 156, 147, 156.2, 165.9 настоящего Кодекса. (в ред. Федерального закона от 30.07.96 №103-ФЗ)Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени Государственной инспекции по торговле, качеству товаров и защите прав потребителей Комитета Российской Федерации по торговле вправе начальники территориальных управлений Государственной инспекции по торговле, качеству товаров и защите прав потребителей, их заместители.Статья 224.7. Органы Федеральной службы России по обеспечению государственной монополии на алкогольную продукцию(введена Законом РФ от 01.07.93 №5304-1; в ред. Федерального закона от 30.07.96 №103-ФЗ)Органы Федеральной службы России по обеспечению государственной монополии на алкогольную продукцию рассматривают дела об административных правонарушениях, предусмотренных статьями 146, 146.3, 146.4, 146.7, 147, 156, 156.2, 165.9 настоящего Кодекса. (в ред. Федерального закона от 30.07.96 №103-ФЗ)Рассматривать дела об административных правонарушениях от имени Федеральной службы России по обеспечению государственной монополии на алкогольную продукцию вправе начальники региональных органов Государственной инспекции по обеспечению государственной монополии на алкогольную продукцию, их заместители. (в ред. Федерального закона от 30.07.96 №103-ФЗ)Статья 224.8. Органы Государственной инспекции по контролю за ценами(введена Законом РФ от 01.07.93 №5304-1)Органы Государственной инспекции по контролю за ценами Комитета Российской Федерации по политике цен рассматривают дела об административных правонарушениях, предусмотренных статьей 146.6 настоящего Кодекса.Рассматривать дела об административных правонарушениях от имени Государственной инспекции по контролю за ценами Комитета Российской Федерации по политике цен вправе начальники органов по контролю за ценами республик в составе Российской Федерации, краев, областей, автономной области, автономных округов, городов Москвы и Санкт-Петербурга или исполняющие их обязанности должностные лица.Статья 224.9. Органы пограничной службы Российской Федерации(введена Федеральным законом от 02.02.95 №12-ФЗ, в ред. Федерального закона от 27.05.96 №56-ФЗ)Органы пограничной службы Российской Федерации рассматривают дела об административных правонарушениях, предусмотренных статьями 56.2, 56.3, 84.5 и 84.6, 165.8 (в части наложения штрафа), 183, 183.1 (в части наложения штрафа и административного выдворения за пределы Российской Федерации иностранного гражданина или лица без гражданства), 183.2 (в части наложения штрафа) и 183.3 настоящего Кодекса. (в ред. Федерального закона от 27.05.96 №56-ФЗ)Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов пограничной службы Российской Федерации вправе: (в ред. Федерального закона от 27.05.96 №56-ФЗ)директор Федеральной пограничной службы Российской Федерации, командующий морскими силами Пограничных войск Российской Федерации и их заместители, командующие войсками пограничных округов, группами Пограничных войск Российской Федерации, командующие морскими силами пограничных округов, групп и их заместители - предупреждение, наложение штрафа на граждан в размере до десяти минимальных размеров оплаты труда, а на должностных лиц - до пятидесяти минимальных размеров оплаты труда, административное выдворение за пределы Российской Федерации иностранного гражданина или лица без гражданства; (в ред. Федерального закона от 27.05.96 №56-ФЗ)начальники пограничных отрядов, командиры воинских частей пограничного контроля, морских соединений и воинских частей - предупреждение, наложение штрафа на граждан в размере до пяти минимальных размеров оплаты труда, а на должностных лиц - до тридцати минимальных размеров оплаты труда;командиры пограничных кораблей (катеров), выполняющих задачи по охране Государственной границы Российской Федерации,- предупреждение и наложение штрафа на граждан в размере до трех минимальных размеров оплаты труда.Рассматривать дела об административных правонарушениях на континентальном шельфе Российской Федерации вправе:1) за нарушение действующих стандартов (норм, правил) или условий лицензии, регламентирующих разрешенную деятельность на континентальном шельфе Российской Федерации, нарушение правил проведения ресурсных или морских научных исследований, предусмотренных разрешением или международными договорами Российской Федерации, самовольное изменение программы морских научных исследований на континентальном шельфе Российской Федерации, незаконную передачу минеральных или живых ресурсов континентального шельфа Российской Федерации физическим или юридическим лицам иностранных государств, а равно иностранным государствам - директор Федеральной пограничной службы Российской Федерации, командующий морскими силами Пограничных войск Российской Федерации и их заместители, командующие войсками пограничных округов, группами Пограничных войск Российской Федерации, командующие морскими силами пограничных округов (групп) и их заместители - штраф в размере до двух тысяч минимальных размеров оплаты труда; начальники пограничных отрядов, командиры воинских частей пограничного контроля, морских соединений и воинских частей - штраф в размере до пятисот минимальных размеров оплаты труда; командиры пограничных кораблей (катеров) - штраф в размере до двухсот минимальных размеров оплаты труда;2) за невыполнение законных требований должностных лиц органов охраны континентального шельфа Российской Федерации об остановке судна или воспрепятствование осуществлению этими должностными лицами возложенных на них полномочий, в том числе на осмотр судна,- директор Федеральной пограничной службы Российской Федерации, командующий морскими силами Пограничных войск Российской Федерации и их заместители, командующие войсками пограничных округов, группами Пограничных войск Российской Федерации, командующие морскими силами пограничных округов (групп) и их заместители - штраф в размере до трех тысяч минимальных размеров оплаты труда; начальники пограничных отрядов, командиры воинских частей пограничного контроля, морских соединений и воинских частей - штраф в размере до одной тысячи минимальных размеров оплаты труда; командиры пограничных кораблей (катеров) - штраф в размере до пятисот минимальных размеров оплаты труда. (часть 3 введена Федеральным законом от 27.05.96 №56-ФЗ)Статья 224.10. Органы Единой системы управления воздушным движением Российской Федерации(введена Федеральным законом от 02.02.95 №12-ФЗ)Органы Единой системы управления воздушным движением Российской Федерации рассматривают дела об административных правонарушениях, предусмотренных статьей 183 настоящего Кодекса в части, касающейся нарушения воздушного пространства Российской Федерации.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов Единой системы управления воздушным движением Российской Федерации вправе:начальник главного центра Единой системы управления воздушным движением Российской Федерации и его заместители - наложение штрафа на граждан в размере до десяти минимальных размеров оплаты труда, а на должностных лиц - до пятидесяти минимальных размеров оплаты труда;начальники зональных центров Единой системы управления воздушным движением Российской Федерации - наложение штрафа на граждан в размере до пяти минимальных размеров оплаты труда, а на должностных лиц - до тридцати минимальных размеров оплаты труда.Статья 224.11. Органы, рассматривающие дела о нарушениях требований государственных стандартов, правил сертификации, требований нормативных документов по обеспечению единства измерений(введена Федеральным законом от 19.06.95 №89-ФЗ)Органы Комитета Российской Федерации по стандартизации, метрологии и сертификации рассматривают дела об административных правонарушениях, предусмотренных статьей 170 настоящего Кодекса.Рассматривать дела об административных правонарушениях и налагать административные взыскания от имени органов Комитета Российской Федерации по стандартизации, метрологии и сертификации вправе:главный государственный инспектор Российской Федерации по надзору за государственными стандартами и обеспечению единства измерений;главные государственные инспектора республик в составе Российской Федерации, краев, областей, автономной области, автономных округов, городов по надзору за государственными стандартами и обеспечению единства измерений.Раздел IVПРОИЗВОДСТВО ПО ДЕЛАМ ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХГлава 17 ОСНОВНЫЕ ПОЛОЖЕНИЯСтатья 225. Задачи производства по делам об административных правонарушенияхЗадачами производства по делам об административных правонарушениях являются: своевременное, всестороннее, полное и объективное выяснение обстоятельств каждого дела, разрешение его в точном соответствии с законодательством, обеспечение исполнения вынесенного постановления, а также выявление причин и условий, способствующих совершению административных правонарушений, предупреждение правонарушений, воспитание граждан в духе соблюдения законов, укрепление социалистической законности.Статья 226. Порядок производства по делам об административных правонарушенияхПорядок производства по делам об административных правонарушениях в органах (должностными лицами), уполномоченных рассматривать дела об административных правонарушениях, определяется Основами законодательства Союза ССР и союзных республик об административных правонарушениях, законодательными актами СССР, постановлениями Совета Министров СССР, настоящим Кодексом, иными законодательными актами РСФСР и постановлениями Совета Министров РСФСР.Порядок производства по делам об административных правонарушениях в народных судах определяется законодательными актами Союза ССР, настоящим Кодексом и другими законодательными актами РСФСР.Статья 227. Обстоятельства, исключающие производство по делу об административном правонарушенииПроизводство по делу об административном правонарушении не может быть начато, а начатое подлежит прекращению при наличии следующих обстоятельств:1) отсутствие события и состава административного правонарушения;2) недостижение лицом на момент совершения административного правонарушения шестнадцатилетнего возраста;3) невменяемость лица, совершившего противоправное действие либо бездействие;4) действие лица в состоянии крайней необходимости или необходимости обороны;5) издание акта амнистии, если он устраняет применение административного взыскания;6) отмена акта, устанавливающего административную ответственность;7) истечение к моменту рассмотрения дела об административном правонарушении сроков, предусмотренных статьей 38 настоящего Кодекса;8) наличие по тому же факту в отношении лица, привлекаемого к административной ответственности, постановления компетентного органа (должностного лица) о наложении административного взыскания либо неотмененного решения товарищеского суда, если материалы были переданы в товарищеский суд органом (должностным лицом), имеющим право налагать административное взыскание по данному делу, либо неотмененного постановления о прекращении дела об административном правонарушении, а также наличие по данному факту уголовного дела;9) смерть лица, в отношении которого было начато производство по делу.Статья 228. Рассмотрение дела об административном правонарушении на началах равенства гражданРассмотрение дела об административном правонарушении осуществляется на началах равенства перед законом и органом, рассматривающим дело, всех граждан независимо от происхождения, социального и имущественного положения, расовой и национальной принадлежности, пола, образования, языка, отношения к религии, рода и характера занятий, места жительства и других обстоятельств.Статья 229. Открытое рассмотрение дела об административном правонарушенииДело об административном правонарушении рассматривается открыто.В целях повышения воспитательной и предупредительной роли производства по делам об административных правонарушениях такие дела могут рассматриваться непосредственно в трудовых коллективах, по месту учебы или жительства нарушителя.Статья 230. Прокурорский надзор за исполнением законов при производстве по делам об административных правонарушенияхВ соответствии с Законом СССР о прокуратуре СССР прокурор, осуществляя надзор за исполнением законов при производстве по делам об административных правонарушениях, вправе: возбуждать производство об административном правонарушении; знакомиться с материалами дела; проверять законность действий органов (должностных лиц) при производстве по делу; участвовать в рассмотрении дела; заявлять ходатайства, давать заключения по вопросам, возникающим во время рассмотрения дела; проверять правильность применения соответствующими органами (должностными лицами) мер воздействия за административные правонарушения; опротестовывать постановление и решение по жалобе по делу об административном правонарушении; приостанавливать исполнение постановления, а также совершать другие, предусмотренные законом действия.Статья 231. ДоказательстваДоказательствами по делу об административном правонарушении являются любые фактические данные, на основе которых в определенном законом порядке органы (должностные лица) устанавливают наличие или отсутствие административного правонарушения, виновность данного лица в его совершении и иные обстоятельства, имеющие значение для правильного разрешения дела.Эти данные устанавливаются следующими средствами: протоколом об административном правонарушении, объяснениями лица, привлекаемого к административной ответственности, показаниями потерпевшего, свидетелей, заключением эксперта, показаниями специальных технических средств, вещественными доказательствами, протоколом об изъятии вещей и документов, а также иными документами. (в ред. Закона РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 232. Оценка доказательствОрган (должностное лицо) оценивает доказательства по своему внутреннему убеждению, основанному на всестороннем, полном и объективном исследовании всех обстоятельств дела в их совокупности, руководствуясь законом и социалистическим правосознанием.Статья 233. Передача материалов прокурору, органу предварительного следствия или дознанияЕсли при рассмотрении дела орган (должностное лицо) придет к выводу, что в нарушении содержатся признаки преступления, он передает материалы прокурору, органу предварительного следствия или дознания.Глава 18 ПРОТОКОЛ ОБ АДМИНИСТРАТИВНОМ ПРАВОНАРУШЕНИИСтатья 234. Протокол (постановление) об административном правонарушении (в ред. Федерального закона от 19.07.95 №113-ФЗ)О совершении административного правонарушения составляется протокол (постановление) уполномоченными на то должностным лицом либо представителем общественной организации или органа общественной самодеятельности. Протокол (постановление) не составляется в случаях, предусмотренных статьей 237 настоящего Кодекса. (в ред. Федерального закона от 19.07.95 №113-ФЗ)Статья 235. Содержание протокола (постановления) об административном правонарушении (в ред. Федерального закона от 19.07.95 №113-ФЗ)В протоколе (постановлении) об административном правонарушении указываются: дата и место его составления, должность, фамилия, имя, отчество лица, составившего протокол (постановление); сведения о личности нарушителя; место, время совершения и существо административного правонарушения; нормативный акт, предусматривающий ответственность за данное правонарушение; фамилии, адреса свидетелей и потерпевших, если они имеются; объяснение нарушителя; иные сведения, необходимые для разрешения дела. (в ред. Федерального закона от 19.07.95 №113-ФЗ)Протокол (постановление) подписывается лицом, его составившим и лицом, совершившим административное правонарушение; при наличии свидетелей и потерпевших протокол может быть подписан также и этими лицами. (в ред. Федерального закона от 19.07.95 №113-ФЗ)В случае отказа лица, совершившего правонарушение, от подписания протокола (постановления) в нем делается запись об этом. Лицо, совершившее правонарушение, вправе представить прилагаемые к протоколу (постановлению) объяснения и замечания по содержанию протокола (постановления), а также изложить мотивы своего отказа от его подписания. (в ред. Федерального закона от 19.07.95 №113-ФЗ)При составлении протокола (постановления) нарушителю разъясняются его права и обязанности, предусмотренные статьей 247 настоящего Кодекса, о чем делается отметка в протоколе (постановлении). (в ред. Федерального закона от 19.07.95 №113-ФЗ)Статья 236. Направление протокола (постановления)(в ред. Федерального закона от 19.07.95 №113-ФЗ)Протокол (постановление) направляется органу (должностному лицу), уполномоченному рассматривать дело об административном правонарушении. (в ред. Федерального закона от 19.07.95 №113-ФЗ)Статья 237. Случаи, когда протокол об административном правонарушении не составляетсяПри совершении административных правонарушений, предусмотренных статьей 76 (если размер штрафа не превышает десяти рублей), статьей 101 (в случаях совершения правонарушений, перечисленных в части третьей статьи 218), частью пятой статьи 103, частью второй статьи 104, частью первой статьи 111.2 и частью третьей статьи 111.3 (если размер штрафа не превышает пяти рублей), статьей 112.2, частью второй статьи 114, частями первой и четвертой статьи 115, частями первой и второй статьи 122, частью третьей статьи 126, статьями 127 и 128 настоящего Кодекса, протокол не составляется, если лицо не оспаривает допущенное нарушение и налагаемое на него административное взыскание. Протокол не составляется и в иных случаях, когда в соответствии с законодательством штраф налагается и взимается, а предупреждение оформляется на месте совершения правонарушения.Протокол не составляется также в случаях, если производство по делу об административном правонарушении возбуждено постановлением прокурора. (часть 2 введена Федеральным законом от 19.07.95 №113-ФЗ)Если нарушитель оспаривает налагаемое на него взыскание за совершение правонарушений, предусмотренных частью первой настоящей статьи, то составляется протокол в соответствии со статьей 234 настоящего Кодекса. (в ред. Указов Президиума ВС РСФСР от 01.10.85, от 15.03.88 и от 05.04.89, Закона РСФСР от 13.12.91 и Закона РФ от 24.12.92 - Ведомости ВС РСФСР, 1985, №40, ст. 1398; 1988, №12, ст. 341; 1989, №15, ст. 369; Ведомости СНД РСФСР и ВС РСФСР, 1992, №3, ст. 86; Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 238. Доставление нарушителяВ целях составления протокола об административном правонарушении при невозможности составить его на месте, если составление протокола является обязательным, нарушитель может быть доставлен в милицию или штаб добровольной народной дружины работником милиции, военнослужащим внутренних войск Министерства внутренних дел Российской Федерации или народным дружинником. (в ред. Федерального закона от 29.01.97 №24-ФЗ)При совершении нарушений правил пользования средствами транспорта, правил по охране порядка и безопасности движения, правил, направленных на обеспечение сохранности грузов на транспорте, правил пожарной безопасности, санитарно - гигиенических и санитарно - противоэпидемических правил на транспорте, нарушитель может быть доставлен уполномоченным на то лицом в милицию, если у него нет документов, удостоверяющих личность, и нет свидетелей, которые могут сообщить необходимые данные о нем, а также если у него отсутствуют необходимые документы на транспортное средство.При совершении лесонарушений или нарушений правил охоты, правил рыболовства и охраны рыбных запасов и других нарушений законодательства об охране и использовании животного мира в целях составления протокола, если личность нарушителя не может быть установлена на месте нарушения, работники государственной и ведомственной лесной охраны, а в колхозных лесах - работники лесной охраны колхозов или межколхозных лесхозов (лесничеств), уполномоченные на то должностные лица органов, осуществляющих государственный надзор за соблюдением правил охоты, органов рыбоохраны, должностные лица других органов, осуществляющих государственный и ведомственный контроль за охраной и использованием животного мира, должностные лица заповедников и других особо охраняемых территорий, а также работники милиции могут производить доставление лиц, совершивших эти правонарушения, в милицию или в помещение исполнительного комитета поселкового, сельского Совета народных депутатов. Доставление нарушителя может производиться также народными дружинниками, общественными инспекторами охраны природы, общественными охотничьими инспекторами, общественными инспекторами органов рыбоохраны и общественными лесными инспекторами.При совершении правонарушения, связанного с посягательством на охраняемые объекты, государственное имущество, имущество, находящееся в муниципальной или частной собственности, нарушитель может быть доставлен работниками военизированной охраны в служебное помещение военизированной охраны или милицию, а военнослужащими внутренних войск Министерства внутренних дел Российской Федерации в служебное помещение внутренних войск Министерства внутренних дел Российской Федерации до передачи нарушителя органам милиции для пресечения правонарушения, установления личности нарушителя и составления протокола о правонарушении. (в ред. Федерального закона от 29.01.97 №24-ФЗ)При совершении нарушений режима Государственной границы Российской Федерации, пограничного режима, режима в пунктах пропуска через Государственную границу Российской Федерации, злостного неповиновения законному распоряжению или требованию военнослужащего органов пограничной службы Российской Федерации, военнослужащего иных войск (сил), сотрудника органа внутренних дел нарушитель может быть доставлен в подразделение, воинскую часть, орган управления органов пограничной службы Российской Федерации, в милицию, орган местного самоуправления или штаб добровольной народной дружины военнослужащим, сотрудником органа внутренних дел или другим гражданином, исполняющим обязанности по охране Государственной границы Российской Федерации для пресечения правонарушения, установления личности нарушителя и составления протокола о правонарушении. (часть 5 введена Федеральным законом от 02.02.95 №12-ФЗ, в ред. Федерального закона от 27.05.96 №56-ФЗ)При совершении правонарушений на континентальном шельфе Российской Федерации правонарушитель, личность которого не может быть установлена на месте, а также используемые для осуществления незаконной деятельности на континентальном шельфе Российской Федерации суда и орудия совершения правонарушения, принадлежность которых не может быть установлена при осмотре, подлежат доставке в порт Российской Федерации (иностранные суда - в один из портов Российской Федерации, открытых для захода иностранных судов) для пресечения правонарушения, а также для установления личности правонарушителя и принадлежности задержанных судов и орудий совершения правонарушения и составления протокола о правонарушении. (часть 6 введена Федеральным законом от 27.05.96 №56-ФЗ)Доставление должно быть произведено в возможно короткий срок.Нахождение в штабе добровольной народной дружины доставленного лица не может длиться более одного часа. (в ред. Указа Президиума ВС РСФСР от 01.10.85, Закона РФ от 24.12.92 - Ведомости ВС РСФСР, 1985, №40, ст. 1398, Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Глава 19 АДМИНИСТРАТИВНОЕ ЗАДЕРЖАНИЕ, ДОСМОТР ВЕЩЕЙ, ИЗЪЯТИЕ ВЕЩЕЙ И ДОКУМЕНТОВСтатья 239. Меры обеспечения производства по делам об административных правонарушенияхВ случаях, прямо предусмотренных законодательными актами Союза ССР и РСФСР, в целях пресечения административных правонарушений, когда исчерпаны другие меры воздействия, установления личности, составления протокола об административном правонарушении при невозможности составления его на месте, если составление протокола является обязательным, обеспечения своевременного и правильного рассмотрения дел и исполнения постановлений по делам об административных правонарушениях, допускаются административное задержание лица, личный досмотр, досмотр вещей, транспортных средств и изъятие вещей и документов.Порядок административного задержания, личного досмотра, досмотра вещей, транспортных средств и изъятия вещей и документов в целях, предусмотренных настоящей статьей, определяется законодательством Союза ССР, настоящим Кодексом и другим законодательством РСФСР. (в ред. Закона РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 240. Административное задержаниеОб административном задержании составляется протокол, в котором указываются: дата и место его составления, должность, фамилия, имя и отчество лица, составившего протокол; сведения о личности задержанного; время и мотивы задержания. Протокол подписывается должностным лицом, его составившим, и задержанным. В случае отказа задержанного от подписания протокола в нем делается запись об этом.По просьбе лица, задержанного за совершение административного правонарушения, о месте его нахождения уведомляются его родственники, администрация по месту работы или учебы. О задержании несовершеннолетнего уведомление его родителей или лиц, их заменяющих, обязательно.Статья 241. Органы (должностные лица), правомочные осуществлять административное задержаниеАдминистративное задержание лица, совершившего административное правонарушение, может производиться лишь органами (должностными лицами), уполномоченными на то законодательством Союза ССР и РСФСР, а именно:1) органы внутренних дел - при совершении мелкого хулиганства, нарушения порядка организации и проведения собраний, митингов, уличных шествий и демонстраций, злостного неповиновения законному распоряжению или требованию работника милиции, народного дружинника, а также военнослужащего при исполнении им обязанностей по охране общественного порядка, проявления неуважения к суду, незаконных операций с иностранной валютой и платежными документами, незаконной продажи товаров или иных предметов, мелкой спекуляции, при распитии спиртных напитков в общественных местах или появлении в общественных местах в пьяном виде, оскорбляющем человеческое достоинство и общественную нравственность, в случаях, когда имеются достаточные основания полагать, что лицо занимается проституцией, при нарушении правил дорожного движения, правил охоты, рыболовства и охраны рыбных запасов и других нарушений законодательства об охране и использовании животного мира, а также в иных случаях, прямо предусмотренных законодательными актами Союза ССР и РСФСР; (в ред. Федерального закона от 02.02.95 №12-ФЗ)------------------------------------------------------------------Законом РФ от 01.07.93 №5304-1 пункт 1 статьи 241 после слов "торговли с рук в неустановленных местах" дополнен словами ", незаконной торговли товарами, свободная реализация которых запрещена или ограничена, осуществления предпринимательской деятельности без регистрации или лицензирования, неповиновения работнику милиции, иному уполномоченному должностному лицу или представителю общественности".Федеральным законом от 19.07.95 №110-ФЗ пункт 1 статьи 241 после слов "незаконной торговли товарами, свободная реализация которых запрещена или ограничена," дополнен словами "торговли, сдачи в прокат и иного незаконного использования экземпляров произведений или фонограмм". 2) Органами пограничной службы Российской Федерации - при совершении нарушений режима Государственной границы Российской Федерации, пограничного режима, режима в пунктах пропуска через Государственную границу Российской Федерации, злостного неповиновения законному распоряжению или требованию военнослужащего органов пограничной службы Российской Федерации, военнослужащего иных войск (сил), сотрудника органа внутренних дел; (в ред. Федеральных законов от 02.02.95 №12-ФЗ, от 27.05.96 №56-ФЗ)3) старшим в месте расположения охраняемого объекта должностным лицом военизированной охраны - при совершении правонарушений, связанных с посягательством на охраняемые объекты, другое государственное или общественное имущество;4) должностными лицами военной автомобильной инспекции - при нарушении водителями или другими лицами, управляющими транспортными средствами Вооруженных Сил СССР, правил дорожного движения;5) должностными лицами органов государственного горного надзора, органов пограничной службы Российской Федерации, федерального органа по геологии и использованию недр, федерального органа по охране окружающей среды и природных ресурсов, федерального органа по рыболовству - при совершении правонарушений на континентальном шельфе Российской Федерации, связанных с нарушением действующих стандартов (норм, правил) или условий лицензии, регламентирующих разрешенную деятельность на континентальном шельфе Российской Федерации, нарушением правил проведения ресурсных или морских научных исследований, нарушением правил захоронения отходов и других материалов, невыполнением законных требований должностных лиц органов охраны континентального шельфа Российской Федерации об остановке судна или с воспрепятствованием осуществлению должностными лицами этих органов возложенных на них полномочий, в том числе на осмотр судна, незаконной передачей минеральных и живых ресурсов физическим или юридическим лицам иностранных государств, а равно иностранным государствам; (п. 5 введен Федеральным законом от 27.05.96 №56-ФЗ)6) внутренними войсками Министерства внутренних дел Российской Федерации - при совершении мелкого хулиганства, злостного неповиновения законному распоряжению или требованию работника милиции, военнослужащего внутренних войск Министерства внутренних дел Российской Федерации, при проявлении неуважения к суду, неповиновении работнику милиции, военнослужащему внутренних войск Министерства внутренних дел Российской Федерации, иному уполномоченному должностному лицу или представителю общественности, при распитии спиртных напитков в общественных местах или появлении в общественных местах в нетрезвом виде, оскорбляющем человеческое достоинство и общественную нравственность, при совершении правонарушения, связанного с посягательством на охраняемые внутренними войсками важные государственные объекты, сооружения на коммуникациях, специальные грузы, склады, органы военного управления внутренними войсками, территории, на которых постоянно или временно размещаются соединения, воинские части и подразделения, военные образовательные учреждения высшего профессионального образования и учреждения внутренних войск, их объекты, технику и имущество. (п. 6 введен Федеральным законом от 29.01.97 №24-ФЗ) (в ред. Указов Президиума ВС РСФСР от 01.10.85, от 29.05.87, от 29.07.88, от 07.03.89 и от 11.12.89 - Ведомости ВС РСФСР, 1985, №40, ст. 1398; 1987, №23, ст. 800; 1988, №31, ст. 1005; 1989, №10, ст. 246; №50, ст. 1477)Статья 242. Сроки административного задержанияАдминистративное задержание лица, совершившего административное правонарушение, может длиться не более трех часов. В исключительных случаях, в связи с особой необходимостью законодательными актами Российской Федерации могут быть установлены иные сроки административного задержания. (в ред. Федерального закона от 27.05.96 №56-ФЗ)Лица, нарушившие режим Государственной границы Российской Федерации, пограничный режим или режим в пунктах пропуска через государственную границу Российской Федерации, могут быть задержаны на срок до трех часов для составления протокола, а в необходимых случаях для установления личности и выяснения обстоятельств правонарушения - до трех суток с сообщением об этом письменно прокурору в течение двадцати четырех часов с момента задержания или на срок до десяти суток с санкции прокурора, если правонарушители не имеют документов, удостоверяющих их личность. (в ред. Федеральных законов от 02.02.95 №12-ФЗ, от 27.05.96 №56-ФЗ)Лица, совершившие мелкое хулиганство, нарушение порядка организации и проведения собраний, митингов, уличных шествий и демонстраций, незаконную торговлю товарами, свободная реализация которых запрещена или ограничена, торговлю с рук в неустановленных местах, неповиновение работнику милиции, иному уполномоченному должностному лицу или представителю общественности, торговлю с рук в неустановленных местах, незаконную продажу товаров или иных предметов или мелкую спекуляцию, могут быть задержаны до рассмотрения дела народным судьей или начальником (заместителем начальника) органа внутренних дел. (в ред. Закона РФ от 01.07.93 №5304-1)Срок административного задержания исчисляется с момента доставления нарушителя для составления протокола, а лица, находящегося в состоянии опьянения,- со времени его вытрезвления. (в ред. Указов Президиума ВС РСФСР от 29.07.88, от 07.03.89 и от 27.02.90 - Ведомости ВС РСФСР, 1988, №31, ст. 1005; 1989, №10, ст. 246, 1990, №10, ст. 287)Статья 243. Личный досмотр и досмотр вещей и товаров(в ред. Федерального закона от 30.07.96 №103-ФЗ)Личный досмотр может производиться уполномоченными на то должностными лицами органов внутренних дел, внутренних войск Министерства внутренних дел Российской Федерации, военизированной охраны, гражданской авиации, таможенных учреждений и органов пограничной службы Российской Федерации, а в случаях, прямо предусмотренных законодательными актами Российской Федерации, также и других уполномоченных на то органов. (в ред. Федерального закона от 29.01.97 №24-ФЗ)Личный досмотр может производиться уполномоченным на то лицом одного пола с досматриваемым и в присутствии двух понятых того же пола.Досмотр вещей и товаров может производиться уполномоченными на то должностными лицами органов внутренних дел, военизированной охраны, гражданской авиации, таможенных учреждений, налоговых органов, органов пограничной службы Российской Федерации, органов лесоохраны, органов рыбоохраны, органов, осуществляющих государственный надзор за соблюдением правил охоты, органов государственного надзора за связью, органов Государственной инспекции по торговле, качеству товаров и защите прав потребителей, органов Федеральной службы России по обеспечению государственной монополии на алкогольную продукцию, а в случаях, прямо предусмотренных законодательными актами Российской Федерации, а также и других уполномоченных на то органов. (в ред. Федеральных законов от 27.05.96 №56-ФЗ, от 30.07.96 №103-ФЗ, от 06.08.96 №108-ФЗ)Досмотр вещей и товаров, ручной клади, багажа, орудий охоты и рыбной ловли, добытой продукции и других предметов осуществляется, как правило, в присутствии лица, в собственности или владении которого они находятся. В случаях, не терпящих отлагательства, указанные вещи, предметы могут быть подвергнуты досмотру с участием двух понятых в отсутствие собственника (владельца). (в ред. Федерального закона от 30.07.96 №103-ФЗ)О личном досмотре и досмотре вещей и товаров составляется протокол либо делается соответствующая запись в протоколе об административном правонарушении или в протоколе об административном задержании. (в ред. Федерального закона от 30.07.96 №103-ФЗ)Личный досмотр и досмотр вещей и товаров в таможенных учреждениях производится в порядке, установленном Таможенным кодексом СССР. (в ред. Указа Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398; Федерального закона от 30.07.96 №103-ФЗ)Статья 244. Изъятие вещей и документовВещи и документы, являющиеся орудием или непосредственным объектом правонарушения, обнаруженные при задержании, личном досмотре или досмотре вещей, изымаются должностными лицами органов, предусмотренных в статьях 241 и 243 настоящего Кодекса. Изъятые вещи и документы хранятся впредь до рассмотрения дела об административном правонарушении в местах, определяемых органами (должностными лицами), которым предоставлено право производить изъятие вещей и документов, а после рассмотрения дела, в зависимости от результатов его рассмотрения, они в установленном порядке конфискуются, или возвращаются владельцу, либо уничтожаются, а при возмездном изъятии вещей реализуются. Изъятые орден, медаль, нагрудный знак к почетному званию СССР или РСФСР подлежат возврату их законному владельцу, а если он не известен, направляются соответственно в Президиум Верховного Совета СССР либо в Президиум Верховного Совета РСФСР. Самогон и другие крепкие спиртные напитки домашней выработки, аппараты для их выработки после рассмотрения дела уничтожаются.Суда и орудия совершения правонарушения на континентальном шельфе Российской Федерации изымаются должностными лицами органов, указанных в пункте 5 статьи 241 настоящего Кодекса. Изъятые суда и орудия совершения правонарушения конфискуются или возвращаются владельцу в установленном порядке. (часть 2 введена Федеральным законом от 27.05.96 №56-ФЗ)При задержании предметов контрабанды для обеспечения взыскания штрафа допускается изъятие вещей (ценностей) у лица, совершившего контрабанду, если последнее не имеет постоянного места жительства в СССР.В случае изъятия вещей и документов об этом составляется протокол либо делается соответствующая запись в протоколах об административном правонарушении, о досмотре вещей или административном задержании.При совершении нарушения, за которое в соответствии с настоящим Кодексом может быть наложено административное взыскание в виде штрафа или лишения права управления транспортным средством, у водителя (судоводителя) изымается водительское удостоверение, о чем делается запись в протоколе о правонарушении, а также во временном разрешении на право управления транспортными средствами. После уплаты штрафа водительское удостоверение возвращается владельцу. Изъятие удостоверения производится в порядке, установленном соответственно Министерством внутренних дел Российской Федерации, Министерством речного флота РСФСР, Министерством жилищно - коммунального хозяйства РСФСР.При совершении нарушений, предусмотренных статьями 159, 172, частями первой и второй статьи 173, статьями 174 и 175 настоящего Кодекса, работники милиции вправе изъять огнестрельное оружие, а также боевые припасы до рассмотрения дела, о чем делается запись в протоколе с указанием марки или модели, калибра, серии и номера изымаемого оружия, количества и вида боевых припасов. К лицу, совершившему правонарушение при исполнении служебных обязанностей, изъятие, личный досмотр и досмотр вещей применяются лишь в случаях, не терпящих отлагательства. (в ред. Указов Президиума ВС РСФСР от 01.10.85, от 05.06.87, от 05.04.89 и Закона РФ от 24.12.92 - Ведомости ВС РСФСР, 1985, №40, ст. 1398; 1987, №24, ст. 839; 1989, №15, ст. 369, Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 245. Отстранение от управления транспортным средством, освидетельствование на состояние опьянения, задержание транспортного средстваУправляющие транспортными средствами водители (судоводители) или иные лица, в отношении которых имеются достаточные основания полагать, что они находятся в состоянии опьянения, а равно лица, не имеющие права управления транспортными средствами, или лишенные этого права, или не имеющие при себе документов, предусмотренных правилами дорожного движения, или совершившие нарушения, предусмотренные частями третьей и четвертой статьи 114 настоящего Кодекса, подлежат отстранению от управления транспортным средством, а транспортное средство - задержанию до устранения причины задержания.Управляющие транспортными средствами водители (судоводители) или иные лица, в отношении которых имеются достаточные основания полагать, что они находятся в состоянии опьянения, подлежат освидетельствованию в установленном порядке на состояние опьянения.Направление указанных лиц на освидетельствование на состояние опьянения и проведение их освидетельствования производятся в порядке, устанавливаемом Министерством внутренних дел Российской Федерации, Министерством здравоохранения Российской Федерации и Министерством юстиции Российской Федерации.Задержание транспортного средства производится должностным лицом органов внутренних дел, а также должностным лицом военной автомобильной инспекции при совершении водителем или другим лицом, управляющим транспортным средством Вооруженных Сил Российской Федерации, административных правонарушений, предусмотренных частями второй и третьей статьи 114 настоящего Кодекса.Задержание транспортного средства оформляется отдельным протоколом или в протоколе об административном правонарушении производится соответствующая запись.Должностное лицо, задержавшее транспортное средство, несет ответственность за вред, причиненный его владельцу, только в случае неправомерного задержания транспортного средства.Порядок задержания транспортных средств устанавливается Министерством внутренних дел Российской Федерации, а порядок их хранения и оплаты хранения - местными органами исполнительной власти.Примечание. Под задержанием следует понимать запрещение эксплуатации транспортного средства с помещением его на специально отведенное охраняемое место. (в ред. Закона РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 246. Обжалование административного задержания, досмотра и изъятия вещей и документовАдминистративное задержание, личный досмотр, досмотр вещей и изъятие вещей и документов могут быть обжалованы заинтересованным лицом в вышестоящий орган (должностному лицу) или прокурору.Глава 20 ЛИЦА, УЧАСТВУЮЩИЕ В ПРОИЗВОДСТВЕ ПО ДЕЛУ ОБ АДМИНИСТРАТИВНОМ ПРАВОНАРУШЕНИИСтатья 247. Права и обязанности лица, привлекаемого к административной ответственностиЛицо, привлекаемое к административной ответственности, вправе знакомиться с материалами дела, давать объяснения, представлять доказательства, заявлять ходатайства; при рассмотрении дела пользоваться юридической помощью адвоката; выступать на родном языке и пользоваться услугами переводчика, если не владеет языком, на котором ведется производство; обжаловать постановление по делу. Дело об административном правонарушении рассматривается в присутствии лица, привлекаемого к административной ответственности. В отсутствие этого лица дело может быть рассмотрено лишь в случаях, когда имеются данные о своевременном его извещении о месте и времени рассмотрения дела и если от него не поступило ходатайство об отложении рассмотрения дела.При рассмотрении дел об административных правонарушениях, предусмотренных статьями 40.1 - 40.13, 46.1, 49, частью четвертой статьи 56.1, частью третьей статьи 56.2, частью второй статьи 56.3, частью второй статьи 57.1, частью второй статьи 84.5, частью второй статьи 84.6, 137, 150, 150.2, 151, 158, частью третьей статьи 162, статьями 165 - 165.3, 165.5, 165.8, 166.1, 167, 171.1 - 171.3, 183 - 183.3 настоящего Кодекса, присутствие лица, привлекаемого к административной ответственности, обязательно. В случае его уклонения без уважительных причин от явки по вызову органа внутренних дел, органов пограничной службы Российской Федерации или народного судьи это лицо может быть органом внутренних дел (милицией) подвергнуто приводу. (в ред. Федеральных законов от 28.04.95 №66-ФЗ, от 27.05.96 №56-ФЗ)Законодательством Союза ССР и РСФСР могут быть предусмотрены и иные случаи, когда явка лица, привлекаемого к административной ответственности, в орган (к должностному лицу), разрешающий дело, обязательна. (в ред. Указов Президиума ВС РСФСР от 01.10.85, от 29.07.88, от 07.03.89, от 11.12.89, от 02.01.90 и от 27.02.90, Закона РСФСР от 21.03.91, Закона РФ от 18.03.92 - Ведомости ВС РСФСР, 1985, №40, ст. 1398; 1988, №31, ст. 1005; 1989, №10, ст. 246; №50, ст. 1477; 1990, №1, ст. 3; №10, ст. 287; Ведомости СНД РСФСР и ВС РСФСР, 1991, №15, ст. 494; Ведомости СНД РФ и ВС РФ, 1992, №17, ст. 894)Статья 248. ПотерпевшийПотерпевшим является лицо, которому административным правонарушением причинен моральный, физический или имущественный вред.Потерпевший вправе знакомиться со всеми материалами дела, заявлять ходатайства, приносить жалобу на постановление по делу об административном правонарушении.Потерпевший может быть допрошен в качестве свидетеля в соответствии со статьей 251 настоящего Кодекса.Статья 249. Законные представителиИнтересы лица, привлекаемого к административной ответственности, и потерпевшего, являющихся несовершеннолетними или лицами, которые в силу своих физических или психических недостатков не могут сами осуществлять свои права по делам об административных правонарушениях, вправе представлять их законные представители (родители, усыновители, опекуны, попечители).Статья 250. АдвокатДля оказания юридической помощи лицу, привлекаемому к административной ответственности, в рассмотрении дела об административном правонарушении может участвовать адвокат.Адвокат, участвующий в рассмотрении дела об административном правонарушении, вправе знакомиться со всеми материалами дела; заявлять ходатайства; по поручению лица, пригласившего его, приносить от его имени жалобы на постановление по делу.Полномочия адвоката удостоверяются ордером, выдаваемым юридической консультацией.Статья 251. СвидетельВ качестве свидетеля по делу об административном правонарушении может быть вызвано любое лицо, которому могут быть известны какие-либо обстоятельства, подлежащие установлению по данному делу.По вызову органа (должностного лица), в производстве которого находится дело, свидетель обязан явиться в указанное время, дать правдивые показания: сообщить все известное ему по делу и ответить на поставленные вопросы.Статья 252. ЭкспертЭксперт назначается органом (должностным лицом), в производстве которого находится дело об административном правонарушении, в случае, когда возникает необходимость в специальных познаниях.Эксперт обязан явиться по вызову и дать объективное заключение по поставленным перед ним вопросам. Эксперт вправе:1) знакомиться с материалами дела, относящимися к предмету экспертизы;2) заявлять ходатайства о предоставлении ему дополнительных материалов, необходимых для дачи заключения;3) с разрешения органа (должностного лица), в производстве которого находится дело об административном правонарушении, задавать лицу, привлекаемому к ответственности, потерпевшему, свидетелям вопросы, относящиеся к предмету экспертизы;4) присутствовать при рассмотрении дела.Статья 253. ПереводчикПереводчик назначается органом (должностным лицом), в производстве которого находится дело об административном правонарушении.Переводчик обязан явиться по вызову органа (должностного лица) и выполнить полно и точно порученный ему перевод.Статья 254. Суммы, подлежащие выплате потерпевшим, свидетелям, экспертам и переводчикамПотерпевшим, свидетелям, экспертам и переводчикам возмещаются в установленном порядке расходы, понесенные ими в связи с явкой в орган (к должностному лицу), в производстве которого находится дело об административном правонарушении.За лицами, вызываемыми в качестве потерпевших, свидетелей, экспертов и переводчиков, сохраняется, в установленном порядке, заработок по месту их работы за время их отсутствия в связи с явкой в орган (к должностному лицу), в производстве которого находится дело об административном правонарушении.Глава 21 РАССМОТРЕНИЕ ДЕЛ ОБ АДМИНИСТРАТИВНЫХ ПРАВОНАРУШЕНИЯХСтатья 255. Подготовка к рассмотрению дела об административном правонарушенииОрган (должностное лицо) при подготовке к рассмотрению дела об административном правонарушении разрешает следующие вопросы:1) относится ли к его компетенции рассмотрение данного дела;2) правильно ли составлены протокол и другие материалы дела об административном правонарушении;3) извещены ли лица, участвующие в рассмотрении дела, о времени и месте его рассмотрения; 4) истребованы ли необходимые дополнительные материалы;5) о ходатайствах лица, привлекаемого к административной ответственности, потерпевшего, законных представителей, адвоката.Статья 256. Место рассмотрения дела об административном правонарушенииДело об административном правонарушении рассматривается по месту его совершения. Дела об административных правонарушениях, предусмотренных статьями 111.1 - 111.4, 114 - 121, 123, 124 настоящего Кодекса, могут рассматриваться также по месту учета транспортных средств.Дела об административных правонарушениях, предусмотренных статьей 160 и частями первой, второй и третьей статьи 162 настоящего Кодекса, рассматриваются по месту их совершения или по месту жительства нарушителя.Административными комиссиями и комиссиями по делам несовершеннолетних дела об административных правонарушениях рассматриваются по месту жительства нарушителя.Законодательством Союза ССР и РСФСР может быть предусмотрено и иное место рассмотрения дела об административном правонарушении. (в ред. Указов Президиума ВС РСФСР от 01.10.85 и от 15.03.88 - Ведомости ВС РСФСР, 1985, №40, ст. 1398; 1988, №12, ст. 341)Статья 257. Сроки рассмотрения дел об административных правонарушенияхДела об административных правонарушениях рассматриваются в пятнадцатидневный срок со дня получения органом (должностным лицом), правомочным рассматривать дело, протокола (постановления) об административном правонарушении и других материалов дела. (в ред. Федерального закона от 19.07.95 №113-ФЗ)Дела об административных правонарушениях, предусмотренных статьями 40.1, 40.2, 40.4 - 40.6, 40.10, 44, 153, 158, частями первой, второй и третьей статьи 162 и статьями 165 - 165.3, 165.5 настоящего Кодекса, рассматриваются в течение суток; предусмотренных статьями 137, 146.3 - 146.5, 150, 150.2, 150.3, 151, 165.10, 165.11 и 166.1 настоящего Кодекса,- в течение трех суток; предусмотренных статьями 46.1 и 49 настоящего Кодекса,- в пятидневный срок; предусмотренных статьями 93 - 95, 146, 156, 165.6 настоящего Кодекса,- в семидневный срок. (в ред. Федеральных законов от 28.04.95 №66-ФЗ, от 19.07.95 №113-ФЗ)Законодательством Союза ССР и РСФСР могут быть предусмотрены и иные сроки рассмотрения дел об административных правонарушениях. (в ред. Указов Президиума ВС РСФСР от 01.10.85, от 30.01.86, от 29.06.87, от 29.07.88, от 07.03.89 и от 11.12.89, от 27.02.90, Закона РСФСР от 16.10.90; Закона РФ от 18.03.92 - Ведомости ВС РСФСР, 1985, №40, ст. 1398; 1986, №6, ст. 176; 1987, №27, ст. 961; 1988, №31, ст. 1005; 1989, №10, ст. 246; №50, ст. 1477; 1990, №1, ст. 3; №10, ст. 287; Ведомости СНД РСФСР и ВС РСФСР, 1990, №21, ст. 232; Ведомости СНД РФ и ВС РФ, 1992, №17, ст. 894)Статья 258. Порядок рассмотрения дела об административном правонарушенииРассмотрение дела начинается с объявления состава коллегиального органа или представления должностного лица, рассматривающего данное дело.Председательствующий в заседании коллегиального органа или должностное лицо, рассматривающее дело, объявляет, какое дело подлежит рассмотрению, кто привлекается к административной ответственности, разъясняет лицам, участвующим в рассмотрении дела, их права и обязанности. После этого оглашается протокол об административном правонарушении. На заседании заслушиваются лица, участвующие в рассмотрении дела, исследуются доказательства и разрешаются ходатайства. В случае участия в рассмотрении дела прокурора заслушивается его заключение.Статья 259. Обстоятельства, подлежащие выяснению при рассмотрении дела об административном правонарушенииОрган (должностное лицо) при рассмотрении дела об административном правонарушении обязан выяснить: было ли совершено административное правонарушение, виновно ли данное лицо в его совершении, подлежит ли оно административной ответственности, имеются ли обстоятельства, смягчающие и отягчающие ответственность, причинен ли имущественный ущерб, имеются ли основания для передачи материалов об административном правонарушении на рассмотрение товарищеского суда, комиссии по борьбе с пьянством, образованной на предприятии, в учреждении, организации и их структурных подразделениях, общественной организации, трудового коллектива, а также выяснить другие обстоятельства, имеющие значение для правильного разрешения дела. (в ред. Указа Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Статья 260. Протокол заседания коллегиального органаПри рассмотрении дела об административном правонарушении коллегиальным органом ведется протокол, в котором указываются:1) дата и место заседания;2) наименование и состав органа, рассматривающего дело;3) содержание рассматриваемого дела;4) сведения о явке лиц, участвующих в деле;5) объяснения лиц, участвующих в рассмотрении дела, их ходатайства и результаты их рассмотрения;6) документы и вещественные доказательства, исследованные при рассмотрении дела;7) сведения об оглашении принятого постановления и разъяснении порядка и сроков его обжалования.Протокол заседания коллегиального органа подписывается председательствующим в заседании и секретарем.Статья 261. Постановление по делу об административном правонарушенииРассмотрев дело об административном правонарушении, орган (должностное лицо) выносит постановление по делу. Постановление исполнительного комитета поселкового, сельского Совета народных депутатов по делу об административном правонарушении принимается в форме решения.Постановление должно содержать: наименование органа (должностного лица), вынесшего постановление, дату рассмотрения дела; сведения о лице, в отношении которого рассматривается дело; изложение обстоятельств, установленных при рассмотрении дела; указание на нормативный акт, предусматривающий ответственность за данное административное правонарушение; принятое по делу решение.Если при решении вопроса о наложении взыскания за административное правонарушение органами (должностными лицами), перечисленными в пунктах 1 - 4 статьи 194 настоящего Кодекса, одновременно решается вопрос о возмещении виновным имущественного ущерба, то в постановлении по делу указывается размер ущерба, подлежащего взысканию, срок и порядок его возмещения.В постановлении по делу должен быть решен вопрос об изъятых вещах и документах.Постановление коллегиального органа принимается простым большинством голосов членов коллегиального органа, присутствовавших на заседании.Постановление по делу об административном правонарушении подписывается должностным лицом, рассматривающим дело, а постановление коллегиального органа - председательствующим и секретарем.В случаях, предусмотренных законодательством Союза ССР и РСФСР, о мере взыскания производится соответствующая запись на протоколе об административном правонарушении либо постановление оформляется иным установленным способом.Статья 262. Виды постановленийРассмотрев дело об административном правонарушении, орган (должностное лицо) выносит одно из следующих постановлений:1) о наложении административного взыскания;2) о прекращении дела производством.Постановление о прекращении дела производством выносится при объявлении устного замечания, передаче материалов на рассмотрение товарищеского суда, комиссии по борьбе с пьянством, образованной на предприятии, в учреждении, организации и их структурных подразделениях, общественной организации или трудового коллектива либо прокурору, органу предварительного следствия или дознания, а также при наличии обстоятельств, предусмотренных статьей 227 настоящего Кодекса. (в ред. Указа Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Статья 263. Объявление постановления по делу и вручение копии постановленияПостановление объявляется немедленно по окончании рассмотрения дела. Копия постановления в течение трех дней вручается или высылается лицу, в отношении которого оно вынесено, а также потерпевшему по его просьбе.Копия постановления вручается под расписку. В случае, если копия постановления высылается, об этом делается соответствующая запись в деле.По делам о нарушении таможенных правил и о контрабанде копия постановления вручается лицу, в отношении которого оно вынесено, в порядке, установленном Таможенным кодексом СССР.По делам об административных правонарушениях, предусмотренных статьей 159 и частями первой и второй статьи 173 настоящего Кодекса, в отношении лица, которому огнестрельное оружие, а также боевые припасы вверены в связи с выполнением служебных обязанностей или переданы во временное пользование предприятием, учреждением, организацией, копия постановления направляется соответствующему предприятию, учреждению или организации для сведения и органу внутренних дел для рассмотрения вопроса о запрещении этому лицу пользования огнестрельным оружием.Статья 264. Доведение постановления о наложении административного взыскания до сведения общественностиОрган (должностное лицо), рассматривающий дела об административных правонарушениях, предусмотренных статьями 49, 117, 120, 124, 151, 158, 160, 160.2, частями первой, второй и третьей статьи 162 настоящего Кодекса, доводит до сведения администрации или общественной организации по месту работы, учебы или жительства нарушителя, а статьями 191 и 192 настоящего Кодекса - до сведения руководителя предприятия, учреждения, организации, колхоза и учебного заведения по месту работы (учебы) о наложенном на него взыскании. По делам об административных правонарушениях, предусмотренных статьей 49 настоящего Кодекса, о принятом решении доводится также до сведения администрации предприятия, учреждения, организации или органа внутренних дел, направивших в суд протокол о мелком хищении.Должностные лица, рассматривающие дела об административных правонарушениях, предусмотренных статьями 43, 103 - 113, 116, частями первой и второй статьи 126, частью первой статьи 127, частями первой, второй и третьей статьи 128, статьей 130 настоящего Кодекса, доводят до сведения администрации или общественной организации по месту работы, учебы или жительства злостного нарушителя о наложенном на него взыскании. (в ред. Указов Президиума ВС РСФСР от 01.10.85, от 05.06.87 и от 15.03.88 - Ведомости ВС РСФСР, 1985, №40, ст. 1398; 1987, №24, ст. 839; 1988, №12, ст. 341)Статья 265. Предложения об устранении причин и условий, способствовавших совершению административных правонарушенийОрган (должностное лицо), рассматривающий дело, при установлении причин и условий, способствовавших совершению административных правонарушений, вносит в соответствующие предприятия, учреждения, организации и должностным лицам предложения о принятии мер по устранению этих причин и условий. Указанные организации и лица обязаны в течение месяца со дня поступления предложения сообщить органу (должностному лицу), внесшему предложение, о принятых мерах.Глава 22 ОБЖАЛОВАНИЕ И ОПРОТЕСТОВАНИЕ ПОСТАНОВЛЕНИЯ ПО ДЕЛУ ОБ АДМИНИСТРАТИВНОМ ПРАВОНАРУШЕНИИСтатья 266. Право обжалования постановления по делу об административном правонарушенииПостановление по делу об административном правонарушении может быть обжаловано лицом, в отношении которого оно вынесено, а также потерпевшим.Постановление районного (городского) народного суда или судьи о наложении административного взыскания является окончательным и обжалованию в порядке производства по делам об административных правонарушениях не подлежит, за исключением случаев, предусмотренных законодательными актами Союза ССР и РСФСР. (в ред. Закона РФ от 16.07.93 №5451-1)Статья 267. Порядок обжалования постановления по делу об административном правонарушенииПостановление по делу об административном правонарушении может быть обжаловано:1) постановление административной комиссии, комиссии по делам несовершеннолетних - в исполнительный комитет соответствующего Совета народных депутатов или в районный (городской) народный суд, решение которого является окончательным;2) решение исполнительного комитета поселкового, сельского Совета народных депутатов - в исполнительный комитет районного, городского, районного в городе Совета народных депутатов или в районный (городской) народный суд, решение которого является окончательным;3) постановление иного органа (должностного лица) о наложении административного взыскания в виде штрафа - в вышестоящий орган (вышестоящему должностному лицу) или в районный (городской) народный суд, решение которого является окончательным; о наложении иного административного взыскания - в вышестоящий орган (вышестоящему должностному лицу), после чего жалоба может быть подана в районный (городской) народный суд, решение которого является окончательным;4) постановление органа внутренних дел (должностного лица) о наложении административного взыскания в виде предупреждения, зафиксированного на месте совершения правонарушения без составления протокола,- в вышестоящий орган (вышестоящему должностному лицу);5) постановление должностного лица военной автомобильной инспекции о наложении административного взыскания в виде предупреждения, зафиксированного на месте совершения правонарушения без составления протокола,- вышестоящему должностному лицу, правомочному рассматривать жалобу.Жалоба направляется в орган (должностному лицу), вынесший постановление по делу об административном правонарушении, если иное не установлено законодательством СССР. Поступившая жалоба в течение трех суток направляется вместе с делом в орган (должностному лицу), правомочный в соответствии с настоящей статьей ее рассматривать и которому она адресована.С лица, обжаловавшего постановление о наложении административного взыскания, государственная пошлина не взыскивается. (в ред. Указа Президиума ВС РСФСР от 01.10.85 - Ведомости ВС РСФСР, 1985, №40, ст. 1398)Статья 268. Срок обжалования постановления по делу об административном правонарушенииЖалоба на постановление по делу об административном правонарушении может быть подана в течение десяти дней со дня вынесения постановления. В случае пропуска указанного срока по уважительным причинам этот срок по заявлению лица, в отношении которого вынесено постановление, может быть восстановлен органом (должностным лицом), правомочным рассматривать жалобу.Статья 269. Принесение протеста на постановление по делу об административном правонарушенииПостановление по делу об административном правонарушении может быть опротестовано прокурором.Статья 270. Приостановление исполнения постановления в связи с подачей жалобы или принесением протестаПодача в установленный срок жалобы приостанавливает исполнение постановления о наложении административного взыскания до рассмотрения жалобы, за исключением постановлений о применении мер взыскания, предусмотренных статьями 26 и 32 настоящего Кодекса, а также в случаях наложения штрафа, взимаемого на месте совершения административного правонарушения.Принесение прокурором протеста приостанавливает исполнение постановления до рассмотрения протеста.Статья 271. Срок рассмотрения жалобы и протеста на постановление по делу об административном правонарушенииЖалоба и протест на постановление по делу об административном правонарушении рассматриваются правомочными на то органами (должностными лицами) в десятидневный срок со дня их поступления, если иное не установлено законодательством СССР.Статья 272. Рассмотрение жалобы и протеста на постановление по делу об административном правонарушенииОрган (должностное лицо) при рассмотрении жалобы или протеста на постановление по делу об административном правонарушении проверяет законность и обоснованность вынесенного постановления.Статья 273. Решение органа (должностного лица), рассматривающего жалобу или протестОрган (должностное лицо) при рассмотрении жалобы или протеста на постановление по делу об административном правонарушении принимает одно из следующих решений:1) оставляет постановление без изменения, а жалобу или протест без удовлетворения;2) отменяет постановление и направляет дело на новое рассмотрение;3) отменяет постановление и прекращает дело;4) изменяет меру взыскания в пределах, предусмотренных нормативным актом об ответственности за административное правонарушение, с тем, однако, чтобы взыскание не было усилено.Если будет установлено, что постановление вынесено органом (должностным лицом), неправомочным решать данное дело, то такое постановление отменяется и дело направляется на рассмотрение компетентного органа (должностного лица).Копия решения по жалобе или протесту на постановление по делу об административном правонарушении в течение трех дней высылается лицу, в отношении которого оно вынесено, потерпевшему - по его просьбе. О результатах рассмотрения протеста сообщается прокурору.Статья 274. Полномочия народного судьи, начальника органа внутренних дел, председателя вышестоящего суда и начальника вышестоящего органа внутренних дел по пересмотру делаПостановление народного судьи по делам об административных правонарушениях, предусмотренных статьями 40.1 - 40.13, 44, 46.1, 49, 49.1, 104.1, 137, 150, 150.2, 151, 158, частью третьей статьи 162, статьями 164.1, 165 - 165.3, 165.6, 166.1, 167, 171.1 - 171.3 настоящего Кодекса, может быть отменено или изменено по протесту прокурора самим народным судьей, а также независимо от наличия протеста прокурора председателем вышестоящего суда. (в ред. Федерального закона от 28.04.95 №66-ФЗ)Постановление судьи вышестоящего общего либо военного суда может быть отменено или изменено по протесту прокурора самим судьей, а также независимо от наличия протеста прокурора председателем соответствующего суда.Постановление начальника органа внутренних дел по делу об административном правонарушении, предусмотренном статьей 158 настоящего Кодекса, может быть отменено или изменено по протесту прокурора самим начальником органа внутренних дел, а также независимо от наличия протеста прокурора начальником вышестоящего органа внутренних дел. (в ред. Указов Президиума ВС РСФСР от 29.07.88, от 07.03.89 и от 11.12.89, от 27.02.90, Законов РСФСР от 16.10.90, от 21.03.91 и от 13.12.91, Закона РФ от 18.03.92 - Ведомости ВС РСФСР, 1988, №31, ст. 1005; 1989, №10, ст. 246; №50, ст. 1477; 1990, №10, ст. 287; Ведомости СНД РСФСР и ВС РСФСР, 1990, №21, ст. 232; 1991, №15, ст. 494; 1992, №3, ст. 86; Ведомости СНД РФ и ВС РФ, 1992, №17, ст. 894)Статья 275. Опротестование решения по жалобеРешение по жалобе на постановление по делу об административном правонарушении может быть опротестовано прокурором.Протест на решение по жалобе вносится в вышестоящий орган (должностному лицу) по отношению к органу (должностному лицу), принявшему решение по жалобе.Статья 276. Последствия отмены постановления с прекращением дела об административном правонарушенииОтмена постановления с прекращением дела об административном правонарушении влечет за собой возврат взысканных денежных сумм, возмездно изъятых и конфискованных предметов, а также отмену других ограничений, связанных с ранее принятым постановлением. При невозможности возврата предмета возмещается его стоимость.Возмещение ущерба, причиненного гражданину незаконным наложением административного взыскания в виде ареста или исправительных работ, производится в порядке, установленном законодательством.Раздел V ИСПОЛНЕНИЕ ПОСТАНОВЛЕНИЙ О НАЛОЖЕНИИ АДМИНИСТРАТИВНЫХ ВЗЫСКАНИЙГлава 23 ОСНОВНЫЕ ПОЛОЖЕНИЯСтатья 277. Обязательность постановления о наложении административного взысканияПостановление о наложении административного взыскания обязательно для исполнения государственными и общественными органами, предприятиями, учреждениями, организациями, должностными лицами и гражданами.Статья 278. Обращение постановления к исполнениюПостановление о наложении административного взыскания подлежит исполнению с момента его вынесения, если иное не установлено законодательством Союза ССР, настоящим Кодексом и иным законодательством РСФСР.При обжаловании или опротестовании постановления о наложении административного взыскания постановление подлежит исполнению после оставления жалобы или протеста без удовлетворения, за исключением постановлений о применении меры взыскания в виде предупреждения, а также в случаях наложения штрафа, взимаемого на месте совершения административного правонарушения.Постановление о наложении административного взыскания в виде штрафа подлежит принудительному исполнению по истечении срока, установленного частью первой статьи 285 настоящего Кодекса для добровольного исполнения.Постановление о наложении административного взыскания обращается к исполнению органом (должностным лицом), вынесшим постановление.Статья 279. Исполнение постановлений о наложении административных взысканийПостановления о наложении административных взысканий приводятся в исполнение уполномоченными на то органами в порядке, установленном законодательством Союза ССР, настоящим Кодексом и другим законодательством РСФСР.Постановление об административном аресте приводится в исполнение органами внутренних дел в порядке, установленном законодательством Союза ССР.В случае вынесения нескольких постановлений о наложении административных взысканий в отношении одного лица каждое постановление приводится в исполнение самостоятельно.Статья 280. Отсрочка исполнения постановления о наложении административного взысканияПри наличии обстоятельств, вследствие которых немедленное исполнение постановления о наложении административного взыскания в виде административного ареста, исправительных работ или штрафа (за исключением взыскания штрафа на месте совершения административного правонарушения) невозможно, орган (должностное лицо), вынесшее постановление, может отсрочить исполнение постановления на срок до одного месяца.Статья 281. Прекращение исполнения постановления о наложении административного взысканияОрган (должностное лицо), вынесший постановление о наложении административного взыскания, прекращает исполнение постановления в случаях:1) издания акта амнистии, если он устраняет применение административного взыскания;2) отмены акта, устанавливающего административную ответственность;3) смерти лица, в отношении которого вынесено постановление.Статья 282. Давность исполнения постановлений о наложении административных взысканийНе подлежит исполнению постановление о наложении административного взыскания, если оно не было обращено к исполнению в течение трех месяцев со дня вынесения. В случае приостановления исполнения постановления в соответствии со статьей 270 настоящего Кодекса течение давностного срока приостанавливается до рассмотрения жалобы или протеста. В случае отсрочки исполнения постановления в соответствии со статьей 280 настоящего Кодекса течение давностного срока приостанавливается до истечения срока отсрочки.Законодательством Союза ССР и РСФСР могут быть установлены иные, более длительные сроки для исполнения постановлений по делам об отдельных видах административных правонарушений.В соответствии с Таможенным кодексом СССР предметы контрабанды, а также перевозочные и другие средства, предназначенные для перемещения предметов контрабанды через государственную границу СССР или их сокрытия, подлежат конфискации независимо от времени их обнаружения.Статья 283. Разрешение вопросов, связанных с исполнением постановленийВопросы, связанные с исполнением постановления о наложении административного взыскания, разрешаются органом (должностным лицом), вынесшим постановление.Контроль за правильным и своевременным исполнением постановления о наложении административного взыскания возлагается на орган (должностное лицо), вынесший постановление.Глава 24 ПРОИЗВОДСТВО ПО ИСПОЛНЕНИЮ ПОСТАНОВЛЕНИЯ О ВЫНЕСЕНИИ ПРЕДУПРЕЖДЕНИЯСтатья 284. Порядок исполнения постановления о вынесении предупрежденияПостановление о наложении административного взыскания в виде предупреждения приводится в исполнение органом (должностным лицом), вынесшим постановление, путем объявления постановления после окончания рассмотрения дела.В случае вынесения постановления о наложении административного взыскания в виде предупреждения в отсутствие нарушителя ему вручается копия постановления в порядке, предусмотренном статьей 263 настоящего Кодекса.При вынесении административного взыскания в виде предупреждения на месте совершения нарушений, предусмотренных частью второй статьи 114, частями первой и четвертой статьи 115 и частью первой статьи 122 настоящего Кодекса, оно оформляется способом, установленным Министерством внутренних дел Российской Федерации, а предусмотренных частью первой статьи 111.2 и частью третьей статьи 111.3 настоящего Кодекса, оформляется способом, установленным соответственно Министерством речного флота РСФСР, Министерством жилищно - коммунального хозяйства РСФСР. (в ред. Указов Президиума ВС РСФСР от 15.03.88, от 05.04.89 и Закона РФ от 24.12.92 - Ведомости ВС РСФСР, 1988, №12, ст. 341; 1989, №15, ст. 369; Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Глава 25 ПРОИЗВОДСТВО ПО ИСПОЛНЕНИЮ ПОСТАНОВЛЕНИЯ О НАЛОЖЕНИИ ШТРАФАСтатья 285. Сроки и порядок исполнения постановления о наложении штрафаШтраф должен быть уплачен нарушителем не позднее пятнадцати дней со дня вручения ему постановления о наложении штрафа, а в случае обжалования или опротестования такого постановления - не позднее пятнадцати дней со дня уведомления об оставлении жалобы или протеста без удовлетворения.При отсутствии самостоятельного заработка у лиц в возрасте от шестнадцати до восемнадцати лет, совершивших мелкое хулиганство или нарушение правил дорожного движения, штраф взыскивается с родителей или лиц, их заменяющих.Штраф, наложенный за совершение административного правонарушения, вносится нарушителем в учреждение Сберегательного банка СССР, за исключением штрафа, взимаемого на месте совершения правонарушения, если иное не предусмотрено законодательством Союза ССР и РСФСР. (в ред. Указа Президиума ВС РСФСР от 05.04.89 и Закона РФ от 24.12.92 - Ведомости ВС РСФСР, 1989, №15, ст. 369, Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 286. Принудительное исполнение постановления о наложении штрафаВ случае неуплаты штрафа нарушителем в срок, установленный статьей 285 настоящего Кодекса, постановление о наложении штрафа направляется для удержания суммы штрафа в принудительном порядке из его заработной платы или иного заработка, пенсии или стипендии в соответствии с правилами, установленными Гражданским процессуальным кодексом РСФСР.Если лицо, подвергнутое штрафу, не работает или взыскание штрафа из заработной платы или иного заработка, пенсии или стипендии нарушителя невозможно по другим причинам, взыскание штрафа производится на основании постановления органа (должностного лица) о наложении штрафа судебным исполнителем путем обращения взыскания на личное имущество нарушителя, а также на его долю в общей собственности.Взыскание штрафа не может быть обращено на имущество, на которое в соответствии с законодательством РСФСР не может быть обращено взыскание по исполнительным документам.При обнаружении предметов контрабанды в транспортных средствах, владельцы которых не имеют постоянного местожительства в СССР, штраф взыскивается по правилам Таможенного кодекса СССР.Статья 287. Исполнение постановления о наложении штрафа, взыскиваемого на местеПри взимании штрафа в соответствии со статьей 237 настоящего Кодекса на месте совершения административного правонарушения нарушителю выдается квитанция установленного образца, являющаяся документом строгой финансовой отчетности.В случае неуплаты штрафа на месте совершения административного правонарушения производство по делу, а затем исполнение постановления осуществляются в порядке, предусмотренном настоящим Кодексом. (в ред. Указа Президиума ВС РСФСР от 05.04.89 - Ведомости ВС РСФСР, 1989, №15, ст. 369)Статья 288. Окончание производства по исполнению постановления о наложении штрафаПостановление о наложении штрафа, по которому взыскание штрафа произведено полностью, с отметкой об исполнении возвращается органу (должностному лицу), вынесшему постановление.Глава 26 ПРОИЗВОДСТВО ПО ИСПОЛНЕНИЮ ПОСТАНОВЛЕНИЯ О ВОЗМЕЗДНОМ ИЗЪЯТИИ ПРЕДМЕТАСтатья 289. Исполнение постановления о возмездном изъятии предметаИзъятые на основании постановления о возмездном изъятии предметы сдаются органами (должностными лицами), вынесшими постановление, для реализации в комиссионный магазин или специально выделенные для этой цели магазины государственной или кооперативной торговли по месту нахождения имущества, подлежащего изъятию.Постановление о возмездном изъятии огнестрельного оружия и боевых припасов исполняется органами внутренних дел.Суммы, вырученные от реализации возмездно изъятого предмета, в соответствии со статьей 28 настоящего Кодекса передаются органами (должностными лицами), вынесшими постановление, бывшему собственнику за вычетом расходов по реализации изъятого предмета.Законодательством Союза ССР и РСФСР может быть установлен иной порядок исполнения постановлений о возмездном изъятии предмета.Глава 27 ПРОИЗВОДСТВО ПО ИСПОЛНЕНИЮ ПОСТАНОВЛЕНИЯ О КОНФИСКАЦИИСтатья 290. Органы, осуществляющие исполнение постановления о конфискацииПостановление о конфискации предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения, приводится в исполнение:судебными исполнителями, состоящими при районных (городских) народных судах,- при совершении правонарушений, предусмотренных статьями 46.1, частью четвертой статьи 56.1, частью третьей статьи 56.2, частью второй статьи 56.3, частью второй статьи 57.1, 84.4, частью второй статьи 84.5, частью второй статьи 84.6, частью первой статьи 85 (кроме дел о нарушениях правил охоты, рыболовства и охраны рыбных запасов), 136, 136.1, 137, частями второй и третьей статьи 138, статьями 139.1, 139.3, 140.1, 146.3, 146.4 частью второй, 150, 150.1, 150.2, 150.4, 151, 156, 157, 160.1, 164.1, 171.1 - 171.3, 183.1, 183.2 настоящего Кодекса; (в ред. Закона РФ от 01.07.93 №5304-1; Федеральных законов от 02.02.95 №12-ФЗ, от 19.07.95 №110-ФЗ, от 27.05.96 №56-ФЗ, от 06.08.96 №108-ФЗ)уполномоченными на то лицами органов внутренних дел - при совершении правонарушений, предусмотренных статьями 146.7, 153, 154, 159, 164.3, 168, 172, частью второй статьи 173 настоящего Кодекса; (в ред. Федерального закона от 30.07.96 №103-ФЗ)уполномоченными на то лицами органов, осуществляющих государственный надзор за соблюдением правил охоты,- при совершении правонарушений, предусмотренных статьей 85 (за совершение нарушений правил охоты), статьей 189 настоящего Кодекса;уполномоченными на то должностными лицами федерального органа по рыболовству при совершении правонарушений, предусмотренных частями первой, второй и третьей статьи 56.1 (в части разведки и промысла живых ресурсов), частями первой и второй статьи 56.2 (в части разведки и охраны живых ресурсов), частью первой статьи 56.3, частью первой статьи 57.1, частью первой статьи 84.5, частью первой статьи 84.6 (в части незаконной передачи живых ресурсов), частью первой статьи 85 (за совершение нарушений правил рыболовства и охраны рыбных запасов) настоящего Кодекса; (в ред. Федерального закона от 27.05.96 №56-ФЗ)уполномоченными на то лицами предприятий и организаций, на которые возложен прием конфискованных плотоядных пушных зверей и шкурок этих животных, совместно с представителем финансового органа и представителем государственного ветеринарного надзора - при совершении правонарушения, предусмотренного статьей 176 настоящего Кодекса;уполномоченными на то лицами таможенных органов - при совершении правонарушений, предусмотренных частью второй статьи 186, статьей 187 настоящего Кодекса;уполномоченными на то лицами органов воздушного транспорта - при совершении правонарушений, предусмотренных статьей 106, частью второй статьи 107 настоящего Кодекса;уполномоченными на то должностными лицами органов пограничной службы Российской Федерации - при совершении правонарушений, предусмотренных частями первой и второй статьи 56.2, частью первой статьи 56.3, частью первой статьи 84.5, частью первой статьи 84.6, статьями 183.1, 183.2 настоящего Кодекса; (в ред. Федерального закона от 27.05.96 №56-ФЗ)уполномоченными на то должностными лицами федерального органа по геологии и использованию недр при совершении правонарушений, предусмотренных частями первой, второй и третьей статьи 56.1, частью первой статьи 56.3, частью первой статьи 84.5, частью первой статьи 84.6 настоящего Кодекса; (абзац введен Федеральным законом от 27.05.96 №56-ФЗ)уполномоченными на то должностными лицами федерального органа по охране окружающей среды и природных ресурсов при совершении правонарушений, предусмотренных частями первой, второй и третьей статьи 56.1, частями первой и второй статьи 56.2, частью первой статьи 57.1, частью первой статьи 84.5 настоящего Кодекса; (абзац введен Федеральным законом от 27.05.96 №56-ФЗ)уполномоченными на то должностными лицами органов государственного горного надзора при совершении правонарушений, предусмотренных частями первой и второй статьи 56.2 настоящего Кодекса. (абзац введен Федеральным законом от 27.05.96 №56-ФЗ) (в ред. Указов Президиума ВС РСФСР от 01.10.85, от 28.05.86, от 29.05.87, от 07.03.89, от 27.02.90, Закона РСФСР от 21.03.91 Закона РФ от 18.03.92 - Ведомости ВС РСФСР, 1985, №40, ст. 1398; 1986, №23, ст. 638; 1987, №23, ст. 800; 1989, №10, ст. 246; 1990, №10, ст. 287; Ведомости СНД РСФСР и ВС РСФСР, 1991, №15, ст. 494; Ведомости СНД РФ и ВС РФ 1992, №17, ст. 894)Статья 291. Порядок исполнения постановления о конфискацииИсполнение постановления о конфискации предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения, осуществляется путем изъятия конфискованного предмета и принудительного безвозмездного обращения этого предмета в собственность государства.Исполнение постановлений о конфискации предметов контрабанды, а также перевозочных и других средств, предназначенных для перемещения предметов контрабанды через государственную границу СССР или их сокрытия, производится по правилам Таможенного кодекса СССР.Статья 292. Порядок реализации конфискованных предметовРеализация конфискованных предметов, явившихся орудием совершения или непосредственным объектом административного правонарушения, производится в установленном порядке.Статья 293. Окончание производства по исполнению постановления о конфискацииПостановление о конфискации предмета с отметкой об исполнении возвращается органу (должностному лицу), вынесшему постановление.Глава 28 ПРОИЗВОДСТВО ПО ИСПОЛНЕНИЮ ПОСТАНОВЛЕНИЯ О ЛИШЕНИИ СПЕЦИАЛЬНОГО ПРАВАСтатья 294. Органы, исполняющие постановление о лишении специального праваПостановление о лишении права управления транспортными средствами приводится в исполнение должностными лицами органов внутренних дел, указанными в пункте 3 статьи 203 настоящего Кодекса.Постановления о лишении права управления судном, а также о лишении права управления трактором или иной самоходной машиной приводятся в исполнение должностными лицами органов, вынесших данные постановления. (в ред. Федерального закона от 20.01.97 №20-ФЗ)Постановление о лишении права охоты приводится в исполнение должностными лицами органов, осуществляющих государственный надзор за соблюдением правил охоты, указанными в части второй статьи 222 настоящего Кодекса. (в ред. Указа Президиума ВС РСФСР от 15.03.88 - Ведомости ВС РСФСР, 1988, №12, ст. 341)Постановление о лишении права на эксплуатацию радиоэлектронных средств или высокочастотных устройств приводится в исполнение должностными лицами органов государственного надзора за связью в Российской Федерации, указанными в части второй статьи 223 настоящего Кодекса. (часть 4 введена Федеральным законом от 06.08.96 №108-ФЗ)Статья 295. Порядок исполнения постановления о лишении права управления транспортными средствамиИсполнение постановления о лишении права управления транспортными средствами производится путем изъятия водительского удостоверения (удостоверения на право управления судном) или удостоверения тракториста - машиниста (тракториста), если водитель (судоводитель) или тракторист - машинист (тракторист) лишен права управления всеми видами транспортных средств. (в ред. Федерального закона от 20.01.97 №20-ФЗ)Если водитель лишен права управления не всеми видами транспортных средств, то в водительском удостоверении отмечается, какими видами транспортных средств он лишен права управления.В случае уклонения водителя, лишенного права управления транспортными средствами, от сдачи водительского удостоверения изъятие водительского удостоверения производится органами внутренних дел в установленном порядке.Порядок изъятия удостоверений на право управления транспортными средствами устанавливается Министерством внутренних дел Российской Федерации.В случае уклонения судоводителя или тракториста - машиниста (тракториста), лишенных права управления судном либо права управления трактором или иной самоходной машиной, от сдачи удостоверения на право управления судном или удостоверения тракториста - машиниста (тракториста) изъятие удостоверений производится должностными лицами органов, вынесших постановление, в установленном порядке. (в ред. Федерального закона от 20.01.97 №20-ФЗ) (в ред. Указов Президиума ВС РСФСР от 15.03.88, от 05.04.89 и Закона РФ от 24.12.92 - Ведомости ВС РСФСР, 1988, №12, ст. 341; 1989, №15, ст. 369, Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Статья 296. Порядок исполнения постановления о лишении права охотыИсполнение постановления о лишении права охоты производится путем изъятия охотничьего билета.В случае уклонения лица, лишенного права охоты, от сдачи охотничьего билета органы, осуществляющие государственный надзор за соблюдением правил охоты, изъятие охотничьего билета производят в установленном порядке.Статья 296.1. Порядок исполнения постановления о лишении права на эксплуатацию радиоэлектронных средств или высокочастотных устройств(введена Федеральным законом от 06.08.96 №108-ФЗ)Исполнение постановления о лишении права на эксплуатацию радиоэлектронных средств или высокочастотных устройств производится путем изъятия специального разрешения на эксплуатацию радиоэлектронных средств или высокочастотных устройств.В случае уклонения лица, лишенного права на эксплуатацию радиоэлектронных средств или высокочастотных устройств, от сдачи специального разрешения на эксплуатацию радиоэлектронных средств или высокочастотных устройств органы государственного надзора за связью в Российской Федерации производят изъятие специального разрешения на эксплуатацию радиоэлектронных средств или высокочастотных устройств в установленном порядке.Порядок изъятия специального разрешения на эксплуатацию радиоэлектронных средств или высокочастотных устройств устанавливается Главным управлением государственного надзора за связью в Российской Федерации при Министерстве связи Российской Федерации.Статья 297. Основание и порядок сокращения срока лишения специального праваПри добросовестном отношении к труду и примерном поведении лица, лишенного на определенный срок права управления транспортным средством или права охоты, орган (должностное лицо), наложивший взыскание, может по истечении не менее половины назначенного срока сократить по ходатайству общественной организации, трудового коллектива срок лишения указанного права.Статья 298. Исчисление сроков о лишении специального праваВодители транспортных средств и лица, нарушившие правила охоты, считаются лишенными специального права со дня вынесения постановления о лишении этого права.В случае уклонения водителя, лишенного права управления транспортными средствами, от сдачи водительского удостоверения, срок лишения его права управления транспортными средствами исчисляется с момента изъятия у него этого удостоверения. Водительское удостоверение не подлежит изъятию, если срок, на который водитель лишен права управления транспортными средствами, истек.По истечении срока лишения специального права, а также в случае его сокращения в соответствии со статьей 297 настоящего Кодекса лицу, подвергнутому данной мере административного взыскания, возвращаются в установленном порядке изъятые у него документы. (в ред. Закона РФ от 24.12.92 - Ведомости СНД РФ и ВС РФ, 1993, №3, ст. 97)Глава 29 ПРОИЗВОДСТВО ПО ИСПОЛНЕНИЮ ПОСТАНОВЛЕНИЯ ОБ ИСПРАВИТЕЛЬНЫХ РАБОТАХСтатья 299. Исполнение постановления об исправительных работахПостановление о применении исправительных работ направляется на исполнение не позднее чем на следующий день после его вынесения.Исправительные работы в соответствии со статьей 31 настоящего Кодекса отбываются по месту постоянной работы нарушителя.Из заработка нарушителя производятся на основании постановления об исправительных работах удержания в доход государства в течение срока отбывания наказания в размерах, определенных постановлением.Статья 300. Срок отбывания исправительных работОтбывание исправительных работ исчисляется временем, в течение которого нарушитель работал и из его заработка производилось удержание.Число дней, отработанных нарушителем, должно быть не менее числа рабочих дней, приходящихся на установленный народным судом (народным судьей) календарный срок взыскания. Если нарушитель не отработал указанного количества рабочих дней и отсутствуют основания для зачета неотработанных дней в срок взыскания, отбывание исправительных работ продолжается до полной отработки нарушителем положенного количества рабочих дней.В срок отбывания взыскания засчитывается время, в течение которого нарушитель не работал по уважительным причинам и ему в соответствии с законом выплачивалась заработная плата. В этот срок также засчитывается время болезни, время, предоставленное для ухода за больным, и время, проведенное в отпуске по беременности и родам. Время болезни, вызванной опьянением или действиями, связанными с опьянением, в срок отбывания исправительных работ не засчитывается.Статья 301. Обязанность администрации предприятия, учреждения и организации по месту отбывания нарушителем исправительных работНа администрацию предприятия, учреждения и организации по месту отбывания нарушителем исправительных работ возлагается:правильное и своевременное производство удержаний из заработка нарушителя в доход государства и своевременный перевод удержанных сумм в установленном порядке; трудовое воспитание нарушителя; уведомление органов, ведающих исполнением данного видавзыскания, об уклонении его от отбывания взыскания. Статья 302. Последствия уклонения от исправительных работ, примененных за совершение мелкого хулиганстваВ случае уклонения лица от отбывания исправительных работ, примененных за совершение мелкого хулиганства, постановлением народного суда (народного судьи) неотбытый срок исправительных работ может быть заменен штрафом от десяти до пятидесяти рублей или административным арестом из расчета один день ареста за три дня исправительных работ, но не более чем на пятнадцать суток.Глава 30 ПРОИЗВОДСТВО ПО ИСПОЛНЕНИЮ ПОСТАНОВЛЕНИЯ ОБ АДМИНИСТРАТИВНОМ АРЕСТЕСтатья 303. Исполнение постановления об административном арестеПостановление об административном аресте приводится в исполнение немедленно после его вынесения.Статья 304. Порядок отбывания административного арестаЛица, подвергнутые административному аресту, содержатся под стражей в местах, определяемых органами внутренних дел. При исполнении постановления об административном аресте арестованные подвергаются личному досмотру.Срок административного задержания засчитывается в срок административного ареста.Отбывание административного ареста производится по правилам, установленным законодательными актами СССР.Статья 305. Трудовое использование лиц, подвергнутых административному арестуЛица, подвергнутые административному аресту за правонарушения, предусмотренные статьей 158, частью третьей статьи 162 и статьями 165 - 165.3 и 166.1 настоящего Кодекса, используются на физических работах.Организация трудового использования лиц, подвергнутых административному аресту, возлагается на исполнительные комитеты местных Советов народных депутатов.Лицам, подвергнутым административному аресту, за время нахождения под арестом заработная плата по месту постоянной работы не выплачивается. (в ред. Указов Президиума ВС РСФСР от 01.10.85, от 29.07.88 и от 11.12.89 - Ведомости ВС РСФСР, 1985, №40, ст. 1398; 1988, №31, ст. 1005; 1989, №50, ст. 1477)Глава 31 ПРОИЗВОДСТВО ПО ИСПОЛНЕНИЮ ПОСТАНОВЛЕНИЯ В ЧАСТИ ВОЗМЕЩЕНИЯ ИМУЩЕСТВЕННОГО УЩЕРБАСтатья 306. Порядок и сроки исполнения постановления в части возмещения имущественного ущербаПостановление по делу об административном правонарушении в части возмещения имущественного ущерба приводится в исполнение в порядке, установленном законодательством Союза ССР, настоящим Кодексом и гражданским процессуальным законодательством.Постановление по делу об административном правонарушении в части возмещения имущественного ущерба является исполнительным документом.Имущественный ущерб должен быть возмещен нарушителем не позднее пятнадцати дней со дня вручения ему постановления (статья 263 настоящего Кодекса), а в случае обжалования или опротестования такого постановления - не позднее пятнадцати дней со дня уведомления об оставлении жалобы или протеста без удовлетворения.Статья 307. Последствия неисполнения постановления в части возмещения имущественного ущербаВ случае неисполнения постановления в части возмещения имущественного ущерба в срок, установленный частью третьей статьи 306 настоящего Кодекса, оно направляется для взыскания ущерба в порядке исполнительного производства, предусмотренном гражданским процессуальным законодательством.Глава 32 ПРОИЗВОДСТВО ПО ИСПОЛНЕНИЮ ПОСТАНОВЛЕНИЯ ОБ АДМИНИСТРАТИВНОМ ВЫДВОРЕНИИ ЗА ПРЕДЕЛЫ РОССИЙСКОЙ ФЕДЕРАЦИИ(введена Федеральным законом от 02.02.95 №12-ФЗ)Статья 308. Органы, осуществляющие исполнение постановления об административном выдворенииПостановление об административном выдворении за пределы Российской Федерации иностранного гражданина или лица без гражданства приводится в исполнение Пограничными войсками Российской Федерации при совершении правонарушений, предусмотренных статьями 183.1 и 183.3 настоящего Кодекса.Статья 309. Порядок исполнения постановления об административном выдворенииИсполнение постановления об административном выдворении за пределы Российской Федерации иностранного гражданина или лица без гражданства производится путем официальной передачи иностранного гражданина или лица без гражданства представителю властей иностранного государства, на территорию которого указанное лицо выдворяется. Если передача не предусмотрена договором Российской Федерации с указанным государством, выдворение осуществляется в месте, определяемом Пограничными войсками Российской Федерации. О выдворении иностранного гражданина или лица без гражданства за пределы Российской Федерации из пункта пропуска через Государственную границу Российской Федерации уведомляются власти иностранного государства, на (через) территорию которого указанное лицо выдворяется, если выдворение предусмотрено договором Российской Федерации с указанным государством.Исполнение постановления об административном выдворении оформляется в виде двустороннего или одностороннего акта, который приобщается к указанному постановлению.Статья 310. Окончание производства по исполнению постановления об административном выдворенииПостановление об административном выдворении вместе с двусторонним или односторонним актом о его исполнении возвращается органу, вынесшему постановление.КОДЕКС ТОРГОВОГО МОРЕПЛАВАНИЯ (КТМ), законодательный акт, регулирующий отношения, связанные с использованием судов для перевозки грузов, пассажиров, багажа и почты, для рыболовства и иных морских промыслов, добычи в море полезных ископаемых и др. Был принят в СССР в 1968; действует в Российской Федерации

КОДЕКС ФЕОДОСИЯ , официальный сборник постановлений римских императоров 4-5 вв. Составлен по указанию императора Феодосия II. Опубликован в 438.

КОДЕКС ЮСТИНИАНА , часть Кодификации Юстиниана. Включает отрывки из распоряжений (конституций) императоров (начиная со 2 в. н. э.), объединенных в 12 книг (церковное право, уголовное, финансовое, гражданское и другие вопросы).

"КОДЗИКИ" ("Записи древних деяний") , первый из сохранившихся памятников на японском языке, сборник космогонических, героических мифов и исторических сказаний. Записан в 712; впервые напечатан в 17 в., в 18 в. переиздан с обширным комментарием Н. Мотоори.

КОДЗОКОВ Лукман Магометович (Дмитрий Степанович) (1818-93) , кабардинский общественный деятель, публицист; выступал за укрепление связей народов Кавказа с русским народом.

КОДИКОЛОГИЯ (от лат . codex, родительный падеж codicis - книга и ...логия), специальная историческая дисциплина, изучающая историю изготовления, состав и судьбу рукописной книги.

КОДИНСК , город (с 1989) в Российской Федерации, Красноярский кр., на берегу р. Ангара, в 264 км от железнодорожной станции Карабула, 15,4 тыс. жителей (1992). Возник в 1977 в связи со строительством Богучанской ГЭС.

КОДИРОВАНИЕ , операция отождествления символов или групп символов одного кода с символами или группами символов другого кода.

КОДИФИКАЦИЯ , форма систематизации законодательства, результат которой - составление нового сводного акта (напр., кодекса, устава).

КОДИФИКАЦИЯ ЮСТИНИАНА (Corpus juris civilis - Корпус гражданского права) , систематическое изложение византийского права 6 в. Включает Институции, Дигесты и Кодекс Юстиниана. Основа кодификации Юстиниана - римское право, переработанное с учетом новых экономических условий.КОДИФИКАЦИЯ ЮСТИНИАНА, "Корпус гражданского права" (Corpus juris civilis), собрание римских законов и сочинений юристов, составленное в 6 в. по распоряжению византийского императора Юстиниана I. На протяжении многих веков служило главным источником права большинства европейских стран (в т. ч. в России - см. Кормчие книги 12 в.). И вплоть до настоящего времени остается основой европейского, так называемого романо-германского права.13 февраля 528 Юстиниан I создал комиссию из 10 человек с участием Трибониана и уже 7 апреля 529 был обнародован кодекс Юстиниана, который вобрал в себя все императорские постановления 1-6 вв. Затем Юстиниан решил таким же образом систематизировать и так называемое "древнее право" (jus vetus), то есть сочинения римских юристов, их комментарии к гражданскому и преторскому праву. 15 декабря 530 он издал указ о создании комиссии из 15 человек во главе с Трибонианом, в составе двух профессоров из Константинопольской Академии (Теофил и Кратин) и двух - из Беритской (Дорофей и Анатолий), а также 11 адвокатов. Задача комиссии - написание Дигест, то есть извлечений из сочинений классических римских юристов - была выполнена к 16 декабря 533. Одновременно Трибониан, Теофил и Дорофей по поручению Юстиниана подготовили Институции, учебник для студенчества; они вступили в силу 21 ноября 533. Наконец, 16 ноября 534 вышла новая редакция кодекса - добавлено более 300 новых постановлений. Уже после смерти Юстиниана к трем основным частям корпуса были добавлены так называемые "Новеллы", написанные профессором Юлианом из Константинополя в 556, - собрание императорских постановлений, вышедших в 535-556, после издания кодекса.Сам Юстиниан назвал свое творение "храмом римской юстиции", средневековые юристы присвоили ему наименование "Корпуса гражданского права". Он включает в себя: 1) Институции (состоят из 4 книг, по структуре и содержанию это в значительной мере повторение Институций Гая);2) Дигесты (состоят из 50 книг, вобрали в себя цитаты из почти 2 тыс. сочинений 39 юристов);3) Кодекс (состоит из 12 книг, в подражание законам Двенадцати таблиц);4) Новеллы (содержат 122, наиболее полное собрание позднего времени - 168 новелл).Литература:Институции Юстиниана. / Пер. Д. Расснера. СПб., 1888.Перетерский И. С. Дигесты Юстиниана: Очерки по истории составления и общая характеристика. М., 1956.Дигесты Юстиниана / Пер. И. С. Перетерского. М., 1984.Прокопий Кесарийский. Тайная история / Пер. А. А. Чекаловой. М., 1993.Агафий Миринейский. О царствовании Юстиниана / Пер М. В. Левченко. М., 1996.Кулаковский Ю. А. История Византии. 518-602 гг. СПб., 1996. Т. 2.Л. Л. Кофанов

КОДОН (триплет) , единица генетического кода; состоит из 3 последовательных нуклеотидов в молекуле ДНК или РНК. Последовательность кодона в гене определяет последовательность аминокислот в полипептидной цепи белка, кодируемого этим геном. См. также Код генетический.

КОДОРИ , река в Грузии (Абхазия). 80 км, площадь бассейна 2030 км2. Впадает в Черное м. Средний расход воды в низовьях 123 м3/с. Сплавная.

КОДОРСКИЙ ПЕРЕВАЛ , через Главный, или Водораздельный, хребет Б. Кавказа. Соединяет долину верхнего течения Андийского Койсу в Дагестане (Российская Федерация) с долиной Алазани (Грузия). Высота 2365 м.

КОДОРСКИЙ ХРЕБЕТ , на западе Б. Кавказа, в Грузии. Длина ок. 75 км. Высота до 3313 м. На склонах - хвойные и широколиственные леса; горные луга.

КОДР , по преданию, последний царь Аттики (12-11 вв. до н. э.), добровольно отправившийся в лагерь неприятелей-дорийцев, чтобы быть убитым и таким образом спасти (в соответствии с предсказанием оракула) Аттику от дорийского завоевания.

КОДРАТ (Квадрат) (ум . ок. 130), апостол от 70-ти, епископ Афинский и Магнезийский, священномученик. Автор апологии, поданной им лично императору Адриану. Память в Православной церкви 4 (17) января и 21 сентября (4 октября), в Католической 26 мая.

КОДРАТ Коринфский (ум . 251 или 258), христианский мученик, врач, пострадал в Коринфе в гонение императора Деция. Память в Православной церкви 10 (23) марта.

КОДРУ (Codru) , возвышенность в Молдавии, между рек Реут и Прут. Высота до 430 м. Широколиственные леса (главным образом дуб и граб), которые носят местное название кодру.

КОДРУ , заповедник в Ниспоренском районе Молдавии, на возвышенности Кодру. Основан в 1971. Площадь 5177 га. Дубы скальный и черешчатый, бук, граб. Олень, косуля, кабан, барсук, куница; канюк.

КОДРЯНУ (Codreanu) (Зубку-Кодряну , Зубков) Николае (1850-78), румынский общественный деятель. В нач. 70-х гг. учился в Санкт-Петербурге; участвовал в движении народничества. С 1874 организатор первых в Румынии социалистических кружков (Яссы, Бухарест).

КОДСКОЕ "КНЯЖЕСТВО" , территориально-племенной союз хантов в Зап. Сибири, по нижнему течению Оби. Известен с 15 в. С 1484 вассал Российского государства. В 17 в. автономия Кодского "княжества" упразднена.

КОДЫМА , город (с 1979) на Украине, Одесская обл. Железнодорожная станция. 12 тыс. жителей (1991). Консервный завод. Основан в 1754.


КОЖА (материал) , вырабатывается из шкур животных, в т

КОЖ-КОЯ

КОЖА (материал) , вырабатывается из шкур животных, в т. ч. морских зверей, рептилий; имеет волокнистое строение. Различают кожу обувную, шорно-седельную, техническую и одежно-галантерейную.

КОЖА , наружный покров тела животных и человека. Защищает организм от внешних воздействий, участвует в осязании, обмене веществ, выделении, терморегуляции. У взрослого человека площадь кожи составляет 1,5-2 м2. Клетки наружного слоя кожи обновляются за 20 суток. Поверхность имеет строго индивидуальный рисунок, не меняющийся с возрастом (см. Дерматоглифика). Производные кожи: волосы, когти, перья, ногти и др. Заболевания кожи: дерматиты и др.

КОЖА ИСКУССТВЕННАЯ , полимерный материал промышленного производства. В зависимости от назначения, способа производства, структуры различают кожи искусственные: обувные резины, обувные и галантерейные картоны, мягкие кожи. Применяют вместо натуральной кожи.

КОЖАМКУЛОВ Сералы (1896-1979) , казахский актер, народный артист Казахстана (1936), Герой Социалистического Труда (1976). С 1925 в Казахском театре имени Ауэзова. Один из первых казахских профессиональных актеров. Государственная премия СССР (1952).

КОЖАНОВ Иван Кузмич (1897-1938) , военачальник, флагман флота 2-го ранга (1935). В 1921 член Революционного военного совета (РВС) Черноморского флота. В 1922-24 начальник Морских сил Тихого ок., в 1931-37 командующий Черноморским флотом. Репрессирован; реабилитирован посмертно.

КОЖАНЧИКОВ Дмитрий Ефимович (1820 или 1821-1877) , русский книгопродавец и издатель (с 1858, Санкт-Петербург). Выпустил сочинения И. А. Гончарова, Т. Г. Шевченко, А. Н. Островского, А. Ф. Писемского и др.

КОЖАР Илья Павлович (1902-67) , Герой Советского Союза (1944), генерал-майор (1943). В 1941-43 секретарь Гомельского подпольного обкома КП(б) Белоруссии, командир партизанского соединения.

КОЖЕВ (Kojeve) (русская фамилия Кожевников) Александр (1902-68) , французский философ, представитель неогегельянства. Родился в Москве. Профессор Сорбонны (с 1933). Способствовал распространению идей Гегеля во Франции и их истолкованию в духе экзистенциализма.

КОЖЕВНИКОВ Алексей Яковлевич (1836-1902) , русский невропатолог, один из основоположников невропатологии в России, создатель московской научной школы. Основные труды по морфологии и физиологии центральной нервной системы. Описал (1894) особую форму кортикальной эпилепсии, названную его именем. Первый русский учебник по невропатологии ("Нервные болезни и психиатрия", 1880-81).

КОЖЕВНИКОВ Вадим Михайлович (1909-84) , русский писатель, общественный деятель, Герой Социалистического Труда (1974). Роман "Заре навстречу" (1956-57) о революционном движении в Сибири, "Щит и меч" (1965) о подвигах советских разведчиков, "Корни и крона" (1981-82), рассказы и повести ("Знакомьтесь, Балуев!", 1960, и др.). Государственная премия СССР (1971).

КОЖЕВНИКОВ Владимир Александрович (1852-1917) , русский историк культуры, публицист; ученик и издатель сочинений Н. Ф. Федорова. Основные сочинения - "Философия чувства и веры..." (1897; об И. Г. Гамане), "Буддизм в сравнении с христианством" (т. 1-2, 1916).

КОЖЕВНИКОВ Федор Иванович (1903-90) , российский юрист, заслуженный деятель науки России (1964). В 1953-61 член Международного суда ООН, с 1966 член Постоянной палаты Третейского суда. Труды по международному праву.

КОЖЕДУБ Иван Никитович (1920-91) , маршал авиации (1985), трижды Герой Советского Союза (1944 - дважды; 1945). В Великую Отечественную войну в истребительной авиации, командир эскадрильи, заместитель командира полка, 120 воздушных боев; сбил 62 самолета. После войны на руководящей работе в ВВС.

КОЖЕЕДЫ , семейство жуков. Длина 1,3-12 мм. Ок. 900 видов. Распространены широко. Повреждают меха, кожи, ковры, копченое и вяленое мясо и рыбу, сухие фрукты и пр.; музейный жук портит зоологические коллекции, некоторые вредят шелководству.

КОЖЕШНИК (Kozesnik) Ярослав (1907-85) , чешский ученый, академик (1960) и президент (1970-80) Чехословацкой АН, иностранный член АН СССР (1971). Основные труды по прикладной математике и механике, автоматическому управлению, моделированию. Золотая медаль имени Ломоносова АН СССР (1981).

КОЖИКОДЕ , город в Индии; см. Каликут.

КОЖИНА Василиса , русская крестьянка, старостиха. В Отечественную войну 1812 возглавила крестьянский партизанский отряд в Сычевском уезде Смоленской губ.

КОЖИНОВ Вадим Валерианович (р . 1930), российский критик, литературовед. Основные работы посвящены вопросам теории литературы, русской литературе 19 в., современному литературному процессу (в первую очередь поэзии). Книги: "Виды искусства" (1960), "Происхождение романа" (1963), "Книга о русской лирической поэзии 19 в." (1978), "Статьи о современной литературе" (1982), "Тютчев" (1988), "Размышления о русской литературе" (1990) и др.

КОЖИСТАЯ ЧЕРЕПАХА , пресмыкающееся отряда морских черепах. Самая крупная из современных черепах - длина до 2 м, весит до 600 кг. Обитает в тропических морях, заплывает и в субтропические. Тело покрыто кожей, а не роговыми щитками (отсюда название). Численность сокращается. В Красной книге Международного союза охраны природы и природных ресурсов.

КОЖИСТОКРЫЛЫЕ (уховертки) , отряд насекомых. Длина 3,5-50 мм. Ок. 1900 видов. Распространены широко. Передние крылья твердые, задние - перепончатые. Есть бескрылые формы. Преимущественно ночные насекомые. Иногда вредят сельскохозяйственным культурам. 1 вид охраняется.

КОЖУХ (капот) , наружная оболочка машины, прибора, механизма, аппарата для скрепления и поддержания отдельных элементов конструкции, защитного ограждения выступающих и движущихся частей и т. д.

КОЖУШАНАЯ Надежда Павловна (1952-97) , российский кинодраматург, актриса. Автор сценариев к наиболее значительным фильмам эпохи перестройки: "Зеркало для героя" В. И. Хотиненко (1987), "Нога" Н. Г. Тягунова (1991), "Прорва" И. В. Дыховичного (1992, совместно с Дыховичным). Снималась в фильмах: "Муж и дочь Тамары Александровны", "Нога".

КОЗА , домашнее парнокопытное жвачное животное семейства полорогих. Произошла от диких козлов - безоарового, винторогого и одного вымершего вида. Удои до 550 кг молока в год, настриг шерсти до 6 кг, начес пуха до 0,5 кг. Козлы весят 60-65 кг, матки - ок. 40 кг. Плодовитость 1-2, иногда до 5 козлят.

"КОЗА НОСТРА" (итальянская "Cosa nostra" - "Наше дело") , название организаций мафии в США, первоначально состоявших почти исключительно из итальянских эмигрантов.

КОЗАК Семен Антонович (1902-53) , дважды Герой Советского Союза (1943, 1945, за форсирование рр. Днепр и Дунай), генерал-лейтенант (1945). В Великую Отечественную войну командир гвардейской дивизии и стрелкового корпуса.

КОЗАК (Kozak) Ян (р . 1921), чешский писатель. Романы "Сильная рука" (1966), "Святой Михаил" (1971), "Гнездо аиста" (1976) о жизни чешской деревни; в романе "Адам и Ева" (1982) - образы современников, проблема творческого отношения к труду.

КОЗАКОВ Михаил Михайлович (р . 1934), российский актер, режиссер, народный артист России (1980). Сын М. Э. Козакова. Работал в московских театрах: Театре имени Вл. Маяковского (Гамлет - "Гамлет" У. Шекспира), "Современнике", Театре на Малой Бронной и др. Снимался в кино. Поставил телевизионные фильмы: "Безымянная звезда" (1978), "Покровские ворота" (1982), "Визит дамы" (1989). Государственная премия СССР (1967). С 1991 работает в Израиле (Камерный театр, Тель-Авив).

КОЗАКОВ Михаил Эммануилович (1897-1954) , русский писатель. В повестях и рассказах 20-х гг. - разоблачал мещанство. Роман "Девять точек" (кн. 1-4, 1929-37; под названием "Крушение империи" опубликован 1956) - многоплановое историко-бытовое произведения о предреволюционных годах в России. Пьесы.

КОЗЕЛЕЦ (скорцонера) , род трав и полукустарников семейства сложноцветных. Ок. 170 видов, главным образом в засушливых областях от Центр. Европы до Вост. Азии, в т. ч. в Ср. Азии и на Кавказе. Подземные части некоторых видов козельца съедобны; корни тау-сагыза и некоторых др. Козельцы содержат каучук. Козелец тау-сагыз - охраняется.

КОЗЕЛЬСК , город в Российской Федерации, Калужская обл., на р. Жиздра. Железнодорожный узел. 19,9 тыс. жителей (1992). Механический и стекольный заводы. Краеведческий музей. Известен с 1146. В 1238 жители оказали героическое сопротивление войскам хана Батыя. Вблизи Козельска - монастырь Оптина пустынь. Историко-литературный музей.

КОЗЕЛЬСКИЙ Яков Павлович (ок . 1728 - ок. 1794), русский просветитель, философ. Развивал идеи справедливого общественного устройства, выступал против крепостничества.

КОЗЕРОГ (лат . Capricornus), зодиакальное созвездие.

КОЗИМО Пьеро ди , см. Пьеро ди Козимо.

КОЗИН Вадим Алексеевич (1903-1994) , российский певец (тенор). На эстраде с 1920-х гг., исполнял цыганские песни и романсы, произведения русских композиторов, собственные сочинения.

КОЗИН Сергей Андреевич (1879-1956) , российский филолог, монголовед, академик АН СССР (1943). Исследования языков, народной словесности и культуры монгольских народов.

КОЗИНА Я ., см. Сладкий Я.

КОЗИНЦЕВ Григорий Михайлович (1905-73) , российский кинорежиссер, народный артист СССР (1964). Фильмы: "Шинель" (1926), трилогия о Максиме (1935-39) - все совместно с Л. З. Траубергом; "Гамлет" (1964), "Король Лир" (1971) и др. Профессор ВГИКа (с 1941). Книги "Пространство трагедии" (1973) и др. Ленинская премия (1965), Государственная премия СССР (1941, 1948).

КОЗЛОВ , название г. Мичуринск в Тамбовской обл. до 1932.

КОЗЛОВ Алексей Александрович (1831-1901) , российский философ. Один из первых представителей персонализма в России, развивал концепцию панпсихизма. Издатель первых в России философских журналов "Философский трехмесячник" (1885-1887) и "Свое слово" (1888-98).

КОЗЛОВ Василий Иванович (1903-67) , политический деятель. Герой Советского Союза (1942), генерал-майор (1943). С 1940 заместитель председателя СНК БССР. С 1941 секретарь Минского подпольного обкома партии и командир партизанского соединения. С 1944 1-й секретарь Минского обкома и горкома. С 1948 председатель Президиума ВС БССР, заместитель председателя Президиума ВС СССР.

КОЗЛОВ Владимир Яковлевич (р . 1914), российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1966). Труды по теории функций.

КОЗЛОВ Генрих Абрамович (1901-81) , российский экономист, член-корреспондент АН СССР (1968). Основные труды по политэкономии, денежному обращению.

КОЗЛОВ Дмитрий Ильич (р . 1919), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984), дважды Герой Социалистического Труда (1961, 1979). Труды по созданию автоматизированных информационно-технических систем. Ленинская премия (1957), Государственная премия СССР (1976, 1983).

КОЗЛОВ Иван Андреевич (1888-1957) , участник российского революционного движения, один из руководителей партийного подполья в Крыму в Гражданскую и Великую Отечественную войны, писатель. Книга "В Крымском подполье" (1947; Государственная премия СССР, 1948).

КОЗЛОВ Иван Иванович (1779-1840) , русский поэт, переводчик. В 1821 ослеп. Лирические стихи, романтическая поэма "Чернец" (1825); стихотворение "Вечерний звон" (1828, перевод стихотворения Т. Мура) стало народной песней.

КОЗЛОВ Иван Фролович (1895-1973) , летчик-испытатель. Участник 1-й мировой и Гражданской войн. Был летчиком-испытателем и начальником летной части ЦАГИ (1931-41), работал также на различных авиазаводах. Освоил 70 типов самолетов.

КОЗЛОВ Леон Николаевич (р . 1927), российский химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987), Герой Социалистического Труда (1985). Труды по химии и технологии специальных материалов для новой техники. Ленинская премия (1982), Государственная премия СССР (1977).

КОЗЛОВ Михаил Васильевич (1928-73) , летчик-испытатель, Герой Советского Союза (1966). С 1957 на испытательной работе в опытно-конструкторском бюро А. Н. Туполева. Погиб при выполнении демонстрационного полета в Париже.

КОЗЛОВ Петр Кузьмич (1863-1935) , исследователь Центр. Азии, академик АН Украины (1928). Участник экспедиций Н. М. Пржевальского, М. В. Певцова, В. И. Роборовского. Руководил монголо-тибетскими (1899-1901 и 1923-26) и монголо-сычуаньской (1907-09) экспедициями. Открыл остатки древнего г. Хара-Хото, курганные могильники гуннов (в т. ч. Ноин-Ула); собрал обширные географические и этнографические материалы.

КОЗЛОВ Сергей Алексеевич (р . 1964), российский оператор и клипмейкер. Работы в кино: "Дети чугунных богов" Т. Тота (1993), "Русский Рэгтайм" С. Урсуляка (1993), "Подмосковные вечера" В. П. Тодоровского (1994), "Лимита" Д. Е. Евстигнеева (1994), "Музыка для декабря" И. В. Дыховичного (1995).

КОЗЛОВКА , город (с 1967) в Российской Федерации, Чувашия, пристань на Волге (Куйбышевское вдхр.), близ ж.-д. ст. Тюрлема. 13,1 тыс. жителей (1992). Комбинат автомобильных фургонов, маслозавод.

КОЗЛОВСКИЙ Алексей Федорович (1905-77) , композитор и дирижер, народный артист Узбекистана (1955). В 1949-63 главный дирижер и художественный руководитель симфонического оркестра Ташкентской филармонии. Опера "Улугбек" (1942), балет "Иволга" (1969), произведения для оркестра, фортепьяно, романсы, песни и др. Профессор Ташкентской консерватории (с 1958).

КОЗЛОВСКИЙ Иван Семенович (1900-93) , российский певец (лирический тенор), народный артист СССР (1940), Герой Социалистического Труда (1980). В 1926-54 в Большом театре СССР. Среди партий: Ленский ("Евгений Онегин" Чайковского), Юродивый ("Борис Годунов" Мусоргского), Лоэнгрин ("Лоэнгрин" Вагнера). Государственная премия СССР (1941, 1949).

КОЗЛОВСКИЙ Михаил Иванович (1753-1802) , российский скульптор и рисовальщик. Представитель классицизма. Творчество Козловского проникнуто просветительскими идеями, возвышенным гуманизмом, яркой эмоциональностью (статуя для каскада в Петергофе "Самсон, раздирающий пасть льва", 1800-02; памятник А. В. Суворову в Санкт-Петербурге, 1799-1801).

КОЗЛОВСКИЙ Осип (Иосиф , Юзеф) Антонович (1757-1831), российский композитор. Один из создателей русского романса ("российских песен"), автор героико-патриотических полонезов (в т. ч. для хора и оркестра "Гром победы, раздавайся" на слова Г. Р. Державина, 1791).

КОЗЛОВСКИЙ Сергей Васильевич (1885-1962) , российский художник кино, народный художник России (1944). Оформил фильмы: "Поликушка" (1919), "Мать" (1926), "Конец Санкт-Петербурга" (1927), "Окраина" (1933) и др.

КОЗЛОВСКИЙ Яков Абрамович (р . 1921), русский поэт, переводчик. Сборники стихов: "Офицер связи" (1961), "Арена" (1972), "Избранное" (1983) и др. Переводы поэзии народов бывшего СССР (Р. Г. Гамзатов, К. Ш. Кулиев, А. К. Шомахов и др.).

КОЗЛОВЫЙ КРАН , подъемный кран в виде моста на жестких опорах (козлах), передвигающихся по рельсовому пути или бетонному основанию. На мосту устанавливается грузовая тележка или таль. Применяют для обслуживания открытых складов и в строительстве. Грузоподъемность до 800 т, пролет до 170 м. См. также Грузоподъемный кран.

КОЗЛОДУЙ , город в Болгарии, на Дунае. 13 тыс. жителей (1985). Вырос в связи со строительством первой болгарской АЭС "Козлодуй".

КОЗЛУДЖА (ныне Суворово) , село в Болгарии, к северо-западу от Варны, в районе которого 9(20).6.1774 во время русско-турецкой войны 1768-74 русские корпуса А. В. Суворова и М. Ф. Каменского разбили турецкие войска.

КОЗЛЫ (горные козлы) , род парнокопытных животных семейства полорогих. Длина 100-170 см. Рога у самцов и самок. 8 видов (безоаровый козел, винторогий козел, туры и др.), в Сев. Африке и Евразии, в т. ч. в горах Кавказа, Ср. Азии и Юж. Сибири. Численность большинства видов сокращается. 3 вида и 4 подвида в Красной книге Международного союза охраны природы и природных ресурсов. Дикие козлы - предки домашних коз.

КОЗЛЯК , трубчатый гриб порядка болетовых. Шляпка гладкая, слизистая, желто-бурая, снизу губчатая, с широкими, радиально расположенными порами, ножка серовато-желтая. В сосновых лесах. Съедобен.

КОЗМА ИЕРУСАЛИМСКИЙ (8 в .), византийский церковный поэт, сподвижник Иоанна Дамаскина. Подвизался с 732 в монастыре Св. Саввы в Иерусалиме, с 743 епископ Майюмский (возле г. Газа). Автор многочисленных канонов, вошедших в богослужение Восточной церкви.

КОЗНОВ Анатолий Андреевич (1927-64) , летчик-испытатель. По окончании школы летчиков работал в конструкторском бюро П. О. Сухого, где провел более 400 испытательных полетов. Погиб при испытании самолета.

КОЗОВОДСТВО , отрасль животноводства. Направления: молочное, шерстное, пуховое. Основные районы - Российская Федерация и Ср. Азия.

КОЗОДОИ (козодоеобразные) , отряд птиц. 5 семейств, в т. ч. жиряки, исполинские и настоящие козодои, 93 вида, главным образом в тропиках. В Евразии (к северу от Архангельска, Томска и Енисейска) широко распространен обыкновенный козодой (длина 26-28 см). Истребляют насекомых-вредителей.

КОЗОЛУПОВ Семен Матвеевич (1884-1961) , российский виолончелист, народный артист России (1946), доктор искусствоведения. Один из основоположников отечественной виолончельной школы. Профессор Московской консерватории (с 1922).

КОЗО-ПОЛЯНСКИЙ Борис Михайлович (1890-1957) , ботаник, член-корреспондент АН СССР (1932). Основные труды по эволюции, систематике и морфологии высших растений, истории ботаники. Автор оригинальной филогенетической системы высших растений.

"КОЗЫ-КОРПЕШ - БАЯН-СЛУ" , казахская лирико-эпическая поэма, герои которой трагически гибнут в борьбе за счастье. Записана в сер. 19 в.

КОЗЫРЕВ Андрей Владимирович (р . 1951), министр иностранных дел Российской Федерации в октябре 1990 - январе 1996. С 1974 в системе МИД СССР. С 1988 заместитель, с 1989 начальник Управления международных организаций МИД СССР.

КОЗЫРЕВ Борис Михайлович (1905-79) , российский физик, член-корреспондент АН СССР (1968). Труды по электронному парамагнитному резонансу.

КОЗЫРЕВ Николай Александрович (1908-83) , российский астроном, профессор (с 1931) Пулковской обсерватории. Разработал (1934) теорию протяженных атмосфер (теория Козырева-Чандрасекара), теорию солнечных пятен. Получил (1958) спектрограммы лунного кратера Альфонс, свидетельствующие о выходе газов из центральной части кратера. Репрессирован (1936-46), реабилитирован (1958).

КОЗЬКО Виктор Афанасьевич (р . 1940), белорусский писатель. Повести "Високосный год" (1972), "Здравствуй и прощай" (1974), роман "Хроника детдомовского сада" (1986) о трудных судьбах подростков-сирот послевоенного поколения.

КОЗЬМА И ДАМИАН (3 в .), христианские святые, мученики, врачи-бессребреники. Жили близ Рима. Память в Православной церкви 1 (14) июля, в Католической - 26 сентября.

КОЗЬМА ИНДИКОПЛОВ , т. е. "плаватель в Индию" (сер. 6 в.), византийский писатель, купец из Александрии, позднее монах на Синае. Автор "Христианской топографии" - богословско-космографического трактата, популярного на христианском Востоке (в славянском переводе "Книгы о Христе, объемлюща весь мир").

КОЗЬМА ПРАЖСКИЙ (Cosmas Pragensis) (ок . 1045-1125), первый чешский хронист, декан собора святого Вита в Праге (с 1110). Автор "Чешской хроники" (латинский язык).

КОЗЬМА ПРУТКОВ , коллективный псевдоним, под которым в журналах "Современник", "Искра" и др. выступали в 50-60-е гг. 19 в. поэты А. К. Толстой и братья Жемчужниковы (Алексей, Владимир и Александр Михайловичи). Сатирические стихи, афоризмы Козьмы Пруткова и самый его образ высмеивали умственный застой, политическую "благонамеренность", пародировали литературное эпигонство.

КОЗЬМИН Борис Павлович (1888-1958) , российский историк, доктор исторических наук. Исследования и публикации по истории общественной мысли и революционного движения 19 в. Редактор сочинения А. И. Герцена, Н. Г. Чернышевского, Н. А. Добролюбова и др.

КОЗЬМОДЕМЬЯНСК , город (с 1781) в Российской Федерации, Республика Марий Эл, пристань на р. Волга, в 60 км от ж.-д. ст. Чебоксары. 25,3 тыс. жителей (1992). Заводы приборостроительный, радиоэлементов, маслодельный и др. Краеведческий музей. Основан в 1583.

КОЗЬМЯН (Kozmian) Станислав (1836-1922) , польский театральный деятель, режиссер, критик. Руководитель Краковского театра (1866-85), где сформировалась польская реалистическая, т. н. краковская, школа.

КОИМБАТУР , город на юге Индии, шт. Тамилнад. 853 тыс. жителей (1991). Текстильная промышленность, машиностроение; химические, цементные предприятия, кинопромышленность.

КОИМБРА (Coimbra) , город в Португалии, на р. Мондегу, административный центр округа Коимбра. 75 тыс. жителей (1987). Текстильная, фарфоровая, пищевая промышленность. В 12-13 вв. королевская резиденция. Университет (с 1307; основан в 13 в. в Лиссабоне). Музей Машаду ди Каштру. Главное здание университета с капеллой (16 в.) и библиотекой (18 в.), Старый собор (кон. 12 в.), Новый собор (кон. 16 в.), монастырь Санта-Круш (12 в., перестраивался в нач. 16 в.).

КОЙБАГАР , бессточное солоноватое оз. на северо-востоке Тургайского плато, в Казахстане. Ок. 120 км2.

КОЙВИСТО , название г. Приморск в Ленинградской обл. до 1949.

КОЙВИСТО (Koivisto) Мауно (р . 1923), президент Финляндии в 1982-94. Член Социал-демократической партии Финляндии с 1947. В 1966-67 и 1972 министр финансов, в 1968-70 и 1979-81 премьер-министр.

КОЙДУЛА (Koidula) Лидия (наст . фам. Янзен, Jannsen) (1843-86), эстонская писательница. Стихи проникнуты любовью к многострадальной родине, отличаются благородной простотой и возвышенностью чувств, многие стали популярными песнями. Пьесы "Двоюродный братец из Саарема" (1870), "Этакий Мульк..." (1872) заложили основы эстонской драматургии.

КОЙ-КРЫЛГАН-КАЛА , остатки святилища 4-3 вв. до н. э. и поселения 1-4 вв. н. э. в пустыне Кызылкум. Остатки построек, культовая скульптура, керамика и др.

КОЙНЕ (греч . koine, от koinos - общий), 1) общенародный язык, возникший в 4 в. до н. э. в Др. Греции на базе аттического с элементами ионического диалекта. 2) Язык межплеменного или междиалектного общения для ряда родственных племен или народов, образовавшийся на базе наиболее распространенного языка или диалекта, вобравшего черты других языков или диалектов.

КОЙОТ (луговой волк) , млекопитающее семейства псовых. Длина тела ок. 90 см, хвоста ок. 30 см. Обитает на открытых пространствах Сев. и Центр. Америки.

КОЙПЕР (Kuiper) Джерард Петер (1905-73) , нидерландский и американский астроном. Открыл спутники Урана - Миранду, (1948), Нептуна - Нереиду, (1949), углекислый газ в атмосфере Марса, атмосферу у спутника Сатурна - Титана. Составил несколько детальных атласов фотографий Луны. Выявил много двойных звезд и белых карликов.

КОЙРАНСКИЙ Александр Арнольдович (1884-1968) , русский писатель, художник, театральный деятель. Рассказы и лирические миниатюры, отмеченные импрессионистичностью стиля. Стихи (цикл "Песни одиночества", 1902). Театральная и художественная критика. Воспоминания о В. И. Качалове, А. А. Блоке. С 1919 в эмиграции (Франция, Германия, США).

КОЙРЕ (Koyre) Александр (наст . имя и фам. Койракский Александр Владимирович) (1892-1964), французский историк науки и философии. Родился в Таганроге, учился в университетах Геттингена и Парижа (1908-14), с 1918 во Франции. Труды по истории философии, мистики и естествознания 16-17 вв.

КОЙСАНСКИЕ ЯЗЫКИ , языки готтентотов и бушменов (Юж. Африка), народов сандаве и хадзапи (Вост. Африка). Единство макросемьи койсанских языков, принимаемое многими современными учеными, окончательно не доказано.

КОЙСУ , название нескольких рек в Дагестане. Главные (составляющие р. Сулак): Андийское Койсу (144 км, площадь бассейна 4810 км2; средний расход воды близ устья 69,6 м3/с) и Аварское Койсу (178 км, площадь бассейна 7660 км2; средний расход воды 95 м3/с). На правом притоке Аварского Койсу Каракойсу - Гергебильская ГЭС.

КОЙТНЕР (Кейтнер) (Kautner) Хельмут (1908-80) , немецкий кинорежиссер. Фильмы: "Китти и международная конференция" (1939), "Генерал дьявола" (1955), "Остальное - молчание" (1959), "Прусское замужество" (1974) и др.

КОК (голл . kok), повар на судне.

КОК (Coke) Эдуард (1552-1634) , английский юрист, знаток и толкователь общего права. В 1613-16 главный судья. В 20-е гг. один из лидеров парламентской оппозиции абсолютизму.

КОКА , то же, что кокаиновый куст.

КОКАИН , алкалоид, содержащийся в листьях кокаинового куста. Вызывает возбуждение, затем угнетение центральной нервной системы, подавляет чувствительность нервных окончаний. Применяется как местное обезболивающее средство. Частое употребление кокаина может привести к кокаинизму.

КОКАИНИЗМ , наркомания, вызванная употреблением кокаина.

КОКАИНОВЫЙ КУСТ (кока) , кустарник семейства кокаиновых. В диком виде почти не встречается: культивируют в тропиках Юж. Америки и Азии. Листья содержат кокаин.

"КОКА-КОЛА" (Coca-Cola) , пищевая компания США. Основана в 1886. Первая в мире по выпуску концентратов прохладительных напитков и продукции из цитрусовых. Выпускает также бакалейные и другие пищевые товары, упаковочные средства. Объем продаж 8,3 млрд. долларов, чистая прибыль 1 млрд. долларов, число занятых 18,8 тыс. человек (кон. 1980-х гг.).

КОКАНД , город в Узбекистане, Ферганская обл., в низовьях р. Сох. Железнодорожный узел. 175 тыс. жителей (1991). Легкая (хлопкоочистительная, шелкоткацкая и др.), химическая, пищевая промышленность. Машиностроение и металлообработка (текстильное машиностроение, электротехническая промышленность и др.). Педагогический институт, театр. Дом-музей Х. Н. Хамзы, краеведческий и литературный музей. Известен с 10 в., в 1740-1876 столица Кокандского ханства. Архитектурный памятник 18-19 вв. (Медресеи-Мир, кон. 18 в.; ансамбль Дахмаи-Шохон, 1825; дворец Худояр-хана, 1871). Старинный центр народного искусства.

"КОКАНДСКАЯ АВТОНОМИЯ" , принятое в исторической литературе наименование правительства в Туркестане [ноябрь (декабрь) 1917 - февраль 1918; центр - г. Коканд]. Правительство стремилось устранить советскую власть в Туркестане, восстановить Кокандское ханство, объединить мусульман. Ликвидирована Красной Гвардией.

КОКАНДСКОЕ ВОССТАНИЕ 1873-76 , в Кокандском ханстве во главе с Пулат-беком; вызвано гнетом хана Худояра и русской военной экспансией. Подавлено царскими войсками.

КОКАНДСКОЕ ХАНСТВО , государство (1710-1876) в Ср. Азии. Выделилось из Бухарского ханства. С 60-х гг. 19 в. объект русской экспансии. В 1876 в составе Российской империи как Ферганская обл.

КОКАНОВА Невена (р . 1938), болгарская киноактриса. Снималась в фильмах: "Табак" (в советском прокате "Конец "Никотианы"), "Инспектор и ночь", "Похититель персиков", "Отклонение", "Три смертных греха" и др.

КОКАРАЛ , остров на севере Аральского м. Высота до 163 м. Вследствие понижения уровня моря соединился с п-вом Каратуп.

КОКАРБОКСИЛАЗА (тиаминпирофосфат) , эфир пирофосфорной кислоты и тиамина (витамина В1); кофермент, участвующий в реакциях декарбоксилирования кетокислот и кетосахаров в живых клетках. У человека и животных содержится главным образом в печени и почках. Используется как лекарственный препарат (улучшает процессы обмена веществ).

КОКАРДА (франц . cocarde), отличительный знак на форменном головном уборе.

КОКАРС (Kokars) Имантас (р . 1921), латышский хоровой дирижер, народный артист СССР (1986). Художественный руководитель и главный дирижер Народного мужского хора "Дзиедонис" (с 1956), с 1969 руководитель Рижского камерного хора "Аве сол". С 1965 один из главных дирижеров певческих праздников Латвии. Профессор Латвийской консерватории (с 1977). Государственная премия СССР (1979).

КОКЕНГАУЗЕН , официальное название пос. Кокнесе в Латвии до 1917.

КОКИЙЯВИЛЬ (Coquilhatville) , название г. Мбандака в Заире до 1966.

КОКИЛЬ (франц . coquille), металлическая форма для отливки изделий.

КОКИТ , см. Коцит.

КОККИ (от греч . kokkos - зерно), обычно неподвижные бактерии шаровидной формы. Спор не образуют. В зависимости от числа делений клеток и расположения их по отношению друг к другу различают группы: микрококки, диплококки, стрептококки, тетракокки, сарцины, стафилококки. Распространены широко. Большинство кокков, обитающих в почве, воде, воздухе, безвредны в обычных условиях (сапрофитные). Патогенные виды вызывают воспаления и гнойные заболевания.

КОККИНАКИ Владимир Константинович (1904-85) , летчик, дважды Герой Советского Союза (1938, 1957), заслуженный летчик-испытатель СССР (1959), генерал-майор авиации (1943). Беспосадочный перелет Москва - США (1939) и др., 22 мировых рекорда. Во время Великой Отечественной войны руководитель испытаний новых типов самолетов. С 1961 вице-президент, затем президент, с декабря 1968 почетный президент Международной авиационной федерации. Ленинская премия (1960).

КОККИНАКИ Константин Константинович (р . 1910), летчик-испытатель, Герой Советского Союза (1964). Брат В. К. Коккинаки. Во время Великой Отечественной войны был командиром истребительного авиаполка особого назначения, сформированного из летчиков-испытателей. С 1951 проводил испытания в опытно-конструкторском бюро А. И. Микояна. Автор мирового рекорда скорости при полете по замкнутому маршруту 100 км. Награжден медалью А. де Лаво и др. многочисленными орденами и медалями.

КОККОМИКОЗ КОСТОЧКОВЫХ , болезнь, вызываемая паразитическими грибами. На листьях вишни, сливы и др. - красноватые пятна, затем отверстия.

КОКЛЕ , см. Кантеле.

КОКЛЕН (Coquelin) Бенуа Констан (1841-1909) , французский актер и теоретик театра. С 1860 (с перерывом) в "Комеди Франсез", с 1897 возглавлял театр "Порт-Сен-Мартен" (Париж). Яркий мастер т. н. искусства представления. Прославился в роли Сирано ("Сирано де Бержерак" Ростана).

КОКЛЮШ (франц . coqueluche), острое инфекционное заболевание преимущественно детей (приступы судорожного кашля). Вызывается бактерией Борде-Жангу. Передается через воздух с капельками слизи. Профилактика - иммунизация.

КОКНЕСЕ (Koknese) (до 1917 официальное название Кокенгаузен) , поселок городского типа в Латвии.. Железнодорожная станция. 2,8 тыс. жителей (1991). Леспромхоз. В русских летописях назывался Кукейнос. Развалины замка (заложен в 13 в., разрушен в 18 в.), церковь (17 в.).

КОКОВ Валерий Мухамедович (р . 1941), российский государственный деятель, президент Кабардино-Балкарской Республики (1993). В 1990-91 председатель Верховного Совета Кабардино-Балкарской АССР, в 1991-92 первый заместитель председателя Совета Министров Кабардино-Балкарской Республики. В 1993-95 депутат Совета Федерации Федерального Собрания Российской Федерации, с 1995 член Совета Федерации. В 1997 избран президентом на второй срок.

КОКОВЦОВ Владимир Николаевич (1853-1943) , российский государственный деятель, граф (с 1914). Министр финансов Российской империи в 1904-14 (с перерывом 1905-06), председатель СМ в 1911-14. Крупный банковский деятель. Сторонник курса С. Ю. Витте, затем П. А. Столыпина. С 1918 в эмиграции.

КОКОВЦОВ Павел Константинович (1861-1942) , семитолог, академик АН СССР (1925; академик Петербургской АН с 1912, академик РАН с 1917). Труды в области еврейской и еврейско-арабской филологии, главным образом 10-12 вв. Исследования памятников семитской эпиграфики - торговый договор Пальмиры. Издал арамейские надписи из Нираба (9 в. до н. э.).

КОКОН (франц . cocon), защитное образование куколок многих насекомых. Обычно кокон сплетен гусеницей из вырабатываемой ею двойной шелковой нити (шелковичный кокон), иногда построен из слизи. Коконы тутового, дубового и некоторых других шелкопрядов служат сырьем для получения натурального шелка. В яйцевых коканах дождевых червей, пиявок, пауков и некоторых моллюсков развиваются яйца.

КОКОНОПРЯДЫ , семейство ночных бабочек. Крылья в размахе до 9 см. Ок. 1 тыс. видов. Распространены широко. Обитают преимущественно в лесах. Перед окукливанием гусеницы плетут плотные коконы. Многие коконопряды (сосновый, кольчатый и др.) вредят лесам и садам.

КОКОРА , озеро на Северо-Сибирской низм., в Красноярском кр. 162 км2. Сток в бассейн р. Хатанга.

КОКОРЕВ Василий Александрович (1817-89) , российский предприниматель, меценат, публицист, почетный член АХ (1889). Разбогател на винных откупах. Вел торговлю с Персией. Основал первый нефтеперегонный завод в Баку, Волжско-Камский банк; акционер железнодорожного и других обществ.

КОКОРЕВ Иван Тимофеевич (1825-53) , русский писатель. Повести "Сибирка. Мещанские очерки" (1847), "Саввушка" (1852), близкие традициям натуральной школы. Очерки московской жизни 1840-х гг. (в т. ч. "Публикации и вывески", 1850), содержащие яркие картины быта городских низов, зарисовки жанровых сцен, этнографические детали, "физиологические" типы (извозчиков, старьевщиков, разносчиков и т. п.). Книга "Очерки и рассказы" (т. 1-3, 1858).

КОКОРЕКИН Алексей Алексеевич (1906-59) , график, заслуженный деятель искусств России (1956). Живописные по стилю патриотические плакаты ("За Родину!", 1942), тематические картины, пейзажи, иллюстрации. Государственная премия СССР (1946, 1949).

КОКОРИНОВ Александр Филиппович (1726-72) , русский архитектор, первый директор АХ (с 1761). Работы знаменуют переход от барокко к классицизму: АХ в Петербурге (1764-88, совместно с Ж. Б. М. Валлен-Деламотом).

КОКОСОВАЯ ПАЛЬМА , дерево семейства пальм. Высота до 20-25 м. С древности культивируют в тропиках (главным образом в Азии, на побережьях) ради съедобных плодов, т. н. кокосовых орехов (весят до 1,5-2,5 кг), которые содержат кокосовое молоко и масло.

КОКОСОВОЕ МАСЛО , растительное жирное масло, получаемое из копры. Применяется главным образом в мыловарении, для изготовления косметических средств и в производстве маргарина.

КОКОСОВОЕ МОЛОКО , жидкость, содержащаяся в полости недозрелого ореха кокосовой пальмы. В одном орехе до 0,5 л прозрачного кокосового молока, приятного на вкус и хорошо утоляющего жажду. По мере созревания ореха увеличивается содержание в кокосовом молоке кокосового масла.

КОКОШИН Андрей Афанасьевич (р . 1945), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). С 1972 в Институте США и Канады РАН. 1-й заместитель министра обороны Российской Федерации с 1992. Основные труды по внутренней, внешней и военной политике США, теории международных отношений, проблемам разоружения.

КОКОШКА (Kokoschka) Оскар (1886-1980) , австрийский живописец, драматург. Представитель экспрессионизма. Писал картины в нервной, резкой, болезненно напряженной манере ("Сила музыки", 1918-20), достигая лиризма и богатства цвета в пейзажах ("Венеция", 1924), остроты характеристики в портретах ("И. М. Майский", 1942-43). Построенные на гротеске драмы Кокошки ("Убийцы - надежды женщин", 1907) насыщены романтической символикой, аллегориями. Антифашистская пьеса "Коменский" (поставлена 1939).

КОКОШКИН Федор Федорович (1773-1838) , русский драматург, театральный деятель. Дед юриста Ф. Ф. Кокошкина. Стихотворная комедия "Воспитание, или Вот приданое!" (1824). Переводы и переделки французских пьес (в т. ч. комедии Ж. Б. П. Мольера "Мизантроп"). Дом Кокошкина - один из центров театральной жизни Москвы 1810-20-х гг.

КОКОШКИН Федор Федорович (1871-1918) , российский юрист, публицист, лидер партии кадетов. Депутат 1-й Государственной думы. В 1917 государственный контролер Временного правительства. Убит анархистами.

КОКОШНИК , в архитектуре русских церквей 16-17 вв. полукруглая или килевидная фальшивая закомара, имеющая декоративное значение. Часто кокошники располагаются ярусами.

КОКОШНИК , старинный русский головной убор замужних женщин (главным образом в северных областях), в основном праздничный - на твердой основе в форме гребня.

КОКПИТ (англ . cockpit), углубленное открытое помещение в средней или кормовой части палубы для рулевого и пассажиров (на катерах и парусных яхтах).

КОКРОФТ (Cockcroft) Джон Дуглас (1897-1967) , английский физик. Создал (1932, совместно с Э. Уолтоном) первый ускоритель протонов (каскадный генератор) и осуществил ядерную реакцию с искусственно ускоренными протонами. В 1939-44 руководил разработкой английского радара. В 1946-58 директор научно-исследовательского центра по атомной энергии в Харуэлле. Нобелевская премия (1951, совместно с Уолтоном).

КОКС (нем . Koks, от англ. coke), твердый остаток, получаемый при коксовании природных топлив (главным образом каменного угля), а также некоторых нефтепродуктов, напр. гудрона. Содержит 91-99,5% углерода. Каменноугольный кокс - топливо и восстановитель железной руды в производстве чугуна, нефтяной кокс - материал для изготовления электродов и коррозионноустойчивой аппаратуры, восстановитель при получении ферросплавов и др.

КОК-САГЫЗ , один из видов рода одуванчик.

КОКСАКИ ВИРУСЫ (от названия г . Коксаки, Coxackie, шт. Нью-Йорк, США), группа РНК-содержащих вирусов, вызывающих у человека и животных различные по клиническому проявлению заболевания (паралитические формы, подобные полиомиелиту, менингиты, лихорадки).

КОКСИНГА , см. Чжэн Чэнгун.

КОКСИТ (от лат . coxa - бедро), воспаление тазобедренного сустава, преимущественно у детей. Туберкулезный коксит начинается незаметно, протекает хронически. Лечение длительное в специальных санаториях.

КОКСОВАНИЕ , промышленные методы термической переработки природных топлив с целью получения кокса. Коксование каменного угля осуществляется нагреванием без доступа воздуха до 900-1100 °С (побочные продукты - коксовый газ, каменноугольная смола), коксование нефтепродуктов - при 450-540 °С и давлении 0,2-0,6 МПа.

КОКСОВЫЙ ГАЗ , один из продуктов коксования каменного угля. Состоит из Н2, СН4, СО и др. газов. Топливо (теплота сгорания 18-18,5 МДж/м3), сырье в химической промышленности.

КОКСОХИМИЯ , изучает состав, строение, химические свойства каменного угля (см. Углехимия) и переработку его методом коксования (коксохимическое производство).

КОКСУЮЩИЕСЯ УГЛИ , каменные угли, из которых специальной обработкой можно получить кокс. Характеризуются способностью при термическом воздействии переходить в пластическое состояние и спекаться.

КОКТЕБЕЛЬ , до 1944 название пос. Планерское в Крыму.

КОКТЕЙЛЬ (англ . cocktail, букв. - петушиный хвост), охлажденная смесь различных напитков.

КОКТО (Cocteau) Жан (1889-1963) , французский писатель, художник, театральный деятель. Поэзия Кокто развивалась от дадаизма ("Стихи", 1920) к сюрреализму (сборник "Опера", 1927). Романы "Самозванец Тома" (1923), "Трудные дети" (1929) посвящены проблеме молодого поколения. Пьесы "Антигона" и "Орфей" (обе - 1928). Киносценарист и режиссер (фильмы "Орфей", 1950; "Завещание Орфея", 1960).

КОКУР БЕЛЫЙ , сорт винограда балканского происхождения. Выращивают в Крыму. Ягода зеленовато-белая, желтеющая, сочная. Крепкие и десертные вина.

КОКУРА , город и порт в Японии, в составе г. Китакюсю (с 1963), на о. Кюсю.

КОКЦЕЮС (Cocceius) Иоганн (1603-69) , кальвинистский богослов. С 1636 профессор во Франекере (Голландия), с 1650 - в Лейдене. Против его т. н. федерального богословия, придерживавшегося строго библейского направления и рассматривавшего религию Откровения как ряд ступеней союза между Богом и человеком, выступил Воэций.

КОКЦИДИИ , отряд простейших типа споровиков. Св. 400 видов, в т. ч. токсоплазмы. Внутриклеточные паразиты, преимущественно органов пищеварения животных; вызывают кокцидиоз.

КОКЦИДИОЗ , инвазионная болезнь животных (особенно птиц и кроликов) и человека, вызываемая кокцидиями. Симптомы: понос, истощение (у животных), лихорадка (у человека).

КОКЦИДЫ , подотряд насекомых отряда равнокрылых. Длина обычно 1-12 мм. Св. 3600 видов. Распространены широко. Многие вредят тропическим и субтропическим культурам, растениям в оранжереях. К кокцидам относятся червецы и щитовки.

КОК-ЧАЙ , то же, что зеленый чай.

КОКЧЕТАВ , город в Казахстане, центр Кокчетавской обл. Железнодорожный узел. 143,3 тыс. жителей (1991). Заводы: кислородно-дыхательной аппаратуры, приборостроительный; химический комбинат; пищевая, легкая промышленность. Педагогический институт. Театр. Историко-краеведческий музей. Основан в 1824.

КОКЧЕТАВСКАЯ ВОЗВЫШЕННОСТЬ , на севере Казахского мелкосопочника. Высота до 947 м. Сосновые леса.

КОКЧЕТАВСКАЯ ОБЛАСТЬ , в Казахстане. 78,1 тыс. км2. Население 669,4 тыс. человек (1991), Адм. ц. - Кокчетав.

КОКЧЕТАВСКИЕ ОЗЕРА , группа озер в пределах Кокчетавской возв. Наиболее известны: Боровое, Щучье, Зеренда, Айдабул, Б. и М. Чебачье, На перешейке между озерами Боровое и Б. Чебачье - курорт Боровое.

КОКШАЛТАУ , хребет на границе Киргизии и Китая; см. Какшаал-Тоо.

КОКШАРОВ Николай Иванович (1818-1892/93) , минералог и кристаллограф, академик Петербургской АН (1866). Директор Минералогического общества (с 1865). Автор капитального труда "Материалы для минералогии России" (т. 1-6, 1852-77).

КОКЯНГАК , город (с 1943) в Киргизии, Джалал-Абадская обл. Железнодорожная станция. 19,1 тыс. жителей (1991). Добыча каменного угля; швейная фабрика и др.

КОЛА , город (с 1965) в Российской Федерации, Мурманская обл., у впадения рр. Кола и Тулома в Кольский зал. Баренцева м. Железнодорожная станция. 16,1 тыс. жителей (1992). Пищевые предприятия, мебельная фабрика. Известен с 13 в.

КОЛА , род вечнозеленых деревьев семейства стеркулиевых. Ок. 125 видов, в тропической Африке. Некоторые виды культивируют в тропиках, главным образом в Зап. Африке. Семена (т. н. орехи кола), содержащие кофеин и теобромин, используют в медицине и для изготовления тонизирующих напитков (напр., кока-колы).

КОЛА ДИ РИЕНЦО (Cola di Rienzo) (наст . имя Никола ди Лоренцо Габрини, Gabrini), (1313-54), вождь восставших пополанов в Риме 1347 и глава Римской республики, установленной в мае 1347 (существовала по декабрь 1347) и августе 1354.

"КОЛАМБИЯ БРОДКАСТИНГ СИСТЕМ" (Си-Би-Эс) (Columbia Broadcasting System - CBS) , одна из трех общенациональных коммерческих эфирных телерадиокомпаний США. Основана в 1927 (телесеть с 1948), Нью-Йорк.

КОЛАР (Kolar) Славко (1891-1963) , хорватский писатель. Представитель демократического направления. Реалистические "Избранные рассказы" (1958) из жизни крестьян и провинциальной интеллигенции. Политическая сатира.

КОЛАРОВ Васил (1877-1950) , в 1946-50 председатель Великого народного собрания Болгарии, в 1946-1947 временный председатель республики, а 1947-1949 заместитель председателя СМ и министр иностранных дел, в 1949-50 председатель СМ. Один из организаторов антифашистской борьбы болгарского народа. Один из руководителей Сентябрьского антифашистского восстания 1923.

КОЛАРОВА (Kolarova) Яромира (р . 1919), чешская писательница. Социально-психологический роман "Мой мальчик и я" (1974), "Наш маленький, крошечный мир" (1977) - автобиографические; "Вода" (1980), "У надежды глубокое дно" (1986); рассказы. Повести для детей и юношества ("Дом на зеленом лугу", 1967).

КОЛАРОВГРАД , название г. Шумен в Болгарии в 1950-65.

КОЛАС Якуб (наст . имя и фам. Константин Михайлович Мицкевич) (1882-1956), белорусский писатель, народный поэт БССР (1926), академик (1928), вице-президент (с 1929) АН БССР. Сборники стихов "Песни неволи" (1908), "Песни печали" (1910). Поэмы "Новая земля" (1923), "Симон-музыкант" (1925), повести, пьесы. Поэма "Хата рыбака" (1947) о борьбе за воссоединение Зап. Белоруссии с советским государством. Трилогия "На перепутье" (1954) о дореволюционной жизни белорусского крестьянства и демократической интеллигенции. Государственная премия СССР (1946, 1949).

КОЛБАСНЫЕ ИЗДЕЛИЯ , пищевые продукты из предварительно обработанных мяса, жиров и др. пищевого сырья. Различают колбасные изделия вареные (в т. ч. сосиски и сардельки), полукопченые, копченые, варено-копченые, ливерные, зельцы и студни. К колбасным изделиям относят также копчености.

КОЛБАСОВ Олег Степанович (р . 1927), российский юрист, член-корреспондент РАН (1991). Труды по правовым проблемам охраны природы.

КОЛБАСЬЕВ Сергей Адамович (1898-1937) , русский писатель-маринист. Участник литературной группы "Островитяне". В автобиографической прозе - опыт службы на кораблях Красного флота. Сборник стихов "Открытое море" (1922). Сборники рассказов и повестей: "Поворот все вдруг" (1930), "Салажонок" (1931), "Правила совместного плавания" (1935), "Военно-морские повести" (1936) и др. В 1937 репрессирован; умер в заключении; посмертно реабилитирован.

КОЛБОЧКОВЫЕ КЛЕТКИ (колбочки) , светочувствительные колбообразные клетки (фоторецепторы) в сетчатке глаза человека и позвоночных животных; воспринимают дневной свет и обеспечивают цветовое зрение.

КОЛВА , река на северо-востоке Европейской части Российской Федерации, правый приток Усы. 564 км, площадь бассейна 18,1 тыс. км2. Средний расход воды ок. 195 м3/с. Судоходна на 355 км от устья.

КОЛВА , река на Северном Урале, правый приток Вишеры (бассейн Камы). 460 км, площадь бассейна 13,5 тыс. км2. Средний расход воды 163 м3/с. Сплавная. Судоходна на 241 км от устья.

КОЛВИЛЛ (Colville) , река на севере Аляски. Ок. 700 км, площадь бассейна ок. 60 тыс. км2. Впадает в море Бофорта Северного Ледовитого ок. Средний расход воды ок. 380 м3/с.

КОЛВИЦКОЕ ОЗЕРО , на юго-западе Кольского п-ова. 121 км2, глубина до 20 м. Вытекает р. Колвица.

КОЛГОТКИ (от чешск . kalhoty - штаны, брюки), чулки-рейтузы из шерсти, хлопка или синтетических материалов, предназначенные преимущественно для женщин и детей. Первые колготки появились в России в нач. 1960-х гг. из Чехословакии.

КОЛГУЕВ , остров в юго-восточной части Баренцева м., в составе Российской Федерации. 5,2 тыс. км2. Высота до 176 м. Тундра. Населенный пункт - Бугрино.

КОЛДЕР (Calder) Александер (1898-1976) , американский скульптор-абстракционист. Один из создателей кинетического искусства. Подвесные подвижные конструкции ("мобили") Колдера выполнены из металлических листов и проволоки, при движении образуют композиционные варианты.

КОЛДОВСТВО (волшебство , ведовство, чародейство), согласно народным поверьям, чудесная способность некоторых людей причинять вред или избавлять от него (насылать или снимать порчу - болезни) и др.

КОЛДУНОВ Александр Иванович (1923-92) , Главный маршал авиации (1984), дважды Герой Советского Союза (1944, 1948). В Великую Отечественную войну летчик, командир звена, заместитель командира и командир эскадрильи истребительного авиационного полка. 96 воздушных боев, сбил 46 самолетов. В 1970-75 командовал войсками Московского округа ПВО, с 1975 1-й заместитель, в 1978-87 главнокомандующий войсками ПВО - заместитель министра обороны СССР. Ленинская премия (1984).

КОЛДУЭЛЛ (Caldwell) Эрскин (1903-87) , американский писатель. Произведения о тяжкой жизни бедняков Юга (романы "Табачная дорога", 1932; "Богова делянка", 1933, повесть "Мальчик из Джорджии", 1943), многочисленные рассказы. Бесстрастное изображение жестокой правды сочетается с трагикомическими интонациями. Документальная книга "Москва под огнем" (1942), "Глухой Юг..." (1968). Книга путевых заметок "Полдень посредине Америки" (1976).

КОЛЕБАНИЯ , движения (изменения состояния), обладающие той или иной степенью повторяемости. Наиболее распространены:1) механические колебания: колебания маятника, моста, корабля на волне, струны, колебания плотности и давления воздуха при распространении звука и т. д.;2) электромагнитные колебания: колебания напряженностей электрического и магнитного полей, возбуждающиеся в колебательном контуре, объемном резонаторе, открытом резонаторе и др., распространяющиеся в виде волн в пространстве, в волноводах и др. По форме колебания различают гармонические колебания, прямоугольные, пилообразные и др. Колебания различной природы подчиняются одинаковым закономерностям. Колебания лежат в основе множества явлений и технических процессов.

КОЛЕБАНИЯ КРИСТАЛЛИЧЕСКОЙ РЕШЕТКИ , колебания атомов или ионов, составляющих кристалл, около положений равновесия (узлов кристаллической решетки). Амплитуда тепловых колебаний кристаллической решетки тем больше, чем выше температура, но обычно она гораздо меньше периода решетки даже при температуре плавления. При температуре Т = 0К амплитуда колебаний кристаллической решетки отлична от 0 (нулевые колебания кристаллической решетки). Многие свойства кристаллов (тепловые, упругие и др.) определяются колебаниями кристаллической решетки.

КОЛЕБАТЕЛЬНЫЕ ДВИЖЕНИЯ ЗЕМНОЙ КОРЫ , повсеместно и постоянно проявляющиеся медленные поднятия и опускания земной коры, сменяющие друг друга во времени и пространстве. Скорость колебательных движений земной коры от сотых долей мм до нескольких см в год. Были выделены в кон. 19 в. Г. К. Джильбертом под названием эпейрогенических.

КОЛЕБАТЕЛЬНЫЕ РЕАКЦИИ , химические реакции, в ходе которых наблюдаются колебания (в основном периодические) скорости реакции и (редко) концентраций некоторых промежуточных веществ. Периоды большинства колебательных реакций составляют от долей секунды до десятков минут. Колебательные реакции, возникающие при работе химических реакторов, как правило, вредны, приводят к аварийным ситуациям. Колебательные реакции лежат в основе важнейших биологических процессов - генерации нервных импульсов и биоритмов, мышечного сокращения. Химические колебания - частный случай пространственно-временной самоорганизации неравновесных систем (см. Синергетика).

КОЛЕБАТЕЛЬНЫЕ СИСТЕМЫ , системы, в которых в результате нарушения состояния равновесия могут возбуждаться собственные колебания. Колебательные системы делятся на консервативные (без потерь энергии - идеализация), диссипативные (колебания затухают из-за энергетических потерь, напр. маятник, колебательный контур) и активные, в число которых входят автоколебательные (потери энергии пополняются за счет источника энергии, напр. генераторы электрических колебаний). Колебательные системы различают также по числу степеней свободы.

КОЛЕБАТЕЛЬНЫЙ КОНТУР , замкнутая электрическая цепь, состоящая из конденсатора емкостью С и катушки с индуктивностью L, в которой могут возбуждаться собственные колебания с частотой , обусловленные перекачкой энергии из электрического поля конденсатора в магнитное поле катушки и обратно. В реальных колебательных контурах всегда есть активное сопротивление, которое обусловливает затухание колебаний.

КОЛЕГАЕВ Андрей Лукич (1887-1937) , левый эсер. В декабре 1917 - марте 1918 нарком земледелия, сторонник блока с большевиками. Член КПСС с ноября 1918. В 1918-20 председатель Особой продкомиссии и член РВС Южного фронта, в 1920-21 член коллегии Наркомата путей сообщения; затем на хозяйственной работе. Репрессирован; реабилитирован посмертно.

КОЛЕЙЧУК Вячеслав Фомич (р . 1941), российский художник, теоретик искусства и изобретатель. Член группы "Движение", продолжатель традиций русского конструктивизма. Для его творчества характерны легкие, невесомые, структуры. Обосновал свои художественные идеи и технические изобретения, например принципы "самовозводящихся" и "мгновенно-жестких" (т. е. работающих на эффекте сжатия и распора) конструкций, "стереографики" (рисунка по металлу, создающего иллюзорный эффект рельефа) в ряде научных работ.

КОЛЕМАНИТ , минерал класса боратов, Ca[B2BO4(OH)3]·(H2O). Бесцветные, белые кристаллы, лучистые агрегаты. Твердость 4; плотность 2,4 г/см3. По происхождению гипергенный (в бессточных озерах). Руда бора.

КОЛЕНКОР (от франц . calencar - индийская или персидская хлопчатобумажная материя), переплетный материал, полученный из миткаля путем пропитывания его крахмальным аппретом (см. Аппретирование) и красителем.

КОЛЕНКУР (Caulaincourt) Луи (1773-1827) , маркиз, в числе немногих французских аристократов ставший приверженцем Наполеона Бонапарта. В 1807-11 посол в Санкт-Петербурге. В период "Ста дней" министр иностранных дел. Его апологетические в отношении Наполеона "Мемуары" ценны большим фактическим материалом.

КОЛЕННЫЙ РЕФЛЕКС (пателлярный рефлекс) , разгибание голени в коленном суставе при ударе по сухожилию четырехглавой мышцы бедра; один из важных сухожильных рефлексов, используемых в неврологии.

КОЛЕНЧАТЫЙ ВАЛ , вращающееся звено кривошипного механизма, состоящее из нескольких соосных коренных шеек, опирающихся на подшипники, и 1 или нескольких колен, каждое из которых составлено из 2 щек и 1 шейки, соединяемой с шатуном.

КОЛЕОПТИЛЬ (от греч . koleos - ножны и ptilon - перо), первый после семядоли лист злаков. Бесцветный, зеленый или красноватый пленчатый колпачек; защищает почечку при прорастании; на поверхности разрывается и пропускает растущее "перышко" (первый зеленый лист) и следующие листья.

КОЛЕОРИЗА (от греч . koleos - ножны и rhiza - корень), корневое влагалище, окружающее в виде чехла первичный корень зародыша (в семени растения). Характерна для злаков, имеется у эвкалиптов. Основная функция - разрыв покровов зерновки при набухании и первичное всасывание питательных веществ.

КОЛЕСНИКОВ Владимир Григорьевич (р . 1925), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984), Герой Социалистического Труда (1975). Разработал принципы модульной организации производства микросхем на основе автоматизированных систем их проектирования и управления технологическим процессом. С 1971 1-й заместитель, в 1985-91 министр электронной промышленности СССР. Ленинская премия (1966), Государственная премия СССР (1984).

КОЛЕСНИКОВ Владимир Иванович (р . 1941), российский ученый, член-корреспондент РАН (1991). Труды по надежности узлов трения путевых, строительных, грузоподъемных и транспортных машин.

КОЛЕСНИКОВ Константин Сергеевич (р . 1919), российский ученый, академик РАН (1991; академик АН СССР с 1987). Труды по динамике машин. Государственная премия СССР (1974).

КОЛЕСНИКОВ Михаил Петрович (р . 1939), генерал-полковник (1990). С 1990 начальник Главного штаба - 1-й заместитель главнокомандующего Сухопутными войсками; с 1991 заместитель начальника Генерального штаба Вооруженных Сил СССР. С июня 1992 1-й заместитель начальника, с декабря 1992 начальник Генерального штаба Вооруженных Сил Российской Федерации - 1-й заместитель министра обороны России. Генерал армии (1995).

КОЛЕСНИКОВ Михаил Сергеевич (р . 1918), русский писатель. Биографический роман "Лобачевский" (1965), "Рихард Зорге" (1971, совместно с М. В. Колесниковой). Произведения о современном рабочем классе.

КОЛЕСНИЦА , древняя двух- или четырехколесная повозка, в которую впрягались одна или несколько лошадей; применялась в боевых действиях, спортивных состязаниях, ритуальных и триумфальных процессиях. Управлялась стоящим в колеснице возничим. Боевые колесницы действовали перед фронтом или на флангах пехоты.

КОЛЕСО , диск или обод со спицами, вращающийся на оси. Изобретено на Др. Востоке в 4-м тыс. до н. э. (деревянный диск). Колесо со спицами и гнутым ободом появилось во 2-м тыс. до н. э. В современных машинах применяется для передачи или преобразования вращательного движения, а также в качестве движителя.

КОЛЕСОВ Петр Алексеевич (р . 1915), российский конструктор, профессор (1976). Под его руководством создан ряд твердых реактивных двигателей для самолетов А. Н. Туполева, А. А. Туполева, П. О. Сухого и др. Государственная премия СССР (1951, 1971, 1979).

КОЛЕССА Николай Филаретович (р . 1904), украинский композитор, дирижер, народный артист СССР (1991). Сын Ф. М. Колессы. 2 симфонии (1950, 1960), сюита "Лемковская свадьба" для хора и струнного квартета (1937), произведения для фортепьяно и др. Профессор (с 1957), ректор (в 1953-65) Львовской консерватории.

КОЛЕССА Филарет Михайлович (1871-1947) , украинский музыковед, академик АН Украины (1929). Собирал и исследовал украинские народные песни; внес значительный вклад в развитие украинской фольклористики.

КОЛЕТ (от франц . collet - воротник), в русских и некоторых европейских армиях в 18 - нач. 20 вв. кирасирский короткий застегивающийся на крючки мундир из лосины, кирзы или сукна белого или палевого цвета.

КОЛЕТ (Colet) Джон (1467?-1519) , один из первых английских гуманистов, глава кружка т. н. оксфордских гуманистов. Друг Т. Мора, Эразма Роттердамского.

КОЛЕЯ безрельсового сухопутного транспортного средства , расстояние между колесами каждой оси или между центральными линиями гусениц транспортного средства. Колея рельсовая - две рельсовые нити, уложенные на определенном растоянии одна от другой и прикрепленные к шпалам, брусьям или плитам. См. Железная дорога.

КОЛИБРИ , подотряд птиц отряда длиннокрылых. Длина от 5,7 до 21,6 см, весят от 1,6 до 20 г (самые мелкие птицы). Оперение красивое, яркое. Ок. 320 видов, в Америке (от юга Аляски и Лабрадора до Огненной Земли); особенно разнообразны в тропиках. Опылители растений. Объект промысла (оперение). Численность ряда видов мала; 6 видов в Красной книге Международного совета охраны природы и природных ресурсов (МСОП).

КОЛИЗЕЙ (от лат . colosseus - громадный), амфитеатр Флавиев в Риме, памятник древнеримской архитектуры (75-80 н. э.). Служил для гладиаторских боев и др. зрелищ, вмещал ок. 50 тыс. зрителей. Сооружен из туфа, конструкции галерей укреплены бетоном и кирпичом. На величественном фасаде 3 яруса аркад.

"КОЛИИВЩИНА" (от укр . слова "колiй" - повстанец), крестьянско-казацкое восстание на Правобережной Украине в 1768 против крепостнического и национального гнета. Наивысший подъем движения гайдамаков. Руководители - М. Железняк, И. Гонта. Подавлена польскими и царскими войсками.

КОЛИ-ИНДЕКС (от греч . kolon - толстая кишка), количество кишечных палочек (колибактерий) в 1 л (для твердых тел в 1 кг) исследуемого материала - воды, почвы и др.; показатель их фекального загрязнения.

КОЛИ-ИНФЕКЦИЯ кишечная , острое инфекционное заболевание преимущественно детей раннего возраста, вызываемое болезнетворной кишечной палочкой. Протекает в форме энтерита, энтероколита. Передача возбудителя, как при дизентерии.

КОЛИКА (от греч . kolike - кишечная болезнь), приступ острых болей в области живота при резком спазме какого-либо из его полых органов - желчного пузыря (печеночная колика), мочеточника (почечная колика), кишечника (кишечная колика) и др. Колика наблюдается и у животных (преимущественно у лошадей).

КОЛИМА (Colima) , штат на юго-западе Мексики. 5,2 тыс. км2. Население 429 тыс. человек (1990). Адм. ц. - г. Колима.

КОЛИН (Kolin) , город в Чехии на р. Лаба. 68 тыс. жителей (1990). Машиностроение, химическая, пищевая промышленность.

КОЛИНЬИ (Coligny) Гаспар де Шатийон (de Chatillon) (1519-72) , с 1552 адмирал Франции. С 1569 глава гугенотов. Убит в Варфоломеевскую ночь.

КОЛИТ (от греч . kolon - толстая кишка), острые и хронические воспалительные заболевания толстой кишки, обусловленные инфекцией, грубыми погрешностями в питании и др. причинами. Признаки: схваткообразные боли в животе, запор (спастический колит), понос, слизь, гной, кровь в испражнениях и т. д. Может быть сегментарным (напр., проктит). Нередко колит - проявление дизентерии.

КОЛИ-ТИТР , минимальное количество материала (воды, почвы и др.), в котором содержится 1 кишечная палочка; показатель фекального загрязнения исследуемой среды.

КОЛИЦИНОГЕННОСТЬ , способность некоторых бактерий образовывать колицины - вещества белковой природы, убивающие др. бактерии того же или близких видов. Колициногенность обычно связана с наличием в бактериальной клетке плазмид.

КОЛИЧЕСТВЕННАЯ ТЕОРИЯ ДЕНЕГ , теория, согласно которой существует прямая зависимость между ростом денежной массы в обращении и ростом товарных цен, денежные факторы оказывают определяющее влияние на уровень экономической активности. Ранние представители - Ш. Монтескье, Д. Юм. В 20 в. ее развивали Дж. М. Кейнс, И. Фишер, М. Фридмен и др.

КОЛИЧЕСТВЕННЫЙ АНАЛИЗ , определение содержания или количественных соотношений компонентов в анализируемом объекте. Раздел аналитической химии. Важная характеристика методов количественного анализа, помимо специфичности и предела обнаружения (см. Качественный анализ), - точность, отражающая близость результатов определения к истинным значениям.

КОЛИЧЕСТВО , философская категория, выражающая внешнюю определенность объекта: его величину, число, объем, степень развития свойств и т. д.

КОЛИЧЕСТВО ДВИЖЕНИЯ , мера механического движения, равная для материальной точки произведению ее массы m на скорость v. Количество движения mv - величина векторная, направленная так же, как скорость точки. Количество движения называется также импульсом.

КОЛКЕР Юрий Иосифович (р . 1946), русский поэт. С 1984 в эмиграции в Израиле, затем в Англии. В поэзии, отмеченной строгостью формы и музыкальностью, - мотивы одиночества, любви, поиск взаимопонимания и духовности. Сборники стихов: "Послесловие" (1985), "Антивенок" (1987), "Далека в человечестве" (1990) и др.

КОЛКИ , островные леса в зоне лесостепи Российской Федерации, обычно по междуречьям, в понижениях рельефа. Колки образованы в основном березой (Зап. Сибирь) и осиной (Европейская часть Российской Федерации), имеют полезащитное значение.

КОЛЛАБОРАЦИОНИСТЫ (от франц . collaboration - сотрудничество), лица, сотрудничавшие с оккупационными властями в странах, захваченных фашистской Германией в период 2-й мировой войны (особенно во Франции в 1940-44).

КОЛЛАГЕН (от греч . kolla - клей и ...ген), фибриллярный белок, составляющий основу соединительной ткани животных (сухожилие, кость, хрящ) и обеспечивающий ее прочность.

КОЛЛАГЕНОВЫЕ ВОЛОКНА , волокна внеклеточного вещества соединительной ткани животных и человека, состоящие главным образом из белка коллагена, образующегося в фибробластах. Прочны на разрыв и мало эластичны; выполняют механическую функцию.

КОЛЛАГЕНОЗЫ (коллагеновые болезни) , условно выделяемая группа заболеваний, характеризующихся системным поражением соединительной ткани, в т. ч. волокон, содержащих коллаген: системная красная волчанка, склеродермия, дерматомиозит, узелковый периартериит, а также ревматизм и ревматоидный артрит.

КОЛЛАЖ (франц . collage, букв. - наклеивание),1) прием в изобразительном искусстве, заключающийся в наклеивании на какую-либо основу материалов, отличающихся от нее по цвету и фактуре; произведение, исполненное в этой технике.2) В музыке 20 в. введение в сочинения стилистически чуждых фрагментов из произведений др. композиторов (напр., включение темы фортепьянные сонаты Й. Гайдна в финал 1-го фортепьянного концерта Д. Д. Шостаковича).

КОЛЛАЙДЕР (англ . collider от collide - сталкиваться), ускорительная установка со встречными пучками.

КОЛЛАПС (от лат . collapsus - упавший), угрожающее жизни состояние, характеризующееся падением кровяного давления и ухудшением кровоснабжения жизненно важных органов. У человека проявляется резкой слабостью, заостренными чертами лица, бледностью, похолоданием конечностей. Возникает при инфекционных болезнях, отравлениях, большой кровопотере и др.

КОЛЛАПС ГРАВИТАЦИОННЫЙ , см. Гравитационный коллапс.

КОЛЛАПСОТЕРАПИЯ , хирургические методы лечения туберкулеза, основной из которых - искусственный пневмоторакс.

КОЛЛАР (Kollar) Ян (1793-1852) , деятель словацкого и чешского национального Возрождения, поэт, ученый. В поэмах ("Дочь Славы", 1824; дополнительное издание 1832) и статьях выступал с программой культурного сближения славян.

КОЛЛАТЕРАЛИ (от лат . con - с, вместе и lateralis - боковой), обходные ветви кровеносных сосудов у позвоночных животных и человека, обеспечивающие приток или отток крови в обход основного сосуда.

КОЛЛЕГИАЛЬНОСТЬ , принцип управления, при котором руководство осуществляется группой уполномоченных лиц (коллегией), каждое из которых несет персональную ответственность за определенную сферу деятельности.

КОЛЛЕГИИ (лат ., единственное число collegium) в Др. Риме, корпорации лиц, связанных общей профессией или отправлением культа, во главе с магистром (коллегии жреческие, ветеранские, ремесленников и др.).

КОЛЛЕГИИ в России , в 18 - нач. 19 вв. центральные учреждения, ведавшие отдельными отраслями государственного управления. Учреждены Петром I в 1717-21 вместо приказов. Упразднены с образованием министерств. Первые коллегии: Иностранных дел, Военная, Адмиралтейств-коллегия, Камер-коллегия, Штатс-контор коллегия, Ревизион-коллегия, Юстиц-коллегия, Берг-коллегия, Мануфактур-коллегия, Коммерц-коллегия, Вотчинная коллегия, Главный магистрат. Позднее образованы коллегии экономии, Малороссийская коллегия, Юстиц-коллегия лифляндских, эстляндских и финляндских дел, Медицинская коллегия.

КОЛЛЕГИЯ ,1) группа лиц, образующих руководящий, совещательный или распорядительный орган (напр., коллегия министерства, судейская коллегия). См. также Коллегиальность.2) Добровольное объединение лиц одной профессии (коллегия адвокатов).3) Название высшего правительственного учреждения в России 18 в. (см. Коллегии).4)Название некоторых учебных заведений в России 18 - нач. 20 вв. (напр., Харьковский коллегиум).

КОЛЛЕДЖ (англ . college), учебное заведение (высшее, среднее, повышенное среднее) в Великобритании, США и некоторых др. странах. Иногда входит в состав университета.

КОЛЛЕЖ (франц . college), среднее и неполное среднее учебное заведение во Франции, Бельгии, Швейцарии и некоторых др. странах.

КОЛЛЕЖ ДЕ ФРАНС (College de France) , Париж, основан в 1530, одно из старейших научно-исследовательских и учебных учреждений Франции. Организует общедоступные курсы лекций (главным образом по естественно-научной тематике) на основе новейших исследований, проведенных профессорами.

КОЛЛЕЖСКИЙ АСЕССОР , в России гражданский чин 8-го класса. До 1845 давал потомственное дворянство, затем только личное.

КОЛЛЕЖСКИЙ РЕГИСТРАТОР , в России самый младший гражданский чин 14-го класса. До 1845 давал личное дворянство, затем только почетное гражданство.

КОЛЛЕЖСКИЙ СЕКРЕТАРЬ , в России гражданский чин 10-го класса. Лица, его имевшие, занимали низшие руководящие должности.

КОЛЛЕЖСКИЙ СОВЕТНИК , в России гражданский чин 6-го класса. Коллежские советники могли занимать средние руководящие должности (начальника отделения, делопроизводителя в центральных учреждениях).

КОЛЛЕКТИВ (от лат . collectivus - собирательный), относительно компактная социальная группа, объединяющая людей, занятых решением конкретной общественной задачи (коллектив трудовой, учебный, военный, спортивный и др.).

КОЛЛЕКТИВИЗАЦИЯ сельского хозяйства в СССР , массовое создание коллективных хозяйств (колхозов), осуществленное в кон. 1920-х - нач. 1930-х гг., сопровождавшееся ликвидацией единоличных хозяйств. Коллективизация проводилась форсированными темпами с широким использованием насильственных методов, репрессий по отношению к крестьянству. Привела к значительному разрушению производительных сил, сокращению сельскохозяйственного производства, массовому голоду 1932-33 на Украине, Сев. Кавказе, в Поволжье и др. регионах. После окончания 2-й мировой войны коллективизация проводилась по советскому образцу в странах Восточной Европы и Юго-Восточной Азии.

КОЛЛЕКТИВНАЯ БЕЗОПАСНОСТЬ , сотрудничество государств по поддержанию международного мира и подавлению актов агрессии. Термин "коллективная безопасность" вошел в практику международных отношений с 1922 в рамках Лиги Наций. После 2-й мировой войны принцип коллективной безопасности нашел свое юридическое закрепление и признание в Уставе ООН, др. международных договорах и документах (в Хельсинкском Заключительном акте Совещания по безопасности и сотрудничеству в Европе 1975 и др.). См. также Международная безопасность.

КОЛЛЕКТИВНОЕ ВЗАИМОДЕЙСТВИЕ , взаимодействие, охватывающее большое число частиц физической системы и проявляющееся в их согласованном движении. Примеры коллективного взаимодействия - взаимодействие между фононами твердого тела или спиновыми волнами в ферромагнетике.

КОЛЛЕКТИВНЫЙ ДОГОВОР , правовой акт, регулирующий трудовые, социально-экономические и профессиональные отношения между работодателем и работниками на предприятии, в учреждении, организации. В России порядок разработки и заключения коллективного договора регулируется Законом 1992 "О коллективных договорах и соглашениях".

КОЛЛЕКТОР (от ср .-век. лат. collector - собиратель),1) учреждение, собирающее и распределяющее что-либо по подведомственным ему организациям (напр., библиотечный коллектор).2) Лицо, которое собирает, заносит в опись и хранит какие-либо образцы (напр., почв).3) Название некоторых технических устройств.

КОЛЛЕКТОР в технике ,1) коллектор электромашины - механический преобразователь частоты, конструктивно объединенный с якорем (ротором) электрической машины. С помощью коллектора достигается скользящий электрический контакт между неподвижной частью электрической цепи и секциями вращающейся обмотки якоря.2) Коллектор транзистора (коллекторная область) - область биполярного транзистора, в которой собирается большинство носителей заряда из его базы.3) Коллектор электровакуумного прибора - устройство (электрод, система электродов и др.), служащее для приема или перехвата потока электронов.4) Коллектор при осушении - дренажная труба или канал, которые принимают воду из регулирующей части осушительной сети и отводят ее за пределы осушаемой территории.5) Коллектор канализационный - участок канализационной сети, собирающий сточные воды из бассейнов канализования.6) Подземная галерея для укладки кабелей связи (кабельный коллектор) и для укладки труб разного назначения - водопроводных, газовых и др. (общий коллектор).7) Название некоторых технических устройств (напр., выпускной и впускной коллектор двигателя внутреннего сгорания).

КОЛЛЕКЦИЯ (от лат . collectio - собирание), систематизированное собрание однородных предметов, представляющих научный, художественный, литературный и т. п. интерес (напр., коллекция картин).

КОЛЛЕНХИМА (от греч . kolla - клей и enchyma, букв. - налитое, здесь - ткань), механическая ткань главным образом первичной коры молодых растущих стеблей двудольных растений, увеличивающая их прочность и эластичность благодаря неравномерному утолщению клеточных стенок.

КОЛЛИ (англ . collie) (шотландская овчарка), порода служебных собак, выведенная в Шотландии. В Россию завезена в 1904. Окрас рыжий и черный; грудь, шея и ноги белые. Встречаются колли короткошерстные и длинношерстные. Распространены во многих странах.

КОЛЛИЗИОННОЕ ПРАВО , нормы международного частного права, которые указывают, законодательство какого государства должно быть применено к данному правоотношению.

КОЛЛИЗИЯ (от лат . collisio - столкновение),1) столкновение противоположных сил, стремлений, интересов, взглядов.2) См. Конфликт художественный.

КОЛЛИМАТОР (от лат . collimo (collineo) - направляю по прямой линии), устройство, формирующее узкий параллельный пучок лучей (электромагнитное излучение) или частиц (атомов, электронов, элементарных частиц).

КОЛЛИНГВУД (Collingwood) Робин Джордж (1889-1943) , английский философ-неогегельянец, специалист по древней истории Британии.

КОЛЛИНДЕР (Collinder) Бьерн (1894-1983) , шведский языковед. Труды по индоевропеистике, германистике, тюркологии, финно-угроведению, интерлингвистике, общему языкознанию. Этимологический словарь и сравнительная грамматика уральских языков; труды по проблемам родства уральских языков с индоевропейскими, алтайскими, юкагирским языками.

КОЛЛИНЕАРНЫЕ ВЕКТОРЫ (от лат . con (cum) - вместе и linea - линия), векторы, лежащие на одной прямой или на параллельных прямых.

КОЛЛИНЗ (Collins) Антони (1676-1729) , английский философ, деист. Ученик и друг Дж. Локка. Основные сочинения - "Рассуждение о свободомыслии" (1713), "Исследование о человеческой свободе" (1715).

КОЛЛИНЗ Майкл (р . 1930), космонавт США, подполковник ВВС в отставке. Полет на "Джемини-10" (июль 1966), полет вокруг Луны на "Аполлоне-11" (июль 1969).

КОЛЛИНЗ (Collins) Майкл (1890-1922) , один из лидеров ирландской партии шинфейнеров. Подписал англо-ирландский договор 1921 о предоставлении большей части Ирландии статуса доминиона. В 1922 премьер-министр Ирландского свободного государства.

КОЛЛИНЗ Том (наст . имя Джозеф Ферфи, Furphy) (1843-1912), австралийский писатель. Реалистические романы "Такова жизнь" (1903), "Любовь Ригби" (1905), повесть "Балн-Балн и Бролга" (издана 1948); баллады, политические стихи.

КОЛЛИНЗ Уильям Уилки (1824-89) , английский писатель. Один из зачинателей детективной литературы: романы "Женщина в белом" (1860), "Лунный камень" (1868). Соавтор Ч. Диккенса (повесть "В тупике", 1867), под влиянием которого критически изображал общественные нравы. Пьеса "Замерзшая пучина" (1874).

КОЛЛИЯТ (от араб . коллийа - целостность, полнота), в классических литературах Востока полное собрание сочинений одного автора.

КОЛЛО Д'ЭРБУА (Collot d'Herbois) Жан Мари (1749-96) , член французского Конвента (с 1792), Комитета общественного спасения (с 1793). В кон. 1793 сблизился с эбертистами, но уже в нач. 1794 содействовал их разгрому. Один из организаторов термидорианского переворота.

КОЛЛО (Collot) Мари Анн (1748-1821) , французский скульптор. Представитель классицизма. Ученица Э. М. Фальконе. Работала в России в 1766-78. Модель головы Петра I для памятника в Санкт-Петербурге.

КОЛЛОДИ (Collodi) (наст . фам. - Лоренцини, Lorenzini) Карло (1826-90), итальянский писатель и критик, участник итальянского национально-освободительного движения. "Приключения Пиноккио" (1881-83) - повесть для детей (по ее мотивам А. Н. Толстой создал "Золотой ключик"). В рассказах, публицистических очерках иронически изображал итальянское общество.

КОЛЛОИДНАЯ ХИМИЯ , традиционное название науки о дисперсных системах и поверхностных явлениях. Изучает такие процессы и явления, как адгезия, адсорбция, смачивание, коагуляция, электрофорез. Разрабатывает научные принципы технологии строительных материалов, бурения горных пород, механической обработки металлов и др. Вместе с биохимией и физикохимией полимеров составляет основу учения о возникновении и развитии жизни на Земле.

КОЛЛОИДНЫЕ РАСТВОРЫ , то же, что золи.

КОЛЛОИДНЫЕ СИСТЕМЫ (коллоиды) , высокодисперсные (микрогетерогенные) системы с частицами размером от 10-7 до 10-5 см. Для коллоидных систем, в отличие от дисперсных систем с более крупными частицами, характерно интенсивное броуновское движение частиц дисперсной фазы. Коллоидные системы с сильным взаимодействием между молекулами дисперсной фазы и дисперсионной среды называются лиофильными, со слабым взаимодействием - лиофобными. Типичные коллоидные системы - золи и гели.

КОЛЛОИДЫ , то же, что коллоидные системы.

КОЛЛОКВИУМ (лат . colloquium - разговор, беседа),1) одна из форм учебных занятий, беседа преподавателя с учащимися (обычно в вузах) для выяснения знаний.2) Научное собрание, на котором обсуждаются доклады.

КОЛЛОКСИЛИН , один из видов нитрата целлюлозы.

КОЛЛОНТАЙ Александра Михайловна (урожденная - Домонтович) (1872-1952) , партийный деятель, дипломат, публицист. В 1917-18 нарком государственного призрения. С 1920 заведующая женотделом ЦК партии. Первая в мире женщина-посол. С 1923 полпред и торгпред СССР в Норвегии, в 1926 - в Мексике, с 1927 полпред в Норвегии, в 1930-1945 посланник, затем посол в Швеции. Работы по вопросам женского движения.

КОЛЛОНТАЙ (Kollataj) Гуго (1750-1812) , польский просветитель (последователи Коллонтай - польские якобинцы). Один из авторов Третьего мая 1791 конституции, Поланецкого универсала 1794. В период Польского восстания 1794 лидер радикальных республиканцев. Труды по истории, политэкономии, праву, педагогике.

КОЛЛОР ДЕ МЕЛЛО (Колор ди Мелу) (Collor de Mello) Фернанду (р . 1949), президент Бразилии с марта 1990. В 1986-89 губернатор шт. Алагоас. С 1989 лидер Партии национальной реконструкции.

КОЛМАНОВСКИЙ Эдуард Савельевич (р . 1923), российский композитор, народный артист СССР (1991). Опера "Белоснежка" (1965), музыка к спектаклям драматического театра, песни "Я люблю тебя, жизнь" (1958), "Хотят ли русские войны" (1961), "Алеша" (1966), "Мужчины" (1973) и др. Государственная премия СССР (1984).

КОЛМОГОРОВ Андрей Николаевич (1903-87) , российский математик, основатель научных школ по теории вероятностей и теории функций, академик АН СССР (1939), Герой Социалистического Труда (1963). Фундаментальные труды по теории функций, математической логике, топологии, дифференциальным уравнениям, функциональному анализу и особенно по теории вероятностей (аксиоматическое обоснование, теория случайных процессов) и теории информации. Ленинская премия (1965), Государственная премия СССР (1941).

КОЛМОГОРОВ Вадим Леонидович (р . 1931), российский ученый, член-корреспондент РАН (1994). Труды по теории термопластического деформирования материалов и механике обработки металлов давлением.

КОЛО , массовая пляска, близкая хороводу; распространена у сербов, хорватов, черногорцев. По характеру соответствует болгарскому хоро, румынской хоре.

КОЛОБЖЕГ (Kolobrzeg) , город в Польше. 45 тыс. жителей (1989). Порт на Балтийском м. Радиоэлектронная, рыбоперерабатывающая промышленность. Климатический и бальнеогрязевой курорт. Основан в 7-8 вв. С 9 в. польская крепость, в кон. 12 в. захвачен немцами и до 1945 назывался Кольберг. С сер. 17 в. в составе Бранденбурга (затем Пруссии). Во время Семилетней войны 1756-63 осажден русскими войсками генерала П. А. Румянцева и 5(16).12.1761 капитулировал.

КОЛОВОРОТ , ручной инструмент для сверления отверстий, преимущественно в древесине, завинчивания шурупов и т. д. - изогнутая рукоятка (скоба) с устройством для зажима сверл и отверток.

КОЛОВРАТКИ , класс червей типа немательминтов. На переднем конце коловращательный аппарат для передвижения и добывания пищи. Длина 0,01-2,5 мм. (самые мелкие из многоклеточных животных). Ок. 2 тыс. видов, распространены широко. Входят в состав бентоса и планктона главным образом пресных и солоноватых вод, населяют влажный мох и почву. При высыхании водоема впадают в анабиоз. Участвуют в "самоочищении" водоемов.

КОЛОГРИВ , город (с 1778) в Российской Федерации, Костромская обл., пристань на р. Унжа, в 81 км от ж.-д. ст. Мантурово. 4,2 тыс. жителей (1992). Маслосыродельный завод; леспромхоз. Краеведческий музей.

КОЛОГРИВОВА (Попова) Елизавета Васильевна (1809-84) , русская писательница, переводчица. Романы из жизни "света": "Голос за родное", "Александрина" (оба 1841), "Два призрака" (1842). Романтическая повесть "Хозяйка" (1843). Первый полный прозаический перевод на русский язык "Ада" из "Божественной комедии" Данте (1842-43), удачно передавший экспрессивность оригинального текста.

КОЛОДА , в древнерусском счете название т. н. бесконечного числа, равного 10 воронам (100 млн.).

КОЛОДКЕВИЧ Николай Николаевич (1849-84) , революционер народник, один из организаторов "Народной воли", член ее Исполкома, участник покушений на Александра II. В 1882 приговорен к вечной каторге. Умер в Петропавловской крепости.

КОЛОДКИ , тяжелые деревянные оковы. Надевались на шею, руки, ноги осужденного за тяжкие уголовные преступления. В России в нач. 19 в. заменены кандалами.

КОЛОДЯЖИН , древнерусский город 12-13 вв., на р. Случь (у современного с. Колодяжное Житомирской обл., Украина). Разрушен монголо-татарами в 1241. Остатки жилищ, оружие, утварь, останки погибших жителей.

КОЛОК , деталь в музыкальных инструментах для закрепления и натяжения струн при настройке.

"КОЛОКОЛ" , первая русская революционная газета, в 1857-65, Лондон, в 1865-67, Женева. Издатели - А. И. Герцен и Н. И. Огарев. Пользовался большим влиянием во всех сферах российского общества. Имел большое число добровольных корреспондентов в России. В 1868 издавался на французском языке с русским приложением.

КОЛОКОЛ , ударный самозвучащий музыкальный инструмент. 2 основных типа колоколов: с языком и без языка (ударяемый извне). Европейский колокол, как правило, грушеобразной формы. В культовом обиходе преимущественно у христиан и буддистов. Используется и как сигнальный инструмент (см. в ст. Рында). В православной церкви колокольные звоны развились в самобытное искусство (см. Благовест, Трезвон).

КОЛОКОЛА (нем . Glocken, итал. campane), ударный самозвучащий музыкальный инструмент. Набор специальных труб-цилиндров, свободно подвешенных в раме. Применяются в оркестре для имитации колокольного звона.

КОЛОКОЛОВИДНЫХ КУБКОВ КУЛЬТУРА (в археологии) , эпохи энеолита (3 - нач. 2-го тыс. до н. э.) в Великобритании, Юж. и Центр. Европе. Названа по характерной форме сосудов. Хозяйство: скотоводство, зачатки земледелия и металлургии, собирательство, охота.

КОЛОКОЛЬНЯ , башня с открытым ярусом для колоколов, стоящая рядом с храмом или включенная в его композицию. В Италии называется кампанилой.

КОЛОКОЛЬЧИК ,1) род трав или полукустарников семейства колокольчиковых. Ок. 350 видов, в умеренных широтах Северного полушария, преимущественно на юге Европы и в Передней Азии; ок. 130 видов на Кавказе. Многие виды разводят как декоративные (под названием кампанула). 13 видов охраняются.2) Древний самозвучащий музыкальный инструмент. 2 основных вида колокольчика: подвешиваемый (как большой колокол) и колокольчик на ручке (ручной). Используется в культовых ритуалах (напр., буддийских) и в быту. В России славились валдайские (поддужные или ямские) колокольчики.

КОЛОКОЛЬЧИКИ , оркестровый ударный самозвучащий музыкальный инструмент: набор металлических пластинок.

КОЛОКОТРОНИС Теодорос (1770-1843) , главнокомандующий войсками Мореи (1825-27) в ходе Греческой национально-освободительной революции 1821-29. Руководил войсками при взятии Триполиса (октябрь 1821), при разгроме турецкой армии летом 1822. Сторонник Каподистрии. Член Государственного совета с 1835.

КОЛОМАСОВ Василий Максимович (1909-87) , мордовский писатель. Роман из колхозной жизни "Лавгинов" (1941-56), рассказы, пьесы.

КОЛОМБ (Colombe) Мишель [ок . 1430-1512(?)], французский скульптор. Основоположник скульптуры французского Раннего Возрождения, сохранял идущую от готики орнаментальность (рельеф "Святой Георгий", 1508-09).

КОЛОМБ (Colomb) Филип Хауард (1831-1899) , английский военно-морской теоретик и историк, вице-адмирал (1896). Одновременно с А. Т. Мэхэном выдвинул теорию "морской силы" как основу победы в войне.

КОЛОМБИНА (итал . Colombina), традиционный персонаж итальянской комедии дель арте - служанка, участвующая в развитии интриги. В более поздней французской традиции - возлюбленная Арлекина.

КОЛОМБО , столица (резиденция правительства), главный экономический, культурный центр и порт Шри-Ланки. 615 тыс. жителей (1990). Международный аэропорт. Пищевая, текстильная, обувная промышленность; металлургический, шинный заводы; ремесла. Государственный университет, буддийский университет Видьяланкара. Национальный музей, галерея искусств. В средние века - Колонтота. С кон. 18 в. административный центр английской колонии Цейлон. С 1948 столица государства Цейлон, в 1972-85 - Республики Шри-Ланка. В 1985 ведется строительство новой столицы в г. Шри-Джаяварденапура близ Коломбо.

КОЛОМЕНСКОЕ , бывшее село на юго-востоке Москвы (с 1960 в городской черте), на высоком, правом берегу р. Москва. Известно с 14 в., в 15-17 вв. усадьба русских царей. Комплекс дворцовой царской усадьбы (16-17 вв.) с шатровой церковью Вознесения (1532), церковью Усекновения главы Иоанна Предтечи в Дьяковском (1547), храмом-колокольней Георгия Победоносца (16 в.), Казанской церковью (1660-е гг.). В 1667-71 был сооружен деревянный дворец (разобран в 18 в.). В Коломенское перевезен также ряд памятников русского деревянного зодчества. Государственный историко-архитектурный музей-заповедник "Коломенское".

КОЛОМНА , город (с 1781) в Российской Федерации, Московская обл., порт на р. Ока, у впадения р. Москва. Железнодорожная станция (Голутвин). 163 тыс. жителей (1993). Заводы: тепловозостроительный, тяжелого станкостроения, текстильного машиностроения, цементный и др. Педагогический институт. Краеведческий музей. Известен с 12 в. Кремль (16 в.) с Успенским собором (17 в.), архиерейским домом (18 в., архитектор М. Ф. Казаков); церкви Иоанна Предтечи (нач. 16 в.) и Брусенского монастыря (16 в.). Близ Коломны - ансамбль Староголутвинского (16-19 вв.) и Бобренева (17-19 вв.) монастырей.

КОЛОМЫЙКА (от названия г . Коломыя), украинская народная песня-танец, родственная частушке.

КОЛОМЫЯ , город на Украине, Ивано-Франковская обл., на р. Прут. Железнодорожный узел. 66,2 тыс. жителей (1991). Завод по производству сельскохозяйственных погрузчиков. Легкая (текстильная, обувная), пищевая (мясная, консервная и др.), деревообрабатывающая промышленность. Крупный центр украинского народного искусства (резьба по дереву, художественная обработка металла, ткачество, ковроделие, вышивка). Музей народного искусства Гуцульщины. Известен с 13 в.

КОЛОМЯНКА , льняная, нередко с добавлением пеньки (для наиболее дешевых сортов), плотная гладкая ткань. Широкое распространение в России получила в 19 в. Льняная коломянка считалась дорогой тканью, использовалась не только состоятельными людьми, но и для изготовления формы морских офицеров.

КОЛОН (Colon) , город в Панаме, порт на Карибском м., у входа в Панамский канал, административный центр пров. Колон. 55 тыс. жителей (1990). Производство навигационного оборудования, электротехнических, текстильных, фармацевтических изделий.

КОЛОН (греч . kolon), ритмическая единица прозаической речи: группы из 2-4 слов, интонационно и синтаксически единые (ср. Синтагма), разделяемые легкими паузами: "Чуден Днепр при тихой погоде,/ когда вольно и плавно..." (Н. В. Гоголь).

КОЛОНАТ (позднелат . colonatus), форма производственных отношений между крупным земельным собственником и непосредственным производителем - колоном, получившая широкое распространение в Римской империи. При системе колоната крупная земельная собственность дробилась на парцеллы - небольшие земельные участки, сдаваемые землевладельцем в аренду колонам, которые постепенно прикреплялись к земле. Распространение колоната вызвано кризисом рабовладельческого хозяйства.

КОЛОН-БЕШАР , бывшее название г. Бешар в Алжире.

КОЛОНГ (де-Колонг) Иван Петрович (1839-1901) , ученый, член-корреспондент Петербургской АН (1896), генерал-майор (1893). Один из основоположников теории девиации магнитного компаса.

КОЛОНИА (Kolonia) , столица государства Федеративные штаты Микронезии на о. Понпеи (Каролинские о-ва). 7,7 тыс. жителей (1985). Аэропорт. Общественный колледж Микронезии.

КОЛОНИАЛИЗМ , политическое, экономическое и духовное порабощение стран, как правило менее развитых в социально-экономическом отношении, метрополиями. Колониализм прошел ряд стадий: от ранней (с 15 в.), осуществлявшейся преимущественно в насильственных формах (военные захваты и т. п.), до новой, продолжавшейся до нач. 20 в., когда страны почти всей Африки, большей части Азии и Латинской Америки были превращены в колонии и полуколонии. После 2-й мировой войны, с усилением национально-освободительной борьбы, начался распад колониальной системы, в основном завершившийся в 1960-70-х гг.

КОЛОНИАЛЬНЫЕ БАНКИ , банки метрополий либо их филиалы, функционировавшие в колониальных и зависимых странах. Использовались для вывоза капитала и неэквивалентного торгового обмена метрополий с колониями.

КОЛОНИАЛЬНЫЕ ВОЙСКА ,1) воинские формирования в колониях государств-метрополий, служившие для поддержания их господства2) Войска, формировавшиеся в колониях и участвовавшие в боях в 1-й и 2-й мировой войнах.

КОЛОНИАЛЬНЫЕ ОРГАНИЗМЫ , водные организмы, у которых при размножении бесполым путем дочерние поколения остаются соединенными с материнскими организмами. Колониальные организмы встречаются главным образом среди одноклеточных водорослей, губок, кишечнополостных (коралловые полипы), мшанок.

КОЛОНИЗАЦИЯ , заселение и хозяйственное освоение пустующих окраинных земель страны ("внутренняя колонизация"), а также основание поселений за ее пределами ("внешняя колонизация"). Со времени Великих географических открытий европейская колонизация древних районов мира сопровождалась насильственным подчинением местного населения во многих странах Азии, Африки и Латинской Америки. С кон. 16 в. началось освоение Сибири и Дальнего Востока. В 16-17 вв. заселялись южные районы Европейской России, в 18 в. - Северное Причерноморье. В 18 - 1-й пол. 19 вв. шло хозяйственное освоение Заволжья (т. н. внутренняя колонизация). Переселенчество из центральных районов Европейской России в Сибирь, Ср. Азию, на Дальний Восток, Сев. Кавказ усилилось в нач. 20 в.

КОЛОНИСТЫ , жители поселков - выходцы из другой страны; члены сообществ земляков, живущих в чужом городе, стране. В России 18 - нач. 20 вв. иностранные переселенцы (немцы, греки, сербы и др.), получившие от государства землю и занимавшиеся сельским хозяйством.

КОЛОНИЯ (от лат . colonia - поселение),1) страна или территория, находящаяся под властью иностранного государства (метрополии), лишенная политической и экономической самостоятельности и управляемая на основе специального режима.2) Поселение, основанное древними народами (финикийцами, греками, римлянами) в чужих землях.3) Поселение переселенцев из другой страны, области.4) Сообщество земляков в чужом городе, в чужой стране; землячество.5) В биологии - совокупность колониальных организмов. Иногда колонией называются также временные совместные поселения птиц.

КОЛОНИЯ-ДЕЛЬ-САКРАМЕНТО (Colonia del Sacramento) , город и порт в Уругвае, административный центр департамента Колония. 20 тыс. жителей (1975). Мясохладобойные, текстильные, кожевенные предприятия. Основан в 1680.

КОЛОНН (Colonne) Эдуар (1838-1910) , французский дирижер и скрипач. По происхождению итальянец. Один из основателей общества "Национальные концерты" (1873, с 1874 - "Концерты Шатле", позднее - "Концерты Колонна"). Пропагандировал произведения современных ему французских композиторов. Гастролировал, в т. ч. неоднократно в России.

КОЛОННА (франц . colonne), архитектурно обработанная круглая в сечении вертикальная опора, элемент несущей конструкции зданий и архитектурных ордеров. Состоит из ствола, капители и базы. Отдельно стоящие колонны обычно служат памятниками.

КОЛОННА , в военном деле - строй, в котором военнослужащие расположены в затылок друг другу, а подразделения (машины) - одно за другим. До сер. 19 в. (в ВВС в 20 в.) колонна - одна из форм боевого порядка войск (авиации).

КОЛОННА (Colonna) , римский род. В 14-16 вв. играл важную роль в политической жизни Рима, соперничал с родом Орсини. Из рода Колонн - папа Мартин V и многие кардиналы.

КОЛОННА (Colonna) Виттория (1492-1546) , итальянская поэтесса. Автор книги "Стихи" (1538), друг и корреспондентка Микеланджело.

КОЛОННА (Colonna) Франческо (Франциск Колумна) (1433-1527) , итальянский писатель, монах-доминиканец. Аллегорический трактат "Гипнэротомахия, или Сон Полифила" (1499, авторство и фигура автора не прояснены), оказавший влияние на эмблематику европейского барокко и привлекший внимание писателей-романтиков (Ш. Нодье, Ж. де Нерваль и др.).

КОЛОННАДА (франц . colonnade), ряд или ряды колонн, несущих общее горизонтальное покрытие.

КОЛОНОК , млекопитающее семейства куньих. Длина тела до 40 см, хвоста ок. 18 см. На востоке Европы и в Азии, в тайге и лесостепи. Объект пушного промысла (мех; из волос хвоста изготавливают кисти).

КОЛОНТАРОВА Мазол Яшуваевна (р . 1950), таджикская артистка балета, народная артистка СССР (1984). С 1965 в Таджикском ансамбле "Лола", с 1980 в Ансамбле песни и танца Таджикской филармонии.

КОЛОНТАРЬ , доспех древнерусского воина, кольчужная рубашка без рукавов с металлическими пластинами.

КОЛОНТИТУЛ (от фрац . colonne - столбец и титул), заголовочные данные, помещаемые над текстом страницы (иногда сбоку, внизу) книги, журнала, газеты. При многоколонном наборе - отдельно для каждой колонки текста.

КОЛОНЦИФРА , порядковый номер страницы или столбца книги, периодического издания и т. п., помещаемый на одном из полей полосы. Совокупность колонцифр образует пагинацию.

КОЛОНЫ (лат . coloni),1) в Др. Риме мелкие земельные арендаторы (см. Колонат).2) В раннее средневековье в Зап. Европе одна из категорий зависимых крестьян.

КОЛОР ФИЛД (Живопись цветовых полей) (Color Field Painting) , направление в абстрактной живописи 1950-60-х гг. Термин используется для характеристики монохромной живописи, в которой цвет освобожден от формы и композиция строится на перепадах интенсивности тона. Живопись стиля колор филд 1950-х гг. представлена работами И. Келли, Эд. Рейнхардта, в 1960-х - Б. Ньюмена. См. также Постживописная абстракция.

КОЛОРАДО (Colorado) , плато в Кордильерах Сев. Америки, на юго-западе США. Преобладающие высоты 1800-2500 м. Останцовые и вулканические массивы высотой до 3861 м. Глубокие каньоны р. Колорадо (Б. Каньон и др.). Крупнейший в США район уранованадиевых месторождений (Юраван, Амброзия-Лейк, Джекпай и др.). Среднее содержание урана в руде 0,3%. Общие запасы металлического урана 530 тыс. т.

КОЛОРАДО , река в США и Мексике. 2740 км, площадь бассейна 635 тыс. км2. Впадает в Калифорнийский зал. Тихого ок. Образует глубокие каньоны. Вода почти полностью разбирается на орошение и водоснабжение городов (средний расход воды в среднем течении 508 м3/с, в устье 5 м3/с). Крупные водохранилища и ГЭС: Гувер (Боулдер-Дам), Глен-Каньон-Дам.

КОЛОРАДО , река на юге США. 1450 км, площадь бассейна 107 тыс. км2. Впадает в Мексиканский зал. Средний расход воды 81 м3/с. Много водохранилищ.

КОЛОРАДО , штат на западе США. 270 тыс. км2. Население 3,6 млн. человек (1993). Адм. ц. - Денвер.

КОЛОРАДО-ПЛАТО (Colorado Plateau) , крупнейшая в США (штаты Колорадо, Нью-Мексико, Аризона и Юта) урановорудная провинция, включающая многочисленные урановые и урано-ванадиевые месторождения (известны с 1898). Всего св. 2 тыс. месторождений; основные - Юраван, Амбросия-Лейк, Джекпай.

КОЛОРАДО-СПРИНГС (Colorado Springs) , город на западе США, шт. Колорадо. 281 тыс. жителей (1990). Радиоэлектроника, приборостроение, полиграфическая и др. промышленность. Бальнеологический курорт. Центр зимних видов спорта и туризма.

КОЛОРАДСКИЙ КАРТОФЕЛЬНЫЙ ЖУК , насекомое семейства листоедов; опасный вредитель картофеля и др. пасленовых. Распространен широко. Желтый, полосатый, длина 9-12 мм; крылья ярко-розовые. Питается листьями.

КОЛОРАДСКИЙ УНИВЕРСИТЕТ , США, основан в 1861. Включает: Боулдерский кампус (городок университета), Денверский центр, Денверский медицинский центр, Колорадо-Спрингс-центр. В 1991 св. 39 тыс. студентов.

КОЛОРАТУРА (итал . coloratura, букв. - украшение), быстрые, технически трудные, виртуозные пассажи в пении (чаще у сопрано), содержащие ряд звуков малой длительности.

КОЛОРИМЕТР , прибор для измерения цвета.

КОЛОРИМЕТРИЯ (от лат . color - цвет и ...метрия), методы измерения и количественного выражения цвета, основаны на определении координат цвета в выбранной системе 3 основных цветов.

КОЛОРИТ (итал . colorito, от лат. color - цвет), система цветовых сочетаний в произведениях изобразительного искусства. Одно из важнейших средств эмоциональной выразительности - может быть теплым (преимущественно красные, желтые, оранжевые тона) и холодным (преимущественно синие, зеленые, фиолетовые), спокойным и напряженным, ярким и блеклым, основанным на локальных цветах и на использовании тональных отношений, рефлекса, валера.

КОЛОС , соцветие, в котором на удлиненной главной оси расположены сидячие цветки (простой колос - у подорожника, вербены) или колоски (сложный колос - у ржи, пшеницы).

КОЛОСНИКИ , верхняя часть сцены (невидимая зрителю) для установки блоков, сценических механизмов и подвески элементов декораций.

КОЛОСОВ Гурий Васильевич (1867-1936) , российский механик, математик, член-корреспондент АН СССР (1931). Основные труды по теории машин и механизмов, металлорежущим станкам.

КОЛОСОВ Михаил Николаевич (1927-85) , российский химик-органик, академик АН СССР (1974). Труды по тонкому органическому синтезу, химии антибиотиков и др. природных соединений, химическому и ферментативному синтезу нуклеиновых кислот.

КОЛОСОВ Николай Григорьевич (1897-1979) , российский гистолог, член-корреспондент АН СССР (1953) и АМН (1945). Труды по морфологии вегетативной нервной системы и ее взаимоотношениям с центральной нервной системой.

КОЛОСОВ Сергей Николаевич (р . 1921), русский кинорежиссер, народный артист СССР (1988). Фильмы: "Душечка" (1966), "Свеаборг" (1972), "Помни имя свое" (1977), "Мать Мария" (1982), а также телевизионные сериалы: "Вызываем огонь на себя" (1964), "Операция "Трест" (1968), "Раскол" (1993) и др.

КОЛОСОВА Евгения Ивановна (урожденная Неелова) (1780-1869) , русская артистка балета. С 1799 в Санкт-Петербургской балетной труппе. Первая на русской балетной сцене создала образ современницы (Девушка - "Новый Вертер" С. Н. Титова). Славилась также исполнением русских плясок. Играла и в драматических спектаклях.

КОЛОСОВСКИЙ Николай Николаевич (1891-1954) , российский экономикогеограф, доктор географических наук, профессор Участник разработки 1-го пятилетнего плана развития народного хозяйства СССР. Труды по экономическому районированию. Разработал концепцию территориально-производственных комплексов (ТПК). Государственная премия СССР (1942).

КОЛОСС РОДОССКИЙ , древнегреческая бронзовая статуя (высотой ок. 32 м) бога солнца Гелиоса, покровителя о. Родоса. Создана Харесом для гавани в Линдосе; поставлена в честь победы Селевка I над Деметрием Полиоркетом (280-281 до н. э.). Колосс упал на землю в 224 до н. э. во время землетрясения, однако, и упавший продолжал считаться одним из Семи чудес света. В средние века, по всей видимости, его остатки были переплавлены. Облик статуи в настоящее время не реконструирован.

КОЛОТЫРКИН Яков Михайлович (1910-1995) , российский физикохимик, академик РАН (1991; академик АН СССР с 1970), Герой Социалистического Труда (1980). Исследовал электрохимическую кинетику коррозионных процессов. Развил электрохимическую теорию пассивности. Разработал метод анодной защиты металлов от коррозии.

КОЛОФОН (от греч . kolophon - завершение), в рукописных и старопечатных книгах текст на последней странице, содержащий название книги, сведения о ее авторе, месте и времени переписки (или печатания), писце (или типографе) и др. По отношению к русским книгам более употребительно послесловие.

КОЛОША , порция шихтовых материалов (кокса, руды, агломерата, флюса и топлива), загружаемых в шахтную печь.

КОЛОШЕНКО Василий Петрович (р . 1922), летчик-испытатель, Герой Советского Союза (1971). В 1953-60 в полярной авиации. С 1960 на испытательской работе в опытно-конструкторском бюро М. Л. Миля. В 1966 за участие в тушении лесных пожаров во Франции получил звание "Почетный пожарный Парижа". Ему принадлежат 15 мировых рекордов на вертолетах.

КОЛОШНИК , верх шахтной печи, куда загружают рудные материалы, флюсы, топливо.

КОЛПАКОВА Ирина Александровна (р . 1933), артистка балета, народная артистка СССР (1965), Герой Социалистического Труда (1983). С 1951 в Мариинском театре. Исполнительница ведущих партий в балетах русского классического репертуара и постановках современных хореографов Ю. Н. Григоровича, И. Д. Бельского и др. Государственная премия СССР (1980).

КОЛПАШЕВО , город (с 1938) в Российской Федерации, Томская обл., в 330 км от железнодорожной станции Томск, порт на р. Обь. 31,4 тыс. жителей (1991). Рыбокомбинат, мясокомбинат, завод "Металлист". Судоверфь. Краеведческий музей. Возник в нач. 17 в.

КОЛПИНО , город (с 1912) в Российской Федерации, Ленинградская обл., на р. Ижора. Железнодорожная станция. 144 тыс. жителей (1993). Производственное объединение "Ижорский завод"; литейно-механический завод и др. Основан в 1722.

КОЛПИНСКИЙ Юрий Дмитриевич (1909-76) , историк и теоретик искусства, художественный критик, заслуженный деятель искусств России (1968), член-корреспондент АХ СССР (1958). Труды по античному, западно-европейскому и советскому искусству.

КОЛПИЦА , птица семейства ибисов. Длина ок. 90 см. Клюв на вершине расширен в лопаточку. Распространена в Нидерландах, на юге Испании, в Центре и на востоке Европы, в Казахстане и южнее - от М. Азии и Шри-Ланки до Юж. Приморья и берегов Южно-Китайского м., в Сев.-Вост. Африке. Гнездится колониями, в зарослях тростника, по низовьям рек, на озерах. Охраняется.

КОЛРИДЖ (Coleridge) Сэмюэл Тейлор (1772-1834) , английский поэт и литературный критик. Представитель "озерной школы". От демократических настроений (стихотворение "Взятие Бастилии", 1789) перешел на консервативные позиции (сборник "Лирические баллады", 1798, совместно с У. Вордсвортом; неоконченный фрагмент "Кубла Хан", 1798). Поэма "Сказание о старом мореходе", драмы, лекции об У. Шекспире (изд. 1849), литературные воспоминания.

КОЛТ , древнерусское женское украшение 11-13 вв. - полая привеска, часто украшенная зернью, сканью, эмалью, чернью. Парные колты привешивались к головному убору с двух сторон.

КОЛТАКОВ Сергей Михайлович (р . 1955), российский актер. Работал в Московском театре им. Вл. Маяковского, Московском драматическом театре им. К. С. Станиславского, МХАТе им. А. П. Чехова. Центральные роли в пьесах А. П. Чехова, У. Шекспира, А. С. Грибоедова. Отличается жесткой, напористой манерой игры. Интенсивно снимался в кино в эпоху перестройки. Наиболее значительные работы: Сергей ("Зеркало для героя", 1987), Беня Крик ("Искусство жить в Одессе" по И. Э. Бабелю), Семин ("Армавир", 1991); снимался в фильме "Летние люди" (1995, по пьесе М. Горького "Дачники").

КОЛТУН , склеивание длинных волос в пучки: осложнение мокнущей экземы, педикулеза и др. патологических процессов.

КОЛУМБ (лат . Columbus, итал. Colombo, исп. Colon) Христофор (1451-1506), мореплаватель. Родился в Генуе. В 1492-93 руководил испанской экспедицией для поиска кратчайшего морского пути в Индию; на 3 каравеллах ("Санта-Мария", "Пинта" и "Нинья") пересек Атлантический ок., открыл Саргассово м. и достиг 12.10.1492 о. Самана (официальная дата открытия Америки), позже - древних Багамских о-вов, Кубы, Гаити. В последующих экспедициях (1493-96, 1498-1500, 1502-1504) открыл Б. Антильские, часть М. Антильских о-вов и побережья Юж. и Центр. Америки и Карибское м. КОЛУМБ (лат. Columbus, итал. Colombo, исп. Colon) Христофор (осень 1451, Генуя - 20 мая 1506, Вальядолид), мореплаватель, испанский адмирал (1492), вице-король "Индий" (1492), первооткрыватель Саргассова и Карибского морей, Багамских и Антильских островов, части северного побережья Южной Америки и карибской береговой черты Центральной Америки. Три четверти жизни - в плавании Среди великих деятелей мировой цивилизации мало кто может сравниться с Колумбом по числу публикаций, посвященных его жизни, и одновременно по обилию "белых пятен" в биографии. Более или менее уверенно можно утверждать, что по происхождению он генуэзец и около 1465 поступил на генуэзский флот, через некоторое время получил тяжелое ранение. До 1485 плавал на португальских судах, жил в Лиссабоне и на островах Мадейра и Порту-Санту, занимаясь торговлей, составлением карт и самообразованием. Не выяснено, когда и где он составил проект западного, по его мнению, кратчайшего морского пути из Европы в Индию; проект был основан на античном учении о шарообразности Земли и на неверных расчетах ученых 15 в. В 1485 после отказа португальского короля поддержать этот проект Колумб перебрался в Кастилию, где с помощью андалусских купцов и банкиров добился организации под своей командой правительственной морской экспедиции. Первая экспедиция (1492-93) в составе 90 человек на 3-х судах - "Санта-Мария", "Пинта" и "Нинья" - вышла из Палоса 3 августа 1492, от Канарских островов повернула на запад, пересекла Атлантический океан, открыв Саргассово море, и достигла острова в Багамском архипелаге, названного путешественником Сан-Сальвадор, где Колумб высадился 12 октября 1492 (официальная дата открытия Америки). Долгое время (1940-82) Сан-Сальвадором считался остров Уотлинг. Однако, наш современник американский географ Дж. Джадж в 1986 обработал на компьютере все собранные материалы и пришел к выводу: первой увиденной Колумбом американской землей был остров Самана (120 км юго-восточнее Уотлинга). 14-24 октября Колумб подходил еще к нескольким Багамским островам, а 28 октября - 5 декабря открыл часть северо-восточного побережья Кубы. 6 декабря достиг острова Гаити и двинулся вдоль северного берега. В ночь на 25 декабря флагман "Санта-Мария" сел на риф, но экипаж спасся. Впервые в истории мореходства по приказу Колумба под матросские койки были приспособлены индейские гамаки. Колумб на "Нинье" 15 марта 1499 вернулся в Кастилию. Политическим резонансом плавания Колумба явился "папский меридиан": глава католической церкви установил в Атлантике демаркационную линию, указавшую соперничавшим Испании и Португалии различные направления для открытий новых земель. Вторая экспедиция (1493-96), которую возглавил адмирал Колумб, в должности вице-короля вновь открытых земель, состояла из 17 судов с экипажем 1,5-2,5 тыс. человек. 3-15 ноября 1493 Колумб открыл острова Доминику, Гваделупу и около 20 Малых Антильских островов, 19 ноября остров Пуэрто-Рико. В марте 1494 в поисках золота совершил военный поход в глубь острова Гаити, летом открыл юго-восточный и южный берега Кубы, острова Хувентуд и Ямайку. В течение 40 дней Колумб обследовал южное побережье Гаити, завоевание которого продолжил в 1495. Но весной 1496 отплыл домой, завершив второе плавание 11 июня в Кастилии. Колумб известил об открытии нового пути в Азию. Начавшаяся вскоре колонизация новых земель вольными поселенцами обходилась испанской короне очень дорого, и Колумб предложил заселять острова уголовниками, вдвое сократив им срок наказания. С огнем и мечом, грабя и разрушая страну древней культуры, по земле ацтеков - Мексике - прошли военные отряды Кортеса, по земле инков - Перу - отряды Писарро. Третья экспедиция (1498-1500) состояла из шести судов, три из которых сам Колумб повел через Атлантику. 31 июля 1498 открыл остров Тринидад, вошел в залив Пария, обнаружил устье западного рукава дельты Ориноко и полуостров Пария, положив начало открытию Южной Америки. Выйдя в Карибское море, подходил к полуострову Арая, открыл 15 августа остров Маргарита и 31 августа прибыл на Гаити. В 1500 по доносу Колумб арестован и, закованный в кандалы (которые потом хранил всю жизнь), был отправлен в Кастилию, где его ждало освобождение.Добившись разрешения продолжать поиски западного пути в Индию, Колумб на четырех судах (четвертая экспедиция, 1502-04) достиг 15 июня 1502 острова Мартиника, 30 июля - Гондурасского залива, где впервые встретил представителей древней цивилизации майя, но не придал этому значения. С 1 августа 1502 по 1 мая 1503 открыл 2000 км карибских берегов Центральной Америки (до залива Ураба). Не найдя прохода к западу, он повернул на север и 25 июня 1503 потерпел крушение у берегов Ямайки. Помощь из Санто-Доминго пришла только через год. В Кастилию Колумб вернулся 7 ноября 1504 уже тяжело больным. Последние годы жизни и значение открытий Болезнь, бесплодные и тягостные переговоры с королем о восстановлении прав, безденежье подорвали последние силы Колумба, и 20 мая 1506 он умер. Его открытия сопровождались колонизацией земель, основанием испанских поселений, жестоким порабощением и массовым истреблением отрядами конкистадоров коренного населения, названного "индейцами". Колумб не был первооткрывателем Америки: острова и побережье Северной Америки посещались норманнами за сотни лет до него. Однако только открытия Колумба имели всемирно-историческое значение. То, что он нашел новую часть света, было окончательно доказано плаванием Магеллана. Колумб как человек Роста Колумб был выше среднего, крепкого и ладного телосложения. Его рыжеватые в юности волосы рано поседели, отчего он выглядел старше своих лет. На продолговатом морщинистом и обветренном лице с бородкой выделялись живые голубые глаза и орлиный нос. Его отличали вера в божественное провидение и предзнаменования, и в то же время редкостная практичность, болезненное самолюбие и подозрительность, страсть к золоту. Он обладал острым умом, даром убеждения и разносторонними познаниями. Колумб был дважды женат и имел двоих сыновей. Его имя носят: государство в Южной Америке, провинция Канады, Федеральный округ и река в США, столица Шри-Ланки, а также множество рек, гор, озер, водопадов, мысов, городов, парков, скверов, улиц и мостов в разных странах. В Барселоне поставлен памятник Колумбу (1882-88, архитектор К. Буичас, скульпторы Х. Льимона и А. Виланова). Литература:Морисон С. Э. Христофор Колумб мореплаватель: Пер. с англ. М., 1958.Путешествия Христофора Колумба: Дневники, письма, документы: Пер. с исп. М., 1961.Свет Я. М. Севильская западня. (Тяжба о колумбовом наследстве). М., 1969.Свет Я. М. Колумб. М., 1973.Магидович И. П., Магидович В. И. Очерки по истории географических открытий. М., 1983. Т. 2, гл. 1-3, 8.Taviani P. E. Christopher Columbus: The great Design. London, 1985.Sale K. The conquest of Paradise: Christopher Columbus and Columbian Legacy. New York, 1990.В. И. Магидович

КОЛУМБА (Columba) (ок . 521-597), кельтский монах, миссионер, апостол северных и южных пиктов в Шотландии. Настоятель основанного им (563) монастыря на о. Айона, ставшего главным центром распространения христианства на севере Англии и в Шотландии. Память в Католической церкви 9 июня.

КОЛУМБАН (лат . Columbanus, франц. Colomban) (ок. 550-615), ирландский монах, миссионер в Галлии, основатель ряда монастырей, ставших важными центрами христианской учености и подвижничества (Люксей в Галлии, Боббио в Сев. Италии и др.). Память в Католической церкви 21 ноября.

КОЛУМБАРИЙ (от лат . columbarium, первоначально - голубятня), хранилище урн с прахом после кремации.

КОЛУМБИЙСКИЙ УНИВЕРСИТЕТ , США, Нью-Йорк, основан в 1754 (статус университета и современное название с 1912). В 1991 св. 18 тыс. студентов.

КОЛУМБИЙСКОЕ ПЛАТО (Columbia Plateau) , лавовое плато в Кордильерах Сев. Америки, на северо-западе США. Высота 700-1000 м. Расчленено каньонами рр. Колумбия и Снейк (глубина 900-1500 м). Степная растительность. На реках многочисленные водопады. ГЭС.

КОЛУМБИЙЦЫ , народ, основное население Колумбии (32,5 млн. человек). Общая численность 34,5 млн. человек (1992). В основном метисы, часть - мулаты, креолы. Говорят на колумбийском диалекте испанского языка. Верующие - в основном католики.

КОЛУМБИТ , минерал подкласса сложных оксидов (группа танталониобатов). Образует изоморфные смеси (Fe, Mn)Nb2O6 (колумбит) - (Fe, Mn)Ta2O6 (танталит). Примеси TR, U, Ti, W, Th и другие. Черные, буровато-черные кристаллы. Твердость 6; плотность 5,2 г/см3. Руда ниобия. Добывается из россыпей и кор выветривания на гранитах.

КОЛУМБИЯ , город на юго-востоке США, порт на р. Конгари, административный центр шт. Юж. Каролина. 98 тыс. жителей (1993). Текстильная, химическая промышленность. Университет Юж. Каролины.

КОЛУМБИЯ , Республика Колумбия (Republica de Colombia), государство на северо-западе Юж. Америки. 1139 тыс. км2. Население 33,9 млн. человек (1993), главным образом колумбийцы. Городское население 67% (1985). Официальный язык - испанский. Верующие - католики. Административно-территориальное деление: 32 департамента и столичный округ. Столица - Богота. Глава государства и правительства - президент. Законодательный орган - двухпалатный конгресс. Омывается на западе Тихим ок., на северо-западе - Карибским м. На западе - Анды (высота до 5800 м), расчлененные рр. Магдалена, Каука и др.; на востоке - плоскогорье, пересекаемое притоками Амазонки. По побережьям - низменности. Климат экваториальный и субэкваториальный. Среднемесячные температуры на низменностях до 29 °С, в горах на высоте 2000-3000 м 13-16 °C, осадков от 150 на северо-востоке до 10000 мм в год на Тихоокеанской низм. (одно из самых влажных мест на земле). Крупные рр. Магдалена, Гуавьяре, Мета. Преобладают влажные вечнозеленые леса, на северо-востоке и севере - саванны (льянос). Национальные парки Чирибикете, Парамильо, Сьерра-Невада-де-Санта-Марта и др. В древности территорию Колумбии населяли индейцы. В кон. 15 - нач. 16 вв. Колумбия завоевана испанскими конкистадорами, создавшими колонию под названием Нов. Гранада. Население было частью истреблено, частью закрепощено; использовался труд ввозимых из Африки с кон. 17 в. рабов. В 1819 в ходе Войны за независимость испанских колоний в Америке 1810-26 Нов. Гранада освободилась от колониального ига. В 1819-30 входила в федеративную республику Великая Колумбия, после ее распада - независимая республика Нов. Гранада, в 1863-86 - Соединенные Штаты Колумбии, с 1886 - Республика Колумбия. Рабство отменено в 1851. С нач. 19 в. Колумбия - объект борьбы между Великобританией и США. Для захвата зоны будущего канала между Атлантическим и Тихим ок. в 1903 США, используя стремление панамцев создать независимое государство, направили к побережью Колумбии флот. В ноябре 1903 от Колумбии отделилась Панама. С кон. 40-х гг. развернулась вооруженная борьба крестьян за землю. В кон. 80-х гг. велись переговоры между правительством и повстанческими группировками о прекращении вооруженной борьбы. В 1991 введена в действие новая конституция. Колумбия - аграрно-индустриальная страна. Доля в ВВП (1991, %): сельское хозяйство 22, промышленность 27. Товарные сельскохозяйственные культуры: кофе (сбор 1,1 млн. т в 1991; одно из ведущих мест в мире), бананы (1,9 млн. т), хлопчатник, какао, сахарный тростник; потребительские культуры: картофель, рис, кукуруза. Экстенсивное мясное животноводство: крупный рогатый скот, свиноводство, овцеводство. Рыболовство. Добыча нефти и природного газа, каменного угля, железной руды, золота, серебра, платины, изумрудов (90% мировой добычи). Производство электроэнергии 25,6 млрд. кВт·ч (1991), в т. ч. 75% на ГЭС. Пищевкусовая, текстильная, химическая и нефтехимическая промышленность, машиностроение. Длина (1991, тыс. км) железных дорог 3,4, автодорог 129. Тоннаж морского торгового флота 403 тыс. т. дедвейт. Главные морские порты: Барранкилья, Буэнавентура, Тумако. Экспорт: сельскохозяйственные продукты, химические товары, цветы, продукция черной металлургии, нефтепродукты, изумруды. Основные внешнеторговые партнеры: США, Германия, Япония. Денежная единица - колумбийское песо

КОЛУМБИЯ (Columbia) (округ Колумбия) , федеральный (столичный) округ США. 0,2 тыс. км2. Население 578 тыс. человек (1993). Большую часть занимает г. Вашингтон.

КОЛУМБИЯ (Columbia) , река в Канаде и США. 2250 км, площадь бассейна 670 тыс. км2. Впадает в Тихий ок. Главный приток - р. Снейк. Средний расход воды 8470 м3/с. Судоходна на 450 км от устья. В США на Колумбии - водохранилища, ГЭС (Джон-Дей, Гранд-Кули, Чиф-Джозеф). Морской порт Портленд.

"КОЛУМБИЯ" , см. "Спейс шаттл".

КОЛУМБУС (Columbus) , город на северо-востоке США, административный центр шт. Огайо. 633 тыс. жителей (1990). Международный аэропорт. Машиностроение (в т. ч. радиоэлектроника и электротехника, атомное энергомашиностроение), химическая, мясоконсервная промышленность. Университет шт. Огайо.

КОЛУМБУС , город на юго-востоке США, шт. Джорджия. 179 тыс. жителей (1990), с пригородами 239 тыс. жителей. Текстильная, химическая промышленность, машиностроение.

КОЛУМЕЛЛА (Columella) , римский писатель и агроном 1 в. Сочинение "О сельском хозяйстве" (в 12 кн.) - сельскохозяйственная энциклопедия древности.

КОЛХАПУР , город в Индии, шт. Махараштра. 405 тыс. жителей (1991). Переработка сельскохозяйственных продуктов. Религиозный центр.

КОЛХИ , общее название древнегрузинских земледельческих племен на юго-западе Закавказья в 1-м тыс. до н. э. Ок. 8 в. до н. э. союз племен, с 6 в. до н. э. Колхидское царство.

КОЛХИДА , древнегреческое название Зап. Грузии (Эгриси). Населяли колхи. В 6 в. до н. э. возникли греческие колонии Фасис и Диоскуриада. В 6-2 вв. Колхидское царство.

КОЛХИДСКАЯ КУЛЬТУРА (в археологии) , позднего бронзового и раннего железного веков (ок. 13-7 вв. до н. э.) в Зап. Грузии. Остатки поселений, могильники, клады. Хозяйство: земледелие, скотоводство, металлургия.

КОЛХИДСКАЯ НИЗМЕННОСТЬ (Рионская низменность) , в Зап. Грузии, в нижнем течении рр. Риони и Ингури и по побережью Черного м. Протяженность с запада на восток ок. 100 км. Высота до 150 м. Минеральные источники (Цхалтубо). Озеро Палеостоми. Климат субтропический влажный. Осушение болот. Важнейший район по возделыванию субтропических культур. Катастрофическое наводнение в 1987

КОЛХИДСКИЙ ЗАПОВЕДНИК , в Грузии, близ г. Поти, на участке Колхидской низм. Основан в 1939. Площадь 500 га. Реликтовый лес, преимущественно ольховый, и болота у оз. Палеостоми.

КОЛХИДСКОЕ ЦАРСТВО , государство колхов в 6-2 вв. до н. э. на юго-западе Закавказья. В 4 в. до н. э. пыталось объединить все грузинские племена. Во 2 в. до н. э. покорено Понтийским государством, затем Римом.

КОЛХИКУМ , то же, что безвременник.

КОЛХИЦИН , алкалоид, содержащийся в безвременнике и др. растениях семейства лилейных. Яд нервно-паралитического действия. Обладает свойством останавливать деление растительных и животных клеток. Применяется для получения полиплоидных форм растений (см. Полиплоидия).

КОЛХОЗ , форма организации сельскохозяйственного труда, созданная в СССР в ходе коллективизации; объединение крестьян.

КОЛЧАК Александр Васильевич (1873-1920) , российский военачальник, полярный исследователь, гидролог, адмирал (1918). Сын В. И. Колчака. В 1916-17 командующий Черноморским флотом. Один из организаторов белого движения в Гражданскую войну. В 1918-20 "верховный правитель российского государства"; установил режим военной диктатуры в Сибири, на Урале и Дальнем Востоке, ликвидированный Красной Армией и партизанами. Сам Колчак по постановлению Иркутского ВРК расстрелян.

КОЛЧАК Василий Иванович (1837-1913) , российский военный инженер, металлург, генерал-майор (1893). Участник Крымской войны, ранен при обороне Малахова кургана. В 1863-96 на Обуховском заводе. Воспоминания о севастопольской обороне "Война и плен" (1904). Труды по сталелитейному производству.

КОЛЧАН , футляр для стрел из кожи, дерева, ткани, металла.

КОЛЧЕДАНЫ , общее название руд, состоящих преимущественно из сернистых (сульфидных) минералов. Сырье для извлечения Cu, Zn, Pb, получения серной кислоты и др.

КОЛЧИН Борис Александрович (1914-84) , российский археолог, доктор исторических наук. Труды по истории древнерусского ремесла, дендрохронологии, новгородским древностям. Ленинская премия (1984, посмертно), Государственная премия СССР (1970).

КОЛЫБЕЛЬНАЯ ПЕСНЯ ,1) песня, исполняемая при убаюкивании ребенка. Один из древнейших жанров фольклора всех народов.2) Вокальная или инструментальная лирическая пьеса-миниатюра (франц. berceuse), эпизод в крупном сочинении (опере, балете, сюите), где жанр народной колыбельной песни преломляется в авторском стиле композитора.

КОЛЫВАНСКИЙ ХРЕБЕТ , на северо-западе Алтая. Длина ок. 100 км. Высота до 1206 м. Месторождения полиметаллов, яшмы, порфиритов и др. У подножия - Колыванское оз.

КОЛЫВАНЬ , название г. Таллин в русских летописях.

КОЛЫВАНЬ , поселок городского типа в Российской Федерации, Алтайский край, на склоне Колыванского хр. 1,6 тыс. жителей (1989). Камнерезный завод имени И. И. Ползунова (производство технических и художественных изделий). Один из старейших русских промыслов по обработке камня. С 1786 изготовлялись декоративные изделия для дворцов (вазы, колонны), часто по рисункам крупных архитекторов.

КОЛЫМА , река на северо-востоке Российской Федерации. 2129 км, площадь бассейна 643 тыс. км2. Образуется слиянием рр. Кулу и Аян-Юрях. Впадает в Восточно-Сибирское м. В верховьях имеет горный характер, ниже течет по Колымской низм. Главные притоки: Ясачная, Ожогина - слева; Коркодон, Омолон - справа. Средний расход воды 3900 м3/с. Регулярное судоходство от Усть-Среднекана. На Колыме - г. Среднеколымск.

КОЛЫМАГА , тяжелая закрытая четырехколесная повозка.

КОЛЫМСКАЯ НИЗМЕННОСТЬ , главным образом по нижнему течению р. Колыма и в бассейне р. Алазея. Высота до 100 м. Мерзлотно-термокарстовые формы рельефа; озера и болота.

КОЛЫМСКОЕ НАГОРЬЕ (Гыдан) , на северо-востоке Российской Федерации (главным образом в Магаданской обл.). Длина 1300 км. Высота до 1962 м. Состоит из ряда хребтов и гряд. Св. 2/3 площади - тундра; в долинах редкостойные лиственничные леса. Месторождения золота.

КОЛЫШКО Иосиф Иосифович (1861-1938) , русский писатель, драматург, публицист. Роман "Волки и овцы" (1901). В пьесах ("Большой человек", 1909; "Поле брани", 1911) нашли отражение политические взгляды автора. Публицистические (сборники "Маленькие мысли Серенького", 1898; "Пыль", 1913) и критические (сборник "Мысли и образы 1897", 1898) статьи. После 1918 в эмиграции (Германия, Франция).

КОЛЬ (Kohl) Гельмут (Хельмут) (р . 3 апреля 1930), государственный деятель ФРГ, федеральный канцлер (с 1982).Родился в г. Людвигсхафене (земля Рейнланд-Пфальц) в католической семье. В конце 2-й мировой войны был призван в ряды вермахта, но участия в боевых действиях не принимал. Изучал социальные и политические науки во Франкфуртском и Гейдельбергском университетах.С 1947 года член Христианско-демократического союза (ХДС), занимал ряд постов в партийной структуре. В 1969-76 возглавлял правительство земли Рейнланд-Пфальц. С середины 1970-х гг. Колю как лидеру ХДС пришлось решать задачу возвращения христианским демократам политической власти в Германии. Будучи лидером оппозиции в бундестаге, он сумел привлечь к сотрудничеству с ХДС депутатов мелких партий и сформировать коалицию, обладающую большинством мест в парламенте. В 1982 Коль сменил Х. Шмидта на посту федерального канцлера. На выборах 1983 и 1987 коалиция партий во главе с ХДС сохранила свое лидирующее положение в бундестаге.В качестве канцлера Коль продолжил политику европейской интеграции и укрепления НАТО. Вместе с тем он стремился к сближению с Вост. Германией. Когда в конце 1989 рухнул коммунистический режим ГДР, Коль предпринял решительные действия для скорейшего объединения Германии, которое произошло 3 октября 1990. В декабре 1990 на парламентских выборах вновь победил альянс Коля.Перед правительством Коля встала новая внутриполитическая задача - выравнивание уровня жизни Вост. и Зап. Германии. Он решительно выступил за европейскую интеграцию; при его активном содействии в феврале 1993 был подписан Маастрихтский договор о создании Европейского Союза. Коль пытается усилить влияние Германии на решение мировых проблем, добиться для Германии постоянного места в Совете Безопасности ООН. Благодаря его настойчивости немецкие войска впервые за послевоенное время принимали участие в военных операциях за рубежом (Босния, июль 1994). В октябре 1994 на выборах в бундестаг Коль вновь одержал победу и сформировал правительство на следующий срок.

КОЛЬБЕ (Kolbe) Адольф Вильгельм Герман (1818-84) , немецкий химик. Разработал методы синтеза уксусной (1845), салициловой (1860, реакция Кольбе - Шмитта) и муравьиной (1861) кислот, электрохимического синтеза углеводородов (1849, реакция Кольбе).

КОЛЬБЕ Георг (1877-1947) , немецкий скульптор. Гармоничные, пластически ясные статуи юношей и девушек ("Танцовщица", 1911-12), портреты.

КОЛЬБЕНХАЙЕР (Kolbenheyer) Эрвин Гвидо (1878-1962) , немецкий писатель. Проникнутые идеологией "почвы" исторической драмы ("Джордано Бруно", 1903; "Григорий и Генрих", 1934) и романы ("Amor Dei", 1908; "Сердце, благословенное свыше", 1934) были популярны во времена национал-социализма.

КОЛЬБЕР (Colbert) Жан Батист (1619-83) , генеральный контролер (министр) финансов Франции с 1665. Экономическая политика Кольбера (т. н. кольбертизм) - одна из разновидностей меркантилизма: Кольбер добивался роста государственных доходов главным образом созданием крупных мануфактур, увеличением вывоза и сокращением ввоза промышленных изделий.

КОЛЬБЕРГ (Kolberg) , немецкое название польского г. Колобжег.

КОЛЬБЕРГ (Kolberg) Оскар (1814-90) , польский этнограф и композитор. Труды о польской народной музыке. Зингшпили, музыка для фортепьяно.

КОЛЬБРАН (Colbran) Изабелла Анджела (1785-1845) , итальянская певица (драматическое сопрано). По происхождению испанка. Первая жена Дж. Россини, который написал для нее партии Дездемоны, Семирамиды ("Отелло", "Семирамида") и др.

КОЛЬВИЦ (Kollwitz) Кете (1867-1945) , немецкая художница-график и скульптор. В графических сериях ("Восстание ткачей", 1897-98, "Крестьянская война", 1903-08, "Пролетариат", 1925), в скульптуре ("Родители", 1924-32), плакатах в острой экспрессивной форме выразила гуманистические общественные идеи.

КОЛЬДИЦ (Koldits) Лотар (р . 1929), немецкий химик, иностранный член РАН (1991; иностранный член АН СССР с 1988). Труды по химии неорганических галогенидов и соединений фосфора, координационной химии.

КОЛЬЗА , то же, что яровой рапс.

КОЛЬМАР (Colmar) , город на востоке Франции, административный центр департамента Верхний Рейн. Св. 80 тыс. жителей. Текстильная, часовая промышленность. Музей Унтерлинден.

КОЛЬМАР (Kolmar) Гертруда (наст . фам. Ходцизнер) (1894 - после 1943), немецкая поэтесса. Книга "Стихи" (1917). Подвергалась травле нацистов, уничтоживших последний прижизненный сборник ее стихов (1938), погибла в концлагере. Впервые ее поэзия в полном объеме опубликована посмертно в книге "Лирика" (1955).

КОЛЬМАТАЖ (франц . colmatage, от итал. colmata - наполнение, насыпь),1) отложение на поверхности и в порах почвы принесенных водой наносов. Естественный (напр., на вогнутых склонах) и искусственный (для повышения низменных территорий) кольматаж.2) Обработка ложа канала с целью уменьшения его фильтрации путем заполнения пор грунта более мелкими частицами.

КОЛЬПИТ , то же, что вагинит.

КОЛЬПОСКОПИЯ (от греч . kolpos - влагалище и ...скопия), метод исследования доступных осмотру частей женских половых органов (шейка матки, влагалище, наружные половые органы) с помощью кольпоскопа, создающего искусственное освещение и увеличение в 20-30 раз.

КОЛЬРАБИ , двулетнее травянистое растение рода капуста, овощная культура. В пищу употребляют утолщенный стебель. Урожайность 100 ц с 1 га и более.

КОЛЬРАУШ (Kohlrausch) Фридрих Вильгельм Георг (1840-1910) , немецкий физик, иностранный член-корреспондент Петербургской АН (1894). Основные труды по электрическим и магнитным измерениям, электролизу.

КОЛЬСКИЙ ЗАЛИВ Баренцева м ., у северного берега Кольского п-ова. Длина ок. 57 км, ширина 1-7 км. Глубина у входа 200-300 м. Впадают рр. Тулома и Кола. Зимой замерзает у берегов. В Кольском заливе - незамерзающий порт Мурманск.

КОЛЬСКИЙ НАУЧНЫЙ ЦЕНТР РАН , создан в 1988. Основан в 1930 как Хибинская горная станция АН СССР (в 1934-49 Кольская научно-исследовательская база АН СССР; до 1988 филиал АН). Президиум в г. Апатиты. В 1993 9 научных учреждений.

КОЛЬСКИЙ ПОЛУОСТРОВ , на северо-западе Европейской части Российской Федерации. Омывается Баренцевым и Белым морями. Ок. 100 тыс. км2. В западной части - горные массивы: Хибины (высота до 1191 м) и Ловозерские тундры (высота до 1120 м). Месторождения апатито-нефелиновых (Хибины) руд. На севере - тундровая растительность, южнее - лесотундра и тайга. Главный город и порт - Мурманск. О хозяйстве Кольского полуострова см. Мурманская область.

КОЛЬТ (Colt) Сэмюэл (1814-62) , американский конструктор и промышленник. Усовершенствовал револьвер (1835), основал фирму стрелкового оружия.

КОЛЬТЕС (Koltes) Бернар-Мари (1948-89) , французский драматург. Его пьесы "Бой между негром и собаками" (1983), "В одиночестве хлопковых полей" (1987), "Роберто Зукко" (опубликована в 1991) ставил П. Шеро.

КОЛЬЦА гимнастические , 2 металлических кольца, покрытые деревом (толщина 2,8 см, внутренний диаметр 18 см), подвешены на высоту (от пола) не св. 255 см, расстояние между кольцами 45-50 см.

КОЛЬЦА САТУРНА , яркие плоские концентрические кольца вокруг планеты Сатурн (обозначаются буквами от А до G, кольца E, F, G открыты с космических аппаратов), образованы множеством отражающих солнечный свет твердых (ледяных) тел размером от песчинки до 20-30 м; тела движутся по почти круговым орбитам, постоянно сталкиваясь друг с другом. Кольца Сатурна состоят из огромного количества более узких "колечек". Толщина колец Сатурна менее 1 км, внешний диаметр колец Сатурна ок. 300 000 км.

КОЛЬЦЕВАНИЕ ПТИЦ , один из методов изучения биологии диких птиц, путей и сроков их перелета и др. Пойманной птице надевают на лапку кольцо (с номером и адресом), регистрируя время и место кольцевания. С научной целью кольцевание птиц было начато в Дании (1899). С 1962 действует Международный комитет по кольцеванию птиц.

КОЛЬЦО , понятие современной алгебры. Кольцо - совокупность элементов, для которых определены операции сложения, вычитания и умножения, обладающие обычными свойствами операций над числами. Напр., кольцо целых чисел.

КОЛЬЦОВ Алексей Васильевич (1809-42) , русский поэт. Стихи о деревенской жизни, радости труда и общения с природой ("Не шуми ты, рожь", 1831; "Песня пахаря", 1831; "Косарь", 1836) близки по своей поэтике народным песням; многие положены на музыку. Стихотворение "Лес" (1837) посвящено памяти А. С. Пушкина.

КОЛЬЦОВ (наст . фам. Фридлянд) Михаил Ефимович (1898-1940), русский писатель. Брат Б. Е. Ефимова. Сатирические рассказы (цикл "Иван Вадимович, человек на уровне", 1933), проблемные фельетоны и очерки. Книга "Испанский дневник" (1938). Репрессирован; реабилитирован посмертно.

КОЛЬЦОВ Николай Константинович (1872-1940) , биолог, основоположник отечественной экспериментальной биологии, член-корреспондент АН СССР (1925; член-корреспондент Петербургской АН с 1916, член-корреспондент РАН с 1917), академик ВАСХНИЛ (1935). Организатор и первый директор (1917-39) Института экспериментальной биологии. Первым (1928) разработал гипотезу молекулярного строения и матричной репродукции хромосом ("наследственные молекулы"), предвосхитившую принципиальные положения современной молекулярной биологии и генетики. Труды по сравнительной анатомии позвоночных, экспериментальной цитологии, физико-химической биологии, евгенике.

КОЛЬЦОВА Мира Михайловна (р . 1938), русская артистка балета, балетмейстер, народная артистка СССР (1989). С 1957 солистка, с 1980 художественный руководитель хореографического ансамбля "Березка".

КОЛЬЧАТАЯ НЕРПА , водное млекопитающее семейства настоящих тюленей. Длина до 1,5 м, весит до 70 кг. Обитает близ берегов в арктических морях и на севере Тихого и Атлантического ок., в оз. Ладожское и Сайма (Финляндия). Объект промысла. Ладожская, балтийская и сайманская кольчатая нерпа охраняются.

КОЛЬЧАТЫЕ ЧЕРВИ (кольчецы , аннелиды), тип червей. Тело поделено внутренними перегородками на сегменты, которым соответствует наружная кольчатость. Длина от долей мм до 3 м. Развитие прямое (без метаморфоза) или с личинкой-трохофорой. Повсеместно в морях, пресных водах, почве. Хищники, растительноядные, редко паразиты. Пища рыб. Основные классы: многощетинковые черви, малощетинковые черви, пиявки. Всего ок. 8 тыс. видов.

КОЛЬЧАТЫЙ ШЕЛКОПРЯД (кольчатый коконопряд) , бабочка семейства коконопрядов; вредитель многих лиственных древесных пород в Евразии. Крылья коричнево-желтые с темной полосой. Питается (гусеница) листьями, бутонами, цветками.

КОЛЬЧУГА , доспех, рубашка из железных колец. Появилась в 1-м тыс. до н. э. в Ассирии. В средние века широко распространена в Европе и Азии.

КОЛЬЧУГИН Александр Григорьевич (1839-99) , российский предприниматель, основатель крупнейшей в России фирмы по обработке цветных металлов ("Товарищество Кольчугина"). Основал (1870) латунный и меднопрокатный заводы во Владимирской губернии (ныне г. Кольчугино), крупнейшие в России предприятия по обработке цветных металлов.

КОЛЬЧУГИНО , название г. Ленинск-Кузнецкий в Кемеровской обл. до 1922.

КОЛЬЧУГИНО , город (с 1931) в Российской Федерации, Владимирская обл., на р. Пекша. Железнодорожная станция. 45,4 тыс. жителей (1992). Заводы: по обработке цветных металлов, электрокабельный и др. Мебельная и швейная фабрики.

КОЛЮПАНОВ Нил Петрович (1827-94) , российский историк культуры, журналист. Исследования "Очерк истории русского театра до 1812 г." (1889), "Очерк философской системы славянофилов" (1894). Фундаментальная монография "Биография А. И. Кошелева" (т. 1-2, 1889-92). Мемуары "Из прошлого" (опубликованы в 1895) - ценный источник сведений о Московском университете 1840-х гг., о литературной жизни Костромы.

КОЛЮР РАВНОДЕНСТВИЙ , большой круг небесной сферы, проходящий через полюсы мира и точки весеннего и осеннего равноденствий.

КОЛЮР СОЛНЦЕСТОЯНИЙ , большой круг небесной сферы, проходящий через полюсы мира, точки летнего и зимнего солнцестояний.

КОЛЮЧЕЛИСТНИК , род полукустарничков и многолетних трав семейства гвоздичных. Ок. 50 видов, в засушливых обл. Азии, в т. ч. Ср. Азии и Юж. Казахстане. Корни некоторых колючелистников содержат сапонины; используют в пищевой промышленности, текстильном производстве. Многие виды - медоносы.

КОЛЮЧИНСКАЯ ГУБА , залив Чукотского м., у северного берега Чукотского п-ова. Длина 100 км, ширина у входа 2,8 км, во внутренней части ок. 37 км. Глубина 7-14 м. Большую часть года покрыт льдом.

КОЛЮШКИ , семейство рыб отряда колюшкообразных. Длина 3-8 (редко до 20) см, весят обычно до 5 г. Св. 10 видов, в морских, солоноватых и пресных водах Евразии, Сев. Америки и Сев. Африки. Колюшке свойственна забота о потомстве; самец строит гнездо, охраняет молодь. Промысловое значение невелико.

КОЛЯДА , славянско-русский мифологический персонаж, связанный с весенним циклом плодородия. В образе ряженого (козел и др.) участник народных рождественских обрядов с играми и песнями (колядование, колядки).

КОЛЯДКИ (от лат . Calendae - первый день каждого месяца), обрядовые песни у народов индоевропейской языковой семьи, в т. ч. у славян, с пожеланиями богатства, здоровья и пр. Исполнялись на рождество.

КОЛЯКАНОВА Наталья Борисовна (р . 1955), российская актриса. Артистка московского театра "Школа драматического искусства". Роли в театре: Настасья Филипповна ("Идиот" Ф. М. Достоевского), Аркадина и Заречная ("Чайка" А. П. Чехова) и др. Игре Колякановой свойственны тонкий психологизм и сдержанная простота. Снималась в фильмах: "Такси-блюз", "Похороны Сталина" (оба 1990), "Прорва" (1992). Большой успех принесла ей роль Али в фильме "Принципиальный и жалостливый взгляд" (1996).

КОМ (Комос) , в греческой мифологии бог пиров.

КОМА (от греч . koma - глубокий сон), угрожающее жизни состояние, характеризующееся полной утратой сознания, нарушением кровообращения, дыхания, обмена веществ, отсутствием рефлексов. Наблюдается при инсульте, сахарном диабете, гепатитах, уремии, эпилепсии, отравлениях (в т. ч. алкоголем) и т. д. Глубокая кома относится к терминальным состояниям.

КОМА , искажение изображения в оптических системах, из-за чего точка предмета принимает вид несимметричного пятна.

КОМАНДА (франц . commande),1) устное приказание командира (начальника) в краткой форме, определенной воинскими уставами.2) Воинская организация от 3 человек и более для выполнения определенных обязанностей по службе или каких-либо работ.3) Спортивный коллектив.

КОМАНДА ЭВМ , указание, записанное на машинном языке конкретной вычислительной машины и определяющее ее действия при выполнении отдельной операции или части вычислительного процесса.

КОМАНДАРМ ,1) сокращенное название должности командующего армией.2) Воинское звание высшего командного состава (командарм 2-го, 1-го ранга) в Сухопутных войсках и ВВС в Красной Армии в 1935-40.

КОМАНДИР , должностное лицо в вооруженных силах, на которое возложено руководство подразделением, частью (кораблем), соединением. Лицо, возглавляющее объединение, род войск (сил), вид вооруженных сил (в некоторых государствах), называется командующим.

КОМАНДОАППАРАТ , электрический аппарат для различного рода переключений электрических цепей в системах управления объектами или технологическими процессами. Простейшие командоаппараты - кнопки управления, концевые выключатели, контроллеры. В автоматических устройствах применяются программные командоаппараты.

КОМАНДОР (от франц . commandeur),1) одно из высших званий в духовно-рыцарских орденах.2) Руководитель спортивного (автомобильного, конного и т. д.) пробега.3) Воинское звание в ряде европейских флотов.

КОМАНДОРСКИЕ ОСТРОВА , в юго-западной части Берингова м. (Российской Федерации). Включают острова Беринга, Медный и др. 1848 км2. Высота до 751 м. Горная тундра. Лежбища морского котика, сивуча; птичьи базары. Названы в память открывшего их в 1741 В. Беринга, который имел чин капитана-командора.

КОМАНДОРСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Камчатская обл. Основан в 1993. Площадь 3,6 млн. га, из которых 200 тыс. га - острова Беринга, Медный и др. в группе Командорских о-вов, и 3,4 млн. га - прилегающая акватория Тихого ок. Лежбища северного морского котика, сивуча и калана; многочисленные птичьи базары. Уникальная островная популяция песца.

КОМАНЧИ (самоназвание - племена) , индейский народ группы шошонов в США (резервации на юго-западе шт. Оклахома). 6 тыс. человек (1992). Верующие - протестанты

КОМАР Виталий Анатольевич (р . 1943) и МЕЛАМИД Александр Данилович (р. 1945), российские и американские художники, основоположники соц-арта. Со студенческих лет работают вместе, сначала в Москве, с 1978 - в Нью-Йорке. Их картины (серия "Ностальгия по социалистическому реализму", 1982-83), графические серии, хэппенинги и концепты полны философско-сатирических размышлений о современной истории. Разработав метод т. н. "полистилистического полиптиха", часто контрастно совмещают разные стили в духе постмодернизма.

КОМАРНО (Komarno) , город в Словакии, порт на Дунае. 38 тыс. жителей (1984). Судостроение; табачная промышленность.

КОМАРНО , город (с 1437) на Украине, Львовская обл., близ железнодорожной станции Комарно-Бучалы. 3,9 тыс. жителей (1991). Деревообрабатывающий комбинат, инструментальное производство и др. В районе Комарно - добыча газа.

КОМАРОВ Владимир Леонтьевич (1869-1945) , российский ботаник и организатор науки, академик АН СССР (1925; академик РАН с 1920), вице-президент (1930-36) и президент (с 1936) АН СССР, Герой Социалистического Труда (1943). Активный участник реформы АН СССР, организации ее баз и филиалов. Труды по систематике, флористике и географии растений. Исследовал флору Дальнего Востока, Маньчжурии. Руководил созданием "Флоры СССР" (т. 1-30, 1934-64). Один из авторов географо-морфологической концепции вида у растений. Государственная премия СССР (1941, 1942).

КОМАРОВ Владимир Михайлович (1927-67) , космонавт. Летчик-космонавт СССР (1964), полковник, дважды Герой Советского Союза (1964, 1967, посмертно). Полеты на "Восходе" (октябрь 1964) и "Союзе-1" (апрель 1967); погиб при завершении программы полета.

КОМАРОВ Матвей (1730-е гг . - 1812), русский писатель. Литературные обработки произведений, популярных в рукописной традиции сер. 18 в.; "Повесть о приключении аглинского милорда Георга..." (1782) характерна для лубочной литературы.

КОМАРОВ Федор Иванович (р . 1920), русский терапевт, академик АМН (1978), генерал-полковник медицинской службы (1977), Герой Социалистического Труда (1980). Основные труды по физиологии и патологии органов пищеварения, диагностике и лечению сердечной недостаточности, военно-полевой терапии. Государственная премия СССР (1980).

КОМАРОВО (до 1948 Келомякки) , поселок городского типа в Российской Федерации, Ленинградская обл., климатическая курортная местность на берегу Финского зал., к северо-западу от Санкт-Петербурга. 1,6 тыс. жителей (1991). Дома творчества писателей и др.; могила А. А. Ахматовой; детский санаторий, зона отдыха.

КОМАРОВСКИЙ Александр Николаевич (1906-73) , государственный и военный деятель, генерал армии (1972), доктор технических наук (1956). В Великую Отечественную войну заместитель начальника Главного управления оборонительных работ, с 1944 начальник Главпромстроя СССР и др. организаций. С 1963 заместитель министра обороны СССР. Ленинская премия (1968), Государственная премия СССР (1951).

КОМАРЫ , подотряд насекомых отряда двукрылых. Длина от 0,5 мм (мокрецы) до 30 мм (долгоножки). Св. 25 тыс. видов. Распространены широко. К комарам принадлежат комары-звонцы, галлицы; есть хищные и др. формы. Кровососущие комары - переносчики возбудителей малярии, желтой лихорадки, туляремии, сибирской язвы, птичьей малярии и др. болезней; входят в состав гнуса. Личинки и куколки многих комаров - пища рыб.

КОМАРЫ-ЗВОНЦЫ (хирономиды) , семейство комаров. Длина 2-6 мм. Ок. 10 тыс. видов, распространены широко. Личинки ряда видов (мотыль) входят в состав донной фауны озер и прудов, способствуют их очищению; пища рыб, лабораторные животные.

"КОМБА" (Combat - битва) , одна из патриотических организаций Движения Сопротивления во Франции в 1941-44. Действовала на юге.

КОМБАЙН (англ . combine, букв. - соединение), агрегат - совокупность рабочих машин, одновременно выполняющих несколько различных операций (напр., комбайн в сельском хозяйстве, быту, горный комбайн).

КОМБАТАНТЫ (от франц . combattant - воин, боец), в международном праве лица, входящие в состав вооруженных сил и непосредственно участвующие в военных действиях. Комбатантами считается весь личный состав регулярных вооруженных сил (кроме медицинских работников и некоторых др.), а также ополчений, партизанских отрядов и др.

КОМБЕДЫ , см. Комитеты бедноты.

КОМБИКОРМ , сухая кормовая смесь (сыпучая, в гранулах), сбалансированная по содержанию питательных веществ. Концентрированный корм.

КОМБИНАТ (от позднелат . combinatus - соединенный), объединение промышленных предприятий разных отраслей, в котором продукция одного предприятия служит сырьем или полуфабрикатом для другого.

КОМБИНАТОРИКА , раздел математики, в котором изучаются простейшие "соединения". Перестановки - соединения, которые можно составить из n предметов, меняя всеми возможными способами их порядок; число ихРазмещения - соединения, содержащие по m предметов из числа n данных, различающиеся либо порядком предметов, либо самими предметами; число ихСочетания - соединения, содержащие по m предметов из n, различающиеся друг от друга, по крайней мере, одним предметом; число их

КОМБИНАТОРНЫЙ АНАЛИЗ , раздел математики, в котором изучаются вопросы, связанные с размещением и взаимным расположением частей конечного множества объектов произвольной природы.

КОМБИНАЦИОННОЕ РАССЕЯНИЕ СВЕТА (Рамана эффект) , рассеяние света молекулами, при котором частоты рассеянного света являются комбинациями частоты падающего света и колебаний или вращений молекул. В оптических спектрах молекул наблюдаются дополнительные линии с комбинационной частотой. Открыто в 1928 Г. С. Ландсбергом и Л. И. Мандельштамом (в кристаллах) и Ч. В. Раманом и К. С. Кришнаном (в жидкостях).

КОМБИНАЦИОННЫЕ ТОНА , возникают в нелинейной акустической системе в результате сложения двух или нескольких гармонических звуковых колебаний (гармоник). Частота комбинационного тона равна сумме или разности частот гармоник.

КОМБИНАЦИЯ (от позднелат . combinatio - соединение),1) сочетание, взаимное расположение чего-либо (напр., комбинация цифр).2) Совокупность объединенных единым замыслом приемов, действий и т. п.3) Ухищрение, уловка.4) Вид женского белья.

КОМБИНЕЗОН (франц . combinaison), цельный костюм из верхней части одежды и брюк.

КОМБИНИРОВАНИЕ ПРОИЗВОДСТВА , форма концентрации производства, основанная на объединении предприятий различных отраслей, либо представляющих собой последовательной ступени обработки сырья, либо играющих вспомогательную роль одна по отношению к другой.

КОМБИНИРОВАННАЯ ИНВЕРСИЯ (СР) , операция перехода от частиц системы к античастицам (зарядовое сопряжение, С) с одновременным изменением знаков пространственных координат частиц (пространственная инверсия, Р). Все взаимодействия в природе (за исключением процессов распада одной частицы) инварианты (не меняются) относительно комбинированной инверсии

КОМБИНИРОВАННАЯ КИНОСЪЕМКА , методы, способы и приемы киносъемки, позволяющие получать киноизображение, которое представляет объект и его движение в форме, отличной от реально существующей при съемке. Методы комбинированной киносъемки - многократного экспонирования метод, перспективных совмещений метод, проекционных совмещений метод, блуждающей маски метод и др.

КОМБИНИРОВАННАЯ СЪЕМКА , метод создания топографических карт плоскоравнинных заселенных районов, при котором по аэрофотоснимкам или фотопланам получают контурную часть карты, а рельеф воспроизводят на аэрофотоматериале в поле приемами мензульной съемки.

КОМБИНИРОВАННАЯ ЧЕТНОСТЬ , четность абсолютно нейтральной частицы (или системы) относительно комбинированной инверсии. Комбинированная четность сохраняется во всех взаимодействиях, за исключением распадов т. н. долгоживущего нейтрального К-мезона, вызванных слабым взаимодействием (причина этого нарушения комбинированной четности пока не выяснена).

КОМБ-КАПЕЛЬ (Combe Capelle) , грот в департаменте Дордонь (Франция), где открыт (1909) скелет ископаемого человека современного вида (неоантропа) вместе с позднепалеолитическими каменными орудиями. Древность св. 30 тыс. лет.

КОМБРИГ ,1) сокращенное название должности командира бригады.2) Воинское звание высшего командного состава в Сухопутных войсках и ВВС в Красной Армии в 1935-40.

КОМДИВ ,1) сокращенное название должности командира дивизии.2) Воинское звание высшего командного состава в Сухопутных войсках и ВВС в Красной Армии в 1935-40.

"КОМЕДИ ФРАНСЕЗ" (Comedie-Francaise) (официальное название "Театр Франсе" , Theatre Francais), французский драматический театр. Основан в 1680 в Париже. Стал школой актерского и режиссерского искусства. Здесь играли Ф. Ж. Тальма, Рашель, Сара Бернар, Б. К. Коклен, Л. Жуве, Ж. Л. Барро и др. Сохраняя в репертуаре произведения Мольера, П. Корнеля, Ж. Расина, П. Бомарше, театр верен классическим традициям.

КОМЕДИЯ (от греч . komodia), жанр драмы, в котором действие и характеры трактованы в формах комического; противоположен трагедии. По принципу организации действия различают комедии: положений, основанные на хитроумной, запутанной интриге ("Комедия ошибок" У. Шекспира); характеров или нравов - на осмеянии отдельных гипертрофированных человеческих качеств ("Тартюф" Мольера); идей, где высмеиваются устарелые или банальные воззрения (пьесы Б. Шоу). По характеру комического различают комедии: сатирические ("Резизор" Н. В. Гоголя), юмористические ("Турандот" К. Гоцци), трагикомедии. Главные представители: Аристофан, У. Шекспир, Лопе де Вега, Мольер, П. Бомарше, К. Гольдони, Б. Шоу, Б. Брехт; в России - А. С. Грибоедов, Н. В. Гоголь, А. В. Сухово-Кобылин, А. Н. Островский, А. П. Чехов, В. В. Маяковский.

КОМЕДИЯ ДЕЛЬ АРТЕ (итал . commedia dell'arte - комедия масок), вид итальянского театра (16-17 вв.), спектакли которого создавались методом импровизации на основе сценария. Персонажи-"маски": слуги - Бригелла, Арлекин, Пульчинелла, Коломбина; глупый жадный купец Панталоне, фанфарон и трус Капитан, болтун Доктор, педантичный, назойливый Тарталья и др.

"КОМЕДИЯ РЕСТАВРАЦИИ" ("Restoration comedy") , условное обозначение английской "комедии нравов" периода Реставрации монархии Стюартов (1660-88). "Комедия Реставрации" изображала пороки дворянского общества, не осуждая его в целом; с позиций аристократии критиковала лицемерие и ханжество пуритан. Представители: У. Уичерли, У. Конгрив, Дж. Ванбру, Дж. Фаркер.

КОМЕДИЯ-БАЛЕТ (франц . comedie-ballet), театральный жанр (17-18 вв.), объединявший диалог, танец и пантомиму, инструментальную, иногда вокальную музыку. Создатели - Мольер и композитор Ж. Б. Люлли. Жанр оказал значительное влияние на последующее развитие французского музыкального театра.

КОМЕНДАНТ (франц . commandant),1) должность в вооруженных силах. Напр., комендант гарнизона, комендант штаба.2) Управляющий домом, принадлежащим какому-либо учреждению.

КОМЕНДАНТОВ Георгий Леонидович (1910-85) , российский медик, один из основоположников авиационной медицины, доктор медицинских наук (1963). Разрабатывал проблемы влияния ускорений на организм летчика и пространственной ориентировки в полете. Государственная премия СССР (1952).

КОМЕНСКИЙ (Komensky) Ян Амос (1592-1670) , чешский мыслитель-гуманист, педагог, писатель. Основоположник дидактики. Впервые обосновал идею всеобщего обучения на родном языке, разработал единую школьную систему. Тр.: "Великая дидактика" (1633-38), "Открытая дверь к языкам" (1631), "Материнская школа" (1632), "Мир чувственных вещей в картинках" (1658) и др.

КОМЕТА ИСКУССТВЕННАЯ , облако паров натрия или др. веществ, выпускаемых с космического летательного аппарата для оптических наблюдений за его полетом, определения параметров траектории, проведения научных исследований. Первая комета искусственная образована "Луной-1".

КОМЕТО , см. Птерелай.

КОМЕТЫ (от греч . kometes, букв. - длинноволосый), тела Солнечной системы, движутся по сильно вытянутым орбитам, на значительных расстояниях от Солнца выглядят как слабо светящиеся пятнышки овальной формы, а с приближением к Солнцу у них появляются "голова" и "хвост". Центральная часть головы называется ядром. Диаметр ядра 0,5-20 км, масса 1011-1019 кг, ядро представляет собой ледянистое тело - конгломерат замерзших газов и частиц пыли. Хвост кометы состоит из улетучивающихся из ядра под действием солнечных лучей молекул (ионов) газов и частиц пыли, длина хвоста может достигать десятков млн. км. Наиболее известные периодические кометы - Галлея (период Р?76 лет), Энке (Р?3,3 года), Швассмана - Вахмана (орбита кометы лежит между орбитами Юпитера и Сатурна). При прохождении через перигелий в 1986 комета Галлея была исследована космическими аппаратами, (Подробнее см. Галлея комета.)

КОМИ (устаревшее название - зыряне) , народ, коренное население Республики Коми (292 тыс. человек). всего в Российской Федерации 336 тыс. человек (1992). Язык коми-зырянский. Верующие коми - православные.

КОМИ (Республика Коми) , на северо-востоке Европейской части Российской Федерации. 415,9 тыс. км2. Население 1246 тыс. человек (1993), городское 75%; коми (291,5 тыс. человек; 1989, перепись), русские и др. 16 районов, 10 городов, 40 поселков городского типа (1993). Столица - Сыктывкар. Поверхность - холмистая равнина, на востоке - западные склоны Урала, в центре - Тиманский кряж. Средние температуры января от ?17 до ?20 °С, июля 11-15 °С. Осадков 700-1500 мм в год. Главные реки - Печора, Вычегда, Мезень. Печоро-Илычский заповедник. В 12-14 вв. племена перми вычегодской, населявшие территорию Коми, были в зависимости от Новгорода, с 14 в. - от Московского княжества. В 1478 край Коми вошел в состав Русского государства. В январе-марте 1918 провозглашена советская власть. К марту 1920 закончилась Гражданская война. 22 августа 1921 образована Коми (Зырян) АО в составе РСФСР, 5 декабря 1936 преобразована в Коми АССР. В сентябре 1990 ВС Коми принял Декларацию о государственном суверенитете. С 1992 новое название республики - Республика Коми. Промышленность: топливно-энергетическая (добыча каменного угля - Печорский бассейн, добыча и переработка нефти и газа), лесная, деревообрабатывающая и целлюлозно-бумажная, машиностроение и металлообработка, пищевая, легкая; производство стройматериалов. Газопровод Вуктыл - Ухта - Торжок ("Сияние Севера") и др., нефтепровод Усинск - Ухта - Ярославль. Печорская ГРЭС. Молочное скотоводство. Птицеводство. Посевы зерновых и кормовых культур; выращивают картофель, овощи. На севере - оленеводство и звероводство. Судоходство по Печоре и Вычегде. Курорт Серегово.

КОМИ ДРАМАТИЧЕСКИЙ ТЕАТР имени В . А. Савина, основан в 1936 в Сыктывкаре.

КОМИ НАУЧНЫЙ ЦЕНТР Уральского отделения РАН , создан в 1988 на базе Коми филиала АН (1949, ведет историю с 1944). Президиум в Сыктывкаре. 7 научных учреждений.

КОМИ ЯЗЫК , см. Коми-пермяцкий язык, Коми-зырянский язык.

КОМИ-ЗЫРЯНСКИЙ ЯЗЫК , язык коми (коми-зырян). Относится к финно-угорским языкам (пермская ветвь). Письменность на основе русского алфавита.

КОМИКС (от англ . comic - смешной), серия рисунков с краткими текстами, образующая связное повествование. Появились в кон. 19 в. в газетах США. В сер. 20 в. комикс - один из популярнейших жанров массовой культуры. Современные комиксы в основном утратили комический характер, их сменили комиксы "ужасов" - о преступлениях, войне, псевдоисторические комиксы, а также комиксы, упрощенно перелагающие произведения классиков.

КОМИН (Commynes) Филипп де (1447-1511) , ближайший советник бургундского герцога Карла Смелого, французского короля Людовика XI. "Мемуары" Комина особенно ценны для характеристики правления Людовика XI.

КОМИНГС (англ ., множественное число coamings), окаймление отверстия в палубе судна, напр. грузового или сходного люка. Выполняется из стальных листов или деревянных брусьев. См. также Набор корпуса судна.

КОМИНТЕРН , см. Коммунистический Интернационал.

КОМИНФОРМ (полностью Информационное бюро коммунистических и рабочих партий) , международная коммунистическая организация. Основана в 1947 и первоначально включала коммунистические партии 9 стран: СССР, Болгарии, Венгрии, Польши, Румынии,Чехословакии, Югославии, Франции и Италии. В 1948 из-за разрыва отношений между И. Тито и Сталиным югославскую компартию исключили из Информбюро (штаб-квартира организации, первоначально располагавшаяся в Белграде, была перенесена в Бухарест). Коминформ по замыслу советского руководства должен был заниматься пропагандой коммунистических идей и советской политики в Европе, всячески противостоя доктрине Трумэна и плану Маршалла. Распущен в 1956.

КОМИ-ПЕРМЯКИ , народ в Российской Федерации (147 тыс. человек, 1992), в т. ч. в Коми-Пермяцком автономном округе 95 тыс. человек. Язык коми-пермяцкий. Верующие коми-пермяки - православные.

КОМИ-ПЕРМЯЦКИЙ АВТОНОМНЫЙ ОКРУГ , в Российской Федерации. Образован 26.2.1925. 32,9 тыс. км2. Население 161 тыс. человек (1993), городское 28%; коми-пермяки, русские и др. 1 город, 3 поселка городского типа (1993). Центр - Кудымкар. Расположен в Предуралье, в верхнем течении р. Кама. Поверхность холмисто-равнинная, на западе - Верхнекамская возв. Средние температуры января от ?15 до ?17 °С, июля 17-18 °С. Осадков ок. 500 мм в год. Лес - св. 80% территории. Лесная и деревообрабатывающая, лесохимическая, металлообрабатывающая, пищевая, легкая промышленность. Посевы зерновых (рожь, овес, яровая пшеница). Мясо-молочное скотоводство. Пушной промысел. Судоходство по Каме.

КОМИ-ПЕРМЯЦКИЙ ЯЗЫК , язык коми-пермяков. Относится к финно-угорским языкам (пермская ветвь). Письменность на основе русского алфавита.

КОМИССАР (франц . commissaire, от средневекового лат. commissarius - уполномоченный),1) руководитель с общественно-политическими или административными полномочиями. Народный комиссар - член правительства, стоявший во главе Народного комиссариата; см. также Военные комиссары;2) В некоторых странах должностное лицо с административными или полицейскими функциями.

КОМИССАРЖЕВСКАЯ Вера Федоровна (1864-1910) , актриса. Дочь Ф. П. Комиссаржевского. Работала в провинции, в Александринском театре, в 1904 создала свой театр современного репертуара, позднее - символистской ориентации. Игре Комиссаржевской свойственны нервная порывистость, тревожный лиризм. Роли: Лариса ("Бесприданница" А. Н. Островского), Нора ("Кукольный дом" Г. Ибсена), Беатриса ("Сестра Беатриса" М. Метерлинка).

КОМИССАРЖЕВСКИЙ Федор Петрович (1838-1905) , певец (тенор). Отец В. Ф. и Ф. Ф. Комиссаржевских. Первый исполнитель ряда партий в русских операх, в т. ч. Самозванца ("Борис Годунов" М. П. Мусоргского). Профессор Московской консерватории (1882-87).

КОМИССАРЖЕВСКИЙ Федор Федорович (1882-1954) , режиcсер, педагог, теоретик театра. Сын Ф. П. Комиссаржевского. Организатор студии (1910) и Театра имени Комиссаржевской (1914), студийного Нового театра и др. В постановках "Фауст" И. В. Гете (1912), "Идиот" по Ф. М. Достоевскому (1913), "Буря" У. Шекспира (1919). Комиссаржевский стремился раскрывать "вечное во временном" используя условно-обобщенные средства театральной выразительности. С 1919 в Великобритании, ставил пьесы русских драматургов (А. П. Чехова и др.), оказал влияние на многих английских актеров (Дж. Гилгуд и др.), с 1939 в США.

КОМИССАРЖЕВСКОЙ ТЕАТР (1904-10) , создан в Санкт-Петербурге В. Ф. Комиссаржевской. Ставились пьесы М. Горького, А. П. Чехова, С. А. Найденова, Г. Ибсена, М. Метерлинка, А. А. Блока, Л. Н. Андреева и др.

КОМИССАРИАТ ,1) название государственных органов со специальной компетенцией, напр. в РСФСР - Военный комиссариат, Народный комиссариат.2) В России в 18 в. - 1860-х гг. учреждение военного ведомства, ведавшее снабжением армии.

КОМИССАРИАТ ПО АТОМНОЙ ЭНЕРГИИ Франции , созданное в 1945, государственное ведомство, одна из крупнейших научных организаций страны. Основатель и первый руководитель Ф. Жолио-Кюри. Руководил работами по разведке, добыче и использованию радиоактивного сырья, научными исследованиями по ядерной физике. химии, биологии и др. Научные центры в Фонтене-о-Роз, Сакле, Гренобле и др.

КОМИССИИ ПАРЛАМЕНТСКИЕ , органы, создаваемые парламентом или его палатами для выработки законов, принятия решений и т. д.

КОМИССИОННАЯ ТОРГОВЛЯ , форма торговли, в основе которой лежит договор комиссии, заключаемый между торговыми предприятиями и отдельными гражданами или предприятиями (организациями). Объектами комиссионной торговли являются продукты питания и продукция производственно-технического назначения. За продажу товаров предприятия комиссионной торговли взимают комиссионный сбор.

КОМИССИЯ (от лат . commissio - поручение),1) орган, создаваемый для выполнения каких-либо определенных функций (избирательная комиссия, счетная комиссия, ревизионная комиссия) или проведения специальных мероприятий (напр., в Росии 18-19 вв. - Уложенная комиссия, комиссия Государственного совета, комиссия Государственной думы, согласительная комиссия палат парламента).2) В гражданском праве договор, по которому одна сторона (комиссионер) обязуется по поручению др. стороны (комитента) за вознаграждение заключить с третьим лицом сделку от своего имени, но в интересах и за счет комитента.

КОМИССИЯ ПО АТОМНОЙ ЭНЕРГИИ (КАЭ) , государственная научно-исследовательская организация в США, созданная в 1946. Ведала производством расщепляющихся материалов, разработкой ядерного оружия, исследования по ядерной физике, биологии, техническим наукам и др. 20 научно-исследовательских центров (лабораторий). В 1975 преобразована в Управление энергетических исследований и разработок.

КОМИССИЯ ПО ИЗУЧЕНИЮ ЕСТЕСТВЕННЫХ ПРОИЗВОДИТЕЛЬНЫХ СИЛ России (КЕПС) , основана в 1915 при АН для изучения Курской магнитной аномалии, полезных ископаемых Кольского п-ова, Кара-Богаз-Гола и др., а также комплексного изучения Урала, Ср. Азии, Кавказа и др. районов. Отделы КЕПС в первые годы советской власти реорганизованы в научные учреждения, ставшие основой сети научно-исследовательских институтов АН СССР. Экспедициями КЕПС созданы базы АН СССР на местах (см. Совет по изучению производительных сил).

КОМИССИЯ СОВЕТСКОГО КОНТРОЛЯ при СНК СССР (КСК) , орган государственного контроля в 1934-40. Создана вместо Наркомата Рабоче-крестьянской инспекции, реорганизована в союзно-республиканский Наркомат государственного контроля (1940-46, Министерство государственного контроля - 1946-62).

КОМИССУРА (лат . commissura), соединение, спайка, напр. губная комиссура - соединение губ в углах ротового отверстия.

КОМИССУРОТОМИЯ (от лат . commissura - соединение и греч. tome - разрез, рассечение), операция разъединения сросшихся (преимущественно вследствие ревматического процесса) створок клапанов сердца. Применяется чаще при митральном пороке.

КОМИТАС (наст . имя и фам. Согомон Геворкович Согомонян) (1869-1935), армянский композитор, фольклорист, певец, хоровой дирижер. Классик армянской музыки, основоположник армянской музыкальной этнографии, мастер хоровых жанров. Сыграл значительную роль в формировании и развитии национальной композиторской школы.

КОМИТЕНТ , см. в ст. Комиссия.

КОМИТЕТ (франц . comite, от лат. committo - поручаю),1) государственный орган, образуемый для проведения специальных мероприятий или руководства какой-либо отраслью. В России с нач. 19 в. (комитет министров, секретные комитеты, кавказский комитет и др.).2) Коллегиальный выборный руководящий орган в политических партиях и общественных организациях.

КОМИТЕТ ЗАГРАНИЧНОЙ ОРГАНИЗАЦИИ РСДРП , руководящий орган заграничных групп большевиков в 1905-06 и в 1911-1917. Готовил партийные кадры для подпольной работы в России, издавал и распространял партийную литературу, с 1914 вел агитацию среди российских военнопленных.

КОМИТЕТ КОНСТИТУЦИОННОГО НАДЗОРА СССР , в 1990-91, орган, избиравшийся Съездом народных депутатов СССР.

КОМИТЕТ МИНИСТРОВ , высший законосовещательный орган Российской империи (1802-1906), совещание царя с министрами и др. высшими чиновниками по вопросам, затрагивавшим интересы различных ведомств. Рассматривал проекты новых указов и др. С 1872 был также высшей цензурной инстанцией. Председатель (до 1865 одновременно и председатель Государственного совета) назначался царем.

КОМИТЕТ ОБЩЕСТВЕННОГО СПАСЕНИЯ (1793-95) , один из комитетов французского Конвента. В период якобинской диктатуры фактически играл роль правительства. Руководитель - М. Робеспьер.

КОМИТЕТ ОБЩЕСТВЕННОЙ БЕЗОПАСНОСТИ (1792-95) , один из комитетов французского Конвента.

КОМИТЕТ РУССКИХ ОФИЦЕРОВ В ПОЛЬШЕ , революционная организация в частях российской армии на территории Царства Польского в 1861-63. Руководители - А. А. Потебня, Я. Домбровский , З. Падлевский и др. Связан с "Колоколом", петербургскими революционными кружками, польской партией "красных". С кон. 1862 вошел в "Землю и волю". Его члены участвовали в Польском восстании 1863-64.

"КОМИТЕТ СПАСЕНИЯ РОДИНЫ И РЕВОЛЮЦИИ" , организация эсеров (Петроград, октябрь-ноябрь 1917, председатель - А. Р. Гоц). Под флагом комитета правые эсеры организовали юнкерский мятеж. В ноябре 1917 преобразован в "Союз защиты Учредительного собрания".

КОМИТЕТ ЧЛЕНОВ УЧРЕДИТЕЛЬНОГО СОБРАНИЯ (Комуч) , орган власти на территории Ср. Поволжья и Приуралья в июне - сентябре 1918. Образован в Самаре после захвата города белочехами (см. Чехословацкого корпуса мятеж). Уступил власть Уфимской директории, переименован в Съезд членов Учредительного собрания (ликвидирован в декабре 1918).

КОМИТЕТЫ БЕДНОТЫ (комбеды) , организации сельской бедноты в Европейской России. Созданы по декрету СНК 11.6.1918, во многих районах фактические органы государственной власти. Распределяли помещичьи земли и сельскохозяйственные орудия, совместно с продотрядами, местными Советами проводили продразверстку, набор в Красную Армию. В кон. 1918 - нач. 1919 распущены.

КОМИТЕТЫ НЕЗАМОЖНЫХ СЕЛЯН (комнезамы) , организации сельской бедноты на Украине в 1920-33, подобны комбедам. Распределяли помещичьи земли, участвовали в проведении коллективизации. Возглавлялись Центральной комиссией незаможных селян.

КОМИЦИИ (лат . comitia), в Др. Риме народное собрание, избиравшее должностных лиц, принимавшее законы, решавшее вопросы войны и мира. Было три вида комиций. Куриатные комиции - собрания по куриям, центуриатные комиции - по центуриям, трибутные комиции - собрания всех граждан по территориальным округам - трибам. К кон. 1 в. комиции утратили значение.

КОМИЧЕСКАЯ ОПЕРА , опера на комедийный сюжет. Сложилась в 18 в. во многих национальных разновидностях: опера-буффа в Италии, балладная опера в Англии, опера комик во Франции, зингшпиль в Германии и Австрии, комическая опера в России и др. Характерны сюжеты из реальной жизни, демократизм, близость музыки к национальному фольклору. Ряд жанров комической оперы часто содержит разговорные диалоги. С комической оперой отчасти сближается мюзикл, оперетта, музыкальная кинокомедия и др. музыкально-драматические жанры.

КОМИЧЕСКОЕ (греч . komikos - веселый, смешной, от komos - веселая ватага ряженых на сельском празднестве Диониса в Др. Греции), категория эстетики, означающая смешное. Восходит к игровому, коллективно самодеятельному смеху, напр. в карнавальных играх. В ходе развития культуры обособляются виды комического - ирония, юмор, сатира. Различаются высокие виды комического (напр., образ Дон Кихота у Сервантеса) и забавные, шутливые виды (каламбур, дружеские шаржи и т. п.). Для комического, отражающего противоречия реальности, важна игра на утрировке величины предметов (карикатура), на фантастических сочетаниях (гротеск), сближении далеких понятий (острота). На комическом основан один из главных видов драмы - комедия.

"КОМИШЕ ОПЕР" (Komische Oper) , немецкий оперный театр в Берлине, открыт в 1947. Основатель и художественный руководитель (до 1975) - В. Фельзенштейн; в лучших спектаклях воплощены его реалистические творческие принципы. В репертуаре - мировая классика и современные произведения. В 1965 создана балетная труппа "Комише опер".

КОМКОР ,1) сокращенное название должности командира корпуса.2) Воинское звание высшего командного состава в Сухопутных войсках и ВВС в Красной Армии в 1935-40.

КОМЛЕВА Габриэла Трофимовна (р . 1938), артистка балета, народная артистка СССР (1983). С 1957 в Санкт-Петербургском театре оперы и балета. Главные партии в балетах "Жизель", "Спящая красавица", "Раймонда", "Горянка", "Баядерка", "Сильфида" и др.

КОМЛО (Komlo) , город на юго-западе Венгрии. 31 тыс. жителей (1984). Приборостроение, производство средств связи, готового платья, мебели. Добыча каменного угля.

КОММАНДИТНОЕ ТОВАРИЩЕСТВО (франц . commandite), вид товарищества, участники которого подразделяются на "полных" товарищей, несущих ответственность по обязательствам коммандитного товарищества всем своим имуществом, и коммандистов, отвечающих по долгам коммандитного товарищества в пределах своего вклада.

КОММАНДОС (англ . commandos),1) ополченческие отряды буров, действовавшие в англобурской войне 1899-1902.2) Формирования морской пехоты и воздушно-десантных войск особого назначения в вооруженных силах Великобритании (с 1940), предназначенные для девирсионно-разведывательных действий. В США такие формирования называются рейнджерами.

КОММЕЛИНА , род трав семейства коммелиновых. Ок. 200 видов, главным образом в тропиках и субтропиках. Коммелина обыкновенная, называется синеглазкой или лазорником (лепестки содержат синюю краску), - на Дальнем Востоке, откуда занесена в Сибирь и на Кавказ; карантинный сорняк, красильное растение. Некоторые виды разводят как декоративные и овощные.

КОММЕНДАЦИЯ (от лат . commendo - вверяю, передаю), в Зап. Европе в период раннего средневековья акт передачи себя под покровительство более "сильного", могущественного, богатого человека. Мог оформлять как отношения вассалитета внутри феодального класса, так и личную зависимость крестьянина от феодала.

КОММЕНСАЛИЗМ (от средневекового лат . commensalis - сотрапезник), форма сожительства особей разных видов, при которой один организм (комменсал) живет за счет другого, не причиняя ему вреда (напр., рыбы-прилипалы, прикрепляясь к акулам, пользуются ими для передвижения).

КОММЕНТАРИЙ (от лат . commentarius - заметки, толкование),1) книжный комментарий (примечания) - пояснения к тексту, часть научно-справочного аппарата книги.2) В системе средств массовой информации - разновидность оперативного аналитического материала, разъясняющего смысл актуального общественно-политические события, документа и т. п.

КОММЕРЕЛЬ (Kommerell) Макс (1902-44) , немецкий поэт, мыслитель, писатель-эссеист. Входил в круг Ст. Георге. Сборники стихов "Легкие песни" (1931), "Поэтический дневник" (1933), "Эпохи жизни" (1942). Эссе "Писатель как вождь во времена немецкой классики" (1928), "Жан-Поль" (1933), "Лессинг и Аристотель" (1940) и др.

КОММЕРЧЕСКАЯ ТАЙНА , сведения и документы, отражающие деятельность акционерной компании, предприятия, фирмы, банка и т. п., информацию о которых они вправе не раскрывать.

КОММЕРЧЕСКИЕ БАНКИ , кредитные учреждения, осуществляющие универсальные банковские операции в основном за счет средств, привлеченных в виде вкладов. Различают частные (акционерные и индивидуальные), государственные (как правило акционерные), смешанные. В некоторых странах коммерческим банкам запрещается осуществлять операции инвестиционных банков (долгосрочные вложения в ценные бумаги и др.), но в большинстве государств кредитные институты универсальны и понятия "коммерческий банк" и "инвестиционный банк" не разграничены.

КОММЕРЧЕСКИЕ ОРГАНИЗАЦИИ , организации - юридические лица, преследующие в качестве основной цели своей деятельности извлечение прибыли.

КОММЕРЧЕСКИЕ УЧИЛИЩА , в России учебные заведения, готовившие учащихся для торговой и предпринимательской деятельности. Первое училище открыто в Москве в 1773. С кон. 19 в. создавалось на средства предпринимателей. По Положению 1896 - общеобразовательные учебные заведения с преподаванием курсов бухгалтерии, товароведения, технологии и др. (7-8 лет обучения). Находились в ведении министерств: финансов (до 1906) и торговли и промышленности. В 1913/14 учебном году ок. 250 коммерческих училищ. Существовали до 1918.

КОММЕРЧЕСКИЙ АКТ , документ, составляемый при обнаружении недостачи, повреждения или порчи груза при железнодорожных, речных, морских и воздушных перевозках; основание для материальной ответственности перевозчика, грузополучателя или грузоотправителя.

КОММЕРЧЕСКИЙ РАСЧЕТ , метод хозяйствования, основанный на соизмерении затрат и результатов хозяйственной деятельности.

КОММИВОЯЖЕР (франц . commis voyageur), разъездной представитель торговой фирмы, предлагающий покупателям товары по имеющимся у него образцам, каталогам и т. п.

КОММОД (Commodus) (161-192) , римский император с 180, из династии Антонинов. Опирался на преторианцев, преследовал сенаторов, конфисковывая их имущество. Требовал для себя почестей как для бога. Участвовал в боях гладиаторов. Убит заговорщиками из числа придворных.

КОММОДОР (англ . commodore), воинское звание в ряде иностранных ВМС и ВВС, предшествующее званиям контр.-адмирала и вице-маршала авиации.

КОММОЦИЯ , то же, что сотрясение мозга.

КОММУНА (франц . commune, от лат. communis - общий),1) в средневековой Зап. Европе городская коммуна - община, добивавшаяся от феодалов прав самоуправления.2) В ряде современных зарубежных государств - название низовой административно-территориальной единицы.

КОММУНА СЕЛЬСКОХОЗЯЙСТВЕННАЯ , форма сельскохозяйственного производственного кооператива в первые годы советской власти; обобществлялись все средства производства, землепользование, распределение уравнительное - по едокам. Создавались с кон. 1917 бедняками, батраками и рабочими, главным образом на бывших помещичьих землях; советская власть предоставляла хозяйственные постройки, инвентарь, скот. В кон. 20-х - нач. 30-х гг. преобразованы в колхозы.

КОММУНАЛЬНОЕ ХОЗЯЙСТВО , совокупность предприятий, служб и хозяйств по обслуживанию населения городов, поселков и сел. Включает санитарно-технические предприятия (водопровод и др.), жилищно-коммунальное хозяйство, городской транспорт, энергетические предприятия, сооружения внешнего благоустройства (дороги и др.), гостиницы и др.

КОММУНАРСК , название г. Алчевск на Украине в 1961-92

КОММУНАРСКАЯ МЕТОДИКА , система приемов и форм воспитания учащихся школьного возраста, направленная на формирование и творческое развитие воспитательного коллектива в процессе совместной деятельности детей и взрослых. Разработана в России в 60-х гг. 20 в. И. П. Ивановым и др. для учебных заведений и внешкольных учреждений на основе педагогических идей Н. К. Крупской и А. С. Макаренко. С 80-х гг. развивается в русле педагогики сотрудничества. В педагогической литературе используются и др. обозначения коммунарской методики: методика коллективного творческого воспитания, методика коллективной творческой деятельности и др.

КОММУНИЗМ (от лат . communis - общий), общее название различных концепций, в основе которых отрицание частной собственности (первобытный коммунизм, утопический коммунизм и др.). В марксистской концепции исторического процесса общественно-экономическая формация, сменяющая капитализм и проходящая в своем развитии две ступени (фазы) - низшую, называемую социализмом, и высшую, называемую полным коммунизмом.

КОММУНИЗМА ПИК (до 1962 пик Сталина) , высшая точка Памира (7495 м) в хр. Академии Наук, в месте ответвления от него хр. Петра Первого в Таджикистане. На склонах - мощные фирновые поля и ледники (Бивачный, Беляева, Памирское фирновое плато) общей площадью 136 км¤. Первое восхождение совершено в 1933 советским альпинистом Е. М. Абалаковым.

КОММУНИКАБЕЛЬНОСТЬ (от позднелат . communicabilis - соединимый, сообщающийся),1) совместимость (способность к совместной работе) разнотипных систем передачи информации.2) Способность к общению, общительность.

КОММУНИКАЦИЯ (лат . communicatio, от communico - делаю общим, связываю, общаюсь),1) путь сообщения, связь одного места с другим.2) Общение, передача информации от человека к человеку - специфическая форма взаимодействия людей в процессах их познавательно-трудовой деятельности, осуществляющаяся главным образом при помощи языка (реже при помощи др. знаковых систем). Коммуникацией называются также сигнальные способы связи у животных.

"КОММУНИСТ" , теоретический и политический журнал ЦК КПСС, в 1924-91 (до 1952 назывался "Большевик"), Москва, 18 номеров в год.

КОММУНИСТИЧЕСКАЯ АКАДЕМИЯ , учебное и научно-исследовательское учреждение, 1918-36, Москва; до 1919 называлось Социалистическая академия общественных наук, до 1924 - Социалистическая академия. Институты: философии, истории, литературы, искусства, советского строительства и права, мирового хозяйства и мировой политики, экономики, аграрный, естествознания; отделение в Ленинграде (с 1929). Журнал "Вестник Коммунистической академии". Объединена с АН СССР.

КОММУНИСТИЧЕСКАЯ ПАРТИЯ ВЬЕТНАМА (КПВ) , основана в феврале 1930. В октябре 1930 - феврале 1951 называлась КП Индокитая, затем - Партией трудящихся Вьетнама, с декабря 1976 - КПВ. Генеральный секретарь ЦК КПВ - До Мыой (с 1991). Насчитывает св. 2 млн. членов (1991) Печатные органы - газета "Нян зан" и журнал "Тапти конгшан".

КОММУНИСТИЧЕСКАЯ ПАРТИЯ КИТАЯ (КПК) , основана в 1921. Генеральный секретарь ЦК КПК - Цзян Цзэминь (с 1989). Насчитывает 50,3 млн. членов (1991). Печатные органы - газета "Жэньминь жибао" и журнал "Чуши".

КОММУНИСТИЧЕСКАЯ ПАРТИЯ КУБЫ (КПК) , создана в 1961, в 1965 приняла название КПК. 1-й секретарь ЦК КПК - Ф. Кастро Рус (с 1965). Насчитывает св. 600 тыс. человек (1991). Официальный орган ЦК КПК - газета "Гранма", теоретический орган - журнал "Куба социалиста".

КОММУНИСТИЧЕСКАЯ ПАРТИЯ СОВЕТСКОГО СОЮЗА [c 1898 РСДРП , с весны 1917 - РСДРП(б), с 1918 - РКП(б), с 1925 - ВКП(б), с 1952 - КПСС], политическая партия в России, РСФСР, СССР в 1898-1991. 1-й съезд РСДРП (1898) объявил об образовании Российской социал-демократической рабочей партии. Созданная в 1900 газета "Искра" и 2-й съезд РСДРП (1903) способствовали объединению марксистских организаций в политическую партию, возглавлявшуюся В. И. Лениным; она пришла к власти в России в результате Октябрьской революции 1917. С 1920-х гг. КПСС, единственная партия в стране во главе с И. В. Сталиным, стала основой государственного тоталитарного режима. Ее численность, составлявшая в 1917 ок. 40 тыс. членов, возросла к сер. 80-х гг. до 19 млн. членов. На 20-м съезде (1956) часть руководства партии во главе с Н. С. Хрущевым выступила с разоблачением культа личности Сталина (т. н. период оттепели). Но с сер. 60-х гг. консервативные силы прервали процесс обновления. С 1985 М. С. Горбачевым и др. были предприняты попытки перестройки общества и партии. Реформированию общества оказывали сопротивление приверженцы тоталитарного строя, консервативные силы КПСС, что привело к обострению кризиса партии и общества. В 1991 по указу президента Российской Федерации Б. Н. Ельцина деятельность КПСС на территории России была прекращена и распущены ее организационные структуры. С кон. 1992 предпринимаются попытки восстановления различных коммунистических организаций. (См. также Россия, Социализм.)

КОММУНИСТИЧЕСКИЕ СУББОТНИКИ , дни бесплатной работы на общество, проводившиеся по инициативе КПСС. Первый коммунистический субботник состоялся по почину коммунистов в субботу 12.4.1919 в депо Москва-Сортировочная.

КОММУНИСТИЧЕСКИЕ УНИВЕРСИТЕТЫ , с 1919 высшие партийные учебные заведения в СССР. Старейшие коммунистические университеты: имени Я. М. Свердлова (основаны в 1919), трудящихся Востока (1921), национальных меньшинств Запада имени Ю. Ю. Мархлевского (1921). В сер. 1930-х гг. прекратили существование.

КОММУНИСТИЧЕСКИЙ ИНТЕРНАЦИОНАЛ (Коминтерн , 3-й Интернационал), в 1919-43 международная организация, объединявшая компартии различных стран. Состоялось 7 конгрессов: 1-й (учредительный) - март 1919; 2-й - июль - август 1920; 3-й - июнь - июль 1921; 4-й - ноябрь - декабрь 1922; 5-й - июнь - июль 1924; 6-й - июль - сентябрь 1928; 7-й - июль - август 1935. Распущен в 1943.

КОММУНИСТИЧЕСКИЙ ИНТЕРНАЦИОНАЛ МОЛОДЕЖИ (КИМ) , в 1919-43 международная молодежная организация, секция Коминтерна. Состоялось 6 конгрессов КИМ: 1-й (учредительный) - ноябрь 1919; 2-й - июль 1921; 3-й - декабрь 1922; 4-й - июнь 1924; 5-й - август - сентябрь 1928; 6-й - сентябрь - октябрь 1935.

КОММУНИСТИЧЕСКИЙ УНИВЕРСИТЕТ имени Якова Михайловича Свердлова (Москва , 1919-32), первое учебное заведение в Советской республике для подготовки советских и партийных кадров. Реорганизован в Высший коммунистический сельскохозяйственный университет имени Я. М. Свердлова.

КОММУНИСТИЧЕСКИЙ УНИВЕРСИТЕТ НАЦИОНАЛЬНЫХ МЕНЬШИНСТВ ЗАПАДА (КУНМЗ) имени Ю . Ю. Мархлевского (Москва, 1921-36), готовил политические кадры из представителей западных национальностей, населяющих СССР (с 1922 филиал в Ленинграде). Секторы: литовский, еврейский, латышский, немецкий, польский, румынский, белорусский, болгарский, итальянский, молдавский, югославский, эстонский, финский.

КОММУНИСТИЧЕСКИЙ УНИВЕРСИТЕТ ТРУДЯЩИХСЯ ВОСТОКА (КУТВ; Москва , 1921-38), готовил советские и партийные кадры для восточных республик и областей. Отделения в Ташкенте, Баку, Иркутске.

КОММУТАТИВНОСТЬ [от позднелат . commutativus - меняющий(ся)], или коммутативный (переместительный) закон, свойство сложения и умножения, выражаемое формулами

a + b = b + a , ab = ba.

КОММУТАТОР (от лат . commuto - меняю), электромеханическое, электронное или электронно-лучевое устройство (переключатель, выключатель, распределитель), обеспечивающее выбор требуемой выходной электрической цепи и соединения с ней входной цепи. Выбор производится вручную либо автоматически. Простейшие электромеханические коммутаторы - рубильники, наборы электромагнитных реле, электромеханические искатели. Коммутатор входит в более сложные устройства, напр. телефонную станцию.

КОММУТАЦИЯ (от лат . commutatio - перемена), в средние века замена барщины и продуктового оброка феодальной денежной рентой. Термин применяется обычно при характеристике аграрных отношений в странах Зап. Европы.

КОММУТАЦИЯ электрических цепей , процесс переключения электрических соединений в устройствах автоматики, электроэнергетики, электросвязи и т. д. Как правило, сопровождается переходными процессами, возникающими вследствие перераспределения токов и напряжений.

КОММЮНИКЕ (франц . communique, от лат. communico - сообщаю), официальное сообщение о переговорах между государствами, о международных договорах и т. д.

КОМНАТНАЯ МУХА , насекомое отряда двукрылых. Длина 5-9 мм. Личинка обитает в бытовых отбросах, навозе. Переносчик возбудителей ряда заболеваний, особенно кишечных.

КОМНАТНЫЕ РАСТЕНИЯ , растения, выращиваемые в жилых и общественных помещениях для декоративного оформления. Красивоцветущие комнатные растения - пеларгония, узамбарская фиалка, цикламен, азалия, амариллис, кактусы.

КОМНИНЫ , династия византийских императоров в 1081-1185, основанная Алексеем I. Фактически начало династии положил Исаак Комина, император в 1057-59. Потомки последнего Комина - Андроника I - правили в 1204-1461 в Трапезундской империи, приняв имя "Великие Комнины".

КОМО (Como) , город в Сев. Италии, на берегу оз. Комо, в Ломбардских Предальпах, административный центр провинции Комо. 93 тыс. жителей (1985). Железнодорожный узел на линии Милан - Люцерн (Швейцария). Шелковая, станкоинструментальная, электротехническая, автомобильная, часовая, швейная, деревообрабатывающая промышленность. Климатический курорт. Основан во 2 в. до н. э. Архитектурный памятник 11-18 вв. Туризм.

КОМО (Como) , озеро на севере Италии, у подножия Альп, на высоте 198 м, в котловине тектонико-ледникового происхождения. 146 км2, длина 50 км, глубина 410 м. Через Комо протекает р. Адда. Судоходство. Климатические курорты (Комо, Лекко, Белладжо и др.).

КОМОВ Иван Михайлович (1750-92) , российский агроном. Автор труда "О земледельных орудиях" (1785), первого русского руководства по сельскохозяйственным машинам и орудиям. Труды по травосеянию, улучшению естественных сенокосов и пастбищ и др.

КОМОВ Олег Константинович (1932-94) , российский скульптор, народный художник СССР (1987), действительный член АХ (1988). Психологически точные портреты, сочетающие лиризм образов с исторической достоверностью: памятник А. С. Пушкину в Твери (1974), Болдине (1979), Пскове (1983), А. Г. Венецианову в Вышнем Волочке (1980), Андрею Рублеву в Москве (1985). Государственная премия СССР (1981).

КОМОДО (Komodo) , остров в составе М. Зондских о-вов, в Индонезии. 494 км¤. Холмы и низкогорья (высота до 735 м). Травянистая и кустарниковая растительность. Сохранились гигантские ящерицы (комодский варан длина иногда св. 3 м). Национальный парк Комодо-Падар-Ринко.

КОМОДОРО-РИВАДАВИЯ (Comodoro Rivadavia) , город и порт в Аргентине, на Атлантическом ок., 116 тыс. жителей (1984, с пригородами). Нефтеперерабатывающая, мясохладобойная промышленность, цветная металлургия.

КОМОДСКИЙ ВАРАН , пресмыкающееся семейства варанов. Самая крупная современная ящерица: длина св. 3 м, весит до 150 кг. Обитает на нескольких островах Малайского архипелага (Комодо, Ринджа, Падар и Флорес). Выкапывает норы глубиной до 5 м. Хорошо плавает. Питается копытными, обезьянами, падалью. Иногда нападает на людей. В Красной книге Международного совета охраны природы и природных ресурсов (МСОП). Охраняется на о. Комодо, который получил статус национального парка.

КОМОРНИКИ , беднейшие крестьяне и горожане Белоруссии, Украины, Литвы и Польши 13-19 вв., не имевшие ни двора, ни земли. За предоставляемое им жилье (коморку) отбывали панщину, платили чинш, оказывали различные услуги владельцу двора.

КОМОРОВСКА (Komorowska) Майя (р . 1937), польская актриса. Работала в театрах Кракова, Ополе, Вроцлава, Варшавы. Дебютировала в кино в фильме К. Занусси "Система" (1970), снималась в его же картинах "Семейная жизнь", "Квартальный отчет", оба 1974), "Год спокойного солнца" (1988) и др., а также в фильмах А. Вайды ("Свадьба", 1972; "Барышни из Вилько", 1979, "Человек из железа", 1981 и др.).

КОМОРСКИЕ ОСТРОВА (Comores) , Федеративная Исламская Республика Коморские Острова (Republique Federale et Islamique des Comores), государство на Коморских о-вах Индийского ок. О-в Маоре (Майотта) имеет статус "заморской территории" Франции. 2,2 тыс. км2. 516 тыс. жителей (1993); главным образом народ анталоатра. Официальный язык - французский и арабский. Государственная религия - ислам. Столица - Морони. Коморские острова - федерация 3 островов: Нгазиджа (Гранд-Комор), Нджуани (Анжуан) и Мвали (Мохели). Глава государства и правительства - президент. Законодательный орган - однопалатное Федеральное собрание. Острова гористы (высота до 2560 м), много действующих вулканов. Климат тропический. Осадков от 1100 до 3000 мм в год. В 1841 французские колонизаторы захватили о. Майотта, в 1886-1909 - остальные острова. С июля 1975 Коморские острова - независимое государство. Основа экономики - сельское хозяйство экспортной специализации. Доля в ВВП (1992, %): сельское, лесное хозяйство и рыболовство 39,6, промышленность 4,4. Главные экспортные культуры: эфирномасличные (иланг-иланг, сбор 45 т в 1992 - 1-е место в мире); ваниль, гвоздика - одно из первых мест в мире; кокосовая пальма. Животноводство. Рыболовство. Заготовка древесины. Производство электроэнергии 27 млн. кВт·ч (1992). Экспорт: сельскохозяйственная продукция. Основные внешнеторговые партнеры: Франция, США, Пакистан. Денежная единица - коморский франк

КОМОТИНИ , город на северо-востоке Греции, в предгорьях Родоп, административный центр нома Родопи. 29 тыс. жителей (1982). Близ Комотини - свинцово-цинковые рудники.

КОМОЭ (Comoe , Komoe), река в Африке, в государстве Кот-д'Ивуар (истоки на территории Буркина-Фасо). Длина 900 км, площадь бассейна 74 тыс. км¤. Протекает по плато и равнинам, образуя пороги и водопады, впадает в Гвинейский зал. Средний расход воды 430 м3/с. Судоходна в нижнем течении. В верхней части бассейна - национальный парк Комоэ (Кот-д'Ивуар).

КОМПАКТ-ДИСК , оптический диск небольшого диаметра (обычно 120 мм) с постоянной (нестираемой) сигналограммой. Наиболее распространены компакт-диски с записью звуковых программ (цифровые оптические грампластинки), воспроизводимых с помощью оптических (лазерных) проигрывателей. Длительность звуковой программы до 1 ч. Компакт-диск по качественным характеристикам намного превосходит грампластинку.

"КОМПАНИ ФРАНСЕЗ ДЕ ПЕТРОЛЬ" (Compagnie Francaise des Petroles) , французская нефтяная компания, с 1986 - "Тоталь-компани франсез де петроль".

КОМПАНИЯ КУПЦОВ-АВАНТЮРИСТОВ (купцов-предпринимателей) (англ . Merchants adventurers), одна из старейших английских торговых компаний. Основана в Лондоне в нач. 15 в. Главный конкурент Ганзы. С нач. 17 в. называется Гамбургской (по своей новой главной базе). Закрыта в 1808.

КОМПАНЬОНАЖИ (франц . compagnonnages, от compagnon - подмастерье), союзы подмастерьев во Франции, большей частью тайные. Возникнув в 12-13 вв., в сер. 19 в. уступили место профсоюзам.

КОМПАРАТИВИЗМ (от лат . comparativus - сравнительный), см. Сравнительно-историческое литературоведение, Сравнительное правоведение, Сравнительно-историческое языкознание; ср. также Сравнительно-исторический метод.

КОМПАРАТОР (от лат . comparo - сравниваю), измерительный прибор для сравнения измеряемой величины с эталоном (равноплечные весы, электроизмерительные потенциометры и др. приборы сравнения). Различают компараторы оптические, электрические, пневматические и др. Компараторы применяются, напр., для проверки линейных мер, измерения напряженности электромагнитного поля излучателей. В картографических работах используются стереокомпараторы, в астрономии (для сравнения спектров и астрофотографий) - спектрокомпараторы и блинк-компараторы.

КОМПАРИРОВАНИЕ (противопоставления метод измерения) , один из вариантов метода сравнения с мерой, основанный на сравнении измеряемой величины с величиной, воспроизводимой мерой, в процессе измерения. Компарирование производят при помощи компараторов.

КОМПАС (нем . Kompass), прибор, указывающий направление географического или магнитного меридиана; служит для ориентирования относительно сторон горизонта. Различают магнитный, механический (гирокомпас), радиокомпас (направление на радиомаяк) и др. Используется в навигации, геодезии, военном деле и др.

КОМПАС (лат . Pyxis), созвездие Южного полушария.

КОМПАСНЫЕ РАСТЕНИЯ , виды растений, листья которых располагаются в направлении с севера на юг. Пример компасных растений - латук, эвкалипт, у которых в полдень листья обращены ребром к падающему на них солнечному свету и благодаря этому не перегреваются.

КОМПАУНД-МАШИНА (от англ . compound - составной), двухцилиндровая паровая машина двойного действия с параллельным расположением цилиндров; пар, отработав в одном цилиндре, поступает в другой (большего диаметра).

КОМПАУНДЫ полимерные , композиции на основе различных полимеров или мономеров, предназначенные для заливки или пропитки токопроводящих схем и деталей с целью их изоляции в электро- и радиоаппаратуре.

КОМПЕНДИУМ (от лат . compendium - сбережение, выгода, сокращение),1) устройство, состоящее из противосолнечной бленды и держателя. Позволяет устанавливать перед объективом светофильтры, маски, каше и др. приспособления.2) Сжатое, суммарное изложение основных положений какой-либо науки и т. п.

КОМПЕНСАТОР , в технике - устройство для устранения влияния различных факторов (температуры, давления, положения и др.) на состояние и работу систем, сооружений, машин, приборов. Выполняется в виде прокладок, заполнителей и др. устройств. Компенсаторами называются также устройства для регулирования некоторых физических параметров. Напр., оптический компенсатор - для изменения длины оптического пути и т. п.; синхронный компенсатор - для регулирования напряжения и сдвига фаз в электрических сетях.

КОМПЕНСАЦИОННАЯ СДЕЛКА , форма договора купли-продажи, предусматривающая взаимную поставку товаров на равную стоимость. Применяется, как правило, во внешторговом обороте. В отличие от бартерной сделки, при компенсационной сделке требуется хотя бы частичное денежное покрытие приобретаемых товаров.

КОМПЕНСАЦИОННЫЕ ВЫПЛАТЫ , в трудовом праве суммы по возмещению работникам дополнительных расходов, связанных с выполнением трудовых обязанностей (напр., при командировках - суточные, квартирные) либо при переводе на работу в др. местность (напр., единовременное пособие).

КОМПЕНСАЦИОННЫЙ МЕТОД ИЗМЕРЕНИЙ , то же, что нулевой метод измерений.

КОМПЕНСАЦИЯ (от лат . compensatio - возмещение), в технике - совокупность операций при сборке машин для возмещения ошибок формы и размеров деталей, взаимного расположения их поверхностей. Один из основных способов компенсации - установка дополнительных деталей (компенсаторов).

КОМПЕТЕНЦИЯ (от лат . competo - добиваюсь; соответствую, подхожу),1) круг полномочий, предоставленных законом, уставом или иным актом конкретному органу или должностному лицу.2) Знания, опыт в той или иной области.

КОМПИЛЯТОР (англ . compiler от compile - составлять, компилировать), в информатике - то же, что транслятор.

КОМПИЛЯЦИЯ (от лат . compilatio, букв. - ограбление), составление сочинений на основе чужих исследований или чужих произведений (литературная компиляция) без самостоятельной обработки источников; работа, составленная таким методом.

КОМПЛАНАРНЫЕ ВЕКТОРЫ [от лат . com(cum) - вместе и planum - плоскость], векторы, параллельные одной плоскости.

КОМПЛЕКС , в психологии - соединение отдельных психических процессов в некое целое. В узком смысле - группа разнородных психических элементов, связанных единым аффектом; одно из основных понятий глубинной психологии. Согласно психоанализу З. Фрейда, комплекс формируется вокруг влечений, подвергшихся вытеснению в область бессознательного (напр., т. н. Эдипов комплекс как результат вытеснения в раннем детстве враждебных импульсов по отношению к отцу). В "индивидуальной психологии" А. Адлера главная роль отводится т. н. комплексу неполноценности - ощущению индивидом своих органических или психических недостатков.

КОМПЛЕКС (от лат . complexus - связь, сочетание), совокупность предметов или явлений, составляющих одно целое.

КОМПЛЕКС НЕПОЛНОЦЕННОСТИ , см. Комплекс, в психологии.

КОМПЛЕКСНАЯ АМПЛИТУДА , представление амплитуды А гармонического колебания x=A cos(wt+?) с помощью комплексного числа A=A exp (i?). Метод комплексной амплитуды (символический) применяется в электротехнике и радиотехнике.

КОМПЛЕКСНАЯ БРИГАДА , форма бригадной организации труда. В нее входят рабочие различных профессий и специальностей для выполнения комплекса технологически разнородных работ, объединяемых общностью цели (объекта), напр. при обслуживании сложных агрегатов, на монтажных, наладочно-ремонтных работах и т. д.

КОМПЛЕКСНОЕ КАРТОГРАФИРОВАНИЕ , многостороннее отображение на картах природных и социально-экономических явлений с учетом их взаимосвязей; осуществляется путем создания серии взаимосвязанных тематических карт или их целостного набора (напр., атлас).

КОМПЛЕКСНОЕ ЧИСЛО , число вида x + iy, где х и y - действительные числа, а i - т. н. мнимая единица (число, квадрат которого равен ?1); х называется действительной частью, а y - мнимой частью комплексного числа. Действительные числа - частный случай комплексных чисел (при y = 0). Комплексные числа, не являющиеся действительными (y ? 0), иногда называются мнимыми числами, при х = 0 комплексные числа называются чисто мнимыми. Геометрически каждое комплексное число x + iy изображается точкой плоскости, имеющей прямоугольные координаты х и y. Если полярные координаты этой точки обозначить через r и ?, то соответствующее комплексное число можно представить в виде: r (cos?+i sin?) (тригонометрическая форма комплексного числа); называется модулем комплексного числа x+iy, а = ? ? arctg(y/x) его аргументом, или в экспоненциальном виде: r ei?

КОМПЛЕКСНЫЕ СОЕДИНЕНИЯ (координационные соединения) , химические соединения, в молекулах которых можно выделить центральный атом (комплексообразователь) и непосредственно связанные с ним молекулы или ионы - т. н. лиганды; количество последних (обычно 4 или 6) определяется т. н. координационным числом. Центральный атом и лиганды образуют внутреннюю сферу. Внешнюю сферу составляют ионы, заряд которых компенсирует заряд внутренней сферы. Напр., в [Co(NH3)6]Cl3 совокупность атомов в квадратных скобках - внутренняя сфера, Со - центральный атом, NH3 - лиганды, ионы Cl - внешняя сфера. Комплексные соединения могут быть как синтетическими, так и природными (гемоглобин, хлорофилл)

КОМПЛЕКСНЫЕ УДОБРЕНИЯ , минеральные вещества, содержащие 2-3 основных элемента питания растений в различных соотношениях, иногда микроэлементы. Твердые и жидкие, сложные (аммофос, нитроаммофоска и др.), сложносмешанные (смеси готовых удобрений, обработанные H2SO4, HNO3, NH3 и др.) и смешанные (смеси готовых удобрений).

КОМПЛЕКСОМЕТРИЯ , совокупность титриметрических методов химического анализа, основанного на реакциях комплексообразования, напр. ртути с иодид-ионами (меркуриметрия), алюминия с фторид-ионами (фториметрия).

КОМПЛЕКСОНОМЕТРИЯ (хелатометрия) , титриметрический метод химического анализа, основанный на образовании прочных комплексных соединений металлов с комплексонами.

КОМПЛЕКСОНЫ , органические хелатообразующие соединения, главным образом аминополикарбоновые кислоты и их производные [напр., (NaOOCCH2)2NCH2CH2N(CH2COONa)2 - комплексон III, или трилон Б]. Применяются в комплексонометрии, для умягчения воды, лечения профессиональных интоксикаций (преимущественно металлами и их соединениями) и т. д.

КОМПЛЕМЕНТ (от лат . complementum - дополнение), в биологии - набор иммунных белков, содержащихся в свежей сыворотке крови животных и человека. Участвует в бактерицидном действии крови. Препараты комплемента используют для обнаружения комплексов антиген-антитело (напр., при диагностике некоторых инфекционных болезней).

КОМПЛЕМЕНТАРНОСТЬ , в биохимии - взаимное соответствие в химическом строении двух макромолекул, обеспечивающее их взаимодействие - спаривание двух нитей ДНК, соединение фермента с субстратом, антигена с антителом. Комплементарные структуры подходят друг к другу как ключ к замку.

КОМПЛЕМЕНТАЦИЯ , взаимодействие двух мутантных форм одного гена или разных генов одного набора хромосом, приводящее к формированию нормального фенотипа.

КОМПЛИМЕНТ (франц . compliment),1) лестное замечание в адрес кого-либо, похвала.2) Традиционный поклон артиста по окончании номера и в ответ на вызовы зрителей (преимущественно в цирке).

КОМПЛЮВИЙ (лат . compluvium), см. в ст. Атрий.

"КОМПОЗИТОР" , издательство, Москва (отделение в Санкт-Петербурге). Основано в 1992 на базе издательства "Советский композитор" (создано в 1956). Сочинения композиторов и музыковедов, школы игры на инструментах, музыкальные словари и др.

КОМПОЗИЦИОННЫЕ МАТЕРИАЛЫ (композиты) , материалы, образованные объемным сочетанием химически разнородных компонентов с четкой границей раздела между ними. Характеризуются свойствами, которыми не обладает ни один из компонентов, взятый в отдельности. Различают композиционные материалы волокнистые (упрочненные волокнами или нитевидными кристаллами), дисперсно-упрочненные (упрочнитель в виде дисперсных частиц) и слоистые (полученные прокаткой или прессованием разнородных материалов). По прочности, жесткости и др. свойствам превосходят обычные конструкционные материалы.

КОМПОЗИЦИЯ (от лат . compositio - составление, связывание),1) построение художественного произведения, обусловленное его содержанием, характером, назначением и во многом определяющее его восприятие. Композиция - важнейший, организующий элемент художественной формы, придающий произведению единство и цельность, соподчиняющий его компоненты друг другу и целому. В художественной литературе композиция - мотивированное расположение компонентов литературного произведения; компонентом (единицей композиции) считают "отрезок" произведения, в котором сохраняется один способ изображения (характеристика, диалог и т. д.) или единая точка зрения (автора, рассказчика, одного из героев) на изображаемое. Взаиморасположение и взаимодействие этих "отрезков" образуют композиционное единство произведения. Композицию часто отождествляют как с сюжетом, системой образов, так и со структурой художественного произведения (иногда синонимами понятий композиция и структура служат слова: архитектоника, построение, конструкция).2) Музыкальное, живописное, скульптурное или графическое произведение.3) Произведение, включающее различные виды искусств (напр., литературно-музыкальная композиция) или составленное из различных произведений и отрывков.4) Сочинение музыки; также учебный предмет в музыкальных учебных заведениях.

КОМПОНЕНТ (от лат . componens - составляющий), составная часть, элемент чего-либо.

КОМПОНЕНТА вектора а по оси S , вектор, образованный проекциями концов вектора а на эту ось.

КОМПОНЕНТЫ в термодинамике , химически индивидуальные вещества, наименьшего числа которых достаточно для образования всех фаз системы. Количество каждого компонента в системе может изменяться независимо от других компонентов. Число компонентов равно числу образующих систему индивидуальных веществ, уменьшенному на число независимых реакций, идущих в этой системе.

КОМПОСТЫ (нем . Kompost, от лат. compositus - составной), органические удобрения, смесь навоза с торфом, землей, фосфоритной мукой и т. п., разложившаяся под влиянием микроорганизмов. Применяют под различные сельскохозяйственные культуры. Содержат азот, фосфор, калий, микроэлементы. По эффективности равноценны навозу. Компостирование - способ обезвреживания нечистот, отбросов.

КОМПОТ (франц . compote),1) десертное блюдо из свежих, свежезамороженных или сушеных фруктов и ягод, сваренных в воде с добавлением сахара.2) Фруктовые консервы - соответствующим образом подготовленные и залитые сахарным сиропом плоды или ягоды (персики, сливы, черешни и пр.) в жестяных или стеклянных банках, стерилизованные и герметически укупоренные.3) Смесь сушеных фруктов (яблок, изюма, урюка, кураги, груш, чернослива, вишни).

КОМПРАЧИКОСЫ (от исп . comprachicos, букв. - покупатели детей), в Испании, Англии, Германии, Франции 13-17 вв. преступные сообщества, занимавшиеся похищением и куплей-продажей детей. Изуродовав физически детей, они продавали их в качестве шутов, акробатов и т. п.

КОМПРЕСС (франц . compresse, от лат. compressus - сжатый), лечебная повязка из марли или полотна. Различают сухие и влажные (холодные, горячие, согревающие) компрессы.

КОМПРЕССИОННЫЙ ВАКУУММЕТР , манометр, действие которого основано на применении закона Бойля - Мариотта к разреженным газам. Для измерения давления газ подвергается предварительно сжатию (компрессии); диапазон измеряемых давлений 103-10-3 Па.

КОМПРЕССИЯ (от лат . compressio - сжатие), сжатие газа (пара) под действием внешних сил для уменьшения его объема, повышения давления и температуры. Осуществляется, напр., в компрессорах, двигателях внутреннего сгорания.

КОМПРЕССОР , устройство для сжатия и подачи какого-либо газа под давлением не ниже 115 кПа. По принципу действия компрессоры аналогичны соответствующим насосам (напр., центробежный компрессор).

КОМПРЕССОРНАЯ ДОБЫЧА НЕФТИ , способ подъема нефти по скважине за счет энергии сжатого газа (воздуха и др.), нагнетаемого в скважину с поверхности.

КОМПРЕССОРНЫЕ МАСЛА нефтяные , реже синтетические (напр., кремнийорганические) масла, используемые в поршневых и ротационных компрессорах для улучшения герметичности камер сжатия, уменьшения трения и износа, отвода теплоты. Особая группа - холодильные масла для компрессоров рефрижераторных установок.

КОМПРОМЕТАЦИЯ (от франц . compromettre - подрывать репутацию), оглашение сведений, порочащих кого-либо, подрывающих доверие к кому-либо в коллективе, обществе.

КОМПРОМИСС (от лат . compromissum), соглашение на основе взаимных уступок.

КОМПТОН (Compton) Артур Холли (1892-1962) , американский физик. Открыл и объяснил эффект, названный его именем. Обнаружил полное внутреннее отражение рентгеновских лучей. Открыл широтный эффект в космических лучах. Участник создания атомной бомбы. Нобелевская премия (1927).

КОМПТОНА ЭФФЕКТ , открытое А. Комптоном (1922) упругое рассеяние электромагнитного излучения малых длин волн (рентгеновского и гамма-излучения) на свободных электронах, сопровождающееся увеличением длины волны l. Комптона эффект противоречит классической теории, согласно которой при таком рассеянии l не должна меняться. Комптона эффект подтвердил правильность квантовых представлений об электромагнитном излучении как о потоке фотонов и может рассматриваться как упругое столкновение двух "частиц" - фотона и электрона, при котором фотон передает электрону часть своей энергии (и импульса), вследствие чего его частота уменьшается, а l увеличивается.

КОМПТОНА ЭФФЕКТ ОБРАТНЫЙ , упругое рассеяние фотонов на электронах высокой энергии, приводящее к увеличению энергии (частоты) фотонов (уменьшению длины волны).

КОМПТОН-БЕРНЕТ (Compton-Burnett) Айви (1884-1969) , английская писательница. Автор "семейных" романов "Братья и сестры" (1929), "Мужья и жены" (1931), "Родители и дети" (1941), "Старшие и лучшие" (1944), действие которых происходит в викторианской Англии.

КОМПТОНОВСКАЯ ДЛИНА ВОЛНЫ , величина, имеющая размерность длины и указывающая область проявления релятивистских квантовых эффектов. Название связано с тем, что через комптоновскую длину волны выражается изменение длины волны электромагнитного излучения при эффекте Комптона. Для частицы массы m комптоновская длина волны l0~h/mc, где h - Планка постоянная, с - скорость света. Для электрона l0~3,86·10-11 см, для протона l0~2,10·10-14 см

КОМПТОНОВСКИЙ СПЕКТРОМЕТР , прибор для определения спектра g-лучей по энергетическому спектру электронов, образующихся при эффекте Комптона.

КОМПЬЕНСКОЕ ПЕРЕМИРИЕ ,1) заключено 11.11.1918 в Компьенском лесу (Франция) между побежденной Германией, с одной стороны, и США, Великобританией, Францией и др. государствами одержавшей победу антигерманской коалиции - с другой; завершило 1-ю мировую войну.2) Подписано там же во время 2-й мировой войны 22.6.1940 фашистской Германией и французским капитулянтским правительством А. Ф. Петена; предусматривало оккупацию гитлеровцами ок. 2/3 французской территории и ряд др. крайне тяжелых для Франции условий.

КОМПЬЕНЬ (Компьен) , город во Франции, на р. Уаза. 43 тыс. жителей (1982). Машиностроение, химическая, пищевая промышленность. Туризм. Замок (17 в.), в котором было заключено Компьенское перемирие.

КОМПЬЮТЕР (англ . computer, от лат. computo - считаю), то же, что ЭВМ; термин, получивший распространение в научно-популярной и научной литературе, является транскрипцией английского слова computer, что означает вычислитель.

КОМПЬЮТЕРИЗАЦИЯ , широкое внедрение ЭВМ (компьютеров) в различные сферы человеческой деятельности (напр., для управления технологией, транспортом, энергетическими и др. производственными процессами; проектирования сложных объектов; планирования, учета и обработки статистических данных, организационно-административного управления; проведения научных исследований, обучения, диагностирования и т. д.).

КОМПЬЮТЕРНАЯ ГРАМОТНОСТЬ , владение навыками использования средств вычислительной техники; понимание основ информатики и значения информационной технологии в жизни общества. В Российской Федерации в средних учебных заведениях введен (с 1985/86 учебный год) общий курс "Основы информатики и вычислительной техники".

КОМПЬЮТЕРНАЯ ИГРА , техническая игра, в которой игровое поле находится под управлением ЭВМ или воспроизводится на экране дисплея. Компьютерная игра - одно из основных и массовых применений микропроцессорной вычислительной техники, относящейся к досугу, воспитанию и образованию.

КОМПЬЮТЕРНЫЙ ВИРУС , программа ЭВМ, способная без ведома пользователя и вопреки его желанию самопроизвольно размножаться и распространяться; нарушая работоспособность программного обеспечения ЭВМ (отсюда его название по аналогии с болезнетворным вирусом). Впервые появился в нач. 1980-х гг. в США. К 1995 насчитывалось несколько десятков разновидностей компьютерных вирусов. Для борьбы с ними разрабатываются антивирусные программы

КОМРАТ (Comrat) , город (с 1957) в Молдавии, на р. Ялпуг, близ железнодорожной станции Комрат. 26 тыс. жителей (1989). Центр компактного проживания гагаузов. Пищевкусовая промышленность, производство ковров. Университет. Историко-краеведческий музей.

КОМСОМОЛ , сокращенное название Коммунистического союза молодежи; см. Всесоюзный Ленинский коммунистический союз молодежи.

КОМСОМОЛЕЦ , остров в арх. Сев. Земля (Российская Федерация). 9,6 тыс. км2. Высота до 781 м. Ок. 2/3 острова покрыто ледниками, языки которых спускаются в море. Арктическая пустыня.

КОМСОМОЛЬСК , город (с 1950) в Российской Федерации, Ивановская обл. Железнодорожная станция. 11,5 тыс. жителей (1992). Ивановская ГРЭС. Завод крановой электроаппаратуры, прядильно-ткацкая фабрика.

КОМСОМОЛЬСК , город (с 1972) на Украине, Полтавская обл., на Днепродзержинском водохранилище, в 16 км от железнодорожной станции Потоки. 53 тыс. жителей (1991). Полтавский горно-обогатительный комбинат (добыча и обогащение железной руды); производство железобетонных изделий, металлоконструкций и др.

КОМСОМОЛЬСКАЯ , советская внутриконтинентальная полярная станция на ледниковом плато Восточной Антарктиды, на высоте 3500 м. Работала в 1957-59, затем - промежуточная база для санно-тракторных поездов между станциями Мирный и Восток.

КОМСОМОЛЬСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Хабаровский кр. Основан в 1963 (с 1980 Комсомольскому заповеднику выделена новая территория в низовьях р. Горин). Площадь 61 208 га. Леса из ели аянской и пихты белокорой, дуба монгольского, липы амурской и др. Бурый и белогрудый медведи, кабарга, изюбрь, соболь, колонок.

КОМСОМОЛЬСК-НА-АМУРЕ , город (с 1932) в Российской Федерации, Хабаровский кр., порт на р. Амур. Железнодорожная станция. 315 тыс. жителей (1993). Черная металлургия, судостроение, машиностроение, нефтепереработка, легкая, пищевая промышленность. 2 вуза. Театр. Краеведческий и художественный музеи. Построен комсомольцами на месте с. Пермское.

КОМСОМОЛЬСКОЕ , город (с 1956) на Украине, Донецкая обл. Железнодорожная станция (Каракуба). 14,1 тыс. жителей (1991). Добыча флюсовых известняков.

"КОМСОМОЛЬСКОЙ ПРАВДЫ" ОСТРОВА , группа из 9 островов в юго-западной части м. Лаптевых, в составе Российской Федерации (крупнейшие - Большой и Самуила). Высота до 68 м. Преобладает тундра.

КОМУЗ ,1) киргизский трехструнный щипковый музыкальный инструмент типа лютни. Изготовляется из одного куска дерева, включая долбленый корпус, длинный гриф без ладов и головку.2) Металлический варган у некоторых тюркоязычных народов (также под названием хомус, темир-комуз и т. п.).

КОМУНЕРОС (исп . comuneros, от comuna - община), восстание самоуправляющихся городов Кастилии в 1520-22 против абсолютизма, в защиту городских вольностей. В битве при Вильяларе (1521) повстанцы были разгромлены, в 1522 прекратили сопротивление. Правительственные репрессии продолжались до 1526.

КОМУНЕРОС , во время Испанской революции 1820-23 члены тайной организации, отстаивавшей суверенитет народа и выступавшей за решительную борьбу с контрреволюцией. После революции виднейшие комунеросы стали в эмиграции республиканцами.

КОМУЧ , см. Комитет членов Учредительного собрания.

КОМФОРТ (англ . comfort), бытовые удобства; благоустроенность и уют жилищ, общественных учреждений, средств сообщения и т. п. В переносном смысле: душевный комфорт - состояние внутреннего спокойствия, отсутствие разлада с собой и окружающим миром.

КОМФОРТА ЗОНА , см. Зона комфорта.

КОМЬЯТ Аладар (1891-1937) , венгерский поэт. Один из зачинателей революционной поэзии в венгерской литературе. Сборники "Хотим всего!" (1931), "Земля двинулась" (1937).

КОМЭЙТО (япон . - партия чистой политики), политическая партия в Японии. Создана в 1964 членами буддистского общества Сока гаккай. Выступает как "партия среднего пути", иногда сотрудничает с левыми партиями.

КОМЭНЕЧ Надя (р . 1961), румынская спортсменка (гимнастика), чемпионка Олимпийских игр (1976, 1980), мира (1978, 1979), Европы (1975, 1977, 1979) в различных видах гимнастического многоборья.

КОН , каскад порогов, водоскатов и водопадов на р. Меконг, на границе Лаоса и Камбоджи. Высота падения воды 15-21 м.

КОН Игорь Семенович (р . 1928), российский социолог, доктор философских наук (1960). Труды посвящены философии истории, социальной психологии, проблемам личности. Многочисленные работы и выступления в прессе по проблемам сексологии.

КОН Феликс Яковлевич (1864-1941) , российский политический деятель. Участник Революции 1905-07 (Петроград). С 1906 один из руководителей Польской социалистической партии - левицы. С 1918 член КПСС. В 1921 секретарь ЦК КП(б) Украины. В 1922-23 секретарь ИККИ; в 1927-35 заместитель председателя Интернациональной контрольной комиссии. В 1931-33 председатель Всесоюзного радиокомитета. Труды по истории революционного движения. Член ВЦИК, ЦИК СССР и его Президиума.

КОНАКОВО (до 1930 Кузнецово) , город (с 1937) в Российской Федерации, Тверская обл., пристань на Иваньковском водохранилище. Железнодорожная станция. 43 тыс. жителей (1992). ГРЭС. Фарфоро-фаянсовый завод (основан в 1809); производство так называемого "кузнецовского фарфора". Музей при заводе.

КОНАКРИ (Conakry) , столица (с 1958) Гвинеи, порт на Атлантическом ок. Расположена на о. Томбо и п-ове Калум (соединены между собой дамбой). 700 тыс. жителей (1986, с пригородами). Международный аэропорт. Пищевкусовая, химическая, текстильная, деревообрабатывающая и др. промышленность. Политехнический институт. Национальный музей. Основан в 1884. В кон. 19 в. - 1958 административный центр колонии Французская Гвинея.

КОНАЛ КЕРНАХТ , в ирландской мифологии великий герой, считавшийся предком пиктских племен; о нем говорится в саге "Похищение быка из Куальнге".

КОНАН ДОЙЛ АРТУР ., см. Дойл А. К.

КОНАРСКИЙ (Konarski) Шимон (1808-39) , участник Польского восстания 1830-31. В эмиграции (до 1835) один из основателей организации (1834) "Молодая Польша", участник похода итальянских карбонариев в Савойю (1834). Создал революционные ячейки "Содружества польского народа" (на Украине, в Белоруссии, Литве). Арестован (1838), расстрелян по приговору царского суда.

КОНАШЕВИЧ Владимир Михайлович (1888-1963) , график, заслуженный деятель искусств России (1945). Иллюстрации к детским книгам, произведениям классической литературы ("Сказки Андерсена", изд. 1950), поэтические пейзажи и натюрморты отличаются артистической стилизацией, декоративной выразительностью рисунка и цвета.

КОНВЕЙЕР (англ . conveyer, от cofvey - перевозить) (транспортер), транспортная установка или машина непрерывного действия. По грузонесущему элементу конвейеры разделяются на ленточные, пластинчатые, роликовые (рольганги), скребковые, ковшовые, винтовые (шнеки) и т. п. По принципу действия конвейеры бывают гравитационные и приводные (тяговые и вибрационные). Применяются для перемещения грузов, при сборке машин и т. д.

КОНВЕЙЕРНАЯ ПЕЧЬ , оборудована конвейером (ленточным, люлечным, цепным, скребковым), по которому изделия в процессе нагрева перемещаются от загрузочного отверстия к выгрузочному. Применяется для нагрева и термической обработки металлов, для сушки литейных форм, обжига эмали, в кондитерском производстве и т. д.

КОНВЕКТИВНАЯ ЗОНА Солнца , слой толщиной 150-200 тыс. км, расположенный непосредственно под фотосферой; вещество этого слоя, находясь в конвективном движении, переносит энергию из глубин Солнца к его поверхности; ячеистая структура конвективных потоков во многом определяет структуру вышележащих слоев - грануляцию фотосферы, спикулы хромосферы и др.

КОНВЕКТИВНЫЙ ТЕПЛООБМЕН , перенос теплоты (точнее, передача энергии в форме теплоты) в неравномерно нагретой жидкой, газообразной или сыпучей среде, обусловленный конвективным движением среды и ее теплопроводностью. В невесомости конвективный теплообмен отсутствует.

КОНВЕКТОР , отопительный прибор систем центрального отопления, в котором большая часть тепла передается от теплоносителя в отапливаемое помещение конвекцией.

КОНВЕКЦИОННЫЙ ТОК , перенос электрических зарядов (электрический ток), обусловленный движением заряженного макроскопического тела. С точки зрения электронной теории любой ток обусловлен конвекцией, т. е. перемещением заряженных микрочастиц: электронов, ионов и др.

КОНВЕКЦИЯ (от лат . convectio - принесение, доставка), перемещение макроскопических частей среды (газа, жидкости), приводящее к переносу массы, теплоты и др. физических величин. Различают естественную (свободную) конвекцию, вызванную неоднородностью среды (градиентами температуры и плотности), и вынужденную конвекцию, вызванную внешним механическим воздействием на среду. С конвекцией в атмосфере Земли связано образование облаков, с конвекцией на Солнце - грануляция.

КОНВЕНТ (Национальный конвент) , высший законодательный и исполнительный орган Первой французской республики. Действовал с 21.9.1792 по 26.10.1795. Депутаты составляли 3 группировки: жирондисты, якобинцы, "болото". В 1792 - мае 1793 руководили жирондисты, после народного восстания 31.5-2.6.1793 (изгнавшего жирондистов из конвента) - якобинцы. В якобинском конвенте полноту власти сосредоточили фактически Комитет общественного спасения и Комитет общественной безопасности. Контрреволюционный термидорианский переворот (июль 1794) положил начало т. н. термидорианскому конвенту, подготовившему переход к режиму Директории.

КОНВЕНЦИИ МЕЖДУНАРОДНЫЕ (от лат . conventio - соглашение), один из видов международного договора; устанавливают взаимные права и обязанности государств, как правило, в какой-либо специальной области. Многосторонние конвенции международные содержат нормы общего характера (напр., Гаагские конвенции 1899 и 1907, Женевские конвенции 1949 и др.). Многие конвенции международные принимаются специализированными международным организациями (напр., конвенции Международной организации труда).

КОНВЕНЦИИ МЕЖДУНАРОДНЫЕ ООН ПО МОРСКОМУ ПРАВУ , кодифицируют нормы современного морского права. На Женевской конференции по морскому праву (1958) принято 4 конвенции: об открытом море; о территории моря и прилежащей зоне; о континентальном шельфе; о рыболовстве и охране живых ресурсов открытого моря. На конференции ООН по морскому праву (1973-82) принята Конвенция по морскому праву 1982. Сохраняет все основные принципы действующего международного морского права и содержит ряд новых положений, отражающих влияние на морское право социально-политических и технико-экономических факторов (напр., принципы, определяющие порядок разработки ресурсов морского дна за пределами континентального шельфа).

КОНВЕНЦИИ МЕЖДУНАРОДНЫЕ ПО ОХРАНЕ АВТОРСКИХ ПРАВ , устанавливают обязательства государств по охране авторского права на произведения граждан стран-участниц. Наибольшее значение имеют Бернская конвенция 1886 и Всемирная (Женевская) конвенция об авторском праве 1952.

КОНВЕНЦИОНАЛИЗМ , направление в философском истолковании науки, согласно которому в основе математических и естественно-научных теорий лежат соглашения (конвенции) между учеными. Основоположник конвенционализма - А. Пуанкаре; принципы его выражены в ранних сочинениях Р. Карнапа и К. Айдукевича. Элементы конвенционализма характерны для неопозитивизма, операционализма, прагматизма.

КОНВЕНЦИЯ О БАКТЕРИОЛОГИЧЕСКОМ ОРУЖИИ [официально - Конвенция о запрещении разработки , производства и накопления запасов бактериологического (биологического) и токсинного оружия и об их уничтожении], одобрена Генеральной Ассамблеей ООН 16.12.1971. Участники Конвенции (1985) - 101 государство.

КОНВЕНЦИЯ ООН 1980 о договорах международной купли-продажи , устанавливает единообразные нормы, регулирующие договоры международной купли-продажи.

КОНВЕРГЕНЦИИ ЗОНЫ в океане , зоны схождения поверхностных течений Мирового ок. и опускания вод. Обычно формируются на стыке теплых и холодных вод; погружающиеся в них воды обогащают глубинные слои океана кислородом. Наибольшей протяженностью отличается южная субполярная зона, опоясывающая земной шар между 50 и 60 °ю. ш.

КОНВЕРГЕНЦИИ ТЕОРИЯ , одна из концепций западного обществоведения, считающая определяющей особенностью современного общественного развития тенденцию к сближению двух социально-политических систем, сглаживанию экономических, политических и идеологических различий между капитализмом и социализмом, их последующему синтезу в некое "смешанное общество". Основные представители: Дж. Гэлбрейт, У. Ростоу, Я. Тинберген и др.

КОНВЕРГЕНЦИЯ (от лат . convergo - приближаюсь, схожусь), в биологии - возникновение сходства в строении и функциях у относительно далеких по происхождению групп организмов в процессе эволюции. Результат обитания в сходных условиях и одинаково направленного естественного отбора. Ср. Дивергенция.

КОНВЕРГЕНЦИЯ в этнографии , термин для определения сходных или одинаковых, но независимо друг от друга возникающих явлений в культуре разных народов.

КОНВЕРГЕНЦИЯ , в языкознании - схождение, взаимоуподобление элементов языка, а также самих языков (противопоставляется дивергенции).

КОНВЕРГЕНЦИЯ ГЛАЗ , физиологический акт сведения зрительных осей глаз при рассматривании близко расположенных предметов.

КОНВЕРСИЯ (от лат . conversio - изменение, превращение), способ словообразования без использования специальных словообразовательных аффиксов, при котором переход слова (основы) из одной части речи в другую происходит без его изменения. Напр., русская "печь" (в избе) - существительное, "печь" (хлеб) - глагол.

КОНВЕРСИЯ ВНУТРЕННЯЯ , явление, при котором возбужденное атомное ядро вместо испускания ?-кванта передает избыточную энергию электронам (чаще всего ближайших к ядру К- или L-оболочек), вследствие чего происходит вылет одного из электронов за пределы атома. Конверсия внутренняя сопровождается рентгеновским и оптическим излучениями.

КОНВЕРСИЯ ВОЕННОГО ПРОИЗВОДСТВА , процесс перевода предприятий оборонных отраслей на выпуск гражданской продукции. В современных условиях конверсия военного производства - важнейшая составная часть процесса разоружения. Она позволяет избежать экономических и социальных издержек, связанных с закрытием военных предприятий, использовать творческий потенциал высококвалифицированных кадров и передовую технологическую базу этих предприятий для ускорения НТП. Сокращение военных расходов и конверсия военного производства становятся важным фактором экономического развития. См. также Реконверсия.

КОНВЕРСИЯ ЗАЙМОВ , замена ранее выпущенных государственных займов новыми. Проводится с целью удлинения сроков погашения кредита и изменения (как правило, понижения) размера заемного процента.

КОНВЕРТЕР (от лат . converto - изменяю, превращаю), агрегат для получения стали из расплавленного чугуна, а также чернового металла (напр., меди) или сульфида (файнштейна) из штейна продувкой техническим кислородом, воздухом или др. окислительным газом. Сталеплавильные конвертеры (емкость до 400 т) имеют обычно грушевидную форму, конвертер цветной металлургии (емкость до 125 т) - форму горизонтального цилиндра.

КОНВЕРТЕРНОЕ ПРОИЗВОДСТВО , производство стали в конвертерах. До 2-й пол. 20 в. основными конвертерными процессами были бессемеровский и томасовский, которые затем вытеснены кислородно-конвертерным процессом.

КОНВЕРТИРОВАНИЕ штейна , окислительная пирометаллургическая переработка жидких штейнов медного, никелевого и свинцового производств с целью получения чернового металла или сульфида. Осуществляется в конвертере.

КОНВЕРТИРОВАНИЕ ВАЛЮТ , обмен валюты данной страны на иностранную валюту. См. Обратимость валют.

КОНВИЦКИЙ (Konwicki) Тадеуш (р . 1926), польский писатель, кинорежиссер. В романах "Дыра в небе" (1959), "Современный сонник" (1963), "Польский комплекс" (1177), "Малый апокалипсис" (1979), "Бохинь" (1987) - картины современной жизни и воспоминания о детстве и войне, проблема морального выбора в сложных идейно-политических ситуациях. Фильмы: "Последний день лета" (1988), "День поминовения усопших" (1961), "Сальто" (1965), "Долина Иссы" (1982).

КОНВИЧНЫЙ (Konwitschny) Франц (1901-62) , немецкий дирижер. В 1949-62 руководитель оркестра Гевандхауза (Лейпциг) и с 1955 главный дирижер Государственной оперы в Берлине. Получил известность как интерпретатор произведений Л. Бетховена, Р. Вагнера, Р. Штрауса и современных немецких композиторов.

КОНВОИ СОЮЗНЫЕ В СССР 1941-45 , специальные формирования транспортных и вспомогательных судов и кораблей охранения, создававшиеся союзниками в годы 2-й мировой войны для безопасности прохода судов с грузами из портов Северной Атлантики в советские северные порты и обратно. Доставляли в СССР из Великобритании и США вооружение и др. грузы, а из СССР в эти страны - стратегическое сырье. Всего в советские порты прибыло 42 конвоя (722 транспорта); из СССР отправлено 36 конвоев (717 транспортов, достигли места назначения 682 транспорта).

КОНВОЙ (голл . konvooi),1) воинское подразделение (команда, отдельный военнослужащий), предназначенное для охраны военнопленных, осужденных и др.2) Отряд из торговых и вспомогательных судов и охраняющих их боевых кораблей, создаваемый на время переходов морем.

КОНВОЛЮТ (от лат . convolutus - свернутый, сплетенный), сборник, составленный из ранее самостоятельно изданных произведений печати (или рукописей), переплетенных в один том.

КОНВУЛЬСИИ (лат ., единственное число convulsio, от convello - ломаю, потрясаю), выраженные, распространенные клонические судороги.

КОНГЕЙМ (Cohnheim) Юлиус Фридрих (1839-84) , немецкий патолог. Выдвинул т. н. зародышевую теорию происхождения опухолей. Труды по патогенезу туберкулеза, эмболий, инфаркта и теории воспаления.

КОНГЕНИАЛЬНОСТЬ (от лат . con - вместе и genius - дух), сходство по духу, образу мыслей, художественной манере и т. п.

КОНГЛОМЕРАТ , грубообломочная осадочная горная порода; сцементированный галечник с примесью песка, гравия и валунов.

КОНГЛОМЕРАТ (от лат . conglomeratus - скученный), механическое соединение чего-либо разнородного.

КОНГЛОМЕРАТ , одна из современных форм экономических объединений. Возникли в 1960-х гг. (преимущественно в США). Образование конгломерата происходит путем функциональных слияний (объединение фирм, связанных в процессе производства) или путем инвестиционных слияний (объединение фирм без производственной общности)

КОНГО , государственное образование в низовьях р. Конго (на территории современной Анголы и Заира) в 13-19 вв. Этническая основа - народ конго. Расцвет в сер. 15-16 вв. С проникновением португальцев (1482) Конго - важный район работорговли. В кон. 19 в. большая часть территории Конго вошла в состав португальской Анголы.

КОНГО , Республика Конго (Republique du Congo), государство в Центр. Африке. 342 тыс. км2. Население 2,8 млн. человек (1993), главным образом народы конго, теке, мбоши и др. Городское население 46%. Официальный язык - французский. Верующие - католики, протестанты, часть придерживается традиционных верований. Административно-территориальное деление: 9 административных районов и 6 городских коммун. Столица - Браззавиль. Глава государства - президент. Законодательный орган - двухпалатный парламент (Сенат и Национальное собрание). На юго-западе омывается водами Атлантического ок. Территория Конго занимает часть впадины Конго, пояс плато и гор (до 1040 м высотой) и приатлантическую низменность. Климат экваториальный и субэкваториальный. Среднемесячные температуры от 21 до 26 °С. Осадков от 1200 мм до 2000 мм в год. Основная река - Конго. Тропические леса. Национальный парк Одзала, несколько резерватов. С 15-16 вв. на территории Конго существовали государственные образования Теке (Тио), Лоанго, в 1880-х гг. захваченные французами. Границы французских колониальных владений на территории Конго в основном были определены в 1885-86. В 1903 колония получила название Среднее Конго; в 1958 она была объявлена автономной Республикой Конго В августе 1960 провозглашена независимая Республика Конго (с декабря 1969 Народная Республика Конго). В 1964 принят закон об однопартийной политической системе. Созданная в 1964 правящая и единственная партия Национальное революционное движение (распущена в 1968) провозгласила курс на некапиталистическое развитие страны. В сер. 1968 был установлен режим личной власти президента. В 1969 основана Конголезская партия труда, главенствующая роль которой была закреплена в конституции, а страна была переименована в Народную Республику Конго. В июне 1991 страна стала вновь называться Республикой Конго. На общенациональной конференции определен переходный период от однопартийной системы к политическому плюрализму. В 1992 референдумом одобрена конституция Конго. Конго - аграрная страна со значительной горнодобывающей и лесной промышленностью. Доля в ВВП (1989, %) сельское, лесное хозяйство, рыболовство 14, промышленность и строительство 37. Товарные сельскохозяйственные культуры: масличная пальма, арахис, сахарный тростник и др. Заготовки тропической древисины на экспорт. Добыча нефти, свинцовых, цинковых руд, меди, олова, золота, алмазов. Производство электроэнергии 482 млн. кВт·ч (1990). Длина железных дорог 795 км (1990), автодорог 12,7 тыс. км (1991). Тоннаж морского торгового флота 10,8 тыс. т дедвейт. Морской порт Пуэнт-Нуар, речной порт - Браззавиль. Экспорт: нефть (ок. 80% стоимости), лесоматериалы и др. Основные внешнеторговые партнеры: США, Франция, Испания. Денежная единица - франк КФА

КОНГО (баконго) , народ группы банту, в Заире (6,6 млн. человек) и соседних районах Конго (1,23 млн. человек) и Анголы (1,3 млн. человек). Живут также в Уганде, Габоне и др. Общая численность 9,2 млн. человек (1987). Язык конго. Верующие - в основном христиане (католики, часть протестанты), есть приверженцы традиционных и синкретических культов.

КОНГО (Заир) (Congo , Zaire), река в Центр. Африке, в основном в Республике Заир. 4320 км (от истока р. Луалаба). По площади бассейна (3,7 млн. км2) и водоносности (средний расход воды 46 т. м3/с) занимает 1-е место в Африке и 2-3-е в мире после Амазонки и Параны. Впадает в Атлантический ок. Пороги, водопады (Бойома, Ливингстона). Главные притоки: справа - Арувими, Убанги, Санга; слева - Ломами, Лулонга, Руки, Касаи. Судоходна на большей части течения, за исключением порожистых участков, в обход которых построены железные дороги. Общая длина судоходных путей в бассейне Конго ок. 20 тыс. км. Крупные речные порты - Киншаса и Браззавиль; в эстуарии Конго - морские порты Матади, Бома, Банана. ГЭС.

КОНГО , язык народа конго. Относится к языку банту. Письменность на основе латинского алфавита.

КОНГО ВПАДИНА , плоская впадина (диаметр ок. 1000 км) в Центр. Африке, на высоте 300-500 м. Обрамлена ступенчатыми плато и плоскогорьями; соответствует синеклизе Африканской платформы. Дренируется р. Конго (Заир). Влажные вечнозеленые леса.

КОНГО-КОРДОФАНСКИЕ ЯЗЫКИ (нигеро-кордофанские) , макросемья языков Африки (по классификации американского ученого Дж. Х. Гринберга). Распадается на 2 семьи: нигеро-конголезские языки и кордофанские языки.

КОНГРЕВ , сокращенное название рельефного (конгревного) тиснения на переплетных крышках, реже на плотной бумаге. Изображение получается с помощью штампа с углубленным рисунком и выпуклого контрштампа - матрицы, расположенной с обратной стороны крышки. Названо по имени У. Конгрева.

КОНГРЕВ (Конгрив) (Congreve) Уильям (1772-1828) , английский конструктор, полковник. Автор многих типов пороховых ракет и инициатор их боевого применения. Предложил метод тиснения, названный его именем.

КОНГРЕГАЦИИ (от лат . congregatio - соединение) в католической церкви:1) религиозные организации, руководимые монашескими орденами, в них входят наряду со священнослужителями и миряне.2) Объединения нескольких монастырей под единым управлением.3) Учреждения, входящие в состав Римской курии; являются центральными органами управления католической церковью и Ватиканом.

КОНГРЕГАЦИОНАЛИСТЫ , приверженцы кальвинизма, главным образом в англоязычных странах (первоначально - то же, что индепенденты). Главное отличие от пресвитериан - полная автономность церковных общин.

КОНГРЕСС (от лат . congressus - встреча, собрание),1) съезд, совещание, как правило, международного характера.2) В некоторых государствах название парламента (напр., в США), политических партий (напр., Индийский национальный конгресс).3) Высший орган некоторых международных организаций.

КОНГРЕСС ПРОИЗВОДСТВЕННЫХ ПРОФСОЮЗОВ , см. в ст. Американская федерация труда - Конгресс производственных профсоюзов.

КОНГРИВ (Congreve) Уильям (1670-1729) , английский драматург. Представитель "комедии Реставрации". Яркие характеры, остроумный диалог и искусная интрига отличают комедии "Старый холостяк" (1693), "Любовь за любовь" (1695), "Так поступают в свете" (1700).

КОНГРУЭНТНЫЕ ФИГУРЫ (от лат . congruens, родительный падеж congruentis - соответствующий, совпадающий), геометрические фигуры, переходящие друг в друга при движении.

КОНГУР , горный массив Кашгарского хр., на западе Китая. Высота до 7719 м. Ледники.

КОНДА , река в Зап. Сибири, левый приток Иртыша. 1097 км, площадь бассейна 72,8 тыс. км2. Средний расход воды 310 м3/с. Сплавная. Судоходна на 744 км от устья.

КОНДАК (от греч . kontakion),1) жанр ранневизантийской церковной поэзии и музыки, род поэмы-гимна на религиозный сюжет. Характеризуется диалогической драматизацией повествования, строфическим членением, наличием рефрена и акростиха, силлабической метрикой; после расцвета в 6 в. (Роман Сладкопевец) был вытеснен в 8-9 вв. каноном (как жанром гимнографии).2) В позднейшем богослужении - короткое православное песнопение на тему праздника (реликт бывшего кондака).

КОНДАКАРНОЕ ПЕНИЕ , пение мелизматического типа (см. Орнаментика), характерное для богослужения при княжеском дворе в Киевской Руси. Репертуар кондакарного пения записан в кондакарях - певческих книгах 12-13 вв. Предположительно кондакарное пение имеет византийское происхождение. Нотация кондакарного пения пока не расшифрована.

КОНДАКОВ Иван Лаврентьевич (1857-1931) , русский химик-органик. Открыл (1899) каталитическую полимеризацию диметилбутадиена в синтетическое каучукоподобное вещество. Исследовал синтез и изомеризацию диенов.

КОНДАКОВ Никодим Павлович (1844-1925) , историк византийского и древнерусского искусства, академик РАН (1917; академик Петербургской АН с 1898). С 1920 в эмиграции. Разработал иконографический метод изучения средневекового искусства и его типологических особенностей.

КОНДАМИН (Condamine) Шарль Мари де ла (1701-74) , французский геодезист, иностранный почетный член Петербургской АН (1754). Участник Перуанской экспедиции по измерению дуги меридиана в Андах (1736-43). Описал увиденные им в Юж. Америке методы изготовления изделий из каучука.

КОНДЕ (Conde) Луи I Бурбон (1530-69) , принц, в Религиозных войнах во Франции командовал армией гугенотов.

КОНДЕ Луи II Бурбон (1621-86) , принц, французский полководец. Победы, одержанные им в период Тридцатилетней войны, способствовали заключению Вестфальского мира 1648. В 1651 возглавлял "Фронду принцев".

КОНДЕНСАТ (от лат . condensatus - уплотненный, сгущенный), жидкость, образующаяся при конденсации газа или пара. См. также Газовый конденсат.

КОНДЕНСАТОР теплотехнический (от лат . condenso - уплотняю, сгущаю), теплообменник для конденсации жидкости (в т. ч. хладагента). Применяют в тепловых и холодильных установках (для конденсации рабочего тела), в испарительных установках (для получения дистиллята, разделения смесей паров) и т. д.

КОНДЕНСАТОР электрический , система из двух или более подвижных или неподвижных электродов (обкладок), разделенных диэлектриком (бумагой, слюдой, воздухом и др.). Обладает способностью накапливать электрические заряды. Применяется в радиотехнике, электронике, электротехнике и т. д. в качестве элемента с сосредоточенной электрической емкостью.

КОНДЕНСАТОРНЫЙ ЭЛЕКТРОДВИГАТЕЛЬ , однофазный асинхронный электродвигатель, имеющий 2 сдвинутые на 90 °(электрические) статорные обмотки, одна из которых включается непосредственно в сеть, а другая - последовательно с электрическим конденсатором (так создается вращающееся магнитное поле). Конденсаторным электродвигателем называется также трехфазный асинхронный электродвигатель, включаемый (с использованием конденсатора) в однофазную сеть.

КОНДЕНСАЦИИ РЕАКЦИИ , исторически сложившееся в органической химии название большой группы реакций различного характера. В узком смысле - внутри- или межмолекулярные реакции, сопровождающиеся образованием новой связи С-С (или какой-либо др.) и выделением, как правило, молекулы неорганического соединения (см. напр., Поликонденсация).

КОНДЕНСАЦИОННАЯ ТУРБИНА , паровая турбина, в которой рабочий цикл заканчивается конденсацией пара (образовавшийся конденсат возвращается в паровой котел). Применяются на всех крупных ТЭС и АЭС, в качестве главных судовых двигателей и т. д.

КОНДЕНСАЦИОННАЯ ЭЛЕКТРОСТАНЦИЯ (КЭС) , ТЭС, рабочий двигатель которой - конденсационная турбина. Полная мощность КЭС достигает нескольких ГВт: Рефтинская и Костромская ГРЭС (Российская Федерация) - 3,8 и 3,6 ГВт, Кашима (Япония) - 4,4 ГВт.

КОНДЕНСАЦИЯ (от позднелат . condensatio - уплотнение, сгущение), переход вещества из газообразного состояния в жидкое или твердое. Конденсация возможна только при температурах ниже критической температуры.

КОНДЕНСАЦИЯ ВОДЯНОГО ПАРА в атмосфере , переход водяного пара, содержащегося в атмосферном воздухе, в жидкое или твердое состояние с образованием капелек и кристаллов облаков и туманов, а также с выделением воды или льда на наземных предметах. Происходит на ядрах конденсации при охлаждении воздуха до точки росы, в результате его адиабатического подъема или теплообмена с земной поверхностью.

КОНДЕНСИРОВАННОЕ СОСТОЯНИЕ вещества , жидкое и твердое агрегатные состояния вещества. Переход вещества из газообразного в конденсированное состояние называется конденсацией.

КОНДЕНСОР (от лат . condenso - сгущаю, уплотняю), короткофокусная линза (или система линз либо линз и зеркал), используемая в оптических приборах для концентрации светового потока и равномерного освещения всего поля изображения. Применяется в проекционных аппаратах, микроскопах, спектральных и фотометрических приборах.

КОНДИЛОМА (от греч . kondyloma - разращение, нарост), узелковое образование кожи преимущественно в области половых органов, заднего прохода и крупных складок. Различают гладкие кондиломы на широком основании (широкие кондиломы - одно из проявлений сифилиса) и кондиломы с дольчатой поверхностью на ножке (остроконечные кондиломы).

КОНДИЛЬЯК (Кондийак) (Condillac) Этьен Бонно де (1715-80) , французский философ. Сотрудничал в "Энциклопедии" Д. Дидро и Д'Аламбера. Развил сенсуалистическую теорию познания: ощущения - единственный источник знаний ("Трактат об ощущениях", 1754). Один из основоположников ассоциативной психологии.

КОНДИНСКИЙ СОР , озеро на западе Западно-Сибирской равнины. 143 км2. Протекает р. Конда, впадает Кама.

КОНДИТЕРСКИЕ ИЗДЕЛИЯ , пищевые продукты обычно с большим содержанием сахара; для приготовления используют патоку, мед, фрукты, муку, масло, пищевые кислоты, желирующие и ароматизированные вещества и т. п. Различают кондитерские изделия сахаристые (конфеты и др.) и мучные (печенье и др.).

"КОНДИЦИИ" , условия вступления на престол российской императрицы Анны Ивановны. Выдвинуты в 1730 Верховным тайным советом с целью ограничения монархии в пользу аристократической олигархии. Анна Ивановна приняла "кондиции", позднее отвергла их и распустила Верховный тайный совет.

КОНДИЦИИ ПОЛЕЗНЫХ ИСКОПАЕМЫХ , совокупность требований к качеству и горно-геологическим условиям разработки месторождения полезного ископаемого; обеспечивают оконтуривание месторождения и разделение его запасов на балансовые и забалансовые.

КОНДИЦИОНЕР , аппарат для обработки и перемещения воздуха в системах кондиционирования. Различают кондиционеры автономные (со встроенными холодильными машинами и электрическими воздухонагревателями), неавтономные (снабжаемые холодом и теплом от внешних источников) и кондиционеры-доводчики (получающие тепло и холод от внешних источников, а воздух от центрального кондиционера).

КОНДИЦИОНИРОВАНИЕ ВОЗДУХА , создание и поддержание в закрытых помещениях и транспортных средствах состояния воздушной среды, наиболее благоприятного для самочувствия людей, протекания технологических процессов, работы оборудования и т. п. Системы кондиционирования воздуха содержат технические средства для охлаждения (подогрева), очистки, увлажнения (осушения) и перемещения воздуха, а также автоматического регулирования его температуры, влажности, давления, состава, скорости движения.

КОНДОИДИ Павел Захарович (1710-60) , русский военный врач, почетный член Петербургской АН (1754). Один из организаторов военно-медицинской службы, реформатор медицинского образования в России.

КОНДОМА , река на юго-востоке Зап. Сибири, левый приток Томи. 392 км, площадь бассейна 8270 км2. Сплавная. В устье - г. Новокузнецк.

КОНДОМИНИУМ [от лат . con(cum) - вместе и dominium - владение] (совладение), совместное управление одной и той же территорией двумя или несколькими государствами. Напр., соглашением 1899 Великобритания и Египет установили кондоминимум над Суданом (аннулировано Египтом 15 октября 1951).

КОНДОПОГА , город (с 1938) в Российской Федерации, Карелия, на берегу Кондопожской губы Онежского оз. Железнодорожная станция. 37,4 тыс. жителей (1992). ГЭС (на р. Суна). Целлюлозно-бумажный комбинат; камнеобрабатывающая промышленность. Краеведческий музей. Деревянная шатровая Успенская церковь (18 в.).

КОНДОР (исп . condor), золотая и серебряная монета, обращавшаяся в ряде стран Юж. Америки (Чили, Колумбии, Эквадоре) до отмены золотого стандарта в 30-х гг. 20 в. Впервые кондор выпущен в Чили в 1851. По закону 1925 двойной кондор в Чили - монета, содержавшая 3,661137 г чистого золота.

КОНДОР , хищная птица подотряда американских грифов. Длина св. 1 м, крылья в размахе до 3 м (самая крупная из современных хищных птиц). Голова и шея голые. Альпийский пояс Анд (Юж. Америка). В Калифорнии обитает находящийся на грани исчезновения калифорнийский кондор или гриф; в Красной книге Международного совета охраны природы и природных ресурсов (МСОП).

КОНДОРКАНКИ (Condorcanqui) Хосе Габриель , руководитель антииспанского восстания индейцев в Перу; принял имя Тупак Амару.

КОНДОРСЕ (Condorcet) Жан Антуан Никола (1743-94) , маркиз, французский философ-просветитель, математик, социолог, политический деятель, иностранный почетный член Петербургской АН (1776-92). С 1785 секретарь Французской академии; сотрудничал в "Энциклопедии" Д. Дидро и Д'Аламбера. В 1791 избран в Законодательное собрание, в Конвенте примыкал к жирондистам. В философии - сторонник деизма и сенсуализма; развил концепцию исторического прогресса, в основе которого развитие разума ("Эскиз исторической картины прогресса человеческого разума", 1794).

КОНДОТЬЕРЫ (итал . condottieri), в Италии 14-16 вв. предводители наемных военных отрядов, находившихся на службе у отдельных государей и римских пап. Вербовались сначала преимущественно из иноземных рыцарей, с кон. 14 в. - из числа итальянских. Нередко кондотьеры захватывали власть в городах, основывая синьории (напр., Франческо Сфорца).

КОНДРАТЕНКО Роман Исидорович (1857-1904) , российский генерал-лейтенант (1904). В русско-японскую войну начальник дивизии, успешно руководил сухопутной обороной Порт-Артура. Под руководством Кондратенко были созданы и применены новые средства вооружения: ручные гранаты, минометы, новые типы противопехотных мин, электризованные проволочные заграждения и др.

КОНДРАТОВА Нина Владимировна (1922-89) , одна из первых дикторов (1950-73), затем педагог-режиссер Центрального телевидения СССР, заслуженная артистка России (1967).

КОНДРАТЬЕВ Александр Алексеевич (1876-1967) , русский писатель, поэт. В антологических стихах (сборник "Стихотворения", 1905) и прозе (роман "Сатиресса", 1907; сборник "Белый козел", 1908) обращался к мотивам и образам античной мифологии. Попытки реконструировать мифологический пантеон древних славян в романе "На берегах Ярыни" (1930), сонетах (сборник "Славянские боги", 1936). С 1920 жил в Польше и др. европейских странах, с 1957 в США.

КОНДРАТЬЕВ Виктор Николаевич (1902-79) , российский физикохимик, академик АН СССР (1953). Труды по химической кинетике, молекулярной спектроскопии, строению вещества, фотохимии. Государственная премия СССР (1946).

КОНДРАТЬЕВ Вячеслав Васильевич (р . 1938), российский ученый, член-корреспондент РАН (1991). Основные труды по оптимизации дискретных систем управления и построению средств вычислительной техники.

КОНДРАТЬЕВ Вячеслав Леонидович (1920-93) , русский писатель. Нравственные проблемы человека на войне в повести "Сашка" (1979, одноименный сборник 1981), "Что было..." (1988). Послевоенная действительность, зарождение у молодежи, прошедшей войну, мучительных сомнений в постулатах советской истории в повести "Встречи на Сретенке" (1983), романе "Красные ворота" (1988).

КОНДРАТЬЕВ Георгий Григорьевич (р . 1944), российский генерал-полковник (1992). На военной службе с 1962. С 1986 командующий армиями (до 1987 - 40-й в Афганистане). С 1989 заместитель командующего, с 1991 - командующий войсками Туркестанского военного округа. В 1992-95 заместитель министра обороны Российской Федерации.

КОНДРАТЬЕВ Кирилл Яковлевич (р . 1920), российский геофизик, академик РАН (1991; академик АН СССР с 1984). Основные труды по спутниковой метеорологии, атмосферной оптике, актинометрии, проблемам глобальной экологии и изменения климата. Государственная премия СССР (1983).

КОНДРАТЬЕВ Николай Дмитриевич (1892-1938) , экономист. После Октябрьской революции профессор Московской сельскохозяйственной академии, директор Конъюнктурного института при Наркомфине (1920-28), начальник управления экономики и планирования сельского хозяйства Наркомзема РСФСР. Автор теории больших циклов конъюнктуры, смена которых связана с качественными изменениями в хозяйственной жизни общества. Труды по экономике и планированию сельского хозяйства. Репрессирован; реабилитирован посмертно.

КОНДРАТЬЕВА Елена Николаевна (1925-1995) , микробиолог, академик РАН (1992). Основные труды по физиологии и биохимии микроорганизмов, главным образом фотосинтезирующих бактерий. Государственная премия СССР (1988).

КОНДРАТЬЕВА Людмила Андреевна (р . 1958), российская спортсменка (легкая атлетика), заслуженный мастер спорта (1978). Чемпионка Олимпийских игр (1980) в беге на 100 м, Европы (1978) - на 200 м и в эстафете 4 х 100 м, СССР (1979, 1982, 1988) - на 100 и 200 м и в эстафете 4х100 м.

КОНДРАТЬЕВА Марина Викторовна (р . 1934), артистка балета, народная артистка СССР (1976). В 1952-80 в Большом театре, с 1980 педагог-репетитор там же.

КОНДРАТЮК Николай Кондратьевич (р . 1931), певец (баритон), народный артист СССР (1978). В 1959-66 в Украинском театре оперы и балета (Киев), с 1966 солист Киевской филармонии. Профессор Киевской консерватории (с 1979; в 1974-83 ректор).

КОНДРАТЮК Юрий Васильевич (нас . имя и фам. Александр Игнатьевич Шаргей) (1897-1941), один из пионеров ракетной техники в СССР. Труды по основным проблемам теории космонавтики; изобретательская деятельность в области промышленной энергетики и др. Книга "Завоевание межпланетных пространств" (1929). Погиб на фронте в первые дни Великой Отечественной войны. Именем Кондратюка назван кратер на Луне.

КОНДРАШИН Кирилл Петрович (1914-81) , дирижер, народный артист СССР (1972). В 1943-56 дирижер Большого театра, в 1960-75 главный дирижер симфонического оркестра Московской филармонии. С 1978 в Нидерландах. Государственная премия СССР (1948, 1949).

КОНДРОВО , город (с 1938) в Российской Федерации, Калужская обл., на р. Шаня, близ железнодорожной станции Говардово. 17,6 тыс. жителей (1991). Производственное объединение "Кондровобумпром", завод железобетонных изделий.

КОНДУИТ (от франц . conduite - поведение), в России журнал в гимназиях, духовных учебных заведениях, кадетских корпусах для записей проступков учащихся.

КОНДУЙСКИЙ "ГОРОДОК" , резиденция монгольского феодала 14 в., у ст. Кондуй Читинской обл. Остатки дворца.

КОНДУКТ (ср .-век. лат. conductus, от conduco - веду, сопровождаю), жанр вокальной, преимущественно многоголосной музыки западно-европейского средневековья. В отличие от др. жанров не содержал голосов, заимствованных из григорианского пения. В кон. 13-14 вв. кондукт вытеснен мотетом.

КОНДУКТОМЕТРИЯ (от англ . conductivity - электропроводность и ...метрия), электрохимический метод анализа, основанный на измерении электрической проводимости растворов. Применяют для определения концентрации растворов солей, кислот, оснований, контроля состава некоторых промышленных растворов.

КОНДУКТОР (от позднелат . conductor - сопровождающий),1) станочное приспособление для направления режущего инструмента (напр., сверла) и фиксирования его относительно обрабатываемого изделия. Применение кондуктора исключает разметку осей отверстий.2) Работник, сопровождающий железнодорожный поезд, обслуживающий пассажиров городского транспорта.

КОНДУКТОР , в России в военных, морских и некоторых других ведомствах с нач. 18 в. воспитанник или выпускник специального учебного заведения, а также унтер-офицер, выполнявший работу чертежника или художника; в 1903-17 сверхсрочный унтер-офицер на флоте (соответствовал подпрапорщику), помощник офицера-специалиста на корабле.

КОНДУКЦИОННЫЙ НАСОС , магнитогидродинамический насос для перемещения электропроводящих жидкостей (обычно каких-либо расплавленных металлов) в результате взаимодействия магнитного поля, создаваемого магнитной системой насоса, с током, пропускаемым через жидкость.

КОНДУЛАЙНЕН Елена Ивановна (р . 1958), российская актриса. В кино с 1981. Одна из первых постсоветских актрис эротического плана. Снималась в фильмах: "Человек К." (1992), "Шоу для одинокого мужчины" (1993), "Дафнис и Хлоя" (1993) и др.

КОНЕВ Иван Степанович (1897-1973) , Маршал Советского Союза (1944), дважды Герой Советского Союза (1944, 1945). В Гражданскую войну комиссар бронепоезда, бригады. В Великую Отечественную войну командующий армией, войсками Западного, Калининского, Северо-Западного, Степного, 2-го и 1-го Украинского фронтов. В 1945-46 главнокомандующий Центральной группой войск, в 1946-50 и 1955-56 главнокомандующий Сухопутными войсками, с 1956 1-й заместитель министра обороны и одновременно в 1955-60 главнокомандующий Объединенными вооруженными силами государств - участников Варшавского договора, в 1961-62 - Группой советских войск в Германии.

КОНЕВИЧ Петар (1883-1970) , сербский композитор. Один из основоположников национальной композиторской школы. Опера "Коштана" (1931), симфоническая поэма "Макар Чудра" (1945), обработки народных песен (цикл "Моя земля", сборники 1-5, 1921-55) и др. Труды о сербской и словенской музыке, о национальных композиторах и др. Профессор (1939-50) и ректор (1939-43 и 1945-47) Музыкальной академии в Белграде.

КОНЕВОДСТВА ИНСТИТУТ основан в 1930 , с 1960 в пос. Дивово Рязанской обл. Селекционная племенная работа, исследования по технологии использования лошадей и верблюдов.

КОНЕВОДСТВО , разведение лошадей, отрасль животноводства. Основные направления: племенное, спортивное, реже мясо-молочное.

КОНЕВСКОЙ Иван (наст . имя Иван Иванович Ореус) (1877-1901), русский поэт. В медитативной лирике и прозе (сборники "Мечты и думы", 1900; "Стихи и проза", издан под редакцией В. Я. Брюсова в 1904) - философические мотивы с доминирующим настроением оптимистического приятия мира, архаизированный, усложненный, "корявый" язык.

КОНЕК (конь , князь, князек), в русском деревянном зодчестве скульптурное завершение охлупня в виде коня или птицы.

КОНЕН Валентина Джозефовна (1909-91) , российский музыковед, доктор искусстведения. Труды по истории западноевропейской и американской музыки.

КОНЕНКОВ Сергей Тимофеевич (1874-1971) , российский скульптор, народный художник СССР (1958), действительный член АХ СССР (1954), Герой Социалистического Труда (1964). Обращаясь преимущественно к мраморной и деревянной скульптуре, создал обобщенно-символические, в т. ч. фольклорно-сказочные, образы ("Нике", 1906; "Стрибог", 1910), психологические портреты ("Рабочий-боевик 1905 года Иван Чуркин", 1906; "Автопортрет", 1954), монументальные композиции (мемориальная доска "Павшим в борьбе за мир и братство народов", 1918; "Освобожденный человек", 1947). Ленинская премия (1957), Государственная премия СССР (1951).

КОНЕСКИЙ Блаже (р . 1921), македонский писатель, филолог. Поэма "Мост" (1945), сборники лирических стихов ("Вышивальщица", 1955; "Реки", 1968; "Записи", 1974); рассказы. Первая научная "Грамматика македонского языка" (1952-54). Историко-литературные труды

КОНЕЦ , административно-территориальная единица древнерусского города, в т. ч. в Новгороде, территория которого вне кремля делилась на 5 концов. Управляли ими кончанские старосты.

КОНЕЦКИЙ Виктор Викторович (р . 1929), русский писатель. В романах "За Доброй Надеждой" (1977), "Никто пути пройденного у нас не отберет" (1987), повестях (в т. ч. "Третий лишний", 1982), рассказах, путевых очерках - жизнь моряков-полярников, размышления о времени, отмеченные независимостью суждений и чувством юмора.

КОНЕЧНАЯ МАТЕМАТИКА (дискретная математика) , раздел математики, занимающийся изучением свойств объектов конечного характера. К их числу могут быть отнесены, напр., конечные группы, конечные графы, некоторые математические модели преобразователей информации.

КОНЕЧНОСТИ ,1) у животных органы, служащие главным образом для передвижения. Простейшие конечности - параподии некоторых кольчатых червей. Парные конечности рыб - плавники. У птиц и летучих мышей передние конечности превратились в крылья, у китообразных - в ласты. Скелет конечностей состоит из хрящей или (чаще) костей, соединенных друг с другом и приводимых в движение мышцами.2) У человека верхние конечности - руки, нижние конечности - ноги.

КОНЕЧНЫЙ ВЫКЛЮЧАТЕЛЬ , то же, что концевой выключатель.

КОНЕЧНЫХ ПРИРАЩЕНИЙ ФОРМУЛА (формула Лагранжа) , формула дифференциального исчисления; дает связь между приращением функции f(х) и значениями ее производной: f(b??f(a)=(b?a)f'(c), где a<c<b.

КОНЕЧНЫХ РАЗНОСТЕЙ ИСЧИСЛЕНИЕ , раздел математики, в котором изучаются функции при дискретном (прерывном) изменении аргумента, в отличие от дифференциального исчисления и интегрального исчисления, где аргумент предполагается непрерывно изменяющимся.

КОНЖАКОВСКИЙ КАМЕНЬ , вершина на Ср. Урале. Высота 1569 м.

КОНИ Анатолий Федорович (1844-1927) , российский юрист и общественный деятель, член Государственного совета, почетный академик Петербургской АН (1900). Сын Ф. А. Кони. Выдающийся судебный оратор. В 1878 суд под председательством Кони вынес оправдательный приговор по делу В. И. Засулич. Профессор Петроградского университета (1918-22). Очерки и воспоминания "На жизненном пути" (т. 1-5, 1912-29).

КОНИ Федор Алексеевич (1809-79) , российский драматург, театральный критик, мемуарист. Мастер водевильного жанра ("Девушка-гусар", 1836; "Петербургские квартиры", 1840, и др.). Издавал театральный журнал "Репертуар и Пантеон" (1842-57).

КОНИДИЯ , спора, развивающаяся на особых выростах грибницы в органах спороношения базидиальных, несовершенных и некоторых низших грибов.

КОНИИН , алкалоид, содержащийся в болиголове и ряде других растений. Сильный яд нервнопаралитического действия; сок болиголова применяли в древности для казни.

КОНИЙСКИЙ СУЛТАНАТ (Иконийский султанат , Румский султанат), государство сельджуков в М. Азии в кон. 11 - нач. 14 вв. После 1243 Конийский султанат - вассал монгольских ильханов Ирана. К 1307 распался на мелкие княжества. Одно из них стало ядром Османского государства (Турции).

КОНИН (Konin) , город в Польше, на р. Варта, административный центр Конинского воеводства. 80 тыс. жителей (1989). Центр буроугольного бассейна. Алюминиевый завод.

КОНИНК (Koninck) Филипс (1619-88) , нидерландский живописец. Жанровые картины, пейзажи с видами берегов рек, долин, деревень.

КОНИНКСЛО (Coninxloo) Гиллис ван (1544-1607) , нидерландский пейзажист. Путешествовал во Францию и Германию. Панорамные пейзажи Конинксло - важное связующее звено в пейзажной традиции 16 и 17 вв., между П. Брейгелем Старшим и мастерами нидерландского реалистического пейзажа (Э. ван де Вельде, Я. ван Гойен, С. ван Рейсдаль и др.).

КОНИСИ Юкинага (ок . 1556-1600), японский полководец, сподвижник Хидэеси Тоетоми. После смерти последнего (1598) выступил против Иэясу Токугава; войска были разбиты при Секигахара. Казнен.

КОНИССКИЙ Григорий (1717-95) , украинский писатель, церковный деятель. Боролся против Брестской унии 1596. Автор проповедей, стихов, исторических сочинений, речей, богословских статей.

КОНИЧЕСКАЯ ПОВЕРХНОСТЬ , множество прямых (образующих), проходящих через данную точку (вершину конической поверхности) и пересекающих данную кривую (направляющую). Если направляющая - окружность, а вершина конической поверхности лежит на перпендикуляре (оси конической поверхности) к плоскости окружности, проходящем через ее центр, то коническая поверхность называется круглым конусом; он состоит из двух полостей, соединяющихся в его вершине.

КОНИЧЕСКИЕ ПРОЕКЦИИ , картографические проекции, параллели которых - дуги концентрических окружностей, а меридианы - их радиусы, углы между которыми пропорциональны разностям долгот; искажения конических проекций не зависят от долготы. Применяют для карт территорий, вытянутых вдоль параллелей (напр., Российской Федерации).

КОНИЧЕСКИЕ СЕЧЕНИЯ , линии пересечения круглого конуса (см. Коническая поверхность) с плоскостями, не проходящими через его вершину. В зависимости от взаимного расположения конуса и секущей плоскости получают три типа конических сечений: эллипс, параболу, гиперболу.

КОНКАН , западное побережье п-ова Индостан в Индии между 15 и 20 °с. ш. Ок. 600 км. На Конкане - г. Бомбей.

КОНКВЕСТ (Conquest) Роберт (р . 1917), английский писатель, журналист, историк России советского периода. Книги о сталинской эпохе "Большой террор" (1973), "Жатва скорби" (1986) и др. Стихи.

КОНКИН Владимир Алексеевич (р . 1951), российский актер, заслуженный артист Украины (1974). В 1972-74 в харьковском ТЮЗе, затем в Московском академическом театре им. Моссовета, театре им. М. Н. Ермоловой; в 1991-94 в театре "Вернисаж". Лауреат премии Ленинского комсомола за роль Павла Корчагина в телефильме "Как закалялась сталь" (1974), премии Ленинского комсомола Коми АССР (1979). Снимался в фильмах: "Романс о влюбленных" (1974), "Исчадье ада" (1991) и др. Широкую известность принесла Конкину роль Шарапова в телефильме "Место встречи изменить нельзя".

КОНКИСТА (исп . conquista - завоевание), термин, употребляющийся в исторической литературе применительно к периоду завоевания Мексики, Центр. и Юж. Америки испанцами и португальцами в кон. 15-16 вв.

КОНКИСТАДОРЫ (исп ., единственное число conquistador - завоеватель), испанские авантюристы, отправлявшиеся в Америку после ее открытия для завоевания новых земель. Походы конкистадоров (Ф. Писарро, Э. Кортес и др.) сопровождались истреблением и порабощением коренного населения.

КОНКЛАВ (от лат . conclave - запертая комната), собрание (с 1274) кардиналов, созываемое после смерти римского папы для избрания нового. Происходит в изолированном от внешнего мира помещении.

"КОНКОРД" , сверхзвуковой пассажирский (до 150 мест) самолет фирм БАК (Великобритания) и "Аэроспасьяль" (Франция). Первый полет в 1969. Выпущено 20 самолетов. Взлетная масса 175 т, скорость 2200-2500 км/ч.

КОНКОРД И ЛЕКСИНГТОН (Concord , Lexington), города в США (шт. Массачусетс), в районе которых 19.4.1775 произошел первый бой, положивший начало Войне за независимость в Сев. Америке 1775-83. Английский отряд, действовавший в линейном боевом порядке, был разбит меньшим по численности отрядом повстанцев, действовавшим в рассыпном строю.

КОНКОРДАТ (от ср .-век. лат. concordatum - соглашение), договор между римским папой как главой католической церкви и каким-либо государством, регулирующий правовое положение католической церкви в данном государстве и его отношения с папским престолом.

КОНКОРДАТ СЕМИ (Зибенбунд) (нем . Siebenbund), союз 7 швейцарских кантонов (Ааргау, Берн, Золотурн, Люцерн, Санкт-Галлен, Тургау, Цюрих), основан в 1832. Выдвинул программу преобразований (централизация государства, демократизация политического строя), отвергнутых в 1833 экономически отсталыми кантонами, но закрепленных конституцией 1848.

КОНКОРДИЯ (Concordia) , город на востоке Аргентины, порт на правом берегу р. Уругвай. Ок. 100 тыс. жителей. Железнодорожный узел. Мясохладобойная и мукомольная промышленность, производство льняного масла. Рыболовство.

КОНКОРДИЯ (лат . Concordia), в римской мифологии божество, олицетворение гражданского согласия. Храм Конкордии был открыт на Форуме в Риме в 387 году до н. э. в ознаменование наступившего мира между патрициями и плебеями. Конкордия изображалась в виде женщины, державшей в одной руке рог изобилия, в другой - оливковую ветвь.

КОНКОРДИЯ Римская (ум . 258), христианская мученица, кормилица Ипполита Римского, пострадавшая вместе с ним в гонение императора Валериана. Память в Православной и в Католической церкви 13 августа.

КОНКОРС (от англ . concourse - площадь, к которой сходится несколько улиц), распределительный зал для пассажиров в крупных общественных, преимущественно транспортных, сооружениях (на вокзалах, станциях метрополитена). Конкорсом также называется главный вестибюль вокзала.

КОНКРЕМЕНТЫ (от лат . concrementum - скопление, срастание), плотные образования (т. н. камни) в полых органах и выводных протоках желез у человека и животных.

КОНКРЕТНАЯ МУЗЫКА (франц . musique concrete), музыкальное произведение, создаваемые посредством записи на магнитофонную ленту природных звучаний, шумов, которые могут подвергаться различным акустическим преобразованиям и смешиваться. Изобретатель конкретной музыки - французский инженер-акустик П. Шеффер (первые опыты осуществил в 1948).

КОНКРЕТНОЕ (от лат . concretus, букв. - сгущенный, уплотненный, сросшийся), философская категория; употребляется в двух смыслах: как непосредственно данное, чувственно воспринимаемое целое и как система научных определений, выявляющая существенные связи и отношения вещей, закономерности и тенденции развития явлений. В диалектике конкретное противоположно абстрактному; теоретическое познание осуществляется как восхождение от абстрактного к конкретному.

КОНКРЕЦИЯ (от лат . concretio - срастание, сгущение) (стяжения), минеральные образования округлой формы в осадочных горных породах, возникающие при диагенезе и резко отличающиеся от вмещающей породы составом и формой. В современных океанических осадках распространены конкреции оксидов железа и марганца, образующие рудные скопления.

КОНКУБИНАТ (лат . concubinatus, от con - вместе и cubo - лежу, сожительствую), в римском праве фактическое сожительство мужчины и женщины с намерением установить брачные отношения. Вопросы конкубината регулировались законом (напр., дети, рожденные в конкубинате, имели ограниченное право наследования).

КОНКУР (от франц . concours - состязание), один из основных видов конного спорта, преодоление препятствий (до 16) на определенном маршруте (длиной 200 - 1100 м) на поле не менее 75 х 40 м. Различают конкур-иппик (высший), охотничий и др.

КОНКУРЕНЦИЯ , в биологии - взаимоотношения активного соревнования между особями одного или разных видов за средства существования и условия размножения. Одна из форм борьбы за существование. Другая форма - пассивное соревнование, т. е. борьба с неблагоприятным действием абиотических факторов среды и с общими врагами.

КОНКУРЕНЦИЯ (позднелат . concurrentia, от concurrere - сталкиваться), соперничество, соревнование людей, групп, организаций в достижении сходных целей, лучших результатов в определенной общественной сфере. Конкуренция - существенная черта различных видов деятельности, в которых происходит столкновение интересов (политика, экономика, наука, спорт и др.). Конкуренция получает широкое распространение после ликвидации наследственных, сословных привилегий и средневековых регламентаций, утверждения принципов демократии и рыночной экономики; вырабатываются нормы и правила конкуренции.

КОНКУРС (от лат . concursus - стечение, столкновение),1) соревнование для выявления наилучших из числа участников, представленных работ и т. п.2) Порядок заявления и удовлетворения требований, предъявляемых кредиторами к несостоятельному должнику.

КОННЕКТИКУТ (Connecticut) , река в США. 552 км, площадь бассейна 29 тыс. км2. Впадает в Атлантический ок. Средний расход воды 606 м3/с. Порожиста; по обводным каналам судоходна для морских судов до г. Хартфорд, для речных - до г. Холиок.

КОННЕКТИКУТ , штат на северо-востоке США. 12,9 тыс. км2. Население 3,3 млн. человек (1993). Адм. ц. - Хартфорд.

КОННЕЛ (Connell) Эмиас (1901-1980) , английский архитектор, уроженец Новой Зеландии. В Англии с 1920. Занимался строительством частных особняков в интернациональном стиле (дом "Вверх и выше" для археолога Б. Эммоула, 1930).

КОННЕРИ (Connery) Шон (р . 1930), английский актер, продюсер. Играл в театре. В кино с 1955. Снимался в фильмах А. Хичкока ("Марни", 1964), М. К. Калатозова ("Красная палатка", 1969), Р. Аттенборо ("На один мост дальше", 1977), Ж.-Ж. Анно ("Имя розы", 1986) и др. Особое место в творческой жизни Коннери занял цикл фильмов о супер-агенте 007 Джеймсе Бонде (по Я. Флемингу): "Голдфингер", "Шаровая молния", "Из России с любовью" и др.

КОННЕТАБЛЬ (connetable) , во Франции с 12 в. военный советник короля, начальник королевских рыцарей, с 14 в. главнокомандующий армией. В 1627 должность коннетабля упразднена. При Наполеоне I были звания великого коннетабля и вице-коннетабля.

КОННОЛИ (Connolly) Джеймс (1868-1916) , ирландский общественный деятель. Организатор Ирландской социалистической республиканской партии (1896). В 1903-10 в США, участник организации "Индустриальные рабочие мира". Один из главных руководителей Дублинской стачки (1913-14) и Ирландского восстания 1916. Расстрелян по приказу английских властей.

КОННОТАЦИЯ (ср .-век. лат. connotatio, от лат. con - вместе и noto - отмечаю, обозначаю), в языкознании дополнительное, сопутствующее значение языковой единицы или категории. Включает семантические и стилистические аспекты, связанные с основным значением.

КОННЫЕ АРМИИ , оперативные объединения кавалерии Красной Армии, созданные в Гражданскую войну. 1-я Конная армия (ноябрь 1919 - октябрь 1923, командующий С. М. Буденный) в 1919-20 участвовала в важнейших операциях по разгрому белогвардейских войск Деникина, Врангеля и польских интервентов; 2-я Конная армия (июль - декабрь 1920, командующий О. И. Городовиков, затем Ф. К. Миронов), действовала против войск Врангеля.

КОННЫЙ ЗАВОД , хозяйство, занимающееся воспроизводством племенных лошадей, совершенствованием существующих и созданием новых пород.

КОННЫЙ СПОРТ , состязания в верховой езде на лошадях. Основные виды: выездка; конкур-иппик (преодоление препятствий); троеборье - манежная езда (упражнения на основных аллюрах), полевые испытания (движение по дорогам, стипл-чейз, кросс) и преодоление препятствий; скачки; конные охоты; вольтижировка и др. В программе Олимпийских игр с 1900; чемпионаты мира и Европы с 1953. В Международной федерации конного спорта - ФЕИ (FEI; основана в 1921) 92 страны (1991).

КОНОБЕЕВСКИЙ Сергей Тихонович (1890-1970) , российский физик, член-корреспондент АН СССР (1946). Труды по рентгеновскому структурному анализу, металловедению и физике металлов.

КОНОВАЛЕНКО Виктор Сергеевич (1938-1996) , российский спортсмен (хоккей с шайбой, вратарь), заслуженный мастер спорта (1963). Чемпион Олимпийских игр (1964, 1968), мира (1963-68, 1970-71) и Европы (1963-1968, 1970).

КОНОВАЛОВ Александр Иванович (1875-1948) , российский текстильный фабрикант, лидер партии прогрессистов и "Прогрессивного блока" в 4-й Государственной думе. Министр торговли и промышленности во Временном правительстве 1917. После Октябрьской революции в эмиграции.

КОНОВАЛОВ Александр Иванович (р . 1934), российский химик-органик, академик РАН (1992). Основные труды в области реакционной способности ненасыщенных органических соединений (реакции циклоприсоединения и др.). Государственная премия СССР (1987).

КОНОВАЛОВ Анатолий Николаевич (р . 1936), российский ученый, член-корреспондент РАН (1991). Основные труды по математическому моделированию и вычислительному эксперименту. Государственная премия СССР (1988).

КОНОВАЛОВ Григорий Иванович (1908-87) , русский писатель. В романе "Университет" (1947) - изображение борьбы с космополитизмом, апологетика сталинского режима; в романе "Степной маяк" (1949) - колхозная тема; в романе "Истоки" (кн. 1-2, 1959-67) - история рабочей семьи. Проза отмечена схематизмом.

КОНОВАЛОВ Дмитрий Петрович (1856-1929) , российский химик, академик АН СССР (1925; академик РАН с 1923). Классические исследования давления пара растворов, установил законы, названные его именем (1881-84).

КОНОВАЛОВ Михаил Александрович (1905-38) , удмурдский писатель. Роман из заводской жизни "Лицо со шрамом" (1933); исторический роман "Гаян" (1936). Репрессирован; реабилитирован посмертно.

КОНОВНИЦЫН Петр Петрович (1764-1822) , граф (1819), российский генерал от инфантерии (1817). В Отечественную войну 1812 командир дивизии, дежурный генерал штаба М. И. Кутузова. В 1815-19 военный министр, затем начальник военных учебных заведений.

КОНОНОВ Андрей Николаевич (1906-86) , российский тюрколог, академик АН СССР (1974). Труды по тюркским языкам, истории востоковедения.

КОНОПАТОВ Александр Дмитриевич (р . 1922), российский энергетик, академик РАН (1991), Герой Социалистического Труда (1966). Труды по двигателестроению, энергетическим установкам. Ленинская премия (1976), Государственная премия СССР (1970).

КОНОПИШТСКОЕ СВИДАНИЕ 1914 , германского императора Вильгельма II и адмирала фон Тирпица с наследником австро-венгерского престола эрцгерцогом Францем Фердинандом 12 июня в замке Конопиште (ныне на территории Чехословакии); обсуждался план нападения Австро-Венгрии на Сербию и др. вопросы, связанные с активной подготовкой 1-й мировой войны.

КОНОПЛЯ , род однолетних травянистых растений семейства коноплевых, прядильная культура, 3 вида. Возделывают коноплю посевную (в сухих стеблях до 25% волокна - пеньки, в семенах до 35% масла). Наибольшие площади посевов в Центр. Азии, Европе. Урожайность волокна до 12-15 ц с 1 га. Конопля индийская - наркотическое растение.

КОНОПЛЯНАЯ БЛОШКА , жук семейства листоедов; вредитель конопли и хмеля. Распространена широко. Зеленовато-бронзовая, длина 1,8-2,6 мм. Питается листьями, личинки - корнями.

КОНОПЛЯНКА (реполов) , птица семейства вьюрковых. Длина ок. 13 см. В Евразии, Северо-Западной Африке. Самец хорошо поет.

КОНОПЛЯНОЕ МАСЛО , растительное жирное масло, получаемое из семян конопли. Используют главным образом в производстве олиф, лаков и красок, редко в пищу.

КОНОПНИЦКАЯ (Konopnicka) Мария (1842-1910) , польская писательница. Стихи и новеллы о жизни деревни и городской бедноты. Поэма о судьбах крестьян-эмигрантов "Пан Бальтцер в Бразилии" (полное издание 1910) отмечена революционными настроениями.

КОНОСАМЕНТ (от франц . connaissement), товарораспорядительный документ. Удостоверяет факт наличия договора морской перевозки груза, содержит его условия и служит доказательством приема груза к перевозке.

КОНОТОП , город на Украине, Сумская обл. Железнодорожный узел. 97,7 тыс. жителей (1991). Заводы: электромеханический, поршней "Красный металлист" и др.; предприятия пищевой промышленности, стройматериалов и др. Краеведческий музей. Известен с 1638.

КОНОЭ Фумимаро (1891-1945) , премьер-министр Японии в 1937-39 и 1940-41. После капитуляции Японии во 2-й мировой войне покончил жизнь самоубийством.

КОНРАД I (Conrad) (ум . 918), король германцев с 911 по 918, принадлежал к династии Конрадинов. Не вполне ясно, был ли он правителем всех германцев к востоку от Рейна, или только Франконии и Саксонии. Вел многочисленные войны с превосходящими силами баварских и швабских правителей. С его смертью династия Конрадинов прекратила свое существование.

КОНРАД II (Konrad) (ок . 990-1039), император "Священной Римской империи" с 1024, основатель Франконской династии. Укрепил центральную власть, опираясь на мелких вассалов и министериалов. Присоединил в 1032-34 к империи Арелат (королевство Бургундия).

КОНРАД V Младший , Конрадин (Konrad der Jungere, Konradin) (1252-1268), последний король из династии Гогенштауфенов.

КОНРАД (Konrad) Вюрцбургский (между 1220 и 1230-87) , немецкий поэт. Автор стихотворных романов "Рыцарь с лебедем", "Партенопиер и Малиур", "Троянская война" (незакончен).

КОНРАД (Conrad) Джозеф (наст . имя и фам. Юзеф Теодор Конрад Коженевский; Korzeniowski) (1857-1924), английский писатель. По происхождению поляк. Неоромантическими мотивами проникнуты романы "Каприз Олмейера" (1895), "Лорд Джим" (1900), "Сердце тьмы" (1902); герои - гордые и мужественные "пасынки" общества. Неверие в социальную революцию в романе о русских народовольцах "Глазами Запада" (1911).

КОНРАД (Konrad) из Амменхаузена , швейцарский поэт, писал на немецком языке. Сельский священник, автор аллегорической поэмы "Книга о шахматах" (1337).

КОНРАД Николай Иосифович (1891-1970) , российский востоковед, академик АН СССР (1958). Основные труды по литературе, языкознанию, истории и истории культуры Японии и Китая, проблемам исторического и культурного развития стран Востока и Запада ("Запад и Восток"). Государственная премия СССР (1972).

КОНРАД ФОН ХЕТЦЕНДОРФ (Conrad von Hotzendorf) Франц (1852-1925) , граф (1918), австро-венгерский фельдмаршал (1916). В 1906-11 и 1912-17 начальник Генштаба. В 1-ю мировую войну фактически руководил военными действиями австро-венгерской армии. В 1917-18 командующий фронтом в Тироле.

КОНРАД (Conrad) Чарлз (р . 1930), космонавт США, капитан 1-го ранга ВМС в отставке. Полеты на "Джемини-5" (август 1965), "Джемини-11" (сентябрь 1966), "Аполлоне-12" с высадкой на Луну (ноябрь 1969), на "Аполлоне" и орбитальной станции "Скайлэб" (май - июнь 1973).

КОНРАДА ОТТОНА СТАТУТ , кодификация чешского феодального права. Издан в 1189.

КОНРАДА ПОВЕРХНОСТЬ (по имени австрийского геофизика В . Конрада, V. Conrad, 1876-1962), условная граница, разделяющая "гранитный" и "базальтовый" слои земной коры, выявляемая по увеличению скорости прохождения сейсмических волн. Последующие исследования показали некоторую сомнительность (местами отсутствие) этой границы.

КОНРАДИ (урожденная Бочечкарова) Евгения Ивановна (1838-98) , деятель российского женского движения, публицист, переводчик. Сотрудник "Русского слова", "Дела", в 1868-74 соредактор "Недели". Статьи о воспитании, женском равноправии, рабочем вопросе.

КОНС (лат . Consus), в римской мифологии аграрное божество, охраняющее запасы зерна в подземных кладовых; алтарь Конса находился под землей на Палатинском холме. В Риме в честь Конса 21 августа и 15 декабря справляли праздник консуалии.

КОНСЕЛЬЕЙРУ (Conselheiro) Антониу (ок . 1850-97), один из руководителей крестьянской войны за землю в Бразилии (Канудус, шт. Баия) в 1896-1897. Выступал против латифундий и церковного землевладения, за крестьянскую демократию. Погиб в сражении.

КОНСЕНСУС (лат . consensus - согласие, единодушие), принятие решений в парламентах, на конференциях или совещаниях, при заключении международных договоров на основе общего согласия участников без проведения формального голосования при отсутствиии формально заявленных возражений. Метод консенсуса признан также в ряде органов ООН, применяется на международных конференциях и совещаниях, проводимых в ее рамках.

КОНСЕПСЬОН (Concepcion) , город в Парагвае, административный центр департамента Консепсьон. 63 тыс. жителей (1985). Пищевая, текстильная, кожевенная, лесообрабатывающая промышленность.

КОНСЕПСЬОН , город в Чили, административный центр обл. Био-Био. 308 тыс. жителей (1990). Важный транспортно-экономический центр страны. Аванпорты Консепсьона на Тихом ок. - Талькауано, Томе. Машиностроение, нефтеперерабатывающая и нефтехимическая, текстильная, полиграфическая, цементная, целлюлозно-бумажная и др. промышленность. Университет. Основан в 1550. В 1818 в Консепсьоне была провозглашена независимость Чили.

КОНСЕРВАТИВНАЯ ПАРТИЯ Великобритании (официальное название - Национальный союз консервативных и юнионистских организаций) , одна из двух ведущих партий страны. Образовалась в 1867 на базе партии тори. После 2-й мировой войны у власти в 1951-64, 1970-74, с 1979. Лидер - Дж. Мейджер (с 1990).

КОНСЕРВАТИВНАЯ СИСТЕМА , в физике - механическая система, при движении которой сумма ее кинетической и потенциальной энергии остается постоянной, т. е. имеет место закон сохранения механической энергии системы. В земных условиях благодаря наличию сопротивлений движению механическая энергия убывает за счет ее перехода в другие виды, поэтому консервативная система осуществляется лишь приближенно. Напр., колеблющийся маятник приближенно можно рассматривать как консервативную систему если пренебречь влиянием трения в оси подвеса и сопротивлением воздуха.

КОНСЕРВАТИЗМ (франц . conservatism от лат. conservo - охраняю, сохраняю), совокупность разнородных идейно-политических и культурных течений, опирающихся на идею традиции и преемственности в социальной и культурной жизни. В ходе истории консерватизм приобретал различные формы, но в целом для него характерны приверженность к существующим и устоявшимся социальным системам и нормам, неприятие революций и радикальных реформ, отстаивание эволюционного, огранич-ного развития. В условиях социальных перемен консерватизм проявляется в требованиях реставрации старых порядков, восстановления утраченных позиций, в идеализации прошлого. Впервые термин "консерватизм" употреблен Ф. Шатобрианом; обозначал концепции, выражающие идеологию аристократии периода Французской революции кон. 18 в. (Э. Берк, Ж. де Местер, Л. Бональд). В период утверждения капитализма консерватизм на Западе противостоял либерализму и социализму.

КОНСЕРВАТОР (от лат . conservator - охранитель),1) приверженец консервативных взглядов, противник прогресса и преобразований.2) В Великобритании и ряде других государств член Консервативной партии.

КОНСЕРВАТОРИЯ (от итал . conservatorio), музыкальное учебное заведение (высшее, в некоторых зарубежных странах также среднее), готовящее музыкантов-исполнителей, композиторов, музыковедов. В ряде зарубежных консерваторий имеются драматические отделения. В России первые консерватории были открыты в Санкт-Петербурге (1862) и Москве (1866)

КОНСЕРВАЦИОННЫЕ МАСЛА , нефтяные масла с антикоррозионными присадками; применяются главным образом для защиты от коррозии внутренних полостей двигателей внутреннего сгорания, компрессоров, редукторов и др. при их длительном хранении и транспортировке.

КОНСЕРВАЦИОННЫЕ СМАЗКИ , пластичные смазки (главным образом загущенные парафином или церезином нефтяные масла) для защиты металлических изделий от атмосферной коррозии.

КОНСЕРВАЦИЯ (от лат . conservatio - сохранение),1) технические меры защиты от коррозии, применяемые для предохранения двигателей, станков и др. во время бездействия, перед длительным хранением.2) Обработка древесины антисептическими средствами, обугливание или окрашивание ее для придания стойкости против гниения.3) Совокупность мер, обеспечивающих длительное хранение архитектурных, историко-культурных и археологических памятников, художественных произведений, книг, документов и пр.4) Временная приостановка хода, развития, деятельности чего-либо (напр., консервация строительства).

КОНСЕРВИРОВАНИЕ пищевых продуктов . Основные способы консервирования: стерилизация, сушка, копчение, вяление, квашение (или соление, мочение), замораживание, консервирование с помощью сахара, химических веществ (маринование, засолка и т. п.). Осуществляется уничтожением (либо созданием неблагоприятных условий для развития) микробов и некоторых ферментов, вызывающих порчу продуктов при длительном хранении.

КОНСЕРВЫ (от лат . conservo - сохраняю), пищевые продукты, специально обработанные и герметически упакованные.

КОНСИАНС (Conscience) Хендрик (1812-83) , бельгийский писатель. Писал на нидерландском языке. Исторические романы "Лев Фландрии" (1838), "Крестьянская война" (1853) и др. в духе романтизма. В романе "Сиска ван Роземеел" (1844) и рассказах заметны реалистические тенденции.

КОНСИДЕРАН (Considerant) Виктор (1808-93) , французский социалист-утопист, последователь Ш. Фурье. Выступал с идеей "примирения классов" путем создания ассоциации производителей.

КОНСИЛИУМ (лат . consilium - совещание, обсуждение), совещание врачей, обсуждающее диагноз и лечение больного.

КОНСИСТЕНТНЫЕ СМАЗКИ , то же, что пластичные смазки.

КОНСИСТОМЕТР (от консистенция и ...метр), прибор для измерения консистенции по глубине и (или) времени погружения иглы в продукт.

КОНСИСТОРИЯ (от позднелат . consistorium - место собрания; совет),1) в православной церкви учреждение при архиерее по управлению епархией.2) В католической церкви особое совещание при папе римском.3) В протестантизме церковно-административный орган.

КОНСКИЙ КАШТАН , род деревьев, реже кустарников, семейства конскокаштановых. Ок. 25 видов, в Евразии, Сев. Америке. Конский каштан обыкновенный - декоративное растение.

КОНСКРИПЦИЯ (от лат . conscriptio - внесение в списки, набор), способ комплектования войск. Основана на принципе всеобщей воинской повинности, в отличие от которой допускались заместительство и денежный выкуп. Существовала в кон. 18-19 вв. во Франции, в России только для жителей Польши в 1815-1874.

КОНСОЛИДАЦИЯ (позднелат . consolidatio, от consolido - укрепляю), упрочение, укрепление чего-либо; объединение, сплочение отдельных лиц, групп, организаций для усиления борьбы за общие цели.

КОНСОЛЬ (франц . console), выступ в стене или заделанная одним концом в стену балка, поддерживающая карниз, балкон, фигуру, вазу и т. п.

КОНСОНАНС (франц . consonance - созвучие),1) в музыке - слитное, согласованное одновременное звучание различных тонов; один из важнейших элементов гармонии. Понятие консонанса противостоит понятию диссонанса. К консонансу относят приму, октаву, квинту, кварту, большие и малые терции и сексты, а также аккорды, составленные из этих интервалов без участия диссонирующих.2) В стихосложении - то же, что диссонанс.

КОНСОНАНТИЗМ , система согласных данного языка, диалекта или семьи, группы языков.

КОНСОНАНТНОЕ ПИСЬМО , система письма, состоящая из букв, которые обозначают согласный с произвольным или нулевым гласным (древнейшее семитское, письмо туарегов - тифинаг). Чаще встречаются полуконсонантные виды письма, содержащие и способы обозначения гласных.

КОНСОРЦИУМ (от лат . consortium - соучастие, сообщество), временное соглашение между несколькими банками или промышленными предприятиями для совместного размещения займа или осуществления единого капиталоемкого промышленного проекта.

КОНСПЕКТ (от лат . conspectus - обзор), краткое изложение, запись содержания какого-либо сочинения, доклада.

КОНСТАН ДЕ РЕБЕК (Constant de Rebecque) Бенжамен Анри (1767-1830) , французский писатель и публицист. Психологический (в форме исповеди) роман "Адольф" (1816); его герой - один из первых образцов романтического героя "сына века". Политические сочинения. Автобиографические книги.

КОНСТАНТА (от лат . constans - постоянный), постоянная величина. Постоянство величины х символически записывают х=const. Константу часто обозначают буквами С и К.

КОНСТАНТА СКОРОСТИ химической реакции , ее основная кинетическая характеристика; коэффициент пропорциональности в кинетическом уравнении, связывающем скорость реакции с концентрациями реагирующих веществ и их стехиометрическими коэффициентами. Для мономолекулярных реакций константа скорости имеет размерность с-1, для биомолекулярных - л/моль·с. Зависимость константы скорости от температуры выражается Аррениуса уравнением.

КОНСТАНТАН (от лат . constans - постоянный, неизменный), сплав Cu (основание) с Ni (ў40%) и Mn (ў1,5%), относящийся к сплавам с высоким удельным электрическим сопротивлением, слабо зависящим от температуры. Изготовляют реостаты, элементы измерительных и нагревательных приборов, термопары.

КОНСТАНТИН I (1868-1923) , король Греции в 1913-17, 1920-22, из династии Глюксбургов. Командовал греческой армией в греко-турецкой войне 1897, Балканских войнах 1912-13. С поражением в греко-турецкой войне 1919-22 отрекся от престола.

КОНСТАНТИН I Великий (Constantinus) (ок . 285-337), римский император с 306. Последовательно проводил централизацию государственного аппарата, поддерживал христианскую церковь, сохраняя также языческие культы. В 324-330 основал новую столицу Константинополь на месте г. Византий.

КОНСТАНТИН II (р . 1940), король Греции в 1964-74, из династии Глюксбургов. С декабря 1967 в Италии. Лишен престола в результате референдума (8.12.1974) о государственном устройстве страны.

КОНСТАНТИН V (719-775) , византийский император с 741, из Исаврийской династии. Подавил в 743 восстание столичной знати. Одержал победы над арабами (746, 752) и болгарами (у Анхиала в 763 и др.). Проводил политику иконоборчества.

КОНСТАНТИН VII Багрянородный (905-959) , византийский император с 913, из Македонской династии. Автор сочинений, содержащих важные сведения о русско-византийских отношениях 10 в.

КОНСТАНТИН XI (1403-53) , последний византийский император с 1449 (с 1428 был деспотом Мореи), из династии Палеологов. Погиб при обороне Константинополя от турок.

КОНСТАНТИН ВСЕВОЛОДОВИЧ (1186-1219) , великий князь владимирский (с 1216). В 1206-07 княжил в Новгороде. При поддержке князя Мстислава Мстиславича Удалого и новгородско-псковско-смоленско-ростовского общего войска победил своих братьев Ярослава и Юрия в Липицкой битве (1216). Отобрал у Юрия великокняжеский стол.

КОНСТАНТИН Друнгарий (от греч . начальник корабля) Амморейский (Фригийский) (ум. ок. 845), полководец, один из 42-х христианских мучеников, казненных арабами-мусульманами за отказ принять ислам. Память в Православной церкви 6 (19) марта.

КОНСТАНТИН НИКОЛАЕВИЧ (1827-92) , великий князь, 2-й сын императора Николая I, генерал-адмирал (1831). В 1853-81 руководил Морским министерством, провел ряд прогрессивных реформ на флоте. В 1857-61 участник подготовки крестьянской реформы 1861, в 1860-61 председатель Главного комитета по крестьянскому делу. В 1865-81 председатель Государственного совета.

КОНСТАНТИН ПАВЛОВИЧ (1779-1831) , великий князь, 2-й сын императора Павла I. Участник походов А. В. Суворова (1799-1800), Отечественной войны 1812. С 1814 фактический наместник Царства Польского. Тайный отказ Константина Павловича от прав на российский престол создал после смерти Александра I обстановку, использованную декабристами для восстания 14 декабря 1825.

КОНСТАНТИН Ярославский (ум . до 1321), благоверный князь, сын св. Феодора Смоленского, чудотворец. Память в Православной церкви 5 (18) марта и 19 сентября (2 октября).

КОНСТАНТИНА , город на северо-востоке Алжира, административный центр вилайи Константина. 441 тыс. жителей (1987). Международный аэропорт. Пищевая, текстильная, металлообрабатывающая, машиностроительная промышленность. Кустарные ремесла (ковроделие, ткачество, изготовление кожевенных изделий и др.). Исламский университет. Музей Константины. Известен с глубокой древности (Цирта). Назван в честь императора Константина Великого. Остатки римских построек, мечети, медресе, мавзолеи, дворец Ахмед-бея (19 в.).

КОНСТАНТИНИДИС (Konstantinidis) Арис (р .1913), греческий архитектор. Родился и работает в Афинах. Преподавал в Цюрюхе (1967-70). Разработал теорию т. н. "истинной" архитектуры, в которой, как он считал, должны соединитьсся простота традиционных типов архитектуры и совершенство новейших технологий строительства (Дом в Элевсисе, 1938).

КОНСТАНТИНОВ Алеко (1863-97) , болгарский писатель. В цикле сатирических рассказов "Бай Ганю" (1895), фельетонах, статьях - критика нравов общества.

КОНСТАНТИНОВ Александр Павлович (1895-1937) , российский радиофизик. Брат Б. П. Константинова. Создал различную радиоэлектронную аппаратуру. Внес вклад в становление и развитие телевидения. Репрессирован; реабилитирован посмертно.

КОНСТАНТИНОВ Алексей Кириллович (р . 1919), российский авиаконструктор. Создал ряд самолетов различного назначения, в т. ч. поисково-спасательный самолет-амфибию "Альбатрос". Государственная премия СССР (1967).

КОНСТАНТИНОВ Борис Павлович (1910-69) , российский физик, академик (1960), вице-президент (с 1967) АН СССР, Герой Социалистического Труда (1954). Брат А. П. Константинова. Руководил работами по промышленному разделению изотопов (с 1945) и по диагностике плазмы (с 1957). Труды по теоретической и прикладной акустике, астрофизике и др. Ленинская премия (1958), Государственная премия СССР (1953).

"КОНСТАНТИНОВ ДАР" , подложная грамота, составленная в папской канцелярии, по-видимому, в сер. 8 в. для обоснования притязаний пап на светскую власть. Согласно "Константинову дару", в 4 в. римский император Константин I передал папе Сильвестру I верховную власть над западной частью Римской империи, в т. ч. над Италией. Подложность "Константинова дара" доказал Лоренцо Валла.

КОНСТАНТИНОВ КАМЕНЬ , горный массив на Полярном Урале. 492 м.

КОНСТАНТИНОВ Константин Иванович (1817 , по другим данным, 1819-71), российский ученый, генерал-лейтенант (1864). Создал научные основы расчета и проектирования боевых пороховых ракет, пусковых станков и др. Разработал технологию изготовления ракет.

КОНСТАНТИНОВ Михаил Пантелеевич (р . 1924), российский архитектор. Станция метро "Краснопресненская" в Москве (1953, в коллективе авторов). Один из авторов Ленинского мемориала в Ульяновске (1967-70). Ленинская премия (1972).

КОНСТАНТИНОВ Николай Александрович (1894-1958) , российский педагог, действительный член АПН России (1945). Труды по истории педагогики.

КОНСТАНТИНОВ Петр Александрович (1898/99-1973) , российский актер, народный артист СССР (1966). В 1934-58 в Центральном театре Советской Армии, с 1958 в Малом театре. Снимался в кино. Государственная премия СССР (1950).

КОНСТАНТИНОВ Петр Никифорович (1877-1959) , российский селекционер, академик ВАСХНИЛ (1935). Труды по агрономии и методике полевых опытов. Автор ценных сортов зерновых культур и трав. Государственная премия СССР (1943).

КОНСТАНТИНОВ Федор Васильевич (1901-91) , российский философ, академик АН СССР (1964). Труды по историческому материализму, критике буржуазной идеологии.

КОНСТАНТИНОВ Федор Денисович (р . 1910), российский график, народный художник СССР (1991), член-корреспондент АХ (1973). Работы главным образом в технике ксилографии: романтически напряженные, пластически выразительные портреты деятелей русской культуры ("С. А. Есенин", 1965), книжные иллюстрации (к поэмам А. С. Пушкина "Медный всадник", 1974-75, и "Полтава", 1978-1979).

КОНСТАНТИНОВКА , город (с 1932) на Украине, Донецкая обл. Железнодорожный узел. 107,8 тыс. жителей (1991). Заводы: металлургический, "Укрцинк", "Автостекло", химический и др.; производство огнеупоров, экстрактно-кожевенный комбинат. Возник в 1870.

КОНСТАНТИНОВО , село в Рязанской обл., на правом берегу р. Ока, к северу от Рязани. Мемориальный дом-музей С. А. Есенина (родился в Константиново). Казанская церковь (1779).

КОНСТАНТИНОВСК , город (с 1967) в Российской Федерации, Ростовская обл., пристань на р. Дон, в 25 км от железнодорожной станции Усть-Донецкая. 18,4 тыс. жителей (1992). Пищевая промышленность. Возник в 17 в.

КОНСТАНТИНОГРАД , название г. Красноград на Украине в 1784-1922.

КОНСТАНТИНОПОЛЬ (Царьград) , столица Византийской империи. Основан Константином I в 324-330 на месте г. Византий. В 1204 стал столицей Латинской империи. Отвоеван византийцами в 1261. В 1453 взят турками, переименован в Стамбул.

КОНСТАНТИНОПОЛЬСКИЙ МИР , между Россией и Турцией:1) 14.7.1700 закрепил результаты Азовских походов, обеспечил нейтралитет Турции накануне Северной войны. К России отошел Азов, отменялись ежегодные платежи крымскому хану, ликвидировались турецкие крепости в Поднепровье.2) 8.2.1879 привел Сан-Стефанский мирный договор (1878) в соответствие с Берлинским трактатом (1878), определил размеры турецкой контрибуции.

КОНСТАНТИНОПОЛЬСКИЙ ПРОЛИВ , см. Босфор.

КОНСТАНЦА (Constanta) , город в Румынии, порт на Черном м., административный центр жудеца Констанца. 320 тыс. жителей (1992). Грузооборот порта ок. 15 млн. т. в год. Международный аэропорт. Судостроение и судоремонт, целлюлозно-бумажная, мебельная, текстильная, пищевая промышленность. Международный курорт. Археологический и художественный музеи. Остатки античного поселения, греческих и римских некрополей, базилик (5-6 вв.). Мечети (18-19 вв.)

КОНСТАНЦИЙ II (Constantius) (317-361) , римский император в 337-361. Поддерживал арианство; закрыл языческие храмы, запретил жертвоприношения.

КОНСТАНЦИЙ ХЛОР (Constantius Chlorus) (264-306) , римский император с 305.

КОНСТАПЕЛЬ (от голл . konstabel - морской артиллерийский старшина), в русской морской артиллерии с кон. 17 в. унтер-офицер, с 1720 младший офицер (соответствовал прапорщику); в 1830 чин констапеля заменен чином прапорщика.

КОНСТАТАЦИЯ (франц . constatation, от лат. constat - известно), установление несомненности существования, наличия чего-либо; сообщение о точно установленном, непреложном факте или явлении.

КОНСТЕБЛ (Констебль) (Constable) Джон (1776-1837) , английский живописец. Изображал обыденную национальную природу в ее свежести и изменчивости, воссоздавая трепетность свето-воздушной среды. Естественность композиции и цвета сочетается в произведениях Констебла с богатством оттенков, подвижным непринужденным мазком ("Телега для сена", 1821, "Дедхемская долина", 1828). Сыграл важную роль в развитии европейской пленэрной живописи.

КОНСТЕБЛЬ (англ . constable),1) низший полицейский чин в Великобритании и США.2) В Великобритании - комендант крепости или дворца.3) В феодальной Англии - высший придворный чин, первоначально - "великий конюший".

КОНСТИТУЦИОННО-ДЕМОКРАТИЧЕСКАЯ ПАРТИЯ , официальное название партии кадетов в России.

"КОНСТИТУЦИОННЫЙ КОНФЛИКТ" , в нач. 1860-х гг. конфликт между прусским юнкерским правительством и либеральной оппозицией в прусском ландтаге, вызванный попытками правительства получить дополнительные ассигнования на проведение военной реформы; конец "конституционного конфликта" положил министр-президент О. Бисмарк, реорганизовав армию без санкции ландтага.

КОНСТИТУЦИОННЫЙ СУД , в некоторых государствах специальный судебный орган, на который возложен контроль за соблюдением конституции, за соответствием ей всех иных нормативных актов. Иногда функции Конституционного суда возлагаются на верховный суд государства (напр., в США). В Российской Федерации Конституционный суд создан в октябре 1991.

КОНСТИТУЦИЯ , в анатомии - морфологические и функциональные особенности организма животных и человека, сложившиеся на основе наследственных и приобретенных свойств. Выражается в определенных формах телосложения и других признаках.

КОНСТИТУЦИЯ (от лат . constitutio - устройство), основной закон государства, определяющий его общественное и государственное устройство, порядок и принципы образования представительных органов власти, избирательную систему, основные права и обязанности граждан. Конституция - основа всего текущего законодательства. Первой в Советском государстве была Конституция РСФСР 1918. Действует Конституция Российской Федерации, принятая на референдуме 12 декабря 1993.

КОНСТИТУЦИЯ Н . М. МУРАВЬЕВА, проект государственного устройства России. Разработан в 1821-25 Н. М. Муравьевым. Предусматривались конституционная монархия, федерация областей, гражданское равноправие, свобода слова, печати, вероисповедения, освобождение крестьян при сохранении помещичьего землевладения.

КОНСТИТУЦИЯ РОССИЙСКОЙ ФЕДЕРАЦИИМы , многонациональный народ Российской Федерации, соединенные общей судьбой на своей земле, утверждая права и свободы человека, гражданский мир и согласие, сохраняя исторически сложившееся государственное единство, исходя из общепризнанных принципов равноправия и самоопределения народов, чтя память предков, передавших нам любовь и уважение к Отечеству, веру в добро и справедливость, возрождая суверенную государственность России и утверждая незыблемость ее демократической основы, стремясь обеспечить благополучие и процветание России, исходя из ответственности за свою Родину перед нынешним и будущими поколениями, сознавая себя частью мирового сообщества, принимаем КОНСТИТУЦИЮ РОССИЙСКОЙ ФЕДЕРАЦИИ.РАЗДЕЛ ПЕРВЫЙГЛАВА 1. ОСНОВЫ КОНСТИТУЦИОННОГО СТРОЯСтатья 11. Российская Федерация - Россия есть демократическое федеративное правовое государство с республиканской формой правления.2. Наименования Российская Федерация и Россия равнозначны.Статья 2Человек, его права и свободы являются высшей ценностью. Признание, соблюдение и защита прав и свобод человека и гражданина - обязанность государства.Статья 31. Носителем суверенитета и единственным источником власти в Российской Федерации является ее многонациональный народ.2. Народ осуществляет свою власть непосредственно, а также через органы государственной власти и органы местного самоуправления.3. Высшим непосредственным выражением власти народа являются референдум и свободные выборы.4. Никто не может присваивать власть в Российской Федерации. Захват власти или присвоение властных полномочий преследуются по федеральному закону.Статья 41. Суверенитет Российской Федерации распространяется на всю ее территорию.2. Конституция Российской Федерации и федеральные законы имеют верховенство на всей территории Российской Федерации.3. Российская Федерация обеспечивает целостность и неприкосновенность своей территории.Статья 51. Российская Федерация состоит из республик, краев, областей, городов федерального значения, автономной области, автономных округов - равноправных субъектов Российской Федерации.2. Республика (государство) имеет свою конституцию и законодательство. Край, область, город федерального значения, автономная область, автономный округ имеет свой устав и законодательство.3. Федеративное устройство Российской Федерации основано на ее государственной целостности, единстве системы государственной власти, разграничении предметов ведения и полномочий между органами государственной власти Российской Федерации и органами государственной власти субъектов Российской Федерации, равноправии и самоопределении народов в Российской Федерации.4. Во взаимоотношениях с федеральными органами государственной власти все субъекты Российской Федерации между собой равноправны.Статья 61. Гражданство Российской Федерации приобретается и прекращается в соответствии с федеральным законом, является единым и равным независимо от оснований приобретения.2. Каждый гражданин Российской Федерации обладает на ее территории всеми правами и свободами и несет равные обязанности, предусмотренные Конституцией Российской Федерации.3. Гражданин Российской Федерации не может быть лишен своего гражданства или права изменить его.Статья 71. Российская Федерация - социальное государство, политика которого направлена на создание условий, обеспечивающих достойную жизнь и свободное развитие человека.2. В Российской Федерации охраняются труд и здоровье людей, устанавливается гарантированный минимальный размер оплаты труда, обеспечивается государственная поддержка семьи, материнства, отцовства и детства, инвалидов и пожилых граждан, развивается система социальных служб, устанавливаются государственные пенсии, пособия и иные гарантии социальной защиты.Статья 81. В Российской Федерации гарантируются единство экономического пространства, свободное перемещение товаров, услуг и финансовых средств, поддержка конкуренции, свобода экономической деятельности.2. В Российской Федерации признаются и защищаются равным образом частная, государственная, муниципальная и иные формы собственности.Статья 91. Земля и другие природные ресурсы используются и охраняются в Российской Федерации как основа жизни и деятельности народов, проживающих на соответствующей территории.2. Земля и другие природные ресурсы могут находиться в частной, государственной, муниципальной и иных формах собственности.Статья 10Государственная власть в Российской Федерации осуществляется на основе разделения на законодательную, исполнительную и судебную. Органы законодательной, исполнительной и судебной власти самостоятельны.Статья 111. Государственную власть в Российской Федерации осуществляют Президент Российской Федерации, Федеральное Собрание (Совет Федерации и Государственная Дума), Правительство Российской Федерации, суды Российской Федерации.2. Государственную власть в субъектах Российской Федерации осуществляют образуемые ими органы государственной власти.3. Разграничение предметов ведения и полномочий между органами государственной власти Российской Федерации и органами государственной власти субъектов Российской Федерации осуществляется настоящей Конституцией, Федеративным и иными договорами о разграничении предметов ведения и полномочий.Статья 12В Российской Федерации признается и гарантируется местное самоуправление. Местное самоуправление в пределах своих полномочий самостоятельно. Органы местного самоуправления не входят в систему органов государственной власти.Статья 131. В Российской Федерации признается идеологическое многообразие.2. Никакая идеология не может устанавливаться в качестве государственной или обязательной.3. В Российской Федерации признаются политическое многообразие, многопартийность.4. Общественные объединения равны перед законом.5. Запрещается создание и деятельность общественных объединений, цели или действия которых направлены на насильственное изменение основ конституционного строя и нарушение целостности Российской Федерации, подрыв безопасности государства, создание вооруженных формирований, разжигание социальной, расовой, национальной и религиозной розни.Статья 141. Российская Федерация - светское государство. Никакая религия не может устанавливаться в качестве государственной или обязательной.2. Религиозные объединения отделены от государства и равны перед законом.Статья 151. Конституция Российской Федерации имеет высшую юридическую силу, прямое действие и применяется на всей территории Российской Федерации. Законы и иные правовые акты, принимаемые в Российской Федерации, не должны противоречить Конституции Российской Федерации.2. Органы государственной власти, органы местного самоуправления, должностные лица, граждане и их объединения обязаны соблюдать Конституцию Российской Федерации и законы.3. Законы подлежат официальному опубликованию. Неопубликованные законы не применяются. Любые нормативные правовые акты, затрагивающие права, свободы и обязанности человека и гражданина, не могут применяться, если они не опубликованы официально для всеобщего сведения.4. Общепризнанные принципы и нормы международного права и международные договоры Российской Федерации являются составной частью ее правовой системы. Если международным договором Российской Федерации установлены иные правила, чем предусмотренные законом, то применяются правила международного договора.Статья 161. Положения настоящей главы Конституции составляют основы конституционного строя Российской Федерации и не могут быть изменены иначе как в порядке, установленном настоящей Конституцией.2. Никакие другие положения настоящей Конституции не могут противоречить основам конституционного строя Российской Федерации.ГЛАВА 2. ПРАВА И СВОБОДЫ ЧЕЛОВЕКА И ГРАЖДАНИНАСтатья 171. В Российской Федерации признаются и гарантируются права и свободы человека и гражданина согласно общепризнанным принципам и нормам международного права и в соответствии с настоящей Конституцией.2. Основные права и свободы человека неотчуждаемы и принадлежат каждому от рождения.3. Осуществление прав и свобод человека и гражданина не должно нарушать права и свободы других лиц.Статья 18Права и свободы человека и гражданина являются непосредственно действующими. Они определяют смысл, содержание и применение законов, деятельность законодательной и исполнительной власти, местного самоуправления и обеспечиваются правосудием.Статья 191. Все равны перед законом и судом.2. Государство гарантирует равенство прав и свобод человека и гражданина независимо от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, а также других обстоятельств. Запрещаются любые формы ограничения прав граждан по признакам социальной, расовой, национальной, языковой или религиозной принадлежности.3. Мужчина и женщина имеют равные права и свободы и равные возможности для их реализации.Статья 201. Каждый имеет право на жизнь.2. Смертная казнь впредь до ее отмены может устанавливаться федеральным законом в качестве исключительной меры наказания за особо тяжкие преступления против жизни при предоставлении обвиняемому права на рассмотрение его дела судом с участием присяжных заседателей.Статья 211. Достоинство личности охраняется государством. Ничто не может быть основанием для его умаления.2. Никто не должен подвергаться пыткам, насилию, другому жестокому или унижающему человеческое достоинство обращению или наказанию. Никто не может быть без добровольного согласия подвергнут медицинским, научным или иным опытам.Статья 221. Каждый имеет право на свободу и личную неприкосновенность.2. Арест, заключение под стражу и содержание под стражей допускаются только по судебному решению. До судебного решения лицо не может быть подвергнуто задержанию на срок более 48 часов.Статья 231. Каждый имеет право на неприкосновенность частной жизни, личную и семейную тайну, защиту своей чести и доброго имени.2. Каждый имеет право на тайну переписки, телефонных переговоров, почтовых, телеграфных и иных сообщений. Ограничение этого права допускается только на основании судебного решения.Статья 241. Сбор, хранение, использование и распространение информации о частной жизни лица без его согласия не допускаются.2. Органы государственной власти и органы местного самоуправления, их должностные лица обязаны обеспечить каждому возможность ознакомления с документами и материалами, непосредственно затрагивающими его права и свободы, если иное не предусмотрено законом.Статья 25Жилище неприкосновенно. Никто не вправе проникать в жилище против воли проживающих в нем лиц иначе как в случаях, установленных федеральным законом, или на основании судебного решения.Статья 261. Каждый вправе определять и указывать свою национальную принадлежность. Никто не может быть принужден к определению и указанию своей национальной принадлежности.2. Каждый имеет право на пользование родным языком, на свободный выбор языка общения, воспитания, обучения и творчества.Статья 271. Каждый, кто законно находится на территории Российской Федерации, имеет право свободно передвигаться, выбирать место пребывания и жительства.2. Каждый может свободно выезжать за пределы Российской Федерации. Гражданин Российской Федерации имеет право беспрепятственно возвращаться в Российскую Федерацию.Статья 28Каждому гарантируется свобода совести, свобода вероисповедания, включая право исповедовать индивидуально или совместно с другими любую религию или не исповедовать никакой, свободно выбирать, иметь и распространять религиозные и иные убеждения и действовать в соответствии с ними.Статья 291. Каждому гарантируется свобода мысли и слова.2. Не допускаются пропаганда или агитация, возбуждающие социальную, расовую, национальную или религиозную ненависть и вражду. Запрещается пропаганда социального, расового, национального, религиозного или языкового превосходства.3. Никто не может быть принужден к выражению своих мнений и убеждений или отказу от них.4. Каждый имеет право свободно искать, получать, передавать, производить и распространять информацию любым законным способом. Перечень сведений, составляющих государственную тайну, определяется федеральным законом.5. Гарантируется свобода массовой информации. Цензура запрещается.Статья 301. Каждый имеет право на объединение, включая право создавать профессиональные союзы для защиты своих интересов. Свобода деятельности общественных объединений гарантируется.2. Никто не может быть принужден к вступлению в какое-либо объединение или пребыванию в нем.Статья 31Граждане Российской Федерации имеют право собираться мирно, без оружия, проводить собрания, митинги и демонстрации, шествия и пикетирование.Статья 321. Граждане Российской Федерации имеют право участвовать в управлении делами государства как непосредственно, так и через своих представителей.2. Граждане Российской Федерации имеют право избирать и быть избранными в органы государственной власти и органы местного самоуправления, а также участвовать в референдуме.3. Не имеют права избирать и быть избранными граждане, признанные судом недееспособными, а также содержащиеся в местах лишения свободы по приговору суда.4. Граждане Российской Федерации имеют равный доступ к государственной службе.5. Граждане Российской Федерации имеют право участвовать в отправлении правосудия.Статья 33Граждане Российской Федерации имеют право обращаться лично, а также направлять индивидуальные и коллективные обращения в государственные органы и органы местного самоуправления.Статья 341. Каждый имеет право на свободное использование своих способностей и имущества для предпринимательской и иной не запрещенной законом экономической деятельности.2. Не допускается экономическая деятельность, направленная на монополизацию и недобросовестную конкуренцию.Статья 351. Право частной собственности охраняется законом.2. Каждый вправе иметь имущество в собственности, владеть, пользоваться и распоряжаться им как единолично, так и совместно с другими лицами.3. Никто не может быть лишен своего имущества иначе как по решению суда. Принудительное отчуждение имущества для государственных нужд может быть произведено только при условии предварительного и равноценного возмещения.4. Право наследования гарантируется.Статья 361. Граждане и их объединения вправе иметь в частной собственности землю.2. Владение, пользование и распоряжение землей и другими природными ресурсами осуществляются их собственниками свободно, если это не наносит ущерба окружающей среде и не нарушает прав и законных интересов иных лиц.3. Условия и порядок пользования землей определяются на основе федерального закона.Статья 371. Труд свободен. Каждый имеет право свободно распоряжаться своими способностями к труду, выбирать род деятельности и профессию.2. Принудительный труд запрещен.3. Каждый имеет право на труд в условиях, отвечающих требованиям безопасности и гигиены, на вознаграждение за труд без какой бы то ни было дискриминации и не ниже установленного федеральным законом минимального размера оплаты труда, а также право на защиту от безработицы.4. Признается право на индивидуальные и коллективные трудовые споры с использованием установленных федеральным законом способов их разрешения, включая право на забастовку.5. Каждый имеет право на отдых. Работающему по трудовому договору гарантируются установленные федеральным законом продолжительность рабочего времени, выходные и праздничные дни, оплачиваемый ежегодный отпуск.Статья 381. Материнство и детство, семья находятся под защитой государства.2. Забота о детях, их воспитание - равное право и обязанность родителей.3. Трудоспособные дети, достигшие 18 лет, должны заботиться о нетрудоспособных родителях.Статья 391. Каждому гарантируется социальное обеспечение по возрасту, в случае болезни, инвалидности, потери кормильца, для воспитания детей и в иных случаях, установленных законом.2. Государственные пенсии и социальные пособия устанавливаются законом.3. Поощряются добровольное социальное страхование, создание дополнительных форм социального обеспечения и благотворительность.Статья 401. Каждый имеет право на жилище. Никто не может быть произвольно лишен жилища.2. Органы государственной власти и органы местного самоуправления поощряют жилищное строительство, создают условия для осуществления права на жилище.3. Малоимущим, иным указанным в законе гражданам, нуждающимся в жилище, оно предоставляется бесплатно или за доступную плату из государственных, муниципальных и других жилищных фондов в соответствии с установленными законом нормами.Статья 411. Каждый имеет право на охрану здоровья и медицинскую помощь. Медицинская помощь в государственных и муниципальных учреждениях здравоохранения оказывается гражданам бесплатно за счет средств соответствующего бюджета, страховых взносов, других поступлений.2. В Российской Федерации финансируются федеральные программы охраны и укрепления здоровья населения, принимаются меры по развитию государственной, муниципальной, частной систем здравоохранения, поощряется деятельность, способствующая укреплению здоровья человека, развитию физической культуры и спорта, экологическому и санитарно-эпидемиологическому благополучию.3. Сокрытие должностными лицами фактов и обстоятельств, создающих угрозу для жизни и здоровья людей, влечет за собой ответственность в соответствии с федеральным законом.Статья 42Каждый имеет право на благоприятную окружающую среду, достоверную информацию о ее состоянии и на возмещение ущерба, причиненного его здоровью или имуществу экологическим правонарушением.Статья 431. Каждый имеет право на образование.2. Гарантируются общедоступность и бесплатность дошкольного, основного общего и среднего профессионального образования в государственных или муниципальных образовательных учреждениях и на предприятиях.3. Каждый вправе на конкурсной основе бесплатно получить высшее образование в государственном или муниципальном образовательном учреждении и на предприятии.4. Основное общее образование обязательно. Родители или лица, их заменяющие, обеспечивают получение детьми основного общего образования.5. Российская Федерация устанавливает федеральные государственные образовательные стандарты, поддерживает различные формы образования и самообразования.Статья 441. Каждому гарантируется свобода литературного, художественного, научного, технического и других видов творчества, преподавания. Интеллектуальная собственность охраняется законом.2. Каждый имеет право на участие в культурной жизни и пользование учреждениями культуры, на доступ к культурным ценностям.3. Каждый обязан заботиться о сохранении исторического и культурного наследия, беречь памятники истории и культуры.Статья 451. Государственная защита прав и свобод человека и гражданина в Российской Федерации гарантируется.2. Каждый вправе защищать свои права и свободы всеми способами, не запрещенными законом.Статья 461. Каждому гарантируется судебная защита его прав и свобод.2. Решения и действия (или бездействие) органов государственной власти, органов местного самоуправления, общественных объединений и должностных лиц могут быть обжалованы в суд.3. Каждый вправе в соответствии с международными договорами Российской Федерации обращаться в межгосударственные органы по защите прав и свобод человека, если исчерпаны все имеющиеся внутригосударственные средства правовой защиты.Статья 471. Никто не может быть лишен права на рассмотрение его дела в том суде и тем судьей, к подсудности которых оно отнесено законом.2. Обвиняемый в совершении преступления имеет право на рассмотрение его дела судом с участием присяжных заседателей в случаях, предусмотренных федеральным законом.Статья 481. Каждому гарантируется право на получение квалифицированной юридической помощи. В случаях, предусмотренных законом, юридическая помощь оказывается бесплатно.2. Каждый задержанный, заключенный под стражу, обвиняемый в совершении преступления имеет право пользоваться помощью адвоката (защитника) с момента соответственно задержания, заключения под стражу или предъявления обвинения.Статья 491. Каждый обвиняемый в совершении преступления считается невиновным, пока его виновность не будет доказана в предусмотренном федеральным законом порядке и установлена вступившим в законную силу приговором суда.2. Обвиняемый не обязан доказывать свою невиновность.3. Неустранимые сомнения в виновности лица толкуются в пользу обвиняемого.Статья 501. Никто не может быть повторно осужден за одно и то же преступление.2. При осуществлении правосудия не допускается использование доказательств, полученных с нарушением федерального закона.3. Каждый осужденный за преступление имеет право на пересмотр приговора вышестоящим судом в порядке, установленном федеральным законом, а также право просить о помиловании или смягчении наказания.Статья 511. Никто не обязан свидетельствовать против себя самого, своего супруга и близких родственников, круг которых определяется федеральным законом.2. Федеральным законом могут устанавливаться иные случаи освобождения от обязанности давать свидетельские показания.Статья 52Права потерпевших от преступлений и злоупотреблений властью охраняются законом. Государство обеспечивает потерпевшим доступ к правосудию и компенсацию причиненного ущерба.Статья 53Каждый имеет право на возмещение государством вреда, причиненного незаконными действиями (или бездействием) органов государственной власти или их должностных лиц.Статья 541. Закон, устанавливающий или отягчающий ответственность, обратной силы не имеет.2. Никто не может нести ответственность за деяние, которое в момент его совершения не признавалось правонарушением. Если после совершения правонарушения ответственность за него устранена или смягчена, применяется новый закон.Статья 551. Перечисление в Конституции Российской Федерации основных прав и свобод не должно толковаться как отрицание или умаление других общепризнанных прав и свобод человека и гражданина.2. В Российской Федерации не должны издаваться законы, отменяющие или умаляющие права и свободы человека и гражданина.3. Права и свободы человека и гражданина могут быть ограничены федеральным законом только в той мере, в какой это необходимо в целях защиты основ конституционного строя, нравственности, здоровья, прав и законных интересов других лиц, обеспечения обороны страны и безопасности государства.Статья 561. В условиях чрезвычайного положения для обеспечения безопасности граждан и защиты конституционного строя в соответствии с федеральным конституционным законом могут устанавливаться отдельные ограничения прав и свобод с указанием пределов и срока их действия.2. Чрезвычайное положение на всей территории Российской Федерации и в ее отдельных местностях может вводиться при наличии обстоятельств и в порядке, установленных федеральным конституционным законом.3. Не подлежат ограничению права и свободы, предусмотренные статьями 20, 21, 23 (часть 1), 24, 28, 34 (часть 1), 40 (часть 1),46 - 54 Конституции Российской Федерации.Статья 57Каждый обязан платить законно установленные налоги и сборы. Законы, устанавливающие новые налоги или ухудшающие положение налогоплательщиков, обратной силы не имеют.Статья 58Каждый обязан сохранять природу и окружающую среду, бережно относиться к природным богатствам.Статья 591. Защита Отечества является долгом и обязанностью гражданина Российской Федерации.2. Гражданин Российской Федерации несет военную службу в соответствии с федеральным законом.3. Гражданин Российской Федерации в случае, если его убеждениям или вероисповеданию противоречит несение военной службы, а также в иных установленных федеральным законом случаях имеет право на замену ее альтернативной гражданской службой.Статья 60Гражданин Российской Федерации может самостоятельно осуществлять в полном объеме свои права и обязанности с 18 лет.Статья 611. Гражданин Российской Федерации не может быть выслан за пределы Российской Федерации или выдан другому государству.2. Российская Федерация гарантирует своим гражданам защиту и покровительство за ее пределами.Статья 621. Гражданин Российской Федерации может иметь гражданство иностранного государства (двойное гражданство) в соответствии с федеральным законом или международным договором Российской Федерации.2. Наличие у гражданина Российской Федерации гражданства иностранного государства не умаляет его прав и свобод и не освобождает от обязанностей, вытекающих из российского гражданства, если иное не предусмотрено федеральным законом или международным договором Российской Федерации.3. Иностранные граждане и лица без гражданства пользуются в Российской Федерации правами и несут обязанности наравне с гражданами Российской Федерации, кроме случаев, установленных федеральным законом или международным договором Российской Федерации.Статья 631. Российская Федерация предоставляет политическое убежище иностранным гражданам и лицам без гражданства в соответствии с общепризнанными нормами международного права.2. В Российской Федерации не допускается выдача другим государствам лиц, преследуемых за политические убеждения, а также за действия (или бездействие), не признаваемые в Российской Федерации преступлением. Выдача лиц, обвиняемых в совершении преступления, а также передача осужденных для отбывания наказания в других государствах осуществляются на основе федерального закона или международного договора Российской Федерации.Статья 64Положения настоящей главы составляют основы правового статуса личности в Российской Федерации и не могут быть изменены иначе как в порядке, установленном настоящей Конституцией.ГЛАВА 3. ФЕДЕРАТИВНОЕ УСТРОЙСТВОСтатья 651. В составе Российской Федерации находятся субъекты Российской Федерации:Республика Адыгея (Адыгея), Республика Алтай, Республика Башкортостан, Республика Бурятия, Республика Дагестан, Ингушская Республика, Кабардино-Балкарская Республика, Республика Калмыкия - Хальмг Тангч, Карачаево-Черкесская Республика, Республика Карелия, Республика Коми, Республика Марий Эл, Республика Мордовия, Республика Саха (Якутия), Республика Северная Осетия, Республика Татарстан (Татарстан), Республика Тува, Удмуртская Республика, Республика Хакасия, Чеченская Республика, Чувашская Республика - Чаваш республики; ------------------------------------------------------------------В часть 1 статьи 65 Конституции РФ включены новые наименования субъектов Российской Федерации:Указом Президента РФ от 09.01.96 № 20 - Республика Ингушетия и Республика Северная Осетия - Алания вместо наименований Ингушская Республика и Республика Северная Осетия.Указом Президента РФ от 10.02.96 № 173 - Республика Калмыкия вместо наименования Республика Калмыкия - Хальмг Тангч. ------------------------------------------------------------------Алтайский край, Краснодарский край, Красноярский край, Приморский край, Ставропольский край, Хабаровский край;Амурская область, Архангельская область, Астраханская область, Белгородская область, Брянская область, Владимирская область, Волгоградская область, Вологодская область, Воронежская область, Ивановская область, Иркутская область, Калининградская область, Калужская область, Камчатская область, Кемеровская область, Кировская область, Костромская область, Курганская область, Курская область, Ленинградская область, Липецкая область, Магаданская область, Московская область, Мурманская область, Нижегородская область, Новгородская область, Новосибирская область, Омская область, Оренбургская область, Орловская область, Пензенская область, Пермская область, Псковская область, Ростовская область, Рязанская область, Самарская область, Саратовская область, Сахалинская область, Свердловская область, Смоленская область, Тамбовская область, Тверская область, Томская область, Тульская область, Тюменская область, Ульяновская область, Челябинская область, Читинская область, Ярославская область;Москва, Санкт-Петербург - города федерального значения;Еврейская автономная область;Агинский Бурятский автономный округ, Коми-Пермяцкий автономный округ, Корякский автономный округ, Ненецкий автономный округ, Таймырский (Долгано-Ненецкий) автономный округ, Усть-Ордынский Бурятский автономный округ, Ханты-Мансийский автономный округ, Чукотский автономный округ, Эвенкийский автономный округ, Ямало - Ненецкий автономный округ.2. Принятие в Российскую Федерацию и образование в ее составе нового субъекта осуществляются в порядке, установленном федеральным конституционным законом.Статья 661. Статус республики определяется Конституцией Российской Федерации и конституцией республики.2. Статус края, области, города федерального значения, автономной области, автономного округа определяется Конституцией Российской Федерации и уставом края, области, города федерального значения, автономной области, автономного округа, принимаемым законодательным (представительным) органом соответствующего субъекта Российской Федерации.3. По представлению законодательных и исполнительных органов автономной области, автономного округа может быть принят федеральный закон об автономной области, автономном округе.4. Отношения автономных округов, входящих в состав края или области, могут регулироваться федеральным законом и договором между органами государственной власти автономного округа и, соответственно, органами государственной власти края или области.5. Статус субъекта Российской Федерации может быть изменен по взаимному согласию Российской Федерации и субъекта Российской Федерации в соответствии с федеральным конституционным законом.Статья 671. Территория Российской Федерации включает в себя территории ее субъектов, внутренние воды и территориальное море, воздушное пространство над ними.2. Российская Федерация обладает суверенными правами и осуществляет юрисдикцию на континентальном шельфе и в исключительной экономической зоне Российской Федерации в порядке, определяемом федеральным законом и нормами международного права.3. Границы между субъектами Российской Федерации могут быть изменены c их взаимного согласия.Статья 681. Государственным языком Российской Федерации на всей ее территории является русский язык.2. Республики вправе устанавливать свои государственные языки. В органах государственной власти, органах местного самоуправления, государственных учреждениях республик они употребляются наряду с государственным языком Российской Федерации.3. Российская Федерация гарантирует всем ее народам право на сохранение родного языка, создание условий для его изучения и развития.Статья 69Российская Федерация гарантирует права коренных малочисленных народов в соответствии с общепризнанными принципами и нормами международного права и международными договорами Российской Федерации.Статья 701. Государственные флаг, герб и гимн Российской Федерации, их описание и порядок официального использования устанавливаются федеральным конституционным законом.2. Столицей Российской Федерации является город Москва. Статус столицы устанавливается федеральным законом.Статья 71В ведении Российской Федерации находятся:а) принятие и изменение Конституции Российской Федерации и федеральных законов, контроль за их соблюдением;б) федеративное устройство и территория Российской Федерации;в) регулирование и защита прав и свобод человека и гражданина; гражданство в Российской Федерации; регулирование и защита прав национальных меньшинств;г) установление системы федеральных органов законодательной, исполнительной и судебной власти, порядка их организации и деятельности; формирование федеральных органов государственной власти;д) федеральная государственная собственность и управление ею;е) установление основ федеральной политики и федеральные программы в области государственного, экономического, экологического, социального, культурного и национального развития Российской Федерации;ж) установление правовых основ единого рынка; финансовое, валютное, кредитное, таможенное регулирование, денежная эмиссия, основы ценовой политики; федеральные экономические службы, включая федеральные банки;з) федеральный бюджет; федеральные налоги и сборы; федеральные фонды регионального развития;и) федеральные энергетические системы, ядерная энергетика, расщепляющиеся материалы; федеральные транспорт, пути сообщения, информация и связь; деятельность в космосе;к) внешняя политика и международные отношения Российской Федерации, международные договоры Российской Федерации; вопросы войны и мира;л) внешнеэкономические отношения Российской Федерации;м) оборона и безопасность; оборонное производство; определение порядка продажи и покупки оружия, боеприпасов, военной техники и другого военного имущества; производство ядовитых веществ, наркотических средств и порядок их использования;н) определение статуса и защита государственной границы, территориального моря, воздушного пространства, исключительной экономической зоны и континентального шельфа Российской Федерации;о) судоустройство; прокуратура; уголовное, уголовно - процессуальное и уголовно-исполнительное законодательство; амнистия и помилование; гражданское, гражданско-процессуальное и арбитражно-процессуальное законодательство; правовое регулирование интеллектуальной собственности;п) федеральное коллизионное право;р) метеорологическая служба, стандарты, эталоны, метрическая система и исчисление времени; геодезия и картография; наименования географических объектов; официальный статистический и бухгалтерский учет;с) государственные награды и почетные звания Российской Федерации;т) федеральная государственная служба.Статья 721. В совместном ведении Российской Федерации и субъектов Российской Федерации находятся:а) обеспечение соответствия конституций и законов республик, уставов, законов и иных нормативных правовых актов краев, областей, городов федерального значения, автономной области, автономных округов Конституции Российской Федерации и федеральным законам;б) защита прав и свобод человека и гражданина; защита прав национальных меньшинств; обеспечение законности, правопорядка, общественной безопасности; режим пограничных зон;в) вопросы владения, пользования и распоряжения землей, недрами, водными и другими природными ресурсами;г) разграничение государственной собственности;д) природопользование; охрана окружающей среды и обеспечение экологической безопасности; особо охраняемые природные территории; охрана памятников истории и культуры;е) общие вопросы воспитания, образования, науки, культуры, физической культуры и спорта;ж) координация вопросов здравоохранения; защита семьи, материнства, отцовства и детства; социальная защита, включая социальное обеспечение;з) осуществление мер по борьбе с катастрофами, стихийными бедствиями, эпидемиями, ликвидация их последствий;и) установление общих принципов налогообложения и сборов в Российской Федерации;к) административное, административно-процессуальное, трудовое, семейное, жилищное, земельное, водное, лесное законодательство, законодательство о недрах, об охране окружающей среды;л) кадры судебных и правоохранительных органов; адвокатура, нотариат;м) защита исконной среды обитания и традиционного образа жизни малочисленных этнических общностей;н) установление общих принципов организации системы органов государственной власти и местного самоуправления;о) координация международных и внешнеэкономических связей субъектов Российской Федерации, выполнение международных договоров Российской Федерации.2. Положения настоящей статьи в равной мере распространяются на республики, края, области, города федерального значения, автономную область, автономные округа.Статья 73Вне пределов ведения Российской Федерации и полномочий Российской Федерации по предметам совместного ведения Российской Федерации и субъектов Российской Федерации субъекты Российской Федерации обладают всей полнотой государственной власти.Статья 741. На территории Российской Федерации не допускается установление таможенных границ, пошлин, сборов и каких-либо иных препятствий для свободного перемещения товаров, услуг и финансовых средств.2. Ограничения перемещения товаров и услуг могут вводиться в соответствии с федеральным законом, если это необходимо для обеспечения безопасности, защиты жизни и здоровья людей, охраны природы и культурных ценностей.Статья 751. Денежной единицей в Российской Федерации является рубль. Денежная эмиссия осуществляется исключительно Центральным банком Российской Федерации. Введение и эмиссия других денег в Российской Федерации не допускаются.2. Защита и обеспечение устойчивости рубля - основная функция Центрального банка Российской Федерации, которую он осуществляет независимо от других органов государственной власти.3. Система налогов, взимаемых в федеральный бюджет, и общие принципы налогообложения и сборов в Российской Федерации устанавливаются федеральным законом.4. Государственные займы выпускаются в порядке, определяемом федеральным законом, и размещаются на добровольной основе.Статья 761. По предметам ведения Российской Федерации принимаются федеральные конституционные законы и федеральные законы, имеющие прямое действие на всей территории Российской Федерации.2. По предметам совместного ведения Российской Федерации и субъектов Российской Федерации издаются федеральные законы и принимаемые в соответствии с ними законы и иные нормативные правовые акты субъектов Российской Федерации.3. Федеральные законы не могут противоречить федеральным конституционным законам.4. Вне пределов ведения Российской Федерации, совместного ведения Российской Федерации и субъектов Российской Федерации республики, края, области, города федерального значения, автономная область и автономные округа осуществляют собственное правовое регулирование, включая принятие законов и иных нормативных правовых актов.5. Законы и иные нормативные правовые акты субъектов Российской Федерации не могут противоречить федеральным законам, принятым в соответствии с частями первой и второй настоящей статьи. В случае противоречия между федеральным законом и иным актом, изданным в Российской Федерации, действует федеральный закон.6. В случае противоречия между федеральным законом и нормативным правовым актом субъекта Российской Федерации, изданным в соответствии с частью четвертой настоящей статьи, действует нормативный правовой акт субъекта Российской Федерации.Статья 771. Система органов государственной власти республик, краев, областей, городов федерального значения, автономной области, автономных округов устанавливается субъектами Российской Федерации самостоятельно в соответствии с основами конституционного строя Российской Федерации и общими принципами организации представительных и исполнительных органов государственной власти, установленными федеральным законом.2. В пределах ведения Российской Федерации и полномочий Российской Федерации по предметам совместного ведения Российской Федерации и субъектов Российской Федерации федеральные органы исполнительной власти и органы исполнительной власти субъектов Российской Федерации образуют единую систему исполнительной власти в Российской Федерации.Статья 781. Федеральные органы исполнительной власти для осуществления своих полномочий могут создавать свои территориальные органы и назначать соответствующих должностных лиц.2. Федеральные органы исполнительной власти по соглашению с органами исполнительной власти субъектов Российской Федерации могут передавать им осуществление части своих полномочий, если это не противоречит Конституции Российской Федерации и федеральным законам.3. Органы исполнительной власти субъектов Российской Федерации по соглашению с федеральными органами исполнительной власти могут передавать им осуществление части своих полномочий.4. Президент Российской Федерации и Правительство Российской Федерации обеспечивают в соответствии с Конституцией Российской Федерации осуществление полномочий федеральной государственной власти на всей территории Российской Федерации.Статья 79Российская Федерация может участвовать в межгосударственных объединениях и передавать им часть своих полномочий в соответствии с международными договорами, если это не влечет ограничения прав и свобод человека и гражданина и не противоречит основам конституционного строя Российской Федерации.ГЛАВА 4. ПРЕЗИДЕНТ РОССИЙСКОЙ ФЕДЕРАЦИИСтатья 801. Президент Российской Федерации является главой государства.2. Президент Российской Федерации является гарантом Конституции Российской Федерации, прав и свобод человека и гражданина. В установленном Конституцией Российской Федерации порядке он принимает меры по охране суверенитета Российской Федерации, ее независимости и государственной целостности, обеспечивает согласованное функционирование и взаимодействие органов государственной власти.3. Президент Российской Федерации в соответствии с Конституцией Российской Федерации и федеральными законами определяет основные направления внутренней и внешней политики государства.4. Президент Российской Федерации как глава государства представляет Российскую Федерацию внутри страны и в международных отношениях.Статья 811. Президент Российской Федерации избирается на четыре года гражданами Российской Федерации на основе всеобщего равного и прямого избирательного права при тайном голосовании.2. Президентом Российской Федерации может быть избран гражданин Российской Федерации не моложе 35 лет, постоянно проживающий в Российской Федерации не менее 10 лет.3. Одно и то же лицо не может занимать должность Президента Российской Федерации более двух сроков подряд.4. Порядок выборов Президента Российской Федерации определяется федеральным законом.Статья 821. При вступлении в должность Президент Российской Федерации приносит народу следующую присягу:"Клянусь при осуществлении полномочий Президента Российской Федерации уважать и охранять права и свободы человека и гражданина, соблюдать и защищать Конституцию Российской Федерации, защищать суверенитет и независимость, безопасность и целостность государства, верно служить народу".2. Присяга приносится в торжественной обстановке в присутствии членов Совета Федерации, депутатов Государственной Думы и судей Конституционного Суда Российской Федерации.Статья 83Президент Российской Федерации:а) назначает с согласия Государственной Думы Председателя Правительства Российской Федерации;б) имеет право председательствовать на заседаниях Правительства Российской Федерации;в) принимает решение об отставке Правительства Российской Федерации;г) представляет Государственной Думе кандидатуру для назначения на должность Председателя Центрального банка Российской Федерации; ставит перед Государственной Думой вопрос об освобождении от должности Председателя Центрального банка Российской Федерации;д) по предложению Председателя Правительства Российской Федерации назначает на должность и освобождает от должности заместителей Председателя Правительства Российской Федерации, федеральных министров;е) представляет Совету Федерации кандидатуры для назначения на должности судей Конституционного Суда Российской Федерации, Верховного Суда Российской Федерации, Высшего Арбитражного Суда Российской Федерации, а также кандидатуру Генерального прокурора Российской Федерации; вносит в Совет Федерации предложение об освобождении от должности Генерального прокурора Российской Федерации; назначает судей других федеральных судов;ж) формирует и возглавляет Совет Безопасности Российской Федерации, статус которого определяется федеральным законом;з) утверждает военную доктрину Российской Федерации;и) формирует Администрацию Президента Российской Федерации;к) назначает и освобождает полномочных представителей Президента Российской Федерации;л) назначает и освобождает высшее командование Вооруженных Сил Российской Федерации;м) назначает и отзывает после консультаций с соответствующими комитетами или комиссиями палат Федерального Собрания дипломатических представителей Российской Федерации в иностранных государствах и международных организациях.Статья 84Президент Российской Федерации:а) назначает выборы Государственной Думы в соответствии с Конституцией Российской Федерации и федеральным законом;б) распускает Государственную Думу в случаях и порядке, предусмотренных Конституцией Российской Федерации;в) назначает референдум в порядке, установленном федеральным конституционным законом;г) вносит законопроекты в Государственную Думу;д) подписывает и обнародует федеральные законы;е) обращается к Федеральному Собранию с ежегодными посланиями о положении в стране, об основных направлениях внутренней и внешней политики государства.Статья 851. Президент Российской Федерации может использовать согласительные процедуры для разрешения разногласий между органами государственной власти Российской Федерации и органами государственной власти субъектов Российской Федерации, а также между органами государственной власти субъектов Российской Федерации. В случае недостижения согласованного решения он может передать разрешение спора на рассмотрение соответствующего суда.2. Президент Российской Федерации вправе приостанавливать действие актов органов исполнительной власти субъектов Российской Федерации в случае противоречия этих актов Конституции Российской Федерации и федеральным законам, международным обязательствам Российской Федерации или нарушения прав и свобод человека и гражданина до решения этого вопроса соответствующим судом.Статья 86Президент Российской Федерации:а) осуществляет руководство внешней политикой Российской Федерации;б) ведет переговоры и подписывает международные договоры Российской Федерации;в) подписывает ратификационные грамоты;г) принимает верительные и отзывные грамоты аккредитуемых при нем дипломатических представителей.Статья 871. Президент Российской Федерации является Верховным Главнокомандующим Вооруженными Силами Российской Федерации.2. В случае агрессии против Российской Федерации или непосредственной угрозы агрессии Президент Российской Федерации вводит на территории Российской Федерации или в отдельных ее местностях военное положение с незамедлительным сообщением об этом Совету Федерации и Государственной Думе.3. Режим военного положения определяется федеральным конституционным законом.Статья 88Президент Российской Федерации при обстоятельствах и в порядке, предусмотренных федеральным конституционным законом, вводит на территории Российской Федерации или в отдельных ее местностях чрезвычайное положение с незамедлительным сообщением об этом Совету Федерации и Государственной Думе.Статья 89Президент Российской Федерации:а) решает вопросы гражданства Российской Федерации и предоставления политического убежища;б) награждает государственными наградами Российской Федерации, присваивает почетные звания Российской Федерации, высшие воинские и высшие специальные звания;в) осуществляет помилование.Статья 901. Президент Российской Федерации издает указы и распоряжения.2. Указы и распоряжения Президента Российской Федерации обязательны для исполнения на всей территории Российской Федерации.3. Указы и распоряжения Президента Российской Федерации не должны противоречить Конституции Российской Федерации и федеральным законам.Статья 91Президент Российской Федерации обладает неприкосновенностью.Статья 921. Президент Российской Федерации приступает к исполнению полномочий с момента принесения им присяги и прекращает их исполнение с истечением срока его пребывания в должности с момента принесения присяги вновь избранным Президентом Российской Федерации.2. Президент Российской Федерации прекращает исполнение полномочий досрочно в случае его отставки, стойкой неспособности по состоянию здоровья осуществлять принадлежащие ему полномочия или отрешения от должности. При этом выборы Президента Российской Федерации должны состояться не позднее трех месяцев с момента досрочного прекращения исполнения полномочий.3. Во всех случаях, когда Президент Российской Федерации не в состоянии выполнять свои обязанности, их временно исполняет Председатель Правительства Российской Федерации. Исполняющий обязанности Президента Российской Федерации не имеет права распускать Государственную Думу, назначать референдум, а также вносить предложения о поправках и пересмотре положений Конституции Российской Федерации.Статья 931. Президент Российской Федерации может быть отрешен от должности Советом Федерации только на основании выдвинутого Государственной Думой обвинения в государственной измене или совершении иного тяжкого преступления, подтвержденного заключением Верховного Суда Российской Федерации о наличии в действиях Президента Российской Федерации признаков преступления и заключением Конституционного Суда Российской Федерации о соблюдении установленного порядка выдвижения обвинения.2. Решение Государственной Думы о выдвижении обвинения и решение Совета Федерации об отрешении Президента от должности должны быть приняты двумя третями голосов от общего числа в каждой из палат по инициативе не менее одной трети депутатов Государственной Думы и при наличии заключения специальной комиссии, образованной Государственной Думой.3. Решение Совета Федерации об отрешении Президента Российской Федерации от должности должно быть принято не позднее чем в трехмесячный срок после выдвижения Государственной Думой обвинения против Президента. Если в этот срок решение Совета Федерации не будет принято, обвинение против Президента считается отклоненным.ГЛАВА 5. ФЕДЕРАЛЬНОЕ СОБРАНИЕСтатья 94Федеральное Собрание - парламент Российской Федерации - является представительным и законодательным органом Российской Федерации.Статья 951. Федеральное Собрание состоит из двух палат - Совета Федерации и Государственной Думы.2. В Совет Федерации входят по два представителя от каждого субъекта Российской Федерации: по одному от представительного и исполнительного органов государственной власти.3. Государственная Дума состоит из 450 депутатов.Статья 961. Государственная Дума избирается сроком на четыре года.2. Порядок формирования Совета Федерации и порядок выборов депутатов Государственной Думы устанавливаются федеральными законами.Статья 971. Депутатом Государственной Думы может быть избран гражданин Российской Федерации, достигший 21 года и имеющий право участвовать в выборах.2. Одно и то же лицо не может одновременно являться членом Совета Федерации и депутатом Государственной Думы. Депутат Государственной Думы не может быть депутатом иных представительных органов государственной власти и органов местного самоуправления.3. Депутаты Государственной Думы работают на профессиональной постоянной основе. Депутаты Государственной Думы не могут находиться на государственной службе, заниматься другой оплачиваемой деятельностью, кроме преподавательской, научной и иной творческой деятельности.Статья 981. Члены Совета Федерации и депутаты Государственной Думы обладают неприкосновенностью в течение всего срока их полномочий. Они не могут быть задержаны, арестованы, подвергнуты обыску, кроме случаев задержания на месте преступления, а также подвергнуты личному досмотру, за исключением случаев, когда это предусмотрено федеральным законом для обеспечения безопасности других людей.2. Вопрос о лишении неприкосновенности решается по представлению Генерального прокурора Российской Федерации соответствующей палатой Федерального Собрания.Статья 991. Федеральное Собрание является постоянно действующим органом.2. Государственная Дума собирается на первое заседание на тридцатый день после избрания. Президент Российской Федерации может созвать заседание Государственной Думы ранее этого срока.3. Первое заседание Государственной Думы открывает старейший по возрасту депутат.4. С момента начала работы Государственной Думы нового созыва полномочия Государственной Думы прежнего созыва прекращаются.Статья 1001. Совет Федерации и Государственная Дума заседают раздельно.2. Заседания Совета Федерации и Государственной Думы являются открытыми. В случаях, предусмотренных регламентом палаты, она вправе проводить закрытые заседания.3. Палаты могут собираться совместно для заслушивания посланий Президента Российской Федерации, посланий Конституционного Суда Российской Федерации, выступлений руководителей иностранных государств.Статья 1011. Совет Федерации избирает из своего состава Председателя Совета Федерации и его заместителей. Государственная Дума избирает из своего состава Председателя Государственной Думы и его заместителей.2. Председатель Совета Федерации и его заместители, Председатель Государственной Думы и его заместители ведут заседания и ведают внутренним распорядком палаты.3. Совет Федерации и Государственная Дума образуют комитеты и комиссии, проводят по вопросам своего ведения парламентские слушания.4. Каждая из палат принимает свой регламент и решает вопросы внутреннего распорядка своей деятельности.5. Для осуществления контроля за исполнением федерального бюджета Совет Федерации и Государственная Дума образуют Счетную палату, состав и порядок деятельности которой определяются федеральным законом.Статья 1021. К ведению Совета Федерации относятся:а) утверждение изменения границ между субъектами Российской Федерации;б) утверждение указа Президента Российской Федерации о введении военного положения;в) утверждение указа Президента Российской Федерации о введении чрезвычайного положения;г) решение вопроса о возможности использования Вооруженных Сил Российской Федерации за пределами территории Российской Федерации;д) назначение выборов Президента Российской Федерации;е) отрешение Президента Российской Федерации от должности;ж) назначение на должность судей Конституционного Суда Российской Федерации, Верховного Суда Российской Федерации, Высшего Арбитражного Суда Российской Федерации;з) назначение на должность и освобождение от должности Генерального прокурора Российской Федерации;и) назначение на должность и освобождение от должности заместителя Председателя Счетной палаты и половины состава ее аудиторов.2. Совет Федерации принимает постановления по вопросам, отнесенным к его ведению Конституцией Российской Федерации.3. Постановления Совета Федерации принимаются большинством голосов от общего числа членов Совета Федерации, если иной порядок принятия решений не предусмотрен Конституцией Российской Федерации.Статья 1031. К ведению Государственной Думы относятся:а) дача согласия Президенту Российской Федерации на назначение Председателя Правительства Российской Федерации;б) решение вопроса о доверии Правительству Российской Федерации;в) назначение на должность и освобождение от должности Председателя Центрального банка Российской Федерации;г) назначение на должность и освобождение от должности Председателя Счетной палаты и половины состава ее аудиторов ;д) назначение на должность и освобождение от должности Уполномоченного по правам человека, действующего в соответствии с федеральным конституционным законом;е) объявление амнистии;ж) выдвижение обвинения против Президента Российской Федерации для отрешения его от должности.2. Государственная Дума принимает постановления по вопросам, отнесенным к ее ведению Конституцией Российской Федерации.3. Постановления Государственной Думы принимаются большинством голосов от общего числа депутатов Государственной Думы, если иной порядок принятия решений не предусмотрен Конституцией Российской Федерации.Статья 1041. Право законодательной инициативы принадлежит Президенту Российской Федерации, Совету Федерации, членам Совета Федерации, депутатам Государственной Думы, Правительству Российской Федерации, законодательным (представительным) органам субъектов Российской Федерации. Право законодательной инициативы принадлежит также Конституционному Суду Российской Федерации, Верховному Суду Российской Федерации и Высшему Арбитражному Суду Российской Федерации по вопросам их ведения.2. Законопроекты вносятся в Государственную Думу.3. Законопроекты о введении или отмене налогов, освобождении от их уплаты, о выпуске государственных займов, об изменении финансовых обязательств государства, другие законопроекты, предусматривающие расходы, покрываемые за счет федерального бюджета, могут быть внесены только при наличии заключения Правительства Российской Федерации.Статья 1051. Федеральные законы принимаются Государственной Думой.2. Федеральные законы принимаются большинством голосов от общего числа депутатов Государственной Думы, если иное не предусмотрено Конституцией Российской Федерации.3. Принятые Государственной Думой федеральные законы в течение пяти дней передаются на рассмотрение Совета Федерации.4. Федеральный закон считается одобренным Советом Федерации, если за него проголосовало более половины от общего числа членов этой палаты либо если в течение четырнадцати дней он не был рассмотрен Советом Федерации. В случае отклонения федерального закона Советом Федерации палаты могут создать согласительную комиссию для преодоления возникших разногласий, после чего федеральный закон подлежит повторному рассмотрению Государственной Думой.5. В случае несогласия Государственной Думы с решением Совета Федерации федеральный закон считается принятым, если при повторном голосовании за него проголосовало не менее двух третей от общего числа депутатов Государственной Думы.Статья 106Обязательному рассмотрению в Совете Федерации подлежат принятые Государственной Думой федеральные законы по вопросам:а) федерального бюджета;б) федеральных налогов и сборов;в) финансового, валютного, кредитного, таможенного регулирования, денежной эмиссии;г) ратификации и денонсации международных договоров Российской Федерации;д) статуса и защиты государственной границы Российской Федерации;е) войны и мира.Статья 1071. Принятый федеральный закон в течение пяти дней направляется Президенту Российской Федерации для подписания и обнародования.2. Президент Российской Федерации в течение четырнадцати дней подписывает федеральный закон и обнародует его.3. Если Президент Российской Федерации в течение четырнадцати дней с момента поступления федерального закона отклонит его, то Государственная Дума и Совет Федерации в установленном Конституцией Российской Федерации порядке вновь рассматривают данный закон. Если при повторном рассмотрении федеральный закон будет одобрен в ранее принятой редакции большинством не менее двух третей голосов от общего числа членов Совета Федерации и депутатов Государственной Думы, он подлежит подписанию Президентом Российской Федерации в течение семи дней и обнародованию.Статья 1081. Федеральные конституционные законы принимаются по вопросам, предусмотренным Конституцией Российской Федерации.2. Федеральный конституционный закон считается принятым, если он одобрен большинством не менее трех четвертей голосов от общего числа членов Совета Федерации и не менее двух третей голосов от общего числа депутатов Государственной Думы. Принятый федеральный конституционный закон в течение четырнадцати дней подлежит подписанию Президентом Российской Федерации и обнародованию.Статья 1091. Государственная Дума может быть распущена Президентом Российской Федерации в случаях, предусмотренных статьями 111 и 117 Конституции Российской Федерации.2. В случае роспуска Государственной Думы Президент Российской Федерации назначает дату выборов с тем, чтобы вновь избранная Государственная Дума собралась не позднее чем через четыре месяца с момента роспуска.3. Государственная Дума не может быть распущена по основаниям, предусмотренным статьей 117 Конституции Российской Федерации, в течение года после ее избрания.4. Государственная Дума не может быть распущена с момента выдвижения ею обвинения против Президента Российской Федерации до принятия соответствующего решения Советом Федерации.5. Государственная Дума не может быть распущена в период действия на всей территории Российской Федерации военного или чрезвычайного положения, а также в течение шести месяцев до окончания срока полномочий Президента Российской Федерации.ГЛАВА 6. ПРАВИТЕЛЬСТВО РОССИЙСКОЙ ФЕДЕРАЦИИСтатья 1101. Исполнительную власть Российской Федерации осуществляет Правительство Российской Федерации.2. Правительство Российской Федерации состоит из Председателя Правительства Российской Федерации, заместителей Председателя Правительства Российской Федерации и федеральных министров.Статья 1111. Председатель Правительства Российской Федерации назначается Президентом Российской Федерации с согласия Государственной Думы.2. Предложение о кандидатуре Председателя Правительства Российской Федерации вносится не позднее двухнедельного срока после вступления в должность вновь избранного Президента Российской Федерации или после отставки Правительства Российской Федерации либо в течение недели со дня отклонения кандидатуры Государственной Думой.3. Государственная Дума рассматривает представленную Президентом Российской Федерации кандидатуру Председателя Правительства Российской Федерации в течение недели со дня внесения предложения о кандидатуре.4. После трехкратного отклонения представленных кандидатур Председателя Правительства Российской Федерации Государственной Думой Президент Российской Федерации назначает Председателя Правительства Российской Федерации, распускает Государственную Думу и назначает новые выборы.Статья 1121. Председатель Правительства Российской Федерации не позднее недельного срока после назначения представляет Президенту Российской Федерации предложения о структуре федеральных органов исполнительной власти.2. Председатель Правительства Российской Федерации предлагает Президенту Российской Федерации кандидатуры на должности заместителей Председателя Правительства Российской Федерации и федеральных министров.Статья 113Председатель Правительства Российской Федерации в соответствии с Конституцией Российской Федерации, федеральными законами и указами Президента Российской Федерации определяет основные направления деятельности Правительства Российской Федерации и организует его работу.Статья 1141. Правительство Российской Федерации:а) разрабатывает и представляет Государственной Думе федеральный бюджет и обеспечивает его исполнение; представляет Государственной Думе отчет об исполнении федерального бюджета;б) обеспечивает проведение в Российской Федерации единой финансовой, кредитной и денежной политики;в) обеспечивает проведение в Российской Федерации единой государственной политики в области культуры, науки, образования, здравоохранения, социального обеспечения, экологии;г) осуществляет управление федеральной собственностью;д) осуществляет меры по обеспечению обороны страны, государственной безопасности, реализации внешней политики Российской Федерации;е) осуществляет меры по обеспечению законности, прав и свобод граждан, охране собственности и общественного порядка, борьбе с преступностью;ж) осуществляет иные полномочия, возложенные на него Конституцией Российской Федерации, федеральными законами, указами Президента Российской Федерации.2. Порядок деятельности Правительства Российской Федерации определяется федеральным конституционным законом.Статья 1151. На основании и во исполнение Конституции Российской Федерации, федеральных законов, нормативных указов Президента Российской Федерации Правительство Российской Федерации издает постановления и распоряжения, обеспечивает их исполнение.2. Постановления и распоряжения Правительства Российской Федерации обязательны к исполнению в Российской Федерации.3. Постановления и распоряжения Правительства Российской Федерации в случае их противоречия Конституции Российской Федерации, федеральным законам и указам Президента Российской Федерации могут быть отменены Президентом Российской Федерации.Статья 116Перед вновь избранным Президентом Российской Федерации Правительство Российской Федерации слагает свои полномочия.Статья 1171. Правительство Российской Федерации может подать в отставку, которая принимается или отклоняется Президентом Российской Федерации.2. Президент Российской Федерации может принять решение об отставке Правительства Российской Федерации.3. Государственная Дума может выразить недоверие Правительству Российской Федерации. Постановление о недоверии Правительству Российской Федерации принимается большинством голосов от общего числа депутатов Государственной Думы. После выражения Государственной Думой недоверия Правительству Российской Федерации Президент Российской Федерации вправе объявить об отставке Правительства Российской Федерации либо не согласиться с решением Государственной Думы. В случае если Государственная Дума в течение трех месяцев повторно выразит недоверие Правительству Российской Федерации, Президент Российской Федерации объявляет об отставке Правительства либо распускает Государственную Думу.4. Председатель Правительства Российской Федерации может поставить перед Государственной Думой вопрос о доверии Правительству Российской Федерации. Если Государственная Дума в доверии отказывает, Президент в течение семи дней принимает решение об отставке Правительства Российской Федерации или о роспуске Государственной Думы и назначении новых выборов.5. В случае отставки или сложения полномочий Правительство Российской Федерации по поручению Президента Российской Федерации продолжает действовать до сформирования нового Правительства Российской Федерации.ГЛАВА 7. СУДЕБНАЯ ВЛАСТЬСтатья 1181. Правосудие в Российской Федерации осуществляется только судом.2. Судебная власть осуществляется посредством конституционного, гражданского, административного и уголовного судопроизводства.3. Судебная система Российской Федерации устанавливается Конституцией Российской Федерации и федеральным конституционным законом. Создание чрезвычайных судов не допускается.Статья 119Судьями могут быть граждане Российской Федерации, достигшие 25 лет, имеющие высшее юридическое образование и стаж работы по юридической профессии не менее пяти лет. Федеральным законом могут быть установлены дополнительные требования к судьям судов Российской Федерации.Статья 1201. Судьи независимы и подчиняются только Конституции Российской Федерации и федеральному закону.2. Суд, установив при рассмотрении дела несоответствие акта государственного или иного органа закону, принимает решение в соответствии с законом.Статья 1211. Судьи несменяемы.2. Полномочия судьи могут быть прекращены или приостановлены не иначе как в порядке и по основаниям, установленным федеральным законом.Статья 1221. Судьи неприкосновенны.2. Судья не может быть привлечен к уголовной ответственности иначе как в порядке, определяемом федеральным законом.Статья 1231. Разбирательство дел во всех судах открытое. Слушание дела в закрытом заседании допускается в случаях, предусмотренных федеральным законом.2. Заочное разбирательство уголовных дел в судах не допускается, кроме случаев, предусмотренных федеральным законом.3. Судопроизводство осуществляется на основе состязательности и равноправия сторон.4. В случаях, предусмотренных федеральным законом, судопроизводство осуществляется с участием присяжных заседателей.Статья 124Финансирование судов производится только из федерального бюджета и должно обеспечивать возможность полного и независимого осуществления правосудия в соответствии с федеральным законом.Статья 1251. Конституционный Суд Российской Федерации состоит из 19 судей.2. Конституционный Суд Российской Федерации по запросам Президента Российской Федерации, Совета Федерации, Государственной Думы, одной пятой членов Совета Федерации или депутатов Государственной Думы, Правительства Российской Федерации, Верховного Суда Российской Федерации и Высшего Арбитражного Суда Российской Федерации, органов законодательной и исполнительной власти субъектов Российской Федерации разрешает дела о соответствии Конституции Российской Федерации:а) федеральных законов, нормативных актов Президента Российской Федерации, Совета Федерации, Государственной Думы, Правительства Российской Федерации;б) конституций республик, уставов, а также законов и иных нормативных актов субъектов Российской Федерации, изданных по вопросам, относящимся к ведению органов государственной власти Российской Федерации и совместному ведению органов государственной власти Российской Федерации и органов государственной власти субъектов Российской Федерации;в) договоров между органами государственной власти Российской Федерации и органами государственной власти субъектов Российской Федерации, договоров между органами государственной власти субъектов Российской Федерации;г) не вступивших в силу международных договоров Российской Федерации.3. Конституционный Суд Российской Федерации разрешает споры о компетенции:а) между федеральными органами государственной власти;б) между органами государственной власти Российской Федерации и органами государственной власти субъектов Российской Федерации;в) между высшими государственными органами субъектов Российской Федерации.4. Конституционный Суд Российской Федерации по жалобам на нарушение конституционных прав и свобод граждан и по запросам судов проверяет конституционность закона, примененного или подлежащего применению в конкретном деле, в порядке, установленном федеральным законом.5. Конституционный Суд Российской Федерации по запросам Президента Российской Федерации, Совета Федерации, Государственной Думы, Правительства Российской Федерации, органов законодательной власти субъектов Российской Федерации дает толкование Конституции Российской Федерации.6. Акты или их отдельные положения, признанные неконституционными, утрачивают силу; не соответствующие Конституции Российской Федерации международные договоры Российской Федерации не подлежат введению в действие и применению.7. Конституционный Суд Российской Федерации по запросу Совета Федерации дает заключение о соблюдении установленного порядка выдвижения обвинения Президента Российской Федерации в государственной измене или совершении иного тяжкого преступления.Статья 126Верховный Суд Российской Федерации является высшим судебным органом по гражданским, уголовным, административным и иным делам, подсудным судам общей юрисдикции, осуществляет в предусмотренных федеральным законом процессуальных формах судебный надзор за их деятельностью и дает разъяснения по вопросам судебной практики.Статья 127Высший Арбитражный Суд Российской Федерации является высшим судебным органом по разрешению экономических споров и иных дел, рассматриваемых арбитражными судами, осуществляет в предусмотренных федеральным законом процессуальных формах судебный надзор за их деятельностью и дает разъяснения по вопросам судебной практики.Статья 1281. Судьи Конституционного Суда Российской Федерации, Верховного Суда Российской Федерации, Высшего Арбитражного Суда Российской Федерации назначаются Советом Федерации по представлению Президента Российской Федерации.2. Судьи других федеральных судов назначаются Президентом Российской Федерации в порядке, установленном федеральным законом.3. Полномочия, порядок образования и деятельности Конституционного Суда Российской Федерации, Верховного Суда Российской Федерации, Высшего Арбитражного Суда Российской Федерации и иных федеральных судов устанавливаются федеральным конституционным законом.Статья 1291. Прокуратура Российской Федерации составляет единую централизованную систему с подчинением нижестоящих прокуроров вышестоящим и Генеральному прокурору Российской Федерации.2. Генеральный прокурор Российской Федерации назначается на должность и освобождается от должности Советом Федерации по представлению Президента Российской Федерации.3. Прокуроры субъектов Российской Федерации назначаются Генеральным прокурором Российской Федерации по согласованию с ее субъектами.4. Иные прокуроры назначаются Генеральным прокурором Российской Федерации.5. Полномочия, организация и порядок деятельности прокуратуры Российской Федерации определяются федеральным законом.ГЛАВА 8. МЕСТНОЕ САМОУПРАВЛЕНИЕСтатья 1301. Местное самоуправление в Российской Федерации обеспечивает самостоятельное решение населением вопросов местного значения, владение, пользование и распоряжение муниципальной собственностью.2. Местное самоуправление осуществляется гражданами путем референдума, выборов, других форм прямого волеизъявления, через выборные и другие органы местного самоуправления.Статья 1311. Местное самоуправление осуществляется в городских, сельских поселениях и на других территориях с учетом исторических и иных местных традиций. Структура органов местного самоуправления определяется населением самостоятельно.2. Изменение границ территорий, в которых осуществляется местное самоуправление, допускается с учетом мнения населения соответствующих территорий.Статья 1321. Органы местного самоуправления самостоятельно управляют муниципальной собственностью, формируют, утверждают и исполняют местный бюджет, устанавливают местные налоги и сборы, осуществляют охрану общественного порядка, а также решают иные вопросы местного значения.2. Органы местного самоуправления могут наделяться законом отдельными государственными полномочиями с передачей необходимых для их осуществления материальных и финансовых средств. Реализация переданных полномочий подконтрольна государству.Статья 133Местное самоуправление в Российской Федерации гарантируется правом на судебную защиту, на компенсацию дополнительных расходов, возникших в результате решений, принятых органами государственной власти, запретом на ограничение прав местного самоуправления, установленных Конституцией Российской Федерации и федеральными законами.ГЛАВА 9. КОНСТИТУЦИОННЫЕ ПОПРАВКИ И ПЕРЕСМОТР КОНСТИТУЦИИСтатья 134Предложения о поправках и пересмотре положений Конституции Российской Федерации могут вносить Президент Российской Федерации, Совет Федерации, Государственная Дума, Правительство Российской Федерации, законодательные (представительные) органы субъектов Российской Федерации, а также группа численностью не менее одной пятой членов Совета Федерации или депутатов Государственной Думы.Статья 1351. Положения глав 1, 2 и 9 Конституции Российской Федерации не могут быть пересмотрены Федеральным Собранием.2. Если предложение о пересмотре положений глав 1, 2 и 9 Конституции Российской Федерации будет поддержано тремя пятыми голосов от общего числа членов Совета Федерации и депутатов Государственной Думы, то в соответствии с федеральным конституционным законом созывается Конституционное Собрание.3. Конституционное Собрание либо подтверждает неизменность Конституции Российской Федерации, либо разрабатывает проект новой Конституции Российской Федерации, который принимается Конституционным Собранием двумя третями голосов от общего числа его членов или выносится на всенародное голосование. При проведении всенародного голосования Конституция Российской Федерации считается принятой, если за нее проголосовало более половины избирателей, принявших участие в голосовании, при условии, что в нем приняло участие более половины избирателей.Статья 136Поправки к главам 3 - 8 Конституции Российской Федерации принимаются в порядке, предусмотренном для принятия федерального конституционного закона, и вступают в силу после их одобрения органами законодательной власти не менее чем двух третей субъектов Российской Федерации.Статья 1371. Изменения в статью 65 Конституции Российской Федерации, определяющую состав Российской Федерации, вносятся на основании федерального конституционного закона о принятии в Российскую Федерацию и образовании в ее составе нового субъекта Российской Федерации, об изменении конституционно-правового статуса субъекта Российской Федерации.2. В случае изменения наименования республики, края, области, города федерального значения, автономной области, автономного округа новое наименование субъекта Российской Федерации подлежит включению в статью 65 Конституции Российской Федерации.РАЗДЕЛ ВТОРОЙЗАКЛЮЧИТЕЛЬНЫЕ И ПЕРЕХОДНЫЕ ПОЛОЖЕНИЯ1. Конституция Российской Федерации вступает в силу со дня официального ее опубликования по результатам всенародного голосования.День всенародного голосования 12 декабря 1993 г. считается днем принятия Конституции Российской Федерации.Одновременно прекращается действие Конституции (Основного Закона) Российской Федерации - России, принятой 12 апреля 1978 года, с последующими изменениями и дополнениями.В случае несоответствия положениям Конституции Российской Федерации положений Федеративного договора - Договора о разграничении предметов ведения и полномочий между федеральными органами государственной власти Российской Федерации и органами государственной власти суверенных республик в составе Российской Федерации, Договора о разграничении предметов ведения и полномочий между федеральными органами государственной власти Российской Федерации и органами государственной власти краев, областей, городов Москвы и Санкт-Петербурга Российской Федерации, Договора о разграничении предметов ведения и полномочий между федеральными органами государственной власти Российской Федерации и органами государственной власти автономной области, автономных округов в составе Российской Федерации, а также других договоров между федеральными органами государственной власти Российской Федерации и органами государственной власти субъектов Российской Федерации, договоров между органами государственной власти субъектов Российской Федерации - действуют положения Конституции Российской Федерации.2. Законы и другие правовые акты, действовавшие на территории Российской Федерации до вступления в силу настоящей Конституции, применяются в части, не противоречащей Конституции Российской Федерации.3. Президент Российской Федерации, избранный в соответствии с Конституцией (Основным Законом) Российской Федерации - России, со дня вступления в силу настоящей Конституции осуществляет установленные ею полномочия до истечения срока, на который он был избран.4. Совет Министров - Правительство Российской Федерации со дня вступления в силу настоящей Конституции приобретает права, обязанности и ответственность Правительства Российской Федерации, установленные Конституцией Российской Федерации, и впредь именуется - Правительство Российской Федерации.5. Суды в Российской Федерации осуществляют правосудие в соответствии с их полномочиями, установленными настоящей Конституцией.После вступления в силу Конституции судьи всех судов Российской Федерации сохраняют свои полномочия до истечения срока, на который они были избраны. Вакантные должности замещаются в порядке, установленном настоящей Конституцией.6. Впредь до введения в действие федерального закона, устанавливающего порядок рассмотрения дел судом с участием присяжных заседателей, сохраняется прежний порядок судебного рассмотрения соответствующих дел.До приведения уголовно-процессуального законодательства Российской Федерации в соответствие с положениями настоящей Конституции сохраняется прежний порядок ареста, содержания под стражей и задержания лиц, подозреваемых в совершении преступления.7. Совет Федерации первого созыва и Государственная Дума первого созыва избираются сроком на два года.8. Совет Федерации на свое первое заседание собирается на тридцатый день после избрания. Первое заседание Совета Федерации открывает Президент Российской Федерации.9. Депутат Государственной Думы первого созыва может одновременно являться членом Правительства Российской Федерации. На депутатов Государственной Думы - членов Правительства Российской Федерации не распространяются положения настоящей Конституции о неприкосновенности депутатов в части ответственности за действия (или бездействие), связанные с выполнением служебных обязанностей.Депутаты Совета Федерации первого созыва осуществляют свои полномочия на непостоянной основе.

КОНСТИТУЦИЯ СОЕДИНЕННЫХ ШТАТОВ АМЕРИКИ , основной действующий закон, выработанный Конституционным конвентом 1787 в Филадельфии. Утвердил республиканскую демократическую форму правления и федеративное устройство США. В соответствии со ст. VII вступила в силу после утверждения специальными ратификационными конвентами 9 из 13 штатов 21 июня 1788.Принципы конституции СШАКонституция базируется на принципах разделения властей (I ст. посвящена законодательной, II - исполнительной, III - судебной власти), "сдержек и противовесов" (каждая из 3 ветвей власти располагает рычагами воздействия на 2 других), федерализма (первенства федеральной юрисдикции над юрисдикцией штатов), судебного конституционного надзора. Конституция - документ прямого действия: судьи, вынося решения, обязаны руководствоваться в первую очередь Конституцией и лишь во вторую - прочими законами; этот принцип провозглашен Верховным судом США в 1803.ПоправкиИзменения в Конституции и дополнения к ней производились путем принятия поправок к основному тексту. В 1789-1992 принято 27 поправок (Аrticles of Amendments). Первые 10 - Билль о правах - приняты в 1791. Остальные уточняли избирательные правила, нормы экономической и политической жизни страны. XI поправка (1798) лишала сторонников Англии права обращаться в суд с требованием компенсации за собственность, конфискованную в ходе Войны за независимость. XII поправка (1804) регламентировала порядок выборов президента и вице-президента США путем раздельного голосования за них, допуская принадлежность последних к разным партиям, что впоследствии было отменено. XIII (1865), XIV (1868) и XV (1870) поправки, принятые в результате победы северян в Гражданской войне в США, были направлены на ликвидацию расовой дискриминации и создание законной основы для преобразований - Реконструкции. XVI поправка (1913) вводила более жесткие правила взымания подоходного налога независимо от источника и места получения совокупного дохода. XVII поправка (1913) в противовес усилению контроля партийных боссов над избирательным процессом вводила прямые выборы сенаторов США. XVIII (1919) и отменившая ее XXI поправка (1933) отразили неудачный опыт введения "сухого закона" в США. XIX (1920), XXIV (1964) и XXVI (1971) поправки распространяли избирательные права на женщин, малоимущих и лиц в возрасте от 18 лет до установленного штатами более высокого возрастного ценза. ХХ поправка (1933) сокращала почти вдвое промежуток между избранием президента и вступлением его в должность, перенеся день инаугурации с 4 марта на 20 января. В условиях "великой депрессии" 1929-33 это позволяло вновь избранному президенту Ф. Д. Рузвельту скорее приступить к исполнению своих обязанностей и реализации намеченных преобразований. На протяжении полутора столетий со времени принятия Конституции действовало неписаное правило, что президент избирается не более, чем на 2 срока. Оно было нарушено Ф. Д. Рузвельтом, избиравшимся 4 раза. Однако XXII поправка (1951) восстановила конституционным путем старое правило, ограничив возможность пребывания на посту президента 2 сроками. XXV поправка (1967) изменила порядок преемственности президентской власти, замещения вакансии вице-президента и права конгресса США в решении этих вопросов. Последняя XXVII поправка (1992) была предложена еще Дж. Медисоном вместе с Биллем о правах, она была принята конгрессом, но не ратифицирована необходимым количеством штатов. В соответствии с принципами англо-американского права, закон, принятый позже, обладает большей юридической силой. Поэтому поправки получали преимущественное значение, отменяя противоречившие им положения Конституции. Вопрос о правовом статусе КонституцииСторонники расширительного толкования прав штатов, не располагая достаточными конституционными средствами для противодействия положениям Конституции, ставили вопрос о ее правовом статусе. Они предлагали считать Конституцию договором между штатами и федеральным правительством. Юристы и политики южных штатов, например, заявляли, что любой штат может расторгнуть договор, если сочтет, что федеральные власти его нарушили. В 1830 Д. Уэбстер объявил Конституцию актом высшего волеизъявления народа, в результате которого была образована единая нация, а штаты, сохранив второстепенные атрибуты власти, отказались от важнейшего права - выхода из США. После Гражданской войны (1865) такое толкование Конституции стало общепризнанным. Принятие Конституции стало возможным в результате компромиссов, что запечатлелось в основном ее тексте. Умалчивая о существовании системы рабства, Конституция содержала лишь упоминание о рабах в описательной форме. В разные периоды истории различные положения Конституции толковались применительно к условиям времени. Значение Конституции СШАБолее 200 лет она остается основным законом успешно развивающегося государства, территория и население которого увеличились во много раз, а общественно-политическая и экономическая жизнь изменилась кардинальным образом. Неоднократно предпринимались попытки пересмотреть Конституцию США и выработать новый основной закон. Однако ни одна из них не увенчалась успехом. Для пересмотра и принятия новой Конституции необходимо согласие трех четвертей штатов. Пока еще никому не удавалось получить необходимое количество голосов. Каждое поколение американцев рассматривает Конституцию не как исторический, а как современный документ, потенциально содержащий все юридические нормы, необходимые для разрешения текущих проблем. Благодаря гибкости политико-правовой системы США Конституция действительно до сих пор выполняет эту роль. Вопрос о заложенных Конституцией нормах - источник бесчисленных споров. В 1907 основатель прогрессистского движения Дж. А. Смит назвал Конституцию "реакционным документом", т. к. создаваемое на ее основе правительство не имеет права вмешиваться в имущественные отношения и добиваться благосостояния народа. При Ф. Д. Рузвельте такое вмешательство стало нормой, получив одобрение Верховного суда, который констатировал, что "социальный прогресс может быть достигнут с помощью все более расширяющегося и усиливающегося правительственного контроля". При толковании Конституции США обычно пытаются выяснить "исходные намерения" ее авторов, используя материалы Конституционного конвента 1787, письма и заметки Дж. Медисона, Дж. Вашингтона, А. Гамильтона, Дж. Джея и др., а также вышедшую из-под их пера публикацию "Федералист", в которой объяснялись принципы основного закона США. Американская Конституция оказала влияние на законотворчество многих стран мира (особенно федеративных), ее нормы использовались при составлении конституций Мексики, Бразилии, Аргентины, ФРГ, Японии, России и др. Подлинник Конституции США хранится в Национальном архиве США в Вашингтоне, где он выставлен для обозрения в специально оборудованной витрине вместе с Декларацией независимости.Литература:Согрин В. В. Идейные течения в американской революции ХVIII века. М., 1980.Конституция США: история и современность. Под ред. А. А. Мишина и Е. Ф. Язькова. М.,1988.Становление американского государства. Под ред. А. А. Фурсенко. СПб., 1992.The Records of the Federal Convention of 1787. Ed. by M. Farrand. New Haven; London, 1966. 4 vols.Lynd S. Class Conflict, Slavery, & the United States Constitution. Indianopolis; New York, 1967.Wood G. The Creation of the American Republic 1776-1787. New York, 1969.А. А. Фурсенко---КОНСТИТУЦИЯ СОЕДИНЕННЫХ ШТАТОВ АМЕРИКИ (текст)Мы, народ Соединенных Штатов, в целях образования более совершенного Союза, утверждения правосудия, обеспечения внутреннего спокойствия, организации совместной обороны, содействия общему благосостоянию и обеспечения нам и нашему потомству благ свободы, учреждаем эту Конституцию для Соединенных Штатов Америки. Статья 1Раздел 1. Все установленные здесь полномочия законодательной власти принадлежат Конгрессу Соединенных штатов, который будет состоять из Сената и Палаты представителей.Раздел 2. Палата представителей состоит из членов, избираемых раз в два года народом каждого из штатов; при этом избиратели каждого из штатов должны отвечать тем же требованиям, которые установлены для избирателей наиболее многочисленной палаты Законодательного собрания штата (см. поправки XV, XIX и XXIV). Не может быть представителем тот, кто не достиг двадцатипятилетнего возраста, не состоит в течение семи лет гражданином Соединенных Штатов и не является в момент избрания жителем того штата, где он избирается.Представители и прямые налоги распределяются между отдельными штатами, могущими вступить в настоящий Союз, пропорционально численности их населения, для определения которой к числу всех свободных людей, включая лиц, обязанных кому-либо службой в течение нескольких лет, и исключая не платящих налогов индейцев, прибавляется три пятых прочих лиц. Настоящее исчисление населения производится в течение трех лет после первой сессии Конгресса Соединенных Штатов, а затем через каждые десять лет в порядке, который будет установлен специальным законом. От каждых тридцати тысяч жителей не может быть избрано более одного представителя, но каждый штат должен иметь по крайней мере одного представителя. До производства такого исчисления населения штат Нью-Гэмпшир избирает трех представителей, Массачусетс - восемь, Род-Айленд и колония Провиденс - одного, Коннектикут - пять, Нью-Йорк - шесть, Нью-Джерси - четырех, Пенсильвания - восемь, Делавэр - одного, Мэриленд - шесть, Виргиния - десять, Северная Каролина - пять, Южная Каролина - пять и Джорджия - трех (см. поправку XIV, XVI).При открытии вакансий в представительстве какого-либо штата исполнительная власть последнего назначает выборы для заполнения этих вакансий.Палата представителей избирает своего спикера и других должностных лиц; ей одной принадлежит право возбуждать преследование в порядке импичмента.Раздел 3. В состав Сената Соединенных Штатов входят по два сенатора от каждого штата, избираемые на шесть лет Законодательными собраниями соответствующих штатов (см. поправку XVII); каждый сенатор имеет один голос.Немедленно вслед за тем, как сенаторы соберутся после первых выборов, они разделяются на три по возможности равные группы. Места сенаторов первой группы становятся вакантными по истечении второго года, второй группы - по истечении четвертого года и третьей группы - по истечении шестого года, так, чтобы одна треть Сената избиралась вновь каждые два года; если вследствие отставки или по другой причине вакансии откроются в перерыве между сессиями Законодательного собрания штата, исполнительная власть последнего может произвести временные назначения впредь до следующей сессии Законодательного собрания, которое и заполняет эти вакансии (см. поправку XVII).Не может быть сенатором тот, кто не достиг тридцатилетнего возраста, не состоит в течение девяти лет гражданином Соединенных Штатов и не является в момент избрания жителем того штата, где он избирается.Вице-президент Соединенных Штатов является председателем Сената, но может голосовать лишь в том случае, если голоса разделяются поровну.Сенат избирает других своих должностных лиц, а также Председателя pro tempore для замещения Вице-президента, когда он отсутствует или исполняет обязанности Президента Соединенных Штатов.Сенату принадлежит исключительное право осуществления суда в порядке импичмента. Заседая с этой целью, сенаторы приносят присягу или делают торжественное заявление. Если подсудимым является Президент Соединенных Штатов, председательствует Главный судья. Ни одно лицо не может быть осуждено без согласия двух третей присутствующих сенаторов.Приговор в случаях импичмента ограничивается отстранением от должности и лишением права занимать и исполнять какую-либо почетную, ответственную или оплачиваемую должность на службе Соединенных Штатов. Однако в дальнейшем тем не менее производится расследование, отстраненному от должности предъявляется обвинение, он предается суду и несет согласно приговору наказание в соответствии с законом.Раздел 4. Время, место и порядок избрания сенаторов и представителей устанавливаются в каждом штате его Законодательным собранием; но Конгресс может в любое время издать закон, устанавливающий или изменяющий подобного рода правила, за исключением правил о месте выборов сенаторов.Конгресс собирается не реже одного раза в год, а его сессии начинаются в первый понедельник декабря (см. поправку XX), если законом не будет установлен другой день.Раздел 5. Каждая палата решает вопросы, касающиеся результатов выборов, полномочий и правомерности избрания ее членов, и большинство каждой из палат составляет кворум, необходимый для ведения дел; но палата и в меньшем составе может переносить заседание с одного дня на другой и имеет право применять к отсутствующим членам предусмотренные каждой палатой меры воздействия с целью обеспечить посещение ими заседаний.Каждая палата может устанавливать регламент своих заседаний, наказывать своих членов за нарушение порядка и двумя третями голосов исключать их из своего состава.Каждая палата ведет протокол своих заседаний и периодически публикует его, за исключением тех разделов, которые, по ее заключению, носят секретный характер; сведения о голосах "за" и "против", поданные членами каждой палаты по какому-либо вопросу, по желанию одной пятой присутствующих вносятся в протокол.Во время сессии Конгресса ни одна из палат не может без согласия другой палаты отсрочить свои заседания более чем на три дня или назначить их не в том месте, в котором должны заседать обе палаты.Раздел 6. Сенаторы и представители получают за свою службу вознаграждение, устанавливаемое законом и выплачиваемое казначейством Соединенных Штатов. Во всех случаях, кроме измены, тяжкого уголовного преступления и нарушения общественного порядка, они не могут быть подвергнуты аресту во время их присутствия на сессии соответствующей палаты, а также следования в палату и возвращения из нее; за речи и высказывания в палатах они не могут привлекаться к ответственности ни в каком другом месте.Ни один сенатор или представитель не может быть назначен в течение времени, на которое он избран, на какую-либо гражданскую должность на службе Соединенных Штатов, если эта должность была создана или связанное с ней жалованье было увеличено в названный период, и ни одно лицо, занимающее какую-либо должность на службе Соединенных Штатов, не может быть членом той или иной палаты, пока состоит в этой должности.Раздел 7. Все билли (т. е. законопроекты) по сборам поступлений дохода исходят от Палаты представителей, но Сенат может предлагать поправки к ним и участвовать в их обсуждении, как и по другим биллям.Каждый билль, принятый Палатой представителей и Сенатом, прежде чем стать законом, представляется Президенту Соединенных Штатов; если он одобряет билль, то подписывает его, в противном же случае возвращает билль со своими возражениями в ту палату, которой последний был предложен, а палата вносит возражения Президента полностью в свой протокол заседания и пересматривает билль; если при таком новом рассмотрении билль будет утвержден двумя третями голосов палаты, он вместе с возражениями Президента пересылается в другую палату, которая также пересматривает билль, и последний в случае принятия его двумя третями голосов этой палаты становится законом. Во всех указанных случаях обе палаты применяют поименный порядок голосования, и имена лиц, голосовавших "за" и "против" билля, вносятся в протокол заседаний соответствующей палаты. Если билль не будет возвращен Президентом в течение десяти дней (не считая воскресных дней) после того, как он ему представлен, билль становится законом, так же как если бы он был подписан Президентом; билль не становится законом только в случае, если он не мог быть возвращен в Конгресс ввиду того, что последний отсрочил свои заседания.Всякое постановление, резолюция или решение, для которых необходимо согласие Сената и Палаты представителей (за исключением решения об отсрочке заседания), представляются Президенту Соединенных Штатов и только после его одобрения вступают в силу; в случае же неодобрения они должны быть снова утверждены двумя третями голосов Сената и Палаты представителей в соответствии с теми правилами и условиями, которые установлены в отношении биллей.Раздел 8. Конгресс имеет право: устанавливать и взимать налоги, пошлины, подати и акцизные сборы для того, чтобы уплачивать долги и обеспечивать совместную оборону и общее благосостояние Соединенных Штатов; причем все пошлины, подати и акцизные сборы должны быть единообразны на всей территории Соединенных Штатов;заключать займы от имени Соединенных Штатов; регулировать торговлю с иностранными государствами, между отдельными штатами и с индейскими племенами;устанавливать единообразные правила о натурализации и единообразные законы о несостоятельности на всей территории Соединенных Штатов;чеканить монету, регулировать ее ценность и ценность иностранной монеты, устанавливать единицы мер и весов;устанавливать наказания за подделку государственных ценных бумаг и находящейся в обращении монеты Соединенных Штатов;учреждать почтовые службы и почтовые пути;поощрять развитие наук и ремесел, обеспечивая на определенный срок авторам и изобретателям исключительное право на их произведения и открытия;учреждать подчиненные Верховному суду судебные органы; определять и карать морской разбой, тяжкие преступления, совершенные в открытом море, и другие нарушения международного права;объявлять войну, выдавать каперские свидетельства и разрешения на репрессалии и устанавливать правила относительно захватов на суше и на море;набирать и содержать армии; однако никакие денежные ассигнования в этих целях не должны производиться более чем на двухлетний срок;создавать и содержать флот; издавать правила по управлению и организации сухопутных и морских сил;создавать милицию для проведения в жизнь законов Союза, подавления восстаний и отражения нападений;принимать меры по организации, вооружению и дисциплинированию милиции и по управлению той ее частью, которая используется на службе Соединенных Штатов, сохраняя за соответствующими штатами назначение офицеров и обучение милиции в соответствии с уставными правилами, утвержденными Конгрессом;пользоваться во всех случаях исключительной законодательной властью в предоставленном каким-либо из штатов округе (не превышающем десяти квадратных миль), который с одобрения Конгресса станет местопребыванием Правительства Соединенных Штатов, а также осуществлять подобную же власть на всех территориях, приобретенных с согласия Законодательного собрания штата, который станет местопребыванием Правительства, для постройки фортов, казенных складов, арсеналов, доков и других необходимых сооружений;издавать все законы, которые будут необходимы для осуществления как вышеуказанных прав, так и всех других прав, которыми настоящая Конституция наделяет Правительство Соединенных Штатов, его департаменты или должностных лиц.Раздел 9. Конгресс до тысяча восемьсот восьмого года не может запрещать перемещение или ввоз таких лиц, которых какой-либо из существующих ныне штатов сочтет нужным допустить, но такой ввоз может облагаться пошлиной или налогом, не превышающим десяти долларов с каждого лица (см. поправку XIII).Не допускается какая-либо приостановка действия привилегии habeas corpus, если только этого не потребует общественная безопасность в случае мятежа или вторжения.Не будут приниматься билли об опале и законы ex post facto.Не допускается обложение подушной податью или иными прямыми налогами иначе как сообразно с переписью или упомянутым выше исчислением населения (см. поправку XIV).Не могут налагаться налоги или пошлины на предметы, вывозимые из какого-либо штата.Не должно оказываться предпочтение гаваням одного штата перед гаванями другого посредством каких-либо торговых или финансовых предписаний, а суда, следующие в какой-либо штат или из штата, не могут принуждаться к заходу в гавань другого штата, разгрузке и уплате там пошлин.Никакие денежные выдачи из казначейства не могут производиться иначе как согласно установленным законом назначениям, а подробные отчеты о государственных доходах и расходах подлежат периодическому опубликованию.Соединенные Штаты не жалуют никаких дворянских титулов, и ни одно лицо, занимающее какую-нибудь оплачиваемую или почетную должность на службе Соединенных Штатов, не может без согласия Конгресса принять тот или иной дар, вознаграждение, должность или титул от какого-либо короля, принца или иностранного государства.Раздел 10. Ни один штат не может вступать в договоры, союзы и конфедерации; выдавать каперские свидетельства и разрешения на репрессалии; чеканить монету; выпускать кредитные билеты; допускать уплату долгов чем-либо, кроме золотой и серебряной монеты; принимать билли об опале, законы ex post facto или законы, нарушающие обязательства по договорам, а также жаловать дворянские титулы.Ни один штат не может без согласия Конгресса облагать пошлинами или сборами импорт и экспорт товаров, за исключением случаев, когда это необходимо для осуществления законов штата об инспекции; причем чистый доход со всех сборов и пошлин, наложенных штатом на импорт и экспорт, поступает в пользу казначейства Соединенных Штатов, а все такого рода законы подлежат пересмотру и контролю Конгресса.Ни один штат не может без согласия Конгресса устанавливать какие-либо тоннажные сборы, содержать в мирное время войска или военные корабли, входить в соглашения или заключать договоры с другим штатом или с иностранным государством, а также вступать в войну, если только он не подвергся нападению или не находится в такой непосредственной опасности, при которой недопустимо промедление.Статья IIРаздел 1. Исполнительная власть осуществляется Президентом Соединенных Штатов Америки. Он состоит в своей должности в продолжение четырехлетнего срока, выборы его и избираемого на тот же срок Вице-президента производятся следующим образом.Каждый штат назначает в установленном его Законодательным собранием порядке выборщиков в количестве, равном общему числу сенаторов и представителей, которых штат имеет право посылать в Конгресс, но не могут назначаться выборщиками сенаторы, представители и лица, занимающие ответственную или оплачиваемую должность на службе Соединенных Штатов.Выборщики собираются по своим соответствующим штатам и голосуют бюллетенями за обоих лиц, из которых хотя бы одно не должно быть жителем одного с ними штата. Затем они составляют список всех лиц, за которых подавались голоса, с указанием числа голосов, поданных за каждого из них. Список подписывается и удостоверяется выборщиками, а затем пересылается в запечатанном виде в местопребывание правительства Соединенных Штатов на имя председателя Сената. Председатель Сената в присутствии Сената и Палаты представителей вскрывает все удостоверенные списки, после чего производится подсчет голосов. Лицо, получившее наибольшее число голосов, становится Президентом, если только это число превышает половину всех выборщиков. Если же это большинство голосов получили несколько человек или за них подано равное число голосов, то Палата представителей непосредственно избирает бюллетенями одного из них Президентом; если же ни одно лицо не соберет большинство голосов, то Палата представителей в таком же порядке избирает Президента из числа пяти лиц, получивших наибольшее число голосов. Тогда при избрании Президента голоса подаются по штатам и представительство каждого штата имеет один голос, избирательный кворум для этих целей составляют две трети штатов, а для избрания необходимо большинство всех штатов. Лицо, получившее после избрания Президента наибольшее число голосов, в любом случае считается Вице-президентом. Если же окажется, что несколько лиц имеют равное количество голосов, то Сенат избирает из них Вице-президента путем подачи бюллетеней (см. поправку XII).Конгресс может определить время избрания выборщиков и день, в который они подают свои голоса; этот день должен быть единым для всей территории Соединенных Штатов.Не может быть избран на должность Президента тот, кто не является гражданином Соединенных Штатов по рождению или не состоял в гражданстве Соединенных Штатов во время утверждения настоящей Конституции; равным образом не может быть избран на эту должность тот, кто не достиг тридцатипятилетнего возраста и не имел в течение четырнадцати лет постоянного жительства в Соединенных Штатах.В случае отстранения Президента от должности или его смерти, отставки либо неспособности осуществлять связанные с должностью права и обязанности, последние переходят к Вице-президенту; на случай отстранения, смерти, отставки или неспособности Президента и Вице-президента, Конгресс может установить законом, какое должностное лицо должно действовать как Президент и будет заменять такового до устранения причин, препятствующих Президенту осуществлять свои обязанности, или до избрания нового Президента (см. поправки XX, XXV).Президент в установленные сроки получает за свою службу вознаграждение, которое не может увеличиваться или уменьшаться в течение периода, на который он избран; в течение этого периода он не может получать какое-нибудь другое денежное вознаграждение от Соединенных Штатов или от какого-либо из штатов.Перед вступлением в должность Президент приносит следующую присягу или дает торжественное обещание: "Я торжественно клянусь (или обещаю), что буду честно выполнять обязанности Президента Соединенных Штатов и по мере своих сил сохранять, защищать и поддерживать Конституцию Соединенных Штатов" .Раздел 2. Президент является главнокомандующим армии и флота Соединенных Штатов и милиции отдельных штатов, когда она призывается на действительную службу Соединенных Штатов; он может требовать от руководителя каждого исполнительного департамента письменного мнения по любому вопросу, относящемуся к его компетенции; он имеет право отсрочки исполнения приговоров, а также помилования за преступления, совершенные против Соединенных Штатов, за исключением случаев осуждения в порядке импичмента.Он имеет право с совета и согласия Сената заключать международные договоры при условии их одобрения двумя третями присутствующих сенаторов; с совета и согласия Сената назначать послов и иных полномочных представителей и консулов, судей Верховного суда, а также всех других должностных лиц Соединенных Штатов, о назначении которых в настоящей Конституции нет иных постановлений и должности которых установлены законом; однако Конгресс может законом предоставить право назначения низших должностных лиц, каких найдет нужным, единолично Президенту, судам или главам департаментов.Президент имеет право замещать все вакансии, которые откроются в период между сессиями Сената, предоставляя должностные полномочия на срок до окончания ближайшей сессии Сената.Раздел 3. Президент периодически предоставляет Конгрессу сведения о состоянии Союза и предлагает на его усмотрение такие меры, которые сочтет необходимыми и полезными; в экстренных случаях он созывает обе палаты или одну из них, а в случае разногласий между палатами по поводу времени отсрочки сессий сам переносит их на такое время, какое сочтет необходимым; он принимает послов и других полномочных представителей, обеспечивает точное соблюдение законов и определяет полномочия всех должностных лиц Соединенных Штатов.Раздел 4. Президент, Вице-президент и все гражданские должностные лица Соединенных Штатов отстраняются от должности, если при осуждении в порядке импичмента они будут признаны виновными в измене, взяточничестве или других тяжких преступлениях и проступках.Статья IIIРаздел 1. Судебная власть Соединенных Штатов осуществляется Верховным судом и теми низшими судами, которые будут время от времени учреждаться Конгрессом. Судьи как Верховного суда, так и низших судов сохраняют свои должности до тех пор, пока их поведение является безупречным (good Behaviour); в установленные сроки они получают за свою службу вознаграждение, которое не может быть уменьшено, пока они находятся в должности.Раздел 2. Судебная власть распространяется на все дела, решаемые по закону и по праву справедливости, возникающие на основе настоящей Конституции, законов Соединенных Штатов и заключенных или могущих быть заключенными их властью международных договоров; на все дела, касающиеся послов, других полномочных представителей и консулов; на все дела адмиралтейства и другие морские дела; на все споры, в которых Соединенные Штаты являются стороной; на все споры между двумя или более штатами; между штатами и гражданами другого штата (см. поправку XI); между гражданами разных штатов, между гражданами одного штата по искам о землях, полученных в дар от различных штатов, а также между штатом или его гражданами и иностранными государствами, гражданами или подданным (см. поправку XI).Все дела, касающиеся послов, других полномочных представителей и консулов, а также дела, в которых одной из сторон является штат, подсудны Верховному суду в качестве первой инстанции. Во всех других ранее упомянутых случаях Верховный суд является апелляционной инстанцией, решающей как вопрос права, так и факта с теми ограничениями и в соответствии с теми правилами, которые будут установлены Конгрессом.Все дела о преступлениях, за исключением рассматриваемых в порядке импичмента, подсудны суду присяжных; судебное разбирательство происходит в том штате, где было совершено преступление; а если оно было совершено вне пределов штата, то суд происходит в том месте или местах, которые будут предусмотрены в законе, изданном Конгрессом.Раздел 3. Под изменой Соединенным Штатам понимается только ведение войны против них, присоединение к их врагам, оказание им помощи и услуг. Никто не может быть признан виновным в измене, если это не будет подтверждено показаниями двух свидетелей инкриминируемого акта или собственным признанием обвиняемого в открытом судебном заседании.Конгресс имеет право определять наказание за измену, но осуждение за измену не должно влечь за собой лишения гражданских прав или конфискации имущества иначе как при жизни осужденного.Статья IVРаздел 1. В каждом штате должны пользоваться уважением и полным доверием публичные акты, официальные документы и судебные решения всякого другого штата. Конгресс может посредством общих законов предписывать способы удостоверения подлинности таких актов, документов и судебных решений, а также их силы (см. поправку XIV).Раздел 2. Граждане каждого штата имеют право на все привилегии и личную неприкосновенность граждан других штатов.Лицо, обвиненное в каком-либо штате в измене, фелонии или ином преступлении, скрывающееся от правосудия и обнаруженное в другом штате, подлежит по требованию исполнительной власти штата, из которого оно бежало, выдаче для препровождения в штат, юрисдикции которого подлежит это преступление.Ни одно лицо, обязанное служить или работать в каком-либо из штатов согласно его законам и бежавшее в другой штат, не может на основании законов или постановлений последнего освобождаться от этой службы или работы и должно быть выдано по настоянию стороны, которая имеет право требовать такую службу или работу (см. поправку XIV).Раздел 3. Конгресс может принимать в Союз новые штаты, но не может образовывать или учреждать новые штаты в пределах юрисдикции другого штата; равным образом не могут без согласия законодательных собраний заинтересованных штатов и Конгресса образовываться новые штаты путем слияния двух или более штатов или их частей.Конгресс вправе распоряжаться территорией или иной собственностью, принадлежащей Соединенным Штатам, и издавать в связи с этим все необходимые правила и постановления, но ничто в этой Конституции не может толковаться в ущерб законным притязаниям Соединенных Штатов или какого-либо отдельного штата.Раздел 4. Соединенные Штаты гарантируют каждому штату в настоящем Союзе республиканскую форму правления и охрану каждого из них от нападения извне, а по просьбе Законодательного собрания или исполнительной власти (когда Законодательное собрание не может быть созвано) - и от внутренних насилий.Статья VЕсли две трети членов обеих палат сочтут необходимым, Конгресс вносит поправки к настоящей Конституции или же по требованию законодательных собраний двух третей штатов созывает Конвент для внесения поправок, которые в обоих случаях приобретают обязательную силу и значение как часть Конституции, если будут ратифицированы законодательными собраниями трех четвертей штатов или же конвентами в трех четвертях штатов, смотря по тому, какой из этих двух способов ратификации предложит Конгресс. Однако никакая поправка, принятая до тысяча восемьсот восьмого года, не может как-либо затрагивать первый и четвертый параграфы девятого раздела первой статьи (см. поправку XIII), и ни один штат без его согласия не может быть лишен равного с другими голоса в Сенате.Статья VIВсе долги и обязательства, существовавшие до принятия настоящей Конституции, сохраняют для Соединенных Штатов такую же юридическую силу, какую они имели при конфедерации. Настоящая Конституция и законы Соединенных Штатов, изданные в ее исполнение, равно как и все договоры, которые заключены или будут заключены Соединенными Штатами, являются высшими законами страны, и судьи каждого штата обязываются к их исполнению, хотя бы в Конституции и законах любого штата встречались противоречивые постановления.Вышеупомянутые сенаторы и представители, равно как члены законодательных собраний отдельных штатов, а также все должностные лица исполнительной и судебной властей Соединенных Штатов и отдельных штатов обязываются присягой или обещанием к соблюдению настоящей Конституции. При этом никогда не будет требоваться принадлежность к какой-либо религии в качестве условия для занятия какой-либо должности или исполнения какой-либо общественной обязанности в Соединенных Штатах.Статья VIIРатификация конвентами девяти штатов является достаточной для принятия этой Конституции теми штатами, которые утвердили ее в указанном порядке.Утверждена на Конвенте с общего одобрения присутствующих штатов семнадцатого сентября тысяча семьсот восемьдесят седьмого года от Р. Х. и в двенадцатом году независимости Соединенных Штатов Америки. В удостоверение чего мы поставили здесь свои подписи.Статьи в дополнение и изменение Конституции Соединенных Штатов Америки, предложенные Конгрессом и ратифицированные легислатурами отдельных штатов согласно пятой статье первоначальной КонституцииСтатья I (Первые десять поправок - "Билль о правах", I Конгресс, 25 сентября 1789, ратифицированы 15 декабря 1791). Конгресс не должен издавать законов, устанавливающих какую-либо религию или запрещающих ее свободное вероисповедание, ограничивающих свободу слова или печати или право народа мирно собираться и обращаться к правительству с петициями о прекращении злоупотреблений.Статья II. Поскольку для безопасности свободного государства необходима хорошо организованная милиция, право народа хранить и носить оружие не подлежит ограничениям.Статья III. В мирное время ни один солдат не должен помещаться на постой в какой-либо дом без согласия его владельца; во время же войны это допускается только в порядке, установленном законом.Статья IV. Право народа на охрану личности, жилища, бумаг и имущества от необоснованных обысков или арестов не должно нарушаться, и ордера на обыск или арест не будут выдаваться без достаточных оснований, подтвержденных присягой или торжественным заявлением. Такие ордера должны содержать подробное описание места обыска, а также подлежащих аресту лиц или имущества.Статья V. Никто не должен привлекаться к ответственности за тяжкое или иное позорящее преступление иначе, как по постановлению или обвинительному акту, внесенному большим жюри, за исключением случаев возбуждения дел, касающихся состава сухопутных и морских сил либо милиции, когда последняя в связи с войной или угрожающей обществу опасностью находится на действительной службе; никто не должен дважды отвечать жизнью или телесной неприкосновенностью за одно и то же преступление; никто не должен принуждаться свидетельствовать против самого себя в уголовном деле; никто не должен лишаться жизни, свободы или имущества без законного судебного разбирательства; никакая частная собственность не должна отбираться для общественного пользования без справедливого вознаграждения.Статья VI. Во всех случаях уголовного преследования обвиняемый имеет право на скорый и публичный суд беспристрастных присяжных того штата и округа, где было совершено преступление, причем этот округ должен быть заранее установлен законом; обвиняемый имеет право требовать, чтобы ему сообщили о характере и мотивах обвинения и предоставили очную ставку с показывающими против него свидетелями; обвиняемый может требовать принудительного вызова своих свидетелей и пользоваться помощью адвоката для защиты.Статья VII. По судебным делам, основанным на общем праве с суммой иска, превышающей двадцать долларов, сохраняется право на суд присяжных и факт, рассмотренный присяжными, не должен подвергаться пересмотру каким-либо судом Соединенных Штатов иначе, как на основе положений общего права.Статья VIII. Не должны требоваться непомерно большие залоги, взыскиваться чрезмерные штрафы, налагаться жестокие и необычные наказания.Статья IX. Перечисление в Конституции определенных прав не должно толковаться как отрицание или умаление других прав, сохраняемых народом.Статья X. Полномочия, не предоставленные настоящей Конституцией Соединенным Штатам и пользование которыми не возбранено отдельным штатам, остаются за штатами или за народом.Статья XI (Третий Конгресс, 4 марта 1794, ратифицирована 7 февраля 1795). Судебную власть Соединенных Штатов нельзя истолковывать как распространяющуюся на любое судебное дело, решаемое по закону или праву справедливости, если это дело начато или ведется против одного из штатов гражданами другого штата либо гражданами или подданными иностранного государства.Статья XII (Восьмой Конгресс, 9 декабря 1803, ратифицирована 15 июня 1804). Выборщики собираются по своим штатам и голосуют бюллетенями за Президента и Вице-президента, из которых хотя бы один не должен быть жителем одного с ними штата; в бюллетенях они называют лицо, предлагаемое в Президенты, и в отдельных бюллетенях - лицо, предлагаемое в Вице-президенты; затем ими составляются отдельные списки всех лиц, предложенных в Президенты, и всех лиц, предложенных в Вице-президенты, с количеством голосов, поданных за каждого из них; подписав и удостоверив эти списки, они пересылают их в запечатанном виде на имя председателя Сената в местопребывание Правительства Соединенных Штатов. Председатель Сената в присутствии Сената и Палаты представителей вскрывает все удостоверенные списки, после чего производится подсчет голосов. Лицо, получившее на выборах наибольшее число голосов, становится Президентом, если только это число превышает половину всех выборщиков; если же никто не получит такого большинства, то Палата представителей непосредственно избирает бюллетенями Президента из числа трех лиц, баллотировавшихся в Президенты и получивших наибольшее число голосов. При выборе Президента голоса подаются по штатам и представительство каждого штата имеет один голос; кворум для этих целей составляет две трети штатов, каждый из которых представлен одним или несколькими депутатами, и для избрания необходимо большинство всех штатов. Если же Палата представителей, когда право избрания перейдет к ней, не изберет Президента до четвертого числа следующего марта, то так же как и в случае смерти или неспособности Президента, его обязанности должен выполнять Вице-президент (см. поправки XX, XXV). Лицо, получившее наибольшее количество голосов при выборах Вице-президента, становится Вице-президентом, если это количество превышает половину всех выборщиков; если же никто не получит такого большинства, Сенат избирает Вице-президента из двух кандидатов, получивших наибольшее число голосов; кворум для этих целей составляет две трети всех сенаторов; и для избрания необходимо их большинство. При этом ни одно лицо, которое согласно Конституции не может быть избрано на пост Президента, не подлежит избранию и на пост Вице-президента Соединенных Штатов.Статья XIII (38-ой Конгресс, 31 января 1865, ратифицирована 6 декабря 1865). Раздел 1. Ни в Соединенных Штатах, ни в каком-либо другом месте, на которое распространяется их власть, не должно существовать ни рабства, ни подневольных работ, кроме случаев наказания за преступление, за совершение которого виновный был должным образом осужден.Раздел 2. Конгресс имеет право претворять настоящую статью в жизнь путем соответствующего законодательства.Статья XIV (39-ый Конгресс, 13 июня 1866, ратифицирована 9 июля 1868). Раздел 1. Все лица, родившиеся или натурализованные в Соединенных Штатах и подчиненные их власти, являются гражданами Соединенных Штатов и штата, в котором они проживают. Ни один штат не должен издавать или приводить в исполнение законы, ограничивающие привилегии или неприкосновенность граждан Соединенных Штатов; ни один штат не должен лишать кого-либо жизни, свободы или собственности без законного судебного разбирательства и не может отказать лицу, подчиненному его власти, в равной для всех защите закона.Раздел 2. Количество представителей устанавливается для штатов пропорционально их населению с учетом всех жителей каждого штата, за исключением не обложенных налогом индейцев. Но если при избрании выборщиков Президента или Вице-президента Соединенных Штатов, на выборах представителей в Конгресс, административных и судебных должностных лиц штата или членов его Законодательного собрания будет отказано в праве голоса жителю штата мужского пола, достигшему возраста двадцати одного года (см. поправки XIX, XXVI) и являющемуся гражданином Соединенных Штатов, или если это право будет каким-либо образом ограничено, кроме как за участие в мятеже или за другое преступление, то число представителей этого штата должно быть уменьшено в пропорции, существующей между числом таких граждан мужского пола и числом всех граждан этого штата, достигших двадцати одного года (см. поправки XIX, XXVI).Раздел 3. Никто не должен быть сенатором или представителем в Конгрессе, выборщиком Президента и Вице-президента, а также занимать гражданскую или военную должность на службе Соединенных Штатов или какого-либо штата, если он, приняв раньше присягу как член Конгресса или должностное лицо Соединенных Штатов либо как член Законодательного собрания или должностное лицо штата в том, что будет соблюдать Конституцию Соединенных Штатов, впоследствии принял участие в восстании или мятеже против них либо оказал помощь или услугу их врагам. Однако Конгресс двумя третями голосов каждой палаты может отменить указанное ограничение прав.Раздел 4. Имеет обязательную силу и является бесспорным заключенный с разрешения закона государственный долг Соединенных Штатов, включая долги по уплате пенсий и наград за службу при подавлении мятежа или восстания. Но ни Соединенные Штаты, ни какой-либо из штатов не должен принимать на себя обязательства и платить долги, сделанные в поддержание мятежа или восстания против Соединенных Штатов и не будет принимать претензии, связанные с потерей или освобождением какого-либо раба, так как все указанные долги, обязательства и денежные претензии признаются незаконными и недействительными.Раздел 5. Конгресс имеет право претворять настоящую статью в жизнь путем соответствующего законодательства.Статья XV (40-ой Конгресс, 26 февраля 1869, ратифицирована 17 февраля 1870). Раздел 1. Граждане Соединенных Штатов не должны лишаться избирательных прав или ограничиваться в них Соединенными Штатами или отдельными штатами в связи с расой, цветом кожи или прежним нахождением в рабстве.Раздел 2. Конгресс имеет право претворять настоящую статью в жизнь путем соответствующего законодательства.Статья XVI (61-ый Конгресс, 12 июля 1909, ратифицирована 3 февраля 1913). Конгресс имеет право устанавливать и взимать налоги с доходов, из какого бы источника они ни происходили, вне зависимости от их распределения между отдельными штатами и безотносительно к каким-либо переписям или исчислениям населения.Статья XVII (62-ой Конгресс, 13 мая 1912, ратифицирована 8 апреля). В состав Сената входят по два сенатора от каждого штата, избираемых народом штата на шесть лет; каждый сенатор имеет один голос. Выборщики каждого штата должны отвечать тем требованиям, что и выборщики наиболее многочисленной палаты Законодательного собрания штата.При открытой вакансии в представительстве того или иного штата в Сенате исполнительная власть штата назначает выборы в целях замещения этих вакансий. При этом Законодательное собрание штата может уполномочить его исполнительную власть на производство временных назначений до тех пор, пока вакансии не будут замещены народом путем выборов по указанию Законодательного собрания.Настоящая поправка не относится к избранию или сроку полномочий какого-либо сенатора, избранного до того, как поправка войдет в силу в качестве части Конституции.Статья XVIII. Поправка о введении в США "сухого" закона была ратифицирована 29 января 1919 г. Отменена XXI поправкой к Конституции.Статья XIX (66-ой Конгресс, 4 июня 1919, ратифицирована 18 августа 1920). Право граждан Соединенных Штатов на участие в выборах не должно отрицаться или ограничиваться в связи с их полом как Соединенными Штатами, так и отдельными штатами.Конгресс имеет право претворять настоящую статью в жизнь путем соответствующего законодательства.Статья XX (72-ой Конгресс, 2 марта 1932, ратифицирована 23 января 1933). Раздел 1. Срок полномочий Президента и Вице-президента оканчивается в полдень двадцатого января, а срок полномочий сенаторов и представителей - в полдень третьего января того года, в который эти полномочия должны кончиться, если бы настоящая статья не была ратифицирована, с этого же времени начинается срок полномочий их преемников.Раздел 2. Конгресс собирается не реже одного раза в год, и его сессии начинаются в полдень третьего января, если только Конгресс законом не установит другой день.Раздел 3. В случае смерти вновь избранного Президента до начала его полномочий Президентом становится вновь избранный Вице-президент. Если Президент не будет избран к моменту, установленному для начала его полномочий или если вновь избранный Президент не вступит в должность, то вновь избранный Вице-президент будет исполнять обязанности Президента, пока последний не вступит в должность. В случае, если ни вновь избранный Президент, ни вновь избранный Вице-президент не вступят в должность, Конгресс устанавливает, кто будет исполнять обязанности Президента или в каком порядке должен быть избран тот, кто будет исполнять указанные обязанности, и такое лицо будет действовать в этом качестве до тех пор, пока Президент или Вице-президент не вступит в должность.Раздел 4. Конгресс имеет право принимать меры в случае смерти одного из тех лиц, из числа которых Палата представителей избирает Президента, когда право выбора переходит к ней, и смерти одного из тех лиц, из числа которых Сенат избирает Вице-президента, когда право выбора переходит к нему.Раздел 5. Первый и второй разделы вступают в силу пятнадцатого октября, следующего за ратификацией настоящей статьи.Раздел 6. Настоящая статья не вступит в силу, если она не будет ратифицирована в качестве поправки к Конституции законодательными собраниями трех четвертей всех штатов в течение семи лет со времени представления ее для ратификации.Статья XXI. Поправка, отменившая XIX поправку о введении в США "сухого" закона, была ратифицирована 5 декабря 1933 г.Статья XXII (80-ый Конгресс, 24 марта 1947, ратифицирована 27 февраля 1951). Раздел 1. Ни одно лицо не должно быть избрано на пост Президента более двух раз, и ни одно лицо, свыше двух лет замещавшее Президента или исполнявшее его обязанности в течение того срока, на который Президентом было избрано другое лицо, не должно быть избрано на пост Президента более одного раза. Настоящая статья не относится, однако, к тому, кто занимал пост Вице-президента в момент ее внесения Конгрессом, а также не должна служить препятствием для лица, замещающего Президента или исполняющего обязанности Президента, осуществлять эти функции весь остаток установленного срока после вступления в силу этой статьи.Раздел 2. Настоящая статья не вступит в силу, если она не будет ратифицирована в качестве поправки к Конституции законодательными собраниями трех четвертей всех штатов в течение семи лет со дня ее представления Конгрессом на одобрение штатам.Статья XXIII (86-ой Конгресс, 16 июня 1960, ратифицирована 29 марта 1961) . Раздел 1. Округ, являющийся местопребыванием правительства Соединенных Штатов, назначает в соответствии с процедурой, которую Конгресс может установить: выборщиков Президента и Вице-президента в числе, равном общему числу сенаторов и представителей в Конгрессе, на которое округ имел бы право, если бы он был штатом, но ни в коем случае не меньше, чем самый малонаселенный штат; они добавляются к числу выборщиков, назначаемых штатом, но для целей избрания Президента и Вице-президента они будут считаться выборщиками, назначенными штатом; они собираются в округе и выполняют такие обязанности, которые предусмотрены двенадцатой поправкой.Раздел 2. Конгресс имеет право претворять настоящую статью в жизнь путем соответствующего законодательства.Статья XXIV (87-ой Конгресс, 14 сентября 1962, ратифицирована 23 января 1964). Раздел 1. Право граждан Соединенных Штатов голосовать на любых первичных или других выборах за Президента или Вице-президента, за выборщиков Президента или Вице-президента, за сенаторов или представителей в Конгресс не должно отрицаться или ограничиваться Соединенными Штатами или любым штатом по причине неуплаты любого избирательного налога или другого налога.Раздел 2. Конгресс имеет право претворять настоящую статью в жизнь путем соответствующего законодательства.Статья XXV (89-ый Конгресс, 19 февраля 1965, ратифицирована 23 февраля 1967). Раздел 1. В случае отстранения Президента с поста, его смерти или отставки, Вице-президент становится Президентом.Раздел 2. Всякий раз, когда пост Вице-президента становится вакантным, Президент назначает Вице-президента, который вступает в должность после утверждения его большинством голосов обеих палат Конгресса.Раздел 3. Всякий раз, когда Президент передает Председателю pro tempore Сената и спикеру Палаты представителей свое письменное заявление о том, что он не в состоянии осуществлять свои должностные полномочия и обязанности, до тех пор, пока он не передаст им письменное заявление об обратном, таковые полномочия и обязанности осуществляются Вице-президентом в качестве исполняющего обязанности Президента.Раздел 4. Всякий раз, когда Вице-президент и большинство основных должностных лиц исполнительных департаментов или другого такого органа, который может быть предусмотрен Конгрессом посредством закона, передают Председателю pro tempore Сената и спикеру Палаты представителей письменное заявление о том, что Президент не способен осуществлять свои должностные полномочия и обязанности, Вице-президент немедленно принимает на себя его должностные полномочия и обязанности в качестве исполняющего обязанности Президента.После того, как Президент передает Председателю pro tempore Сената и спикеру Палаты представителей свое письменное заявление о том, что эта неспособность более не существует, он возобновляет осуществление своих должностных полномочий и обязанностей, если Вице-президент и большинство основных должностных лиц исполнительных департаментов или другого такого органа, который может быть предусмотрен Конгрессом посредством закона, не представят в течение четырех дней Председателю pro tempore Сената и спикеру Палаты представителей своего письменного заявления о том, что Президент не в состоянии осуществлять свои должностные полномочия и обязанности. В этом случае Конгресс решает данный вопрос, собираясь в течение сорока восьми часов, если нет его сессии. Если Конгресс в течение двадцати одного дня после получения последнего письменного заявления или, если нет его сессии, в течение двадцати одного дня после того, как был объявлен созыв Конгресса, устанавливает двумя третями голосов обеих палат, что Президент не в состоянии осуществлять свои должностные полномочия и обязанности, Вице-президент продолжает их осуществлять в качестве исполняющего обязанности Президента; в противном случае Президент возобновляет осуществление своих должностных полномочий и обязанностей.Статья XXVI (92-ой Конгресс, 23 марта 1971, ратифицирована 1 июля 1971).Раздел 1. Граждане Соединенных Штатов, достигшие восемнадцатилетнего или более старшего возраста, не должны лишаться избирательных прав или ограничиваться в них Соединенными Штатами или отдельными штатами в связи с их возрастом.Раздел 2. Конгресс имеет право претворять в жизнь настоящую статью путем принятия соответствующего законодательства.

КОНСТРУКТИВИЗМ , направление в изо-искусстве, архитектуре и дизайне 20 в., поставившее своей целью художественное освоение возможностей современного научно-технического прогресса. В зодчестве тесно примыкает к рационализму и функционализму. Сложилось в 1910-е гг., прежде всего на базе кубизма и футуризма, разделившись вскоре на два обособленных (хотя и постоянно взаимодействующих) потока: "конструктивизм социальный", тесно связанный с задачами "социальной инженерии", создания нового человека путем радикального преобразования окружающей его предметно-материальной среды (эта линия наиболее интенсивно развивалась в Советской России 1920-х гг., в теории и практике ЛЕФа, в производственном искусстве) и "конструктивизм философский" (более характерный для капиталистических стран), ставящий социально-преобразовательные цели в более отвлеченно-созерцательном плане (прежде всего - в различных видах геометрической абстракции). Обе традиции вошли в кинетизм, пародийно отразившись в деконструктивизме.

КОНСТРУКЦИОННАЯ СТАЛЬ , общее название сталей, предназначенных для изготовления строительных конструкций и деталей машин или механизмов.

КОНСТРУКЦИЯ (от лат . constructio - составление, построение),1) устройство, взаимное расположение частей, состав какого-либо строения, механизма и т. п.; строение, механизм и т. п. с таким устройством (напр., конструкция моста, железобетонная конструкция).2) В языкознании - синтаксическое (реже морфологическое) целое, результат объединения в речи языковых единиц, сочетающихся по правилам, обусловленным наличием у них определенных грамматических свойств.

КОНСУЛ (лат . consul), должностное лицо, назначенное в качестве постоянного представителя в каком-либо городе или районе другого государства для защиты юридических и экономических интересов своего государства и его граждан (защита прав и интересов граждан, выдача паспортов и виз, ведение актов гражданского состояния, осуществление нотариальных функций, легализация документов и т. п.).

"КОНСУЛ" ("Konsul") , тайная террористическая организация в Германии в 1920-33, финансировавшаяся монополиями; ее члены совершили св. 300 политических убийств (в т. ч. М. Эрцбергера и В. Ратенау).

КОНСУЛЫ , в Др. Риме два высших должностных лица, избиравшихся на 1 год. Обладали высшей гражданской и военной властью. В эпоху империи утратили реальное значение, звание консула превратилось в почетный титул (число консулов увеличилось).

КОНСУЛЬСКИЙ ИММУНИТЕТ , см. Иммунитет консульский.

КОНСУЛЬСКИЙ ОКРУГ , район деятельности консула. Устанавливается по согласованию между государством, назначившим консула, и государством его пребывания. Консульский округ фиксируется в консульском патенте.

КОНСУЛЬСКИЙ ПАТЕНТ , удостоверение, подтверждающее полномочия консула. Содержит полное имя консула, класс, к которому он принадлежит, консульский округ и местопребывание консульства.

КОНСУЛЬСКОЕ ПРАВО , совокупность национальных и международных правовых норм, регулирующих деятельность консулов, их привилегии и иммунитеты, порядок консульских сношений. См. также Венская конвенция 1963.

КОНСУЛЬСТВО , орган внешних сношений государства, учрежденный на территории другого государства (с согласия последнего) для выполнения консульских функций.

КОНСУЛЬСТВО , период истории Франции от государственного переворота 9 ноября 1799 (18 брюмера) до провозглашения Наполеона Бонапарта 18 мая 1804 императором. Номинально власть принадлежала трем консулам, избранным на 10 лет (с августа 1802 пожизненно), фактически 1-му консулу - Бонапарту.

КОНСУЛЬТАЦИЯ (от лат . consultatio - совещание),1) совет, даваемый специалистом.2) Один из видов учебных занятий - дополнительная помощь преподавателя учащимся в усвоении предмета.3) Совещание специалистов по какому-либо вопросу.4) Учреждение, оказывающее помощь населению советами специалистов (напр., юридическая консультация, детская консультация - вид лечебного учреждения).

КОНСУМЕНТЫ (от лат . consumo - потребляю), организмы, являющиеся в пищевой цепи потребителями органического вещества, все гетеротрофные организмы. Консументы первого порядка - растительноядные животные, Консументы второго, третьего и т. д. порядков - хищники. Ср. Продуценты.

КОНТ (Comte) Огюст (1798-1857) , французский философ, один из основоположников позитивизма и социологии. Позитивизм рассматривал как среднюю линию между эмпиризмом и мистицизмом; наука, по Конту, познает не сущности, а только явления. Выдвинул теорию трех стадий интеллектуальной эволюции человечества (теологической, метафизической и позитивной, или научной), определяющих развитие общества. Разработал классификацию наук (по степени уменьшения их абстрактности). Основные сочинения: "Курс позитивной философии" (т. 1-6, 1830-42), "Система позитивной политики" (т. 1-4, 1851-54).

КОНТА-ВЕНЕССЕН (Comtat-Venaissin) , историческая область на юго-востоке Франции, департамент Воклюз. 1,2 тыс. км2. Население ок. 300 тыс. человек. Главный город - Авиньон.

КОНТАДОРСКАЯ ГРУППА , создана в 1983 на совещании представителей Мексики, Венесуэлы, Панамы и Колумбии (на панамском о. Контадора) с целью содействия мирному политическому урегулированию кризиса в Центр. Америке. В 1984 разработала проект "Акта мира и сотрудничества в Центр. Америке". В 1985 была создана т. н. группа латино-американской поддержки Контадорской группы в составе Аргентины, Бразилии, Перу и Уругвая.

КОНТАКТ (от лат . contactus - прикосновение),1) соприкосновение, соединение чего-либо.2) Поверхность, место, зона соприкосновения чего-либо.3) Связь, взаимодействие; согласованность в работе; взаимопонимание.

КОНТАКТ ЭЛЕКТРИЧЕСКИЙ , соприкосновение двух проводников, благодаря которому электрический ток может проходить из одного проводника в другой; поверхность соприкосновения проводников тока или приспособление, обеспечивающее такое соприкосновение (соединение).

КОНТАКТНАЯ РАЗНОСТЬ ПОТЕНЦИАЛОВ , разность электрических потенциалов U, возникающая между двумя контактирующими проводниками в условиях термодинамического равновесия: U = (?1 - ?2)/е, где ?1 и ?2 - работы выхода проводников, е - заряд электрона. В электрической цепи из нескольких проводников разность потенциалов определяется концевыми проводниками и не зависит от промежуточных. Контактная разность потенциалов достигает величины в несколько В, она зависит от свойств проводника и состояния его поверхности

КОНТАКТНАЯ СВАРКА , осуществляется нагревом или расплавлением металлов при прохождении электрического тока в месте контакта сдавливаемых изделий. Выполняется сжатием листовых заготовок между стержневыми электродами (точечная контактная сварка) или вращающимися роликами (шовная контактная сварка) либо прижатием торцов изделий (стыковая контактная сварка).

КОНТАКТНАЯ СЕТЬ , комплекс устройств для передачи электрического тока от тяговой подстанции к железнодорожному подвижному составу.

КОНТАКТНЫЕ ЛИНЗЫ , линзы из стекла или пластмассы; накладываются на глазное яблоко для исправления различных нарушений зрения, напр. астигматизма.

КОНТАКТНЫЙ РЕЛЬС , жесткий проводник для осуществления скользящего контакта с токоприемником электрического подвижного состава. Расположен сбоку от железнодорожного рельса. Применяется в основном в метрополитене.

КОНТАКТОВО-МЕТАМОРФИЧЕСКОЕ МЕСТОРОЖДЕНИЕ , залежи полезных ископаемых, образующиеся в зоне контакта интрузивных пород с породами различного состава под влиянием высокой температуры, без привноса новых веществ в окружающие породы из внедрившейся магмы.

КОНТАКТОВО-МЕТАСОМАТИЧЕСКОЕ МЕСТОРОЖДЕНИЕ , залежи полезных ископаемых, образующиеся при процессах контактового метаморфизма горных пород с выносом ряда химических компонентов из внедрившейся магмы в окружающие породы и метасоматическим переотложением минералов вмещающих пород, а также части самого интрузива.

КОНТАКТОР , электрический аппарат, предназначенный для дистанционных включений, выключений и переключений (до 1500 в 1 ч) электрических силовых цепей постоянного и переменного тока.

КОНТАМИНАЦИЯ (от лат . contaminatio - соприкосновение, смешение),1) взаимодействие близких по значению или по звучанию языковых единиц (чаще всего слов или словосочетаний), приводящее к возникновению, не всегда закономерному, новых единиц или к развитию у одной из исходных единиц нового значения; напр., контаминация словосочетаний "играть роль", "иметь значение" приводит к неправильному выражению "играть значение".2) Текстологический прием, соединение текстов разных редакций одного произведения (напр., некоторых произведений древнерусской литературы).

КОНТЕЙНЕР (англ . container, от contain - вмещать), стандартная емкость, служащая для бестарной перевозки грузов различными видами транспорта. Применение контейнера облегчает механизацию перегрузочных работ, ускоряет оборот транспортных средств, улучшает сохранность грузов, уменьшает транспортные издержки.

КОНТЕКСТ (от лат . contextus - соединение, связь), относительно законченный отрывок письменной или устной речи (текста), в пределах которого наиболее точно выявляется значение отдельных входящих в него слов, выражений и т. п.

"КОН-ТИКИ" , плот, построенный Т. Хейердалом из бальзовых бревен по образцу древнеперуанских (площадь ок. 100 м2), на котором он с 5 спутниками совершил в 1947 плавание от г. Кальяо (Перу) до о-вов Туамоту (ок. 8 тыс. км за 101 сут) для доказательства возможности заселения Полинезии с востока. Хранится в музее в Осло.

КОНТИНГЕНТ (от лат . contingens - достающийся на долю),1) совокупность людей, образующих однородную в каком-либо отношении группу, категорию.2) Установленное для определенных целей предельное количество, норма чего-либо (напр., экспортный контингент угля).

"КОНТИНЕНТ" , русский литературный, общественно-политический и религиозный журнал, с 1974 - Берлин, Мюнхен, с 1990 - Париж. Редактор В. Е. Максимов. Участвовали В. П. Некрасов, В. П. Аксенов, И. А. Бродский, А. Д. Сахаров, Э. Ионеско, С. Беллоу, А. Кестлер. Выходит также на немецком, французском, английском, нидерландском, итальянском и греческом языках. Представляет различные концепции и идеи, освещая их с христианско-демократических позиций. С 1991 выходит в Москве; редактор И. И. Виноградов.

КОНТИНЕНТ , то же, что материк.

КОНТИНЕНТАЛЬНАЯ (МАТЕРИКОВАЯ) КОРА , см. в ст. Земная кора.

КОНТИНЕНТАЛЬНАЯ БЛОКАДА , торговая блокада Великобритании, объявленная Наполеоном I в 1806. Всем союзным и подвластным Франции государствам запрещалось вести торговлю, поддерживать почтовые и др. сношения с Британскими о-вами. По Тильзитскому мирному договору 1807 к континентальной блокаде вынуждена была присоединится и Россия. После рагрома Наполеона в России (1812) континентальная блокада перестала соблюдаться большинством стран. Формально отменена с отречением Наполеона от престола (апрель 1814).

КОНТИНЕНТАЛЬНЫЕ КОНГРЕССЫ , собрания делегатов 13 английских колоний в Сев. Америке накануне и в период Войны за независимость; 1-й в сентябре - октябре 1774, 2-й в мае 1775 - марте 1781. 2-й конгресс фактически осуществлял законодательную и исполнительную власть.

КОНТИНЕНТАЛЬНЫЕ ОТЛОЖЕНИЯ , совокупность всех отложений, образующихся в пределах континента; различают наземные (субаэральные), подводные (субаквальные, в пределах водоемов суши) и подледные (субгляциальные) континентальные отложения.

КОНТИНЕНТАЛЬНЫЙ КЛИМАТ , обычно над внутренними частями материков, в районах с преобладанием воздушных масс континентального происхождения. Характеризуется значительными колебаниями температуры воздуха, уменьшением влажности, облачности и осадков в сравнении с морским климатом.

КОНТИНЕНТАЛЬНЫЙ ШЕЛЬФ , см. в ст. Шельф.

КОНТИНУУМ (от лат . continuum - непрерывное) в математике, непрерывная совокупность, напр. совокупность всех точек отрезка на прямой или всех точек прямой, эквивалентная совокупности всех действительных чисел.

КОНТОКОРРЕНТ (от итал . conto - счет и corrente - текущий), единый счет, на котором учитываются все операции банка с клиентом. Основные операции по контокорренту - ссудные.

КОНТОРОВИЧ Алексей Эммануилович (р . 1934), геолог, академик РАН (1991). Основные труды по нефтяной геологии и органической геохимии. Государственная премия Российской Федерации (1994).

КОНТР ... (от лат. contra - против), часть сложных слов, обозначающая активное противодействие, противопоставление, противоположность тому, что выражено во второй части слова, напр. контрреволюция.

КОНТРАБАНДА (от итал . contrabando), незаконное перемещение через государственную границу товаров, валюты, ценностей и иных предметов. Ответственность за контрабанду (административная или уголовная) установлена в большинстве государств.

КОНТРАБАС (итал . contrabbasso), самый большой по размеру и низкий по звучанию струнный смычковый музыкальный инструмент. Создан в сер. 17 в. на основе контрабасовой виолы да гамба (см. Виолы).

КОНТРАГЕНТ (от лат . contrahens - договаривающийся), одна из сторон договора.

КОНТРАКТ (от лат . contractus), то же, что договор.

КОНТРАКТАЦИЯ , заключение контракта, договора; система контрактов, заключаемых в какой-либо области. Чаще всего термин "контрактация" применяется к договорам по закупке сельскохозяйственной продукции.

КОНТРАКТУРА (от лат . contractura - стягивание, сужение), ограничение подвижности в суставе, вызванное рубцовым стягиванием кожи, сухожилий, заболеваниями мышц, сустава, болевым рефлексом и другими причинами.

КОНТРАКЦИОННАЯ ГИПОТЕЗА , геологическая концепция, объясняющая формирование складчатости слоев горных пород путем сжатия, возникающего в результате постепенного уменьшения объема, радиуса и площади поверхности Земли по мере ее охлаждения. Контракционная гипотеза была распространена в 19 в.

КОНТРАЛЬТО (итал . contralto), низкий женский голос. В операх певицы с таким голосом часто исполняют партии юношей.

КОНТРАПОСТ (от итал . contrapposto - противоположность), в изобразительном искусстве - контрастный поворот верхней части человеческого тела по отношению к нижней.

КОНТРАПУНКТ (нем . Kontrapunkt), в музыке - 1) одновременное сочетание 2 и более самостоятельных мелодий в разных голосах.2) Мелодия, присочиняемая к данной мелодии.3) То же, что полифония.4) Подвижной контрапункт - повторное проведение полифонического построения с изменением интервалов между мелодиями или времени их вступления друг относительно друга.

КОНТРАСТ , отношение разности яркостей объекта и фона к их сумме. Пороговый контраст - минимальный контраст, воспринимаемый глазом.

КОНТРАСТ (франц . contraste), резко выраженная противоположность.

КОНТРАСТ ФОТОГРАФИЧЕСКИЙ , характеристика позитивного или негативного фотографического изображения по соотношению яркостных свойств его самого светлого и самого темного участков. Контраст фотографический в черно-белом изображении определяется как разность наибольшей и наименьшей оптических плотностей почернения D=Dmax?Dmin. Контраст фотографический тем больше, чем выше коэффициент контрастности фотографического материала и чем более контрастен объект.

КОНТРАСТНОСТИ КОЭФФИЦИЕНТ , количественная характеристика контрастности фотоматериала, его способности передавать различие в экспозициях разных участков фотографического изображения различием оптических плотностей почернения этих участков. Контрастности коэффициент равен тангенсу угла наклона прямолинейного участка характеристической кривой.

КОНТРАСТНЫЕ ИССЛЕДОВАНИЯ в рентгенологии , диагностические методы с применением рентгеноконтрастных средств при исследовании органов пищеварения, мочевой системы, сосудов и др. (урография и др.).

КОНТРАТАКА (франц . contre-attaque), атака, предпринимаемая обороняющимися войсками против войск противника, вклинившихся в их боевые порядки.

КОНТРАТИП (от контр ... и греч. typos - отпечаток), дубликат фотографического изображения, обычно негатива, полученный с него посредством контактной или проекционной печати.

КОНТРАТИПИРОВАНИЕ ФИЛЬМА , изготовление дубликата (контратипа) фильма, обеспечивающее сохранность оригинала (напр., при производстве фильмокопий).

КОНТРАФАГОТ (итал . contrafagotto), духовой музыкальный инструмент. Басовая разновидность фагота.

КОНТРАФАКЦИЯ (от ср .-век. лат. contrafactio - подделка), в гражданском праве незаконное использование фирмами на своих товарных знаках обозначений, помещаемых на популярных товарах других фирм, в целях недобросовестной конкуренции и введения в заблуждение потребителя.

КОНТРАЦЕПЦИЯ (от новолат . contraceptio, букв. - противозачатие), предупреждение беременности механическими (презервативы, шеечные колпачки и др.), химическими (напр., влагалищные шарики, грамицидиновая паста) и др. противозачаточными средствами и способами. Наиболее эффективны (96-98%) внутриматочные спирали и гормональные препараты; применяются по рекомендации врача. К хирургическому методу контрацепции (перевязка маточных труб) прибегают только при медицинских показаниях.

КОНТРВАЛАЦИОННАЯ ЛИНИЯ (от контр ... и позднелат. vallatio - укрепление), непрерывная линия укреплений, которую сооружали осаждающие войска (до 19 в.) вокруг крепости с целью не выпустить осажденных и не дать им возможности производить вылазки.

КОНТРГРЕЙФЕР (от контр ... и грейфер), устройство для точной установки кинопленки в кадровом окне киносъемочного (кинопроекционного) аппарата после ее перемещения на 1 шаг кадра.

КОНТРДАНС (франц . contredanse, от англ. country-dance, букв. - деревенский танец), народный английский танец. Как бальный распространился в Европе, в 19 в. получил название кадриль. Музыкальный размер 2/4, 6/8.

КОНТРЕЙЛЕР (от лат . con - вместе и англ. trailer - тянущий, волочащий), контейнер, оборудованный колесами с пневматическими шинами и предназначенный для перевозки грузов на железнодорожных платформах и по шоссе. Грузоподъемность 6 - 30 т.

КОНТРИБУЦИЯ (от лат . contributio),1) платежи, налагаемые на побежденное государство в пользу государства-победителя. Современным международным правом запрещена. См. также Репарации;2) Принудительный денежный сбор, взимаемый неприятелем с населения оккупированной местности.

КОНТРИМАВИЧЮС Витаутас (р . 1930), литовский гельминтолог, академик АН Литвы (1980), член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Труды по экологии, систематике и зоогеографии гельминтов млекопитающих, фаунистическим комплексам паразитов.

"КОНТРКУЛЬТУРА" , употребляемое в литературе общее обозначение разнородных по идейно-политической ориентации ценностей определенных групп молодежи ("новые левые", хиппи, битники, йиппи и др.), противопоставляемых официальным ценностям. Этот протест принимает различные формы: от пассивных до экстремистских; общедемократические цели нередко сочетаются с анархизмом, "левацким" радикализмом; "неприобретательский" образ жизни проникнут культурным нигилизмом, технофобией, религиозными поисками.

КОНТРНАСТУПЛЕНИЕ , переход от обороны в наступление с целью разгрома наступающего противника; проводится в стратегическом, иногда оперативном масштабе, подготавливается в ходе оборонительного сражения. Нередко контрнаступление перерастает в общее наступление.

КОНТРОВЕРЗА (франц . controverse), разногласие, расхождение, спорный случай, вопрос.

КОНТРОЛЛЕР (англ . controller, букв. - управитель), электрический многопозиционный переключающий аппарат низкого напряжения, с помощью которого изменяют режим работы электрических двигателей или иных приемников электроэнергии. Устанавливается на трамваях, электровозах и других машинах для пуска, регулирования скорости, реверса, электрического торможения электродвигателей.

КОНТРОЛЛИНГ (англ . controlling), систематический контроль, отслеживание хода выполнения поставленных задач с одновременной коррекцией работы. Осуществляется на основе соблюдения установленных стандартов и нормативов, постоянного регулирования и мониторинга как важнейшая задача экономического управления.

КОНТРОЛЬНЫЙ КАБЕЛЬ , многожильный кабель для устройств сигнализации, контроля, управления, релейной защиты и т. п. Занимает промежуточное положение между силовыми кабелями и кабелями связи. В отличие от кабеля связи допускает токовую нагрузку.

КОНТРОЛЬНЫЙ ПАКЕТ АКЦИЙ , количество акций, обеспечивающее их владельцу фактическое господство в акционерном обществе. При широком распространении мелких акций достаточно владеть 20-30% (иногда меньше) общего количества акций, чтобы полностью контролировать деятельность акционерного общества.

КОНТРОЛЬНЫЙ СОВЕТ в Германии , совместный орган СССР, США, Великобритании и Франции, утвержденный ими в 1945 для осуществления верховной власти в Германии на период ее оккупации. Издал законы о демонополизации, денацификации, искоренении германского милитаризма и др. Работа Контрольного совета была прекращена в марте 1948 в связи с обострением отношений между СССР и западными державами.

КОНТРОЛЬНЫЙ ФИЛЬМ , кинофильм для испытания и регулировки кинокопировальных и кинопроекционных аппаратов. Контрольные фильмы содержат кадры с изображением испытательных таблиц, штриховых и радиальных мир, а также контрольные фотографические и магнитные фонограммы.

КОНТРРАЗВЕДКА , деятельность, осуществляемая специальными органами государства для борьбы против разведок других государств.

КОНТРРЕВОЛЮЦИЯ , борьба свергнутой или свергаемой революцией социальной группы, направленная на реставрацию или сохранение отжившего общественного и государственного строя.

КОНТРРЕЛЬЕФ (от лат . contra - против и рельеф),..1) вид углубленного рельефа, представляющий собою как бы негатив барельефа. Был известен еще искусству Древнего мира...2) Вид авангардистского творчества, предваряющего конструктивизм: трехмерные, чаще абстрактные композиции из металла, стекла, дерева, закрепленные на панели как на картине и знаменующие переход от изображения вещи (в прежнем искусстве) к ее реальному изготовлению. Изобретатель контррельефа В. Е. Татлин.

КОНТРРЕЛЬС , дополнительный рельс, уложенный внутри колеи рядом с основным путевым рельсом. Служит для направления колесных гребней подвижного состава на стрелочных переводах, мостах, переездах и закруглениях.

КОНТРРЕФОРМАЦИЯ , церковно-политическое движение в Европе сер. 16-17 вв. во главе с папством, направленное против Реформации. В основу программы контрреформации легли решения Тридентского собора (1545-63). Осуществлялась в основном с помощью инквизиции. Активные проводники контрреформации - монашеские ордена.

КОНТРРЕФОРМЫ в России , принятое в литературе название мероприятий правительства Александра III в 1880-х гг., пересмотр реформ 1860-х гг.: восстановление предварительной цензуры (1882), введение сословных принципов в начальной и средней школе, отмена автономии университетов (1884), введение института земских начальников (1889), установление бюрократической опеки над земским (1890) и городским (1892) самоуправлением.

КОНТРРОТОРНЫЙ АГРЕГАТ , гидроагрегат, состоящий из соосной гидротурбины и генератора, якорный ротор которого приклеплен к наружному полому валу турбины, а статор (контрротор) - к внутреннему валу (ротор и контрротор вращаются в разные стороны).

КОНТРФАКТИЧЕСКОЕ ВЫСКАЗЫВАНИЕ , выражается условным предложением с глаголом в сослагательном наклонении; подчеркивает смысловую связь (логическую, причинную и пр.) между высказываниями, объединенными в условном предложении союзом "если бы..., то...".

КОНТРФОРС (от франц . contreforce - противодействующая сила), устой, поперечная стенка, вертикальный выступ, укрепляющий основную несущую конструкцию (главным образом наружную стену).

КОНТРФОРСНАЯ ПЛОТИНА , плотина, в которой для передачи давления воды верхнего бьефа на основание служат контрфорсы. Строят глухие и водосбросные контрфорсные плотины из бетона и железобетона. Высота нередко превышает 100 м.

КОНТСКИЕ (Katski) , польские музыканты, братья:1) Антоний (1817-89), пианист. Преподавал игру на фортепьяно в Санкт-Петербурге. Исполнял виртуозные салонные фортепьянные пьесы, в т. ч. собственные ("Пробуждение льва" и др.).2) Аполлинарий (1825-79), скрипач. Придворный музыкант в Санкт-Петербурге (1853-60). Руководитель и профессор основанного им в 1861 в Варшаве Музыкального института.

КОНТУЗИЯ (от лат . contusio - ушиб), общее повреждение организма при ушибе всего (или большей части) тела, чаще - при действии ударной воздушной волны. Проявляется потерей сознания (вплоть до комы), последующей амнезией, головной болью, головокружением, нарушениями слуха и речи.

КОНТУР ЭЛЕКТРИЧЕСКИЙ (контур электрической цепи) , любой замкнутый путь, проходящий по нескольким ветвям электрической цепи. Иногда термин "контур электрический" используют как синоним термина "колебательный контур".

КОНТУРНОЕ ВЗРЫВАНИЕ , производится по контуру проводимой горной выработки для получения проектного профиля без нарушения сплошности окружающих горных пород. Применяется при проведении тоннелей, штолен и т. п., а также на карьерах.

КОНУНГ (др .-норв. konungr), у скандинавских народов в средние века первоначально - военный вождь; с образованием государств в Швеции, Норвегии, Дании - король.

КОНУРБАЦИЯ (от лат . con - вместе и urbs - город),1) городская агломерация полицентрического типа, имеет в качестве ядер несколько более или менее одинаковых по размеру и значимости городов при отсутствии явно доминирующего (напр., скопления городов в Рурском бассейне, Германия).2) Синоним городской агломерации.

КОНУС (лат . conus, от греч. konos) (в элементарной геометрии), геометрическое тело, образованное вращением прямоугольного треугольника около одного из его катетов (рис.); объем конуса равен V=1/3?r2h, а площадь боковой поверхности S=?rl. Боковая поверхность конуса есть часть конической поверхности

КОНУС ВЫНОСА , форма рельефа, образованная скоплением обломочных пород (гальки, гравия, песка), вынесенных горными реками на предгорную равнину или в более плоскую широкую долину.

КОНУС НАРАСТАНИЯ (точка роста , апекс), верхушка побега и корня растений, состоящая из клеток образовательной ткани (меристемы); обеспечивает формирование первичных тканей и органов и их рост.

КОНУСЫ , семейство морских моллюсков подкласса переднежаберных. Раковина (2-16 см) коническая, ярко окрашенная. Св. 500 видов, в тропиках и субтропиках. Хищники. Имеют ядовитую железу. Укус конуса очень болезнен (известны смертельные случаи). Раковины используют как украшения.

КОНФАЛОНЬЕРИ (Confalonieri) Федерико (1785-1846) , один из лидеров патриотического движения в Ломбардо-Венецианской обл. против французского (до 1814), а затем австрийского ига. В 1824-36 в заключении.

КОНФЕДЕРАТИВНЫЕ ШТАТЫ АМЕРИКИ , в 1861-65 объединение 11 южных рабовладельческих штатов США, отделившихся от Союза и развязавших Гражданскую войну в США 1861-65.

КОНФЕДЕРАТКА ,1) польский национальный мужской головной убор в виде четырехгранной шапки без козырька с кисточкой наверху, который носили конфедераты (с 1768).2) В польской армии фуражка с четырехугольным верхом.

КОНФЕДЕРАТЫ в Польше , члены временных союзов вооруженной шляхты или ее части в 16-18 вв.; наиболее известны Барская конфедерация (1768), Тарговицкая конфедерация (1792).

КОНФЕДЕРАЦИЯ (от позднелат . confoederatio - союз, объединение),1) форма государственного устройства, при которой государства, образующие конфедерацию, полностью сохраняют свою независимость, имеют собственные органы государственной власти и управления; специально объединенные органы создаются только для координации действий в определенных целях (военных, внешнеполитических и т. п.). Исторически в форме конфедерации была создана Швейцария.2) Название каких-либо общественных или иных организаций (напр., Всеобщая конфедерация труда во Франции).

КОНФЕДЕРАЦИЯ ЖУРНАЛИСТСКИХ СОЮЗОВ , самоуправляемая независимая творческая организация. Создана в 1991 в Москве (ведет историю от Союза журналистов СССР, основан в 1959).

КОНФЕДЕРАЦИЯ СОЮЗОВ КИНЕМАТОГРАФИСТОВ , творческая общественная организация, объединяющая деятелей киноискусства различных государств. Создана в 1990 в Москве на основе Союза кинематографистов СССР (образован в 1965). Издает журнал "Искусство кино".

КОНФЕРАНСЬЕ (от франц . conferencier - докладчик), артист эстрады, ведущий концерт. Выступает с самостоятельными, чаще всего комедийными номерами.

КОНФЕРЕНЦИИ НЕЗАВИСИМЫХ ГОСУДАРСТВ АФРИКИ , Аккрская 1958 (апрель), участники: Гана, Египет, Либерия, Ливия, Морокко, Судан, Тунис и Эфиопия; приняла декларацию и резолюции о мире и безопасности, о деколонизации, о координации политики и др. Аддис-Абебская 1960 (июнь), участники: Гана, Гвинея, Египет, Камерун, Либерия, Ливия, Морокко, Тунис, Эфиопия, Фронт национального освобождения Алжира, с совещательным голосом - представители Нигерии, Сомали, Конго (Леопольдвиль); выступила против испытаний ядерного оружия на территории Африки, осудила неоколониализм и др. На общеафриканских конференциях независимых государств (Аддис-Абеба, 1963) была учреждена Организация африканского единства.

КОНФЕРЕНЦИЯ (ср .-век. лат. conferentia, от лат. confero - собираю в одно место),1) собрание, совещание представителей каких-либо организаций, групп, государств, а также отдельных лиц, ученых для обсуждения определенных вопросов.2) В России до 1917 - ученый совет при военных академиях.

КОНФЕРЕНЦИЯ ООН ПО ТОРГОВЛЕ И РАЗВИТИЮ (ЮНКТАД; англ . United Nations Conference on Trade and Development - UNCTAD), постоянный орган Генеральной Ассамблеи ООН. Создан в 1964. Основная функция: поощрение международной торговли в целях ускоренного экономического развития.

КОНФЕТНОЕ ДЕРЕВО , растение рода говения семейства крушиновых. Родина - Китай. Разводят ради утолщенных сладких плодоножек (употребяются в прессованном вяленом виде как конфеты) и как декоративное в Юго-Восточной Азии, Юж. Америке, в Крыму, на Черноморском побережье Кавказа и др.

КОНФЕТТИ (итал . confetti), разноцветные бумажные кружки, которыми участники балов и маскарадов осыпают друг друга. В Италии слово "конфетти" первоначально обозначало различные изделия из сахара (конфеты и пр.), которые жители бросали из окон, с балконов во время уличных шествий и карнавалов.

КОНФЕТЫ (от лат . confectus - изготовленный), кондитерские изделия с содержанием сахара 60-75%, имеющие обычно мягкую консистенцию. Различают конфеты глазированные (шоколадной, жировой и др. глазурью), неглазированные (ирис, помадные, батончики и др.) и шоколадные с начинкой.

КОНФИГУРАЦИИ , в астрономии - характерные взаимные положения планет, Луны и других тел Солнечной системы относительно Земли и Солнца. Различают верхние и нижние соединения планет, восточной и западной элонгации, противостояние планет, восточной и западной квадратуры. Лунные конфигурации характеризуются фазами Луны.

__

КОНФИГУРАЦИЯ (от позднелат . configuratio - придание формы, расположение), внешний вид, очертание; взаимное расположение предметов.

КОНФИДЕНЦИАЛЬНЫЙ (от лат . confidentia - доверие), доверительный, секретный.

КОНФИРМАЦИЯ (от лат . confirmatio - утверждение), у католиков и протестантов (в разных формах) обряд приема в церковную общину подростков, достигших определенного возраста.

КОНФИСКАЦИЯ ЗЕМЛИ (от лат . confiscatio - отобрание имущества в казну), принудительное и безвозмездное изъятие государством земли у земельных собственников. В ходе революций 18-19 вв. в западноевропейских странах были конфискованы земли феодалов. В России в результате Октябрьской революции конфискованы помещичьи земли.

КОНФИСКАЦИЯ ИМУЩЕСТВА , принудительное безвозмездное изъятие в собственность государства всего или части имущества, принадлежащего гражданину. В уголовном праве - дополнительная мера наказания; в административном праве в качестве меры административного взыскания применяется конфискация предмета, явившегося орудием совершения или непосредственным объектом административного правонарушения.

КОНФИТЮР (франц . confiture), желеобразный пищевой продукт с равномерно распределенными в нем целыми или измельченными плодами (ягодами), уваренными с сахаром с добавлением желирующих веществ (обычно пектина); разновидность джема.

КОНФЛИКТ (от лат . conflictus - столкновение), столкновение сторон, мнений, сил.

КОНФЛИКТ ХУДОЖЕСТВЕННЫЙ (коллизия художественная) , противоборство, противоречие между изображенными в произведении действующими силами: характерами, характером и обстоятельствами, различными сторонами характера. Непосредственно раскрывается в сюжете, а также в композиции. Обычно составляет ядро темы и проблематики, а характер его разрешения - один из определяющих факторов художественной идеи. Будучи основой (и "энергией") развивающегося действия, конфликт художественный по его ходу трансформируется в направлении кульминации и развязки и, как правило, находит в них свое сюжетное разрешение.

КОНФОРМАЦИИ (от лат . conformatio - форма, расположение), различные пространственные формы, принимаемые молекулами в результате свободного вращения отдельных фрагментов вокруг простых связей, изгиба связей и др. Соединения, отличающиеся только конформацией, называются поворотными изомерами (конформерами); последние в обычных условиях легко переходят друг в друга и поэтому их, как правило, разделить нельзя.

КОНФОРМИЗМ (от позднелат . conformis - подобный, сообразный), приспособленчество, пассивное принятие существующего порядка, господствующих мнений, отсутствие собственной позиции, беспринципное и некритическое следование любому образцу, обладающему наибольшей силой давления.

КОНФОРМИСТЫ (англ . conformist, букв. - согласный), распространенное название сторонников государственной англиканской церкви в Англии.

КОНФОРМНОЕ ОТОБРАЖЕНИЕ (от позднелат . conformis - подобный), отображение одной поверхности на другую, при котором две любые кривые, пересекающиеся под некоторым углом на первой поверхности, преобразуются в кривые, пересекающиеся под тем же углом на второй поверхности. Простейший пример конформного отображения - подобие.

КОНФОРМНОСТЬ , в психологии - усвоение индивидом определенных групповых норм, привычек, ценностей; необходимый аспект социализации личности и предпосылка нормального функционирования любой социальной системы.

КОНФОРМНЫЕ ПРОЕКЦИИ , то же, что равноугольные проекции.

КОНФРОНТАЦИЯ (франц . confrontation), противоборство, противопоставление, столкновение социальных систем, классовых интересов, убеждений (напр., политика конфронтации, военная конфронтация, конфронтация взглядов).

КОНФУЦИАНСТВО , этико-политическое учение в Китае. Основы конфуцианства были заложены в 6 в. до н. э. Конфуцием. Выражая интересы наследственной аристократии, конфуцианство объявляло власть правителя (государя) священной, дарованной небом, а разделение людей на высших и низших ("благородных мужей" и "мелких людишек") - всеобщим законом справедливости. В основу социального устройства конфуцианство ставило нравственное самоусовершенствование и соблюдение норм этикета ("ли"). Со 2 в. до н. э. и до Синьхайской революции 1911-1913 конфуцианство являлось официальной государственной идеологией. См. также Неоконфуцианство.

КОНФУЦИЙ (Кун-цзы) (ок . 551-479 до н. э.), древнекитайский мыслитель, основатель конфуцианства. Основные взгляды Конфуция изложены в книге "Лунь юй" ("Беседы и суждения").КОНФУЦИЙ (латинизированная форма от кит. Кун Фу-цзы - учитель Кун), Кун-цзы, Кун Цю, Кун Чжун-ни [552/551, Цзоу в царстве Лу (современный город Цюйфу провинции Шаньдун) - 479 до н. э., там же], древнекитайский мыслитель.Жизнь Отец его, который был старше матери на 46 лет, умер, когда Конфуцию было три года, мать - когда ему было шестнадцать лет. В молодости ему пришлось быть управляющим складами и надсмотрщиком над стадами. В возрасте 27 лет он получил должность помощника при совершении жертвоприношений в главной кумирне царства Лу. В 50 лет впервые оказался на государственной службе, однако пост первого советника в Лу (496 до н. э.) покинул почти сразу же, уйдя в отставку. Следующие 13 лет он посещал властителей позднечжоуского Китая, стремясь склонить их к принятию своего этико-политического учения. Миссия успеха не имела. В конце концов Конфуцию пришлось целиком посвятить себя педагогической деятельности. Конфуций считается первым частным учителем в Китае. Его известность как знатока книг "Ши цзин" и "Шу цзин", ритуала и музыки привлекла к нему множество учеников, составивших собрание его суждений и диалогов - "Лунь юй" (один из основных источников по этико-религиозному учению конфуцианства).Учение Подчеркивая свою приверженность традиции, Конфуций говорил: "Я передаю, но не создаю; я верю в древность и люблю ее" (Лунь юй, 7.1). Золотым веком для Китая Конфуций считал первые годы правления династии Чжоу (1027-256 до н. э.). Одним из любимых героев для него был, наряду с основателями чжоуской династии Вэнь-ваном и У-ваном, их сподвижник (брат У-вана) Чжоу-гун. Однажды он даже заметил: "О как же ослабла [моя добродетель, если] я давно уже больше не вижу во сне Чжоу-гуна" (Лунь юй, 7.5). Напротив, современность представлялась царством хаоса. Нескончаемые междоусобные войны, все усиливающаяся смута привели Конфуция к выводу о необходимости новой моральной философии, которая опиралась бы на представление об изначальном добре, заложенном в каждом человеке. Прототип нормального общественного устройства Конфуций видел в добрых семейных отношениях, когда старшие любят младших и заботятся о них (жэнь, принцип "человечности"), а младшие, в свою очередь, отвечают любовью и преданностью (и, принцип "справедливости"). Особенно подчеркивалась важность исполнения сыновнего долга (сяо - "сыновняя почтительность"). Мудрый правитель должен управлять с помощью воспитания у подданных чувства благоговения перед "ритуалом" (ли), то есть моральным законом, прибегая к насилию только как к последнему средству. Отношения в государстве во всем должны быть подобными отношениям в хорошей семье: "Правитель должен быть правителем, подданный - подданным, отец - отцом, сын - сыном" (Лунь юй, 12.11). Конфуций поощрял традиционный для Китая культ предков как средство сохранения верности родителям, роду и государству, в состав которого как бы входили все живые и умершие. Долгом всякого "благородного мужа" (цзюньцзы) Конфуций считал бесстрашное и нелицеприятное обличение любых злоупотреблений.Культ Конфуция. Конфуцианство Конфуций не был основателем религии, и на вопрос одного из учеников о загробном мире как-то ответил: "Не научившись [честно] служить людям, можно ли [достойно] служить духам?" (Лунь юй, 11.11). Однако после его смерти в его честь были воздвигнуты храмы и стал складываться религиозный по форме культ Конфуция как первоучителя человечества. Конфуцианство приобрело в Китае статус официального вероучения, благодаря системе экзаменов государственные должности могли занимать только ученые конфуцианцы (хотя конфуцианское учение в традиции понималось скорее как "наука" вообще, а конфуцианцы - "жу", т. е. просто как "ученые", "образованные").Уже первый император ханьской династии Гао-цзу посетил в 174 могилу Конфуция на его родине в Цюйфу и принес в жертву быка. Через 50 лет был воздвигнут храм в его честь. В 267 императорским указом предписывалось приносить в столице и на родине Конфуция четырежды в год в жертву овцу, свинью и быка. В 555 предписывалось сооружение в каждом городе, где есть представитель власти, храма в честь Конфуция. В начале 20 в. род Конфуция насчитывал 20-30 тыс. членов, он существует и ныне. Старший потомок Конфуция по прямой линии носит наследственный княжеский титул, при императорах он должен был посвящать себя уходу за могилой и храмом. Литература:Малявин В. В. Конфуций. М., 1992.Переломов Л. С. Конфуций: жизнь, учение, судьба. М., 1993.Демененко И. И. Конфуций. М., 1995.Г. А. Ткаченко

КОНФЬЯН (Confiant) Рафаэль (р . 1951), мартиникский писатель. Пишет на французском языке. Автор романов "Негр и Адмирал" (1988), "Аллея Вздохов" (1994), "Богоматерь великого возвращения" (1996).

КОНХА (от греч . konche - раковина), полукупол, служащий для перекрытия полуцилиндрических в плане частей (апсид, ниш и др.) зданий.

КОНХИОЛОГИЯ (конхилиология) (от греч . konche, konchylion - раковина и ...логия), раздел зоологии, изучающий раковины (главным образом моллюсков).

КОНХОБАР , в ирландской мифологии легендарный король племени уладов, правивший в крепости Эмайн Маха; время правления Конхобара было ознаменовано изобилием, процветанием и миром. Дядя Кухулина.

КОНХОИДА Никомеда (от греч . konchoeides - похожий на раковину), алгебраическая кривая 4-го порядка; множество точек М и М', получающееся при увеличении или уменьшении каждого радиус-вектора точек данной прямой х = а на одну и ту же величину d. Рассмотрена древнегреческим геометром Никомедом (3-2 вв. до н. э.)

КОНЦЕВОЙ ВЫКЛЮЧАТЕЛЬ (конечный выключатель) , аппарат, размыкающий или переключающий электрическую цепь питания какой-либо машины или механизма, когда их подвижные части достигают крайнего положения.

КОНЦЕВЫЕ МЕРЫ плоскопараллельные , меры длины, имеющие форму прямоугольного параллелепипеда или цилиндра с 2 плоскими параллельными измерительными поверхностями. Для получения требуемых размеров составляют блоки из нескольких "притертых" одна к другой концевых мер.

КОНЦЕНТРАТ (от новолат . concentratus - сосредоточенный, концентрированный),1) в пищевой промышленности обезвоженные прессованные пищевые продукты и полуфабрикаты, удобные для хранения и быстрого приготовления пищи.2) В сельском хозяйстве концентраты (концентрированные корма) - корма (зерновые, комбикорм, жмых, шрот, отруби и др.) с высоким содержанием питательных веществ. Входят в состав рационов всех видов сельскохозяйственных животных.3) Концентрат, в горном деле - продукт обогащения полезных ископаемых, в котором содержание ценных минералов выше, чем в исходном сырье.

КОНЦЕНТРАТОР АКУСТИЧЕСКИЙ (ультразвуковой) , устройство для увеличения интенсивности звука. Бывают фокусирующие и волноводные концентраторы акустические.

КОНЦЕНТРАЦИОННЫЙ ЛАГЕРЬ , лагерь для принудительной изоляции реальных или предполагаемых противников государства, политического режима и т. п. В отличие от тюрем, обычных лагерей для военнопленных и беженцев, концентрационные лагеря создавались по особым декретам во время войны, обострения политической борьбы. Первые концентрационные лагеря были организованы испанцами в 1895 в начале освободительного восстания на Кубе, англичанами - в ходе англо-бурской войны 1899-1902. В России концентрационные лагеря были созданы по постановлению СНК РСФСР "О красном терроре" (сентябрь 1918); в последующем назывались лагерями особого назначения и получили распространение в период массовых репрессий в условиях тоталитарного режима (см. ГУЛАГ). В фашистской Германии концентрационные лагеря - инструмент массового государственного террора и геноцида, которые были распространены и в оккупированных фашистской Германией странах. В Бухенвальде, Заксенхаузене, Освенциме, Майданеке, Треблинке и др. Концентрационными лагерями было уничтожено св. 11 млн. граждан СССР, Польши, Франции, Бельгии, Нидерландов, Чехословакии, Югославии, Румынии, Венгрии и других стран.

КОНЦЕНТРАЦИЯ вещества , отношение числа частиц компонента системы (смеси, раствора, сплава), его количества (молярная концентрация) или массы (массовая концентрация) к объему системы. Единицы измерения - соответственно м-3, моль/м3 или кг/м3. На практике часто используют безразмерные величины - массовую, молярную или объемную доли, равные отношению массы, количества или объема какого-либо компонента системы к ее массе, количеству или объему соответственно. Выражают их в долях единицы, напр. в сотых (процент, %), тысячных (промилле, ‰), миллионных (млн.-1) и т. д. См. также Молярность, Нормальность, Титр раствора

КОНЦЕНТРАЦИЯ (от новолат . concentratio), сосредоточение, скапливание, собирание кого-либо, чего-либо в каком-либо месте (напр., концентрация войск, концентрация сил).

КОНЦЕНТРИЧЕСКИЙ , имеющий с чем-либо общий центр; концентрические окружности - окружности разного радиуса с общим центром.

КОНЦЕПТ (от лат . conceptus - мысль, понятие), 1) смысловое значение имени (знака), т. е. содержание понятия, объем которого есть предмет (денотат) этого имени (напр., смысловое значение имени Луна - естественный спутник Земли).2) Произведение концептуального искусства.

КОНЦЕПТУАЛИЗМ , направление средневековой схоластической философии. См. Номинализм, Универсалии.

КОНЦЕПТУАЛЬНОЕ ИСКУССТВО , течение в авангардистском искусстве 1960-90-х гг., поставившее целью переход от создания художественных произведений к воспроизводству "художественных идей" (т. н. концептов), которые инспирируются в сознании зрителя с помощью надписей, безличных графиков, диаграмм, схем и т. п.

КОНЦЕПЦИЯ (от лат . conceptio - понимание, система), определенный способ понимания, трактовки каких-либо явлений, основная точка зрения, руководящая идея для их освещения; ведущий замысел, конструктивный принцип различных видов деятельности.

КОНЦЕРН (англ . concern), современная наиболее распространенная современная форма объединения предприятий промышленности, транспорта, торговли, банков, научно-исследовательских учреждений, учебных центров, испытательных полигонов на базе комбинирования и диверсификации производства. Для концерна характерны децентрализованная система управления входящими в него предприятиями (по основным группами продукции и регионам), большой объем внутрифирменных поставок; централизованными в нем являются, как правило, капиталовложения, НИОКР и финансы.

КОНЦЕРТ (нем . Konzert, от итал. concerto, букв. - согласие, от лат. concerto - состязаюсь),1) музыкальное произведение для одного или (реже) нескольких солирующих инструментов и оркестра. Типичны виртуозная сольная партия, состязание солиста с оркестром. Обычно состоит из 3 частей (сонатный цикл). Встречаются концерты для одного инструмента без оркестра, для оркестра без солистов, концерты для хора.2) Публичное исполнение музыкальных произведений по заранее объявленной программе. Бывают также концерты литературные, хореографические, эстрадные.

"КОНЦЕРТ" , наименование операции советских партизан 19.9 - конец октября 1943 во время Великой Отечественной войны по выводу из строя железнодорожных коммуникаций противника на оккупированной территории Белоруссии, Карелии, Литвы, Латвии, Эстонии, Ленинградской и Калининской обл., а также Крыма.

КОНЦЕРТМЕЙСТЕР (нем . Konzertmeister),1) музыкант, возглавляющий одну из струнных групп симфонического или оперного оркестра.2) Пианист, разучивающий партии с певцами, инструменталистами и аккомпанирующий им в концертах.

КОНЦЕССИЯ (от лат . concessio - разрешение, уступка), договор о передаче в эксплуатацию иностранному государству, компании или отдельному лицу на определенный срок природных ресурсов, предприятий и других хозяйственных объектов, принадлежащих государству.

КОНЦОВКА ,1) заключительный компонент литературного произведения или какой-либо его части. Типы концовок многочисленны: эпилог, мораль (в басне), клаузула (в стихе), кода (в стихотворных произведениях).2) Изобразительная или орнаментальная графическая композиция, украшающая конец текста книги или ее раздела.

КОНЧАК , половецкий хан 2-й пол. 12 в. Создал мощное объединение половецких племен, в 70-80-х гг. 12 в. совершил ряд походов на южнорусские земли. В 1185 разбил дружину князя Игоря Святославича.

КОНЧАЛОВСКАЯ Наталья Петровна (1903-88) , русская писательница. Дочь П. П. Кончаловского. Книги для детей. Повесть "Сын земли Сибирской" (1960) и романтическая быль "Дар бесценный" (1964) - о В. И. Сурикове. Историческая поэма "Наша древняя столица" (кн. 1-3, 1947-53). Переводы.

КОНЧАЛОВСКИЙ (Михалков-Кончаловский) Андрей Сергеевич (р . 1937), кинорежиссер, народный артист России (1980). Сын С. В. Михалкова. Фильмы: "Первый учитель" (1965), "История Аси Клячиной ..." (1967, выпуск 1988), "Дядя Ваня" (1971), "Романс о влюбленных" (1974), "Сибириада" (1979); с нач. 80-х гг. работает в США - "Возлюбленные Марии" (1984), "Поезд-беглец" (1985), "Счастливые люди" (1987), "Ближний круг" (1992), "Курочка ряба" (1992) и др.

КОНЧАЛОВСКИЙ Максим Петрович (1875-1942) , российский терапевт, основатель научной школы, заслуженный деятель науки России (1934). Брат П. П. Кончаловского. Основные труды по патологии органов пищеварения, крови, ревматизму, проблемам т. н. предболезненных состояний и трудового прогноза.

КОНЧАЛОВСКИЙ Петр Петрович (1876-1956) , российский живописец, народный художник России (1946), действительный член АХ СССР (1947). Брат М. П. Кончаловского. Один из основателей "Бубнового валета". Жизнерадостные, красочные жанровые картины ("Возвращение с ярмарки", 1926), портреты ("О. В. Кончаловская", 1925), пейзажи и натюрморты ("Сирень", 1933) утверждают чувственную красоту мира. Государственная премия СССР (1943).

КОНЧАНСКИЙ МОГИЛЬНИК , эпохи неолита (3-2-е тыс. до н. э.) у с. Кончанское-Суворовское (Российская Федерация, Новгородская обл.). Погребение с янтарными украшениями.

КОНЧАНСКОЕ-СУВОРОВСКОЕ , село (ныне в Боровичском районе Новгородской обл.), бывшее в 18-19 вв. родовым имением Суворовых. В 1797-99 в Кончанском находился А. В. Суворов, сосланный сюда императором Павлом I. Дом-музей А. В. Суворова.

КОНЧАР (тюрк .), меч с узким длинным лезвием для поражения сквозь кольчугу. Был распространен в 14-16 вв. на Востоке и Руси.

КОНЧАР Раде (1911-42) , один из организаторов партизанского движения в Хорватии в 1941. Казнен итальянскими оккупантами.

КОНЧЕДАРЬЯ , река на западе Китая. 550 км, площадь бассейна 184,4 тыс. км2. Вытекает из оз. Баграшкель. Средний расход воды при выходе из гор Восточного Тянь-Шаня 36 м3/с. Протекает по Таримской равнине, где часто меняет направление, впадая попеременно в р. Тарим и оз. Лобнор.

КОНЧЕРТО ГРОССО (итал . concerto grosso, букв. - большой концерт), музыкальный инструментальный жанр, основанный на чередовании и противопоставлении звучания всего состава исполнителей и группы солистов. Разновидность инструментального концерта, сложившаяся в Италии в кон. 17 в. Классические образцы - у А. Корелли, А. Вивальди, Г. Ф. Генделя. Кончерто гроссо встречается и в музыке 20 в. (Э. Кшенек, Б. Мартину, Э. М. Тамберг, А. Г. Шнитке).

КОНЪЕКТУРА (от лат . conjectura - догадка, предложение), восстановление не поддающейся прочтению или вовсе отсутствующей в оригинале (рукописи) части текста, которая при научном описании (издании) вносится в текст исследователем (на основании историко-лингвистических и палеографических данных).

КОНЪЮГАТЫ (сцеплянки) , класс зеленых водорослей, для которых характерен половой процесс - конъюгация. Ок. 50 родов, 4 - 6 тыс. видов, в пресных водоемах, где часто образуют тину. Спирогира, мужоция и др.

КОНЪЮГАЦИЯ (от лат . conjugatio - соединение),1) половой процесс у некоторых водорослей, напр. конъюгат, при котором сливается содержимое двух внешне сходных вегетативных клеток.2) Половой процесс у инфузорий, при котором происходит обмен частями ядерного аппарата и протоплазмы между конъюгирующими особями.3) Способ переноса генетического материала от одной бактериальной клетки к другой.4) Сближение гомологичных хромосом, при котором между ними может произойти обмен гомологичными участками.

КОНЪЮНКТИВА (от позднелат . conjunctivus - соединительный), соединительнотканная прозрачная оболочка глаза; покрывает заднюю поверхность век и переднюю часть глаза до роговицы.

КОНЪЮНКТИВИТ , воспаление конъюнктивы. Основные причины: инфекция, химические и физические (напр., пыль) раздражения. Признаки: покраснение и резь в глазу, слизистые или слизисто-гнойные выделения, слезотечение, светобоязнь.

КОНЪЮНКТУРА (ср .-век. лат. conjunctura от лат. conjungo - связываю, соединяю),1) сложившаяся обстановка, создавшееся положение, временная ситуация в какой-либо области общественной жизни (напр., международная конъюнктура).2) Конъюнктура экономическая - конкретные условия процесса воспроизводства на каждый данный момент. В основе формирования и изменения конъюнктуры лежат главным образом факторы, определяющие движение цен, ценных бумаг, размеров производства, занятости и др.

КОНЪЮНКЦИЯ (от лат . conjunctio - союз, связь), логический эквивалент союза "и"; операция, формализующая логические свойства этого союза.

КОНЬ , гимнастический снаряд для маховых упражнений и прыжков. Корпус длиной 160 см, шириной 35 см на выдвижных ножках (высота 110-135 см), со съемными ручками посредине.

КОНЬ Федор Савельевич , русский зодчий 2-й пол. 16 в. Строитель стен и башен Белого города в Москве (1585-93) и мощных крепостных стен Смоленска (1595-1602).

КОНЬКИ (щеврицы) , род птиц семейства трясогузковых отряда воробьиных. Длина 14-18 см. 35 видов, от Субарктики до Субантарктики. В Евразии обычны лесной конек, луговой конек, полевой конек.

КОНЬКИ . Виды коньков: беговые, фигурные, хоккейные; особый вид - роликовые коньки - для гладкой нескользкой поверхности.

КОНЬКОБЕЖНЫЙ СПОРТ , скоростной бег и фигурное катание на коньках на льду (в отличие от роликобежного спорта). Дистанции бега: 500, 1000, 1500, 3000, 5000 м - для женщин, 500, 1000, 1500, 5000, 10 000 м - для мужчин. В программе зимних Олимпийских игр с 1924; чемпионаты мира у мужчин с 1893, у женщин с 1936, по спринтерскому многоборью (500 и 1000 м) с 1972; Европы - у мужчин с 1893, у женщин с 1970. В Международном союзе конькобежцев - ИСУ (ISU; основан в 1892) ок. 40 стран (1991).

КОНЬЯ (Konya) , мусульманский г.ород на юге Турции, административный центр иля Конья. 513 тыс. жителей (1990). Цементная, текстильная, пищевая промышленность. Ковроделие. Памятники средневековой мусульманской архитектуры (медресе Индже Минар, 1258, и др.).

КОНЬЯК (Cognac) , город на западе Франции, в долине р. Шаранта. 31 тыс. жителей (1982). Производство коньяка.

КОНЬЯК , запатентованное название производимого в г. Коньяк (Франция), крепкого спиртного напитка (40-60 объемных % спирта), изготовленного из коньячного спирта, получаемого преимущественно перегонкой белых сухих виноградных вин, с последующей выдержкой его в дубовых бочках не менее трех лет.

КОНЮГИ , род морских птиц семейства чистиковых. Длина 10-25 см. 3 вида, на севере Тихого ок. Гнездятся колониями.

КОНЮС Георгий Эдуардович (1862-1933) , музыкальный теоретик и композитор, заслуженный деятель искусств России (1927). Создатель теории т. н. метротектонизма, в которой стремился установить единый закон пропорциональности и симметрии в построении музыкального произведения. Профессор Московской консерватории (с 1920).

КОНЮШИЙ , придворная должность в русским государстве 15-17 вв., по традиции - высший думный чин. Со 2-й пол. 16 в. возглавлял Конюшенный приказ.

КООНЕН Алиса Георгиевна (1889-1974) , актриса, народная артистка России (1935). Жена А. Я. Таирова. С 1905 в МХТ. В 1914-49 в Камерном театре. Создала трагедийные образы Федры ("Федра" Ж. Расина), Адриенны Лекуврер ("Адриенна Лекуврер" О. Э. Скриба), Комиссара ("Оптимистическая трагедия" В. В. Вишневского), Эммы Бовари ("Мадам Бовари" по Г. Флоберу) и др.

КООПЕРАЦИЯ (от лат . cooperatio - сотрудничество), первоначально добровольное товарищество, содействующее своим членам в ведении хозяйства, промысла, мелкого производства, осуществляющее посреднические функции (сбыт продукции, ее транспортировка и т. д.). Распространены потребительская, промысловая, финансово-кредитная кооперация. Во многих зарубежных странах значительное развитие получила посредническо-сбытовая кооперация в сельском хозяйстве.

КООПЕРАЦИЯ ТРУДА , форма организации труда, обеспечивающая согласованность совместных действий работников в процессе производства. При простой кооперации труда все работники выполняют однородную работу. Сложная кооперация основана на разделении труда. Кооперация труда, обеспечивая более рациональное использование средств производства и рабочего времени, приводит к росту производительности труда.

КООПЕРИРОВАНИЕ ПРОИЗВОДСТВА , форма длительных производственных связей между специализированными промышленными предприятиями (объединениями), а также между странами по совместному изготовлению определенного вида продукции. Кооперирование производства - результат развития и углубления общественного разделения труда и специализации производства.

КООПТАЦИЯ (от лат . cooptatio - довыборы), введение в состав выборного органа новых членов либо кандидатов без проведения дополнительных выборов.

КООРДИНАТНАЯ СЕТКА (топографическая) , совокупность двух семейств взаимно перпендикулярных прямых, проведенных параллельно осям прямоугольных координат (через 1 или 2 км в масштабе карты) и образующих прямоугольную сетку.

КООРДИНАТНО-РАСТОЧНЫЙ СТАНОК , металлорежущий станок для чистовой обработки деталей сложной формы. Обеспечивает взаимное расположение отверстий, пазов и других поверхностей детали с погрешностью до 2 мкм и 5''. Может использоваться как разметочная или измерительная машина.

КООРДИНАТНЫЕ ДЕТЕКТОРЫ , детекторы частиц, способные определять их траектории. Различают трековые координатные детекторы (камера Вильсона, пузырьковая камера, искровая камера, ядерная фотоэмульсия), в которых фотографируется след (трек) частицы; телескопические координатные детекторы (телескопы счетчиков Гейгера, сцинтилляционных и полупроводниковых детекторов и др.) и многоэлектродные координатные детекторы (пропорциональная камера и др.), где координаты точек траектории частицы определяют по расположению детекторов или электродов, где возникает сигнал.

КООРДИНАТОМЕР , прибор для измерения координат точек (ориентировочных целей и т. п.) на топографических картах с прямоугольной координатной сеткой, а также для нанесения на карты точек по известным координатам.

КООРДИНАТЫ , в геодезии - величины, определяющие положение точки земной поверхности относительно поверхности земного эллипсоида: широта, долгота, высота. Определяются геодезическими методами.

КООРДИНАТЫ (от лат . co - совместно и ordinatus - упорядоченный, определенный), числа, заданием которых определяется положение точки на плоскости, на поверхности или в пространстве. Прямоугольные (декартовы) координаты точки на плоскости суть снабженные знаками + или - расстояния QM = OP (=х - абсцисса) и PM = OQ (=y - ордината) точки М от двух взаимно перпендикулярных прямых Ох и Оу (осей координат). Систему координат в пространстве определяют три взаимно перпендикулярные плоскости, относительно которых положение точки М определяется тремя координатами: х (абсцисса), у (ордината) и z (аппликата). Точка О в обоих случаях называется началом координат. Полярные координаты точки на плоскости - расстояние ОМ = r этой точки от фиксированной точки О (полюса) и угол РОМ =? между ОМ и полярной осью ОР (r - радиус-вектор, ? - полярный угол). В пространстве аналогом полярных координат служат цилиндрические координаты и сферические координаты. На поверхностях определяются криволинейные координаты (напр., географические координаты - долгота и широта на сфере).

КООРДИНАЦИОННАЯ СВЯЗЬ (донорно-акцепторная связь) , вид химической связи; характерна для комплексных соединений. Обусловлена передачей электронной пары с заполненной орбитали лиганда (донора) на вакантную орбиталь центрального атома (акцептора) с образованием общей связывающей молекулярные орбитали.

КООРДИНАЦИОННОЕ ЧИСЛО ,1) в кристаллографии - число ближайших к данному атому или иону соседних атомов или ионов в кристалле, находящихся от него на одинаковом расстоянии.2) В химии - число лигандов, связанных с центральным ионом в комплексных соединениях.

КООРДИНАЦИОННЫЕ СОЕДИНЕНИЯ , то же, что комплексные соединения.

КООРДИНАЦИЯ (от лат . co - совместно и ordinatio - упорядочение), взаимосвязь, согласование, приведение в соответствие.

КООРДИНИРОВАННОЕ ВРЕМЯ , система счета времени, осуществляющая координацию атомного времени (см. Секунда) с всемирным временем, получаемым из астрономических наблюдений. Сигналы точного времени, передаваемые службами времени, соответствуют шкале Всемирного координированного .времени, расхождение которого с всемирным временем по международному соглашению не должно превышать 0,7 с.

КООРТ (Koort) Яан (1883-1935) , эстонский скульптор. Портреты, типичные образы эстонских крестьян ("Мужчина с трубкой", дерево, 1920), анималистические произведения ("Косуля", 1929) отличаются строгой простотой, изящной пластичностью форм.

КОПАЕВ Юрий Васильевич (р . 1937), российский физик-теоретик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по физике твердого тела (теория электронных фазовых переходов полупроводников - металл, теория коллективизированных электронов, бесщелевые полупроводники). Государственная премия СССР (1982, 1988).

КОПАЛ (исп . copal), смола, выделяемая преимущественно тропическими деревьями семейства бобовых. Получают подсочкой деревьев или добывают из их ископаемых останков в земле (ископаемый копал). Окраска - от бесцветной до коричневой. Широко применялся для производства лаков.

КОПАЛИН Илья Петрович (1900-76) , российский режиссер документального кино, народный артист СССР (1968). Фильмы (совместно с другими режиссерами): "Ленин" (1938), "Разгром немецких войск под Москвой" (1942), "Первый рейс к звездам" (1961), "Страницы бессмертия" (1965) и др. Профессор ВГИКа (с 1964). Государственная премия СССР (1941, 1942, 1946, 1948, 1949, 1951).

КОПАН (Copan) , город (первые века до н. э. - 9 в. н. э.) древних майя на территории современного Гондураса; расцвет в 7-8 вв. н. э. Остатки пирамид, храмы, стелы.

КОПЕЙКА , русская разменная монета, равная 1/100 рубля. Чеканилась с 1535 по 1718 из серебра, с 1704 - из меди. В 16-17 вв. копейка чаще всего называлась новгородкой. В СССР чеканилась в 1924-26 из меди, с 1926 из медно-цинкового сплава.

КОПЕЙСК , город (до 1933 пос. Челябкопи) в Российской Федерации, Челябинская обл. Железнодорожная станция. 78,2 тыс. жителей (1992). Добыча бурого угля; заводы: машиностроительный, "Пластмасс"; мебельная и швейная фабрики.

КОПЕЙЩИКИ , см. Пикинеры.

КОПЕЛЕВ Лев Зиновьевич (р . 1912), русский писатель, филолог-германист. В 1945 был репрессирован и приговорен к 10 годам лагерей. С 1971 в эмиграции в Германии. Автобиографическая трилогия "Хранить вечно" (1975), "И сотворил себе кумира" (1978), "Утоли моя печали" (1981). Книги: "Святой доктор Федор Петрович" (1985; о Ф. П. Гаазе), "Мы жили в Москве. 1956-80" (1987, совместно с Р. Д. Орловой) и др. Исследования о Г. Манне, И. В. Гете, Б. Брехте, Г. Белле, М. Фрише и др.

КОПЕЛЬ , сплав Cu (основа) с Ni (43%) и Mn (0,5%). Изготовляют термопары (хромель - темп-копель и железо - копель), компенсационные провода, реостаты, детали нагревательных устройств. Максимальная рабочая температура 600 °С.

КОПЕЛЯН Ефим Захарович (1912-75) , российский актер, народный артист СССР (1973). С 1935 в Ленинградском Большом драматическом театре. Роли: Ильин ("Пять вечеров" А. М. Володина), Вершинин ("Три сестры" А. П. Чехова) и др. Снимался в фильмах: "Николай Бауман", "Преступление и наказание" и др.

КОПЕНГАГЕН (Kobenhavn) , столица Дании, на о-вах Зеландия и Амагер, административный центр амта Копенгаген, 466 тыс. жителей (1993); в агломерации Большой Копенгаген 1339 тыс. жителей. Порт у пролива Эресунн. Автомобильные и железнодорожные паромы к гг. Мальме, Хельсингборг и Ландскруна (Швеция). Международный аэропорт. На Копенгаген приходится 2/5 стоимости промышленной продукции страны. Судо- и дизелестроение, электротехническая, приборостроительная, химическая, пищевая и др. промышленность. 2 университета (в т. ч. технический). Музей Б. Торвальдсена, художественные Национальные музеи и др. Впервые упоминается в 1043, в 1167 построены замок и укрепления. В 1254 получил городской статут. С 1-й пол. 15 в. королевская резиденция, столица. Дворец Росенборг, биржа, дворец Шарлоттенборг (все 17 в.), дворец-парламент Кристиансборг (18 в., восстанавливался после пожаров в 1800-20 и 1907-22), дворцовый комплекс Амалиенборг (строился с 18 в.).

КОПЕНГАГЕНСКИЙ СОЮЗНЫЙ ДОГОВОР между Россией и Данией (11 .10.1709), возобновил русско-датский союз против Швеции в Северной войне.

КОПЕНГАГЕНСКИЙ УНИВЕРСИТЕТ , Дания, основан в 1479. В 1990 св. 26 тыс. студентов.

КОПЕР ,1) сооружение над шахтным стволом для размещения шахтной подъемной установки.2) Общее название приборов для определения способности материалов сопротивляться ударным нагрузкам. Наиболее распространены маятниковые коперы.3) Строительная машина для поддержания сваебойного оборудования, а также для направления сваи при погружении в грунт.4) Установка для разбивки металлического лома и глыб мартеновского шлака.

КОПЕР (Koper) , город в Словении, порт в Триестском заливе Адриатического м. Св. 15 тыс. жителей. Автозавод. Курорт. Дворцы в стилях венецианской готики (дворец преторов, 13-15 вв.) и барокко. Собор (15-16 вв.).

КОПЕРНИК (Kopernik , Copernicus) Николай (1473-1543), польский астроном, создатель гелиоцентрической системы мира. Совершил переворот в естествознании, отказавшись от принятого в течение многих веков учения о центральном положении Земли. Объяснил видимые движения небесных светил вращением Земли вокруг оси и обращением планет (в т. ч. Земли) вокруг Солнца. Свое учение изложил в сочинении "Об обращениях небесных сфер" (1543), запрещенном католической церковью с 1616 по 1828.

КОПЕТДАГ , горная система в Иране и в Туркмении, часть Туркмено-Хорасанских гор. Длина ок. 650 км. Высота до 3117 м. Параллельные хребты, гряды и плато разделены продольными и поперечными долинами. Развит карст (Бахарденская пещера). Месторождения руд ртути, мышьяка, барита; многочисленные минеральные источники, в т. ч. термальные. Высокая сейсмичность. На склонах преобладает полупустынная растительность. В пределах Копетдага - Копетдагский заповедник.

КОПЕТДАГСКИЙ ЗАПОВЕДНИК , в Туркмении. Основан в 1976. Площадь 49 790 га. 4 отдельных участка, 2 заказника, охранная зона. Арчовники. Во флоре многих видов диких сородичей культурных растений - инжир, барбарис и др. Архар, безоаровый козел, леопард, гиена; фазан, балобан и др.

КОПЕЦКИЙ Матей (1775-1847) , чешский актер театра кукол, просветитель. Один из основоположников национального кукольного театра.

КОПЕЦКИЙ Чеслав Васильевич (1932-88) , химик-неорганик, член-корреспондент АН СССР (1979). Труды в области металловедения и технологии высокочистых металлов и сплавов, технологии обработки неорганических материалов. Государственная премия СССР (1968).

КОПИГОЛЬД (англ . copyhold, от copy - копия и hold - держание), основная форма феодальнозависимого крестьянского землевладения в Англии 15-17 вв. (чаще всего пожизненного). Право на копигольд подтверждалось копией-выпиской из протокола суда манора. Крестьяне-копигольдеры не имели права защиты в судах, распоряжения наделом, несли значительные повинности в пользу лорда.

КОПИИСТ , переписчик бумаг в канцеляриях дореволюционной России 18-19 вв.

КОПИНСКИЙ Исайя (?-1640) , украинский церковный деятель, один из организаторов Киевского братства, сторонник воссоединения Украины с Россией, противник Брестской унии 1596.

КОПИРАЙТ (англ . copyright), авторское право; знак охраны авторского права (c).

КОПИРОВАЛЬНО-МНОЖИТЕЛЬНАЯ ТЕХНИКА , совокупность технических средств для копирования и размножения (небольшими тиражами) деловых бумаг, справок, статей, конструкторской, технологической и прочей документации. Наиболее распространены технические средства изготовления копий способами электрографии (главным образом ксерографии), свето-, фото- и термокопирования.

КОПИРОВАЛЬНЫЙ СТАНОК , металлорежущий станок для обработки криволинейных поверхностей методом копирования. Различают копировальные станки токарные, фрезерные, шлифовальные и др. Копировальными станками называются также станки для гравирования узоров.

КОПИРОВАНИЕ , в машиностроении - получение на станках заданного, напр. шаблоном или чертежом, профиля (формы) детали с помощью механического копировального устройства или следящей системы.

КОПИРЭФФЕКТ , искажение сигнала, воспроизводимого с носителя информации, обусловленное взаимодействием близкорасположенных дорожек записи. Наиболее характерен для магнитной записи. При воспроизведении звука воспринимается как опережающее или обычное эхо.

КОПИТАР (Kopitar) Варфоломей (Ерней) (1780-1844) , словенский филолог-славист, собиратель и исследователь древнеславянских памятников, иностранный член-корреспондент Петербургской АН (1826). Издал с комментарием памятник старославянского языка "Клоцов сборник" (1836).

КОПИЯ (от лат . copia - множество), точный список, точное воспроизведение, повторение чего-либо.

КОПЛЕНД (Copland) Аарон (1900-90) , американский композитор. Один из основоположников современной американской композиторской школы. Выступал как пианист, дирижер. Опера "Ласковая земля" (1954), балеты "Парень Билли" (1938), "Родео" (1942), "Аппалачская весна" (1944), поэма "Портрет Линкольна" для чтеца с симфоническим оркестром (1942) и др.

КОПЛЕНИГ (Koplenig) Иоганн (1891-1968) , генеральный секретарь ЦК КП Австрии (КПА) в 1924-45, председатель КПА в 1945-65. Во время 1-й мировой войны военнопленный в России, участвовал в Гражданской войне на стороне большевиков. В 1934-45 в эмиграции. В 1945-59 депутат парламента.

КОПЛИ (Copley) Джон Синглтон (1738-1815) , американский живописец. Реалистические портреты ("Мальчик с летучей белкой", ок. 1765) отличаются искренностью, свежестью наблюдений.

КОПНИН Павел Васильевич (1922-71) , философ, член-корреспондент АН СССР (1970). Основные труды по диалектическому материализму, методологии и логике науки.

КОПО (Copeau) Жак (1879-1949) , французский режиссер, актер. Организовал театр "Вье коломбье" (1913, руководитель до 1924). В 1936-40 в "Комеди Франсез". Один из основоположников современной французской режиссуры.

КОПОРЬЕ , древнерусский город 13-18 вв. (ныне село Ломоносовского района Ленинградской обл.). Первое упоминание в 1240. Крепость, защищавшая Новгородскую землю от шведов. Развалины крепостных стен и башен.

КОППОЛА (Coppola) Фрэнсис Форд (р . 1939), американский кинорежиссер, сценарист. Фильмы: "Крестный отец" (1972), "Разговор" (1974), "Крестный отец, II" (1974), "Апокалипсис сегодня" (1979), "Аутсайдеры" (1983), "Клуб "Коттон" (1985), "Сад камней" (1987) и др

КОПРА (португ . copra, от малаяльского коппара), высушенная питательная ткань (эндосперм) плода кокосовой пальмы - кокосового ореха. Используется для получения кокосового масла, производства маргарина и мыла.

КОПРИВШТИЦА , город в Болгарии, в Софийском окр. Ок. 3,5 тыс. жителей (1985). Основан в 14 в. В 19 в. культурный центр Болгарского возрождения. Один из центров национально-освободительного восстания 1876. Памятник национальной архитектуры 17-19 вв. (церкви и дома с резьбой и росписью). С 1952 Копривштица - город-музей. Туризм.

КОПРИЙ Египетский (ум . ок. 363), преподобномученик, пострадавший в гонение императора Юлиана Отступника. Память в Православной церкви 9 (22) июля.

КОПРИЙ (Коприс) Палестинский (ум . 530), преподобный, подвизавшийся в обители преподобного Феодосия всю свою жизнь от младенчества до смерти в возрасте 90 лет. Память в Православной церкви 24 сентября (7 октября).

КОПРИЙ Печенгский (Вологодский) (ум . после 1492), преподобный, основал (вместе с Авраамием Печенгским) Спасскую пустынь в Грязовецком у. под Вологдой на р. Печенга. Память в Православной церкви 4 (17) февраля.

КОПРОФАГИ (от греч . kopros - помет, кал и ...фаг), животные, питающиеся экскрементами главным образом млекопитающих. Напр., жуки-навозники, личинки некоторых насекомых (навозной мухи и др.), дождевые черви и др., питающиеся разложившимся навозом. Ускоряют разрушение органических остатков, способствуют повышению плодородия почвы.

КОПТЕЛОВ Афанасий Лазаревич (1903-90) , русский писатель. Основная тема творчества - история и культура Алтая, перемены в жизни местных кочевников при советской власти (романы "Великое кочевье", 1935, "Сад", 1955). Романы "Большой зачин" (1963), "Возгорится пламя" (1966), "Точка опоры" (1977; Государственная премия, 1979) - трилогия о В. И. Ленине. Книги: "Форпосты социализма" (1931), "Светлая кровь" (1933), "Наши земляки" (1934), "Минувшее и близкое" (1983) и др.

КОПТСКИЙ ЯЗЫК , один из афразийских языков (египетская ветвь) - продолжение развития египетского языка. В 11-12 вв. отмирает, вытесняемый арабским. Имел свой алфавит (происходящий из греческого). Как культовый язык сохранился у коптов.

КОПТСКОЕ ПИСЬМО , буквенное письмо, создано в Египте во 2-3 вв. н. э. Включает 24 греческих буквы и 8 знаков демотического письма. Сохранилось только в религиозном обиходе.

КОПТЫ , этноконфессиональная группа египетских арабов, исповедующих христианство (в основном монофиситы, есть униты и протестанты). Живут главным образом в городах Верхнего Египта, также в других странах Бл. Востока. Св. 4 млн. человек (1992). Потомки доарабского населения Египта.

КОПТЮГ Валентин Афанасьевич (р . 1931-97), российский химик-органик, академик РАН (1991; академик АН СССР с 1979), вице-президент РАН (с 1991; вице-президент АН СССР в 1980-91), председатель Сибирского отделения РАН (с 1980), Герой Социалистического Труда (1986). Исследования механизмов реакций ароматических соединений и молекулярных перегруппировок. Использовал ЭВМ для решения структурных задач органической химии. Ленинская премия (1990).

КОПТЯЕВА Антонина Дмитриевна (1909-91) , писательница. В романе "Товарищ Анна" (1946), трилогии: "Иван Иванович" (1949; Государственная премия СССР, 1950) - темы любви, семьи, общественного назначения человека. Историко-революционный роман "На Урале-реке" (кн. 1-2, 1969-78).

КОПУЛИРОВКА (от лат . copulo - соединяю), один из способов прививки, чаще яблони и груши; сращивание привоя (черенка) и подвоя (1-2-летней ветви дерева), имеющих одинаковую толщину.

КОПУЛЯТИВНЫЕ ОРГАНЫ (совокупительные органы) , у самцов животных органы для введения спермы в половую систему самки, у самок - для принятия совокупительного органа и нередко для сохранения спермы; имеются у животных с внутренним оплодотворением. Функцию копулятивных органов могут выполнять конечности (у ракообразных, пауков), выросты плавников (у рыб) и др.

КОПУЛЯЦИЯ (от лат . copulatio - соединение),1) соединение двух особей при половом акте.2) Слияние женских и мужских половых клеток (гамет) или особей, почти не различающихся внешне. Если женские и мужские гаметы резко различны, их слияние называется оплодотворением.

КОПЧЕНИЕ , обработка мяса и рыбы дымом или коптильными жидкостями. Улучшает их стойкость при хранении, придает специфический вкус и аромат. Перед копчением продукты обычно засаливают. Различают копчение холодное (18-22 С для мяса, 20-40 С для рыбы) и горячее (35-50 С для мяса, 80-170 С для рыбы). Мясные копченые продукты обычно называются копченостями.

КОПЧИК , концевая (нижняя) часть позвоночника человека, состоящая из 4-5 сросшихся рудиментарных позвонков. Гомологичен хвостовому скелету других позвоночных. Участвует в образовании таза.

КОПЧИКОВАЯ ЖЕЛЕЗА , крупная кожная железа у большинства птиц. Расположена на спинной стороне у основания хвоста. Жирные выделения копчиковой железы, наносимые клювом на перья, сохраняют их упорядоченную структуру и предохраняют от намокания.

КОПЫЛОВ Сергей Владимирович (р . 1960), российский спортсмен (велоспорт), заслуженный мастер спорта (1981). Чемпион мира в спринте (1981-82) и гите (1983), СССР (26 раз; 1976-85) в различных видах гонок на треке.

КОПЫЛЬ , город (с 1984) в Белоруссии, Минская обл., в 9 км от ж.-д. станции Тимковичи. 10 тыс. жителей (1991). Завод резинотехнических изделий, пищевая промышленность. Известен с 13 в.

КОПЫТА , роговые образования на концах пальцев, главным образом у копытных млекопитающих; видоизмененные когти. Служат для передвижения главным образом по твердому грунту.

КОПЫТЕНЬ , род многолетних трав семейства кирказоновых. Ок. 100 видов, в умеренном поясе Северного полушария. Копытень европейский обычен в лиственных и смешанных лесах Европы, Зап. Сибири и Дальнего Востока. Листья (имеют форму следа копыта) остаются зелеными под снегом. Некоторые виды декоративны.

КОПЫТКА , то же, что саджа.

КОПЫТНЫЕ , надотряд млекопитающих. Для большинства копытных характерно наличие копыт. Размеры от небольших (даманы, некоторые антилопы) до крупных (слоны). 6 отрядов: непарнокопытные, парнокопытные, мозоленогие, хоботные, сирены и даманы. К копытным относятся наиболее ценные домашние животные: лошади, рогатый скот, свиньи, верблюды, олени.

КОПЫТОВ Виктор Филимонович (1906-90) , российский ученый, специалист в области газотехники и химической переработки газа, академик АН Украинской ССР (1967). Труды по разработке теории горения и теплообмена в промышленных печах, газификации топлив, использованию газа в промышленности.

КОПЫЧИНЦЫ , город (с 1939) на Украине, Тернопольская обл. Железнодорожный узел. 7,4 тыс. жителей (1991). Фабрика резиновых игрушек, консервный завод.

КОПЬЕ ,1) колющее оружие - древко с каменным, костяным или металлическим наконечником. Известно с эпохи раннего палеолита; в древнем мире и в средние века - главное оружие пехоты и конницы.2) Легкоатлетический снаряд для метания; деревянное или металлическое древко с острым наконечником; длина 2,6-2,7 м (для мужчин) и 2,2-2,3 м (для женщин), масса 0,8 и 0,6 кг (соответственно).

КОПЬЕМЕТАЛКА , деревянный стержень с крюком для метания копья. Известна в палеолите, употреблялась аборигенами Австралии, Америки, Океании, на северо-востоке Азии.

КОРА (от греч . kore - девушка),..1) у древних греков культовое имя богини Персефоны...2) В древнегреческом искусстве статуя прямостоящей девушки в длинных одеждах.

КОРА БОЛЬШИХ ПОЛУШАРИЙ головного мозга , слой серого вещества (толщиной 1-5 мм), покрывающий полушария большого мозга у млекопитающих животных и человека; высший отдел центральной нервной системы, регулирующий и координирующий все жизненно важные функции организма при его взаимодействии с окружающей средой. Кора больших полушарий - материальный субстрат высшей нервной деятельности (хотя эта деятельность - результат работы мозга как единого целого). У человека кора больших полушарий составляет в среднем 44% от объема полушарий, ее поверхность - до 1670 см2.

КОРА ВЫВЕТРИВАНИЯ , горные породы, возникающие на поверхности Земли в результате разложения (выветривания) коренных пород, накопления малоподвижных остаточных продуктов (Al, Fe, Ti) и выноса щелочей и кремнезема. С корой выветривания связаны месторождения многих полезных ископаемых.

КОРА РАСТЕНИЙ , многослойная периферическая ткань стеблей и корней растений, состоящая в основном из паренхимных и механических тканей. Часто содержит дубящие, лекарственные и другие вещества.

КОРАБЕЛЬНЫЕ ЧЕРВИ , семейство морских двустворчатых моллюсков, сверлящих дерево. Тело червеобразное (длина до 1,5 м), с раковинкой (длина до 10 мм) на головном конце. Ок. 70 видов, главным образом в тропических морях, в т. ч. 5 видов в Черном, Азовском и дальневосточных морях. Повреждают деревянные подводные части судов и гидротехнических сооружений.

"КОРАБЛИ ПОГОДЫ" , научно-исследовательские суда; ведут океанологические и метеорологические наблюдения, изучают взаимодействия между океаном и атмосферой, участвуют в исследованиях глобальных природных процессов в различных зонах земного шара.

КОРАБЛИКИ , то же, что наутилусы.

КОРАБЛИНО , город (с 1965) в Российской Федерации, Рязанская обл. Железнодорожная станция. 15,7 тыс. жителей (1992). Комбинат шелковых тканей.

КОРАБЛЬ в архитектуре , то же, что неф.

КОРАБЛЬ (от греч . karabos), то же, что судно. В парусном флоте корабль - трех- и более мачтовое судно с полным парусным вооружением. В современном русском языке кораблями называются военные суда (см. Корабль военный). Иногда воздушным кораблем называется крупный самолет, дирижабль; космическим кораблем - пилотируемый космический аппарат.

КОРАБЛЬ ВОЕННЫЙ , судно, входящее в состав ВМФ и предназначенное для выполнения боевых или специальных задач. Подразделяются на подводные и надводные, на атомные и с обычной энергетической установкой. Корабли военные делятся на классы; к основным классам относятся: ракетные, торпедные и ракетно-торпедные подводные лодки, авианесущие, ракетно-артиллерийские корабли, противолодочные, минно-тральные, десантные корабли, корабли специального назначения. В зависимости от водоизмещения и состава вооружения делятся на ранги.

КОРАИС Адамандиос (1748-1833) , греческий просветитель. Разоблачал реакционную роль высшего греческого духовенства, призывал к антиосманскому восстанию (при поддержке Франции). В 1805 начал издание "Греческой библиотеки" (греческой классики). Выступал в поддержку Греческой революции 1821-29.

КОРАКСЫ , древнегреческое название одного из западногрузинских племен на территории современной Абхазии (5 в. до н. э. - 2 в. н. э.); составляли часть колхов; вытеснены абхазами.

КОРАЛЛИ В . А., см. Каралли В. А.

КОРАЛЛОВОЕ МОРЕ (Coral Sea) , полузамкнутое море Тихого ок. у берегов Австралии, Нов. Гвинеи, Нов. Каледонии. 4068 тыс. км2. Глубина до 9174 м. Многочисленные коралловые рифы и острова. Главные порты: Кэрнс, Порт-Морсби, Нумеа.

КОРАЛЛОВЫЕ ОСТРОВА , острова, возникшие в результате жизнедеятельности рифостроящих организмов в океанах и морях тропического пояса.

КОРАЛЛОВЫЕ ПОЛИПЫ , класс морских беспозвоночных типа книдарий. Многие обладают известковым скелетом. Некоторые колониальные коралловые полипы (напр., мадрепоровые кораллы) образуют коралловые рифы и острова. Ок. 6000 современных видов, распространены широко.

КОРАЛЛОВЫЕ СООРУЖЕНИЯ (коралловые рифы) , подводные или надводные известковые гряды, формирующиеся преимущественно скелетами колониальных кораллов в мелководных участках тропических морей.

КОРАЛЛЫ (греч . ед. ч. korallion), морские книдарии, главным образом из класса коралловых полипов. Кораллами называются также скелеты некоторых видов кораллов, из которых изготовляют украшения и различные поделки.

КОРАМСИН Ахан , см. Ахан-Сери.

КОРАН (араб . кур'ан, букв. - чтение), главная священная книга мусульман, собрание проповедей, обрядовых и юридических установлений, молитв, назидательных рассказов и притч, произнесенных Мухаммедом в Мекке и Медине. Самые ранние сохранившиеся списки рубежа 7-8 вв.

КОРАНА (Khorana) Хар Гобинд (р . 1922), американский биохимик, иностранный член РАН (1991; иностранный член АН СССР с 1971). По происхождению индиец, с 1945 за границей, с 1960 в США. Труды по синтезу коферментов, нуклеотидов и нуклеиновых кислот. Внес большой вклад в расшифровку генетического кода. Впервые синтезировал ген тРНК. Нобелевская премия (1968, совместно с Р. У. Холли и М. У. Ниренбергом).

КОРАНДА (Koranda) Вацлав (ок . 1390 - ок. 1453), в Чехии один из идеологов пикартов. Последователь М. Гуски, сторонник вооруженной борьбы. Умер в темнице.

КОРАНТЕЙН (Corantijn) , река на севере Юж. Америки, главным образом на границе Гайаны и Суринама. Ок. 700 км. Площадь бассейна 56 тыс. км2. Средний расход воды ок. 1200 м3/с. Судоходна до г. Орилла.

КОРАНЬИ Шандор (1866-1944) , венгерский терапевт, глава функционального направления в венгерской клинической медицине. Ввел понятие почечной недостаточности и методы ее функциональной диагностики. Труды по патологии системы кровообращения, обмена веществ.

КОРАТ , город в Таиланде; см. Накхонратчасима.

КОРАТ , плато на востоке Таиланда. Ок. 160 тыс. км2. Высота ок. 150 м (по окраинам до 500 м). Саванны и листопадные леса. На орошаемых землях - рисосеяние.

КОРАЦЦИ (Corazzi) Антонио (1792-1877) , польский архитектор. Представитель классицизма. Монументальные здания в Варшаве (дворец Сташица, 1820-23, Большой театр, 1825-32).

КОРБ (Korb) Иоганн Георг (ок . 1670 - ок. 1741), австрийский дипломат. В России в 1698-99, очевидец стрелецкого восстания и казни стрельцов. Автор "Дневника путешествия в Московию".

КОРБА , город в центральной части Индии, на северо-востоке Декана, на р. Хасдо, шт. Мадхья-Прадеш. Ок. 90 тыс. жителей. Центр угольного бассейна, снабжающего сырьем Бхилайский металлургический комбинат. Химическая и цементная промышленность; государственный алюминиевый завод, ТЭС.

КОРБА-ПРИБЫЛЕВА Анна Павловна (1849-1939) , член Исполкома "Народной воли", участница покушений на Александра II. В 1883 приговорена к 20 годам каторги, отбывала на Карийской каторге. Воспоминания "Народная воля" (1926).

КОРБЕТТ , национальный парк в Индии. Основан в 1935. Площадь 52 547 га. Предгорья и южные склоны Гималаев, долина р. Рамганга. Смешанные леса с преобладанием салового дерева. Тигр, медведь-губач, олень-аксис, свиной олень и др.

КОРБУТ Ольга Валентиновна (р . 1955), белорусская спортсменка (гимнастика), заслуженный мастер спорта (1972). Чемпионка Олимпийских игр (1972, 1976), мира (1974), СССР (1970, 1974, 1976) в отдельных упражнениях и командных соревнованиях.

КОРБЬЕР (Corbiere) Тристан (наст . имя Эдуар Жоашен) (1845-75), французский поэт. Книга гротескно-иронической лирики "Кривая любовь" (1873).

КОРБЮЗЬЕ Ш . Э., см. Ле Корбюзье.

КОРВАЛАН (Corvalan) Луис (р . 1916), генеральный секретарь ЦК КП Чили в 1958-89. После военно-фашистского переворота 1973 в заключении. Освобожден в декабре 1976. Международная Ленинская премия (1975).

КОРВЕТ (франц . corvette),..1) в парусном военном флоте 17-19 вв. легкий корабль, предназначавшийся для разведки и выполнения вспомогательных задач...2) В британском, американском и других военных флотах периода 2-й мировой войны корветами назывались боевые корабли противолодочной и противовоздушной обороны.

КОРВИЗАР (Corvisart) Жан (1775-1821) , французский врач, основатель французской научной школы терапевтов. Один из создателей семиотики. Внедрил в практику перкуссию. Труды по болезням сердца и сосудов.

КОРВИН-КРУКОВСКИЕ , сестры, см. Жаклар А. В. и Ковалевская С. В.

КОРВИН-ПИОТРОВСКИЙ Владимир Львович (1891-1966) , русский поэт. Ок. 1920 эмигрировал в Германию, в 1939 переехал во Францию (в годы войны - в движении Сопротивления); позднее жил в США. Поэтические сборники: "Святогор-скит" (1923), "Каменная любовь" (1925), "Беатриче. Драматические поэмы" (1929), "Воздушный змей" (1950), "Поражение. Поэмы и стихи о России" (1960), "Поздний гость. Стихи, поэмы, драматические поэмы" (т.1-2, опубликован в 1968-69).

КОРВОЛАНТ (от франц . corps volant - летучий корпус), войсковое соединение из конницы, пехоты, перевозимой на лошадях, и легкой артиллерии, впервые созданное Петром I в 1701 (7 тыс. конницы, 5 тыс. пехоты). Успешно действовал во время Северной войны 1700-21.

КОРГАНОВ Григорий Никонович (1886-1918) , председатель ВРК Кавказской армии, нарком по военным и морским делам Бакинского СНК. Расстрелян в числе бакинских комиссаров.

КОРГОРУШИ , в восточнославянской мифологии мелкие существа, выполняющие поручения домового.

КОРД (от франц . corde - веревка, шнур),..1) крученая нить большой прочности из химического (реже хлопчатобумажного) волокна. Используется при изготовлении автомобильных, авиационных и других покрышек, прорезиненных текстильных изделий...2) Шерстяная ткань с продольными рубчиками на лицевой поверхности для пошива главным образом верхней одежды.

КОРДА (Korda) Александр (1893-1956) , английский кинорежиссер. Фильмы: "Частная жизнь Генриха VIII" (1933), "Рембрандт" (1936), "Леди Гамильтон" (1941), "Идеальный муж" (1947) и др.

КОРДАИТОВЫЕ , порядок вымерших голосеменных растений. Встречаются в отложениях карбона - перми. Мощные стволы с линейными листьями (длина 20-50 см и более). Органы размножения - в виде сережек с мужскими и женскими стробилами. Возможно, дали начало хвойным. Руководящие ископаемые.

КОРДЕ (Корде д'Армон) (Corday d'Armont) Шарлотта (1768-93) , французская дворянка. Проникла в дом к Ж. П. Марату и заколола его кинжалом. Казнена.

КОРДЕБАЛЕТ (франц . corps de ballet), ансамбль танцовщиц и танцовщиков, исполняющих в балете, опере, оперетте и др. массовые танцы, народные сцены.

КОРДЕЛИЯ , спутник Урана, открыт с борта космического аппарата "Вояджер-2" (США, 1986). Расстояние от Урана ок. 50 тыс. км, диаметр ок. 40 км.

КОРДЕЛЬЕРЫ (Cordeliers) , члены французского политического клуба 1790-94 (официальное название "Общество прав человека и гражданина"). Назывались кордельеры по месту своих заседаний - в здании бывшего монастыря кордельеров (францисканцев). Кордельерами были: Ж. П. Марат, Ж. Ж. Дантон, К. Демулен, Ж. Эбер и др. После восстания 10 августа 1792 кордельеры участвовали в борьбе с жирондистами. В кон. 1793-94 клуб кордельеров стал центром эбертистов.

КОРДЕРО-ОПАЛИТ , группа ртутных месторождений в США (шт. Орегон - Невада). Открыта в 1917. Месторождения по происхождению вулканогенно-гидротермальные (Кордеро, Бретс, Опалит, Мак-Дермитт и др.). Общие запасы в районе ок. 20 тыс. т Hg с содержанием в руде 0,2-3,8%. Добыча открытым и подземным способами.

КОРДИЕРИТ (иолит , дихроит), минерал подкласса островных силикатов, (Mg,Fe)2Al3[AlSi5O18]. Синие, бурые массы, кристаллы. Твердость 7-7,5; плотность ок. 2,7 г/см3. Характерен плеохроизм (дихроит). По происхождению главным образом метаморфический, реже магматический. Сырье для керамики; прозрачные бездефектные кристаллы - ювелирный материал.

КОРДИЛЬЕРА-ДЕ-МЕРИДА (Cordillera de Merida) , горный хребет в Андах Венесуэлы. Длина ок. 460 км. Высота до 5007 м (пик Боливар). На склонах - переменно влажные вечнозеленые леса, высокогорная степь и парамосы.

КОРДИЛЬЕРА-РЕАЛЬ (Cordillera Real) , горный хребет на востоке Центр. Анд, в Боливии и Перу. Высота до 6550 м (г. Анкоума). На востоке влажнотропические леса, западные склоны полупустынны.

КОРДИЛЬЕРЫ (исп . Cordilleras), величайшая по протяженности горная система земного шара (длина более 18 тыс. км), окаймляющая западные окраины материков Сев. и Юж. Америки от 66 °с. ш. (Аляска) до 56 °ю. ш. (Огненная Земля). Подразделяется на Кордильеры Сев. Америки и Кордильеры Юж. Америки, или Анды. Наиболее высокие вершины: в Сев. Америке - г. Мак-Кинли (6193 м), в Юж. - Аконкагуа (6960 м). Много действующих вулканов (Катмай, Сен-Мигель, Льяйма и др.). Высокая тектоническая активность. Кордильеры - климатическая граница, а также водораздел между Атлантическим и Тихим ок.

КОРДИЛЬЕРЫ СЕВЕРНОЙ АМЕРИКИ , северная часть горной системы Кордильер, занимающая западную окраину материка Сев. Америки. Длина более 9 тыс. км; максимальная ширина от 800 км (в Канаде) до 1600 км (в США). Выделяются 3 продольных орографических пояса: восточный, или пояс Скалистых гор (г. Элберт, 4399 м); западный, или Тихоокеанский пояс, включающий наиболее высокие хребты; внутренний пояс - высокие плато и горные массивы, разделенные глубокими тектоническими депрессиями. Ледники (общая площадь оледенения ок. 67 тыс. км2). На склонах - истоки рр. Миссури, Юкон, Колумбия, Колорадо.

КОРДИЛЬЕРЫ ЮЖНОЙ АМЕРИКИ , см. Анды.

КОРДИТЫ , бездымные пороха на смешанном пластификаторе (нитроглицерин и спирто-эфирный раствор).

КОРДОВА (Cordoba) , город в Аргентине, административный центр пров. Кордова. 1,2 млн. жителей (1991). Важный промышленный и культурный центр страны. Международный аэропорт. Транспортное машиностроение и металлургия, химическая, пищевкусовая, кожевенно-обувная промышленность. Университет. Музеи: ботанических и изящных искусств. Архитектурные памятники 17-18 вв. Основан в 1573.

КОРДОВА , город в Испании, в Андалусии, на р. Гвадалквивир, административный центр пров. Кордова. 300 тыс. жителей (1991). Цветная металлургия, машиностроение, пищевкусовая, текстильная промышленность. Университет. Провинциальный музей изобразительных искусств, археологический музей. В 756-929 столица Кордовского эмирата, в 929-1031 Кордовского халифата. Собор [до 13 в. мечеть (начатая в 785), одна из крупнейших в мире], церковь Сан-Пабло (романская, 13 в.), Сан-Николас (13 в.), церковь монастыря Кармен Кальсадо (16 в.).

КОРДОВСКИЙ ХАЛИФАТ , мусульманское государство на Пиренейском п-ове со столицей в Кордове. Возникло в 929 из Кордовского эмирата, основано в 756 Омейядом Абдаррахманом I. Период наибольшего расцвета - 10 в., правление Абдаррахмана III, аль-Хакама II (961-976), Мансура. В 1031 распался на мелкие эмираты.

КОРДОН (франц . cordon),..1) растянутое расположение войск небольшими отрядами вдоль определенной линии или государственной границы...2) Пограничный или заградительный отряд и место его расположения. С 1835 низшее звено (подразделение) пограничной стражи. Название кордон сохранилось во французской и некоторых других армиях. Иногда кордоном назывались также посты охраны леса и заповедников.

КОРДОН , одна из декоративных форм кроны дерева; см. Формовое садоводство.

КОРДОФАН , плато в Судане, к западу от р. Белый Нил. Высота до 1460 м. Расчленено долинами временных водотоков - уэдами.

КОРДОФАНСКИЕ НАРОДЫ , группа народов (коалиб, тегали, тагой, кадугли-кронго и др.) в Судане (плато Кордофан). 600 тыс. человек (1992). Кордофанские языки. Верующие - мусульмане-сунниты.

КОРДОФАНСКИЕ ЯЗЫКИ , семья в составе конго-кордофанской макросемьи языков. Включает коалибскую, тегальскую, талодийскую, тумтумскую и катла группы языков.

КОРЕ , феодальное государство в Корее в 918-1392. От Коре происходит современное европейское название страны.

КОРЕИЗ , поселок городского типа (с 1930) на Южном берегу Крыма, у подножия горы Ай-Петри, в 8 км к юго-западу от Ялты. Климатическая курортная местность в составе Б. Ялты. Близ Кореиза - курортная местность Мисхор (административно отнесен к Кореизу).

КОРЕЙКА , копченый продукт, приготовленный из посоленной спинной части свинины, полученной от переработки свиней мясной или беконной упитанности. Готовят корейку со шкуркой или без нее; позвонки удаляют.

КОРЕЙСКАЯ АКАДЕМИЯ НАУК (АН КНДР) , основана в 1952 в Пхеньяне. В 1991 18 отраслевых отделений в области естественных и технических наук и 2 региональных (в гг. Хамхын и Пхенсон). Всего ок. 40 научно-исследовательских учреждений.

КОРЕЙСКИЙ АРХИПЕЛАГ , общее название 3,5 тыс. островов у южных и юго-западных берегов Корейского п-ова. Наиболее значительные острова - Коджедо, Намхэдо, Чиндо (Республика Корея).

КОРЕЙСКИЙ ПЕРЕШЕЕК , северная, суженная до 160 км часть Корейского п-ова в КНДР, между Восточно-Корейским и Западно-Корейским заливами.

КОРЕЙСКИЙ ПОЛУОСТРОВ , на востоке Азии, между Японским и Желтым морями. Ок. 150 тыс. км2. На Корейском полуострове - основная часть КНДР и Республики Корея. Большая часть занята горами (высота до 1915 м - г. Чирисан); на западе - холмистые равнины. Восточный берег крутой, слабо расчленен; на западе и юге - сильно изрезан. Климат муссонный. Средние температуры января от - 21 °С на севере до 4 °на юге, июля соответственно от 22 до 26 °С. Осадков 900-1500 мм в год. Реки многоводны; наиболее значительные: Амноккан (Ялуцзян), Туманган (Тумыньцзян), Тэдонган, Кымган и др. Смешанные широколиственные и (на юге) вечнозеленые субтропические леса. Национальные парки: Ханре, Чирисан, Сораксан и др. (Республика Корея); резерваты Хвангпо, Янгам и др. (КНДР). Равнины возделаны (рис, соя, хлопчатник). Месторождения вольфрама, графита, магнезита.

КОРЕЙСКИЙ ПРОЛИВ , между Корейским п-овом и островами Ики, Кюсю и юго-западной оконечностью о. Хонсю. Соединяет Японское и Восточно-Китайское моря. Длина 324 км, наименьшая ширина 180 км, наименьшая глубина на фарватере 73 м. Островами Цусима делится на 2 прохода: Восточный проход на юго-восток и Западный проход на северо-запад. Во время русско-японской войны в Корейском проливе произошли: 1(14).8.1904 бой между владивостокским отрядом крейсеров и японскими крейсерами, в нем погиб крейсер "Рюрик"; 14-15 (27-28) мая 1905 Цусимское сражение.

КОРЕЙСКИЙ ТЕАТР музыкальной комедии , в Казахстане, основан в 1932 во Владивостоке. С 1968 в Алма-Ате.

КОРЕЙСКИЙ ЯЗЫК , официальный язык КНДР и Республики Корея. Предположительно относится к алтайским языкам. В КНДР употребляется корейское письмо, в Республике Корея - смешанное китайско-корейское.

КОРЕЙСКОЕ ПИСЬМО , национальный корейский алфавит. Создан в сер. 15 в. первоначально для транскрибирования китайских иероглифов. Широко употребляется с кон. 19 в.

КОРЕЙЦЫ (самоназв . - чосон сарам), народ, основное население КНДР (ок. 22,5 млн. человек) и Республики Корея (44 млн. человек). Общая численность 70,2 млн. человек (1992). В Российской Федерации 107 тыс. человек, Узбекистане 183 тыс. человек, Казахстане 103,3 тыс. человек (1992). Язык корейский. Верующие - буддисты, конфуцианцы, есть христиане (пресвитериане).

КОРЕЙША Иван Яковлевич (ок . 1780-1861), известный русский юродивый, сначала жил в Смоленске, с 1817 в Москве.

КОРЕЛА , название г. Приозерск в Ленинградской обл. до 1611.

КОРЕЛИН Михаил Сергеевич (1855-99) , российский историк. Основные труды по итальянскому Возрождению.

КОРЕЛЛИ (Corelli) Арканджело (1653-1713) , итальянский скрипач, композитор. Член Болонской филармонической академии (1670). Основоположник римской скрипичной школы. Его кончерто гроссо способствовали формированию жанров классической концертно-симфонической музыки. Трио-сонаты, сонаты для скрипки с сопровождением и др.

КОРЕННЫЕ МЕСТОРОЖДЕНИЯ , залежи полезных ископаемых, не подвергшихся изменениям (коренные породы); противопоставляются россыпным месторождениям тех же полезных ископаемых (напр., золота).

КОРЕНОВСК , город (с 1961) в Российской Федерации, Краснодарский кр. Железнодорожная станция. 36,8 тыс. жителей (1992). Пищевая промышленность.

КОРЕНЬ , в биологии - один из основных органов растений, служащий для укрепления в почве, поглощения воды, минеральных веществ, синтеза органических соединений, а также для выделения некоторых продуктов обмена. Корень может быть местом хранения запасных веществ (напр., у моркови, свеклы), органом вегетативного размножения (у осины, сирени и др.). Многие корни съедобны. Корни, содержащие крахмал, масла, красящие и другие ценные вещества, применяются в промышленности и медицине.

КОРЕНЬ , в лингвистике - непроизводная (простая) основа слова, не включающая никаких аффиксов. Корень - лексическое ядро слова, т. е. несет его основное вещественное значение.

КОРЕНЬ , в математике -..1) корень степени n из числа a - всякое число x (обозначаемое , a называется подкоренным выражением), n-я степень которого равна a (). Действие нахождения корня называется извлечением корня...2) Корень уравнения - число, которое после подстановки его в уравнение вместо неизвестного обращает уравнение в тождество.

КОРЕПАНОВ-КЕДРА Дмитрий Иванович (1892-1949) , удмуртский писатель. Трагедия "Эштэрек" (1915, на русском языке), автобиографическая повесть "Старая деревня" (1926), роман "Тяжкое иго" (1929). Репрессирован; реабилитирован посмертно.

КОРЕС , см. Каллироя.

КОРЕЦ , город (с 1940) на Украине, Ровенская обл., в 33 км от железнодорожной станции Новгород-Волынский. 9,7 тыс. жителей (1991). Заводы: сахарный, пластмассовых изделий. Известен с 12 в.

КОРЕЦКИЙ Виктор Борисович (р . 1909), российский график, заслуженный художник России (1964). Мастер фотомонтажного плаката ("Воин Красной Армии, спаси!", 1942). Государственная премия СССР (1946, 1949).

КОРЕЦКИЙ Владимир Михайлович (1890-1984) , юрист, академик АН Украины (1948), Герой Социалистического Труда (1980). В 1961-70 член Международного суда ООН. Труды по международному праву, всеобщей истории государства и права.

КОРЕЯ (кор . Чосон, букв. - страна утренней свежести), страна в Вост. Азии, на Корейском п-ове (включая острова). 220,8 тыс. км2. Население ок. 67 млн. человек (1993), 99% - корейцы. Официальный язык - корейский. Верующие - буддисты, конфуцианцы, христиане (главным образом на юге). Северную часть полуострова и прилегающую часть материка занимает Корейская Народно-Демократическая Республика, южную часть полуостроова - Республика Корея. Природа - см. в ст. Корейский полуостров, Маньчжуро-Корейские горы.В начале н. э. сложилось 3 корейских государства - Пэкче, Силла и Когуре. В кон. 10 в. Корейский п-ов был объединен под властью государства Коре. В 1876 Япония, а также ряд европейских государств навязали Корее наравноправные договоры, закрепившие за ними различные привилегии в торговле и др. После русско-японской войны 1904-05 Япония установила протекторат над Кореей и в 1910 аннексировала ее, превратив в колонию. Разгром Японии во 2-й мировой войне положил конец японскому господству в Корее. По договору между союзниками по антигитлеровской коалиции Корея была поделена на советскую (к северу от 38-й параллели) и американскую (к югу от нее) зоны ответственности. В южной части Кореи в мае 1948 было сформировано правительство (на многопартийной основе) Республики Корея. В северной части Кореи в сентябре 1948 провозглашена Корейская Народно-Демократическая Республика, сформировано правительство во главе с руководящим ЦК Трудовой партии Кореи (коммунистическая, создана в 1945 Ким Ир Сеном).Корейская Народно-Демократическая Республика (КНДР) (Северная Корея). 121,2 тыс. км2. Население св. 22,6 млн. человек (1993). Столица - Пхеньян. Административно-территориальное деление: 9 провинций и 3 города центрального подчинения, приравненные к провинции (Пхеньян, Кэсон, Нампхо). Глава государства - президент. Высший орган государственной власти - однопалатное Верхнее Народное собрание.Доля в ВНП (1989, %): промышленность 46, сельское хозяйство 21. Производство электроэнергии 53,5 млрд. кВт·ч (1991), 1/2 на ТЭС. Добыча каменного угля, железной руды, вольфрамовых, свинцово-цинковых, молибденовых, медных, алюминиевых руд, магнезита, графита и др. Черная и цветная металлургия; машиностроение. Развиваются нефтеперерабатывающая и химическая промышленность, производство стройматериалов, текстильная, пищевкусовая промышленность. Главная отрасль сельского хозяйства - растениеводство. Обрабатывается 17% территории, из них 2/3 орошается. Возделывают зерновые, соевые бобы, хлопчатник, лен, табак, сахарную свеклу. Плантации женьшеня, овощеводство, плодоводство. Животноводство (20% стоимости всей сельскохозяйственной продукции): крупный рогатый скот, свиньи, птица. Шелководство. Рыболовство, добыча морепродуктов. Длина (1989, тыс. км) железных дорог ок. 9, автодорог св. 23. Тоннаж морского торгового флота 951 тыс. т дедвейт (1992). Морские порты: Вонсан, Чхонджин, Нампхо и др. Экспорт: промышленная продукция, рыбопродукты, фрукты, женьшень. Основные внешнеторговые партнеры: Китай и Россия. Денежная единица - вона.После вывода окупационных войск СССР и США (декабрь 1948 - июнь 1949) между КНДР и Республикой Корея вспыхнула война, в которой на стороне КНДР участвовали китайские военные формирования, а на стороне Республики Корея войска США и ряда других государств. После стабилизации фронта по 38-й параллели в 1953 было достигнуто перемирие, по которому между КНДР и Республикой Корея была образована демилитаризованная зона шириной в 4 км. В КНДР укрепился однопартийный режим Трудовой партии Кореи, провозгласившей строительство "социализма корейского типа". С кон. 1980-х гг. усилились разносторонние контакты с Республикой Корея с целью достижения мирного объединения Кореи. В феврале 1992 подписано соглашение о примирении, ненападении, обмене и сотрудничестве между Севером и Югом.Республика Корея, 98,5 тыс. км2. Население 44 млн. человек (1993). Столица - Сеул. Административно-территориальное деление: 9 провинций и 5 городов центрального подчинения. Глава государства - президент. Законодательный орган - однопалатное Национальное собрание.Республика Корея - индустриально-аграрная страна с активно развивающейся экономикой. Опережающими темпами развиваются экспортные отрасли и тяжелая промышленность. Доля в ВНП (1991, %): промышленность 34, сельское хозяйство 7. Добыча угля, вольфрама (одно из ведущих мест в мире), железных, марганцовых, свинцово-цинковых, медных руд, золота, серебра и др. Производство электроэнергии 119 млрд. кВт·ч (1990). Металлургия; машиностроение (автомобильное, электротехническое, радиоэлектронное, судостроительное), нефтеперерабатывающая, цементная и химическая промышленность. Текстильная и пищевкусовая промышленность. Главная отрасль сельского хозяйства - растениеводство. Обрабатывается св. 22% территории, из них св. 50% орошается. Возделывают зерновые, технические культуры - хлопчатник, табак, рами, соевые бобы и др. Плодоводство, овощеводство. Плантации женьшеня. Животноводство (крупный рогатый скот, свиньи, птица). Шелководство. Лесозаготовки. Рыболовство, добыча морепродуктов. Длина (1991, тыс. км) железных дорог ок. 7, автодорог св. 55. Тоннаж морского торгового флота (1992) 11,7 млн. т дедвейт. Морские порты: Пусан, Ульсан, Инчхон, Масан. Экспорт: изделия электроники, автомобили, суда, изделия легкой промышленности, сельскохозяйственные продукты, химикаты и др. Основные внешнеторговые партнеры: США, Япония и другие страны Юго-Восточной Азии. Денежная единица - вона.После окончания войны с КНДР Республика Корея в 1953 подписала с США договор о совместной обороне (вступил в силу в 1954). Период 1960-1980-х гг. характеризовался военной формой правления. Длительному периоду военного правления в стране был положен конец в 1992, когда к власти пришло гражданское правительство, провозгласившее курс на проведение широких реформ и достижение воссоединения с КНДР.

КОРЖАВИН (наст . фам. Мандель) Наум Моисеевич (р. 1925), русский поэт, эссеист. В лирике Коржавина (сборники "Годы", 1963, "Времена", 1976, "Сплетения", 1981, "Письмо в Москву", 1991) - осмысление судьбы его поколения в контексте русской истории 19-20 вв., утверждение абсолютной ценности внутренней свободы человека и нравственной ответственности поэта. Поэмы, пьесы ("Однажды в двадцатом", поставлены 1967), литературно-критические статьи. С 1973 живет за границей.

КОРЖЕВ (Коржев-Чувелев) Гелий Михайлович (р . 1925), российский живописец, народный художник СССР (1979), действительный член АХ (1970). Драматические полотна (триптих "Коммунисты", 1957-60, серия "Опаленные огнем войны", 1962-67). Государственная премия СССР (1987).

КОРЖЕНЕВСКИЙ Николай Леопольдович (1879-1958) , гляциолог и физикогеограф, член-корреспондент АН Узбекистана (1947). Составил каталог ледников Ср. Азии (1930), открыл и изучил св. 70 ледников и ряд горных вершин Памира и Тянь-Шаня (в т. ч. пик Корженевской).

КОРЖЕНЕВСКОЙ ПИК , в хр. Академии Наук на Памире. 7105 м. Назван в честь жены Н. Л. Корженевского - Евг. Корженевской.

КОРЖИНСКИЙ Дмитрий Сергеевич (1899-1985) , российский геолог, один из основоположников физико-химической петрологии и минералогии, академик АН СССР (1953), Герой Социалистического Труда (1969). Сын С. И. Коржинского. Фундаментальные труды по физико-химической теории процессов минералообразования. Ленинская премия (1958), Государственная премия СССР (1946, 1975).

КОРЖИНСКИЙ Сергей Иванович (1861-1900) , российский ботаник, академик Петербургской АН (1896). Развил морфолого-географический метод в систематике. Автор теории наступления леса на степь, независимо от Х. Де Фриза обосновал (1899) мутационную теорию эволюции ("теория гетерогенезиса").

КОРЗИНКА , в ботанике - тип соцветия, в котором цветки сидят на расширенной оси в виде блюдцевидной или шаровидной площадки (у ромашки, подсолнечника и других сложноцветных).

КОРЗИНЩИКОВ Сергей Александрович (1904-43) , летчик-испытатель. Испытание первых советских автожиров, истребителя Як-1 и др.

КОРЗУХИН Алексей Иванович (1835-94) , российский живописец. Жанровые картины Корзухина характеризуют живая непринужденность, нередко социально-обличительная направленность ("Перед исповедью", 1877).

КОРИ (Cori) Карл Фердинанд (1896-1984) и Герти Тереза (1896-1957) , американские биохимики, супруги, выходцы из Чехословакии. С 1922 в США. Исследовали обмен углеводов у животных и ферменты, связанные с ним. Описали процесс ресинтеза гликогена из молочной кислоты (цикл Кори). Выделили глюкозо-1-фосфат ("эфир Кори") и установили его роль в обмене углеводов. Нобелевская премия (1947).

КОРИ (Corey) Элайс Джеймс (р . 1928), американский химик-органик. Исследования в области стереохимии, структурной, синтетической и теоретической органической химии. Нобелевская премия (1990).

КОРИАНДР (кишнец) , род однолетних трав семейства зонтичных. 2 вида, из Средиземноморья. Кориандр посевной, выращивавшийся еще в Др. Египте и Др. Греции, широко культивируют для получения эфирного масла и жирного технического масла. Молодые стебли, называемые кинза (или киндза), и семена используются как приправа.

КОРИАНДРОВЫЙ СЕМЯЕД , насекомое семейства толстоножек; вредитель кориандра и других зонтичных растений. Распространен широко. Черный, длина 1,5-2,5 мм. Питается цветками, личинки - семенами.

КОРИБАНТЫ , в греческой мифологии спутники и служители Великой Матери богов Реи - Кибелы. Культ имел экстатический характер. В Греции распространился не ранее 7 в. до н. э.

КОРИВ Римский (ум . 120), епарх, христианский мученик, пострадавший в Риме в гонение императора Адриана. Память в Православной церкви 15 (28) декабря.

КОРИДЗЕ Филимон Исаевич (1829-1911) , грузинский певец (бас), педагог. Выступал в Италии и Юж. Америке, с 1881 в Тбилисском оперном театре.

КОРИН Огата (1653-1743 , по другим источникам, 1658-1716), японский живописец и мастер художественных лаков. Основоположник японской школы декоративной живописи: декоративные композиции, проникнутые поэтическим восприятием природы и оставляющие впечатление экспромта.

КОРИН Павел Дмитриевич (1892-1967) , российский живописец, народный художник СССР (1962), действительный член АХ СССР (1958). Тематическим картинам (триптих "Александр Невский", 1942-43) и портретам ("М. С. Сарьян", 1956, "Р. Гуттузо", 1961) свойственны одухотворенность и волевая собранность образов, монументальная строгость композиции и рисунка. Реставратор. Ленинская премия (1963), Государственная премия СССР (1952).

КОРИНЕБАКТЕРИИ (от греч . koryne - булава и бактерии), группа палочковидных бактерий, образующих булавовидные кокковые или слабоветвящиеся формы. В основном неподвижны, спор не образуют, аэробы и факультативные анаэробы. Потогенные коринебактерии вызывают дифтерию у человека, листериоз у животных и человека; непатогенные обитают на кожных покровах, в воздухе, почве, на растениях.

КОРИНЕЦ Юрий Иосифович (1923-89) , русский детский писатель. Сборники стихов и сказок: "Подслушанный разговор" (1957), "Триста тридцать три жильца" (1958), "Плавучий остров" (1963), "Четыре сестры" (1970) и др. Автобиографическая дилогия: "Там вдали за рекой..." (1967), "Привет от Вернера" (1972).

КОРИНТ (Corinth) Ловис (1858-1925) , немецкий живописец. Использовал приемы импрессионизма в драматичных, грубовато-чувственных произведениях на религиозные и мифологические темы ("Вирсавия", 1908), портретах, ню.

КОРИНФ , город и порт в Греции, на п-ове Пелопоннес, на Коринфском канале, административный центр нома Коринф. 21 тыс. жителей (1982). Нефтеперерабатывающий завод; переработка сельскохозяйственной продукции. Основан в 1818. Близ Коринфа - руины одноименного античного полиса, в т. ч. храма Аполлона (6 в. до н. э.), римской агоры, одеона, театра.

КОРИНФ , древнегреческий полис (в 6 км от современного Коринфа). Основан дорийцами ок. 10 в. до н. э. Процветал при тиранах Кипселе и Периандре (7 - нач. 6 вв. до н. э.); крупный торгово-ремесленный центр, соперничал с Афинами, славился изделиями из бронзы и керамикой, активно участвовал в колонизации.

КОРИНФСКИЙ Аполлон Аполлонович (1868-1937) , русский поэт, собиратель фольклора. Внук М. П. Коринфского. В стихах (сборники "Песни сердца", 1894; "Черные розы", 1896; "Гимн красоте",1899, и др.) - лирические мотивы, традиционные образы. Увлечение и разочарование революционными идеями отразились в поэтических сборниках "Под крестною ношей" (1909), "Поздние огни" (1912). Разрабатывал жанр бывальщины (книга "В тысячелетней борьбе за Родину. Бывальщины X-XX веков", 1917, и др.). Этнографические очерки "Народная Русь. Круглый год сказаний, поверий, обычаев и пословиц русского народа" (1901). Стихи и проза для детей.

КОРИНФСКИЙ ЗАЛИВ Ионического м ., у западных берегов Греции. Длина 130 км, ширина у входа 3 км, максимальная ок. 35 км, глубина до 935 м.

КОРИНФСКИЙ (наст . фам. Варенцов) Михаил Петрович (1788-1851), российский архитектор, представитель ампира. Собор в Арзамасе (1814-42), библиотека, анатомический театр и обсерватория университета в Казани (1830-е гг.).

КОРИНФСКИЙ ОРДЕР , один из трех основных архитектурных ордеров. Имеет высокую колонну с базой, стволом, прорезанным желобками (каннелюрами), и пышной капителью, состоящей из рядов листьев аканфа и небольших волют.

КОРИНФСКИЙ ПЕРЕШЕЕК , соединяет центральные районы Греции и п-ов Пелопоннес. Длина 42 км, ширина 6,3-16 км. Пересечен Коринфским каналом.

КОРИОЛАН (Coriolanus) , по древнеримской легенде, патриций и полководец 5 в. до н. э., перебежавший на сторону врагов Рима - вольсков. Возглавлял войско вольсков, осаждавшее Рим, но затем, уступив мольбам матери и жены, снял осаду. Кориолану посвящена одноименная драма Шекспира и увертюра Бетховена.

КОРИОЛИС (Coriolis) Гюстав Гаспар (1792-1843) , французский ученый. Труды по теории относительного движения, ввел понятия т. н. силы Кориолиса и ускорения Кориолиса.

КОРИОЛИСА СИЛА , одна из сил инерции, вводимая для учета влияния вращения подвижной системы отсчета на относительное движение тела. Напр., учет Кориолиса силы позволяет объяснить Бэра закон.

КОРИОЛИСА УСКОРЕНИЕ (поворотное ускорение) , часть полного относительного ускорения тела, появляющаяся при его движении во вращающейся системе отсчета, напр. при движении по поверхности Земли.

КОРИУМ (лат . corium, от греч. chorion - кожа), то же, что дерма.

КОРИФЕЙ (от греч . koryphaios - глава, предводитель),..1) предводитель хора в древнегреческой трагедии...2) (Перен.) выдающийся деятель на каком-либо поприще.

КОРИЦА , высушенная кора ветвей коричных деревьев рода коричных. Пряность. Используется также в парфюмерии.

КОРИЧНЕВЫЕ ПОЧВЫ , тип почвы сухих лесов субтропического пояса. Содержат 4-7% гумуса. Выщелоченные, типичные и карбонатные; посевы зерновых, сады. Распространены в странах Юж. Европы и Сев. Африки, Китае, Иране, США, на южном берегу Крыма, в горных районах Ср. Азии, Закавказье и др.

КОРИЧНИК , род деревьев и кустарников семейства лавровых. Св. 250 видов, преимущественно в тропиках, субтропиках Азии, в Австралии. Многие (коричные деревья, камфорное дерево) дают ценную древесину, лекарственные вещества, корицу, эфирные и жирные масла.

КОРИЧНОЕ , старинный русский осенний сорт яблони. Плоды средней величины, кисловато-сладкие, пряные, с запахом корицы. Урожайность 140-170 кг с дерева.

КОРИЯМА , город в Японии, на востоке о. Хонсю. 320 тыс. жителей (1992). Текстильная, электромашиностроительная, алюминиевая, химическая, пищевая промышленность.

КОРК (Cork) , город и порт в Ирландии. 134 тыс. жителей (1986). Международный аэропорт. Машиностроение (радиоэлектронное, судостроение и судоремонт, автосборка); пищевая, резиновая, текстильная промышленность. Университетский колледж. Музей живописи и скульптуры, городской музей.

КОРК Август Иванович (1887-1937) , командарм 2-го ранга (1935). Во время Гражданской войны командовал армией (1919-21). В 20-30-х гг. командовал войсками ряда ВО. С 1935 начальник Военной академии имени М. В. Фрунзе. Член ЦИК СССР. Репрессирован, реабилитирован посмертно.

КОРКА у древесных растений , наружный защитный слой коры на старых стеблях и корнях, состоящий из прослоек перидермы и луба. Периодически слущивается или разрушается с поверхности.

КОРКИНО , город (с 1942) в Российской Федерации, Челябинская обл., близ железнодорожной станции Дубровка-Челябинская 44,5 тыс. жителей (1992). Добыча бурого угля. Заводы: кузнечно-штамповочный, цементный, стекольный и др.

КОРКОДОН , река на северо-востоке Российской Федерации, правый приток Колымы. 476 км, площадь бассейна 42,8 тыс. км2. Сплавная.

КОРКУНОВ Николай Михайлович (1853-1904) , российский юрист. Профессор Петербургского университета (с 1894). Труды по государственному и международному праву.

КОРМАК (Cormack) Аллан Маклеод (р . 1924), американский физик. В 1936 разработал компьютерный метод реконструкции изображения при томографии. Нобелевская премия (1979, совместно с Г. Н. Хаунсфилдом).

КОРМАНЬСКИЕ СТОЯНКИ эпохи позднего палеолита , у с. Кормань на Украине, Черновицкая обл. Остатки жилищ, каменные орудия, кости животных.

КОРМЕР Владимир Федорович (1939-86) , русский писатель. Основная тема творчества противостояние свободной личности любому государственному или групповому диктату. В романах "Крот истории, или Революция в республике S=F" (1979), "Наследство" (опубликован в 1990) историософская проблематика.

КОРМЕР Самуил Борисович (1923-82) , российский физик, член-корреспондент АН СССР (1981). Труды по физике высоких давлений, физике твердого тела, квантовой электронике. Ленинская премия (1959), Государственная премия СССР (1949, 1953, 1980).

КОРМЛЕНИЕ , система содержания должностных лиц (наместников, волостелей и др.) за счет местного населения на Руси. Ликвидировано земской реформой 1555-56.

КОРМОВ ИНСТИТУТ имени В . Р. Вильямса Всероссийский научно-исследовательский (ВИК), организован в 1930 (ст. Луговая, Московской обл.). Селекция и семеноводство кормовых культур, разработка технологии кормопроизводства и др.

КОРМОВАЯ ЕДИНИЦА , единица измерения и сравнения общей питательности кормов. На основе кормовой единицы рассчитывают нормы кормления для сельскохозяйственных животных.

КОРМОВАЯ РЕПА , то же, что турнепс.

КОРМОВЫЕ КУЛЬТУРЫ , растения, выращиваемые для скармливания сельскохозяйственным животным (травы, корнеплоды, зерновые).

КОРМОВЫЕ ТРАВЫ , клевер, тимофеевка, люцерна, овсяница и др., используемые на корм скоту зелеными, в виде сена, силоса, сенажа, травяной и сенной муки.

КОРМЧА , в России до 1917 (главным образом на Украине, в Белоруссии, Польше) постоялый двор, трактир.

КОРМЧИЕ КНИГИ , сборники церковных и светских законов на Руси с 13 в. Источники: болгарские и сербские переводы византийского Номоканона, Русская правда, княжеские уставы и др.

КОРН , масса чистого благородного металла (золота, серебра), содержащегося в монете.

КОРНАИ (Kornai) Янош (р . 1928), венгерский экономист. Основные работы в области применения математических методов в экономике, теории хозяйственного управления.

КОРНБЕРГ (Kornberg) Артур (р . 1918), американский биохимик. Открыл и выделил фермент ДНК-полимеразу, с помощью которого синтезировал в бесклеточной системе биологически активную молекулу ДНК одного из бактериофагов. Нобелевская премия (1959, совместно с С. Очоа).

КОРНЕВ Петр Георгиевич (1883-1974) , российский хирург, один из основоположников учения о костно-суставном туберкулезе, основатель научной школы, академик АМН (1944). Ленинская премия (1965), Государственная премия СССР (1952).

КОРНЕВАЯ ГУБКА , базидиальный гриб, возбудитель бурой ямчатой гнили корней и стволов деревьев. Наносит большой ущерб лесному хозяйству.

КОРНЕВАЯ СИСТЕМА , совокупность корней одного растения. При преобладающем росте главного корня - стержневая корневая система (у люпина, хлопчатника), при сильном развитии придаточных корней - мочковатая (у лютика, подорожника, всех однодольных). Растения с развитой корневой системой используют для закрепления песков, оврагов, эродированных почв.

КОРНЕВИЩЕ , подземный побег многолетних растений с утолщенным стеблем, несущий остатки отмерших листьев или специальные чешуевидные листья, почки и придаточные корни. Служит для отложения запасных питательных веществ, перенесения неблагоприятного периода, для вегетативного размножения.

КОРНЕВЫЕ ВОЛОСКИ , выросты клеток поверхностной ткани (эпиблемы) молодого корня растения. Увеличивают всасывающую поверхность корня, выделяют продукты обмена.

КОРНЕВЫЕ ТЛИ , насекомые семейства настоящих тлей; вредители (свекловичная корневая тля, филлоксера и др.) многих сельскохозяйственных и дикорастущих растений. Распространены широко. Питаются соком корней.

КОРНЕЕД СВЕКЛЫ , болезнь всходов, вызываемая паразитическими грибами. Побурение и почернение коры корней и подсемядольного колена, растения погибают.

КОРНЕЙЧУК Александр Евдокимович (1905-72) , украинский драматург, государственный деятель, академик АН СССР (1943), Герой Социалистического Труда (1967). Пьесы "Гибель эскадры" (1933), "Платон Кречет" (1934), "Фронт" (1942), "Макар Дубрава" (1948), "Память сердца" (1969) - характерные образцы драматургии социалистического реализма. Государственная премия СССР (1941, 1942, 1943, 1949, 1951), Международная Ленинская премия (1960).

КОРНЕЛИУС ВИКТОРИН из Вшегрд (Cornelius Viktorin ze Vsehrd) (1460-1520) , чешский юрист. Основные труды "Девять книг о правах земли чешской" - памятник чешской культуры.

КОРНЕЛИУС (Cornelius) Петер фон (1783-1867) , немецкий живописец. Представитель романтизма и главной группировки назарейцев. Писал в линейно-графической манере полные патетики сцены на исторические и религиозные темы (фрески в Глиптотеке в Мюнхене, 1820-30).

КОРНЕЛЛ (Cornell) Кэтрин (1898-1974) , американская актриса. Одна из "звезд" коммерческого бродвейского театра. В 1930 основала труппу, с которой выступала по стране, привлекая широкого демократического зрителя.

КОРНЕЛЛСКИЙ УНИВЕРСИТЕТ , США (г. Итака), основан в 1865. Назван по имени основателя - квакера Э. Корнелла (Е. Cornell). В 1990 св. 18 тыс. студентов.

КОРНЕЛЬ ДЕ ЛИОН (Corneille de Lyon) (ок . 1505 - ок. 1574), французский живописец. Представитель Возрождения. Тонкие, одухотворенные портреты, выполненные в почти миниатюрной технике, в изысканной цветовой гамме.

КОРНЕЛЬ (Corneille) Пьер (1606-84) , французский драматург, представитель классицизма. Сборник стихов "Поэтическая смесь" (1632). Трагический конфликт страсти и долга в основе трагикомедии "Сид" (постановка и издание 1637), первого образца классицистического театра. Тема государства как высшего начала жизни (воплощение разума и общенациональных интересов), торжество героической воли в трагедиях "Гораций" (постановка 1640), "Цинна" (постановка 1640-41). Разочарование в абсолютизме в трагедиях "Мученик Полиевкт" (1643), "Смерть Помпея" (1644). Следы эстетики барокко в "Родогуне" (1647) и других трагедиях Корнеля кон. 40-х гг., в пьесе "Никомед" (постановка и издание 1651) и др.

КОРНЕНОЖКИ , класс простейших подтипа саркодовых. Размеры от нескольких мкм до 3 мм (некоторые фораминиферы до 2-3 см). Отряд: амебы, раковинные амебы, фораминиферы; преимущественно в морских и пресных водоемах, сфагновых мхах.

КОРНЕПЛОДЫ , мощные сочные подземные органы некоторых культурных растений (брюквы, репы, петрушки, моркови, свеклы и др.). Корнеплоды образуются разрастаниями главного корня и (или) подземного основания стебля.

КОРНЕР , соглашение о скупке какого-либо товара с целью последующей перепродажи. Корнеры создаются также на фондовой бирже для скупки акций, для перепродажи или для приобретения контрольного пакета акций какой-либо компании.

КОРНЕРОТЫ , отряд морских книдарий класса сцифоидных. У медуз (диаметр до 65 см) стрекательные клетки, прикосновение к которым может вызвать ожоги. Ок. 80 видов, преимущественно в тропиках. В Черном и Азовском морях обычна ризостома, или корнероты.

КОРНЕТ (цинк) (франц . cornet, нем. Zink), духовой музыкальный инструмент (известен с 11 в.); был распространен в 16-18 вв.

КОРНЕТ (франц . cornette), младший офицерский чин в кавалерии ряда стран. В России введен в 1725, соответствовал чину прапорщика (до 1884), затем подпоручика.

КОРНЕТ-А-ПИСТОН (франц . cornet a pistons), духовой медный мундштучный музыкальный инструмент, родственный трубе. Распространен с нач. 19 в.

КОРНИЛИЙ Палеостровский (Олонецкий) (ум . ок. 1420), основатель и первый игумен обители на о-ве Палий на Онежском оз. Память в Православной церкви 19 мая (1 июня) и 21 августа (3 сентября).

КОРНИЛИЙ Сотник (1 в .), епископ Кесарии Палестинской, исповедник. Упоминается в Деяниях апостолов 10. Память в Православной церкви 4 (17) января и 13 (26) сентября, в Католической 2 февраля.

КОРНИЛОВ Александр Александрович (1862-1925) , российский историк, общественный деятель. Профессор Санкт-Петербургского политехнического института (1909-23). Труды по русской истории 19 в., о М. А. Бакунине и крестьянской реформе 1861.

КОРНИЛОВ Борис Петрович (1907-38) , русский поэт. Стихи, поэмы ("Триполье", 1933), песни ("Песня о встречном", музыка Д. Д. Шостаковича) проникнуты романтикой борьбы за новый мир. Репрессирован; реабилитирован посмертно.

КОРНИЛОВ Владимир Алексеевич (1806-54) , российский вице-адмирал (1852). С 1849 начальник штаба, с 1851 фактически командующий Черноморским флотом. В Крымскую войну один из руководителей героической обороны Севастополя. Смертельно ранен на Малаховом кургане.

КОРНИЛОВ Владимир Николаевич (р . 1928), русский поэт. В поэме "Шофер" (1961), сборнике "Пристань" (1964), цикле "Польза впечатлений" (1987) и др. мужественная раскованная интонация, склонность к сюжетному воплощению поэтического образа, поиски нравственных решений. Проза.

КОРНИЛОВ Константин Николаевич (1879-1957) , российский психолог, академик АПН РСФСР (1943). В нач. 20-х гг. возглавил методологическую перестройку психологии на основе диалектического материализма. Развивал идеи реактологии.

КОРНИЛОВ Лавр Георгиевич (1870-1918) , генерал от инфантерии (1917). В июле - августе 1917 верховный главнокомандующий. В конце августа (сентября) поднял мятеж (Корнилова мятеж). Один из организаторов белогвардейской Добровольческой армии (ноябрь-декабрь 1917). Убит в бою под Екатеринодаром.

КОРНИЛОВА МЯТЕЖ , мятеж 25-31 августа (7-13 сентября) 1917 верховного главнокомандующего Л. Г. Корнилова с целью установления военной диктатуры в России. Ликвидирован Красной Гвардией и революционными войсками.

КОРНИЛОВИЧ Александр Осипович (1800-34) , декабрист, штабс-капитан, историк. Член Южного общества. Участник восстания 14 декабря 1825. Осужден на 8 лет каторги. С 1827 в Нерчинских рудниках, с 1828 в Алексеевском равелине, с 1832 рядовой в армии на Кавказе. Труды по истории царствования Петра I, Отечественной войне 1812, истории русских географических открытий 18 в.

КОРНИШОНЫ , плоды огурца (зеленцы) узкоплодных сортов длиной 5-9 см.

КОРНСКИЙ ЯЗЫК , язык кельтского населения п-ова Корнуолл. Вымер в кон. 18 в.

КОРНУОЛЛ (Cornwall) , полуостров на юго-западе Великобритании. Омывается проливом Ла-Манш и Бристольским заливом. Длина ок. 150 км. Высота до 621 м. Берега сильно изрезаны. Леса, верещатники, торфяники. Порт Плимут.

КОРНУОЛЛ , оловорудная провинция на п-ове Корнуолл, в Великобритании. Период расцвета 1864-1913 (ок. 400 рудников). Запасы ок. 250 тыс. т Sn. Месторождения по происхождению гидротермальные (Уил-Джейн, Дживор, Саут-Крофти и др.). В 1985 произведено 3,7 тыс. т олова в концентратах.

КОРНУОЛЛ Барри , см. Проктер Б. У.

КОРНУТ (Курнут) Никомидийский (Иконийский) (ум . между 249-259), епископ, священномученик, пострадавший в гонение императора Деция. Память в Православной церкви 12 (25) сентября.

КОРНФОРТ (Cornforth) Джон Уоркап (р . 1917), английский химик-органик. Исследовал механизм биосинтеза холестерина в клетке (с помощью развитого им метода меченых предшественников). Нобелевская премия (1975, совместно с В. Прелогом).

КОРО (Corot) Камиль (1796-1875) , французский живописец. Наряду со строго построенными "историческими пейзажами" писал одухотворенно-лирические пейзажи, отмеченные богатством валеров, тонкостью серебристо-серой гаммы, мягкостью воздушной дымки, окутывающей предметы ("Воз сена", "Порыв ветра", ок. 1865-70).

КОРОБ , русская дометрическая мера дров; поленница длиной 14 и высотой 8 четвертей (2,5м ? 1,4м).

КОРОБЕЙНИКОВ Виктор Павлович (р . 1929), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по применению математических методов информатики к проблемам физической газодинамики. Государственная премия СССР (1975).

КОРОБКА ПЕРЕДАЧ , многозвенный механизм, в котором ступенчатое изменение передаточного отношения осуществляется при переключении зубчатых передач, размещенных, напр., в отдельном корпусе (коробке). Применяется в силовых передачах транспортных машин.

КОРОБКА ПОДАЧ , механизм металлорежущего станка для изменения движения подачи; редуктор с переключаемыми зубчатыми передачами. Коробка подач позволяет согласовать движение подачи инструмента при обработке заготовки с другими движениями инструмента относительно заготовки, напр. в токарном станке или нарезании резьб.

КОРОБКА СКОРОСТЕЙ , механизм металлорежущих и других станков для изменения частоты вращения ведомого вала (шпинделя) при постоянной частоте вращения ведущего; редуктор с переключаемыми зубчатыми передачами. В транспортных машинах (автомобилях, тракторах и др.) коробка скоростей называется коробкой передач.

КОРОБОВ Иван Кузьмич (1700 или 1701-47) , русский архитектор и инженер, представитель раннего барокко. Перестроил в 1727-38 здание Адмиралтейства в Санкт-Петербурге.

КОРОБОВ Павел Иванович (1902-65) , российский металлург, один из организаторов черной металлургии СССР, Герой Социалистического Труда (1943). В 1937-39 - директор Магнитогорского комбината, в 1939-55 - зам. наркома (зам. министра) черной металлургии. Труды по доменному производству, внедрению новой техники и передовой технологии на предприятиях черной металлургии.

КОРОБОВЫ , семья российских металлургов Макеевского металлургического завода. Отец - Иван Григорьевич (1882-1952), обер-мастер цеха, в 30-е гг. добился лучшего для в СССР использования полезного объема доменной печи. Его сыновья: Павел Иванович (1902-1965), рабочий, инженер, заместитель министра черной металлургии СССР, Герой Социалистического Труда (1943). Николай Иванович (1905-79), рабочий, инженер. Илья Иванович (1910-80), рабочий, инженер, Герой Социалистического Труда (1958). Разработал и внедрил новую технологию выплавки чугуна. Ленинская премия (1960).

КОРОБОЧКА , в ботанике - сухой многосемянный (иногда односемянный) вскрывающийся плод растений, образованный двумя или несколькими плодолистиками. У мака, подорожника, тюльпана, хлопчатника и др. коробочкой называется также часть спорогония мхов, содержащая споры.

КОРОБЬЯ , мера объема сыпучих тел в древнем Новгороде, равная 2 четвертям (7 пудов ржи).

КОРОВИН Евгений Александрович (1892-1964) , юрист, член-корреспондент АН СССР (1946). С 1957 член Постоянной палаты Третейского суда. Труды по международному праву.

КОРОВИН Константин Алексеевич (1861-1939) , российский живописец. Брат С. А. Коровина. Тонкий мастер пленэрной живописи. Эмоциональные пейзажи ("Зимой", 1894) и жанровые картины ("У балкона", 1888-89). Под влиянием импрессионизма выработал свободную декоративную манеру. Красочные зрелищные театральные декорации. С 1923 за границей.

КОРОВИН Сергей Алексеевич (1858-1908) , российский живописец. Брат К. А. Коровина. Член Союза русских художников. В жанровых картинах тяготел к социальному анализу крестьянской жизни ("На миру", 1893).

КОРОВИН Сергей Константинович (р . 1945), российский ученый, член-корреспондент РАН (1994). Основные труды по теории обратной связи и системам автоматизации.

КОРОВУШКИН Николай Иванович (р . 1921), летчик-испытатель, Герой Советского Союза (1957). Работал в НИИ Военно-воздушных сил и опытно-конструкторском бюро П. О. Сухого. Провел многочисленные испытания твердых ракетных двигателей.

КОРОВЯК , род трав и полукустарников семейства норичниковых. Ок. 300 видов, в умеренном поясе Евразии, в Сев. Африке, и как заносные - в Сев. Америке. Коровяк обыкновенный, или медвежье ухо, коровяк лекарственный и др. - лекарственные растения. Некоторые виды декоративны.

КОРОЕДЫ , семейство жуков. Длина 0,8-12 мм. Св. 3000 видов, распространены широко в лесах и древесных насаждениях. Живут под корой, в коре, древесине, корнях, проделывая систему ходов. Вредят лесам и садам.

КОРОКОНДАМА , город Боспорского государства на Таманском п-ове. Предположительно находился на мысе Тузла; открыты остатки поселения 6 в. до н. э. - 4 в. н. э.

КОРОЛ Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

КОРОЛЕВ Борис Данилович (1884/85-1963) , российский скульптор. Портреты ("Ленин", 1926) и памятники (Н. Э. Бауману в Москве, 1931).

КОРОЛЕВ Иван Сергеевич (р . 1942), российский ученый, член-корреспондент РАН (1994). Основные труды по теории управления, внешнеэкономическим связям, международным валютно-кредитным отношениям.

КОРОЛЕВ Лев Николаевич (р . 1926), российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Труды по программированию на ЭВМ.

КОРОЛЕВ Николай Федорович (1917-74) , российский спортсмен (бокс), заслуженный мастер спорта (1942). Абсолютный чемпион СССР (1936-37, 1944-1945), 9-кратный чемпион СССР (1936-53) в тяжелом весе. Победитель Всемирной рабочей олимпиады в Антверпене (1937), международных турниров в Хельсинки, Праге (1946).

КОРОЛЕВ Сергей Павлович (1906/07-1966) , российский ученый и конструктор, академик АН СССР (1958), дважды Герой Социалистического Труда (1956, 1961). Под руководством Королева созданы баллистические и геофизические ракеты, первые искусственные спутники Земли, спутники различного назначения ("Электрон", "Молния-1", "Космос", "Зонд" и др.), космические корабли "Восток", "Восход", на которых впервые в истории совершены космический полет человека и выход человека в космос. Ленинская премия (1957). Репрессирован в 1938-44; находился в заключении на Колыме (1938-40); затем работал в КБ в Москве (1940-42) и Казани (1942-44).

КОРОЛЕВ Юрий Константинович (1929-92) , российский живописец, народный художник СССР (1985), член-корреспондент АХ (1983). Директор Третьяковской галереи (с 1980), генеральный директор Всесоюзного музейного объединения "Государственная Третьяковская галерея" (с 1986). Ритмически организованные, выразительные по композиции и колориту росписи, мозаики, витражи, монументально-декоративные композиции ("50-летие СССР" в Тольятти, 1981).

КОРОЛЕВСКИЙ БАНК КАНАДЫ (The Royal Bank of Canada) , коммерческий банк Канады. Основан в 1869. Св. 1530 отделений в стране, 100 отделений и дочерних компаний и 12 представительств за рубежом. Сумма баланса, собственный капитал, прибыль (млрд. дол. США): 110; 5; 0,712 (кон. 1980-х гг.).

КОРОЛЕВСКИЙ БАНК ШОТЛАНДИИ (Royal Bank of Scotland Group pic) , коммерческий банк Шотландии. Основан в 1727. Ок. 600 отделений в Шотландии и Лондоне, 6 представительств и 5 отделений за рубежом. Сумма баланса, собственный капитал, прибыль (млрд. дол. США): 36,51; 2,1; 0,327 (кон. 1980-х гг.).

КОРОЛЕВСКИЙ ШЕКСПИРОВСКИЙ ТЕАТР (Royal Shakespeare Theatre) , английский драматический театр. Основан в 1879 в Стратфорде-он-Эйвон. Ставит Пьесы У. Шекспира и проводит шекспировские фестивали (до 1961 Шекспировский мемориальный театр).

КОРОЛЕВСТВО ПОЛЬСКОЕ (Царство Польское) , название части Польши, отошедшей к России по решению Венского конгресса 1814-15. Статут Польского Королевства определялся конституцией 1815. Столица - Варшава. В 1918 территория Королевства Польского - основа Польского государства.

КОРОЛЕВСТВО СЕРБОВ , ХОРВАТОВ И СЛОВЕНЦЕВ (Королевство СХС), официальное название в 1918-29 государства, созданного в результате объединения Хорватии, Словении, Боснии и Герцеговины, Долмации и Воеводины (входивших до 1918 в Австро-Венгрию) с королевствами Сербия и Черногория. В 1929 получило название Югославия.

КОРОЛЕВЫ МОД ЗЕМЛЯ (Queen Maud Land) , часть территории Вост. Антарктиды между 20 °з. д. и 45 °в. д., омываемая морями Лазарева, Рисер-Ларсена и Космонавтов. Большая часть занята мощным (более 3500 м) ледниковым покровом, в прибрежной полосе - расчлененная горная страна. Открыта в 1930 норвежской экспедицией Я. Рисер-Ларсена. Научные станции: Новолазаревская (Россия), Сева (Япония), САНАЭ (ЮАР). Названа по имени норвежской королевы.

КОРОЛЕВЫ МЭРИ ЗЕМЛЯ (Queen Mary Land) , часть территории Вост. Антарктиды между 92 °03' и 100 °04' в. д., омываемая морями Дейвиса и Моусона. Названа по имени английской королевы. Толщина ледникового покрова до 3000 м; близ побережья - участки, свободные ото льда. Открыта в 1912 австралийской экспедицией Д. Моусона. На Берегу "Правды" - российская научная станция Мирный.

КОРОЛЕВЫ ШАРЛОТТЫ ОСТРОВА (Queen Charlotte Islands) , в Тихом ок., у побережья Канады. 10,3 тыс. км2. Население св. 3 тыс. человек. Высота до 1250 м. Хвойные леса. Рыболовство. Главный населенный пункт - Куин-Шарлотт. Названы по имени английской королевы.

КОРОЛЕНКО Владимир Галактионович (1853-1921) , русский писатель и публицист, почетный академик Петербургской АН (1900-02), почетный академик Российской АН (1918). В 1879 арестован по подозрению в связях с революционными деятелями; в 1881-84 ссылка в Якутии. Рассказы и повести "Сон Макара" (1883), "Слепой музыкант" (1886), "Без языка" (1895), "Павловские очерки" (1890), "Река играет" (1891), автобиографическая повесть "История моего современника" (опубликована посмертно 1922) и др. проникнуты демократическими и гуманистическими идеями. Критика революционного террора после 1917 в письмах к А. В. Луначарскому (1922). Редактор журнала "Русское богатство" (1895-1918).

КОРОЛЬ (от имени Карла Великого) , глава монархического государства, королевства.

КОРОЛЬ Владимир Адамович (1912-80) , белорусский архитектор, народный архитектор СССР (1970), действительный член АХ СССР (1979). Работал в Минске (генеральный план, 1948-69). Один из авторов мемориала "Брестская крепость-герой" (1966-71).

КОРОЛЬКИ , род птиц отряда воробьиных. Длина 9-10 см. 5 видов, в хвойных лесах Северного полушария. Гнезда в виде кошелька, высоко на дереве. Уничтожают насекомых, повреждающих лес.

КОРОМАНДЕЛЬСКИЙ БЕРЕГ , название восточного побережья п-ова Индостан в Индии к югу от дельты р. Кришна. Длина ок. 700 км. Холмистые равнины между Бенгальским зал. и Вост. Гатами. Рисосеяние, возделывание кокосовой пальмы. На коромандельском берегу - г. Мадрас.

КОРОМЫСЛА , род стрекоз. Длина до 7 см, крылья в размахе ок. 10 см. Ок. 110 видов, распространены широко. Хищники, истребляют комаров, мух. Личинки живут в воде, иногда вредят прудовым хозяйствам, поедая мальков. Коромысло мелкоглазка охраняется.

КОРОНА (от лат . corona - венец),..1) драгоценный головной убор - знак монаршего достоинства...2) В монархических государствах - обозначение государственной власти. См. также Солнечная корона.

КОРОНАДО (Coronado) Франсиско Васкес де (1510-47 или 1554) , испанский конкистадор. В 1540-41 открыл бассейн р. Колорадо, Б. Каньон, верховья р. Рио-Гранде, южную часть Скалистых гор, первым прошел через Великие равнины до 40 °с. ш.

КОРОНАЛЬНЫЕ ЛИНИИ , запрещенные линии в спектрах многократно ионизованных Fe, Ni, Ca, Al и других элементов, возникают в солнечной короне и указывают на высокую (ок. 1,5 млн. К) температуру короны.

КОРОНАРИТ (от лат . coronarius - венечный), воспаление стенки венечных артерий сердца при коллагенозах и других заболеваниях. Основное проявление - стенокардия.

КОРОНАРНАЯ НЕДОСТАТОЧНОСТЬ , анатомо-функциональные нарушения коронарного кровообращения, ведущие к кислородному голоданию миокарда: лежит в основе ишемической болезни сердца.

КОРОНАРНЫЙ (от лат . coronarius - венечный), окружающий орган в виде венца (короны); относящийся к венечным артериям сердца, напр. коронарное кровообращение.

КОРОНАРОСПАЗМ , спазм венечных артерий сердца, проявляющийся большей частью приступом стенокардии.

КОРОНЕР (англ . coroner), в Великобритании, США, некоторых других странах специальный судья, в обязанность которого входит выяснение причины смерти, происшедшей при необычных или подозрительных обстоятельствах. При установлении факта насильственной смерти коронер передает дело в суд.

КОРОНИДА , в греческой мифологии дочь лапифа Флегия, возлюбленная Аполлона, мать бога Асклепия. Убита Аполлоном и сожжена за измену со смертным. Младенца Асклепия Аполлон вынул из чрева горящей Корониды.

КОРОНКА БУРОВАЯ , разновидность долота бурового. Используется для бурения геологоразведочных скважин с отбором керна и взрывных скважин и шпуров сплошным забоем.

КОРОННЫЙ РАЗРЯД , электрический разряд в газе, возникающий обычно при давлении не ниже атмосферного, если электрическое поле между электродами (в виде острий, тонких проводов) неоднородно. Ионизация и свечение газа в коронном разряде происходят только в ограниченной области вблизи электродов (коронирующий слой). Коронный разряд может образовываться между проводниками высоковольтных линий электропередач, что приводит к значительным потерям энергии.

КОРОНОГРАФ , телескоп для наблюдений солнечной короны и хромосферы в монохроматическом свете. Современный т. н. внезатменный коронограф - длиннофокусная фотокамера с монохроматическим светофильтром, в которой Солнце заэкранировано специальным диском (Б. Лио, 1931). Во время полных солнечных затмений в качестве коронографа применяют обычные телескопы со светофильтрами.

КОРОПАЧИНСКИЙ Игорь Юрьевич (р . 1928), российский дендролог, академик РАН (1992). Основные работы по росту, развитию и естественной гибридизации лесообразующих пород Сибири.

КОРОПУНА (Coropuna) , вулкан в Зап. Кордильере Анд, на юго-западе Перу. Высота 6425 м. Находится в сольфатарной стадии.

КОРОСТЕЛЬ (дергач) , птица семейства пастушков. Длина ок. 27 см. В Европе и Зап. Азии. Обитает на влажных лугах и лесных полянах. Издает скрипучий крик. Объект спортивной охоты.

КОРОСТЕНЬ (древнерусский - Искоростень) , город (с 1926) на Украине, Житомирская обл., на р. Уж. Железнодорожный узел. 67,5 тыс. жителей (1989). Машиностроение (химическое оборудование и др.); заводы: фарфоровый, бытовой химии и др.; легкая (в т. ч. производство кружевных изделий), пищевая, деревообрабатывающая промышленность. Известен с 945.

КОРОСТОВЦЕВ Михаил Александрович (1900-80) , российский египтолог, академик АН СССР (1974). Труды по филологии и истории Др. Востока (особенно Др. Египта).

КОРОСТЫШЕВ , город (с 1938) на Украине, Житомирская обл., на р. Тетерев, близ железнодорожной станции Коростышев. 28,3 тыс. жителей (1991). Льнозавод, хлопчатобумажная и бумажная фабрики; завод "Электроприбор" и др. Историко-краеведческий музей. Известен с 1499. В районе Коростышева - добыча бурого угля.

КОРОТЕЕВ Анатолий Сазонович (р . 1936), российский ученый, академик РАН (1994). Труды по низкотемпературной плазме, магнитогазодинамике, специальным энергетическим установкам. Государственная премия СССР (1982).

КОРОТЕЕВ Виктор Алексеевич (р . 1937), российский геолог, академик РАН (1992). Труды по палеовулканологии.

КОРОТИЧ Виталий Алексеевич (р . 1936), украинский и русский писатель. Сборники стихов "Огонь" (1968), "Закон земли" (1975), "Достоинство" (1977). Романы "Десятое мая" (1978), "Лицо ненависти" (публицистический; 1984; Государственная премия СССР, 1985). Повесть "Метроном" (1982). Путевые очерки. Литературная критика. Главный редактор журнала "Огонек" (1986-91).

КОРОТКЕВИЧ Владимир Семенович (1930-84) , белорусский писатель. Сборники стихотворений. В романах "Колосья под серпом твоим" (книги 1-2, 1968), "Христос приземлился в Городне. Евангелие от Иуды" (1972), "Черный замок Ольшанский" (приключенческий; 1979-80), повестях, рассказах - панорама истории Белоруссии. Книга лирико-философских эссе "Земля под белыми крыльями" (1977).

КОРОТКИЕ ВОЛНЫ , радиоволны длиной от 10 до 100 м. Отражаются от ионосферы и земной поверхности, что позволяет осуществлять радиосвязь на большие расстояния (в несколько тыс. км). Короткие волны широко применяются для радиосвязи и радиовещания.

КОРОТКИЙ ПАРЛАМЕНТ в Англии накануне Английской революции 17 в ., в апреле - мае 1640. Назван в противоположность Долгому парламенту (1640-53).

КОРОТКОВ Алексей Андреевич (1910-67) , российский химик-органик, член-корреспондент АН СССР (1958), Герой Социалистического Труда (1963). Труды по каталитической полимеризации, получению каучуков регулярного строения. Ленинская премия (1967).

КОРОТКОВ Федор Амосович (1908-88) , российский конструктор систем автоматического регулирования авиационных двигателей, доктор технических наук (1965). Герой Социалистического Труда (1966). Под его руководством созданы агрегаты и системы топливопитания и регулирования многих поршневых и газотурбинных двигателей. Ленинская премия (1957). Государственная премия СССР (1949, 1951).

КОРОТКОЕ ЗАМЫКАНИЕ , не предусмотренное нормальными условиями работы соединение точек электрической цепи, имеющих различные потенциалы, друг с другом или с другими цепями через пренебрежимо малое сопротивление (напр., при касании неизолированных проводов электрической сети между собой).

КОРОТКОЗАМЕДЛЕННОЕ ВЗРЫВАНИЕ , способ взрывания, при котором заряды взрывчатых веществ детонируют в заданной последовательности с интервалами, измеряемыми обычно десятками мс. Повышает интенсивность дробления, снижает сейсмическое действие взрыва и др. Широко применяется в шахтах, на карьерах, в строительстве.

КОРОТКОМЕТРАЖНЫЙ ФИЛЬМ , кинофильм, состоящий не более чем из 4-5 частей (т. е. длящийся не более 40-50 мин. экранного времени).

КОРОТКОНАДКРЫЛЫ , то же, что стафилиниды.

КОРОТНЕВ Алексей Алексеевич (1852-1915) , российский зоолог, член-корреспондент Петербургской АН (1903). В 1885 и 1890-91 совершил путешествия на острова Индийского и Тихого океанов, где собрал обширные зоологические коллекции. Труды посвящены изучению эмбрионального развития и гистологии кишечнополостных, насекомых, мшанок и оболочников. В 1900-02 исследовал фауну озера Байкал. Заведовал основанной им в 1886 русской биологической станцией в Виллафранке (близ Неаполя).

КОРОТЧЕНКО Демьян Сергеевич (1894-1969) , политический деятель, Герой Социалистического Труда (1964). С 1938 председатель СНК Украины, с 1939 секретарь, ЦК КП(б) Украины. Один из организаторов партизанского движения в Великую Отечественную войну. С 1947 председатель СМ Украины, с 1954 председатель Президиума ВС Украины. Член ЦК КПСС с 1939.

КОРОЧА , город в Российской Федерации, Белгородская обл., на р. Короча, в 45 км от железнодорожной станции Прохоровка. 5,8 тыс. жителей (1992). Пищевые предприятия, кирпичный завод. Основан в 1638.

КОРОЧКИН Леонид Иванович (р . 1935), российский эмбриолог и генетик, член-корреспондент РАН (1991). Основные исследования по молекулярно-генетическим механизмам индивидуального развития, биохимической генетике и нейрогенетике.

КОРПОРАТИВНОЕ ГОСУДАРСТВО , одна из форм авторитарного политического режима. Идеологи корпоративного государства рассматривают государство как совокупность публичных служб (корпораций), выполняющих определенные социальные функции. Наиболее последовательно идея корпоративного государства была проведена при режиме Франко в Испании.

КОРПОРАЦИЯ (от позднелат . corporatio - объединение),..1) объединение, союз, общество...2) В праве - совокупность лиц, объединившихся для достижения какой-либо цели; является юридическим лицом (напр., в США публичные корпорации - муниципалитеты и частные - акционерные общества).

КОРПУС (от лат . corpus - тело, единое целое),..1) туловище человека, животного...2) Остов судна...3) Основная часть машины, механизма, прибора, аппарата, в которую монтируются другие детали...4) Одно из нескольких зданий, расположенных на общем участке; изолированная часть большого здания...5) Корпус дипломатический - см. Дипломатический корпус...6) В России некоторые военные закрытые средние учебные заведения (кадетский корпус, морской корпус и т. д.)

КОРПУС , в полиграфии - шрифт, кегль (размер) которого равен 10 пунктам (ок. 3,76 мм).

КОРПУС , высшее тактическое или оперативно-тактическое соединение (объединение) в сухопутных войсках и других видах вооруженных сил различных государств. Корпуса появились в некоторых европейских странах и в России в нач. 18 в.; в Советской Армии с 1919. Состоят из нескольких соединений и частей родов войск, специальных войск и др.

КОРПУС ДОБРОВОЛЬЦЕВ СВОБОДЫ , партизанская армия итальянского Движения Сопротивления. Создан в 1944, объединил разрозненные отряды Сопротивления, сражавшиеся в 1943-45.

КОРПУС ЖАНДАРМОВ (с 1836 Отдельный корпус жандармов) , в России в 1827-1917, воинское соединение политической полиции при Третьем отделении, с 1880 при Департаменте полиции. Структура: штаб, округа (с 1867 губернские жандармские управления), дивизионы (московский, петербургский, варшавский). Руководитель - шеф жандармов (главный начальник Третьего отделения, с 1880 министр внутренних дел).

КОРПУС ЮРИС ЦИВИЛИС (лат . Corpus juris civilis), название кодификации Юстиниана.

КОРПУС-КРИСТИ (Corpus Christi) , город на юге США, шт. Техас. 257 тыс. жителей (1990, с пригородами ок. 360 тыс. жителей). Порт при впадении р. Нуэсе в Мексиканский зал. (грузооборот св. 40 млн. т в год). Центр нефтегазодобывающего района. Нефтеперерабатывающая, нефтехимическая промышленность, цветная металлургия, машиностроение. Университет. Морской курорт.

КОРПУСКУЛЯРНО-ВОЛНОВОЙ ДУАЛИЗМ , заключается в том, что любые микрочастицы материи (фотоны, электроны, протоны, атомы и др.) обладают свойствами и частиц (корпускул), и волн. Количественное выражение корпускулярно-волнового дуализма - соотношения де Бройля (см. Волны де Бройля).

КОРПУСНОЙ КОМИССАР , воинское звание высшего военно-политического состава Красной Армии и ВМФ в 1935-42.

КОРПУСНОЙ РЕАКТОР , ядерный реактор, активная зона которого заключена в прочный корпус. В корпусном реакторе теплоноситель (напр., обычная или тяжелая вода) выполняет часто и функции замедлителя.

КОРРАЗИЯ (от лат . corrado - скоблю, соскребаю), механическое истирание горных пород обломочным материалом, перемещаемым водой, льдом, ветром и др. по поверхности Земли.

КОРРЕДЖО (Correggio) (наст . фам. Аллегри, Allegri) Антонио (ок. 1489-1534), итальянский живописец, представитель Высокого Возрождения. В росписях (купол церкви Сан-Джованни Эванджелиста в Парме, 1520-23) предвосхитил пространственные эффекты барокко. Религиозные и мифологические ("Даная", ок. 1526) картины отличаются грациозностью и поэтической мягкостью образов, праздничной свежестью колорита.

КОРРЕКС , эластичная лента из прозрачной пластмассы с выдавленными вдоль краев небольшими полушариями. Коррекс, смотанный в рулон вместе с фотопленкой, при химико-фотографической обработке обеспечивает равномерное смачивание всей поверхности пленки.

КОРРЕКТИВ (франц . correctif, от лат. correctus - исправленный), поправка, частичное изменение или исправление чего-либо.

КОРРЕКТИРУЮЩИЕ КОДЫ , специальные коды, позволяющие обнаруживать и исправлять определенные ошибки, возникающие при передаче и обработке информации в вычислительных машинах, телемеханических системах и линиях связи.

КОРРЕКТНОСТЬ (от лат . correctus - исправленный, улучшенный),..1) тактичность в обращении с людьми; вежливость, учтивость...2) Точность, правильность, четкость. Напр., корректность доказательства, корректность перевода.

КОРРЕКТУРА (от лат . correctura - исправление, улучшение),..1) процесс исправления ошибок и недостатков в текстовом и графическом материалах, подготовленных для размножения типографским (или другим) способом...2) Оттиск с типографского набора.

КОРРЕЛОМЕТР (от корреляция и ...метр), прибор для измерения коэффициента корреляции (в пределах от 0,01 до 1), знание которого позволяет анализировать физические явления, имеющие вероятностный характер (напр., шумы в радиоприемных устройствах, поток космических частиц, биопотенциалы).

КОРРЕЛЯЦИОННЫЙ АНАЛИЗ , раздел математической статистики, объединяющий практические методы исследования корреляционной зависимости между двумя (или большим числом) случайными признаками или факторами. См. Корреляция (в математической статистике).

КОРРЕЛЯЦИЯ , в математической статистике - вероятностная или статистическая зависимость. В отличие от функциональной зависимости корреляция возникает тогда, когда зависимость одного из признаков от другого осложняется наличием ряда случайных факторов.

КОРРЕЛЯЦИЯ (от позднелат . correlatio - соотношение), взаимная связь, взаимозависимость, соотношение предметов или понятий.

КОРРЕЛЯЦИЯ стратиграфическая , сопоставление друг с другом одновозрастных слоев осадочных и вулканических горных пород разных районов и привязка их к подразделениям единой стратиграфической шкалы.

КОРРЕЛЯЦИЯ языковая ,..1) взаимообусловленность, связь, определенная зависимость языковых элементов...2) Разновидность оппозиции в фонологии (см. Оппозиция в лингвистике).

КОРРЕНС (Correns) Карл Эрих (1864-1933) , немецкий ботаник. Вторично открыл и подтвердил (1900, одновременно с Х. Де Фризом и Э. Чермаком-Зейзенеггом) Менделя законы. Основополагающие работы по генетике пола, цитоплазматической наследственности.

КОРРЕПЕТИТОР (от лат . cor - вместе и repeto - повторяю), пианист, помощник оперного дирижера, разучивающий с певцами сольные партии.

КОРРЕСПОНДЕНТСКИЕ КОМИТЕТЫ , организации радикальной буржуазии, фермеров, ремесленников в английских колониях в Сев. Америке накануне Войны за независимость 1775-83, ставшие во время войны зачатком местной революционной власти.

"КОРРЕСПОНДЕНТСКИЕ ОБЩЕСТВА" , демократические организации в Великобритании в 90-х гг. 18 в., объединявшие часть мануфактурных рабочих, ремесленников и мелкой буржуазии. Возникли под влиянием Французской революции.

КОРРЕСПОНДЕНЦИЯ (позднелат . correspondentia, от correspondeo - отвечаю, осведомляю),..1) оперативный жанр журналистики, сообщает о конкретных ситуациях и фактах...2) То же, что переписка.

КОРРЕСПОНДЕНЦИЯ СЧЕТОВ , взаимосвязь между счетами бухгалтерского учета при регистрации хозяйственной операции способом двойной записи. Осуществляется путем проводок, в которых указывается, по дебету и кредиту каких счетов и в какой сумме записывается данная операция.

КОРРИДА (исп . corrida de toros, букв. - бег быков), бой быков, происхождение связано с древним культом быка. С нач. 18 в. - традиционное цирковое зрелище в Испании, Португалии, Юж. Франции, странах Лат. Америки; главную роль играет тореро (эспада, матадор), убивающий быка ударом шпаги.

КОРРИЕНТЕС , город в Аргентине, порт на р. Парана, административный центр пров. Корриентес. 186 тыс. жителей (1980). Международный аэропорт. Пищевая промышленность. Университет. Музей колониальной эпохи, истории и изящных искусств. Основан в 1588.

КОРРИЕНТЕС (Corrientes) , провинция на северо-востоке Аргентины. 88,2 тыс. км2. Население 781 тыс. человек (1991). Административный центр - г. Корриентес.

КОРРОЗИОННАЯ СТОЙКОСТЬ , способность материалов сопротивляться коррозии. У металлов и сплавов определяется скоростью коррозии, т. е. массой материала, превращенной в продукты коррозии, с единицы поверхности в единицу времени, либо толщиной разрушенного слоя в мм в год. Повышение коррозионной стойкости достигается легированием, нанесением защитных покрытий и т. д.

КОРРОЗИОННАЯ УСТАЛОСТЬ , понижение предела выносливости металла или сплава при одновременном воздействии циклических напряжений и коррозионной среды.

КОРРОЗИОННОСТОЙКИЕ МАТЕРИАЛЫ , металлические и неметаллические материалы, не разрушающиеся под действием агрессивных сред - кислот, щелочей, солей, кислорода, влаги и др. К коррозионностойким материалам относятся, напр., нержавеющие стали, графит, кварцевое стекло, фторопласты. Применяются в производстве химической аппаратуры, трубопроводов и мн. др.

КОРРОЗИЯ , в геологии -..1) растворение горных пород на поверхности Земли под влиянием химического воздействия воды (напр., явление карста);..2) разъедание, частичное растворение и оплавление магмой ранее выделившихся минералов или захваченных обломков пород.

КОРРОЗИЯ (от позднелат . corrosio - разъедание), разрушение твердых тел, вызванное химическими и электрохимическими процессами, развивающимися на поверхности тела при его взаимодействии с внешней средой. Особенный ущерб народному хозяйству приносит коррозия металлов. Распространенный вид - ржавление железа (см. также Ржавчина). В результате коррозии ежегодно теряется ок. 10% общего количества выплавляемых черных металлов. Может быть уменьшена или практически устранена нанесением защитных покрытий, напр. лакокрасочных; введением в среду ингибиторов, напр. хроматов, нитритов, арсенитов; применением коррозионностойких материалов. Коррозионному разрушению подвержены также бетон, строительный камень, дерево, другие материалы; коррозия полимеров называется деструкцией.

КОРРУПЦИЯ (от . лат. corruptio - подкуп), прямое использование должностным лицом своего служебного положения в целях личного обогащения. Как правило, сопровождается нарушением законности.

"КОРРЬЕРЕ ДЕЛЛА СЕРА" (Corriere dell Sera) , итальянская ежедневная газета, Милан. Основана в 1876.

КОРСАК , млекопитающее рода лисиц. Длина тела 50-60 см, хвоста 25-35 см. Обитает в степях и полупустынях Евразии, в России - от Сев. Кавказа до Забайкалья (изредка в юго-западных районах Украины). Объект охоты (шкура малоценная). В Сев. Америке близкий вид - американский корсак, один из подвидов которого в Красной книге Международного союза охраны природы и природных ресурсов.

КОРСАК Александр Казимирович (1832-74) , российский экономист, историк, публицист. Сочинение "О формах промышленности вообще и о значении домашнего производства (кустарной и домашней промышленности) в Западной Европе и в России" (1861).

КОРСАКАС (Korsakas) Костас (1909-86) , литовский писатель, народный писатель Литвы (1979), критик, литературовед, общественный деятель, академик АН Литвы (1949). Сборники стихов; труды по истории и теории литовской литературы.

КОРСАКОВ , город в Российской Федерации, Сахалинская обл., порт на берегу зал. Анива. Железнодорожная станция. 45,3 тыс. жителей (1992). База океанического рыболовства. Рыбозавод и др. Основан в 1853, с 1876 назывался Корсаковский пост - по имени русского государственного деятеля М. С. Корсакова (1826-71).

КОРСАКОВ Дмитрий Александрович (1843-1919) , российский историк, член-корреспондент Российской АН (1917; член-корреспондент Петербургской АН с 1905), профессор. Труды по истории Ростово-Суздальской земли, дворянства в 18 в.; статьи о русских историках 19 в.

КОРСАКОВ Сергей Сергеевич (1854-1900) , российский психиатр, один из основоположников нозологического направления в психиатрии и московской научной школы психиатров. Описал (1897) т. н. корсаковский психоз. Автор классического "Курса психиатрии" (1893).

КОРСАР (от итал . corsaro), морской разбойник, пират.

КОРСЕТ (франц . corset),..1) особый пояс, стягивающий нижнюю часть грудной клетки и живот для придания фигуре стройности...2) Ортопедический аппарат, применяемый при заболеваниях, искривлениях и травмах позвоночника.

КОРСИКА (Corse) , остров в Средиземном м., департамент Франции. 8,7 тыс. км2. Население 249,7 тыс. человек (1990). Горист, высота до 2706 м (г. Мон-Сенто). Средиземноморские кустарники, леса. Субтропическое плодоводство. Административный центр - г. Аяччо.

КОРСИКАНЦЫ , народ, основное население о. Корсика. 300 тыс. человек (1992). Говорят на диалектах итальянского языка и на французском языке. Верующие - католики.

КОРСОВ Богомир Богомирович (наст . имя и фам. Готфрид Геринг) (1845-1920), российский певец (баритон). Пел в Мариинском, позже в Большом театрах. Первый исполнитель партий Мазепы ("Мазепа" П. И. Чайковского), Алеко ("Алеко" С. В. Рахманинова) и др.

КОРСОВКА , название г. Карсава в Латвии до 1917.

КОРСУНЬ ,..1) древнерусское название Херсонеса...2) Название г. Корсунь-Шевченковский на Украине до 1944.

КОРСУНЬСКОЕ СРАЖЕНИЕ , между украинскими казаками Б. Хмельницкого и польской армией (15-16.5.1648, у г. Корсунь, ныне Корсунь-Шевченковский). Завершилось победой украинских войск.

КОРСУНЬ-ШЕВЧЕНКОВСКАЯ ОПЕРАЦИЯ , 24.1-17.2.1944, во время Великой Отечественной войны. Советские войска 1-го и 2-го Украинских фронтов (генералы армии Н. Ф. Ватутин и И. С. Конев) в ходе битвы за Правобережную Украину окружили в районе Корсунь-Шевченковского св. 10 дивизий из состава немецкой группы армий "Юг" (генерал-фельдмаршал Э. Манштейн) и разгромили их.

КОРСУНЬ-ШЕВЧЕНКОВСКИЙ (до 1944 Корсунь) , город (с 1938) на Украине, Черкасская обл., на р. Рось. Железнодорожная станция (Корсунь). 22,8 тыс. жителей (1989). Станкостроительный, механический заводы и др. Музей Корсунь-Шевченковской битвы (1944). Основан в 1032.

КОРТ (англ . court), спортивная площадка (40?20 м), размеченная для игры в теннис; сетка посредине; покрытие глино-песчаное, травяное, синтетическое.

КОРТ Владимир Григорьевич (р . 1913), российский океанолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Труды по гидрографии, динамике морских течений, приливов, уровня и крупномасштабному взаимодействию океана с атмосферой. Государственная премия СССР (1970, 1977).

КОРТ (Cort) Генри (1740-1800) , английский металлург. Разработал способ прокатки фасонного железа, усовершенствовал процесс пудлингования (1784).

КОРТАСАР (Cortazar) Хулио (1914-84) , аргентинский писатель. В реалистической прозе с элементами фантастики и философской символики - поиски новых форм бытия и сознания: романы "Выигрыши" (1960), "62. Модель для сборки" (1967), "Последний раунд" (1969). Проблемы формирования личности в процессе борьбы в романе "Книга Мануэля" (1973).

КОРТЕЖ (франц . cortege), торжественное шествие, выезд.

КОРТЕКСОН (дезоксикортикостерон) , промежуточный продукт биосинтеза гормонов кортикостерона и альдостерона в коре надпочечников. По биологической активности сходен с альдостероном. Применяется в медицине.

КОРТЕС (Cortes) Эрнандо (1485-1547) , испанский конкистадор. В 1504-19 служил на Кубе. В 1519-21 возглавил завоевательный поход в Мексику, приведший к установлению там испанского господства. В 1522-28 губернатор и генерал-капитан завоеванных им областей Нов. Испании (Мексики). В 1524 в поисках морского прохода из Тихого ок. в Атлантический пересек Центр. Америку.КОРТЕС (Cortes, Cortez) Эрнандо (1485, Медельин, Испания - 2 декабря 1547, Кастильехо-де-ла-Куэста, близ Севильи), испанский мореплаватель и конкистадор, завоеватель Мексики и Гватемалы, первооткрыватель полуострова Калифорния, генерал-капитан (1522), маркиз (1527).Выходец из небогатого дворянского рода после двух лет учебы в Саламанкском университете Кортес в 1504 прибыл на остров Гаити, где обзавелся поместьем. В 1511-12 сражался на Кубе. В конце 1518 возглавил морской поход на 9 судах с целью покорения Мексики; на берегу залива Кампече вступил в первое сражение с индейцами, разгромил их и отправился вдоль побережья на северо-запад, где близ 19° южной широты в 1519 основал город Веракрус.Завоевание Мексики Поход на густонаселенную страну горстки испанцев (600 человек) казался безнадежным делом всем, но не Кортесу. Обещаниями, подкупом, угрозами он привлек на свою сторону вождей окраинных народностей, угнетаемых ацтеками, верховным правителем которых был Монтесума, из-за нерешительности и попустительства которого 8 ноября 1519 испанцы без боя вошли в столицу, а самого захватили в заложники. Кортес заставил Монтесуму выдать часть военачальников, которых тут же сжег на костре. От его имени Кортес вынудил вождей присягнуть испанскому королю и потребовал уплаты дани золотом. Большую часть клада Монтесумы, найденного в здании, где разместились захватчики, Кортес присвоил себе. Узнав о прибытии в Веракрус крупного (1500 человек) отряда испанцев для ареста участников мексиканского похода, Кортес с небольшим отрядом выступил навстречу, хитростью внес разлад в ряды прибывших и 24 мая 1520 в битве одержал победу. Среди пленных оказался больной оспой, ее эпидемия быстро распространилась, погубив многих индейцев. Почти вся Мексика восстала, Монтесума был убит, а Кортес в "ночь печали" с 1 на 2 июля покинул Мехико с тяжелыми потерями. С помощью тласкальцев, злейших врагов ацтеков, в августе 1521 после длительной осады Кортес все-таки взял столицу. Вскоре испанцы подавили мятеж, захватили огромные сокровища, заставив трудиться индейцев в своих поместьях. Походы и плавания Кортеса После падения Мехико Кортес разослал отряды конкистадоров для расширения границ Новой Испании. Сам он завоевал бассейн реки Пануко, где жили главным образом ацтеки. Гонсало Сандоваль открыл на юго-востоке горы Оахака и Южная Сьерра-Мадре. Кристоваль Олид и Хуан Альварес-Чико достигли побережья в областях Мичоакан и Колима; за несколько месяцев они открыли южную приморскую полосу Новой Испании длиной 1000 км. Зимой 1523 Педро Альварадо вышел на перешеек Теуантепек, опустошил всю область, захватив огромную добычу. На юго-востоке он обнаружил горные области Чьяпас и Южную Гватемалу, а 25 июля основал город Гватемалу. Его отряды обследовали береговую линию еще на 1000 км - между заливами Теуантепек и Фонсека. Для проверки слухов о золоте Гондураса Кортес послал Олида на пяти судах. Через полгода в Мехико поступили доносы, что Олида захватил страну в личных интересах. Кортес отправил туда 2-ю флотилию, которая затонула во время бури, а спасшиеся испанцы во главе с Франсиско Лас Касасом попали в плен к Олиду, составили заговор и обезглавили его. Но Кортес, не зная этого, в октябре 1524 двинулся по суше в Гондурас. После тяжелейшего 500-километрового похода сильно поредевший отряд Кортеса весной 1526 добрался до города Трухильо, основанного Лас Касасом. В Мехико Кортес вернулся лишь в июне, где из Испании новый наместник выслал в 1527 Кортеса на родину. Король принял его милостиво, наградил поместьями, дал титул маркиза, но для управления Мексикой учредил аудиенсию (правительство).Тихоокеанские экспедиции Кортеса По возвращении в Мексику Кортес приступил к исследовательской деятельности, снарядив 7 экспедиций на двух или трех судах каждая. Первая во главе с Альваро Сааведрой пересекла Тихий океан близ 10° южной широты и открыла северо-западный выступ Новой Гвинеи, острова Маршалловы, Адмиралтейства и часть Каролинских. Вторая (1532) экспедиция Диего Уртадо Мендосы обследовала почти 2000 км тихоокеанского берега между 16°50 и 27° северной широты. Оба судна третьей (1533-34) экспедиции потерялись в бурю в первую же ночь. Одно судно под командой Эрнандо Грихальвы обнаружило архипелаг Ревилья-Хихедо; на другом - во время бунта - мятежники наткнулись на южную часть полуострова Калифорния, сочтя его островом. Кортес, возглавивший четвертую (1535-36) экспедицию, открыл горы Западная Сьерра-Мадре и 500 км берега Калифорнийского полуострова. Пятая (1537-38) экспедиция проследила это же побережье к северу еще на 500 км. Шестая (1536-39) под командой Грихальвы впервые выполнила пересечение Тихого океана почти по экватору. Руководитель седьмой (1539-40) экспедиции Франсиско Ульоа завершил открытие восточного берега Калифорнийского залива, открыл реку Колорадо, весь западный берег залива и тихоокеанскую полосу Калифорнии до 33° северной широты, доказав, что это полуостров.Кортес как личность В 1540 Кортес вернулся в Испанию очень богатым человеком, в следующем году командовал эскадрой, а через шесть лет скончался. Останки его перевезены в Мехико и захоронены на месте первой встречи с Монтесумой. Современники считали Кортеса щеголем и мотом, отмечали его приятную наружность, тонкое обхождение и умение располагать к себе людей. Его, как и других конкистадоров, характеризовали дерзость и жестокость в сочетании с религиозностью и огромной жаждой наживы, вероломством и презрением к культурным ценностям других народов. Его послания королю - один из выдающихся памятников литературы эпохи Великих географических открытий. Из пяти писем Кортеса, охватывающих период с 1519 по 1526, сохранилось четыре. В честь Кортеса названы 7 городов, бухта и банка (мель).Сочинения:Historia de nueva Espana, escrita por su esciapecido conquistador Hernan Cortes, aumentada con otros documentos, notas. 1988-1989. PI. 1-2.Литература:Записки солдата Берналя Диаса./ Переводчик Егоров Д. Н. Л.,1924-25. Т. 1 и 2.Гуляев В. И. По следам конкистадоров. М., 1976.Магидович И. П., Магидович В. И. Очерки по истории географических открытий. М., 1983. Гл. 14.Documentos, cortesianos. Т. 1, 2, 3. Mexico, 1990-1991.Martines J. L. Hernan Cortes. Mexico, 1992. В. И. Магидович

КОРТЕСЫ (исп . cortes), 1) в средневековых государствах Пиренейского п-ова сословно-представительные собрания (первые по времени в Зап. Европе). Впервые упоминаются в Кастилии в 1137. Играли большую роль в 13-14 вв. С установлением абсолютизма значение их упало. 2) В Испании название парламента.

КОРТИЕВ ОРГАН (по имени итальянского гистолога А . Корти, А. Corti), периферическая часть звуковоспринимающего аппарата у позвоночных животных и человека, преобразует звуковые колебания в нервное возбуждение. Расположен в улитке уха.

КОРТИЗОЛ , то же, что гидрокортизон.

КОРТИЗОН , гормон животных и человека, вырабатываемый корой надпочечников (кортикостероид). Участвует в регуляции обмена белков, жиров и углеводов в организме. По биологическому действию близок к гидрокортизону. Применяется в медицине.

КОРТИК , колющее холодное оружие с прямым клинком различной формы и рукояткой с крестовиной и головкой. Появился в кон. 16 в. как абордажное оружие. С нач. 19 в. оружие морских офицеров при определенной форме одежды. В Советских Вооруженных Силах и в Вооруженных Силах Российской Федерации кортик - принадлежность парадной формы адмиралов, генералов, офицеров, мичманов и прапорщиков.

КОРТИКАЛЬНЫЙ (от лат . cortex - кора), корковый, относящийся к коре больших полушарий головного мозга, надпочечников.

КОРТИКО-ВИСЦЕРАЛЬНАЯ ТЕОРИЯ , разработанное школой И. П. Павлова учение о функциональном взаимодействии коры больших полушарий головного мозга и внутренних органов. Распространение представлений кортико-висцеральной теории на область патологии позволило понять роль психических влияний в возникновении и течении некоторых заболеваний.

КОРТИКОСТЕРОИДЫ , гормоны животных и человека, вырабатываемые корой надпочечников. Регулируют минеральный обмен (т. н. минералокортикоиды - альдостерон, кортексон) и обмен углеводов, белков и жиров (т. н. глюкокортикоиды - гидрокортизон, кортизон, кортикостерон, влияющий и на минеральный обмен). По химической природе - стероиды. Применяются в медицине при их недостаточности в организме (напр., аддисоновой болезни), в качестве противовоспалительных и противоаллергических средств.

КОРТИКОСТЕРОН , см. Кортикостероиды.

КОРТИКОТРОПИН , то же, что адренокортикотропный гормон.

КОРТИНА-Д'АМПЕЦЦО (Cortina d'Ampezzo) , город в Италии, в обл. Венеция, в межгорной долине Доломитовых Альп (на высоте 1200 м), на р. Бойте. 7,7 тыс. жителей (1977). Известный центр зимних и летних видов спорта и туризма; климатический курорт. VII зимние Олимпийские игры (1956).

КОРТО (Cortot) Альфред (1877-1962) , французский пианист, дирижер, музыковед. Основал в 1905 трио (с Ж. Тибо и П. Касальсом), в 1919 совместно с А. Манжо Нормальную музыкальную школу (ее директор). Работы по теории и истории пианизма.

КОРТОНА ПЬЕТРО , см. Пьетро да Кортона.

КОРТУМ (Kortum) Карл Арнольд (1745-1824) , немецкий поэт. Автор сатирической повести в стихах "Жизнь, мнения и поступки Иеронимуса Иовса" ("Иовсиада", 1784, многократно переиздавалась).

КОРУНД (нем . Korund; от древнеиндийского), минерал подкласса простых оксидов, Al2O3. Примеси Cr, Fe, Ti и др. Твердость 9; плотность ок. 4 г/см3. Наждак - смесь корунда (60-70%) с магнетитом, гематитом и шпинелью. По происхождению метаморфический, метасоматический; накапливается в россыпях. Абразивный материал. Прозрачные разновидности - драгоценные камни (рубин, сапфир и др.). Синтетический корунд с добавками Cr3+, Fe3+ получают в промышленных масштабах для квантовой электроники, часовой, ювелирной промышленности и др. Синтетический корунд без добавок (лейкосапфир) используют в радиоэлектронной промышленности.

КОРУНЬЯ , город в Испании; см. Ла-Корунья.

КОРУШКА , словенское название Каринтии.

КОРФ (Korff) Иоганн Альбрехт фон (1692-1766) , курляндский барон, библиофил. В 1734-40 исполнял обязанности президента Петербургской АН. Учредил (1739) Географический департамент АН. Собрал богатую библиотеку (с 19 в. в Хельсинкском университете).

КОРФ Модест Андреевич (1800-76) , граф, российский государственный деятель, историк, почетный член Петербургской АН (1852). С 1834 государственный секретарь. В 1864-72 председатель департамента законов Государственного совета. Автор официозного сочинения о восстании декабристов.

КОРФ Николай Александрович (1834-83) , российский педагог, методист начального обучения, организатор земских школ. Учебник "Наш друг" (1871), методическое руководство для учителей сельских школ, работы по педагогике.

КОРФСКАЯ ДЕКЛАРАЦИЯ , подписана на о. Корфу (Керкира) 20 июля 1917 премьер-министром Сербии Н. Пашичем и председателем Югославянского комитета А. Трумбичем. Предусматривала объединение после 1-й мировой войны Сербии и югославянских земель Австро-Венгрии в независимое государство (под эгидой династии Карагеоргиевичей). В августе 1917 к Корфской декларации присоединился Черногорский комитет национального объединения.

КОРФУ (Corfu) , итальянское название греческого о. Керкира.

КОРЧАГА , древнерусский глиняный сосуд 10-12 вв. с округлым туловом и двумя ручками, позднее - большой сосуд типа горшка с широким горлом.

КОРЧАГИНА-АЛЕКСАНДРОВСКАЯ Екатерина Павловна (1874-1951) , российский актриса, народная артистка СССР (1936). На сцене с 1887. С 1915 в Александринском театре (ныне Театр имени Пушкина). Роли: Улита, Домна Пантелевна ("Лес", "Таланты и поклонники" А. Н. Островского), Клара ("Страх" А. Н. Афиногенова) и др. Государственная премия СССР (1943).

КОРЧАК (Korczak) Януш (наст . имя Генрик Гольдшмидт, Goldszmidt) (1878-1942), польский писатель, педагог, врач. Повести "Дети улицы" (1901), "Король Матиуш I" (1923), книга "Как любить детей" (1914-22) проникнуты высоким гуманизмом. В годы оккупации Польши фашистской Германией Корчак героически боролся за жизнь детей в варшавском гетто; погиб в Треблинке с 200 своими воспитанниками.

КОРЧЕВ (современная Керчь) , древнерусский город 9-11 вв., в составе Тмутараканского княжества.

КОРЧМАР Александр Ильич (1911-74) , российский ученый, специалист в области телевидения и радиолокации. В 1930-х гг. занимался разработкой и внедрением первой в СССР тридцатистрочной системы механического ТВ. В 1949 создал совместно с сотрудниками радиолокационные самолетные бомбоприцелы "Кобальт" и "Рубидий". Государственная премия СССР (1949).

КОРЧНОЙ Виктор Львович (р . 1931), международный гроссмейстер по шахматам (1956), историк, шахматный литератор. До 1976 жил в СССР, затем в Швейцарии. Четырехкратный чемпион СССР (1960, 1962/63, 1964/65 и 1970). Около 30 лет участвовал в соревновании претендентов на мировое первенство (с 1962). Участник двух матчей на первенство мира с А. Е. Карповым (1978, Багио и 1981, Мерано), о которых рассказал в cвоей книге "Антишахматы" (1981).

КОРШ Валентин Федорович (1828-83) , российский публицист, историк литературы. В 1856-62 редактор "Московских ведомостей", в 1863-74 - "Петербургских ведомостей".

КОРШ Федор Евгеньевич (1843-1915) , российский филолог, академик Петербургской АН (1900). Труды в области классической филологии, типологических и сравнительно-исторических исследований индоевропейских, тюркских, финноугорских языков, русской орфографии и орфоэпии, восточнославянских литератур, метрики.

КОРША ТЕАТР (1882-1932) , крупнейший частный драматический театр России, основан в Москве театральным предпринимателем Ф. А. Коршем. Славился сильной труппой. На его сцене в разное время играли А. А. Остужев, Л. М. Леонидов, В. О. Топорков, Е. М. Шатрова, Н. М. Радин, М. М. Блюменталь-Тамарина, В. Н. Попова, А. П. Кторов. В 1900-09 главный режиссер Н. Н. Синельников.

КОРШАК Василий Владимирович (1908/09-88) , российский химик, академик АН СССР (1976). Труды по поликонденсации, методам синтеза термостойких полимеров. Ленинская премия (1986). Государственная премия СССР (1949, 1951).

КОРШ-САБЛИН Владимир Владимирович (1900-74) , российский кинорежиссер, народный артист СССР (1969). Один из основоположников белорусской кинематографии. Фильмы: "Первый взвод" (1933), "Искатели счастья" (1936), "Константин Заслонов" (1949, совместно с А. М. Файнциммером) и др. Государственная премия СССР (1950).

КОРШУНОВ Виктор Иванович (р . 1929), российский актер, народный артист СССР (1984). С 1952 в Малом театре (с 1985 директор). Профессор Театрального училища имени Щепкина (с 1973).

КОРШУНЫ , род хищных птиц семейства ястребиных. Длина до 70 см. 2 вида, в Евразии, Африке, Австралии. Истребляют грызунов. Красный коршун охраняется.

КОРЫСТЬ , стремление получить материальную выгоду любым путем. В праве - один из мотивов преступления. Уголовное право рассматривает корысть как отягчающее ответственность обстоятельство.

КОРЬ , острое вирусное заболевание преимущественно детей: лихорадка, сыпь, воспаление слизистых оболочек дыхательных путей, глаз. Заражение от больного через воздух при кашле, разговоре и т. п. Профилактика: иммунизация.

КОРЮКОВКА , город (с 1958) на Украине, Черниговская обл. Железнодорожная станция. 14,5 тыс. жителей (1991). Фабрики: технической бумаги, картонно-полиграфическая, мебельная; пищевая промышленность. Основан в 17 в.

КОРЮШКИ , семейство рыб отряда лососеобразных. Длина до 35 см, весят до 350 г. Ок. 10 видов, в морских и пресных водах Северного полушария, в т. ч. в морях Северного Ледовитого ок., в Баренцевом, Беринговом, Балтийском и дальневосточном морях, в озерах верхней Волги. Жилая пресноводная форма европейской корюшки - снеток. Объект промысла, разведения и акклиматизации.

КОРЯЖМА , город (с 1985) в Российской Федерации, Архангельская обл., на р. Вычегда, близ железнодорожной станции Низовка. 43,1 тыс. жителей (1989). Котласский целлюлозно-бумажный комбинат; заводы: Котласский химический, хлорный.

КОРЯКИ , народ, коренное население Корякского автономного округа Российской Федерации (7 тыс. человек). Живут также в Чукотском автономном округе и Магаданской обл. Общая численность 9 тыс. человек (1992). Язык корякский. Верующие - православные.

КОРЯКОВСКАЯ СТАНИЦА , название г. Павлодар в Казахстане в 1720-1861.

КОРЯКСКАЯ СОПКА , действующий вулкан на Камчатке. Высота 3456 м. Последнее извержение в 1956-57.

КОРЯКСКИЙ АВТОНОМНЫЙ ОКРУГ , в Российской Федерации. Образован 10 декабря 1930. 301,5 тыс. км2. Население 38 тыс. человек (1993); коряки, чукчи, ительмены, русские, украинцы; городское население 37%. 5 поселков городского типа (1993). Центр - пос. Палана. Расположен на севере п-ова Камчатка и прилегающей к нему части материка; омывается Беринговым и Охотским морями. Преобладает горный рельеф (высота до 2562 м). Средние температуры января от ?24 до ?26 °С, июля 10-14 °С. Осадков 300-700 мм в год. Многолетняя мерзлота. Распространены тундра и лесотундра. Основные отрасли хозяйства - рыбная промышленность, оленеводство. Звероводство, охота. Добыча бурого угля. Судоходство по р. Пенжина.

КОРЯКСКИЙ ЯЗЫК (устар . нымыланский), относится к чукотско-камчатской семье палеоазиатских языков. Письменность на основе русского алфавита.

КОРЯКСКОЕ НАГОРЬЕ , в Камчатской и Магаданской обл. Состоит из средневысотных коротких хребтов, гряд и кряжей (наибольший - 2562 м). Преобладает горная тундра.

КОС (Kos) Гоймир Антон (1896-1981) , словенский живописец. Портреты, натюрморты, композиции на темы национальной истории ("На Госпосветском поле", 1939) отличаются обобщенной манерой, пастозной фактурой, мягкостью гаммы.

КОСА (амакоса , юж. зулу, кафры), народ группы банту в ЮАР. 7,39 млн. человек (1992). Язык коса. Верующие - христиане.

КОСА , низкая и узкая намывная полоса суши, причлененная одним концом к берегу, а другим выступающая в сторону моря (реки, озера).

КОСА (кхоса) , язык народа коса. Относится к языкам банту. Письменность на основе латинской графики.

КОСАРЕВ Александр Васильевич (1903-39) , с 1926 секретарь МК, ЦК ВЛКСМ. В 1929-38 генеральный секретарь ЦК ВЛКСМ. Репрессирован; реабилитирован посмертно.

КОСАРЕК (Kosarek) Адольф (1830-59) , чешский живописец. Один из родоначальников национальной школы реалистического пейзажа ("Летний пейзаж", 1859).

КОСАТКА , морское млекопитающее подсемейства дельфинов. Длина до 10 м, весит до 8 т. Распространена широко. Хищник, нападает на китов, ластоногих, пингвинов. Косаток содержат в океанариумах.

КОСАТКИ , семейство рыб отряда сомообразных. Длина от 20 см до 1 м. 15 родов, обитают в пресных водах Африки, Юж. и Вост. Азии, в т. ч. 4 вида в бассейне Амура. Объект промысла.

КОСАЯ САЖЕНЬ традиционная древнерусская мера длины , расстояние от носка левой ноги до конца среднего пальца поднятой вверх правой руки, равна 2,48 м.

КОСБЕРГ Семен Ариевич (1903-65) , российский конструктор авиационных и ракетных двигателей, доктор технических наук, Герой Социалистического Труда (1961). Под руководством Косберга создана серия жидкостных ракетных двигателей для последних ступеней ракет-носителей космических аппаратов. Ленинская премия (1960).

КОСВЕННАЯ РЕЧЬ , одна из форм передачи чужой речи, синтаксически организованная в виде сложноподчиненного предложения, напр.: "Он сказал, что завтра придет". Ср. Прямая речь.

КОСВЕННОЕ ДОКАЗАТЕЛЬСТВО , 1) вид дедуктивного доказательства, при котором некоторое суждение (тезис) доказывается посредством опровержения некоторых других суждений, связанных с доказываемым. Различают апагогическое косвенное доказательство (доказательство от противного), при котором из отрицания тезиса выводится заведомо ложное суждение (напр., противоречие), и разделительное косвенное доказательство, при котором опровергаются все альтернативы тезиса. 2) О косвенных доказательствах (уликах) в праве см. в ст. Доказательства.

КОСВЕННЫЕ ВЫБОРЫ , система, при которой избиратели не участвуют непосредственно в выборах делегата представительного органа, главы государства, а избирают представителей для дальнейшего голосования (напр., выборщиков в США для избрания президента).

КОСГРЕЙВ (Cosgrave) Уильям Томас (1880-1965) , один из лидеров ирландской партии шинфейнеров. Участник Ирландского восстания 1916. Поддержал англо-ирландский договор 1921. В 1922-32 глава правительства.

КОСЕКАНС (новолат . cosecans, от complementi secans - секанс дополнения), одна из тригонометрических функций.

КОСЕНКО Виктор Степанович (1896-1938) , украиский композитор, пианист. Один из создателей современного украинского романса. Сочинения для фортепьяно, для симфонического оркестра, камерные ансамбли и др. Профессор Киевской консерватории (с 1932).

КОСИ , река в Непале и Индии, верховья в Китае, левый приток Ганга. 730 км, площадь бассейна 86,9 тыс. км2. Истоки в Б. Гималаях, нижнее течение на Индо-Гангской равнине. Средний расход воды 1770 м3/с. Летнее половодье, бывают наводнения. Гидроузел (в индийском шт. Бихар и в Непале). В нижнем течении судоходна.

КОСИГАЯ , город в Японии, на о. Хонсю, спутник Токио. 291,4 тыс. жителей (1992). Пищевая, металлообрабатывающая промышленность.

КОСИЛКА , машина для скашивания травы. Косилки тракторные (навесные, полунавесные и прицепные), самоходные, конные и ручные (газонокосилка).

КОСИНСКИЙ (Kosinski) Ежи (1933-91) , американский писатель. По происхождению польский еврей. В США с 1957. Автобиографические романы "Раскрашенная птица" (1965, экранизирован), "Древо дьявола" (1974), "Отшельник с 69-й улицы" (1987).

КОСИНСКИЙ Криштоф (?-1593) , гетман украинского казачества, предводитель казацко-крестьянского антишляхетского восстания 1591-93.

КОСИНУС (новолат . cosinus, от complementi sinus - синус дополнения), одна из тригонометрических функций.

КОСИНУС ФИ (cos ?) , для синусоидального тока, то же, что коэффициент мощности.

КОСИНУСОВ ТЕОРЕМА , теорема тригонометрии, устанавливающая соотношения между сторонами a, b, c произвольного треугольника и косинусом угла С между сторонами a и b: c2 = a2 + b2 - 2abcosC.

КОСИНУСОИДА , плоская кривая - график функции y = cos x. См. Тригонометрические функции.

КОСИОР , Станислав Викторович (1889-1939), политический деятель. В 1919-20 секретарь ЦК КП(б) Украины. С 1922 секретарь Сиббюро ЦК РКП(б). С 1928 генеральный (1-й) секретарь ЦК КП(б) Украины. В 1938 заместитель председателя СНК СССР, председатель Комиссии советского контроля при СНК СССР. Член Политбюро ЦК с 1930. Репрессирован; реабилитирован посмертно.

КОСИЦКАЯ (Никулина-Косицкая) Любовь Павловна (1827-68) , российская актриса. С 1843 в провинции, с 1847 в Малом театре. Прославилась в пьесах А. Н. Островского (первая исполнительница роли Катерины в "Грозе").

КОСМА Зографский (Афонский) (ум . 1323), иеромонах, отшельник-молчальник. Память в Православной церкви 23 февраля (8 марта) и 22 сентября (5 октября).

КОСМА Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

КОСМА Халкидонский (ум . ок. 816), христианский исповедник, епископ Халкидонский, пострадал в иконоборческое гонение при императоре Льве V Армянине. Память в Православной и в Католической церкви 18 апреля.

КОСМАТОВ Леонид Васильевич (1900/01-77) , российский кинооператор, заслуженный деятель искусств России (1944). Фильмы: "Зори Парижа" (1937), кинотрилогия "Хождение по мукам" ("Сестры", "Восемнадцатый год", "Хмурое утро", 1957-59), "Год как жизнь" (1966) и др. Профессор ВГИКа (с 1950). Государственная премия СССР (1947, 1949, 1950).

КОСМАЧ Цирил (1910-80) , словенский писатель. Реалистические новеллы, повесть "Тантандруй" (1959), автобиографический роман "Весенний день" (1953), роман о национально-освободительной борьбе "Баллада о трубе и облаке" (1956-57).

КОСМЕТИКА (от греч . kosmetike - искусство украшать),..1) учение о средствах и методах улучшения внешности человека. Различают врачебную и декоративную косметику. Врачебная косметика использует для устранения внешних дефектов не только косметические средства, но и физиотерапевтические, хирургические и другие методы. С помощью декоративной косметики маскируются недостатки или подчеркиваются отдельные черты лица...2) Средства для ухода за кожей, волосами, зубами и ногтями (крем, лосьон, пудра, помада и т. п.).

КОСМИЗМ ,..1) совокупность течений философской и религиозной мысли, ставящие (как в учении Н. Ф. Федорова) в центр своих исследований проблему космического всеединства всего живого, волю к мистико-интуитивному познанию внеземных пространств...2) В более узком смысле - художественные направления, опирающиеся на такого рода философию и близкие символизму (см. "Амаравелла") либо непосредственно связанные с мотивами научной фантастики или реальной космонавтики; непосредственно примыкают к более свободному жанру фэнтези.

КОСМИНСКИЙ Евгений Алексеевич (1886-1959) , российский историк, академик АН СССР (1946). Основные труды по аграрной истории Англии в средние века, Английской революции 17 в., истории дипломатии, историографии средних веков. Государственная премия СССР (1942).

КОСМИЧЕСКАЯ БИОЛОГИЯ , комплекс главным образом биологических наук, изучающий жизнедеятельность земных организмов в условиях космического пространства и при полетах на космических летательных аппаратах, биологические системы жизнеобеспечения на космических кораблях и станциях.

КОСМИЧЕСКАЯ МЕДИЦИНА , изучает влияние космического полета на здоровье и работоспособность человека, разрабатывает медицинские требования к системе обеспечения жизнедеятельности и управления космическими аппаратами, методы профессионального отбора и подготовки космонавтов, меры профилактики и лечения заболеваний, обусловленных космическим полетом.

КОСМИЧЕСКАЯ ПЫЛЬ , частицы конденсированного вещества в межзвездном и межпланетном пространстве. По современным представлениям, космическая пыль состоит из частиц размером ок. 1 мкм с сердцевиной из графита или силиката. В Галактике космическая пыль образует сгущения - облака и глобулы. Вызывает ослабление света, испускаемого звездами и другими небесными светилами (в среднем на 1 звездную величину на 1 кпк в галактической плоскости).

КОСМИЧЕСКАЯ РАКЕТА , см. Ракета-носитель.

КОСМИЧЕСКАЯ СВЯЗЬ , радиосвязь или оптическая (лазерная) связь, осуществляемая между наземными приемно-передающими станциями и космическими аппаратами, между несколькими наземными станциями преимущественно через спутники связи или пассивные ретрансляторы (напр., пояс иголок), между несколькими космическими аппаратами.

КОСМИЧЕСКАЯ СЪЕМКА , съемка (фотографическая, телевизионная и др.) Земли, небесных тел и космических явлений аппаратурой, находящейся за пределами атмосферы Земли (на искусственных спутниках Земли, космических кораблях и т. п.) и дающей изображения в различных областях электромагнитного спектра. Средний масштаб космических снимков Земли 1:1000000 - 1:10000000.

КОСМИЧЕСКИЕ ЛУЧИ , поток стабильных частиц высоких энергий (приблизительно от 1 до 1012 ГэВ), приходящих на Землю из мирового пространства (первичное излучение), а также рожденное этими частицами при взаимодействиях с атомными ядрами атмосферы вторичное излучение, в состав которого входят все известные элементарные частицы. Первичное космическое излучение изотропно в пространстве и неизменно во времени; в его состав входят протоны (ок. 90%), альфа-частицы (ок. 7%) и другие атомные ядра вплоть до самых тяжелых, а также небольшое количество электронов, позитронов и гамма-квантов. Подавляющая часть первичных космических лучей приходит на Землю из Галактики (галактические космические лучи), и лишь небольшая их часть связана с активностью Солнца (солнечные космические лучи); космические лучи с энергией выше 108 ГэВ, возможно, приходят из Метагалактики. Наиболее вероятные источники галактических космических лучей - вспышки сверхновых звезд и образующиеся при этом пульсары. Заряженные частицы ускоряются, по-видимому, электромагнитными полями, возникающими в пульсарах или в окружающих их турбулентных плазменных оболочках. Сильные магнитные поля закручивают релятивистские электроны, что вызывает интенсивное синхротронное излучение из областей, где рождаются космические лучи. Ускоренные заряженные частицы рассеиваются межзвездными магнитными полями и достигают Земли в среднем через 20-100 млн. лет в виде изотропного излучения.Космические лучи - уникальный естественный источник частиц сверхвысоких энергий, позволяющих изучать процессы взаимодействия элементарных частиц и их структуру. Многие элементарные частицы были открыты при исследовании космических лучей. Наряду с этим космические лучи дают возможность обнаруживать и изучать астрофизические процессы, происходящие в глубинах Вселенной.

КОСМИЧЕСКИЕ СКОРОСТИ , см. Первая космическая скорость, Третья космическая скорость, Параболическая скорость.

КОСМИЧЕСКИЙ АППАРАТ (КА) , аппарат для полета в космос или в космосе, напр. искусственный спутник Земли, космический корабль, орбитальная станция. КА подразделяются на околоземные, орбитальные и межпланетные; автоматические и пилотируемые. Первый КА - современный искусственный спутник Земли (1957).

КОСМИЧЕСКИХ ИССЛЕДОВАНИЙ ИНСТИТУТ (ИКИ) РАН , создан в 1965 в Москве. Исследования Луны и планет, межпланетной среды, физики Солнца и др. с помощью космических аппаратов. Изучение возможностей использования космической техники для решения народнохозяйственных задач.

КОСМИЧЕСКОЕ ЗЕМЛЕВЕДЕНИЕ , совокупность инструментальных и визуальных исследований Земли из космоса. Быстрое развитие космического землеведения обусловлено значительной обзорностью космических снимков и хорошим отражением на них взаимосвязей между компонентами природной среды, возможностью оперативно исследовать многие природные процессы и явления в их динамике, создавать достоверные обзорные и тематические карты. Результаты работ по космическому землеведению применяются в научных и практических целях (метеорологические прогнозы, рыболовство, сельское и лесное хозяйство, поиски ископаемых и др.).

КОСМИЧЕСКОЕ ПРАВО , совокупность норм международного права, регулирующих отношения между его субъектами (прежде всего государствами) в связи с осуществлением космической деятельности по исследованию и использованию космического пространства и устанавливающих международно-правовой режим космического пространства. Основной документ в области космического пространства - Договор о принципах деятельности государств по исследованию и использованию космического пространства, включая Луну и другие небесные тела (1967). Предусматривает свободу исследования космического пространства и небесных тел, мирного использования Луны и других небесных тел, запрещение размещать в космосе любые объекты с ядерным оружием или любыми другими видами оружия массового уничтожения.

КОСМИЧЕСКОЕ ТЕЛЕВИДЕНИЕ (космовидение) , передача изображений с борта и на борт космического аппарата, находящегося в космическом пространстве или на поверхности др. планеты.

КОСМОГОНИЯ (от космос и ...гония; греч. kosmogonia), раздел астрономии, изучающий происхождение и развитие космических тел и их систем (планет и Солнечной системы в целом, звезд, галактик и т. д.). Наиболее развиты космогония Солнечной системы (планетная космогония) и звездная космогония (см. Звездная эволюция). Во 2-й пол. 20 в. в планетной космогонии утвердилась гипотеза о происхождении Солнца и планет из единого холодного газово-пылевого облака [гипотеза Канта и Лапласа, развитая О. Ю. Шмидтом, Ф. Хойлом, А. Камероном (США), Э. Шацманом (Франция) и др.].

КОСМОДЕМЬЯНСКАЯ Зоя Анатольевна ("Таня") (1923-41) , партизанка Великой Отечественной войны, Герой Советского Союза (1942, посмертно). Член ВЛКСМ с 1938. Ученица 201-й средней школы Москвы; добровольно ушла в партизанский отряд, разведчица. Казнена фашистами в д. Петрищево (Московская обл.).

КОСМОДРОМ (от космос и греч . dromos - бег, место для бега), комплекс сооружений и технических средств для сборки, подготовки и запуска космических аппаратов. Включает в себя техническую позицию, стартовый комплекс и обслуживающие объекты (измерительные пункты командно-измерительного комплекса, вычислительный центр, оборудование для хранения топлива, производства жидкого кислорода и водорода, жилой город, транспортные коммуникации и т. д.). Космические аппараты запускаются с космодромов: Байконур (Казахстан), Капустин Яр, Плесецк (Российская Федерация). Восточный испытательный полигон на мысе Канаверал, Западный испытательный полигон, Уоллопс (США), Куру (Франция), Сан-Марко (Италия), Утиноура, Танегасима (Япония), Чанчэнцзе (КНР), Шрихарикота (Индия) и др.

КОСМОЛОГИЧЕСКИЕ МОДЕЛИ , модели Вселенной, которые следуют из решения уравнений тяготения А. Эйнштейна в применении ко Вселенной в целом. Для изотропной и однородной в больших масштабах Вселенной эти уравнения дают различные космологические модели в зависимости от величины средней плотности ? материи во Вселенной. Если ? больше критического значения ?к, то Вселенная "замкнута" и наблюдаемое расширение Вселенной должно смениться в будущем сжатием (модель пульсирующей Вселенной), если ???к, то Вселенная "открыта" и будет все время расширяться. Данные наблюдений пока не позволяют получить достаточно надежные оценки величины ??

КОСМОЛОГИЧЕСКОЕ РАСШИРЕНИЕ , нестационарность Вселенной, проявляющаяся в ее расширении: расстояние между любыми двумя ее "точками" (скоплениями галактик) увеличивается по единому закону (см. Космологические модели). Космологическое расширение приводит к эффекту "разбегания" галактик со скоростями, возрастающими с расстоянием до галактик, что установлено по красному смещению линий в их спектрах (см. Хаббла постоянная).

КОСМОЛОГИЯ (от космос и ...логия), физическое учение о Вселенной как целом, основанное на результатах исследования наиболее общих свойств (однородности, изотропности и расширения) той части Вселенной, которая доступна для астрономических наблюдений. Теоретический фундамент космологии составляют основные физические теории (общая теория относительности, теория поля и др.), эмпирическую основу - внегалактическая астрономия. Общие выводы космологии имеют важное общенаучное и философское значение. В современной космологии наиболее распространена модель горячей Вселенной, согласно которой в расширяющейся Вселенной на ранней стадии развития вещество и излучение имели очень высокую температуру и плотность. Расширение привело к их постепенному охлаждению, образованию атомов, а затем (в результате гравитационной конденсации) - протогалактик, галактик, звезд и других космических тел. Наблюдаемое реликтовое излучение с температурой ок. 3 К - это "остывшее" излучение, сохранившееся с ранних стадий развития Вселенной. К важнейшим, еще не решенным проблемам космологии относятся проблемы начального сверхплотного состояния Вселенной (т. н. сингулярности) и конечной фазы ее существования (возможности возвращения в состояние сингулярности).

КОСМОНАВТ (от космос и греч . nautes - мореплаватель) (астронавт), человек, испытывающий и эксплуатирующий космическую технику в космическом полете. Подготовка космонавтов в СССР началась в 1960, в США - в 1959. Первый космонавт - Ю. А. Гагарин (1961), первый космонавт, ступивший на Луну, - Н. Армстронг (1969).

"КОСМОНАВТ ЮРИЙ ГАГАРИН" , научно-исследовательское судно. Построено в 1972; водоизмещение 45 тыс. т; 86 лабораторий. Исследования космоса и верхних слоев атмосферы. Плавучий центр связи с космическими объектами. Район работ - Атлантический ок.

КОСМОНАВТИКА (от космос и греч . nautike - искусство мореплавания, кораблевожделение) (астронавтика), совокупность отраслей науки и техники для исследования и освоения космоса и внеземных объектов для нужд человечества с использованием космических аппаратов (КА). Космонавтика включает проблемы: теории космических полетов - расчеты траекторий и др.; научно-технические - конструирование ракет, двигателей, бортовых систем управления, автоматических станций и космических кораблей, научных приборов, проведение траекторных измерений, организация и снабжение орбитальных станций и пр.; медикобиологические - создание бортовых систем жизнеобеспечения, компенсация неблагоприятных явлений в человеческом организме, связанных с перегрузкой, невесомостью, радиацией и др.; юридическо-международно-правовое регулирование вопросов использования космического пространства и планет. Начало космической эры - 4 октября 1957 (запуск в СССР первого искусственного спутника Земли), первый космический полет человека - 12 апреля 1961 (Ю. А. Гагарин, СССР), первая высадка людей на Луну - 21 июля 1969 (Н. Армстронг, Э. Олдрин, США). Для обеспечения полетов КА созданы космодромы, наземные службы управления, связи, обнаружения и эвакуации спускаемых аппаратов. С кон. 1980-90-х гг. планомерно осуществляются пилотируемые полеты, используются орбитальные станции для решения научных и ряда прикладных задач, автоматические КА для исследования планет Солнечной системы, Солнца, комет и других космических объектов. Запущено значительное число искусственных спутников Земли прикладного назначения (напр. для связи и ретрансляции телевизионных передач, определения координат самолетов и судов в аварийных ситуациях - см. "Коспас-Сарсат"). Изучаются природные ресурсы Земли, проводится ее картографирование, исследуются метеорологические явления. В области космонавтики широко развито международное сотрудничество (см., напр., ЭПАС).

КОСМОНАВТОВ МОРЕ , окраинное море Индийского ок., у берегов Антарктиды, между Землей Эндерби и м. Рисер-Ларсена. 698,6 тыс. км2. Глубина до 4798 м. Постоянно покрыто дрейфующими льдами, много айсбергов. Названо в 1962 участниками советской антарктической экспедиции в честь первых космонавтов.

КОСМОПОЛИТИЗМ (от греч . kosmopolites - космополит, гражданин мира), идеология т. н. мирового гражданства. В философии стоицизма все люди являются гражданами единого мирового государства - Космополиса. В эпоху Возрождения и Просвещения идеал мирового гражданства был направлен против феодальной раздробленности (Данте, Кампанелла), выражал идеи освобождения индивида от феодальных оков (Лессинг, Гете, Шиллер, Кант, Фихте). В современных условиях космополитизм выступает в виде различных социально-политических ориентаций - от взаимодействия и сближения народов и государств до нигилистического отношения к национальной культуре и традициям.

КОСМОПОЛИТЫ , в биологии - виды (роды, семейства и т. п.) растений и животных, обитающие по всему (или почти по всему) земному шару. Космополитами являются, напр., злаки, воробьиные птицы. Космополитов противопоставляют эндемикам.

"КОСМОС" ,..1) серия искусственных спутников Земли, запускавшихся в СССР с 16 марта 1962 для изучения космического пространства, решения технических проблем, отработки систем космических аппаратов...2) Разработанные в СССР 2-ступенчатые ракеты-носители для запуска искусственных спутников Земли "Космос".

КОСМОС (греч . kosmos), синоним астрономического определения Вселенной; часто выделяют т. н. ближний космос, исследуемый при помощи искусственных спутников Земли, космических аппаратов и межпланетных станций, и дальний космос - мир звезд и галактик.

КОСМОХИМИЯ , изучает химический состав космических тел, законы распространенности и распределения элементов во Вселенной, эволюцию изотопного состава элементов, сочетание и миграцию атомов при образовании космического вещества. Исследование химических процессов в космическом пространстве и состава космических тел до 2-й пол. 20 в. осуществлялось по спектрам звезд и путем химического анализа метеоритов. Развитие космонавтики открыло новые возможности непосредственного изучения неземного вещества.

КОСНОЯЗЫЧИЕ (дислалия) , неправильное произношение звуков речи в связи с аномалиями речевого аппарата (языка, неба и др.), нарушением функции нервной системы или тугоухостью.

КОСОВ , город (с 1939) на Украине, Ивано-Франковская обл., в 26 км от железнодорожной станции Заболотов. 9,1 тыс. жителей (1991). Художественные промыслы. Музей народного искусства Гуцульщины. Климатический курорт. Известен с 1424.

КОСОВЕЛ (Kosovel) Сречко (1904-26) , словенский поэт. Представитель революционной поэзии. Сборник "Стихи" (издан 1927) отличают богатство и необычность рифм, метафор, мелодичность.

КОСОВО , автономный край в Югославии в составе Республики Сербия. 11 тыс. км2. Население 1,95 млн. человек (1991): албанцы, сербы, черногорцы. Административный центр - Приштина. В средние века территория Косово - центральная часть государства Рашка, затем Сербского королевства. В 15 в. - 1913 в составе Османской империи. Лондонским мирным договором 1913 территория Косово поделена между Черногорией и Сербией. С 1918 в Королевстве сербов, хорватов и словенцев (с 1929 - Югославия). В 1941-1944 под итало-фашистской оккупацией. В 1945-63 автономная область Косово и Метохия, в 1963-69 автономный край Косово и Метохия. С 1969 автономный край Косово.

КОСОВО ПОЛЕ , межгорная котловина в Югославии, на юге Сербии. Высота 500-700 м. Посевы зерновых, сады, виноградники. На Косовом Поле гг. Приштина, Косовска-Митровица. 15 июня 1389 на Косовом Поле сербско-боснийские войска (15-20 тыс. человек во главе с князем Лазарем) потерпели поражение от армии турецкого султана Мурада I (27-30 тыс. человек). Сербия стала вассалом Османской империи.

КОСОВОРОТКА , русская традиционная мужская рубашка с застежкой на груди, смещенной влево, реже вправо. Изображения рубахи с такой застежкой относят к 12 в. В 1880-х гг. именно косоворотка была положена в основу новой военной формы в русской армии, став прообразом будущей гимнастерки.

КОСОВСКА-МИТРОВИЦА , город в Югославии, в Республике Сербия, в автономном крае Косово. 53 тыс. жителей (1977). Химическая, деревообрабатывающая, бумажная промышленность, машиностроение. Близ Косовска-Митровицы (в Терпче) - добыча и выплавка свинца, цинка, серебра.

КОСОГЛАЗИЕ (страбизм) , расстройство координированного движения глаз: при направлении одного глаза на обозреваемый предмет другой отклоняется в сторону виска (расходящееся косоглазие) или носа (сходящееся косоглазие). Развивается чаще в возрасте 3-4 лет.

КОСОЙ КАПОНИР , укрепление (построено в 1844) Киево-Печерской крепости в Киеве. В 1860-х гг. и в нач. 20 в. военно-политическая тюрьма с особо строгим режимом ("Киевский Шлиссельбург"). С 1930 музей, с 1971 филиал Исторического музея Украины.

КОСОЛАПОСТЬ , комбинированная деформация стопы с неправильной ее установкой, чаще врожденная.

КОСОРУКОСТЬ , врожденное или приобретенное искривление кисти. Врожденная косорукость нередко бывает двусторонней и сочетается с другими пороками развития.

КОСОСИММЕТРИЧЕСКАЯ МАТРИЦА , квадратная матрица , где aik - действительные числа, в которой любые два элемента, симметрично расположенные относительно главной диагонали, равны по абсолютной величине и противоположны по знаку: aik = ?aki; следовательно, aii = 0.

"КОСПАС - САРСАТ" , спутниковая система для определения в аварийных ситуациях координат радиобуев, установленных на судах и самолетах. "Коспас" - советская, а затем российская часть системы, "Сарсат" - часть системы, создаваемой США, Канадой, Францией. Вводилась поэтапно. Включает искусственные спутники Земли на околополярных круговых орбитах, аварийные радиобуи, пункты приема информации. В зоне видимости искусственных спутников Земли определяются координаты не менее 20 радиобуев, работающих одновременно.

КОССА (Cossa) Франческо дель (ок . 1436 - ок. 1478), итальянский живописец. Представитель феррарской школы Раннего Возрождения. Сочетал четкую пластичность формы со звучным, пронизанным светом колоритом (росписи в замке Скифаноя в Ферраре, 1469-70).

КОССЕЛЬ (Kossel) , немецкие ученые, отец и сын:..1) Альбрехт (1853-1927), биохимик. Труды по химии ядерных белков (протаминов и гистонов), нуклеиновых кислот и нуклеопротеидов. Создал одну из первых теорий строения белков. Нобелевская премия (1910)...2) Вальтер (1888-1956), физик. Автор первой теории ионной химической связи (1916). Труды по дифракции рентгеновских лучей и электронов.

КОССИГА (Cossiga) Франческо (р . 1928), президент Италии в 1985-92. Член Христианско-демократической партии в 1945-85. В 1979-80 председатель Совета министров. Неоднократно министр.

КОССИННА (Kossinna) Густав (1858-1931) , немецкий археолог, филолог. Одним из первых применил картографический метод в исследовании древних этнических процессов. Основные труды о древней истории германцев проникнуты национализмом, использовались немецким фашизмом.

КОССОВ Сильвестр (ум . 1657), духовный писатель. Был учителем православной львовской братской школы, префектом Киевского коллегиума, епископом Могилевским; с 1647 - митрополит Киевский. Автор "Апологии школам киевским" (1635), выявляющей отличие православия от протестантских учений.

КОССОВИЧ Петр Самсонович (1862-1915) , российский агрохимик и почвовед. Доказал (1889-1891), что бобовые растения усваивают свободный азот только через корни. Рассматривал эволюцию почв в связи с изменением условий почвообразовательного процесса.

КОССОВО , город (с 1940) в Белоруссии, Брестская обл., в 13 км от железнодорожной станции Коссово-Полесское. 2,8 тыс. жителей (1991). Производство мебели.

КОССОТТО (Cossotto) Фьоренца (р . 1935), итальянская певица (меццо-сопрано). С 1957 в театрах Италии (в т. ч. "Ла Скала"), а также других стран. В составе труппы "Ла Скала" пела в Москве.

КОСТА (Costa) Андреа (1851-1910) , лидер итальянских анархистов (до 1879); открыто порвал с ними, после чего стал одним из основателей Революционной социалистической партии Романьи (1881) и Итальянской социалистической партии (1892).

КОСТА (Costa) Лоренцо (ок . 1460-1535), итальянский живописец из Феррары. Вместе с Ф. Франча работал в Болонье при дворе Бентивольо и в Мантуе. В его творчестве феррарская четкость рисунка соединилась с легкостью фигур и мягкостью умбрийской школы.

КОСТА-ГАВРАС (Costa-Gavras) (наст . имя и фам. Константин Гаврас) (р. 1933), французский кинорежиссер. Фильмы: "Дзета" (1969), "Признание" (1970), "Осадное положение" (1973), "Пропавший без вести" (1981), "Ханна К" (1983), "Музыкальная шкатулка" (1989) и др., для которых характерно стремление к постановке острых политических проблем.

КОСТАДИНОВА (Kostadinova) Стефка (р . 1965), болгарская спортсменка (легкая атлетика). Чемпионка мира (1987) и серебряный призер Олимпийских игр (1988) в прыжках в высоту. Многократная рекордсменка мира.

КОСТАНДИ Кириак Константинович (1852-1921) , украинский живописец. Передвижник. Жанровые картины проникнуты сочувствием к людям труда ("У больного товарища", 1884).

КОСТА-РИКА , Республика Коста-Рика (Republica de Costa Rica), государство в Центр. Америке. 51,1 тыс. км2. Население 3,2 млн. человек (1993), главным образом костариканцы. Городское население 44,3% (1991). Официальный язык - испанский. Официальная религия - католицизм. Административно-территориальное деление: 7 провинций. Столица - Сан-Хосе. Глава государства и правительства - президент. Законодательный орган - Законодательная ассамблея. Омывается на северо-востоке водами Карибского м., на юго-западе - Тихого ок. Поверхность большей частью гориста (высота до 3820 м). Имеются действующие вулканы. Климат субэкваториальный. Средние температуры 19-25 °С. Осадков до 3000 мм в год. На востоке - вечнозеленые леса, на западе - саванны и листопадные леса. Национальные парки: Корковадо, Браули-Каррильо, Чиррипо.В древности населяли индейцы. В нач. 16 в. завоевана испанцами. В 1821 в ходе Войны за независимость испанских колоний в Америке 1810-26 освободилась от колониального гнета. В 1823 вошла в федерацию Соединенные провинции Центр. Америки. С 1838 независимое государство. С кон. 19 в. североамериканская "Юнайтед фрут компани" монополизировала производство бананов. В 40-е гг. принят ряд прогрессивных социальных законов. С нач. 70-х гг. стали проводиться мероприятия, направленные на защиту национальных интересов страны.Коста-Рика - аграрная страна. Доля в ВВП (1991, %): сельское, лесное хозяйство и рыболовство 17,9, промышленность 18,9. Товарные сельскохозяйственные культуры: кофе, бананы, выращивают также какао, сахарный тростник, хлопчатник, табак. Животноводство. Рыболовство. Заготовки тропической древесины. Производство электроэнергии 3,9 млрд. кВт·ч (1991). Небольшая добыча золота. Нефтеперерабатывающая, цементная, химическая, текстильная, швейная, кожевенная, пищевкусовая промышленность. Длина (1991, тыс. км) железных дорог 0,7, автодорог 35,5. Тоннаж морского торгового флота 8,4 тыс. т дедвейт (1992). Главные порты: Лимон и Пунтаренас. Экспорт: одежда, кофе, бананы. Основные внешнеторговые партнеры: США, Германия, страны ЕС, Центр. Америки. Денежная единица - колон.

КОСТАРИКАНЦЫ , народ, основное население Коста-Рики (св. 2,94 млн. человек). Общая численность 2,98 млн. человек (1992). Главным образом потомки выходцев из Испании, часть - метисы, негры и мулаты. Говорят в основном по-испански. Верующие в основном католики; негры и мулаты - протестанты.

КОСТЕЛ (kosciol) , польское название католического храма.

КОСТЕНКО Владимир Полиевктович (1881-1956) , российский инженер-кораблестроитель, один из организаторов судостроения в СССР. Труды по теории корабля. В 1904 оборудовал броненосец "Орел" первой в мире системой быстрого выравнивания крена. Под его руководством созданы первые отечественные транспортные суда. Государственная премия СССР (1950).

КОСТЕНКО Лина Васильевна (р . 1930), украинская поэтесса. Творчеству присущи внутренний драматизм, размышления о человеке на перекрестках национальной и всемирной истории - сборники стихов и поэм "Странствия сердца" (1961), "Над берегами вечной реки" (1977), "Сад нетающих скульптур" (1987), исторический роман в стихах "Маруся Чурай" (1979-82).

КОСТЕНКО Михаил Владимирович (р . 1912), российский энергетик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1962). Труды по технике высоких напряжений, передаче электроэнергии.

КОСТЕНКО Михаил Полиевктович (1889-1976) , российский электротехник, академик АН СССР (1953), Герой Социалистического Труда (1969). Труды по электрическим машинам, электрической тяге на переменном токе, моделированию энергосистем. Ленинская премия (1958), Государственная премия СССР (1949, 1951).

КОСТЕНКОВСКИЕ СТОЯНКИ эпохи позднего палеолита у с . Костенки, в 40 км от г. Воронеж. Остатки жилищ, каменные и костяные орудия, костяные статуэтки, погребения.

КОСТЕР , род однолетних трав семейства злаков. Ок. 25 видов, во внетропических поясах Евразии и Африки. Некоторые выращивают как кормовые растения (до 50 ц сена с 1 га); костер ржаной - сорняк.

КОСТЕР (Koster) Дирк (1889-1950) , нидерландский физик. Труды по спектроскопии. Вместе с Д. Хевеши открыл гафний.

КОСТЕР ШАРЛЬ де , см. Де Костер Ш.

КОСТЕРЕВО , город (с 1981) в Российской Федерации, Владимирская обл., на р. Липия. Железнодорожная станция. 11,5 тыс. жителей (1992). Комбинаты: катушечно-челночный, лесопромышленных и технических пластмассовых изделий.

КОСТЕРМАНВИЛЬ (Costermansville) , название г. Букаву, на востоке Заира до 1966.

КОСТЕШТЫ (Костешть) (Costesti) , городище трипольской культуры у одноименного села в Молдавии. 3 вала и рва, остатки двухэтажных глинобитных домов, гончарный горн, орудия, статуэтки. Культурные слои эпохи раннего средневековья и Др. Руси.

КОСТИКОВ Андрей Григорьевич (1899-1950) , российский ученый-конструктор, член-корреспондент АН СССР (1943), генерал-майор инженерно-авиационной службы (1942), Герой Социалистического Труда (1941). Участвовал в создании систем реактивной артиллерии, в т. ч. "Катюш". Государственная премия СССР (1942).

КОСТИКОВ Вячеслав Васильевич (р . 1940), российский государственный деятель, журналист. В 1992-95 пресс-секретарь президента Российской Федерации Б. Н. Ельцина. В 1995-96 посол в Ватикане. Автор нескольких книг.

КОСТИН (Costin) Мирон (1633-91) , молдавский летописец и политический деятель. Исторические и философские работы.

КОСТИН Николай (ок . 1660-1712), молдавский летописец. Сын М. Костина. Сочинения по истории Молдавии.

КОСТИН ШАР , пролив между Южным островом Нов. Земли и о. Междушарский в Баренцевом м. Длина ок. 100 км, ширина в самой узкой части 3,5 км, глубина у входа 27 м.

КОСТИНСКИЙ Сергей Константинович (1867-1936) , российский астроном, член-корреспондент АН СССР (1925; член-корреспондент Петербургской АН с 1915, член-корреспондент РАН с 1917). Развил методы астрофотографии и фотографической астрометрии.

КОСТИСТЫЕ РЫБЫ , ряд надотряда костных рыб. Длина тела от 1 см (некоторые бычки) до 5 м (сомы, меч-рыбы, тунцы). 33 отряда, св. 90% всех современных видов рыб. Морские, пресноводные, проходные и полупроходные. К костистым рыбам принадлежат почти все промысловые рыбы.

КОСТИЦЫН Владимир Александрович (1883-1963) , российский математик, астрофизик, теоретик-эколог. С 1926 в эмиграции, жил во Франции. Труды по теории интегральных уравнений, разработке способов определения положения и залегания магнитных масс. Исследовал структуру звездных систем, формы туманностей галактических.

КОСТНАЯ МУКА , продукт переработки костей убитых животных. Минеральная подкормка сельскохозяйственных животных, содержит кальций и фосфор.

КОСТНЕР (Costner) Кевин (р . 1955), американский киноактер, режиссер, продюсер. Первую значительную и признанную роль сыграл в вестерне Л. Каздана "Сильверадо", что определило его амплуа романтического героя. В 1990 поставил фильм "Танцы с волками", ставший новой вехой в разработке индейской темы в американского кино (7 премий "Оскар"). В актерской карьере Костнера существенное место заняла роль прокурора Гаррисона в картине О. Стоуна "Дж. Ф. К. Выстрелы в Далласе" (1991).

КОСТНЫЕ РЫБЫ , класс водных позвоночных. Длина от 0,7 см до 5-7 м, весят до 1,5 т. В скелете есть костная ткань; чешуя пластинчатая, костная. Оплодотворение наружное, редко внутреннее. 2 подкласса: лопастеперые и лучеперые рыбы (последние включают костистых рыб). Обитают в морях и пресных водах.

КОСТНЫЙ МОЗГ , содержится во всех полостях костей у позвоночных животных и человека. В красном костном мозге, заполняющем в течение первых лет жизни все полости костей, образуются форменные элементы крови - эритроциты, лейкоциты и тромбоциты. Желтый костный мозг, замещающий постепенно красный, состоит главным образом из жировых клеток.

КОСТОВ Иван (р . 1913), болгарский ученый, иностранный член РАН (1991; иностранный член АН СССР с 1982). Труды по систематике, морфологии и кристаллохимии минералов.

КОСТОВИЧ Огнеслав (Игнатий) Степанович (1851-1916) , изобретатель и конструктор. По национальности серб, жил в Венгрии, затем переселился в Россию. Изобрел "арборит" - фанеру высокой прочности, сконструировал бензиновый двигатель для дирижабля "Россия", постройка которого не была закончена.

КОСТОЕДА , устаревшее название кариеса.

КОСТОЛАНЬИ (Костолани) (Kosztolanyi) Деже (1885-1936) , венгерский писатель. Романы "Жаворонок" (1924), "Анна Эдеш" (1926), сборник новелл "Корнель Эшти" (1933) и др., в которых изображено гнетущее обывательское существование, изредка "взрываемое" лишь трагическими событиями. Исторический роман "Нерон, кровавый поэт" (1922). Модернистские мотивы в стихах (сборники "Жалобы бедного ребенка", 1910, "Нагишом", 1931, и др.).

КОСТОЛЕВСКИЙ Игорь Матвеевич (р . 1948), российский актер, народный артист Российской Федерации (1995). С 1973 в Московском академическом театре им. Вл. Маяковского. Снимался в фильмах: "Звезда пленительного счастья" (1975), "И это все о нем" (телефильм,1978), "Безымянная звезда" (телефильм, 1978), "Тегеран-43" (1981), "По главной улице с оркестром" (1986), "Вечный муж" (телефильм, 1990), "Кодекс бесчестья" (1993) и др.

КОСТОМАРОВ Виталий Григорьевич (р . 1930), языковед, действительный член (1985), президент (в 1990-91) АПН СССР. Президент МАПРЯЛ (с 1991). Труды в области культуры речи, стилистики, лингвострановедения, проблем преподавания русского языка как иностранного. Государственная премия СССР (1979).

КОСТОМАРОВ Дмитрий Павлович (р . 1929), российский математик, член-корреспондент РАН (1991). Труды по математическому моделированию. Государственная премия СССР (1981).

КОСТОМАРОВ Николай Иванович (1817-85) , российский историк, писатель, член-корреспондент Петербургской АН (1876). Один из руководителей Кирилло-Мефодиевского общества. Сторонник украинской культурно-национальной автономии. Труды по социально-политической и экономической истории России и Украины. Исследования и публикации украинского фольклора, древних актов. Сборники стихов "Украинские баллады" (1839), "Ветка" (1840), исторические пьесы "Савва Чалый", (1838), "Переяславская ночь" (1841); повести на украинском и русском языках. Автобиография.

КОСТОМУКША , город (с 1983) в Российской Федерации, Карелия. Железнодорожная станция. 31,5 тыс. жителей (1992). Возник в 1977 в связи со строительством Костомукшского горно-обогатительного комбината (добыча и переработка железной руды).

КОСТОМУКШСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Карелия. Основан в 1983. Площадь 47,6 тыс. га. Костомукшский заповедник - часть российско-финляндского заповедника "Дружба". Легкоуязвимые северотаежные леса на западе Карелии; места обитания сапсана, беркута, скопы и др. Местная популяция северного оленя.

КОСТОПОЛЬ , город (с 1939) на Украине, Ровенская обл. Железнодорожная станция. 32,7 тыс. жителей (1991). Мебельная фабрика, домостроительный комбинат, стекольный завод и др. Основан в 18 в.

КОСТОЧКОВЫЕ КУЛЬТУРЫ , плодовые растения (вишня, слива, черешня, абрикос и др.) с плодами-костянками. В ядре (съедобно) костянки абрикоса и др. до 60% жира - косточкового масла.

КОСТРА , одревесневшие части стеблей прядильных растений (льна, конопли, кенафа и др.), получаемые при первичной их обработке. Из костры делают строительные и теплоизоляционные плиты, бумагу и др.

КОСТРИКИН Алексей Иванович (р . 1929), российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976). Труды по теории групп и алгебр Ли. Государственная премия СССР (1968).

КОСТРОВ Владимир Андреевич (р . 1935), русский поэт. Сборники стихов: "Первый снег" (1963), "Металл и нежность" (1974), "Нечаянная радость" (1984) и др.

КОСТРОМА , в восточнославянской мифологии умирающее и воскресающее божество весны и плодородия. Ee представляли в виде молодой женщины.

КОСТРОМА , город в Российской Федерации, центр Костромской обл., порт на Волге. Железнодорожная станция. 282 тыс. жителей (1993). Старинный центр текстильной промышленности (главным образом льняной). Машиностроение (заводы: "Мотордеталь", экскаваторный, красильно-отделочного оборудования, "Текстильмаш" и др.), деревообрабатывающая, химическая, пищевая промышленность, производство стройматериалов. 3 вуза, 2 театра. Объединенный музей-заповедник, Музей изобразительных искусств, Музей деревянного зодчества. Собор Богоявленского монастыря (16 в.), ансамбль Ипатьевского монастыря (16-18 вв.), церкви Воскресения на Дебре (17 в.), классицистический ансамбль центра: торговые ряды (кон. 18 - нач. 19 вв.), присутственные места (нач. 19 в.), пожарная каланча (нач. 19 в.), гауптвахта (19 в.). Кострома основана в 12 в.

КОСТРОМА , река в Европейской части Российской Федерации, левый приток Волги. 354 км, площадь бассейна 16 тыс. км2. Средний расход воды в среднем течении 71 м3/с. Сплавная. Судоходна на 122 км от устья.

КОСТРОМСКАЯ ОБЛАСТЬ , в Российской Федерации. 60,1 тыс. км2. Население 812 тыс. человек (1993), городское 69%. 11 городов, 14 поселков городского типа (1993). Центр - Кострома. Поверхность - холмистая равнина. Средние температуры января ?12 °С, июля 18 °С. Осадков ок. 600 мм в год. Главная река - Волга. Промышленность: текстильная (главным образом льняная), лесообрабатывающая, машиностроение (экскаваторы, станки, оборудование для текстильной, химической, пищевой, деревообрабатывающей промышленности), пищевая, стройматериалов и др. Костромская ГРЭС. Посевы пшеницы, ржи, ячменя, овса, кормовых культур, льна-долгунца; выращивают картофель и овощные культуры. Молочное скотоводство, овцеводство. Птицеводство. Судоходство по Волге, Костроме и др. Курорт - Солигалич.

КОСТРОМСКОЙ ДРАМАТИЧЕСКИЙ ТЕАТР имени Алексея Николаевича Островского , ведет начало с 1808. Постоянное здание с 1963.

КОСТРУБОНЬКА , в восточнославянской мифологии олицетворение плодородия. Изображали в виде чучела, участвующего в весенних обрядах.

КОСТУМБРИЗМ (от исп . costumbre - обычай, нрав), направление в литературе и изобразительном искусстве Испании и Латинской Америки 19 в. Возникнув из интереса романтиков к народному быту, костумбризм стал поворотом к реалистичному изображению действительности. Костумбристы нередко идеализировали патриархальные нравы и обычаи.

КОСТШЕВСКИЙ (Kostrzewski) Юзеф (1885-1969) , польский археолог. Основные труды о дославянских и славянских древностях Польши.

КОСТЫЧЕВ Павел Андреевич (1845-95) , российский ученый, один из основоположников современного почвоведения. Основные труды по изучению биологических основ почвообразования и способов повышения плодородия почв. Автор книги "Почвы черноземной области России. Их происхождение, состав и свойства" (1886), первого в России учебника "Почвоведение" (части 1-3, 1886-87) и ряда руководств по сельскому хозяйству. Организатор первой в России агрохимической лаборатории (1878).

КОСТЫЧЕВ Сергей Павлович (1877-1931) , российский биохимик, физиолог растений и микробиолог, академик АН СССР (1925; академик РАН с 1923). Сын П. А. Костычева. Труды по дыханию растений, физиологии и биохимии микроорганизмов (биологическим основам микробиологической промышленности).

КОСТЬ , основной элемент скелета позвоночных животных и человека. Костная ткань - разновидность соединительной ткани; состоит из клеток и плотного межклеточного вещества, содержащего соли кальция и белки (главным образом коллаген) и обеспечивающего ее твердость и эластичность. Вместе с суставами, связками и мышцами, прикрепленными к кости сухожилиями, образует опорно-двигательный аппарат. В течение жизни кость перестраивается: разрушаются старые клетки, развиваются новые. После переломов кость регенерирует путем деления клеток надкостницы.

КОСТЮК Валерий Викторович (р . 1940), российский ученый, член-корреспондент РАН (1991). Основные труды по термодинамике газотурбинных установок, новым типам топливных элементов, интенсификации теплообмена. Государственная премия СССР (1985).

КОСТЮК Платон Григорьевич (р . 1924), физиолог, академик АН Украины (1969), академик РАН (1991; академик АН СССР с 1974), Герой Социалистического Труда (1984). Основные труды по изучению клеточных механизмов деятельности нервной системы. Впервые в СССР применил микроэлектроды для исследования деятельности нервных клеток. Государственная премия СССР (1983).

КОСТЮКОВИЧИ , город (с 1938) в Белоруссии, Могилевская обл., близ железнодорожной станции Коммунары. 14,7 тыс. жителей (1991). Пищевая промышленность.

КОСТЮКОВСКИЙ Борис Александрович (р . 1914), русский писатель, драматург. Книги: "Сибиряки" (1947), "Поездка к солнцу" (1958), "Земные братья" (1967), "Избранное" (1984) и др.

КОСТЮШКО (Kosciuszko) Тадеуш (1746-1817) , руководитель Польского восстания 1794. Участник Войны за независимость в Сев. Америке 1775-83. Издал Поланецкий универсал 1794. Ранен в бою и взят в плен царскими войсками. Освобожден из Петропавловской крепости в 1796. Умер в Швейцарии; прах привезен в Краков.

КОСТЯКОВ Алексей Николаевич (1887-1957) , российский ученый, основоположник отечественной мелиоративной науки, член-корреспондент АН СССР (1933), академик ВАСХНИЛ (1935). Разработал режимы орошения и технику полива сельскохозяйственных культур, методы борьбы с потерями воды и др. Государственная премия СССР (1951, 1952).

КОСТЯНИКА , многолетнее растение семейства розоцветных. В лесах умеренного пояса Евразии. Плоды съедобны.

КОСТЯНКА , плод растений с твердой деревянистой косточкой и мясистым или кожистым наружным слоем. Однокостянка - у вишни, миндаля, сливы и др., многокостянка - у малины и др. В быту некоторые мелкие костянки неправильно называются ягодами.

КОСУЛЯ , парнокопытное животное семейства оленей. Длина 1,5 м, весит до 60 кг. В Евразии, в разреженных лесах и предгорных степях. Объект охоты (мясо, кожа). В ряде мест находится под охраной.

КОСЦЮШКО (Kosciusko) , гора в Австралийских Альпах. 2230 м, самая высокая на материке. На вершине 5 мес. лежит снег. Ледниковые ландшафты, альпийская и субальпийская растительность, эвкалиптовые леса. Национальный парк. Названа по имени Т. Костюшко. Зимний спорт.

КОСЫГИН Алексей Николаевич (1904-80) , политический деятель, дважды Герой Социалистического Труда (1964, 1974). В 1939-40 нарком текстильной промышленности СССР. В 1940-53, 1953-56, 1957-60 заместитель председателя СНК - СМ СССР, одновременно в 1941-42 заместитель председателя Совета по эвакуации. В 1943-46 председатель СНК РСФСР. В 1948-54 министр (финансов, легкой промышленности и др.) В 1959-60 председатель Госплана СССР. С 1960 1-й заместитель председателя, в 1964-80 председатель СМ СССР. Член Политбюро (Президиума) ЦК КПСС в 1948-52 и в 1960-80.

КОСЫГИН Юрий Александрович (1911-94) , российский геолог, академик РАН (1991; академик АН СССР с 1970), Герой Социалистического Труда (1981). Труды по геологии нефтеносных областей СССР, теоретической и экспериментальной тектонике, применению математических методов и ЭВМ в геологии. Ленинская премия (1988).

КОСЬВА , река, главным образом на Ср. Урале, левый приток Камы (впадает в Камское водохранилище). 283 км, площадь бассейна 6,3 тыс. км2. Средний расход воды 87 м3/с. Судоходна в низовьях. На Косьве - Широковская ГЭС, г. Губаха.

КОСЬВИНСКИЙ КАМЕНЬ , горный массив на Сев. Урале, в Свердловской обл. Высота 1519 м.

КОСЬЮ , река на Приполярном Урале и в Предуралье, левый приток Усы. 259 км, площадь бассейна 14,8 тыс. км2. Судоходна в низовьях.

КОТ (Cot) Пьер (1895-1977) , в 1933-39 (с перерывом) министр французских правительств (в 1936-1937 в правительстве Народного фронта), антифашист. После 2-й мировой войны один из организаторов Движения сторонников мира. Международная Ленинская премия (1953).

КОТА , город на северо-западе Индии, шт. Раджастхан. 536 тыс. жителей (1991). Транспортный узел. Центр строительства гидроузла на р. Чамбал. Кустарное производство муслина и ковров. Машиностроение и химико-фармацевтическая промышленность.

КОТА (Cota) Родриго де (?-1460) , испанский поэт-маран. Автор поэм "Диалог между любовью и старостью" (опубликована в 1511), "Свадебная песнь". Долгое время ему приписывалось авторство первого акта "Селестины".

КОТАНГЕНС (новолат . cotangens, от complementi tangens - тангенс дополнения), одна из тригонометрических функций.

КОТАНТЕН (Cotentin) (Нормандия) , полуостров на северо-западе Франции, вдается в прол. Ла-Манш. Длина ок. 100 км, берега низкие, с дюнами. Высота до 191 м. Верещатники. Порт Шербур.

КОТАРБИНЬСКИЙ (Kotarbinski) Тадеуш (1886-1981) , польский философ и логик, президент Польской АН (1957-62), иностранный член АН СССР (1958). Принадлежал к львовско-варшавской школе. Создатель праксеологии (логической теории действия). Труды по теории познания, методологии науки, этике.

КОТАРИ Даулат Сингх (р . 1906), индийский физик, иностранный член АН СССР (1976). Основные труды по статистической термодинамике, астрофизике и теории гравитации.

КОТБУС (Cottbus) , город в Германии, земля Бранденбург, на р. Шпрее. 123 тыс. жителей (1992). Текстильная (в т. ч. суконная, шерстяная), швейная, пищевкусовая промышленность, машиностроение.

КОТВИЧ (Kotwicz) Владимир Людвигович (1872-1944) , русский и польский востоковед, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1923). Труды по монгольским, тюркским и тунгусо-маньчжурским языкам.

КОТ-Д'ИВУАР , Республика Кот-д'Ивуар (Republique de Cote d'Ivoire) (до 1986 Берег Слоновой Кости), государство в Зап. Африке. 322,5 тыс. кмІ. Население 13,5 млн. человек (1993); главным образом народы бете, бауле, аньи, сенуфо, малинке, дач., лоби и др. В Кот-д'Ивуаре ок. 2 млн. иностранцев (главным образом из Буркина-Фасо, Мали и Ганы). Городское население ок. 41% (1993). Официальный язык - французский. Верующие: мусульмане, христиане и придерживающиеся местных традиционных верований. Административно-территориальное деление: 50 департаментов. Официальная столица - Ямусукро; резиденция президента и правительства - Абиджан. Законодательный орган - однопалатное Национальное собрание. Поверхность - преимущественно равнина, на западе - горы высотой до 1340 м. Климат экваториальный в южной части, субэкваториальный - в северной. Среднемесячные температуры от 25 до 30 °С. Осадков на большей части территории страны 1100-1800 мм, на приморской низменности 1300-2300 мм в год.В 15 в., когда на территории страны появились первые европейцы, здесь существовали раннеполитические образования (северная часть входила в сферу влияния Ганы, Мали, Сонгай). С нач. 18 в. сюда проникают французские колонизаторы. В 1893 образована французская колония; в 1895 Кот-д'Ивуар вошел в состав Французской Западной Африки (ФЗА). С августа 1960 независимое государство. Правящая партия (единственная в стране) - Демократическая партия Кот-д'Ивуар (основана в 1947).Кот-д'Ивуар - аграрная страна. Доля в ВВП (1992, %): сельское лесное хозяйство, рыболовство - 28,7, промышленность и строительство - 16,9. Главные товарные сельскохозяйственные культуры: какао (ведущее место в мире, сбор 700 тыс. т в год), кофе (сбор ок. 300 тыс. т в год), бананы, гевея, масличная пальма, хлопчатник. Рыболовство. Крупные лесозаготовки. Добыча нефти. Производство электроэнергии 2,3 млрд. кВт·ч (1992). Пищевкусовая (переработка сельскохозяйственного сырья), деревообрабатывающая, текстильная промышленность. Нефтепереработка. Длина железных дорог 660 км, автодорог ок. 67 тыс. км (1992). Тоннаж морского торгового флота 98,6 тыс. т дедвейт (1992). Морские порты: Абиджан, Сан-Педро. Экспорт: кофе, какао-бобы, какао-продукты, а также древесина, продукты масличной пальмы, ананасы и бананы. Основные внешнеторговые партнеры: США, Франция и другие страны ЕС. Денежная единица - франк КФА (Африканского финансового сообщества).

КОТЕЛ , устройство для получения под давлением пара или горячей воды в результате сжигания топлива, использования электрической энергии, теплоты отходящих газов или технологического процесса. По конструкции паровые котлы подразделяются на водотрубные и газотрубные, по схеме движения воды - с многократной циркуляцией и прямоточные. Паропроизводительность до 2500 т/ч при давлении пара 25 МПа и температуре 570 °С; кпд 93-95%.

КОТЕЛОК , твердая мужская шляпа с круглым выпуклым дном и небольшими полями.

КОТЕЛ-УТИЛИЗАТОР , паровой или водогрейный котел, не имеющий собственной топки и использующий теплоту отходящих газов какой-либо промышленной или энергетической установки.

КОТЕЛЬНАЯ УСТАНОВКА , совокупность устройств и механизмов для получения водяного пара или горячей воды за счет теплоты сжигаемого топлива. Состоит из котла и вспомогательного оборудования (тягодутьевые машины, дымовая труба и т. п.).

КОТЕЛЬНИКОВ Владимир Александрович (р . 1908), российский радиотехник, академик РАН (1991; академик АН СССР с 1953), вице-президент (1971-88) АН СССР, дважды Герой Социалистического Труда (1969, 1978). Директор Института радиотехники и электроники РАН (с 1954). Труды по совершенствованию методов радиоприема, борьбе с радиопомехами, теории потенциальной помехоустойчивости, по радиолокации Марса, Венеры, Меркурия. Ленинская премия (1964), Государственная премия СССР (1943, 1946). Золотая медаль им. Ломоносова АН СССР (1982).

КОТЕЛЬНИКОВ Глеб Евгеньевич (1872-1944) , российский изобретатель. Создал первый авиационный ранцевый парашют (1911), примененный в 1-й мировой войне.

КОТЕЛЬНИКОВ Семен Кириллович (1723-1806) , российский математик, академик (1756) и почетный член (1797) Петербургской АН. Автор первого русского учебника механики (1774).

КОТЕЛЬНИКОВО , город (с 1955) в Российской Федерации, Волгоградская обл. Железнодорожная станция. 20,3 тыс. жителей (1992). Заводы: сельскохозяйственного машиностроения, арматурный и др., пищевая промышленность.

КОТЕЛЬНИЧ , город (с 1780) в Российской Федерации, Кировская обл., пристань на р. Вятка. Железнодорожный узел. 38 тыс. жителей (1992). Машиностроение, пищевая, деревообрабатывающая, легкая промышленность. Краеведческий музей. Известен с 1143.

КОТЕЛЬНЫЕ ТОПЛИВА , жидкие смеси тяжелых продуктов переработки нефтей, каменных углей и горючих сланцев. Применяются для стационарных (ТЭС и ТЭЦ) и судовых котельных установок, в пламенных промышленных и бытовых печах.

КОТЕЛЬНЫЙ , крупнейший остров в архипелаге Новосибирских островов, в м. Лаптевых, в составе Российской Федерации. 11,7 тыс. км2, высота до 374 м.

КОТЕНОЧКИН Вячеслав Михайлович (р . 1927), российский кинорежиссер-мультипликатор, художник, народный артист России (1987). Поставил фильмы: "Мы такие мастера" (1963), "Лягушка-путешественница" (1965), многосерийный "Ну, погоди!" (1969-92), "Он попался" (1981) и др. Государственная премия СССР (1988).

КОТИ , город в Японии, на о. Сикоку, административный центр префектуры Коти. 318 тыс. жителей (1992). Целлюлозно-бумажная, металлургическая, текстильная, военная промышленность; судоверфь.

КОТИДАЛЬНАЯ ЛИНИЯ , соединяет точки с одинаковыми фазами прилива.

КОТИК (северный морской котик) , млекопитающее семейства ушастых тюленей. Длина тела до 2,1 м, весит до 300 кг. В северной части Тихого ок.; лежбища на Командорских, Тюленьем (Российская Федерация) и Прибылова островах (США). Ценный пушной зверь. Промысел регулируется. Род южных морских котиков (8 видов) - в Южном полушарии. 2 вида в Красной книге Международного союза охраны природы и природных ресурсов.

КОТИК Валя (Валентин Александрович) (1930-44) , юный партизан Великой Отечественной войны, Герой Советского Союза (1958, посмертно). С 1942 связной подпольной организации в г. Шепетовка, разведчик партизанского отряда (Хмельницкая обл., Украина). Погиб в бою.

КОТИЛЬОН (франц . cotillon), бальный танец французского происхождения. Объединяет вальс, мазурку, польку и др.

КОТИН Жозеф Яковлевич (1908-79) , российский конструктор, генерал-полковник инженерно-технической службы (1965), заслуженный деятель науки и техники России (1968), Герой Социалистического Труда (1941). Под руководством Котина созданы тяжелые танки КВ и ИС, самоходные артиллерийские установки, плавающий танк ПТ-76, тракторы КТ-12 и К-700. Государственная премия СССР (1941, 1943, 1946, 1948).

КОТИНГИ , семейство птиц отряда воробьиных. Длина от 10 до 50 см. Ок. 80 видов, на юге Сев. Америки и в тропических лесах Центр. и Юж. Америки. Самцы ярко и причудливо окрашены, на голове - украшения из перьев, выростов.

КОТИРОВКА (от франц . coter, букв. - нумеровать, метить), установление курсов иностранных валют, ценных бумаг или цен товаров на бирже.

КОТИТО , в греческой мифологии богиня фригийского происхождения, близкая Кибеле. Культ носил оргиастический характер. В Афинах справлялись празднества в ее честь - котиттии.

КОТКА (Kotka) , город и порт в Финляндии, у Финского зал. 57 тыс. жителей (1989). Лесопильная, целлюлозно-бумажная, химическая промышленность.

КОТКАС (Kotkas) Йоханнес (р . 1915), эстонский спортсмен (классическая борьба), заслуженный мастер спорта (1943). Чемпион Олимпийских игр (1952), Европы (1938-39, 1947), СССР (12 раз в 1940-56, в т. ч. абсолютный - в 1940, 1943-46) в тяжелом весе.

КОТЛАС , город (с 1917) в Российской Федерации, Архангельская обл., пристань на Сев. Двине, при впадении р. Вычегда. Железнодорожный узел. 68,7 тыс. жителей (1992). Крупная лесоперевалочная база. Заводы: судоремонтно-судостроительный, глиноземный, электромеханический. Деревообрабатывающая промышленность. Краеведческий музей. В 30 км от Котласа (в г. Коряжма) - Котласский целлюлозно-бумажный комбинат.

КОТЛИ (Kotli) Алар (1904-63) , архитектор, заслуженный деятель искусств Эстонии (1947). Административное здание в Таллинне (1938), певческие эстрады в Таллинне и Вильнюсе (1950-е гг.).

КОТЛИН , низменный остров в Финском зал., в 27 км к западу от устья Невы. Ок. 16 км2. Соединен дамбой с северным побережьем залива. В 1703 на Котлине была построена крепость Кроншлот (ныне Кронштадт).

КОТЛОВАН , выемка в грунте для устройства основания и фундамента здания (сооружения).

КОТЛОВИНА , понижение в пределах суши, дна океанов или морей, преимущественно округлых очертаний. Среди наземных котловин различают тектонические, вулканические, эрозионные, ледниковые, эоловые, карстовые и смешанного происхождения; в рельефе морского дна выделяют котловины переходной зоны и котловины ложа океана.

КОТЛОВИНА БОЛЬШИХ ОЗЕР , на западе Монголии (северная оконечность в Российской Федерации, в Туве). Св. 100 тыс. км2. Высота 750-2000 м. Крупные озера (Убсу-Нур, Хиргис-Нур, Хара-Нур, Хара-Ус-Нур и др.), солончаки. Основные реки - Кобдо, Дзабхан. На севере - степи, на юге - полупустыни и пустыни.

КОТЛОТУРБИННЫЙ ИНСТИТУТ имени И . И. Ползунова Центральный научно-исследовательский и проектно-конструкторский (ЦКТИ), основан в 1927 в Ленинграде, отделение - в Москве. В 1976 на базе ЦКТИ создано научно-производственное объединение по исследованию и проектированию энергетического оборудования.

КОТЛЯКОВ Владимир Михайлович (р . 1931), российский гляциолог, академик РАН (1991). Труды по общим проблемам гляциологии исследований природных связей между снежным покровом и ледниками.

КОТЛЯР Яков Михайлович (1918-1987) , российский математик, доктор технических наук, профессор МАИ (1971-87). Автор учебников "Методы и задачи тепломассообмена", "Методы математической физики и задачи гидроаэродинамики". Труды по гидроаэромеханике и в области теории струй идеальной жидкости. Работы по газовой динамике используются в космическом аппаратостроении.

КОТЛЯРЕВСКИЙ Иван Петрович (1769-1838) , украинский писатель. Ироникомическая поэма "Энеида (опубликована 1798) содержит картины жизни разных слоев украинского общества; пьесы "Наталка Полтавка" (поставлена 1819; одноименная опера Н. В. Лысенко) и "Солдат-чародей" (поставлена 1819) проникнуты любовью к народу, насыщены народным юмором.

КОТЛЯРЕВСКИЙ Нестор Александрович (1863-1925) , российский литературовед, академик Российской АН (1917; академик Петербургской АН с 1909). Близок к культурно-исторической школе. Труды о сентиментализме и романтизме, творчестве М. Ю. Лермонтова, поэзии декабристов.

КОТЛЯРЕВСКИЙ Петр Степанович (1782-1852) , российский генерал от инфантерии (1826). В русско-иранскую войну 1804-13 одержал победы на р. Аракс (1810), при Асландузе (1812) и штурмом взял Ленкорань (1813).

КОТО , общее название японских музыкальных инструментов типа цитры.

КОТОВ Александр Александрович (1913-1981) , российский шахматист, международный гроссмейстер (1950), заслуженный мастер спорта (1948). Шахматный литератор. Участник турниров претендентов на первенство мира (1950 и 1953) в составе сборной команды СССР и ряда крупных международных турниров. Автор многих книг и статей по теории и истории шахмат, в т. ч. труда "Шахматное наследие А. А. Алехина" (1953-58) и романа "Белые и черные" (1965), посвященного жизни Алехина.

КОТОВ Владимир Евгеньевич (р . 1938), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по теории параллельной и распределенной обработки информации, программированию, созданию высокопроизводительных ЭВМ.

КОТОВ Юрий Александрович (р . 1937), российский ученый, член-корреспондент РАН (1991). Основные труды по исследованию взрыва проводников электрическим током, разработке средств инициирования вторичных взрывчатых веществ, получению ультрадисперсных порошков. Государственная премия СССР (1984).

КОТОВО , город (с 1966) в Российской Федерации, Волгоградская обл., в 16 км от железнодорожной станции Лапшинская. 26,3 тыс. жителей (1992). Опытный завод буровой техники. В районе - добыча нефти и газа.

КОТОВСК , название г. Хынчешть (Ганчешты) в Молдавии в 1940-90.

КОТОВСК город (с 1940) в Российской Федерации , Тамбовская обл., на р. Цна. Железнодорожная станция (Тамбов II). 38,6 тыс. жителей (1992). Заводы: пластмасс, лакокрасочный; фабрика искусственных кож и другие предприятия. Названа в честь Г. И. Котовского.

КОТОВСК (до 1935 Бирзула) , город (с 1938) на Украине, Одесская обл. Железнодорожный узел. 43,1 тыс. жителей (1989). Пищевая промышленность. Автогенный завод, мебельная фабрика и другие предприятия. Известен с 1779. Переименован в честь Г. И. Котовского, похороненного в Котовске.

КОТОВСКИЙ Григорий Иванович (1881-1925) , организатор вооруженных выступлений молдавских крестьян в 1905 и 1915; участник установления советской власти в Молдавии. В Гражданскую войну командир кавалерийской бригады и дивизии, с 1922 - корпуса.

КОТО-ДОНЬЯНА (Coto-Donana) , национальный парк в Испании, в дельте р. Гвадалквивир. Основан как заповедник в 1966, национальный парк с 1969. Площадь ок. 40 тыс. га. Обширные дюны, болота, боры, дубравы. Места зимовок водоплавающих птиц, гнездовья орла-могильника.

КОТОКО ЯЗЫКИ , подгруппа чадских языков. Включает языки логоне, будума, макари, гульфей и др. в Камеруне и Республике Чад.

КОТОКУ Дэндзиро (1871-1911) , один из зачинателей социалистического движения Японии. Переводил на японский язык марксистскую литературу. Арестован по обвинению в подготовке заговора против императора и казнен.

КОТОН Михаил Михайлович (р . 1908), российский химик-органик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1960). Труды по химии металлоорганических и высокомолекулярных соединений.

КОТОНУ (Cotonou) , город в Бенине, административный центр Антлантической провинции, порт на Гвинейском зал. Железнодорожная станция. 487 тыс. жителей (1982). Пищевкусовая (в т. ч. производство пальмового масла), текстильная, деревообрабатывающая промышленность. Кустарные промыслы. В 15 км к северу от Котону - университет.

КОТОПАХИ (Cotopaxi) , действующий вулкан у западного подножия Вост. Кордильеры Анд в Эквадоре. 5897 м. Последнее извержение в 1976.

КОТОР (Kotor) , итал. Каттаро (Kattaro), город в Югославии, в Республике Черногория, порт в Которской бухте на Адриатическом м. 20 тыс. жителей (1981). Производство шарикоподшипников, рыбных консервов. Остатки укреплений 15-18 вв.; романские (святого Трипуна, 12-18 вв.) и готические церкви (14-15 вв.), многочисленные дворцы в стиле поздней готики, ренессанса, барокко (16-18 вв.). Частично разрушен землетрясением 1979.

КОТОРСКАЯ БУХТА , залив Адриатического м., у берегов Югославии. Длина 22,5 км, ширина у входа 3 км, глубина 19-40 м. Состоит из нескольких расширенных участков с проливами между ними. Порт Котор.

КОТОШИХИН Григорий Карпович (ок . 1630-1667), подьячий Посольского приказа. В 1664 бежал в Литву, затем в Швецию. По заказу шведского правительства составил сочинение о России.

КОТРОМАНИЧИ , с 13 в. княжеская, с 1377 королевская династия в Боснии. Названа по имени бана Степана Котромана (1287-1316). С захватом Боснии (1463) Османской империей династия Котроманичей прекратилась.

КОТСА ЗЕМЛЯ (Coats Land) , часть территории Западной Антарктиды, между 20 и 37 °з. д. Толщина ледникового покрова до 1000 м. Английская научная станция "Халли" (с 1956). Открыта в 1904 шотландской экспедицией У. Брюса. Названа по имени шотландского предпринимателя, финансировавшего экспедицию.

КОТСИС (Kotsis) Александр (1836-77) , польский живописец. Представитель демократического реализма. Драматические сцены крестьянской жизни ("Мать умерла", ок. 1868).

КОТСКИЕ АЛЬПЫ (франц . Alpes Cottiennes, итал. Cozie), южная часть Западных Альп во Франции и Италии. Длина ок. 100 км. Высота до 3841 м (г. Монте-Визо). Острые гребни, крутые склоны. Снежники, небольшие ледники. Широколиственные и хвойные леса, выше 1600-1800 м - кустарники и луга.

КОТТЕДЖ (англ . cottage), одноквартирный индивидуальный городской или сельский жилой дом с участком земли. Коттедж - традиционный тип английского жилища, распространившийся в европейских странах и США, имеет обычно 2 этажа.

КОТТЕРЫ (англ ., единственное число cotter, cottar), слой английского зависимого крестьянства в средние века, держатели мельчайших земельных наделов. Из коттеров рекрутировалась значительная часть батраков, а позднее - наемных рабочих.

КОТТИКА (Cottica) , бокситоносный район на востоке Суринама, один из крупнейших в мире. Освоение месторождений с 1922. Площадь 2 тыс. км2. Геологические запасы ок. 500 млн. т с содержанием Al2O3 53-63%. Добыча ок. 2,1 млн. т (1987). Центр добычи - г. Мунго.

КОТТОН (Cotton) Франк Альберт (р . 1930), американский химик- неорганик, иностранный член РАН (1994). Труды по химии неорганических и металлоорганических соединений, ферментативному катализу, изучению пространственной электронной структуры неорганических соединений.

КОТТОН (Cotton) Эжени (1881-1967) , французский ученый-физик, одна из основателей (1945) и президент Международной демократической федерации женщин, одна из организаторов (1949) Движения сторонников мира. В 1940-44 участница Движения Сопротивления. Международная Ленинская премия (1951). Труды по магнетизму.

КОТТОНА - МУТОНА ЭФФЕКТ , появление двойного лучепреломления света в изотропном веществе, помещенном в перпендикулярное световому лучу магнитное поле. Названо по имени французских ученых Эме Коттона и А. Мутона, исследовавших эффект в 1907.

КОТУЙ , река на Среднесибирском плоскогорье, правая составляющая р. Хатанга. 1409 км, площадь бассейна 176 тыс. км2. Главный приток - Мойеро (справа). Порожиста.

КОТУРНЫ (лат . cothurni, греч. kothornoi), род сандалий на очень толстой подошве. В античном театре использовались для увеличения роста актеров. Слово "котурн" стало нарицательным для обозначения ложного показного величия.

КОТУХИНА Анна Александровна (р . 1915), российская художница, народный художник СССР (1985). Мастер палехской миниатюры, развивает ее художественные традиции.

КОТЫ , просторная зимняя или домашняя обувь из войлока или сукна в виде коротких сапожек (преимущественно женских).

КОУАРД (Coward) Ноэл Пирс (1899-1973) , английский драматург. Салонные комедии нравов: "Водоворот" (1924), "Сенная лихорадка" (1925) и др.; остросатирическая комедия "Обнаженная со скрипкой" (1956).

КОУЗ (Coase) Рональд (р . 1910), американский экономист. Родился в Великобритании, с 1951 в США. Сочинения по теории прав собственности и трансакционных издержек. Нобелевская премия (1991).

КОУЛ (Cole) Джордж (1889-1959) , английский историк, экономист и социолог. Один из идеологов Фабианского общества. Труды по экономической истории и истории рабочего движения.

КОУЛУН , город, пригород Сянгана, см. Цзюлун.

КОУПЕР Э . А., см. Каупер Э. А.

КОУТС (Coates) Алберт (1882-1953) , английский дирижер. В 1911-19 дирижер Мариинского театра в Санкт-Петербурге (Петрограде). Работал в Германии, Великобритании, Южно-Африканском Союзе. Пропагандировал русскую музыку.

КОУЭЛЛ (Cowell) , англо-американская семья актеров:..1) Джозеф Литли (1792-1863), прославился в комедийных ролях. С 19 лет выступал в различных английских труппах. С 1821 работал в США, в 1844 вновь в Англии...2) Сэмюэл Хоутон (1820-64), сын Дж. Литли. Один из первых актеров мюзик-холла. В 1860 с отцом гастролировал в США.

КОФЕ (от араб . кахва),..1) то же, что кофейное дерево...2) Продукт, получаемый обжариванием и измельчением семян (зерен) кофейного дерева. Содержит кофеин, сахара, минеральные, азотистые и другие вещества. Из зерен кофе глубокой переработкой получают растворимый кофе (порошок или гранулы).

Культивировать кофе начали в Аравии во второй половине 7 в . Европейцам известен с 13-14 вв., наибольшее распространение получило в 17 вв. Наиболее распространенные сорта арабика и робуста.

КОФЕИН , алкалоид, содержащийся в семенах кофейного дерева, листьях чайного куста, орехах кола и др. Оказывает возбуждающее действие на центральную нервную и сердечно-сосудистую системы. Применяется как стимулирующее средство, при отравлении наркотиками и др.

КОФЕЙНОЕ ДЕРЕВО (кофе) , род вечнозеленых деревьев и кустарников семейства мареновых. Ок. 40 видов, в тропиках и субтропиках Африки и Азии. 4-5 видов в культуре. Семена кофейного дерева (кофейные зерна) используют для получения кофеина и кофе. Некоторые виды декоративны.

КОФЕРМЕНТ А (КоА) , сложное природное соединение, один из важнейших коферментов. В живых клетках участвует в реакциях окисления, синтеза жирных кислот, липидов и др.

КОФЕРМЕНТЫ , органические соединения небелковой природы, входящие в состав некоторых ферментов. Соединяясь с апоферментом, коферменты образуют каталитически активные комплексы. Многие коферменты - производные витаминов (В1, В2, В6 РР и др.).

КОФОРИДУА (Koforidua) , город на юго-востоке Ганы, административный центр Восточной обл. 93 тыс. жителей (1984). Торговля какао. Пищевые предприятия. Кустарные промыслы.

КОФУ , город в Японии, на о. Хонсю, административный центр префектуры Яманаси. 201 тыс. жителей (1992). Текстильная промышленность, центр шелководческого района. Производство хрусталя, ювелирных изделий.

КОФФЕРДАМ (англ . cofferdam), узкий непроницаемый для газов отсек на судне (напр., для отделения жилых помещений от цистерн с нефтепродуктами).

КОФФКА (Koffka) Курт (1886-1941) , немецко-американский психолог, один из основателей гештальтпсихологии, способствовал ее международному распространению.

КОХ , семья российских цирковых артистов, эквилибристов, сестры: Марта Болеславовна (р. 1912), заслуженная артистка России (1939); Зоя Болеславовна (1915-81), заслуженная артистка России (1939); Клара Болеславовна (1923-82), заслуженная артистка России (1958).

КОХ (Koch) Йозеф Антон (1768-1839) , австрийский живописец. Пейзажи в духе классицизма и раннего романтизма.

КОХ Роберт (1843-1910) , немецкий микробиолог, один из основоположников современной бактериологии и эпидемиологии, иностранный член-корреспондент Петербургской АН (1884). Труды по выявлению возбудителей инфекционных болезней и разработке методов борьбы с ними. Сформулировал критерии этиологической связи инфекционного заболевания с микроорганизмом (триада Коха). Открыл (1882) возбудителя туберкулеза ("палочка Коха"). Впервые выделил чистую культуру возбудителя сибирской язвы, доказал ее способность к спорообразованию. Предложил способы дезинфекции. Нобелевская премия (1905).

КОХ (Koch) Юрий (р . 1936), лужицкий писатель и общественный деятель (Германия). Рассказы, романы ("Между семью мостами" 1968; "Приземление мечты", 1984) о современной действительности. Лирика, пьесы, киносценарии.

КОХАНОВСКАЯ (наст . фам. Соханская) Надежда Степановна (1823-84), русская писательница. В повестях ("После обеда в гостях", 1858; "Из провинциальной галереи портретов", 1859; "Гайка", 1860; "Кирила Петров и Настасья Дмитрова", 1861, и др.) - защита патриархального семейного уклада, ностальгическая идеализация старины, проповедь нравственного смирения и прощения. Художественная "Автобиография" (опубликована в 1896) отмечена лиризмом и психологической достоверностью. Комедии.

КОХАНОВСКИЙ (Kochanowski) Ян (1530-84) , польский поэт, основатель национального стихосложения. Писал на латинском и родном языках. Поэмы "Согласие", "Сатир" (обе 1564), драма "Отказ греческим послам" (1578).

КОХАНЬСКИЙ (Kochanski) Павел (1887-1934) , польский скрипач. Первый исполнитель всех скрипичных произведений К. Шимановского. Профессор Петроградской (1917-19) и Киевской (1919-20) консерваторий, Джульярдской музыкальной школы (Нью-Йорк; с 1924).

КОХЕДЕС (Cojedes) , штат в центральной части Венесуэлы. 14,8 тыс. км2. Население 197 тыс. человек (1990). Административный центр - Сан-Карлос.

КОХЕР (Kocher) Теодор (1841-1917) , швейцарский хирург, один из основоположников современной брюшной хирургии. Предложил ряд хирургических инструментов, названный его именем. Разработал оперативные доступы к крупным сосудам, хирургические методы лечения заболеваний щитовидной железы. Нобелевская премия (1909).

КОХИМА , административный и главный торгово-транспортный центр шт. Нагаленд в Индии, в межгорной котловине Ассамо-Бирманских гор. Св. 34 тыс. жителей.

КОХИНХИНА (франц . Cochinchine), название Южного Вьетнама в европейской литературе в период французского господства.

КОХМА , город (с 1925) в Российской Федерации, Ивановская обл., на р. Уводь, близ железнодорожной станции Кохма. 27,1 тыс. жителей (1992). Хлопчатобумажный комбинат, льнопрядильно-ткацкая фабрика, завод "Строммашина".

КОХОНГ , китайская купеческая корпорация; см. Гунхан.

КОХТЛА-ЯРВЕ (Kohtla-Jarve) , город (с 1946) в Эстонии. Железнодорожная станция (Йыхви). 74,7 тыс. жителей (1991). Центр сланцедобывающей и сланцехимической промышленности. Заводы: эмаль-проводов, азотно-туковый. Комбинаты: торфобрикетный, стройматериалов; мебельная фабрика, легкая, пищевая промышленность. Музей сланца. Филиал Государственного художественного музея Эстонии.

КОХУНА (Cohuna) , город в Австралии (шт. Виктория), близ которого найден череп ископаемого человека современного вида (неоантропа) с признаками австралоидной расы.

КОЦБЕК (Kocbek) Эдвард (1904-81) , словенский писатель. Сборники гражданской и философской лирики "Земля" (1934), "Ужас" (1963), "Донесение" (1969). Книга новелл "Страх и мужество" (1951); документально-мемуарная книга о партизанской борьбе "Свидетельство" (1967).

КОЦЕБУ (Kotzebue) Август Фридрих Фердинанд фон (1761-1819) , немецкий писатель. Плодовитый автор мелодрам, чувствительных пьес (см. Мещанская драма): "Ненависть к людям и раскаяние", "Индейцы в Англии" (обе 1789); "Дева солнца" (1791) и др. Романы, рассказы, исторические и публицистические сочинения. Монархист, убит по политическим мотивам.

КОЦЕБУ ЗАЛИВ Чукотского м ., у западного берега Аляски. Длина 330 км, ширина от 54 до 130 км, глубина 13-25 м. Большую часть года покрыт льдами.

КОЦЕБУ Отто Евстафьевич (1788-1846) , российский мореплаватель, капитан 1-го ранга (1829). В 1803-06 участник кругосветной экспедиции И. Ф. Крузенштерна. Руководил в 1815-18 экспедицией на корабле "Рюрик", в 1823-26 кругосветным плаванием на "Предприятии". Открыл ряд островов в Тихом ок., залив на западе Аляски, завершив открытие п-ва Сьюард.

КОЦИОЛЕК (Koziolek) Хельмут (р . 1927), немецкий экономист, иностранный член АН СССР (1988). Сочинения по проблемам политэкономии.

КОЦИТ (Кокит) , в греческой мифологии река в аиде, приток Стикса.

КОЦОЕВ Арсен Борисович (1872-1944) , осетинский писатель. Дореволюционные рассказы о тяжелой жизни осетинских крестьян. Повесть "Джанаспи" (1940) посвящена осетинской деревне.

КОЦЮБИНСКИЙ Михаил Михайлович (1864-1913) , украинский писатель, мастер лирико-психологической новеллы, в которой социальная заостренность сюжета, романтическая поэтизация положительных героев сочетаются с раскрытием национального своеобразия народной жизни. Повесть "Fata morgana" (части 1-2, 1904-10) о классовом расслоении украинской деревни и о назревании революционных настроений в период 1905-07.

КОЧ , морское деревянное однопалубное одномачтовое парусно-гребное судно с малой осадкой (парус ставили при попутном ветре). Длина ок. 20 м, грузоподъемность до 30 т. Применялось на севере Руси в 16-17 вв.

КОЧАБАМБА (Cochabamba) , город в Боливии, административный центр департамента Кочабамба. 404 тыс. жителей (1992). Нефтеперерабатывающая и нефтехимическая, текстильная, кожевенная, пищевая промышленность. Университет. Основан в 1574.

КОЧАР Геворг Барсегович (1901-73) , армянский архитектор, заслуженный архитектор Армении (1968). Аэровокзал и Дом связи в Норильске (1946), больница в Дилижане, пансионат на п-ове Севан (Армения, 1960-е гг.).

КОЧАР Ерванд Семенович (1899-1979) , армянский скульптор, график и живописец, народный художник СССР (1976). Скульптурные произведения (памятник Давиду Сасунскому в Ереване, 1959) отмечены героикой, экспрессией стилизованных форм; графические иллюстрации ("Давид Сасунский", 1939), живописные жанровые композиции, портреты.

КОЧАР Рачия Кочарович (наст . фам. Габриелян) (1910-65), армянский писатель. Роман "Дети большого дома" (1952-59) о Великой Отечественной войне; сборник повестей и рассказов "Белая книга" (1965) о трагедии армянского народа в годы 1-й мировой войны.

КОЧАРЯН Сурен Акимович (1904-79) , российский артист, мастер художественного слова, народный артист России (1967). Создал св. 30 литературных композиций ("Владимир Ильич Ленин" В. В. Маяковского, "Одиссея" Гомера, "Шахразада"). Государственная премия СССР (1951).

КОЧЕВНИЧЕСТВО , образ жизни скотоводов, основанный на миграциях по мере смены пастбищ. Сложилось в кон. 2-го - нач. 1-го тыс. до н. э. в горно-степных областях Евразии в ходе выделения скотоводства в отдельный вид хозяйства. Сохраняется в ряде стран Центр. и Зап. Азии, Сев. Африки.

КОЧЕДЫЖНИК , род травянистых многолетних папортников. Ок. 200 видов, в лесах умеренной зоны Северного полушария и в высокогорьях тропиков. Некоторые виды декоративные, есть съедобные.

КОЧЕРГА Анатолий Иванович (р . 1947), украинский певец (бас), народный артист СССР (1983). С 1972 солист Украинского театра оперы и балета.

КОЧЕРГА Иван Антонович (1881-1952) , украинский драматург. Философская комедия "Часовщик и курица, или Мастера времени" (1934), драматическая поэма "Ярослав Мудрый" (1946). Государственная премия СССР (1948).

КОЧЕРГИН Эдуард Степанович (р . 1937), российский художник театра, народный художник России (1987), действительный член АХ СССР (1991). Главный художник Ленинградского театра драмы и комедии (1963-66), Ленинградского драматического театра имени Комиссаржевской (1966-72), Санкт-Петербургского БДТ (с 1972). Оформил спектакли режиссера Г. А. Товстоногова: "Генрих IV" У. Шекспира, "Прошлым летом в Чулимске" А. Вампилова, "История лошади" по Л. Н. Толстому, "Тихий Дон" по М. А. Шолохову, "На дне" М. Горького.

КОЧЕРИГИН Сергей Александрович (1893-1958) , российский авиаконструктор. В ЦКБ возглавлял конструкторскую бригаду. Под его руководством разработаны и построены самолеты-штурмовики, бомбаровщики, разведчики, двухместный истребитель ДИ-6 (совместно с В. П. Яценко), выпускавшийся серийно.

КОЧЕТКОВ Андрей Григорьевич (1908-90) , российский летчик. Заслуженный летчик-испытатель СССР (1959), полковник, Герой Советского Союза (1958). Испытания опытных истребителей КБ С. А. Лавочкина и П. О. Сухого.

КОЧЕТКОВ Николай Константинович (р . 1915), российский химик-органик, академик РАН (1991; академик АН СССР с 1979), член-корреспондент АМН (1957), Герой Социалистического Труда (1985). Труды по химии углеводов. Синтезировал ряд лекарственных препаратов. Ленинская премия (1988).

КОЧЕТОВ Всеволод Анисимович (1912-73) , русский писатель. Романы в духе идеологического официоза: "Журбины" (1952) о рабочем классе, "Братья Ершовы" (1958), "Секретарь обкома" (1961); в романе "Чего же ты хочешь?" (1969) - одиозное изображение современной интеллигенции. Главный редактор журнала "Октябрь" (1961-73). Покончил жизнь самоубийством.

КОЧЕШКОВ Ксенофонт Александрович (1894-1978) , российский химик-органик, академик АН СССР (1968), Герой Социалистического Труда (1974). Труды по химии металлоорганических соединений. Разработал методы синтеза аминов и других органических соединений. Государственная премия СССР (1948, 1967).

КОЧИН (Коччи) , город и порт в Индии, на Аравийском м., шт. Керала. 564 тыс. жителей (1991). Текстильные, химические, пищевые предприятия, нефтеперерабатывающий завод, судоверфь. Производство черепицы. Рыболовство. Близ Кочина - замок Маттанчери.

КОЧИН Николай Евграфович (1901-44) , российский механик и математик, один из создателей современной динамической метеорологии, академик АН СССР (1939). Фундаментальные труды по гидродинамике, в т. ч. по теории волн. Труды по аэродинамике, математике и теоретической механике.

КОЧИНА (Полубаринова-Кочина) Пелагея Яковлевна (р . 1899), российский ученый, академик РАН (1991; академик АН СССР с 1958), Герой Социалистического Труда (1969). Жена Н. Е. Кочина. Труды по теории фильтрации, динамической метеорологии, теории приливов и др. Государственная премия СССР (1946).

КОЧУБЕЙ Василий Леонтьевич (1640-1708) , генеральный писарь (с 1687), генеральный судья (с 1699) Левобережной Украины. Сообщил Петру I об измене Мазепы. Казнен Мазепой.

КОЧУБЕЙ Виктор Павлович (1768-1834) , российский государственный деятель и дипломат, князь (1831), почетный член Петербургской АН (1818). Член Негласного комитета. В 1802-07 и 1819-23 министр внутренних дел. С 1827 председатель Государственного совета и Кабинета министров. Сторонник умеренных реформ.

КОЧУБЕЙ Иван Антонович (1893-1919) , участник Гражданской войны. С 1918 командовал отрядом Красной Гвардии, конным полком, кавалерийской бригадой на Сев. Кавказе. Повешен белыми.

КОШ (тюрк .), в средневековой архитектуре Ср. Азии градостроительный прием: сооружение на одной оси обращенных друг к другу и зеркально повторяющих друг друга зданий.

КОШ ,..1) военный лагерь, обоз в русской армии 11-16 вв...2) В Запорожской Сечи 16-18 вв. место постоянного пребывания запорожских казаков и наименование их органа управления.

КОШ Эрих (р .1913), сербский писатель. Роман о партизанской борьбе "Тиф" (1958); сатирическая "Повесть об огромном ките по прозвищу Великий Маг" (1956) и роман "Досье Храбака" (1971) обличают мещанство; исторический роман "По следам мессии" (тома 1-3, 1978); роман-парабола "Смерть Шамфора" (1986). Прозаические миниатюры на фольклорной основе "Боснийские истории" (1984). Сборник статей "Сатира и сатирики" (1985).

КОШАЛИН (Koszalin) , город на северо-западе Польши, административный центр Кошалинского воеводства. 108 тыс. жителей (1990). Машиностроение, пищевая, мебельная промышленность.

КОШАЧИЙ ГЛАЗ , минерал,..1) драгоценная разновидность хризоберилла (цимофан);..2) зеленоватая разновидность кварца с включением волокон асбеста. Поделочный камень.

КОШАЧЬИ , семейство млекопитающих отряда хищных. Приспособлены к добыванию животной пищи путем скрадывания, подкарауливания, реже преследования. 4 рода: кошки, большие кошки, гепарды (1 вид) и снежные барсы (1 вид); всего 37 видов, распространены широко (отсутствуют в Антарктиде, Австралии, на Мадагаскаре и многих океанических островах). 19 видов и подвидов в Красной книге Международного союза охраны природы и природных ресурсов.

КОШБУК (Cosbuc) Джордже (1866-1918) , румынский поэт. Сборники "Баллады и идилии" (1893), "Пряжа" (1896) посвящены жизни деревни; в сборнике "Песни отваги" (1904) воспеты подвиги солдат в войне с турками 1877-78.

КОШЕВОЙ АТАМАН , глава войскового управления в Запорожской Сечи, которое называлось кошем. Избирался сечевой радой.

КОШЕВОЙ Олег Васильевич (1926-43) , комиссар подпольной комсомольской организации "Молодая гвардия" в Великую Отечественную войну, Герой Советского Союза (1943 посмертно). Учащийся средней школы. Казнен фашистами.

КОШЕВОЙ Петр Кириллович (1904-76) , Маршал Советского Союза (1968), дважды Герой Советского Союза (1944, 1945). В Великую Отечественную войну командир дивизии и корпуса. В 1957-69 командовал войсками ряда военных округов. В 1965-69 главнокомандующий Группой советских войск в Германии.

КОШЕЛЕВ Александр Иванович (1806-83) , российский общественный деятель, славянофил. Помещик. Автор умеренно-либеральных проектов отмены крепостного права, участник подготовки крестьянской реформы 1861. Издатель-редактор журналов "Русская беседа" и "Сельское благоустройство".

КОШЕНИЛЬ , несколько видов насекомых подотряда кокцидовых, из самок которых добывают красную краску - кармин. Наиболее известны 3 вида кошенили: армянская (длина самцов 2-4 мм, самок 10-12 мм), польская и мексиканская.

КОШИ - РИМАНА УРАВНЕНИЯ , дифференциальные уравнения с частными производными 1-го порядка, связывающие действительную и мнимую части аналитической функции комплексного переменного :

Эти уравнения впервые были рассмотрены Ж . Д'Аламбером и Л. Эйлером, задолго до работ О. Коши и Б. Римана.

КОШИ ЗАДАЧА , одна из основных задач теории дифференциальных уравнений. Заключается в нахождении решения такого уравнения, удовлетворяющего т. н. начальным условиям. Напр., для уравнения dy = 2xdx можно поставить Коши задачу: найти решение у = у(х), принимающее при хо = 0 значение уо = 1; оно таково: у = х2 + 1. Систематически изучалась О. Коши.

КОШИ (Cauchy) Огюстен Луи (1789-1857) , французский математик, иностранный почетный член Петербургской АН (1831). Один из основоположников теории аналитических функций. Труды по теории дифференциальных уравнений, математической физике, теории чисел, геометрии. Автор классических курсов математического анализа.

КОШИЦ Дмитрий Александрович (1902-44) , военный летчик, испытатель автожиров. Был начальником штаба авиаэскадрильи (1926-27), инструктором в авиабригаде НИИ военно-воздушных сил (1932-37). В 1930-х гг. испытывал автожиры, в т. ч. первый советский военный автожир. Планерист, неоднократно устанавливал рекорды. Участник агитационных перелетов. Погиб в авиакатастрофе во время Великой Отечественной войны.

КОШИЦЕ (Kosice) , город в Словакии 235 тыс. жителей (1991). Металлургия, тяжелое машиностроение; пищевая, деревообрабатывающая промышленность. Университет. Музей Восточной Словакии. Готические постройки (собор святой Альжбеты, 14-16 вв., капелла святого Михаила, 14 в.), барочная ратуша (18 в.).

КОШИЦКИЙ ПРИВИЛЕЙ 1374 , грамота (17 сентября в г. Кошице) польского короля Людовика Венгерского. Предоставлял шляхте права и привилегии, которыми ранее пользовались лишь высшие светские и духовные феодалы.

КОШКА Петр Маркович (1828-82) , российский матрос, герой Севастопольской обороны 1854-55. Отличался смелыми, инициативными действиями, храбростью и находчивостью в бою.

КОШКИ , род млекопитающих семейства кошачьих. Длина тела 46 - 197 см, хвоста 15-91 см. 30 видов: рысь, манул, хаус, каракал, дикая кошка, оцелот, пума и др.; распространены широко. От ливийского подвида дикой кошки произошли, по-видимому, все породы (ок. 200) домашних кошек. Промысловое значение невелико.

КОШКИН Лев Николаевич (1912-92) , российский ученый, академик РАН (1991; академик АН СССР с 1984), академик ВАСХНИЛ (1975), Герой Социалистического Труда (1982). Труды по теории автоматических поточных линий роторного и роторно-конвейерного типа. Ленинская премия (1962), Государственная премия СССР (1943, 1980).

КОШКИН Михаил Ильич (1898-1940) , российский конструктор, Герой Социалистического Труда (1990, посмертно). Под руководством Кошкина создан средний танк Т-34 - лучший танк периода 2-й мировой войны. Государственная премия СССР (1942, посмертно).

КОШКУПЫР , город (с 1983) в Узбекистане, Хорезмская обл., в 27 км от железнодорожной станции Ургенч. 12,8 тыс. жителей (1991).

КОШЛЯКОВ Николай Сергеевич (1891-1958) , российский математик, член-корреспондент АН СССР (1933). Труды по теории функций и дифференциальным уравнениям математической физики. Подвергался репрессиям в 40-х - нач. 50-х гг.

КОШМА , войлочный ковер из овечьей или верблюжьей шерсти у скотоводческих народов Ср. Азии и Казахстана.

КОШНАЙ (кушнай) , узбекский и таджикский духовой двуствольный язычковый музыкальный инструмент.

КОШОК (причеты) , жанр киргизского фольклора. Плачи-причитания в свадебных и похоронных обрядах, исполняются женщинами.

КОШТАНТАУ , вершина Бокового хр. Б. Кавказа (Кабардино-Балкария). 5151 м. На склонах - ледники, фирновые поля и снежники.

КОШТОЯНЦ Хачатур Седракович (1900-61) , армянский физиолог, академик АН Армении (1943), член-корреспондент АН СССР (1939). Основные труды по эволюционной физиологии и истории физиологии. Государственная премия СССР (1947).

КОШУТ (Kossuth) Лайош (1802-94) , венгерский общественный деятель, во время революции 1848 глава Комитета защиты родины (с октября 1848 - фактически правительство), верховный правитель (май - август 1849) Венгрии. Инициатор создания (июль 1848) венгерской национальной армии, издания (апрель 1849) Декларации независимости, объявившей о низложении Габсбургов. 11 августа 1849 передал власть А. Гергею и эмигрировал.

"КОШЧИ" (узб . - пахарь), организация трудящихся дехкан в республиках Ср. Азии и Казахстане в 1920-30 (в некоторых районах до 1933). Объединяла бедняков и середняков. Члены "Кошчи" участвовали в проведении земельно-водных реформ и др.

КОЩУНСТВО ,..1) оскорбление религиозной святыни...2) Глумление, надругательство над чем-нибудь глубоко почитаемым, над тем, что свято и дорого кому-нибудь.

КОЭ (Coe) Себастьян (р . 1956), английский спортсмен (легкая атлетика). Чемпион Олимпийских игр в беге на 1500 м (1980 и 1984) и дважды серебряный призер в беге на 800 м. Многократный рекордсмен мира.

КОЭН (Cohen) Стэнли (р . 1922), американский биохимик. Исследовал структуру факторов роста животных и действие этих факторов на развитие клетки. Открыл фактор роста эпидермиса. Нобелевская премия (1986, совместно с Р. Леви-Монтальчини).

КОЭН (Coen) Этан (р . 1958), американский и канадский киносценарист и режиссер. Работы в творческом союзе с братом Джоэлом, сценаристом и продюсером, снискали им репутацию самого талантливого голливудского тандема своего поколения. Дебютировали в 1984 ("Просто кровь"). Прекрасно изучив киноклассику, используют популярные жанры и сюжеты в духе постмодернистской игры ("Перевал Миллера", 1990; "Бартон Финк", 1991, приз "Золотая пальмовая ветвь" Каннского кинофестиваля; "Фарго", 1996 и др.).

КОЭРЦИТИВНАЯ СИЛА (от лат . coercitio - удерживание), значение напряженности магнитного поля Нс, необходимое для полного размагничивания ферро- или ферримагнитного вещества. Различают коэрцитивную силу мНс, когда обращается в нуль намагниченность М, и коэрцитивную силу вНс, когда магнитная индукция в веществе В = 0.

КОЭФФИЦИЕНТ , в статистике - показатель, выраженный относительными величинами. Отражает: скорость развития какого-либо явления (т. н. коэффициент динамики), частоту возникновения явления (напр., коэффициент рождаемости), взаимосвязь качественно различных явлений (напр., коэффициент плотности населения), степень использования материальных, трудовых или денежных ресурсов (напр., коэффициент эффективности), вариацию величин признака (напр., коэффициент ритмичности).

КОЭФФИЦИЕНТ (от лат . co - совместно и efficiens - производящий), множитель, обычно выражаемый цифрами. Если произведение содержит одну или несколько переменных (или неизвестных) величин, то коэффициентом при них называют также произведение всех постоянных, в т. ч. и выраженных буквами. Многие коэффициенты в физических законах имеют особые названия, напр. коэффициент трения, коэффициент поглощения света.

КОЭФФИЦИЕНТ ИНТЕЛЛЕКТУАЛЬНОСТИ (Ай-Кью) (англ . Intelligence quotient, сокр. IQ), показатель умственного развития, уровня имеющихся знаний и осведомленности, получаемый на основе различных тестов. Идея и методика количественного определения умственного развития детей впервые разработаны А. Бине (1903), термин введен В. Штерном (1911).

КОЭФФИЦИЕНТ МАТЕРИАЛОЕМКОСТИ , характеризует удельный вес затрат сырья, материалов, покупных полуфабрикатов и получаемых (по кооперации) изделий в стоимости валовой продукции. В экономико-математических моделях показатель, выражающий количество материалов, затраченных на единицу продукции.

КОЭФФИЦИЕНТ МОЩНОСТИ (косинус фи) , отношение активной мощности к полной. В случае синусоидального тока равен косинусу угла сдвига фаз ? между напряжением и током; отпределяется отношением активного сопротивления цепи (r) к полному (Z): cos ? = r/Z.

КОЭФФИЦИЕНТ ПОЛЕЗНОГО ДЕЙСТВИЯ (кпд) , характеристика эффективности системы (устройства, машины) в отношении преобразования энергии; определяется отношением полезно использованной энергии (превращенной в работу при циклическом процессе) к суммарному количеству энергии, переданному системе.

КОЮКУК (Koyukuk) , река в центральной части Аляски (США), правый приток р. Юкон. Длина (от истока р. Ср. Коюкук) ок. 1000 км, площадь бассейна ок. 65 тыс. км2. Средний расход воды ок. 500 м3/с. Судоходство.

КОЯЛОВИЧ Михаил Осипович (1828-91) , белорусский историк, профессор. Труды по истории Белоруссии, историографии.


КПЕЛЛЕ (кпесе , герзе, песси), народ в Либерии (600 тыс

КПА-КРЯ

КПЕЛЛЕ (кпесе , герзе, песси), народ в Либерии (600 тыс. человек, 1992) и Гвинее (280 тыс. человек). Языковые группы манде. Придерживаются традиционных верований, часть - мусульмане-сунниты, христиане и приверженцы синкретических культов.

КРА , перешеек на юге Таиланда, соединяет п-ов Малакка с основной частью Индокитая. Ширина 40-75 км, наибольшая высота ок. 500 м. Влажные тропические леса.

КРААЛЬ (голл . kraal, от португ. curral - загон для скота), поселение скотоводческих народов Юж. и Вост. Африки с кольцевой планировкой; центральная площадь служит загоном для скота. Крааль часто обнесен изгородью.

"КРАБ" , первый в мире российский подводный минный заградитель, в строю с 1915. Участвовала в 1-й мировой войне на Черном м. В 1919 в районе Севастополя потоплен интервентами.

КРАББ (от нем . Krabbe), декоративная деталь в виде стилизованных листьев, цветов на пинаклях, вимпергах и других элементах готического здания.

КРАББ (Крэбб) (Crabbe) Джордж (1754-1832) , английский поэт. В дидактико-описательных поэмах ("Деревня", 1783; "Приходские списки", 1807) и стихотворных рассказах реалистически изображена жизнь сельских бедняков.

КРАБОВИДНАЯ ТУМАННОСТЬ , остаток вспышки сверхновой звезды, вспыхнувшей в Галактике и наблюдавшейся в 1054. Название туманности связано с ее формой, напоминающей клешню краба; образовалась из рассеявшихся в пространстве внешних слоев звезды. В центре крабовидной туманности находится пульсар, в который превратилась вспыхнувшая звезда. Крабовидная туманность - мощный источник электромагнитного синхротронного излучения от радио- до гамма-диапазона.

КРАБЫ (короткохвостые раки) , раздел беспозвоночных отряда десятиногих ракообразных. Ширина головогруди до 60 см. Св. 4 тыс. видов, преимущественно в тропиках. Живут в морях, пресных водах, реже на суше. Многие крабы - объект промысла.

КРАВЕЦ Торичан Павлович (1876-1955) , российский физик, член-корреспондент АН СССР (1943). Основные труды по физической оптике, скрытому фотографическому изображению, истории физики. Государственная премия СССР (1946).

КРАВКОВ Николай Павлович (1865-1924) , российский фармаколог, один из основоположников отечественной фармакологии, основатель научной школы, член-корреспондент РАН (1920). Исследовал зависимость фармакологического эффекта от дозы и концентрации лекарственного вещества. Создал учение о фазном действии лекарств. Усовершенствовал метод эксперимента на изолированных органах. Премия имени В. И. Ленина (1926, посмертно).

КРАВКОВ Сергей Васильевич (1893-1951) , российский физиолог, член-корреспондент АН СССР и АМН (1946). Труды по психофизиологии органов чувств, главным образом зрения.

КРАВЧЕНКО Алексей Ильич (1889-1940) , российский график. Романтичные экспрессивные ксилографии - иллюстрации к произведениям Э. Т. А. Гофмана (1929), А. С. Пушкина (1937), станковые листы (серия "Днепрострой", 1930-31).

КРАВЧЕНКО Андрей Григорьевич (1899-1963) , генерал-полковник танковых войск (1944), дважды Герой Советского Союза (1944, 1945). В Великую Отечественную войну командир танковой бригады, корпуса, с 1944 командующий танковой армией.

КРАВЧЕНКО Григорий Пантелеймонович (1912-43) , дважды Герой Советского Союза (1939), генерал-лейтенант авиации (1940). Участник боев против японских захватчиков в Китае, на р. Халхин-Гол и советско-финляндской войне. В Великую Отечественную войну командующий ВВС армии и командир авиадивизии. Погиб в воздушном бою.

КРАВЧИЙ , почетная должность и придворный чин в русском государствае 15 - нач. 18 вв. Кравчий служил царю за столом, в его ведении были стольники. В 17 в. глава отдельных приказов.

КРАВЧИНСКИЙ С . М., см. Степняк-Кравчинский С. М.

КРАВЧУК Леонид Макарович (р . 1934), политический деятель. С 1960 на партийной работе. С 1970 в аппарате ЦК КП Украины. С 1989 секретарь, в июне - сентябре 1990 2-й секретарь ЦК КПУ. С июля 1990 председатель ВС Украины. Президент Украины в 1991-94.

КРАГ (Krag) Енс Отто (1914-78) , премьер-министр Дании в 1962-68 и 1971-72. В 1958-62 министр иностранных дел. В 1962-73 председатель Социал-демократической партии Дании.

КРАГИ (от голл . kraag - воротник),..1) накладные голенища с застежками...2) Длинные раструбы у перчаток.

КРАГУЕВАЦ , город в Югославии, в Республике Сербия. 54 тыс. жителей (1991). Авто- и станкостроение, радиоэлектронная промышленность.

КРАЕВАЯ ЗАДАЧА , часто встречающаяся в математической физике задача, в которой из класса функций, определенных в данной области, требуется найти функцию, удовлетворяющую на границе (крае) этой области заданным условиям.

КРАЕВАЯ ПАТОЛОГИЯ , особенности заболеваемости населения на определенной территории, связанные с климатогеографическими и социальными условиями.

КРАЕВЕДЕНИЕ , изучение природы, населения, хозяйства, истории и культуры какой-либо части страны, административного или природного района, населенных пунктов главным образом силами местного населения. Функции научно-методических центров по краеведению выполняют краеведческие музеи.

КРАЕВИКИ , то же, что ромбовики.

КРАЕВОЙ ПРОГИБ (передовой прогиб) , прогиб земной коры, образующийся на границе геосинклинали и платформы в периоды горообразования. К нему часто приурочены месторождения солей, нефти, газа, каменных углей.

КРАЕВСКИЙ Александр Антонович (р . 1932), российский молекулярный биолог, академик РАН (1994). Исследования процессов биосинтеза ДНК в клетках человека и животных. Работы по конструированию соединений, подавляющих ферменты вируса иммунодефицита человека.

КРАЕВСКИЙ Андрей Александрович (1810-89) , российский издатель, журналист. Помогал А. С. Пушкину в редактировании журнала "Современник" (1836-37). Редактор ряда газет, в т. ч. "Литературной газеты" (1840, 1844-45). Издавал журнал "Отечественные записки" (1839-68). Один из учредителей первого российского телеграфного агентства (РТА, с 1866).

КРАИНКА , бальнеологический курорт в Российской Федерации, Тульская обл., на р. Черепеть (бассейн Оки), в 11 км от г. Суворов. Торфяная грязь и минеральные воды. Основан в 1847 (под названием Лихвинские Минеральные Воды).

КРАЙ ,..1) первоначально местности на окраинах государства (отсюда название). Впоследствии значительные по размеру территории...2) В 18 - нач. 20 вв. название окраинных территорий Российской империи, состоявших из нескольких губерний (наместничеств и генерал-губернаторств)...3) В Российской Федерации с 1924 - крупная административно-территориальная единица.

КРАЙНА , историческая обл. в Словении. Ядро Крайны - земли в бассейне верховья р. Сава. В кон. 6 в. заселена славянами. С кон. 8 в. в составе государстваа франков, во 2-й пол. 10 - нач. 11 вв. в герцогстве Великого Карантания. В 1335-1918 под властью Габсбургов (с перерывом в 1809-13, когда Крайна входила в Иллирийские провинции). По Рапальскому договору 1920 большая часть Крайны вошла в Королевство сербов, хорватов и словенцев (с 1929 - Югославия), меньшая - отошла к Италии. По Парижскому мирному договору 1947 с Италией вся территория Крайны воссоединена в составе Словении.

КРАЙНИЙ СЕВЕР , в Российской Федерации часть территории, расположенная преимущественно к северу от Полярного круга. Включает арктическую ледяную зону, тундру, лесотундру и часть тайги, характеризующиеся весьма суровыми климатическими условиями и относительно слабой заселенностью. Коренное население составляют т. н. малочисленные народы Севера. К районам Крайнего Севера отнесены: Якутия, Магаданская, Камчатская, Мурманская обл. (за исключением г. Кандалакша с территорией, находящейся в административном подчинении Кандалакшского горсовета), отдельные районы и города Архангельской обл., Республики Коми, Тюменской обл., Красноярского кр., Иркутской и Сахалинской обл., Хабаровского кр., а также о-ва Северного Ледовитого ок., его морей, острова Берингова и Охотского морей. Установлен также перечень местностей, приравненных к районам Крайнего Севера и находящихся на территориях указанных автономных республик, областей и краев; к ним отнесены также отдельные районы и города Томской обл., Бурятии, Читинской и Амурской обл., Приморского кр.

КРАЙНЯЯ НЕОБХОДИМОСТЬ , в праве - состояние, при котором лицо устраняет опасность, угрожающую личности и правам граждан, интересам государства, путем совершения действий, содержащих признаки преступного деяния (напр., уничтожение части государственного груза на судне для предотвращения кораблекрушения). Исключает уголовную ответственность при наличии условий, предусмотренных законом.

КРАЙОВА (Craiova) , город в Румынии, административный центр жудеца Долж. 303 тыс. жителей (1992). Транспортное, сельскохозяйственное, электротехническое машиностроение; химическая, деревообрабатывающая, текстильная, полиграфическая, пищевая промышленность. Университет.

КРАЙСКИЙ (Kreisky) Бруно (1911-90) , федеральный канцлер Австрии в 1970-83, председатель Социалистической партии Австрии (СПА) в 1967-1983 (в 1959-67 заместитель председателя). В 1953-59 статс-секретарь МИД Австрии, в 1959-66 министр иностранных дел. С 1983 почетный председатель СПА.

"КРАЙСЛЕР" (Chrysler) , автомобильная компания США. Основана в 1925. Контролирует ок. 15% производства автомобилей в США. Объем продаж 35,5 млрд. дол., чистая прибыль 1,05 млрд. дол., выпуск автомобилей 1,6 млн., число занятых 145,5 тыс. человек (1988).

КРАЙСТЧЕРЧ (Christchurch) , город в Нов. Зеландии, на Южном острове. 292 тыс. жителей (1991). Аванпорт Крайстчерча на Тихоокеанском побережье - Литтелтон. Международный аэропорт. Транспортное машиностроение, химическая, шерстяная, пищевая промышленность. Университет. Геофизическая и астрономическая обсерватории.

КРАКАТАУ (Krakatau) , действующий вулкан в Зондском прол., между о-вами Ява и Суматра, в Индонезии. Высота 813 м. Во время извержения 1883 выпало св. 18 км3 пепла, повышенное содержание которого в воздухе вызывало несколько лет яркие зори. Извержение и морская волна (высота до 20 м) привели к гибели десятков тыс. человек на соседних островах. Последнее извержение в 1972-73.

КРАК-ДЕ-ШЕВАЛЬЕ (Le Cras des Chevaliers) (араб . Хисн аль-Акрад - замок рыцарей), крепость крестоносцев (1110-42, достройки 12 - нач. 13 вв.), на высоком холме, к западу от Хомса (Сирия); уникальный памятник средневековой крепостной архитектуры.

КРАКЕЛЮР (франц . craquelure), растрескивание грунта, красочного слоя или лака картины.

КРАКЛЕ (франц . craquele), узор из тонких трещинок на глазурованной поверхности керамических изделий. Кракле создают, используя различные коэффициенты расширения черепка и глазури при обжиге.

КРАКОВ (Кракув) (Krakow) , город в Польше, на р. Висла, административный центр Краковского воеводства. 751 тыс. жителей (1992). Международный аэропорт. Черная металлургия, машиностроение; химическая, цементная, мебельная, пищевкусовая, полиграфическая промышленность. Университет. Обсерватория. Национальный и художественный музеи, Художественные собрания на Вавеле. Основан на месте поселения вислян 8-10 вв. В 11-16 вв. столица Польского государстваа. В 1809-15 в Варшавском княжестве, в 1815-46 центр Краковской республики. Замок на Вавеле (ротонда Девы Марии, 10 в., готический собор с романской криптой, капеллами и надгробиями, королевский дворец 13-17 вв.), в Старом городе - остатки укреплений с барбаканом (15 в.), готический костел Девы Марии с алтарем В. Стоша, торговые ряды "Сукеннице" (13-19 вв.), бывшее здание университета (15 в.).

КРАКОВСКАЯ АСТРОНОМИЧЕСКАЯ ОБСЕРВАТОРИЯ , Краков, Польша, основана в 1792. Основные исследования: звездная фотометрия, затменно-переменные звезды, движение тел Солнечной системы.

КРАКОВСКАЯ РЕСПУБЛИКА (официальное название - Вольный , независимый и строго нейтральный г. Краков с округом), образована в 1815 решением Венского конгресса 1814-15. В 1836-41 оккупирована австрийскими войсками. После Краковского восстания 1846 ликвидирована; территория Краковской республики присоединена к Австрийской империи.

КРАКОВСКИЙ УНИВЕРСИТЕТ (Ягеллонский университет) , Краков, Польша. Основан в 1364. В 1990 св. 10 тыс. студентов.

КРАКОВСКОЕ ВОССТАНИЕ 1846 , в феврале - марте в Кракове, против австрийского господства. Планировалось как часть общепольского восстания, подготовлявшегося национально-освободительными организациями. Подавлено войсками царской России и Австрии.

КРАКОВЯК (krakowiak) , польский народный, затем бальный танец. Музыкальный размер 2/4.

КРАКСЫ , то же, что гокко.

КРАЛЕВИЧ (Kraljevic) Мирослав (1885-1913) , хорватский живописец и график. Один из создателей хорватской школы живописи 20 в. Портреты и пейзажи отличаются выразительностью обобщенной манеры, сдержанностью гаммы.

КРАЛЕВО , город в Югославии, в Республике Сербия, на р. Ибар. 56,6 тыс. жителей (1991). Машиностроение; производство огнеупоров. Близ Кралево - монастырь Студеница (церкви 12-14 вв., фрески 13-14 вв.) и Каленич (церковь нач. 15 в.), крепость Маглич (14 в.).

КРАЛЬ (Kral') Янко (1822-76) , словацкий поэт. Представитель революционного романтизма. Философско-лирический цикл "Драма мира" (1844-45), цикл стихов о национальном герое Яношике (1844-48), поэма "Сын степи" (1846-47).

КРАМ (Cram) Доналд Джеймс (р . 1919), американский химик-органик. Труды по стереохимии и химии макрогетероциклических соединений (т. н. краунэфиров). Нобелевская премия (1987, совместно с Ж. М. Леном и Ч. Педерсеном).

КРАМАРЖ (Kramar) Карел (1860-1937) , глава правительства Чехословакии в 1918-19; сторонник интервенции в Советскую Россию. В 1890-1918 один из лидеров партии младочехов, с 1919 - Национально-демократической партии. С 1935 руководитель партии Национальное объединение (существовала до кон. 1938).

КРАМАРОВ Савелий Викторович (1937-95) , российский актер, заслуженный артист Российской Федерации (1974). С 1982 в США. В кино с 1958. Снимался в фильмах: "Прощайте, голуби" (1960), "Друг мой Колька!" (1961), "Тридцать три" (1965), "Неуловимые мстители" (1966), "Новые приключения неуловимых" (1968), "Двенадцать стульев" (1971), "Джентльмены удачи" (1971), "Большая перемена" (телефильм, 1972), "Афоня" (1975), "Настя" (1993), "Русский бизнес", "Москва на Гудзоне". Игра актера отмечена ярким комедийным дарованием.

КРАМАТОРСК , город (с 1932) на Украине, Донецкая обл. Железнодорожный узел. 201,3 тыс. жителей (1991). Центр тяжелого машиностроения (заводы: Старокраматорский, Новокраматорский, тяжелого станкостроения и др.). Черная металлургия, коксохимический завод; производство прокатного оборудования, кондиционеров, эмалей, стройматериалов (цемент, шифер, минеральная вата) и др. Легкая, пищевая промышленность. Индустриальный институт. 2 музея. Возник во 2-й пол. 19 в.

КРАМБЕ (катран) , род одно- и многолетних трав, иногда кустарников, семейства крестоцветных. Ок. 30 видов, в Сев. Африке и Евразии. В Зап. Европе выращивают катран приморский - овощное растение. Крамбе Стевена охраняется.

КРАМЕР Василий Васильевич (1876-1935) , российский невропатолог, один из основоположников отечественной нейрохирургии. Труды по локализации функций в головном мозге, семиотике поражений мозга и др. Лечащий врач В. И. Ленина в последние годы его жизни.

КРАМЕР (Cramer) Габриель (1704-52) , швейцарский математик. Труды по теории алгебраических уравнений (правило Крамера) и геометрии.

КРАМЕР (Kramer) Питер (1881-1961) , нидерландский архитектор. Представитель Амстердамской школы экспрессионизма. В 1920-е гг. проектировал жилые кварталы для рабочих Амстердама. Построил мосты над каналами Амстердама.

КРАМЕР (Креймер) (Kramer) Стэнли (р . 1913), американский кинорежиссер. Фильмы: "Не склонившие головы" (1958), "На последнем берегу" (1959), "Пожнешь бурю" (1960), "Нюрнбергский процесс" (1961), "Это безумный, безумный, безумный, безумный мир" (1963), "Корабль дураков" (1965), "Оклахома как она есть" (1973), "Принцип "Домино" (1977), "И спотыкается бегущий..." (1979) и др. Для фильмов Крамера, далеких от каких-либо новаций в области формы, характерна ясность мысли, выраженная с максимальной публицистической доступностью.

КРАМЕР Сэмюэл Ноа (1897-1992) , американский шумеролог. Исследовал и перевел шумерские мифы, эпические и другие литературные тексты, а также законы Ур-Намму, Липит-Иштара и т. д.

КРАМЕР (Kramer) Теодор (1897-1958) , австрийский поэт. Сборники стихов, отмеченных влиянием экспрессионизма: "На дне" (1929), "Вена 1938" (1946), "Хвала отчаянию" (1972), "Прелюдия праха" (1983) и др. Преобладающая часть наследия опубликована посмертно.

КРАМНИК Владимир (р . 1975), российский шахматист, международный гроссмейстер (1991). Чемпион мира среди юношей до 16 и 18 лет. В составе сборной России победитель Всемирных шахматных Олимпиад (1992, 1994, 1996). Участник претендентских соревнований на мировое первенство (с 1993). Победитель ряда крупных международных турниров и матчей.

КРАМОВ Алексей Григорьевич (1884/85-1951) , российский актер, режиссер, народный артист СССР (1944). На сцене с 1905. С 1936 художественный руководитель Харьковского театра русской драмы.

КРАМСКОЙ Иван Николаевич (1837-87) , российский живописец. Один из создателей Артели художников и Товарищества передвижников, утверждавший принципы реалистического искусства. Замечательны по глубине социальной и психологической характеристики портреты деятелей русской культуры ("Л. Толстой", 1873; "Некрасов", 1877-78) и крестьян ("Полесовщик", 1874). Тематические полотна посвящены философско-этическим проблемам ("Христос в пустыне", 1872), раскрытию сложных душевных движений ("Неутешное горе", 1884).КРАМСКОЙ Иван Николаевич [27 мая (8 июня) 1837, Острогожск, ныне в Воронежской области - 24 марта (5 апреля) 1887, Санкт-Петербург], российский художник, критик и теоретик искусства. Один из самых значительных мастеров русского реализма 19 в.Родился в бедной мещанской семье. Ранняя карьера Крамского сложилась "многопрофильно" - типично для интеллигента-разночинца: был канцеляристом-переписчиком, подмастерьем у иконописца, работал ретушером у странствующего фотографа. Учился в Академии художеств (1857-63). Жил и работал в Петербурге.Начало пути в искусстве Завоевав высокий авторитет уже в молодые годы, стал инициатором так называемого "бунта четырнадцати" (вспыхнувшего как утверждение права учеников самим выбирать свои сюжеты, отказываясь от навязанных извне идеалистически-отвлеченных программ), а также организатором Артели художников и Товарищества передвижных художественных выставок. В своих статьях и обширной переписке (с И. Е. Репиным, В. В. Стасовым, А. С. Сувориным и др.) писал о необходимости правдивого и ответственного искусства, которое создается "не краской и кистями, а нервами" (сам Крамской о Д. Веласкесе; из письма Стасову, 1876); при этом мерилом таланта у него служит "тенденциозность", то есть умение испытывать "любовь и ненависть" к действительности (из письма к Суворину, 1885). Идеи жизненной, причем "тенденциозной" активности искусства, в той же мере отражающего, сколь и преображающего косный, фальшивый мир, сближали позиции Крамского с эстетикой революционных демократов типа Н. Г. Чернышевского. Портреты Крамской проявил себя прежде всего как замечательный портретист. Начиная с автопортрета 1867 года он утверждает идеалы гордой, нравственно сильной личности; при этом образы (Л. Н. Толстого, 1873; П. М. Третьякова, 1876; Н. А. Некрасова "в период "Последних песен" (1877-78); живописца А. Д. Литовченко (1878); М. Е. Салтыкова-Щедрина (1879); все - Третьяковская галерея; И. И. Шишкина (1880); В. С. Соловьева, 1885; оба - Русский музей) не идеализируются сверх меры, впечатляя убедительностью характера и деталей. Та же мягкая живописность, четкая ясность пластической композиции выделяет и крестьянские образы Крамского ["Полесовщик", 1874, там же; "Крестьянин с уздечкой" ("Мина Моисеев"), 1883, Киевский музей русского искусства], которые по-своему значительны и внутренне-величавы. Мастер часто применял в портретах (напр., художника Ф. А. Васильева, 1871, Третьяковская галерея) монохромную технику соуса (живопись смесью черного красящего порошка с клеем и водой), добиваясь особой тонкости светотеневых переходов.Сюжетная живопись Этапное значение имеют сюжетно-тематические полотна Крамского. Наряду с Н. Ге он выступил как реформатор религиозной картины, придавая ей актуально-политическое звучание. Его "Христос в пустыне" (1872, там же) выглядит как собирательный образ современного человека в момент мучительного внутреннего выбора. Тяжелая дума цепенеет, застывая на грани отчаяния в последнем большом замысле художника - неоконченной картине "Хохот" ("Радуйся, царю Иудейский", Русский музей), с тупой и самодовольной толпой стражников и фарисеев, осмеивающей Христа. Все творчество мастера пронизывает тяга к картине-символу, воплощающему "вечные темы" - такие, как чудо потустороннего мира ("Русалки" по мотивам повести Н. В. Гоголя "Майская ночь", 1871), упадок и бренность (оставшийся неоконченным "Осмотр старого дома", 1873), смерть ("Неутешное горе", 1884; все - Третьяковская галерея). В таинственные олицетворения женского начала порой превращаются его портреты (Е. А. Третьяковой в "Лунной ночи", 1880, или "Неизвестной", 1883; оба - там же). Во всех этих вещах мастер выступает как непосредственный предшественник символизма.Работал и как педагог (преподавал в Рисовальной школе Общества поощрения художеств, 1863-68), - самым знаменитым его учеником стал И. Е. Репин.Сочинения:Письма. Статьи. М., 1965-66. Т. 1-2.Литература Порудоминский В. И. И. Н. Крамской. М., 1974.Курочкина Т. И. И. Н. Крамской. М., 1980.И. Н. Крамской. 1837-1887: Выставка произведений к 150-летию со дня рождения. М., 1988.М. Н. Соколов

КРАМСУ (Kramsu) Карло Роберт (1855-95) , финский поэт. Стихи и баллады о Дубинной войне (сборник "Стихотворения", 1878).

КРАН (от голл . kraan), бытовое название трубопроводного вентиля.

КРАН МАШИНИСТА , прибор на локомотиве для управления (вручную или автоматически) тормозами подвижного железнодорожного состава.

КРАНАЙ , в греческой мифологии один из первых царей Аттики, при котором произошел потоп. По имени умершей дочери Аттиды назвал свою страну Аттикой.

КРАНАХ (Cranach) Лукас Старший (1472-1553) , немецкий живописец и график. Ранние произведения (портрет И. Куспиниана, 1502-03; "Отдых на пути в Египет", 1504) отличаются свежестью реалистических образов, поэтичностью пейзажей. Позже сочетал художественные принципы Возрождения с элементами готической традиции и чертами манерности ("Источник молодости", 1546).

КРАН-БАЛКА (от голл . kraanbalk), разновидность подъемного крана мостового типа, у которого таль с ручным или электрическим приводом передвигается по ездовой балке с колесами. Грузоподъемность до 5 т. Кран-балка на судах (т. н. катабалка) - простейший подъемный поворотный кран для подъема становых (носовых) якорей.

КРАНДИЕВСКАЯ-ТОЛСТАЯ Наталия Васильевна (1888-1963) , русская поэтесса. В 1915-35 жена А. Н. Толстого. В лирике (сборники "Стихотворения", 1913 и 1919, "От лукавого", 1922; "Вечерний свет", опубликован в 1972; "Дорога", опубликован в 1985), отмеченной строгостью и простотой формы, изяществом слога, - обнаженная искренность чувств, философические раздумья. Воспоминания. Стихи для детей.

КРАНЕЦ (от голл . krans), приспособление (деревянный брус, старая автомобильная покрышка и пр.) для смягчения ударов бортов судна о причал или другое судно.

КРАНЕЦ (Kranjec) Мишко (1908-83) , словенский писатель. Социально-психологические романы; трилогия "Повести о власти" (1950-1956) - из жизни словенской деревни в 50-х гг. 20 в.; в тетралогии "За светлыми горизонтами" (1960-63) - события партизанской борьбы; автобиографический роман "Родня мне рассказывала" (1975).

КРАНИАЛЬНЫЙ (от греч . kranion - череп), черепной, относящийся к черепу, расположенный по продольной оси тела животного в направлении к голове. Ср. Каудальный.

КРАНИОЛОГИЯ (от греч . kranion - череп и ...логия), в антропологии изучение вариаций размеров и формы черепа и его отдельных частей при посредстве получения контуров и рисунков черепа (краниография), измерений черепа антропологическими инструментами (краниометрия), описания особенностей деталей и строения черепа (краниоскопия). Используется в палеоантропологии и расоведении.

КРАНКО (Cranko) Джон (1927-73) , английский артист балета и балетмейстер. С 1946 работал в Королевском балете Великобритании. В 1961-73 возглавлял Штутгартский балет (ФРГ), где осуществил постановки, принесшие ему мировую известность: "Онегин" на музыку П. И. Чайковского (1965), "Укрощение строптивой" К. Х. Штольце по мотивам музыки Д. Скарлатти (1969) и др.

КРАНМЕР (Cranmer) Томас (1489-1556) , деятель английской Реформации. С 1533 архиепископ Кентерберийский. Содействовал установлению верховенства короля Генриха VIII в церковных делах (1534). После восстановления католицизма при Марии Тюдор (1533) сожжен как еретик.

КРАН-УКОСИНА , простейший подъемный кран, у которого треугольный кронштейн-укосина с блоками закрепляется на колонне, стене и т. п. Через блоки пропускается канат подъемной лебедки. Грузоподъемность до 5 т.

КРАН-ШТАБЕЛЕР , грузоподъемный кран со сменным оборудованием для штабелирования грузов (пакетов, тюков, лесоматериалов и др.). Грузоподъемность до 6 т, высота подъема до 10 м.

КРАНЬЧЕВИЧ (Kranjcevic) Сильвие Страхимир (1865-1908) , хорватский поэт. Сборники "Избранные стихи" (1898), "Терзания" (1902), "Стихотворения" (1908) социальной и гражданской направленности.

КРАПИВА , род трав семейства крапивных. Стебли и листья покрыты жгучими волосками. 40-50 видов, преимущественно в умеренных поясах Северного и (реже) Южного полушарий. Широко распространена многолетняя крапива двудомная и однолетняя крапива жгучая. Листья богаты витаминами. Молодые побеги крапивы употребляют для супов и салатов, на корм домашнему скоту и птице. Лекарственное растение.

КРАПИВА Кондрат (наст . имя и фам. Кондрат Кондратьевич Атрахович) (1896-1991), народный писатель Белоруссии (1956), академик (1950) и вице-президент (в 1956-82) АН Белоруссии, Герой Социалистического Труда (1975). Басни, фельетоны, рассказы, работы по белорусской лингвогеографии. Комедии "Кто смеется последним" (1939), "Поют жаворонки" (1950), "Врата бессмертия" (1973) и др. Государственная премия СССР (1941, 1951, 1971).

КРАПИВНИК , птица отряда воробьиных. Длина до 12 см. Единственная из птиц американского происхождения, заселившая почти всю Палеарктику. Обитает в лесной зоне и в горах (отсутствует в Западной и Центральной Сибири). Песня - громкие трели.

КРАПИВНИЦА , кожное, преимущественно аллергическое, заболевание: высыпание волдырей (в связи с повышением проницаемости капиллярной стенки) и зуд.

КРАПИНА (Krapina) , пещерная стоянка в Сев. Хорватии, районе г. Загреб. Многочисленные останки ископаемых людей неандертальского типа вместе с мустьерскими каменными орудиями; остатки очага, а также кости пещерного медведя, носорога и первобытного быка. Древность св. 70 тыс. лет.

КРАПП , многолетнее растение семейства мареновых - марена красильная; краппом называется также красящее вещество, содержащееся в ее корнях.

КРАС , плато на Балканском п-ове; см. Карст.

КРАСАВИНО , город (с 1947) в Российской Федерации, Вологодская обл., пристань на р. Сев. Двина. Железнодорожная станция. 9,4 тыс. жителей (1992). Льнокомбинат; производство стройматериалов.

КРАСАВКА (журавль-красавка) , птица семейства журавлей. По бокам головы пучки белых перьев. Длина ок. 90 см. Обитает в сухих степях и полупустынях Евразии (в России - на востоке до Забайкалья) и северо-западной части Африки. Редка, охраняется.

КРАСАВКА , род многолетних трав семейства пасленовых. 4 вида, в Европе, Сев. Африке, Зап. Азии. Красавка обыкновенная, или белладонна, и красавка Комарова - охраняются.

КРАСАУСКАС (Krasauskas) Стасис (1929-77) , литовский график, народный художник Литвы (1977). Станковым гравюрам и иллюстрациям свойственны поэтичность, метафорический образный строй, экспрессия белой линии на черном фоне (иллюстрации к произведениям Э. Межелайтиса, 1961-62; цикл гравюр "Вечно живые", 1973-75). Государственная премия СССР (1976).

КРАСИКОВ Петр Ананьевич (1870-1939) , политический деятель. С 1917 член следственной комиссии по борьбе с контрреволюцией и спекуляцией, председатель кассационного трибунала, с 1918 заместитель наркома юстиции. С 1924 прокурор Верховного суда, с 1933 заместитель председателя Верховного суда СССР.

КРАСИЛОВ , город (с 1964) на Украине, Хмельницкая обл. Железнодорожная станция. 21,8 тыс. жителей (1992). Машиностроительный, сахарный заводы. Известен с 1444.

КРАСИЛЬНИКОВ Геннадий Дмитриевич (1928-75) , удмуртский писатель. Повесть "Остаюсь с тобой" (1960), романы о жизни сельской молодежи "Олексан Кабышев" (1962-64), "Начало года" (1965), рассказы (сборник "Зеленые бусы", 1975).

КРАСИЛЬНИКОВ Николай Александрович (1896-1973) , российский микробиолог, член-корреспондент АН СССР (1946). Основные труды по экологии и систематике микроорганизмов (главным образом актиномицетов), микрофлоре почвы, защите растений от патогенных бактерий. Государственная премия СССР (1951, 1972).

КРАСИЛЬЩИКОВ Петр Петрович (1903-65) , российский ученый в области аэродинамики, профессор (1948). С 1926 работал в ЦАГИ. Разрабатывал ряд крыловых профилей, изобретения для механизации крыла. Ленинская премия (1961), Государственная премия СССР (1946, 47).

"КРАСИН" , линейный ледокол Арктического флота СССР. Построен в 1917; до 1927 назывался "Святогор", затем назван по имени Л. Б. Красина. Водоизмещение 10 800 т. В 1928 участвовал в спасении экспедиции У. Нобиле, в 1932-35 - в плаваниях и гидрологических исследованиях в Арктике. В 1941-45 проводил караваны судов в Арктике. В 1972 переоборудован в энергетическую плавбазу геологов с названием "Леонид Красин". В 1976 построен новый ледокол "Красин".

КРАСИН Андрей Капитонович (1911-81) , белорусский физик, академик АН Белоруссии (1960). Труды по ядерной энергетике. Участник создания первой в мире АЭС в Обнинске, Белоярской АЭС. Ленинская премия (1957).

КРАСИН Леонид Борисович (1870-1926) , политический деятель. Инженер. В 1903-07 член ЦК РСДРП. В 1918 член, Президент ВСНХ, нарком торговли и промышленности. В 1919 нарком путей сообщения, член РВСР. С 1920 нарком внешней торговли, одновременно полпред и торгпред в Великобритании (в 1924 во Франции).

КРАСИНЬСКИЙ (Krasinski) Зыгмунт (1812-59) , польский писатель. Романтические драмы ("Небожественная комедия", 1835; "Иридион", 1833-36). В поэме "Перед рассветом" (1843), цикле "Псалмы будущего" (1845-1848) - религиозно-мистические настроения.

КРАСИТЕЛИ , органические соединения, применяемые для крашения текстильных материалов, кожи, меха, бумаги, пластмасс и др. Известные с древности природные красители получали главным образом из растений. К нач. 20 в. природные красители почти полностью вытеснены синтетическими. Красители классифицируют как по химическому строению (азокрасители, нитрозокрасители, хинониминовые, индигоидные и др.), так и по областям и методам применения (дисперсные, прямые, кубовые, красители для меха и др.).

КРАСИЦКИЙ (Krasicki) Игнацы (1735-1801) , польский писатель. Ироикомические поэмы "Мышеида" (1775), "Монахомахия" (1778) обличают невежество шляхты и монахов. Роман "Приключения Миколая Досьвядчиньского..." (1776).

КРАСИЧКОВ Вячеслав Прокофьевич (1898-1978) , селекционер, академик АН Таджикистана (1957), Герой Социалистического Труда (1966). Труды по селекции и семеноводству хлопчатника; автор многих тонковолокнистых сортов.

КРАСКИ , однородные суспензии пигментов в пленкообразующих веществах. Изготовляются на основе олиф (масляные краски), лаков (эмалевые краски), водных растворов некоторых органических полимеров (клеевые краски) и жидкого стекла (силикатные краски), водных дисперсий полимеров (эмульсионные краски). Тонкие слои краски образуют при высыхании непрозрачные покрытия, защищающие поверхность от воздействия агрессивных агентов и придающие ей красивый внешний вид. Широко используются в народном хозяйстве, быту, а также в живописи (см., напр., Акварель, Гуашь, Клеевая живопись, Масляные краски, Темпера).

КРАСКИ МИНЕРАЛЬНЫЕ , природные пигменты (охры, желтый сурик, киноварь, мумие, мел, ляпис-лазурь и др.), используемые для окраски материалов.

КРАСКОПУЛЬТ , переносный аппарат для нанесения красочных составов распылением их сжатым воздухом.

КРАСЛАВА (Kraslava) , город (с 1923) в Латвии, пристань на р. Даугава, в 4 км от железнодорожной станции Краслава. 12,8 тыс. жителей (1991). Льнообрабатывающий, деревообрабатывающий заводы; легкая, пищевая промышленность. Историко-художественный музей.

КРАСНАЯ , лососевая рыба; то же, что нерка.

КРАСНАЯ АРМИЯ , Рабоче-Крестьянская Красная Армия (РККА), с 1918 по 1946 официальное наименование Советской Армии.

КРАСНАЯ ГВАРДИЯ , вооруженные отряды рабочих. Создавалась с марта 1917 под руководством большевиков. Руководящие органы: городские, районные штабы (в Петрограде - Центральная комендатура и Главный штаб, руководитель К. К. Юренев). В октябре - ноябре 1917 ок. 200 тыс. человек (в Петрограде св. 30, Москве до 30 тыс. человек). В марте 1918 влилась в Красную Армию.

"КРАСНАЯ ГОРКА" И "СЕРАЯ ЛОШАДЬ" , форты на южном берегу Финского зал., оборонявшие подступы к Петрограду с моря. Во время Гражданской войны 13 июня 1919 на них произошло антибольшевистское восстание, ликвидированное 16 июня советскими войсками и флотом.

КРАСНАЯ КНИГА , название списков редких и находящихся под угрозой исчезновения видов растений и животных. Содержит документальные данные о биологии, распространении, причинах сокращения численности и исчезновения отдельных видов. Сбор информации для Красной книги был начат Международным союзом охраны природы и природных ресурсов в 1949. В 1966 вышли первые тома "Красной книги фактов" ("Red Data Book"), в 1979 в соответствующие тома Красной книги было включено: млекопитающих 321 вид и подвид, птиц 485, земноводных 41, пресмыкающихся 141, рыб 194. В ряде стран (Австралия, США, Швеция, Германия, Япония) созданы национальные Красные книги. В СССР Красная книга учреждена в 1974 (к 1983 в ней было: млекопитающих 94 вида и подвида, птиц 80, земноводных 9, пресмыкающихся 37, рыб 9, насекомых 219, ракообразных 2, моллюсков 19, червей 11). В Красную книгу внесено высших сосудистых растений 681 вид, моховидных 32, лишайников 29; грибов 20 видов. На основе Красной книги опубликованы специальные сборники, напр. "Красная книга. Дикая природа в опасности" (1969; русский перевод 1978), "Красная книга СССР. Редкие и находящиеся под угрозой исчезновения виды животных и растений" (тома 1-2, 1984). Красные книги были созданы в России ("Красная книга РСФСР: Животные", Москва, 1983; "Красная книга РСФСР: Растения", Москва, 1988), а также в других республиках.

КРАСНАЯ ЛИНИЯ , в градостроительстве, условная граница, отделяющая проезжую часть улицы, проезда, магистрали, площади от территории застройки.

КРАСНАЯ МЕДНАЯ РУДА , см. Куприт.

"КРАСНАЯ НИВА" , литературно-художественный иллюстрированный массовый еженедельник, 1923-31, Москва.

"КРАСНАЯ НОВЬ" , ежемесячный литературно-художественный и научно-публицистический журнал, 1921-42. Москва. Первый советский "толстый" литературный журнал.

КРАСНАЯ ПЕЩЕРА , система известняковых карстовых пещер в Горном Крыму, в 23 км к юго-востоку от Симферополя. Общая длина исследованных проходов и залов 13,1 км; имеет 6 этажей, в нижнем - подземная р. Салгир и образованные ею проточные озера.

КРАСНАЯ ПЛОЩАДЬ , центральная площадь Москвы, примыкающая с востока к Кремлю. Образовалась в кон. 15 в., названа Красной (красивой) со 2-й пол. 17 в. Первоначально - торговая площадь; с 16 в. на Красной площади происходили торжественные церемонии. С запада Красная площадь ограничена Кремлевской стеной с башнями, в 1508-16 отделенной рвом. В 1534 сооружено Лобное место. В 1535-38 - в границах Китай-города. В 1555-61 воздвигнут Покровский собор (Василия Блаженного храм). После пожара 1812 композиция Красной площади была изменена (засыпан ров, перестроены торговые ряды). В 1818 открыт памятник К. Минину и Д. Пожарскому. В кон. 19 в. сооружены Исторический музей, новые Верхние торговые ряды. В 1924-30 построен мавзолей В. И. Ленина. В 1930-31 замощена брусчаткой. У Кремлевской стены находятся могилы, а в стене - урны с прахом государственных и общественных деятелей, а также некоторых зарубежных деятелей. На Красной площади проходят парады и празднества. От нее ведется отсчет расстояния по всем идущим от Москвы шоссе.

КРАСНАЯ ПОЛЯНА , поселок городского типа в Российской Федерации, Краснодарский кр., в долине р. Мзымта, в 52 км от железнодорожной станции Адлер. 3,3 тыс. жителей (1991). ГЭС, лесокомбинат. Бальнеоклиматическая курортная местность у подножия Главного Кавказского хр. Горные субтропические леса, минеральные источники. Музей флоры и фауны Кавказа. Один из центров туризма.

КРАСНАЯ ПРЕСНЯ (до 1918 Пресня , по названию речки), исторический район в западной части Москвы. Центр - пл. Краснопресненской заставы. Место упорных боев в дни Декабрьского восстания 1905. Один из крупных промышленных районов Москвы.

"КРАСНАЯ ПЯТНИЦА" , 31 июля 1925, день победы английских горняков над шахтовладельцами, стремившимися снизить зарплату рабочим (был отменен локаут в угольной промышленности, объявленный с 1 августа).

КРАСНАЯ РЕКА , река во Вьетнаме, см. Хонгха.

КРАСНАЯ СТРОКА , отдельная строка, расположенная точно по центральной оси формата набора. Ранее красной строкой называли первую строку абзаца. В рукописных книгах воспроизводилась киноварью (отсюда название).

КРАСНЕР (Krasner) Ли (1908-1984) , американская художница. Ее живописные работы - автоматическое письмо, передающее антропоморфные формы, не конкретизируя их ("Праздник", 1959-60).

КРАСНОАРМЕЕЦ , воинское звание рядового состава в Красной Армии с января 1918; как персональное воинское звание введено в 1935; в 1946 заменено званием рядовой.

КРАСНОАРМЕЙСК , бывший город в Российской Федерации, Волгоградская обл. Основан в 1765 (до 1920 Сарепта). С 1931 в черте г. Волгоград.

КРАСНОАРМЕЙСК (до 1962 пос . Тайнча и с. Новосухотино), город в Казахстане, Кокчетавская обл. Железнодорожная станция (Тайнча). 15,3 тыс. жителей (1991). Заводы: ремонтно-механический, сухого молока. Мебельная фабрика.

КРАСНОАРМЕЙСК , город (с 1947) в Российской Федерации, Московская обл., на р. Воря. Железнодорожная станция. 27,6 тыс. жителей (1992). Хлопчатобумажная промышленность.

КРАСНОАРМЕЙСК (до 1926 Голый Карамыш , до 1942 Бальцер), город в Российской Федерации, Саратовская обл., в 18 км от железнодорожной станции Карамыш. 24,8 тыс. жителей (1992). Ткацкая, трикотажная фабрики. Производство сельскохозяйственных машин и др. Основан в 1766.

КРАСНОАРМЕЙСК , город (с 1938) на Украине, Донецкая обл. Железнодорожный узел. 73,3 тыс. жителей (1991). Добыча каменного угля; производство огнеупоров, электродвигателей и др. Историко-краеведческий музей. Основан в кон. 19 в.

КРАСНОБАЕВ Тимофей Петрович (1865-1952) , российский хирург, один из основоположников отечественной детской хирургии, академик АМН (1945). Создал научную школу по костному туберкулезу. Государственная премия СССР (1949).

"КРАСНОБРОВЫХ" ВОССТАНИЕ , в 1917-27 восстание в Китае. Восставшие красили брови в красный цвет (отсюда название). Вызвано гнетом императорских властей и голодом. Подавлено императорскими войсками.

КРАСНОВ Андрей Николаевич (1862-1914) , российский ботаник и географ. Труды по истории растительности Ср. Азии, степей Северного полушария. Способствовал разведению в России чая и цитрусовых. Основал Батумский ботанический сад (1912).

КРАСНОВ Михаил Михайлович (р . 1929), российский офтальмолог, академик Российской АМН (1975), Герой Социалистического Труда (1979). Труды по микрохирургии глаза, в т. ч. лазерной и ультразвуковой. Ленинская премия (1978), Государственная премия СССР (1975).

КРАСНОВ Петр Николаевич (1869-1947) , генерал-лейтенант (1917). В августе-сентябре 1917 командир 3-го конного корпуса. В октябре 1917 вместе с А. Ф. Керенским возглавил антисоветские вооруженные выступления. В 1918 - нач. 1919 атаман Войска Донского и командующий белоказачьей армией. С 1920 в эмиграции. Во время Великой Отечественной войны сотрудничал с гитлеровцами. По приговору советского суда казнен.

КРАСНОВ-АСЛИ Василий Иванович (1900-78) , чувашский писатель. Романы "В огне" (книги 1-3, 1957-61) о событиях Октябрьской революции и Гражданской войны, "В гору" (книги 1-2, 1929-64) о коллективизации чувашской деревни, "Неугасимое солнце" (1965); повести.

КРАСНОВИШЕРСК , город (с 1942) в Российской Федерации, Пермская обл., пристань на р. Вишера. 19,2 тыс. жителей (1992). Целлюлозно-бумажный комбинат.

КРАСНОВОДСК , название г. Туркменбаши до 1992.

КРАСНОВОДСКИЙ ЗАЛИВ , у юго-восточного берега Каспийского м. Длина 46 км, ширина у входа 18 км. Глубина до 5-6 м. Отделен от моря Красноводской и Северо-Челекенской косами.

КРАСНОВОДСКИЙ ЗАПОВЕДНИК (до 1968 Гасан-Кулийский) , в Туркмении, у Каспийского м. 2 участка - Красноводский и Гасан-Кулийский. Основан в 1932. Площадь 262 370 га; включает часть морской акватории, побережье и пойму р. Атрек. Место массовых зимовок водоплавающих птиц (ок. 160 видов). Единственное в Ср. Азии местообитание турача. Индийский медоед, кабан, шакал.

КРАСНОВОДСКОЕ ПЛАТО , пустынное плато между заливами Красноводский и Кара-Богаз-Гол Каспийского м. Высота до 306 м. На северо-востоке - солончаковые впадины.

КРАСНОВСКИЙ Александр Абрамович (1913-93) , российский биохимик и биофизик, академик РАН (1991; академик АН СССР с 1976). Исследовал первичные стадии фотосинтеза, открыл реакцию обратимого фотохимического восстановления хлорофилла (реакция Красновского). Государственная премия СССР (1991).

КРАСНОГВАРДЕЙСК , город (с 1973) в Узбекистане, Самаркандская обл. Железнодорожная станция. 20,8 тыс. жителей (1991). Молочный завод и другие предприятия.

КРАСНОГВАРДЕЙСК , название г. Гатчина в Ленинградской обл. в 1929-44.

КРАСНОГОЛОВНИК , то же, что кровохлебка.

КРАСНОГОРОВКА , город (с 1938) на Украине, Донецкая обл. Железнодорожная станция. 19 тыс. жителей (1991). Завод огнеупоров. Основан в кон. 19 в.

КРАСНОГОРСК , город (с 1940) в Российской Федерации, Московская обл. Железнодорожная станция (Павшино). 91,7 тыс. жителей (1992). Производство фото- и киноаппаратов, стройматериалов; завод по переработке лекарственного растительного сырья. Центральный государственный архив кинофотодокументов Российской Федерации. Музей немецких антифашистов. Вблизи Красногорска - музей-усадьба "Архангельское" (18-19 вв.).

КРАСНОГОРСК , город (с 1947) в Российской Федерации, Сахалинская обл., порт на берегу Татарского прол. 5,5 тыс. жителей (1992). Судоремонтный, лесотарный завод и др.

КРАСНОГОРСКИЙ Николай Иванович (1882-1961) , российский физиолог, академик АМН (1945). Ученик и сотрудник И. П. Павлова. Основные труды по физиологии высшей нервной деятельности детского возраста. Государственная премия СССР (1952).

КРАСНОГРАД (до 1922 Константиноград) , город на Украине, Харьковская обл. Железнодорожный узел. 26,7 тыс. жителей (1991). Пищевая (мясная, плодоконсервная), легкая (текстильная, меховая), мебельная промышленность. Краеведческий музей. Основан в 18 в.

КРАСНОДАР (до 1920 Екатеринодар) , город в Российской Федерации, центр Краснодарского кр., на р. Кубань. Железнодорожный узел. 636 тыс. жителей (1993). Машиностроение (станки, радио- и электроизмерительные приборы, компрессоры, сельскохозяйственные машины), нефтеперерабатывающая, химическая, легкая (хлопчатобумажный, камвольно-суконный комбинаты, кожевенные заводы и др.), пищевая, деревообрабатывающая промышленность. Производство витаминных и биохимических препаратов; фарфоро-фаянсовый завод. 6 вузов (в т. ч. Кубанский университет), 3 театра. Историко-археологический, художественный музеи. Основан в 1793 как крепость.

КРАСНОДАРСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР имени Максима Горького , открыт в 1920.

КРАСНОДАРСКИЙ КРАЙ , в Российской Федерации. 83,6 тыс. км2. Население 4879 тыс. человек (1993), городское 54%. 26 городов, 29 поселков городского типа (1993). Включает Республику Адыгея. Центр - Краснодар. Омывается Черным и Азовским морями. Северная часть равнинная, южная - горная (Б. Кавказ). Средние температуры января от -4 °С на равнине до 5 °С на Черноморское побережье, июля 22-24 °С. Осадков от 400 до 1400 мм в районе Сочи и ок. 3200 мм (Красная Поляна) в год. Главная река - Кубань. Кавказский заповедник. Сочинский национальный парк. Пищевкусовая (плодоовощеконсервная, маслобойно-жировая, сахарная, молочная, мясная и др.), машиностроительная и металлообрабатывающая (приборы, станки, компрессоры, сельскохозяйственные машины и др.), топливная (добыча и переработка нефти и газа), химическая и нефтехимическая, легкая, деревообрабатывающая, цементная промышленность. Важный сельскохозяйственный район России. Посевы пшеницы, риса, кукурузы, подсолнечника, сахарной свеклы, табака, эфирномасличных и др. Овощеводство и бахчеводство. Плодоводство и виноградарство. На юге - культура чайного листа. Мясо-молочное скотоводство, свиноводство, овцеводство, птицеводство. Морские порты: Новороссийск, Туапсе и др. Судоходство по Кубани. Черноморское побережье Краснодарского края - один из основных курортных районов Российской Федерации с центром в г. Сочи.

КРАСНОДАРСКИЙ КРАЙ , в Российской Федерации. 83,6 тыс. км2. Население 4879 тыс. человек (1993), городское 54%. 26 городов, 29 поселков городского типа (1993). Включает Республику Адыгея. Центр - Краснодар. Омывается Черным и Азовским морями. Северная часть равнинная, южная - горная (Б. Кавказ). Средние температуры января от -4 °С на равнине до 5 °С на Черноморское побережье, июля 22-24 °С. Осадков от 400 до 1400 мм в районе Сочи и ок. 3200 мм (Красная Поляна) в год. Главная река - Кубань. Кавказский заповедник. Сочинский национальный парк. Пищевкусовая (плодоовощеконсервная, маслобойно-жировая, сахарная, молочная, мясная и др.), машиностроительная и металлообрабатывающая (приборы, станки, компрессоры, сельскохозяйственные машины и др.), топливная (добыча и переработка нефти и газа), химическая и нефтехимическая, легкая, деревообрабатывающая, цементная промышленность. Важный сельскохозяйственный район России. Посевы пшеницы, риса, кукурузы, подсолнечника, сахарной свеклы, табака, эфирномасличных и др. Овощеводство и бахчеводство. Плодоводство и виноградарство. На юге - культура чайного листа. Мясо-молочное скотоводство, свиноводство, овцеводство, птицеводство. Морские порты: Новороссийск, Туапсе и др. Судоходство по Кубани. Черноморское побережье Краснодарского края - один из основных курортных районов Российской Федерации с центром в г. Сочи.

КРАСНОДАРСКОЕ ВОДОХРАНИЛИЩЕ , на р. Кубань, в Российской Федерации, Краснодарский кр. Заполнено в 1973-75. Площадь 420 км2, объем 2,35 км3, длина 40 км, наибольшая ширина 15 км. Сезонное регулирование стока; колебания уровня до 8 м. Создано для орошения и борьбы с наводнениями, используется для судоходства, рекреации.

КРАСНОДОН (до 1938 пос . Сорокино), город на Украине, Луганская обл., близ железнодорожной станции Краснодон. 54,8 тыс. жителей (1991). Добыча каменного угля. Завод "Стройдеталь" и др. В годы Великой Отечественной войны в Краснодоне действовала подпольная комсомольская организация "Молодая гвардия". Мемориальный комплекс.

КРАСНОЕ , озеро на Чукотке, близ устья р. Анадырь, с которой соединяется протокой. 458 км2. Подвержено влиянию приливов, распространяющихся из Анадырского зал.

КРАСНОЕ ДЕРЕВО , красная и коричневая древесина махагониевого, саппанового и ряда других тропических деревьев, часто также называемых красным деревом (тропическая Америка, Африка, Юго-Восточная Азия). Очень прочная, с красивой текстурой древесина хорошо полируется и издавна используется для изготовления высококачественной мебели. Иногда красным деревом называется древесина тисса, черной ольхи и секвойи.

КРАСНОЕ ЗНАМЯ , со времени Парижской Коммуны 1871 символ революционной борьбы пролетариата, коммунистического движения. После Октябрьской революции и до 1991 было государственным флагом СССР.

КРАСНОЕ МОРЕ , межматериковое море Индийского ок., между Африкой и Аравийским п-овом. Соединяется на юге Баб-эль-Мандебским прол. с Аденским зал. и Аравийским м., на севере - Суэцким каналом со Средиземным м. 460 тыс. км2. Глубина до 3039 м. Одно из самых теплых (до 32 °С) и соленых (38-42‰) морей. Рыболовство, добыча жемчуга и кораллов. Главные порты: Суэц, Порт-Судан, Джидда, Массауа, Ходейда.

КРАСНОЕ СМЕЩЕНИЕ , увеличение длин волн линий в спектре источника излучения (смещение линий в сторону красной части спектра) по сравнению с линиями эталонных спектров. Красное смещение возникает, когда расстояние между источником излучения и его приемником (наблюдателем) увеличивается (см. Доплера эффект) или когда источник находится в сильном гравитационном поле (гравитационное красное смещение). В астрономии наибольшее красное смещение наблюдается в спектрах далеких внегалактических объектов (галактик и квазаров) и рассматривается как следствие космологического расширения Вселенной.

КРАСНОЕ-НА-ВОЛГЕ , поселок городского типа в Российской Федерации, Костромская обл., пристань на Волге. 8,3 тыс. жителей (1992). Старинный центр ювелирного промысла. Консервный, маслосыродельный заводы.

КРАСНОЗАВОДСК , город (с 1940) в Российской Федерации, Московская обл., на р. Кунья, в 15 км от железнодорожной станции Сергиев-Посад. 29,9 тыс. жителей (1992).

КРАСНОЗЕМЫ , тип почвы широколиственных лесов субтропического пояса. Содержат 6-9% гумуса. Типичные и оподзоленные; выращивают табак, цитрусовые, виноград и др. Распространены в странах Юж. Европы, Африки, в Китае, Японии, Вьетнаме, США, Бразилии, Уругвае, Австралии, Грузии, Азербайджане.

"КРАСНОЗНАМЕННЫХ" ВОССТАНИЕ , выступление крестьян в Горгане (Иран) в 778/779 против закабаления и налогового гнета Аббасидов. Участники восстания использовали красное знамя как символ борьбы народа.

КРАСНОЗНАМЕНСК (до 1946 Лазденен) , город в Российской Федерации, Калининградская обл., в 43 км от железнодорожной станции Советск. 3,9 тыс. жителей (1992). Сыродельный завод. Основан в 1734.

КРАСНОЙ АРМИИ ПРОЛИВ , между островами Комсомолец и Октябрьской Революции (Северная Земля), соединяет моря Карское и Лаптевых. Длина 144 км, наименьшая ширина 3 км. Глубина на востоке ок. 50 м, на западе более 200 м. Круглый год покрыт льдом.

КРАСНОКАМЕНСК , город (с 1969) в Российской Федерации, Читинская обл. Железнодорожная станция. 67,1 тыс. жителей (1992). ТЭЦ.

КРАСНОКАМСК , город (с 1938) в Российской Федерации, Пермская обл., пристань на р. Кама. Железнодорожная станция. 57,5 тыс. жителей (1991). Целлюлозно-бумажный комбинат; производство запчастей для бурового и нефтепромыслового оборудования. Близ Краснокамска - добыча нефти.

КРАСНОКЛОП БЕСКРЫЛЫЙ (солдатик) , насекомое отряда клопов. Длина 7-12 мм. Сверху ярко-красный с черными пятнами, снизу черный. В умеренных и теплых районах Европы, в Юго-Западной и Ср. Азии, в Закавказье, Казахстане, Сев. Африке. Образует массовые скопления, особенно ранней весной.

КРАСНОПЕВЦЕВ Дмитрий Михайлович (1925-94) , российский художник, представитель "неофициального искусства". Создатель своего, особого типа "метафизического натюрморта": небольших, обычно монохромных картин с изображением треснувших кувшинов, сухих цветов, раковин и др. "останков культуры и натуры", проникнутых поэтической меланхолией.

КРАСНОПЕРЕКОПСК , город (с 1966) в Крыму. Железнодорожная станция. 32,3 тыс. жителей (1991). ПО "Титан", "Химпром", бромный, содовый заводы; пищевая промышленность.

КРАСНОПЕРКА , рыба семейства карповых. Длина до 36 см, весит до 1,5 кг. В пресных водах Европы, Малой и Ср. Азии, в т. ч. в бассейне Балтийского, Черного, Азовского, Каспийского и Аральского морей. Объект промысла.

КРАСНОПОЛЬСКИЙ (наст . фам. Краснопольский-Ледов) Владимир Аркадьевич (р. 1933), российский кинорежиссер, народный артист России (1983). В кино с 1964. Совместно с В. И. Усковым поставил фильмы: "Самый медленный поезд" (1963), "Неподсуден" (1969), "Отец и сын" (1980, премия Ленинского комсомола), "Ермак" (1997), телефильмы: "Тени исчезают в полдень", "Вечный зов" (Государственная премия СССР, 1979) и др.

КРАСНОРУБАШЕЧНИКИ , пуштунские добровольческие отряды в Северо-Западной пограничной провинции Британской Индии, боровшиеся в 1929-47 против английского господства.

КРАСНОСЛОБОДСК , город (с 1955) в Российской Федерации, Волгоградская обл., на Волге, напротив Волгограда. 13,1 тыс. жителей (1992). Судостроительно-судоремонтный завод. Краеведческий музей.

КРАСНОСЛОБОДСК (до 1780 Красная Слобода) , город в Российской Федерации, Мордовия, на р. Мокша, в 52 км от железнодорожной станции Ковылкино. 11,7 тыс. жителей (1992). Завод "Промсвязь", прядильно-ткацкая фабрика, деревообрабатывающий комбинат. Краеведческий музей. Возник в 17 в.

КРАСНОСТОЙКОСТЬ , способность сплава сохранять при нагреве до красного каления (обычно 600-650 °С) высокую твердость и износостойкость. Повышенная красностойкость - характерное свойство инструментальной стали.

КРАСНОТАЛ , то же, что шелюга.

КРАСНОТУРЬИНСК (до 1944 пос . Турьинские Рудники), город в Российской Федерации, Свердловская обл., на р. Турья. Железнодорожная станция (Воронцовка). 67,0 тыс. жителей (1992). Алюминиевый и механический заводы; производство стройматериалов и др. Геолого-минералогический музей, Дом-музей А. С. Попова. Возник во 2-й пол. 18 в.

КРАСНОУРАЛЬСК (в 1925-31 пос . Уралмедьстрой), город (с 1932) в Российской Федерации, Свердловская обл., в 12 км от железнодорожной станции Верхняя. 35,5 тыс. жителей (1992). Медеплавильный комбинат, механический завод и др. Краеведческий музей.

КРАСНОУФИМСК (до 1781 Красноуфимская крепость) , город в Российской Федерации, Свердловская обл., на р. Уфа. Железнодорожная станция. 46,1 тыс. жителей (1992). Лесная, деревообрабатывающая и др. промышленность. Филиал Уральского турбомоторного завода и другие предприятия. Краеведческий музей. Основан в 1736.

КРАСНОФЛОТЕЦ , воинское звание рядового состава ВМФ СССР с феврале 1918; как персональное воинское звание введено в 1935. В 1940 введено звание старшего краснофлотца. В 1946 эти звания заменены званиями матрос и старший матрос.

КРАСНОЦВЕТНЫЕ ОТЛОЖЕНИЯ , комплекс осадочных горных пород, состоящий преимущественно из глин, алевролитов, песчаников, конгломератов, известняков, гипсов; окраска обусловлена гидрооксидами и оксидами железа. Образуются в условиях сухого климата. С красноцветными отложениями связаны месторождения руд Cu, U, V, солей, нефти и др.

КРАСНОЩЕКОВ Александр Михайлович (1880-1937) , политический деятель. В 1917 председатель Никольско-Уссурийского обкома партии и Дальневосточного крайисполкома. В 1918 председатель Дальневосточного СНК. С 1920 председатель правительства и министр иностранных дел Дальневосточной Республики (ДВР). С 1921 заместитель наркома финансов РСФСР, в 1922-26 председатель правления Промбанка СССР. Репрессирован; реабилитирован посмертно.

КРАСНОЩЕКОВ Павел Сергеевич (р . 1935), российский ученый, академик РАН (1992). Труды по методам автоматизированного проектирования.

КРАСНОЩЕКОВ Юрий Иванович (р . 1927), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984), Герой Социалистического Труда (1976). Труды по разработке новых конструкционных материалов. Государственная премия СССР (1981).

КРАСНОЯРСК , город в Российской Федерации, центр Красноярского кр., порт на Енисее. Железнодорожный узел. 919 тыс. жителей (1993). Машиностроение и металлообработка (ПО "Сибтяжмаш"; производство зерноуборочных комбайнов и др.), химические заводы: синтетического каучука, шинный и др., металлургическая (заводы: алюминиевый, "Сибэлектросталь"), легкая, пищевая, стройматериалов промышленность. Целлюлозно-бумажный комбинат. 9 вузов (в т. ч. 4 университета). Научный центр Сибирского отделения РАН. 5 театров (в т. ч. Театр оперы и балета). Краеведческий музей. Дом-музей В. И. Сурикова, художественная галерея. Основан в 1628 как острог. Близ Красноярска - Красноярская ГЭС, заповедник "Столбы".

КРАСНОЯРСКАЯ ЛЕСОСТЕПЬ , по склонам и террасам левого берега Енисея, в районе Красноярска. Важный сельскохозяйственный район Юж. Сибири. Месторождение бурых углей (Канско-Ачинский угольный бассейн).

"КРАСНОЯРСКАЯ РЕСПУБЛИКА" , принятое в исторической литературе название власти Совета рабочих и солдатских депутатов в Красноярске (декабрь 1905 - начало января 1906); установлена в результате вооруженного восстания. Подавлена войсками.

КРАСНОЯРСКИЙ АНСАМБЛЬ ТАНЦА СИБИРИ , хореографический ансамбль. Основан в 1960. Художественный руководитель - М. С. Годенко (с 1963).

КРАСНОЯРСКИЙ КРАЙ , в Российской Федерации. Образован 7 декабря 1934. 2401,6 тыс. км2. Население 3048 тыс. человек (1993), городское 73%. 23 города, 41 поселка типа (1993). Включает Таймырский (Долгано-Ненецкий) и Эвенкийский автономные округа. Центр - Красноярск. Протягивается от берегов Северного Ледовитого ок. до гор Южной Сибири - Восточных и Западных Саян. Вдоль левого берега Енисея - низменная равнина. К востоку от Енисея - Среднесибирское плоскогорье (средняя высота 500-700 м). Климат резко континентальный. Средние температуры января от ?36 до ?18 °С, июля 13-20 °С. Осадков от 200-300 мм в год на севере до 800-1200 мм в горах Южной Сибири. На севере - многолетняя мерзлота. Главная река - Енисей. Большая часть покрыта тайгой. Заповедник "Столбы" и др. Развиты: цветная металлургия (Норильский горно-металлургический комбинат), машиностроение (оборудование для лесной и целлюлозно-бумажной промышленности и др.) и металлообработка, горнодобывающая (уголь, железная руда, руды цветных и редких металлов, графит и др.), химическая (химическое волокно, синтетический каучук, шины и др.), лесная, деревообрабатывающая, целлюлозно-бумажная, стройматериалов, легкая, пищевая промышленность. Красноярская, Усть-Хантайская, Саяно-Шушенская и Майнская ГЭС, Назаровская ГРЭС. На юге посевы зерновых (пшеница, рожь, гречиха, просо, ячмень и др.) и технических (лен-долгунец и др.) культур; картофелеводство, овощеводство, мясо-молочное скотоводство; тонкорунное овцеводство и коневодство. На севере оленеводство и звероводство; пушной промысел. Охота и рыболовство. Транссибирская железнодорожная магистраль. Судоходство по Енисею с выходом к Северному морскому пути. Курорты: Шира, Учум.

КРАСНОЯРСКИЙ НАУЧНЫЙ ЦЕНТР Сибирского отделения РАН , преобразован в 1988 из одноименного филиала (основан в 1978, Красноярск). 4 научных учреждения.

КРАСНОЯРСКИЙ УНИВЕРСИТЕТ , основан в 1969. Готовит кадры по математическим, физическим, биологическим, химическим, экономическим, юридическим, филологическим и другим специальностям. В 1991 св. 3,5 тыс. студентов.

КРАСНОЯРСКОЕ ВОДОХРАНИЛИЩЕ , на р. Енисей, в Российской Федерации, Красноярский кр. Образовано плотиной одноименной ГЭС. Заполнено в 1967-70. Площадь 2000 км2, объем 73,3 км3, длина 388. Осуществляет частично многолетнее регулирование стока. Используется для судоходства, лесосплава и рыбного хозяйства.

КРАСНУХА коревая , острое вирусное заболевание преимущественно детей, сходное с корью. Возможно внутриутробное поражение плода при заболевании беременной женщины.

КРАСНЫЕ ВОДОРОСЛИ (багрянки) , отдел или тип водорослей преимущественно красной окраски. Одноклеточные и многоклеточные организмы. Рамножение бесполое (неподвижными спорами) и половое (оогамия). Ок. 3800 видов (600 родов), преимущественно в морях, в прибрежной полосе и на больших глубинах (до 200 м). Используются для получения агара и других студнеобразных веществ (анфельция); некоторые съедобны (напр., порфира).

КРАСНЫЙ , поселок городского типа в Смоленской обл., в 19 км от железнодорожной станции Гусино. 5,1 тыс. жителей (1991). Льнообрабатывающий, сыродельный, овощесушильный заводы. Во время Отечественной войны 1812 5-6 (17-18) ноября в сражении у Красного русские войска нанесли тяжелые потери отступавшей наполеоновской армии.

"КРАСНЫЙ АРХИВ" , научный журнал архивных органов РСФСР и СССР, 1922-41, Москва. Документы по истории России, международным отношениям.

КРАСНЫЙ БАССЕЙН , см. Сычуаньская котловина.

КРАСНЫЙ ВОЛК , хищное млекопитающее рода волков. Длина тела ок. 1 м. Окраска рыжая. В Юж. Азии (северная граница проходит по югу Уссурийского кр., Яблонову и Становому хр., Джунгарскому Алатау, Памиру). В Красной книге Международного союза охраны природы и природных ресурсов. Красным волком называют также рыжего волка, обитающего на юго-востоке США.

КРАСНЫЙ ЖЕЛЕЗНЯК , то же, что гематит.

КРАСНЫЙ ИНТЕРНАЦИОНАЛ ПРОФСОЮЗОВ (Профинтерн) , международное объединение профсоюзов в 1921-37. Состоялось 5 конгрессов (в Москве): 1-й (июль 1921), 2-й (ноябрь - декабрь 1922), 3-й (июль 1924), 4-й (март - апрель 1928), 5-й (июль 1930; участвовали представители от 51 страны).

КРАСНЫЙ КОРАЛЛ , то же, что благородный коралл.

"КРАСНЫЙ КРЕСТ" (в Азербайджане , Таджикистане, Туркмении, Узбекистане, Афганистане, Пакистане, Турции и арабских странах - "Красный полумесяц", в Иране - "Общество Красного Льва и Солнца"), добровольные общества помощи военнопленным, больным и раненым воинам (стали создаваться с 60-х гг. 19 в.). В мирное время оказывают помощь пострадавшим от стихийных бедствий, проводят мероприятия по предупреждению заболеваний. См. Международный Красный Крест.

"КРАСНЫЙ КРЕСТ" политический , в России название нелегальных организаций для помощи политзаключенным и ссыльным:..1) "Красный крест Народной воли", 1881, организатор Ю. Н. Богданович, отделы в Москве, Томске, Нижнем Новгороде и др...2) "Заграничный Красный крест", 1882-1884, Париж, руководители - П. Л. Лавров, В. И. Засулич...3) "Общество помощи политическим ссыльным и заключенным", сер. 1880-х гг. - 1917 (разные названия и разный состав).

КРАСНЫЙ КУТ , город (с 1966) в Российской Федерации, Саратовская обл., на р. Еруслан. Железнодорожный узел. 17,1 тыс. жителей (1992). Арматурный завод.

КРАСНЫЙ Лев Исаакович (р . 1911), российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Основные труды по региональной геологии и металлогении Дальнего Востока. Ленинская премия (1964).

КРАСНЫЙ ЛИМАН (до 1938 пос . Лиман), город на Украине, Донецкая обл. Железнодорожный узел. 31,2 тыс. жителей (1991). Предприятия железнодорожного транспорта, пищевой промышленности и др.

КРАСНЫЙ ЛУЧ (до 1920 пос . Криндачевка), город (с 1926) на Украине, Луганская обл. Железнодорожная станция. 113,4 тыс. жителей (1991). Добыча каменного угля. Машиностроительный, литейно-механический заводы. Производство стройматериалов, легкая, пищевая промышленность.

КРАСНЫЙ ПЛОДОВЫЙ КЛЕЩ , клещ отряда акариформных, вредитель плодовых культур в Евразии и Сев. Америке. Самка ярко-красная, самец оранжево-красный; длина 0,3-0,4 мм. Питается соком листьев.

КРАСНЫЙ ПЛОСКИЙ ЛИШАЙ , хроническое заболевание кожи неясной этиологии: мелкие блестящие розовато-красные зудящие узелки преимущественно в области предплечий, лучезапястных и голеностопных суставов, реже на слизистых оболочках.

"КРАСНЫЙ ПОЛУМЕСЯЦ" , см. в ст. "Красный Крест".

КРАСНЫЙ СУЛИН (до 1925 Сулин) , город (с 1926) в Российской Федерации, Ростовская обл. Железнодорожная станция (Сулин). 43,2 тыс. жителей (1992). Металлургический завод, пищевая промышленность. ГРЭС. Основан в 60-х гг. 19 в.

"КРАСНЫЙ ФЛОТ" , ежедневная газета ВМФ СССР, 1938-53, Москва. В 1954-60 называлась "Советский флот". С сентября 1960 упразднена.

КРАСНЫЙ ХОЛМ , город (с 1776) в Российской Федерации, Тверская обл., на р. Неледина. Железнодорожная станция. 7,9 тыс. жителей (1992). Льнозавод. Краеведческий музей.

КРАСНЫЙ ЧАЙ (оолонг) , получают из того же сырья, что и черный чай, но при его переработке ферментацию не доводят до конца. Красный чай занимает промежуточное положение между черным и зеленым чаем. При еще меньшей ферментации получают желтый чай.

"КРАСНЫХ ВОЙСК" ВОССТАНИЕ 1351-1368 ("Красных повязок" восстание) , восстания в Китае, приведшие к свержению монгольской династии Юань; отличительный знак повстанцев - красный платок (отсюда название). Один из главных руководителей - Чжу Юаньчжан.

КРАСОВ Василий Иванович (1810-54) , русский поэт. Участник кружка Н. В. Станкевича (см. Станкевича кружок). В лирике (сборник "Стихотворения", опубликован в 1859), связанной с традицией элегического романтизма, - интимные переживания, опосредованные психологической рефлексией, мотивы одиночества, разочарования, мучительного осознания своей неспособности к большому чувству; романсно-песенные интонации.

КРАСОВСКИЙ Александр Аркадьевич (р . 1921), российский ученый, академик РАН (1992), Герой Социалистического Труда (1981), генерал-майор авиации (1963). Труды по теории автоматического регулирования и системам автоматического управления. Государственная премия СССР (1976).

КРАСОВСКИЙ Андрей Афанасьевич (1822-68) , украинский общественный деятель, член "Земли и воли", подполковник. В 1862 за пропаганду среди солдат и крестьян приговорен к 12 годам каторги. Застрелился после неудачного побега с Нерчинской каторги.

КРАСОВСКИЙ Николай Николаевич (р . 1924), российский ученый, академик РАН (1991; академик АН СССР с 1968), Герой Социалистического Труда (1974). Труды по теории устойчивости движения и динамике управляемых систем. Ленинская премия (1976), Государственная премия СССР (1984).

КРАСОВСКИЙ Степан Акимович (1897-1983) , военачальник, маршал авиации (1959), Герой Советского Союза (1945). Участник Гражданской, Советско-финляндской и Великой Отечественной войн. В 1941-45 командовал ВВС армии, фронта, воздушной армией. После войны на командных должностях, в 1956-68 начальник Военно-воздушной академии им. Ю. А. Гагарина.

КРАСОВСКИЙ Феодосий Николаевич (1878-1948) , российский астроном-геодезист, член-корреспондент АН СССР (1939). Под руководством Красовского определены размеры земного эллипсоида (эллипсоида Красовского). Государственная премия СССР (1943, 1952 посмертно).

КРАСОВСКОГО ЭЛЛИПСОИД , земной эллипсоид, определенный из градусных измерений в 1940 под руководством Ф. Н. Красовского. Размеры референц-эллипсоида: большая полуось (радиус экватора) 6 378 245 м, полярное сжатие 1 : 298,3.

КРАСОДНЕВ (лилейник) , род многолетних трав семейства гемерокаллисовых порядка лилейных. Ок. 15 видов, в умеренно теплых районах Евразии, в т. ч. на Кавказе, в Сибири, на Дальнем Востоке. Почти все красодневы культивируют как декоративные. Цветки некоторых видов красодневов используют как приправу к пище.

"КРАСОТА" ("прелесть") , квантовое число, характеризующее адроны; сохраняется в сильном и электромагнитном взаимодействиях и не сохраняется в слабом. Носителем "красоты" является ?-кварк. Адроны с ненулевым значением "красоты" называются "красивыми" ("прелестными"), обнаружены на опыте.

КРАСОТЕЛЫ , род жуков семейства жужелиц. Длина 15-35 мм. Ок. 40 видов в умеренном поясе Северного полушария. Некоторые красотелы истребляют гусениц и куколок многих бабочек на деревьях. 2 вида охраняются.

КРАСС (Crassus) (ок . 115-53 до н. э.), римский полководец. Сторонник Суллы (нажился на казнях и конфискациях во время проскрипций Суллы). В 71 подавил восстание Спартака. В 60 вместе с Цезарем и Помпеем входил в 1-й триумвират.

КРАССОВСКИЙ Антон Яковлевич (1821-98) , российский кушер-гинеколог, основатель научной школы. Произвел первую в России успешную операцию удаления яичника (1862).

КРАСУСКИЙ Константин Адамович (1867-1937) , украинский химик-органик, член-корреспондент АН Украины (1926), член-корреспондент АН СССР (1933). Труды по алифатическим ?-окисям.

КРАСУХА , деревня в Псковской обл., сожженная в ноябре 1943 немецко-фашистскими оккупантами, все жители (280 человек) которой были уничтожены. Памятник "Скорбящая псковитянка" (1968).

КРАТ Владимир Алексеевич (1911-83) , российский астроном, один из создателей баллонной астрономии, член-корреспондент АН СССР (1972). Труды по физике Солнца, двойным звездам, космогонии и др. Руководил созданием первой советской стратосферной обсерватории.

КРАТЕР , в геологии -..1) чашеобразное или воронкообразное углубление на вершине или склоне вулкана диаметром от нескольких м до нескольких км...2) Кольцевая гора на поверхности Луны.

КРАТЕР (греч . krater, от kerannymi - смешиваю), древнегреческий сосуд для смешивания вина с водой - большая глубокая чаша на ножке с двумя ручками.

...КРАТИЯ (от греч. kratos - сила, господство, власть), часть сложных слов, означающая: власть, правление (напр., демократия, теократия, охлократия, технократия).

КРАТКИЙ СЛОГ , см. Метрическое стихосложение.

КРАТНОЕ , число, делящееся на данное целое число без остатка, напр. 12 кратно 3. Общее кратное нескольких целых чисел - число, делящееся на каждое из них в отдельности, напр. 180 - общее кратное чисел 30, 18, 2. При арифметических действиях особое значение имеет наименьшее общее кратное: для чисел 30, 18, 2 им будет 90.

КРАТНЫЕ ЕДИНИЦЫ , единицы, которые в целое число раз больше установленной единицы физической величины. В Международной системе единиц (СИ) приняты следующие приставки для образования наименований кратных единиц:

КРАТНЫЕ ЗВЕЗДЫ , системы, содержащие несколько звезд, обращающихся вокруг общего центра масс под действием гравитационных сил.

КРАТНЫЙ ИНТЕГРАЛ , интеграл от функции нескольких переменных. Определяется при помощи интегральных сумм, аналогично определенному интегралу от функции одного переменного (см. Интегральное исчисление). В зависимости от числа переменных различают двойные, тройные, n-кратные интегралы.

КРАТНЫЙ КОРЕНЬ алгебраического уравнения

такое число b , что f(х) делится без остатка на 2-ю или более высокую степень m двучлена (х - b); число m - кратность корня b.

КРАТНЫХ ОТНОШЕНИЙ ЗАКОН: если два химических элемента образуют друг с другом более одного соединения , то массы одного элемента, приходящиеся на одну и ту же массу другого, относятся как целые числа, обычно небольшие. Так, в оксидах азота N2O, NO, N2O3, N2O4, N2O5 массы кислорода на единицу массы азота относятся как 1 : 2 : 3 : 4 : 5. Открыт в 1803 Дж. Дальтоном.

КРАТОН (от греч . kratos - сила, крепость), консолидированный участок континентальной земной коры, не испытывающий значительных складчатых деформаций.

КРАТЦ Кауко Оттович (1914-83) , геолог, член-корреспондент АН СССР (1968). Основные труды по геологии, геохронологии и петрографии Балтийского щита. Государственная премия СССР (1985, посмертно).

КРАУЗЕ (Krause) Карл Кристиан Фридрих (1781-1832) , немецкий философ. Пытался объединить теизм и пантеизм в системе т. н. панентеизма (ввел самый термин). Известность получили учение Краузе о праве и его призыв к всемирному союзу народов; в Испании и Латинской Америке возникла школа последователей Краузе (краусизм).

КРАУН-ЭФИРЫ , циклические полиэфиры, в которых атомы О связаны этиленовыми мостиками (см., напр. формулу). Образуют устойчивые комплексы с катионами металлов, в основных щелочных и щелочноземельных. Применяются для концентрирования и разделения металлов, создания ион-селективных мембран и др.

КРАФТ (Krafft , Kraft) Адам (ок. 1460-1508 или 1509), немецкий скульптор. В эмоционально сдержанных, уравновешенных по композиции произведениях Крафта готическая условность образов вытесняется ренессансным реализмом (7 рельефов "Крестный путь Христа", ок. 1505-08).

КРАФТ Георг Вольфганг (1701-54) , физик и математик, академик (1731-44), иностранный почетный член (1745) Петербургской АН. По происхождению немец. Труды по экспериментальной физике. Автор нескольких учебников.

КРАФТ-БУМАГА (от нем . Kraft - сила), особо прочная оберточная бумага, из которой изготовляют мешки и пакеты для сыпучих материалов.

КРАФТС (Crafts) Джеймс Мейсон (1839-1917) , американский химик. Открыл (1877, совместно с Ш. Фриделем) метод алкилирования и ацилирования ароматических углеводородов (реакция Фриделя - Крафтса).

КРАХМАЛ (польск . krochmal, от нем. Kraftmehl), запасной углевод растений; состоит из двух полисахаридов - амилозы и амилопектина, образованных остатками глюкозы. Накапливается в виде зерен, главным образом в клетках семян, луковиц, клубней, а также в листьях и стеблях. Крахмал - основная часть важнейших продуктов питания: муки (75-80%), картофеля (25%), саго и др. Энергетическая ценность ок. 16,8 кДж/г. Крахмал и его производные применяются при производстве бумаги, текстильных изделий, клеев, в литейном и других производствах, а также в фармацевтической промышленности.

КРАЧКИ , подсемейство птиц семейства чаек. Длина 20-55 см. 43 вида. Распространены широко, обитают по берегам морей, а также рек и озер. Полярная крачка совершает самые дальние (среди всех животных) миграции - из Арктики в Антарктику (ок. 20 тыс. км). 1 вид охраняется.

КРАЧКОВСКИЙ Игнатий Юлианович (1883-1951) , российский востоковед, академик АН СССР (1925; академик РАН с 1921). Труды по литературе, языку, истории, культуре арабов в средние века и новое время. Опубликовал многие памятники средневековой и современной арабской литературы. Организатор издания арабских источников по истории народов СССР. Государственная премия СССР (1951).

КРАШЕВСКИЙ (Kraszewski) Юзеф Игнацы (1812-87) , польский писатель. "Крестьянские" романы: "Ульяна" (1843), "Остап Бондарчук" (1847); цикл романов из истории Польши ("Графиня Козель", 1874; "Старое предание", 1876, и др.).

КРАШЕНИЕ , придание текстилю, коже, меху, бумаге, пластмассам окраски, устойчивой при эксплуатации материала. Крашение проводят, как правило, в водных растворах или суспензиях красителей (или веществ, образующих краситель на волокне). Крашение синтетических полимерных материалов осуществляется в основном введением красителя в массу полимера перед формованием. На окрашиваемом материале красители удерживаются химическими связями (ковалентными, ионными, водородными) и силами Ван-дер-Ваальса. В промышленности применяют непрерывный и периодический способы крашения.

КРАШЕНИННИКОВ Степан Петрович (1711-1755) , российский путешественник, исследователь Камчатки, академик Петербургской АН (1750). Участник 2-й Камчатской экспедиции (1733-43). Составил первое "Описание земли Камчатки" (1756).

КРЕА (Krea) Анри (р . 1933), алжирский писатель. Пишет на французском языке. Алжирской революции посвящены сборники стихов, драма "Землетрясение" (1958). Романы "Джамаль" (1961), "Головокружительные поэмы" (1967). Историческая повесть "Могила Югурты" (1968).

КРЕАТИВНОСТЬ (от лат . creatio - созидание, сотворение), творческая, созидательная, новаторская деятельность.

КРЕАТИН , азотсодержащая органическая кислота. Входит в состав фосфокреатина - запасного энергетического вещества в клетках мышц и мозга.

КРЕАТИНКИНАЗА , фермент, катализирующий реакцию, поставляющую энергию для мышечного сокращения. Определение активности креатинкиназы в сыворотке крови используют в клинической медицине.

КРЕАТУРА (от лат . creatura - создание, творение), ставленник влиятельного лица, послушный исполнитель воли своего покровителя.

КРЕАЦИОНИЗМ (от лат . creatio - сотворение), религиозное учение о сотворении мира богом из ничего. Характерен для теистических религий - иудаизма, христианства, ислама.

КРЕБЕР (Kroeber) Алфред Луис (1876-1960) , американский этнограф, теоретик истории культуры. Труды по этнографии индейцев и общим проблемам этнографии.

КРЕБС (Krebs) Ханс Адольф (1900-81) , английский биохимик. Родился в Германии, с 1933 в Великобритании. Труды по обмену углеводов. Описал основные реакции аэробного окисления - трикарбоновых кислот цикл (цикл Кребса) и орнитиновый цикл синтеза мочевины. Нобелевская премия (1953).

КРЕБС (Krebs) Эдвин Джерард (р . 1918), американский биохимик. Совместно с Э. Фишером открыл ряд ферментов, обратимо фосфорилирующих белки, провел классические исследования этого процесса, его роли в механизмах регуляции биохимических реакций в клетках. Нобелевская премия (1992, совместно с Фишером).

КРЕВЕ (Kreve) (наст . фам. Мицкявичюс) Винцас (1882-1954), литовский писатель. Рассказы о литовской деревне (сборники "Под соломенной крышей", 1922; "Колдун", 1939), повесть "Во мгле" (1940), сборник легенд, исторические драмы. В конце 2-й мировой войны эмигрировал в Австрию, с 1947 в США, от литературы отошел.

КРЕВЕЛЬ (Crevel) Рене (1900-35) , французский писатель. Входил в группу Дада (см. Дадаизм), позднее примкнул к сюрреализму. Автор нескольких романов ("Вы с ума сошли?", 1929), книги острокритической антибуржуазной эссеистики "Клавесин Дидро" (1932), стихов. Покончил с собой.

КРЕВЕТКИ , подотряд беспозвоночных отряда десятиногих ракообразных. Длина 2-30 см. Ок. 2 тыс. видов, главным образом в морских, а также в пресных водах. Многие креветки - объект промысла и разведения.

КРЕВСКАЯ УНИЯ 1385 , соглашение о диналистическом союзе между Польшей и Великим княжеством Литовским (14 августа, замок Крево, территория современной Белоруссии). Великий князь литовский Ягайло, вступил в брак с польской королевой Ядвигой и был провозглашен королем единого польско-литовского государства.

"КРЕДИ АГРИКОЛЬ" (Caisse Nationale de Credit Agricole) , коммерческий депозитный банк Франции, специализирующийся на кредитовании аграрно-индустриального сектора. Основан в 1920. Ок. 10 тыс. контор в стране, 8 отделений, 9 представительств, 1 филиал и участие в 3 банках за рубежом. Сумма баланса, собственный капитал, прибыль [млрд. франков (млрд. дол. США)]: 1276 (224); 15,8 (2,6); 3,37 (0,593) (кон. 1980-х гг.).

"КРЕДИ ДЮ НОР" (Credit du Nord) , коммерческий банк Франции. Основан в 1848. В 1974 слился с крупным французским банком "Банк де л'юньон Паризьен". Св. 600 отделений в стране, 4 отделения, 5 представительств и участие в 7 банках за рубежом. Сумма баланса, прибыль [млрд. франков (млрд. дол. США)]: 120,9 (21,3); 0,049 (0,008) (кон. 1980-х гг.).

"КРЕДИ ЛИОННЕ" (Credit Lyonnais) , коммерческий депозитный банк Франции. Основан в 1863. Ок. 2700 отделений в стране, отделения, дочерние банки, участия и представительства (в т. ч. в Москве) более чем в 50 странах. Сумма баланса, прибыль [млрд. франков (млрд. дол. США)]: 1083 (190); 2 (0,352) (кон. 1980-х гг.).

КРЕДИТ (от лат . credit - он верит), правая сторона бухгалтерских счетов. В активных счетах запись в кредит показывает уменьшение, в пассивных - увеличение средств.

КРЕДИТ (лат . creditum - ссуда, от credo - верю, доверяю), предоставление денег или товаров в долг (пользование на срок на условиях возвратности) и, как правило, с уплатой процента. Выступает как банковский и коммерческий. Особая форма кредита - международный кредит (см. также Ростовщический капитал).

КРЕДИТ БАНКОВСКИЙ , предоставление банками денежных ссуд. Ссуды выдаются под торговые и внешнеторговые операции с земельными участками, на расширение производственной деятельности и др.

КРЕДИТ ВЕКСЕЛЬНЫЙ , предоставление кредита банками - держателям векселей, поставщиками - своим покупателям. Развился на основе кредита коммерческого (см. Учет векселей).

КРЕДИТ ГОСУДАРСТВЕННЫЙ , вид кредита, при котором государствао выступает заемщиком, а население - кредитором денежных средств (владельцы облигаций государственных займов и вкладчики соответствующих банков).

КРЕДИТ ИПОТЕЧНЫЙ , предоставление денежных ссуд под залог недвижимости (земель и городских строений).

КРЕДИТ КОММЕРЧЕСКИЙ , предоставление отсрочки платежа продавцом товара (средств производства) покупателю.

КРЕДИТ МЕЖДУНАРОДНЫЙ , вид кредита, предоставляемого государствами, международными банками и финансовыми организациями, частными банками и фирмами в процессе международного экономического сотрудничества.

КРЕДИТ ПОТРЕБИТЕЛЬСКИЙ , вид кредита, предоставляемого населению для оплаты потребительских товаров или услуг (в форме отсрочки платежа).

"КРЕДИТАНШТАЛЬТ БАНКФЕРАЙН" (Creditanstalt Bankverein) , коммерческий банк Австрии. Основан в 1855. Св. 150 отделений, 9 дочерних банков, инвестиционных компаний и лизинговых обществ в стране, 2 отделения, 9 представительств (в т. ч. в Москве), участие в 9 банках за рубежом. Сумма баланса 388,3 млрд. шиллингов (32,45 млрд. дол. США) (кон. 1980-х гг.).

КРЕДИТ-БЮРО , общее обозначение действующих под различными наименованиями справочных контор, выдающих информацию (как правило, платную) о кредитоспособности различных предприятий или лиц на основании собираемых ими сведений об имущественном положении отдельных фирм и их кредитоспособности. Справки выдаются в конфиденциальном порядке без подписи и без права сообщения включенных в них сведений другим фирмам и лицам. Никакой ответственности за содержание своих справок кредит-бюро не несут и предоставляют их не только своим абонентам, но и по отдельным запросам. Некоторыми кредит-бюро практикуется также публикация справочников, содержащих краткие сведения о кредитоспособности широкого круга фирм отдельных стран.

КРЕДИТНАЯ БЛОКАДА , отказ какого-либо государстваа или международной финансовой организации предоставлять кредиты стране или группе стран.

КРЕДИТНАЯ КАРТОЧКА , именной денежный документ, выпущенный кредитным учреждением, удостоверяющий личность владельца счета в банке и дающий ему право на приобретение товаров и услуг в розничной торговле без оплаты наличными деньгами. Появились в США в кон. 50-х гг. Использование кредитной карточки создало предпосылки для дальнейшей автоматизации банковских операций с помощью ЭВМ.

КРЕДИТНАЯ РЕФОРМА , совокупность государственных актов, направленных на изменение кредитной системы.

КРЕДИТНАЯ СИСТЕМА ,..1) совокупность форм и методов кредита в рамках одной страны;..2) совокупность кредитных учреждений страны (банки, страховые общества, ломбарды и т. д.).

КРЕДИТНЫЕ БИЛЕТЫ , знаки стоимости, выпускаемые эмиссионными банками. Понятие кредитных билетов тождественно банковским билетам.

"КРЕДИТО ИТАЛЬЯНО" (Credito Italiano) , акционерный коммерческий банк Италии. 90% капитала принадлежит государству. Основан в 1870. 497 отделений в стране, 6 отделений и 14 представительств за рубежом (в т. ч. в Москве). Сумма баланса, собственный капитал, прибыль [млрд. лир (млрд. дол. США)]: 71 747 (57,9); 800 (0,6); 416,7 (0,336) (кон. 1980-х гг.).

КРЕДИТОР (от лат . creditor - заимодавец, веритель),..1) сторона в обязательстве, имеющая право требовать от другой стороны (дебитора, должника) исполнения обязанности совершить определенное действие либо воздержаться от определенных действий...2) В бухгалтерском учете термин, обозначающий гражданина или юридическое лицо, перед которым данная организация имеет задолженность, отраженную в ее балансе.

КРЕДИТОРСКАЯ ЗАДОЛЖЕННОСТЬ , денежные средства предприятия, организации или учреждения, подлежащие уплате соответствующим юридическим или физическим лицам. Различают нормальную (законную) и просроченную кредиторскую задолженность.

КРЕДИТОСПОСОБНОСТЬ , способность должника выполнять в срок принятые им обязательства. Источники информации о кредитоспособности отдельных фирм: справки банков и кредит-бюро, отчеты и балансы самих фирм, данные, публикуемые в печати, и т. д. Один из способов проверки кредитоспособности фирмы - установление возможности учета ее векселей в банках.

КРЕДНЕ , в ирландской мифологии бог - искусный ремесленник, который помог изготовить серебряную руку богу Нуаду и выковал оружие богам племен богини Дану для битвы при Маг Туиред.

КРЕДО (от лат . credo - верую),..1) в католической церкви символ веры. См. в ст. Месса...2) Убеждения, взгляды, основы мировоззрения (напр., политическое кредо, научное кредо).

КРЕЗ (595-546 до н . э.), последний царь Лидии с 560, значительно расширил территорию своего царства. Разбит и взят в плен Киром II, а царство присоединено к Персии (546). Богатство Креза вошло в поговорку.

КРЕЗОЛЫ , СН3С6Н4ОН. Орто-, мета-, пара- крезолы - бесцветные жидкости с неприятным запахом; tкип 191, 202,8, 201,9 °С соответственно. Содержатся в каменноугольной смоле. Сырье в производстве красителей, медицинских препаратов, душистых веществ, антиоксидантов. Используется для дезинфекции.

КРЕЙД Вадим Прокопьевич (р . 1936), русский поэт, литературовед. С 1973 в эмиграции в США. Профессор в одном из университетов шт. Айовы. Сфера основных интересов: творчество поэтов "серебряного века" (Г. В. Иванов, Н. С. Гумилев), нонконформистских ленинградских поэтов 1960-70-х гг. В поэзии - философские вопросы, религиозные мотивы. Сборники стихов: "Восьмигранник" (1986), "Зеленое окно" (1987), "Квартал за поворотом" (1991).

КРЕЙЕР (Kroer) Педер Северин (1851-1909) , датский живописец. В реалистических бытовых сценах ("Рыбаки на берегу моря", 1883) и портретах стремился к передаче световоздушной среды.

КРЕЙМЕР С ., см. Крамер С.

КРЕЙН (Crane) Стивен (1871-1900) , американский писатель. Проза, сочетающая реалистические, натуралистические, импрессионистические черты. Повесть о Гражданской войне в Америке "Алый знак доблести" (1895), написана под влиянием Л. Н. Толстого. Новеллы; поэзия.

КРЕЙН Харт (1899-1932) , американский поэт. Близок футуризму. Сборник "Белые здания" (1926). В поэме "Мост" (1930), полной видений и аллегорий, воплощен "миф" современного американского города. "Сборник стихотворений" (1933).

КРЕЙСЕР (от голл . kruiser), боевой корабль. Как класс кораблей крейсеры появились в 60-х гг. 19 в. Во время 2-й мировой войны делились на легкие и тяжелые. В современном ВМФ существуют крейсеры ракетные, противолодочные и др.

КРЕЙСЕРСКИЕ ОПЕРАЦИИ (крейсерство , рейдерство, "свободная охота"), самостоятельные боевые действия одиночных надводных кораблей, подводных лодок (групп кораблей) и самолетов с целью уничтожения (захвата) судов или боевых кораблей противника и нарушения морских перевозок.

КРЕЙСЛЕР (Kreisler) Фриц (1875-1962) , австрийский скрипач, композитор. Мастер скрипичных миниатюр, вальсов, транскрипций (главным образом стилизованных). Концертные пьесы, оперетты и др. Гастролировал (в России неоднократно в 1893-1913).

КРЕЙТЕР Владимир Михайлович (1897-1966) , российский геолог, доктор геолого-минералогических наук, заслуженный деятель науки и техники России (1964), профессор. Один из основоположников учения о поисках и разведке полезных ископаемых в СССР; создатель научной школы.

КРЕЙЦБУРГ , официальное название г. Крустпилс в Латвии до 1917.

КРЕЙЦВАЛЬД (Kreutzwald) Фридрих Рейнхольд (1803-82) , эстонский писатель-просветитель, фольклорист. Зачинатель национальной литературы. Продолжив работу Ф. Фельмана, составил и издал в 1857-61 национальный эпос "Калевипоэг". Сборник "Старинные эстонские народные сказки" (1866).

КРЕЙЦЕР (Kreutzer) Родольф (1766-1831) , французский скрипач, композитор, дирижер. Один из основоположников французской скрипичной школы 19 в. Крейцеру посвящена соната для скрипки и фортепьяно Л. Бетховена (т. н. Крейцерова соната). Концерты для скрипки с оркестром, оперы, балеты и др.

КРЕЙЦКОПФ (нем . Kreuzkopf), см. Ползун.

КРЕЙЦКОПФНЫЙ ДВИГАТЕЛЬ , дизель, в котором шатун и поршень связаны крейцкопфом. Применяется в основном на судах.

КРЕЙЦМЕЙСЕЛЬ (нем . Kreuzmei?el), инструмент для вырубания узких канавок, шпоночных пазов и т. п.

КРЕЙЧА (Krejca) Отомар (р . 1921), чешский актер, режиссер. На сцене с 1940. В 1956-61 главный режиссер Национального театра, в 1965-71 организатор и руководитель "Театра за браноу" (Прага). Ставил пьесы А. П. Чехова, в т. ч. в ФРГ, Швейцарии, Италии.

КРЕКЕР (англ . cracker), сухое печенье, приготовленное из пшеничной муки и жира, на дрожжах. Обычно имеет пузырчатую поверхность, пористую хрупкую структуру.

КРЕКИНГ (англ . cracking, букв. - расщепление), переработка нефти или ее фракций для получения главным образом моторных топлив, а также сырья для химической промышленности. Различают 2 основных вида крекинга: термический, осуществляемый под действием высокой температуры и давления; каталитический, происходящий при одновременном воздействии высокой температуры, давления и катализатора. Термический крекинг проводят, напр., при 450-550 °С, давлении 4-6 МПа. Каталитический крекинг осуществляют, напр., при 450-500 °С, давлении до 0,4 МПа, в присутствии катализаторов - алюмосиликатов. Для переработки нефти с высоким содержанием сернистых и смолистых веществ применяют каталитический крекинг при 330-470 °С, под давлением водорода 5-30 МПа (т. н. гидрокрекинг).

КРЕЛИН (наст . фам. Крейндлин) Юлий Зусманович (р. 1929), русский писатель. В центре повестей и рассказов труд врача, социально-нравственные коллизии. Сборники: "Семь дней в неделю. Записки хирурга" (1967), "Старик подносит снаряды" (1970), "Всего полгода" (1966), "От мира сего" (1972), "Переливание сил. Из жизни хирургов" (1977) и др. .

КРЕЛЛЬ (Crelle) Август Леопольд (1780-1855) , немецкий математик, иностранный член-корреспондент Петербургской АН (1834). В 1826 основал "Журнал чистой и прикладной математики" (т. н. журнал Крелля), способствовавший развитию математики.

КРЕЛЛЬ (Crell) Лоренц Флоренц Фридрих фон (1745-1816) , немецкий медик и химик, иностранный почетный член Петербургской АН (1786). Основатель и редактор "Химического журнала для друзей естествознания, фармакологии, домоводства и мануфактур" (1777-1804) - первого научного специализированного периодического издания.

КРЕМ (франц . creme),..1) сладкое блюдо, обычно из взбитых сливок с прибавлением фруктовых соков, шоколада и др...2) Полуфабрикат для отделки пирожных и тортов (смесь сахара, молока, масла, яиц и т. п.)...3) Косметическое средство...4) Мазь для обуви.

КРЕМАЗИ (Cremazie) Октав Жозеф (1827-79) , канадский поэт (писал на французском языке). С 1861 издавал литературный журнал "Канадские вечера". Патриотические стихи. Публицистический "Дневник осады Парижа" (издан 1882).

КРЕМАТОРИЙ (новолат . crematorium, от лат. cremo - сжигаю), здание со специальным оборудованием для кремации.

КРЕМАЦИЯ (от лат . crematio - сжигание), сжигание трупов, один из видов похорон у многих народов, в т. ч. у древних славян, у народов, исповедующих буддизм и индуизм. Распространена во многих странах со 2-й пол. 19 в.

КРЕМЕНЕЦ , город на Украине, Тернопольская обл. Железнодорожная станция. 24,5 тыс. жителей (1991). Сахарный, табачно-ферментационный, маслосыродельный заводы, мебельная фабрика и др. Дом-музей Ю. Словацкого (родился в Кременце), краеведческий музей. Известен с 1226. С 14 в. в Литве и Польше, в 1793-1917 в Российской империи. С 1921 в Польше, с 1939 в составе Украины. Руины замка (кон. 13 - нач. 14 вв.), ансамбли монастыря (16-18 вв.) и коллегиума (18 в.), жилые дома (17 в.), Богоявленский собор (17 в.).

КРЕМЕНЕЦКИЙ ЛИЦЕЙ , высшее учебное заведение для детей польской шляхты в г. Кременец в 1805-31 (до 1819 Высшая волынская гимназия). Закрыт в связи с Польским восстанием 1830-31.

КРЕМЕННАЯ , город (с 1938) на Украине, Луганская обл., на р. Красная. Железнодорожная станция. 28 тыс. жителей (1991). Добыча каменного угля. Завод "Химавтоматика", мебельный комбинат, фабрика баянов. Известен с 17 в.

КРЕМЕНЧУГ , город на Украине, Полтавская обл., порт на Днепре. Железнодорожный узел. 240,6 тыс. жителей (1991). ПО: "АвтоКрАЗ", вагоностроения; нефтеперерабатывающая, металлургическая, легкая, пищевая, мебельная и др. промышленность. Музеи: историко-краеведческий, педагогический мемориал А. С. Макаренко. Основан в 1571.

КРЕМЕНЧУГСКАЯ МАГНИТНАЯ АНОМАЛИЯ , на Украине, Полтавская обл. Выявлена в 1928. Месторождения легкообогатимых магнетитовых кварцитов (Горишне-Плавнинское, Лавриковское, Еристовское, Белановское) до глубины 500 м с запасами 4-4,5 млрд. т и богатых железных руд (Кременчугское) с разведанными запасами 220 млн. т. Содержание Fe в кварцитах 25-40%, в богатых рудах 58%. Горишне-Плавнинское месторождение разрабатывается Полтавским горно-обогатительным комбинатом. Центр добычи - г. Комсомольск.

КРЕМЕНЧУГСКОЕ ВОДОХРАНИЛИЩЕ , в среднем течении р. Днепр. Образовано плотиной одноименной ГЭС. Заполнено в 1959-61. Площадь 2250 км2, объем 13,5 км3, длина 185 км, наибольшая ширина 30 км. Судоходство. Используется для орошения и водоснабжения. На Кременчугском водохранилище - порт Черкассы.

КРЕМЕНЬ , минеральное образование, состоящее из кварца и халцедона. Желто-бурые до черных конкреции, желваки, главным образом в известняках, меле и мергелях. Твердость ок. 7. В древности - материал для каменных орудий. Применяется при изготовлении эмалей и глазурей, для шлифования и др.

КРЕМЕР (Kremer) Альфред фон (1828-89) , австрийский востоковед. Труды по исламоведению, истории культуры стран Востока.

КРЕМЕР (Kramer) (Энгель-Кремер , Engel-Kramer) Ингрид (р. 1943), немецкая спортсменка (прыжки в воду). Чемпионка Олимпийских игр (1960, 1964 - прыжки с трамплина, 1960 - с вышки), Европы (1962).

КРЕМЕР (Cremer) Фриц (р . 1906), немецкий скульптор, почетный член АХ СССР (1967). Реалистическое искусство Кремера связано с пролетарским и антифашистским движением. Полные трагического пафоса памятники жертвам фашизма (в Бухенвальде, 1952-58, Маутхаузене, 1964-65), психологические портреты ("Б. Брехт", 1957).

КРЕМЛЕВ Юлий Анатольевич (1908-71) , российский музыковед, заслуженный деятель искусств России (1957), доктор искусстведения. Труды по отечественной и зарубежной музыке, музыкальной эстетике. Профессор Ленинградского института театра, музыки и кинематографии (с 1969).

КРЕМЛЕВСКИЕ ЗВЕЗДЫ , светящиеся пятиконечные звезды из рубинового стекла на 5 башнях Московского Кремля. Установлены в 1937. Расстояние между концами лучей самых больших кремлевских звезд (на Спасской и Никольской башнях) 3,75 м. Мощность ламп в звездах Водовзводной и Боровицкой башен по 3,7 кВт, в остальных по 5 кВт.

КРЕМЛЕВСКИЕ КУРАНТЫ , часы с боем на Спасской башне Московского Кремля. В 1621 английский мастер Х. Головей сделал часы, для которых в 1625 на башне был сооружен каменный верх. В 1706 были установлены новые часы, купленные Петром I в Голландии. Современные кремлевские куранты изготовлены в 1851 братьями Бутеноп в Москве. Диаметр циферблата кремлевских курантов 6,12 м, высота римских цифр на часах 0,72 м, длина часовой стрелки 2,97 м, минутной 3,27 м.

КРЕМЛЕВСКИЙ ДВОРЕЦ ГОСУДАРСТВЕННЫЙ , здание на территории Московского Кремля. Используется для проведения государственных, общественных и международных мероприятий, а также для театрально-зрелищных представлений и как вторая сцена Большого театра (до 1989). Построено в 1959-1961 (архитекторы М. В. Посохин, А. А. Мндоянц, Е. Н. Стамо, П. П. Штеллер, инженеры Г. Н. Львов, А. Н. Кондратьев, И. И. Кочетов; Ленинская премия, 1962).

"КРЕМЛЕВСКОЕ ДЕЛО" , сфабрикованное в сер. 30-х гг. дело по обвинению ряда лиц в создании контрреволюционных террористических групп и подготовке террористического акта против И. В. Сталина. По делу было привлечено 29 человек - служащие правительственной библиотеки и комендатуры Кремля. Все обвиняемые приговорены к различным срокам тюремного заключения.

КРЕМЛЬ МОСКОВСКИЙ , древнейшая и центральная часть Москвы на Боровицком холме, на левом берегу р. Москва, один из красивейших архитектурных ансамблей мира. Кремль Московский в 1156 был укреплен валом; в 1367 возведены стены и башни из белого камня, в 1485-95 - из кирпича. Башни получили в 17 в. существующие ныне ярусные и шатровые завершения. В Кремле Московском первоклассные памятники русской архитектуры 15-17 вв.: соборы - Успенский (1475-79), Благовещенский (1484-89) и Архангельский (1505-08), колокольня "Иван Великий" (1505-08, надстроена в 1600), Грановитая палата (1487-91), Теремной дворец (1635-36) и др. В 1776-87 построено здание Сената, в 1839-1849 - Б. Кремлевский дворец и в 1844-1851 - Оружейная палата. В 1959-61 сооружен Государственный Кремлевский дворец. Среди 20 башен Кремля Московского наиболее значительные Спасская (с Кремлевскими курантами), Никольская, Троицкая, Боровицкая. Сохраняются замечательные памятники русского литейного искусства - "Царь-пушка" (16 в.) и "Царь-колокол" (18 в.). В 1991 создан Государственный историко-культурный музей-заповедник "Московский Кремль".В Кремле Московском находится резиденция президента Российской Федерации.

КРЕМНЕВОДОРОДЫ (силаны) , гидриды кремния. Известны лишь насыщенные кремневодороды - от газообразного SiH4 до жидкого Si8H18. Ядовиты, неприятно пахнут. На воздухе самовоспламеняются. Из моносилана SiH4 получают чистый полупроводниковый кремний.

КРЕМНЕВОЕ ОРУЖИЕ (пистолет , ружье), ручное огнестрельное оружие (гладкоствольное или нарезное) с кремневым замком, в котором воспламенение заряда производилось при помощи искр, высекаемых кремнем при ударе его об огнивную пластинку. Использовалось в 16-19 вв. В сер. 19 в. кремневые ружья были заменены винтовкой.

КРЕМНЕЗЕМ , то же, что кремния диоксид.

КРЕМНЕРОГОВЫЕ ГУБКИ , отряд обыкновенных губок. Скелет состоит из кремневых игл или волокон белка спонгина. Образуют колонии высотой до 0,5 м. Морские и пресноводные (в т. ч. бодяги) формы. Ок. 1500 видов, распространены широко.

КРЕМНЕФТОРИДЫ (фторосиликаты) , соли кремнефтористоводородной кислоты. Кремнефториды натрия Na2SiF6 применяют в производстве кислотоупорных цементов, эмалей. Кремнефториды магния, цинка, алюминия (флюаты) используют для придания водонепроницаемости строительному камню. Ядовиты.

КРЕМНЕФТОРИСТОВОДОРОДНАЯ КИСЛОТА , H2SiF6, сильная двухосновная кислота. Существует лишь в водном растворе. Применяют для получения кремнефторидов. Ядовита.

КРЕМНИЕВЫЕ КИСЛОТЫ , слабые кислоты состава nSiO2·mH2O. В воде растворимы плохо. Природные кремниевые кислоты - опал, трепел, диатомит, кремень. Применяют в бумажной и текстильной промышленности.

КРЕМНИЙ (лат . Silicium), Si, химический элемент IV группы периодической системы, атомный номер 14, атомная масса 28,0855. Темно-серые кристаллы с металлическим блеском; плотность 2,33 г/см3, tпл 1415 °С. Стоек к химическим воздействиям. Составляет 27,6% массы земной коры (2-е место среди элементов), главные минералы - кремнезем и силикаты. Один из важнейших полупроводниковых материалов (транзисторы, термисторы, фотоэлементы). Составная часть многих сталей и других сплавов (повышает механическую прочность и устойчивость к коррозии, улучшает литейные свойства).

КРЕМНИЙОРГАНИЧЕСКИЕ ЖИДКОСТИ (силиконовые масла) , один из видов кремнийорганических полимеров. Применяются в качестве гидравлических жидкостей, гидрофобизаторов, смазок и др.

КРЕМНИЙОРГАНИЧЕСКИЕ КАУЧУКИ (силиконовые каучуки) , один из видов кремнийорганических полимеров невысокой молекулярной массы. Применяются в производстве оболочек проводов и кабелей, трубок для переливания крови, протезов (напр., искусственных клапанов сердца) и др. Жидкие кремнийорганические каучуки - герметики.

КРЕМНИЙОРГАНИЧЕСКИЕ ПЛАСТИКИ , один из видов кремнийорганических полимеров. Применяются в производстве электроизоляционных лаков, компаундов, клеев, стеклопластиков и др.

КРЕМНИЙОРГАНИЧЕСКИЕ ПОЛИМЕРЫ (силиконы) , синтетические полимеры, в молекулах которых содержатся атомы кремния и углерода. Наибольшее значение в промышленности имеют полиорганосилоксаны (полисилоксаны), основная молекулярная цепь которых построена из чередующихся атомов кремния и кислорода, а атомы углерода входят в состав боковых (обрамляющих) групп, связанных с атомом кремния:НО[ - Si(R,R') - O - Si(R, R') - O - ]nH (R, R' - органические радикалы, напр. СН3 -). В зависимости от молекулярной массы кремнийорганические полимеры - вязкие бесцветные жидкости (кремнийорганические жидкости), твердые эластичные вещества (кремнийорганические каучуки) или хрупкие продукты (кремнийорганические пластики). Наиболее важные свойства кремнийорганических полимеров - хорошие диэлектрические характеристики, высокая термостойкость, гидрофобность, физиологическая инертность; некоторые каучуки морозостойки.

КРЕМНИЙОРГАНИЧЕСКИЕ СОЕДИНЕНИЯ , соединения, содержащие в молекуле атом кремния, связанный с атомом углерода непосредственно или через атомы других элементов (O, N, S и др.). Известны, напр., органогалогенсиланы RnSiX4-n, органосиланы R4Si, органосилоксаны R3SiOSiR3 и др., где R - органический радикал, Х - галоген. Применяются для получения кремнийорганических жидкостей, каучуков, клеев, лаков.

КРЕМНИКОН , передающая телевизионная трубка с накоплением заряда на полупроводниковой мишени с электронно-дырочными переходами; обладает высокой чувствительностью и сравнительно малой инерционностью.

КРЕМНИСТЫЕ ПОРОДЫ (силициты) , группа осадочных горных пород, сложенная минералами кремнезема (SiO2): опалом, халцедоном и кварцем. Различают хемогенные (кремнистый туф), органогенные (диатомит, радиолярит, спонголит) и криптогенные (опока, трепел) кремнистые породы.

КРЕМНИЯ ДИОКСИД (кремнезем) , SiO2, бесцветные кристаллы, tпл 1728 °С, обладают высокой твердостью и прочностью. В природе - минерал кварц. Кремния диоксид применяют в производстве стекла, керамики, абразивов, бетонных изделий, для получения кремния, как наполнитель в производстве резин, в хроматографии и др.; кристаллы кварца - в радиотехнике и ультразвуковых установках.

КРЕМНИЯ КАРБИД , то же, что карборунд.

КРЕМОНА (Cremona) , город в Северной Италии, на р. По, административный центр провинции Кремона. Св. 78 тыс. жителей. Машиностроение, нефтеперерабатывающая, пищевая промышленность. Традиционное производство музыкальных инструментов. Музей "Ала Понцоне". Романские собор (12 в.) и баптистерий (12-15 вв.). Кампанила и Палаццо дель Комуне (с 13 в.)

КРЕМПОВЕЦКИЙ (Krepowiecki) Тадеуш (1798-1847) , в период Польского восстания 1830-31 лидер левого крыла Патриотического общества. Организатор демонстрации (январь 1831) в Варшаве в память декабристов. В эмиграции один из организаторов Польского демократического общества, в 1835-37 идеолог организации "Люд польский".

КРЕМС Андрей Яковлевич (1899-1975) , российский геолог, Герой Социалистического Труда (1969), доктор геолого-минералогических наук (1947). В 1938 репрессирован, работал до 1940 в качестве заключенного геологом при проектировании Ярегской нефтяной шахты в Коми АССР. Реабилитирован в 1944. Труды связаны с геологической разведкой нефтяных и газовых месторождений. Государственная премия СССР (1947, 1951).

КРЕМССКОЕ СРАЖЕНИЕ , 30.10. (11.11).1805, у г. Кремс (ныне Кремс-ан-дер-Донау, Krems an der Donau, Австрия) во время русско-австро-французской войны 1805. Русская армия генерала М. И. Кутузова при отходе из района Браунау (Braunau, Австрия) к Ольмюцу (ныне Оломоуц, Чехия) разгромила французский корпус маршала Э. А. Мортье, сорвав план Наполеона по ее окружению.

КРЕН (от голл . krengen - класть судно на бок), поворот летательного аппарата, судна относительно продольной оси.

КРЕНГОЛЬМСКАЯ СТАЧКА 1872 (август - сентябрь) , рабочих-текстильщиков "Кренгольмской мануфактуры" в г. Нарва (ок. 5 тыс.). Требования сокращения рабочего дня, снижения штрафов и т. д. Подавлена войсками.

КРЕНДЕЛЕВ Федор Петрович (1927-87) , российский геолог, член-корреспондент АН СССР (1984). Создатель ряда геохимических методов и аппаратуры для поисков месторождений, не создающих собственных геофизических полей.

КРЕНДОВСКИЙ Евграф Федорович (1810 - после 1853) , российский живописец. Представитель венециановской школы, жанрист ("Сборы на охоту", 1836) и портретист.

КРЕНЕК Э ., см. Кшенек Э.

КРЕНИЦЫН Петр Кузьмич (1728-70) , российский мореплаватель. В 1764-69 руководил экспедицией по исследованию Алеутских о-вов и северного побережья п-ова Аляска.

КРЕНИЦЫНА ВУЛКАН , действующий вулкан на Курильских о-вах (о. Онекотан). Высота 1326 м. Типичный двухъярусный "вулкан в вулкане". Назван по имени П. К. Креницына.

КРЕНКЕЛЬ Эрнст Теодорович (1903-71) , российский полярник, доктор географических наук, Герой Советского Союза (1938). С 1924 радист советских полярных станций (в 1937-38 "СП-1") и арктических экспедиций ("Сибиряков", "Челюскин" и др.).

КРЕНН (Crennes) Элисенна де (ок . 1510 - после 1552), французская писательница. Автор романа "Несчастья от любви" (1538).

КРЕНОЗОМОЗ , инвазионная болезнь (гельминтоз из группы нематодозов) пушных зверей, вызываемая круглыми червями семейства кренозоматид, паразитирующими в бронхах и трахее. Симптомы: кашель, истощение. Промежуточные хозяева паразита - моллюски.

КРЕНЦЕЛЬ Борис Абрамович (р .1913), российский химик-органик. Труды в области нефтехимии, катализа, химии полимеров и биологически активных веществ. Один из создателей оригинального способа производства полипропилена, реализованного в 1963. Ленинская премия (1962).

КРЕОЗОТ , маслянистая, желтоватая или желто-зеленая жидкость с запахом древесного дегтя либо фенола, получаемая пиролизом древесины или из фракций разгонки каменноугольной смолы. Состоит из фенолов и их эфиров, а также нафталина и антрацена. Применяется для предотвращения гниения изделий из древесины, как флотореагент, дезинфектант; очищенный креозот - антисептик в медицине.

КРЕОЛИН , маслянистая темно-коричневая жидкость; смесь (~ 2 : 3) эмульгатора, напр. технического мыла, и фракции (температура кипения 180-240С) разгонки смол пиролиза древесины, торфа и др. Водные эмульсии креолина используются для дезинфекции и дезинсекции, против вредителей сельскохозяйственных растений, в ветеринарной практике.

КРЕОЛЫ (франц ., единственное число creole, от исп. criollo),..1) потомки первых испанских и португальских поселенцев в Лат. Америке...2) В Бразилии и бывших английских, голландских и французских колониях Лат. Америки и Вест-Индии - потомки африканских рабов...3) В Сьерра-Леоне и Либерии - потомки освобожденных африканских рабов...4) В странах Африки - потомки от браков африканцев с представителями неаборигенных народов...5) Потомки от браков русских поселенцев 18-19 вв. на Аляске с индейцами, эскимосами и алеутами.

КРЕОЛЬСКИЕ ЯЗЫКИ , языки, сформировавшиеся на основе пиджинов и ставшие родными для определенного коллектива их носителей. Распространены в Африке, Азии, Америке и Океании.

КРЕОНТ , в греческой мифологии царь Коринфа, давший приют предводителю аргонавтов Ясону и волшебнице Медее. Погиб вместе со своей дочерью, отравленной Медеей за то, что на ней хотел жениться Ясон.

КРЕОНТ , в греческой мифологии брат фиванской царицы Иокасты, царь Фив после гибели обоих сыновей Эдипа. Приговорил свою племянницу Антигону к смерти за нарушение запрета хоронить ее брата Полиника, воевавшего против родного города. Развитие мифа дано в трагедии Софокла "Антигона".

КРЕП (франц . crepe),..1) шерстяная или шелковая ткань, для основы которой применяли туго скрученную нить, а для утка - некрученую, что создавало на лицевой поверхности неровности, шероховатости...2) Траурная повязка из такой ткани.

КРЕПЕЖНЫЕ ДЕТАЛИ , служат для соединения (крепления) элементов машин и конструкций. К крепежным деталям относятся болты, винты, шпильки, гайки, шурупы, клинья, заклепки и т. п. изделия, а также вспомогательные детали (напр., шайбы и шплинты).

КРЕПЕЛИН (Kraepelin) Эмиль (1856-1926) , немецкий психиатр, основатель научной школы. Создал современную классификацию психических болезней, построенную по нозологическому принципу. Описал ряд клинических форм.

КРЕПОСТНАЯ АРТИЛЛЕРИЯ , вид артиллерии, состоявшей на вооружении крепостей; имела стационарные и подвижные орудия. После 1-й мировой войны утратила значение.

КРЕПОСТНАЯ ЗАВИСИМОСТЬ , личная, поземельная и административная зависимость крестьян от землевладельцев в России (11 в. - 1861). Юридически оформлена в кон. 15 - 17 вв. крепостным правом.

КРЕПОСТНОЕ ПРАВО (крепостничество) , форма зависимости крестьян: прикрепление их к земле и подчинение административной и судейской власти феодала. В Зап. Европе (где в средние века на положении крепостных находились английские вилланы, каталонские ременсы, французские и итальянские сервы) элементы крепостного права исчезли в 16-18 вв. В Центральной и Вост. Европе в эти же века распространились суровые формы крепостного права; здесь крепостное право отменено в ходе буржуазных реформ кон. 18-19 вв. В России в общегосударственном масштабе крепостное право оформлялось Судебником 1497, указами о заповедных летах и урочных летах и окончательно - Соборным уложением 1649. В 17-18 вв. все несвободное население слилось в крепостное крестьянство. Отменено крестьянской реформой 1861.

КРЕПОСТНОЙ ТЕАТР , в России частный дворянский театр с труппой из крепостных. Возникли в кон. 17 в., получили распространение в кон. 18 - нач. 19 вв., преимущественно в Москве и Подмосковье (театры Шереметевых, Юсуповых и др.). Имена многих крепостных актеров вошли в историю театра (П. И. Жемчугова, Т. В. Шлыкова-Гранатова и др.). Крепостные театры стали основой русской провинциальной сцены.

КРЕПОСТНЫЕ МАНУФАКТУРЫ , промышленные предприятия в России 17 - нач. 19 вв., на которых применялся труд крепостных крестьян (см. Вотчинная промышленность, Казенные заводы, Посессионное право).

КРЕПОСТЬ , в России акт, документ, подтверждающий право на владение какой-либо собственностью; то же, что купчая.

КРЕПОСТЬ , укрепленный пункт (город), подготовленный к круговой обороне и длительной борьбе в условиях осады. Появились в древности. После 1-й мировой войны вместо крепостей стали строиться укрепленные районы и полосы (линии).

КРЕПС Евгений Михайлович (1899-1985) , российский физиолог, академик АН СССР (1966), Герой Социалистического Труда (1969). Труды по сравнительной физиологии и биохимии нервной системы. Установил влияние симпатической нервной системы на обменные процессы в мышце. Государственная премия СССР (1985, посмертно).

КРЕПЬ ГОРНАЯ , см. Горная крепь.

КРЕСИ (Креси-ан-Понтье) (Crecy-en-Ponthieu) , селение в Сев. Франции (департамент Сомма). Около. Креси 26.8.1346, во время Столетней войны, войска английского короля Эдуарда III благодаря действиям лучников разгромили армию французского короля Филиппа VI.

КРЕСИЛАЙ из Кидонии , древнегреческий скульптор 2-й пол. 5 в. до н. э. Бюст Перикла, статуи "Диомед" и "Амазонка" сохранились в копиях.

КРЕСПИ (Crespi) Джузеппе Мария (1665-1747) , итальянский живописец. В пасторальных, мифологических, религиозных композициях, жанровых картинах (серия "Семь таинств", 1708-12) придавал бытовым мотивам романтическую напряженность и взволнованность.

КРЕССИДА , спутник Урана, открыт с борта космического аппарата "Вояджер-2" (США, 1986). Расстояние от Урана ок. 62 тыс. км, диаметр ок. 60 км.

КРЕССИДА , спутник Урана, открыт с борта космического аппарата "Вояджер-2" (США, 1986). Расстояние от Урана ок. 62 тыс. км, диаметр ок. 60 км.

КРЕССОН (Cresson) Эдит (р . 1934), премьер-министр Франции в мае 1991 - апреле 1992. В 1988-89 министр по европейским делам (от Французской социалистической партии).

КРЕСС-САЛАТ , травянистое растение из рода клоповник семейства крестоцветных. Родина - северо-восток и юг Африки, Передняя Азия. Возделывают во многих странах; используют как овощную культуру. Листья содержат минеральные соли, витамин C, каротин, йод, железо.

КРЕСТА ЗАЛИВ , в Анадырском зал. Берингова м., у южного берега Чукотского п-ова. Длина 102 км, ширина у входа 25 км, глубина до 70 м.

КРЕСТЕЦ , один или несколько обычно сросшихся позвонков у наземных позвоночных животных и у человека. Служит опорой тазу.

КРЕСТИНИН Василий Васильевич (1729-95) , российский историк, краевед, член-корреспондент Петербургской АН (1786). Основал "Общество для исторических исследований" в Архангельске. Труды по истории, экономике и этнографии Двинской земли.

КРЕСТИНСКИЙ Николай Николаевич (1883-1938) , политический деятель. С 1918 нарком финансов РСФСР. С 1921 полпред в Германии, с 1930 заместитель, 1-й заместитель наркома иностранных дел СССР. В марте - мае 1937 заместитель наркома юстиции СССР. Член ЦК партии 1917-21. Член Политбюро, Оргбюро ЦК и секретарь ЦК в 1919-21. Член ВЦИК, ЦИК СССР. Репрессирован; реабилитирован посмертно.

КРЕСТИНТЕРН , см. Крестьянский интернационал.

КРЕСТИНЫ , в христианской традиции празднество по случаю крещения новорожденного.

КРЕСТНЫЕ РОДИТЕЛИ , в православии лица, участвующие в церковном обряде крещения ребенка в роли т. н. духовных отца и матери. По отношению к родителям и друг другу называются кум и кума.

КРЕСТНЫЙ ХОД , христианский обряд, шествие церковнослужителей и верующих с крестами, хоругвями и иконами, обычно во время церковных праздников.

КРЕСТОВ Геннадий Алексеевич (1931-94) , российский химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Труды в области неорганической химии и физической химии растворов. Государственная премия СССР (1987).

КРЕСТОВИК ОБЫКНОВЕННЫЙ , паук семейства кругопрядов. Длина самки 20-25 мм, самца 10-11 мм. На верхней стороне брюшка крестообразный рисунок из белых пятен. Широко распространен в Европе. Питается насекомыми, попавшими в его ловчую сеть.

КРЕСТОВКИ , род бесхвостых земноводных семейства чесночниц. Длина до 5 см. У самца на спине пятно в виде косого креста (отсюда название). 2 вида: кавказская крестовка и пятнистая, в Юго-Зап. Европе.

КРЕСТОВНИКОВ Григорий Александрович (1855-1918) , российский предприниматель. Из купцов, имевших текстильные и торговые предприятия. Председатель Московского купеческого банка и Московского биржевого комитета. Член ЦК партии октябристов.

КРЕСТОВО-КУПОЛЬНЫЙ ХРАМ , тип христианского храма, возникший в средневековой архитектуре Византии: купол на парусах опирается на 4 столба в центре здания, откуда расходятся 4 сводчатых рукава.

КРЕСТОВСКИЙ В . (наст. имя и фам. Надежда Дмитриевна Хвощинская, по мужу Зайончковская) (1824-89), русская писательница демократического направления. Повесть и романы: "Анна Михайловна" (1850), "Деревенская история" (1855), "Учительница" (1880).

КРЕСТОВСКИЙ Всеволод Владимирович (1840-95) , русский писатель. В романе "Петербургские трущобы" (1864-67) - авантюрный сюжет, картины городского "дна". Антинигилистические романы "Панургово стадо" (1869) и "Две силы" (1874).

КРЕСТОВЫЕ ПОХОДЫ , походы (1096-1270) на Ближний Восток (в Сирию, Палестину, Сев. Африку), организованные западно-европейскими феодалами и католической церковью под знаменем борьбы против "неверных" (мусульман), освобождения гроба Господня и святой земли (Палестины). 1-й Крестовый поход (1096-99) завершился захватом крестоносцами у сельджуков Иерусалима и образованием Иерусалимского королевства. 2-й (1147-49, повод - взятие в 1144 сельджуками Эдессы) и 3-й (1189-92, вызван завоеванием в 1187 Иерусалима Салах-ад-дином) были безрезультатны. 4-й Крестовый поход (1202-04), организованный по инициативе Римского Папы Иннокентия III, был направлен (главным образом усилиями венецианского купечества) против Византии, на части территории которой после захвата крестоносцами Константинополя была создана Латинская империя (1204-61). Последние походы - 5-й (1217-21), 6-й (1228-29), 7-й (1248-54), 8-й (1270) - существенной роли не играли. С переходом к мусульманам Акры (1291) крестоносцы полностью утратили свои владения на Востоке.

Крестовыми походами часто называют походы немецких феодалов в 12-13 вв . против славян и других народов Прибалтики, а также Альбигойские войны.КРЕСТОВЫЕ ПОХОДЫ (1096-1270), военно-религиозные экспедиции западных европейцев на Ближний Восток с целью завоевания Святых мест, связанных с земной жизнью Иисуса Христа - Иерусалима и Гроба Господня. Предпосылки и начало походов Предпосылками крестовых походов были: традиции паломничеств к Святым местам; изменение взглядов на войну, которая стала считаться не греховным, а благим делом, если велась против врагов христианства и церкви; захват в XI в. турками-сельджуками Сирии и Палестины и угроза захвата Византии; тяжелое экономическое положение Западной Европы во 2-й пол. 11 в. 26 ноября 1095 папа Урбан II призвал собравшихся на поместном церковном соборе в г. Клермон отвоевать захваченный турками Гроб Господень. Взявшие на себя этот обет нашивали на одежду кресты из лоскутов и потому именовались "крестоносцами". Отправившимся в Крестовый поход папа сулил земные богатства в Святой Земле и райское блаженство в случае гибели, они получали полное отпущение грехов, с них запрещалось на время похода взыскивать долги и феодальные повинности, их семьи оказывались под защитой церкви. Первый крестовый поход В марте 1096 начался первый этап Первого крестового похода (1096-1101) - т. н. поход бедноты. Толпы крестьян, с семьями и скарбом, вооруженные чем попало, под руководством случайных вожаков, а то и вовсе без них, двинулись на восток, отметив свой путь грабежами (они полагали, что, поскольку они воины Божьи, то любое земное имущество принадлежит им) и еврейскими погромами (в их глазах евреи из ближайшего городка были потомками гонителей Христа). Из 50-тысячного войска Малой Азии достигли всего 25 тысяч, и практически все они погибли в битве с турками под Никеей 25 октября 1096. Осенью 1096 в путь двинулось рыцарское ополчение из разных частей Европы, вождями его были Готфрид Бульонский, Раймунд Тулузский и др. К концу 1096 - началу 1097 они собрались в Константинополе, весной 1097 переправились в Малую Азию, где совместно с византийскими войсками начали осаду Никеи, взяли ее 19 июня и передали византийцам. Далее путь крестоносцев лежал в Сирию и Палестину. 6 февраля 1098 была взята Эдесса, в ночь на 3 июня - Антиохия, год спустя, 7 июня 1099 они осадили Иерусалим, а 15 июля захватили его, учинив в городе жестокую резню. 22 июля на собрании князей и прелатов было учреждено Иерусалимское королевство, которому подчинялись графство Эдесское, княжество Антиохийское и (с 1109) графство Триполи. Главой государства стал Готфрид Бульонский, получивший титул "защитник Гроба Господня" (его преемники носили титул королей). В 1100-1101 в Святую Землю отправились новые отряды из Европы (историки называют это "арьергардным походом"); границы Иерусалимского королевства установились лишь к 1124. Выходцев из Западной Европы, постоянно живших в Палестине, было немного, особую роль в Святой Земле играли духовно-рыцарские ордена, а также образовывавшие особые привилегированные кварталы в городах Иерусалимского королевства переселенцы из приморских торговых городов Италии. Второй крестовый поход После того, как в 1144 турки завоевали Эдессу, 1 декабря 1145 был объявлен Второй крестовый поход (1147-1148), возглавленный королем Франции Людовиком VII и германским королем Конрадом III и оказавшийся безрезультатным. В 1171 власть в Египте захватил Салах-ад-Дин, который присоединил к Египту Сирию и весной 1187 начал войну против христиан. 4 июля в длившейся 7 часов битве близ деревни Хиттин христианское войско было разбито, во второй половине июля началась осада Иерусалима, и 2 октября город сдался на милость победителя. К 1189 в руках крестоносцев осталось несколько крепостей и два города - Тир и Триполи. Третий крестовый поход 29 октября 1187 был объявлен Третий крестовый поход (1189-1192). Поход возглавлял император Священной Римской империи Фридрих I Барбаросса, короли Франции Филипп II Август и Англии - Ричард I Львиное Сердце. Немецкое ополчение 18 мая 1190 захватило г. Иконий (ныне Кония, Турция) в Малой Азии, но 10 июня при переправе через горную речку Фридрих утонул, и деморализованное этим немецкое войско отступило. Осенью 1190 крестоносцы начали осаду Акры - города-порта, морских ворот Иерусалима. Акра была взята 11 июня 1191, но еще до этого Филипп II и Ричард поссорились, и Филипп отплыл на родину; Ричард предпринял несколько безуспешных наступлений, в т. ч. два на Иерусалим, заключил 2 сентября 1192 крайне невыгодный для христиан договор с Салах-ад Дином и в октябре покинул Палестину. Иерусалим остался в руках мусульман, столицей Иерусалимского королевства сделалась Акра.Четвертый крестовый поход. Взятие КонстантинополяВ 1198 был объявлен новый, Четвертый крестовый поход, состоявшийся много позднее (1202-1204). Предполагалось нанести удар по Египту, которому принадлежала Палестина. Поскольку у крестоносцев не хватило денег на оплату кораблей для морской экспедиции, Венеция, обладавшая самым мощным в Средиземноморье флотом, запросила в уплату помощь в завоевании христианского (!) г. Задар на Адриатическом побережье, что и произошло 24 ноября 1202, а затем побудила крестоносцев двинуться на Византию, главную торговую соперницу Венеции, под предлогом вмешательства в династические распри в Константинополе и соединения православной и католической церквей под эгидой папства. 13 апреля 1204 Константинополь был взят и жестоко разграблен. Часть завоеванных у Византии территорий отошла к Венеции, на другой части была учреждена т. н. Латинская империя. В 1261 православные императоры, закрепившиеся в не оккупированной западными европейцами Малой Азии, с помощью турок и соперницы Венеции - Генуи - снова заняли Константинополь. Крестовый поход детей Ввиду неудач крестоносцев в массовом сознании европейцев возникло убеждение в том, что Господь, не давший победы сильным, но грешным, дарует ее слабым, но безгрешным. Весной и в начале лета 1212 в разных частях Европы стали собираться толпы детей, заявлявших, что они идут освобождать Иерусалим (т. н. крестовый поход детей, не включаемый историками в общее число Крестовых походов). Церковь и светские власти отнеслись к этому спонтанному взрыву народной религиозности с подозрением и всячески препятствовали ему. Часть детей умерла в пути по Европе от голода, холода и болезней, часть достигла Марселя, где ловкие купцы, обещав переправить детей в Палестину, привезли их на невольничьи рынки Египта. Пятый крестовый поход Пятый крестовый поход (1217-1221) начался экспедицией в Святую Землю, но, потерпев там неудачу, крестоносцы, не имевшие признанного вождя, в 1218 перенесли военные действия в Египет. 27 мая 1218 они начали осаду крепости Дамиетта (Думьят) в дельте Нила; египетский султан пообещал им за снятие осады Иерусалим, но крестоносцы отказались, взяли Дамиетту в ночь с 4 на 5 ноября 1219, попытались развить успех и занять весь Египет, но наступление захлебнулось. 30 августа 1221 был заключен мир с египтянами, по которому воины Христовы возвращали Дамиетту и уходили из Египта. Шестой крестовый поход Шестой крестовый поход (1228-1229) предпринял император Фридрих II Штауфен. Этот постоянный противник папства был накануне похода отлучен от церкви. Летом 1228 он отплыл в Палестину, благодаря умелым переговорам заключил союз с египетским султаном и в качестве за помощь против всех его врагов, мусульман и христиан (!), получил без единого сражения Иерусалим, куда вступил 18 марта 1229. Поскольку император находился под отлучением, возвращение Святого Города в лоно христианства сопровождалось запретом богослужения в нем. Фридрих вскоре отбыл на родину, заниматься Иерусалимом ему было недосуг, и в 1224 египетский султан снова и окончательно взял Иерусалим, устроив резню христианского населения. Седьмой и Восьмой крестовые походы Седьмой крестовый поход (1248-1254) был делом почти исключительно Франции и ее короля Людовика IX Святого. Объектом нападения снова стал Египет. В июне 1249 крестоносцы вторично взяли Дамиетту, но позднее были блокированы и в феврале 1250 сдались в плен в полном составе, включая короля. В мае 1250 король был отпущен за выкуп в 200 тыс. ливров, но не вернулся на родину, а переехал в Акру, где напрасно дожидался помощи из Франции, куда и отплыл в апреле 1254. В 1270 тот же Людовик предпринял последний, Восьмой крестовый поход. Целью его был Тунис, самое сильное мусульманское морское государство Средиземноморья. Предполагалось установить контроль над Средиземноморьем, чтобы беспрепятственно отправлять отряды крестоносцев в Египет и Святую Землю. Однако вскоре после состоявшейся 18 июня 1270 высадки в Тунисе в лагере крестоносцев вспыхнула эпидемия, 25 августа умер Людовик, а 18 ноября войско, так и не вступив ни в одно сражение, отплыло на родину, везя с собой тело короля. Дела в Палестине шли все хуже, мусульмане отбирали город за городом, и 18 мая 1291 пала Акра - последний оплот крестоносцев в Палестине. И до, и после этого церковь неоднократно провозглашала крестовые походы против язычников (поход против полабских славян в 1147), еретиков (см. Альбигойские войны, Гуситы) и против турок в 14-16 вв., но они не включаются в общее число крестовых походов. Итоги крестовых походов Историки по-разному оценивают итоги крестовых походов. Одни считают, что эти походы способствовали контактам между Востоком и Западом, восприятию мусульманской культуры, науки и технических достижений. Другие считают, что все это могло быть достигнуто путем мирных связей, и крестовые походы останутся лишь феноменом бессмысленного фанатизма. Литература:Заборов М. А. Крестоносцы на Востоке. M., 1980.Runciman S. A. History of the Crusades. London, 1987. V. 1-3.Д. Э. Харитонович

КРЕСТОВЫЙ ПЕРЕВАЛ , через Главный, или Водораздельный, хр. Б. Кавказа, из долины р. Терек в долину р. Арагви. Высота 2379 м. Через Крестовый перевал проходит Военно-Грузинская дорога. Название получил в 1824 от каменного креста, поставленного для обозначения точки перевала.

КРЕСТОНОСЦЫ , участники крестовых походов (нашивали на одежду крест в знак обета участвовать в походе).

КРЕСТОЦВЕТ (флерон) , декоративная деталь в архитектуре готики в виде стилизованного цветка с крестообразными горизонтальными ответвлениями, завершающая башни, вимперги, пинакли.

КРЕСТОЦВЕТНЫЕ (капустовые) , семейство двудольных растений. Травы, реже полукустарники и кустарники. Св. 3 тыс. видов (ок. 350 родов), главным образом в Сев. полушарии. Среди крестоцветных - овощные (капуста, редька), масличные (сурепка, рапс) и сорные (пастушья сумка, ярутка), а также медоносные, лекарственные, красильные и декоративные растения.

КРЕСТОЦВЕТНЫЕ БЛОШКИ (капустные блошки) , мелкие прыгающие жуки семейства листоедов, вредители (особенно волнистая синяя, выемчатая и светлоногая) крестоцветных. Распространены широко. Питаются (личинки) стеблями и корнями.

КРЕСТОЦВЕТНЫЕ КЛОПЫ , род насекомых семейства щитников. Длина 5-10 мм. Ок. 30 видов, в Евразии и Сев. Африке. Повреждают растения семейства крестоцветных (рапсовый, капустный и другие клопы).

"КРЕСТЫ" , бытовое название (по форме здания) тюрьмы в Санкт-Петербурге в основном в 1892-1917; после Революции 1905-07 - преимущественно для политзаключенных. Ныне - следственный изолятор.

КРЕСТЬЯНСКАЯ ВОЙНА 1524-26 в Германии , вызвана усилением феодального гнета, переплелась с Реформацией. Основные районы: швабско-шварцвальдский, франконский, тюринго-саксонский. Крестьяне, поддержанные частью горожан (особенно плебейством), штурмовали дворянские замки и монастыри, захватили многие города. Программа восставших - "Двенадцать статей" - требовала упразднения крепостной зависимости, уменьшения поборов и барщины, свободного пользования общинными угодьями. Вождь и идеолог крестьянско-плебейского лагеря Т. Мюнцер призывал к установлению справедливого порядка. К крестьянской войне примкнула часть бюргерства и рыцарства. Крестьянская война была жестоко подавлена войсками Швабского союза. Дольше всего крестьяне сопротивлялись в Тироле под руководством М. Гайсмайра.

КРЕСТЬЯНСКАЯ ВОЙНА 1628-45 в Китае , крупное выступление китайского крестьянства, приведшее к свержению династии Мин. Повстанцы разбиты объединенными силами китайских феодалов и маньчжуров, основавших династию Цин.

КРЕСТЬЯНСКАЯ ВОЙНА 1670-71 в России , охватила Дон, Поволжье и Заволжье, связана с усилением закрепощения. Возглавлялясь С. Т. Разиным, В. Р. Усом, Ф. Шелудяком и др. Участвовали казаки, крепостные крестьяне, посадский люд, нерусские народы Поволжья (чуваши, мари, мордва, татары). Разин и его сторонники призывали послужить царю, "побить" бояр, дворян, воевод, торговых людей "за измену", дать "черным людям" свободу. В августе 1670 Разин с войском (ок. 10 тыс. человек) двинулся из Царицына вверх по Волге на Москву и в сентябре 1670 осадил Симбирск. К осени 1670 отряды Разина захватили Н. Поволжье. В октябре 1670 повстанцы потерпели поражение под Симбирском. Война перекинулась в Заволжье. Часть восставших участвовала в Соловецком восстании 1668-76. В апреле 1671 Разин был выдан казаками царскому правительству и казнен в Москве.

КРЕСТЬЯНСКАЯ ВОЙНА 1773-75 в России , охватила Приуралье, Зауралье, Ср. и Н. Поволжье. Возглавлялась Е. И. Пугачевым, И. Н. Белобородовым, И. Н. Чикой-Зарубиным, М. Шигаевым, Хлопушей (А. Соколов) и др. Участвовали яицкие казаки, крепостные крестьяне, работный люд уральских заводов и народы Поволжья, особенно башкиры во главе с Салаватом Юлаевым, Кинзей Арслановым. Пугачев объявил себя царем Петром Федоровичем (см. Петр III), объявил народу вечную волю, жаловал землю, призывал к истреблению помещиков. В сентябре 1773 повстанцы захватили Илецкий и другие укрепленные городки. Дворяне и духовенство безжалостно уничтожались. В октябре 1773 Пугачев с отрядом в 2500 человек осадил крепость Оренбург. В феврале 1774 был взят Челябинск. Под натиском регулярных войск Пугачев ушел на уральские заводы. После поражения в бою за Казань (июль 1774) повстанцы перешли на правый берег Волги, где развернулось крестьянское движение. Пугачев призывал к передаче земли крестьянам, ликвидации крепостного права, уничтожению дворян и царских чиновников. Крестьянская война потерпела поражение. Пугачев был схвачен и казнен в Москве в 1775.

КРЕСТЬЯНСКАЯ ВОЙНА 874-901 в Китае , крупное народное выступление под руководством Ван Сяньчжи и Хуан Чао. Охватило ряд районов Сев., Центр. и Юж. Китая. Основные силы повстанцев разбиты в 884, отдельные отряды сражались до 901.

КРЕСТЬЯНСКАЯ ВОЙНА НАЧАЛА 17 в . в России, вызвана недовольством крестьян, холопов, городских слоев, а также служилых людей "по прибору" (стрельцов, пушкарей, казаков) политикой царского правительства. Одним из требований восставших было воцарение "Димитрия" (см. в ст. Дмитрий Иванович, Лжедмитрий I, Лжедмитрий II). Первый период (1603-05): Хлопка восстание; восстание 1604 крестьян на юго-западе России, горожан, служилых людей "по прибору" в южных, юго-западных и других городах. Второй период - Болотникова восстание 1606-07. Третий период (1608-18): массовые народные движения в русле национально-освободительной борьбы с польско-литовскими и шведскими интервентами; широкие выступления казаков против политики правительства Михаила Романова на севере, в Поволжье, Центре подавлены правительством.

КРЕСТЬЯНСКАЯ РЕФОРМА 1861 , главная из реформ 1860-70-х гг., отменившая крепостное право в России. Проводилась на основе "Положений" 19 февраля 1861 (опубликованы 5 марта). Крестьяне получали личную свободу и право распоряжаться своим имуществом. Помещики сохраняли собственность на принадлежащие им земли; полученные от помещиков наделы крестьяне обязаны были выкупать, что в ряде мест встретило сопротивление крестьянства (см. Бездненские волнения). До выкупа крестьяне назывались временнообязанными и несли повинности в пользу помещика. На местах реформу проводили мировые посредники, контролировавшие составление уставных грамот на каждое имение.

КРЕСТЬЯНСКИЕ КОМИТЕТЫ , организации крестьянства во время Революции 1905-07 в России. Первые комитеты возникли в январе - феврале 1905 в Грузии, затем на Украине, в Поволжье и т. д. По функциям аналогичны Советам рабочих депутатов.

КРЕСТЬЯНСКИЙ БАНК (Крестьянский поземельный банк) , в Российской империи в 1882-1917. Выдавал ссуды под залог покупаемых крестьянами земель. Во время столыпинской реформы скупал помещичьи земли и продавал их мелкими участками крестьянам.

КРЕСТЬЯНСКИЙ ИНТЕРНАЦИОНАЛ (Крестинтерн) (Международный крестьянский совет) , крестьянская организация в 1923-33. Создан на международном конгрессе крестьянских организаций в Москве; ставил задачей защиту интересов трудящегося крестьянства.

КРЕСТЬЯНСКИЙ СОЮЗ Всероссийский , массовая организация в России 1905-07 (470 местных организаций, ок. 200 тыс. членов). Программа: национализация земли, созыв Учредительного собрания. Связан с Петербургским советом рабочих депутатов, поддерживал "Трудовую группу" в Государственной думе. Возродился после Февральской революции 1917, его эсеровское руководство поддерживало Временное правительство. Печатный орган - "Голос Крестьянского союза" (апрель - октябрь). После Октябрьской революции распался.

КРЕСТЬЯНСКОЕ (ФЕРМЕРСКОЕ) ХОЗЯЙСТВО , форма сельскохозяйственного производства, основанная на использовании земли, находящейся в собственности или пожизненном наследуемом владении либо полученной в аренду. Крестьянское (фермерское) хозяйство может иметь в собственности жилые дома, хозяйственные постройки, сельскохозяйственную технику и инвентарь, транспортные средства и т. д. Произведенная продукция и полученные доходы являются собственностью крестьянского (фермерского, хозяйства).

КРЕСТЬЯНСКОЕ ВОССТАНИЕ 1893-94 в Корее , одно из крупнейших выступлений корейского народа. Подавлено японскими (были введены на территорию Кореи в июле 1894) и правительственными войсками.

КРЕСТЬЯНСКОЕ ВОССТАНИЕ 1907 в Румынии , кульминационный пункт крестьянских волнений (с 1904), усилившихся под воздействием Революции 1905-07 в России. Проходило под лозунгом: "Требуем земли!". Подавлено правительственными войсками.

КРЕСТЬЯНСТВО , социальная группа, возникшая в процессе разложения первобытного общества и выделения семейного парцеллярного хозяйства. Крестьянам, ведущим индивидуальное хозяйство собственными средствами производства и силами своей семьи, свойственны приверженность традиции в производстве, быту и сознании, местная замкнутость, раздробленность. С прогрессом производительных сил и общественного разделения труда крестьянство, занятое в основном сельскохозяйственным производством, вовлекается в социально-экономические связи, создаваемые товарно-денежными отношениями, и постепенно подвергается социальному расслоению. В странах с развитой рыночной экономикой наряду с ростом фермерского хозяйства, сопровождающимся резким уменьшением численности крестьянства, возникает кооперация. В современных развивающихся странах эволюция крестьянства, составляющего основную часть населения, осложнена отсталостью социально-экономического развития. В СССР и в ряде стран Вост. Европы и Азии форсированное кооперирование крестьянских хозяйств осуществлялось с применением грубого насилия, репрессий против крестьянства, что нанесло ущерб ему и обществу в целом, сопровождалось значительным падением сельскохозяйственного производства (см. также Коллективизация).

КРЕТИНГА (Kretinga) (до 1917 официальное название Кретинген) , город (с 1609) в Литве, на р. Акмяна. Железнодорожный узел. 19,6 тыс. жителей (1989). Текстильная, мебельная, пищевая промышленность. Краеведческий музей. Известен с 13 в. В 12 км от Кретинги - курорт Паланга.

КРЕТИНИЗМ (от франц . cretin - слабоумный, кретин), эндокринное заболевание - недостаточная функция щитовидной железы, задержка физического и психического развития; главным образом в горных районах с недостатком иода в воде или как наследственная патология.

КРЕТОВ Степан Иванович (1919-75) , дважды Герой Советского Союза (1944, 1948), полковник (1960). В Великую Отечественную войну в авиации дальнего действия, командир эскадрильи; 400 боевых вылетов.

КРЕТОВИЧ Вацлав Леонович (1907-93) , биохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1962). Труды по биохимии растений, энзимологии процесса фиксации молекулярного азота, биохимии зерна и продуктов его переработки. Государственная премия СССР (1972).

КРЕТОН (франц . cretonne), плотная хлопчатобумажная ткань полотняного переплетения из предварительно окрашенной пряжи. Такая пряжа давала возможность получать текстильный орнамент в виде клетки или полос. Известна также отделка набивным геометрическим или мелким цветочным орнаментом. В 19 в. в России кретон применялся очень широко для драпировок и обивки мебели.

КРЕТЬЕН ДЕ ТРУА (Chretien de Troyes) (ок . 1130 - ок. 1191), французский поэт. В рыцарских романах, в стихах ("Клижес", ок. 1176, "Ланселот, или Рыцарь телеги", 1176-81) и др. использованы мотивы Артуровских легенд.

КРЕТЬЕН (Chretien) Жан (р . 1934), премьер-министр Канады с 1993. В 1968-84 на различных министерских постах. С июня 1990 лидер Либеральной партии.

КРЕТЬЕН (Chretien) Жан Лу (р . 1938), французский космонавт, бригадный генерал, Герой Советского Союза (1982). Первый гражданин Франции, совершивший полет в космос. Полет на советском космическом корабле "Союз Т-6" и орбитальной станции "Салют-7" (июнь - июль 1982), "Союз ТМ-6, -7" и орбитальном комплексе "Мир" (ноябрь - декабрь 1988).

КРЕУСА , в греческой мифологии -..1) дочь афинского царя Эрехфея, супруга Ксуфа, мать Ахея и Иона - родоначальников ахейцев и ионийцев...2) дочь троянского царя Приама и Гекубы, супруга Энея. В ночь захвата Трои Креуса таинственно исчезла. Энею затем явился призрак Креусы и предсказал ему долгие странствия (Вергилий "Энеида", кн. 2).

КРЕФЕЛЬД (Krefeld) , город в Германии, земля Северная Рейн-Вестфалия, на р. Рейн. 246 тыс. жителей (1989). Машиностроение (в т. ч. тяжелое, текстильное, станкостроение), производство качественных сталей, цветная металлургия, текстильная (шелк, бархат), химическая, швейная промышленность.

КРЕЦ (Kroetz) Франц Ксавер (р . 1946), немецкий драматург. Социально-критические пьесы "Шталлерхоф", "Мужское дело" (обе 1971), "Гнездо" (1975), "Агнеса Бернауэр"(1977), "Ни рыба, ни мясо" (1981), "Нуссер", "Смерть под Рождество" (обе 1986), "Натиск" (1994).

КРЕЧЕТ , хищная птица семейства соколиных. Длина 50-60 см. В тундре и лесотундре Америки и Евразии. Основная пища - птицы, которых кречет бьет на лету. Высоко ценился как ловчая птица. Всюду редок, охраняется.

КРЕЧЕТКА , птица семейства ржанковых. Длина ок. 30 см. Гнездится от правобережья Волги до верховий Оби и Иртыша, наиболее обычна в Центральном Казахстане. Редкий вид, охраняется.

КРЕЧЕТОВ Сергей (наст . имя Сергей Алексеевич Соколов) (1878-1936), русский поэт, издатель. Основатель и главный редактор издательства символистов "Гриф" (1903-14), составитель альманахов "Гриф". Стихи (сборники "Алая книга", 1907; "Летучий голландец", 1910), отмеченные чертами подражательности, декоративности, обилием условно-поэтической риторики, определили место Кречетова в ряду эпигонов символизма. Личный опыт участника 1-й мировой войны - в книге "С железом в руках, с крестом в сердце. Записки офицера" (1915). Был одним из идеологов "белого движения". С 1920 в эмиграции (Франция, Германия).

КРЕЧЕТОВ Федор Васильевич (ок . 1740 - после 1801), российский просветитель, публицист. Сторонник ограничения самодержавия, равноправия граждан, распространения знаний в народе. Организатор тайного просветительского общества (1785). В 1793-1801 в заключении в Петропавловской, затем в Шлиссельбургской крепостях.

КРЕЧМЕР (Kretschmer) Эрнст (1888-1964) , немецкий психиатр и психолог, разрабатывал учение о связи основных типов конституционного телосложения (пикнического, атлетического, астенического) с определенными типами темперамента (шизотимическим и циклотимическим).

КРЕЩАЛЬНЯ , то же, что баптистерий.

КРЕЩЕНИЕ , одно из христианских таинств. Обряд, означающий приобщение к церкви (человека погружают в воду, обливают или кропят водой).

КРЕЩЕНИЕ Господне (Богоявление) , один из двунадесятых православных церковных праздников. Согласно христианскому вероучению, установлен в память крещения Христа пророком Иоанном Крестителем в р. Иордан. Отмечается верующими 6(19) января церемонией освящения воды (иордань).

КРЕЩЕНИЕ РУСИ , введение христианства в греко-православной форме как государственной религии. Начато Владимиром Святославичем в 988-89. Содействовало развитию культуры, созданию памятников письменности, искусства, архитектуры. 1000-летие Крещения Руси отмечалось в 1988.

КРЖИЖАНОВСКИЙ Глеб Максимилианович (1872-1959) , политический деятель, академик (1929), вице-президент (1929-39) АН СССР, Герой Социалистического Труда (1957). В 1903-04 член ЦК РСДРП, член ЦК партии в 1924-39. В 1920 председатель комиссии ГОЭЛРО. В 1921-23, 1925-30 председатель Госплана, с 1930 директор Энергетического института АН СССР (ныне им. Кржижановского). Труды по электрификации народного хозяйства. Автор песен "Варшавянка" ("Вихри враждебные"), "Беснуйтесь, тираны" и др.

КРЖИЖАНОВСКИЙ Сигизмунд Доминикович (1887-1950) , русский писатель. В повестях "Воспоминания о будущем" (1929, опубликована 1989), "Штемпель: Москва" (1925), новеллах (в т. ч. "Автобиография трупа", 1927, опубликована 1989), миниатюрах - философские фантасмагории и притчи, гротескно-сатирические картины действительности, интеллектуальная метафоричность, изысканность стиля, афористичность. Очерки. Пьесы, киносценарии ("Праздник святого Йоргена", 1930). Статьи о литературе.

КРЖИЖИК Франтишек (1847-1941) , чешский электротехник. Усовершенствовал железнодорожную сигнализацию и блокировку (1873). Изобрел экономичную дифференциальную дуговую лампу. Основал первый чехословацкий электротехнический завод (1881), строитель первых чехословацких электростанций (1888) и электрических железных дорог (1903).

КРИ , народ группы алгонкинов в Канаде (провинции Онтарио, Манитоба, Саскачеван, Альберта). 70 тыс. человек (1992). По религии католики и протестанты (англикане).

КРИВ , в восточнославянской мифологии родоначальник племени кривичей.

КРИВАЯ , см. в ст. Линия.

КРИВЕ , у балтийских народов имя верховного жреца бога Перкунаса.

КРИВЕНКО Сергей Николаевич (1847-1906) , российский публицист, сотрудник журналов "Отечественные записки", "Русское богатство". В 1879 примкнул к "Народной воле". В 1884-90 в ссылке; по возвращении выступил с проповедью "малых дел теории".

КРИВИЗНА , величина, характеризующая отклонение кривой (поверхности) в окрестности данной ее точки от касательной прямой (касательной плоскости). Понятие кривизны обращается на объекты более общей природы. Напр., в римановой геометрии кривизна представляет собой меру отклонения т. н. римановых пространств от евклидовых.

КРИВИЗНА ПОЛЯ ИЗОБРАЖЕНИЯ , аберрация оптических систем, характеризующаяся тем, что резкое изображение плоского предмета располагается на искривленной поверхности.

КРИВИН Феликс Давыдович (р . 1928), русский писатель. Живет на Украине. Сатирические сказки-басни в прозе и в стихах, эпиграммы, рассказы, повести (сборники "Вокруг капусты", 1960, "Изобретатель вечности", 1985, "Хвост павлина", 1988).

КРИВИЧИ , союз восточно-славянских племен в 6-10 вв. в верховьях Зап. Двины, Днепра, Волги. Занимались земледелием, скотоводством, ремеслом. Главные города: Смоленск, Полоцк, Изборск. С 9 в. - в Киевской Руси, вошли в состав древнерусской народности. В 11-12 вв. территория Кривичей - в Смоленском и Полоцком княжествах, северо-западная часть - в Новгородских владениях.

"КРИВОЕ ЗЕРКАЛО" , театр малых форм в Санкт-Петербурге в 1908-18. Ставил пародии, монодрамы, сатирические миниатюры. Возобновлен в 1924, закрыт в 1931. Руководитель - А. Р. Кугель (до 1928). В 1910-16 главный режиссер - Н. Н. Евреинов.

КРИВОЙ РОГ , город (с 1919) на Украине, Днепропетровская обл., в верховьях р. Ингулец. Железнодорожный узел. 724 тыс. жителей (1991). Центр Криворожского железорудного бассейна. Горно-обогатительные комбинаты (Южный, Новокриворожский, Центральный, Северный, Ингулецкий). Металлургический комбинат, коксохимический завод; машиностроение (горное оборудование), легкая, пищевая, стройматериалов промышленность. 2 вуза. Театр. Историко-краеведческий музей. Основан в 1775.

КРИВОЛЕСЬЕ , лес из невысоких деревьев и кустарников с искривленными, стелющимися по склонам гор стволами и поднимающимися вверх ветвями. Развитие криволесья связано с сильными ветрами и обильными снегопадами; деревья перезимовывают под снегом в пригнутом состоянии, а весной после таяния снега их ветви выпрямляются. Криволесье часто образует труднопроходимые заросли высотой 3-4 м. Встречается на севере, близ границы существования лесов (лесотундра) и в субальпийском горном поясе.

КРИВОЛИНЕЙНЫЕ КООРДИНАТЫ , координаты точки на плоскости, на поверхности или в пространстве, отличные от прямолинейных (декартовых) координат. На плоскости (поверхности) криволинейные координаты определяются при помощи таких двух семейств кривых (координатных линий), что любая кривая одного семейства пересекает любую кривую другого семейства не более чем в одной точке; координатами этой системы считаются соответствующие значения параметров семейств.Криволинейные координаты впервые использовал Я. Бернулли (1691). С именем К. Гаусса связаны криволинейные координаты на поверхности. Криволинейные координаты в пространстве и название "криволинейные координаты" впервые ввел Г. Ламе (1833).

КРИВОЛИНЕЙНЫЙ ИНТЕГРАЛ , интеграл от функции, заданной вдоль какой-либо кривой на плоскости или в пространстве. Его можно свести к определенному интегралу, а при некоторых дополнительных условиях - к двойному интегралу (Грина формула) или поверхностному интегралу (Стокса формула).

КРИВОЛУЦКИЙ Дмитрий Александрович (р . 1939), российский эколог, член-корреспондент РАН (1991). Основные работы по исследованию экологических взаимодействий в биогеоценозах, биогенной миграции химических элементов, биоиндикации радиоактивных загрязнений. Государственная премия СССР (1980).

КРИВОНОГОВ Петр Александрович (1911-67) , российский живописец, заслуженный деятель искусств России (1955). Член Студии военных художников имени М. Б. Грекова (с 1940). Картины, посвященные Великой Отечественной войне ("Победа", 1948). Государственная премия СССР (1949).

КРИВОНОС Максим (?-1648) , сподвижник Богдана Хмельницкого, казачий полковник. Одержал победы над польскими войсками под Пилявцами, Махновкой, Староконстантиновом, Львовом.

КРИВОНОСОВ Анатолий Федорович (р . 1937), русский писатель. В прозе проблемы нравственного становления личности, социально-этические коллизии. Сборники рассказов и повестей: "Простая вода" (1971), "Гори, гори ясно" (1975), "Пескариная уха" (1980) и др.

КРИВОПОЛЕНОВА Мария Дмитриевна (1843-1924) , русская сказительница. Исполняла былины, исторические песни, а также скоморошины, сказки; знала много народных песен различных жанров.

КРИВОРОЖСКИЙ ЖЕЛЕЗОРУДНЫЙ БАССЕЙН (Кривбас) , на Украине, Днепропетровская обл. Эксплуатируется с 1881. Месторождения легкообогатимых железистых кварцитов (28-36% Fe) и крупные залежи богатых железных руд (46-62% Fe). Запасы железных руд св. 20 млрд. т.

КРИВОШЕЕВ Марк Иосифович (р . 1922), российский ученый, специалист в области телевизионных измерений, доктор технических наук (1966), заслуженный деятель науки и техники РСФСР (1984). Разработал (1946) устройство, позволившее впервые получить телевизионное изображение нового стандарта 625 строк. Руководил разработкой телекомплекса для спутниковой связи системы "Молния". Государственная премия СССР (1981).

КРИВОШЕЕВ Николай Алексеевич (р . 1930), российский химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Труды по химии и технологии конденсирования энергоемких систем и преобразованию энергии. Ленинская премия (1976), Государственная премия СССР (1967).

КРИВОШЕИН Александр Васильевич (1857-1921) , российский государственный деятель, в 1906-08 товарищ министра финансов, управляющий Дворянским и Крестьянским банками. С 1906 член Государственного совета, в 1908-15 главноуправляющий землеустройством и земледелием. Руководил проведением столыпинской реформы. В 1920 глава "Правительства Юга России", затем в эмиграции.

КРИВОШЕЯ , деформация шеи и неправильное положение головы из-за нарушения внутриутробного развития, родовой травмы, ранения, ожога или заболевания нервной системы (спастическая кривошея).

КРИВОШИП , звено кривошипного механизма в виде пальца (шипа), смещенного относительно оси вращения. Палец шарнирно соединяется с ползуном (шатуном).

КРИВОШИПНО-ПОЛЗУННЫЙ МЕХАНИЗМ , кривошипный механизм, в состав которого входит ползун - звено, образующее со стойкой (неподвижным звеном) поступательную кинематическую пару. Кривошипно-ползунный механизм преобразует вращательное движение в прямолинейно-поступательное или наоборот.

КРИВОШИПНЫЙ МЕХАНИЗМ , преобразует один вид движения в другой (напр., равномерное вращательное в поступательное, неравномерное вращательное, качательное и др.). Имеет вращающееся звено в виде кривошипа или коленчатого вала, которое связано со стойкой (неподвижным звеном) и другим звеном механизма вращательными кинематическими парами (шарнирами). Плоские 4-звенные кривошипные механизмы делятся на шарнирные, кривошипно-ползунные (наиболее распространенные) и кривошипно-кулисные (см. Кулиса).

КРИВОШЛЫКОВ Михаил Васильевич (1894-1918) , в 1918 секретарь Донского казачьего ВРК. Вместе с Ф. Г. Подтелковым захвачен белоказаками и повешен.

КРИВУЛИН Виктор Борисович (р . 1944), русский писатель. В центре поэзии - религиозные мотивы, тема личной вины и ответственности за происходящее в мире. Первоначально публиковался главным образом в самиздате. Издавал неофициальный литературно-художественный журнал "37" (всего 21 номер). Сборники стихов: "Стихи" (1981), "Обращение" (1990) и др. Рассказы.

КРИВЧЕНЯ Алексей Филиппович (1910-74) , российский певец (бас), народный артист СССР (1956). На сцене с 1938. С 1949 в Большом театре. Государственная премия СССР (1951).

КРИГЕР Викторина Владимировна (1893-1978) , российская артистка балета, заслуженный деятель искусств России (1951). В 1910-48 в труппе Большого театра. В 1929-39 руководила (с И. М. Шлуглейтом) труппой Московского художественного балета. Государственная премия СССР (1946).

КРИЕ (Krier) Леон (р .1946), люксембургский архитектор. Разрабатывал градостроительные идеи постмодернизма на бумаге. Проектирует вместе с Робертом Крие, много внимания уделяет связи новых структур с исторически сложившейся застройкой (проект Эктернаха, Люксембург, 1970).

КРИЖАНИЧ Юрий (ок . 1618-83), славянский ученый-энциклопедист, писатель. По происхождению хорват. Сторонник идеи "славянского единства", главную роль в осуществлении которой отводил Русскому государству. В 1659 прибыл в Москву. Выдвигал программу преобразований в Московском государстве. В 1661 сослан в Тобольск (по неизвестной причине), в 1676 выехал из России. Статьи и трактаты, в т. ч. "Политика" - ценное историческое свидетельство о России 17 в.; стихи.

КРИЗИС (от греч . krisis - решение, поворотный пункт, исход),..1) резкий, крутой перелом в чем-либо, тяжелое переходное состояние (напр., духовный кризис)...2) Острое затруднение с чем-либо (напр., с производством или сбытом товаров); тяжелое положение.

КРИЗИС , в медицине - перелом в течении болезни, обычно сопровождающийся резким снижением повышенной температуры тела (при крупозном воспалении легких и других острых инфекционных заболеваниях). Ср. Лизис.

КРИЗЫ (от франц . crise - приступ), в медицине - внезапные резкие обострения заболевания (напр., гипертонический криз).

КРИК (англ . creek), периодически пересыхающая река или временный водоток в Австралии.

КРИК (Crick) Фрэнсис Харри Комптон (р . 1916), английский биофизик и генетик. В 1953 совместно с Дж. Уотсоном создал модель структуры ДНК (двойную спираль), что позволило объяснить многие ее свойства и биологические функции и положило начало молекулярной генетике. Труды по расшифровке генетического кода. Нобелевская премия (1962, совместно с Дж. Уотсоном и М. Уилкинсом).

КРИКАЛЕВ Сергей Константинович (р . 1958), российский космонавт. Летчик-космонавт СССР (1989), Герой Советского Союза (1989). Полет на "Союзе ТМ-7" и орбитальном комплексе "Мир" (ноябрь 1988 - апрель 1989), орбитальной ступени "Дискавери" (февраль 1994).

КРИКЕТ (англ . cricket), спортивная командная игра (по 11 человек) с мячом и битами на травяном поле овальной формы (80 х 60-70 м) с целью разрушения бросками мяча "калитки" (ворот) соперника; напоминает бейсбол и русскую лапту. Зародилась в средние века в Англии. Распространена в Великобритании, Австралии, Канаде, Нов. Зеландии и др. Входила в программу Олимпийских игр 1900. В Международной федерации - ИКФ (ICF; основана в 1909) св. 10 стран (1991).

КРИКИ , индейский народ группы мускогов в США. 26 тыс. человек (1992). По религии протестанты.

КРИКУН Александр Филиппович (1909-70) , российский воздухоплаватель. В 1930-е гг. выполнял полеты на свободных аэростатах, поставил ряд рекордов. Во время Великой Отечественной войны был начальником штаба отдельного воздухоплавательного отряда. После войны работал в Центральной аэрологической обсерватории Гидрометеослужбы СССР, где выполнил рекордный прыжок с высоты 11 668 м (1949).

КРИЛЬ (голл . kriel, букв. - крошка, мелочь), промысловое название некоторых морских рачков отряда эуфаузиевых, служащих пищей китам, ластоногим, рыбам, питающимся планктоном. Из криля получают кормовую муку, пищевые пасты, витамины.

КРИЛЬОН , обрывистый мыс, южная оконечность о. Сахалин (ок. 46 °с. ш. и 142 °в. д.).

"КРИМ" (Cream) , английская группа, образована в 1966. Состав: Эрик Клэптон (гитара, вокал), Джинджер Бейкер (ударные), Джек Брюс (бас, гармоника, вокал). Успешно дебютировала в августе 1966 на Виндзорском фестивале. Первый сингл группы "Wrapping Pepper" стал всеанглийским хитом. Отличительной особенностью ансамбля стали талантливые концертные импровизации на темы пластиночных композиций, характерный вокал Джека Брюса и виртуозная гитара Эрика Клэптона.

КРИМЕР (Cremer) Уильям Ранделл (1828-1908) , английский рабочий, один из руководителей тред-юнионов, пацифист. Один из организаторов (1889) и секретарь Международного межпарламентского союза. Нобелевская премия мира (1903).

КРИМИНАЛИСТИКА (от лат . criminalis - относящийся к преступлению), область научных знаний о механизме преступления, о средствах и методах собирания, исследования, оценки и использования документов, раскрытия, расследования и предотвращения преступлений.

КРИМИНОЛОГИЯ (от лат . crimen, родительный падеж criminis - преступление и ...логия), наука, изучающая преступность, ее причины, личность преступника, а также разрабатывающая меры предупреждения преступности.

КРИММИЧАУ (Crimmitschau) , город в Германии, земля Саксония. 23 тыс. жителей (1991). Текстильная, машиностроительная, мебельная промышленность.

КРИНДАЧЕВКА , название г. Красный Луч на Украине (Луганской обл.) до 1920.

КРИНОВ Евгений Леонидович (1906-84) , российский астроном и геолог, доктор геолого-минералогических наук (1961). Известный исследователь метеоритов, минералог; в честь него назван открытый (1966) в метеоритах минерал криновит. Автор монографий "Метеориты" (1948), "Основы метеоритики" (1955) и др. Государственная премия (1952).

КРИНОЛИН (франц . crinoline, от лат. crinis - волос и linum - полотняная ткань), в 18-19 вв. нижняя юбка из волосяной ткани, либо на обручах из стальных полос или китового уса, поддевавшаяся под платье для придания ему колоколовидной формы.

КРИНОЛИН , нависающая за кормой речных судов часть палубы, укрепленная на кронштейнах. Предохраняет руль от повреждений.

КРИНУМ , род луковичных растений семейства амариллисовых. Ок. 100 видов, в тропиках и субтропиках. Многие виды культивируют как декоративные растения.

КРИО ... (от греч. kryos - холод, мороз, лед), часть сложных слов, означающая связь со льдом, низкими температурами.

КРИОБИОЛОГИЯ (от крио ... и биология), раздел биологии, изучающий действие на организмы низких и сверхнизких температур (от 0 °С до близких к абсолютному нулю). Основные задачи криобиологии: установление нижних температурных границ жизни, изучение жизни в условиях холода, устойчивости организмов к переохлаждению и замерзанию, разработка способов защиты клеток и тканей от замораживания.

КРИОГЕНЕЗ (от крио ... и ...генез), совокупность физических, химических, биохимических и других процессов, происходящих в пределах криосферы и сопровождающихся образованием льда.

КРИОГЕННАЯ ТЕХНИКА , отрасль науки и техники, изучающая вопросы получения, поддержания и использования температур ниже 120 К (криогенных температур). Основные задачи: сжижение газов, разделение газовых смесей, охлаждение и термостатирование сверхпроводящих и других электротехнических устройств и т. д.

КРИОГЕННЫЕ ТЕМПЕРАТУРЫ , см. Низкие температуры.

КРИОГЕННЫЙ НАСОС , вакуумный насос, действие которого основано на сорбции или конденсации газа на рабочую поверхность, охлажденную до сверхнизких температур (ниже 0,5 К). Разрежение до 0,1 нПа.

КРИОЛИТ ,..1) минерал подкласса фторидов, Na3[AlF6]. Твердость 2,5; плотность ок. 3 г/см3. Встречается в гидротермальных месторождениях; как акцессорный - в альбит-рибекитовых гранитах. Основное месторождение в Гренландии (Ивигтут). Применяется в электрометаллургии алюминия; чаще используется искусственный криолит...2) Малоупотребительное название льда и его разновидностей.

КРИОЛИТОЗОНА , часть криосферы в пределах верхнего слоя земной коры; характеризуется наличием отрицательных температур и возможностью существования подземных льдов. Включает деятельный слой и многолетнюю криолитозону. Нижняя граница криолитозоны - изотермическая поверхность с температурой 0 °С. Глубина ее залегания от нескольких м в умеренных широтах до нескольких км в высоких.

КРИОЛОГИЯ (от крио ... и ...логия), наука о криосфере.

КРИОСКОПИЯ (от крио ... и ...скопия), метод определения молекулярной массы вещества, основанный на измерении понижения температуры замерзания его разбавленного раствора по сравнению с температурой замерзания чистого растворителя (см. Рауля законы).

КРИОСТАТ (от крио ... и ...стат), устройство для поддержания в рабочем объеме постоянной криогенной температуры (ниже 120 К) обычно с помощью сжиженных газов с низкой температурой кипения (азота, водорода, гелия и др.).

КРИОСФЕРА (от крио ... и сфера), прерывистая оболочка Земли в пределах теплового взаимодействия атмосферы, гидросферы и литосферы, характеризующаяся наличием или возможностью существования льда. Простирается от верхних слоев земной коры до нижних слоев ионосферы.

КРИОТЕРАПИЯ (от крио ... и терапия), лечение холодом: умеренное охлаждение какой-либо части тела для уменьшения болей (при ушибах, переломах), при воспалительных процессах (холецистит, аппендицит), при кровотечениях (носовых, легочных) и т. п.

КРИОТРОН (от крио ... и ...трон), миниатюрный электронный переключательный прибор, действие которого основано на явлении сверхпроводимости, изменяющий свое состояние скачком под действием внешнего магнитного поля. Разработан в США (1955). Предназначен для преимущественного использования в логических элементах и ячейках памяти ЭВМ.

КРИОТУРБАЦИЯ (от крио ... и лат. turbatio - смятение, беспорядок), формы залегания горных пород, имеющие в разрезе вид завихрений, изгибов, колец и т. д. Возникают при замерзании и протаивании избыточно увлажненных горных пород.

КРИОФИЛЫ (от крио ... и ...фил), организмы (одноклеточные водоросли, некоторые черви и насекомые), обитающие на поверхности льда и снега, в воде, пропитывающей лед; при понижении температуры криофилы вмерзают в лед. В микробиологии криофилов называют психрофилами.

КРИОФИТЫ (от крио ... и греч. phyton - растение), растения холодных сухих местообитаний. Образуют основу растительного покрова тундр и альпийских лугов.

КРИОХИМИЯ (от крио ... и химия), изучает химические превращения веществ в жидкой и твердой фазах при низких температурах. Основные задачи криохимии - получение химически неустойчивых соединений, выяснение нижних температурных границ химической активности веществ, разработка технологических процессов с использованием низких температур.

КРИОХИРУРГИЯ (от крио ... и хирургия), метод хирургического лечения, использующий глубокое охлаждение (замораживание) тканей. Применяется в нейрохирургии, офтальмологии, отоларингологии, урологии и др.

КРИОЭЛЕКТРОНИКА (криогенная электроника) , область науки и техники, занимающаяся применением явлений, имеющих место в твердых телах при криогенных температурах (в присутствии электрических, магнитных и электромагнитных полей), для создания электронных приборов (напр., криотрон) и устройств.

КРИПКЕ (Kripke) Сол Арон (р . 1940), американский логик и философ, представитель аналитической философии. Разработал основы теоретико-модельной семантики; построил семантику возможных миров ("семантика Крипке"), на основе которой выдвинул оригинальную концепцию истины; использовал ее для преодоления семантических антиномий.

КРИППС (Cripps) Ричард Стаффорд (1889-1952) , один из лидеров левого крыла Лейбористской партии Великобритании; в 1934-35 член ее Исполкома. Выступал за создание единого фронта левых сил, включая компартию. В 1939 исключен из партии (восстановлен в 1945). В 1940-42 посол в СССР. В 1942-50 в правительстве.

КРИПТА (лат . crypta, от греч. krypte), в Др. Риме сводчатое подземное помещение; в западноевропейской средневековой архитектуре часовня под храмом, служившая для погребения.

КРИПТАНДЫ , макроциклические соединения; состоят из 2 или более циклов, содержащих связанные этиленовыми мостиками атомы O, S или N. Образуют с катионами щелочных, щелочноземельных и некоторых других металлов прочные комплексы - криптаты. Применяются для экстракции металлов, как катализаторы, селективные сорбенты.

КРИПТИИ (греч . krypteia), в Спарте карательные экспедиции (и карательные отряды) против илотов. Проводились периодически спартанской молодежью. Их рассматривали также как тренировку спартиатов.

КРИПТО ... (от греч. kryptos - тайный, скрытый), часть сложных слов, указывающая на какое-либо скрытое, тайное действие или состояние (напр., криптография).

КРИПТОГРАФИЯ (от крипто ... и ...графия),..1) тайнопись, система изменения письма с целью сделать текст непонятным для непосвященных лиц...2) Отрасль палеографии, изучающая графику систем тайнописи.

КРИПТОЗОЙСКИЙ ЭОН (криптозой) (от крипто ... и греч. zoe - жизнь), интервал времени, в течение которого сформировались докембрийские толщи пород, лишенных явных остатков скелетной фауны; противопоставляется фанерозойскому эону, охватывающему палеозой, мезозой и кайнозой.

КРИПТОКОККОЗ , редкая и тяжелая болезнь животных и человека, вызываемая дрожжевыми грибами. Поражаются легкие, центральная нервная система, кожа и подкожная клетчатка.

КРИПТОМЕРИЯ , вечнозеленое хвойное дерево семейства таксодиевых. Родина - Китай и Япония. Устойчивую японскую криптомерию широко культивируют в умеренном поясе, в т. ч. на Черноморском побережье Кавказа и в Крыму.

КРИПТОН (лат . Krypton), Kr, химический элемент VIII группы периодической системы, атомный номер 36, атомная масса 83,80, относится к благородным газам. Название от греческого kryptos - скрытый (в связи с трудностями получения). Плотность 3,745 г/л, tкип 153,35 °С. Применяют главным образом в криптоновых лампах, в газоразрядных трубках и в лазерах. Дифторид KrF2 - сильный окислитель, фторирующий агент.

КРИПТОНОВАЯ ЛАМПА , лампа накаливания, колба которой заполнена Kr. По сравнению с лампами той же мощности, заполненными смесью азота и аргона, имеет повышенную (на 15-20%) световую отдачу, малые размеры.

КРИПТОРХИЗМ (от крипто ... и греч. orchis - яичко), аномалия эмбрионального развития, при которой к моменту рождения плода одно или оба яичка не опускаются из забрюшинного пространства в мошонку.

КРИПТОФИТЫ (от крипто .. и греч. phyton - растение), растения, у которых почки возобновления находятся в почве (геофиты) или под водой (гидрофиты). Вид жизненной формы растений.

КРИПЯКЕВИЧ Иван Петрович (1886-1967) , украинский историк, академик АН Украины (1958). Труды по истории Украины феодального периода.

КРИС (малайск .) стальной кинжал со змеевидным лезвием у народов Малайзии и Индонезии.

КРИСКЕНТ (ум . между 98-117), апостол от 70-ти, (2-е послание к Тимофею 4:10), епископ Галатийский, священномученик, пострадавший в гонение императора Траяна. Память в Православной церкви 4 (17) января и 30 июля (12 августа), в Католической 27 июня и 30 июля.

КРИСКЕНТ Коринфский (ум . 251 или 258), христианский мученик, пострадавший в Коринфе в гонение императора Деция; ученик Кодрата. Память в Православной церкви 10 (23) марта.

КРИСП (1 в .), апостол от 70-ти, ученик апостола Павла (Деяния апостолов 18:8; 1-е послание к Коринфянам 1:14); епископ Эгинский (в Киликии). Память в Православной церкви 4 (17) января.

КРИСПИ (Crispi) Франческо (1818-1901) , участник итальянского Рисорджименто, в 1887-91 и 1893-96 премьер-министр. Проводил антидемократическую внутреннюю и экспансионистскую внешнюю политику.

КРИСТАЛЛ-ДИФРАКЦИОННЫЙ СПЕКТРОМЕТР , прибор для измерения энергии (энергетического спектра) рентгеновского, ?-излучений, а также и нейтронов; действие основано на зависимости полученной на кристалле дифракционной картины от длины волны излучения или волны де Бройля нейтрона (см. Дифракция частиц)

КРИСТАЛЛИЗАЦИЯ , процесс образования кристаллов из паров, растворов, расплавов, из вещества в другом кристаллическом или аморфном состоянии. Кристаллизация начинается при достижении некоторого предельного условия, напр., переохлаждения жидкости или пересыщения пара, когда практически мгновенно возникает множество мелких кристалликов - центров кристаллизации. Кристаллики растут, присоединяя атомы или молекулы из жидкости или пара. Рост граней кристалла происходит послойно, края незавершенных атомных слоев (ступени) при росте движутся вдоль грани. Зависимость скорости роста от условий кристаллизации приводит к разнообразию форм роста и структуры кристаллов (многогранные, пластинчатые, игольчатые, скелетные, дендритные и другие формы, карандашные структуры и т. д.). В процессе кристаллизации неизбежно возникают различные дефекты.

КРИСТАЛЛИЧЕСКАЯ РЕШЕТКА , пространственное периодическое расположение атомов или ионов в кристалле. Точки кристаллической решетки, в которых расположены атомы или ионы, называются узлами кристаллической решетки.

КРИСТАЛЛОГИДРАТЫ , кристаллические вещества, включающие молекулы воды, напр. гипс CaSO4·2H2O, мирабилит Na2SO4·10H2O, квасцы KAl(SO4)2·12H2O. При нагревании кристаллогидраты теряют воду.

КРИСТАЛЛОГРАФИИ ИНСТИТУТ имени А . В. Шубникова РАН (ИКАН), создан в 1943 (Лаборатория кристаллографии АН СССР с 1938) в Москве. Исследования по структуре, физическим свойствам, образованию кристаллов и др.

КРИСТАЛЛОГРАФИЧЕСКИЕ ИНДЕКСЫ , три целых числа, определяющие расположение граней и атомных плоскостей кристалла (индексы Миллера), а также направлений в кристалле и его ребер (индексы Вейса) относительно его кристаллографических осей.

КРИСТАЛЛОГРАФИЯ (от кристаллы и ...графия), наука о кристаллическом состоянии вещества. Изучает симметрию, строение, образование и свойства кристаллов. Зародилась в древности и развивалась в тесной связи с минералогией как наука, устанавливающая законы огранения кристаллов (Р. Ж. Гаюи, 1784). В дальнейшем была развита теория симметрии внешней формы кристаллов (А. В. Гадолин, 1867) и их внутреннего строения (Е. С. Федоров, 1890, А. Шенфлис, 1891). Совокупность методов описания внешних форм кристаллов и их закономерности составляют содержание геометрической кристаллографии. Структурная кристаллография исследует атомно-молекулярное строение кристаллов методами рентгеноструктурного анализа, электронографии, нейтронографии. Ее развитие связано с именами М. Лауэ, У. Г. Брэгга и У. Л. Брэгга, Л. Полинга, Н. В. Белова, А. В. Шубникова и др.

КРИСТАЛЛООПТИКА , пограничная область оптики и кристаллографии; изучает характерные явления, наблюдаемые при распространении света в кристаллах (двойное лучепреломление, поляризацию света, вращение плоскости поляризации и т. д.).

КРИСТАЛЛОФИЗИКА , область физики твердого тела, в которой изучаются физические свойства кристаллов, их зависимость от атомно-кристаллической структуры и изменение этих свойств под влиянием внешних воздействий.

КРИСТАЛЛОФОСФОРЫ (от кристаллы и греч . phos - свет, phoros - несущий), неорганические кристаллические люминофоры. Люминесцируют под действием света, потока электронов, электрического тока, радиоактивного излучения. Применяются в люминесцентных лампах, экранах электронно-лучевых приборов, сцинтилляционных счетчиках, полупроводниковых лазерах.

КРИСТАЛЛОХИМИЧЕСКИЙ РАДИУС , приписывается атомам или ионам в кристалле, если представлять кристалл состоящим из соприкасающихся твердых шаров. Межатомное расстояние равно сумме кристаллохимических радиусов, зависящих от сорта атома и типа химической связи.

КРИСТАЛЛОХИМИЯ , изучает зависимость структуры и свойств кристаллов от их химического состава.

КРИСТАЛЛЫ (от греч . krystallos, первонач. - лед), твердые тела, атомы или молекулы которых образуют упорядоченную периодическую структуру (кристаллическую решетку). Кристаллы обладают симметрией атомной структуры, соответствующей ей симметрией внешней формы, а также анизотропией физических свойств (см. Симметрия кристаллов). Кристаллы - равновесное состояние твердых тел: каждому веществу, находящемуся при данных температуре и давлении, в кристаллическом состоянии соответствует определенная атомная структура. При изменении внешних условий структура кристаллов может измениться (см. Полиморфизм). Большинство природных и технических твердых материалов являются поликристаллами, одиночные кристаллы называются монокристаллами.

КРИСТАЛЬНАЯ ПЕЩЕРА (Кривченская пещера) , карстовая пещера в гипсах Подольской возвышенности на Украине (Тернопольская обл.). Общая длина ок. 22 км. Натечные образования. Памятник природы. Туризм.

КРИСТЕВА (Kristeva) Юлия (р . 1935), французская исследовательница литературы и языка. Родилась в Болгарии, с 1960-х гг. живет во Франции. Представительница структурализма. Ученица Р. Барта, пропагандист и истолкователь идей М. М. Бахтина.

КРИСТЕЛЬ (Kristel) Сильвия (р . 1952), нидерландская киноактриса. Сыграв в трех эротических фильмах "Эммануэль", стала секс-символом середины 1970-х. гг.

КРИСТЕНСЕН (Kristensen) Оге Том (1893-1974) , датский писатель. Лирика, романы "Арабеска жизни" (1921), "Разрушение" (1930) экспрессионистского характера; критические статьи, путевые очерки.

КРИСТИ (Christie) Агата (1890-1976) , английская писательница. Герои ее многочисленных детективных романов и повестей с элементами психологизма - старая дева Джейн Марпл или сыщик-любитель Пуаро, обладающие феноменальной наблюдательностью и интуицией: "Пуаро расследует" (1924), "Тайна каминов" (1925), "Убийство Роджера Экройда" (1926), "Смерть на Ниле" (1937) и др. Пьесы "Свидетель обвинения", "Мышеловка" (обе 1954) и др.

КРИСТИАН II (Christian) (1481-1559) , король Дании и Норвегии в 1513-23, Швеции в 1520-23; из Ольденбургской династии. В последний раз в 1520 восстановил датско-шведскую унию, расправившись с ее противниками (см. Стокгольмская кровавая баня). Свергнут датскими дворянами.

КРИСТИАН IV (1577-1648) , король Дании и Норвегии с 1588 (самостоятельно правил с 1596); из Ольденбургской династии. Стремясь сохранить и упрочить датское господство на Балтийском м., вел войны со Швецией (1611-13; 1643-45, окончилась Бремсебруским миром 1645), участвовал в 1625-29 в Тридцатилетней войне 1618-48 (неудачное вторжение в Германию).

КРИСТИАН-ЖАК (Christian-Jaque) (наст . имя и фам. Кристиан Моде, Maudet) (1904-94), французский кинорежиссер. Фильмы: "Пармская обитель" (1947), "Фанфан-Тюльпан" (1952), "Если парни всего мира" (1955), "Бабетта идет на войну" (1959), "Веские доказательства" (1963), "Нефтедобытчицы" (1971), "Джо Гайар" (1975) и др.

КРИСТИАНИЯ (Христиания) (Kristiania , Christiania), в 1624-1924 название г. Осло, столицы Норвегия.

КРИСТИАНСАНН (Kristiansand) , город на юге Норвегии, административный центр фюльке Вест-Агдер. Порт в прол. Скагеррак. 64 тыс. жителей (1989). Судостроение, цветная металлургия, деревообрабатывающая промышленность.

КРИСТИНА Августа (Christina Augusta) (1626-89) , королева Швеции в 1632-54 (самостоятельно правила с 1644); из династии Ваза. Раздавала коронные земли дворянству. В обстановке острого социально-политического конфликта ("спор сословий") отреклась от престола, перейдя в католичество.

КРИСТМАС (Christmas) , см. Рождества остров.

КРИСТОФЕР (Christopher) Уоррен (р .1925), государственный деятель США. В 1977-83 заместитель генерального прокурора в администрации президента Дж. Картера. В 1993-95 государственный секретарь США в администрации президента Б. Клинтона. В 1993 при его активном посредничестве успешно завершились мирные переговоры между Израилем и Организацией освобождения Палестины. В ноябре 1995 результатом его миротворческой деятельности стало подписание мирного договора по Боснии и Герцеговине в Дейтоне (США).

КРИСТОФФЕЛЬ (Christoffel) Эльвин Бруно (1829-1900) , немецкий математик. Труды по математическому анализу, теории дифференциальных квадратичных форм (символы Кристоффеля).

"КРИСЧЕН САЙЕНС МОНИТОР" ("The Christian Science Monitor") , ежедневная газета в США, с 1908, Бостон.

КРИТ , остров в Средиземном м., в составе Греции. 8,3 тыс. км2. Население 537,2 тыс. человек (1991). Горист, высота до 2456 м (г. Ида). Средиземноморские кустарники, виноградники, оливковые рощи, посевы пшеницы и кукурузы. Основные порты: Ираклион, Ханья. Крит - один из центров древней эгейской культуры. В 67 до н. э. завоеван Римом. В 395-823, 961-1204 в составе Византии, в 823-961 принадлежал арабам. В 1204 завоеван крестоносцами и продан Венеции. С 1715 под властью Османской империи. Население Крита участвовало в Греческой революции 1821-29, в антиосманских критских восстаниях 1866-69, 1896-97. В 1898 Крит получил административную автономию "под покровительством" великих держав. С 1913 в составе Греции.

КРИТАЮГА , в индуистской мифологии первая из четырех эпох развития человечества, "золотой" век.

КРИТЕРИЙ (от греч . kriterion - средство для суждения), признак, на основании которого производится оценка, определение или классификация чего-либо; мерило оценки.

КРИТЕРИЙ ОПТИМАЛЬНОСТИ , количественный или порядковый показатель, выражающий предельную меру экономического эффекта принимаемого решения для сравнительной оценки возможных решений (альтернатив) и выбора наилучшего. В экономике, напр., критериями оптимальности могут быть максимум прибыли, минимум трудовых затрат, минимальное время достижения цели. Критерий оптимальности - фундаментальное понятие системы оптимального функционирования экономики, важнейший элемент любой оптимизационной экономико-математической модели.

КРИТИЙ (ок . 460-403 до н. э.), в Афинах в 411 один из активных членов олигархического правительства "четырехсот", в 404 глава "тридцати тиранов". Известен также как философ, оратор, писатель.

КРИТИЙ И НЕСИОТ (1-я пол . 5 в. до н. э.), древнегреческие скульпторы и литейщики. В 476 до н. э. заново отлили увезенную в 480 до н. э. персами скульптурную группу "Тираноубийцы" на Агоре в Афинах (кон. 6 в. до н. э.), изображающую Аристогитона и Гармодия в момент нападения на афинского тирана Гиппия. Александр Македонский после покорения Персии вернул древнюю статую в Афины. Облик группы реконструирован по репликам.

КРИТИКА (от греч . kritike - искусство разбирать, судить),1) разбор (анализ), обсуждение чего-либо с целью дать оценку (напр., литературная критика).2) Отрицательное суждение о чем-либо (в науке, искусстве, общественной жизни и т. д.), указание недостатков.3) Исследование, научная проверка достоверности, подлинности чего-либо (напр., критика текста, критика исторических источников).

КРИТИЧЕСКАЯ МАССА , минимальная масса делящегося вещества, обеспечивающая протекание самоподдерживающейся ядерной цепной реакции деления.

КРИТИЧЕСКАЯ НАГРУЗКА , в строительной механике - нагрузка, при которой происходит потеря устойчивости деформируемой системы (сжатого стержня или пластинки, изгибаемой балки и т. п.).

КРИТИЧЕСКАЯ ТЕМПЕРАТУРА ,1) предельная температура равновесного сосуществования двух фаз (жидкости и ее пара), выше которой эти фазы неразличимы (см. Критическое состояние).2) Температура, при которой в жидких смесях с ограниченно растворимыми компонентами наступает их взаимная неограниченная растворимость (критическая температура растворимости).3) Температура, при достижении которой вещество теряет свойства сверхпроводимости или сверхтекучести.

КРИТИЧЕСКАЯ ТОЧКА , изображает на диаграммах состояния критическое состояние вещества. Критическая точка заканчивается, напр., кривая фазового равновесия жидкость - пар в системе координат: температура T, давление p.

КРИТИЧЕСКИЕ ОРГАНЫ , органы растений, животных и человека, повреждение которых ионизирующими излучениями играет ведущую роль в развитии лучевого поражения. Для человека критические органы - кроветворные органы, желудочно-кишечный тракт, эндокринные железы.

КРИТИЧЕСКИЕ ЯВЛЕНИЯ , проявление особых свойств вещества в критическом состоянии, напр. критическая опалесценция, аномальное возрастание теплоемкости, возрастание магнитной восприимчивости и диэлектрической проницаемости в окрестности Кюри точек ферромагнетиков и сегнетоэлектриков.

КРИТИЧЕСКИЙ РЕАЛИЗМ , условное обозначение в советском литературоведении (сер. 30-х - кон. 80-х гг.) той ветви реалистического искусства 19-20 вв., в которой преобладало критическое отношение к изображаемой реальности; введено в литературный обиход М. Горьким. Ср. Реализм.

КРИТИЧЕСКИЙ РЕАЛИЗМ , в философии - течение в американской философии 20-х гг. 20 в., возникшее как реакция на неореализм. Основные представители - Д. Дрейк, А. О. Лавджой, Дж. Пратт, А. Роджерс, Дж. Сантаяна, Р. В. Селлерс, Ч. О. Стронг. Согласно критическому реализму процесс познания опосредован "данным", напр. "сущностью", которая лишь условно представляет свойства вещей.

КРИТИЧЕСКИЙ ТОК , максимальное значение электрического тока, который может протекать через сверхпроводник без сопротивления.

КРИТИЧЕСКОЕ МАГНИТНОЕ ПОЛЕ , значение напряженности магнитного поля, при достижении которого магнитное поле проникает в сверхпроводник и вызывает его переход в несверхпроводящее (нормальное) состояние (см. также Мейснера эффект).

КРИТИЧЕСКОЕ СОСТОЯНИЕ , в физике - состояние двух равновесно сосуществующих фаз, при достижении которого фазы становятся тождественными по своим свойствам. Критическое состояние характеризуется критическими значениями температуры, давления, удельного объема, развитием флуктуаций. В критическом состоянии системы жидкость - пар удельные объемы жидкой и паровой фаз становятся одинаковыми, теплота фазового перехода обращается в нуль, исчезают граница раздела фаз и поверхностное натяжение. Поэтому критическое состояние можно рассматривать как предельное состояние однофазной системы. Сжимаемость системы жидкость - пар в критическом состоянии очень велика, вследствие чего резко возрастают флуктуации плотности и наблюдается критическая опалесценция.

КРИТО-МИКЕНСКАЯ КУЛЬТУРА , см. Эгейская культура.

КРИТО-МИКЕНСКОЕ ПИСЬМО , то же, что критское письмо.

КРИТСКИЕ ВОССТАНИЯ 1866-69 , 1896-1897, на о. Крит, антиосманские, под лозунгом воссоединения с Грецией. В ходе восстания 1866-69 повстанцы создали Временное правительство, на помощь им прибыли добровольцы из Греции и других стран, посылалось оружие. Конференция (январь 1869) европейских держав вынудила Грецию отказаться от помощи восставшим, что ускорило их поражение. Во время восстания 1896-97 Турция объявила (ноябрь 1896) "священную войну" критянам, на помощь которым высадился греческий отряд. Восстание подавлено после поражения Греции в войне 1897 с Турцией.

КРИТСКИЙ БЫК , в греческой мифологии волшебный бык, насланный Посейдоном на о. Крит. Геракл поймал его и привел в Микены к царю Еврисфею (восьмой подвиг героя).

КРИТСКИХ КРУЖОК , кружок революционеров разночинцев, студентов Московского университета в 1826-27. 6 членов (братья П., М. и В. Критские, Н. Лушников и др.). Политическая программа декабристов. Планы создания нелегальной типографии и революционной агитации в массах. Разгромлен полицией. Участники без суда заключены в крепости.

КРИТСКОЕ ПИСЬМО (крито-микенское письмо) , древние виды письма (3-2-е тыс. до н. э.), обнаруженные на о. Крит и в материковой Греции. Выделяют три этапа развития: иероглифическое, линейное письмо А и линейное письмо Б (расшифровано только последнее; использовалось для архаического греческого языка). На основе критского письма возникло кипрское письмо.

КРИЦА , твердое губчатое железо (с низким содержанием C, Si, P и S) со шлаковыми включениями, заполняющими поры и полости. Получали либо непосредственно из руды (прямое получение железа), либо из чугуна (кричный передел, пудлингование).

КРИЦМАН Мария Григорьевна (1905-71) , российский биохимик. Основные труды по энзимологии, азотистому обмену. Открыла (1937, совместно с А. Е. Браунштейном) реакции переаминирования. Изучала роль ферментов, катализирующих реакции переаминирования, в процессах атеросклероза. Государственная премия СССР (1941).

КРИЧЕВ , город (с 1932) в Белоруссии, Могилевская обл., пристань на р. Сож. Железнодорожный узел. 32,6 тыс. жителей (1991). Цементно-шиферный комбинат, завод резиновых изделий. Пищевые предприятия и др. Краеведческий музей. Известен с 12 в.

КРИЧЕВСКИЙ Исаак Рувимович (1901-93) , российский физикохимик, доктор химических наук (1937). Труды в области химической термодинамики. Ввел понятие газового раствора (1939), открыл явление расслаивания растворов. Государственная премия СССР (1943).

КРИЧЕВСКИЙ Федор Григорьевич (1879-1947) , украинский живописец. Жанровым картинам свойственны эпичность, монументализация формы, широкая манера письма, эмоциональность колорита - триптих "Жизнь" (1925-27), "Победители Врангеля" (1934-35).

КРИЧНОРУДНЫЙ ПРОЦЕСС , модификация сыродутного процесса; предназначается для переработки бедных труднообогатимых или комплексных железных руд во вращающихся трубчатых печах с целью получения крицы. Применялся в 30-60-х гг. 20 в.

КРИЧНЫЙ ПЕРЕДЕЛ , процесс рафинирования чугуна в т. н. кричном горне с целью получения ковкого (сварочного) железа. Возник примерно в 14 в. одновременно с развитием производства чугуна; в кон. 18 в. вытеснен пудлингованием.

КРИШАН (Crisan) Георге (?-1785) , один из руководителей Трансильванского крестьянского восстания 1784-85, государственный крепостной. В ноябре 1784 в период временного перемирия предъявил дворянам крестьянские требования; в январе 1785 схвачен, погиб в тюрьме.

КРИШАН ЧАНДАР (1913-77) , индийский писатель. Писал на урду. Реалистический роман "Гроздья бури" (1954), сатирическая трилогия "Похождения осла" (1958-65), повести "Когда пробудились поля" (1951), "Чинары моих воспоминаний" (1968), рассказы, посвященные народной жизни.

КРИШАНУ , в ведийской мифологии герой-стрелок, пытавшийся погубить священного орла Индры.

КРИШНА , бог в индуизме, считается воплощением (аватарой) Вишну. В индуистской мифологии представлен в 2 образах - мудрого царя-воина и божественного пастуха.

КРИШНА (Кистна) , река на юге Индии. 1280 км, площадь бассейна 330 тыс. км2. Истоки в Зап. Гатах, пересекает Деканское плоскогорье, впадает в Бенгальский зал. Основной приток - р. Тунгабхадра (710 км). Средний расход воды 1730 м3/с. Летнее половодье. Используется для орошения. В низовьях судоходна. На Кришне - г. Виджаявада.

КРИШНАГАР , город в восточной части Индии, в междуречье Хугли и Ганга, шт. Зап. Бенгалия. Св. 100 тыс. жителей (1989). Текстильная и пищевая промышленность. Художественные промыслы (глиняные игрушки, гончарные изделия).

КРИШНАМУРТИ Джидду (1895 или 1897-1986) , индийский религиозный мыслитель и поэт. В 1910 объявлен теософами новым учителем мира, однако в 1929 порвал с ними; истина, по Кришнамурти, раскрывается только интуитивно, в состоянии свободного "излияния" личности, чему препятствует любая законченная философская и религиозная система.

КРИШТОФОВИЧ Африкан Николаевич (1885-1953) , украинский палеоботаник, основатель научной школы, академик АН Украины (1945), член-корреспондент АН СССР (1953). Труды по истории флор земного шара, особенно Вост. Азии. Государственная премия СССР (1946).

КРИШТОФОВИЧ Вячеслав Сигизмундович (р . 1947), украинский кинорежиссер. Мастер лирической драмы, сочувственно рисующий на экране женские образы. Поставил фильмы: "Одинокая женщина желает познакомиться" (1986), "Ребро Адама" (1990), "Женщина в море" (1992) и др.

КРК (Krk) , остров на севере Адриатического м., в составе Далматинских островов; территория Хорватии. 408 км2, высота до 569 м. Виноградники, цитрусовые культуры, оливковые рощи. Курорты.

КРКОНОШЕ (Карконоше) (польск . Karkonosze) (Исполиновы горы), в Польше и Чехии, наиболее высокая часть Судет (1602 м, г. Снежка). Туризм, центр лыжного спорта. Национальный парк.

КРЛЕЖА Мирослав (1893-1981) , хорватский писатель. Стихи, социально-психологические новеллы, драмы, романы; антифашистский роман-памфлет "Банкет в Блитве" (кн. 1-2, 1938-39, кн. 3, 1962). Роман-эпопея "Знамена" (кн. 1-5, 1962-69; 2-е дополненное издание, 1976) о судьбе народа в годы 1-й мировой войны, о зарождении революционного движения в Хорватии.

КРО (Cros) Шарль (1842-88) , французский поэт, изобретатель-самоучка. Книги символистской лирики "Сандаловый ларец" (1973), "Ожерелье из когтей" (опубликована в 1908).

КРОАЦИЯ (нем Kroatien) , употреблявшееся в русской литературе, заимствованное из некоторых западноевропейских языков название Хорватии.

КРОВАВИК , минерал, плотная темно-красная разновидность гематита. Ценный полировочный материал; поделочный камень.

"КРОВАВОЕ ВОСКРЕСЕНЬЕ" , см. Девятое января 1905.

КРОВЕЗАМЕНИТЕЛИ , растворы преимущественно для внутривенного введения с целью восполнения объема циркулирующей в кровяном русле жидкости, удаления из организма токсических веществ и др.

КРОВЕНОСНАЯ СИСТЕМА , совокупность сосудов и полостей, по которым циркулирует кровь или гемолимфа. У большинства беспозвоночных незамкнутая кровеносная система (сосуды прерываются щелевидными пространствами); у некоторых высших беспозвоночных, всех позвоночных животных и человека замкнутая кровеносная система (кровь движется только по сосудам).

КРОВЕНОСНЫЕ СОСУДЫ , эластичные трубчатые образования в теле животных и человека, по которым кровь движется от сердца или центрального пульсирующего сосуда к тканям тела (артерии, артериолы, артериальные капилляры) и от них к сердцу (венозные капилляры, венулы, вены).

КРОВЕТВОРЕНИЕ (гемопоэз) , образование, развитие и созревание клеток крови. У беспозвоночных происходит в основном в полостных жидкостях и в самой крови или гемолимфе; у млекопитающих и человека - в кроветворных органах. Кроветворение - непрерывный процесс, обусловленный коротким жизненным циклом большинства кровяных клеток.

КРОВЕТВОРНЫЕ ОРГАНЫ , органы животных и человека, в которых образуются клетки крови и лимфы. У млекопитающих и человека основные кроветворные органы - костный мозг, лимфатические узлы, селезенка, вилочковая железа.

КРОВЛЯ , в строительстве - верхний водонепроницаемый слой (оболочка) крыши здания из толя, рубероида, битумных и других мастик, асбестоцементных плиток и листов, листовой стали, черепицы и т. п.

КРОВНАЯ МЕСТЬ , обычай, сложившийся при родовом строе как универсальное средство защиты рода. Состоит в обязанности родственников убитого отомстить убийце или его родным. См. также Вендетта.

КРОВОИЗЛИЯНИЕ , скопление крови в тканях или полостях организма из-за повышения проницаемости или нарушения целостности кровеносных сосудов.

КРОВООБРАЩЕНИЕ , движение крови в кровеносной системе, обусловливаемое главным образом сокращениями сердца. У большинства беспозвоночных животных незамкнутый круг кровообращения (гемолимфа движется благодаря сокращениям мышц тела и сосудов). У некоторых высших беспозвоночных, у всех позвоночных и человека замкнутый круг кровообращения. У земноводных, пресмыкающихся, млекопитающих и птиц два круга кровообращения. У млекопитающих (в т. ч. человека) и птиц схема кровообращения в принципе одинакова: большой круг кровообращения начинается от левого желудочка сердца и заканчивается в правом предсердии (снабжает кровью все тело); малый, или легочный, круг кровообращения начинается от правого желудочка и заканчивается в левом предсердии.

КРОВОПОДТЕК ("синяк") , кровоизлияние в мягкие ткани при травме или без внешней причины (напр., при геморрагическом диатезе). Излившаяся кровь по мере распада и рассасывания меняет цвет (от сине-багрового до желтого). Обширный кровоподтек называется гематомой.

КРОВОПУСКАНИЕ , извлечение некоторого количества крови с лечебной целью (напр., при отеке легких) проколом вены (венепункция), ее надрезом (венесекция) или при помощи пиявок.

КРОВОПУСКОВ Виктор Алексеевич (р . 1948), российский спортсмен (фехтование на саблях), заслуженный мастер спорта (1976). Чемпион Олимпийских игр (1976, 1980) в личных и командных соревнованиях (4 золотых медали), неоднократный чемпион мира и СССР (1974-86).

КРОВОСМЕШЕНИЕ (инцест) , половая связь между ближайшими родственниками.

КРОВОСОСКИ , семейство насекомых отряда двукрылых. Длина 4-8 мм. Некоторые виды бескрылы. Св. 200 видов, распространены широко. Живут на теплокровных животных, питаясь их кровью (овечий рунец, лошадиная кровососка и др.).

КРОВОТЕЧЕНИЕ , истечение крови из кровеносных сосудов из-за нарушения их целостности. Различают кровотечение наружное и внутреннее (из внутренних органов в окружающие их ткани или полости); артериальное, венозное, капиллярное и смешанное (напр., при ранении печени, селезенки). Наиболее опасно артериальное кровотечение (кровь выбрасывается из сосуда под давлением). Кровотечение останавливают давящими повязками, наложением жгута, перевязкой сосуда, кровоостанавливающими средствами; применяют также переливание крови.

КРОВОТОЧИВОСТЬ , склонность к повторным кровотечениям при нарушении механизма свертывания крови и (или) повышенной проницаемости сосудистой стенки.

КРОВОХЛЕБКА (красноголовник) , род многолетних трав, полукустарников и кустарников семейства розоцветных. Ок. 30 видов, в умеренном поясе Северного полушария. Корневища и корни кровохлебки лекарственной используют в медицине (вяжущее, противовоспалительное и кровоостанавливающее средство). Кровохлебка великолепная охраняется.

КРОВЬ , жидкая ткань, циркулирующая в кровеносной системе позвоночных животных и человека. Состоит из плазмы и форменных элементов (эритроциты, лейкоциты, тромбоциты и др.). Красный цвет крови придает гемоглобин, содержащийся в эритроцитах. Кровь характеризуется относительным постоянством химического состава, осмотического давления и активной реакции (pH). Переносит кислород от органов дыхания к тканям и углекислый газ от тканей к органам дыхания, доставляет питательные вещества из органов пищеварения к тканям, а продукты обмена к органам выделения, участвует в регуляции водно-солевого обмена и кислотно-щелочного равновесия в организме, в поддержании постоянной температуры тела. Благодаря наличию в крови антител, антитоксинов и лизинов, а также способности лейкоцитов поглощать микроорганизмы и инородные тела кровь выполняет защитную функцию. У человека в среднем 5,2 л крови (у мужчин) и 3,9 л (у женщин). В 1 мм3 крови 3,9-5,0 млн. эритроцитов, 4-9 тыс. лейкоцитов, 180-320 тыс. тромбоцитов; гемоглобина ок. 13-16 г в 100 мл.

КРОВЯНАЯ МУКА , продукт переработки крови, полученной при убое скота. Витаминно-белковая добавка в корм, преимущественно для свиней, птицы, пушных зверей.

КРОВЯНАЯ ТЛЯ , насекомое семейства настоящих тлей; вредитель яблони в Сев. и Юж. Америке, Юж. Африке, Европе. Бурая, длина 1-3 мм. Питается соком растений.

КРОВЯНОЕ ДАВЛЕНИЕ , гидродинамическое давление крови в сосудах, обусловленное работой сердца и сопротивлением стенок сосудов. Понижается по мере удаления от сердца (наибольшее в аорте, значительно ниже в капиллярах, в венах наименьшее). Нормальным для взрослого человека условно считают артериальное давление 100-140 мм ртутного столба (систолическое) и 70-80 мм ртутного столба (диастолическое); венозное - 60-100 мм водяного столба. Повышенное артериальное давление (гипертония) - признак гипертонической болезни, пониженное (гипотония) сопровождает ряд заболеваний, но возможно и у здоровых людей.

КРОВЯНЫЕ ПЛАСТИНКИ , безъядерные тельца крови млекопитающих животных и человека, участвуют в свертывании крови. Часто кровяные пластинки называют тромбоцитами.

КРОВЯНЫЕ СПОРОВИКИ , то же, что гемоспоридии.

КРОГ (Krogh) Август (1874-1949) , датский физиолог. Открыл механизм регуляции капиллярного кровообращения и установил значение капиллярного кровообращения для обмена веществ. Нобелевская премия (1920).

КРОГ (Krohg) Кристиан (1852-1925) , норвежский живописец. Реалистические сцены из жизни моряков, бедных горожан ("Больная девушка", 1882; "Лево руля!", 1879); обращался к острым социальным проблемам ("Социалистическая демонстрация", 1891).

КРОЗЬЕ (Crozier) Мишель (р . 1922), французский социолог, сторонник умеренного функционализма. Работы по проблемам индустриальной социологии, теории организации, бюрократии.

КРОКАНЫ (croquants) , участники крестьянского восстаний во Франции в 1592-98, 1624, 1636-37, 1643-45, направленных против роста государственных налогов и сеньориальных поборов.

КРОКЕТ (англ . и франц. croquet), игра спортивного типа, в которой шар ударами деревянного молотка проводится через расположенные в определенном порядке (на земляной или травяной площадке произвольного размера) проволочные ворота. Возник во Франции в 17 в., с 19 в. распространен во многих странах. Входил в программу Олимпийских игр 1900.

КРОКИ (франц . croquis), чертеж участка местности, отображающий ее важнейшие элементы, выполненной при глазомерной съемке.

КРОККО (Crocco) Гаэтано Артуро (1877-1968) , итальянский авиаконструктор, один из пионеров ракетной техники, генерал. Внес большой вклад в применение элеронов и исследования воздушных винтов. В 1930-е гг. уделял особое внимание проблемам высотной и реактивной авиации, испытывал твердотопливные ракеты. После 2-й мировой войны возглавлял Итальянскую ассоциацию ракетных исследований и аэронавтики. Его именем назван кратер на Луне.

КРОККО (Crocco) Луиджи (р . 1909), итальянский ученый в области авиации и космонавтики, профессор. С 1949 в США; был руководителем Гуггенхеймского центра реактивного движения в Принстоне (1949-73).

КРОКОДИЛЫ , отряд водных пресмыкающихся. Длина до 7 м (нильский крокодил). 21 вид, в тропиках. Живут в реках, озерах и болотах. Питаются главным образом рыбой. 3 семейства: гавиалы, аллигаторы и настоящие крокодилы. Численность резко сокращается. 26 видов и подвидов в Красной книге Международного совета охраны природы и природных ресурсов. В США, Японии, на Кубе и в ряде других стран крокодилов разводят на фермах.

КРОКОИТ , минерал класса хроматов, Pb[CrO4]. Оранжево-красные пластинчатые кристаллы, друзы. Твердость 2,5-3; плотность ок. 6 г/см3. Образуется в зоне окисления гидротермальных месторождений, содержащих сульфиды свинца и залегающих среди ультраосновных пород.

КРОКУС , то же, что шафран.

КРОЛЕВЕЦ , город на Украине, Сумская обл. Железнодорожная станция. 26,5 тыс. жителей (1991). Производство промышленной арматуры, пищевая промышленность, фабрика художественного ткачества. Основан в 1601.

КРОЛИК , млекопитающее семейства зайцев. Длина тела 35-44 см, весит до 2,2 кг. Родина - Юж. и Центр. Европа, Сев. Африка. Завезен в Великобританию, Нов. Зеландию, Австралию, Америку, на юго-запад Украины. Объект охоты. Там, где многочислен, наносит вред сельскому хозяйству. Родоначальник пород кролика домашнего. Разводят ради мяса (тушки 2-3-месячных кроликов весят 1,8-3 кг), пуха (среднегодовой начес 300-700 г), шкурок. 3-6 окролов в год; в помете по 6-8 крольчат.

КРОЛИКОВОДСТВО , отрасль животноводства; разведения кроликов для получения мяса, шкурок и пуха.

КРОЛЛЬ (Kroll) Люсьен (р .1927), бельгийский архитектор - постмодернист. В 1950-е гг. проектировал частные дома в Бельгии. С нач. 1960-х гг. выполнил ряд церковных заказов. Добивается особой живописности фасада сочетанием различных материалов и элементов конструкций (Медицинский факультет в Левен, Бельгия, 1969-74). Сторонник "партисипации" - соучастия будущих пользователей в проектировании. (Медицинский факультет в Левен, Бельгия, 1969-74).

КРОЛОВ (Krolov) Карл (р . 1915), немецкий поэт. Сборники лирики "Знаки земли" (1952), "О близком и далеком" (1953), "Ничто иное, как жизнь" (1970). Эссе о современной поэзии.

КРОЛЬ (англ . crawl, букв. - ползание), самый быстрый способ спортивного плавания; попеременные гребки полусогнутыми руками, сопровождаемые непрерывными движениями (вверх-вниз) вытянутых ног. Кролем установлены все мировые рекорды в плавании, т. н. вольным стилем.

КРОЛЬ Михаил Борисович (1879-1939) , белорусский невролог, член-корреспондент АН СССР (1939), академик АН Белоруссии (1931). Труды по локализации функций, афазии, вирусным заболеваниям нервной системы, адаптационной роли вегетативной нервной системы и др.

КРОМАНЬОНЦЫ (от назв . грота Кро-Маньон, Cro-Magnon, во Франции), обобщенное название ископаемых людей современного вида (неоантропов) эпохи позднего палеолита. Известны по костным остаткам, открытым во всех частях света. Появились ок. 40 тыс. лет назад.

КРОМВЕЛЛА ТЕЧЕНИЕ , подповерхностное экваториальное противотечение в восточной части Тихого ок. Движется на восток под Юж. Пассатным течением от Новой Гвинеи до Галапагосских о-вов. Ядро Кромвелла течения располагается главным образом на глубине между 50 и 200 м. Названо в честь американского океанолога Т. Кромвелла.

КРОМВЕЛЬ (Cromwell) Оливер (1599-1658) , деятель Английской революции 17 в., руководитель индепендентов. В 1640 избран в Долгий парламент. Один из главных организаторов парламентской армии, одержавшей победы над королевской армией в 1-й (1642-46) и 2-й (1648) гражданских войнах. Опираясь на армию, изгнал из парламента пресвитериан (1648), содействовал казни короля и провозглашению республики (1649), власть в которой была сосредоточена в руках сторонников Кромвеля. С 1650 лорд-генерал (главнокомандующий всеми вооруженными силами). Подавил движения левеллеров и диггеров, освободительные движения в Ирландии и Шотландии. В 1653 установил режим единоличной военной диктатуры - протекторат.КРОМВЕЛЬ (Cromwell) Оливер (25 апреля 1599, Хантингдон - 3 сентября 1658, Лондон), вождь Английской революции, выдающийся военачальник и полководец, государственный деятель, в 1653-58 лорд-протектор Англии. Родился в семье небогатого пуританского землевладельца Роберта Кромвеля. Учился в городской школе Хантингдона, затем в 1616-17 в Кембриджском университете. В 1619-20 обучался праву в Лондоне. 22 августа 1620 женился на пуританке Элизабет Буршье.Начало парламентской и военной карьеры В 1620-28 живет с семьей в Хантингдоне, занимается сельским хозяйством. В 1628 избран в парламент от Хантингдона. В феврале 1629 впервые выступает в парламенте в защиту пуританских проповедников. В марте 1629 Карл I распускает парламент, и Кромвель в течение 11 лет ведет жизнь сельского хозяина: арендует пастбища, разводит скот, в 1636-38 участвует в народном движении в защиту общинных прав крестьян. В апреле 1640 избран депутатом в Короткий, а в ноябре 1640 в Долгий парламент от Кембриджа. В августе 1642 с началом гражданской войны между парламентом и королем вступает в парламентскую армию в чине капитана и начинает собирать отряд добровольцев. В феврале 1643 назначен полковником войск Восточной ассоциации графств. Создает и обучает Армию Нового образца - "железнобоких". Участвует в ряде битв. В августе 1643 становится заместителем главнокомандующего парламентским войском графа Манчестера; в октябре 1643 наносит первое поражение роялистам при Уинсби. В 1644 назначен лейтенант-генералом парламентских войск, в июле 1644 одерживает победу при Марстон-Муре. В ноябре-декабре 1644 в парламенте обвиняет графа Манчестера в бездействии и требует коренной реформы армии. В 1645 продолжает формировать и обучать армейские отряды, 14 июня одерживает окончательную победу над роялистами при Нейзби. Установление республики В 1647 начинается демократическое движение левеллеров, требующих продолжения революции. Армия захватывает в плен короля. Кромвель переходит на ее сторону и 6 августа 1647 во главе ее вступает в Лондон. Однако затем Кромвель и высшие офицеры начинают переговоры с королем, и левеллеры объявляют его предателем. В октябре - ноябре в Петни на заседании Совета армии Кромвель участвует в обсуждении левеллерской демократической конституции "Народного соглашения" и отвергает ее. В ноябре он подавляет выступление левеллеров в Уэре. Весной 1648 он сражается против роялистов - сначала в Уэльсе, затем одерживает победу при Престоне. В сентябре-октябре воюет с шотландскими роялистами на севере, в начале октября вступает в Эдинбург и заключает мир. В январе 1649 начинается суд над Карлом I. Кромвель добивается осуждения и казни короля. Подавление освободительных движений. Разгон парламента После установления республики Кромвель становится фактически ее правителем. В мае 1649 он подавляет восстание левеллеров в Бэрфорде, потом высаживается с армией в мятежной Ирландии и завоевывает ее с невиданной жестокостью. В мае 1650 отправляется подавлять роялистов в Шотландии. В сентябре 1650 он одерживает крупную победу при Денбаре, в сентябре 1651 - при Вустере. В апреле 1653, поддержанный широким недовольством народных масс, Кромвель силой разгоняет "охвостье" Долгого парламента и собирает Малый, или Бэрбонский парламент из представителей религиозных конгрегаций. Попытки парламента провести ряд демократических реформ вызывают недовольство имущих классов, и после его самороспуска под давлением офицеров Кромвель 16 декабря 1653 устанавливает новую конституцию "Орудие управления", которая дает ему диктаторские полномочия в качестве лорда-протектора Англии, Шотландии и Ирландии.Деятельность в роли лорда-протектораВ качестве протектора Кромвель ведет успешную внешнюю и колониальную политику: заключает выгодный мир с Голландией, подписывает торговый договор со Швецией, его флот захватывает остров Ямайку. Внутренняя политика менее удачна из-за продолжающегося экономического кризиса и нерешенности ряда важных социальных проблем. Парламент, созванный в сентябре 1654, ставит под вопрос неограниченные полномочия протектора, и Кромвель распускает его в январе 1655. В августе 1655 он разделяет Англию и Уэльс на 11 военно-административных округов во главе с майор-генералами, наделенными всей полнотой полицейской власти. Эта мера приводит к росту финансового дефицита и всеобщему недовольству режимом. В феврале 1657 в парламент вносится "Смиренная петиция и совет": Кромвелю предлагают королевский титул. 8 мая он под нажимом офицеров отказывается от него, но принимает новую конституцию, которая наделяет его монархической властью. 3 сентября 1658 Кромвель умирает. Преемником на посту лорда-протектора объявляется его старший сын Ричард.Литература:Барг М. А. Кромвель и его время. М., 1960.Павлова Т. А. Кромвель. М., 1980.Барг М. А. Великая английская революция в портретах ее деятелей. М., 1991.Abbott W. C. The Writings and Speeches of Oliver Cromwell. Cambridge (USA), 1937. V. 1-4.Firth C. H. Oliver Cromwell and the rule of the putitans in England. London, 1947.Ashley M. Oliver Cromwell and his world. London, 1972.Fraser A. Cromwell. The Lord Protector. New York, 1975.Hill Ch. God's Englishman. Oliver Cromwell and the English Revolution. London, 1975.Т. А. Павлова

КРОМВЕЛЬ Томас (1485-1540) , лорд - главный правитель Англии с 1539 (на важнейших государственных должностях с 1533) при Генрихе VIII. Содействовал укреплению английского абсолютизма. После неудач во внешней политике обвинен в государственной измене и казнен.

КРОМЛЕХ (от бретон . crom - круг и lech - камень), мегалитическое сооружение эпохи неолита и бронзового века в виде круговой ограды из огромных камней в Сев. Франции, Великобритании и других странах.

КРОММЕЛИНК (Crommelynck) Фернан (1888-1970) , бельгийский драматург (писал на французском языке). Пьесы "Великодушный рогоносец" (1921), "Златопуз" (1925) носят гротескный характер.

КРОМПТОН (Crompton) Сэмюэл (1753-1827) , английский изобретатель. Создал прядильную "мюль-машину" (1779), сыгравшую большую роль в развитии прядильного производства.

КРОН (Крейн) Александр Александрович (1909-83) , русский писатель. Пьеса "Глубокая разведка" (1941). Роман "Дом и корабль" (1964) об обороне Ленинграда. Нравственно-этические проблемы в романе "Бессонница" (1977). Художественно-документальная повесть "Капитан дальнего плаванья" (1983) о подвиге командира подводной лодки А. И. Маринеско.

КРОНА ,1) денежная единица Чехии, Словакии, Швеции, Норвегии, Эстонии и др.;2) денежная единица Австро-Венгрии, затем Австрии и Венгрии (до 1924);3) золотая монета Франции (14-17 вв.), Англии (16-17 вв.) и ряда других стран;4) английская серебряная монета (до 1971).

КРОНА (нем . Krone, от лат. corona - венец), надземная разветвленная часть дерева. Кроны плодовых и декоративных деревьев формируют обрезкой, обычно с учетом их природных особенностей.

КРОНВАЛДС (Kronvalds) Атис (1837-75) , латышский общественный деятель, идеолог младолатышей, учитель. Боролся против онемечивания латышей, за расширение сети народных школ.

КРОНВЕРК (нем . Kronwerk), укрепление, возводившееся в 16-18 вв. перед крепостным фронтом крепости с целью его усиления.

КРОНЕБЕРГ Андрей Иванович (1815-55) , русский переводчик. Стихотворные переводы пьес У. Шекспира отмечены верностью духу оригинала, относительной легкостью слога. Переводы из И. В. Гете, Г. Гейне, Ч. Диккенса, А. Дюма-отца и др.

КРОНЕКЕР (Kronecker) Леопольд (1823-91) , немецкий математик, иностранный член-корреспондент Петербургской АН (1872). Труды по алгебре, теории чисел.

КРОНЕКЕРА СИМВОЛ , функция двух целочисленных переменных m и n, определяемая условием Введен Л. Кронекером (1866)

КРОНЕНБЕРГ (Cronenberg) Дейвид (р . 1943), американский кинорежиссер. Признанный мастер фильмов ужасов. Фильм "Сканнеры" (1981), научно-фантастический триллер "Муха" (1986) и др.

КРОНЕР (Kroner) Рихард (1884-1974) , немецкий философ. С 1938 в эмиграции в Великобритании и США. От баденской школы неокантианства перешел к философии жизни и неогегельянству, с 1940-х гг. - к религиозной философии.

КРОНИД , в Др. Греции имя (по отцу) Зевса, сына Кроноса.

КРОНИД Александрийский (ум . ок. 237), христианский мученик. Память в Православной церкви 13 (26) сентября.

КРОНИН (Cronin) Арчибалд Джозеф (1896-1981) , английский писатель. Реалистический роман "Замок Броуди" (1931), "Звезды смотрят вниз" (1935), "Цитадель" (1937), "Памятник крестоносцу" (1956) и др. о противоречиях современного общества. Автобиографические повести, драма "Юпитер смеется" (1940).

КРОНИН Джеймс Уотсон (р . 1931), американский физик. Труды по ядерной физике и физике элементарных частиц. Открыл нарушение симметрии относительно операции комбинированной инверсии (совместно с В. Л. Фитчем). Нобелевская премия (1980, совместно с Фитчем).

КРОНКГАУЗ Юлий Семенович (1907-58) , российский специалист в области электроники. Теоретические и расчетно-конструкторские работы по созданию мощных трансформаторов. Государственная премия СССР (1946, 1951).

КРОНОС , в греческой мифологии титан, сын Урана и Геи; оскопив отца, стал верховным богом. Низвергнут сыном Зевсом в тартар. Ему соответствует римский Сатурн.

КРОНОЦКИЙ ЗАЛИВ Тихого ок ., у восточного берега п-ова Камчатка, между п-овами Шипунским и Кроноцким. Длина 68,5 км, ширина у входа 231 км, глубина до 1500 м. Зимой замерзает.

КРОНОЦКИЙ ЗАПОВЕДНИК , в Российской Федерации, на востоке п-ова Камчатка. Основан в 1934. Площадь св. 1 млн. га. Потухшие и действующие (Кроноцкая Сопка, 3528 м) вулканы, термальные озера, гейзеры, водопады. Леса из березы каменной. Заросли кедрового и ольхового стланика. Соболь, горностай, горный баран, медведь, рысь и др. Лежбища ластоногих. Биосферный заповедник (с 1985).

КРОНОЦКОЕ ОЗЕРО , на Камчатке, в Кроноцком заповеднике. 245 км3. Глубина 128 м.

КРОНСТЕДТ (Кронштедт) (Cronstedt) Аксель Фредрик (1722-65) , шведский минералог и химик. Первым положил в основу классификации минералов их химический состав. Открыл (1751) никель.

КРОНЦИРКУЛЬ ,1) чертежный циркуль, у которого угол между ножками устанавливается и фиксируется микрометрическим винтом. С помощью кронциркуля вычерчивают окружности диаметром 2-80 мм.2) Кронциркуль измерительный используют для сравнения наружных линейных размеров деталей с размерами, взятыми по масштабной линейке, концевым мерам или калибру.

КРОНШНЕПЫ , род птиц семейства ржанковых. 8 видов, в северных и умеренных широтах Северного полушария, на болотах. Большой кроншнеп (длина ок. 70 см) - объект охоты. Кроншнеп-малютка и тонкоклювый кроншнеп охраняются.

КРОНШТАДТ (до 1723 Кроншлот) , город и порт в Российской Федерации, Ленинградская обл., на о. Котлин, в Финском зал., в 29 км к западу от Санкт-Петербурга. 45,2 тыс. жителей (1992). Судоремонт. Военно-морской музей. Кабинет-музей изобретателя радио А. С. Попова. Основан в 1703 Петром I как крепость для защиты Санкт-Петербурга с моря. С 20-х гг. 18 в. база Балтийского флота. Укрепления (18 в.), морской собор (1903-13). Памятник Петру I, адмиралу С. О. Макарову и др.

КРОНШТАДТСКИЕ ВОССТАНИЯ , матросов и солдат в Кронштадте в октябре 1905 и июле 1906. Подавлены войсками. В 1906 осуждено 1417 человек (в т. ч. 36 казнены).

КРОНШТАДТСКОЕ ВОССТАНИЕ (1-18 марта 1921) , вооруженное выступление гарнизона Кронштадта и экипажей некоторых кораблей Балтийского флота. Вызвано недовольством политикой "военного коммунизма", усилившимся в кон. 1920 - нач. 1921 в связи с неурожаем, хозяйственной разрухой и голодом. Лозунги мятежа: "Вся власть Советам, а не коммунистам!", "Советы без коммунистов!" Подавлено частями Красной Армии.

КРОНШТЕЙН (от нем . Kragstein), консольная опорная деталь (конструкция) для крепления других деталей или узлов машин (сооружений) к стене, стойке (колонне) и т. п.

КРОНЫ , пигменты, окраска которых обусловлена присутствием иона CrO42-. Свинцовые кроны - желтые (основной компонент PbCrO4), оранжевые и красные (PbCrO4·PbO), цинковые - желтые (5ZnO·CrO3·3H2O, 4ZnO·CrO3·3H2O и др.), стронциевые - лимонно-желтые (SrCrO4). Применение свинцовых крон ограничено из-за их ядовитости.

КРОПИВНИЦКИЙ Евгений Леонидович (1893-1979) , российский художник и поэт. Патриарх "неофициального искусства", духовный лидер лианозовской группы. Для его творчества середины 20 в., как и для стихотворного, так и живописно-графического, характерны простые мотивы, задушевно-лирический экспрессионизм с вкраплениями печального гротеска. В число видных мастеров художественного "подполья" вошли также его сын, живописец Евгений Кропивницкий (1922-94), работавший в абстрактно-сюрреалистической манере, и дочь Валентина Кропивницкая (р. 1924), получившая известность своей "сказочной" графикой в духе позднего символизма.

КРОПИВНИЦКИЙ Марк Лукич (1840-1910) , украинский драматург, актер, режиссер. Один из основателей украинского профессионального театра. Реалистические пьесы главным образом из крестьянской жизни: "Дай сердцу волю, заведет в неволю" (1863), "Мироед, или Паук" (1882), "Пока солнце взойдет, роса очи выест" (1882).

КРОПОТКИН (до 1921 Романовский Хутор) , город (с 1921) в Российской Федерации, Краснодарский кр., на р. Кубань. Железнодорожный узел (Кавказская). 75,6 тыс. жителей (1991). Пищевая, машиностроительная, химическая промышленность. Возник в 1880 как железнодорожная станция. Назван по имени П. А. Кропоткина.

КРОПОТКИН Петр Алексеевич (1842-1921) , князь, российский революционер, теоретик анархизма, географ и геолог. В 60-х гг. совершил ряд экспедиций по Вост. Сибири. В нач. 70-х гг. обосновал широкое распространение древних материковых льдов в Сев. и Средней Европе. В 1872-74 член кружка "чайковцев", вел революционную пропаганду среди петербургских рабочих. В 1876-1917 в эмиграции, участник анархических организаций, член научных обществ. Автор трудов по этике, социологии, истории Великой французской революции. Воспоминания "Записки революционера" (1-е издание на русском языке, Лондон, 1902).

КРОПОТКИН Петр Николаевич (1910-96) , российский геолог, академик РАН (1992). Труды по тектонике и ее связи с магматизмом, а также по тектоногеофизическим проблемам.

КРОППЕРЫ (англ . croppers, от crop - собирать урожай), арендаторы-издольщики в США, получающие за работу часть собранного урожая.

"КРОСБИ , СТИЛЛЗ, НЭШ И ЯНГ" (Crosby, Stills, Nash & Young, сокр. CSN&Y), американская группа, образована в 1968. Состав: Дэвид Кросби (гитара, вокал), Стивен Стиллз (гитара, клавишные, бас-гитара, вокал), Грэм Нэш (гитара, клавишные, вокал), Нейл Янг (гитара, вокал). Одна из первых супер-групп в истории рока. Тираж дебютного альбома группы "CSN&Y" (1969) составил более 3 млн. экземпляров. Альбом "Deja Vu" возглавил хит-парады Америки, а в Великобритании вошел в лучшую пятерку. Огромный успех имели композиции "Teach Your Children" и "Almost Cut My Hair". Двойной альбом "Four-Way Street" (1971) вновь возглавил хит-парад США.

КРОСНО (Krosno) , город в Польше, в предгорьях Карпат, административный центр Кросненского воеводства. 49 тыс. жителей (1989). Крупная стекольная промышленность; машиностроение. Близ Кросно - добыча нефти.

КРОСС , в технике - помещение в здании телефонной или телеграфной станции, в котором сосредоточиваются вводы и устройства электрической защиты (разрядники, предохранители) всех проводных линий и кабелей связи.

КРОСС (от англ . cross - пересекать, переходить), спортивный бег, ходьба на лыжах, езда на лошади, велосипеде, мотоцикле, автомобиле по естественно пересеченной местности.

КРОСС (Kross) Яан (р . 1920), эстонский писатель, народный писатель Эстонии (1985). Для поэтических сборников "Обогатитель угля" (1958), "Чудесные дела творит дождь" (1969), "Поток и трезубец" (1971) характерны интеллектуальность, ассоциативная образность. В историко-биографических романах "Между тремя поветриями" (кн. 1-4, 1970-80), "Императорский безумец" (1978), "Уход профессора Мартенса" (1984), романах "Гимназисты Викмана" (1988) осмысливаются современные нравственные и социально-философские проблемы.

КРОССБРИДИНГ (англ . crossbreeding, от cross - скрещивание и breeding - разведение), межпородное скрещивание; метод разведения сельскохозяйственных животных.

КРОССВОРД (англ . cross-word), задача-головоломка - заполнение буквами перекрещивающихся рядов клеточек так, чтобы по горизонталям и вертикалям получились заданные по значениям слова.

КРОССИНГ (англ . crossing - пересечение), в спортивных соревнованиях на скорость (бег, гонки и т. п.) нарушение правил обгона соперника неправильным (задерживающим) пересечением его дорожки. За кроссинг спортсмен дисквалифицируется.

КРОССИНГ , вентиляционное сооружение в шахте для разделения пересекающихся потоков воздуха.

КРОССИНГОВЕР (англ . crossing-over), взаимный обмен участками гомологичных (парных) хромосом, приводящий к перераспределению (рекомбинации) локализованных в них генов. Происходит в процессе деления клеток; один из механизмов наследственной изменчивости. В экспериментальной генетике используется для построения генетических карт хромосом.

КРОССКУЗЕННЫЙ БРАК , одна из форм кузенного брака.

КРОТАЛЯРИЯ , род полукустарников, кустарников, реже однолетних трав семейства бобовых. Св. 500 видов. Возделывают кроталярию ситниковую для получения волокна (в сухих стеблях 10-12%) и на зеленое удобрение. Основные площади в Индии, Австралии, США и др.

КРОТКИЙ Эмиль (наст . имя Эммануил Яковлевич Герман) (1892-1963), русский поэт. Сатирические стихи ("Сказка о том, как царь места лишился", 1917; "Повесть об Иванушке-Дурачке (Русская история в стихах)", 1956; "Сатирик в космосе", 1959, и др.). В 1933-43 подвергался репрессиям.

КРОТОВЫЕ , семейство млекопитающих отряда насекомоядных. Большинство кротовых ведет подземный роющий образ жизни. Ок. 30 видов (выхухоль, могеры, кроты и др.) в Евразии и Сев. Америке. Европейский крот (длина тела 12-16 см, хвоста 2-4 см) - объект пушного промысла. 4 вида и 1 подвид (крупнозубый кавказский крот) охраняются.

КРОТОН , род растений семейства молочайных. Деревья, кустарники и травы. Ок. 750 видов, в тропиках, реже в субтропиках; многие ядовиты. Из семян некоторых видов получают кротоновое масло (слабительное действие). Некоторые виды - источники пряноароматичной и лекарственные коры, другие - ценных смол (т. н. драконовой крови и др.).

КРОУФУТ-ХОДЖКИН (Ходжкин) (Crowfoot Hodgkin) Дороти (1910-94) , английский химик и биохимик, иностранный член РАН (1991; иностранный член АН СССР с 1976). Исследовала методом рентгеноструктурного анализа строение сложных физиологически активных соединений, в т. ч. установила структуру пенициллина (1946), витамина В12 (1956). Нобелевская премия (1964). Международная Ленинская премия (1987). Золотая медаль им. Ломоносова АН СССР (1983).

КРОФТА (Krofta) Камиль (1876-1945) , министр иностранных дел Чехословакии в 1936-38. Профессор Пражского университета (с 1911). Труды по истории Чехии.

КРОХАЛИ , род птиц семейства утиных. Длина до 80 см. 7 видов: 5 в Северном полушарии, 1 в тропической части Юж. Америки, 1 на о-вах Окленд (Нов. Зеландия). Питаются преимущественно рыбой, хорошо ныряют. Объект охоты. Чешуйчатый крохаль - в Красной книге Международного совета охраны природы и природных ресурсов.

КРОХИН Олег Николаевич (р . 1932), российский физик, член-корреспондент РАН (1991). Труды по физике лазеров и физике плазмы. Высказал идею лазерного термоядерного синтеза. Ленинская премия (1964), Государственная премия СССР (1982).

КРОЧЕ (Croce) Бенедетто (1866-1952) , итальянский философ, историк, литературовед, политический деятель. Представитель итальянского неогегельянства. Противник фашистского режима. Ведущую роль в познании отводил интуиции как постигающей неповторимо индивидуальное. Основоположник "этико-политической" школы в итальянской историографии. Труды по философии истории, эстетике, понимаемой как "наука о выражении", по истории культуры, истории Италии 1871-1915 и Европы 19 в.

КРСТИЧ Джордже (1851-1907) , сербский живописец. В портретах и тематических композициях сочетал черты романтизма и реализма ("Анатом", 1880). В пейзажах эволюционировал к пленэрной живописи ("Местечко Баба-Кай", 1907).

КРУ , группа родственных языков народов кру. Предположительно относится к ква языкам.

КРУ (крао , крумен), группа народов (бакве, гребо, кран, гере, басса, кру и др.) в Либерии и Кот-д'Ивуар. Св. 4 млн. человек (1987). Языки кру.

КРУГ , часть плоскости, ограниченная окружностью (содержащая ее центр). Площадь круга S = ?R2 , где R - радиус окружности, а ? = 3,141592654 - отношение длины окружности к диаметру.

КРУГ В ДОКАЗАТЕЛЬСТВЕ , обоснование тезиса доказательства с помощью посылок, в числе которых имеется такая, для оправдания которой приходится, в свою очередь, обращаться к тезису. Доказательство, содержащее круг, не может считаться убедительным обоснованием своего тезиса.

КРУГ В ОПРЕДЕЛЕНИИ , логическая ошибка, вхождение определяемого термина в определяющее выражение, в результате чего определение ничего не определяет.

КРУГ ВЫСОТЫ , большой полукруг небесной сферы, проходящий через зенит, небесное светило и надир.

КРУГ Карл Адольфович (1873-1952) , российский электротехник, член-корреспондент АН СССР (1933). Участник составления плана ГОЭЛРО. Труды по теоретической электротехнике, преобразованию постоянного тока в переменный. Автор учебника "Основы электротехники" (т. 1-2, 6 издание, 1946).

КРУГ СКЛОНЕНИЙ , большой полукруг небесной сферы, проходящий через полюсы мира и небесное светило (см. Экваториальные координаты).

"КРУГ ХУДОЖНИКОВ" , общество ленинградских мастеров изо-искусства (1926-32). Аналогичное по духу московским "Четырем искусствам", отстаивало принципы разнообразного по стилям станкового творчества, стремясь отстоять их независимость от агитационно-пропагандистского официоза. Среди членов "Круга художников" были А. Ф. Пахомов, А. Н. Самохвалов и др.

КРУГЕР Яков Маркович (1869-1940) , белорусский живописец, заслуженный деятель искусств Белоруссии (1939). Портреты ("Янка Купала", 1927), жанровые картины ("Погром", ок. 1905, уничтожена жандармами).

КРУГЛИКОВ Семен Николаевич (1851-1910) , российский музыкальный критик. В 1898-1901 директор Музыкально-драматического училища Московского филармонического общества. Пропагандист творчества композиторов "Могучей кучки".

КРУГЛИКОВА Елена Дмитриевна (1907-82) , российская певица (лирическое сопрано), народная артистка России (1947). В 1932-56 в Большом театре. Государственная премия СССР (1943).

КРУГЛИКОВА Елизавета Сергеевна (1865-1941) , российская художница. Работала также во Франции. Наиболее известны ее близкие по духу "Миру искусства" островыразительные, ироничные силуэты, созданные в "парижский период" 1900-х-10-х гг.: портреты деятелей культуры, жанровые сценки, частично изданные в виде альбомов ("Париж накануне войны", 1916).

КРУГЛОВ Георгий Георгиевич (1905-84) , российский художник-керамист, заслуженный деятель искусств Латвии (1945). Оригинальные по пластическим формам и способам изготовления керамические декоративные сосуды.

"КРУГЛОГО СТОЛА" КОНФЕРЕНЦИИ (1930-32) , в Лондоне, 1-я в 1930, 2-я в 1931, 3-я в 1932 с целью обсуждения проекта реформ для Индии. Участвовали члены английского парламента, колониальные администрации в Индии, индийские политические партии и др. Попытка выработать колониальную конституцию с помощью представителей Индии провалилась - индийское национальное движение требовало полной независимости.

КРУГЛОГОЛОВКИ , род ящериц семейства агам. Длина от 8 до 25 см. Ок. 30 видов, в Юго-Вост. Европе и Азии, в т. ч. 7 видов на Кавказе, в Казахстане и Ср. Азии. 2 вида и 1 подвид охраняются.

"КРУГЛОГОЛОВЫЕ" , в период Английской революции 17 в. презрительная кличка сторонников парламента (по характерной форме стрижки), распространенная среди роялистов.

КРУГЛОРОТЫЕ , класс водных позвоночных животных надкласса бесчелюстных. Тело угреобразное, рот в виде воронки. 2 отряда - миноги и миксины.

КРУГЛЫЕ ЧЕРВИ , то же, что нематоды.

"КРУГЛЫЙ СТОЛ" , форма публичного обсуждения или освещения каких-либо вопросов, когда участники высказываются в определенном порядке (первоначально - сидя за столом, имеющим круглую форму); совещание, обсуждение чего-либо с равными правами участников. Представление о "круглом столе" как символе равенства и благородства восходит к Артуровским легендам.

КРУГЛЯКОВ Эдуард Павлович (р . 1934), российский физик-экспериментатор, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные исследования в области физики плазмы. Государственная премия СССР (1986).

КРУГОБАЙКАЛЬСКОЕ ВОССТАНИЕ , ссыльных поляков, июнь - июль 1866, на строительстве тракта вокруг оз. Байкал (700 участников). Подавлено. Руководители (В. Котковский, Я. Рейнер, Н. Целинский и Г. Шарамовыч) расстреляны, ок. 200 участников осуждены на вечную каторгу.

КРУГОВАЯ ДИАГРАММА , окружность (или ее часть), являющаяся геометрическим местом точек концов векторов, изображающих какую-либо электрическую величину на комплексной плоскости. Характеризует состояние электрической цепи в любом режиме работы, а также изменение модуля и фазы рассматриваемой величины при изменении параметров цепи.

КРУГОВАЯ КИНОПАНОРАМА (кругорама , циркорама), вид кинозрелища, при котором изображение проецируется на круговой экран с углом обозрения 360 °. Первый фильм по современной системе круговой кинопанорамы создан У. Диснеем в 1955.

КРУГОВАЯ ПОЛЯРИЗАЦИЯ , см. Поляризация света.

КРУГОВАЯ ЧАСТОТА , то же, что угловая частота.

КРУГОВОЙ ПРОЦЕСС , совокупность термодинамических процессов, в результате которых рабочее тело (напр., пар в тепловой машине), пройдя через ряд промежуточных состояний, возвращается в исходное состояние.

КРУГОВОРОТ ВЕЩЕСТВ на Земле , повторяющиеся процессы превращения и перемещения вещества в природе, имеющие более или менее циклический характер. Общий круговорот веществ складывается из отдельных процессов (круговорот воды, газов, химических элементов), которые не являются полностью обратимыми, т. к. происходит рассеяние вещества, изменение его состава и т. д. С появлением жизни на Земле огромную роль в круговороте веществ играют живые организмы (круговорот кислорода, углерода, водорода, кальция и других биогенных элементов). Глобальное, сравнимое с геологическими процессами влияние на круговорот веществ оказывает деятельность человека, в результате которой возникают новые и изменяются сложившиеся в природе пути миграции веществ, появляются новые вещества и т. д. Глубокое изучение превращений вещества и энергии в природе и учет последствий, связанных с воздействием на эти процессы деятельности человека, - необходимое условие сохранения окружающей среды в пригодном для жизни состоянии.

КРУГОВОРОТ ВОДЫ на Земле (влагооборот) , непрерывный замкнутый процесс перемещения воды в атмосфере, гидросфере и земной коре, состоящий из испарения, переноса водяного пара в атмосфере, конденсации пара, выпадения осадков, стока. В этом едином процессе происходит непрерывный переход воды с земной поверхности в атмосферу и обратно. См. также Водный баланс Земли.

КРУГОПОЛЯРНЫЕ ОРГАНИЗМЫ , то же, что циркумполярные организмы.

КРУГОТРОПИЧЕСКИЕ ОРГАНИЗМЫ , то же, что циркумтропические организмы.

КРУДИ (Krudy) Дьюла (1878-1933) , венгерский писатель. Психологический роман "Юность Синдбада" (1911), "Путешествия Синдбада" (1912), "Красный дилижанс" (1913), "Семь сов" (1922), "Изящная жизнь Кальмана Резеды" (1933) об унылой и призрачной провинциальной жизни, об упадке венгерского дворянства. Рассказы, в т. ч. сборник "Портреты писателей" (1957) - о великих писателях прошлого.

КРУЖАЛОВ Борис Дмитриевич (1906-61) , российский химик-технолог, один из создателей первого в мире метода и промышленной установки совместного получения фенола и ацетона (1949). Государственная премия СССР (1951).

КРУЖЕВНИЦЫ , семейство клопов. Длина 1,5-4,5 мм. Надкрылья и часть покровов груди сетчато-ячеистые, похожие на кружева. Ок. 2000 видов, распространены широко. Грушевая кружевница повреждает листья плодовых и других деревьев и кустарников.

КРУЖЕВО , текстильное изделие (ручной или машинной работы) без тканой основы, в котором ажурный рисунок образуется в результате переплетения нитей. Высококачественные шитые и плетеные кружева изготовлялись в Зап. Европе с кон. 15 в. (Италия). В России с 17 в. получило распространение плетеное кружево (вологодское, елецкое и др.) Применяется в основном для отделки белья, одежды.

КРУЖИЛИН Георгий Никитич (р . 1911), российский теплотехник, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1953). Труды по теплообмену, атомной энергетике.

КРУЖКА , русская мера объема жидкостей в 16-17 вв. 1 кружка - 10 чаркам - 1,23 л.

КРУЖКИ КАЧЕСТВА , организационная форма стимулирования творческой активности работников, основанная на личной заинтересованности членов кружков качества в улучшении результатов труда. Кружки качества начали создаваться в Японии в 60-е гг. в качестве одного из компонентов новой системы организации и управления производством (т. н. тотального управления).

КРУЖКОВ Владимир Семенович (1905-91) , российский философ член-корреспондент АН СССР (1953). Работы по истории русской философии. Государственная премия СССР (1952).

КРУЗ (Cruise) Том (р . 1962), американский киноактер. Самая яркая звезда молодого поколения 1990-х гг. Дебютировал в 1981, получил известность в 1983 ("Рискованный бизнес"). Звездного ранга достиг, снявшись в фильме М. Скорсезе "Цвет денег" (1986). Типичный герой Круза - преуспевающий молодой человек, попадающий в непредвиденные обстоятельства ("Человек дождя", "Несколько хороших парней", "Фирма" и др.).

КРУЗЕНШТЕРН Иван Федорович (1770-1846) , российский мореплаватель, адмирал (1842), член-корреспондент (1803), почетный член (1806) Петербургской АН. Член-учредитель Русского географического общества. Начальник первой русской кругосветной экспедиции (1803-06) на кораблях "Надежда" и "Нева". Впервые нанес на карту ок. 1 тыс. км восточного, северного и северо-западного берега о. Сахалин. Автор "Атласа Южного моря" (т. 1-2, 1823-26).КРУЗЕНШТЕРН Иван (Адам) Федорович [08 (19) ноября 1770, имение Хагудис, Эстония - 12 (24) августа 1846, дача Асс, близ Таллина], русский мореплаватель, начальник первой российской кругосветной экспедиции, один из основоположников отечественной океанологии, адмирал (1842), почетный член Петербургской Академии наук (1806).Начало морской карьеры Выходец из небогатого дворянского рода Крузенштерн в 1785-88, учился в Морском кадетском корпусе, в год окончания которого участвовал в Гогландском сражении, а в 1789 и 1790 - еще в трех морских сражениях; произведен в лейтенанты. В 1793-99 добровольцем проходил службу на английских судах в Атлантическом и Индийском океанах, а также в Южно-Китайском море; произведен в капитан-лейтенанты. В 1799 и 1802 представил проекты кругосветных плаваний для прямого торгового сообщения между российскими портами на Балтике и на Аляске. В 1802 назначен начальником первой русской кругосветной экспедиции. Первое кругосветное плавание В начале августа 1803 при большом стечении народа экспедиция Крузенштерна вышла из Кронштадта на двух парусных шлюпах - "Надежда" (на борту которого находилась миссия в Японию во главе Николаем Резановым) и "Нева" (которым командовал однокашник и помощник Крузенштерна капитан Юрий Лисянский). Главная цель плавания заключалась в исследовании устья Амура и соседних территорий для выявления удобных мест и маршрутов снабжения товарами русского Тихоокеанского флота. После продолжительной стоянки у острова Санта-Катарина (побережье Бразилии), когда на "Неве" пришлось заменить две мачты, суда впервые в истории русского флота пересекли экватор и направились на юг. 3 марта обогнули мыс Горн и через три недели в Тихом океане разлучились. От острова Нуку-Хива (Маркизские острова) шлюпы вместе проследовали к Гавайским островам, где вновь разошлись: "Нева" отправилась к берегам Аляски, а "Надежда" прибыла в Петропавловск-Камчатский в июле 1804. Затем Крузенштерн доставил Резанова в Нагасаки и обратно, по дороге описав северные и восточные берега залива Терпения. Летом 1805 впервые заснял около 1000 км берегов Сахалина, пытался пройти на юге между островом и материком, но не смог и ошибочно решил, что Сахалин - не остров и соединен с материком перешейком. Из Петропавловска осенью того же года Крузенштерн перешел в Кантон, а в конце лета 1806 - в Кронштадт. Участники первой российской кругосветной экспедиции внесли значительный вклад в географическую науку, стерев с карты ряд несуществующих островов и уточнив положение существующих. Они открыли Межпассатные противотечения в Атлантическом и Тихом океанах, провели измерения температуры воды на глубинах до 400 м и определения ее удельного веса, прозрачности и цвета; выяснили причину свечения моря, собрали многочисленные данные о давлении атмосферы, приливах и отливах в ряде районов Мирового океана. Научная и организаторская деятельность По возвращении Крузенштерн был прикомандирован к Петербургскому порту для создания труда о кругосветном плавании. В 1811 назначен преподавателем Морского кадетского корпуса. В начале Отечественной войны 1812 Крузенштерн пожертвовал на народное ополчение треть своего состояния (1000 рублей); около года как член дипломатической миссии путешествовал по Англии, свои впечатления изложил в записках, оставшихся в рукописи. В течение 1809-12 опубликовал трехтомное "Путешествие вокруг света...", переведенное в семи странах Европы, и "Атлас к путешествию...", а в 1813 - избран членом академий и научных обществ Англии, Франции, Германии и Дании. Развивающаяся болезнь глаз и не сложившиеся отношения с морским министром вынудили Крузенштерна просить освобождения от работы; в декабре 1815 он был отправлен в бессрочный отпуск. До 1836 составил и издал "Атлас Южного моря" с обширными гидрографическими примечаниями. В 1827-42, постепенно повышаясь в званиях до полного адмирала, был директором Морского кадетского корпуса, инициатором создания при этом заведении высшего офицерского класса, впоследствии преобразованного в Военно-Морскую академию. Многие выдающиеся мореплаватели и путешественники обращались к нему за поддержкой и советом. Он был организатором экспедиций Отто Коцебу (1815-18), Михаила Вавильева-Глеба Шишмарева (1819-22), Фаддея Беллинсгаузена - Михаила Лазарева (1819-21), Михаила Станюковича - Федора Литке (1826-29). Крузенштерн известен как один из учредителей Русского географического общества. В Петербурге в 1873 Крузенштерну поставлен памятник (скульптор И. Н. Шредер, архитектор И. А. Монигетти). Сочинения:Погрешности склонения компаса.СПб., 1821.Обозрение всех путешествий, предпринятых к отысканию кратчайшего пути из Атлантического в Южный океан. // Коцебу О. Е. "Путешествие в Южный океан и в Берингов пролив". СПб., 1821. Часть 1.Путешествие вокруг света в 1803, 1804, 1805 и 1806 годах... Владивосток, 1976.Литература: Пасецкий В. М. Иван Федорович Крузенштерн. М., 1974.Магидович И. П., Магидович В. И. Очерки по истории географических открытий. М., 1985. Т. 4, гл. 1.Отечеству полезным быть. Первые русские кругосветные плавания: И. Ф. Крузенштерн, Ю. Ф. Лисянский. Владивосток, 1987.В. И. Магидович

КРУЗЕНШТЕРНА ПРОЛИВ , в северной части Курильских о-вов, между о-вами Ловушки и Райкоке. Соединяет Охотское м. с Тихим о. Ширина ок. 55 км, глубина до 1764 м. Назван по имени И. Ф. Крузенштерна.

КРУЗЕНШТЕРНА ПРОХОД , см. Восточный проход.

КРУИЗ (англ . cruise), морское путешествие обычно по замкнутому кругу с радиальными поездками из портов во внутренние районы стран (напр., круиз вокруг Европы).

КРУИФФ (Кройф) (Cruyff) Йохан (р . 1947), нидерландский спортсмен и тренер. Признан лучшим футболистом Европы (1971, 1973, 1974). Обладатель Кубка европейских чемпионов (1971, 1972, 1973) и Межконтинентального кубка (1972).КРУИФФ (Кройф) (Cruyff) Йоханн (р. 25 апреля 1947, Амстердам), нидерландский спортсмен и тренер. Один из самых техничных нападающих мирового футбола. Пятикратный чемпион Нидерландов (1966-68, 1972, 1973) и трехкратный обладатель Кубка Европейских чемпионов (1971, 1972, 1973) в составе команды "Аякс" (Амстердам); серебряный призер чемпионата мира 1974 в составе национальной сборной страны. Трижды признавался лучшим футболистом Европы (1971, 1973 и 1974). Тренер "Барселоны" (1989-96) - одной из сильнейших клубных команд мира.С детских лет в "Аяксе"Мать Йоханна, работавшая прачкой в футбольном клубе "Аякс", привела сына в юношескую футбольную школу этого клуба. Через несколько лет о нем заговорили как о талантливом нападающем, способном проявить себя в основном составе команды. В 19 лет Йоханн дебютировал в национальном первенстве, а уже через год впервые стал чемпионом Нидерландов."Летучий голландец"Несмотря на свой невысокий рост и хрупкое телосложение, Круифф обладал огромной энергией и волей к победе; был вынослив, мог неожиданно для соперника появиться на любом участке поля. Его называли "летучий голландец". Он был виртуозным диспетчером, ведущим игру команды, и первоклассным бомбардиром, без видимых усилий завершающим атаку. Капитан национальной сборной на чемпионате мира 1974 в Германии, в котором голландцы показали миру великолепный "тотальный футбол", когда нападающие проявляли мастерство и в защите, а защитники успешно завершали голевые комбинации. В начале 1970-х гг. так играл и лучший клуб мира "Аякс".Талантливый тренерВ 1990-х гг. руководил испанской "Барселоной" и был признан одним из лучших тренеров Европейского континента. Под его руководством команда выиграла четыре чемпионата Испании (1991-94), Кубок Европейских чемпионов (1992), Кубок кубков (1989), была финалистом Кубка Европейских чемпионов (1994).В "Барселоне" с успехом дебютировал сын Круиффа Хорди (р. 1974), приглашенный в сборную Голландии для участия в чемпионате Европы (1996); с сезона 1996/97 играет в "Манчестер Юнайтед" (Англия).В. И. Линдер

КРУКС (Crookes) Уильям (1832-1919) , английский физик и химик. Исследовал электрические разряды в газах и катодные лучи (в трубках Крукса). Обнаружил сцинтилляции, создал прибор для их наблюдения. Открыл (1861) таллий.

КРУМ (?-814) , с 803 хан Первого Болгарского царства. В борьбе с аварами и Византией расширил его территорию. Кодифицировал обычное право.

КРУМБАХЕР (Krumbacher) Карл (1856-1909) , немецкий историк. Основатель (1892) первого византиноведческого журнала "Byzantinische Zeitschrift". Его "История византийской литературы" - основной справочник по византийским литературным памятникам. Иностранный член-корреспондент Петербургской АН (1894).

КРУМИНЬ (Круминьш) Янис Мартынович (1894-1938) , российский и латышский политический деятель. В 1915-31 член ЦК КП Латвии. Один из руководителей Октябрьской революции в Латвии, заместитель председателя Исколата. В 1919 член советского правительства Латвии. В 1921-22 секретарь подпольного ЦК КП Латвии. С 1932 руководитель латвийской секции ИККИ. Репрессирован; реабилитирован посмертно.

КРУММ (Krumm) Хендрик (1934-89) , эстонский певец (тенор), народный артист СССР (1980). С 1961 солист театра "Эстония".

КРУНСТАД , Кронстад (Kroonstad), город в ЮАР, 51 тыс. жителей (1970). Железнодорожный узел. Центр добычи урана, золота, алмазов. Производство механического оборудования. Пищевая, швейная промышленность. Центр сельскохозяйственного района (главным образом зерновые и разведение скота).

КРУП (истинный круп , дифтерийный круп), дифтеритическое поражение гортани: кашель, осиплость голоса, шумное дыхание, удушье. Лечение экстренное: серотерапия, операция (интубация, трахеостомия). Т. н. ложный круп наблюдается главным образом у детей как проявление ларингита преимущественно при гриппе и кори.

КРУПА , вид твердых атмосферных осадков, выпадающих из облаков при температурах, близких к 0 °С. Различают снежную крупу - снегоподобные белые ядра и ледяную - частички плотного льда; размер их в поперечнике до 5 мм.

КРУПА , пищевой продукт из цельных или дробленых зерен крупяных (просо, гречиха, рис, кукуруза), зерновых (ячмень, овес, пшеница) и бобовых (горох, чечевица) культур. К крупам также относят хлопья (овсяные, кукурузные), вспученные зерна (рисовые, пшеничные) и саго.

КРУПЕНИНА Лидия Ивановна (р . 1928), российская артистка балета, народная артистка СССР (1971). С 1947 в Новосибирском театре оперы и балета. Первая исполнительница партии Нины ("Маскарад" Л. А. Лапутина). С 1977 художественный руководитель Новосибирского хореографического училища.

КРУПИН Владимир Николаевич (р . 1941), русский писатель. Автобиографическая исповедальная, публицистическая проза (повесть "Сороковой день", рассказ "Колокольчик", оба - 1981, историко-этнографическое повествование "Вятская тетрадь", 1987). Житейская и фантастическая, пересыпанная насмешками и "скоморошинами" повесть "Живая вода" (1980) о много претерпевшем современном русском крестьянине-труженике. Главный редактор журнала "Москва" (1989-92).

КРУПНОБЛОЧНЫЕ КОНСТРУКЦИИ , конструкции зданий (главным образом стены и фундаменты), монтируемые из крупноразмерных элементов (блоков). Для стеновых блоков применяются легкие и ячеистые бетоны, кирпич, природные камни; для фундаментных - железобетон, тяжелые бетоны.

КРУПНОВ Евгений Игнатьевич (1904-70) , российский археолог, доктор исторических наук, профессор. Труды по древней и средневековой археологии Кавказа. Ленинская премия (1963).

КРУПНОПАНЕЛЬНЫЕ КОНСТРУКЦИИ , индустриальные конструкции из крупноразмерных плоских сборных элементов (стеновые панели из легких бетонов или из железобетона с теплоизоляцией, железобетонные настилы и плиты перекрытий и покрытий и др.); основные конструкции полносборных зданий.

КРУПНОСЕРИЙНОЕ ПРОИЗВОДСТВО , вид серийного производства, при котором продукция изготовляется непрерывно в большом количестве. В крупносерийном производстве широко используются специализированное оборудование, поточные линии и средства автоматизации.

КРУПНЫЙ РОГАТЫЙ СКОТ , домашние парнокопытные жвачные животные семейства полорогих рода настоящих быков. Произошли от дикого быка тура. Разводят в основном из-за молока и мяса. Среднегодовой удой коров молочных пород 4-5 тыс. кг, максимальный - ок. 20 тыс. кг; жирность молока 3,6-4%, до 6%. Коровы весят 200-600 (до 1000) кг, быки 300-900 (до 1600) кг. Молодняк мясных пород к 1,5-2 годам весит 400-500 кг. К крупному рогатому скоту относят зебу. См. Скотоводство.

КРУПОЗНОЕ ВОСПАЛЕНИЕ ЛЕГКИХ , см. Воспаление легких.

"КРУПП" (Krupp) , металлургический и машиностроительный концерн ФРГ. Основан в 1811. Объем продаж 8,4 млрд. дол., выплавка стали 4,3 млн. т, число занятых 63 тыс. человек (кон. 1980-х гг.).

КРУПСКАЯ Надежда Константиновна (1869-1939) , политический деятель, почетный член АН СССР (1931). Жена В. И. Ленина. Член Петербургского "Союза борьбы за освобождение рабочего класса". С 1917 член коллегии, с 1929 заместитель наркома просвещения РСФСР. С 1920 председатель Главполитпросвета при Наркомпросе. Член ЦКК с 1924, член ЦК партии с 1927. Труды по педагогике, истории КПСС.

КРУПСКИЙ Александр Кириллович (1845-1911) , российский химик-технолог. Труды посвящены теории химической технологии. Одним из первых в России опубликовал (1909) курс процессов и аппаратов химической технологии, в основу которого положил принципы физической химии. Разрабатывал теорию промышленных печных устройств, предложил методы расчета топок. Руководил строительством ряда химических заводов.

КРУПСКИЙ Константин Игнатьевич (1838-83) , член Комитета русских офицеров в Польше, во время Польского восстания 1863-64 поручик, содействовал повстанцам. Отец Н. К. Крупской.

КРУПЯНЫЕ КУЛЬТУРЫ , растения, возделываемые для получения зерна, из которого в основном приготовляют крупу. В сухом зерне риса, гречихи, проса, сорго, чумизы и др. 57-62% углеводов, 6,5-11,5% белков, 1,9-2,7% жиров, ферменты, витамины и др.

КРУС КАНО-И-ОЛЬМЕДИЛЬЯ (Cruz Cano y Olmedilla) Рамон де ла (1731-94) , испанский драматург. Автор многочисленных популярных пьес в жанре т. н. сайнете.

КРУС (Cruz) Хуана Инес де ла (1651-95) , мексиканская поэтесса. Собрник стихов "Кастальское изобилие" (1689), аллегорические драмы, комедии нравов.

КРУСТА ДАНЦИС (Krusta dancis) (скалу данцис , skalu dancis) (букв. - танец креста, танец лучины), латышский народный танец (сольный). Музыкальный размер 2/4.

КРУСТЕН (Krusten) Эрни (1900-84) , эстонский писатель, народный писатель Эстонии (1972). Романы "Книга о Пексах" (1946), "Сердца молодых" (кн. 1-2, 1954-56) о революционных событиях 1905 в эстонской деревне, "Словно капля в море" (1962), повести (сборник "Брунчалка", 1980), рассказы и мемуары (сборник "Безумная ласточка", 1981), сборники стихов.

КРУСТИФИКАЦИЯ (от лат . crusta - кора и ...фикация), обрастание кристаллов, обломков горной породы, стенок полостей кристаллическими корками и т. п. агрегатами.

КРУСТПИЛС (Krustpils) (до 1917 официальное название Крейцбург) , до 1962 город в Латвии. Основан в 1237. С 1962 в составе г. Екабпилс.

КРУТЕНЬ Евграф Николаевич (1890-1917) , российский летчик, капитан. Инициатор создания специальных истребительных авиационных отрядов и групп; разработал св. 20 способов атаки. В ходе 1-й мировой войны сбил 15 самолетов противника.

КРУТИЗНА СКЛОНА (ската) , угол, образуемый направлением склона с горизонтальной плоскостью и выражаемый в угловых мерах или уклонах.

КРУТИЛИН Сергей Андреевич (1921-85) , русский писатель. Рассказы, очерки, повести ("Липяги. Из записок сельского учителя", кн. 1-3, 1963-65; "За косогором", 1971; "Пустошель", 1973) о деревенской жизни. Романы "Апраксин бор" (кн. 1-3, 1968-76) о Великой Отечественной войне, "Половодье", "Грехи наши тяжкие" (оба 1982).

КРУТИЛЬНЫЕ ВЕСЫ , чувствительный физический прибор для измерения малых сил (малых моментов сил). По углу поворота рычага крутильных весов можно определить крутящий момент действующих сил и сами силы.

КРУТИЦКИЙ Антон Михайлович (1754(?)-1803) , российский актер. С 1779 в Санкт-Петербургском Вольном российском театре, с 1783 на императорской сцене. Один из первых комедийных актеров русского театра.

КРУТКОВ Юрий Александрович (1890-1952) , ученый, член-корреспондент АН СССР (1933). Труды по теоретической механике и статистической физике.

КРУТОВ Владимир Евгеньевич (р . 1960), российский спортсмен (хоккей с шайбой), заслуженный мастер спорта (1981). Чемпион Олимпийских игр (1984, 1988), мира (1981-83, 1986, 1989), Европы (1981-83, 1985-1987, 1989), СССР (1979-89).

КРУТЦЕН (Crutzen) Пол (р . 1933), нидерландский химик, метеоролог. Труды в области химии атмосферы, в частности по образованию и разложению озона, парниковому эффекту. Обосновал глобальное "охлаждающее" действие сажи, выбрасываемой при ядерных взрывах (проблема т. н. ядерной зимы). Нобелевская премия (1995, совместно с М. Молиной и Ш. Роулендом).

КРУУС (Kruus) Ханс (1891-1976) , эстонский историк, академик (1946), президент (1946-50) АН Эстонии, член-корреспондент АН СССР (1946). Труды по истории Прибалтики 13-20 вв.

КРУЧЕНИЕ , вторая кривизна, мера отклонения пространственной кривой в окрестности данной ее точки от соприкасающейся плоскости.

КРУЧЕНИЕ , деформация стержня, при которой под действием внешних крутящих моментов (пар сил) происходит взаимный поворот его поперечных сечений. Кручение вызывает в круглых стержнях только касательные напряжения, в стержнях других сечений - касательные и нормальные.

КРУЧЕНЫХ Алексей Елисеевич (1886-1968) , русский поэт. Теоретик футуризма. В книгах "Слово как таковое" (1913), "Сдвигология русского стиха" (1922), "Фактура слова", "Апокалипсис в русской литературе" (обе 1923) и др. разрабатывал оригинальный поэтический язык, заумь (известная строка - "Дыр бул щыл"), генетически возводя его к "праязыку", фольклорным заговорам и т. п.; иллюстрировал свои теории поэтическим творчеством, носящим экспериментаторский характер (сборники "Мирсконца", 1912, совместно с В. Хлебниковым; "Помада", "Взорваль", оба 1913, и др.).

КРУЧЕНЮК (Cruceniuc) Петр (1917-88) , молдавский писатель, народный писатель Молдавии (1982). Сборники стихов: "Фронтовые стихи" (1942), "У стен Кремля" (1952), "Незабвение" (1972), "Человечность" (1978), "Слово и хлеб" (1982). Повести.

КРУЧКОВСКИЙ (Kruczkowski) Леон (1900-62) , польский писатель. В романах "Кордиан и хам" (1932), "Павлиньи перья" (1935) - судьбы крестьянства в эпоху польского национально-освободительного восстания 1830-31, социальное расслоение деревни накануне 1-й мировой войны. Антифашистская пьеса "Немцы" (1949), драма "Смерть губернатора" (1961). Член Всемирного совета мира с 1950. Международная Ленинская премия (1953).

КРУШАНОВ Андрей Иванович (1921-91) , российский историк, академик АН СССР (1987). Труды по истории Дальнего Востока 19-20 вв.

КРУШЕВАЦ , город в Союзной Республике Югославия, в Сербии. 53 тыс. жителей (1981). Машиностроение, химическая, деревообрабатывающая, пищевая промышленность. Остатки поселения 14 в. Церковь Лазарица (14 в.).

КРУШЕВСКИЙ (Kruszewski) Николай Вячеславович (1851-87) , русско-польский языковед, специалист по общему и индоевропейскому языкознанию. Один из представителей казанской лингвистической школы.

КРУШЕЛЬНИЦКАЯ Соломия Амвросиевна (1872-1952) , украинская певица (лирико-драматическое сопрано), заслуженный деятель искусств Украины (1951). В 1893-1939 выступала в оперных театрах Европы, Америки. Исполняла украинские народные песни. Профессор Львовской консерватории (с 1952).

КРУШЕЛЬНИЦКИЙ Антон Владимирович (1878-1941) , украинский писатель. Рассказы, пьесы, роман "Рубят лес" (т. 1-2, 1919), повесть "Насущный хлеб" (1920).

КРУШЕЛЬНИЦКИЙ Марьян Михайлович (1897-1963) , украинский актер, режиссер, народный артист СССР (1944). С 1920 участвовал в создании украинских театров в Виннице, Харькове; с 1952 в Театре имени Франко в Киеве (с 1954 главный режиссер). Профессор Харьковского и Киевского театральных институтов (с 1947). Государственная премия СССР (1947, 1948).

КРУШИНА , род кустарников и деревьев семейства крушиновых. Ок. 50 видов в умеренном поясе Евразии и Сев. Америки, а также в Сев. Африке. В России произрастает 1 вид - крушина ломкая. Отвар коры крушины - слабительное средство. Многие виды крушины - декоративные, медоносные и дубильные растения. Крушину часто объединяют с родом жестер. Крушина крупнолистная из восточного Закавказья охраняется.

КРУШИНОВЫЕ , семейство двудольных растений. Главным образом деревья и кустарники. Св. 900 видов (ок. 60 родов) во всех частях света. Некоторые крушиновые культивируют из-за съедобных плодов (унаби, конфетное дерево), используют как лекарственные (крушина, жестер), декоративные (держидерево и др.) растения.

КРУШИНСКИЙ Леонид Викторович (1911-84) , российский биолог, член-корреспондент АН СССР (1974). Труды по генетике и онтогенезу поведения животных. Ленинская премия (1988, посмертно).

КРУШНЕ-ГОРИ , то же, что Рудные горы.

КРУЯ (Kruja) , город в Албании, административный центр рети Круя. 13,2 тыс. жителей (1989). Пищевая промышленность. В сер. 15 в. столица княжества Скандербега. Расположен в горах. Остатки средневековой крепости и жилых зданий. Ныне Круя - город-музей.

КРЫЖАЧОК (от белорус . крыж, польск. krzyz - крест), народная песня и танец в Белоруссии и Польше. Музыкальный размер 2/4 и 4/4.

КРЫЖИНА ХРЕБЕТ , в Вост. Саяне. Длина ок. 200 км, высота до 2922 м. Преобладает высокогорный рельеф. На склонах - светлохвойная тайга; на востоке - ледники (в т. ч. ледник Стальнова). Назван по имени участника Сибирской экспедиции Русского географичского общества (1855-58) топографа И. С. Крыжина.

КРЫЖИЦКИЙ Константин Яковлевич (1858-1911) , российский живописец. Пейзажист. Сочетал реалистические тенденции с элементами салонного искусства.

КРЫЖОВНИК , род кустарников семейства крыжовниковых, плодовая культура. Св. 50 видов. Выращивают крыжовник отклоненный, в основном в Европе. В съедобных ягодахсодержатся сахара, органические кислоты, витамины В1, Р, провитамин А. Урожайность до 200-300 ц с 1 га. Медонос.

КРЫЖОВНИКОВАЯ ОГНЕВКА , бабочка семейства огневок, вредитель крыжовника и смородины в Сев. Америке и Европе. Крылья серые. Питается (гусеницы) ягодами.

КРЫЖОВНИКОВЫЕ И СМОРОДИННЫЕ ПИЛИЛЬЩИКИ , насекомые семейства настоящих пилильщиков, вредители (особенно желтый, бледноногий, черносмородинный) крыжовника и смородины в Европе. Питаются (личинки) листьями.

КРЫЗСКИЙ ЯЗЫК , см. Дагестанские языки.

КРЫЛАНЫ (плодоядные рукокрылые) , подотряд млекопитающих отряд рукокрылых. Длина тела от 6 до 40 см, крылья в размахе до 1,7 м (калонг). Ок. 150 видов, в тропиках и субтропиках Восточного полушария. Растительноядны, местами вредят посадкам плодовых культур.

КРЫЛАТАЯ РАКЕТА , беспилотный летатательный аппарат одноразового действия, имеющий крыло, двигатели (чаще воздушно-реактивные), систему управления, боевую часть; состоят на вооружении армий многих государств.

КРЫЛАТКА , верхняя мужская одежда 19 - нач. 20 в. в виде широкого плаща без рукавов (с прорезями для рук), с длинной пелериной, иногда двумя.

КРЫЛАТКА , сухой плод растений (орешек или семянка) с крыловидным придатком околоплодника, способствующим распространению семян ветром, напр. у березы.

КРЫЛАТКА (полосатый тюлень) , морское млекопитающее семейства настоящих тюленей. Длина до 1,8 м, весит до 150 кг. В северной части Тихого ок., Охотском, Беринговом и Чукотском морях.

КРЫЛАТЫЕ СЛОВА , меткие выражения, часто краткие цитаты и афоризмы, получившие широкое распространение в живой речи на правах пословиц и поговорок.

КРЫЛЕНКО Николай Васильевич (1885-1938) , политический деятель. В Октябрьскую революцию член Петроградского Военного Революционного комитета. В 1917-18 нарком - член Комитета по военно-морским делам, Верховный главнокомандующий. С 1918 в Верховном революционном трибунале при ВЦИК, с 1928 прокурор РСФСР, с 1931 нарком юстиции РСФСР, с 1936 нарком юстиции СССР. Репрессирован; реабилитирован посмертно.

КРЫЛО ,1) правая или левая часть оперативного построения войск (армии, фронта).2) В ВВС США основная организационная и тактическая воинская часть (15-100 самолетов); 2-3 крыла составляют авиационную дивизию.

КРЫЛО , часть летатательного аппарата, обеспечивающая подъемную силу при полете в атмосфере. Состоит из продольных (лонжероны, стрингеры) и поперечных (нервюры) элементов, к которым крепится обшивка. Имеет комплекс устройств, изменяющих подъемную силу (напр., закрылки) и лобовое сопротивление.

КРЫЛОВ Александр Петрович (1904-81) , российский ученый, академик АН СССР (1968). Труды по эксплуатации нефтяных скважин. Один из авторов новых систем разработки нефтяных месторождений с за- и внутриконтурным заводнением. Ленинская премия (1962), Государственная премия СССР (1949).

КРЫЛОВ Алексей Николаевич (1863-1945) , российский кораблестроитель, механик и математик, академик АН СССР (1925; академик Петербургской АН с 1916, академик РАН с 1917), Герой Социалистического Труда (1943). Участник проектирования и постройки первых русских линкоров. Труды по теории корабля, магнитных и гироскопических компасов, артиллерии, механике, математике, истории науки. Создал ряд корабельных и артиллерийских приборов. Государственная премия СССР (1941).

КРЫЛОВ Иван Андреевич (1769-1844) , русский писатель, баснописец, академик Петербургской АН (1841). Издавал сатирические журналы "Почта духов" (1789) и другие. Писал трагедии и комедии, оперные либретто. В 1809-43 создал более 200 басен, проникнутых демократическим духом, отличающихся сатирической остротой, ярким и метким языком. В них обличались общественные и человеческие пороки. Н. В. Гоголь назвал басни Крылова "... книгой мудрости самого народа".

КРЫЛОВ Николай Иванович (1903-72) , Маршал Советского Союза (1962), дважды Герой Советского Союза (1945). В Великую Отечественную войну начальник штаба и командующий рядом армий. С 1947 командующий войсками ряда ВО. С 1963 главнокомандующий Ракетными войсками стратегического назначения - заместитель министра обороны СССР.

КРЫЛОВ Николай Митрофанович (1879-1955) , математик и механик, академик АН Украины (1922), академик АН СССР (1929). Фундаментальные труды по нелинейной механике, интерполяции и др.

КРЫЛОВ Порфирий Никитич (1850-1931) , российский ботаник, один из основоположников фитоценологии, член-корреспондент АН Украины (1925), член-корреспондент АН СССР (1929). Труды по флоре Урала и Сибири.

КРЫЛОВ П . Н., см. Кукрыниксы.

КРЫЛОВ Сергей Борисович (1888-1958) , российский ученый-юрист и дипломат, доктор юридических наук (1930), профессор (1938). В 1946-52 член Международного суда ООН. Участвовал в международных совещаниях и конференциях по выработке Устава ООН в Думбартон-Оксе и Сан-Франциско. В 1953-58 член Комиссии международного права ООН.

КРЫЛОВ Сергей Васильевич (р . 1931), российский ученый-геофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по сейсмическим методам исследования земной коры и верхней мантии.

КРЫЛОВИЧ Владимир Николаевич (1895-1937) , белорусский актер, заслуженный артист Белоруссии (1931). На сцене с 1915. Один из основоположников белорусского театра.

КРЫЛОНОГИЕ , отряд морских планктонных моллюсков подкласса заднежаберных. Тело полупрозрачное, часто ярко окрашено. Рудиментарная нога с сильно развитыми боковыми выростами, похожими на крылья. Более 100 видов; распространены широко. Клионе и др. виды служат пищей многим рыбам и китам.

КРЫЛЬЯ , органы летания, свойственные большинству насекомых, всем птицам и некоторым млекопитающим (летучие мыши). Из ископаемых позвоночных крылья имели некоторые пресмыкающиеся - летающие ящеры.

КРЫМ (Крымская Республика) , в составе Украины, на Крымском п-ове. 27 тыс. км2. Население 2549,8 тыс. человек (1991), городское 69,2%; русские (1630 тыс. человек; 1989, перепись), украинцы (626 тыс. человек), крымские татары и др. 15 районов, 16 городов, 56 поселков городского типа (1991). Столица - Симферополь. О природе см. в ст. Крымский п-ов. В 1-м тыс. до н. э. в Крыму обитали племена киммерийцев, тавров (от имени последних происходит другое название горной и прибрежной части Крыма - Таврика, Таврия, Таврида) и скифов. В 6-5 вв. до н. э. на побережье Крыма основали свои колонии греки. В 5 в. до н. э. в районе Керченского п-ова возникло Боспорское государство, в степной части Крыма в 3 в. до н. э. - Скифское государство. Во 2-й пол. 1 в. до н. э. часть побережья Крыма была захвачена Римом. В 3-4 вв. н. э. в Крым вторгались различные племена - готов, гуннов и др.; пали Боспорское и Скифское государства. С 4-5 вв. Крым - объект экспансии Византии. Во 2-й пол. 1-го тыс. в юго-западной части Крыма возникали различные государственные образования, наиболее крупным из них в 13-15 вв. было княжество Феодорово. Восточная часть Крыма с 10 в. входила в состав Тмутараканского княжества Киевской Руси. В этот период население Крыма состояло из потомков скифов, тавров, готов, сарматов, аланов, хазар, печенегов и др., а по побережью также из греков и славян. В 13 в., после вторжения монголо-татар, в Крыму образовался Крымский улус Золотой Орды. В 13-15 вв. в Крыму существовали укрепленные торговые центры генуэзских купцов. После распада Золотой Орды в 1443 возникло Крымское Ханство, с 1475 - вассал Турции. В 1783 Крым присоединен к Российской империи. Во время Крымской войны 1853-56 Крым - главный театр военных действий. 18.10.1921 образована Крымская Автономная Республика как часть Российской Федерации. 30.6.1945 автономия ликвидирована, образована Крымская область, которая в 1954 передана в состав Украины; часть населения - крымские татары - насильственно выселены в 1944 в Ср. Азию (в 1967 восстановлены в своих конституционных правах). Во время Великой Отечественной войны Крым был районом ожесточенных сражений. 12.2.1991 образована Автономная Республика (в составе Украины). Главные отрасли промышленности: пищевкусовая (плодоовощеконсервная, винодельческая, эфирномасличная и др.), машиностроительная (суда, приборы, телевизоры и др.), химическая, легкая. Производство стройматериалов. Добыча железной руды (Камыш-Бурунский железорудный комбинат) и природного газа. Симферопольская ГРЭС и др. Посевы зерновых (пшеница, кукуруза, ячмень, рис и др.), технических (подсолнечник, лен-кудряш, табак, эфирномасличные) культур. Овощеводство и бахчеводство. Крым - район плодоводства и виноградарства. Массивы орошаемых земель. Мясное птицеводство, молочно-мясное скотоводство, свиноводство, овцеводство. Морские порты: Керчь, Феодосия, Ялта, Севастополь, Евпатория. Крым - важный курортный район. Главные курорты: Ялта, Мисхор, Алупка, Симеиз, Гурзуф, Алушта (Южный берег Крыма), Феодосия, Евпатория.

КРЫМОВ Владимир Пименович (1878-1968) , русский писатель. С 1918 в эмиграции (Германия, Франция). В трилогии "За миллионами" (1933), романе "Фуга" (1935) - картины русской провинции, делового мира Петербурга, парижской эмиграции. Роман из жизни старообрядцев "Фенька" (1945). Путевые очерки. Литературные воспоминания.

КРЫМОВ Николай Петрович (1884-1958) , российский живописец, народный художник России (1956), член-корреспондент АХ СССР (1949). Мастер синтетического, гармонично построенного пейзажа-картины ("Утро", 1916; "Речка", 1926)

КРЫМОВ (Беклемишев) Юрий Соломонович (1908-41) , русский писатель. В повести "Танкер "Дербент" (1938) - труд как объединительное начало. Повесть "Инженер" (1941). Погиб на фронте.

КРЫМСК (до 1958 станция Крымская) город в Российской Федерации , Краснодарский кр. Железнодорожный узел. 52 тыс. жителей (1992). Консервный комбинат, молочный завод и др.

КРЫМСКАЯ АСТРОФИЗИЧЕСКАЯ ОБСЕРВАТОРИЯ (КрАО) . Основана в 1908 около Симеиза. В середине 50-х гг. основные инструменты перенесены в пос. Научный (12 км от Бахчисарая). Исследования по всем современным направлениям наблюдательной астрофизики.

КРЫМСКАЯ ВОЙНА 1853-56 (Восточная война) , первоначально русско-турецкая за господство на Ближнем Востоке. С февраля 1854 Турция в союзе с Великобританией, Францией, Сардинским королевством (с 1855). Основные события 1853: вступление русских войск в Молдавию и Валахию, победы на Кавказе, уничтожение турецкого флота при Синопе; 1854: высадка союзников в Крыму, блокада Балтийского м., начало Севастопольской обороны 1854-55; 1855: дипломатическая изоляция России, падение Севастополя, фактическое прекращение военных действий. Военная и экономическая отсталость феодальной России обусловила ее поражение. Завершилась Парижским миром 1856.

КРЫМСКАЯ КОНФЕРЕНЦИЯ 1945 (Ялтинская конференция) глав правительств 3 союзных держав во 2-й мировой войне: И . В. Сталина (СССР), Ф. Д. Рузвельта (США) и У. Черчилля (Великобритания) 4-11 февраля в Ялте. Были определены и согласованы военные планы союзных держав и намечены основные принципы их послевоенной политики с целью создания прочного мира и системы международной безопасности; участники Крымской конференции заявили о своей цели - уничтожить германский милитаризм и нацизм; были приняты решения о создании в Германии зон оккупации 3 держав (а также Франции, в случае ее согласия) и общегерманского контрольного органа союзных держав, о взыскании с Германии репараций, о создании ООН и др. СССР выразил согласие на определенных условиях вступить в войну против Японии через 2-3 месяца после окончания войны в Европе.

КРЫМСКАЯ ОПЕРАЦИЯ , 8.4-12.5.1944, во время Великой Отечественной войны. Советские войска 4-го Украинского фронта (генерал армии Ф. И. Толбухин) и Отдельной Приморской армии (генерал армии А. И. Еременко) во взаимодействии с Черноморским флотом (адмирал Ф. С. Октябрьский) и Азовской военной флотилией (контрадмирал С. Г. Горшков) ударами с плацдармов на южном берегу Сиваша и Керченском п-ове прорвали оборону немецких войск 17-й армии, штурмом овладели Севастополем (9 мая) и освободили Крым.

КРЫМСКИЕ ГОРЫ (Таврические горы) , на юге Крымского п-ова. Длина ок. 150 км, ширина до 50 км. Сложены глинистыми сланцами, песчаниками, известняками. Состоят из 3 гряд: Южной, или Главной, гряды (Яйлы), представляющей столовые известняковые массивы (высота до 1545 м - г. Роман-Кош), и двух более низких гряд, имеющих характер куэст: Средней, или Внутренней (высота до 750 м), и Северной, или Внешней (высота до 350 м). На северных склонах - дубовые, буковые и сосновые леса. Плоская поверхность Яйлы почти безлесна, развит кустарник. У подножия Главной гряды - узкая полоса Южного берега Крыма. На склонах Главной гряды - Крымское заповедно-охотничье хозяйство, Ялтинский и Карадагский заповедники.

КРЫМСКИЕ ПОХОДЫ , русских войск против Крымского ханства в 1687 и 1689. Окончились неудачей.

КРЫМСКИЕ ТАТАРЫ , народ на Украине (Крым, Херсонская обл.), а также в Узбекистане, Российской Федерации (Краснодарском и Ставропольском кр.). Ок. 272 тыс. человек (1992). Язык крымскотатарский. Верующие Крымские татары - мусульмане-сунниты.

КРЫМСКИЙ Агафангел Ефимович (1871-1942) , украинский писатель, востоковед, академик АН Украины (1919). Труды по истории и культуре народов Востока, грамматике украинского языка. Один из организаторов АН Украины. Повести, рассказы, стихи, роман "Андрей Лаговский" (1905). Репрессирован; реабилитирован посмертно.

КРЫМСКИЙ Гермоген Филиппович (р . 1937), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по физике космических лучей.

КРЫМСКИЙ ЗАПОВЕДНИК , в центральной части горного Крыма; филиал - Лебяжьи о-ва у северо-западного побережья полуострова. Основан в 1923, в 1957-91 заповедно-охотничье хозяйство. Площадь 44,2 тыс. га. Сосновые, дубовые, грабовые леса, горные луга. Олень, косуля, акклиматизирован муфлон. У Лебяжьих о-вов колонии птиц.

КРЫМСКИЙ ПОЛУОСТРОВ , на юго-востоке Европы в составе Украины. 27 тыс. км2. Омывается Черным и Азовским морями; с материком соединен Перекопским перешейком. Северная часть полуострова - равнина (т. н. Степной Крым), южная занята Крымскими горами (т. н. Горный Крым), вдоль южного подножия которых простирается узкая полоса Южного берега Крыма. Климат в северной части умеренный, сухой; на Южном берегу - средиземноморский. Средние температуры января от 1 °С на севере до 4 °С на юге, июля 24 °С. Осадков от 300-500 мм в год на севере до 1000-1200 мм в горах. Реки маловодны. Главные реки: Черная, Бельбек, Кача, Альма, Салгир. Северо-крымский канал. На Южном берегу Крыма расположены основные приморские курорты полуострова. На территории Крыма - Ялтинский, Мыс Мартьян, Карадагский и другие заповедники. Никитский ботанический сад. Месторождения железных руд (Керченский п-ов), природного газа (на севере и северо-западе Крыма), солей (Сиваш), лечебные грязи в озерах и др.

КРЫМСКИЙ РУССКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР им . М. Горького, основан в Симферополе в 1921. В 1932 присвоено имя М. Горького. С 1979 академический.

КРЫМСКОЕ ХАНСТВО , государство в Крыму в 1443-1783. Выделилось из Золотой Орды. С 1475 вассал Турции. Столица с нач. 16 в. - Бахчисарай. Крымские ханы совершали набеги на русские, украинские, молдавские и польские земли. Ликвидировано в результате русско-турецких войн, территория присоединена к России.

КРЫМСКОТАТАРСКИЙ ЯЗЫК , относится к тюркским языкам. Различаются диалекты, восходящие к кыпчакской группе и к огузской группе. Древняя письменность на основе арабского, современная - на основе русского алфавита.

КРЫМЧАКИ , народ в Крыму (Украина, 679 человек, 1992) и Российской Федерации (338 человек, главным образом на Черноморском побережье Кавказа). Говорят на диалекте крымскотатарского языка. Верующие крымчаки - иудаисты.

КРЫНИЦА (Krynica) , бальнеогрязевой и климатический курорт в Польше, в Сондецких Бескидах, к юго-востоку от г. Новы-Сонч. Центр отдыха, туризма и зимнего спорта.

КРЫСТАНОВ Любомир (1908-77) , болгарский геофизик, академик (1960) и президент (1962-68) Болгарской АН, иностранный член АН СССР (1966). Труды по физике атмосферы и динамической метеорологии.

КРЫСЫ , род млекопитающих семейства мышей. Длина тела 8-30 см, хвост примерно такой же длины. Ок. 70 видов, преимущественно в лесах тропиков и субтропиков; некоторые (серая и черная крысы) вслед за человеком расселились очень широко. Наносят ущерб народному хозяйству. Переносчики глистных и многих инфекционных заболеваний. Лабораторные животные.

КРЫША , верхняя ограждающая конструкция здания. Состоит из несущей части (стропила, фермы, панели и др.) и кровли. Крыши бывают чердачные и бесчердачные.

КРЫШТАЛЬ Олег Александрович (р . 1945), украинский физиолог, член-корреспондент АН Украины (1985; член-корреспондент АН СССР с 1987). Работы по физиологии нервной клетки и биологическим мембранам, в т. ч. исследования механизмов ионной проводимости мембран. Государственная премия СССР (1983).

КРЭГ (Крейг) (Craig) Генри Эдуард Гордон (1872-1966) , английский режиссер, художник, теоретик театра. Сын Э. Терри. На сцене с 1889. Ставил спектакли в Берлине, Флоренции, Москве ("Гамлет" У. Шекспира, 1911, с К. С. Станиславским и Л. А. Сулержицким). Изобрел систему ширм, которая легко трансформировала пространство сцены. Утверждал идею режиссерского театра, концепцию "сверхмарионетки", предполагающую творчество "актера-поэта", в строгих пределах режиссерского замысла.

КРЭШО (Crashaw) Ричард (1612-49) , английский поэт барокко. Выходец из семьи пуританского проповедника, священник англиканской церкви, впоследствии перешел в католичество, после 1645 жил во Франции и Италии. Сборники стихов "Ступени к храму", "Забавы муз" (оба 1646), "Песнь Господу нашему" (опубликована в 1652).

КРЮГЕР (Kruger) , национальный парк в ЮАР, на границе с Мозамбиком, на р. Лимпопо. Основан в 1898. Площадь ок. 2 млн. га. Парковые саванны, злаковники.

КРЮГЕР (Kruger) Паулус (1825-1904) , президент бурской республики Трансвааль в 1883-1902. Участник военных операций буров против африканского населения. В период англо-бурской войны 1899-1902 один из руководителей сопротивления буров английским войскам.

КРЮГЕР (Krueger) Феликс (1874-1948) , немецкий психолог и философ, основатель лейпцигской школы "целостной психологии".

КРЮГЕРСДОРП (Krugersdorp) , город в ЮАР. 122 тыс. жителей (1984). Центр добычи золота и урана. Черная металлургия. Основан в 1887.

КРЮКИ (знамена) , в музыке - знаки древнерусской безлинейной нотации, применявшиеся в церковном пении с кон. 11 в. для записи знаменного распева, демественного распева (см. Демественное пение) и др.; род невменной нотации (см. Невмы).

КРЮКОВ Адриан Александрович (1849-1908) , российский офтальмолог. Установил границы цветоощущения сетчатки, разработал таблицы для определения остроты зрения. Организатор московского офтальмологического общества (1878).

КРЮКОВ Александр Николаевич (1878-1952) , российский терапевт, один из основоположников отечественной гематологии, создатель научной школы, академик АМН (1948). Труды по теории кроветворения, неотложной диагностике и терапии.

КРЮКОВ Федор Дмитриевич (1870-1920) , русский писатель. В прозе (сборники "Казацкие мотивы", 1907; "Рассказы", 1914; повести "Шквал", "Зыбь", обе 1909, и др.; многочисленные очерки) - панорама жизни донского казачества кон. 19 - нач. 20 вв., событий революции и Гражданской войны, трактуемых в драматическом ключе, колоритные описания быта казаков. В ходе дискуссии об авторстве "Тихого Дона" (см. Шолохов М. А.) высказывались предположения о принадлежности романа (или значительной его части) перу Крюкова.

КРЮКОВА Марфа Семеновна (1876-1954) , русская сказительница. Дочь сказительницы А. М. Крюковой (1855-1921). Исполняла былины (записано св. 150 текстов).

КРЮКОВОЕ ПЕНИЕ , см. Знаменный распев.

КРЮКОВЫ , братья, декабристы: Александр Александрович (1794-1867) и Николай Александрович (1800-54), поручики, члены Южного общества. Осуждены на 20 лет каторги. С 1827 в Нерчинских рудниках, с 1835 на поселении в Енисейской губернии (Александр Александрович до 1856).

КРЮММЕЛЬ (Krummel) Отто (1854-1912) , немецкий океанограф. Автор классификации подразделений Мирового океана, основанной на морфологических и гидрологических признаках.

КРЮЧКОВ Владимир Александрович (р . 1924), политический деятель, генерал армии (1988). С 1959 в аппарате ЦК КПСС. С 1967 в органах госбезопасности СССР. С 1978 заместитель председателя, в 1988-91 председатель КГБ СССР. Член Политбюро ЦК КПСС в 1989-90. Член т. н. Государственного комитета по чрезвычайному положению (ГКЧП), пытавшегося осуществить государственный переворот 19-21 августа 1991. Привлечен к уголовной ответственности; освобожден из-под стражи по амнистии Государственной Думы Федерального собрания Российской Федерации в 1994.

КРЮЧКОВ Николай Афанасьевич (1910/11-93) , российский киноактер, народный артист СССР (1965), Герой Социалистического Труда (1980). Снимался в фильмах: "Окраина", "Трактористы", "Парень из нашего города", "Суд", "Особо важное задание" и др. Государственная премия СССР (1941).

КРЮЧКОВ Сергей Ефимович (1897-1969) , российский филолог и педагог, профессор (1954). Труды по русской грамматике, методике преподавания русского языка в средней школе; школьные учебники.

КРЮЧКОВА Светлана Николаевна (р .1950), российская актриса, заслуженная артистка Российской Федерации. С 1975 в Ленинградском Большом драматическом театре им. М. Горького (ныне им. Г. А. Товстоногова). Среди театральных работ запомнились роли в спектаклях: "Фантазии Фарятьева", "На всякого мудреца довольно простоты", "Волки и овцы". С 1973 снимается в кино. Снималась в фильмах: "Большая перемена" (1973), "Премия" (1975), "Родня" (1978), "Оно" (1989), "СВ - спальный вагон" (1989), "Царская охота" (1990), "Курица" (1991), "Утомленные солнцем" (1994) и др. За роли в фильмах "СВ-спальный вагон" и "Царская охота" удостоена премии "Ника" (1990).

КРЮШОН (от франц . cruchon - кувшинчик), смесь белого столового вина с ромом или коньяком, в которую добавляют свежие фрукты, сахар, иногда шампанское.

КРЯЖ , линейно-вытянутая холмистая возвышенность без резких очертаний гребня и вершин (Донецкий кряж, Тиманский кряж).

КРЯЖ , толстый короткий отрезок ствола дерева, используемый для изготовления шпона, фанеры, тары, лыж и т. д.

КРЯКВА (кряковая утка) , птица семейства утиных. Длина ок. 60 см. В Евразии и Сев. Америке. Объект промысла. От кряквы произошли многие породы домашних уток.

КРЯНГЭ Йон (1837-89) , румынский и молдавский писатель. В цикле сказок (1875-77), "Воспоминаниях детства" (ч. 1-3, 1880-83) реалистически рисует душевный мир крестьянина, его чаяния, высмеивает власть имущих.


КСАНТИ , город на северо-востоке Греции, административный центр нома Ксанти

КСА-КЯЯ

КСАНТИ , город на северо-востоке Греции, административный центр нома Ксанти. 27 тыс. жителей (1992). Табачная, пищевая промышленность.

КСАНТИН , промежуточный продукт распада пуриновых оснований в организме животных и человека. Нарушение процеса окисления ксантина в мочевую кислоту приводит к накоплению в организме кальциевой соли ксантина.

КСАНТОПСИЯ (от греч . xanthos - желтый и -opsis - вид, зрение), видение предметов в желтом цвете. Наблюдается при желтухе, отравлении пикриновой кислотой и сантонином.

КСАНТОРРЕЯ , род древовидных растений семейства ксанторрейных. Ок. 15 видов, в сухих саваннах Австралии. Смола некоторых видов используется для изготовления лака.

КСАНТОФИЛЛЫ , см. Каротиноиды.

КСАНФ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

КСАНФИЙ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

КСАНФИППА Толедская (ум . 109), дева, преподобная, ученица апостолов, сестра преподобной Поликсении Испанской. В течение сорока лет проповедовала Христа в Испании. Память в Православной церкви 23 сентября (6 октября).

КСЕНАКИС Янис (р . 1922), французский композитор и архитектор. По происхождению грек. В музыкальных сочинениях использует принципы математической теории вероятностей. Балеты, произведения для оркестра, в т. ч. "Метастазис" (1954), "Терретектор" (1966), магниторганная музыка "Персеполис" (1971) и др.

КСЕНДЗ (ksiadz) , в Польше священнослужитель в католической церкви.

КСЕНИИ (греч . xenia - гостеприимство, от xenos - гость, чужой, посторонний), следствие влияния пыльцы высших цветковых растений на признаки эндосперма опыляемого растения (напр., наличие в одном початке кукурузы по-разному окрашенных зерен).

КСЕНОБИОТИКИ (от греч . xenos - чужой и bios - жизнь), чужеродные для организмов соединения (промышленные загрязнения, пестициды, препараты бытовой химии, лекарственные средства и т. п.). Попадая в окружающую среду в значительных количествах, ксенобиотики могут воздействовать на генетический аппарат организмов, вызывать их гибель, нарушать равновесие природных процессов в биосфере. Изучение превращений ксенобиотиков в организмах, путей их детоксикации и деградации (с помощью микроорганизмов и др.) важно для организации санитарно-гигиенических мероприятий, мер по охране природы.

КСЕНОГАМИЯ (от греч . xenos - чужой и gamos - брак), перекрестное опыление, при котором цветки одного растения опыляются пыльцой цветков других растений того же вида.

КСЕНОЛИТ (от греч . xenos - чужой и ...лит), включение чужеродного обломка в магматической породе. Размеры ксенолитов от отдельных кристаллов (ксенокристаллы) до тел в сотни метров.

КСЕНОН (лат . Xenon), Xe, химический элемент VIII группы периодической системы, атомный номер 54, атомная масса 131,29, относится к благородным газам. Название от греческого xenos - чужой (открыт как примесь к криптону). Плотность 5,851 г/л, tкип 108,1 °С. Первый благородный газ, для которого получены химические соединения (напр., XePtF6). Ксеноновая лампа применяется в прожекторах, кинопроекторах. Фториды XeF2, XeF4 - мощные окислители и фторирующие агенты.

КСЕНОНОВАЯ ЛАМПА , газоразрядный источник света высокого и сверхвысокого давления, в котором дуговой разряд происходит в атмосфере Xe. Представляет собой заполненную Xe кварцевую колбу (трубчатую или шаровую) с герметически встроенными электродами. Характеризуется спектром излучения, близким к солнечному, Применяется в прожекторах, кинопроекторах.

КСЕНОПОЛ (Xenopol) Александру (1847-1920) , румынский историк. Основные труды: "Главные принципы истории", "История румын Траянской Дакии" (т. 1-14).

КСЕНОПУЛОС Григориос (1867-1951) , греческий писатель. Роман "Маргарита Стефа" (1906) о социальных конфликтах греческой провинции. Трилогия о Греции нач. 20 в.: "Богатые и бедные" (1926), "Честные и бесчестные" (1926), "Счастливые и несчастливые" (1927). Пьесы.

КСЕНОТИМ , минерал класса фосфатов, YPO4. Твердость 4-5; плотность ок. 4,3 г/см3. Содержит TR группы иттрия, иногда Th, U, Zr. По происхождению магматический, накапливается в россыпях.

КСЕНОФАН Колофонский (ок . 570 - после 478 до н. э.), древнегреческий поэт и философ, учил о единстве, вечности и неизменяемости сущего. Выступил с критикой антропоморфизма и множества богов греческой народной религии.

КСЕНОФОБИЯ (от греч . xenos - чужой и ...фоб, ...фобия),1) навязчивый страх перед незнакомыми лицами.2) Ненависть, нетерпимость к кому-либо или чему-либо чужому, незнакомому, непривычному.

КСЕНОФОНТ (ок . 430-355 или 354 до н. э.), древнегреческий писатель и историк. Основное историческое сочинение "Греческая история" (в 7 книгах) - изложение событий 411-362 до н. э. с проспартанских и антидемократических позиций.

КСЕРКС I (? - 465 до н . э.), царь государства Ахеменидов с 486. В 480-479 возглавлял поход персов в Грецию, окончившийся их поражением.

КСЕРОГРАФИЯ (ксерографическое копирование) (от греч . xeros - сухой и графия), наиболее распространенный способ оперативного копирования документов в черно-белом или цветном изображении методами электрофотографии. Изобретен Ч. Карлсоном США) в 1938.

КСЕРОДЕРМА ПИГМЕНТНАЯ , врожденное хроническое кожное заболевание: пигментация, шелушение, трещины, изъязвления, бородавчатые разрастания, очаги атрофии, чаще на открытых участках кожи, подвергающихся ультрафиолетовому облучению.

КСЕРОФИЛЬНЫЕ ЖИВОТНЫЕ (от греч . xeros - сухой и ...фил), наземные животные, обитающие в среде с пониженной влажностью воздуха. Напр., тушканчики, песчанки, многие ящерицы, некоторые черепахи, саранча и др.

КСЕРОФИТЫ (от греч . xeros - сухой и phyton - растение), растения, приспособленные к жизни в засушливых местообитаниях. Несколько типов: суккуленты - жароустойчивы, но не переносят обезвоживания (агава, алоэ, кактусы); гемиксерофиты - не переносят длительного обезвоживания, корневая система достигает грунтовых вод (шалфей, верблюжья колючка); эвксерофиты - жароустойчивы, способны переносить обезвоживание (полынь, вероника седая, некоторые коровяки); пойкилоксерофиты - при обезвоживании впадают в анабиоз (некоторые мхи).

КСЕРОФТАЛЬМИЯ (от греч . xeros - сухой и ophthalmos - глаз), сухость слизистой оболочки и роговицы глаза в связи с нарушением их питания. Развивается при трахоме, других глазных болезнях, иногда - химических или термических ожогах, авитаминозе.

КСИЛЕМА (от греч . xylon - срубленное дерево) (древесина), ткань высших растений, служащая для проведения воды и растворов минеральных солей от корней к листьям и другим органам. Состоит из проводящих элементов (трахеид, сосудов), механических (либриформ) и паренхимных клеток.

КСИЛИТ , HOCH2(CHOH)3CH2OH, бесцветные кристаллы сладкого вкуса, tпл 93-94,5 °С. Ксилит в 2 раза слаще сахара. Обладает желчегонным и послабляющим действием. Применяется в производстве кондитерских изделий для больных диабетом и ожирением; сырье в производстве алкидных смол.

КСИЛО ... (от греч. xylon - срубленное дерево), часть сложных слов, указывающая на связь с деревом (древесиной) как материалом.

КСИЛОГРАФИЯ (от ксило ... и ...графия), гравюра на дереве.

КСИЛОЛИТ (от ксило ... и ...лит), искусственный строительный материал из смеси магнезиального вяжущего вещества, опилок и древесной муки. Применяется, главным образом, для устройства покрытий бесшовных полов и оснований под полы из синтетических материалов.

КСИЛОЛЫ , C6H4(CH3)2, орто-, мета- и пара- ксилолы - бесцветная жидкость, tкип 144,4, 139,1 и 138,35 °С соответственно. Содержатся в каменноугольной смоле и в продуктах нефтепереработки. Применяются в синтезе фталевых кислот, а также как растворители и высокооктановые добавки к авиационнным бензинам.

КСИЛОМЕТР (от ксило ... и ...метр), прибор (сосуд с сообщающейся с ним градуированной трубкой) для определения объема тел неправильной формы (первоначально главным образом из дерева) путем измерения объема жидкости, вытесненной погруженным в сосуд телом.

КСИЛОФОН (от ксило ... и ...фон), ударный самозвучащий музыкальный инструмент. Состоит из ряда деревянных брусочков различной длины. Распространен у многих народов, главным образом в Африке, Юго-Вост. Азии, Латинской Америке. В европейской профессиональной музыке с нач. 19 в.; современные разновидности - маримба, тубафон и др.

КСИРГУ (Xirgu) Маргарита (1888-1969) , испанская актриса. Выступала в театрах Барселоны, Мадрида. После установления франкистского режима (1939) работала в Аргентине, Уругвае. Играла в пьесах Ф. Гарсии Лорки.

КСИФОПАГИ (от греч . xiphos - меч и pagos - скованный), порок развития, при котором близнецы сращены в области мечевидного отростка грудины. Ср. Пигопаги.

КСОАН , в Др. Греции деревянный столб, воплощающий божество; предшествовал появлению культовой статуи.

КСТОВО , город (с 1957) в Российской Федерации, Нижегородская обл., порт на Волге (Чебоксарское вдхр.). Железнодорожная станция. 65,7 тыс. жителей (1992). Заводы: нефтеперерабатывающие, белково-витаминных концентратов и др. Возник в 14 в.

КСУФ (Ксут) , в греческой мифологии сын Эллина, брат Дора и Эола. Правил Пелопоннесом. Дочь афинского царя Эрехфея, Креуса, родила ему Ахея и Иона. Имена Эллина, Дора, Эола, Ахея, Иона дали названия эллинам и племенам дорийцев, ахейцев, эолийцев и ионийцев.

КТЕЗИБИЙ , см. Ктесибий.

КТЕНИДИИ , первичные парные жабры моллюсков, имеющие вид двуперистых выростов в мантийной полости. У двустворчатых моллюсков (кроме первичножаберных) ктенидии преобразованы в 2 пары пластинчатых жабр.

КТЕСИБИЙ (Ктезибий) (ок . 2-1 вв. до н. э.), древнегреческий механик из Александрии. Изобрел нагнетательный пожарный насос, водяные поплавковые часы, водяной орган (гидравлос).

КТЕСИЙ КНИДСКИЙ (ок . 400 до н. э.), врачеватель персидского царя Артаксеркса II, автор фантастической истории Востока "Персика".

КТЕСИКЛ (1-я пол . 3 в. до н. э.), древнегреческий художник, написавший картину с изображением царицы Стратоники в объятиях рыбака. Художник поставил ее на берегу в час своего отплытия из города. Стратоника сохранила картину за удивительное портретное сходство.

КТЕСИЛОХ (4-3 вв . до н. э.), древнегреческий художник из Эфеса, брат и ученик Апеллеса, сын Пифея. Написал сатирическую картину, изображавшую Зевса в чепце, лежащего на ложе и из бедра рожающего Диониса.

КТОРОВ Анатолий Петрович (1898-1980) , российский актер, народный артист СССР (1963). На сцене с 1917, в 1920-33 (с перерывом) работал в бывшем Театре Корша, с 1933 во МХАТе. Среди ролей: Джозеф ("Школа злословия" Р. Б. Шеридана), Бернард Шоу ("Милый лжец" Дж. Килти). Снимался в фильмах: "Процесс о трех миллионах", "Праздник святого Йоргена", "Война и мир", "Посол Советского Союза" и др. Государственная премия СССР (1952).

КТОРОВА Алла (наст . имя Виктория Ивановна Шандор) (р. 1926), русская писательница. С 1958 в США. В прозе, отмеченной фрагментарностью и импрессионистичностью, обращается к судьбам женщин. Сборники: "Лицо Жар-птицы" (1969), "Экспонат молчащий" (1974), "Мелкий жемчуг" (1986) и др.

КТЫРИ , семейство насекомых отряда двукрылых. Св. 5500 видов, распространены широко. Взрослые ктыри - хищники, личинки - хищники и растительноядные. В природе ктыри играют роль регуляторов численности хрущей, саранчовых и других насекомых.

КУАЗЕВОКС (Coysevox) Антуан (1640-1720) , французский скульптор. Представитель классицизма. Торжественные, репрезентативные статуи, рельефы, портретные бюсты ("Л. Конде", 1688).

КУАЙН (Quine) Уиллард ван Орман (р . 1908), американский логик, математик и философ, представитель т. н. неопрагматизма, или логического прагматизма. Труды по построению аксиоматической системы, включающей логику классов, логической семантике и модальной логике, философии математики.

КУАЛА-ЛУМПУР (Kuala Lumpur) , столица, важный экономический центр Малайзии, на п-ове Малакка, административный центр Федеральной столичной территории. Св. 1,14 млн. жителей (1991, с пригородами). Транспортный узел. Международный аэропорт. Пищевая, металлообрабатывающая, деревообрабатывающая промышленность, обработка каучука. 2 университета. Как город известен с 80-х гг. 19 в. С 1880 столица Селангора (княжества, затем штата). В 1946-57 административный центр английской колонии Малайский Союз (с 1948 Малайская Федерация). В 1957-63 столица независимой Малайской Федерации, с 1963 - Малайзии. Китайские дома и храмы, мечети, малайские и индийские дома; современные сооружения, монументы, парки, город-спутник Петалинг-Джая, сер. 20 в.

КУАНТ , см. М. Квант.

КУАНЫШПАЕВ Калибек (1893-1968) , казахский актер, народный артист СССР (1959). С 1926 в Казахском театре драмы им. Ауэзова (Алма-Ата). Государственная премия СССР (1952).

КУАПЕЛЬ (Coypel) , семья французских художников 17-18 вв.:..1) Ноэль (1628-1707), писал в манере Пуссена, впоследствии - ближе к Лебрену. Декорации Дома Инвалидов в Париже (ок. 1700-07), работы для фабрики ковров Гобелен. Его сыновья:..2) Антуан (1661-1722), в росписи потолка капеллы в Версале продолжил традиции иллюзионистической плафонной живописи эпохи барокко;..3) Ноэль Никола (1690-1734), был знаменит изящными пастелями в стиле рококо...4) Шарль Антуан (1694-1752), сын Антуана, Первый художник короля с 1743 и Директор Французской королевской Академии живописи с 1747. Работал для театра, в книжной иллюстрации, исполнил большое количество рисунков для ковров. При нем в Академии была введена практика протежирования ее воспитанников, обучения на пансионе в Риме и последующего преподавания в Париже.

КУАРТ (Кварт) (1 в .), апостол от 70-ти, ученик апостола Павла (Послание к Римлянам 16:23), епископ Беритский (Бейрутский). Память в Православной церкви 4 (17) января и 10 (23) ноября.

КУАУТЕМОК (Cuauhtemoc) (1494? - 1525) , верховный правитель ацтеков в 1520-21, руководитель вооруженной борьбы против испанских завоевателей, отличился во время обороны Теночтитлана (современный Мехико). Захвачен в плен и казнен.

КУА-ФУ , в китайской мифологии великан, обитающий у входа царства мертвых. Пытался догнать солнце. Его представляли в виде огромного человека с желтыми змеями в руках и на ушах.

КУАХОНЕ (Cuajone) , молибден-медно-порфировое месторождение в Перу. Эксплуатация с 1976. Месторождение по происхождению гидротермальное. Общие запасы руды ок. 600 млн. т со средним содержанием Cu в руде 1%, Мо - 0,015%.

КУБ (лат . cubus, от греч. kybos),1) один из пяти типов правильных многогранников, правильный прямоугольный параллелепипед; имеет 6 граней (квадратных), 12 ребер, 8 вершин (в каждой сходится 3 ребра).2) Третья степень любого числа (a), то есть a?a?a = a3.

КУБА , город в Азербайджане, в 28 км от ж.-д. ст. Хачмас. 21,5 тыс. жителей (1991). Плодоовощеконсервный завод и др. Ковроткачество. Филиал Азербайджанского университета искусств. Центр садоводческого района. Историко-краеведческий музей. Основан в 15 в., во 2-й пол. 18 в. столица Кубинского ханства.

КУБА , Республика Куба (Republica de Cuba), государство в Америке, в Вест-Индии (включает о-ва Куба, Хувентуд и ок. 1600 мелких). 110,9 тыс. км2. Население 10,9 млн. человек (1993), главным образом, кубинцы. Городское население 72,3% (1990). Официальный язык - испанский. Большинство верующих - католики. Админстративно-территориальное деление: 14 провинций и специальная муниципия о. Хувентуд. Столица - Гавана. Высший орган государственной власти - однопалатная Национальная ассамблея народной власти. Глава государства и правительства - председатель Государственного Совета. Западная и центральная часть Кубы - преимущественно равнина, на юго-востоке - массив Сьерра-Маэстра (высота до 1972 м). Климат тропический пассатный. Средние температуры января 22 °С, августа 28 °С. Осадков от 800 до 2200 мм в год, май - октябрь - дождливый сезон (80% годовых осадков). Основная река - Кауто, озер нет. Растительность - саванны, леса (главным образом в горах), мангры (низменные побережья). Заповедники: Эль-Кабо, Купелль и др.; резерваты: Сьенага-де-Сапата, Сьенага-де-Ланьер. В 1492 о-в был открыт Х. Колумбом; в 16 в. колонизован Испанией. Испанские завоеватели уничтожили большую часть коренного населения - индейцев и ввезли из Африки рабов для работы на плантациях (рабство сохранялось до 1886). В кон. 19 в. усилилась экспансия США, стремившихся овладеть островом. Война кубинского народа против испанского колониального гнета (1868-78), восстание 1895-98 под руководством Х. Марти и А. Масео, а также испано-американская война 1898 привели к провозглашению Кубы независимой республикой (1902). Однако фактически Куба превратилась в полуколонию США. США прибегли к прямой вооруженной интервенции и оккупации Кубы (1906-09, 1912, 1917-1922). В сер. 50-х гг. на Кубе развернулась борьба против режима Ф. Батисты. 1 января 1959 Батиста бал вынужден бежать с Кубы. Кубинское руководство (Ф. Кастро и др.) постепенно стало ориентироваться на СССР, который оказывал Кубе экономическую помощь. В сер. 1961 основана компартия Кубы. Непримиримая позиция руководства Кубы в отношении США в условиях "холодной войны" (в 1961 США разорвали дипломатические отношения с Кубой, в 1962 Куба исключена из Организации американских государств) привела к втягиванию Кубы в т. н. карибский кризис (октябрь 1962), вызванный размещением на Кубе советских ракет. В 1975 состоялся 1-й съезд КП Кубы, одобривший проект новой конституции (1976), которая провозгласила Кубу социалистическим государством с однопартийным режимом компартии. С нач. 1990-х обострились негативные явления в общественной жизни, резко нарастали экономические трудности. Куба - аграрно-индустриальная страна. Государственный сектор охватывает все промышленное производство, строительство, торговлю, 98% транспорта и 80% сельскохозяйственных угодий. Доля в произведенном национальном доходе (1989, %): промышленность 46, сельское, лесное хозяйство и рыболовство 15,9. Основная отрасль промышленности - сахарная (производство сахара-сырца 7 млн. т в 1992). Производство электроэнергии св. 15,8 млрд. кВт·ч (1990). Добыча никелевых (одно из ведущих мест в мире), хромовых и медных руд; разработка мрамора. Черная и цветная металлургия, производство цемента, минеральных удобрений; машиностроение, нефтеперерабатывающая, легкая, пищевкусовая промышленность. Главная сельскохозяйственная культура - сахарный тростник; крупные плантации цитрусовых (сбор 903 тыс. т в 1990); выращивают кофе, табак, ананасы, манго, бананы, овощные культуры. Основная продовольственная культура - рис. Скотоводство, свиноводство, птицеводство. Рыболовство. Длина (1991, тыс. км) железных дорог 4,8, автодорог с твердым покрытием 14,9. Тоннаж морского торгового флота 1,0 млн. т дедвейт (1991). Главные морские порты: Гавана, Сантьяго-де-Куба. Экспорт: сахар-сырец, никель, табак, цитрусовые, напитки. Основные внешнеторговые партнеры - Российская Федерация, латиноамериканские и некоторые западноевропейские страны. Денежная единица - кубинское песо.

КУБА (Kuba) Людовик (1863-1956) , чешский живописец. Сцены народной жизни, пейзажи, портреты крестьян выполнены в духе пленэрной живописи.

КУБАБА , в хурритской мифологии богиня плодородия. Изображалась сидящей на троне между двух львов.

КУБАИР , жанр башкирской поэзии - поэтический сказ, исполняемый напевно или речитативом. В строфе от 4 до 24 рифмованных строк.

КУБАНГО (Cubango) , Окаванго (Okavango), река в Юж. Африке. 1600 км, площадь бассейна ок. 800 тыс. км2. Заканчивается в области внутреннего стока Калахари, образуя болотистую дельту. Средний расход воды 255 м3/с.

КУБАНИН Михаил Ильич (1898-1941) , экономист-аграрник, доктор экономических наук (1935). Занимался проблемами социально-экономического развития сельского хозяйства СССР в переходный период; впервые рассчитал соотношение производительности труда в сельском хозяйстве СССР и капиталистических стран (США и др.) в 30-х гг. Репрессирован; реабилитирован посмертно.

КУБАНО-ПРИАЗОВСКАЯ НИЗМЕННОСТЬ (Прикубанская низменность) , равнина в Зап. Предкавказье. Ограничена на юге подножием гор Б. Кавказа, на востоке Ставропольской возвышенностью, на западе Азовским м, на севере низовьями Дона и Маныча. Высота до 150 м. Важный зерновой район Сев. Кавказа.

КУБАНО-ЧЕРНОМОРСКАЯ СОВЕТСКАЯ РЕСПУБЛИКА , в составе РСФСР, 30.5 - 6.7.1918. Объединение Кубанской и Черноморской советских республик. Столица - Екатеринодар (ныне Краснодар). Вошла в Северокавказскую советскую республику.

КУБАНСКАЯ ОБЛАСТЬ (Кубань) , историческая область 19 - нач. 20 вв. на Сев. Кавказе, в долине р. Кубань и ее притоков. С кон. 18 в. заселена черноморскими казаками. С 1860 административно-территориальная единица Российской империи - земля Кубанского казачьего войска.

КУБАНСКАЯ РАДА , политическая организация Кубанского казачьего войска, создана в апреле 1917. После Октябрьской революции боролась против советской власти. В ноябре 1917 создала краевое правительство. В 1920 прекратила существование.

КУБАНСКАЯ СОВЕТСКАЯ РЕСПУБЛИКА , в составе РСФСР, на территории Кубанской обл., 13.4-30.5.1918. Столица - Екатеринодар. Вошла в Кубано-Черноморскую советскую республику.

КУБАНСКИЙ УНИВЕРСИТЕТ , Краснодар, основан в 1970. Готовит кадры по математическим, физическим, биологическим, химическим, географическим, историческим, философским, экономическим, юридическим и другим специальностям. В 1991 ок. 10 тыс. студентов.

КУБАНСКОЕ ВОДОХРАНИЛИЩЕ на Большом Ставропольском канале , в Российской Федерации, Ставропольский кр. Создано в 1968. Площадь 50 км2, объем 0,62 км3. Используется в целях ирригации и гидроэнергетики.

КУБАНСКОЕ КАЗАЧЬЕ ВОЙСКО , создано в 1860 в Кубанской обл. (центр - Екатеринодар, ныне Краснодар) из Черноморского казачьего и части Кавказского линейного казачьего войск. В 1916 население 1,3 млн. человек, ок. 6,8 млн. десятин земли. В 1-ю мировую войну выставило 41 конный полк, 2 конных и 1 пеший дивизионы, 25 батальонов, 10 батарей, 35 сотен. В 1918 упразднено.

КУБАНЬ , река на Сев. Кавказе. 870 км, площадь бассейна 57,9 тыс. км2. Начинается на склонах Эльбруса; впадает в Азовское м., образуя дельту площадью 4,3 тыс. км2. Средний расход воды у Краснодара 393 м3/с. Главные притоки: Б. Зеленчук, Уруп, Лаба, Белая, Пшиш. В нижнем течении - Краснодарское вдхр. Часть вод по Невинномысскому оросительному каналу направляется в р. Егорлык. В дельте лов рыбы (судак, тарань, осетровые и др.). Сплав. Судоходна от устья Лабы.

КУБАСОВ Валерий Николаевич (р . 1935), российский космонавт. Летчик-космонавт СССР (1969), кандидат технических наук, дважды Герой Советского Союза (1969, 1975). Полеты на "Союзе-6" (октябрь 1969), "Союзе-19" по программе ЭПАС (июль 1975), "Союзе-35, -36" и орбитальной станции "Салют-6" (май - июнь 1980).

КУБАТЛЫ , город (с 1990) в Азербайджане, на р. Баргюшад, в 35 км от ж.-д. ст. Акара. 5,8 тыс. жителей (1991). Асфальтовый завод и др.

КУБАТУРА ,1) число кубических единиц в объеме данного тела (или помещения).2) В математике - вычисление объема. См. Интегральное исчисление.

КУБАЧИ , поселок городского типа в Российской Федерации, Дагестан, в 77 км от ж.-д. ст. Мамедкала. 1,7 тыс. жителей (1991). Центр народного искусства, художественной обработки металла: ювелирные изделия, шашки, кинжалы, бытовые предметы, покрытые сложным и тонким растительным орнаментом (чернь, золотая и серебряная насечка и пр.). В 1923 основная артель (ныне комбинат) "Художник" (художники А. Ахмедов, Т. М. Кишев, Р. А. Алиханов).

КУБАЧИНЦЫ (самоназв . - урбуган), народ в Российской Федерации (4 тыс. человек, 1992), в т. ч. в Дагестане (2 тыс. человек) Язык даргинский. Верующие - мусульмане-сунниты.

КУБЕЛИК (Kubelik) Ян (1880-1940) , чешский скрипач, композитор. Виртуоз, исполнитель сочинений Н. Паганини и др. 6 концертов для скрипки с оркестром, пьесы для скрипки и др. В 1947 и 1949 в рамках фестиваля "Пражская весна" проведены Международные конкурсы скрипачей им. Кубелика.

КУБЕНА , река на севере европейской части Российской Федерации, впадает в оз. Кубенское. 368 км, площадь бассейна 11 тыс. км2. Сплавная. Судоходна в низовье (20 км).

КУБЕНСКОЕ ОЗЕРО , в Вологодской обл. 417 км2, глубина до 13 м. Превращено в водохранилище. Входит в состав Волжско-Северо-Двинского водного пути. Из Кубенского озера вытекает р. Сухона.

КУБЕРА , в индуистской мифологии бог богатства, хранитель сокровищ, страж Севера. Его сопровождают якши, киннары и гухьяки.

КУБЕРТАВИЧЮС (Kubertavicius) Пятрас (1897-1964) , литовский актер, режиссер, народный артист Литвы (1959). На сцене с 1916, с 1919 в Каунасе (с кон. 40-х гг. в Каунасском драматическом театре). Один из основоположников литовского профессионального театра.

КУБЕРТЕН (Coubertin) Пьер де (1863-1937) , барон, французский общественный деятель, педагог. Основатель современного олимпийского движения. В 1896-1916, 1919-25 президент, в 1925-37 почетный президент Международного олимпийского комитета. Работы по проблемам спорта и физического воспитания.КУБЕРТЕН (Coubertin) Пьер де (1 января 1863, Париж - 2 сентября 1937, Женева), французский спортивный и общественный деятель, историк, педагог, литератор; барон. Инициатор организации современных олимпийских игр (1896). Президент Международного олимпийского комитета (МОК, 1896-1916, 1919-25).Романтик проявляет характер Детство провел в имении матери - старинном замке Мервиль близ Гавра. Любил читать, слушать музыку. Неожиданно для родных романтически настроенный юноша после окончания колледжа проявил характер и вместо знаменитой военной академии Сен-Сир поступил на философский факультет Сорбонны (1880). Увлекся изучением истории, а также педагогики, в частности физическим воспитанием. Активно занимался боксом, фехтованием, греблей, верховой ездой.Изучая жизнь и культуру Древней Греции, постепенно пришел к выводу, что спорт необходимо вернуть в систему воспитания, ведь именно спорт делал древних греков физически совершенными и выносливыми. Много путешествовал, в Англии посещал известный спортивными традициями колледж в городе Регби, в Греции знаменитую долину Алфея в 300 км от Афин, где проходили древние олимпиады. В 1887 был инициатором создания Союза французских обществ бега. Свои реформаторские взгляды на систему образования изложил в двух книгах, вышедших в конце 1880-х гг.: "Воспитание в Англии" и "Английское воспитание во Франции".Возрождение олимпийских игр Благодаря организаторскому таланту, блестящему знанию предмета, умению доказать свою правоту, владению ораторским искусством сумел зажечь идеей возрождения олимпийских игр многих политиков и общественных деятелей, приобрел сторонников и последователей в различных странах мира. 16-23 июня 1894 в Сорбонне прошел Международный атлетический конгресс, на котором было принято историческое решение о возрождении олимпийских игр и проведении Первой Олимпиады в 1896 в Афинах. Избран Международный олимпийский комитет (МОК), генеральным секретарем которого стал Кубертен. Конгресс утвердил разработанную им Олимпийскую хартию - свод основных правил и положений МОК. Впоследствии стал автором олимпийской эмблемы, ряда олимпийских ритуалов, текста Олимпийской клятвы."О спорт! Ты - мир!"В 1896, после отставки первого президента МОК грека Деметриуса Викеласа (1835 - 1908), был избран президентом. В 1906 по его инициативе МОК принял решение об организации на олимпийских играх конкурсов искусств, с целью восстановления связей искусства со спортом, характерных для античных олимпийских игр. В 1912 в конкурсе искусств по разделу литературы был удостоен золотой медали за "Оду спорту", в которой выразил свое понимание спорта: "О спорт! ты - мир, прогресс, радость, справедливость, вызов, благородство, наслаждение, зодчий, плодотворность". С 1918 переехал в Лозанну, где была штаб-квартира МОК (с 1915). В 1925 ушел в отставку с поста президента; почетный президент (1925-37).Устремлен в будущее Кубертен был человеком многосторонних увлечений, о чем свидетельствуют написанные им в первой четверти 20 в. книги: "Французская хроника", "Утилитарная гимнастика", "Всеобщая история" в 4-х томах, "Основы города Будущего", "Олимпийские мемуары". Постоянно размышлял над будущим олимпийского движения, старался усовершенствовать отдельные положения Олимпийской хартии. Свою жизнь он посвятил светлой олимпийской идее, свое сердце он завещал захоронить в Олимпии. В Лозанне есть музей Кубертена, в Гренобле ему установлен памятник. Литература: Новоскольцев В. А. Переплетенная радуга. Этюды о Кубертене. М., 1964.Новоскольцев В. А. Пылающая эстафета. 2-е изд. М., 1979.В. И. Линдер

КУБЕЦКИЙ Леонид Александрович (1906-59) , российский физик. Создал фотоэлектронный умножитель. Государственная премия СССР (1948).

КУБИЗМ (франц . cubisme, от cube - куб), авангардистское течение в изобразительном искусстве 1-й четв. 20 в. Развивалось во Франции (П. Пикассо, Ж. Брак, Х. Грис), в других странах. Кубизм выдвинул на первый план формальные эксперименты - конструирование объемной формы на плоскости, выявление простых устойчивых геометрических форм (куб, конус, цилиндр), разложение сложных форм на простые.

КУБИЛЮС (Kubilius) Йонас (р . 1921), литовский математик, академик Литовской АН (1962), Герой Социалистического Труда (1969). Ректор Вильнюсского университета (с 1958). Труды по теории чисел.

КУБИН (Kubin) Альфред (1887-1959) , австрийский писатель и художник-экспрессионист (см. Экспрессионизм). Автор романа "Другая сторона" (1909).

КУБИНСКАЯ АКАДЕМИЯ НАУК , АН Кубы, основана в 1962 в Гаване. В 1990 св. 20 НИИ.

КУБИНСКОЕ ХАНСТВО , государство в Азербайджане во 2-й пол. 18 в. - 1806. Столица - г. Куба. Вошло в состав Российской империи.

КУБИНЦЫ , нация, основная народность Кубы (св. 10,6 млн. человек). Общая численность 11,7 млн. человек (1992). Говорят на кубинском варианте испанского языка. Верующие кубинцы в основном католики.

КУБИЦКИЙ (Kubicki) Якуб (1758-1833) , польский архитектор. Представитель классицизма. Строгие, изящные постройки (Бельведерский дворец в Варшаве, 1818-20).

КУБИЧЕК ДИ ОЛИВЕЙРА (Kubitschek de Oliveira) Жуселину (1902-76) , президент Бразилии в 1956-61. После военного переворота 1964 был лишен политических прав.

КУБИЧЕСКАЯ ПАРАБОЛА , алгебраическая кривая 3-го порядка: y = x3 .

КУБИЧЕСКАЯ СИНГОНИЯ , кристаллографическая сингония, для которой характерно соотношение между углами и ребрами элементарной ячейки кристалла: a=b=c, ??????90 °. Подразделяется на 5 классов (точечных групп симметрии).

КУБИЧЕСКОЕ УРАВНЕНИЕ , алгебраическое уравнение 3-й степени: ax3+bx2+cx+d = 0, где a?0. Решение кубического уравнения (после замены x=y-b/3 a) может быть найдено по т. н. формуле Кардано.

КУБЛАНОВСКИЙ Юрий Михайлович (р . 1947), русский поэт. С 1982 в эмиграции во Франции, затем в Германии. В центре поэзии - тема России, исторические картины, религиозные мотивы. До 1988 публиковался в основном на Западе. Сборники стихов: "Избранное" (1981), "С последним солнцем" (1983), "Оттиск" (1985), "Затмение" (1989) и др.

КУБОВЫЕ КРАСИТЕЛИ , органические красители - индигоидные, тиоиндигоидные и другие полициклические, отличающиеся наличием в молекуле не менее 2 карбонильных групп (). Нерастворимы в воде. При крашении волокон кубовые красители предварительно восстанавливают до лейкосоединений. Окраски очень ярки и чисты. Применяются для крашения целлюлозных волокон и их смесей с полиэфирными волокнами.

КУБОЗОЛИ , водорастворимые соли кислых сернокислых эфиров лейкосоединений кубовых красителей. Применяются для крашения целлюлозных волокон.

КУБОК , питьевой сосуд (из металла, стекла, кости), известный с древности в Европе и Азии. Его тулово (часто с крышкой, большей частью на ножке или на подставке) нередко расширяется кверху.

КУБОК спортивный ,1) название спортивных соревнований, проводимых большей частью с выбыванием проигравших спортсменов или команд (розыгрыш Кубка европейских чемпионов по футболу, Кубка мира по легкой атлетике и др.).2) Приз, как правило, переходящий, вручаемый победителю соревнований.

КУБОФУТУРИЗМ , направление в искусстве 1910-х гг., наиболее характерное для русского художественного авангарда тех лет, стремившегося соединить принципы кубизма (разложение предмета на составляющие структуры) и футуризма (развитие предмета в "четвертом измерении", т. е. во времени). Близость к "машинной" ритмике произведений русских кубофутуристов (прежде всего, работ К. С. Малевича того же периода) характерна и для работ Ф. Леже того времени.

КУБРИК (от нидерл . koebrug),1) жилое помещение для команды в корпусе судна.2) Жилая палуба на парусных военных кораблях в 18 в.

КУБРИК (Kubrick) Стэнли (р . 1928), американский кинорежиссер. Фильмы: "Тропы славы" (1957), "2001 год: Космическая одиссея" (1968), "Заводной апельсин" (1971), "Барри Линдон" (1975), "Сияние" (1980) и др.

КУБЫЗ , музыкальный инструмент,1) металлический варган у волжских татар и башкир;2) татарское название скрипки.

КУБЫШКА (желтая кувшинка) , род многолетних водных трав семейства кувшинковых с плавающими листьями и желтыми цветками. Св. 10 видов, в умеренном поясе Северного полушария. Часто образуют заросли в стоячих и медленно текущих водах. Иногда разводятся как декоративные.

КУБЫШКА , кладка яиц саранчовых насекомых, окруженная застывшими выделениями придаточных желез половых путей и инкрустированная частицами почвы.

КУБЫШКИН Алексей Георгиевич (р . 1908), летчик-испытатель. С 1934 испытал ок. 50 типов самолетов конструкции Н. Н. Поликарпова, А. Н. Туполева, С. А. Лавочкина, В. П. Яценко и др.

КУВА , город (с 1974) в Узбекистане, Ферганская обл. Желзнодорожная станция. 26,8 тыс. жителей (1991). Мебельная фабрика, консервный, хлопкоочистительный заводы. Известн с 10 в. Руины средневекового города; раскопками открыт буддийский храм 7-8 вв. с остатками глиняной скульптуры.

КУВАДА (от франц . couvade - высиживание яиц), обрядовая симуляция отцом родового акта при рождении ребенка. Кувада известна у многих народов.

КУВАЕВ Олег Михайлович (1934-75) , русский писатель. В романе "Территория" (1974) - острые нравственные конфликты. Рассказы и повести.

КУВАНДЫК , город (с 1953) в Российской Федерации, Оренбургской обл., на р. Сакмара. Железнодорожная станция. 29,4 тыс. жителей (1992). Заводы: криолитовый и механических прессов.

КУВАСАЙ , город (с 1954) в Узбекистане, Ферганская обл. Желзнодорожная станция. 23,6 тыс. жителей (1989). ГРЭС. Цементный комбинат, фарфоровый и другие заводы.

КУВЕЗ (от франц . couveuse - наседка), прибор с автоматической подачей кислорода и с поддержанием оптимальной температуры, в который помещают недоношенного или заболевшего новорожденного.

КУВЕЙТ , Государство Кувейт (Даулят аль-Кувейт), государство в Зап. Азии, на северо-востоке Аравийского п-ова. 17,8 тыс. км2. Население 1,4 млн. человек (1993), в т. ч. 40% - коренные жители - арабы Кувейта, остальные - выходцы из других арабских стран, Ирана, Пакистана, Индии. Городское население 96% (1990); ок. 20 тыс. человек - кочевники. Официальный язык - арабский. Государственная религия - ислам. Столица - Эль-Кувейт (Кувейт-Сити). Кувейт - конституционная монархия. Глава государства - эмир. Законодательная власть принадлежит эмиру и однопалатному Национальному собранию. Низменная пустынная равнина. Климат тропический сухой. Средние температуры января 11 °С, июля 34 °С. Осадков 100-150 мм в год. Острая нехватка источников пресной воды, щебнистые и песчаные пустыни. С 7 в. Кувейт входил в Арабский халифат, с 16 в. в Османскую империю. В 1899 над Кувейтом установлен британский протекторат. 19.6.1961 объявлен независимым государством. В августе 1990 Кувейт был оккупирован войсками Ирака; в феврале 1991 освобожден многонациональными вооруженными силами во главе с США. Основа экономики - нефтяная промышленность. Доля в ВВП (1992, %): нефтяная промышленность ок. 42, других отраслей промышленности 14,5, сельское хозяйство 0,3. Добыча нефти (61,4 млн. т в 1990) и газа. Производство электроэнергии 16,8 млрд. кВт·ч (1992). Нефтепереработка. Химические (производство удобрений), цементные, металлообрабатывающие, автосборочные предприятия. Опреснение морской воды. Ремесла. Кочевое скотоводство и оазисное земледелие. Рыболовство, добыча морепродуктов. Длина автодорог св. 4 тыс. км (1992). Морские порты: Шувайх (Эль-Кувейт), Эш-Шуайба, Мина-эль-Ахмади. Экспорт: нефть и нефтепродукты (св. 90% стоимости), химические удобрения, сжиженный газ и др. Основные внешнеторговые партнеры: Япония, США. Денежная единица - кувейтский динар.

КУВИКЛЫ (кугиклы , кувички, цевница), русский и украинский духовой музыкальный инструмент. Тип флейты Пана.

КУВШИНКА (нимфея) , род многолетних водных трав семейства кувшинковых с крупными плавающими листьями и различно окрашенными цветками. Св. 50 видов, по всему земному шару. Кувшинка белая доходит до 68°северной широты и выживает в промерзающих водоемах. Молодые корневища (у некоторых - семена и почки) съедобны. Несколько видов разводят как декоративные. К роду кувшинок принадлежит египетский (нильский) лотос, с цветками диаметром до 25 см.

КУВШИННЫХ ПОГРЕБЕНИЙ КУЛЬТУРА (в археологии) , в бассейнах рек Кура и Аракс в Закавказье (2 в. до н. э. - 8 в. н. э.). Погребения в скорченном положении в глиняных кувшинах с оружием и украшениями, монетами. Хозяйство: земледелие, охота, рыболовство, ремесла.

КУВШИНОВ Леонид Михайлович (1914-73) , летчик-испытатель. Герой Советского Союза (1957). Работал в НИИ Военно-воздушных сил (1939-62), освоил более 100 типов самолетов. Принимал участие в подготовке космонавтов.

КУВШИНОВО , город (с 1938) в Российской Федерации, Тверская обл., на р. Осуга. Железнодорожная станция. 12,3 тыс. жителей (1992). Бумажно-картонная фабрика, лесокомбинат.

КУГАЧ Юрий Петрович (р . 1917), российский живописец, народный художник СССР (1977), действительный член АХ (1975). Картины из жизни современной русской деревни ("В субботу", 1964). Государственная премия СССР (1950).

КУГЕЛЬ Александр Рафаилович (1864-1928) , российский литературный и театральный критик, драматург, режиссер. В 1897-1918 редактор журнала "Театр и искусство". Основатель (1908) и руководитель театра "Кривое зеркало".

КУГУАР , то же, что пума.

КУГУЛЬТИНОВ Давид Никитич (р . 1922), калмыкский поэт, народный поэт Калмыкии (1969). Герой Социалистического Труда (1990). Поэмы "Моабитский узник" (1958), "Бунт разума" (1965-71); философская лирика (цикл "Жизнь и размышления", 1963-67; одноименный сборник 1983; сборник "Я твой ровесник", 1966, "Зов апреля", 1975, "Память света", 1979). Кугультинов много пишет о Калмыкии, обращается к ее историческому прошлому, к трагическим для ее народа событиям 1940-х гг., к морально-этическим проблемам. Государственная премия СССР (1976).

КУДАШ (Кудашев) Сайфи Фаттахович (1894-1993) , башкирский поэт, народный поэт Башкирии (1964). Писал также на татарском языке. Роман в стихах "Кушкаин" (1936-59) о становлении современной Башкирии. Сборник лирических стихов "Любовь и ненависть" (1942, на русском языке), "В моем саду" (1964), "Стихи" (1974); историко-биографическая повесть "Навстречу весне" (1954), мемуары.

КУДАШЕВА Раиса Адамовна (1878-1964) , русская писательница. Стихи и сказки для детей ("Бабушка-Забавушка и собачка Бум", 1906; "Петушок", 1915, и др.). Стихотворение "Елка" (1903, "В лесу родилась елочка..."), положенное на музыку Л. К. Бекманом, стало популярнейшей детской песенкой.

КУДЕСНИК (от др .-рус. кудесъ - чары, колдовство), волшебник, колдун.

КУДИРКА (Kudirka) Винцас (1858-99) , литовский писатель. Идеями национального освобождения проникнут сборник стихов "Часы досуга" (1899). Сатирические рассказы.

КУДИРКОС-НАУМЕСТИС (Kudirkos Naumiestis) (до 1917 официальное название Владиславов , в 1917-34 Науместис), город в Литве, на р. Шяшупе, в 16 км от ж.-д. ст. Вилкавишкис. 2,1 тыс. жителей (1990). Льнообрабатывающий завод; пищевые предприятия. Основан в 1643.

КУДЛИХ (Kudlich) Ханс (1823-1917) , участник Революций 1848-49 в Австрии и Германии; инициатор закона об отмене личной зависимости крестьян (7 сентября). В 1849 участвовал в восстании в Пфальце. Приговоренный австрийским судом к смертной казни, Кудлих бежал за границу.

КУДОВА-ЗДРУЙ (Kudowa Zdroj) , бальнеоклиматический курорт в Польше, к югу от г. Валбжих. Центр отдыха, туризма. Музыкальные фестивали им. С. Монюшко.

КУДРИН Борис Николаевич (1898-1977) , российский летчик-испытатель. Испытание летатательного аппарата БИ-1 в безмоторном варианте и с жидкостно-реактивным двигателем, летатательных аппаратов-бесхвосток.

КУДРЯ Иван Данилович (1912-42) , разведчик, капитан, Герой Советского Союза (1965, посмертно). В органах госбезопасности с 1938. В Великую Отечественную войну начальник разведывательно-диверсионной группы в Киеве. Казнен фашистами.

КУДРЯВЦЕВ (Кудрявцев-Платонов) Виктор Дмитриевич (1828-91) , российский философ и богослов, в системе "трансцендентального монизма" претендовал на "примирение" духа и материи в "третьем принципе" - Боге.

КУДРЯВЦЕВ Владимир Николаевич (р . 1923), российский юрист, академик РАН (1991; академик АН СССР с 1984), вице-президент РАН (с 1992; вице-президент АН СССР в 1988-91). Труды по криминологии, уголовному праву. Государственная премия СССР (1984).

КУДРЯВЦЕВ Лев Дмитриевич (р . 1923), российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по теории функций, функциональному анализу и их приложениям. Государственная премия СССР (1988).

КУДРЯВЦЕВ Петр Николаевич (1816-58) , российский историк, западник. Профессор Московского университета (с 1855). Труды по истории Рима и средневековой Италии.

КУДРЯШОВ Олег Алексеевич (р . 1932), российский художник. С 1974 живет и работает в Лондоне. Для его творчества характерна полная юмористических "лубочных" русских воспоминаний "новая фигурация" (в рисунках и гравюрах "сухой иглой" воспоминания эти принимают иногда огромные по масштабу размеры), а также цветные контррельефы в духе "катастрофического" деконструктивизма.

КУДРЯШОВА Клавдия Кузьминична (р . 1925), российская певица (меццо-сопрано), народная артистка СССР (1970). В 1952-60 в Белорусском, с 1960 в Пермском театрах оперы и балета.

КУДУ , два вида антилоп: большой и малый куду. Длина тела до 245 см. В Юж. и Юго-Вост. Африке. Объект охоты. Разводят на фермах вместе с домашним скотом.

КУДШУ (Кадеш) , в западносемитской мифологии богиня плодородия. Почиталась также в Египте, где отождествлялась с Хатхор. Изображалась в виде стоящей на льве женщины со змеями в руках.

КУДЫМКАР , город (с 1938) в Российской Федерации, центр Коми-Пермяцкго а. о., на р. Иньва, при впадении в нее р. Кува, в 104 км от ж.-д. ст. Менделеево. 33,8 тыс. жителей (1992). Лесная, металлообрабатывающая, пищевая, легкая промышленность. Драматический театр. Краеведческий музей. Возник в 16 в.

КУЖАМЬЯРОВ Куддус Ходжамьярович (р . 1918), композитор, народный артист СССР (1987). Основоположник уйгурской профессиональной музыки. Оперы "Назугум" (1956), "Садыр-богатырь" (1975), балет "Чин-Томур" (1969), кантата "Родина" (1986), произведения для оркестра, камерно-инструментальные и вокальные сочинения, музыка к спектаклям драматического театра. Государственная премия СССР (1951).

КУЖУХ , в хурритской мифологии бог луны. Изображался с полумесяцем на головном уборе.

КУЗА (Cuza) Александру (1820-73) , князь Румынского княжества в 1862-66, с 1859 господарь княжеств Молдова и Валахия. Провел ряд буржуазных реформ. Свергнут с престола "чудовищной коалицией".

КУЗБАСС , см. Кузнецкий угольный бассейн.

КУЗЕЕВ Раиль Гумерович (р . 1929), российский историк, этнограф, член-корреспондент РАН (1991). Труды по этнографии и истории тюркских и финно-угорских народов.

КУЗЕН (Cousin) Виктор (1792-1867) , французский философ. Видел задачу философии в критическом отборе истин из прошлых систем на основе "здравого смысла". Пропагандировал во Франции философию И. Канта, Ф. В. Шеллинга, Г. В. Ф. Гегеля.

КУЗЕННЫЙ БРАК (от франц . cousin - двоюродный брат), одна из ранних форм брака. Основные типы: кросскузенный - брак с дочерью брата матери или сестры отца; ортокузенный - брак с дочерью брата отца или сестры матери.

КУЗИН Александр Михайлович (р . 1906), российский биофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1960). Труды по биохимии и молекулярным основам биологического действия ионизирующего излучения. Государственная премия СССР (1987).

КУЗИН Владимир Семенович (р . 1930),российский спортсмен, заслуженный мастер спорта (1954), заслуженный тренер СССР (1970), кандидат биологических наук (1972). Чемпион Олимпийских игр (1956), мира (1954), СССР (1953, 1958) в лыжных гонках.

КУЗМИН Михаил Алексеевич (1875-1936) , русский писатель, композитор, музыкальный критик. Примыкал к символизму, затем к акмеизму. Сборник стихов "Александрийские песни" (1921), "Форель разбивает лед" (1929). Проза (повесть "Чудесная жизнь Иосифа Бальзамо, графа Калиостро", 1919; романы "Тихий страж", 1916, и др.). Переводы зарубежных классиков (Апулей). Вокальные произведения (многие на собственные тексты), музыка для драматического театра.

КУЗМИНСКАЯ (Берс) Татьяна Андреевна (1846-1925) , русская писательница. Сестра С. А. Толстой, жены Л. Н. Толстого (в значительной степени Кузминская послужила прототипом Наташи Ростовой в романе "Война и мир"). Автобиографические повести (сборник "Воспоминания прошлого", 1885), рассказы. Мемуары "Моя жизнь дома и в Ясной Поляне" (опубликованы в 1925-26; не окончены) - ценный источник сведений о Толстом, домашнем укладе его семьи.

КУЗМИНСКИС (Kuzminskis) Йонас (1906-85) , литовский график, народный художник (1965), действительный член АХ (1975). Творчески использовал традиции литовского народного лубка (циклы "Вильнюс", 1942-57, "По мотивам литовских народных и революционных песен", 1960-66).

КУЗНЕЦ (Kuznets) Саймон Смит (1901-85) , американский экономист. Сочинения в области экономической статистики и эконометрии. Разработал методику исчисления ВНП и других экономических показателей, используемую в ряде стран мира. Нобелевская премия (1971).

КУЗНЕЦК (до 1780 с . Нарышкино), город в Российской Федерации, Пензенская обл., на р. Труев. Железнодорожная станция. 101 тыс. жителей (1993). Заводы: приборов и конденсаторов, "Кузполимермаш", "Кузтекстильмаш"; кожевенно-обувная промышленность. Краеведческий музей.

КУЗНЕЦКАЯ КОТЛОВИНА , межгорная котловина между Кузнецким Алатау и Салаирским кряжем в Юж. Сибири. Высота до 500 м. Расчленена долинами рек Томь, Иня и их притоками. В Кузнецкой котловине Кузнецкий угольный бассейн.

КУЗНЕЦКИЙ АЛАТАУ , горная страна на юге Сибири, между Кузнецкой и Минусинской котловинами. Длина ок. 300 км. Высота до 2178 м. Преобладает горная тайга (пихта, ель, кедр), выше 1300-1500 м. - мохово-лишайниковые, кустарниковые и каменистые горные тундры. Месторождения нефелинов (Кия-Шалтырь), железных, полиметаллических, марганцевых руд, золота.

КУЗНЕЦКИЙ АЛАТАУ , заповедник в Российской Федерации, Кемеровская обл. Основан в 1989. Площадь 412,9 тыс. га. Преимущественно горные таежные леса из пихты, ели и кедровой сосны сибирской, сменяющиеся на восточных склонах сосновыми и лиственничными лесами. На куполовидных вершинах гор каменные россыпи и горные тундры. Северный олень, марал, соболь; черный аист, беркут. Радиола розовая (золотой корень), левзея сафлоровидная (маралий корень), венерин башмачок и др.

КУЗНЕЦКИЙ УГОЛЬНЫЙ БАССЕЙН (Кузбасс) , большей частью в Кемеровской обл. Открыт в 1721, широкое освоение с 1920-х гг. Площадь 26,7 тыс. км2. Балансовые запасы до глубины 600 м 114,3 млрд. т. 120 рабочих пластов; угли в основном каменные, марок от Д до Т. Теплота сгорания на рабочее топливо 22,8-29,8 МДж/кг. Добыча открытым и подземным способами. Центры добычи - города Кемерово, Новокузнецк, Ленинск-Кузнецкий, Прокопьевск.

КУЗНЕЦК-СИБИРСКИЙ (Кузнецк) , название г. Новокузнецк до 1931.

КУЗНЕЦОВ Алексей Александрович (1905-50) , политический деятель, генерал-лейтенант (1943). С 1937 2-й, с 1945 1-й секретарь Ленинградского обкома и горкома; один из организаторов обороны города в 1941-44. В 1946-49 секретарь ЦК КПСС. С февраля 1949 секретарь Дальневосточного бюро ЦК партии. Репрессирован (см. "Ленинградское дело"); реабилитирован посмертно.

КУЗНЕЦОВ Алексей Кириллович (1845-1928) , российский революционер. В 1869 член "Народной расправы". По делу "нечаевцев" осужден на каторгу. Участник Революции 1905-07 (Чита), приговорен к смертной казни, замененной каторгой. Труды по истории и этнографии Забайкалья.

КУЗНЕЦОВ Анатолий Борисович (р . 1930), российский актер, народный артист Российской Федерации (1979). В кино с 1950-х гг. Подлинно всенародное признание принесла ему роль Федора Сухова в фильме В. Я. Мотыля "Белое солнце пустыни" (1970). Снимался также в фильмах: "Братушка" (1976, Серебряная медаль им. А. П. Довженко), "Комета" (1984), "Русская рулетка" (1989). "Трактористы-2" (1992), "Уснувший пассажир" (1993) и др.

КУЗНЕЦОВ Анатолий Васильевич (1929-79) , русский писатель. С 1969 в эмиграции в Англии. Большую известность получили повесть "Продолжение легенды" (1957) - о молодежи, ищущей свое место в жизни, и роман "Бабий Яр" (1966) - о массовом уничтожении евреев фашистами под Киевом во время 2-ой мировой войны. Книги: "Ювелиры. Пошехонская новь" (1957), "Августовский день" (1962) и др.

КУЗНЕЦОВ Валерий Алексеевич (1906-85) , российский геолог, академик АН СССР (1970). Брат Ю. А. Кузнецова. Труды по тектонике, магматизму и металлогении Алтае-Саянской складчатой области. Государственная премия СССР (1983).

КУЗНЕЦОВ Василий Васильевич (1901-90) , политический деятель, дважды Герой Социалистического Труда (1971, 1981). В 1940-43 заместитель председателя Госплана СССР. С 1944 председатель ВЦСПС. С 1953 на дипломатической работе. Кандидат в члены Политбюро ЦК в 1977-86. В 1977-86 1-й заместитель председателя Президиума ВС СССР. Государственная премия СССР (1941).

КУЗНЕЦОВ Виктор Иванович (1913-91) , российский ученый, академик АН СССР (1968), дважды Герой Социалистического Труда (1956, 1961). Труды по системам инерциальной навигации и автономного управления. Ленинская премия (1957), Государственная премия СССР (1943, 1946, 1967, 1977).

КУЗНЕЦОВ Владимир Дмитриевич (1887-1963) , российский физик, академик АН СССР (1958), Герой Социалистического Труда (1957). Исследовал кристаллизацию, механические свойства твердых тел. Разработал основы физической теории резания металлов, первым доказал возможность их скоростного резания. Государственная премия СССР (1942).

КУЗНЕЦОВ Вячеслав Александрович (1902-84) , российский авиаконструктор. В 1930-39 под его руководством спроектирован и построен в ЦАГИ ряд автожиров шести серий. Принимал участие в проектировании скоростных самолетов с ракетными двигателями и вертолетов (с 1950 - заместитель главного конструктора в ОКБ М. Л. Миля). Ленинская премия (1958). Государственная премия СССР (1951, 1971).

КУЗНЕЦОВ Евгений Михайлович (1899/1900-58) , российский театровед, заслуженный деятель искусств России (1939). Основоположник цирковедения в СССР. Труды по истории русского и советского цирка и эстрады.

КУЗНЕЦОВ Михаил Артемьевич (1918-86) , российский киноактер, народный артист России (1965). Снимался в фильмах: "Машенька", "Иван Грозный", "Тарас Шевченко", "Матрос Чижик", т/ф "Россия молодая" и др. Государственная премия СССР (1952).

КУЗНЕЦОВ Михаил Васильевич (1913-89) , дважды Герой Советского Союза (1943, 1945), генерал-майор авиации (1959). В Великую Отечественную войну в истребительной авиации, командир эскадрильи и полка; 72 воздушных боя, сбил лично 22 и в группе 6 самолетов.

КУЗНЕЦОВ Михаил Иванович (1913-87) , российский издатель. С 1946 в издательстве "Советская энциклопедия", с 1971 заместитель председателя Научноредакционного совета по общественным наукам. Один из инициаторов изданий "Советская историческая энциклопедия", "Советский энциклопедический словарь" и др.

КУЗНЕЦОВ Михаил Прокопьевич (1919-86) , российский актер, народный артист СССР (1971). С 1951 в Ставропольском театре.

КУЗНЕЦОВ Николай Александрович (р . 1939), российский ученый, академик РАН (1994). Труды по теории систем управления. Государственная премия СССР (1985).

КУЗНЕЦОВ Николай Алексеевич (р . 1922), заслуженный пилот СССР (1971), дважды Герой Социалистического Труда (1973, 1979). В 1971-87 начальник Казахского управления гражданской авиации.

КУЗНЕЦОВ Николай Васильевич (р . 1939), российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по математической физике, теории чисел.

КУЗНЕЦОВ Николай Герасимович (1904-74) , Адмирал Флота Советского Союза (1955), Герой Советского Союза (1945). В 1939-46 нарком ВМФ. В 1948 по сфабрикованному обвинению в передаче секретных документов союзникам во время войны понижен в звании до контр-адмирала: на командных должностях на Тихоокеанском флоте. В 1951-53 военно-морской министр. В мае 1953 восстановлен в звании Адмирала Флота Советского Союза. В 1953-56 главнокомандующий ВМС - 1-й заместитель министра обороны СССР. В 1956 вновь понижен в звании до вице-адмирала. В 1988 (посмертно) восстановлен в звании Адмирала Флота Советского Союза. Воспоминания: "Накануне" (1966), "На флотах боевая тревога" (1971), "Курсом к победе" (1975).

КУЗНЕЦОВ Николай Дмитриевич (1850-1929) , российский живописец. Передвижник. С 1920 за границей. Реалистические жанровые полотна ("Объезд владений", 1879), портреты ("П. И. Чайковский", 1893).

КУЗНЕЦОВ Николай Дмитриевич (1911-95) , российский конструктор, академик РАН (1991; академик АН СССР с 1974), дважды Герой Социалистического Труда (1957, 1981). Под руководством Кузнецова созданы реактивные двигатели для самолетов Ан-22, Ил-62, Ил-86, Ту-144, Ту-154 и др. Ленинская премия (1957).

КУЗНЕЦОВ Николай Иванович (1864-1932) , российский ботаник, член-корреспондент АН СССР (1925; член-корреспондент Петербургской АН с 1903, член-корреспондент РАН с 1917). Основные труды по флоре Кавказа и ее истории, систематике и географии цветковых растений. Автор полифилетической системы покрытосеменных (1914).

КУЗНЕЦОВ Николай Иванович (р . 1922), Герой Советского Союза (1945), полный кавалер ордена Славы (1944, 1945, 1980 - представлен в 1945), старший сержант. В Великую Отечественную войну командир орудия, отличился в боях за Севастополь, в Литве и за Кенигсберг.

КУЗНЕЦОВ Николай Иванович (1911-44) , разведчик, Герой Советского Союза (1944, посмертно). Выдавая себя за немецкого офицера в г. Ровно, добывал ценную информацию. Уничтожил нескольких видных гитлеровцев, похитил немецкого генерала. Погиб в бою 9 марта в с. Боратин Бродовского района Львовской обл. (Украина).

КУЗНЕЦОВ Николай Тимофеевич (р . 1931), российский химик, академик РАН (1994). Труды по химии и технологии неорганических веществ (кластерных соединений бора, гидридов легких и переходных металлов и др.).

КУЗНЕЦОВ Павел Варфоломеевич (1878-1968) , российский живописец, заслуженный деятель искусств России (1928). Поэтически-созерцательные, декоративные, обобщенные по цвету жанрово-пейзажные сцены, посвященные кочевникам Востока, жизни Ср. Азии ("Мираж в степи", 1912; "Отдых пастухов", 1927).

КУЗНЕЦОВ Сергей Иванович (1900-87) , российский микробиолог, член-корреспондент АН СССР (1960). Основные труды по изучению геологической деятельности и экологии водных микроорганизмов, их роли в круговороте веществ и кислородном режиме озер. Государственная премия СССР (1985).

КУЗНЕЦОВ Степан Леонидович (1879-1932) , российский актер, народный артист Республики (1929). На сцене с 1901. С 1925 в Малом театре (Швандя, "Любовь Яровая" К. А. Тренева и др.).

КУЗНЕЦОВ Федор Андреевич (р . 1932), российский ученый, академик РАН (1991; академик АН СССР с 1987). Труды по разработке материалов и структур с заданными свойствами для изделий микро- и оптоэлектроники. Государственная премия СССР (1981).

КУЗНЕЦОВ Феликс Феодосьевич (р . 1931), российский критик, литературовед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Работы о современной русской прозе, о публицистах 1860-х гг. и методологии современной критики.

КУЗНЕЦОВ Эдуард Иванович (р . 1928), российский летчик-испытатель, генерал-майор авиации (1978). Заслуженный летчик-испытатель СССР (1972), Герой Советского Союза (1966). С 1957 - на испытательской работе в ОКБ С. В. Илюшина. Проводил заводские испытания самолетов Ил-18, Ил-62, Ил-76, Ил-86. Ленинская премия (1978).

КУЗНЕЦОВ Юрий Алексеевич (1903-82) , российский геолог, академик АН СССР (1966). Брат В. А. Кузнецова. Основные труды по геологии и петрографии Зап. и Вост. Сибири. Кузнецов - один из основоположников учения о магматических формациях. Государственная премия СССР (1983).

КУЗНЕЦОВ Юрий Поликарпович (р . 1941), русский поэт. В сборнике стихов и поэм "Гроза" (1966), "Выходя на дорогу, душа оглянулась" (1978), "Русский узел" (1983), "Душа верна неведомым пределам" (1986) сложная образность, обращение к мотивам славянской языческой мифологии в сочетании с публицистичностью.

КУЗНЕЦОВО , название г. Конаково в Тверской обл. до 1930.

КУЗНЕЦОВСК , город (с 1984) на Украине, Ровенская обл., в 8 км от ж.-д. ст. Рафаловка. 31,7 тыс. жителей (1991). Ровенская АЭС. Возник в 1977. Назван в честь разведчика Н. И. Кузнецова.

КУЗНЕЧИКОВЫЕ , семейство насекомых отряда прямокрылых. Органы стрекотания на надкрыльях. Св. 5 тыс. видов, распространены широко, но преобладают в тропиках. Некоторые кузнечиковые могут причинять вред растениям.

КУЗНЕЧНАЯ СВАРКА , то же, что печная сварка.

КУЗНЕЧНО-ПРЕССОВОЕ ПРОИЗВОДСТВО , получение металлических изделий ковкой, штамповкой или прессованием.

"КУЗНИЦА" , литературная группа. Основана в 1920 поэтами, вышедшими из Пролеткульта (В. Д. Александровский, М. П. Герасимов, В. В. Казин и др.). Поэзия "Кузницы" - пролетарская романтическая лирика; в прозе - романы о рабочем классе, о революции. Издавала журналы "Кузница" (1920-22), "Рабочий журнал" (1924-25). В 1931 влилась в РАПП.

КУЗОВКИ семейство рыб отряда иглобрюхообразных . Длина до 50 см. Ок. 20 видов, в прибрежной зоне тропических морей. Ткани кузовки содержат токсины. Объект промысла.

КУЗЬКА , жук семейства пластинчатоусых; вредитель хлебных злаков в Евразии. Темно-каштановый, длина 13-15 мм. Питается недозрелым зерном, личинки - корнями.

КУЗЬКИН Виктор Григорьевич (р . 1940), российский спортсмен (хоккей с шайбой), заслуженный мастер спорта (1967). Чемпион Олимпийских игр (1964, 1968, 1972), мира (1963-69, 1971), Европы (1963-69), неоднократный чемпион СССР (в 1959-75).

КУЗЬМИН Валентин Петрович (1893-1973) , российский селекционер, академик ВАСХНИЛ (1964) и АН Казахской ССР (1962), Герой Социалистического Труда (1962). Автор высокоурожайных сортов зерновых культур, картофеля, люцерны. Государственная премия СССР (1952).

КУЗЬМИН Михаил Иванович (р . 1938), российский геохимик, член-корреспондент РАН (1991). Основные труды по геохимии и рудоносности магматических пород.

КУЗЬМИН Николай Васильевич (1890-1987) , российский график, народный художник России (1972), член-корреспондент АХ СССР (1967). Свободные по манере рисунки, иногда подцвеченные акварелью, тонко передают эмоциональный строй литературных произведений ("Евгений Онегин" А. С. Пушкина, 1932; "Левша" Н. С. Лескова, 1961).

КУЗЬМИН Родион Осиевич (1891-1949) , российский математик, член-корреспондент АН СССР (1946). Труды по теории чисел и математическому анализу.

КУЗЬМИНА Вера Кузьминична (р . 1923), российская актриса, народная артистка СССР (1980). С 1947 на сцене Чувашского драматического театра им. Иванова (Чебоксары).

КУЗЬМИНА Елена Александровна (1909-79) , российская киноактриса, народная артистка России (1950). Снималась в фильмах: "Новый Вавилон", "Окраина", "Мечта", "Секретная миссия", "Беда" и др. Государственная премия СССР (1946, 1948, 1951).

КУЗЬМИНА-КАРАВАЕВА (Пиленко) Елизавета Юрьевна (в монашестве мать Мария) (1891-1945) , русская поэтесса. Сборник стихов "Скифские черепки" (1912), "Руфь" (1916); автобиографическая повесть "Равнина русская" (1924). С 1919 в эмиграции. Участвовала в движении Сопротивления во Франции. Казнена фашистами в концлагере Равенсбрюк.

КУЗЬМИНКИ , архитектурно-художественный ансамбль русского классицизма 2-й пол. 18 - нач. 19 вв., бывшая загородная усадьба Голициных (с 1960 в городской черте Москвы). Усадебный дом, Померанцевая галерея (не сохранились; архитекторы Р. Р. Казаков и И. В. Еготов), Конный двор, Египетский павильон (архитектор Д. И. Жилярди), парк с гротами, мостами и др. (18-19 вв.).

КУЗЬМИНСКИЙ Павел Дмитриевич (1840-1900) , российский инженер. Создал многоступенчатую газовую реверсивную турбину радиального типа (1887-92). Труды по механике корабля, теплотехнике, воздухоплаванию.

"КУИН" (Queen) , английская рок-группа, образована в 1971 в Лондоне. Состав: Фредди Меркьюри (наст. имя Фредерик Балсара) (вокал, фортепьяно), Брайан Мэй (гитара, синтезатор, вокал), Роджер Тейлор (ударные, вокал), Джон Дикон (бас-гитара). Музыка группы представляет собой эклектическую смесь рока, джаза, оперы, танцевальной музыки, отличается сложными вокальными партиями Меркьюри, виртуозными гитарными пассажами Мэя и тщательной студийной работой. Одна из самых знаменитых работ - диск "A Night At The Opera" (1975). Группа прославилась грандиозными концертными шоу. Последние альбомы группы - блестящие произведения мелодичного рока. Альбом "Innuendo" (1991) стал своеобразным завещанием Фредди Меркьюри (умер в ноябре 1991 от СПИДа). Альбом "Made In Heaven" (1995) основан на прижизненных записях Меркьюри.

КУИН (Quinn) Антони (р . 1915), американский киноактер. Снимался в фильмах: "Дорога" (в советском прокате "Они шли по дорогам"), "Жажда жизни", "Грек Зорба", "Греческий магнат" и др.

КУИНАНА (Kwinana) , город на юго-западе Австралии, шт. Зап. Австралия, порт на берегу зал. Кокберн Индийского ок. Св. 20 тыс. жителей. Черная и цветная металлургия, химическая, нефтеперерабатывающая, электротехническая, цементная промышленность.

КУИНДЖИ Архип Иванович (1841-1910) , российский живописец. Передвижник. Для пейзажей Куинджи ("Березовая роща", 1879; "Ночь на Днепре", 1880) характерны романтическая приподнятость, панорамность композиций, декоративная звучность колорита, до иллюзии близкие к натуре эффекты освещения.

КУИНЕН (Qui Nhon) , город в южной части Вьетнама, порт на Южно-Китайском м., административный центр пров. Нгиабинь. 160 тыс. жителей (1989). Центр кустарной текстильной промышленности.

КУЙ , в китайской мифологии дух - повелитель стихий. Его представляли в виде синего быка, шагающего по морю.

КУЙБЫШЕВ (до 1935 Каинск) , город (с 1782) в Российской Федерации, Новосибирская обл., на р. Омь. Железнодорожная станция. (Каинск-Барабинский). 51,6 тыс. жителей (1992). Завод автозапчастей; мясной и другие комбинаты. Барабинская ГРЭС. Дом-музей В. В. Куйбышева. Основан в 1722. Переименован в честь В. В. Куйбышева.

КУЙБЫШЕВ , название г. Булгар в Татарии в 1935-91.

КУЙБЫШЕВ , название г. Самара в 1935-91.

КУЙБЫШЕВ Валериан Владимирович (1888-1935) , политический деятель. Брат Н. В. Куйбышева. С 1926 председатель ВСНХ СССР. С 1930 председатель Госплана СССР. С 1934 председатель Комиссии советского контроля при СНК СССР и 1-й заместитель председателя СНК и СТО СССР.

КУЙБЫШЕВ Николай Владимирович (1893-1938) , военачальник, комкор (1936). Брат В. В. Куйбышева. В Гражданскую войну командир бригады и начдив на Южном фронте В 1925-1926 помощник командующего Туркестанским фронтом, в дальнейшем командующий войсками Сибирского и Закавказского ВО. Репрессирован; реабилитирован посмертно.

КУЙБЫШЕВКА-ВОСТОЧНАЯ , название г. Белогорск в Амурской обл. в 1935-57.

КУЙБЫШЕВСКОЕ ВОДОХРАНИЛИЩЕ , в среднем течении р. Волга. Образовано плотиной Волжской ГЭС им. В. И. Ленина. Заполнено в 1955-57. Площадь 5900 км2, объем 56 км3, длина 510 км, наибольшая ширина 27 км. Судоходство. Используется для орошения и водоснабжения. Рыболовство. На Куйбышевском водохранилище - порты Ульяновск, Тольятти и др.

КУЙ-СИН , в китайской мифологии мудрый бог первой звезды Большой Медведицы, покровитель экзаменов. Изображался стоящим на одной ноге, с кистью и ковшом в руках.

КУЙТО , Верхнее, Среднее и Нижнее, озера на северо-западе Карелии. Площадь Верхнего Куйто 198 км2, глубина до 44 м, Ср. Куйто 257 км2, глубина до 34 м, Нижнего Куйто 141 км2, глубина до 33 м. Соединены протоками. Ср. Куйто и Нижнее Куйто превращены (1956) в водохранилища.

КУК (Cook) Джеймс (1728-79) , английский мореплаватель. Руководитель 3 кругосветных экспедиций, открыл много островов в Тихом ок. В ходе 1-й ("Индевр", 1768-71) выяснил островное положение Новой Зеландии, открыл Б. Барьерный риф и восточное побережье Австралии. 2-я экспедиция ("Резольюшен", 1772-75), пытаясь найти Южный материк, достигла 71 °10' ю. ш., но земли не обнаружила. В 3-й экспедиции ("Резольюшен", "Дисковери", 1776-79) открыты Гавайские о-ва, часть побережья Аляски с зал. Принс-Вильям, Кука, Бристольским и Нортон. Убит и съеден гавайцами.КУК (Cook) Джеймс (27 ноября 1728, деревня Мартон, графство Йоркшир, Англия - 14 февраля 1779, остров Гавайи), английский мореплаватель, трижды обогнувший Землю, первый антарктический мореход, первооткрыватель восточного побережья Австралии, Новой Зеландии; капитан высшего ранга (соответствует российскому капитан-командору; 1775), член Королевского общества (1776). Детство, юность и начало карьеры мореплавателя Родившись в семье батрака-поденщика, с 7 лет стал работать вместе с отцом, в 13 начал посещать школу, где научился читать и писать, в 17 нанялся в ученики приказчика к торговцу в рыбацком поселке и впервые увидел море. В 1746 поступил юнгой на судно, перевозящее уголь, затем стал помощником капитана; ходил в Голландию, Норвегию и порты Балтики, выкраивая время на самообразование. В июне 1755 завербовался на британский военный флот матросом, через два года в должности штурмана был послан в Канаду. В 1762-67, уже командуя кораблем, выполнил съемку берегов острова Ньюфаундленд, исследовал его внутренние районы, составил лоции северной части залива Святого Лаврентия и Гондурасского залива. В 1768 произведен в лейтенанты. Первое кругосветное плавание В 1768-71 Кук возглавил английскую экспедицию на барке "Индевр", направленную в Тихий океан британским адмиралтейством для выявления Южного материка и присоединения новых земель к Британской империи. После открытия четырех островов из группы Общества прошел по "пустому" океану более 2,5 тыс. км и 8 октября 1769 достиг неизвестной земли, с высокими, покрытыми снегом горами. Это была Новая Зеландия. Более 3-х месяцев плавал Кук вдоль ее берегов и убедился, что это два крупных острова, разделенных проливом, позднее получившим его имя. Летом Кук впервые подошел к восточному побережью Австралии, которое объявил британским владением (Новый Южный Уэльс), первым исследовал и нанес на карту около 4 тыс. км ее восточного побережья и почти весь (2300 км) открытый им Большой Барьерный риф. Через пролив Торреса Кук прошел к острову Ява и, обогнув мыс Доброй Надежды, 13 июля 1771 вернулся домой, потеряв от тропической лихорадки 31 человека. Благодаря разработанной им диете никто из команды не болел цингой. Первое кругосветное плавание Кука длилось немногим более 3-х лет; ему было присвоено звание капитана I ранга. Антарктическое кругосветное плавание Вторая экспедиция в 1772-75 на двух судах - шлюпе "Резольюшен" и барке "Эдвенчер" - организована с целью поисков Южного материка и обследования островов Новой Зеландии и других. В январе 1773 впервые в истории мореплавания пересек Южный полярный круг (40° восточной долготы) и зашел за 66° южной широты. Летом 1773 еще дважды безуспешно Кук пытался искать Южный материк, дойдя до 71° 10' южной широты. Несмотря на убежденность в наличии близ полюса суши, отказался от последующих попыток, считая невозможным из-за скопления льдов дальнейшее плавание к югу. В Тихом океане обнаружил (1774) острова Новая Каледония, Норфолк и ряд атоллов, а в Южном Ледовитом - Южную Георгию и "Землю Сандвича" (Южные Сандвичевы острова). Во время плавания в антарктических водах похоронил легенду о гигантском населенном Южном материке (что было опровергнуто Беллинсгаузеном и Лазаревым). Кук первый встретил и описал плоские айсберги, нареченные им "ледяными островами". Третье плавание и гибель Кука Экспедиция 1776-80 на двух судах - "Резольюшен" и шлюп "Дисковери" - была направлена на поиски Северо-Западного прохода из Тихого океана в Атлантический вдоль берегов Северной Америки и захвата новых земель. Зимой 1777-78 Кук открыл 3 атолла из цепи Кука, 2 острова в архипелаге Лайн, 5 Гавайских островов. Он прошел вдоль северо-западного побережья Северной Америки от 44° 20' до 70° 44' северной широты и открыл заливы Принс-Уильям, Кука, Бристольский и Нортон, продолжил открытие гор Святого Ильи, полуостровов Кенай, Аляска и Съюард, Аляскинского и Алеутского хребтов, подтвердив наличие Берингова пролива между Азией и Америкой. Натолкнувшись на сплошные льды, вернулся на зимовку на Гавайские острова, где в очередной ожесточенной схватке с жителями был убит. Кук как личность и профессионал Кук обладал выдающимися способностями и сам "сделал себя" благодаря огромному трудолюбию, несгибаемой воле и целенаправленности. "Стремиться и достигать" - вот девиз его жизни; он шел к намеченной цели мужественно, не страшась трудностей и неудач, не теряя присутствия духа. Кук был женат и имел 6 детей, умерших в раннем детстве. Его именем названо более 20 географических объектов, включая три залива, две группы островов и два пролива. Сочинения: Первое кругосветное плавание капитана Джеймса Кука. Плавание на "Индевре" в 1768-1771 гг. М., 1960.Второе кругосветное плавание Джеймса Кука. Плавание к Южному полюсу и вокруг света в 1772-1775 гг. М., 1964.Третье плавание капитана Джеймса Кука. Плавание в Тихом океане в 1776-1780 гг. М., 1971.Литература: Маклин Э. Капитан Кук. М., 1976.Свет Я. М. Джемс Кук. М., 1979.Магидович И. П., Магидович В. И. Очерки по истории географических открытий. М., 1984. Т. 3, гл. 21-23.В. И. Магидович

КУК (Cook) Питер (р .), английский архитектор и теоретик искусства. Один из организаторов группы "Аркиграм". Занимался разработкой городских мегаструктур, исследовал возможности новых технологий ("Штепсельный город", 1964). В 1970-е гг. разрабатывает пространственные конструкции и купольные сооружения в стиле димэкшн (проект "Глыба", 1973; проект "Губка", 1975).

КУКА , бальнеологический курорт в Российской Федерации, Читинская обл., в восточных отрогах Ябонового хр., в долине р. Кислый Ключ (приток Ингоды), к юго-западу от Читы. Углекислая минеральная вода. Как курорт развивается с 1960-х гг.

КУКА ГОРА , самая высокая в Новой Зеландии. Расположена на Южном о-ве. 3764 м. Ледники.

КУКА ЗАЛИВ (Cook Inlet) (Кенайский зал .) Тихого океана, у южных берегов Аляски. Длина 370 км, ширина 18-111 км, глубина 22-78 м. Порт Анкоридж.

КУКА ЗАЛИВ , нефтегазоносный бассейн в США, на Тихоокеанском побережье Аляски. 37,5 тыс. км2. Открыто 6 нефтяных и 15 газовых месторождений в отложениях олигоцена и плиоцена. Запасы нефти 144 млн. т, газа 263 млрд. м3 (1986). Месторождения Кенай, Суонсон-Ривер, Макартур-Ривер и др.

КУКА ОСТРОВА , в Полинезии. Владение Новой Зеландии. 15 островов общей площадью 241 км2. Население 17 тыс. человек (1983). Крупные острова вулканические (высота до 652 м), мелкие - коралловые. Тропическое земледелие. Главный город - Аваруа.

КУКА ПРОЛИВ , между Северным и Южным о-вами Новой Зеландии, соединяет Тасманово м. с Тихим ок. Длина 107 км, ширина 22-91 км, наименьшая глубина 97 м. На берегу Северного о-ва - г. Веллингтон.

КУКАЙ , посмертное имя Кобо-дайси (774-885), японский религиозный мыслитель, основатель эзотерической буддийской школы сингон.

КУКАРКА , название г. Советск в Кировской обл. до 1937.

КУКАРКИН Борис Васильевич (1909-77) , российский астроном. Директор Государственного астрономического института им. П. К. Штернберга (1952-56) в Москве. Изучая переменные звезды, развил (1942-49) концепцию звездных населений Галактики, издал "Каталог переменных звезд" (в соавторстве, 1948-74) и "Каталог шаровых скоплений Галактики" (1974). Вице-президент Международного астрономического союза (1955-61).

КУКЕЙНОС , древнерусское название латгальского княжества и г. Кокнесе, в 12-13 вв. вассала полоцких князей. В нач. 13 в. захвачен немецкими рыцарями.

КУКЕРСИТ , разновидность горючих сланцев, распространенная в Прибалтийском сланцевом бассейне. Зольность 40-60%, теплота сгорания 10,5-11,6 МДж/кг.

КУКИН Дмитрий Михайлович (1908-83) , российский историк, член-корреспондент АН СССР (1964). Труды по истории КПСС.

КУКИ-ЧИНЫ , группа народов (манипури, чины, лушеи, мидо, тхадо, куки, типера и др.) на северо-востоке Индии, на западе Мьянмы и на севере Бангладеш. Св. 2,7 млн. человек (1987). Языки тибетско-бирманской ветви.

КУ-КЛУКС-КЛАН (Ku-Klux-Klan) , тайная политическая организация в США. Создана в 1865, выступает с позиций расизма и религиозной нетерпимости.

КУКОЛКА , стадия развития насекомых с полным превращением (жуков, бабочек, двукрылых, перепончатокрылых и др.); на стадии куколки личинка формируется во взрослое насекомое - имаго (см. Метаморфоз).

КУКОЛЬ , род однолетних трав семейства гвоздичных. 3 вида, в умеренном поясе Евразии. Куколь обыкновенный - сорняк посевов озимых и яровых хлебов. Семена куколя ядовиты.

КУКОЛЬ (от лат . cucullus - капюшон), монашеский головной убор в виде остроконечного капюшона с краями, опускавшимися на плечи и спину. Куколь носят монахи третьего монашеского чина. Расшит изображениями крестов.

КУКОЛЬНИК Нестор Васильевич (1809-68) , русский писатель. Исторические повести и рассказы ("Сержант Иван Иванович Иванов...", 1841), романтическая "драматическая фантазия" в стихах "Торквато Тассо" (1833), историческая драма "Рука всевышнего отечество спасла" (1834) и др. На стихи Кукольника ("Сомнение", цикл "Прощание с Петербургом" и др.) М. И. Глинка написал музыку.

КУКОЛЬНЫЙ ТЕАТР , см. Театр кукол.

КУКРЫНИКСЫ (псевд . по первым слогам фамилий), творческий коллектив графиков и живописцев: Куприянов Михаил Васильевич (1903-91), Крылов Порфирий Никитич (1902-90), Соколов Николай Александрович (р. 1903). Действительные члены АХ СССР (1947), народные художники СССР (1958), Герои Социалистического Труда (Куприянов - 1973, Крылов - 1972, Соколов - 1973). Острогротескные злободневные карикатуры на темы внутренней и международной жизни (серии "Транспорт", 1933-1934, "Поджигатели войны", 1953-57), агитационные, в т. ч. антифашистские, плакаты ("Беспощадно разгромим и уничтожим врага!", 1941), иллюстрации к произведениям М. Е. Салтыкова-Щедрина (1939), А. П. Чехова (1940-46), М. Горького (1933, 1948-49), картины ("Старые хозяева", 1936-1937; "Конец", 1947-48). Работали методом коллективного творчества (индивидуально - над портретами и пейзажами). Ленинская премия (1965), Государственная премия СССР (1942, 1947, 1949, 1950, 1951, 1975).

КУКУЗЕЛЬ Иоанн (греч . Иоаннис Кукузелис) (ок. 1280 - между 1360 и 1375), византийский певчий, композитор, музыкальный теоретик. По происхождению болгарин. Реформатор византийского церковного пения и нотации ("кукузелевы невмы").

КУКУЙ , иноземная слобода 17 - нач. 18 вв. в Москве, на правом берегу р. Яуза (район современных Бауманских улиц). Центр поселения иностранцев различных профессий.

КУКУЛЕВИЧ-САКЦИНСКИЙ (Kukuljevic-Sakcinski) Иван (1816-89) , представитель либерального течения иллиризма в Хорватии, иностранный член-корреспондент Петербургской АН (1856). Один из организаторов хорватской Народной партии (1863), основатель Югославского исторического общества (1850). Труды по истории Хорватии, издание хроник южных славян, юридических памятников 9-19 вв.

КУКУНОР (Цинхай) , бессточное соленое озеро в Китае, в горах Наньшаня, на высоте 3200 м. Ок. 4,2 тыс. км2, глубина до 38 м. С ноября по март покрыто льдом. Богато рыбой.

КУКУРУЗА (маис) , однолетнее травянистое растение семейства злаков, зерновая и кормовая культура. 9 ботанических групп: кремнистая, зубовидная, полузубовидная (широко возделываются), лопающаяся, сахарная, крахмалистая, крахмалисто-сахарная, восковидная (ограниченные площади), пленчатая (не выращивается). Родина кукурузы - Центр и Юж. Америка. В Европу завезена в кон. 15 в. Из зерна - крупа, мука, крахмал, спирт, комбикорма; из зародышей - кукурузное масло. Зеленая масса, силос, сено - корма для скота; из сухих стеблей и стержней початков - бумага, линолеум, вискоза и др. Широко возделывается во всех земледельческих районах мира. Урожайность зерна 30-100 ц с 1 га и более.

КУКУРУЗНОЕ МАСЛО (маисовое масло) , растительное жирное масло, получаемое из зародышей семян кукурузы. Применяется непосредственно в пищу, в производстве маргарина, в хлебопекарной промышленности.

КУКУТА (Cucuta) , город в Колумбии, административный центр департамента Сев. Сантандер. 450 тыс. жителей (1992). Полиграфическая, пищевкусовая, текстильная промышленность. Университет.

КУКУТЕНИ (Cucuteni) , археологическая культура эпохи энеолита (сер. 4-го - 3-е тыс. до н. э.) на территории Румынии. Названа по остаткам поселения у одноименного села около г. Яссы. Расписная керамика, каменные, костяные, медные орудия. Хозяйство: земледелие и скотоводство. Близка трипольской культуре.

КУКУЧИН Мартин (1860-1928) , словацкий писатель. Реалистические рассказы из сельской жизни; социально-психологический роман "Дом на обрыве" (1903-04); эпопея-хроника "Мать зовет" (1926-27) о трудной жизни эмигрантов-славян в Юж. Америке.

КУКУШИЛИ , хребет на севере Тибетского нагорья, в Китае. Длина ок. 800 км. Высота до 6000 м. Состоит из отдельных массивов и гряд. Щебнистые пустыни. Ледники.

КУКУШКИ , семейство птиц отряда кукушкообразных. Длина 15-70 см. 129 видов. Распространены широко; многочисленны в тропиках. Многие кукушки откладывают яйца в чужие гнезда (гнездовой паразитизм). Истребляют насекомых - вредителей леса.

КУКУШКИН ЛЕН (политрихум) , род лиственных мхов. Ок. 100 видов, распространены широко. Растут подушкообразными дерновинами в тундре, горах, лесах, на лугах и болотах. Способствуют заболачиванию.

КУКУШКИН Юрий Степанович (р . 1929), российский историк, академик РАН (1991; академик АН СССР с 1987). Труды по отечественной истории.

КУКУШКООБРАЗНЫЕ , отряд птиц. 2 подотряда: турако (с 1 одноименным семейством) и кукушки (1 семейство - кукушковые). Ок. 150 видов, распространены широко.

КУКУ-ЯМАН (нахур , голубой баран), парнокопытное животное семейства полорогих. Шерсть серо-голубого оттенка. Длина тела до 165 см. Рога у самцов (длина до 80 см) больше, чем у самок. Обитает в высокогорьях Центр. Азии, в 1983 обнаружен на Памире (Таджикистан). Объект охоты (мясо, кожа).

КУКША , птица семейства вороновых. Длина 26-30 см. В хвойных лесах Сев. Евразии.

КУЛ ГАЛИ (Кол Гали) (ок . 1183 - между 1236 и 1240), татарский поэт. Поэма "Кысса и Йусуф" (1212, издана 1839) утверждала идеалы добра и справедливости как высший смысл человеческого бытия; была известна в широком регионе тюркоязычных литератур.

КУЛАГИН Николай Михайлович (1860-1940) российский зоолог и энтомолог , член-корреспондент АН СССР (1925; член-корреспондент Петербургской АН с 1913, член-корреспондент РАН с 1917), академик АН Белоруссии (1934) и ВАСХНИЛ (1935). Труды по биологическим основам пчеловодства, защите растений от вредителей.

КУЛАЕВ Игорь Степанович (р . 1930), биохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные исследования по биохимии и биоэнергетике микроорганизмов, в т. ч. по биосинтезу полифосфатов и их роли в обмене веществ. Работы по биотехнологии ферментных препаратов для лечебных целей.

КУЛАЕВ Созырыко (Сико) Александрович (1900-38) , осетинский писатель. В 1935-38 нарком просвещения Юж. Осетии. Рассказы 20-30-х гг. о жизни горцев-осетин Репрессирован; реабилитирован посмертно.

КУЛАК (кулачок) , деталь кулачкового механизма в виде пластины, диска или цилиндра, имеющая фасонную рабочую поверхность.

КУЛАКОВ Анатолий Васильевич (р . 1938), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по плазменной энергетике систем большой мощности.

КУЛАКОВА Галина Алексеевна (р . 1942), российская спортсменка, заслуженный мастер спорта (1972). Чемпионка Олимпийских игр (1972, 1976), мира (1970, 1974), неоднократная чемпионка СССР (в 1969-81) в лыжных гонках.

КУЛАКОВСКИЙ Алексей Елисеевич (1877-1926) , якутский поэт, основоположник письменной якутской литературы (первое произведение на якутском языке - песня Кулаковского "Заклинание Баяная", 1900). Работы по этнографии и фольклору.

КУЛАКОВСКИЙ Алексей Николаевич (1913-86) , белорусский писатель. Роман о войне "Расстаемся ненадолго" (ч. 1-2, 1953-62); роман "Дороги изведанные и неизведанные" (1972); сборник повестей и рассказов "Родные широты" (1978).

КУЛАКОВСКИЙ Платон Андреевич (1848-1913) , российский историк и филолог-славист. Фундаментальные труды об иллиризме (1894).

КУЛАН (онагр) , животное рода лошадей. Длина 2,0-2,4 м. Обитает в пустынях и полупустынях Передней, Ср. и Центр. Азии, в т. ч. на юге Туркмении (Бадхызский заповедник); завезен на о. Барсакельмес и в предгорья Копетдага. В неволе размножаются. Всюду охраняется. Сирийский и индийский кулан - в Красной книге Международного совета охраны природы и природных ресурсов.

КУЛАХМЕТОВ Гафур Юнусович (1881-1918) , татарский писатель. Переводил на татарский язык революционную литературу и распространял ее (с 1903). Революционная поэма "Разрушенный мол" (1906), пьесы "Две мысли" (1906), "Молодая жизнь" (1908).

КУЛАЧЕСТВО , принятое в литературе название состоятельного слоя сельского населения, складывавшегося в результате социальной дифференциации крестьянства. По некоторым оценкам, в нач. 20 в. составляло 20% крестьянских дворов, в 1913 производило 50% товарного хлеба. В СССР ликвидировано в ходе коллективизации.

КУЛАЧКОВЫЙ ВАЛ , то же, что распределительный вал.

КУЛАЧКОВЫЙ МЕХАНИЗМ , механизм, подвижное звено которого (кулак) взаимодействует с другим подвижным звеном (толкателем). Кулачковый механизм осуществляет почти любой (заранее заданный) закон движения.

КУЛАЧНОЕ ПРАВО (нем . Faustrecht), право сильного, в 11-13 вв. наиболее распространенная (особенно в Германии) форма судебного поединка - решение споров силой оружия.

КУЛАЧОК , в технике - то же, что кулак.

КУЛ-ДЖАЗ (англ . Cool jazz от cool - прохладный, холодный), стиль современного джаза, возникшего в конце 1940-х гг. Характерные черты - эмоциональная сдержанность, возросшее значение аранжировки и гармонии, изысканность тембров.

КУЛДИГА (Kuldiga) (до 1917 официальное название Гольдинген) , город в Латвии на р. Вента, в 35 км от ж.-д. ст. Скрунда. 14,4 тыс. жителей (1991). Деревообрабатывающий комбинат, текстильные, пищевые предприятия. Краеведческий и художественный музей. Известен с 1242. Церкви Катринас (16 в.) и Трисвиенибас (17 в.), жилая застройка 18-19 вв.

КУЛЕБАКИ , город (с 1932) в Российской Федерации, Нижегородская обл. Железнодорожная станция. 45,5 тыс. жителей (1992). Заводы: металлургический (с 19 в.), металлоконструкций, радиоузлов. Музей металлургов. Возник в кон. 17 в.

КУЛЕБАКИН Виктор Сергеевич (1891-1970) , российский электротехник, академик АН СССР (1939), генерал-майор инженерно-авиационной службы (1942). Участник составления плана ГОЭЛРО. Труды по электрооборудованию самолетов, электрическим машинам и аппаратам, теории автоматического регулирования и др. Государственная премия СССР (1950).

КУЛЕВРИНА (от франц . couleuvrin - змееподобный),1) во Франци 14-16 вв. ручное огнестрельное оружие типа аркебузы.2) Длинноствольные артиллерийские орудия различных калибров. Применялись в европейских армиях и на флотах в 15-17 вв. для стрельбы на дальние расстояния.

КУЛЕКСЫ , род комаров. Св. 400 видов, в основном в тропиках. Часто массовые кровососы, некоторые - переносчики возбудителей болезней.

КУЛЕСКО Исаак Иосифович (1902-80) , российский эпизоотолог, доктор ветеринарных наук (1952), член-корреспондент ВАСХНИЛ (1956). Труды по инфекционным болезням свиней. Государственная премия СССР (1947).

КУЛЕШОВ Аркадий Александрович (1914-78) , белорусский поэт, народный поэт Белоруссии (1968). Поэмы "Знамя бригады" (1943), "Цимбалы" (1945), "Новое русло" (1948), "Грозная пуща" (1956); сборник стихов "Сосна и береза" (1970), "Скорость" (1978), - о людях, природе Белоруссии, о народном подвиге в Великой Отечественной войне. Государственная премия СССР (1946, 1949).

КУЛЕШОВ Валерий Владимирович (р . 1942), российский экономист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные труды в области перспективного планирования многоотраслевых комплексов, экономико-математического моделирования отраслевого и регионального развития.

КУЛЕШОВ Лев Владимирович (1899-1970) , российский режиссер и теоретик кино, педагог, народный артист России (1969), доктор искусствоведения (1946). Поставил фильмы: "Необычайные приключения мистера Веста в стране большевиков" (1924), "По закону" (1926), "Великий утешитель" (1933) и др. Профессор ВГИКа (с 1939).

КУЛЕШОВ Павел Николаевич (1854-1936) , зоотехник, член-корреспондент АН СССР (1928). Основные труды по племенному разведению сельскохозяйственных животных, их экстерьеру и конституции.

КУЛИ (тамильск ., букв. - заработки), название низкооплачиваемых неквалифицированных рабочих в Китае (до 1949), Индии и ряде других стран.

КУЛИ (Cooley) Чарлз Хортон (1864-1929) , американский социолог. Исследовал главным образом малые группы и формирование личности; ввел различение первичных групп (семья, соседство и др.), считая их основными ячейками общества, и вторичных общественных институтов (классы, нации, партии).

КУЛИБИН Иван Петрович (1735-1818) , российский механик-самоучка. Изобрел много различных механизмов. Усовершенствовал шлифовку стекол для оптических приборов. Разработал проект и построил модель одноарочного моста через р. Нева пролетом 298 м. Создал "зеркальный фонарь" (прототип прожектора), семафорный телеграф и много др.

КУЛИДЖ (Coolidge) Калвин (1872-1933) , 30-й президент США (1923-29) от Республиканской партии; вице-президент в 1921-23. Правительство Кулиджа содействовало восстановлению военного и промышленного потенциала Германии (см. Дауэса план), проводило политику непризнания СССР.

КУЛИДЖ (Coolidge) Уильям Дэвид (1873-1975) , американский физик-экспериментатор. Автор первых трудов по электронике и порошковой металлургии. Предложил новую форму рентгеновской трубки (трубка Кулиджа). Разработал (1910) промышленный способ изготовления вольфрамовых нитей накала для электрических ламп. Предложил (1926) идею каскадной рентгеновской трубки.

КУЛИДЖАНОВ Лев Александрович (р . 1924), российский кинорежиссер, народный артист СССР (1976), Герой Социалистического Труда (1984). Фильмы: "Дом, в котором я живу" (1957, совместно с Я. А. Сегелем), "Когда деревья были большими" (1962), "Синяя тетрадь" (1964), "Преступление и наказание" (1970), "Звездная минута" (1975), т/ф "Карл Маркс. Молодые годы" (7 серий, 1980; Ленинская премия, 1982) и др. В 1965-86 1-й секретарь правления Союза кинематографистов СССР. Профессор ВГИКа (с 1977).

КУЛИЕВ Ашир (р . 1918), туркменский композитор, народный артист СССР (1991). Оперы "Юсуп и Ахмет" (1942, совместно с Б. С. Шехтером), "Абадан" (1943, совместно с Ю. С. Мейтусом); балет "Сердце, найденное в песках" (1974); кантаты; симфонические поэмы "Махтумкули" (1948), "Солнечный край" (1955); концерт для скрипки с оркестром (1962) и др.

КУЛИЕВ Кайсын Шуваевич (1917-85) , балкарский поэт, народный поэт Кабардино-Балкарии (1967). Тонкий лирик, чутко откликавшийся на события современной жизни, на боль своего народа, незаконно выселенного в 1943-44; циклы стихов "Мои соседи" (1939-45); "Песни ущелий (1947-51); "Горская поэма о Ленине" (1959-60); сборники "Раненый камень" (1964), "Книга земли" (1972), "Вечер" (1974), "Весенний свет" (1979), "Краса земная" (1980). Ленинская премия (1990, посмертно), Государственная премия СССР (1974).

КУЛИЕВ Клыч (1913-90) , туркменский писатель, народный писатель Туркмении (1984), член-корреспондент АН Туркмении (1954). Историко-революционные романы "Черный караван" (1971), "Посол эмира" (1978); исторический роман "Суровые дни" (1964), посвященный Махтумкули.

КУЛИЕВА Мая (Мамаджан) (р . 1920), туркменская певица (сопрано), народная артистка СССР (1955). С 1941 в Туркменском театре оперы и балета. Первая исполнительница партий в европейских операх на туркменской сцене.

КУЛИК Григорий Иванович (1890-1950) , Маршал Советского Союза (1940), Герой Советского Союза (1940). С 1939 заместитель наркома обороны СССР и начальник Главного артиллерийского управления. В Великую Отечественную войну командовал армиями. В феврале 1942 как уполномоченный Ставки Верховного главнокомандования эвакуировал войска в районе Керчи, нарушив приказ об организации обороны; был лишен звания маршала и понижен в звании до генерал-майора. С апреля 1943 на фронте, с января 1944 заместитель начальника Главного управления формирования и укомплектования Красной Армии. После войны заместитель командующего войсками ВО. Репрессирован; реабилитирован посмертно; восстановлен в звании Маршала Советского Союза в 1957.

КУЛИК Иван Юлианович (1897-1941) , украинский писатель. Стихи и поэмы о Гражданской войне, о братстве народов. Репрессирован; реабилитирован посмертно.

КУЛИК Леонид Алексеевич (1883-1942) , российский минералог, организатор метеоритных исследований в России. Возглавил ряд экспедиций (1927-30 и 1938-39) на место падения Тунгусского метеорита. В начале Великой Отечественной войны вступил добровольцем в народное ополчение, был ранен и погиб в фашистском концлагере.

КУЛИК Михаил Маркелович (1909-83) , авиаконструктор, доктор технических наук (1967). В 30-е гг. разрабатывал и испытывал дирижабли. В 1936-37 главный инженер Управления воздухоплавания Гражданского воздушного флота. В 1937-39 находился в заключении. Во время Великой Отечественной войны руководил работами по полевому ремонту самолетов. В 1964-70 заместитель министра гражданской авиации.

КУЛИКИ , подотряд птиц отряда ржанкообразных. Длина 14-62 см. 2 семейства: цветные бекасы и ржанковые. 162 вида, распространены широко. Многие кулики - объект охоты.

КУЛИКОВ Виктор Георгиевич (р . 1921), Маршал Советского Союза (1977), Герой Советского Союза (1981). Участник Великой Отечественной войны. С 1969 главнокомандующий Группой советских войск в Германии. С 1971 начальник Генштаба - 1-й заместитель министра обороны СССР. В 1977-89 1-й заместитель министра обороны СССР - главнокомандующий Объединенными Вооруженными Силами государств - участников Варшавского договора. Ленинская премия (1983).

КУЛИКОВО ПОЛЕ , между реками Непрядва и Дон (ныне в Куркинском районе Тульской обл., одноименная железнодорожная станция.). Впервые упоминается в "Задонщине". Место Куликовской битвы 1380. В 1848-50 на Куликовом поле установлен памятник; музей.

КУЛИКОВСКАЯ БИТВА , русских полков во главе с великим князем московским и владимирским Дмитрием Донским и монголо-татарских войск под началом Мамая 8 сентября 1380 на Куликовом поле. В Куликовской битве участвовали воины многих русских княжеств. Борьбу с врагом возглавило Московское великое княжество. Завершилась разгромом монголо-татар. Начало освобождения русского и других народов от монголо-татарского ига.

КУЛИКОВСКИЙ Андрей Геннадьевич (р . 1933), российский ученый, член-корреспондент РАН (1991). Труды по устойчивости течений сплошной среды, содержащей поверхности разрыва, магнитной гидродинамике.

КУЛИК-СОРОКА , птица семейства ржанковых. Длина ок. 40 см. Распространен широко, главным образом по берегам больших рек и морей.

КУЛИНАРИЯ (от лат . culina - кухня), искусство приготовления пищи.

КУЛИНЧЕНКО Тихон Макарович (1895-1970) , воздухоплаватель, изобретатель. В 1940-55 научный сотрудник Центральной аэрологической обсерватории Гидрометеослужбы СССР. Изобрел свободные аэростаты, превращающиеся после выпуска подъемного газа в парашют (аэростат-парашют).

КУЛИРНЫЙ ТРИКОТАЖ , см. в ст. Трикотаж.

КУЛИСА (франц . coulisse), звено кулисного механизма, вращающееся вокруг неподвижной оси и образующее с другим подвижным звеном (ползуном) поступательную пару. По виду движения различают кулисы вращающиеся, качающиеся, прямолинейно движущиеся.

КУЛИСЕВИЧ (Kulisiewicz) Тадеуш (1899-1988) , польский график. Драматично-контрастные ксилографии - сцены из жизни горцев (цикл "Шлембарк", 1931); виртуозные перовые рисунки (циклы "Варшава", 1945-46, "Индия", 1956).

КУЛИСНЫЙ МЕХАНИЗМ , рычажный механизм, в состав которого входит кулиса.

КУЛИСЫ , полосы из высокостебельных растений (подсолнечник, кукуруза, горчица и др.), высеваемых в паровом поле (кулисный пар), среди зерновых, овощных и других культур. Защищают посевы от засухи, суховеев, при оставлении на зиму накапливают на полях, предохраняют озимые от вымерзания.

КУЛИСЫ театральные , элементы декорации из ткани (свободно висящие или натянутые на рамы), располагаемые по бокам сцены. Вместе с падугами образуют т. н. одежду сцены.

КУ-ЛИХОРАДКА (риккетсиоз Q) , острая инфекционная болезнь человека и животных, вызываемая риккетсиями. Симптомы: головная боль, слабость, бессоница, боли в мышцах, очаговая пневмония. У животных протекает бессимптомно. Человек заражается от животных.

КУЛИШ Евгений Алексеевич (р . 1931), российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Основные труды по геологии, петрологии и металлогении докембрия.

КУЛИШ Микола (Николай) Гуриевич (1892-1937) , украинский драматург. Пьесы "97" (постановка 1924), "Коммуна в степи" (постановка 1925), "Прощай, село!" (1933), трагедия "Народный Малахий" (2-я редакция 1929), комедии "Мина Мазайло" (1929), "Так погиб Гуска" (опубликована 1960) в основном посвящены социальным процессам послереволюционного периода в селе. Репрессирован; реабилитирован посмертно.

КУЛИШ Пантелеймон Александрович (1819-97) , украинский писатель, историк, этнограф. В 1846-47 член Кирилло-Мефодиевского общества. Эволюционировал от романтизма к т. н. этнографическому реализму. Стихи, историческая поэма "Украина" (1843), исторический роман "Черная Рада, хроника 1663 года" (1845-57) о борьбе казачества за независимость.

КУЛИШ Савва Яковлевич (р . 1936), российский кинорежиссер, заслуженный деятель искусств Российской Федерации. Поставил фильмы: "Мертвый сезон" (1968), "Взлет" (1979), "Сказки... сказки... сказки... старого Арбата" (1982), "Трагедия в стиле рок" (1988), "Железный занавес" (1995) и др.

КУЛИШЕР Иосиф Михайлович (1878-1934) , российский историк-экономист. Труды по экономической истории средних веков и начального периода нового времени.

КУЛИШОВА Анна (псевд .; наст. имя и фам. Анна Моисеевна Розенштейн, по первому мужу Макаревич) (1853/54-1925), участница народнических кружков в 1873-77 в Одессе ("чайковцев") и Киеве ("южных бунтарей"), с 1878 деятель итальянского социалистического движения, один из основателей (1892) и лидеров Итальянской социалистической партии.

КУЛЛЕН (Каллен) (Cullen) Уильям (1710-90) , шотландский врач. Обосновал "нервный принцип" регуляции всех жизненных процессов, односторонне и метафизически истолкованный им применительно к клинике и терапии. Ввел термин "невроз".

КУЛЛЕРВО , в финской и карельской мифологии богатырь, сын Калевы, мстящий Унтамо за гибель своего рода.

КУЛОЙ (в верховьях - Сотка) , река на севере Европейской части Российской Федерации. 350 км, площадь бассейна 19 тыс. км2. Впадает в Мезенскую губу Белого м. Средний расход воды в верховье 34 м3/с. Соединена каналом с р. Пинега, ниже судоходна.

КУЛОН ,1) единица количества электричества (электрического заряда) СИ. Кулон (ампер-секунда) равен количеству электричества, проходящему через поперечное сечение проводника при токе 1А за время 1 с; названа в честь Ш. Кулона. 1Кл 3109 единиц СГСЭ=0,1 единиц СГСМ.2) Единица потока электрического смещения (потока электрической индукции) СИ. 1Кл=4?·3·109 единиц СГСЭ-0,4? единиц СГСМ.

КУЛОН (от франц . coulant), шейное украшение на цепочке.

КУЛОН (Coulomb) Шарль Огюстен (1736-1806) , французский инженер и физик, один из основателей электростатики. Исследовал деформацию кручения нитей, установил ее законы. Изобрел (1784) крутильные весы и открыл (1785) закон, названные его именем. Установил законы сухого трения.

КУЛОНА ВЕСЫ , простейшие крутильные весы. Изобретены Ш. Кулоном (1784) и применены им для исследования взаимодействия точечных электрических зарядов и магнитных полюсов.

КУЛОНА ЗАКОН , основной закон электростатики, определяющий силу взаимодействия f двух неподвижных точечных электрических зарядов. Согласно закону Кулона, f прямо пропорциональна произведению зарядов и обратно пропорциональна квадрату расстояния между ними. Открыт Кулоном в 1785.

КУЛОНОМЕТРИЯ , совокупность электрохимических методов анализа, основанных на измерении количества электричества, расходуемого при выделении на электроде того или иного вещества. Применяется для установления толщины металлических покрытий, оксидных пленок; в химическом анализе.

КУЛСАНС (Ани) , в этрусской мифологии четырехликое божество, соответствующее римскому Янусу, персонификация четырех сторон света.

КУЛТУК (тюрк .), название узкого мелкого залива на Каспийском, Аральском морях, оз. Байкал.

КУЛУАРЫ (от франц . couloir - коридор), помещения, преимущественно в парламенте, театре для отдыха, неофициальных встреч и т. п.

КУЛУЛУ , в шумеро-аккадской мифологии получеловек-полурыба, связанный с богом подземного мирового океана Энки.

КУЛУНДА , река на юго-востоке Зап. Сибири. 412 км, площадь бассейна 12,4 км2. Впадает в оз. Кулундинское. Средний расход воды близ устья 5,1 м3/с.

КУЛУНДИНСКАЯ РАВНИНА (Кулундинская степь) , в южной части Западно-Сибирской равнины. Ок. 100 тыс. км2, высота от 100 до 250 м; чередование грив и понижений, в бессточных озерах месторождения поваренной и глауберовой соли, соды. Важнейший сельскохозяйственный район Зап. Сибири.

КУЛУНДИНСКОЕ ОЗЕРО , горько-соленое, в Кулундинской степи. 728 км2. Глубина до 4 м.

КУЛЬ (коль , кель, гель, кюель), название озер в областях распространения тюркских языков (напр., Иссык-Куль, Алаколь, Геигель).

КУЛЬБАК Моисей Соломонович (1896-1937) , еврейский писатель (Белоруссия). Революционно-романтическая поэма "Город" (1919), философско-сатирическая антифашистская поэма "Чайльд-Гарольд из местечка Дисна" (1933); жизнеутверждающий лирический цикл "Беларусь" (1921); повесть "Зелменяне" (1931-35) - о перестройке местечкового быта. Пьесы, романы. Репрессирован; реабилитирован посмертно.

КУЛЬБАКИН Степан Михайлович . (1873-1941), российский и югославский славист, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1919). С 1920 в Югославии. Основные труды в области старославянского языка, истории сербско-хорватского языка, польской акцентологии и др.

КУЛЬДЖА (Инин) , город на северо-западе Китая, на р. Или, в Синьцзян-Уйгурском автономном районе. 177 тыс. жителей (1990). Переработка сельскохозяйственной продукции. Центр добычи урана и др.

КУЛЬДЖИНСКИЙ ДОГОВОР , между Россией и Китаем (25.7.1851, Кульджа). Положил начало регулярной торговле между двумя странами через среднеазиатскую границу.

КУЛЬДУР , поселок городского типа в Российской Федерации, Еврейская а. обл., в 330 км к западу от Хабаровска. Железнодорожная станция. 4,1 тыс. жителей (1991). Бальнеологический курорт.

КУЛЬМ (Kulm) , ныне Хлумец (Chlumec), населенный пункт в Чехии. Во время войны 6-й коалиции (1813-14) против Наполеона I около Кульма русско-прусско-австрийские войска под командованием генерала М. Б. Барклая-де-Толли 18(30).8.1813 разгромили французский корпус генерала Д. Вандама.

КУЛЬМАМЕДОВ Аман (1908-77) , туркменский актер, народный артист СССР (1949). С 1929 в Туркменском театре драмы им. Молланепеса, с 1963 главный режиссер и директор. Государственная премия СССР (1951).

КУЛЬМАН , название чертежного прибора от наименования немецкой фирмы, выпускающей эти приборы.

КУЛЬМАН Елизавета Борисовна (1808-25) , русская поэтесса, переводчица. Знала 11 языков; писала стихи на русском, немецком, итальянском языках (неоднократно издавались в Германии и Италии). Переводы песен Анакреона, античные стилизации, переложения сказок (сборник "Пиитические опыты", т.1-3, опубликован в 1833). На стихи Кульман написаны вокальные циклы Р. Шумана "Девичьи песни" и "Семь песен" (оба 1851).

КУЛЬМАН (Culmann) Карл (1821-81) , немецкий математик и механик. Разработал принципы применения графических методов для расчета строительных конструкций, составил в 1866 первое руководство по графической статике. Развил теорию неразрезных балок, дал графическое решение этой задачи. При исследовании ферм пользовался методом сечений.

КУЛЬМАН (Kuhlmann) Квирин (1651-89) , немецкий мистик и религиозный поэт, последователь Я. Беме; лютеранин. Автор сборников стихов "Эпиграммы" (1666), "Заледеневшая Псалтырь" (т. 1-3, 1684-86). Жил в Голландии, Англии, в 1689 прибыл в Москву, где вместе с К. Нордерманном был сожжен как еретик.

КУЛЬМИНАЦИЯ (от лат . culmen, род. п. culminis - вершина),1) точка высшего напряжения, подъема, развития чего-либо.2) В астрономии - прохождение светил через небесный меридиан. Различают верхнюю кульминацию (М), когда светило ближе к зениту (Z), и нижнюю (М'), когда оно ближе к надиру (Z') (P, P' - Северный и Южный полюсы мира).3) Момент наивысшего напряжения в развитии действия, максимально обостряющий конфликт художественный. В кульминации происходит или намечается перелом, подготавливающий развязку (сцена "мышеловки" в "Гамлете" У. Шекспира).4) Момент наивысшего напряжения в музыкальном построении, разделе музыкального произведения, целом произведении. Как правило, выделяется высоким регистром, усилением громкости звучания, гармоническими средствами.

КУЛЬНЕВ Яков Петрович (1763-1812) , российский генерал-майор (1808). В русско-шведскую войну 1808-09 во главе отряда перешел по льду Ботнического залива. В Отечественную войну 1812 командир кавалерийского отряда, отличившегося при победе над французским корпусом маршала Н. Ш. Удино при Клястицах, смертельно ранен в бою.

КУЛЬ-ОБА , курган скифского вождя (4 в. до н. э.) около г. Керчь. В каменном склепе погребение; золотые и электровые (сплав золота с серебром) украшения, сосуды, оружие и др.

КУЛЬСУМ Умм (наст . имя Фатьма Ибрахим) (1908-1975), египетская певица. С 1937 солистка Каирского радио, в 1930-40-х гг. снялась в нескольких музыкальных фильмах. Прославилась исполнением арабских песен. В 1982 в Египте учреждена премия им. Кульсум (для композиторов и исполнителей арабских песен).

КУЛЬТ (от лат . cultus - почитание),1) один из основных элементов религии; действия (телодвижения, чтение или пение определенных текстов и т. п.), имеющие целью дать видимое выражение религиозному поклонению или привлечь к их совершителям божественной "силы" (т. н. таинства).2) Чрезмерное возвеличение чего-либо или кого-либо (культ личности).

КУЛЬТ ПРЕДКОВ , одна из ранних форм религии, поклонение духам умерших предков, которым приписывалась способность влиять на жизнь потомков.

КУЛЬТИВАТОР , сельскохозяйственное орудие для рыхления почвы, уничтожения сорняков, окучивания и подкормки растений.

КУЛЬТИВАЦИЯ (от ср .-век. лат. cultivo - обрабатываю, возделываю), рыхление культиваторами поверхностного слоя обработанной почвы без оборачивания. Уничтожает сорняки, предохраняет почву от высыхания.

КУЛЬТУРА (от лат . cultura - возделывание, воспитание, образование, развитие, почитание), исторически определенный уровень развития общества, творческих сил и способностей человека, выраженный в типах и формах организации жизни и деятельности людей, в их взаимоотношениях, а также в создаваемых ими материальных и духовных ценностях. Понятие "культура" употребляется для характеристики определенных исторических эпох (античная культура), конкретных обществ, народностей и наций (культура майя), а также специфических сфер деятельности или жизни (культура труда, политическая культура, художественная культура); в более узком смысле - сфера духовной жизни людей. Включает в себя предметные результаты деятельности людей (машины, сооружения, результаты познания, произведения искусства, нормы морали и права и т. д.), а также человеческие силы и способности, реализуемые в деятельности (знания, умения, навыки, уровень интеллекта, нравственного и эстетического развития, мировоззрение, способы и формы общения людей).

КУЛЬТУРА АРХЕОЛОГИЧЕСКАЯ , см. Археологическая культура.

КУЛЬТУРА МИКРООРГАНИЗМОВ , совокупность жизнеспособных микроорганизмов преимущественно одного вида, выращенных на определенной питательной среде. Используется для размножения микробов, их хранения, изучения и практического применения.

КУЛЬТУРА РЕЧИ , соответствие индивидуальной речи нормам данного языка (см. Норма языковая), умение использовать языковые средства в разных условиях общения в соответствии с целями и содержанием речи; раздел языкознания, исследующий проблемы нормализации литературного языка.

КУЛЬТУРА ТКАНИ (эксплантация) , длительное сохранение и выращивание в специальных питатательных средах клеток, тканей, небольших органов или их частей, выделенных из организма человека, животных или растений. Применяется в биологии для изучения тканей, онтогенеза; лежит в основе клеточной инженерии - одного из важнейших методов современной биотехнологии.

КУЛЬТУРИЗМ (франц . culturisme, англ. physical culture), система физических упражнений с различными отягощениями (гантели, гири, штанга и др.), имеющая целью развитие мускулатуры. В ряде стран английское название бодибилдинг (body-building) - телостроительство.

"КУЛЬТУРКАМПФ" (нем . Kulturkampf - борьба за культуру), наименование мероприятий правительства О. Бисмарка в Германии в 1870-х гг. против католической церкви, выражавшей сепаратистские антипрусские тенденции. В 80-х гг. остались в силе лишь законы 1875 о гражданском браке и об изгнании иезуитов.

"КУЛЬТУРНАЯ ИНИЦИАТИВА" (фонд Сороса) , международный благотворительный фонд, учрежден в 1988 американским предпринимателем Дж. Соросом, российскими государственными и общественными организациями. Финансируется Соросом; осуществляет гуманитарные программы и проекты; оказывает финансовую поддержку исследовательской и издательской деятельности (гранты, стипендии и др.). Приоритетные направления: наука, культура, образование. Местопребывание - Москва.

КУЛЬТУРНО-ИСТОРИЧЕСКАЯ ШКОЛА в литературоведении (искусствознании) , возникла в сер. 19 в. (И. Тэн, Г. Брандес, М. Менендес-и-Пелайо; в России - А. Н. Пыпин, Н. С. Тихонравов); разработала принцип историко-генетического изучения искусства (произведение выражает общественную психологию народа в определенный исторический момент), составив этап научой истории искусства; сближая искусство с другими формами сознания (культуры).

КУЛЬТУРНО-ИСТОРИЧЕСКАЯ ШКОЛА в этнографии , направление в нач. 20 в., согласно которому каждое явление культуры возникает единожды в одном месте; наличие его у разных народов объясняется распространением из первоначального центра (миграционизм, диффузионизм). На той или иной территории выявляется определенное сочетание элементов материальной и духовной культуры и конструируется "культурный круг". История культуры рассматривается как перемещение и напластование нескольких "культурных кругов".

КУЛЬТУРНО-НАЦИОНАЛЬНАЯ АВТОНОМИЯ , право национальных меньшинств в многонациональных государствах на самоуправление в сфере собственной культуры (язык и школа, литература и искусство, печать и т. п.). Впервые принципы культурно-национальной автономии выдвинуты в нач. 20 в. К. Реннером, О. Бауэром и другими деятелями австрийской социал-демократии.

КУЛЬТУРНЫЕ ПАСТБИЩА , высокоурожайные кормовые угодья, используемые для выпаса скота. Их создают путем поверхностного улучшения природных кормовых угодий или малопродуктивных старых травяных полей, а также посевом травосмесей на вновь осваиваемых землях. Различают культурные пастбища краткосрочного (5-6 лет) и долголетнего (7-10 лет и более) пользования.

КУЛЬТУРНЫЕ РАСТЕНИЯ , виды, формы и сорта растений, возделываемые человеком для получения продуктов питания, сырья для промышленности, кормов, в декоративных целях и т. п. Произошли от диких предков путем одомашнивания, гибридизации диких видов с культурными, а в дальнейшем путем селекции. Многие из них выращивают с незапамятных времен - кукурузу, мягкую пшеницу, полбу, рис, сою, сахарный тростник, виноград и др. В культуру вовлечено примерно 2,5 тыс. видов, многие из них сельскохозяйственные культуры.

КУЛЬТУРНЫЙ СЛОЙ , в археологии - слой земли, содержащий остатки деятельности человека: древние сооружения, строительный и хозяйственный мусор, золу и пр. Мощность культурного слоя от нескольких сантиметров до нескольких десятков метров.

КУЛЬТУРООБОРОТ , чередование овощных, декоративных и других культур в теплицах, парниках (называется также рамооборот), оранжереях, утепленном грунте в течение года.

КУЛЬТУРТЕХНИЧЕСКИЕ РАБОТЫ , комплекс мероприятий по освоению новых земель и улучшению естественных сенокосов и пастбищ. Корчевание пней, удаление камней, глубокая обработка (25-30 см), удобрение, посев трав.

КУЛЬТУРЫ СЕЛЬСКОХОЗЯЙСТВЕННЫЕ , культурные растения, возделываемые на полях, плантациях, в садах, парниках, теплицах и т. п. для получения зерна, овощей, фруктов, а также сырья для пищевой, текстильной и других видов промышленности, кормов для животных.

КУЛЬТЯ , часть конечности или органа, оставшаяся после ампутации, или заменяющее конечность образование при ее врожденном недоразвитии. Культей называется также остаток нерва или бронха после их пересечения и перевязки и т. п.

КУЛЬЧИЦКАЯ Елена Львовна (1877-1967) , украинский график, народный художник Украины (1956). Акварели, графические циклы и иллюстрации в обобщенных формах передают своебразие природы и архитектуры Зап. Украины, прошлое и быт гуцулов.

КУЛЬЧИЦКИЙ Михаил Валентинович (1919-43) , русский поэт. В стихах (сборник "Рубеж", опубликован 1973) - романтика революции, предощущение трагической судьбы своего поколения. Погиб на фронте.

КУЛЬЯКАН (Culiacan) , город на западе Мексики, административный центр шт. Синалоа. 415 тыс. жителей (1990). Торговый центр. Пищевая, цементная промышленность. Университет.

КУЛЯБ , город (с 1934) в Таджикистане, в долине р. Яхсу, в 202 км от Душанбе. 79,3 тыс. жителей (1991). Заводы: по производству аккумуляторов, хлопкоочистительные и др.; пищевая промышленность. Педагогический институт. Театр. Историко-краеведческий музей. Мавзолей Мир-Сеид-Хамадани (14-17 вв.).

КУЛЯБКО Алексей Александрович (1866-1930) , российский физиолог. Впервые (1902) в эксперименте оживил изолированное сердце человека через 20 часов после смерти. Труды по физиологии центральной нервной системы, нервно-мышечного аппарата.

КУЛЯБСКАЯ ОБЛАСТЬ , в Таджикистане. 12 тыс. км2. Население 621 тыс. человек (1989), городское 25%. 1 город, 6 поселков городского типа (1989). Центр - Куляб. Расположена в отрогах Гиссаро-Алая. Средние температуры июля от 23 °C на севере до 30 °C на юге, января от -2 °С на севере до 0 °C на юге. Осадков от 500 до 1000 мм в год. Добыча каменной соли. Промышленность по переработке продукции сельского хозяйства. Возделывают хлопчатник, зерновые, картофель, овощи; плодоводство, виноградарство. Овцеводство, молочное скотоводство; шелководство. С нач. 90-х гг. здесь нередко происходили межэтнические столкновения.

КУМ , город в Иране, к юго-западу от Тегерана. Транспортный узел 543 тыс. жителей (1986). Пищевкусовая, текстильная промышленность. Производство гончарной посуды и ковров. Известен с 5 в. Соборная мечеть (11-12 вв.), мавзолей Фатимы (16 в.). Место паломничества мусульман-шиитов.

КУМ , название крестного отца по отношению к родителям крестника и к крестной матери.

КУМ (тюрк .), пески, песчаные массивы; термин "кум" сопровождается обычно прилагательным, обозначающим цвет и другие признаки песков (кара - черный, кызыл - красный, ак - белый, тау - горный).

КУМА , название крестной матери по отношению к родителям крестника и к крестному отцу.

КУМА , река на западе Зап. Сибири, правый приток р. Конда. 530 км, площадь бассейна 7750 км2.

КУМА , река на Сев. Кавказе. 802 км, площадь бассейна 33,5 тыс. км2. Начинается на северных склонах Б. Кавказа, теряется на Прикаспийской низменности. Средний расход воды в среднем течении 10,9 м3/с. Используется для орошения (Терско-Кумский и Кумо-Манычский каналы).

КУМАГАЯ , город в Японии, на о. Хонсю, 155 тыс. жителей (1992). Цветная металлургия, деревообрабатывающая, текстильная, цементная промышленность.

КУМАЙ (снежный гриф) , птица рода сипов. Длина до 1,5 м. В Ср. Азии (Тянь-Шань, Памир) и Центр. Азии.

КУМАМОТО , город в Японии, на о. Кюсю, административный центр префектуры Кумамото. 636 тыс. жителей (1992). Текстильная, химическая промышленность, машиностроние. Переработка фруктов и овощей. Производтво фарфора. Университет.

КУМАНА (Cumana) , город и порт в Венесуэле, административный центр шт. Сукре. 232 тыс. жителей (1990). Рыбоконсервная, текстильная, маслообрабатывающая промышленность. Университет. Основан в 1520. Одно из первых испанских поселений в Юж. Америке.

КУМАНЕВ Виктор Александрович (1931-94) , российский историк, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987), академик Российской академии образования (1992). Труды по истории культуры.

КУМАНЕЦ , керамический сосуд на Украине, обычно расписной. По форме близок кваснику.

КУМАНИКА , один из видов ежевики (ежевика несская).

КУМАНОВО , город в Македонии. 135 тыс. жителей (1991). Производство огнеупоров, керамических изделий; табачная промышленность. Близ Куманова - добыча асбеста.

КУМАНЧЕНКО Полина Владимировна (1910-92) , украинская актриса, народная артистка СССР (1960). На сцене с 1929. С 1961 в Украинском театре им. Франко (Киев).

КУМАРАТУНГЕ Чандрика (р . 1945), премьер-министр Шри-Ланки с августа 1944. Дочь Соломона и Сиримаво Бандаранаике. Лидер левого партийного блока Народный альянс с 1994.

КУМАРБИ , в хурритской мифологии божество плодородия. Изображался с колосом в руках.

КУМАРИ (Коморин) , мыс. в Индии, южная оконечность п-ова Индостан (8 °04' с. ш., 77 °35' в. д.).

КУМАРИЛА БХАТТА (ок . 7 - нач. 8 в.), индийский философ и религиозный деятель одного из двух основных направлений религиозно-философской школы миманса.

КУМАРИН , бесцветные кристаллы с запахом свежего сена, tпл 70 °С. Применяют как душистое вещество (в парфюмерии и для ароматизации табака).

КУМАСИ (Kumasi) , город в Гане, административный центр обл. Ашанти. Узел железных и шоссейных дорог. 385 тыс. жителей (1988). Пищевая, деревообрабатывающая промышленность, производство стройматериалов. Университет. Основан в 17 в. Близ Кумаси - добыча золота и бокситов.

КУМАЧ (тюрк .) хлопчатобумажная ткань, окрашенная в яркий красный (пунцовый) цвет.

КУМБАКОНАМ , город в Юж. Индии, шт. Тамилнад. 139 тыс. жителей (1991). Торгово-транспортный центр в низовьях р. Кавери. Кустарная промышленность.

КУМБИ-САЛЕ , городище на югеМавритании, к северу от г. Ниоро. Развалины столицы (4-13 вв.) государства Гана.

КУМБУЛТА , селение в Сев. Осетии, где открыты могильники эпохи бронзы, раннего железа и средневековые аланские.

КУМБХАНДЫ , в индуизме и буддизме уродливые духи-карлики, спутники Мары.

КУМГАН (тюрк .), металлический или керамический сосуд для воды - узкогорлый кувшин с носиком, ручкой и крышкой. Известен с древности на Востоке, в России - с рубежа 16-17 вв.

КУМЕРТАУ , город (с 1953) в Российской Федерации, Башкирия. Железнодорожная станция. 66,3 тыс. жителей (1992). Лыжная фабрика, машиностроительный, кирпичный заводы. Близ Кумертау - добыча угля и природного газа.

КУМЖА , походная рыба семейства лососей. Длина до 1 м, весит до 13 кг; каспийский лосось - до 51 кг. В прибрежных водах морей Европы, в т. ч. - в Черном, Каспийском, Балтийском и Аральском морях. На нерест идет в реки. Ценный объект промысла и разведения. Пресноводные формы кумжи - форели. Аральский подвид охраняется.

КУМИР , идол, языческий божок. В переносном смысле - предмет восхищения, преклонения.

КУМКУРГАН , город (с 1971) в Узбекистане, Сурхандарьинская обл., на Южно-Сурханском водохранилище. Железнодорожная станция. (Кызыл-Октябрь). 12,2 тыс. жителей (1991).

КУММЕР (Kummer) Эрнст Эдуард (1810-93) , немецкий математик, иностранный член-корреспондент Петербургской АН (1862). Труды по теории алгебраических чисел, геометрии, математическому анализу, теоретической механике.

КУМОЛ (изопропилбензол) , С6Н5СН(СН3)2, бесцветная жидкость, tкип 152,4 °С. Получают алкилированием бензола пропиленом. Применяется для синтеза фенола и ацетона, а также как высокооктановая добавка к авиационным бензинам и как растворитель.

КУМО-МАНЫЧСКАЯ ВПАДИНА , отделяет Предкавказье от Восточно-Европейской равнины. Ширина 20-30 км (в центральной части до 1-2 км). Система озер и водохранилищ; Кумо-Манычский канал. По Кумо-Манычской впадине проводят условную границу между Европой и Азией.

КУМРАНСКИЕ НАХОДКИ , см. в ст. Мертвого моря рукописи.

КУМРОЧ , хребет на востоке п-ова Камчатка. Длина 220 км. Высота до 2346 м (вулкан Шиш). На склонах - редкостойные леса из каменной березы, заросли ольхового и кедрового стланика; на вершинах - горной тундры.

КУМСКОЕ ВОДОХРАНИЛИЩЕ , на р. Кума (бас. оз. Пяозеро), в Карелии. Образовано плотиной одноименной ГЭС в 1962-66. Площадь 1910 км2, объем 13,35 км3, длина 75 км, наибольшая ширина 30 км. Многолетнее регулирование стока. Используется для водоснабжения и лесосплава; лов рыбы.

КУМУЛЯТИВНЫЕ БОЕПРИПАСЫ , артиллерийские снаряды, мины, гранаты, авиационные бомбы, боевые части ракет, инженерные боеприпасы с зарядом кумулятивного действия (см. Кумулятивный эффект). Применяются главным образом для поражения бронированных целей.

КУМУЛЯТИВНЫЙ ЗАРЯД , заряд взрывчатого вещества с конической, сферической или конусообразной выемкой, действие которого основано на кумулятивном эффекте. Применяется в капсюлях-детонаторах, кумулятивных боеприпасах, а также для вторичного дробления кусков в карьерах, резки металла и т. п.

КУМУЛЯТИВНЫЙ ЭФФЕКТ (от лат . cumulo - собираю, накапливаю), концентрация действия взрыва в одном направлении.

КУМУЛЯЦИЯ (от средневекового лат . cumulatio - скопление), накопление в организме и суммирование действия некоторых лекарственных веществ и ядов; может привести к отравлению.

КУМЫКИ , народ в Дагестане (232 тыс. человек). Всего в Российской Федерации 282 тыс. человек (1992). Язык кумыкский. Верующие кумыки - мусульмане-сунниты.

КУМЫКСКИЙ МУЗЫКАЛЬНО-ДРАМАТИЧЕСКИЙ ТЕАТР им . А. П. Салаватова, основан в 1930 в Махачкале.

КУМЫКСКИЙ ЯЗЫК , относится к тюркским языкам (кыпчакская группа). Письменность на основе русского алфавита.

КУМЫС (тюрк .), кисломолочный напиток из кобыльего молока (реже коровьего и верблюжьего). Содержит 2-2,5% белка, 1-2% жира, 3,5-4,8% сахара, витамины, фосфор и кальций, 0,6-1,2% молочный кислоты и 1-3% спирта. Кумыс из кобыльего молока применяют для кумысолечения.

КУМЫСОЛЕЧЕНИЕ , применение кумыса с лечебной целью при туберкулезе легких или лимфатических узлов, истощении, анемии, желудочно-кишечных заболеваниях.

КУН (Kun) Бела (1886-1938) , один из организаторов (1918) и руководителей КП Венгрии, нарком иностранных дел и нарком военных дел Венгерской советской республики 1919. В 1916 попал в Россию как военнопленный, тогда же вступил в РСДРП(б). После падения Венгерской советской республики снова в России. Репрессирован; реабилитирован посмертно.

КУН (Coon) Карлтон (1904-81) , американский антрополог. Основные труды в области расоведения и палеоантропологии. Придерживался теории полицентризма.

КУН Каролос (1908-87) , греческий режиссер. Изучал систему К. С. Станиславского, ставил пьесы А. П. Чехова, Б. Шоу, Б. Брехта, древнегреческих и современных авторов.

КУН Каролос (1908-87) , греческий режиссер. Изучал систему К. С. Станиславского, ставил пьесы А. П. Чехова, Б. Шоу, Б. Брехта, древнегреческих и современных авторов.

КУН Томас (р . 1922), американский философ и историк науки. Выдвинул концепцию научных революций как смены парадигм - исходных концептуальных схем, способов постановки проблем и методов исследования, господствующих в науке определенного исторического периода. Дал критику неопозитивистского понимания науки.

КУН ШАНЖЭНЬ (1648-1718) , китайский драматург и поэт. Историческая драма "Веер с персиковыми цветами" (1699), поэтический сборник "Моря и озера".

КУНА , денежная единица Др. Руси, равная 1/25 гривны (10-11 вв.) и 1/50 гривны-куны, обращалась до сер. 14 - нач. 15 вв.

КУНА (самоназв . - туле), индейский народ группы чибча в Панаме. Св. 50 тыс. человек (1992). Верующие - христиане (католики и протестанты).

КУНАЕВ Аскар Минлиахмедович (р . 1929), казахский физикохимик, академик (1972) и президент (1974-86) АН Казахстана, академик РАН (1991; академик АН СССР с 1981). Труды по металлургии черных и цветных легирующих металлов. Государственная премия СССР (1978, 1984).

КУНАЕВ Динмухамед Ахмедович (1912-93) , политический деятель, академик АН Казахстана (1952), Герой Социалистического Труда (1972, 1976, 1982). В 1952-55 президент АН; в 1955-60, 1962-64 председатель Совета Министров Казахстана. В 1960-62, 1964-86 1-й секретарь ЦК КП Казахстана.

КУНАЧЕСТВО (от тюрк . конак, кунак - гость), распространенный на Сев. Кавказе обычай, по которому мужчины, принадлежащие к разным родам, племенам или народностям, вступают в дружеские отношения и оказывают друг другу помощь. Близок к побратимству.

КУНАШИР , остров в группе Курильских о-вов. Ок. 1550 км2. Высота до 1819 м. Действующие вулканы (Тятя и др.) и горячие источники. Пос. Южно-Курильск. Заповедник Курильский.

КУНГАС , деревянное парусно-гребное судно с малой осадкой. Грузоподъемность 3-50 т. Применяется на Дальнем Востоке для лова рыбы и грузовых операций.

КУНГАСАЛАХ , озеро на востоке п-ова Таймыр. 270 км2. Соединяется протокой с оз. Арылах. Сток в Хатангский зал. м. Лаптевых.

КУНГЕЙ-АЛАТАУ , хребет на севере Тянь-Шаня; см. Кюнгей-Ала-Тоо.

КУНГРАД , (до 1969 пос. Железнодорожный), город в Узбекистане, Каракалпакия, в дельте Амударьи. Железнодорожная станция. 30,6 тыс. жителей (1991). Компрессорные станции газопроводов Бухара - Урал и Ср. Азия - Центр.

КУНГУР , город в Российской Федерации, Пермская обл., у впадения рек Ирень и Шаква в р. Сылва. Железнодорожная станция. 80,5 тыс. жителей (1992). Машиностроительное ПО "Турбобур"; заводы: металлический, обувной, художественных изделий. Деревообрабатывающая промышленность. Добыча нефти. Краеведческий музей. Основан в 1668. Близ Кунгура - Кунгурская пещера.

КУНГУРСКАЯ ЛЕТОПИСЬ (Сибирская) , кон. 16 в., в составе Ремезовской летописи 17 в. Составлена участником похода Ермака в Сибирь.

КУНГУРСКАЯ ПЕЩЕРА , на Ср. Урале, на берегу р. Сылва, близ г. Кунгур. Образовалась в гипсах и ангидритах. Общая длина коридоров и гротов 5,6 км. Имеет ок. 60 гротов и 60 озер. Памятник природы. Туризм.

КУНГУРЦЕВ Евгений Максимович (р . 1921), дважды Герой Советского Союза (1945), генерал-майор авиации (1964). В Великую Отечественную войну в штурмовой авиации, командир эскадрильи; 210 боевых вылетов.

КУНДА (Kunda) , город (с 1938) в Эстонии, на берегу Финского зал., в устье р. Кунда, в 26 км от железнодорожной ст. Раквере. 5 тыс. жителей (1991). Цементный завод. Известен с 13 в.

КУНДЕРА (Kundera) Милан (р . 1929), чешский писатель. В романах "Шутка" (1967), "Жизнь - не здесь" (1973), "Невыносимая легкость бытия" (1984, о судьбах людей, причастных к трагедии "пражской весны" 1968), "Книга смеха и забвенья" (1978), "Бессмертие" (1989 - тема неблагополучия современной духовной и политической ситуации в мире, критика (в иронической манере) тоталитарных режимов. Стихи. В 1975 эмигрировал во Францию.

КУНДЖА , проходная рыба семейства лососей. Длина до 76 см, весит до 4 кг. Обитает в бассейне дальневосточных морей. Объект промысла.

КУНДТ (Kundt) Август Адольф Эдуард Эберхард (1839-94) , немецкий физик, основатель научной школы физиков-экспериментаторов, иностранный член-корреспондент Петербургской АН (1888). Предложил метод измерения скорости звука в твердых телах и газах, установил законы аномальной дисперсии света, определил показатель преломления света в металлах.

КУНЕНЕ (Cunene , Kunene), река, преимущественно в Анголе. 945 км, площадь бассейна св. 100 тыс. км2. Впадает в Атлантический ок. Пороги, водопады, ГЭС.

КУНЕРСДОРФ (Kunersdorf) , деревня вблизи Франкфурта-на-Одере в Германии. Во время Семилетней войны 1756-63 русские и австрийские войска под командованием генерала П. С. Салтыкова 1(12).8.1759 при Кунерсдорфе разгромили прусскую армию Фридриха II, и Пруссия оказалась на грани катастрофы.

КУНЕРТ (Kunert) Гюнтер (р . 1929), немецкий писатель. До 1979 - в ГДР, затем в ФРГ. Сатирические стихи на актуальные темы (сборник "Открытый выход", 1972); философская лирика ("Маленькое Но", 1975; "Натюрморт", 1983), проза ("Запоздалые монологи", 1981). Труды по эстетике.

КУНЖУТ , род одно- и многолетних трав семейства сезамовых (кунжутовых), масличная культура. Ок. 20 видов. Возделывают кунжут индийский (в семенах до 65% пищевого масла), в странах Евразии, Африки, Юж. Америки.

КУНЖУТНОЕ МАСЛО (сезамовое масло) , растительное жирное масло, получаемое из семян кунжута. Применяется для производства маргарина, консервов, а также мыла, красок.

КУНИАЛЬ , сплав Cu (основа) с Ni (4-20%) и Al (1-4%). Высокая коррозионная стойкость к атмосферным условиям, пресной и морской воде. По прочности не уступает некоторым конструкционным сталям.

КУНИК Арист Аристович (1814-99) , российский историк, филолог, академик Петербургской АН (1850). Труды по истории русско-скандинавских, русско-византийских отношений. Сторонник норманнской теории.

КУНИКОВ Цезарь Львович (1909-43) , Герой Советского Союза (1943, посмертно), майор (1942). Командовал десантным отрядом морской пехоты, захватившим в феврале 1943 плацдарм на Мысхако (названный "Малой землей") и удерживавшим его до подхода главных сил. Умер от ран.

КУНИН Владимир Николаевич (1906-76) , туркменский гидрогеолог, член-корреспондент АН Туркмении (1951) и АН СССР (1968). Один из организаторов единственного в мире Института пустынь АН Туркмении. Труды по изучению природных вод засушливых областей.

КУНИНГ (Kooning) Виллем де (р . 1904), американский художник. Выходец из Нидерландов, в 1926 эмигрировал в США. Один из самых ярких представителей абстрактного экспрессионизма. Его абстрактные холсты, написанные очень широким, мощным мазком, полны упоения самим органически-импульсивным процессом творчества. В серии "Женщины" (с 1951) проступают черты "новой фигурации".

КУНИЦЫ , род млекопитающих семейства куньих. Длина тела до 50 см, хвоста 33-44 см. 6 видов (соболь, харза, лесная и каменная куница и др.), в лесной зоне Евразии и Сев. Америке. В природе встречается помесь соболя и лесной куницы - кидас. Куницы - объект пушного промысла и звероводства.

КУНИЦЫН Александр Петрович (1783-1840) , российский юрист. Книга Куницына "Право естественное" (ч. 1-2, 1818-20) была изъята, как противоречащая "истинам христианства". Преподавал в Царскосельском лицее, оказал большое влияние на А. С. Пушкина.

КУНКЕЙРО МОРА (Cunqueiro Mora) Альваро (1911-81) , испанский поэт, прозаик, драматург. Писал на галисийском и испанском языках. Сборник стихов в фольклорном духе "Элегии и песни" (1940). Проникнутые фантастикой романы-хроники и пьесы о провинциальной жизни Галисии - захолустья на перекрестке мифологий, пространств и времен ("Человек, похожий на Ореста", 1968; "Год кометы", 1974).

КУНСАН , город и порт в Республике Корея, в зал. Кунсанман Желтого м. 218 тыс. жителей (1990). Судостроение, пищевая, химическая, текстильная промышленность. Рыболовство.

КУНСТКАМЕРА (от нем . Kunstkammer - кабинет редкостей, музей), в прошлом название различных исторических, художественных, естественно-научных и др. коллекций редкостей и места их хранения.

КУНТИ , в индуистской мифологии героиня "Махабхараты", жена Панду, мать Юдхиштхиры, Бхимы, Арджуны, Карны.

КУНЦЕ (Kunze) Райнер (р . 1933), немецкий поэт (ГДР, после 1977 - в ФРГ). Сборники лирики "Голос комнатной силы" (1973), "В надежде на себя" (1981), "Жизнь у каждого одна" (1986).

КУНЦЕВИЧ Анатолий Демьянович (р . 1934), российский химик, академик РАН (1991; академик АН СССР с 1987), генерал-лейтенант (1987), Герой Социалистического Труда (1981). Труды по изучению механизмов химических реакций.

КУНЦЕВИЧ Иосафат (1580-1623) , полоцкий архиепископ. Жестокими мерами насаждал униатство (см. Брестская уния 1596). Убит восставшими горожанами Витебска.

КУНЦЕВО , местность на западе Москвы, на правом берегу р. Москва. Известно как село с 15 в. С 1926 город в Московской обл., с 1960 в черте Москвы.

КУН-ЦЗЫ , см. Конфуций.

КУНЦИТ , минерал, розовато-сиреневая прозрачная разновидность сподумена. Драгоценный камень.

КУНЬИ , семейство млекопитающих отряда хищных. Туловище обычно вытянутое, гибкое, зимний мех густой и пышный, у водных форм - с нежной подпушью. 23 рода, ок. 70 видов, в т. ч. куницы, норки, горностай, ласка, колонок, хорьки, выдры, калан, солонгой, барсук, перевязка и др. На всех материках, кроме Австралии и Антарктиды. Многие - ценные пушные промысловые звери, объект звероводства.

КУНЬЛУНЬ (Куэнь-Лунь) , горная система на западе Китая. Длина ок. 2700 км, ширина от 150 км на западе до 600 км на востоке. Высота до 7723 м (г. Улугмузтаг). Многочисленные хребты возвышаются над Тибетским нагорьем на 1000-1500 м. Восточная часть Куньлуня образует Наньшань. Преобладают сухие степи и пустыни. Ледники (общая площадь 11,6 тыс. км2).

КУНЬЛУНЬ , в китайской мифологии священная гора, на которой обитают Хуан-ди, Си-ван-му и др. мифические существа. Здесь помещали нефритовый источник и дерево бессмертия.

КУНЬМИН , город на юго-западе Китая, административный центр пров. Юньнань. 1,1 млн. жителей (1990). Металлургия, машиностроние, химическая, текстильная и др. промышленность; ремесла. Филиал Китайской академии наук.

КУНЬЯЛ (Cunhal) Алвару (р . 1913), генеральный секретарь Португальской КП (ПКП) с 1961. Участник гражданской войны в Испании 1936-39. Неоднократно находился в тюрьме; подвергался пыткам. В январе 1960 бежал из крепости Пенише вместе с группой руководящих деятелей ПКП.

КУНЯЕВ Станислав Юрьевич (р . 1932), русский поэт. Публицистические и лирические стихи в сборниках "Звено" (1962), "Метель заходит в город" (1966), "Глубокий день" (1978), "Пространство и время" (1985). Переводы. Сборник критических статей "Огонь, мерцающий в сосуде" (1986). Главный редактор журнала "Наш современник" (с 1989).

КУНЯ-УРГЕНЧ (Кенеургенч) , город (с 1984) в Туркмении, Ташаузская обл., в 35 км от ж.-д. ст. Ходжейли. 21,9 тыс. жителей (1991). Хлопкоочистительный завод, ковроткачество. Вблизи развалины древнего Ургенча - столицы средневекового государства Хорезм.

КУОККАЛА , название пос. Репино (в Ленинградской обл.) до 1948.

КУОПИО (Kuopio) , город в Финляндии, порт на оз. Каллавеси, административный центр ляни Куопио. 80 тыс. жителей (1989). Деревообработка. Университет.

КУПАЖ (купажирование) (франц . coupage), смешение различных пищевых продуктов (вин, чая, соков и т. п.) в определенных соотношениях для улучшения качества, получения изделий определенного типа и состава.

КУПАЛА ,1) славянско-русский мифологический персонаж в образе девушки, раздающей цветы.2) Народный праздник летнего солнцестояния - Ивана Купалы (в ночь на 24 июня ст. ст., когда церковью празднуется рождество Иоанна Крестителя). Сопровождался собиранием целебных трав, цветов, обрядами с огнем и водой, песнями, играми, хороводами и гаданиями.

КУПАЛА Янка (наст . имя и фам. Иван Доминикович Луцевич) (1882-1942), белорусский поэт, народный поэт Белоруссии (1925), академик АН Белоруссии (1928) и АН Украины (1929). Сборник стихов "Жалейка" (1908), "Гусляр" (1910), "Дорогой жизни" (1913), поэмы "Извечная песня" (1908), "Сон на кургане" (1910), "Могила льва" (1913), драма "Разоренное гнездо" (1913) - о тяжкой доле народа. Пьеса "Здешние" (1924) - утвержденае белорусского национального самосознания, самобытности национальной культуры и языка. В поэме "Над рекой Оресой" (1933), сборнике "Белоруссии орденоносной" (1937) жизнь изображается в духе советского официоза. Государственная премия СССР (1941).

КУПАЛОВ Петр Степанович (1888-1964) , российский физиолог, академик АМН (1946). Разработал методику ситуационных условных рефлексов. Труды по физиологии и патологии высшей нервной деятельности.

КУПАЛЬНИЦА (троллиус) , род многолетних трав семейства лютиковых. Св. 30 видов, в умеренном и холодном поясах Северного полушария, главным образом в Сибири и на Дальнем Востоке. Купальницу азиатскую (известную под названием "жарки", "огоньки") и некоторые другие крупноцветковые виды разводят как декоративные.

КУПЕ (франц . coupe, от couper - отрезать),1) закрывающееся дверью отделение для пассажиров в железнодорожном вагоне.2) Закрытый кузов легкового автомобиля с двумя дверьми.

КУПЕЛЯЦИЯ (купелирование) (от франц . coupelle - разделительная печь, букв. - чашечка), отделение благородных металлов от свинца путем окислительного плавления. Используется в цветной металлургии, в пробирном анализе.

КУПЕНСКИЙ Борис Израилевич (1916-82) , российский кораблестроитель. Главный конструктор ряда проектов, в т. ч. сторожевых кораблей (типа "Леопард"), большого противолодочного корабля "Комсомолец Украины", ракетного крейсера "Киров". Ленинская премия (1966).

КУПЕР (Cooper) Гордон (р . 1927), космонавт США, полковник ВВС в отставке. Полеты на "Меркурии" (май 1963) и "Джемини-5" (август 1965).

КУПЕР Джеймс Фенимор (1789-1851) , американский писатель. Сочетал элементы просветительства и романтизма. Исторические и приключенческие романы о Войне за независимость в Сев. Америке, эпохе фронтира, морских путешествиях ("Шпион", 1821; пенталогия о Кожаном Чулке, в т. ч. "Последний из могикан", 1826, "Зверобой", 1841; "Лоцман", 1823). Социально-политическая сатира (роман "Моникины", 1835) и публицистика (памфлетный трактат "Американский демократ", 1838).

КУПЕР Леон (р . 1930), американский физик-теоретик. Предсказал (1956) эффект, названный его именем. Один из авторов микроскопической теории сверхпроводимости (1957). Нобелевская премия (1972, совместно с Дж. Бардином и Дж. Шриффером).

КУПЕР (Каупер) (Cowper) Уильям (1731-1800) , английский поэт-сентименталист. Сборник сатир демократической направленности "Стихи" (т. 1-2, 1782-85). В поэме "Задача" (1785) реалистически изображал сельский труд и природу.

КУПЕРА ЭФФЕКТ , объединение свободных электронов в металле в пары (куперовские пары) в результате их притяжения, вызванного колебаниями ионов кристаллической решетки; приводит к появлению сверхпроводимости. Предсказан в 1956 Л. Купером.

КУПЕРЕН (Couperin) Франсуа (1668-1733) , французский композитор, клавесинист, органист. Из рода, давшего несколько поколений музыкантов; прозван "великим Купереном". Его творчество - вершина французского клавесинного искусства. Музыку Куперена отличают мелодическая изобретательность, грациозность, прихотливая орнаментика, отточенность деталей.

КУПЕЦКИЙ (Kupecky) Ян (1667-1740) , чешский и словацкий живописец. Эффектные по композиции, правдивые по характеристике портреты.

КУПЕЧЕСТВО ,1) социальный слой, занимающийся предпринимательством главным образом в области торговли. Известно в древнем мире (Карфагене, Др. Греции, Риме, эллинистических государствах и др.). В период раннего средневековья развивалось в арабских странах, Индии, Китае, в 11-12 вв. - Зап. Европе (особенно в Венеции, Генуе, городах Ганзы), а также в России, главным образом в сфере внешней, а с 16 в. и внутренней торговли. После Великих географических открытий распространило торговую деятельность на страны Америки, Азии, Африки, созданы большие торговые компании: английские (1600-1858), нидерландские (1602-1798), Ост-Индские, Российско-Американские (1799-1868). В 16-18 вв. купечество соединяло торговые и кредитно-ссудные операции с предпринимательством в промышленности.2) Законодательно оформленное в 1775 в России городское торгово-промышленное сословие, пользовавшееся личным и хозяйственными привилегиями, обязанное уплатой налогов в казну. Гильдейское купечество до 1898 пользовалось преимущественным правом на занятия предпринимательством. Упразднено 10(23).11.1917.

КУПИДОН , в римской мифологии божество любви, олицетворение любовной страсти; то же, что Амур или греческий Эрот. Купидоны изображались в виде шаловливых мальчиков.

КУПИНА НЕОПАЛИМАЯ , в Библии горящий, но не сгорающий терновый куст, в котором Бог (Яхве) явился Моисею, призывая вывести соплеменников в обетованную землю.

КУПИНО , город (с 1944) в Российской Федерации, Новосибирская обл. Железнодорожная станция. 19,2 тыс. жителей (1992). Пищевые предприятия, механический завод. Возник в 1886.

КУПИШКИС , город в Литве, на р. Купа. Железнодорожная станция. 9,1 тыс. жителей (1990). Завод стройматериалов; пищевые предприятия. Краеведческий музей. Основан в 1596.

КУПКА (Kupka) Франтишек (1871-1957) , чешский и французский художник. С 1895 во Франции. В ранний период - видный мастер журнальной карикатуры. От стиля модерн перешел к орфизму, создавая живопись и графику, где монументальные беспредметные формы, соподчиненные в мощном "космогоническом" ритме, уподобляются новым мирам, нарождающимся из межпланетной пустоты.

КУПЛЕТ (франц . couplet), строфа в песне. Куплеты - песенка веселого, шуточного или сатирического характера.

КУПЛЯ-ПРОДАЖА , в гражданском праве один из наиболее распространенных типов договоров, согласно которому продавец обязуется передать имущество в собственность (полное хозяйственное ведение или оперативное управление) покупателя, а покупатель - принять его и уплатить установленную цену.

КУПМАНС (Koopmans) Тьяллинг (1910-1985) , американский экономист. Исследования в области теории экономического цикла, линейного программирования, операционного анализа. Нобелевская премия (1975, совместно с Л. В. Канторовичем).

КУПОЛ , в геологии - округлое в плане поднятие слоев земной коры. Различают купола: вулканические, гранито-гнейсовые, тектонические и соляные (см. также Соляная тектоника).

КУПОЛ (итал . cupola, от лат. cupula - бочечка), пространственное покрытие зданий и сооружений. Перекрывает в основном круглые, многоугольные, эллиптические в плане помещения. Купола бывают каменные, железобетонные, стальные.

КУПОНЫ (франц . coupon - отрезной талон),1) часть ценной бумаги (акции или облигации), которая предъявляется для получения процента или дивиденда.2) Заменители денег.

КУПОРОСЫ , кристаллогидраты сульфатов некоторых двухвалентных металлов: железный FeSO4·7Н2О, медный CuSO4·5Н2О, никелевый NiSO4·7Н2О, цинковый ZnSO4·7Н2О.

КУПРЕВИЧ Василий Феофилович (1897-1969) , белорусский ботаник, основатель почвенной энзимологии, академик и президент (с 1952) АН Белоруссии, член-корреспондент АН СССР (1953), Герой Социалистического Труда (1969). Основные труды по физиологии больных растений и микологии.

КУПРЕЙ , парнокопытное животное семейства полорогих; дикий бык. Длина до 2,35 м. Рога у самцов и самок. Обитал в лесах Юго-Вост. Азии, сохранился в ряде мест Камбоджи и, возможно, Лаоса и Таиланда. Под угрозой исчезновения, в Красной книге Международного совета охраны природы и природных ресурсов.

КУПРЕЯНОВ Михаил Васильевич (1853-78) , революционный-народник. Член кружка "чайковцев", организатор побега П. Н. Ткачева из ссылки. В 1878 осужден на каторгу. Умер в Петропавловской крепости.

КУПРЕЯНОВ Николай Николаевич (1894-1933) , российский график. Точные и экспрессивные рисунки на индустриальные темы ("Железнодорожные пути", 1927; "Путина", 1930-31), тонкие тональные пейзажи и интерьерные сцены.

КУПРИН Александр Васильевич (1880-1960) , российский живописец член-корреспондент АХ СССР (1954), заслуженный деятель искусств России (1956). Член-учредитель "Бубнового валета", писал декоративные натюрморты, в дальнейшем обратился к пейзажной живописи ("Тополя", 1927), в т. ч. к индустриальному пейзажу.

КУПРИН Александр Иванович (1870-1938) , русский писатель. Социальным критицизмом отмечены повесть "Молох" (1896), в которой индустриализация предстает в образе завода-монстра, порабощающего человека физически и нравственно, повесть "Поединок" (1905) - о гибели душевно чистого героя в мертвящей атмосфере армейского быта и повесть "Яма" (1909-15) - о проституции. Многообразие тонко очерченных типов, лирических ситуаций в повестях и рассказах: "Олеся" (1898), "Гамбринус" (1907), "Гранатовый браслет" (1911). Циклы очерков ("Листригоны", 1907-11). В 1919-37 в эмиграции, в 1937 вернулся на родину. Автобиографический роман "Юнкера" (1928-32).

КУПРИТ (красная медная руда) , минерал подкласса простых оксидов, Cu2О. Красные кристаллы, землистые массы, игольчатые агрегаты. Твердость ок. 4; плотность 6,1 г/см3. Пьезоэлектрик. Встречается в зоне окисления медных месторождений. Руда меди.

КУПРИЯНОВ М . В., см. Кукрыниксы.

КУПРИЯНОВ Петр Андреевич (1893-1963) , российский хирург, основатель научной школы кардиохирургов, академик АМН (1944), Герой Социалистического Труда (1963), генерал-лейтенант медицинской службы (1945). Один из пионеров хирургического лечения пороков сердца. Труды по военно-полевой хирургии. Ленинская премия (1960).

КУПФЕР Адольф Яковлевич (1799-1865) , российский физик, академик Петербургской АН (1828). Труды по минералогии, кристаллографии, физике (исследовал сплавы, металлы). Организатор магнитных и метеорологических наблюдений. Первый директор основанной им Главной физической обсерватории (с 1849).

КУПЧАЯ (купчая крепость) , акт приобретения в собственность имущества в России 12 - нач. 20 вв.

КУПЧАЯ ЗЕМЛЯ , в России 19 - нач. 20 вв. земельные участки, купленные крестьянами сверх надельной земли и являвшиеся их собственностью без каких-либо ограничений.

КУПЧЕНКО Ирина Петровна (р .1948), российская актриса, народная артистка Российской Федерации. С 1971 в Государственном академическом театре им. Евг. Вахтангова. Известность принесли ей роли, сыгранные в кино. Фильмы: "Дворянское гнездо" (1969, дебют), "Обыкновенное чудо" (1978), "Поворот" (1979), "Домой" (1983), "Танцующие призраки" (1992). В 1992 в г. Троя (Португалия) на Международном кинофестивале была удостоена приза за исполнение главной роли в венгерском фильме "Хомо новус".

КУПЫРЬ , род трав семейства зонтичных. Ок. 20 видов, в Евразии. Некоторые виды пригодны в пищу как овощные и пряные растения.

КУПЮРА (франц . coupure, от couper - резать, отрезать),1) сокращение в литературных, научных, музыкальных произведениях.2) Денежный знак (бумажные деньги), акция, облигация или др. ценная бумага с обозначенной на ней нарицательной стоимостью.

КУПЯНСК , город (с 1779) на Украине, Харьковская обл., на р. Оскол. Железнодорожный узел. 35,2 тыс. жителей (1991). Заводы: машиностроительный, "Центролит"; пищевая (в т. ч. сахарная) промышленность и др. Историко-краеведческий музей. Известен с 1685.

КУР (шумерск . гора), в шумеро-аккадской мифологии подземный мир или его персонификация в виде чудовища.

КУРА , река в Закавказье. 1364 км, площадь бассейна 188 тыс. км2. Начинается в Турции; течет в основном по территории Грузии и Азербайджана; впадает в Каспийское м., образуя дельту (площадь 100 км2). Средний расход воды 575 м3/с. Судоходна в низовье. Крупный приток - Аракс. Используется для орошения. Часть воды по каналу передается для обводнения Аракса. На Куре - Земо-Авчальская, Мингечаурская (с водохранилищем) и другие ГЭС.

КУРА-АРАКСИНСКАЯ НИЗМЕННОСТЬ , по нижнему течению рек Кура и Аракс, в Азербайджане. На востоке омывается Каспийским м. Высота менее 200 м, в средней и восточной части ниже уровня Мирового ок. Зимние пастбища; посевы хлопчатника, сады, виноградники.

КУРАВЛЕВ Леонид Вячеславович (р . 1936), российский актер, народный артист России (1976). В 1960-92 в Театре-студии киноактера. В кино с 1958. Творческую манеру Куравлева отличают мягкий юмор, проникновенность, органичность. Наиболее значительные роли сыграл в фильмах В. Шукшина "Живет такой парень" (1964), "Ваш сын и брат" (1965). Снимался также в фильмах: "Гори, гори, моя звезда" (1968), "Иван Васильевич меняет профессию" (1973), "Афоня" (1975), "Кодекс бесчестия", "Приговор" (оба 1993), в телефильмах "Семнадцать мгновений весны", "ТАСС уполномочен заявить..." и др.

КУРАГА , высушенные половинками абрикосы без косточек.

КУРАЕВ Михаил Николаевич (р . 1939), русский писатель. Психологические портреты, судьбы людей, причастных к трагическим событиям советской истории: Кронштадтскому восстанию 1921 (повесть "Капитан Дикштейн", 1987), сталинским репрессиям (повесть "Ночной дозор", 1988). Повесть "Маленькая семейная тайна" (1990).

КУРАЙ , башкирская, татарская продольная флейта.

КУРАЙСКАЯ СТЕПЬ , межгорная котловина по р. Чуя на Алтае. Высота 1500-1600 м. Сухие высокогорные степи. Через Курайскую степь проходит Чуйский тракт.

КУРАЙСКИЙ ХРЕБЕТ , на Алтае. Длина ок. 140 км. Высота до 3412 м.

КУРАК (от узб . кур - слепой), нераскрытые коробочки хлопчатника, остающиеся на растении после осенних заморозков. Хлопок-сырец из курака низкого качества.

КУРАКИН Александр Борисович (1697-1749) , князь, русский дипломат. Сын Б. И. Куракина. Один из первых русских людей, получивших образование за границей. В 1722-24 посол во Франции.

КУРАКИН Александр Борисович (1752-1818) , князь, российский дипломат. В 1796-1802 вице-канцлер, президент Коллегии иностранных дел. В 1808-12 посол во Франции, своевременно информировал русское правительство о предстоящем нашествии Наполеона I.

КУРАКИН Борис Иванович (1676-1727) , князь, сподвижник Петра I, дипломат. Участник Азовских походов и Северной войны. Командовал Семеновским полком в Полтавской битве. Посол в Великобритании, Голландии, Ганновере, Франции.

КУРАКО Михаил Константинович (1872-1920) , российский металлург. Основатель школы российский доменщиков. Внес принципиальные усовершенствования в конструкцию доменной печи и технологию доменного процесса. Активный участник Революции 1905-07.

КУРАМИНСКИЙ ХРЕБЕТ , на западе Тянь-Шаня, на границе Таджикистана и Узбекистана, ограничивает с северо-запада Ферганскую долину. Длина ок. 170 км. Высота до 3769 м. Месторождения медных, полиметаллических руд и др.

КУРАНОВ Юрий Николаевич (р . 1931), русский писатель. В книгах "Белки на дороге" (1962), "Колыбельные руки" (1966), "Голос ветра" (1976), "Дорога над озером" (1977), "Озарение радугой" (1984) и др. обращается к теме природы, быту северной деревни. Романы "Поживем - увидим" (1978), "Заозерные Звоны" (1980).

КУРАНТ (франц . courant), конусообразный пестик (каменный, металлический, стеклянный, фарфоровый) для растирания красок.

КУРАНТ (Courant) Рихард (1888-1972) , математик, иностранный член АН СССР (1966). Родился в Германии, с 1934 в США. Труды по теории конформных отображений, математической физике, дифференциальным уравнениям.

КУРАНТА (франц . courante), французский придворный танец. Распространился в Европе. Вначале музыкальный размер 2/4, затем - трехдольный.

"КУРАНТЫ" ("Вести" , "Вестовые письма"), первая русская рукописная газета. Составлялась в Посольском приказе для информации правительства о зарубежных событиях. Сохранились с 1600.

КУРАНТЫ (от франц . courant - текущий, бегущий), старинное название башенных или больших комнатных часов с музыкальным механизмом, издающих бой в определенной мелодической последовательности тонов или исполняющих небольшие музыкальные пьески. См. также Карийон, Кремлевские куранты.

КУРАРЕ , сильный яд, получаемый сгущением экстрактов из чилибухи и других растений семейства логаниевых. Содержит курарины. При попадании в кровь оказывает нервно-паралитическое действие. Использовался туземцами Юж. Америки для отравления стрел. Введение кураре или курареподобных средств с лечебной или исследовательской целями называется кураризацией.

КУРАРЕПОДОБНЫЕ СРЕДСТВА (миорелаксанты периферического действия) , лекарственные вещества, нарушающие передачу импульсов в нервно-мышечных синапсах и в связи с этим вызывающие расслабление поперечнополосатых мышц. Применяются в основном при хирургических операциях.

КУРАРИНЫ , алкалоиды, содержащиеся в некоторых южноамериканских растениях; входят в состав яда кураре.

КУРАСИКИ , город в Японии, на о. Хонсю. 417 тыс. жителей (1992). Текстильная, металлургическая, машиностроительная, химическая промышленность, полиграфия, производство медицинского оборудования.

КУРАТОВ Иван Алексеевич (1839-75) , поэт-демократ, просветитель, зачинатель коми литературы. Изображая жизнь своего народа, протестовал против национального и социального угнетения. Стихи Куратова ("Моя муза", "Сны", "Самсон" и др.) опубликованы в советское время.

КУРАТОВСКИЙ (Kuratowski) Казимеж (1896-1980) , польский математик, иностранный член АН СССР (1966). Труды по топологии, теории функций.

КУРАТОР (от лат . curator - попечитель),..1) лицо, которому поручено наблюдение за ходом какой-либо работы. См. также Курация...2) В некоторых учебных заведениях - преподаватель, воспитатель, наблюдающий за обучением школьников (студентов).

КУРАХОВО , город (с 1956) на Украине, Донецкая обл. Железнодорожная станция (Роя). 22,6 тыс. жителей (1991). Кураховская ГРЭС. Котельно-механический завод и др.

КУРАЦИЯ (от лат . curatio),1) попечение, лечение, уход за больным.2) Наблюдение больного студентом с составлением истории болезни и докладом преподавателю.

КУРБАН-БАЙРАМ (тюрк .), ид аль-адха (араб.), ежегодный праздник жертвоприношения у мусульман, отмечаемый 10-го числа 12-го месяца мусульманского лунного календаря. Ко времени Курбан-байрама приурочивается хадж.

КУРБАННЕПЕСОВ Керим (1929-88) , туркменский писатель, народный писатель Туркмении (1967). Поэтический сборник "Состязание" (1972), "Жизнь" (1975), "Земля (1978), "На половине пути" (1979), поэмы; переводы. Многие стихи стали народными песнями.

КУРБАНОВ Сухроб Усманович (р . 1946), таджикский живописец, народный художник СССР (1990). Крупномасштабные, насыщенные изобразительными элементами (подчас символического звучания) композиции с четко разработанной ритмикой цвета и линии (триптих "Мыслю - значит существую", масло, 1985).

КУРБАНОВА Окума Аббас Алы кызы (1913-88) , азербайджанская актриса, народная артистка СССР (1965). С 1938 в Азербайджанском театре им. Азизбекова (Баку).

КУРБАНСАХАТОВ Курбандурды (1919-92) , туркменский писатель, народный писатель Туркменистана (1990). Стихи, поэмы; сборник повестей и рассказов о современности "Сердце - не камень" (1958), "Сорок монет" (1961), "Родной человек" (1965); роман о туркменском ауле "Тойли Мерген" (1970). Пьесы; киносценарии.

КУРБАС Лесь (Александр Степанович) (1887-1937) , украинский режиссер, актер, педагог, народный артист Украины (1925). Реформатор украинского театра. Организатор и руководитель трупп "Молодой театр" (1917), "Березiль" (1922; ныне Украинский театр им. Шевченко, Харьков). Поставил спектакли: "Гайдамаки" по Т. Г. Шевченко (1920), "Народный Малахий" (1928), "Мина Мазайло" (1929), "Маклена Граса" М. Г. Кулиша (1933), "Диктатура" И. К. Микитенко (1930) и др. Репрессирован; реабилитирован посмертно.

КУРБАТКИН Геннадий Павлович (р . 1930), российский геофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976). Труды по численному моделированию динамики атмосферных процессов, теории общей циркуляции атмосферы и долгосрочных прогнозов погоды.

КУРБАТОВ Алексей Александрович (?-1721) , российский государственный деятель, из крепостных крестьян. В 1699 подал проект о введении гербовой бумаги для увеличения доходов казны. С 1711 вице-губернатор Архангельской губ. В 1714 обвинен во взяточничестве и отстранен от должности. Умер под следствием.

КУРБАТОВ Леонид Николаевич (р . 1913), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1972). Руководил разработкой ряда фотоэлектрических приборов и полупроводниковых лазеров. Государственная премия СССР (1970, 1985).

КУРБЕ (Courbet) Гюстав (1819-77) , французский живописец. Активный участник Парижской Коммуны 1871, отстаивал принципы реализма. Утверждал обобщенные образы простых людей-тружеников ("Дробильщики камня", 1849), художественную значительность повседневной жизни ("Похороны в Орнане", 1849). Произведения Курбе отличаются статичностью форм, насыщенностью тонального колорита.

КУРБЕТ (Curbet) Владимир (р . 1930), молдавский балетмейстер, народный артист СССР (1981). С 1957 педагог, с 1958 художественный руководитель и главный балетмейстер ансамбля народного танца "Жок". Государственная премия СССР (1972).

КУРБСКИЙ Андрей Михайлович (1528-83) , русский князь, государственный деятель, писатель, переводчик. Участник Казанских походов, член Избранной рады, воевода в Ливонской войне. Опасаясь "неправедной" опалы Ивана IV, бежал в Литву (1564); член рады Речи Посполитой; участник войны с Россией. Написал мемуарный памфлет "История о великом князе Московском" (1573) и 3 обличительных послания "лютому самодержцу" (составивших вместе с 2 ответами Ивана IV уникальный литературный памятник, исполненный страстной полемики о пределах царской власти и о ее верности "пресветлому православию").

КУРВАТУРА (от лат . curvatura - кривизна), нарочитая, едва заметная кривизна прямолинейных частей здания, применяемая для устранения оптических искажений (при восприятии здания в ракурсе) и для усиления пластической выразительности архитектуры.

КУРВИМЕТР (от лат . curvus - кривой и ...метр), прибор для измерения длины кривых линий на топографических картах и планах.

КУРГАЛЬДЖИН , озеро в центральной части Казахстана. 330 км2. Средняя глубина 2 м. Через Кургальджин протекает р. Нура.

КУРГАЛЬДЖИНСКИЙ ЗАПОВЕДНИК , в Казахстане, Акмолинская обл. Основан в 1968. Площадь 237 138 га. Участок пустынных степей, оз. Кургальджин; места массового скопления водоплавающих птиц; фламинго.

КУРГАН , город (с 1782) в Российской Федерации, центр Курганской обл., на р. Тобол. Железнодорожный узел. 363 тыс. жителей (1993), машиностроение (сельскохозяйственное, транспортное и др.), химическая, пищевая (мясокомбинат), легкая (трикотажная, швейная, обувная) промышленность; производство стройматериалов. 3 вуза, 2 театра. Краеведческий и художественный музеи, Дом-музей декабристов. Основан в 1662 как укрепленная слобода Царево Городище, до 1782 Царева Слобода.

КУРГАН (тюрк .), надмогильная насыпь из земли или камня, обычно полусферической или конической формы. Древнейшие - 4-3-го тыс. до н. э., позднейшие - 14-15 вв. н. э. Известны повсюду, кроме Австралии. Бывают одиночные или располагаются группами, иногда до нескольких тысяч курганов.

КУРГАНИНСК (до 1961 станица Курганная) , город в Российской Федерации, Краснодарский кр., на р. Лаба. Железнодорожный узел. 42 тыс. жителей (1992). Пищевая (сахарная, консервная и др.) промышленность; трикотажная фабрика.

КУРГАНОВ Николай Гаврилович (1725?-96) , российский просветитель, педагог, издатель. "Российская универсальная грамматика" (1769, в следующем издании - под названием "Письмовник", энциклопедия для самообразования и развлечения).

КУРГАНСКАЯ ОБЛАСТЬ , в Российской Федерации. 71 тыс. км2. Население 1118 тыс. человек (1993), городское 55%. 9 городов, 6 поселков городского типа (1991). Центр - Курган. Расположена на юге Зап.-Сибирской равнины. Средние температуры января -18 °С; июля 19 °С. Осадков 400 мм в год. Главные реки - Тобол и Исеть. Машиностроение (сельскохозяйственные, дорожные и полиграфические машины, химическое оборудование, автобусы, деревообрабатывающие станки и др.), легкая, пищевая (мясо-молочная, мукомольная) промышленность. Посевы пшеницы, ячменя, кормовых культур; картофелеводство. Молочно-мясное скотоводство, свиноводство, овцеводство. Судоходство по Тоболу.

КУРГАНТЕПА , город (с 1976) в Узбекистане, Андижанская обл. Железнодорожная станция (Савай). 20 тыс. жителей (1991). Инструментальный, хлопкоочистительный заводы; ткацкая фабрика.

КУРГАН-ТЮБЕ , город в Таджикистане, центр Хатлонской обл. Железнодорожная станция. 58,4 тыс. жителей (1991). Заводы: Вахшский азотно-туковый, трансформаторный, хлопкоочистительный; шелкоткацкая фабрика. Театр. Историко-краеведческий музей. Основан в 17 в. В 12 км к северо-востоку - Аджина-Тепе.

КУРГАН-ТЮБИНСКАЯ ОБЛАСТЬ , в Таджикистане. 12,6 тыс. км2. Население 1047 тыс. человек (1989), городское 18%. 3 города, 13 поселков городского типа (1989). Центр - Курган-Тюбе. Расположена в Вахшской и Кафирнирганской долинах. Средние температуры января 1-3 °C, июля 31 °C. Главные реки - Вахш, Кафирниган; каналы - Вахшский, Шуроабадский и др. Заповедник Тигровая Балка. Каскад ГЭС на Вахше (Головная, Центральная, Перепадная). Добыча нефти и газа. Хлопкоочистительная, пищевкусовая, химическая (производство минеральных удобрений), электротехническая промышленность. Земледелие преимущественно поливное. Возделывание тонковолокнистого хлопчатника, посевы зерновых, овоще-бахчевых культур; плодоводство, виноградарство. Каракулеводство. Шелководство.

КУРГАПКИНА Нинелла Александровна (р . 1929), российская артистка балета, народная артистка СССР (1974). В 1947-81 в Ленинградском театре оперы и балета им. Кирова, с 1969 педагог там же, с 1982 педагог Ленинградского (Санкт-Петербургского) хореографического училища.

КУРДИАНИ Арчил Григорьевич . (1903-88), грузинский архитектор, народный архитектор СССР (1970), член-корреспондент АХ СССР (1979). Произведения отличаются цельностью замысла, использованием грузинского национального декора (стадион "Динамо" в Тбилиси, 1933-37). Государственная премия СССР (1941).

КУРДИСТАН (перс . - страна курдов), территория в Зап. Азии, в пределах Ирана, Турции, Ирака, Сирии, главным образом в Курдистанских горах. Населена в основном курдами.

КУРДИСТАНСКИЕ ГОРЫ (Курдские горы) , в Турции, Иране и Ираке. Высота до 4168 м. Сложная система хребтов. На южных склонах - средиземноморские леса и кустарники, на северных - горные степи.

КУРДОНЕР (франц . cour d'honneur, букв. - почетный двор), парадный двор дворца, усадебного дома, особняка, образуемый основным корпусом и боковыми флигелями.

КУРДСКИЙ ЯЗЫК , относится к индоевропейской семье языков (иранская группа). Современный курдский язык имеет письменность в Ираке (на основе арабской графики) и на территории бывшего СССР (на основе русского алфавита).

КУРДЫ (самоназв . - курд, курмандж), народ в Турции (7,5 млн. человек), Иране (5,6 млн. человек), Ираке (главным образом Курдская а. о., 3,7 млн. человек), Сирии (св. 745 тыс. человек, 1992) и других странах. Общая численность 18 млн. человек (1992). Язык курдский. По религии в основном мусульмане-сунниты, есть приверженцы синкретических культов (езиды и др.).

КУРДЮК (тюрк .), большое жировое отложение ("жировые подушки") у корня хвоста курдючных овец.

КУРДЮМОВ Георгий Вячеславович (р . 1902), физик, академик АН Украины (1939) и РАН (1991; академик АН СССР с 1953), Герой Социалистического Труда (1969). Исследовал мартенситные превращения. Труды по физическому металловедению, физике пластических деформаций, упрочнения и разупрочнения, легированию металлов. Государственная премия СССР (1949).

КУРДЮМОВ Сергей Павлович (р . 1928), математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по вычислительной математике и математической физике.

КУРДЮЧНЫЕ ОВЦЫ , грубошерстные мясо-сальные овцы, имеющие курдюк. Отличаются крупным ростом, выносливостью. Породы: гиссарская, эдильбаевская и др.

КУРЕ , город и порт в Японии, на юго-западе о. Хонсю. 213 тыс. жителей (1992). Крупная судостроительная, металлургическая, нефтехимическая промышленность.

КУРЕЙКА , река на Среднесибирском плоскогорье, правый приток Енисея. 888 км, площадь бассейна 44,7 тыс. км2. Средний расход воды 700 м3/с. Судоходна на 198 км от устья. Курейская ГЭС.

КУРЕЙШИ (Kureishi) Ханиф (р . 1954), английский писатель. Сын эмигранта из Пакистана. Пьесы "Окраины" (1981), "Перелетные птицы" (1983), киносценарий "Моя прекрасная прачечная" (1984, экранизирован С. Фрирзом, 1985). Романы "Будда из пригорода" (1990), "Черный альбом" (1995).

КУРЕНИЕ , вдыхание дыма некоторых тлеющих растительных продуктов (табак, опиум и др.). Курение табака - одна из наиболее распространенных вредных привычек (в Европе с 16 в., в России с 17 в.), отрицательно влияющая на здоровье курильщика и окружающих его людей; способствует развитию болезней сердца, сосудов, желудка, легких. Табачный дым содержит канцерогенные вещества. О вредных последствиях курения растительных продуктов, содержащих наркотики, см. в ст. Наркомания.

КУРЕНЦОВ Виктор Григорьевич (р . 1941), российский спортсмен, заслуженный мастер спорта (1966). Чемпион Олимпийских игр (1968), мира (1965-70), Европы (1964-71), СССР (1964-70, 1972, 1974) по тяжелой атлетике в полусреднем весе.

КУРЕНЬ (тюрк .),1) на Украине - шалаш, сторожка (на огородах, бахчах и т. п.).2) В некоторых районах Украины и на Дону - сельский жилой дом.3) В Запорожской Сечи - войсковое подразделение (всего в ней было до 38 куреней) и его жилое помещение.

КУРЕССААРЕ (Kuressaare) (до 1917 Аренсбург , в 1952-88 Кингисепп), город (с 1563) в Эстонии, на о. Сааремаа, в 5 км от порта Роомассааре (на берегу Рижского зал.). 16,4 тыс. жителей (1989). Грязевой и климатический курорт. Производство мясо-молочных продуктов. Лесная и деревообрабатывающая промышленность. Краеведческий музей. Известен с 12 в. Орденский замок (14-15 вв.), барочная ратуша (17-18 вв.), классицистическая церковь св. Николая (18 в.).

КУРЕТЫ , в греческой мифологии племя божественного происхождения, спутники Реи-Кибелы. Охраняли младенца Зевса в пещере на о. Крите, где его скрыла от Кроноса Рея. Первоначально, вероятно, самостоятельные божества растительных сил земли. Куретами назывались также жрецы Реи.

КУРЕХИН Сергей Анатольевич (1954-96) , российский композитор и актер. Разработал принципы т. н. "поп-механики". Снимался в фильмах: "Лох - победитель воды", "Сломанный свет", "Два капитана-2", "Над темной водой", "Комплекс невменяемости". Выпустил диски: "Насекомая культура", "Поп-механика №17", "Полинезия. Введение в историю", "Опера богатых", "Ибливый опоссум" и др. Автор музыки к фильмам: "Господин оформитель" О. Тепцова, "Переход товарища Чкалова через Северный полюс" М. Г. Пежемского, "Два капитана-2" С. Г. Дебижева, "Замок" А. О. Балабанова, "Три сестры" С. А. Соловьева и др.

КУРЖАНСКИЙ Александр Борисович (р . 1939), российский ученый, академик РАН (1991; академик АН СССР с 1990). Основные труды по математической теории процессов управления. Ленинская премия (1976).

КУРЗЕМЕ (Kurzeme) (Курляндия) , историческая область в западной части Латвии; древняя Курса. В 13 в. захвачена немецкими рыцарями, часть Ливонии. С 1561 Курляндское герцогство и Пилтенская обл., в 1795-1917 Курляндская губ. Российской империи.

КУРЗЕМСКАЯ ВОЗВЫШЕННОСТЬ , в западной части Латвии. Высота до 184 м. Долиной р. Вента делится на Восточно-Курземскую и Западно-Курземскую возвышенности. Холмистый рельеф, озера.

КУРИАЛЫ , то же, что декурионы.

КУРИЛОВ Семен Николаевич (р . 1935), юкагирский писатель. В романах "Ханидо и Халерха" (1968), "Новые люди" (1985) и др. обращается к быту и культуре разных народов Севера и Дальнего Востока.

КУРИЛОВИЧ (Курылович) (Kurylowicz) Ежи (1895-1978) , польский языковед, специалист в области индоевропейского, семитского и общего языкознания. Оказал большое влияние на развитие структурной лингвистики.

КУРИЛО-КАМЧАТСКИЙ ЖЕЛОБ (до 50-х гг . 20 в. впадина Тускарора), в Тихом ок., у восточных подводных склонов Курильских островов и южной части п-ова Камчатка. Длина 2170 км, средняя ширина 59 км, глубина до 9717 м.

КУРИЛЬСК , город (с 1946) в Российской Федерации, Сахалинская обл., на о. Итуруп, на берегу Охотского м. 2,7 тыс. жителей (1989). Рыбная промышленность. В кон. 18 в. - поселение русских землепроходцев.

КУРИЛЬСКИЕ ОСТРОВА , цепь вулканических островов между п-овом Камчатка и о. Хоккайдо (Япония); отделяет Охотское м. от Тихого ок. Входят в состав Сахалинской обл. (Российская Федерация). Длина ок. 1200 км. Площадь ок. 15,6 тыс. км2. Состоят из двух параллельных гряд островов - Б. Курильской и М. Курильской. Б. Курильская гряда делится на 3 группы: южная (Кунашир, Итуруп, Уруп и др.), средняя (Симушир, Кетой, Ушишир и др.) и северная (Ловушки, Шиашкотан, Онекотан, Парамушир и др.). Большая часть островов гориста (высота 2339 м). Ок. 40 действующих вулканов; горячие минеральные источники. Высокая сейсмичность. На южных островах - леса; северные покрыты тундровой растительностью. Промысел рыбы (кета и др.) и морского зверя (нерпа, сивуч и др.).

КУРИЛЬСКИЕ ПРОЛИВЫ , ок. 26 проливов между отдельными Курильскими островами, соединяют Охотское м. с Тихим ок.; затопленные седловины между вулканическими конусами. При малой протяженности ширина колеблется от 1,8 км до 55 км, глубина до 500 м.

КУРИЛЬСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Сахалинская обл.; на острове Кунашир и мелких островах Малой Курильской гряды. Основан в 1984. Площадь 65,4 тыс. га. Вулканы, термальные источники. Елово-пихтовые, хвойно-широколиственные и широколиственные леса (дуб, ильм, бархатное дерево и др.); в густом подлеске различные лианы, папоротники, заросли бамбука курильского. Места размножения сивуча, ларги.

КУРИЛЬСКОЕ ОЗЕРО , на юге п-ова Камчатка, в понижении между вулканами Ильинская Сопка и Камбальная Сопка. 77км2. Глубина до 306 м. Вытекает р. Озерная (бас. Охотского м.).

КУРИЛЬСКОЕ ТЕЧЕНИЕ (Оясио) , холодное течение на северо-западе Тихого ок., идущее с севера на юг вдоль восточных берегов Курильских островов и о. Хоккайдо, оказывает охлаждающее влияние на сушу. У 40° с. ш. при встрече с течением Куросио дает начало Северо-Тихоокеанскому течению.

КУРИН Герасим Матвеевич (1777-1850) , русский крепостной крестьянин, в Отечественную войну 1812 организатор и руководитель партизанского отряда, действовавшего в районе Богородска Московской губ. (ныне Ногинск) в тылу наполеоновских войск.

"КУРИНАЯ СЛЕПОТА" (гемералопия) , расстройство способности видеть при ослабленном (сумеречном, ночном) освещении. Причина - недостаток в организме витаминов А и В2 (рибофлавина), входящих в состав т. н. зрительного пурпура палочек сетчатки глаза.

КУРИНЫЕ , отряд птиц. Самцы обычно крупнее самок и ярче окрашены. У некоторых куриных имеются мясистые сережки, брови или гребень. 6 семейств: большеногие куры, гокко, фазановые, тетеревиные, цесарки и индейки. 283 вида. Распространены широко (отсутствуют лишь в Антарктике), но ареалы отдельных семейств ограничены. Многие куриные - объект охоты. Банкивский петух, индейки и цесарки одомашнены и дали многочисленные породы домашних птиц. 26 видов и 11 подвидов в Красной книге Международного совета охраны природы и природных ресурсов.

КУРИТИБА (Curitiba) , город на юго-востоке Бразилии, административный центр шт. Парана. 1279 тыс. жителей (1985). Международный аэропорт. Целлюлозно-бумажная и деревообрабатывающая, пищевкусовая, текстильная, химическая промышленность. Университеты. Филологическая академия. Основан в 1654.

КУРИЦЫН Вячеслав Николаевич (р . 1965), русский писатель. В критических статьях и рецензиях, публикующихся в центральной периодике (сборник "Книга о постмодернизме",1993), анализирует современный литературный процесс, обращается к проблемам "постмодернизма". Книги: "Стихи, прочитанные 21 ноября 1995 года в салоне "Классики XXI века", "Зрение и любовь" (обе 1996).

КУРИЦЫН Федор Васильевич (? - после 1500) , дьяк, писатель, приближенный Ивана III. Один из руководителей русской дипломатии в 80-90-е гг. 15 в. Глава московского кружка религиозных реформаторов.

КУРИЯ-МУРИЯ , 5 скалистых островов у южного побережья Аравийского п-ова. Территория Йемена. 76 км2. Высота до 502 м. Рыболовство.

КУРКЕ , в прусской мифологии дух, обитающий на границе леса и поля, и, возможно, насылающий неурожай. Пруссы поклонялись ему при сборе урожая.

КУРЛЕНЯ Михаил Владимирович (р . 1931), российский ученый, академик РАН (1991). Труды по механике горных пород и подземной разработке месторождений полезных ископаемых. Государственная премия СССР (1989).

КУРЛИН Юрий Владимирович (р . 1929), летчик. Заслуженный летчик-испытатель СССР (1972), Герой Советского Союза (1966). Испытания самолетов КБ О. К. Антонова, в т. ч. АН-22 ("Антей") и др.

КУРЛЯНДИЯ , официальное название Курземе до 1917.

КУРЛЯНДСКИЕ СТАТУТЫ , свод права Курляндского герцогства, составлен в 1617 на основе Пилтенских статутов. Усилили крепостничество и узаконили строй дворянской республики, ограничив власть герцога.

КУРЛЯНДСКОЕ ГЕРЦОГСТВО , государство на территории Курземе и Земгале в 1561-1795. Столица - Митава. Образовано при распаде Ливонского ордена. Вассал Великого княжества Литовского, с 1569 - Речи Посполитой, с 1710 - России. В 1596-1617 два герцогства: Курляндское и Земгальское с единым ландтагом. С 1617 дворянская республика. В 1795 присоединено к Российской империи (Курляндская губ.).

КУРЛЯНДСКОЕ ЕПИСКОПСТВО , немецкое государство в Ливонии (юго-запад современной Латвии) в 1234-1559. Территория состояла из трех отдельных частей (Пилтен, Айзпуте, Сакаслея), разделенных владениями Ливонского ордена. 2/3 земель - светских. Территория продана Дании, в 1585 уступлена Речи Посполитой (Пилтенская обл.).

КУРМАЙЕР (Courmayeur) , горноклиматический и бальнеологический курорт в Италии, на восточном склоне Монблана, на высоте 1224 м, на р. Дора-Бальтеа, к северо-западу от г. Аоста. Углекислые минеральные воды. Центр альпинизма и горнолыжного спорта. Автодорожный тоннель под Монбланом (длина 11,6 км) соединяет Курмайер с г. Шамони (Франция).

КУРМАНГАЗЫ САГЫРБАЕВ (1806-79) , казахский народный музыкант, домбрист, автор пьес для домбры - кюев. Оказал большое влияние на развитие казахской музыкальной культуры.

КУРНАКОВ Андрей Ильич (р . 1916), российский живописец, народный художник СССР (1987). Пейзажи, тематические картины, портреты ("Утро Красной субботы. Групповой портрет орловских строителей", 1985).

КУРНАКОВ Николай Семенович (1860-1941) , российский физикохимик, академик АН СССР (1925; академик Петербургской АН с 1913, академик РАН с 1917), один из основоположников физико-химического анализа, основатель научной школы. Развивая теорию сплавов и растворов, сформулировал представление о бертоллидах и дальтонидах. Организатор отечественного металлургического (платиновые металлы, алюминий, магний) и галургического производств, ряда научно-исследовательских учреждений. Премия им. В. И. Ленина (1928), Государственная премия СССР (1941).

КУРНАН (Cournand) Андре Фредерик (1895-1988) , американский врач. По происхождению француз. С 1930 в США. Один из авторов диагностического метода катетеризации сердца. Нобелевская премия (1956, совместно с Д. Ричардсом и В. Форсманом).

КУРНАТОВСКИЙ Виктор Константинович (1868-1912) , деятель российского революционного движения с 1889. Член РСДРП. Один из руководителей Якутского протеста 1904 и "Читинской республики" 1905; приговорен к смертной казни, замененной пожизненной каторгой, бежал, эмигрировал.

КУРНО (Cournot) Антуан Огюстен (1801-1877) , французский математик, экономист и философ, предшественник математической школы.

КУРНОСЕНКО Владимир Владимирович (р . 1947), русский писатель. В прозе, отмеченной психологизмом, исследует духовные искания городской интеллигенции, нравственные коллизии, обращается к историческим сюжетам. Сборники рассказов и повестей: "Справедливые дни" (1983), "Милый дедушка" (1988), "Лента Мебиуса" (1989); роман "Евпатий" (1996).

КУРО-АРАКССКИЙ ЭНЕОЛИТ , археологическая культура бронзового века (3-е тыс. до н. э.) в Закавказье. Названа по памятникам в бассейнах Куры и Аракса. Остатки поселений с круглыми и прямоугольными в плане домами, лощеная керамика. Занятия населения: сельское хозяйство, металлургия бронзы.

КУРОВСКОЕ , город (с 1952) в Российской Федерации, Московская обл. Железнодорожный узел. 20,9 тыс. жителей (1992). Текстильная промышленность.

КУРОКАВА (Kurokawa) Кишо Нориаки (р .), японский архитектор. Последователь К. Танге, входит в группу "Метаболизм". Разделяет здание на стабильную коммуникационно-конструктивную структуру и мобильные комнаты-капсулы (жилой дом "Накаги", Токио, 1971).

КУРОПАТКИ , несколько видов птиц семейства тетеревиных и фазановых. Тундряная и белая куропатки обитают в тундре, серая и бородатая куропатки - в лесостепи и степи, кеклик - в среднем поясе гор. Объект промысла.

КУРОПАТКИН Алексей Николаевич (1848-1925) , российский генерал от инфантерии (1901). В 1898-1904 военный министр. В русско-японскую войну командовал войсками в Маньчжурии, потерпел поражение под Ляояном и Мукденом. В 1-ю мировую войну командовал армией и Северным фронтом (в 1916). В 1916-17 туркестанский генерал-губернатор, руководил подавлением Среднеазиатского восстания 1916. Автор военно-исторических и военно-географических работ.

КУРОРТ (нем . Kurort, от Kur - лечение и Ort - место), местность, обладающая природными лечебными средствами (минеральные воды, грязи, климат и др.) и необходимыми условиями для их применения.

КУРОРТОЛОГИЯ (от курорт и ...логия), раздел медицины, изучающий природные лечебные факторы (климатический, бальнеологический и др.), их действие на организм и методы применения с лечебно-профилактическими целями.

КУРОС (греч . kuros), в искусстве древнегреческой архаики - статуя юноши-атлета (обычно обнаженного).

КУРОСАВА Акира (р . 1910), японский кинорежиссер, сценарист. Фильмы: "Расемон" (1950), "Идиот" (1951), "Семь самураев" (1954), "Дерсу Узала" (1976, совместный советско-японский фильм), "Тень воина" 1980), "Ран" ("Смута", 1985), "Августовская Рапсодия" (1991). По сценариям Куросава снято св. 20 фильмов. Фильмы его отличают яркая исключительность человеческих характеров, острый драматургический конфликт. Главная тема творчества - нравствственное, духовное совершенствование личности, необходимость творить добро.

КУРОСИО (Японское течение) , теплое течение Тихого ок. у южных и восточных берегов Японии; продолжение Сев. Пассатного течения. У 36 °с. ш. и 150 °в. д. переходит в Северо-Тихоокеанское течение, давая ветвь к северу, где у 40 °с. ш. встречается с холодным Курильским течением (Оясио). Оказывает большое влияние на климат и гидрологические условия северной части Тихого ок.

КУРОЧКИН Василий Степанович (1831-75) , русский поэт. Брат Н. С. Курочкина. В 1861-63 один из руководителей общества "Земля и воля". В 1859-73 редактировал сатирический журнал "Искра" (до 1865 совместно с Н. А. Степановым). В сатирических стихах и стихотворной комедии "Принц Лутоня" (1880, посмертно; переделка комедии французского драматурга М. Монье высмеивал самодержавие, консервативную печать. Переводчик стихов П. Ж. Беранже.

КУРОЧКИН Владимир Акимович (р . 1922), российский актер и режиссер оперетты, народный артист СССР (1978). С 1946 актер, с 1963 главный режиссер Свердловского театра музыкальной комедии, в 1986-88 - Московского театра оперетты.

КУРОЧКИН Николай Степанович (1830-84) , русский поэт. Брат В. С. Курочкина. Петрашевец, с 1861 член общества "Земля и воля". В журнале "Искра" публиковал злободневные сатирические фельетоны и пародии.

КУРПИНЬСКИЙ (Kurpinski) Кароль (1785-1857) , польский композитор, дирижер. Один из создателей национальной оперы (св. 24 опер, в т. ч. "Краковцы и горцы", 1816). Балеты, симфонические сочинения, произведения для фортепьяно, патриотические песни, в т. ч. "Варшавянка 1831 года".

КУРПСАЙСКОЕ ВОДОХРАНИЛИЩЕ , на р. Нарын, в Узбекистане и Киргизии. Образовано плотиной одноименной ГЭС. Заполнено в 1980. Площадь 12 км2, объем 0,35 км3, длина 40 км. Суточное регулирование стока. Используется в целях энергетики.

КУРС (от лат . cursus - бег, движение),1) направление движения корабля, самолета.2) Направление в политике (напр., курс на реформы).3) Полное изложение какой-либо науки или ее части (напр., курс русской истории).4) Ступень обучения в вузе, техникуме (напр., первый курс, второй курс).5) Законченный цикл лечебных процедур (курс лечения).6) Цена, по которой покупаются и продаются акции, облигации и другие ценные бумаги.

КУРСА (Kursa) , древнелатышская историческая область, населенная куршами. С 13 в. Курземе.

КУРСАНОВ Андрей Львович (р . 1902), российский физиолог растений, академик РАН (1991; академик АН СССР с 1953), академик Российской академии сельскохозяйственных наук (1985), Герой Социалистического Труда (1969). Основные труды по проблемам ассимиляции углекислоты, химизму и обмену дубильных веществ, энзимологии растительной клетки. Разработал учение о передвижении и запасании органических веществ в растении. Золотая медаль им. Ломоносова АН СССР (1984).

КУРСАНОВ Дмитрий Николаевич (1899-1983) , российский химик-органик, член-корреспондент АН СССР (1953). Исследовал механизмы реакций и реакционную способность органических соединений. Ленинская премия (1963).

КУРСИВ (нем . Kursiv, от ср.-век. лат. cursivus, букв. - бегущий), одно из начертаний типографского шрифта с наклоном основных штрихов букв вправо (обычно на 15 °). Строчные буквы курсива имитируют написание шрифта от руки.

КУРСК , город в Российской Федерации, центр Курской обл., на р. Сейм. Железнодорожный узел. 437 тыс. жителей (1993). Машиностроение (заводы: "Счетмаш", аккумуляторный, электроаппаратный и др.), химическая (химические волокна, резинотехнические изделия), химико-фармацевтическая, легкая, пищевая промышленность. 4 вуза, 2 театра. Музеи: краеведческий военно-исторический Курской битвы (1943); картинная галерея. Известен с 1032 как крепость Киевской Руси, в 14 в. захвачен Литвой, с 1508 в составе Русского государства. Архитектурные памятники 17-19 вв., в т. ч. палаты бояр Ромодановских, Троицкая церковь.

КУРСКАЯ БИТВА , 5.7 - 23.8.1943, во время Великой Отечественной войны. В оборонительных сражениях в июле советские войска Центрального и Воронежского фронтов (генералы армии К. К. Рокоссовский и Н. Ф. Ватутин) отразили крупное наступление немецких войск групп армий "Центр" и "Юг" (генерал-фельдмаршал Х. Г. Клюге и Э. Манштейн), сорвав попытку противника окружить и уничтожить советские войска на т. н. Курской дуге. В июле - августе войска Центрального, Воронежского, Степного (генерал-полковник И. С. Конев), Западного (генерал-полковник В. Д. Соколовский), Брянского (генерал-полковник М. М. Попов) и Юго-Западного (генерал армии Р. Я. Малиновский) фронтов перешли в контрнаступление, разгромили 30 дивизий противника и освободили Орел (5 августа), Белгород (5 августа), Харьков (23 августа).

КУРСКАЯ МАГНИТНАЯ АНОМАЛИЯ (КМА) , на территории Курской, Белгородской и Орловской обл. Богатые руды открыты в 1931. Площадь ок. 120 тыс. км2. Руды - магнетитовые кварциты среди метаморфических пород и гранитоидов докембрия; богатые железные руды в коре выветривания железистых кварцитов. Разведанные запасы железистых кварцитов св. 25 млрд. т с содержанием Fe 32-37% и св. 30 млрд. т богатых руд с 52-66% Fe. Месторождения разрабатываются открытым (Стойленское, Лебединское, Михайловское) и подземным (Коробковское) способами.

КУРСКАЯ ОБЛАСТЬ , в Российской Федерации. 29,8 тыс. км2. Население 1341 тыс. человек (1993), городское 59%. 10 городов, 23 поселка городского типа (1993). Центр - Курск. Расположена на Среднерусской возв. (высота до 275 м). Средние температуры января ок. -8 °С, июля 19 °С. Осадков ок. 500 мм в год. Реки бассейнов Днепра и Дона. Добыча и обогащение железных руд (Курская магнитная аномалия), машиностроение (ЭВМ, электротехническое, мельнично-элеваторное оборудование и др.), химическая (химические волокна, резинотехнические изделия, минеральные удобрения и др.), пищевая (сахарная и др.), легкая промышленность, производство стройматериалов. Курская АЭС. Посевы пшеницы, ржи, ячменя и др. Основная техническая культура - сахарная свекла. Овощеводство, картофелеводство. Плодоводство. Разводят крупный рогатый скот, свиней, овец. Птицеводство.

КУРСКИЙ Дмитрий Иванович (1874-1932) , политический деятель. Участник революции 1905-07 в Москве, Октябрьской революции в Одессе. С 1918 нарком юстиции РСФСР, одновременно в 1918-20 член РВСР. С 1928 полпред в Италии.

КУРСОВАЯ РАЗНИЦА , разница в рыночных ценах на иностранную валюту и ценные бумаги в связи с изменением их курсов на фондовых и валютных биржах.

КУРСОВАЯ СИСТЕМА ОБУЧЕНИЯ , организация учебного процесса, основанная на распределении учебных дисциплин, учебной и производственной практики, зачетов и экзаменов по курсам, семестрам и годам обучения. Применяется главным образом в средних профессиональных и высших учебных заведениях.

КУРСОГРАФ (от курс и ...граф), навигационный прибор для автоматической записи курса судна. Работает от гирокомпаса или магнитного компаса.

КУРСОР (от англ . cursor - указатель), подвижный знак, воспроизводимый ЭВМ на экране дисплея и отмечающий (идентифицирующий) его рабочую точку.

КУРТ (Kurth) Эрнст (1886-1946) , швейцарский музыковед. Труды о творчестве И. С. Баха, А. Брукнера, Р. Вагнера, по гармонии и контрапункту.

КУРТАД (Courtade) Пьер (1915-63) , французский писатель, журналист. Сборник рассказов о движении Сопротивления "Обстоятельства" (1946); публицистические романы "Джимми" (1951), "Черная река" (1953), автобиографический "Красная площадь" (1961).

КУРТАМЫШ , город (с 1956) в Российской Федерации, Курганская обл., на р. Куртамыш, в 52 км от ж.-д. ст. Юргамыш. 18,9 тыс. жителей (1992). Производство стройматериалов; легкая промышленность. Деревообработка.

КУРТИНА (от франц . courtine), в лесоводстве группа деревьев или кустарников одной породы в смешанном лесу или групп лучших деревьев, оставленных после рубки леса для обсеменения вырубок; в декоративном садоводстве свободно стоящая группа деревьев, кустарников или цветочных растений.

КУРТИНСКАЯ ПАНИХИДА , 16 апреля 1861 в Казани по жертвам кровавой расправы над крестьянами в с. Бездна (см. Бездненские волнения), антиправительственная политическая демонстрация (до 400 человек).

КУРТРЕ (Кортрейк) (франц . Courtrai, флам. Kortrijk), город в Бельгии, на р. Лис. 76 тыс. жителей (1988). Около Куртре 11.7.1302 пешее народное ополчение Фландрии разгромило французскую рыцарскую конницу (т. н. битва шпор); это положило начало возрождению пехоты в Западной Европе.

КУРТУА (Courtois) Бернар (1777-1838) , французский химик. Основные работы по химии йода и его соединений. Открыл (1811) йод, который выделялся при действии серной кислоты на маточный раствор из золы морских водорослей в виде фиолетовых паров.

КУРТУАЗНАЯ ЛИТЕРАТУРА (от франц . courtois - учтивый, рыцарский), придворно-рыцарское направление в европейской литературе 12-14 вв.; представлено лирикой трубадуров и труверов во Франции, миннезингеров в Германии и рыцарскими романами. Классические образцы - творчество Бертрана де Борна и Кретьена де Труа.

КУРТУШИБИНСКИЙ ХРЕБЕТ , в Юж. Сибири, на юге Зап. Саяна. Длина ок. 200 км. Высота до 2492 м.

КУРТЫ (Карты) , династия, правившая на большей части территории Афганистана в 1245-1389. Государство Куртов завоевано Тимуром.

КУРТЯ-ДЕ-АРДЖЕШ (Curtea de Arges) , город в Румынии. 30 тыс. жителей (1985). Машиностроение, деревообрабатывающая, фарфоровая, швейная, пищевая промышленность. В средние века резиденция валашских князей. Руины княжеского дворца (14 в.). Церкви св. Николая (14 в.; фрески), епископская (16 в.; фрески), "Олари" (16 в.).

КУРУ (Kourou) , французский космодром во Французкой Гвиане, близ город Куру. Опытные пуски ракет с 1968; первый запуск искусственного спутника Земли в 1979.

КУРУКОВСКОЕ СОГЛАШЕНИЕ (5 .11.1625 на берегу оз. Куруково, близ Кременчуга), между польским гетманом С. Конецпольским и верхушкой украинского казачества во главе с гетманом М. Дорошенко. Предоставило льготы реестровым казакам за обязательство вернуть под власть поляков нереестровых казаков.

КУРУКШЕТРА (санскр . поле Куру), священное место индуизма, где, по преданию "Махабхараты", произошла битва между пандавами и кауравами.

КУРУМЕ , город в Японии, на о. Кюсю. 228 тыс. жителей (1990). Химическая, текстильная, радиотехническая промышленность.

КУРУМЫ , скопления глыб, возникающие обычно в горах в результате интенсивного физического выветривания. Залегают в виде плаща ("каменные моря") или движущихся вниз по склону полос ("каменные реки").

КУРУЦЫ (венг . kurucok, от лат. crux - крест), в Венгерском королевстве:1) в 16 в. участники крестьянского восстания (название куруцы - со времени Дожи Дьердя восстания 1514);2) участники (крестьяне и дворяне) антигабсбургских освободительных движений под руководством И. Текея, Ракоци Ференца II.

КУРФЮРСТЫ (нем . Kurfursten, букв. - князья-избиратели), в "Священной Римской империи" князья (духовные и светские), за которыми с 13 в. было закреплено право избрания императора. Юридически коллегия курфюрстов была оформлена Золотой буллой 1356.

КУРЦИУС (Curtius) Эрнст (1814-96) , немецкий историк античности, археолог. Руководитель раскопок в Олимпии (1875-81). Главные работы по истории, топографии и археологии Др. Греции.

КУРЦИУС (Curtius) Теодор (1857-1928) , немецкий химик. Труды в области синтетической органической химии. Предложил (1883) методы синтеза пептидов, первичных аминов (1890, реакция Курциуса) и ряда др. веществ. Внес важный вклад в развитие препаративных методов органического синтеза.

КУРЦХААР (от нем . kurz - короткий и Haar - волос, шерсть), короткошерстная порода собак из группы легавых, выведена в нач. 20 в. в Германии. Окрас кофейный. Разводят во многих странах Европы и в США.

КУРЧАТКИН Анатолий Николаевич (р . 1944), русский писатель. В рассказах и повестях изображает городской быт, исследует нравственно-психологические коллизии. Некоторые произведения отмечены элементами фантастики, тяготеют к жанру притчи. Сборники "Семь дней недели" (1977), "Через Москву проездом" (1981), "Истории разных мест" (1986); роман "Вечерний свет" (1986).

КУРЧАТОВ , город (с 1983) в Российской Федерации, Курская обл., на р. Сейм, близ ж.-д. ст. Лукашевка. 45 тыс. жителей (1992). Курская АЭС. Металлообрабатывающая, стройматериалов промышленность и др. Назван по имени И. В. Курчатова.

КУРЧАТОВ Борис Васильевич (1905-72) , российский физикохимик, один из основателей отечественной радиохимии. Брат И. В. Курчатова. Основные труды по физике диэлектриков и сегнетоэлектриков, химии искусственно-радиоактивных элементов (в т. ч. трансурановых), химическим проблемам атомной промышленности. Автор первых работ в области химии ядерных превращений. Под его руководством впервые в СССР получены лабораторные (1944) и реакторные (1947) количества плутония и изучены его свойства. Ленинская премия. Государственная премия СССР (дважды).

КУРЧАТОВ Игорь Васильевич (1902/03-1960) , российский физик, организатор и руководитель работ по атомной науке и технике в СССР, академик АН СССР (1943), трижды Герой Социалистического Труда (1949, 1951, 1954). Исследовал сегнетоэлектрики. Совместно с сотрудниками обнаружил ядерную изомерию. Под руководством Курчатова сооружен первый отечественный циклотрон (1939), открыто спонтанное деление ядер урана (1940), разработана противоминная защита кораблей, созданы первый в Европе ядерный реактор (1946), первая в СССР атомная бомба (1949), первые в мире термоядерная бомба (1953) и АЭС (1954). Основатель и первый директор Института атомной энергии (с 1943, с 1960 - имени Курчатова). Ленинская премия (1957), Государственная премия СССР (1942, 1949, 1951, 1954).

КУРЧАТОВИЙ (лат . Kurtchatovium), Ku, химический элемент IV гр. периодической системы, атомный номер 104. Радиоактивен, наиболее устойчивый изотоп 261Ku (период полураспада 70 с). Искусственно получен в 1964 советскими физиками; назван по имени И. В. Курчатова. Название окончательно не принято.

КУРЧЕВСКИЙ Леонид Васильевич (1891-1937) , российский конструктор. Создал (1923) динамореактивную пушку. Репрессирован; реабилитирован посмертно.

КУРШЕНАЙ (до 1917 официальное название Куршаны) , город в Литве, на р. Вянта. Железнодорожная станция. 14,9 тыс. жителей (1990). Сахарный завод и др. Известен с 1581.

КУРШИ , древнелатвийская народность в западной части Латвии (см. Курса, Курземе). В 7-8 вв. отразили набеги скандинавов. После упорного сопротивления (1210-67) покорены немецкими крестоносцами. К нач. 17 в. в составе латышской народности.

КУРШСКАЯ КОСА (литов . Kursiu nerija), песчаный полуостров на юго-восточном побережье Балтийского м., в Литве и Российской Федерации (Калининградская обл.) Длина 98 км, ширина от 0,4 до 3,8 км; отделяет от моря Куршский зал. Дюны (высота до 70 м и ширина до 1 км) большей частью покрыты сосновыми лесами. Природный национальный парк. На Куршской косе - г. Неринга. Морской музей и аквариум (Литва).

КУРЫ домашние , происходят от диких банкивских кур. Наиболее многочисленный вид сельскохозяйственной птицы. Основные породы: леггорны, плимутрок белый, род-айланд, московская, нью-гемпшир, корниш и др. Живая масса кур яичных пород 1,8-2,2 кг, петухов 2,5-3 кг; мясных - 3-3,7 и 3,8-4,5 кг; средняя годовая яйценоскость яичных пород 220-280 яиц. Разводят на всех континентах.

КУРЬЕ (Courier) Джим (р . 1970), американский спортсмен (теннис). Победитель открытых чемпионатов Австралии (1992 и 1993), Франции (1991 и 1992). Финалист открытых чемпионатов США (1991), Франции (1992) и Уимблдонского турнира (1993). Победитель 15 других профессиональных турниров в одиночном разряде.

КУРЬЕЗ (от франц . curieux - любопытный),1) любопытное, забавное, смешное обстоятельство или происшествие.2) Диковинка, необычная, любопытная вещь.

КУРЬЕР (франц . courrier, от лат. curro - бегу),1) должностное лицо для разъездов со спешными поручениями, для доставки дипломатической почты.2) Посыльный учреждения для разноски деловых бумаг.

КУСА , город (с 1943) в Российской Федерации, Челябинская обл., при впадении р. Куса в р. Ай. Железнодорожная станция. 22,6 тыс. жителей (1989). Заводы: машиностроительный, точных технических камней; художественное чугунное литье. Лесозаготовительная, деревообрабатывающая промышленность. Основан в 1778.

КУСАКИН Олег Григорьевич (р . 1930), гидробиолог, зоолог, академик РАН (1994). Фундаментальные исследования биологии литорали. Труды по систематике равноногих ракообразных, биогеографии холодных и умеренных вод Мирового ок.

КУСАРЫ , город (с 1938) в Азербайджане, в 35 км от ж.-д. ст. Худат. 14,3 тыс. жителей (1991). Ковроткачество, пищевые предприятия.

КУСЕВИЦКИЙ Сергей Александрович (1874-1951) , дирижер и контрабасист. Выступал с сольными концертами как контрабасист. Основал в Москве симфонический оркестр (1908) и Российское музыкальное издательство (1909). С 1920 жил за рубежом. Организовал в Париже "Симфонические концерты Кусевицкого" (1921-28). Возглавлял Бостонский симфонический оркестр (1924-49).

КУСЕЙР-АМРА , замок Омейядов (710-е гг.; в руинах) в Иордании, к юго-востоку от Аммана. Уникальный памятник раннесредневековой арабской архитектуры и живописи (фрески на стенах и сводах бань и дворца).

КУСЕНКО Ольга Яковлевна (р . 1919), российская актриса, народная артистка СССР (1967). С 1944 в Украинском театре им. Франко (Киев). Государственная премия СССР (1951).

КУСИРО , город и порт в Японии, на о. Хоккайдо. 206 тыс. жителей (1987). Угольно-энергетический комбинат, лесопильная, химическая промышленность. База рыболовного флота. Туризм. В районе Кусиро - нацональный парк Акаи.

КУСКО (Cuzco) , город в Перу, административный центр департамента Куско. 275 тыс. жителей (1990). Текстильная, пищевая промышленность. Университет. Музей Института археологии Национального университета, Музей вице-королевства. Древняя столица государства инков. Церкви, монастыри, дома 16-18 вв.

КУСКОВА Екатерина Дмитриевна (1869-1958) , российская политическая деятельница. В кон. 1880-х - нач. 1890-х гг. народница, затем марксистка. Автор "Кредо" (не предназначалось для печати). Кускова, обвиненная В. И. Лениным и другими ортодоксальными марксистами в "предательстве рабочего движения", "экономизме" и т. п., порвала с социал-демократами. Участница "Союза освобождения", в числе организаторов и руководителей "Союза Союзов". После Октябрьской революции в оппозиции к большевикам; была одним из руководителей Помгола (Комиссии помощи голодающим при ВЦИК). В 1921 выслана на Север, в 1922 - за границу.

КУСКОВО , усадебный ансамбль 18 в. в Подмосковье (с 1960 в черте Москвы). Принадлежал графам Шереметевым. С 1918 музей (с 1938 Музей керамики и "Усадьба Кусково XVIII века"). Включает дворец, построенный под руководством архитектора К. И. Бланка во 2-й пол. 18 в. в стиле классицизма, регулярный, украшенный скульптурой парк с павильонами - "Грот", "Оранжерея" (проекты крепостного архитектора Ф. С. Аргунова, 2-я пол. 18 в.), "Эрмитаж" (2-я пол. 18 в.), "Итальянский" (сер. 18 в.) и "Голландский" (сер. 18 в.) домики.

КУСКОКВИМ (Kuskokwim) , река на Аляске. 1300 км, площадь бассейна 123 тыс. км2. Впадает в Берингово м. Средний расход воды 1840 м3/с. Судоходна на 800 км.

КУСКУСЫ , род млекопитающих семейства лазающих сумчатых. Длина тела 30-65 см, хвоста 26-60 см. 11 видов, в лесах и кустарниковых зарослях Австралии, Новой Гвинеи и прилежащих островов. Кукусы название представителей еще ряда родов сумчатых. 3 вида в Красной книге Международного совета охраны природы и природных ресурсов.

КУСКУТА , то же, что повилика.

КУСОЧИНЬСКИЙ (Kusocinski) Януш (1907-40) , польский спортсмен. Чемпион Олимпийских игр (1932) в беге на 10 000 м. Участник движения Сопротивления, казнен фашистскими оккупантами.

КУСПИНИАН (Cuspinian) Иоганн (1473-1529) , австрийский гуманист, дипломат. Сочинение "О римских цезарях и императорах" (биографии от Юлия Цезаря до Максимилиана I Габсбурга).

КУСТАНАЙ (в 1893-95 Николаевск) , город в Казахстане, центр Кустанайской обл., на р. Тобол. Железнодорожный узел. 233,9 тыс. жителей (1991). Пищевая, легкая промышленность. ПО "Химволокно". Металлообработка. 2 вуза. Драматический театр. Краеведческий музей. Основан в 1883.

КУСТАНАЙСКАЯ ОБЛАСТЬ , в Казахстане. 114,5 тыс. км2. Население 1074 тыс. человек (1991), городское 52%. 4 города. Адм. ц. - Кустанай.

КУСТАНАЙСКАЯ ПОРОДА лошадей , верховая, выведена в нач. 20 в. и разводится в Казахстане. Животные крупные, массивные и выносливые.

КУСТАНАЙСКИЙ ЖЕЛЕЗОРУДНЫЙ РАЙОН , в Казахстане. Открыт в 1930-х гг. Месторождения магнетитовых руд в карбонатных породах (Соколовское, Сарбайское, Качарское, Южно-Сарбайское и др.) и оолитовых бурых железняков (Лисаковское, Аятский железорудный бассейн). Разведанные запасы 14,7 млрд. т, в т. ч. легкообогатимых магнетитовых руд с содержанием 45-47% Fe - 5 млрд. т. Работают Соколовско-Сарбайский, Лисаковский, Качарский горно-обогатительные комбинаты (ГОК).

КУСТАРИ , мелкие товаропроизводители, изготавливающие промышленные изделия на рынок. См. Кустарное производство.

КУСТАРНИКИ , многолетние деревянистые растения высота 0,8-6 м, не имеющие во взрослом состоянии главного ствола; продолжительность жизни 10-20 лет. Распространены широко по границе лесов (кустарниковая степь, лесотундра). В лесах образуют подлесок. Хозяйственное значение имеют смородина, крыжовник и др.

КУСТАРНИЧКИ , низкорослые многолетние растения с одревесневающими побегами, высота 5-60 см, живут 5-10 лет. Распространены в тундре (виды ивы, многие вересковые), хвойных лесах, на сфагновых болотах (клюква, багульник), в высокогорьях и т. д.

КУСТАРНОЕ ПРОИЗВОДСТВО , мелкое домашнее товарное производство или децентрализованная (раздаточная) мануфактура.

КУСТО (Cousteau) Жак Ив (р . 1910), французский океанограф. Зачинатель подводных исследований и киносъемок. С 1952 руководитель исследований на судне "Калипсо", с 1985 - на турбопарусном судне "Алкиона". Директор Океанографического музея в Монако (с 1957). Изобрел акваланг, подводные дома, аппарат "ныряющее блюдце". Автор популярных книг и фильмов.

КУСТОВОЕ БУРЕНИЕ , сооружение группы наклонно направленных скважин с общего основания небольшой площади, на котором размещаются буровая установка и устьевое оборудование. Применяется в заболоченной местности, при пересеченном рельефе, на морских месторождениях и т. п.

КУСТОДИЕВ Борис Михайлович (1878-1927) , российский живописец. Красочные сцены крестьянского и провинциального мещанско-купеческого быта (серия "Ярмарки"). Мастер портрета ("Ф. И. Шаляпин", 1922), иллюстратор, театральный художник.КУСТОДИЕВ Борис Михайлович [23 февраля (7 марта) 1878, Астрахань - 26 мая 1927, Ленинград], российский художник. Прославился своими национально-романтическими произведениями, благодаря которым стал одним из самых популярных мастеров русского модерна.Выходец из семьи преподавателя духовной семинарии. Для его становления как художника наибольшее значение имели уроки И. Е. Репина в петербургской Академии художеств, где он учился в 1896-1903. Был членом объединений "Мир искусства" и "Союз русских художников".Первые опытыРепин сделал молодого мастера одним из соавторов своей картины "Заседание Государственного Совета" (1901-03, Русский музей). Сотрудничество вылилось в настоящее соперничество, поскольку Кустодиев, являя раннюю зрелость таланта, создавал удивительно живые импрессионистические портретные этюды, почти не отличимые от репинских. Продемонстрировал замечательное мастерство портретиста и в самостоятельных своих портретах-картинах начала века, элегантных и экспрессивных ("И. Я. Билибин", 1901, там же; "Семья Поленовых", 1905, Историко-художественный музей, Вена). Позднее (с 1908) увлеченно работал и в скульптурном (тоже импрессионистическом по манере) портрете, создав - в пластилине, гипсе, которые затем часто переводились в мрамор, - целую галерею портретных бюстов известных деятелей культуры (М. В. Добужинского, В. Э. Мейерхольда, А. М. Ремизова, Ф. Сологуба и т. д.).Ранний интерес к национальному быту и истории отнюдь не сочетался у Кустодиева с консервативным охранительством. В своих политических симпатиях он был либералом, сочувствующим революции, что особенно ярко и зло проявилось в его антиправительственных карикатурах 1905-06 гг.Русская провинция в картинах КустодиеваЖил преимущественно в Петербурге и Москве, постоянно наезжая в живописные уголки русской провинции. Особое впечатление всегда оказывали на художника города и села Верхней Волги - Кострома, Кинешма, Романов-Борисоглебск (Тутаев), Нижний Новгород и др. Здесь зарождались его прославленные образы крестьянского, мещанского, купеческого быта, "ярмарки", "масленицы", "деревенские праздники", которые складывались в большие серии картин маслом, гуашей и акварелей, где художник многократно варьировал исходный мотив - с неизменно красочным, пестрым, мажорным, колористически близким народному искусству эффектом. Мастер пишет также жанровые портреты-типажи, где фигуры предстают олицетворениями русской провинции как таковой ("Купчиха", 1915; "Купчиха за чаем", 1918; оба - Русский музей), окружает живой жанрово-пейзажной средой и собственно портретных персонажей ("Ф. И. Шаляпин", 1922, там же). С годами в его композициях нарастает иронически-театральное начало, крепнет общее чувство идиллической, либо чуть печальной и ностальгической, ирреальности ("все мои картины - сплошная иллюзия", - говорил сам мастер). Поэтому сценография как таковая (оформление "Блохи" Е. И. Замятина во 2-м МХАТе, 1925, и др. спектакли, в том числе по пьесам А. Н. Островского) предстает естественным продолжением его станковых работ.Тяжелая болезнь приковывает Кустодиева с 1916 к инвалидному креслу, но он продолжает работать чрезвычайно активно и самобытно. Мотивы радостного обновления доминируют в его картинах с новой, революционной тематикой ("Большевик", 1920, Третьяковская галерея; "Праздник II конгресса Коминтерна на площади Урицкого", 1921, Русский музей). Он создает агитационную графику в духе народного лубка, часто выступает как художник книги, суммируя свою старорусскую иконографию в книжке "Русь" (с текстом Е. И. Замятина; 1923) и др. циклах, продолжает работать и как скульптор (модели для фарфоровых статуэток). Характерные для ряда его образов эротические ноты, добродушные ("Русская Венера", Нижегородский государственный художественный музей, 1924-26) или более драматичные ("Купчиха и домовой", 1922, частное собрание, Санкт-Петербург), достигают предельной откровенности в неопубликованных рисунках к "Леди Макбет Мценского уезда" Н. С. Лескова [частное собрание, Москва; опубликованные же иллюстрации (1923) составляют один из самых интересных и ярких книжных циклов художника].Сочинения:Письма. Статьи, заметки, интервью... Л., 1967.Литература:Лебедева В. Е. Б. М. Кустодиев. М., 1966Капланова С. Г. Новое о Кустодиеве. М., 1979.Борис Кустодиев: Альбом-каталог / Составитель М. Г. Эткинд. М., 1982.Докучаева В. Н. Борис Кустодиев. М., 1991.М. Н. Соколов

КУСТОЦА (Custoza) , селение в Сев. Италии, к юго-западу от Вероны. Около Кустоцы 25.7.1848, во время австро-итальянской войны 1848-49, итальянская армия из-за бездарного руководства сардинского короля Карла Альберта была разбита австрийскими войсками под командованием эрцгерцога Альбрехта, и король подписал перемирие. При Кустоце 24.6.1866 во время австро-итальянской войны 1866 итальянская армия потерпела поражение от австрийских войск.

КУСТУ (Coustou) , братья: Никола (1658-1733) и Гийом (1677-1746), французские скульпторы. Мастера декоративной скульптуры для дворцов и парков Версаля, Марли и др. (Гийом Кусту - две группы укротителей коней на Елисейских полях в Париже, 1740-45, ныне в Лувре; вместо них установлены копии).

КУСТУРИЦА (Kusturica) Эмир (р . 1955), югославский кинорежиссер. Один из лидеров мирового кино 1990-х гг. Дебютировал в 1980 ("Помнишь ли Долли Белл?", специальный приз за дебют Венецианского кинофестиваля). Все последующие фильмы Кустурицы удостаивались престижных призов: "Когда отец был в командировке" (1984, "Золотая пальмовая ветвь" Каннского кинофестиваля), "Время цыган" (1988, приз за режиссуру Каннского кинофестиваля), "Аризонская мечта" (1993, специальный приз жюри Берлинского кинофестиваля), "Подполье" (1995, "Золотая пальмовая ветвь" Каннского кинофестиваля).

КУТ (Koht) Хальвдан (1873-1965) , норвежский историк, президент Норвежской АН (1923-39). В 1935 - февраль 1941 министр иностранных дел.

КУТАИСИ , город в Грузии, на р. Риони. Железнодорожная станция. 238 тыс. жителей (1991). Машиностроение (заводы: автомобильный, электромеханический, малогабаритных тракторов и др.), химическая, легкая, пищевая промышленность. 2 вуза (в т. ч. университет) 3 театра. Историко-этнографический музей; Дом-музей З. П. Палиашвили. Картинная галерея Известен с 6 в. до н. э. Столица Колхидского и Имеретинского царств, в 1810-1917 в Российской империи. Руины храма Баграта (10-11 вв.).

КУТАИССКИЙ УНИВЕРСИТЕТ , основан в 1990 на базе Педагогического института им. А. Цулукидзе (с 1933). Готовит кадры по физическим, математическим, химическим, биологическим, географическим, историческим, филологическим, педагогическим и другим специальностям. В 1991 ок. 2 тыс. студентов.

КУТАЙСОВ Александр Иванович (1784-1812) , российский генерал-майор (1806). В Бородинском сражении 1812 командовал артиллерией, погиб в бою.

КУТАЙСОВ Иван Павлович (ок . 1759-1834), граф, камердинер и фаворит Павла I. По происхождению турок. Пользовался большим влиянием при дворе.

КУТАТЕЛАДЗЕ Аполлон Караманович (1899/1900-72) , грузинский живописец, народный художник СССР (1970), член-корресподент АХ СССР (1967). Исторические ("Поход царицы Тамары", 1967), бытовые картины, пейзажи, портреты.

КУТАТЕЛИ (наст . фам. Кутателадзе) Александр Николаевич (1898-1982), грузинский писатель. "Лицом к лицу" (кн. 1-4, 1933-52) - многоплановый роман о становлении в Грузии советской власти.

КУТАХОВ Павел Степанович (1914-84) , Главный маршал авиации (1972), дважды Герой Советского Союза (1943, 1984). В Великую Отечественную войну командир истребительного авиаполка, 367 боевых вылетов, 79 воздушных боев, сбил лично 14 и в группе 28 самолетов. С 1967 1-й заместитель, с 1969 главнокомандующий ВВС - заместитель министра обороны СССР. Ленинская премия (1983).

КУТБ , поэт Золотой Орды 14 в. Поэма "Хусров и Ширин" (1340) - переработка на язык тюрки одноименной поэмы Низами.

КУТЕВ Филип (1903-82) , болгарский композитор. Художественный руководитель основанного им. в Софии Государственного ансамбля народного песни и танца.

КУТЕПОВ Александр Павлович (1882-1930) , генерал от инфантерии (1920). Командир корпуса в деникинской армии, корпуса и 1-й армии во врангелевской армии. Эмигрировал в Болгарию, затем во Францию. С 1928 председатель антисоветского "Русского общевоинского союза". Вывезен агентами ОГПУ из Парижа; умер в пути к Новороссийску.

КУТЕПОВ Алексей Митрофанович (р . 1929), российский химик, академик РАН (1992). Труды по теоретическим основам химической технологии.

КУТЗИ (Coetzee) Джон (р . 1940), южноафриканский прозаик. Пишет на английском языке. Сборник повестей "Сумрачный край" (1974). Насыщенные экспрессией, многослойные по структуре повествования, блестящие по использованию разнообразных языковых регистров романы-притчи о судьбе империй и жизни на их окраинах "В сердце этой страны" (1977), "В ожидании варваров" (1980), "Жизнь и эпоха Майкла К." (1983, премия Букера), "Мастер из Петербурга" (1994). Эссе "Белое письмо. О литературной культуре Южной Африки" (1988).

КУТИКУЛА (от лат . cuticula - кожица), у животных плотное образование на поверхности клеток эпителиальной ткани; у растений тонкая пленка, пропитанная кутином и покрывающая эпидермис листьев и стеблей. Выполняет защитную и опорную функции.

КУТИН , воскоподобное вещество, выделяемое эпидермисом листьев растений. Препятствует потере воды поверхностью листа. По химической природе - смесь высших жирных кислот и их эфиров.

КУТКАШЕН , название г. Габеля в Азербайджане до 1991.

КУТЛЕР Николай Николаевич (1859-1924) , российский политический деятель, юрист. В 1905-06 главноуправляющий землеустройством и земледелием, автор либерального проекта по земельному вопросу. В 1906-17 один из лидеров кадетов. После Октябрьской революции на хозяйственной работе.

КУТНА-ГОРА (Kutna Hora) , город в Чехии. 21,4 тыс. жителей (1988). Текстильная, швейная, пищевая промышленность. В средние века серебряные рудники европейского значения. В 1300 создан королевский монетный двор. В январе 1422 у Кутна-Горы войска гуситов под руководством Я. Жижки обратили в бегство участников 2-го похода против восставшей Чехии. Готический собор св. Барбары (14-16 вв.) и св. Якуба (14-15 вв.), комплекс т. н. Итальянского двора - ратуша, королевский дворец и монетный двор (14-15 вв.), жилые дома (15-18 вв.), барочные церкви и монастыри (17-18 вв.).

КУТНО (Kutno) , город в центральной части Польши. 47 тыс. жителей (1987). Машиностроение, пищевая, фармакологическая промышленность.

КУТОН (Couthon) Жорж (1755-94) , в период Французской революции один из руководителей якобинцев. Член Комитета общественного спасения, участвовал в подавлении мятежа в Лионе (1793). Казнен вместе с М. Робеспьером.

КУТОРГА Михаил Семенович (1809-86) , российский историк античности, член-корресподент Петербургской АН (1848). Основные труды по истории архаического и классического периодов Др. Греции.

КУТОРЫ , род млекопитающих семейства землероек. Длина тела 7-10 см, хвоста 4,5-7,5 см. 2-3 вида, в Европе, М. и Сев. Азии. По берегам водоемов, хорошо плавают и ныряют.

КУТТЕР (англ . cutter, от cut - резать), машина для измельчения фарша и смешивания его с другими компонентами в колбасном производстве.

КУТУЗОВ Александр Михайлович (1748-90) , русский писатель, мистик, масон. Друг Н. И. Новикова и А. Н. Радищева, который посвятил Кутузову свое "Путешествие из Санкт-Петербурга в Москву".

КУТУЗОВ Михаил Илларионович (1745-1813) , светлейший князь Смоленский (1812), русский полководец, генерал-фельдмаршал (1812). Ученик А. В. Суворова. Участник русско-турецких войн 18 в., отличился при штурме Измаила. В русско-австро-французскую войну 1805 командовал русскими войсками в Австрии и искусным маневром вывел их из-под угрозы окружения. В русско-турецкую войну 1806-12 главнокомандующий Молдавской армией (1811-12), одержал победы под Рушуком и Слободзеей, заключил Бухарестский мирный договор. В Отечественную войну 1812 главнокомандующий русской армией (с августа), разгромившей армию Наполеона. В январе 1813 армия под командованием Кутузова вступила в пределы Зап. Европы.КУТУЗОВ (Голенищев-Кутузов) Михаил Илларионович [5 (16) сентября 1745, Петербург - 16 (28) апреля 1813, Бунцлау (ныне Болеславец), Польша], светлейший князь Смоленский, русский полководец, генерал-фельдмаршал и дипломат.Юность и начало службыПроисходил из старинного дворянского рода. Его отец И. М. Голенищев-Кутузов дослужился до чина генерал-поручика и звания сенатора. Получив прекрасное домашнее воспитание, 12-летний Михаил после сдачи экзамена в 1759 был зачислен капралом в Соединенную Артиллерийскую и Инженерную дворянскую школу; 1761 получил первый офицерский чин, а в 1762 в чине капитана был назначен командиром роты Астраханского пехотного полка, во главе которого стоял полковник А. В. Суворов. Быструю карьеру малолетнего Кутузова можно объяснить как получением хорошего образования, так и хлопотами отца. В 1764-1765 он волонтером принял участие в боевых стычках русских войск в Польше, а в 1767 его прикомандировали к комиссии для составления нового Уложения, созданной Екатериной II.Русско-турецкие войны Школой воинского мастерства стало его участие в русско-турецкой войне 1768-1774, где он первоначально исполнял обязанности дивизионного квартирмейстера в армии генерала П. А. Румянцева и находился в сражениях при Рябой Могиле, р. Ларги, Кагуле и при штурме Бендер. С 1772 воевал в Крымской армии. 24 июля 1774 при ликвидации турецкого десанта под Алуштой Кутузов, командуя гренадерским батальоном, был тяжело ранен - пуля через левый висок вышла у правого глаза. Полученный для завершения лечения отпуск Кутузов использовал для поездки за границу, в 1776 побывал в Берлине и Вене, посетил Англию, Голландию, Италию. По возвращении в строй командовал различными полками, а в 1785 стал командиром Бугского егерского корпуса. С 1777 он полковник, с 1784 - генерал-майор. Во время русско-турецкой войны 1787-1791 при осаде Очакова (1788) Кутузов вновь был опасно ранен - пуля прошла навылет "из виска в висок позади обоих глаз". Лечивший его хирург Массот так прокомментировал его рану: "Должно полагать, что судьба назначает Кутузова к чему-нибудь великому, ибо он остался жив после двух ран, смертельных по всем правилам науки медицинской". В начале 1789 он принял участие в сражении при Каушанах и во взятии крепостей Аккермана и Бендер. Во время штурма Измаила в 1790 Суворов поручил ему командовать одной из колонн и, не дожидаясь взятия крепости, назначил первым комендантом. За этот штурм Кутузов получил чин генерал-поручика.Дипломат, военный, царедворец По заключении Ясского мира Кутузов неожиданно был назначен посланником в Турцию. Останавливая на нем свой выбор, императрица приняла в расчет его широкий кругозор, тонкий ум, редкий такт, умение находить общий язык с разными людьми и прирожденную хитрость. В Стамбуле Кутузов сумел войти в доверие к султану и успешно руководил деятельностью огромного посольства численностью в 650 человек. По возвращении в Россию в 1794 был назначен директором Сухопутного Шляхетского кадетского корпуса. При императоре Павле I его назначают на важнейшие посты (инспектор войск в Финляндии, командир экспедиционного корпуса, направленного в Голландию, Литовский военный губернатор, командующий армией на Волыни), поручают ответственные дипломатические поручения.Кутузов при Александре IВ начале царствования Александра I Кутузов занял пост петербургского военного губернатора, но вскоре был отправлен в отпуск. В 1805 он был назначен командующим войсками, действовавшими в Австрии против Наполеона. Ему удалось избавить армию от угрозы окружения, но прибывший Александр I под влиянием молодых советников настоял на проведении генерального сражения. Кутузов возражал, но не сумел отстоять своего мнения, и под Аустерлицем русско-австрийские войска потерпели сокрушительное поражение. Cтав в 1811 главнокомандующим Молдавской армией, действовавшей против турок, Кутузов смог реабилитировать себя - не только нанес им поражение под Рущуком (ныне Русе, Болгария), но и, проявив незаурядные дипломатические способности, подписал в 1812 выгодный для России Бухарестский мир. Не любивший полководца император удостоил его графским титулом (1811), а затем возвел в достоинство светлейшего князя (1812).Нашествие французов В начале кампании 1812 против французов Кутузов находился в Петербурге на второстепенном посту командира Нарвского корпуса, а затем Петербургского ополчения. Лишь когда размолвки в генеральской среде достигли критической точки, его назначили главнокомандующим всеми армиями, действовавшими против Наполеона (8 августа). Кутузов вынужден был продолжать отступательную стратегию. Но, уступая требованиям армии и общества, дал Бородинское сражение (произведен в генерал-фельдмаршалы) и на военном совете в Филях принял нелегкое решение об оставлении Москвы. Русские войска, совершив фланговый марш-маневр на юг, остановились у д. Тарутино. Сам же Кутузов подвергся резкой критике со стороны ряда высших военачальников. Дождавшись ухода французских войск из Москвы, Кутузов точно определил направление их движения и преградил им путь у Малоярославца. Организованное затем параллельное преследование отступавшего противника привело к фактической гибели французской армии, хотя армейские критики упрекали главнокомандующего в пассивности и в стремлении построить Наполеону "золотой мост" для выхода из России. В 1813 он возглавил союзные русско-прусские войска. Предшествующее напряжение сил, простуда и "нервическая горячка, осложненная паралитическими явлениями", привели к его кончине 16/28 апреля. Его забальзамированное тело было перевезено в Петербург и похоронено в Казанском соборе.Литература:Синельников Ф. Жизнь, военные и политические деяния его светлости генерал-фельдмаршала князя Михаила Ларионовича Голенищева-Кутузова-Смоленского... СПб.,1813-1814. Ч. 1-6.М. И. Кутузов: Сб. документов. М.,1950-1956. Т. 1-5.Жилин П. А. Кутузов. М.,1978. Спаситель Отечества: Кутузов - без хрестоматийного глянца // Родина. 1995. Т. 9.Гуляев Ю. Н., Соглаев В. Т. Фельдмаршал Кутузов. М., 1995.В. М. Безотосный

КУТУЗОВ Николай Васильевич (р . 1926), российский хоровой дирижер, народный артист СССР (1986). С 1950 хормейстер, с 1954 художественный руководитель и главный дирижер Хора русской песни телерадиовещания. Автор песен и произведений для хора. Профессор Музыкального педагогического института им. Гнесиных (с 1985).

КУТУЙ (Кутуев) Адель (Адельша) Нурмухамедович (1903-45) , татарский писатель. Пьесы, рассказы; повесть о судьбе татарской женщины "Неотосланные письма" (1936).

КУТУЙ Рустем Адельшевич (р . 1936), татарский писатель. Сын А. Кутуя. Пишет на русском языке Драматические судьбы молодых современников, искания творческой личности в лирических и психологических повестях "Дождь будет" (1963), "Я леплю снежную бабу" (1966), "Рыжики в июле" (1984), "Свет в осиннике" (1988). Сборники лирики "Зов" (1975), "Лист Земли" (1980), "Корни" (1982).

КУТУМ , полупроходная рыба семейства карповых; подвид вырезуба. Длина ок. 60 см, весит ок. 2 кг. В Каспийском м. Ценный объект промысла.

КУТ-ЭЛЬ-АМАРА (Эль-Кут) , город в Ираке, на р. Тигр, административный центр мухафазы Васит. Св. 50 тыс. жителей Текстильная, пищевая промышленность.

КУТЮМЫ (от франц . coutume - обычай), в феодальной Франции обычное право отдельных провинций, округов, городов и т. д.

КУТЮРЬЕ (франц . couturiere - портниха от couture - шитье, сшивание), художник-модельер одежды. Первым кутюрье в мире моды признан Ч. Ф. Ворт.

КУУЗИК (Kuusik) Тийт (Дитрих) (1911-90) , эстонский певец (баритон), народный артист СССР (1954). В 1944-88 солист театра "Эстония". Профессор Таллинской консерватории (с 1947). Государственная премия СССР (1950, 1952).

КУУСБЕРГ (Kuusberg) Пауль (р . 1916), эстонский писатель, народный писатель Эстонии (1972), Герой Социалистического Труда (1984). Романы "Второе "я" Энна Кальма" (1960), "В разгаре лета" (1966), "Одна ночь" (1972) - о событиях Великой Отечественной войны; "Происшествие с Андресом Лапетеусом" (1961), "Дождевые капли" (1976), сборник рассказов "Ой, грязнуля наша кошка..." (1980) отличают публицистическая заостренность социальной и нравственной проблематики, разнообразие художественных приемов повествования.

КУУСИНЕН Отто Вильгельмович (1881-1964) , политический деятель, Герой Социалистического Труда (1961), академик АН СССР (1958). С 1905 лидер левого крыла финской социал-демократии, в 1911-17 председатель Исполкома Социал-демократической партии Финляндии. Один из руководителей Финляндской революции 1918 и организаторов КП Финляндии. В 1940-56 председатель Президиума ВС Карело-Финской ССР. С 1957 секретарь ЦК КПСС.

КУФТИН Борис Алексеевич (1892-1953) , грузинский археолог, этнограф, академик АН Грузии (1946). Основные труды по археологии Грузии. Государственная премия СССР (1942).

КУХ (кох , хох), местное название горы, вершины, хребта, горной области в Таджикистане, на Сев. Кавказе, в Иране, Афганистане; входит в состав географических названий (напр., г. Адайхох на Кавказе).

КУХАЧ , Кох (Kuhac, Koch) Франьо (1834-1911), хорватский музыкальный фольклорист, музыковед. Основоположник хорватской научной музыкальной этнографии, историографии, публицистики.

КУХИСТАН , горная область в средней части Ирана, между пустынями Деште-Кевир и Деште-Лут. Высота до 2839 м (г. Муркум). Каменистые и песчаные пустыни, солончаки.

КУХУЛИН (ирл . пес Куланна), в ирландской эпической традиции главный герой саг т. н. уладского цикла, образ которого, имевший, по всей вероятности, историческую основу, приобрел мифические черты. Кухулин описывается излучающим свет, его внешность фантастична, он обладает даром провидения и превосходит мудростью всех героев. Саги описывают убийство Кухулином чудовищного пса кузнеца Куланна, оборону им в одиночку своей страны от целого войска врагов, путешествие в потусторонний мир, где его полюбила волшебница сида Фанд.

КУЦ Владимир Петрович (1927-75) , российский спортсмен, заслуженный мастер спорта (1954). Чемпион Олимпийских игр (1956) в беге на 5000 и 10 000 м, Европы (1954) в беге на 5000 м, неоднократный чемпион СССР (в 1953-57) и рекордсмен мира (в 1954-65) в беге на эти дистанции.

КУЧАК НААПЕТ (? - ок . 1592), армянский поэт-гуманист. Писал айрены, посвященные любви, страданиям народа, армянам-изгнанникам ("айрены скитаний"), и философские "айрены раздумий".

КУЧАС Антанас (1909-89) , литовский график, народный художник Литвы (1969). В книжных иллюстрациях и станковых гравюрах творчески использовал традиции литовского народного искусства; иллюстрации к произведениям Ю. Жемайте (1963), П. Цвирки (1967).

КУЧЕК-ХАН Мирза (1880 или 1881-1921) , иранский националист, один из руководителей дженгелийцев в Иране. Председатель Временного ревлюционного правительства Гилянской республики в июле 1920 и мае - сентябре 1921.

КУЧЕРОВ Михаил Григорьевич (1850-1911) , российский химик-органик. Основные труды по химии непредельных углеводородов. Открыл (1881) названную его именем реакцию гидратации ацетилена и его производных в присутствии солей ртути с образованием карбонильных соединений.

КУЧИНГ (Kuching) , город, порт в Малайзии, на о. Калимантан, административный центр шт. Саравак. 231 тыс. жителей (1980, с пригородами). Вывоз каучука, перца, копры.

КУЧИНСКИЙ (Kuczynski) Юрген (р . 1904), немецкий экономист и историк, иностранный член РАН (1991; иностранный член АН СССР с 1976). Труды по истории мирового хозяйства и экономической истории Германии.

КУЧИЯК Павел Васильевич (1897-1943) , алтайский писатель. Произведения о судьбе алтайского народа: поэмы "Арбачи" (1933), пьесы, в т. ч. "Чейнеш" (1938), рассказы. Лирические стихи.

КУЧМА Леонид Данилович (р . 1938), украинский государственный деятель, президент Украины с 1994. В 1986-92 генеральный директор днепропетровского ПО "Южный машиностроительный завод". В 1992 - 1993 премьер-министр Украины. С декабря 1993 президент Украинского союза промышленников и предпринимателей. Ленинская премия (1979).

КУЧУГУРЫ ,1) песчаные бугры и ямы, образованные ветром на террасах Дона, Днепра.2) Конусообразные холмы вспучивания в Сибири, обусловленные явлениями многолетней мерзлоты.

КУЧУКСКОЕ ОЗЕРО , горько-соленое озеро на западе Алтайского кр. 181 км2. Добыча мирабилита. Соединяется протокой с Кулундинским оз.

КУЧУМ (? - ок . 1598), хан Сибирского ханства (с 1563). В 1582-85 воевал с Ермаком. Продолжал сопротивление русским воеводам до 1598.

КУШ (Каш) , в древности страна между 1-м и 4-м порогами Нила (территория современного Судана и части Египта). В 9-8 вв до н. э. территория Куша вошла в состав Мероитского царства.

КУШ (Каш) (Kusch) Поликарп (1911-93) , американский физик. Измерил (1949) с высокой точностью магнитный момент электрона. Нобелевская премия (1955).

КУШАНСКОЕ ЦАРСТВО , древнее государство. Возникло из княжества в Бактрии, возглавленного племенем (или родом) кушан. В период расцвета (кон. 1-3 вв. н. э. ) включало значительную часть территории современных Ср. Азии, Афганистана, Пакистана, Сев. Индии и, возможно, Синьцзяна. Многочисленные памятники искусства, особенно рельефы и статуи.

КУШАНЫ , правящая династия одного из крупнейших государств Азии, Кушанского царства (нач. 1 тыс. н. э.), которое охватывало Афганистан, Северо-Зап. Индию, часть Ср. Азии. Кушаны (см. Канишка) сыграли большую роль в распространении буддизма.

КУШВА , город (с 1926) в Российской Федерации, Свердловская обл. Железнодорожная станция. 43,2 тыс. жителей (1992). Заводы: деревообрабатывающих станков, электромеханический и др. Деревообработка. Добыча и обогащение железной руды. Основан в 1735 в связи с открытием месторождения железных руд г. Благодать.

КУШИНАГАРА , священное место буддизма в долине Ганга, где произошла паринирвана Будды Шакьямуни и разделение его мощей.

КУШИНГ (Cushing) Харви Уильямс (1869-1939) , американский врач, один из основоположников нейрохирургии. Описал форму эндокринных расстройств, обусловленную опухолью (базофильная аденома) гипофиза. Труды по менингеальным опухолям, патологии внутричерепного давления.

КУШИТАШВИЛИ Василий Павлович (1894-1962) , грузинский режиссер, педагог, народный артист Грузии (1958). В 1919-33 работал в театрах Франции и США, с 1934 в Грузинском театре им. Марджанишвили (Тбилиси).

КУШИТСКИЕ ЯЗЫКИ , ветвь афразийских языков Состоит из 5 групп:1) северной - бедауйе;2) центральной - агавские языки;3) восточной - афарсахо языки, сомалийские (сомали, бони, байсо, рендилле), оромо, бурджи-сидамо, консо, гидоле, арборе, гелеба, могогодо и др.;4) западной - омето, каффа язык и др.;5) южной - ираквские, араманикские языки. Письменность имеют языки сомали и оромо.

КУШКА (Гушгы) , город (с 1967) на юге Марыйской обл. в Туркмении. Железнодорожная станция. 5,2 тыс. жителей (1991). Мясокомбинат и другие предприятия. Основан в 1890 как крепость.

КУШМУРУН (Убаган) , озеро на севере Казахстана (Кустанайская обл.). 210 км2. Глубина до 3 м. Через Кушмурун протекает р. Убаган.

КУШНАРЕВ Христофор Степанович (1890-1960) , российский музыковед и композитор, заслуженный деятель искусств Армении (1939) и Узбекистана (1943). Труды по истории и теории армянской монодической музыки, полифонии. Сочинения для органа, хора и др. Профессор Ленинградской консерватории (с 1939).

КУШНЕР Александр Семенович (р . 1936), русский поэт. Лирико-философские сборники "Ночной дозор" (1966), "Прямая речь" (1975), "Голос" (1978), "Канва" (1981), "Таврический сад" (1984), "Живая изгородь" (1988), отмеченные историко-культурной ассоциативностью, воссоздают духовный и культурный мир современного интеллигента; стремление постичь вневременное в обыденной жизни.

КУШНИР Алла Шулимовна (р . 1941), шахматистка, международный гроссмейстер (1976). С 1973 в Израиле. Чемпионка СССР (1970). Участница трех матчей на первенство мира с Н. Т. Гаприндашвили (1965 и 1969 - 4,5:8,5 и 1972 - 7,5:8,5). Победительница Всемирных шахматных Олимпиад (1969 и 1972) в составе сборной СССР и Кубка европейских чемпионок (1973).

КУШНИРОВ Арон Давидович (1890-1949) , европейский поэт (СССР). Писал на идише. Сборники революционно-публицистических стихов "Стены" (1921), "Брожение" (1927), стихотворная драма "Гирш Леккерт" (1929).

КУЩЕВСКИЙ Иван Афанасьевич (1847-76) , русский писатель. В романе-хронике "Николай Негорев, или Благополучный россиянин" (1871) показано формирование сознания народнической молодежи.

КУЩЕНИЕ , ветвление кустарниковых и травянистых растений, при котором боковые побеги развиваются (приземно или подземно) из почек, сидящих на тесно сближенных узлах у основания главного побега, и образуют куст; часто дают придаточные корни. Кущение хлебных злаков - одна из фаз развития, способствует увеличению урожая.

КУЭВА (Cueva) Хуан де ла (ок . 1543-1610), испанский драматург. Автор пьес на сюжеты исторических романсов (жанра испанской лироэпической поэзии, сложившегося к 14 в.). Комедия в стиле "плаща и шпаги" "Клеветник". Обосновал идею национального театра в трактате "Поэтический образец" (1606).

КУЭЙЛ (Quayle) Энтони (1913-89) , английский актер, режиссер. На сцене с 1931. Работал в театрах Лондона, в т. ч. в "Олд Вик", Национальном, Шекспировском мемориальном. В 80-х гг. руководил "Компас тиэтр компани". Снимался в кино.

КУЭНКА (Cuenca) , город в Эквадоре, на Панамериканском шоссе, административный центр пров. Асуай. 196 тыс. жителей (1990). Производство шляп-панам, текстильные, пищевые предприятия. Университеты. Академия изящных искусств. Основан в 1557.

КУЭНЬ-ЛУНЬ , горная система на западе Китая; см. Куньлунь.

КУЭРНАВАКА (Cuernavaca) , город в Центр. Мексике, административный центр шт. Морелос. 279 тыс. жителей (1990). Пищевая, кожаная, цементная, текстильная промышленность. Производство изделий из серебра. Университет. Горно-климатический курорт; центр туризма. Ацтекская пирамида; дворец Кортеса (16 в., фрески Д. Риверы), церкви 16-18 вв.

КУЭСТА (Questa) , молибденовое месторождние в США (шт. Нью-Мексико). Эксплуатируется с 1965. Месторождение медно-порфирового типа. Общие запасы 300 млн. т руды, содержащей 0,176% Мо. В 1987 законсервировано.

КУЭСТЫ (от исп . cuesta - косогор), гряды с асимметричными (один пологий и длинный, другой крутой и короткий) склонами; результат размывающего действия рек на горные породы неодинаковой стойкости, пласты которых наклонены в сторону длинного склона куэсты.

КУЮКОВА Даркуль (р . 1919), киргизская актриса, народная артистка СССР (1967). С 1941 в Киргизском драматическом театре (Бишкек).

КУЯБА (Cuiaba) , город в Бразилии, административный центр шт. Мату-Гросу. 283 тыс. жителей (1985). Пищевкусовая, деревообрабатывающая, стройматериалов промышленность. Университет.

КУЯВИЯ (Куябия , Куяба), одно из трех территориальных образований Др. Руси в 9-10 вв., упоминается арабскими, персидскими и среднеазиатскими географами. Предположительно в Ср. Поднепровье.

КУЯВИЯ (Kujawy) , историческая область Польши между средним течением р. Висла и верхним течением р. Нотец. В древности заселена куявами. В 1388 вошла в состав польских коронных земель.

КУЯВЫ (куявяне) , западнославянское племя, жившее в древности в Куявии. Участвовали в этногенезе польской народности.

КУЯВЯК (kujawiak) , польский народный танец. Музыкальный размер 3/4.

КУЯЛЬНИЦКИЙ ЛИМАН , на северо-западном побережье Черного м., близ Одессы. Длина 28 км. Средняя глубина ок. 3 м. Отделен от моря песчаной пересыпью шириной до 3 км. Соленость воды 74,3 ‰. На юго-восточном берегу лимана бальнеогрязевой Куяльницкий курорт.

КХАДЖУРАХО , комплекс храмов североиндийского типа, с башнями параболических очертаний (между 954-1050), в Индии (шт. Мадхья-Прадеш). Сохранилось ок. 20 храмов (в т. ч. Кандарья Махадео, ок. 1000); пластичность архитектурных форм подчеркнута настенной скульптурой.

КХАМА (Khama) Серетсе (1921-80) , президент Ботсваны с 1966 (в 1965-66 премьер-министр). С 1962 председатель Демократической партии Ботсваны.

КХАН (?-1526) , вождь восстания в Камбодже в 1507-26. Сверг (1508) короля Срей Соконтхор Бата и объявил себя королем, вел борьбу со знатью, провозгласившей в 1516 королем Анг Чана. После гибели Кхана восстание было подавлено.

КХАРАГПУР , город в Индии, на р. Касан, шт. Зап. Бенгалия. 189 тыс. жителей (1991). Крупные железнодорожные мастерские, общее машиностроение.

КХАРОШТХИ , разновидность древнего индийского письма. Развилось на основе арамейского письма, читается справа налево, в позднейших надписях - слева направо. Древнейшие надписи относятся к 3 в. до н. э.

КХАСИ , народ в Индии (шт. Мегхалая) и соседних районах Бангладеш. Общая численность 860 тыс. человек, в т. ч. в Индии 770 тыс. человек (1992). Язык кхаси. Около половины верующих христиане-протестанты, остальные индуисты и приверженцы традиционных верований.

КХАСИ , язык народа кхаси. Относится к австроазиатской семье языков. Письменность на основе латинской графики.

КХМЕРСКИЙ ЯЗЫК , официальный язык Камбоджи. Относится к мон-кхмерским языкам. Письменность на основе кхмерского алфавита, восходящего к пали.

КХМЕРЫ (самоназв . - кхмер, кхмаэ), народ, основное население Камбоджи (8,6 млн. человек). Живут также во Вьетнаме, Таиланде и других странах. Общая численность 10,35 млн. человек (1992). Язык кхмерский. Верующие - буддисты.

КХМЕРЫ ГОРНЫЕ , группа народов (куи, суи, банар, седанг и др.) в Камбодже, на юге Вьетнама и Лаоса и в Таиланде. Св. 1,6 млн. человек (1992). Языки мон-кхмерской группы. Верующие в основном буддисты.

КХОНД (кандха , самоназв. - куиенджа), народ в Индии (шт. Орисса). 920 тыс. человек (1992). Язык дравидийской семьи. Придерживаются традиционных верований.

КХОНТАЙ , см. Сиамцы.

КХУЛНА , город на юге Бангладеш, порт на рукаве р. Ганг, административный центр области Кхулна. 601 тыс. жителей (1991). Джутовая, хлопчатобумажная, бумажная, металлообрабатывающая и др. промышленность; речная верфь.

КШАТРИИ (санскр . кшатрия, от кшатра - господство, власть), одна из двух высших варн в Др. Индии, образовавшаяся из военно-племенной аристократии.

КШЕНЕК (Кренек) (Krenek) Эрнст (1900-91) , американский композитор, музыковед, педагог. По происхождению австриец. С 1937 в США. Оперы "Прыжок через тень" (1924), "Джонни наигрывает" (1927) и др., балеты, симфонии, хоры, электронная музыка. Разрабатывал в теоретических трудах и использовал в творчестве додекафонию и сериальность, а также алеаторику.

КШЕСИНСКАЯ Матильда (Мария) Феликсовна (1872-1971) , российская артистка балета, педагог. В 1890-1917 в Мариинском театре. Одна из наиболее ярких представительниц русской академической школы. Гастролировала в Европе, в 1911-12 участвовала в спектаклях Русского балета С. П. Дягилева. С 1920 жила и работала в Париже.

КШИТИГАРБХА , в буддийской мифологии махаяны ботхисатва - спаситель грешников. Его изображали сидящим, с лотосом в руке.

КЫДЫКЕЕВА Бакен (1923-94) , киргизская актриса, народная артистка СССР (1970). С 1944 в Киргизском драматическом театре (Бишкек). Снималась в фильмах: "Салтанат", "Материнское поле" и др.

"КЫЗ-ЖИБЕК" , казахская народная лирическая поэма; названа по имени героини. Воспевает верность в любви, дружбе, отвагу, патриотизм. Сложилась ок. 17 в., записана в 19 в.

КЫЗ-КАЛАСЫ , см. Девичья башня.

КЫЗЫКЧИ , в 19 - нач. 20 вв. актеры узбекского народного театра, представления которых (построенные на импровизации) носили преимущественно комедийно-сатирический характер.

КЫЗЫЛ (до 1918 Белоцарск , до 1926 Хем-Белдыр), город в Российской Федерации, столица Тувы, у слияния рек Б. Енисей и М. Енисей. Конечный пункт Усинского тракта. 90,3 тыс. жителей (1992). Завод автоспецоборудования; предприятия пищевой, легкой, деревообрабатывающей промышленности, производство стройматериалов. Близ Кызыла - добыча угля. Педагогический институт. Музыкальный драматический театр. В Кызыле - географический центр Азии. Основан в 1914; в 1921-44 столица Тувинской Народной Республики.

КЫЗЫЛАГАЧ , (Кирова залив), залив у юго-западного берега Каспийского м. 460 км2, глубина до 2 м. Служит зимовьем для водоплавающих птиц. Входит в состав Кызылагачского заповедника.

КЫЗЫЛАГАЧСКИЙ ЗАПОВЕДНИК , в Азербайджане, включает акваторию зал. Кызылагач и его побережье. Основан в 1929. Площадь 88 360 га. Мелководья, водные заросли. Места зимовок уток, лысух, гусей, лебедей, фламинго, пеликанов, цапель. Гнездовья султанки, турача и др.

КЫЗЫЛ-АРТ , перевал в восточной части Заалайского хр. Высота 4280 м. Через Кызыл-Арт проходит автодорога Ош - Хорог.

КЫЗЫЛБАШИ (тюрк . - красноголовые), объединение тюркских кочевых племен в Иране, составлявших главную военную силу шаха Исмаила I в созданном им государстве Сефевидов. Отличительный знак воинов Кызылбаши - чалма с 12 красными полосами.

КЫЗЫЛ-ИРМАК (Kizilirmak) , река в Турции. 1151 км, площадь бассейна 77,1 тыс. км2. Пересекает Анатолийское плоскогорье и Понтийские горы, впадает в Черное м. Средний расход воды 170 м3/с. Используется для орошения. Водохранилище, ГЭС. В долине Кызыл-Ирмак - города Сивас, Бафра.

КЫЗЫЛКАК , горько-соленое озеро на севере Казахстана (Павлодарская обл.). 188 км2. На дне черный ил, богатый сероводородом. Впадают реки Карасу и Аксуат.

КЫЗЫЛ-КИЯ , город (с 1938) в Киргизии, Ошская область. Железнодорожная станция. 38,8 тыс. жителей (1991). Добыча бурого угля. Обувная, пищевкусовая промышленность; производство стройматериалов. Краеведческий музей.

КЫЗЫЛКУМ , пустыня в Ср. Азии, в междуречье Амударьи и Сырдарьи, в Узбекистане, Казахстане и частично в Туркмении. Ок. 300 тыс. км2. Равнина (высота до 300 м) с рядом замкнутых впадин и изолированных горных массивов (Султануиздаг, Букантау и др.). Большая часть занята грядовыми песками; на северо-западе много такыров; имеются оазисы. Используется как пастбище.

КЫЗЫЛКУМСКИЙ ЗАПОВЕДНИК , в Узбекистане, Бухарская обл. Основан в 1971. Площадь 10,1 тыс. га. Тугаи в пойме Амударьи (ниже поселка городского типа Дарган-Аты). Бухарский олень, кабан, амударьинский фазан, беркут и др.

КЫЗЫЛСУ , название нескольких рек в Ср. Азии. Наибольшие:1) правый приток Пянджа, 230 км, площадь бассейна 8630 км2, используется для орошения.2) Правая составляющая р. Вахш (Сурхоб), 235 км, площадь бассейна 8380 км2.

КЫЗЫЛСУЙСКИЙ ЗАПОВЕДНИК , в Узбекистане, Кашкадарьинская обл., в юго-западных отрогах Гиссарского хр., в бас. р. Кызылдарья, в средне- и высокогорных поясах. Основан в 1975. Площадь 30 094 га. Горно-арчовые комплексы. Снежный барс, каменная куница, туркестанская рысь, белокоготный медведь, длиннохвостый сурок; бородач, гималайский улар, беркут, снежный гриф. Карстовая пещера Тамерлана.

КЫЗЫЛ-ТАЙГА , наиболее высокая вершина Зап. Саяна в Туве. 3121 м.

КЫЗЫЛТЕПА , город (с 1979) в Узбекистане, Бухарская обл. Железнодорожная станция. 10,6 тыс. жителей (1991). Хлопкоочистительный завод, ковровая фабрика.

КЫЗЫЛУЗЕН , река в Иране. 720 км, площадь бассейна 56,2 тыс. км2. Истоки в горах Загрос. Пересекает западные отроги Эльбруса. Сливаясь с р. Шахруд, образует р. Сефидруд, впадающую в Каспийское м. Средний расход воды 170 м3/с. Гидроузел. Используется для орошения.

КЫМГАН , река в Республике Корея. 401 км, площадь бассейна ок. 10 тыс. км2. Впадает в Желтое м. Средний расход воды ок. 160 м3/с. Используется для орошения. Судоходна на 100 км. В устье - морской порт Кунсан.

КЫМГАНСАН (Алмазные горы) , часть Восточно-Корейских гор в КНДР. Длина ок. 80 км, высота до 1638 м. Исключительно живописны. Курорты, туризм.

КЫМЫТВАЛЬ Антонина Александровна (р . 1938), чукотская поэтесса. Сборники лирических стихов "Песня сердца" (1960), "Слушая музыку" (1972), "Мой любимый цветок" (1981).

КЫПЧАКСКИЙ ЯЗЫК (куманский , или половецкий), язык половцев, или куманов, кыпчаков. Относится к тюркским языкам (кыпчакская группа). Крупнейший памятник Кыпчакского языка - "Codex Cumanicus" (13 в., издан в 1828).

КЫР , плосковерхие плато или останцы, обычно с крутыми или обрывистыми и нависающими склонами (чинками), главным образом в Ср. Азии.

КЫРГЫЗСКИЙ КАГАНАТ , раннефеодальное государство енисейских кыргызов во 2-й пол. 6 - нач. 13 вв. Завоеван Чингисханом в 1209.

КЫРГЫЗЫ ЕНИСЕЙСКИЕ , древний тюркоязычный народ, обитавший в Минусинской котловине с нач. 2 в. до н. э. до 18 в. В нач. 18 в. большая часть енисейских кыргызов откочевала за пределы Минусинской котловины; оставшиеся слились с местным населением.

КЫРДЖАЛИ , город в Болгарии. 55 тыс. жителей (1985). Свинцово-цинковый завод; машиностроение, текстильная, пищевая промышленность. Центр главного табаководческого района в Вост. Родопских горах.

КЫРЫККАЛЕ (Kirikkale) , город в центральной части Турции. 321 тыс. жителей (1985). Центр военной промышленности. Металлургия, машиностроение.

КЫШТЫМ , город (с 1934) в Российской Федерации, Челябинская обл. Железнодорожная станция. 42,9 тыс. жителей (1991). Заводы: медеэлектролитный, машиностроительный, радиозавод, абразивных материалов; графито-каолиновый комбинат и другие предприятия. Возник в нач. 18 в.

КЫЯК , киргизский двухструнный смычковый музыкальный инструмент, родственный казахскому кобызу.

КЬЕККЕНМЕДИНГИ (от дат . kokken - кухня и modding - свалка) (раковинные кучи), скопления раковин, костей рыб и животных, оставленные по берегам морей и рек первобытными людьми эпохи мезолита и неолита.

КЬЕЛЬДАЛЬ (Kjeldahl) Иоханн Густав Кристоффер (1849-1900) , датский химик. Исследования посвящены разработке методов анализа органических соединений. Предложил (1883) метод определения азота в органических веществах, названный его именем, а также методы определения различных сахаров в их смесях. Изучал свойства ферментов, оптическую активность белков.

КЬЕРКЕГОР (Киркегор) (Kierkegaard) Серен (1813-55) , датский теолог, философ, писатель. Противопоставил "объективизму" диалектики Г. Гегеля субъективную ("экзистенциальную") диалектику личности, проходящей, по Кьеркегору, три стадии на пути к богу: эстетическую, этическую и религиозную. Полемизируя с официальной теологией, защищал тезис о реальности христианства лишь для избранных, которые смогут реализовать свою экзистенциальную свободу. Оказал влияние на развитие датской литературы, в 20 в. - на экзистенциализм и диалектическую теологию. Основные сочинения: "Или - или" (1843), "Страх и трепет" (1843), "Философские крохи" (1844), "Стадии жизненного пути" (1845).

КЬОГА (Kioga) , озеро в Вост. Африке, в Уганде, 2,6 тыс. км2, глубина 3-5 м. Заросло тростником и папирусом. Через Кьога протекает р. Виктория-Нил.

КЬЮЗЕК (Кьюсак) (Cusack) Элен Димфна (1902-81) , австралийская писательница. Реалистическая антифашистская пьеса "Тихоокеанский рай" (1956), романы "Скажи смерти "нет!" (1951), "Жаркое лето в Берлине" (1961). Антирасистские романы "Черная молния" (1964), "Обгоревшее дерево" (1969).

"КЬЮЭ" (Cure) , английская группа, образована в 1976. Первоначальный состав: Роберт Смит (гитара, вокал, автор песен), Лоуренс Толхерст (ударные), Майкл Демпси (бас). Огромную популярность приобрел альбом "Pornography" (1982). Наиболее известные песни "The Hanging Garden", "Killing An Arab", "1000 Years" и др. Создали свой знаменитый имидж "неподвижных людей в черном". Альбом "The Head Of The Door" (1985) держался в британских хит-парадах в течение 38 недель благодаря изяществу, легкости, иронической отрешенности, прекрасному мелодизму.

КЬЯБРЕРА (Chiabrera) Габриелло (1552-1638) , итальянский поэт. Героические поэмы "Готиада" (1582), "Амедеида" (издана 1654) и др.; пасторальные драмы, лирика.

КЬЯРОСКУРО (итал . chiaroscuro, букв. - светотень), цветная ксилография; печатается с нескольких досок, покрытых красками близких оттенков.

КЭБИН Иван Густавович (р . 1905), эстонский политический деятель, Герой Социалистического Труда (1975). С 1950 1-й секретарь ЦК КП Эстонии. В 1978-83 председатель Президиума ВС Эстонии.

КЭДА ДЖЕКА ВОССТАНИЕ , в Англии в 1450-51. Участники - городские ремесленники, купечество, мелкое дворянство, крестьяне - требовали снижения налогов, судебной и административной реформ, прекращения феодальных междоусобиц. Руководитель - Джек (Джон) Кэд и Парминтер.

КЭКСТОН (Caxton) Уильям (1422-91) , английский первопечатник. В 1476 основал типографию в Вестминстере. Напечатал ок. 100 книг, среди них - первая английская печатная датированная книга "Изречения, или Высказывания философов" (1477).

КЭЛВИН М ., см. Калвин М.

КЭЛИ (Кейли) (Cayley) Артур (1821-95) , английский математик, иностранный член-корресподент Петербургской АН (1870). Труды по теории алгебраических квадратичных форм, проективной геометрии, математическому анализу, астрономии.

КЭЛИМЭНЕШТИ (Calimanesti) , бальнеоклиматический курорт в Румынии, к северо-западу от г. Рымнику-Вылча.

КЭЛЭРАШИ (Calarasi) , город и порт на юге Румынии, на рукаве Дуная - Борче, административный центр жудеца Кэлэраши. 76 тыс. жителей (1989). Металлургическая и целлюлозно-бумажная промышленность.

КЭЛЭРАШЬ (Калараш) , город (с 1940 в Молдавии. Железнодорожная станция. 18,2 тыс. жителей (1991). Пищевкусовая (в т. ч. винодельческая), швейная промышленность. Известен с 15 в.

КЭМА (Кяма) , нагорье на севере КНДР. Высота до 2520 м. Плоские вершины, глубоко расчлененные склоны. Луга, степи. Месторождения золота и цветных металлов.

КЭМЕРОН (Cameron) Джеймс (р . 1954), американский и канадский кинорежиссер, сценарист, продюсер. Начинал в кино как мастер по спецэффектам. Стал одним из главных представителей нового направления в научно-фантастическом кино, в центре которого - поведение человека в неожиданных экстремальных условиях ("Чужие", 1986; "Бездна", 1989; "Терминатор-2", 1991; "Правдивая ложь, 1994 и др.).

КЭМПБЕЛЛ (Campbell) Рой (1901-57) , южноафриканский поэт. Писал на английском языке. Книги "Стихи" (1930), "Митраистские эмблемы" (1936), "Собрание стихов" (т. 1-3, 1949-60). Переводы из Ш. Бодлера, испанских и португальских поэтов.

КЭМПБЕЛЛ (Campbell) Уильям Уоллес (1862-1938) , американский астроном, иностранный член-корресподент АН СССР (1925; иностранный член-корресподент РАН с 1924). Труды по астроспектроскопии (определение лучевых скоростей звезд, спектральные исследования звезд, комет, атмосферы Марса и др.).

КЭМПБЕЛЛ-БАННЕРМАН (Campbell-Bannerman) Генри (1836-1908) , премьер-министр Великобритании в 1905-08, лидер Либеральной партии с 1899. В 1886 и 1892-95 военный министр. Правительство Кэмпбелла-Баннермана выступало за свободу торговли, провело ряд социальных реформ; в 1907 заключило соглашение с Россией, ставшее этапом в создании Антанты.

КЭМП-ДЭВИДСКИЕ СОГЛАШЕНИЯ 1978 , 17 сентября в Кэмп-Дэвиде (Camp David, США) между Израилем, Египтом и США (свидетель). Предусматривали предоставление ограниченного самоуправления палестинцам Зап. берега р. Иордан и сектора Газа. Послужили основой для подписания египетско-израильского мирного договора 1979.

КЭМПИОН (Campion) Томас (1569-1620) , английский поэт и композитор. Автор "Книги песен" (1601), близкой к поэтике рококо, и раннеклассицистического трактата "Наблюдения над искусством английской поэзии" (1602).

КЭННОН (Cannon) Энни Джамп (1863-1941) , американский астроном. Труды по звездной спектроскопии и исследованию переменных звезд. Руководила (совместно с Э. Ч. Пикерингом) разработкой т. н. Гарвардской спектральной классификации звезд.

КЭРД Э ., см. Керд Э.

КЭРИ (Carey) Генри Чарлз (1793-1879) , американский экономист. Один из основателей теории "гармонии интересов". Сторонник промышленного и аграрного протекционизма.

КЭРИ (Cary) Джойс (1888-1957) , английский писатель. Антиколониальный роман "Мистер Джонсон" (1939). Реалистическая трилогия "Сама удивилась" (1941), "Путем паломника" (1942) и "Из первых рук" (1944) о несокрушимой воле человека к жизни и творчеству. В послевоенной трилогии ("Из любви к ближнему", 1952; "Кроме господа", 1953; "Не возлюби я честь превыше", 1954) нарастание социального пессимизма. Рассказы, эссе.

КЭРИ (Carey) Питер (р . 1943), австралийский писатель. Романы "Блисс" (1981), "Оскар и Лусинда" (1988, премия Букера), "Налоговый инспектор" (1991).

КЭРРИНГТОН Л ., см. Каррингтон Л.

КЭРРИНГТОН (Carrington) Ричард Кристофер (1826-75) , английский астроном. Основные труды по изучению Солнца; исследовал движение пятен, вращение Солнца и др. Составил каталог точных положений 3735 околополюсных звезд (1857).

КЭРРОЛЛ (Carroll) Льюис (наст . имя Чарлз Латуидж Доджсон, Dodgson) (1832-98), английский писатель, математик и логик. В повестях-сказках "Алиса в стране чудес" (1865) и "В Зазеркалье" (1871), иронизируя над шаблонами мышления, дал насмешливое изображение нравов английского общества кон. 19 в. Научные работы Кэррола предвосхитили некоторые идеи математической логики.

КЭРТЕН (Curtin) Джон (1885-1945) , премьер-министр Австралии в 1941-45. Правительство Кэртена приняло меры по мобилизации ресурсов для войны с Японией.

КЭРЬЮ (Carew) Томас (1594 или 1595-1640) , английский поэт барокко, придворный и дипломат. Лирика собрана посмертно в книге "Стихотворения" (1640).

КЭСЕР (Кэзер) (Cather) Уилла Сиберт (1876-1947) , американская писательница. Социально-бытовые романы ("О, пионеры!", 1913; "Песня жаворонка", 1915; "Моя Антония", 1918) о суровой жизни и цельности натур фермеров-иммигрантов, женской доле, эпохе фронтира. Роман "Смерть приходит за архиепископом" (1927) о первых миссионерах в Нью-Мексико. Рассказы.

КЭСОН , город в КНДР. Транспортный узел. 120 тыс. жителей (1981). Текстильная, пищевая промышленность; обработка женьшеня; машиностроение. В 10-14 вв. столица Корейского государства. Пагоды храма Хенхваса (11 в.) и храма Кэнчэнса (14 в.).

КЭССОН (Casson) Льюис (1875-1969) , английский актер, режиссер. Муж С. Торндайк. В 1903 начал сценическую деятельность. Работал в крупнейших театрах Лондона, в т. ч. "Олд Вик". Среди постановок: "Троянки" Еврипида (1937), "Король Лир" У. Шекспира (1940).

КЭУШЕНЬ (Каушаны) , город (с 1965) в Молдавии. Железнодорожная станция. 21,2 тыс. жителей (1991). Заводы: винодельческий, консервный; производство ковров и др. Основан в 17 в.

КЮ , киргизская народная инструментальная пьеса, исполняемая на комузе, кыяке, сурнае.

КЮВЕТ (франц . cuvette, букв. - лохань, таз), боковая сточная канава трапецеидального сечения для отвода поверхностных вод с полотна и откосов выемки дороги.

КЮВЕТА , плоская прямоугольная ванна для обработки фотоматериалов, в типографском деле - для травления клише.

КЮВЬЕ (Cuvier) Жорж (1769-1832) , французский зоолог, один из реформаторов сравнительной анатомии, палеонтологии и систематики животных, иностранный почетный член Петербургской АН (1802). Ввел понятие типа в зоологии. Установил принцип "корреляции органов", на основе которого реконструировал строение многих вымерших животных. Не признавал изменяемости видов, объясняя смену ископаемых фаун т. н. теорией катастроф.

КЮВЬЕРОВЫ ПРОТОКИ (по имени Ж . Кювье), поперечные кровеносные сосуды у бесчерепных позвоночных животных и зародышей человека, образующиеся при слиянии продольных передних и задних кардинальных вен; впадают в сердце.

КЮИ Цезарь Антонович (1835-1918) , российский композитор, член "Могучей кучки", музыкальный критик, ученый в области фортификации, инженер-генерал. Пропагандист творчества М. И. Глинки, А. С. Даргомыжского, современных ему русских композиторов. Оперы "Сын мандарина" (1859), "Вильям Ратклиф" (1868) и др.; романсы.

КЮЙ , казахская народная инструментальная пьеса, исполняемая на домбре и других народных инструментах.

КЮЛОТЫ (франц . culotte), короткие, застегивающиеся под коленом штаны, которые имели право носить только аристократы. В России появились в 18 в. См. также санкюлоты.

КЮЛЬПЕ (Kulpe) Освальд (1862-1915) , немецкий психолог и философ, основатель вюрцбургской школы. Специфику мышления видел в безобразности и наличии особых "смыслов", придающих ему цельность, устойчивость и направленность. В философии - представитель критического реализма.

"КЮЛЬ-ТЕГИН" , памятник тюркского рунического письма 8 в. Каменная стела, найденная в 1889 в Монголии. С двух сторон высечены надписи - большая и малая, которые содержат исторические сведения о Тюркском каганате.

КЮЛЬ-ТЕПЕ ,1) остатки крепости эпохи бронзы (4-е - нач. 1-го тыс. до н. э.) в Нахичеванской Автономной Республике (Азербайджан). Кирпичные стены и башни на каменном фундаменте.2) Остатки раннеземледельческого поселения (3-е тыс. до н. э.) близ Эчмиадзина в Армении.

КЮНГЕЙ-АЛА-ТОО (Кунгей-Алатау) , хребет на севере Тянь-Шаня, ограничивающий с севера котловину оз. Иссык-Куль. Длина ок. 200 км. Высота до 4771 м. Ледники.

КЮНЕВУЛЬФ (Сynewulf) (8 в . или 9 в.), англосаксонский монах, поэт. Поэмы "Христос", "Елена".

КЮНЕР Николай Васильевич (1877-1955) , российский востоковед, профессор, доктор исторических наук. Основные труды по истории и этнографии Китая, Японии, Кореи.

КЮНЬО (Cugnot) Никола Жозеф (1725-1804) , французский изобретатель. Одним из первых пытался использовать паровую машину для нужд транспорта. Построенная Кюньо (1769-70) паровая повозка хранится в Музее искусств и ремесел в Париже.

КЮРАСАО (Curacao) , остров в арх. М. Антильские о-ва, в Вест-Индии. Владение Нидерландов. 462 км2. Население 146,1 тыс. человек (1990). Высота до 372 м. Крупные заводы по переработке венесуэльской нефти. Главный город - Виллемстад.

КЮРДАМИР , город (с 1938) в Азербайджане. Железнодорожная станция. 15,4 тыс. жителей (1989). Пищевкусовая промышленность.

КЮРЕ (франц . cure), католический приходский священник во Франции, Бельгии и некоторых других странах.

КЮРЕ , зимний сорт груши французского происхождения. Плоды крупные, с кисло-сладкой, полутающей мякотью. Урожайность 250-300 кг с дерева.

КЮРИ - ВЕЙСА ЗАКОН , установленная П. Вейсом (1907) зависимость магнитной восприимчивости ? от температуры Т в виде ??С/(Т - ?) (С - постоянная вещества, ? - Кюри точка или Нееля точка). Выполняется при Т?? для парамагнетиков, становящихся ферро- или антиферромагнетиками ниже соответственно точки Кюри или точки Нееля.

КЮРИ , внесистемная единица активности радиоактивных изотопов. Названа по имени П. Кюри и М. Склодовской-Кюри, обозначается Ки. Кюри - активность изотопа, в котором в 1 с происходит 3,71010 актов распада, т. е. 1 Ки - 3,71010 беккерелей (Бк).

КЮРИ ЗАКОН , установленная П. Кюри (1895) зависимость магнитной восприимчивости ? от температуры Т в виде ??С/Т (С - постоянная Кюри) для парамагнетиков, в которых магнитные моменты атомов слабо взаимодействуют друг с другом.

КЮРИ И ., см. Жолио-Кюри И.

КЮРИЙ (лат . Curium), Cm, химический элемент III группы периодической системы, атомный номер 96, относится к актиноидам. Радиоактивен, наиболее устойчивый изотоп 247Cm (период полураспада более 1,58 • 107 лет). Назван в честь П. Кюри и М. Склодовской-Кюри. Серебристый металл, плотность 13,51 г/см3, tпл 1358 °С. Получен искусственно в 1944 американскими физиками. Изотоп 241Cm применяют в ядерных батареях, напр., на космических аппаратах.

КЮРИКИДЫ , ветвь династии армянских Багратидов, правившая в 978-1118 в северо-восточной части Армении.

КЮРИ-СКЛОДОВСКАЯ М ., см. Склодовская-Кюри М.

КЮСЛЕ (марийский) , кесле (чуваш.), гусля (тат.), многострунный щипковый музыкальный инструмент народов Поволжья, типа шлемовидных гуслей.

КЮСС Макс Аверьянович (Авельевич) (1874-1942) , российский капельмейстер. Автор популярного вальса "Амурские волны" (1903).

КЮСТЕЛИТ , минерал, богатая золотом разновидность серебра самородного.

КЮСТЕНДИЛ , город на западе Болгарии. 54 тыс. жителей (1992). Пищевкусовая, машиностроительная, текстильная, обувная промышленность. Центр района табаководства и плодоводства. Бальнеологический курорт.

КЮСТИН (Custine) Астольф де (1790-1857) , маркиз, французский литератор, монархист. По приглашению императора Николая I посетил Россию. В книге "Россия в 1839" (т. 1-4, 1843; много переизданий в Европе) - восприятие России как страны "варваров" и рабов, всеобщего страха и "бюрократической тирании", книга вызвала поток официозных опровержений. Отношение к ней русской интеллигенции было разноречивым (сокращенное русское издание 1930; переиздание 1990).

КЮСЮ , остров на юге Японского арх. Ок. 42 тыс. км2. Население 13,3 млн. человек (1992). Высота до 1788 м; действующие вулканы (Асо, Кирисима). Крупные города - Китакюсю, Фукуока, Кагосима, Кумамото, Нагасаки.

КЮТАХЬЯ (Kutahya) , город на западе Турции, административный центр иля Кютахья. 131 тыс. жителей (1990). Горнодобывающая, сахарная, химическая, керамическая промышленность. Ковроткачество.

КЮХЕЛЬБЕКЕР Вильгельм Карлович (1797-1846) , русский поэт, декабрист. Друг А. С. Пушкина. Участник восстания на Сенатской площади (1825). Приговорен к тюремному заключению и вечной ссылке. Оды, послания ("Смерть Байрона", 1824; "Тень Рылеева", 1827), трагедии ("Аргивяне", 1822-25; "Прокофий Ляпунов", 1834), романтическая драма "Ижорский" (опубликована 1835, 1841, 1939), поэма ("Вечный жид", опубликована 1878), роман "Последний Колонна" (1832-43; опубликован 1937). Критические статьи; "Дневник", написан в заключении (опубликован 1929).

КЮЧУК-КАЙНАРДЖИЙСКИЙ МИР (21 .7.1774, д. Кючук-Кайнарджа на р. Дунай), завершил русско-турецкую войну 1768-74. Османская империя признала: независимость Крымского ханства, право российским торговым судам беспрепятственно плавать по Черному м. и проходить через Черноморские проливы, присоединение к России Азова, Керчи и других территорий, русский протекторат над Молдавией и Валахией и др.

КЯЗИМ ЗИЯ (наст . фам. Кязимзаде) Джафар оглы (1896-1956), азербайджанский актер, народный артист Азербайджана (1943). С 1921 в Азербайджанском театре им. Азизбекова (Баку). Государственная премия СССР (1948).

КЯРДЛА , город (с 1938) в Эстонии, на о. Хийумаа. 4,6 тыс. жителей (1991). Производство лесоматериалов, вязаных изделий.

КЯРИЗ (кериз) (перс .), подземная галерея для сбора грунтовых вод и вывода их на поверхность в целях орошения в горных и предгорных районах Ср. Азии, Ирана, Азербайджана.

КЯРНЕР Яан (1891-1958) , эстонский писатель. Сборники стихов "Песни времени" (1921), "Приказ Родины" (1943), роман "Женщина из бедного мира" (1930) проникнуты социально-критическими мотивами. Сборник антифашистских стихов "Зажигая словом" (1936).

КЯХТА , город в Российской Федерации, Бурятия, у границы с Монголией, в 35 км от ж.-д. ст. Наушки. 18,2 тыс. жителей (1992). Прядильно-трикотажная фабрика. Музеи: краеведческий, народного художественного творчества, географических открытий в Центр. Азии, Музей Сухэ-Батора. Возник в нач. 18 в. как слобода; в 18-19 вв. центр русской торговли с Китаем.

КЯХТИНСКИЙ ДОГОВОР , между Россией и Китаем (21.10.1727, Кяхта), устанавливал российско-китайскую границу и условия российско-китайской торговли и мирного разрешения местных пограничных споров.

КЯХТИНСКОЕ СОГЛАШЕНИЕ , русско-китайско-монгольское (7.6.1915, Кяхта) об автономии Внешней Монголии. Китай обязывался не вмешиваться во внутреннее управление Монголии. Внешняя Монголия получила право заключать международные договоры по экономическим вопросам.


Л , тринадцатая буква русского алфавита; восходит к кириллической букве E ("люди"), имевшей, кроме звукового, также цифровое значение 30

Л-ЛЖЯ

Л , тринадцатая буква русского алфавита; восходит к кириллической букве E ("люди"), имевшей, кроме звукового, также цифровое значение 30.

Ла , марка самолетов-истребителей, разработанных под руководством авиаконструктора С. А. Лавочкина.

ЛА БОЭСИ (La Boetie) Этьен (1530-63) , французский гуманист, поэт. Политический трактат Ла Боэси "Рассуждение о добровольном рабстве", направленный против абсолютизма, был использован монархомахами.

ЛА ВАЛЛЕ ПУССЕН (La Vallee Poussin) Шарль Жан (1866-1962) , бельгийский математик. Труды по теории чисел, теории функций и математической физике.

ЛА ГУМА (La Guma) Алекс (1925-85) , писатель, общественный деятель Южноафриканской республики. Писал на английском языке. Антирасистские повести "Скитания в ночи" (1962), "И нитка, втрое скрученная" (1964), "Каменная страна" (1967), "В конце сезона туманов" (1972), повесть "Время сорокопута" (1979), рассказы.

"ЛА СКАЛА" (La Scala) , итальянский оперный театр в Милане. Открыт в 1778 (архитектор Дж. Пьермарини, G. Piermarini). Один из центров мировой оперной культуры. На сцене театра выступают выдающиеся певцы из других стран. С 1955 имеет филиал - "Пиккола Скала" (Милан). В 1964, 1974 и 1989 труппа театра гастролировала в Москве.

ЛА ФЕРРАСИ (La Ferrasie) , палеолитическая стоянка на юго-западе Франции (департамент Дордонь). Погребения неандертальцев, кремневые и костяные орудия, камни с гравировкой и рисунками краской.

ЛААР (Laar) Март (р . 1960), премьер-министр Эстонии 1992-94. С 1987 заведующий отделом в Министерстве культуры Эстонии. Член христианско-демократического движения (с 1989).

ЛАБА , река на Сев. Кавказе, левый приток Кубани. 214 км, площадь бассейна 12,5 тыс. км3. Сплавная. Используется для орошения.

ЛАБА (Labe) , старое славянское название р. Эльба в Чехии.

ЛАБАЗ , озеро в центральной части Сев.-Сибирской низм. 470 км2. Соединяется протокой с оз. Харгы; вытекает р. Кегерды.

ЛАБАЗНИК (таволга) , род многолетних трав семейства розоцветных. Ок. 20 видов, в умеренном и субарктических поясах Сев. полушария. Медоносы; некоторые декоративны.

ЛАБАН (Laban) Рудольф фон (наст . фам. Варальяш, Varaljas) (1879-1958), австрийский танцовщик, хореограф, педагог. Один из основоположников немецкого "выразительного танца". Выступал в собственных постановках, в которых часто был автором музыки и оформления, в Австрии, Германии, Швейцарии. С 1938 в Великобритании. Разработал (со своими учениками К. Йоссом и А. Кнустом) систему записи танцевальных движений, известную под названием "лабанотация".

ЛАБАС Александр Аркадьевич (1900-83) , российский художник, член группы ОСТ, один из виднейших русских "постфутуристов". В наиболее известных его работах (живопись 1920-х гг.) мир современной техники преображается в романтические фантазии. К концу жизни вновь вернулся к абстрактному искусству с мотивами космизма (которым увлекался в молодости).

ЛАББОК (Lubbock) , город на юге США, шт. Техас. 186 тыс. жителей (1990, с пригородами 227 тыс. жителей). Машиностроение, пищевая, хлопкоочистительная, кожевенная промышленность. Университет.

ЛАББУ , в аккадской мифологии чудовищный небесный лев, которого побеждает Тишпака.

ЛАБЕ (Labe) Луиза (ок .1524-66), французская поэтесса. Принадлежала к т. н. лионской школе; ученица М. Сэва. Хозяйка литературного салона. Полные драматизма любовные сонеты привлекли в 20 в. внимание Р. М. Рильке, который перевел их на немецкий язык.

ЛАБЕОН , Марк Антистий Лабеон (Marcus Antistius Labeo) (ок. 50 до н. э. - 18 н. э.), римский юрист, основатель прокулианской школы юристов - последователей Аристотеля. Сторонник республики.

ЛАБЗИН Александр Федорович (1766-1825) , русский поэт, издатель, религиозный просветитель. Испытал влияние кружка московских масонов Н. И. Новикова и И. Е. Шварца, переводил и издавал книги мистического содержания (Эккартсхаузена, Юнга-Штиллинга) и журнал "Сионский вестник". В 1818-22 - вице-президент императорской Академии художеств. В 1822 выслан в Сенгилей, в 1823 переведен в Симбирск.

ЛАБИАЛИЗАЦИЯ (от средневековой . лат. labialis - губной) (огубление), произнесение звуков речи с округлением вытянутых вперед губ.

ЛАБИАУ , название г. Полесск в Калининградской обл. до 1946.

ЛАБИЛЬНОСТЬ (от лат . labilis - скользящий, неустойчивый), 1) функциональная подвижность нервной и мышечной ткани, характеризующаяся наибольшей частотой, с которой ткань может возбуждаться в ритме раздражений. Наиболее высокая лабильность у толстых нервных волокон, которые могут пропускать до 500-600 импульсов в 1 с. 2) Подвижность, неустойчивость психики, физиологического состояния, температуры тела и др.

ЛАБИНСК (до 1947 станица Лабинская) , город в Российской Федерации, в Краснодарском кр., на р. Лаба. Железнодорожная станция. 59,2 тыс. жителей (1991). Машиностроение, химическая, пищевая, легкая промышленность.

ЛАБИРИНТ , см. в ст. Внутреннее ухо.

ЛАБИРИНТ (греч . lab-yrinthos), сооружение со сложным и запутанным планом. В переносном смысле - запутанные положения, отношения.

ЛАБИРИНТИТ , воспаление внутреннего уха чаще в результате перехода воспалительного процесса из среднего уха. Приводит к нарушению равновесия и к понижению или полной потере слуха.

ЛАБИРИНТОВЫЕ , семейство рыб отряда окунеобразных. Ок. 40 пресноводных и солоноватоводных тропических видов, в т. ч. анабасы (ползуны), змееголов и др. Многие виды (гурами, нитеносцы) - аквариумные рыбы.

ЛАБИРИНТОДОНТЫ , группа вымерших земноводных. Жили в позднем девоне - триасе, на всех материках. Внешне напоминали крокодилов или саламандр. Длина до 5 м. Св. 100 родов. Обитали в заболоченных лесах, озерах и реках. Руководящие ископаемые.

ЛАБИРИНТЫ северные , культовые сооружения 1-го тыс. до н. э. в виде сложных фигур из небольших камней, выложенных на земле. Встречаются на побережье в Скандинавии и на севере Европейской части Российской Федерации.

ЛАБИШ (Labis) Николае (1935-56) , румынский поэт. Лирический сборник "Первые влечения" (1956). Стремление философски осмыслить жизнь современника в сборниках "Борьба с инерцией" (издан 1958), "Смерть косули" (издан 1964).

ЛАБИШ (Labiche) Эжен Марен (1815-88) , французский комедиограф. Многочисленные пьесы, водевили ("Соломенная шляпка", 1851; "Путешествие господина Перришона", поставлен 1860) в легкой остроумной форме высмеивают ограниченный мирок французских рантье.

ЛАБЛАШ (Lablache) Луиджи (1794-1858) , итальянский певец (бас). Пел во многих театрах Европы, в т. ч. в Итальянской опере в Санкт-Петербурге. К лучшим принадлежат партии в операх Дж. Россини, В. Беллини, Г. Доницетти.

ЛАБОРАТОРИЯ (средневековая лат . laboratorium, от лат. laboro - работаю), самостоятельное учреждение или отдел, подразделение в составе научного учреждения, министерства, предприятия, учебного заведения, проводящее научные, производственно-контрольные эксперименты или учебные занятия.

ЛАБОРАТОРИЯ ИМЕНИ Э . ФЕРМИ (до 1975 Национальная ускорительная лаборатория), научно-исследовательский центр Управления энергетических исследований и разработок США. Создана в 1965 в Батейвии (Batavia) близ Чикаго. Работает под руководством ассоциации 51 американских и канадских вузов. Несколько ускорителей, в т. ч. ускоритель на энергию св. 500 ГэВ. Исследования по проблемам физики элементарных частиц и др.

ЛАБОРИ (Laborit) Анри Мари (р . 1914), французский хирург. Предложил метод гипотермии т. н. литическими коктейлями. Ввел в лечебную практику препарат хлорпромазин (аминазин) и установил его противошоковое действие.

ЛАБРАДОР , породообразующий минерал группы плагиоклазов. Серого, темно-серого до черного цвета с синеватой иризацией. Содержится в основных магматических породах. Поделочный камень.

ЛАБРАДОР (Labrador) , полуостров на северо-востоке Сев. Америки, в Канаде. Св. 1,6 млн. км2. Высота 200-800 м (наибольшая 1676 м). Лесотундра, хвойные леса. Рыболовство. Месторождения железной руды, цветных металлов. Основные населенные пункты: Сет-Иль, Шеффервилл.

ЛАБРАДОРА ЖЕЛЕЗОРУДНЫЙ ПОЯС , железорудный бассейн в Канаде. Эксплуатируется с 1954. Месторождения по происхождению метаморфизованные (руды - магнетит-гематитовые кварциты). Разведанные запасы св. 21 млрд. т руды; содержание Fe 30-40%. Центры добычи - гг. Шеффервилл, Уобуш, Маунт-Райт, Ганьонвилл.

ЛАБРАДОРИТ , полнокристаллическая магматическая горная порода, состоящая в основном из лабрадора. Темно-серый до черного с цветными переливами в сине-зеленых тонах. Плотность 2700-2860 кг/м3. Декоративный камень. Месторождения в Канаде (п-ов Лабрадор), Финляндии, на Украине.

ЛАБРАДОРСКОЕ ТЕЧЕНИЕ , холодное течение Атлантического ок. у берегов Сев. Америки. Следует к югу от м. Баффина до Б. Ньюфаундлендской банки.

ЛАБРИОЛА (Labriola) Антонио (1843-1904) , итальянский философ. Теоретик и пропагандист марксизма, на позиции которого перешел с 90-х гг. "Очерки материалистического понимания истории" (т. 1-4, 1895-1925).

ЛАБРИОЛА Артуро (1873-1959) , один из лидеров и теоретиков синдикализма в Италии (т. н. революционных синдикалистов), экономист.

ЛАБРУС (Labrousse) Эрнест Камиль (1895-1988) , французский историк. Труды по экономической истории Франции 18 в.

ЛАБРЮЙЕР (La Bruy-ere) Жан де (1645-1696) , французский писатель, мастер афористической публицистики. В книге "Характеры, или Нравы нашего века" (1688) дал сатирический "портрет" высшего сословия.

ЛАБЫТНАНГИ , город (с 1975) в Российской Федерации, Ямало-Ненецкий а. о., пристань на р. Обь. Железнодорожная станция. 28,2 тыс. жителей (1992). Лесоперевалочная база. Лесная промышленность. Лаборатория. Института экологии растений и животных РАН. Близ Лабытнанги - добыча газа.

ЛАВА , подземная горная выработка с забоем большой протяженности, в котором производится добыча полезного ископаемого.

ЛАВА (итал . lava), раскаленная жидкая или очень вязкая, преимущественно силикатная масса, изливающаяся на поверхность Земли при извержениях вулканов. При застывании лавы образуются эффузивные горные породы.

ЛА-ВАЛЛЕТТА , столица Мальты; см. Валлетта.

ЛАВАЛЛЬЕР (La Valliere) Луиза Франсуаза де Лабом де Блан (1644-1710) , герцогиня, фаворитка французского короля Людовика XIV. Закончила свои дни в кармелитском монастыре. История преданной любви Лавалльер к королю сделала ее героиней многих литературных произведений.

ЛАВАЛЬ (Laval) Карл Густав Патрик де (1845-1913) , шведский инженер и изобретатель. Построил паровую турбину активного типа (1889), в которой впервые применил многие технические усовершенствования.

ЛАВАЛЬ (Laval) Пьер (1883-1945) , премьер-министр Франции в 1931-32 и 1935-36; в 1934-35 министр иностранных дел. Сторонник "умиротворения" фашистских агрессоров. В 1942-44 глава коллаборационистского правительства "Виши". Казнен как изменник.

ЛАВАЛЯ - МУССОЛИНИ СОГЛАШЕНИЯ , см. Римский пакт 1935.

ЛАВАНДА , род кустарников и полукустарников семейства губоцветных. Св. 25 видов, главным образом в Средиземноморье. Во многих странах лаванду узколистную и другие виды возделывают для получения лавандового масла. Некоторые виды декоративные, лекарственные медоносы.

ЛАВАНДОВОЕ МАСЛО , эфирное масло, получаемое из соцветий лаванды; бесцветная жидкость с запахом лаванды, плотность 0,870-0,896 г/см3; душистое вещество в парфюмерии.

ЛАВДЖОЙ (Lovejoy) Артур Онкен (1873-1962) , американский философ. Представитель критического реализма (в философии); развил теорию символов.

ЛАВДОВСКИЙ Михаил Дормидонтович (1846/47-1902/03) , российский гистолог. Исследовал строение и функцию форменных элементов крови, установил роль тромбоцитов. Классические труды по строению и развитию кожных и мышечных рецепторов.

ЛАВЕЙКИН Александр Иванович (р . 1951), российский космонавт, летчик-космонавт СССР (1987), Герой Советского Союза (1987). Полет на "Союзе ТМ-2" и орбитальном комплексе "Мир" (февраль - июль 1987).

ЛАВЕЛЬ (Lavelle) Луи (1883-1951) , французский философ. Сочетал идеи, близкие к философии А. Бергсона, с христианским экзистенциализмом.

ЛА-ВЕНТА (La Venta) , культовый центр ольмекской культуры на острове в устье р. Тонала (шт. Табаско) в Мексике. Расцвет в 8-4 вв. до н. э. Пирамиды, культовые площадки, склепы, алтари, гигантские базальтовые изваяния человеческих голов.

ЛАВЕРАН (Laveran) Шарль Луи Альфонс (1845-1922) , французский врач, паразитолог. Открыл возбудителя малярии (1880). Труды по этиологии и профилактике протозойных болезней, военной гигиене. Нобелевская премия (1907).

ЛАВЕРОВ Николай Павлович (1930) , российский государственный деятель, геолог, академик РАН (1991; академик АН СССР с 1987), вице-президент РАН (с 1991; вице-президент АН СССР РАН; в 1988-91), академик (1987) и президент (1987-89) АН Киргизской ССР. Основные труды по геологии рудных месторождений и экономике минеральных ресурсов. В 1989-91 заместитель председателя Совета Министров СССР - председатель Государственного комитета СССР по науке и технике.

ЛАВИНА (от ср .-век. лат. labina - оползень) (снежный обвал), масса снега, падающая или соскальзывающая с крутых склонов гор, аналогично обвалу. Скорость движения в среднем 20-30 м/с. Падение лавины сопровождается образованием воздушной предлавинной волны, производящей наибольшие разрушения.

ЛАВИНИЯ (лат . Lavinia), в римской мифологии дочь царя Латина, отданная им в жены прибывшему из-под Трои Энею. В ее честь город, построенный Энеем, был назван Лавиниум.

ЛАВИС (франц . lavis), вид углубленной гравюры, в которой изображение наносится на медную доску кистью, смоченной кислотой; вытравленные углубления заполняются краской для печатания.

ЛАВИСС (Lavisse) Эрнест (1842-1922) , французский историк, иностранный член-корреспондент РАН (1917; иностранный член-корреспондент Петербургской АН с 1914). Труды главным образом по истории Пруссии. Редактор (совместно с А. Рамбо) многотомного коллективного труда по всеобщей истории.

ЛАВКРАФТ (Lovecraft) Хауард Филиппс (1890-1937) , американский писатель. Автор "романов тайн" и фантастических новелл, оказавших влияние на Х. Л. Борхеса, Х. Кортасара и др.

ЛАВЛИНСКИЙ Леонард Илларионович (р . 1930), русский поэт, критик. Сборники стихов и поэм: "Ключ" (1979), "Струги" (1982), "Домик над обрывом" (1989) и др. Книги о современной поэзии: "Сердца взрывная сила. О лирической поэзии 60-х гг." (1972), "Не оставляя линии огня" (1975) и др. С 1977 главный редактор журнала "Литературное обозрение".

ЛАВО (La Vaulx) Анри де (1870-1930) , французский воздухоплаватель. Совершил большое число полетов на воздушных шарах. Основал Французский аэроклуб (1898). Во время 1-й мировой войны принимал участие в проектировании дирижаблей для нужд армии. Основал Международную федерацию аэронавтики (ныне Международная авиационная федерация) и стал ее президентом в 1927. Погиб в авиационной катастрофе. В его честь Международной авиационной федерацией учреждена медаль (1933).

ЛАВОЧКИН Семен Алексеевич (1900-60) , российский авиаконструктор, член-корреспондент АН СССР (1958), генерал-майор инженерно-авиационной службы (1944), дважды Герой Социалистического Труда (1943, 1956). Под руководством Лавочкина созданы истребители ЛАГГ-3, Ла-5, Ла-7, ряд реактивных самолетов. Государственная премия СССР (1941, 1943, 1946, 1948).

ЛАВР , род вечнозеленых деревьев и кустарников семейства лавровых. 2 вида, преимущественно в Средиземноморье. В культуре лавр благородный с ароматными листьями, используемыми как пряность (лавровый лист).

ЛАВРА (греч . laura), название крупнейших мужских православных монастырей, подчиненных непосредственно патриарху, в 1721-1917 - Синоду: Киево-Печерская (с 1598, Киев), Троице-Сергиева (с 1744, Сергиев Посад), Александро-Невская (с 1797, Санкт-Петербург) и Почаевско-Успенская (с 1833, м. Новый Почаев, ныне г. Почаев) лавры.

ЛАВРАЗИЯ [от названия Лаврентьевский щит (ныне - Канадский щит) и Азия] , гипотетический материк Сев. полушария, существовавший с середины палеозоя и отделявшийся океаном Тетис от материка Юж. полушария - Гондваны. В середине мезозоя Лавразия распалась на 2 части - Сев.- Американскую и Евразиатскую - с образованием между ними Атлантического ок.

ЛАВРАНГАС Дионисиос (1864 или 1860-1941) , греческий композитор и дирижер. Один из создателей национальной композиторской школы и первого в Греции Национального оперного театра (1939). Оперы, оперетты, оркестровые соч. и др.

ЛАВРЕНЕВ Борис Андреевич (1891-1959) , русский писатель. В повестях "Ветер" (1924), "Сорок первый" (1924) - трагические коллизии революции. Повести об интеллигенции: "Седьмой спутник" (1927), "Гравюра на дереве" (1928). Драмы "Разлом" (1927) о революции, "За тех, кто в море!" (1945), "Голос Америки" (1949). Государственная премия СССР (1946, 1950).

ЛАВРЕНКО Евгений Михайлович (1900-87) , российский геоботаник, академик АН СССР (1968). Труды по биогеоценологии, районированию растительного покрова Евразии и Сев. Африки (преимущественно степей и пустынь), охране природы.ЛАВРЕНОВ Цанко (1896-1978), болгарский живописец. Используя традиции искусства болгарского Возрождения, изображал старинные города и монастыри в декоративно-выразительной, подчас причудливо-сказочной манере.

ЛАВРЕНТИЙ ИЗ БРЖЕЗОВЫ , см. Вавржинец из Бржезовы.

ЛАВРЕНТИЙ Римский (ум . 258), священномученик, архидиакон папы Римского Сикста II, пострадал вместе с ним в гонение императора Валериана. Память в Православной и Католической церкви 10 августа.

ЛАВРЕНТИЙСКАЯ ВОЗВЫШЕННОСТЬ (Lawrentian Upland) , на северо-востоке Сев. Америки, большей частью в Канаде. Преобладающие высоты 200-400 м (на востоке - горы Торнгат, высота до 1676 м). Крупные месторождения никеля (Садбери), железа (оз. Верхнее, группа месторождений п-ова Лабрадор), урана, меди, золота и др. Много озер. Тундра и лесотундра, на юге тайга.

ЛАВРЕНТИЯ СВЯТОГО ЗАЛИВ , см. Святого Лаврентия залив.

ЛАВРЕНТЬЕВ Борис Иннокентьевич (1892-1944) , российский гистолог, основатель гистофизиологического и экспериментального направления в нейрогистологии, член-корреспондент АН СССР (1939). Труды по гистологии периферической нервной системы, гистофизиологии синапсов. Государственная премия СССР (1941).

ЛАВРЕНТЬЕВ Михаил Алексеевич (1900-80) , российский математик и механик, академик (1946) и вице-президент (1957-75) АН СССР, академик Украины (1939), Герой Социалистического Труда (1967). Инициатор создания и первый председатель (1957-75) Сибирского отделения АН СССР. Создал новые направления в теории функций, теории дифференциальных уравнений, механике сплошной среды (гидродинамическая теория кумуляции) и прикладной физике (физике взрыва и импульсивных процессов). Ленинская премия (1958), Государственная премия СССР (1946, 1949). Золотая медаль им. Ломоносова АН СССР (1978).

ЛАВРЕНТЬЕВ Михаил Михайлович (р . 1932), российский математик, академик РАН (1991; академик АН СССР с 1981). Сын М. А. Лаврентьева. Труды по математической физике. Ленинская премия (1962), Государственная премия СССР (1987).

ЛАВРЕНТЬЕВСКАЯ ЛЕТОПИСЬ , написана монахом Лаврентием и другими писцами в 1377. В основе - владимирский свод 1305. Начинается "Повестью временных лет" (древнейший список).

ЛАВРИЙСКИЕ РУДНИКИ , месторождения серебро-свинцовых руд в Др. Греции, на горе Лаврион около современного г. Лаврион (Аттика). С 6 в. до н. э. собственность Афин. Работали рабы (в 5-4 вв. до н. э. до 35 тыс.). С 1 в. н. э. заброшены. Добыча возобновилась в 1873.

ЛАВРИНЕНКОВ Владимир Дмитриевич (1919-88) , российский военачальник, дважды Герой Советского Союза (1943, 1944), генерал-полковник авиации (1971). В Великую Отечественную войну в истребительной авиации, командир эскадрильи и полка; 134 воздушных боя, сбил лично 35 и в группе 11 самолетов.

ЛАВРИСТЫ , 1) сторонники П. Л. Лаврова в России 1870-х гг. 2) Революционный народнический кружок Л. С. Гинзбурга и А. Ф. Таксиса, Санкт-Петербург - Москва, 1872-78. Совместно с "чайковцами" издавали журнал "Вперед!", вели пропаганду среди рабочих, распространяли рев. лит-ру.

ЛАВРОВ Александр Степанович (1838-1904) , русский металлург. Основные труды по строению стального слитка. Впервые применил для раскисления стали алюминий. Выдвинул идею подогрева стали в изложнице с помощью термитных смесей. Открыл и объяснил ликвацию в стали (совместно с Н. В. Калакуцким).

ЛАВРОВ Кирилл Юрьевич (р . 1925), российский актер, народный артист СССР (1972), Герой Социалистического Труда (1985). Сын Ю. С. Лаврова. С 1955 в Ленинградском Большом драматическом театре (Нил - "Мещане" М. Горького), с 1989 художественный руководитель. Снимался в фильмах: "Живые и мертвые", "Братья Карамазовы", "Укрощение огня", "Доверие" и др. Президент Международной конфедерации театральных союзов (с 1992; председатель правления Союза театральных деятелей СССР в 1986-92). Ленинская премия (1982), Государственная премия СССР (1978).

ЛАВРОВ Лев Николаевич (1933-94) , российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987), Герой Социалистического Труда (1984). Труды по созданию энергетических установок, работающих в условиях высоких температур и силовых нагрузок. Государственная премия СССР (1973).

ЛАВРОВ Петр Алексеевич (1856-1929) , российский филолог-славист, академик АН СССР (1925; академик РАН с 1923). Труды по ранней истории славянской письменности, истории славянских литератур, славянскому языкознанию.

ЛАВРОВ Петр Лаврович (1823-1900) , российский философ, социолог и публицист, один из идеологов революционного народничества. Участник освободительного движения 1860-х гг. В 1868-69 опубликовал "Исторические письма", пользовавшиеся большой популярностью среди революционной молодежи. С 1870 в эмиграции. В 1873-76 редактор журнала "Вперед!", в 1883-86 "Вестника "Народной воли". Сторонник субъективного метода в социологии.

ЛАВРОВ Святослав Сергеевич (р . 1923), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1966). Труды по механике, автоматическому управлению, вычислительной математике. Ленинская премия (1957).

ЛАВРОВ Юрий Сергеевич (1905-80) , российский актер, народный артист СССР (1960). На сцене с 1919. С 1938 в Киевском русском театре им. Леси Украинки. Снимался в кино.

ЛАВРОВИШНЯ , род вечнозеленых деревьев и кустарников семейства. розоцветных. Ок. 25 видов. Выращивают как плодовое и декоративное растение в странах Евразии и Америки. Медонос.

ЛАВРОВСКАЯ Елизавета Андреевна (1845-1919) , русская певица (контральто). В 1868-80 (с перерывом) солистка Мариинского театра. Подала П. И. Чайковскому мысль о написании оперы на сюжет романа "Евгений Онегин". Профессор Московской консерватории (с 1888).

ЛАВРОВСКИЙ Константин Петрович (1898-1972) , российский химик-органик, член-корреспондент АН СССР (1953). Основные труды по химии нефти и технологии ее переработки.

ЛАВРОВСКИЙ Леонид Михайлович (наст . фам. Иванов) (1905-67), российский балетмейстер, народный артист СССР (1965). С 1922 артист, в 1938-44 художественный руководитель балетной труппы Ленинградского театра оперы и балета им. Кирова, в 1944-64 главный балетмейстер Большого театра. Среди постановок: "Ромео и Джульетта" С. С. Прокофьева (1940), "Паганини" на музыку С. В. Рахманинова (1960), "Ночной город" Б. Бартока (1961). Профессор ГИТИСа (с 1952). Государственная премия СССР (1946, 1947, 1950).

ЛАВРОВСКИЙ Михаил Леонидович (р . 1941), российский артист балета, народный артист СССР (1976). Сын Л. М. Лавровского. В 1961-88 в Большом театре. Партии: Спартак ("Спартак" А. И. Хачатуряна), Альберт ("Жизель" А. Адана), Виктор ("Ангара" А. Я. Эшпая) и др. Ленинская премия (1970), Государственная премия СССР (1977).

ЛАВРОВЫЕ , семейство двудольных растений. Деревья и кустарники, редко - паразитные травы. Ок. 2500 видов (35-40 родов), преимущественно в тропиках. К лавровым относятся лавр, коричник, камфорное дерево, авокадо и др.

ЛАВРЫ , ветви лавра благородного, венок из них как символ победы, славы; напр., увенчать лаврами (от обычая, существовавшего у древних греков и римлян). Почить на лаврах (в переносном смысле) - успокоиться на достигнутом.

ЛАВСАН , торговое название полиэтилентерефталата и полиэфирного волокна.

ЛАВСОНИЯ (хенна) , род кустарников или небольших деревьев семейства дербенниковых. 1 вид, в тропиках (от Вост. Африки до Индии). Выращивают как декоративное и красильное растение (из листьев получают хну).

ЛАВУАЗЬЕ (Lavoisier) Антуан Лоран (1743-94) , французский химик, один из основоположников современной химии. Систематически применял в химических исследованиях количественные методы. Выяснил роль кислорода в процессах горения, окисления и дыхания (1772-77), чем опроверг теорию флогистона. Один из основателей термохимии. Руководил разработкой новой химической номенклатуры (1786-87). Автор классического курса "Начальный учебник химии" (1789). В 1768-91 генеральный откупщик; во время Французской революции по суду революционного трибунала в числе других откупщиков гильотинирован.

ЛАГ (от нидерл . log), 1) прибор для определения скорости судна и пройденного им расстояния. Различают механические (вертушка с лопастями, буксируемая на тросе) и гидравлические (измеряют возникающий при ходе судна динамический напор воды). 2) лаг гидроакустический - гидроакустическая станция для определения скорости судна относительно морского дна (абсолютной скорости) и угла сноса судна.

ЛАГ (от англ . lag - запаздывание) (временной лаг), показатель, отражающий отставание или опережение во времени одного явления по сравнению с другими (напр., в экономике время от момента вложения средств до получения отдачи).

ЛАГАРП (La Harpe) Фредерик Сезар де (1754-1838) , швейцарский политический деятель, приверженец идей Просвещения. В 1784-95 воспитатель будущего русского императора Александра I. В 1798-1800 член Директории Гельветической республики.

ЛАГАШ , древнее государство в Шумере (на территории современного Ирака) с одноименной столицей (современный Эль-Хиба). Первые поселения в кон. 5-го тыс. до н. э., расцвет в 26-24 вв. и в 22 в. (при Гудеа). С 21 в. до н. э. утратил значение. Археологические раскопки с 1877.

ЛА-ГВАРДИА (La Guardia) Фиорелло Генри (1882-1947) , американский государственный деятель, конгрессмен (1917, 1919, 1923-33), мэр Нью-Йорка (1933-1945). Один из аэропортов Нью-Йорка носит его имя.

ЛАГЕНАРИЯ , то же, что горлянка.

ЛАГЕРКВИСТ (Lagerkvist) Пер Фабиан (1891-1974) , шведский писатель. Стихи, рассказы, автобиографическая повесть "В жизни гость" (1925), антифашистская аллегорическая повесть "Палач" (1933), роман "Карлик" (1944), философские романы "Варавва" (1950), "Сивилла" (1956), повесть "Мариамна" (1967), трилогия о пилигриме (1960-64), экспрессионистические драмы. Нобелевская премия (1951).

ЛАГЕРЛЕФ (Lagerlof) Сельма (1858-1940) , шведская писательница. Неоромантический роман "Сага о Йесте Берлинге" (1891), роман о крестьянах "Иерусалим" (т. 1-2, 1901-02), книга для детей "Чудесное путешествие Нильса Хольгерссона по Швеции" (т. 1-2, 1906-07), историческая трилогия о дворянской семье Левеншельд (1925-28), новеллы. Нобелевская премия (1909).

ЛАГИДЫ , царская династия в Египте, более известна как Птолемеи.

ЛАГИН Лазарь Иосифович (1903-79) , русский писатель. Повесть-сказка для детей "Старик Хоттабыч" (1938). Фантастические романы "Атавия Проксима" (1956), "Голубой человек" (1966).

ЛАГОА-МИРИМ (Lagoa Mirim) , озеро близ побережья Атлантического ок., в Бразилии и Уругвае. Ок. 2000 км2, длина 220 км, ширина до 42 км, глубина до 7 м. Соединено узкой протокой Сан-Гонсалс.

ЛАГО-АРХЕНТИНО (Lago Argentino) , озеро в Аргентине, у восточных подножий Анд. 1400 км2, средняя глубина ок. 300 м. На западе к фьордообразным заливам спускаются ледники. Впадает р. Леона. Сток по р. Санта-Крус в Атлантический ок.

ЛАГОВСКИЙ Николай Михайлович (1863-1933) , российский педагог, Герой Труда (1929). Труды по теории и истории сурдопедагогики, учебные пособия для глухонемых.

ЛАГОДЕХИ , город (с 1962) в Грузии, в долине р. Алазани, в 36 км от ж.-д. ст. Цнорисцхали. 9,4 тыс. жителей (1991). Винодельческие, табачно-ферментационные, консервные предприятия. Эфирномасличный завод и др.

ЛАГОДЕХСКИЙ ЗАПОВЕДНИК , в Грузии, близ г. Лагодехи, в бассейне р. Алазани. Основан в 1912. Площадь 17,9 тыс. га. Дубово-грабовые, буковые леса, высокогорные луга. Дагестанский тур, серна, олень, медведь; улар, тетерев и др.

ЛАГО-МАДЖОРЕ (Lago Maggiore) , озеро в Италии и Швейцарии, в южных отрогах Альп на высоте 194 м. 212 км2, длина 62,5 км, глубина 372 м. Подпружено древней мореной. Через Лаго-Маджоре протекает р. Тичино. Климатические курорты: Локарно, Аскона и др. (Швейцария), Каннобио, Интра и др. (Италия).

ЛАГОРИО Лев Феликсович (1827-1905) , российский живописец. Близкий к академизму поздний романтик. Морские пейзажи, батальные картины.

ЛАГОС (Lagos) , город и порт в Нигерии, на побережье Гвинейского зал., административный центр шт. Лагос. 1,34 млн. жителей (1991). Международный аэропорт. Крупнейший политический, экономический и культурный центр страны (в 1960-91 столица Нигерии). Пищевкусовая, текстильная, металлообрабатывающая промышленность. Университет. Название Лагос дано португальцами, высадившимися в кон. 15 в. у побережья современной Нигерии. В 1914-60 Лагос - административный центр английского владения Нигерия.

ЛАГОФТАЛЬМ (от греч . lagos - заяц и ophthalmos - глаз), неполное закрытие глаза (веки не смыкаются, нередко возникает воспаление роговицы) при параличе лицевого нерва, врожденной короткости век, их рубцевом вывороте и др.

ЛА-ГРАВЕТ (La Gravette) , позднепалеолитическая стоянка на юго-западе Франции (департамент Дордонь), давшая название археологической культуре. Характерные орудия - узкие тонкие каменные острия и пластины.

ЛАГРАНЖ (Lagrange) Жозеф Луи (1736-1813) , французский математик и механик, иностранный почетный член Петербургской АН (1776). Труды по вариационному исчислению, где им разработаны основные понятия и методы, математическому анализу, теории чисел, алгебре, дифференциальным уравнениям. В трактате "Аналитическая механика" (1788) в основу статики положил принцип возможных перемещений, в основу динамики - сочетание этого принципа с принципом Д'Аламбера (принцип Д'Аламбера - Лагранжа), придал уравнениям движения формулу, названную его именем.

ЛАГРАНЖА ФОРМУЛА (по имени Ж . Лагранжа), то же, что конечных приращений формула.

ЛАГТИНГ (lagting) , 1) в Норвегии часть парламента (стортинга), играющая роль верхней палаты. 2) Выборный орган местного управления на Фарерских о-вах.

ЛА-ГУАЙРА (La Guaira) , город в Венесуэле; аванпорт Каракаса на Карибском м. Ок. 30 тыс. жителей. Пищевые, кожевенные предприятия. Центр рыболовства.

ЛАГУНА (итал . laguna), 1) неглубокий естественный водоем, соединяющийся с морем узким проливом или отделенный от него баром. 2) Участок моря между коралловыми рифами и берегом материка или острова, а также внутри атолла.

ЛАГУНА (Laguna) Андрес (ок .1499-1560), испанский писатель и ученый. Переводчик Аристотеля, Лукиана и Диоскорида, автор "Путешествия в Турцию".

ЛАГУТИН Борис Николаевич (р . 1938), российский спортсмен (бокс), заслуженный мастер спорта (1963). Чемпион Олимпийских игр (1964, 1968), Европы (1961, 1963), неоднократный чемпион СССР (в 1959-68) в 1-м среднем весе.

ЛАД , важнейшая эстетическая категория музыки; система звуковысотных связей, объединенных центральным звуком (созвучием). Воплощается в звукоряде (звуковой системе). Элементы лада (звуки, созвучия) находятся в определенных отношениях между собой (см. Функции ладовые, Устой и неустой). Исторические формы лада: опевание тона-устоя близкими по высоте звуками; модальные (монодические) лады, связанные с принципом мелодии-модели (модуса, попевки; см. Древнегреческие лады, Натуральные лады, Средневековые лады, Макам, Рага); европейская гармоническая тональность 17-19 вв. (мажор и минор). Новые высотные структуры в музыке 20 в. (в т. ч. в додекафонии) используются наряду с классическими и обновленными древними типами лада. См. также Пентатоника, Диатоника, Хроматизм.

ЛАДА (Lada) Йозеф (1887-1957) , чешский график и живописец. Политические карикатуры и иллюстрации ("Похождения бравого солдата Швейка" Я. Гашека, 1924) отличаются лаконизмом контурного рисунка, добродушным народным юмором.

ЛАДАКХ , хребет к северу от Б. Гималаев. Длина св. 600 км, высота до 7728 м. Горные пустыни, ледники.

ЛАДАН (от греч . ladanon), ароматическая смола, выделяемая некоторыми растениями семейства ладанниковых (ладанник) и бурзеровых. Получают ладан подсечкой коры главным образом ладанного дерева и некоторых других видов рода босвелия семейства бурзеровых. Применяют для ароматических курений при религиозных обрядах.

ЛАДАН Пантелеймон Ефимович (1908-83) , российский ученый в области животноводства, академик ВАСХНИЛ (1966). Труды по теоретическим основам породообразования и физиологии сельскохозяйственных животных. Вывел новые высокопродуктивные породы свиней (северокавказскую, новую донскую мясную). Разрабатывал научные основы кормления и содержания сельскохозяйственных животных. Государственная премия СССР (1971).

ЛАДИНО , название испано-индейских метисов в Латинской Америке

ЛАДИНСКИЙ Антонин Петрович (1896-1961) , русский писатель, поэт. С нач. 20-х гг. жил в Париже. Приняв советское гражданство (1946), сотрудничал в газете "Правда" и выходившей во Франции газете "Советский патриот". В 1950 выслан из Франции; прожив некоторое время в ГДР, вернулся в СССР (1955). Исторические романы о становлении древнерусского государства "Голубь над Понтом" (1938; в СССР - под названием "Когда пал Херсонес"), "Последний путь Владимира Мономаха" (опубликован в 1966), "Анна Ярославна - королева Франции" (опубликован в 1973), а также роман из римской истории "XV легион" (1937; в СССР - под названием "В дни Каракаллы"). Очерк "Путешествие в Палестину" (1937). Поэтические сборники: "Черное и голубое" (1931), "Пять чувств" (1938), "Роза и чума" (1950) и др.

ЛАДИНЫ , см. в ст. Ретороманцы.

ЛАДНЫЙ Вадим Евстафиевич (р . 1918), украинский архитектор, народный архитектор СССР (1984). Основные работы: здание отделения общественных наук АН Украины (1954), речной вокзал (1961), Русановский жилой массив (1964-71; руководитель), гостиница "Славутич" (1972) - все в Киеве.

ЛАДОГА , древнерусский город в Новгородской земле (ныне с. Ст. Ладога Волховского р-на Ленинградской обл.). Сохранились часть вала и каменной крепости, церкви 12 в. с фресками. Остатки жилых кварталов 8-12 вв. В 1704 город был перенесен к устью р. Волхов (Нов. Ладога).

ЛАДОЖСКАЯ ВОЕННАЯ ФЛОТИЛИЯ (окт . 1939 - нояб. 1944) на Ладожском оз. В Великую Отечественную войну перевозила грузы, пополнение и др. в осажденный Ленинград, участвовала в его обороне, Свирско-Петрозаводской операции (1944).

ЛАДОЖСКОЕ ОЗЕРО (древнерусское название - Нево) , на северо-западе Европейской части Российской Федерации. Площадь 17,7 тыс. км2, с островами 18,1 тыс. км2. Средняя глубина 51 м, наибольшая 230 м. Ок. 660 островов (крупные - Мантсинсари, Валаам). Впадают рр. Волхов, Свирь и др., вытекает р. Нева. Рыболовство; судоходство. В связи с индустриализацией региона подверглось сильному загрязнению. На берегах Ладожского оз. - гг. Приозерск, Шлиссельбург и др.

ЛАДОН , в греческой мифологии -1) бог реки в Аркадии (Пелопоннес), сын Океана и Тефиды, отец Дафны. 2) Дракон, сын Форкиса и Кето, охранявший золотые яблоки в саду Гесперид. Убит Гераклом.

ЛАДОТОНАЛЬНОСТЬ , см. Тональность.

ЛАДУШКИН (до 1946 Людвигсорт) , город в Российской Федерации, Калининградская обл., близ Калининградского зал. Балтийского м. Железнодорожная станция. 3,1 тыс. жителей (1992). Маслоделательный завод, зверосовхоз. Основан в 1314. Переименован в честь Героя Советского Союза И. М. Ладушкина, погибшего в боях под Кенигсбергом в 1945.

ЛАДУШКИН (до 1946 Людвигсорт) , город в Российской Федерации, Калининградская обл., близ Калининградского зал. Балтийского м. Железнодорожная станция. 3,1 тыс. жителей (1992). Маслоделательный завод, зверосовхоз. Основан в 1314. Переименован в честь Героя Советского Союза И. М. Ладушкина, погибшего в боях под Кенигсбергом в 1945.

ЛАДЫЖЕНСКАЯ Ольга Александровна (р . 1922), российский математик, академик РАН (1991; академик АН СССР с 1990). Труды по дифференциальным уравнениям с частными производными. Государственная премия СССР (1969).

ЛАДЫЖИН , город (с 1973) на Украине, Винницкая обл. Железнодорожная станция. 20,2 тыс. жителей (1991). Ладыжинская ГРЭС. Заводы: ферментных препаратов, консервный. Добыча гранита.

ЛАДЫНИНА Марина Алексеевна (р . 1908), российская киноактриса, народная артистка СССР (1950). Снималась в фильмах: "Богатая невеста", "Трактористы", "Свинарка и пастух", "Кубанские казаки" и др. Государственная премия СССР (1941, 1942, 1946, 1948, 1951).

ЛАДЬЯ ВЕЧНОСТИ (др .-егип. ладья миллионов лет), в египетской мифологии ладья, на которой совершает свой путь бог солнца Ра. Различалась дневная ипостась Ладьи Вечности - Манджет, и ночная - Мес(е)ктет. Согласно "Текстам пирамид", днем Ра сопровождала богиня Исида, ночью - Нефтида.

ЛАЖ , то же, что ажио.

ЛАЖЕЧНИКОВ Иван Иванович (1792-1869) , русский писатель. В романах "Последний Новик" (1831-33), "Ледяной дом" (1835) - картины русской истории (18 в.).

ЛАЗАРЕВ , в юго-западной части шельфового ледника Лазарева в Вост. Антарктиде. Работал в 1959-61. Название в честь М. П. Лазарева.

ЛАЗАРЕВ Александр Сергеевич (р . 1938), российский актер, народный артист Российской Федерации. С 1959 в Московском академическом театре им. Вл. Маяковского. Среди театральных работ запомнились роли в спектаклях: "Человек из Ламанчи", "Бег", "Смех лангусты", "Жертва века" и др. С 1961 снимается в кино. Успех и признание принесли роли в фильмах: "Еще раз про любовь" (1968), "Цветы запоздалые" (1974), "Село Степанчиково и его обитатели" (1990), "Тень" (1991), "Провинциальный бенефис" (1993), "Мелочи жизни" (1993-94, телесериал) и др.

ЛАЗАРЕВ Василий Григорьевич (1928-91) , российский космонавт, летчик-космонавт СССР (1973), полковник, Герой Советского Союза (1973). Полет на "Союзе-12" (сентябрь 1973), суборбитальный полет на "Союзе-18-1" (1975).

ЛАЗАРЕВ Виктор Никитич (1897-1976) , российский историк искусства, член-корреспондент АН СССР (1943). Труды, анализирующие исторические процессы в древнерусском, византийском, западноевропейском искусстве. Мастер атрибуции. Государственная премия СССР (1976).

ЛАЗАРЕВ Владислав Борисович (1929-94) , российский химик, академик РАН (1994). Труды по химии и термодинамике сложных оксидов, получению высотемпературных сверхпроводников. Государственная премия СССР (1981).

ЛАЗАРЕВ Иван Давидович (1820 , по другим данным, 1821-79), российский генерал-лейтенант (1866). В Кавказскую войну 1817-64, с 1859, командующий войсками и начальник временного управления в Ср. Дагестане, участвовал в штурме села Гуниб и пленении Шамиля. В русско-турецкую войну 1877-78 руководил взятием турецкой крепости Карс.

ЛАЗАРЕВ (наст . фам. Шиндель) Лазарь Ильич (р. 1924), российский критик, литературовед. Основная сфера интересов: русская литература советского периода, творчество писателей военного поколения. Книги: "Драматургия К. Симонова" (1952), "Это наша судьба" (1978), "Василь Быков" (1979), "То, что запомнилось..." (1990) и др. С 1993 главный редактор журнала "Вопросы литературы".

ЛАЗАРЕВ Михаил Петрович (1788-1851) , российский флотоводец и мореплаватель, адмирал (1843). В 1813-25 совершил 3 кругосветных плавания, в т. ч. в 1819-21 (командир "Мирного") в экспедиции Ф. Ф. Беллинсгаузена, открывшей Антарктику. При разгроме турок в Наваринском сражении 1827 командир линейного корабля "Азов". С 1833 главнокомандующий Черноморского флота и портов Черного моря.

ЛАЗАРЕВ Михаил Петрович [3 (14) ноября 1788 , Владимир - 11(23) апреля 1851, Вена, похоронен в Севастополе], русский мореплаватель, трижды обогнувший Землю, флотоводец, один из первооткрывателей Антарктиды, адмирал (1843). "Молод годами, да наторел делами" Родился в семье владимирского губернатора, но рано потерял родителей. По ходатайству Гаврилы Державина в 1800 определен в Морской кадетский корпус. В 1803-1808 волонтером на судах британского флота плавал в Атлантике, у Антильских островов и в Индийском океане, участвовал в Трафальгарском сражении (1805) и в войне со Швецией (1808), за отличие произведен в лейтенанты (1810). В 1813-16, командуя корветом "Суворов", совершил свое первое кругосветное плавание из Кронштадта к берегам Русской Америки и обратно; на пути туда (1814) в Тихом океане обнаружил пять необитаемых атоллов (острова Суворова) - первое российское открытие в южном полушарии; доставил из Перу в Петербург почти 13 тонн коры хинного дерева, а также американских лам, альпака и викунью, невиданных дотоле в России представителей семейства верблюдовых. Открытие Антарктиды В 1819 Лазарев получил назначение в экспедицию по поискам Южного материка, должность начальника которой долгое время оставалась вакантной. Лишь за месяц до выхода в море на нее утвердили Фаддея Беллинсгаузена, ставшего одновременно командиром шлюпа "Восток". Все трудности по набору экипажей (около 190 человек), обеспечению всем необходимым для длительного плавания в высоких широтах легли на плечи лейтенанта Лазарева, командира шлюпа "Мирный". В 1819-21 оба корабля совершили первое кругосветное плавание к берегам Антарктиды. Для Лазарева это было второе кругосветное плавание. Благодаря мореходному искусству Лазарева парусные шлюпы ни разу не разлучались. Во время этой экспедиции, ознаменовавшей открытие Антарктиды, были определены географические координаты якорных стоянок и местонахождения шлюпов в море, а также выполнены магнитометрические измерения. Третье кругосветное плавание в должности капитана Лазарев осуществил в 1822-25 на фрегате "Крейсер", когда были проведены научные исследования по метеорологии, океанографии и этнографии. Экспедиция проходила по маршруту Кронштадт - Рио-де-Жанейро - мыс Доброй Надежды - Русская Америка - мыс Горн - Кронштадт. Морские операции в Средиземном и Черном морях В 1827 Лазарев отличился в Наваринском сражении и был произведен в контр-адмиралы, руководимый им линейный корабль "Азов" первым из судов русского флота удостоен георгиевского флага. Два следующих года его эскадра блокировала Дарданеллы. В 1830 Лазарев вернулся в Кронштадт, но уже в 1832 получил назначение начальником штаба Черноморского флота. По его приказу лейтенанты Ефим Путятин и Владимир Корнилов выполнили опись берегов и промеры глубин проливов Дарданеллы и Босфор. Используя хорошие личные отношения с турецкими властями, Лазарев направил яхту под командованием Егора Манганари заснять южное побережье Черного моря. В конце 1834 Лазарев назначен главным командиром Черноморского флота и военным губернатором Николаева и Севастополя. В 1838-40 возглавил военные операции на море против кавказских горцев; подготовил к десантным операциям моряков и сухопутные подразделения; по его поручению Михаил Манганари в 1840-43 нанес на карту крымские и абхазские берега Черного моря, а в 1845-48 выполнил съемку Мраморного моря. Были изданы лоции Азовского и Черного морей. Организаторская деятельность и человеческие качества Лазарев прекрасно понимал превосходство машинных судов над парусными и был сторонником создания сильного парового флота. Он построил в Севастополе пять первоклассных батарей, морскую библиотеку, морское собрание, морские казармы, сухие доки и два училища. Под его непосредственным наблюдением с николаевской верфи были спущены на воду два линейных корабля и фрегат. Лазарев воспитал плеяду выдающихся командиров и флотоводцев, включая П. С. Нахимова, В. А. Корнилова, В. И. Истомина, Г. И. Бутакова, Е. В. Путятина, И. С. Унковского. Он добился значительного улучшения условий жизни матросов. Отличительными качествами характера Лазарева были инициатива и смелость, быстрота в принятии решений, добропорядочность и честность. Он был женат, имел дочь. Его именем названы море, шельфовый ледник, антарктическая станция, атолл, остров, поселок, бухта и два мыса.

ЛАЗАРЕВ Петр Петрович (1878-1942) , российский физик, био- и геофизик, академик АН СССР (1925; академик РАН с 1917). Разработал ионную теорию возбуждения. Исследования по фотохимии, молекулярной физике. Руководил исследованиями Курской магнитной аномалии (с 1918).

ЛАЗАРЕВА ЖЕЛОБ , подводный желоб в пределах шельфа Вост. Антарктиды, протягивается параллельно краю материка от м. Дейвиса до Земли Королевы Виктории. Длина 3800 км, ширина 18-45 км, глубина до 1600 м. Открыт советской экспедицией (1955-58). Назван по имени М. П. Лазарева.

ЛАЗАРЕВА МОРЕ , окраинное море Атлантического океана, у берегов Антарктиды, в Атлантическом ок., между 0 и 14 °восточной долготы. 929 тыс. км2. Глубина св. 4500 м. Покрыто дрейфующими льдами, много айсбергов. Названо по имени М. П. Лазарева.

ЛАЗАРЕВА ШЕЛЬФОВЫЙ ЛЕДНИК , в Вост. Антарктиде, между 13 °и 15 °30' восточной долготы. Площадь 7,8 км2. Длина ок. 80 км, ширина вдоль побережья до 100 км. Толщина льда 120-130 м. Открыт в 1820 российской анатарктической экспедицией Ф. Ф. Беллинсгаузена и М. П. Лазарева.

ЛАЗАРЕВСКИЙ Александр Матвеевич (1834-1902) , украинский историк. Труды по истории землевладения и крепостного права на Левобережной Украине 2-й пол. 17-18 вв.

ЛАЗАРЕВСКИЙ ИНСТИТУТ ВОСТОЧНЫХ ЯЗЫКОВ , учебное заведение в Москве, основан в 1815 на средства богатой армянской семьи Лазаревых (Лазарян). Преобразовано в институт в 1827. Преподавались арабский, персидский, турецкий, армянский, азербайджанский, грузинский языки. С 1919 Армянский институт, с 1921 Московский институт востоковедения (существовал до 1954).

ЛАЗАРЕВЫ (Лазарян) , армянская дворянская семья. Родоначальник Лазарь Назарович, переселившийся в 1747 из Ирана в Россию. Его сыновья: Ованес (1735-1801), содействовал переселению армян в Россию; Иоаким (1744-1826), основал армянское училище в Москве (1815), преобразованное (1827) в Лазаревский институт восточных языков.

ЛАЗАРЕНКО Виталий Ефимович (1890-1939) , российский артист цирка, клоун, заслуженный артист России (1929). Мастер сатирической публицистической клоунады и прыжковой акробатики.

ЛАЗАРЕТ (франц . lazaret), учреждение при воинской части для стационарного лечения больных.

ЛАЗАРОВ Иван (1890-1952) , болгарский скульптор. Драматичные антивоенные композиции. (1910-е гг.), обобщенные изображения людей труда ("Мойщица", 1947) отличаются жизненной выразительностью и монументальной цельностью образов.

ЛАЗАРСФЕЛЬД (Lazarsfeld) Пауль Феликс (1901-76) , американский социолог, работы по методологии и применению математических методов: "Язык социального исследования" (совместно с М. Розенбергом, 1955), "Латентноструктурный анализ" (1959).

ЛАЗАРЬ (Лазар Хребелянович) (ок . 1329-89), сербский князь с 1371. В кон. 70-х гг. объединил все северные и центральные сербские земли. В 1386 нанес поражение турецким войскам у Плочника. Погиб в битве на Косовом Поле.

ЛАЗАРЬ , согласно Евангелию от Иоанна, брат Марфы и Марии из Вифании, один из любимых учеников Иисуса Христа, воскрешенный им через четыре дня после погребения. Память 17 октября.

ЛАЗАРЬ Персидский (ум . ок. 330), христианский мученик, пострадавший в Персии в гонение Шапура II. Память в Православной церкви 28 марта (10 апреля).

ЛАЗДЕНЕН , название г. Краснознаменск в Калининградской обл. до 1946.

ЛАЗДИНУ ПЕЛДА (Lazdynu Peleda) , псевдоним литовских писательниц-сестер Софии Пшибиляускене-Иванаускайте (1867-1926) (Psibiliauskiene-Ivanauskaite) и Марии Ластаускене-Иванаускайте (Lastauskiene-Ivanauskaite) (1872-1957). Повести "Скиталец" (1902), "Исчезло, как сон" (1908), "Новая тропа" (1912) и др. о жизни литовской деревни, деградации дворянства, судьбе женщины.

ЛАЗДИЯЙ (Lazdijai) (до 1917 официальное название Лоздес) , город в Литве, в 15 км от ж.-д. ст. Шештокай. 5,6 тыс. жителей (1989). Пищевая промышленность. Основан ок. 1560.

ЛАЗЕР (оптический квантовый генератор) (аббревиатура слов английской фразы: Light Amplification by Stimulated Emission of Radiation - усиление света в результате вынужденного излучения) , источник оптического когерентного излучения, характеризующегося высокой направленностью и большой плотностью энергии. Существуют газовые лазеры, жидкостные и твердотельные (на диэлектрических кристаллах, стеклах, полупроводниках; см. Лазерные материалы). В лазере происходит преобразование различных видов энергии в энергию лазерного излучения. Главный элемент лазера - активная среда, для образования которой используют: воздействие света, электрический разряд в газах, химические реакции, бомбардировку электронным пучком и другие методы "накачки". Активная среда расположена между зеркалами, образующими оптический резонатор. Существуют лазеры непрерывного и импульсного действия Лазеры получили широкое применение в научных исследованиях (в физике, химии, биологии и др.), в практической медицине (хирургия, офтальмология и др.), а также в технике (лазерная технология). Лазеры позволили осуществить оптическую связь и локацию, они перспективны для осуществления управляемого термоядерного синтеза.

ЛАЗЕРНАЯ ИСКРА , см. Искра лазерная.

ЛАЗЕРНАЯ СПЕКТРОСКОПИЯ , раздел оптической спектроскопии, в основе которого лежит использование лазерного излучения. С помощью лазеров удается стимулировать определенные квантовые переходы в атомах и молекулах. Преимущества лазерной спектроскопии - высокое спектральное разрешение, высокая чувствительность регистрации атомов и молекул в веществе, возможность исследования малых количеств вещества и осуществления спектрального анализа на значительных расстояниях (напр., в атмосфере).

ЛАЗЕРНАЯ ТЕХНОЛОГИЯ , технологические процессы, основанные на применении лазерного излучения для термической обработки, сварки, резки деталей, получения отверстий малого диаметра в сверхтвердых материалах и др.

ЛАЗЕРНАЯ ХИМИЯ , изучает химические процессы, стимулируемые лазерным излучением. С помощью лазеров возможно разделение изотопов, получение особо чистых и некоторых дорогостоящих веществ, в т. ч. для микроэлектроники.

ЛАЗЕРНАЯ ХИРУРГИЯ , применение "светового скальпеля" - лазера для стерильного и бескровного рассечения и разрушения тканей преимущественно при глазных болезнях (отслойка сетчатки, глаукома, опухоли сосудистой оболочки).

ЛАЗЕРНЫЕ МАТЕРИАЛЫ , вещества, используемые для создания активных сред в лазерах. Применяют диэлектрические монокристаллы и стекла с активными примесями (напр., ионами Cr, Nd), некоторые полупроводниковые материалы, газы (напр., Ar, N2, СО2) и их смеси (напр., смесь Ne с He), растворы органических красителей, пары металлов и др.

ЛАЗИКА , государство в Зап. Грузии 2-6 вв. Основное население - лазы. Расцвет в 3-4 вв. (завоевание Сев. Колхиды). Борьба Византии и Персии за Лазику в 6 в. завершилась в 562 захватом Лазики Византией. В 8 в. в составе Абхазского царства.

ЛАЗИМИР Павел Евгеньевич (1891-1920) , участник Октябрьской революции, первый председатель Петроградского ВРК. В 1917 левый эсер, член КПСС с 1918.

ЛАЗО Сергей Георгиевич (1894-1920) , один из советских руководителей в Сибири и Приморье, участник Гражданской войны. Член Центросибири. В 1920 член Военного совета Приморья, Дальбюро ЦК партии. В конце мая 1920 вывезен японскими интервентами из Владивостока и после пыток сожжен в паровозной топке.

ЛАЗОВСКИЙ ЗАПОВЕДНИК им . Л. Г. Капланова, в Российской Федерации, Приморский кр., на южных отрогах Сихотэ-Алиня. Основан в 1935. Восстановлен в 1957. Современная площадь 120 тыс. га. Леса из дуба монгольского, липы амурской и маньчжурской, дуб зубчатый, микробиота; заросли элеутерококка. Пятнистый олень, горал, изюбрь, тигр. Тигровый уж, восточный щитомордник и др. В 1970 Лазовскому заповеднику присвоено имя отечественного зоолога Л. Г. Капланова.

ЛАЗОРНИК , растение из рода коммелина.

ЛАЗСКИЙ ЯЗЫК (чанский язык) , относится к кавказским (иберийско-кавказским) языкам (картвельская группа).

ЛАЗУРИТ (ляпис-лазурь) , минерал подкласса каркасных силикатов, Na6Ca2[AlSiO4](SO4)S. Примесь Cl и др. Синий, зеленовато-голубой. Твердость 5,5-6; плотность ок. 2,4 г/см3. Образуется при контактовом метасоматизме. Ценный поделочный камень; природная синяя краска (ультрамарин).

ЛАЗУРНЫЙ БЕРЕГ (C-ote d'Azur) (Французская Ривьера) , побережье Средиземного м. на юго-востоке Франции, у южных подножий Приморских Альп. Длина ок. 80 км. Курорты: Ницца, Канн, Ментона и др.

ЛАЗУРСКИЙ Александр Федорович (1874-1917) , российский психолог. Сотрудник В. М. Бехтерева, разработал методику "естественного эксперимента". Основные труды по характерологии и классификации личностей.

ЛАЗЭР (Lazar) Георге (1779-1823) , деятель румынского Просвещения. В 1818 основал первую в Валахии школу с преподаванием на румынском языке.

ЛАЗЯЩИЕ СУМЧАТЫЕ (поссумы) , семейство млекопитающих отряда сумчатых. Длина тела 6-80 см, хвост у большинства длинный. 15 видов, в т. ч. кускусы, в Австралии, на островах Тасмания, Нов. Гвинея, Бисмарка, Соломоновых, на Малайском арх. Некоторые - объект пушного промысла. 4 вида в Красной книге Международного Союза охраны природы и природных ресурсов.

ЛАИЙ , см. Лай.

ЛАИК Сулейман (р . 1931), афганский поэт, общественный деятель. Сборники стихов "Чунгар" (1962), "Палатка кочевника" (1976), "Светлый путь" (1984).

ЛАЙ (Лаий) , в греческой мифологии царь Фив, отец Эдипа.

ЛАЙАЛПУР , бывшее название г. Фейсалабад в Пакистане.

ЛАЙАМОН (Layamon) , английский монах и поэт. На основе ряда книг, в т. ч. "Романа о Бруте" Васа, составил стихотворную историю Британии "Брут" (ок. 1205).

ЛАЙБАХ (Laibach) , до 1918 немецкое название г. Любляна - столица Словении.

ЛАЙДОНЕР (Laidoner) Йохан (Иван Яковлевич) (1884-1953) , эстонский военный деятель. В 1901-17 в русской армии, подполковник. В декабре 1917 - феврале 1918 начальник Эстонской дивизии. С декабря 1918 главнокомандующий эстонской армией, участвовавшей в наступлении Н. Н. Юденича на Петроград (1919). В 1924 руководил подавлением восстания в Таллинне. В 1934 участник государственного переворота, главнокомандующий эстонской армией. После установления советской власти в Эстонии Лайдонер в июле 1940 осужден за контрреволюционную деятельность.

ЛАЙДЫ , название прибрежных низменных равнин на севере Европейской части Российской Федерации и в Сибири, затопляемых во время морских приливов и обсыхающих при отливах.

ЛАЙЕЛЬ (Лайелл) (Lyell) Чарлз (1797-1875) , английский естествоиспытатель, один из основополжников актуализма в геологии, иностранный член-корреспондент Петербургской АН (1871). В главных трудах. "Основы геологии" (т. 1-3, 1830-33) в противовес теории катастроф развил учение о медленном и непрерывном изменении земной поверхности под влиянием постоянных геологических факторов. Придерживался эволюционной теории Ч. Дарвина.

ЛАЙКА , кожа, выделываемая в основном из шкур овец и коз; обладает большой тягучестью и мягкостью. Изготовляют галантерейные изделия (напр., перчатки), верх обуви и т. д.

ЛАЙКИ , группа пород охотничьих собак. Используются для охоты на зверей, лесную и водоплавающую дичь. Разводят лаек русско-европейскую, западносибирскую, восточносибирскую, карело-финскую и др.

ЛАЙКМАА (Laikmaa) Антс (1866-1942) , эстонский художник. Один из основоположников национальной художественной школы. Реалистические портреты, пейзажи в технике пастели ("Старый Айтсам", 1940).

ЛАЙМА (Lima) , город на востоке США, шт. Огайо. 154 тыс. жителей (1986, с пригородами). Машиностроение, в т. ч. производство танков, частей самолетов. Отделение университета. Исторический музей.

ЛАЙМА (Лайме) (литов . счастье), в балтийской мифологии одна из трех богинь судьбы, приносящая счастье, покровительница новобрачных.

ЛАЙМАН (Lyman) Теодор (1874-1954) , американский физик. Труды по оптике и спектроскопии. Открыл (1914) спектральную линию в ультрафиолетовой части спектра водорода. Впервые построил вакуумный спектрограф с вогнутой дифракционной решеткой и измерил (1924) длины волн в области дальнего ультрафиолета (до 25 нм).

ЛАЙН (Line) , подводные горы в Тихом ок., протягивающиеся от атолла Джонстон до о-вов Туамоту. Длина 3400 км, ширина до 200 км, подножие - на глубине ок. 5000 м, наименьшая глубина над гребнем 640 м. Наивысшие вершины вулканического происхождения образуют одноименные острова.

ЛАЙН (Lyne) Эдриан (р . 1948), американский кинорежиссер. По происхождению англичанин. Один из самых удачливых коммерческих режиссеров, работающий в эстетике видеоклипа. Наибольшим успехом пользовался его фильм "Девять с половиной недель" (1986), сюжет и персонажи которого были заимствованы из "Последнего танго в Париже" Б. Бертолуччи. Другие фильмы: "Танец-вспышка" (1983), "Роковое влечение" (1987), "Лестница Иакова" (1990) и др.

ЛАЙНЕР (англ . liner, от line - линия), название крупных быстроходных судов (обычно пассажирских), совершающих регулярные рейсы. Воздушный лайнер - скоростной многоместный самолет.

ЛАЙОШ ВЕЛИКИЙ (Lajos Nagy) (1326-82) , король Венгерского королевства с 1342, Польши (под именем Людовик I Великий или Людовик Венгерский) с 1370. Издал закон (1351), укрепивший привилегии венгерского дворянства, вел войны с Неаполитанским королевством, Венецией, Литвой и др. Издал Кошицкий привилей 1374.

ЛАЙТА (Lajta) Бела (1873-1920) , венгерский архитектор. Постройки в стиле "модерн" и функционализма (дом Рожавельдьи в Будапеште, 1911-12).

ЛАЙТХИЛЛ (Lighthill) Майкл Джеймс (р . 1924), английский математик, специалист по механике и прикладной математике. Автор решений широкого круга принципиальных задач в области авиационной акустики, динамики реального газа, пограничного слоя, гидромеханики и газовой динамики, биомеханики. Профессор Кембриджского университета (1969-79), президент Международного союза по теоретической и прикладной механике (1984).

"ЛАЙФ" ("Life") , ежемесячный иллюстрированный журнал, США, основан в 1936 (в 1972 - сентябрь 1978 не издавался), Нью-Йорк.

ЛАЙЦЕНС (Laicens) Линардс (1883-1938) , латышский писатель. С 1932 жил в СССР. Сборники революционных стихов "Караван" (1920), "Семафор" (1924), "Азиат" (1929); в романе "Взывающие корпуса" (1930), рассказах (сборник "Камеры", 1929, и др.) о заключенных в тюрьмах - острая критика общественных отношений в буржуазной Латвии. Репрессирован; реабилитирован посмертно.

ЛАК (Lacq) , газоконденсатное месторождение во Франции. Расположено на юге страны. Эксплуатируется с 1952. Залежи на глубине 3-5 км. Начальные запасы 250 млрд. м3. Содержание метана 70%, углекислого газа 19% и сероводорода 16%, из последнего получают серу. Центр добычи - г. Лак.

ЛАКАЗ-ДЮТЬЕ (Lacaze-Duthiers) Анри (1821-1901) , французский зоолог, иностранный член-корреспондент Петербургской АН (1892). Труды по сравнительной анатомии и онтогенезу беспозвоночных. Противник эволюционного учения.

ЛАКАЙЛЬ (Lacaille , La Caille) Никола Луи (1713-62), французский астроном, иностранный почетный член Петербургской АН (1756). Автор первого (1763) каталога звезд Юж. неба (св. 10 тыс. звезд).

ЛАКАН (Lacan) Жак (1901-81) , французский психиатр. С нач. 1950-х гг. вел семинар в Сорбонне, приобретший международную известность. Интерпретировал психоанализ З. Фрейда в духе идей французской лингвистической школы и структурализма: бессознательное "структурировано как язык" и порождается им.

ЛАКАССАНЬ (Lacassagne) Антуан (1884-1971) , французский радиолог, иностранный член АМН (1962). Исследовал канцерогенное действие на организм ряда физико-химических факторов, в т. ч. эстрогенных гормонов, ионизирующих излучений.

ЛАКАТОС (Lakatos) Имре (1922-74) , английский математик, логик и философ науки. Родился в Венгрии. С 1958 в Великобритании. Исследовал процесс развития науки, разработал методологию научно-исследовательских программ. Критиковал неопозитивистскую концепцию науки.

ЛАКВЬЕТЫ , предки вьетнамцев.

ЛАКЕДЕМОН , то же, что Спарта.

ЛАКЕДЕМОН , в греческой мифологии лаконский герой, сын Зевса и Тайгеты; эпоним Лакедемона - области в Пелопоннесе.

ЛАКЕРБАЙ Михаил Александрович (1901-65) , абхазский писатель. Комедии "Потомок Гечей" (поставлена 1940), "В овраге Сабыды" (поставлена 1941), сборники. "Абхазские новеллы" (1957), "Тот, кто убил лань" (опубликован 1966), труды об абхазском театре, фольклоре.

ЛАКЕРНИК Марк Моисеевич (1913-79) , российский инженер-металлург, доктор технических наук (1963). Труды по теории и практике металлургии полиметаллических материалов, меди, свинца, цинка, золота, серебра. Разработал способ непрерывного рафинирования свинца. Государственная премия СССР (1971).

ЛАКИ (от нем . Lack), 1) растворы пленкообразующих веществ в органических растворителях. Тонкие слои лака высыхают с образованием твердых блестящих прозрачных покрытий, назначение которых защита изделий от агрессивных агентов, декоративная отделка поверхности. Служат также основой эмалевых красок, грунтовок, шпатлевок. 2) Органические красящие вещества, которые, подобно пигментам, не растворяются в воде и в окрашиваемых материалах. Получаются переводом растворимых красителей (антрахиноновых и др.) в их нерастворимые соединения, напр. бариевые соли. Применяются в производстве непрозрачных окрашенных материалов, напр. бумаги, пластмасс, резины.

ЛАКИ (Laki) , цепь вулканов из более чем 100 конусов, расположенных на юге Исландии, вдоль тектонической трещины длиной 25 км. Высота до 818 м. Катастрофические извержения в 1783-84.

ЛАКИ ХУДОЖЕСТВЕННЫЕ , изделия из дерева, папье-маше или металла, покрытые лаком и нередко украшенные росписью, рельефной резьбой, инкрустацией, гравировкой. Со 2-го тыс. до н. э. известны китайские лаки художественные - расписные, резные; к ним близки лаки художественные Кореи, Японии, стран Индокитая. Лаки художественные появились в России в 18 в., а в 19 в. - народные промыслы росписи маслом по лаку (Федоскинская миниатюра, Жостовская роспись). В настоящее время развилось тончайшее искусство темперной миниатюры на лаковых изделиях (Палехская миниатюра, Мстерская миниатюра, Холуйская миниатюра). Декоративная и станковая живопись цветными лаками по лаку развита во Вьетнаме и Лаосе.

ЛАКИЕР Александр Борисович (1825-70) , российский историк. Труды по истории внешней политики России, землевладению. Основное сочинение - "Русская геральдика" (2 т., 1855).

ЛАКИНСК , город (с 1969) в Российской Федерации, Владимирская обл. Ж.-д. ст. (Ундол). 19,1 тыс. жителей (1992). Прядильно-ткацкая фабрика и др. Назван в честь революционера М. И. Лакина.

ЛАККАДИВСКИЕ ОСТРОВА , в Аравийском м., в составе Индии (союзная территория Лакшадвип). 28 км2. Коралловые атоллы. Возделывание кокосовой пальмы. Рыболовство.

ЛАККОЛИТ (от греч . l-akkos - яма и ...лит), 1) караваеобразный интрузив, кровля которого имеет выпуклую форму типа свода, а подошва приблизительно горизонтальная; образуется на небольшой глубине. 2) Возвышенность, образованная на месте отпрепарированного денудационными процессами лакколита.

ЛАКЛАН (Lachlan) , река в Австралии, правый приток Маррамбиджи (басс. Муррея). Ок. 1500 км, площадь бассейна 85 тыс. км2. Берет начало на западных склонах Б. Водораздельного хр., нижнее течение - на равнине. Летом судоходна в низовье; в сухой зимний сезон пересыхает. Средний расход воды 42 м3/с. Сток зарегулирован системой водохранилищ.

ЛАКЛО (Шодерло де Лакло) (Choderlos de Laclos) Пьер (1741-1803) , французский писатель. Психологический роман в письмах "Опасные связи" (1782) рисует картину разложения аристократического общества накануне Французской революции кон. 18 в.

ЛАКМУС (от нидер . lakmoes), красящее вещество, добываемое из некоторых лишайников. Водный раствор применяют как индикатор при кислотно-основном титровании (в кислой среде окрашен в красный, в щелочной - в синий цвет).

ЛАКОБА Нестор Аполлонович (1893-1936) , политический деятель. С 1922 председатель СНК, с 1930 председатель ЦИК Абхазии.

ЛАКОМБ (Lacombe) Клер (1765-?) , глава французского Общества революционных республиканок (1793), боровшегося за равноправие женщин. Принадлежала к "бешеным".

ЛАКОНИЗМ (от греч . lakonismos), краткость и четкость в выражении мысли. Согласно преданию, этим качеством отличались жители древней Лаконики - спартанцы.

ЛАКОНИКА (Лакония) , юго-восточная часть п-ова Пелопоннеса в Греции. В древности в Лаконике находилась Спарта. Названия Лаконика, Лакедемон, Спарта употребляются как синонимы.

ЛАКОРДЕР (Lacordaire) Жан Батист Анри (1802-61) , французский католический проповедник и писатель, священник, член Французской академии. В 1830-32 сотрудничал в издававшемся Ф. Ламенне журнале "Будущее", защищая свободу обучения, совести и печати. Добился восстановления во Франции ордена доминиканцев и сам стал монахом этого ордена.

ЛА-КОРУНЬЯ (La Coruna) (Корунья) , город в Испании, административный центр авт. обл. Галисия и пров. Ла-Корунья. 245 тыс. жителей (1991). Порт на Атлантическом ок. Нефтеперерабатывающая, алюминиевая, судостроительная, пищевая, текстильная промышленность. Производство оружия. Рыболовство.

ЛАКОТ (Lacotte) Пьер (р . 1932), французский артист балета, хореограф, педагог. Один из наиболее глубоких знатоков и реставраторов романтического балетного наследия. Восстановил балеты: "Сильфида" Ж. Шнейцхоффера (1972, Парижская опера), "Дева Дуная" А. Адана (1978, театр "Колон", Буэнос-Айрес), "Натали, или Швейцарская молочница" А. Тровеца и М. Э. Карафа ди Колобрано (1980, Московский классический балет и др.).

ЛАКРИМАТОРЫ (от лат . lacrima - слеза), группа отравляющих веществ (напр., орто-хлорбензальмалонодинитрил, хлорацетофенон), раздражающих слизистые оболочки глаз и вызывающих обильное слезотечение.

ЛАКРИЧНИК , то же, что солодка.

ЛАКРУА (Lacroix) Альфред (1863-1948) , французский геолог, иностранный член-корреспондент Петербургской АН (1909), иностранный почетный член АН СССР (1925). Труды по теоретической и региональной минералогии, петрографии и вулканологии.

ЛАКРУА Жан (1900-86) , французский философ, представитель персонализма.

ЛАКС (Lax) Питер Дейвид (р . 1926), американский математик, иностранный член РАН (1991; иностранный член АН СССР с 1988). Труды по функциональному анализу и вычислительной математике.

ЛАКСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР основан в 1935 . Работает в Махачкале. Актеры: М. М. Мусаалаев, Ш. Д. Ибрагимова, С. М. Магомедов, Г. Д. Бутаев и др. Художественный руководитель В. А. Эфендиев (с 1989). Спектакли: "Чинарский манифест" А. В. Чхаидзе (1988), "Волчья свадьба" К. Мазаева (1993) и др.

ЛАКСКИЙ ЯЗЫК , относится к кавказским (иберийско-кавказским) языкам (дагестанские языки). Письменность на основе русского алфавита.

ЛАКСМАН Эрик (Кирилл) Густавович (1737-96) , российский естествоиспытатель и путешественник, академик Петербургской АН (1770-81). Родился в Финляндии. С 1762 в России. Исследовал Карелию, Вост. Сибирь и Алтай. Предложил новую технологию стеклоделия, способы получения селитры, поваренной соли и др.

ЛАКСНЕСС (Laxness; наст . фам. - Гвюдйоунссон, Gudjonsson) Хадльдоур Кильян (р. 1902), исландский писатель. Социальная критика, психологизм в романах "Салка Валка" (1931-32), "Самостоятельные люди" (1934-35) - о людях труда, тетралогия "Свет мира" (1937-40) о судьбе художника, трилогия "Исландский колокол" (1943-46) на темы национальной истории, сатирический роман "Атомная база" (1948). Автобиографическая трилогия: "На лужайке у родного дома" (1975), "Молод я был" (1976), "Повесть о семи мудрецах" (1978). Пьесы. Международная премия Мира (1952). Нобелевская премия (1955).

ЛАКТ ..., ЛАКТО... (от лат. lac, родительный падеж lactis - молоко), часть сложных слов, означающая: относящийся к молоку (напр., лактоза).

ЛАКТАМЫ , циклические амиды карбоновых кислот. Применяют для получения полимеров, напр. капролактам (n-4) - мономер в производстве поликапроамида.ЛАКТАНЦИЙ (Lactantius) Люций Целий Фирмиан (ок. 240 - ок. 320), христианский писатель и философ, апологет. В 308-17 был учителем Криспа, старшего сына императора Константина. Сочинения - "Божественные установления", "О творчестве Божием", "О гневе Божием", "О смерти гонителей Христовой церкви".

ЛАКТАТДЕГИДРОГЕНАЗА , фермент, катализирующий обратимое восстановление пировиноградной кислоты до молочной кислоты в процессе гликолиза. Определение лактатдегидрогеназы в сыворотке крови человека имеет диагностическое значение.

ЛАКТАЦИЯ (от лат . lacto - кормлю молоком), образование молока в молочных железах и периодическое выведение его. Свойственна самкам млекопитающих животных и женщинам. Начинается после родов под действием гормонов; если молоко не выводится из железы, лактация прекращается.

ЛАКТИОНОВ Александр Иванович (1910-72) , российский живописец, народный художник России (1969), действительный член АХ СССР (1958). Жанровые картины ("Письмо с фронта", 1947) и портреты ("В. М. Комаров", 1967) отличаются иллюзорно точной передачей предметного мира. Государственная премия СССР (1948).

ЛАКТОБАЦИЛЛЫ , род молочнокислых бактерий. Применяются для получения кисломолочных продуктов и при производстве молочной кислоты.

ЛАКТОГЕННЫЙ ГОРМОН , то же, что пролактин.

ЛАКТОЗА (молочный сахар) , дисахарид, образованный остатками глюкозы и галактозы. Менее сладок, чем сахароза. Содержится только в молоке млекопитающих и человека.

ЛАКТОНЫ , циклические эфиры карбоновых кислот. Применяют в органическом синтезе, как душистые и лекарственные вещества (см., напр., Кумарин, ?-Пропиолактон).

ЛАКУНЫ (от лат . lacuna - углубление, впадина), 1) у животных и человека - пространства между органами, не имеющие собственной стенки; заполнены гемолимфой или лимфой. 2) У человека - разветвленные углубления на поверхности органа (напр., в миндалинах). 3) У растений - листовая щель. 4) В лингвистике и литературоведении - пробел, пропуск, недостающее место в тексте.

ЛАКФИОЛЬ (желтофиоль) , полукустарник семейства крестоцветных. В Юж. Греции, на островах Эгейского м. В цветоводстве разводят как горшечную культуру и в открытом грунте.

ЛАКХНАУ , город в Индии, в долине Ганга, административный центр шт. Уттар-Прадеш. 1,6 млн. жителей (1991). Текстильная, бумажная, металлообрабатывающая, кожевенно-обувная, пищевая, полиграфическая промышленность. Художественные ремесла. Университет.

ЛАКЦЫ (лаки , казикумухцы), народ в Дагестане (91,6 тыс. человек ). Всего в Российской Федерации 106 тыс. человек (1992). Язык лакский. Верующие - мусульмане-сунниты.

ЛАКШАДВИП , союзная территория в Индии, включает острова Лаккадивские, Миникой, Аминдивские. 32 км2. Население 51,7 тыс. человек (1991). Адм. ц. - Каваратти.

ЛАКШИН Владимир Яковлевич (1933-94) , русский литературовед, критик, доктор филологических наук, академик РАО (1992). Исследования о Л. Н. Толстом, А. П. Чехове, А. Н. Островском и др.; острополемические статьи о современной литературе. Воспоминания, литературные портреты. Главный редактор. журнала "Иностранная литература (с 1991).

ЛАКШМАНА , в индуистской мифологии герой, персонаж "Рамаяны", сводный брат и помощник Рамы в его борьбе с ракшасами.

ЛАКШМИ (Шри) , в брахманизме и индуизме богиня счастья и красоты, олицетворение творческой силы Вишну (шакти). Согласно мифу, появилась сидящей на лотосе при пахтанье богами океана.

ЛАКШМИ-БАИ (1835-58) , национальная героиня Индии, княгиня (рани) княжества Джханси. Была одним из руководителей Индийского народного восстания 1857-59.

ЛА-ЛАГУНА (La Laguna) , город в Испании, находится на о. Тенерифе (Канарские о-ва). 109 тыс. жителей (1991). Близ Ла-Лагуна - международный аэропорт. Пищевкусовая, химическая, металлообрабатывающая промышленность. Университет.

ЛАЛАНД (Lalande) Андре (1867-1963) , французский философ. Труды по философии науки, этике, логике. Автор "Технического и критического философского словаря" (1926), многократно переизданного.

ЛАЛАНД Жозеф Жером (1732-1807) , французский астроном, иностранный почетный член Петербургской АН (1764). Составил каталог св. 47 тыс. звезд. Исследования по небесной механике; фундаментальный труд. "Астрономия" (3-е издание, 1792).

ЛАЛИТАВИСТАРА , буддийский литературный текст, написанный на санскрите. Содержит биографию Будды Шакьямуни.

ЛАЛИТПУР (Патан) , город в Непале, входит в состав агломерации г. Катманду. Св. 100 тыс. жителей. Ремесла. Королевский дворец (9-17 вв.), башнеобразные храмы (Кришна Мандир, 15-17 вв.), "Золотой монастырь" (основан в 12 в.).

ЛАЛИЧ Михайло (1914-93) , черногорский писатель. Цикл романов о народно-освободительной войне 1941-45: "Свадьба" (1950), "Разрыв" (1955), "Лелейская гора" (1-я редакция 1957, 2-я редакция 1962), "Облава" (1960). В эпической тетралогии "Военное счастье" (1973), "Узники" (1976), "Когда горы оденутся зеленью" (1982), "Глядя вниз, на дороги" (1986) - история Черногории 20 в.

ЛАЛЛЕМАН (Lallemand) Шарль (1857-1938) , французский геодезист. Труды по высокоточному нивелированию.

ЛАЛО (Lalo) Эдуар (1823-92) , французский композитор и скрипач. "Испанская симфония" для скрипки с оркестром (1875), оперы, балеты и др.

ЛАЛОР (Lalor) Джеймс Финтон (ок . 1807-49), деятель ирландского национального движения. Участник организации "Молодая Ирландия". Один из организаторов Ирландской конфедерации. Вместе с Дж. Митчелом призывал к вооруженному восстанию против английского господства. Арестован накануне Ирландского восстания 1848.

ЛАМ (Lam) Вильфредо (1902-83) , художник. По происхождению кубинец Жил и работал в Испании, Франции, на Кубе и в Италии. Приверженец сюрреализма, соединил влияния европейского художественного авангарда с традициями афроамериканского фольклора. В его живописи доминирует мотив тропического леса, полного сказочных существ, вызванных воображением "художника-мага".

ЛАМА (Ламассу) , в шумеро-аккадской мифологии богиня-хранительница каждого человека.

ЛАМА (тибет ., букв. - высший), буддистский монах в странах, где распространен ламаизм.

ЛАМА , река в Европейской части Российской Федерации, впадает в Иваньковское вдхр. 139 км, площадь бассейна 2330 км2. Средний расход воды в среднем течении 8,5 м3/с. По Ламе шел водный путь с р. Волга на р. Москва (Волок на Ламе; отсюда - г. Волоколамск).

ЛАМАИЗМ , тибето-монгольская форма буддизма. Возник в Тибете в 8 в. Распространен в автономных районах Тибет и Внутренняя Монголия (Китай), в Монголии, а также в отдельных районах Непала и Индии. В Российской Федерации имеет последователей, главным образом в Бурятии, Калмыкии и Туве. С 1970-х гг. термин "ламаизм" выходит из употребления в европейской науке.

ЛАМАНОВА Надежда Петровна (1861-1941) , российский художник-модельер. Автор рациональных форм бытового костюма. Костюмы к спектаклям Московского художественного академического театра и других театров, к фильмам "Аэлита" (1924), "Александр Невский" (1938) и др.

ЛАМАНСКИЙ Владимир Иванович (1833-1914) , российский историк, академик Петербургской АН (1900). Славянофил и панславист. Труды по истории славянской филологии, палеографии, этнографии. Совместно с П. П. Семеновым-Тян-Шанским руководил изданием "Россия. Полное географическое описание нашего отечества" (1899-1914).

ЛАМАНТИНЫ , семейство водных млекопитающих отряда сирен. Длина до 4 м, весят до 400 кг. 3 вида, у берегов Америки (от Флориды до Бразилии) и в рр. Амазонка, Ориноко и их притоках, у берегов и в реках Экваториальной Африки. В ряде мест промысел запрещен. Все в Красной книге Международного Союза охраны природы и природных ресурсов.

ЛА-МАНЧА (La Mancha) , равнина в Испании, в юго-восточной части Новокастильского плоскогорья.

ЛА-МАНШ (франц . La Manche), Английский канал (англ. English Channel), пролив между побережьем Франции и о. Великобритания. Вместе с Па-де-Кале соединяет Северное м. с Атлантическим ок. Длина 578 км, ширина на западе 250 км, на востоке 32 км, наименьшая глубина на фарватере 23,5 м. Под Ла-Маншем (между Дувром и Кале) сооружен тоннель (общая длина 52,5 км, в т. ч. 38 км под дном пролива. Основные порты: Портсмут, Саутхемптон, Гавр, Шербур.

ЛАМАРК (Lamarck) Жан Батист (1744-1829) , французский естествоиспытатель, предшественник Ч. Дарвина. Создал учение об эволюции живой природы (ламаркизм). Основоположник зоопсихологии. Ввел (1802) термин "биология" (одновременно с немецким ученым Г. Р. Тревиранусом, G. R. Treviranus). Автор первой научной сводки по флоре Франции (т. 1-3, 1778).

ЛАМАРКИЗМ , первая целостная концепция эволюции живой природы, сформулированная Ж. Б. Ламарком. По Ламарку, виды животных и растений постоянно изменяются, усложняясь в своей организации в результате влияния внешней среды и некоего внутреннего стремления всех организмов к усовершенствованию. В дальнейшем ламаркизм подвергался резкой критике сторонниками дарвинизма, но вместе с тем находил поддержку в различных направлениях неоламаркизма.

ЛАМАРТИН (Lamartine) Альфонс (1790-1869) , французский поэт- романтик, политический деятель. В период Революции 1848 член Временного правительства. Сборник медитативной лирики "Поэтические раздумья" (1820), "Новые поэтические раздумья" (1823), мистические поэмы ("Жоселен", 1836); в "Истории жирондистов" (1847) подверг критике якобинцев.

ЛАМАШТУ , в аккадской мифологии львиноголовое хтоническое божество, демон, насылающий болезни на детей и уносящий их в царство мертвых.

ЛАМБАРЕНЕ (Lambarene) , город в Габоне, административный центр пров. Ср. Огове, порт на р. Огове. Св. 23 тыс. жителей (1975). Близ Ламбарене - больница, основанная в 1913 А. Швейцером.

ЛАМБЕРТ , внесистемная единица яркости (обычно яркости поверхности, светящейся за счет рассеянного света). Названа по имени И. Г. Ламберта. Обозначается Лб. 1 Лб - 3,18.103 кд/м2 - 1/? стильб.

ЛАМБЕРТ (Lambert) Иоганн Генрих (1728-1777) , немецкий ученый, один из создателей фотометрии. В математике доказал иррациональность числа (1766); труды по алгебре, геометрии, сферической тригонометрии. В астрономии исследовал кометные орбиты, строение Вселенной. Автор идеи универсального языка знаков.

ЛАМБЕРТ (Lambert) Кристофер (р .1957), американский киноактер. Первая работа в Голливуде - роль Тарзана в фильме "Грэйсток: Легенда о Тарзане" (1984). Снимался в фильмах "Подземка" (1985), трилогии "Горец" (1986, 1991, 1994) и др.

ЛАМБЕРТА ЗАКОН: сила света ?? , отраженного или рассеянного в направлении, составляющем угол ? с нормалью к поверхности, связана с силой света ?0, отраженного вдоль нормали, соотношением ??????cos?. Закон Ламберта строго справедлив только для абсолютно черного тела, однако сильно матированные поверхности и мутные среды довольно точно подчиняются закону Ламберта. Сформулирован И. Г. Ламбертом в 1760.

ЛАМБЕРТА ЛЕДНИК (Lambert Glacier) , крупнейший на земном шаре ледник в Антарктиде, спускающийся по Долине МГГ. Питает шельфовый ледник Эймери. Длина ок. 450 км, ширина от 30-40 до 100-120 км. Открыт в 1957 австралийской экспедицией. Назван по имени руководителя картографической службы Австралии Б. П. Ламберта.

ЛАМБРАКИС Григорис (1912-63) , участник Движения Сопротивления в Греции (1941-44), заместитель председателя Всегреческого комитета борьбы за ослабление международной напряженности и за мир (1963). В Салониках на собрании сторонников мира смертельно ранен неофашистами.

ЛАМЕ (Lame) Габриель (1795-1870) , французский математик и инженер. В 1820-32 работал в России, член-корреспондент Петербургской АН (1829). Труды по математической физике, теории упругости. Разработал теорию криволинейных координат.

ЛАМЕ ПОСТОЯННЫЕ , величины, характеризующие упругие свойства изотропного материала. Постоянные Ламе ? и ? связаны с модулями упругости соотношениями:??=?=E[2(1+?)], ??E?[(1+?)(1-2?)]?K-2G/3, где Е - модуль продольной упругости, К - модуль объемного сжатия, G - модуль сдвига, ? - коэффициент Пуассона. Названы по имени Г. Ламе.

ЛАМЕННЕ (Lamennais) Фелисите Робер де (1782-1854) , французский публицист и религиозный философ, аббат, один из родоначальников христианского социализма. В 1830-32 в сотрудничестве с М. Монталамбером, А. Лакордером и др. издавал журнал "Будущее". Основные сочинения: "Слова верующего" (1834; сразу после выхода осуждено энцикликой папы Римского), "Эскиз философии" (т. 1-4, 1840-46).

ЛАМЕНТО (итал . lamento, буквально - жалоба, плач), музыкальное сочинение скорбного, жалобного характера, главным образом ария или сцена в итальянской опере 17-18 вв.

ЛАМЕТРИ (Lamettrie , La Mettrie) Жюльен Офре де (1709-51), французский философ, врач; первым во Франции изложил систему механистического материализма и сенсуализма. В сочинении "Человек-машина" (1747) рассматривал человеческий организм как самозаводящуюся машину, подобную часовому механизму.

ЛАМЗДОРФ Владимир Николаевич (1844/45-1907) , граф. Министр иностранных дел России (1900-04, октябрь 1905-06). Сторонник франко-русского сближения. Автор "Дневника" (2 т., 1926-34).

ЛА-МИКОК (La Micoque) , раннепалеолитическая стоянка на юго-западе Франции (департамент Дордонь). Ручные рубила, кости диких животных.

ЛАМИНАРИЯ , род бурых водорослей. Cлоевище состоит из пластины шириной до 0,5 м, длина до 5 м (иногда до 25 м) и ствола с ризоидами при основании. Ок. 30 видов, преимущественно в морях умеренного и арктического поясов Сев. полушария. Некоторые виды съедобны, применяют в медицине (морская капуста). Объект аквакультуры.

ЛАМИНАРНОЕ ТЕЧЕНИЕ (от лат . lamina - пластинка, полоска), течение, при котором жидкость (или газ) перемещается слоями без перемешивания. Существование ламинарного течения возможно только до определенного, т. н. критического, значения Рейнольдса числа Reкр. При Re, больших критического, ламинарное течение переходит в турбулентное.

ЛАМИЯ , в греческой мифологии прекрасная девушка, превратившаяся в чудовище после того, как Гера погубила всех ее детей. Бродила по ночам, похищала и пожирала младенцев. Ламиями называли также ночные привидения.

ЛАММЕНС (Lammens) Анри (1862-1937) , востоковед. По происхождению бельгиец. Католический миссионер-иезуит. Труды по истории, этнографии, географии Др. Аравии и Сирии, арабской литературе 7-8 вв., а также новой истории Сирии и Ливана.

ЛАМПА БЕГУЩЕЙ ВОЛНЫ , электровакуумный сверхвысокочастотный прибор, действие которого основано на взаимодействии электромагнитной волны и электронного потока, движущихся в одном направлении. Лампа бегущей волны используется в основном для усиления колебаний СВЧ.

ЛАМПА ДНЕВНОГО СВЕТА , люминесцентная лампа с голубоватым свечением. Используется главным образом в целях общего освещения. Лампой дневного света часто неправильно называют все виды люминесцентных ламп.

ЛАМПА НАКАЛИВАНИЯ , источник света с излучателем в виде проволоки (нити или спирали) из тугоплавкого металла (обычно W), накаливаемой электрическим током до температуры 2500-3300 К. Световая отдача лампы накаливания 10-35 лм/Вт; срок службы от 5 до 103. ч. Изобретена в 1872 А. Н. Лодыгиным, усовершенствована Т. А. Эдисоном в 1879.

ЛАМПА ОБРАТНОЙ ВОЛНЫ , электровакуумный сверхвысокочастотный прибор, действие которого основано на взаимодействии электронного потока и замедленной электромагнитной волны, распространяющейся в направлении, противоположном направлению движения электронов. Лампа обратной волны используется в основном для генерирования колебаний СВЧ.

ЛАМПА-ВСПЫШКА , импульсный одноразовый источник света, применявшийся при фотосъемке. Стеклянная колба, наполненная кислородом и фольгой (обычно алюминиевой), которая, воспламеняясь (от нити накаливания, подключенной к источнику тока), дает кратковременную вспышку света. Современная разновидность лампы-вспышки - лампа-"кубик" из прозрачной пластмассы, содержащая 4 (по числу граней) миниатюрные колбы с горючей смесью (обеспечивает 4 вспышки).

ЛАМПАДА (от греч . lampas, род. п. lampados), светильник перед иконами у православных и католиков.

ЛАМПАНГ , город в Таиланде, административный центр пров. Лампанг. 42 тыс. жителей (1980). Текстильная, сахарная, химическая промышленность.

ЛАМПАСЫ (нем . Lampassen), полосы из цветного сукна, нашитые вдоль боковых швов брюк, приняты в ряде армий. В Советских Вооруженных Силах и в Вооруженных Силах Российской Федерации знак различия маршалов, генералов и суворовцев; имеются также у высшего начальствующего состава некоторых гражданских ведомств.

ЛАМПЕДУЗА Т . ди, см. Томази ди Лампедуза Дж.

ЛАМПРЕХТ (Lamprecht) Карл (1856-1915) , немецкий историк. Автор многотомной "Истории Германии", уделял внимание истории экономики, общественных отношений, культуры. Критиковал с либерально-позитивистских позиций "школу Ранке".

ЛАМПРОФИР , жильная магматическая горная порода, состоящая из полевого шпата (реже фельдшпатоидов) и повышенного количества цветных минералов (не менее 30%). Цвет темно-серый, до черного. Различают известково-щелочные (спессартит, керсантит и др.) и щелочные (камптонит, альнеит и др.) лампрофиры.

ЛАМСДЕН (Lumsden) Энтони (р .1928), американский архитектор, уроженец Австралии. В 1950-е гг. работал с Э. Саариненом над проектированием небоскребов в Лос-Анджелесе ("Беверли-хиллс", Калифорния, 1973).

ЛАМУРЕ (Lamoureux) Шарль (1834-99) , французский дирижер. Основатель (1881) и руководитель общедоступных концертов (позднее "Концерты Ламуре").

ЛАМУТЫ , устаревшее название эвенов.

ЛАМЫ , род парнокопытных животных семейства верблюдовых. Длина 1,2-1,75 м. 2 вида - гуанако и викунья, обитают в высокогорьях Анд; оба одомашнены - собственно лама (одомашненный гуанако) и альпака (гуанако, скрещенный с викуньей). Лам используют как вьючных животных; очень ценится шерсть.

ЛАН (Lahn) , река в Германии, правый приток Рейна. 245 км., площадь бассейна 5,9 тыс. км2. Протекает в Рейнских Сланцевых горах. Средний расход воды 57 м3/с. Судоходство.

ЛАНГ Георгий Федорович (1875-1948) , российский терапевт, основатель научной школы, академик АМН (1945). Основные труды по кардиологии и гематологии. Разработал учение о гипертонической болезни. Государственная премия СССР (1951, посмертно).

ЛАНГ (Lang) Фриц (1890-1976) , немецкий кинорежиссер. В 1935-58 работал в США. Фильмы: "Нибелунги" (1924), "Метрополис" (1926), "Ярость" (1936), "Палачи тоже умирают" (1942), "Тысяча глаз доктора Мабузе" (1960) и др.

ЛАНГАНС Мартин Рудольфович (1852-83) , революционный народник. Участник кружка "чайковцев" и "хождения в народ", с 1880 член Исполкома "Народной. воли". В 1882 приговорен к вечной каторге. Умер в Петропавловской крепости.

ЛАНГБАРД Иосиф Григорьевич (1882-1951) , белорусский архитектор, заслуженный деятель искусств Белоруссии (1934). Постройки: Дом правительства Белоруссии (1934-1937), Белорусский театр оперы и балета (1934-1937) - оба в Минске; Дом Советов в Могилеве (1938-39).

ЛАНГЕ Николай Николаевич (1858-1921) , российский психолог. Создал одну из первых в России экспериментальных психологических лабораторий при Одесском университете. Сформулировал закон перцепции - стадиальный (фазовый) характер процесса восприятия; разработал моторную теорию внимания. Поборник высшего женского образования в России.

ЛАНГЕ Октавий Константинович (1883-1975) , российский гидрогеолог, доктор геолого-минералогических наук, профессор. Организатор и руководитель (с 1920) кафедр гидрогеологии ряда высших учебных заведений (в т. ч. МГУ). Труды по классификации подземных вод, их зональности, динамике и режиму.

ЛАНГЕ (Lange) Оскар (1904-65) , польский экономист и статистик. Председатель экономического совета при СМ Польши (1957-62). Сочинения в области политэкономии, статистики, экономико-математических методов.

ЛАНГЕ (Lange) Фридрих Альберт (1828-1875) , немецкий философ и экономист, представитель неокантианства. Вслед за О. Либманом призывал вернуться "назад к Канту". Сочинение: "История материализма" (ч. 1-2, 1866).

ЛАНГЕДОК (Languedoc) , историческая обл. на юге Франции. Включает департаменты Од, Тарн, Эро, Гар, Ардеш, Лозер, частично Гаронна Верхняя, Тарн и Гаронна, Луара Верхняя. 42,1 тыс. км2. Население ок. 2,5 млн. человек (1982). Главный город - Тулуза. Название "Лангедок" появилось в 13 в. (от названия языка обитателей этой территории - la langue d'oc). В 13 в. - 1790 Лангедок имел статус провинции.

ЛАНГЕМАК Георгий Эрихович (1898-1938) , российский конструктор пороховых ракет, Герой Социалистического Труда (1991, посмертно). Участвовал в создании реактивных снарядов для Катюши". Репрессирован; реабилитирован посмертно.

ЛАНГЕНБЕК (Langenbeck) Бернхард (1810-87) , немецкий хирург, один из основоположников современной хирургии. Создатель научной школы. Св. 20 хирургических операций носят имя Лангенбек.

ЛАНГЕНБЕК (Langenbeck) Вольфганг (1899-1967) , немецкий химик-органик. Основные работы посвящены катализу в органической химии. Создал (1927) учение об органических катализаторах, способных моделировать ферменты. Предложил пути повышения активности функциональных групп органических катализаторов путем усложнения структуры их молекул.

"ЛАНГЕНШЕЙДТ" ("Langenscheidt") , издательская фирма в Германии. Основана в 1859 в Берлине. Выпускает двуязычные словари (с фонетической транскрипцией иноязычных слов Г. Лангеншейдта и Ш. Туссена), лингвистическую литературу, разговорники, пособия и технические средства для заочного обучения иностранным языкам. В 80-х гг. 20 в. возглавила одноименную издательскую группу, в которой объединены издательства "К. Бедекер" (путеводители и т. п.), Библиотечный институт Ф. А. Брокгауз" (энциклопедическая литература) и др.

ЛАНГЕПАС , город (с 1985) в Российской Федерации, Ханты-Мансийский а. о. Железнодорожная станция. 30 тыс. жителей (1992). Возник в связи с разработкой нефтяных месторождений.

ЛАНГЕССЕР (Langgaesser) Элизабет (1899-1950) , немецкая писательница католического направления. Сборник стихов "Садовник и роза" (1947), роман "Неугасимое зерцало" (1947) и др.

ЛАНГОБАРДЫ , германское племя. В 568 вторглись в Италию и образовали раннефеодальное королевство (в 773-774 завоевано Карлом Великим). От лангобардов получила название Ломбардия.

ЛАНГСДОРФ Григорий Иванович (Георг Генрих фон) (1774-1852) , естествоиспытатель, этнограф и дипломат. По национальности немец. Участник кругосветной экспедиции И. Ф. Крузенштерна (1803-1806), академик Петербургской АН (1812-31). В 1812-20 российский генеральный консул в Рио-де-Жанейро. В 1822-29 возглавлял российскую экспедицию во внутренние районы Бразилии. Труды по фауне, флоре и этнографии Бразилии.

ЛАНГУСТЫ , семейство беспозвоночных отряда десятиногих ракообразных. Длина до 60 см. 100 видов. Распространены главным образом в теплых морях. Объект промысла и разведения.

ЛАНГХОФФ (Langhoff) Вольфганг (1901-66) , немецкий режиссер, актер, писатель. В 1933-34 узник фашистского концлагеря (воспоминания - книга "Болотные солдаты", 1935, русский перевод, 1936). До 1945 работал в Швейцарии. В 1946-63 руководитель Немецкого театра. С 1962 вице-президент Академии искусств ГДР.

ЛАНДА (Landa) Диего де (1524-79) , испанский хронист. Был епископом Юкатана (1573), где ввел инквизицию. Сжег много ценных рукописей майя. Труды Ланды - источник для изучения жизни майя.

ЛАНДАУ ДИАМАГНЕТИЗМ , диамагнетизм свободных электронов в твердом теле, возникает под действием внешнего магнитного поля из-за квантования движения электронов в плоскости, перпендикулярной магнитному полю. Теоретически предсказан Л. Д. Ландау (1930).

ЛАНДАУ Лев Давидович (1908-68) , российский физик-теоретик, основатель научной школы, академик АН СССР (1946), Герой Социалистического Труда (1954). Труды во многих областях физики: магнетизм; сверхтекучесть и сверхпроводимость; физика твердого тела, атомного ядра и элементарных частиц, физика плазмы; квантовая электродинамика; астрофизика и др. Автор классического курса теоретической физики (совместно с Е. М. Лифшицем). Ленинская премия (1962), Государственная премия СССР (1946, 1949, 1953), Нобелевская премия (1962).

ЛАНДАУ (Landau) Эдмунд (1877-1938) , немецкий математик, иностранный член-корреспондент РАН (1924) и иностранный почетный член АН СССР (1932). Труды по теории чисел и теории функций.

ЛАНДБЕРГ (Lundberg) Джордж Эндру (1895-1966) , американский социолог, сторонник перенесения методов естественных наук в социологию.

ЛАНДВЕР (нем . Landwehr), категория военнообязанных запаса 2-й очереди и создаваемые из них при мобилизации второочередные воинские формирования в Пруссии, Германии, Австро-Венгрии и других государствах в 19 - нач. 20 вв.

ЛАНДГРАФ (нем . Landgraf), в средневековой Германии глава княжества (ландграфства).

ЛАНДЕ (Land-e) Жан Батист (?-1748) , французский танцовщик, балетмейстер, педагог. С нач. 1730-х гг. работал в России. Основал в Санкт-Петербурге придворную танцевальную школу, ставшую впоследствии Петербургским театральным училищем, что положило начало русскому профессиональному сценическому танцу.

ЛАНДЕ МНОЖИТЕЛЬ (g-фактор , фактор магнитного расщепления), множитель в формулах, определяющих величину расщепления уровней энергии в магнитном поле (напр., в формулах для Зеемана эффекта). Введен немецким физиком А. Ланде (А. Lande) в 1921.

ЛАНДЕРО (Landero) Луис (р . 1948), испанский писатель. Романы "Игры для старшего возраста" (1989), "Рыцари удачи" (1994).

ЛАНДЕСШТАТ (нем . Landesstaat), система сословных учреждений дворянства в Прибалтике в 17 - нач. 20 вв., предусматривала автономию помещиков по отношению к центральной власти и их господство над крестьянством.

ЛАНДИНО (Landino) Кристофоро (1424 - ок . 1504), итальянский писатель-гуманист. Член Академии Козимо Медичи (см. Медичи), комментатор Овидия, Вергилия, Данте.

ЛАНДО [франц . landau, от Landau (Ландау) - город в Баварии, где с 17 в. начали изготовлять экипажи под названием ландо], кузов легкового автомобиля с верхом, открывающимся только над задними сиденьями (ранее ландо называлась 4-местная карета с открывающимся верхом).

ЛАНДОВСКА (Landowska) Ванда (1879-1959) , польская пианистка, клавесинистка. С именем Ландовской связано возрождение интереса к клавесинной музыке. В 1925 создала Школу старинной музыки (близ Парижа). С 1941 жила в США. Фортепианные и оркестровые пьесы; труды о И. С. Бахе, музыке 18 в.

ЛАНДОЛЬТ (Landolt) Ханс Генрих (1831-1910) , немецкий физикохимик, иностранный член-корреспондент Петербургской АН (1896). Основные труды по соотношению состава, строения и оптических свойств органических соединений. Автор "Физико-химических таблиц" совместно с Р. Бернштейном (R. Bornstein, Германия, 1883). В 1950-80 в ФРГ выпущено 6-е издание, 4 основные серии (тома) из 28 кн. С 1960 издается "новая серия" (более 100 кн.) под названием "Численные данные и фундаментальные соотношения в науке и технике".

ЛАНДОЛЬФИ (Landolfi) Томмазо (1908-79) , итальянский прозаик. Сборник гротескно-фантастических новелл "Невозможные рассказы" (1966). Эссе "Гоголь в Риме" (1971). Переводы произведений А. С. Пушкина и Н. В. Гоголя.

ЛАНДРАТ (нем . Landrat), 1) в России в 1713-19 советник от дворян уезда при губернаторе. 2) В Германии глава местного управления. 3) В некоторых кантонах Швейцарии название законодательного органа.

ЛАНДРАТСКАЯ КОЛЛЕГИЯ , дворянский сословный орган при шведских (с 1643) и российских (с 1711) генерал-губернаторах в Прибалтике; избиралась пожизненно из знатных дворян. Защищала сословные привилегии дворянства, контролировала деятельность местных органов и суда.

ЛАНДСБЕРГ Григорий Самуилович (1890-1957) , российский физик, академик АН СССР (1946). Автор фундаментальных трудов и основатель научной школы по спектроскопии и спектральному анализу. В 1928 открыл (совместно с Л. И. Мандельштамом) комбинационное рассеяние света, в 1931 - селективное рассеяние света. Автор известного курса оптики. Государственная премия СССР (1941).

ЛАНДСБЕРГИС (Landsbergis) Витаутас (р . 1932), литовский политический деятель, музыковед. Профессор Государственной Литовской консерватории (с 1978). С 1988 председатель Совета сейма Литовского движения за перестройку "Саюдис". В 1990-92 председатель ВС Литвы. С 1993 председатель партии Союз Отечества.

ЛАНДСКНЕХТЫ (нем ., ед. ч. Landsknecht от Landa - страна и Knecht - солдат), немецкая наемная пехота в 15-17 вв.

ЛАНДСТИНГ (Landstind) , в Швеции выборный орган местного самоуправления.

ЛАНДТАГ (нем . Landtag, от Land - земля, страна, Tag - собрание), 1) в средние века органы сословного представительства в германских государствах. 2) Местные органы власти в отдельных немецких княжествах в 16-17 вв. 3) Представительный орган Сев.-Германского союза (до образования в 1871 Германской империи). 4) В ряде современных государств (напр., в Австрии) местные представительные органы.

ЛАНДШАФТ (нем . Landschaft), в искусстве - изображение какой-либо местности; то же, что пейзаж.

ЛАНДШАФТ АНТРОПОГЕННЫЙ , в географии - ландшафт, созданный в результате целенаправленной деятельности человека, вследствие которой могут возникнуть также непреднамеренные изменения природного ландшафта.

ЛАНДШАФТ ГЕОГРАФИЧЕСКИЙ (в широком смысле - синоним природного территориального комплекса любого ранга) , относительно однородный участок географической оболочки, отличающийся закономерным сочетанием ее компонентов (рельефа, климата, растительности и др.) и морфологических частей (фаций, урочищ, местностей), а также особенностями сочетаний и характером взаимосвязей с более низкими территориальными единицами. Структуру каждого географического ландшафта определяют процессы обмена веществом и энергией.

ЛАНДШАФТНАЯ АРХИТЕКТУРА , искусство создавать гармоничное сочетание естественного ландшафта с освоенными человеком территориями, населенными пунктами, архитектурными комплексами и сооружениями. В задачи ландшафтной архитектуры входят охрана естественных ландшафтов и создание новых (садово-парковое искусство), планомерное развитие системы естественных и искусственных ландшафтов.

ЛАНДШАФТНЫЕ КАРТЫ , отображают размещение природно-территориальных комплексов различного ранга: фаций, урочищ, групп урочищ или местностей (на крупно- и среднемасштабных картах), ландшафтов (на мелкомасштабных картах). Ландшафтные карты используются для качественного учета земель в сельском хозяйстве, а также при медикогеографических, архитектурно-планировочных оценках территории и т. п.

ЛАНДШАФТОВЕДЕНИЕ , раздел физической географии, изучающий сложные природные и природно-антропогенные геосистемы различного ранга. Основа ландшафтоведения - учение о ландшафте географическом.

ЛАНДШТЕЙНЕР (Landsteiner) Карл (1868-1943) , австрийский ученый, один из основателей иммунологии. С 1922 в США. Открыл группы крови человека (1900) и резус-фактор (1940, с американским ученым А. Винером). Доказал (1909, с Э. Поппером) инфекционную природу полиомиелита. Нобелевская премия (1930).

ЛАНДЫ (Landes) , низменность на юго-западе Франции, вдоль побережья Бискайского зал. Длина 230 км; отделена от моря полосой дюн шириной 7-8 км.

ЛАНДЫШ , род многолетних трав семейства спаржевых. 1 вид - ландыш майский с несколькими подвидами, в Евразии и Сев. Америке. Лекарственное и декоративное растение.

ЛАНЖЕВЕН (Langevin) Поль (1872-1946) , французский физик, иностранный член-корреспондент РАН (1924) и почетный член АН СССР (1929). Исследовал ионизацию газов. Создал на основе электронных представлений статистическую теорию диа- и парамагнетизма (1903-05). Внес вклад в развитие теории относительности и релятивистскую электродинамику. Использовал пьезокварц для генерации ультразвука, первым применил ультразвук для подводной сигнализации и обнаружения подводных лодок (1916). Активный антифашист, поддерживал Народный фронт.

ЛАНИР (Lanier) Сидни (1842-81) , американский поэт. В романе "Тигровые лилии" (1867) прославляет конфедератов Юга. В поэзии (цикл "Дни стервятников", 1868) меркантилизму янки-победителей противопоставляет духовность поверженных плантаторов. Элегическая поэма "Топи Глинна" (1878) о просветленности, даруемой природой. Стихи отмечены музыкальностью и экспериментом с ритмикой и просодией.

ЛАНКА , название о. Цейлон (современный Шри-Ланка) сингалами.

ЛАНКАСТЕР (Lancaster) , город на востоке США, шт. Пенсильвания. 56 тыс. жителей (1990), с пригородами 420 тыс. жителей (1984). Машиностроение, пищевая, текстильная промышленность. Университет. Основан в нач. 18 в. религиозными сектами амишей и меннонитов из Германии.

ЛАНКАСТЕР (Lancaster) Берт (р . 1913), американский актер. Снимался в фильмах: "Нюрнбергский процесс", "Леопард", "Поезд", "Семейный портрет в интерьере", "ХХ век", "Шкура" и др. Ведущий комментатор в фильме-эпопее "Великая Отечественная" (в США - "Неизвестная война").

ЛАНКАСТЕРСКАЯ СИСТЕМА , принятое в России название белл-ланкастерской системы обучения, см. в ст. Взаимное обучение.

ЛАНКАСТЕРЫ (Lancaster) , королевская династия в Англии в 1399-1461, ветвь Плантагенетов. Наиболее известные представители: Генрих IV, Генрих V, Генрих VI. В ходе войны Алой и Белой розы уступили власть Йоркам.

ЛАНКЕСТЕР (Lankester) Эдвин Рей (1847-1929) , английский зоолог, иностранный член-корреспондент Петербургской АН (1895). Труды по систематике ископаемых рыб и беспозвоночных.

ЛАНКЛО (Lanclot) Нинон или Анна де (1620-1705) , французская куртизанка, хозяйка известного светского и литературного салона. Автор содержательных писем.

ЛАНКРЕ (Lancret) Никола (1690-1743) , французский живописец. Представитель рококо. Галантные и театральные сцены, пасторали.

ЛАНН (Lannes) Жан (1769-1809) , маршал Франции (1804), герцог Монтебелло (1808). Участник революционных и наполеоновских войн, командовал войсками при Аустерлице, Йене, в Испании.

ЛАННЕР (Lanner) Йозеф (1801-43) , австрийский композитор, дирижер и скрипач. Один из создателей классического венского вальса.

ЛАНОВОЙ Василий Семенович (р . 1934), российский актер, народный артист СССР (1985). С 1957 в Театре им. Евгения Вахтангова. Снимался в фильмах: "Павел Корчагин", "Война и мир", "Анна Каренина", "Шестое июля" и др. Участвовал в создании фильма-эпопеи "Великая Отечественная" (1979; Ленинская премия, 1980).

ЛАНОЛИН (от лат . lana - шерсть и oleum - масло), животный воск; вязкая белая или светло-желтая масса (tпл 35-37 °С). Получают очисткой шерстяного воска, который экстрагируют органическими растворителями из шерсти овец. Основа мазей и косметических кремов.

ЛАНСАНГ , лаосское государство в 1353-1707.

ЛАНСЕРЕ Евгений Александрович (1848-86) , российский скульптор. Жанровые статуэтки и группы (изображения животных, сценки народной жизни).

ЛАНСЕРЕ Евгений Евгеньевич (1875-1946) , российский график и живописец, народный художник России (1945). Сын Е. А. Лансере. Брат З. Е. Серебряковой. Член "Мира искусства". Книжная графика ("Казаки" Л. Н. Толстого, 1917-37), исторические композиции (серия "Трофеи русского оружия", 1942), монументально-декоративные росписи сочетают декоративность с исторической точностью образов. Государственная премия СССР (1943).

ЛАНСЕРЕ Евгений Евгеньевич (1907-88) , российский живописец и график. Сын Е. Е. Лансере. Росписи Казанского (совместно. с отцом) Ярославского, Курского вокзалов в Москве (1940-50-е гг.), книжная графика (серия альбомов "Памятники русского зодчества" и др.), портреты, пейзажи продолжают художественные традиции семьи Лансере.

ЛАНСИНГ (Lansing) , город на севере США, административный центр шт. Мичиган. 127 тыс. жителей (1990, с пригородами 435 тыс. жителей). Автозаводы. Университет.

ЛАНСИНГА-ИСИИ СОГЛАШЕНИЕ 1917 , американо-японское соглашение, заключено 2 ноября в форме обмена нотами между государственным секретарем США Р. Лансингом (R. Lansing) и уполномоченным Японии К. Исии. США признали "наличие особых интересов Японии в Китае", Япония признала американскую доктрину "открытых дверей" (см. "Открытых дверей" доктрина). Аннулировано США в 1923.

ЛАНСЬЕ (франц . lancier) кадриль-лансье, английский бальный танец. С сер. 19 в. распространился в Европе. Музыкальный размер 6/8, 3/4 и 4/4.

ЛАНТАН (лат . Lanthanum), La, химический элемент III группы периодической системы, атомный номер 57, атомная масса 138,9055, относится к редкоземельным элементам. Назван от греческого lanthano - скрываюсь, в связи с трудностями получения. Металл. Плотность 6,162 г/см3, tпл 920 °С. лантан - основа геттерных сплавов с никелем, легирующая добавка к алюминиевым и другим сплавам; LaCrO3 - материал высокотемпературных электропроводящих керамических изделий; La2О3 - компонент оптических стекол; LaF3, La2O3 - лазерные материалы

ЛАНТАНИДЫ , то же, что лантаноиды.

ЛАНТАНОИДЫ (лантаниды) , семейство из 14 химических элементов (металлов) с атомными номерами 58-71. В периодической системе Менделеева следуют за лантаном. Очень сходны по химическим и физическим свойствам, что объясняется близостью строения электронных оболочек. Входят в группу редкоземельных элементов.

ЛАНТАНОТУС (безухий варан) , пресмыкающееся подотряда ящериц. Длина до 40 см. Обитают на севере о-ва Калимантан. Роет норы по берегам водоемов, хорошо плавает.

ЛАНУ (Lanoux) Арман (1913-83) , французский писатель. В трилогии "Безумная Грета" (1956-1963) - тема обреченности современного мира. Роман "Пчелиный пастырь" (1974) о Движении Сопротивления. Романизированные биографии Э. Золя, Г. де Мопассана. Новеллы.

ЛАНФРАНК (Lanfranc) (ок . 1005-1089), христианский церковный деятель и богослов, архиепископ Кентерберийский (с 1070). С 1042 монах, затем приор монастыря Бек в Нормандии (Франция), где основал знаменитую школу. В споре об евхаристии на Латеранском соборе (1050) отстаивал традиционный взгляд против Беренгара Турского. Осуществил широкие реформы в английской церкви. Память в Католической церкви 28 мая.

ЛАНФРАНКО (Lanfranco) Джованни (1582-1647) , итальянский живописец из области Пармы, ученик Агостино Карраччи. Крупнейшие из его работ - росписи плафонов, куполов, сводов римских и неаполитанских дворцов и церквей (Казино Боргезе, 1612, Рим).

ЛАНЦА (Lanza) Марио (наст . имя и фам. Альфредо Кокоцца, Cocozza) (1921-59), американский певец (тенор). По происхождению итальянец. Мастер бельканто. Выступал с 1942 в концертах с оперными партиями и песнями, записывался и снимался в музыкальном фильме "Великий Карузо" и др.

ЛАНЦЕ (искаженное лансье) , русский народный танец типа кадрили.

ЛАНЦЕТ (нем . Lanzette, от лат. lancea - копье), хирургический инструмент с обоюдоострым лезвием; в современной медицине заменен скальпелем.

ЛАНЦЕТНИКИ , род хордовых животных класса бесчерепных. Тело (длина до 8 см) полупрозрачное, ланцетовидное. 7 видов, обитают на песчаном дне, на глубине до 30 м, в умеренных и теплых морях, в т. ч. в Черном м.

ЛАНЧЕСТЕР (Lanchester) Фредерик Уильям (1868-1946) , английский инженер, физик, специалист в области аэродинамики. Занимался теорией летательных аппаратов тяжелее воздуха, автор двух основных идей этой теории- о циркуляции как причине подъемной силы и о концевых вихрях как причине индуктивного сопротивления.

ЛАНЧХУТИ , город (с 1961) в Грузии, на Колхидской низм. Железнодорожная станция. 9 тыс. жителей (1991). Чайная фабрика, консервный завод и др. Театр. Краеведческий музей.

ЛАНЩИКОВ Анатолий Петрович (р . 1929), российский критик. Основные работы посвящены русской литературе 19 в. и литературе советского периода. Книги: "Времен возвышенная связь" (1969), "Вопросы и время" (1978), "Н. Г. Чернышевский" (1982), "Чувство пути" (1983) и др.

ЛАНЬ , парнокопытное животное семейства оленей. У самца лопатообразные расширяющиеся рога. Длина до 1,6 м. Родина - Средиземноморье и М. Азия. Разводят в парках и заповедниках Европы (в т. ч. в Белоруссии, Молдове, на Украине, в странах Прибалтики), Нов. Зеландии и Америки. Дикие лани, сохранившиеся в Юж. Иране, под угрозой исчезновения; в Красной книге Международного союза охраны природы и природных ресурсов.

ЛАНЬЧЖОУ (Гаолань) , город в Китае, на р. Хуанхэ, административный центр пров. Ганьсу. 1,2 млн. жителей (1990). Крупный промышленный центр: нефтехимия, машиностроение, производство текстиля, синтетического каучука, обогащение урана. Университет, филиал АН КНР.

ЛАО (лаосцы) , народ, основное население Лаоса (св. 2,95 млн. человек). Живут также на севере и северо-востоке Таиланда (св. 15 млн. человек) и в других странах Индокитая. Общая численность 18 млн. человек (1992). Язык лаосский. Верующие - буддисты.

ЛАО ШЭ (наст . имя Шу Шэюй) (1899-1966), китайский писатель. Социальные романы "Философия почтенного Чжана", 1926), сатирический роман "Записки о кошачьем городе" (1933), драма "Чайная" (1957), историческая драма "Кулак во имя справедливости" (1961). Покончил жизнь самоубийством.

ЛАОДАМИЯ , в греческой мифологии дочь Беллерофонта, родившая от Зевса героя Сарпедона.

ЛАОКАЙ (Lao Cai) , город на севере Вьетнама, на р. Хонгха, у границ с КНР, административный центр пров. Хоангльеншон. Св. 15 тыс. жителей. Центр района добычи апатитов и железных руд.

ЛАОКООН , в греческой мифологии - жрец Аполлона в Трое. Во время Троянской войны предостерегал троянцев от введения в город деревянного троянского коня. Задушен вместе с сыновьями двумя змеями, которых послала богиня Афина, помогавшая грекам. Скульптурная группа "Лаокоон" родосских мастеров Агесандра, Атенодора и Полидора (ок. 50 до н. э., в музее Пио-Клементино, Ватикан).

ЛАО-ЛАН , в китайской мифологии бог актерского искусства.

ЛАОМЕДОН (Лаомедонт) , в греческой мифологии царь Трои, сын Ила и Эвридики; отец Гесионы, Приама.

ЛАОС (Лаосская Народно-Демократическая Республика) , государство в Юго-Вост. Азии, на п-ове Индокитай. 236,8 тыс. км2. Население 4,5 млн. человек (1993), лао - св. 70%. Городское население 19%. Официальный язык - лаосский. Большинство верующих - буддисты и исповедующие традиционные местные верования. Административно-территориальное. деление: 16 провинций (кхуэнгов). Столица - Вьентьян (выделен в особую административно-территориальную единицу). Глава государства - президент. Законодательный орган - однопалатное Национальное собрание. Преимущественно горная страна, высота до 2820 м (г. Биа). Вдоль р. Меконг - низменности. Климат муссонный. Средние температуры января 15-23 °С, июля 28-30 °С. Осадков до 3000 мм в год. Тропические леса, саванны. Лесные резерваты Донгсиенгтхонг, Донгхыасау и др. Первое крупное государство лао - Лансанг - сложилось в сер. 14 в. В 1707 Лансанг распался на княжества Луангпрабанг и Вьентьян. В 1893 Лаос превращен в колонию Франции (формально протекторат). Народ Лаоса поднимал восстания против французского господства (в 1901-1907, 1910-36 и др.). В 1941-45 Лаос находился под японской оккупацией. В ходе национально-освободительной борьбы возникло антиколониальное движение Лао Иссара (Свободный Лаос). 12 окт. 1945 оно провозгласило независимость Лаоса, однако Франция в нач. 1946 вновь оккупировала Лаос. В 1950 патриотические силы создали Единый национальный фронт Лаоса (Нео Лао Итсала) (преобразован в 1956 в Патриотический фронт Лаоса; с 1979 Фронт национального строительства Лаоса). В 1953 Франция признала Лаос независимым королевством. В 1955 создана Народно-революционная партия Лаоса (НРПЛ). В 1960 в стране развернулась гражданская война между коммунистическими, правыми и нейтралистскими группировками, которая продолжалась (с перерывами) до 1973. В мае - августе 1975 с территории Лаоса был выведен военный персонал США. В декабре 1975 провозглашено образование Лаосской Народно-Демократической Республики. Лаос - аграрная страна с многоукладной экономикой. Доля в ВВП (1991, %): сельское и лесное хозяйства ок. 53, промышленность и строительство 17. Основные сельскохозяйственные культуры: рис, кофе, кукуруза, хлопчатник, соя, табак. Животноводство. Заготовки ценной древесины. Производство электроэнергии 828 млн. кВт•ч (1991). Добыча оловянной руды, золота и др. Кожевенные, текстильные, табачные, пищевые предприятия. Художественные ремесла. Основные пути сообщения по р. Меконг. Экспорт: электроэнергия, древесина, оловянный концентрат и др. Основные внешнеторговые партнеры: Таиланд, Сингапур, Япония, Китай, Вьетнам и др. Денежная единица - кип.

ЛАОССКИЙ (ЛАОТЯНСКИЙ) ЯЗЫК , официальный язык Лаоса. Относится к тайским языкам. Алфавит южно-индийского происхождения, родственный тайскому.

ЛАОСЦЫ , см. Лао.

ЛАО-ЦЗЫ (Ли Эр) , легендарный автор древнекитайского трактата "Лао-цзы" (древнее название - "Дао дэ цзин", 4-3 вв. до н. э.), канонического сочинения даосизма. Основное понятие трактата - дао, которое метафорически уподобляется воде (податливость и неодолимость). Вытекающий из дао образ действий - недеяние (у вэй): уступчивость, покорность, отказ от желаний и борьбы. Правитель-мудрец должен, отвергнув роскошь и войну, возвратить народ к примитивной простоте, чистоте и неведению, существовавшим до возникновения культуры и морали.

ЛАО-ЦЗЫ , легендарный древнекитайский мыслитель, основоположник религиозно-философского направления даосизма, фигура загадочная во многих отношениях. Под этим именем, которое, скорее всего, является прозвищем и означает буквально "старый мудрец" (и даже "старый младенец"), в традиции фигурируют по крайней мере три разных персонажа. 1) Ли Эр (Лао Дань, Ли Боян, Лао Лай-цзы), уроженец деревни Цюйжэнь волости Ли уезда Ку царства Чу, родившийся в 604 до н. э. По этой версии, восходящей к главе "Жизнеописание Лао-цзы Хань Фэй-цзы" в "Исторических записках" (Ши цзи) великого историка Сыма Цяня (ок. 145-86 до н. э.), Лао-цзы служил архивистом в чжоуском книгохранилище. Встречался с Конфуцием, который был на 55 лет моложе его, причем эта встреча произвела на молодого Конфуция неизгладимое впечатление. К концу своей карьеры разочаровался в современной ему действительности и отправился на запад с целью навсегда покинуть Китай. В пограничной области Ханьгу (территория современной провинции Хэнань) он был остановлен неким "стражем заставы" Инь Си (Гуань Инь-цзы), по просьбе которого написал или надиктовал пять тысяч слов; так возник главный текст даосизма - книга "Дао дэ цзин" ("Книга о дао и дэ"). Затем он продолжил путь в Индию, где его проповедь привела к возникновению буддизма (Лао-цзы представляли чуть ли не отцом самого основателя буддизма - Сиддхартхи Гаутамы). 2) Лао-цзы был известен под именем Лао-цзюнь как высшее божество даосского пантеона и воплощение дао. В одном из позднейших сказаний говорится, что он родился в 1358 до н. э. от божественной "Нефритовой девы" (Юйнюй). В честь Лао-цзы был установлен официальный культ: первые жертвы ему были принесены по приказу императора на его родине в 156 до н. э. Позднее в так называемой "народной религии" Лао-цзы (Лао-цзюнь) стал одним из трех высших божеств в пантеоне, составив, наряду с "Нефритовым Императором" (Юйхуань шанди) и "Великим Первоначальным" (Тай ши), популярную фигуру так называемых "Трех Чистых" (Сань цин), которым часто поклонялись как одному божеству. 3) Наконец, именем Лао-цзы должен быть назван и реальный автор (или авторы) философских афоризмов, собранных в книгу "Дао дэ цзин". Пафос философствования в стиле Лао-цзы - в обличении извращений человеческой природы, вызванных навязываемой индивиду репрессивной культурой, под которой подразумевается прежде всего конфуцианская мораль, и в призывах возвратиться к неким простым и естественным отношениям в условной деревенской идиллии.

ЛА-ПАМПА (La Pampa) , провинция в центральной части Аргентины. 143,4 тыс. км2. Население 260 тыс. человек (1991). Адм. ц. - Санта-Роса.

ЛАПАРОСКОПИЯ (от греч . lapara - пах, чрево и ...скопия), врачебный метод осмотра брюшной полости и ее органов с помощью эндоскопа, вводимого через прокол в брюшной стенке.

ЛАПАРОТОМИЯ , см. Чревосечение.

ЛА-ПАС (La Paz) , город в Боливии, фактическая столица страны, административный центр деп. Ла-Пас. 711 тыс. жителей (1992). Международный аэропорт. Главный экономический центр Боливии (ок. 3/4 продукции обрабатывающей промышленности). Текстильная, пищевая, кожевенно-обувная, цементная и др. промышленность. Художественные ремесла (изделия из серебра, золота, керамики). Университет АН. Национальный музей "Тлауанако" и др. Театры. Дворцы и церкви 18 в. Основан испанцами в 1548.

ЛАПЕРУЗ (La P-erouse) Жан Франсуа (1741-1788) , французский мореплаватель. В 1785-88 руководитель кругосветной экспедиции, исследовал острова Тихого ок., берега Cеверо-Зап. Америки, Вост. Азии и Татарского прол., открыл пролив, названный его именем. Экспедиция пропала без вести, выйдя из Сиднея (Австралия) на север; ее остатки найдены в 1826, 1828 и 1964 на о. Ваникоро (из о-вов Санта-Крус).

ЛАПЕРУЗА ПРОЛИВ , между островами Сахалин (Российская Федерация) и Хоккайдо (Япония). Соединяет Японское и Охотское моря. Длина 94 км, наименьшая ширина 43 км, глубина 27-118 м.

ЛАПИДАРНОСТЬ (от лат . lapidarius - каменотес, резчик по камню), краткость, сжатость, выразительность слога, стиля. Эти качества были присущи надписям на древнеримских каменных памятниках.

ЛАПИК (Lapique) Луи (1866-1952) , французский физиолог. Основные труды посвящены изучению возникновения и проведения возбуждения в нервной и мышечной тканях. Ввел (1909) в физиологию понятия реобаза и хронаксия, характеризующие возбудимость тканей и органов.

ЛАПИКОВ Иван Герасимович (1922-93) , российский актер, народный артист СССР (1982). В 1942-63 в Волгоградском театре. Снимался в фильмах: "Председатель", "Минута молчания", "Они сражались за Родину", телевизионном фильме "Вечный зов" и др. Государственная премия СССР (1979).

ЛАПИЛЛИ (от лат . lapillus - камешек), округлые или угловатые вулканические выбросы размером от 2 до 50 мм. Состоят из застывших в полете кусков свежей лавы, старых лав и чуждых вулкану пород.

ЛАПИН Борис Матвеевич (1905-41) , русский писатель. Очерковые книги, совместно с З. Л. Хацревиным, в т. ч. "Дальневосточные рассказы" (1935), "Письма с фронта" (в сборнике "Избранное. Проза", опубликован 1958). Погиб на фронте.

ЛАПИН Николай Иванович (р . 1931), российский философ, член-корреспондент РАН (1991); член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по истории философии марксизма, проблемам глобального моделирования социологии организаций и управления. Государственная премия СССР (1983).

ЛАПИН Петр Иванович (1909-86) , российский ботаник, член-корреспондент АН СССР (1976). Труды по использованию растительных ресурсов, интродукции и акклиматизации древесных растений.

ЛАПИНЬШ (Lapins) Артурс (1911-86) , латышский театральный художник, народный художник Латвии (1954), член-корреспондент АХ СССР (1970). С 1945 главный художник Академического театра оперы и балета Латвии в Риге ("Борис Годунов" Мусоргского, 1949; балет "Сакта свободы" Скулте, 1950). Государственная премия СССР (1950, 1951).

ЛАПИФЫ , в греческой мифологии племя, обитавшее в Фессалии, на склонах гор Оссы и Пелиона. Происходили от Лапифа, сына Аполлона. Отличались воинственным и независимым характером.

ЛАПИЦКИЙ (Михайлов) Иосиф Михайлович (1876-1944) , российский режиссер, заслуженный артист России (1936). В 1906-08 и 1921-28 (с перерывами) режиссер Большого театра. Организатор и руководитель Театра музыкальной драмы (1912-19, Петроград), один из организаторов Донецкого (1941) театра оперы и балета, внес вклад в становление Украинского театра оперы и балета.

ЛАПЛАНДИЯ , природная область на севере Швеции, Норвегии, Финляндии и на западе Кольского п-ова (Российская Федерация). Тундровые и таежные ландшафты. Основной район расселения саамов (лопари, или лапландцы).

ЛАПЛАНДСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Мурманская обл., у оз. Имандра, главным образом в пределах Мончетундры. Основан в 1930. Площадь 278,4 тыс. га. Редкостойные еловые и сосновые леса. Дикий северный олень, лось, бурый медведь, куница, бобр; белая и тундряная куропатки.

ЛАПЛАНДЦЫ , устаревшее название саамов.

ЛАПЛАС (Laplace) Пьер Симон (1749-1827) , французский астроном, математик, физик, иностранный почетный член Петербургской АН (1802). Автор классических трудов по теории вероятностей и небесной механике (динамика Солнечной системы в целом и ее устойчивость и др.): сочинения "Аналитическая теория вероятностей" (1812) и "Трактат о небесной механике" (т. 1-5, 1798-1825); много трудов по дифференциальным уравнениям, математической физике, теории капиллярности, теплоте, акустике, геодезии и др. Предложил (1796) космогоническую гипотезу (гипотеза Лапласа). Классический представитель механистического детерминизма.

ЛАПЛАСА ЗАКОН , установленная П. Лапласом (1806) зависимость ????? - капиллярного давления ?? от средней кривизны E поверхности раздела граничащих фаз (напр., воды и воздуха в капилляре) и поверхностного натяжения ?.

ЛАПЛАСА ОПЕРАТОР , линейный дифференциальный оператор, который функции ?(x, y, z) ставит в соответствие функциюВстречается во многих задачах математической физики (распространение света, тепла, движение идеальной несжимаемой жидкости). Уравнение ???0 называется Лапласа уравнением.

ЛАПЛАСА ТЕОРЕМА , одна из предельных теорем теории вероятностей. Если при каждом из n независимых испытаний вероятность появления некоторого случайного события Е равна р (0<р<1) и m - число испытаний, в которых Е фактически наступает, то вероятность неравенстваблизка (при больших n) к значению интеграла ЛапласаУстановлена П. Лапласом (1812).

ЛАПЛАСА УРАВНЕНИЕ , дифференциальное уравнение с частными производными 2-го порядкагде, x, y, z - независимые переменные, ?(x, y, z) - искомая функция. Рассмотрено П. Лапласом (1782). К уравнению Лапласа приводят многие задачи математической физики (напр., распределение температур в стационарном процессе).

ЛА-ПЛАТА , город и порт в Аргентине, административный центр пров. Буэнос-Айрес. 543 тыс. жителей (1991). Нефтеперерабатывающая, нефтехимическая, металлообрабатывающая, мясоперерабатывающая хладобойная промышленность. Университет.

ЛА-ПЛАТА (La Plata) , залив Атлантического ок. у юго-восточного побережья Юж. Америки; эстуарий рр. Парана и Уругвай. Длина 320 км, ширина до 220 км, глубина 10-20 м. Основные города и порты: Буэнос-Айрес, Монтевидео.

ЛАПЛАТСКАЯ НИЗМЕННОСТЬ , восточная часть Внутренних равнин Юж. Америки, вдоль рек. Парагвай - Парана. На севере (обл. Пантанал и Гран-Чако) - редколесья и болота, на юге (Междуречье, Пампа) - светлые леса, прерии. Земледелие, скотоводство.

ЛАПОНОИДНАЯ РАСА , выделяется некоторыми антропологами в пределах уральской расы. Представители лапоноидной расы - саами (лопари) Кольского п-ова, характеризуются низким ростом, брахикефалией, низким лицом, случаями эпикантуса, вогнутой спинкой носа.

ЛАПОРТ (Laporte) Отто (1902-71) , американский физик. Уроженец Германии, с 1924 - в США. Труды по атомной спектроскопии, механике жидкости, физике высоких температур. Обнаружил (1924), что в сложных атомах энергетические уровни могут быть четными и нечетными, а испускание фотона всегда приводит к таким переходам, при которых нечетный уровень переходит в четный (правило Лапорта). Это правило предшествовало закону сохранения четности, открытому Ю. Вигнером.

ЛАПОРТ (Laporte) Роже (р . 1925), французский прозаик. Эссе о писателях 19-20 вв. от Ф. Гельдерлина и Ф. Кафки до Р. Шара и П. Целана, составившие книги "Пятнадцать вариаций на тему биографии" (1975), "Этюды" (1990). Свод автобиографических книг "Одна жизнь" (1986).

ЛАППАРАН (Lapparent) Альбер Огюст (1839-1908) , французский геолог. Труды по геологии, минералогии и горючим полезным ископаемым.

ЛАППЕНРАНТА (Lappenranta) , город в Финляндии, на оз. Сайма. 55 тыс. жителей (1989). Деревообрабатывающая, целлюлозно-бумажная, химическая промышленность.

ЛАППО Иван Иванович (1869-1944) , российский историк. Профессор Юрьевского (Тартуского) (1905-19), Каунасского (1933-40) университетов. В 1921-33 жил в Праге. В 1941 профессор Вильнюсского университета. Труды по истории Тверской земли и Великого княжества Литовского.

ЛАППО-ДАНИЛЕВСКИЙ Александр Сергеевич (1863-1919) , российский историк, академик РАН (1917; академик Петербургской АН с 1899). Труды и публикации по социально-экономической, политической и культурной истории России 15-18 вв., историографии, дипломатике, археологии.

ЛАППО-ДАНИЛЕВСКИЙ Иван Александрович (1896-1931) , российский математик, член-корреспонддент АН СССР (1931). Сын А. С. Лаппо-Данилевского. Труды по теории функций от матриц, аналитической теории дифференциальных уравнений.

ЛАПСЕРДАК , старинный долгополый сюртук у польских и галицийских евреев.

ЛАПТА , русская народная командная игра с мячом и битой. Игроки одной команды выбивают битой - лаптой мяч как можно дальше и во время его полета бегут через поле игры и обратно, игроки др. команды стараются поймать мяч и попасть им в одного из соперников.

ЛАПТЕВ Владимир Викторович (р . 1924), российский юрист, академик РАН (1991; академик АН СССР с 1987). Труды по хозяйственному и гражданскому праву.

ЛАПТЕВ Константин Антонович (1904-90) , российский певец (баритон), народный артист СССР (1957). В 1930-41 в Одесском, в 1941-52 в Киевском, в 1952-68 в Ленинградском театрах оперы и балета.

ЛАПТЕВА ДМИТРИЯ ПРОЛИВ , между о-вом Б. Ляховский и северным берегом материка Азии. Соединяет м. Лаптевых с Вост.-Сибирским м. Длина 115 км, ширина 50-61 км, глубина 11-16 м. Большую часть года покрыт льдом. Название по имени Д. Я. Лаптева, открывшего пролив в 1740.

ЛАПТЕВО , название г. Ясногорск в Тульской обл. до 1958.

ЛАПТЕВЫ , российские мореплаватели, участники 2-й Камчатской экспедиции, двоюродные братья: 1) Дмитрий Яковлевич (1701-67), вице-адмирал (1762). С помощниками обследовал (1736-42) побережье Сев. Ледовитого ок. между р. Лена и мысом Б. Баранов, провел съемку рек Яна, Индигирка, Хрома, Колыма, Б. Анюй и Анадырь. 2) Харитон Прокофьевич (1700-63/64), капитан 1-го ранга. Обследовал (1739-1742) побережье от р. Лена до р. Хатанга и Таймырский п-ов, нанес на карту Хатангский зал., рр. Пясина и Хатанга, открыл острова Б. и М. Бегичевы и центральную часть гор. Бырранга.

ЛАПТЕВЫХ МОРЕ (Сибирское) , окраинное море Сев. Ледовитого ок., у берегов Российской Федерации, между п-овом Таймыр и о-вами Сев. Земля на западе и Новосибирскими на востоке. 662 тыс. км2. Преобладающие глубины до 50 м, максимальная 3385 м. Крупные заливы: Хатангский, Оленекский, Буор-Хая. В западной части моря много островов. Впадают рр. Хатанга, Лена, Яна и др. Большую часть года покрыто льдами. Обитают морж, морской заяц, нерпа. Главный порт - Тикси. Название в честь Д. Я. и Х. П. Лаптевых.

ЛАПТИ , плетеная обувь из лыка или бересты; до сер. 19 в. - основной вид крестьянской обуви в России.

ЛАПЧАТКА , род трав, кустарничков и полукустарников семейства розоцветных. Св. 300 видов, главным образом в Сев. Америке и Евразии лапчатка гусиная, или гусиная лапка, пригодна в пищу. Лекарственные (калган и др.) и декоративные растения; медоносы.

ЛАПЧАТОНОГИ , семейство птиц отряда журавлеобразных. Длина 28-62 см. 3 вида, в Африке, Центр и Юж. Америке, Юго-Вост. Азии. Селятся на речках в густых тропических. лесах.

ЛАПЧИНСКИЙ Александр Николаевич (1882-1938) , российский военачальник, комбриг (1935). В Гражданскую войну начальник штаба авиации Красной армии. С 1926 профессор военной академии. Труды по истории и теории авиации и ее боевому применению. Репрессирован; реабилитирован посмертно.

ЛАПШИН Иван Иванович (1870-1952) , русский философ, ученик и последователь Александра И. Введенского. Приват-доцент (1897) и профессор (1913) Петербургского университета, в 1922 выслан из России. Жил в Праге, где был профессором Русского юридического факультета. Сочинения - "Законы мышления и формы познания" (1906), "Проблема "чужого Я" в новейшей философии" (1910), "Философия изобретения и изобретение в философии" (т. 1-2, 1922).

ЛАПШИН Михаил Иванович (р . 1941), российский государственный деятель. С 1961 директор совхоза "Городище" в Московской обл. В 1993-95 народный депутат Российской Федерации. В 1993-95 депутат Государственной думы Федерального Собрания. В 1995 вновь избран депутатом Государственной думы. Лидер Аграрной партии России.

ЛАР (Laer) Питер ван (1582-1642) , нидерландский живописец. Небольшие картины на сюжеты из жизни бродяг, пасторали.

ЛАРА (Lara) , штат на северо-западе Венесуэлы. 19,8 тыс. км2. Население 1,3 млн. человек (1990). Адм. ц. - Баркисимето.

ЛАРАМИЙСКАЯ СКЛАДЧАТОСТЬ , эпоха тектогенеза в конце мелового - начале палеогенового периодов. Наиболее полно проявилась в Скалистых горах.

ЛАРВИК (Larvik) , город в южной части Норвегии, порт на западном берегу зал. Бохус. Ок. 40 тыс. жителей. Судостроение, целлюлозно-бумажная промышленность.

ЛАРГА (Larga) , река в Молдавии, левый приток р. Прут. Длина 25 км, площадь бассейна 117 км2. Берет начало и протекает в пределах западного склона Бессарабской возв. Во время русско-турецкой войны 1768-74 русские войска генерала П. А. Румянцева под Ларга 7.7.1770 разбили авангард турецкой армии - войска крымского хана Каплан-Гирея.

ЛАРГА (пятнистый , или обыкновенный, тюлень), морское млекопитающее семейства настоящих тюленей. Длина ок. 1,6 м, весит ок. 65 кг. Обитает у берегов Азии и Сев. Америки - от Чукотского м. к югу до Кореи и Калифорнии. Объект промысла

ЛАРГО ( итал . largo, букв. - широко), в музыке - медленный темп.

ЛАРГО КАБАЛЬЕРО (Largo Caballero) Франсиско (1869-1946) , в 1936-37 премьер-министр и военный министр правительства Народного фронта в Испании. В 1918-37 генеральный секретарь Всеобщего союза трудящихся (ВСТ), в 1932-1935 председатель Испанской социалистической рабочей партии.

ЛАРДНЕР (Lardner) Рингголд (Ринг) Уилмер (1885-1933) , американский писатель. В рассказах иронически описал мир спорта (сборник "Ты знаешь меня, Эл", 1916), сатирически высмеял обывательские ценности (сборники: "Гнездышко любви", 1926, "Как писать рассказы", 1924). Сатирическая автобиография "История счастливчика" (1927).

ЛАРЖИЛЬЕР Никола (1656-1746) , французский живописец. Идеализированные, изысканные по колориту парадные и интимные портреты ("Вольтер", 1718).

ЛАРИКОВ Александр Иосифович (1890-1960) , российский актер, народный артист СССР (1956). На сцене с 1910, с 1925 в Ленинградском Большом драматическом театре. Государственная премия СССР (1951).

ЛАРИН Борис Александрович (1893-1964) , российский филолог, член-корреспондент АН Украины (1945), академик АН Литвы (1949). Основные труды по славянской диалектологии, русской исторической лексикологии и лексикографии, украинским, литовским языкам и санскриту.

ЛАРИН Иван Васильевич (1889-1972) , российский луговод, академик ВАСХНИЛ (1956), Герой Социалистического Труда (1966). Обосновал ботанико-кормовое направление в геоботанике; разработал систему мероприятий по созданию урожайных пастбищ и сенокосов. Государственная премия СССР (1951).

ЛАРИНГАЛЬНАЯ ТЕОРИЯ , теория, объясняющая ряд явлений фонологии и морфонологии индоевропейских языков (чередования, состав вокализма, строение индоевропейского корня и т. д.) как следы исчезнувших особого рода звуков, называемых ларингалами.

ЛАРИНГИТ , воспаление слизистой оболочки гортани. Основная причина - грипп и острые респираторные заболевания. Проявления: кашель, хрипота, потеря голоса. При повторных заболеваниях, злоупотреблении курением, алкоголем ларингит может стать хроническим.

ЛАРИНГО ... (от греч. larynx., род. п. laryngos - гортань), часть сложных слов, означающая: относящийся к гортани, напр. ларингоскопия.

ЛАРИНГОЛОГИЯ (от ларинго ... и ...логия), раздел оториноларингологии, изучающий строение, функции и патологию гортани, методы лечения и профилактики ее заболеваний.

ЛАРИНГОСКОПИЯ (от ларинго ... и ...скопия), врачебный метод осмотра гортани через полость рта с помощью лобного рефлектора и маленького зеркала или посредством специального инструмента - ларингоскопа.

ЛАРИНГОТРАХЕИТ (от ларинго ... и трахея), одновременное воспаление слизистой оболочки гортани и трахеи при вирусной инфекции.

ЛАРИНГОФОН (от ларинго ... и ...фон), устройство для преобразования механических колебаний (вибраций) связок и хрящей гортани говорящего человека в электрические колебания. Малочувствителен к колебаниям воздушной среды. Применяется вместо микрофона в устройствах связи на объектах с высоким уровнем шума (пром. цех, танк); закрепляется на шее у гортани.

ЛАРИОНОВ Андрей Николаевич (1889-1963) , российский электротехник, член-корреспондент АН СССР (1953). Основные труды по электрическим машинам и электроприводу.

ЛАРИОНОВ Владимир Петрович (р . 1938), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Исследования по низкотемпературной прочности деталей машин и конструкций.

ЛАРИОНОВ Всеволод Дмитриевич (р . 1928), российский актер, народный артист России (1977). С 1950 в Московском театре им. Ленинского комсомола (с 1991 "Ленком"). Дебютировал в кино в 1945 в роли Дика Сэнда в фильме "Пятнадцатилетний капитан". Снимался в фильмах: "Крейсер "Варяг" (1946), "Улица полна неожиданностей" (1957), "Демидовы", "Анна Павлова" (оба 1983), "Защитник Седов" (1988), "Чокнутые" (1992), "Кодекс бесчестия" (1993), в телефильмах: "Обыкновенное чудо", "Дом, который построил Свифт", "Дело Сухово-Кобылина", "Горячев и другие" и др.

ЛАРИОНОВ Игорь Николаевич (р . 1960), российский спортсмен (хоккей с шайбой), заслуженный мастер спорта (1982). Чемпион Олимпийских игр (1984, 1988), мира (1982, 1983, 1986, 1989), Европы (1982, 1983, 1985-1987, 1989), СССР (1982-89).

ЛАРИОНОВ Леонид Федорович (1902-73) , российский онколог, академик АМН СССР (1969). Труды по экспериментальной онкологии. Выдвинул адаптационно-дистрофическую теорию развития злокачественных опухолей. Работы по экспериментальной индукции опухолей канцерогенными веществами, химиотерапии рака. Создал ряд противоопухолевых препаратов. Государственная премия СССР (1951).

ЛАРИОНОВ Михаил Федорович (1881-1964) , российский живописец. С 1915 в Париже. Пейзажи в духе импрессионизма и фовизма, примитивистские композиции ("Отдыхающий солдат", 1911). Создал т. н. лучизм (вариант абстрактного искусства).

ЛАРИОНОВ Михаил Федорович (22 мая 1881 , Тирасполь Херсонской губернии - 10 мая 1964, Фонтене-о-Роз, Франция), российский живописец, график, театральный художник, теоретик искусства. Лидер движения русских авангардистов конца 1900-х - начала 1910-х гг. Сын военного фельдшера, Ларионов с 12-летнего возраста посещал реальное училище в Москве. В 1898 поступил в Московское училище живописи, ваяния и зодчества, где с перерывами - его исключали три раза за художественное вольномыслие - учился до 1910; педагогами его были И. И. Левитан, В. А. Серов, К. А. Коровин, С. В. Иванов. До 1906 года продолжался неоимпрессионистический период Ларионова. Особенно много работ, в которых он выступил тончайшим колористом, умелым аранжировщиком фрагментированных композиций, было создано в 1903 в Крыму, куда он поехал вместе с женой, художницей Н. С. Гончаровой. С 1905 Ларионов широко выставлялся; в 1906 совершил поездку в Париж, субсидированную С. П. Дягилевым, где был экспонентом Русского отдела Осеннего салона; тогда же посетил Лондон. После возвращения сотрудничал в журнале "Золотое руно", где впервые в России опубликовал работы Ван Гога, Гогена и Сезанна. В 1907-12 Ларионов писал картины, основанные на творческой переработке образно-пластического строя вывески, лубка, росписи подносов и других видов фольклорного искусства; молодой художник стал инициатором целого направления в русском искусстве - неопримитивизма (серия "Парикмахеры", 1907 и др.). Служба Ларионова в армии (1908-1909) вызвала появление цикла примитивистски-бурлескных полотен на темы из солдатской жизни. Ларионов был истинным вожаком бунтующей художественной молодежи, зачинщиком многих скандальных акций, ознаменовавших появление авангарда на российской общественной сцене. В 1910 он был среди основателей общества "Бубновый валет"; выйдя вскоре из него (вместе с Гончаровой), организовал выставку "Ослиный хвост" (1912), консолидировавшую его сторонников; вокруг следующей выставки, "Мишень" (1913), также сложилось объединение молодых живописцев. В 1914 организовал четвертую выставку своих единомышленников, которая так и называлась: "№ 4". Иллюстрировал футуристические книги, преимущественно В. Хлебникова и А. Крученых ("Мирсконца", "Старинная любовь", "Помада" и др.). В 1912-14 стал создателем собственной живописной системы - лучизма, предварившей наступление эры беспредметности в искусстве. В манифесте "Лучизм" (1913) Ларионов провозглашал: "Живопись самодовлеюща, она имеет свои формы, цвет и тембр. Лучизм имеет в виду пространственные формы, которые могут возникать от пересечения отраженных лучей различных предметов, формы, выделенные волею художника". С началом войны был призван в армию, служил прапорщиком, перенес тяжелую контузию и в 1915 был демобилизован. Приглашенный С. П. Дягилевым в качестве сценографа, уехал в 1915 вместе с Гончаровой за границу, в 1917 поселился в Париже (французское гражданство получил в 1938). Оформил множество постановок дягилевской антрепризы: "Русские сказки" А. К. Лядова (1917), "Шут" С. С. Прокофьева (1921), "Байка про лису" И. Ф. Стравинского (1922), "Классическую симфонию" С. С. Прокофьева (1931) и др. С отъездом из России закончился новаторский период в творчестве Ларионова. До конца жизни художник работал как живописец, сценограф, график, иллюстратор. Написал книгу воспоминаний о русском балете, мемуарные статьи о Дягилеве, Пикассо, Стравинском. С 1950-х гг., после полосы забвения, фигура Ларионова как одного из основоположников модернизма 20 века стала привлекать пристальное внимание. На протяжении десятилетий во многих странах Европы и США регулярно проводятся выставки работ Ларионова, персональные и совместные с Гончаровой. В 1988 году в Россию были переданы несколько сот произведений Ларионова и Гончаровой, завещанных вдовой Ларионова А. К. Томилиной.

ЛАРИОНОВА Алла Дмитриевна (р . 1931), российская актриса, народная артистка России (1990). С 1953 в Театре-студии киноактера. В кино с 1952. Большой успех принесла Ларионовой заглавная роль в экранизации рассказа А. П. Чехова "Анна на шее" (1954). Снималась в фильмах: "Двенадцатая ночь" (1955), "Ко мне, Мухтар!" (1964), "Враг народа Бухарин" (1990), "Троцкий" (1993), в телефильмах: "Лев Гурыч Синичкин", "Имя твое" и др.

ЛА-РИОХА (La Rioja) , провинция на северо-западе Аргентины. 89,7 тыс. км2. Население 221 тыс. человек (1991). Адм. ц. - г. Ла-Риоха.

ЛАРИСА , город в Греции, административный центр нома Лариса. 113 тыс. жителей (1991). Промышленность: пищевая, бумажная, текстильная, стройматериалов. Ежегодно сельскохозяйственные ярмарки.

ЛАРИССА , спутник Нептуна, открыт с борта космического аппарата "Вояджер-2" (США, 1989). Расстояние от Нептуна ок. 74 тыс. км, диаметр ок. 200 км.

ЛАРИЧЕВ Олег Иванович (р . 1934), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по теории принятия решений и созданию методов решения многокритериальных задач.

ЛАРИЧЕВ Павел Афанасьевич (1892-1963) , российский педагог, член-корреспондент АПН России (1950). Труды по методике преподавания математики, задачники по алгебре для средней школы (с 1948; св. 30 изданий).

ЛАРКИН Анатолий Иванович (р . 1932), российский физик-теоретик, академик РАН (1991). Труды по сверхпроводимости, фазовым переходам, физике плазмы и ядерной физике.

ЛАРКИН (Larkin) Филип (1922-85) , английский поэт. Сборники "Корабль Севера" (1945), "Свадьбы на Троицу" (1964) о противостоянии вечного и преходящего в жизни человека. Философско-ироническая лирика (сборник "Высокие окна", 1974). Романы, книги об искусстве джаза; литературоведческие эссе.

ЛАРМАНС (Laermans) Эжен (1864-1940) , бельгийский живописец. Сцены из жизни обездоленных, проникнутые ощущением безысходности и трагического одиночества (триптих "Эмигранты", 1896), нередко сближаются с символизмом и стилем "модерн".

ЛАРМОР (Larmor) Джозеф (1857-1942) , английский физик. Труды по электродинамике движущихся сред, электронной теории, математической физике. Открыл (1895) прецессию электронов в слабом магнитном поле (Лармора прецессия).

ЛАРМОРА ПРЕЦЕССИЯ , дополнительное вращение как целого (прецессия) системы одинаковых заряженных частиц, напр. электронов в атоме, возникающее под действием постоянного однородного магнитного поля, направление которого и служит осью вращения. Открыта (1895) Дж. Лармором.

ЛАРНИ (Larni) Мартти (1909-93) , финский писатель. В сатирических романах "Четвертый позвонок" (1957), "Прекрасная свинарка" (1959), "Об этом вслух не говорят" (1964) - гротескно-карикатурное изображение современного американского и финского буржуазного общества. Сборник "Сократ в Хельсинки и другие рассказы" (1972), стихи.

ЛАРОШ Герман Августович (1845-1904) , российский музыкальный критик. Работы о П. И. Чайковском, М. И. Глинке; будучи сторонником теории "чистого искусства", полемизировал с идеологами "Могучей кучки", не принял новаторства М. П. Мусоргского. Профессор Московской (1867-1886, с перерывами) и Санкт-Петербургской (1872-79) консерваторий.

ЛА-РОШЕЛЬ (La Rochelle) , город во Франции, административный центр департамента Примор. Шаранта и главный город исторической области Онис, порт в Бискайском зал. 78 тыс. жителей (1982). Машиностроение, химическая, нефтеперерабатывающая, рыбоперерабатывающая, деревообрабатывающая промышленность. Рыболовство. Впервые упоминается в 11 в., в 16 в. важнейшая крепость гугенотов.

ЛАРОШФУКО (La Rochefoucauld) Франсуа де (1613-80) , французский писатель-моралист. В "Мемуарах" (1662) и "Максимах" (1665) в афористичной форме переданы философские итоги наблюдений над природой человеческого характера.

ЛАРРА (Ларра-и-Санчес де Кастро) (Larra y Sanchez de Castro) Марьяно Хосе де (1809-1837) , испанский писатель. Пьеса "Масиас" (1834), исторический роман "Паж короля Энрике Слабого" (1834), сатирическая публицистика и памфлеты в духе критического реализма.

ЛАРРЕЙ (Ларре) (Larrey) Доминик Жан (1766-1842) , французский хирург, один из основоположников военно-полевой хирургии, участник походов Наполеона. Реорганизовал систему эвакуации с поля боя и лечения раненых. Ввел (1793) походные лазареты. Труды по клинике и лечению черепномозговых ранений и ранений грудной клетки.

ЛАРРОЙО (Larroyo) Франсиско (р . 1912), мексиканский философ, один из основателей мексиканского неокантианства; в социальной философии последователь Х. Ортеги-и-Гасета.

ЛАРСА , древний город-гоударство (современный Сенкере, Ирак); время расцвета - 19-18 вв. до н. э. В 1762 покорена царем Хаммурапи.

ЛАРСА КРИСТЕНСЕНА БЕРЕГ (Lars Christensen Coast) , восточная часть побережья Мак-Робертсона Земли.

ЛАРСЕН (Larsen) Бент (р . 1935), датский шахматист, международный гроссмейстер (1956). Шахматный журналист. Многократный чемпион Дании (в 1954-64). Участник соревнований на первенство мира (1957-77). В 1970 возглавлял сборную мира в "матче века" со сборной СССР. Победитель свыше 40 международных турниров, в т. ч.: в Гастингсе (1956/57), Амстердаме (1964), Гаване (1967), Маниле (1973), Буэнос-Айресе (1979), Рейкьявике (1985) и др. Автор ряда книг, в т. ч. "50 избранных партий, 1948-1969" (1972).

ЛАРСЕН (Larsen) Карл Антон (1860-1924) , норвежский мореплаватель и китобой. Во время экспедиции в Антарктику (1893-94) описал восточный берег Антарктического п-ова, открыл шельфовый ледник.

ЛАРСЕНА ШЕЛЬФОВЫЙ ЛЕДНИК (Larsen Shelf Ice) , в Антарктиде, на восточном побережье Антарктического п-ова. Плошадь с ледниковыми куполами ок. 86 тыс. км2. Мощность льда 150-500 м.

ЛАРУССА ЭНЦИКЛОПЕДИИ , выпускаются издательством "Ларусс" (Librairie Larousse), основанным в 1852 в Париже педагогом и лексикографом П. Ларуссом (1817-75). Основное издание: "Большой универсальный словарь XIX в. в 15 т. (1865-76, 2 дополнительный т. в 1878 и 1890), "Большой энциклопедический Ларусс в 10 томах" (1960-64, дополнительный том - в 1968), то же в 15 т. (1985-87) и др. С 1906 ежегодно выходит однотомный "Малый Ларусс". Издаются также многочисленные отраслевые "Ларуссы".

ЛАРЧЕМИ , см. Соинари.

ЛАРЫ , в римской религии божества - покровители семьи и дома. Их изображения находились у очага или в специальной небольшой комнате. Почитались также лары - покровители дорог, их изображения ставились на перекрестках. В переносном смысле - синоним дома, домашнего очага.

ЛАРЮШИН Евгений Иванович (р . 1934), летчик-испытатель, Герой Советского Союза (1982). Работал в ОКБ им. Н. И. Камова, испытывал вертолеты Ка.

ЛАС КАСАС (Las Casas) Бартоломе (1474-1566) , испанский гуманист, историк, публицист. Епископ. В 1502-50 жил в странах Центр., Юж. Америки и Мексике. Его труды - ценный источник по истории открытия Америки и захвата ее Испанией.

"ЛАСАРИЛЬО С ТОРМЕСА" (полное название - "Жизнь Ласарильо с Тормеса , его невзгоды и злоключения"), испанская повесть. Издана анонимно в 1554. Посвящена судьбе мальчика, ставшего плутом в жестокой борьбе с нищетой. Одно из наиболее ярких сочинений литературы Возрождения; положила начало плутовскому роману.

ЛАС-ВЕГАС (Las Vegas) , город на западе США, шт. Невада. 258 тыс. жителей (1990). Международный аэропорт. Центр туризма и индустрии развлечений общенационального значения. Электротехническая промышленность. Университет. Климатический курорт.

ЛА-СЕЙБА (La Ceiba) , город и порт в Гондурасе, административный центр деп. Атлантида. 72 тыс. жителей (1989). Пищевая, кожевенная, резинотехническая промышленность.

ЛАСИ Петр Петрович (1678-1751) , российский генерал-фельдмаршал (1736). По происхождению ирландец. С 1700 на русской службе, участник Северной войны 1700-21. В русско-турецкую войну 1735-39 командовал армией, в 1737-38 дважды вторгался в Крым по Арабатской косе и разбил турок. Успешно командовал русской армией в русско-шведской войне 1741-43.

ЛАСК (Lask) Эмиль (1875-1915) , немецкий философ, представитель. неокантианства. Учение об объективном идеальном бытии связывал с теорией ценностей.

ЛАСКА , млекопитающее семейства куньих; длина тела 11-26 см, хвоста ок. 5 см. В Евразии, Сев. Америке. Питается преимущественно мелкими грызунами.

ЛАСКЕР (Lasker) Эмануил (1868-1941) , немецкий шахматист, доктор философии и математики (1902). 2-й чемпион мира (1894-1921), победитель и призер многих международных турниров. Автор учебника шахматной игры.

ЛАСКЕР (Lasker) Эмануил [24 декабря 1868 (5 января 1869) Берлинхен , ныне Барлинек, Польша - 11 января 1941, Нью-Йорк], немецкий шахматист, второй в истории шахмат чемпион мира (1894-1921). Шахматный теоретик и литератор. Доктор философии и математики. Становление мастера В детстве проявил необыкновенные математические способности, перемножая в уме двузначные числа; изучал талмуд (его дед был раввин в Лессене, а отец -кантор в Берлинхене). В шахматы начал играть в 12 лет. В 1888 начал обучение на философском факультете Берлинского университета (закончил в 1902 в Гейдельбергском университете). Через год стал мастером, выиграв международный турнир в Бреславле. В 1889-92 выиграл 6 матчей у немецких и английских мастеров и турнир в Лондоне. В 1893 совершил гастроли по США, завершившиеся уникальной победой в Нью-Йоркском турнире, где он выиграл 13 партий из 13. Игру Ласкера уже тогда отличали тонкая стратегия и яркие комбинационные замыслы, глубокий анализ, высокая техника и психологический подход к сопернику. На шахматном троне В 1884 Ласкер сыграл в США первый матч на первенство мира, в котором выиграл у чемпиона планеты В. Стейница 12:7 (10 побед, 5 поражений, 2 ничьи). В последующие 27 лет провел еще 6 матчей на первенство мира; выиграл из них: у В. Стейница, 1896; Ф. Маршала, 1907; З. Тарраша, 1908, Д. Яновского, 1910, один завершил вничью (с К. Шлехтером, 1910) и один проиграл (Х. Р. Капабланке, 1921). Выиграл ряд крупнейших международных турниров - в Петербурге (1895/96, 1909, 1914), Нюрнберге (1896), Лондоне (1899), Париже (1900), Остраве-Моравской (1923), Нью-Йорке (1924). Талантливый популяризатор и пропагандист шахмат. В 1895 прочитал в Англии 12 лекций, вышедших под названием "Здравый смысл в шахматах". В 1904-09 - редактор-издатель шахматного журнала "Ласкерс чесс мэгэзин", выходившего в США. Совершил гастрольные поездки во многие страны мира с сеансами одновременной игры и лекциями. Автор классического "Учебника шахматной игры" (1926), выдержавшего в СССР 7 изданий (до 1980). Внес ценный вклад в развитие шахматной теории; его именем названы дебютные системы в испанской партии и ферзевом гамбите. Ученый и литераторВ 1902 защитил в Эрлангенском университете (Германия) докторскую диссертацию по математике на тему "О рядах на границах конвергенции", а через три года сделал математическое открытие, известное как "Ласкера кольцо", которому в 3 томе "Математической энциклопедии" (1982) посвящена специальная статья. Автор философских работ "Борьба" (1907) и "Постижение мира" (1913), о которых с похвалой отозвался его друг Альберт Эйнштейн. Вместе с братом Бертольдом написал драму, принятую к постановке в знаменитом берлинском "Дойчес театре" (1925). Плодом размышлений Ласкера над общими законами различных игр стали книги "Стратегия карточной игры" (1929) и "Игры народов" (1931). В начале 1930-х входил в олимпийскую сборную Германии по бриджу. Последние годы Ласкер - единственный в мире шахматист, участвовавший во всех шести крупных международных турнирах, состоявшихся в России и СССР до Второй мировой войны (1895-1936) - трех в Петербурге и трех в Москве. В возрасте 55 лет занял 3-е место на втором Московском турнире (1935). Преследуемый фашистским режимом, принял (вместе с женой Мартой) приглашение Советского правительства жить в Москве (дом № 8 в Большом Спасоглинищевском переулке, ныне улица Архипова). С 1935 был штатным сотрудником Института математики Академии наук СССР, которому передал свои новые исследования. Написал художественную повесть "Как Виктор стал шахматным мастером" (1936), вышедшую в Москве только в 1973. В 1938 отправился в США, где проживала дочь жены. В Чикаго завершил давно задуманный философский труд "Мировоззрение игрока" (1940). В начале 1941 тяжело заболел, умер в Нью-Йоркском госпитале "Монт-Синай". Всего в турнирах и матчах сыграл 581 партию (232 победы, 37 поражений, 112 ничьи). Творчество Ласкера оказало влияние на всех последующих чемпионов мира. По мнению Г. Каспарова, "Второй чемпион - Эмануил Ласкер - показал нам другие шахматы, вскрыл новые закономерности в игре. Его шахматы - это борьба, столкновение человеческих интеллектов"...

ЛАСКЕР-ШЮЛЕР (Lasker-Schueler) Эльза (1869-1945) , немецкая поэтесса, близкая к экспрессионизму. Скончалась в эмиграции в Палестине. Сборники стихов "Стикс" (1902), "Еврейские баллады" (1913), "Мой синий рояль" (1943). Пьеса "Я и я" (1945, поставлена в 1979).

ЛАСКО (Lascaux) , пещера во Франции, ок. г. Монтиньяк, с гравированными и живописными настенными изображениями (охоты на бизона, оленей, диких быков, лошадей) позднепалеолитического времени.

ЛАСКОРИН Борис Николаевич (р . 1915), российский химик-технолог, академик РАН (1991; академик АН СССР с 1976). Труды по сорбционным и экстракционным процессам в технологии цветных и редких металлов, охране природы. Ленинская премия (1958), Государственная премия СССР (1978).

ЛАСЛО I Святой (ок . 1040-1095), король Венгерского королевства с 1077, из династии Арпадов. В 1091 завоевал Славонию. Поддержал папство в борьбе со "Священной Римской империей".

ЛАС-НАВАС-ДЕ-ТОЛОСА (Las Navas de Tolosa) , селение в Испании (пров. Хаэн), близ которого в ходе Реконкисты 16 июля 1212 объединенные войска королевств Кастилии, Леона, Арагона и Наварры (во главе с кастильским королем) разгромили войска Альмохадов.

ЛАС-ПАЛЬМАС (Las Palmas) , город в Испании, на Канарских о-вах, на о. Гран-Канария, административный центр пров. Лас-Пальмас. 342 тыс. жителей (1991). Судоремонт. Рыболовство. Плодоконсервная промышленность. Приморский климатический курорт.

ЛАССАЛЬ (Lassalle) Фердинанд (1825-64) , немецкий социалист, философ и публицист. Организатор и руководитель Всеобщего германского рабочего союза (1863-75). Выдвигал идеи о всеобщем избирательном праве как универсальном политическом средстве освобождения труда от эксплуатации, о производительных ассоциациях рабочих, как пути их освобождения от гнета "железного закона" заработной платы и "введения социализма".

ЛАССЕЛЛ (Lassell) Уильям (1799-1880) , английский астроном. С помощью изготовленных им телескопов-рефлекторов открыл спутник Нептуна (1846), 2 спутника Урана (1851) и ок. 600 туманностей.

ЛАССЕН-ПИК (Lassen Peak) , действующий вулкан в США, в Каскадных горах. Высота 3187 м. Лавовые поля, гейзеры; хвойные леса. Национальный парк Лассен-Волканик.

ЛАССИЛА (Lassila) Майю (наст . имя Алгот Унтола Тиетявяйнен) (1868-1918), финский писатель. Автобиографические романы "Хархама" и "Мартва" (оба - 1909). Юмористическая повесть. "За спичками" (1910), "Воскресший из мертвых" (1916) и пьесы ("Мудрая дева", ок. 1914) из народной жизни, в которых изображены главным образом социальные контрасты.

ЛАССО (франц . lasso, от исп. lazo - петля), веревка или ремень со скользящей петлей для ловли животных. Употребляется у многих народов Азии и Америки.

ЛАССО (Lasso) Орландо (ок . 1532-94), франко-фламандский композитор. Представитель нидерландской школы. Работал во многих европейских странах. Обобщил и новаторски развил достижения различных европейских музыкальных школ эпохи Возрождения. Мастер культовой и светской хоровой музыки (св. 2000 сочинений.).

ЛАСТИК (от англ . lasting, букв. - прочный), легкая, шелковистая хлопчатобумажная ткань для подкладок, пошива рубашек и платьев.

ЛАСТМАН (Lastman) Питер (1583-1633) , нидерландский живописец. Библейские и мифологические композиции, трактованные в жанровом духе.

ЛАСТОВИЦА , четырехугольная вставка под мышкой рубахи, сшитой по принципу кроя русской народной одежды.

ЛАСТОНОГИЕ , отряд водных млекопитающих. Конечности превращены в ласты. 3 семейства: моржи (1 вид), ушастые тюлени, настоящие тюлени. 31 вид. Распространены широко, но преимущественно в холодных и умеренных водах всех океанов; кольчатая нерпа обитает и в некоторых озерах. Многие - объект промысла (мясо, шкура, жир), который везде ограничен.

ЛАСТОЧКИ , семейство птиц отряда воробьиных. Длина 10-23 см. 79 видов, распространены широко. Некоторые (воронок, касатка) гнездятся в населенных пунктах. Истребляют мух и других вредных насекомых.

"ЛАСТОЧКИНЫ ГНЕЗДА" , гнезда птиц рода саланган (внешне несколько сходных с ласточками).

ЛАС-ТУНАС (Las Tunas) (до 1975 Виктория-Де-Лас-Тунас) , город на Кубе, административный центр пров. Лас-Тунас. 87 тыс. жителей (1982). Торговый центр сельскохозяйственного района (животноводство, сахарный тростник). Пищевкусовая (в т. ч. табачная), текстильная промышленность, производство стройматериалов.

ЛАСТЫ , 1) в анатомии - веслообразные конечности, выполняющие функцию органов движения, рулей глубины и поворота у вторично перешедших к водному образу жизни позвоночных животных (морские черепахи, пингвины, тюлени, моржи, киты). 2) В спорте - приспособление (той же формы) для плавания.

ЛАТАКИЯ , город и порт в Сирии, на Средиземном м., административный центр мухафазы Латакия. 284 тыс. жителей (1992). Пищевкусовая промышленность; завод электромоторов; производство оливкового масла, шелковых тканей. Университет.

ЛАТВИИ НАЦИОНАЛЬНАЯ ОПЕРА , см. Национальная опера Латвии.

ЛАТВИЙСКАЯ АКАДЕМИЯ НАУК , основана в 1946 в Риге. Официальное название до 1990 - АН Латвийской ССР. В 1991 3 отделения, 21 научное учреждение.

ЛАТВИЙСКАЯ СОВЕТСКАЯ ЭНЦИКЛОПЕДИЯ (ЛСЭ) (Latvijas Padomju Enciklopedija) , универсальная энциклопедия. Выпущена на латышском языке в 10 т. (12 кн., 1981-87; главный редактор - П. Еранс). ЛСЭ - основное издание Главной редакции энциклопедий (организовано в 1963, Рига), которой подготовлены также Малая энциклопедия Латвийской ССР в 3 т. (изд. в 1967-72; главный редактор - В. Самсонс), однотомник "Советская Латвия" (на русском языке, 1985) и др.

ЛАТВИЙСКАЯ УПРЯЖНАЯ ПОРОДА лошадей , выведена в сер. 20 в., разводится в Латвии. Животные крупные, выносливые и очень работоспособные.

ЛАТВИЙСКИЙ ТЕАТР ДАЙЛЕС драматический , создан в 1920 в Риге, с 1966 академический. До 1989 Латвийский Художественный театр им. Я. Райниса.

ЛАТВИЙСКИЙ ТЕАТР ДРАМЫ им . А. Упита, см. Национальный театр Латвии.

ЛАТВИЙСКИЙ УНИВЕРСИТЕТ , Рига, основан в 1919. Готовит кадры по физическим, математическим, химическим, биологическим, географическим, историческим, философским, филологическим, экономическим, юридическим, педагогическим и другим специальностям. В 1991 ок. 13 тыс. студентов.

ЛАТВИЙСКИЙ ХУДОЖЕСТВЕННЫЙ ТЕАТР им . Я. Райниса, см. Латвийский театр Дайлес.

ЛАТВИЯ (Latvija) , Латвийская Республика (Latvijas Republika), государство в Вост. Европе и Прибалтике, омывается Балтийским м. и Рижским зал. 64,5 тыс. км2. Население 2596 тыс. человек (1992), городское 69,5%; латыши (1388 тыс. человек; 1989, перепись), русские, белорусы, украинцы, поляки и др. Официальный язык - латышский. Верующие - протестанты, православные, католики. Административно-территориальное деление: 26 районов (уездов) (1989). Столица - Рига. Законодательный орган - однопалатный Верховный Совет. Низменная равнина, на западе и востоке всхолмленная. Климат переходный от морского к континентальному. Средние температуры января от - 2 до - 7 °С, июля 16-18 °С. Осадков 500-800 мм в год. Главная р. - Даугава (Зап. Двина); много озер. Почвы подзолистые, болотистые. 1/3 территории занимают леса. Заповедники: Грини, Морицсала, Слитере и др.; национальный парк Гауя. В 10-13 вв. первые феодальные княжества (Кокнесе, Ерсика, Талава). В 13-16 вв. под властью немецких феодально-католических завоевателей. В 1562 часть территории Латвии разделена между Польшей и Швецией. К нач. 17 в. сложилась латышская народность. В 1721 и 1795 присоединена к Российской империи (Курляндская, части Лифляндской и Витебской губ.). Отмена крепостного права в 19 в. ускорила развитие капитализма. 17.12.1918 в Латвии провозглашена советская власть. В нач. 1920 образована независимая Латвийская республика. В мае 1934 совершен государственный переворот, установлен авторитарный режим. В июле 1940 на территорию Латвии введены советские войска. 21.7.1940 образована Латвийская ССР, с 5.8.1940 в составе СССР. В 1941 оккупирована немецко-фашистскими войсками, освобождена Советской Армией в 1944 - мае 1945. В 1990 ВС республики принял решение о новом названии Латвийской ССР - Латвийская Республика, а также Декларацию о ее независимости. В сентябре 1991 СССР признал независимость Латвии. Тогда же Латвия принята в ООН. Латвия - индустриально-аграрная страна. В структуре национального дохода (1992, %): промышленность 38,5, сельское хозяйство 24,8. Производство электроэнергии 5,6 млрд. квт.ч (1991). Ведущие отрасли промышленности - машиностроение и металлобработка (энергетическое машиностроение, электротехническая, радиоэлектронная промышленность, производство средств связи и приборостроение, транспортное, и сельскохозяйственное машиностроение). Развита химическая и нефтехимическая, легкая (текстильная, трикотажная и др.), пищевкусовая (мясо-молочная, рыбная и др.), лесная, деревообрабатывающая и целлюлозно-бумажная, стекольная и фарфоро-фаянсовая промышленность; производство парфюмерно-косметической продукции; художественные промыслы: обработка кожи, янтаря, резьба по дереву, вышивка. Плошадь сельскохозяйственных угодий 2,5 млн. га (1990). Главная отрасль сельского хозяйства - животноводство (молочно-мясное скотоводство и беконное свиноводство). Посевная площадь 1627 тыс. га (1990), в т. ч. зерновые 42% (рожь, пшеница, ячмень), кормовые 50%. Выращивают также лен-долгунец, сахарную свеклу. Картофелеводство, овощеводство. Пчеловодство, звероводство. Плошадь осушенных земель 2068,9 тыс. га (1990). Курорты: Юрмала, Лиепая, Келяри, Балдоне и др. Эксплуатационная длина (1991, тыс. км) железных дорог 2,4, порты: Рига, Вентспилс, Лиепая. Судоходство по рр. Лиелупе и Даугава. Экспорт: продукция машиностроения, легкой и пищевой промышленности. Основной внешнеторговый партнер Российская Федерация.

ЛАТГАЛЕ (Latgale) (Латгалия) , 1) древняя историческая обл. в восточной Латвии, населенная латгалами. В 10-13 вв. раннефеодальные княжества: Ерсика, Кокнесе, Талава. В 13 в. захвачена немецкими рыцарями, часть Ливонии стала называться Видземе. 2) С нач. 17 в. название юго-восточной части этой территории южнее р. Айвиексте; часть Задвинского герцогства, в 1629 оставшаяся за Речью Посполитой (Инфлянты польск.), в 1772-1917 в Российской империи (Двинская пров., затем западная часть Витебской губ.), с 1918 в составе Латвии.

ЛАТГАЛЫ , древнелатышская народность в восточной части современной Латвии. Власть латгалов распространилась на территорию ливов и земгалов. Дали этническое название всему латышскому народу.

ЛАТГАЛЬСКАЯ ВОЗВЫШЕННОСТЬ (Latgales augstiene) , на юго-востоке Латвии. Высота до 289 м. Холмисто-моренный рельеф; много озер.

ЛАТЕКС , млечный сок каучуконосных растений. Представляет собой водную дисперсию глобул натурального каучука, содержащую также белки, соли и др. Наибольшее промышленное значение имеет латекс бразильской гевеи, из которого выделяют каучук натуральный.

ЛАТЕКСНЫЕ КРАСКИ , то же, что эмульсионные краски.

ЛАТЕКСЫ СИНТЕТИЧЕСКИЕ , водные дисперсии синтетических полимеров, главным образом каучуков. Образуются при полимеризации соответствующих мономеров в водной среде или при эмульгировании в этой среде растворов полимеров в органических растворителях (латексы синтетические последнего типа называются искусственными). Применяются для изготовления различных изделий, пенорезины, клеев, красок, для аппретирования текстильных материалов, отделки бумаги, защиты почвы от эрозии и многого др. Объем производства ок. 10% от выпуска синтетических каучуков.

ЛАТЕНСИФИКАЦИЯ (от лат . latens - скрытый и ...фикация), усиление скрытого (латентного) фотографического изображения путем обработки уже экспонированного фотоматериала (чаще всего дополнительной слабой засветкой).

ЛАТЕНСКАЯ КУЛЬТУРА (в археологии) , железного века в Зап. и Ср. Европе (5 в. до н. э. - 1 в. н. э.). Остатки поселений, городища, могильники, клады. Носители главным образом кельты. Хозяйство: земледелие, скотоводство, ремесла.

ЛАТЕНТНАЯ ПРЕСТУПНОСТЬ (от лат . latens, род. п. latentis - скрытый), в криминологии часть преступности, которая не получает отражения в уголовной статистике и не становится предметом уголовного судопроизводства. Латентная преступность связана с отсутствием сообщения о совершении преступления, с тем, что имеющиеся сообщения не зарегистрированы соответствующими органами и т. д.

ЛАТЕНТНОЕ ИЗОБРАЖЕНИЕ , то же, что скрытое фотографическое изображение.

ЛАТЕНТНЫЙ ПЕРИОД (скрытый период) , 1) в физиологии - время от момента воздействия какого-либо раздражителя на организм до появления ответной реакции. Определение латентого периода имеет значение в психологии (в т. ч. инженерной). 2) Латентный период беременности - временная задержка развития оплодотворенного яйца у ряда млекопитающих (соболь, барсук, косуля и др.). 3) В медицине - период скрытого протекания заболевания.ЛАТЕРАЛЬНЫЙ (лат. lateralis - боковой, от latus - бок), расположенный сбоку, удаленный от срединной продольной плоскости тела. Ср. Медиальный.

ЛАТЕРАНСКИЕ СОГЛАШЕНИЯ , между итальянским государством и Ватиканом, подписаны 11 февраля 1929 (действуют в редакции 1984). Состоят из договора, финансовой конвенции, конкордата. Положили конец "Римскому вопросу". Договор признал образование на территории Рима суверенного государства Ватикан; финансовая конвенция урегулировала финансовые отношения сторон; конкордат определил права и привилегии католической церкви в Италии.

ЛАТЕРИТИЗАЦИЯ , процесс глубокого и длительного выветривания алюмосиликатных горных пород в условиях влажного тропического и субтропического климата. В результате латеритизации выносится св. 90% SiO2, Na, K, Ca, Mg и образуются красноцветные железистые или железисто-глиноземистые элювиальные образования - латериты (от лат. later - кирпич), обогащенные гидроксидами алюминия, железа и титана.

ЛАТИМЕР (Latimer) Хью (1485?-1555) , деятель английской Реформации (при Генрихе VIII и Эдуарде VI). После восстановления католицизма при Марии Тюдор сожжен как еретик.

ЛАТИМЕРИЯ , рыба отряда целакантообразных группы кистеперых. "Живое ископаемое", возможно, самый древний из всех видов, ныне обитающих на Земле. Длина до 1,8 м, весит до 95 кг. Живородящая. Очень редка, впервые обнаружена в Индийском ок. у побережья Южноафриканской республики (у Ист-Лондона), а затем в 1952 у Коморских о-вов, где позднее было поймано еще ок. 100 особей; в 1992 латимерию выловили также у побережья Мозамбика. Коморские о-ва объявили латимерию государственным достоянием.

ЛАТИН (лат . Latinus), в греческой мифологии сын Одиссея (или Телемаха). В римской мифологии царь Лаврента, сын Фавна; его имя связано с происхождением названия племени латинян. Почитался в Др. Риме как Юпитер Латиарис; святилище находилось на Альбанской горе.

ЛАТИНИЦА , см. Латинское письмо.

ЛАТИНОАМЕРИКАНСКАЯ АССОЦИАЦИЯ ИНТЕГРАЦИИ (ЛАИ) , торгово-экономическая группировка 11 латиноамериканских стран (Аргентина, Боливия, Бразилия, Венесуэла, Колумбия, Мексика, Парагвай, Перу, Уругвай, Чили и Эквадор). Договор о создании подписан в 1980, вступил в силу в 1981. Заменила существовавшую с 1960 Латиноамериканскую ассоциацию свободной торговли (ЛАСТ). Задача ЛАИ - содействовать развитию регионального экономического сотрудничества и торговли; главная цель - создание латиноамериканского общего рынка. Штаб-квартира в Монтевидео, Уругвай.

ЛАТИНОАМЕРИКАНСКАЯ ЭКОНОМИЧЕСКАЯ СИСТЕМА (ЛАЭС) , региональная экономическая организация, в которую входят 26 латиноамериканских стран. Договор о создании подписан в 1975. Задачи ЛАЭС - координация планов развития, содействие интеграционным процессам и осуществлению экономических проектов и исследований, консультации и обмен информацией между участниками. Штаб-квартира в Каракасе (Венесуэла).

ЛАТИНОАМЕРИКАНСКИЙ ПРОФЦЕНТР ТРУДЯЩИХСЯ (ЛАПТ) , объединение профсоюзов и организаций Латинской Америки. Основан в 1954, до 1971 назывался Латиноамериканская конфедерация христианских профсоюзов. ЛАПТ входит в ВКТ. Бюро ЛАПТ в Каракасе (Венесуэла).

ЛАТИНСКАЯ АМЕРИКА , общее название стран, расположенных в южной части Сев. Америки, к югу от р. Рио-Браво-дель-Норте (включая Центр. Америку и Вест-Индию), и в Юж. Америке. Общая площадь 20,5 млн. км2. Население 464 млн. человек (1993). На территории Латинской Америки расположены государства Антигуа и Барбуда, Аргентина, Багамские Острова, Барбадос, Белиз, Боливия, Бразилия, Венесуэла, Гаити, Гайана, Гватемала, Гондурас, Гренада, Доминика, Доминиканская Республика, Колумбия, Коста-Рика, Куба, Мексика, Никарагуа, Панама, Парагвай, Перу, Сальвадор, Сент-Винсент и Гренадины, Сент-Китс и Невис, Сент-Люсия, Суринам, Тринидад и Тобаго, Уругвай, Чили, Эквадор, Ямайка, а также островные владения Великобритании, Франции, Нидерландов и США. В Латинской Америке живут европейские и африканские переселенцы, метисы, мулаты, индейцы и др. Официальные языки: в 18 государствах - испанский, в Бразилии - португальский, в Гаити - французский, в Суринаме - нидерландский, в остальных - английский. Название Латинская Америка произошло от латинской основы романских языков, на которых говорит большая часть населения этой части континента.

ЛАТИНСКАЯ ИМПЕРИЯ , государство, основанное в 1204 участниками 4-го крестового похода на завоеванной ими византийской территории. Столица - Константинополь. Помимо непосредственных владений императора в Латинскую империю входили Фессалоникийское королевство, Ахейское княжество, Афинское герцогство и др. В 1261 никейский император занял Константинополь. Латинская империя пала.

ЛАТИНСКИЕ ВОЙНЫ , войны городов Латинского союза против гегемонии в нем Рима. 1-я латинская война (496-493 до н. э.) завершилась восстановлением союза во главе с Римом. 2-я (340-338 до н. э.) латинская война привела к упразднению союза и включению латинов в состав Римского государства.

ЛАТИНСКИЙ КВАДРАТ , квадратная таблица n2 чисел, каждая строка и каждый столбец которой содержат числа 1, 2, ..., n. Латинские квадраты применяются в комбинаторике.

ЛАТИНСКИЙ СОЮЗ , федерация 30 городов Лация (современная Лацио, Италия), возникшая в нач. 1-го тыс. до н. э. во главе с Альба-Лонгой , с 6 в. до н. э. - с Римом. Упразднен в результате 2-й Латинской войны 340-338 до н. э.

ЛАТИНСКИЙ ЯЗЫК , язык италийской группы индоевропейской семьи языков. Развился на основе языка латинов. С возвышением Рима распространился на всю Италию, затем на значительную часть Римской империи. Становление литературного языка - 3-2 вв. до н. э. Народно-разговорный латинский язык перестал существовать в 9 в., к этому времени на его основе закончилось формирование романских языков. В средние века существовал в качестве общего письменного языка западноевропейского общества, католической церкви, науки и частично литературы. Латинский язык сыграл большую роль в истории культуры (особенно западноевропейской). В 20 в. используется в научной терминологии. Язык католической церкви и официальный язык (наряду с итальянским) Ватикана.

ЛАТИНСКОЕ ПИСЬМО , буквенное письмо, которым пользовались древние римляне. Сохранилось у большинства народов Зап. Европы, легло в основу письменностей многих языков мира. Восходит к греческому письму. Собственно латинский алфавит (латиница) сложился в 4-3 вв. до н. э., направление письма слева направо со 2 в. до н. э.

ЛАТИНСКОЙ АМЕРИКИ ИНСТИТУТ РАН , основан в Москве в 1961. Изучает экономические, социально-политические и международные проблемы латиноамериканских стран, идеологию и культуру народов Латинской Америки.

ЛАТИНЫ , италийские племена, заселявшие Лаций (современный. Лацио). В нач. 1-го тыс. до н. э. объединились в Латинский союз. Согласно традиции, латины и сабины основали Рим (754/753 до н. э.).

ЛАТИРИЗМ , обусловленное длительным употреблением в пищу семян чины хроническое отравление с поражением спинного мозга.

ЛАТИФУНДИЗМ , система землевладения, основу которого составляют крупные помещичьи земельные владения - латифундии (лат. latifundium, от latus - обширный и fundus - поместье). Возник в Др. Риме во 2 в. до н. э. Остатки латифундизма сохраняются в ряде стран Латинской Америки (Бразилия, Эквадор), Африки (Южноафриканская республика) и некоторых др.

ЛАТР ДЕ ТАССИНЬИ (Lattre de Tassigny) Жан Мари де (1889-1952) , маршал Франции (1952, посмертно). Во 2-ю мировую войну начальник штаба армии, с 1943 главнокомандующий войсками "Сражающейся Франции", с 1944 командовал 1-й французской армией. В 1950-52 главнокомандующий французскими войсками в Индокитае.

ЛАТУК , род трав, реже полукустарников семейства сложноцветных. Св. 100 видов, в Евразии и Африке. Некоторые - сорняки. Латук посевной (салат) - овощное растение. Латук Тахтаджяна, эндемик Армении, охраняется.

ЛАТУНИРОВАНИЕ , нанесение (обычно электролитическим способом) тонкого слоя латуни на поверхность металлических (главным образом стальных) изделий для защиты от коррозии, создания т. н. подслоя при никелировании или лужении, повышения антифрикционных свойств.

ЛАТУНЬ (от нем . Latun), сплав Cu (основа) с Zn (до 50%), часто с добавками Al, Sn, Fe, Mn, Ni, Si, Pb и других элементов (в сумме до 10%). Благодаря хорошей обрабатываемости давлением, широкому диапазону свойств, красивому цвету и сравнительной дешевизне латунь - наиболее распространенный медный сплав.

ЛАТУР (La Typ) (La Tour) Жорж де (1593-1652) , французский живописец. Использовав жанровые мотивы и контрастную светотень караваджизма, создал строгий стиль, отмеченный сдержанностью чувств, насыщенностью цвета, светом, обобщенностью силуэтов и форм ("Скорбящая св. Магдалина", "Отречение апостола Петра", 1650).

ЛАТУР Морис Кантен де (1704-88) , французский живописец. Мастер пастели, создал тип островыразительного аналитического портрета, изображал главным образом деятелей эпохи Просвещения ("Д'Аламбер", 1753).

ЛАТЫ , вид доспеха для защиты от поражения холодным, а позже и огнестрельным оружием. Первоначально из кожи или плотной ткани с металлическими пластинами и чешуйками, в 14-16 вв. толстый металлический доспех.

ЛАТЫНИНА Алла Николаевна (р . 1940), российский критик, литературовед. Основная сфера интересов: русская литература 19 в., современный литературный процесс в его связи с общественно-политической ситуацией. Книги: "Всеволод Гаршин: Творчество и судьба" (1986), "Знаки времени" (1987), "За открытым шлагбаумом: Литературная ситуация конца 80-х гг." (1991).

ЛАТЫНИНА Лариса Семеновна (р . 1934), российская спортсменка (спортивная гимнастика), заслуженный мастер спорта (1956), заслуженный тренер СССР (1972). Чемпионка Олимпийских игр (1956, 1960, 1964; 9 золотых медалей), неоднократная чемпионка мира и Европы (1957-62), СССР (1956-64) в личных и командных соревнованиях.

ЛАТЫШЕВ Василий Васильевич (1855-1921) , российский филолог, историк, эпиграфист, академик РАН (с 1917; академик Петербургской АН с 1893). Создатель и редактор "Известий археологической комиссии" (1900). Основные труды по древней истории и греческим надписям Сев. Причерноморья, византийской литературе.

ЛАТЫШЕВ Николай Гаврилович (р . 1913), российский спортивный деятель, судья всесоюзной (1941) и международной (1952) категорий, кандидат технических наук. Награжден ФИФА "Золотым свистком" (1962) и Серебряным орденом (1987).

ЛАТЫШИ (самоназвание - латвиеши) , народ, основное население Латвии (1390 тыс. человек, 1992). В Российской Федерации 47 тыс. жителей. Общая численность 1,54 млн. человек (1992). Язык латышский. Верующие латыши в основном протестанты, часть - католики.

ЛАТЫШСКИЕ СТРЕЛКИ , латышские стрелковые части, созданные в 1915 во время 1-й мировой войны, а также военнослужащие этих формирований. В 1916 были развернуты в Латышскую стрелковую дивизию. Участвовали в Октябрьской революции, Гражданской войне до кон. 1920.

ЛАТЫШСКИЙ ЯЗЫК , относится к балтийской группе индоевропейской семьи языков. Письменность на основе латинского алфавита.

ЛАУБ (Laub) Фердинанд (1832-75) , чешский скрипач, педагог, композитор. Возглавлял квартет Русского музыкального общества. Профессор Московской консерватории (1866-74). Пьесы для скрипки.

ЛАУБЕ (Laube) Генрих (1806-84) , немецкий писатель, режиссер и театральный деятель. Примыкал к "Молодой Германии". Романы, драмы ("Ученики школы Карла", 1847, - о юном Ф. Шиллере), театроведческие работы. В 1849-1867 руководитель венского "Бургтеатра".

ЛАУДА (Lauda) Ники (р . 1949), австрийский спортсмен (автомобильный спорт). Трехкратный чемпион мира в гонках "Формула-1" (1975, 1977, 1984).

ЛАУКИН (Laukien) Гюнтер (р . 1924), немецкий физик, иностранный член РАН (1991; иностранный член АН СССР с 1988). Труды по исследованию вещества методами ядерного магнитного резонанса, электронного парамагнитного резонанса и инфракрасной спектроскопии. Участвовал в создании подводных лабораторий для разведки нефти, подводных сварочных работ и др.

ЛАУМА (Лауме) , в балтийской мифологии божество, насылающее кошмары и зло; первоначально богиня земли, жена Перкунаса, низвергнутая им на землю за супружескую измену.

ЛАУНГЙЕКЮДЛЬ , вулканический массив и покровный ледник (площадь 1020 км2) на западе Исландии. Высота до 1355 м.

ЛАУРАНА (Laurana ) (наст . имя Луциян из Враны, Lucijan Vranjanin) Лучано (между 1420 и 1425-1479), итальянский архитектор. Выходец из Далмации. Герцогский дворец в Урбино (окончен в 1563) сочетает черты средневекового замка с изяществом городского дворца Раннего Возрождения.

ЛАУРАНА (наст . имя Франьо из Враны, Franjo Vranjanin) Франческо (ок. 1430-1502), итальянский скульптор. Выходец из Далмации. Представитель Раннего Возрождения. Портретные бюсты ("Принцесса Арагонского дома", 1470-е гг.) отмечены остротой характеристики, изяществом силуэта, мягкостью обработки мрамора.

ЛАУРЕАТ (от лат . laureatus - увенчанный лаврами), лицо, которому присуждена государственная, республиканская, международная и т. п. премия, а также победитель конкурсов (главным образом художественных).

ЛАУРИ (Lowry) Малколм (1909-57) , канадский писатель. Писал на английском языке. Реалистический роман "У подножия вулкана" (1947); психологическая повесть "Лесная тропа к роднику" (опубликована 1961) и др.

ЛАУРИ (Lauri) Филиппо (1623-94) , фламандский живописец. Жил и работал в Риме. Писал небольшие пейзажи со стаффажными сценами на мифологические и библейские сюжеты. Как мастер фигурных композиций часто соавтор многих пейзажистов, особенно, Клода Лоррена.

ЛАУРИ-ВОЛЬПИ (Lauri-Volpi) Джакомо (1892-1979) , итальянский певец (лирический и драматический тенор). На оперной сцене Италии с 1919 (в т. ч. в "Ла Скала"), США (в 1922-33 в "Метрополитен-опера"). С 1935 жил в Испании. Труды по теории и истории вокального искусства. С 1977 в Мадриде проводится Международный конкурс вокалистов им. Лаури-Вольпи.

ЛАУРИСТИН (Lauristin) Йоханнес Ансович (литературный псевдоним Юхан Мадарик) (1899-1941) , эстонский политический деятель, писатель. В 1923-38 в тюрьме. С 1940 председатель Совета народных комиссаров (СНК) Эстонии, секретарь ЦК Комммунистической партии (большевиков) (КП(б)) Эстонии. Книги по истории революционного движения, романы "Ниспровергатели" (1929), "Республика" (издан 1941-53). Погиб при обороне Таллинна.

ЛАУТЕР (Lauter) Антс (1894-1973) , эстонский актер, режиссер, народный артист СССР (1948). На сцене с 1913. Профессор Эстонского театрального института (с 1947). Государственная премия СССР (1952).

ЛАУТЕРПАХТ (Lauterpacht) Херш (1897-1960) , английский юрист, член Британской академии наук. Профессор Кембриджского университета, член Международного суда ООН (1955-60). Труды по международному праву.

ЛАУТОН Ч ., см. Лоутон Ч.

ЛАУХХАММЕР (Lauchhammer) , город в Германии, земля Брандербург. 24 тыс. жителей (1985). Коксохимический комбинат. Машиностроение.

ЛАУЭ (Laue) Макс фон (1879-1960) , немецкий физик, иностранный член-корреспондент РАН (1924) и иностранный почетный член РАН АН СССР (1929). Разработал теорию дифракции рентгеновских лучей на кристаллах и предложил метод, с помощью которого она была открыта (1912). Труды по сверхпроводимости, теории относительности квантовой теории, атомной физике, истории физики. Нобелевская премия (1914).

ЛАУЭГРАММА , распределение рассеянного неподвижным монокристаллом рентгеновского излучения непрерывного спектра, зафиксированное на фотопленке. По числу и расположению пятен на лауэграмме судят, напр., о симметрии кристалла. Метод лауэграмм предложен М. Лауэ в 1912, применяется в рентгеновском структурном анализе.

ЛАФАЙЕТ (La Fayette) Мари Жозеф (1757-1834) , маркиз, французский политический деятель. Участник Войны за независимость в Сев. Америке 1775-83 (в звании генерала американской армии). В нач. Французской революции командовал Национальной гвардией. Будучи сторонником конституционной монархии, перешел после восстания 10 августа 1792 на сторону контрреволюции. В период Июльской революции 1830 командовал Национальной гвардией; содействовал вступлению на престол Луи Филиппа.

ЛАФАЙЕТ Мари Мадлен (1634-93) , французская писательница. Роман "Принцесса Клевская" (1678) и книга "Мемуары французского двора за 1688-1689 гг. (издана 1731), отмеченные наблюдательностью и тонким психологизмом, - у истоков европейского психологического романа.

ЛАФАРГ (Lafargue) Поль (1842-1911) , один из основателей французской Рабочей партии, член 1-го Интернационала. Работы по философии, политэкономии, языкознанию, литературоведению и др.

ЛАФАТЕР (Lavater) Иоганн Каспар (1741-1801) , швейцарский писатель. Писал на немецком языке. Роман "Понтий Пилат, или Маленькая библия" (1782-85), драма "Абрахам и Исаак" (1776) - религиозного характера; лирические стихи. Трактат по физиогномике "Физиогномические фрагменты..." (1775-78).

ЛАФЕТ (нем . Lafette), часть орудия, на которой закрепляется ствол артиллерийского орудия. Придает стволу необходимое положение перед выстрелом, поглощает энергию отдачи, служит для передвижения орудия.

ЛАФИТО (Lafitau) Жозеф Франсуа (1670-1740) , французский миссионер, один из первых исследователей быта североамериканских индейцев.

ЛАФОЛЛЕТ (La Follette) Роберт Марион (1855-1925) , один из лидеров т. н. прогрессистского движения в США, выступавшего против традиционной политики Республиканской и Демократической партий, сенатор с 1906. Независимый кандидат на президентских выборах 1924. Выступал за ограничение власти монополий.

ЛАФОНТЕН (La Fontaine) Анри (1854-1943) , бельгийский политический деятель, юрист. В 1899-1936 член бельгийского сената (в 1907-19 - его секретарь, в 1919-32 - вице-президент). Один из основателей (1895) Международной федерации по документации (первоначально - Международный библиографический институт). Председатель Международного бюро мира (1907). Автор книги "Ключевое решение. Величайшая хартия" (1916), в которой изложил принципы международных отношений. Нобелевская премия мира (1913).

ЛАФОНТЕН (La Fontaine) Жан де (1621-1695) , французский писатель. В "Сказках и рассказах в стихах" (т. 1-5, 1665-85), комедиях и знаменитых "Баснях" (т. 1-12, 1668-94) предстает как мыслитель и сатирик, опирающийся на народную мудрость и фольклор.

ЛАФОРГ (Laforgue) Жюль (1860-87) , французский поэт-символист. Меланхолично-ироническая лирика (сборники "Жалобы", 1885; "Цветы доброй воли", опубликован в 1890), оказавшая влияние на поэзию Э. Паунда и Т. С. Элиота.

ЛАФОРЕТ (Laforet) Кармен (р . 1921), испанская писательница. Романы "Ничто" (1944), "Остров и демоны" (1952) об отчуждении человека в современном мире. Героиня романа "Новая женщина" (1955) стремится найти решение нравственных проблем в католической религии. Роман "Солнечный удар" (1963), сборник "Девочка и другие рассказы" (1970) о проблемах молодежи.

ЛАФФИТ (Laffitte) Жак (1767-1844) , французский банкир, участник Июльской революции 1830, в ноябре 1830 - марте 1831 глава правительства и министр финансов Франции.

ЛАХАМА , в шумерской мифологии духи водной стихии, порождение бога пресных вод Энки и мирового океана Абзу.

ЛАХАР и АШНАН , в шумерской мифологии богини скота и зерна, созданные Ану; должны были утолять голод и жажду богов. Сохранился миф о споре Лахар и Ашнан о превосходстве земледелия или скотоводства, в котором побеждает Ашнан.

ЛАХДЕНПОХЬЯ , город (с 1945) в Российской Федерации, Карелия, на побережье Ладожского оз., близ ж.-д. ст. Яккима. 10,2 тыс. жителей (1992). Фанерный комбинат.

ЛАХЕМАА (Lahemaa) , национальный парк в Эстонии, на южном побережье Финского зал. Основан в 1971. Плошадь 64 900 га. Живописные лесные и лесолуговые ландшафты. Заросли древовидного можжевельника. Памятники истории и культуры.

ЛАХЕСИС , в греческой мифологии одна из Мойр, проводящая нить человеческой жизни через все превратности судьбы.

ЛАХОР , город в Пакистане, на р. Рави, административный центр пров. Пенджаб. 2,9 млн. жителей (1982). Международный аэропорт. Текстильная, пищевая, химическая, металлообрабатывающая промышленность; машиностроение. Ремесла (золотые и серебряные изделия, вышивка и орнамент). Университет. Центральный музей, Музей оружия. Возник в начале н. э. В 1799-1849 столица государства сикхов. Форт (16 в.) с дворцовыми комплексами и Жемчужной мечетью (17 в.); стены и башни Старого города с мечетями 17-18 вв.

ЛАХТ (Laht) Уно (р . 1924), эстонский писатель. Сборники сатирических стихов "От кармана шинели до шикарного портфеля" (1958), "Ангел идет в аптеку..." (1967), "Розовый шум" (1980); сборники юмористических рассказов, в т. ч. "Банановый корабль в сиреневом тумане и другое - с мягким прибалтийским акцентом" (1985); литературные пародии.

ЛАХТА (от фин . lahti), мелководный морской залив, озеро, бухта на северо-западе Европейской части Российской Федерации, в Эстонии и Финляндии (Лахта на берегу Сямозера, губа Кандалакша и др.).

ЛАХТАК , то же, что морской заяц.

ЛАХТИ (Lahti) , город и порт в Финляндии, в системе оз. Пяйянне. 93 тыс. жителей (1989). Деревообработка, машиностроение. Зимние виды спорта.

ЛАХУТИ Абулькасим (1887-1957) , таджикский поэт. Участник Революции 1905-11 в Иране. С 1922 в СССР. Баллады, поэмы, лирика. Традиции восточного стиха сочетаются у Лахути с поэтикой, воспринятой из русской революционной поэзии.

ЛАЦАРУС (Lazarus) Мориц (1824-1903) , немецкий философ, один из основателей т. н. психологии народов; "народного дух", по Лацарусу, производен от психологии индивида.

ЛАЦИО (Lazio) , область в Центр. Италии, на Апеннинском п-ове. 17,2 тыс. км2. Население 5,2 млн. человек (1991). Административный центр - Рим. Разделена на пров. Витербо, Латина, Риети, Рим, Фрозиноне.

ЛАЦИС Вилис (1904-66) , латышский писатель, государственный деятель, народный писатель Латвийской. ССР (1947). Трилогия "Бескрылые птицы" (1931-33); романы: "Сын рыбака" (т. 1-2, 1933-34), "Буря" (1945-48), "К новому берегу" (1950-51) и др. о жизни рыбаков, моряков, хуторских крестьян в довоенной Латвии, о сопротивлении немецкому фашизму и утверждении советской власти. В 1940-46 председатель СНК, в 1946-59 председатель СМ Латвийской ССР. Государственная премия СССР (1949, 1952).

ЛАЦИС Мартын Иванович (Судрабс , Sudrabs, Янис) (1888-1938), российский политический деятель. В 1918-21 член коллегии Всероссийской чрезвычайной комиссиии по борьбе с контрреволюцией (ВЧК), одновременно в 1919 председатель Всеукраинской Чрезвычайной комиссиии по борьбе с контрреволюцией (ЧК). С 1932 директор Института народного хозяйства им. Плеханова (Москва). Репрессирован; реабилитирован посмертно.

ЛАЦИС Отто Рудольфович (р . 1934), российский журналист, доктор экономических наук. В 1964-71 специальный корреспондент, экономический обозреватель газеты "Известия". В 1975-86 научный сотрудник, заведующий отделом Института экономики мировой системы социализма АН СССР. С 1991 политический обозреватель газеты "Известия". Автор многочисленных публикаций на актуальные темы политической и экономической жизни России.

ЛАЦКОВИЧ (Lackowic) Иван (р .1932), хорватский художник. С 1957 живет и работает в Загребе. Один из ведущих художников-примитивистов Восточной Европы. Сюжеты его картин - цветы, деревья, дома - образы из воспоминаний о детстве, проведенном в деревне.

ЛАЦЦАРОНИ (итал . lazzaroni - нищие, босяки), в 17-19 вв. деклассированные, люмпен-пролетарские элементы в Юж. Италии. В нарицательном смысле - бедняк, босяк.

ЛАЧА , озеро в Архангельской обл. Плошадь 345 км2. Глубина до 5,0 м. В Лачу впадают рр. Свидь, Ковжа, Лекшма и др.; вытекает р. Онега. Судоходство.

ЛАЧЕНС (Lutyens) Эдвин (1869-1944) , английский архитектор. Представитель неоклассицизма. Создал официальный импозантный стиль общественных зданий (дворец вице-короля в Нью-Дели, 1913-30).

ЛАЧИН (до 1926 Абдаляр) , город (с 1923) в Азербайджане, на юго-западных склонах Карабахского хр. 8,2 тыс. жителей (1991). Пищевая промышленность.

ЛАЧИНОВ Дмитрий Александрович (1842-1902) , российский физик и электротехник. Доказал (1880) возможность передачи электроэнергии по проводам на значительные расстояния. Автор электролитического способа получения водорода и кислорода в промышленности (1888).

ЛАЧИНОВА (Шелашникова) Екатерина Петровна (1813-96) , русская писательница. Роман "Проделки на Кавказе" (ч.1-2, 1844, под псевд. Е. Хамар-Дабанов), обличающий беспорядки в управлении Кавказом, протекционизм, мздоимство, представляющие "закулисную" сторону кавказской войны; после шумного скандала был запрещен.

ЛА-ШАПЕЛЬ-О-СЕН (La Chapelle-aux-Saints) , позднепалеолитическая пещерная стоянка близ одноименной деревни во Франции (департамент Коррез). Погребение неандертальца.

ЛАШЕЛЬЕ (Lachelier) Жюль (1832-1918) , французский логик и философ. Соединял кантианство с т. н. спиритуалистическим реализмом. Труды по логике отношений.

ЛАШО (Лашио) , город в северо-восточной части Мьянмы, национальная обл. Шан. Лесопиление. Добыча железной руды, угля.

ЛА-ШО-ДЕ-ФОН (La Chaux-de-Fonds) , город на западе Швейцарии, в горах Юра. 36,6 тыс. жителей (1991). Часовая промышленность, приборостроение. Музей часового дела. Туризм.

ЛАШОССЕ (La Chaussee) Пьер Клод Нивель де (1692-1754) , французский драматург, создатель жанра нравоучительной комедии ("Модный предрассудок", 1735, "Меланида", 1741).

ЛАЭННЕК (Laennec) Рене Теофиль Гиацинт (1781-1826) , французский врач, один из основоположников клинико-анатомического метода в медицине. Изобрел (1816) стетоскоп, разработал (1819) и ввел в практику аускультацию. Предложил термин "туберкулез", установил специфичность туберкулезного процесса задолго до открытия возбудителя болезни.

ЛАЯ , река на северо-востоке Европейской части Российской Федерации, правый приток Печоры. 332 км, площадь бассейна 9530 км2.

ЛЕ БЕЛЬ (Le Bel) Жозеф Ашиль (1847-1930) , французский химик, один из основоположников стереохимии. Предложил (1874, одновременно с Я. Х. Вант-Гоффом) теорию пространственного расположения атомов в молекулах.

ЛЕ (наст . фам. Мойся) Иван Леонтьевич (1895-1978), украинский писатель. Роман "Роман межгорья" (1929-34) об Узбекистане; исторический роман "Наливайко" (1940), "Хмельницкий" (1957-65).

ЛЕ КАРРЕ Джон (наст . имя Дейвид Джон Мур Корнуэлл, Cornwell) (р. 1931), английский писатель. Остросюжетные политические детективные романы о роли разведывательной службы в сохранении свободы и политической стабильности в государстве: "Убийство по-джентльменски" (1962), "В одном немецком городке" (1968), "Почетный школьник" (1977), "Маленькая барабанщица" (1983). В романах о британской разведке "Шпион, который пришел с холода" (1963), "Медник, портной, солдат, шпион" (1974), "Идеальный шпион" (1986; в двух последних отразилось дело "двойного" разведчика Филби), "Русский дом" (1989, в русском переводе "Русский отдел") - нравственные и идеологические парадоксы.

ЛЕ КОРБЮЗЬЕ (Le Corbusier) (наст . фам. Жаннере, Jeanneret) Шарль Эдуар (1887-1965), французский архитектор и теоретик архитектуры. В современной технике и серийности индустриального строительства видел основу обновления архитектуры, стремился эстетически выявить функционально оправданную структуру сооружения. Один из создателей современных течений архитектуры (рационализма, функционализма), применял плоские покрытия, ленточные окна, открытые опоры в нижних этажах зданий, свободную планировку (дом Центросоюза в Москве, 1928-35; жилой дом в Марселе, 1947-52). В 50-60-х гг. создавал большие городские ансамбли (Чандигарх в Индии, 1951-56), стремился к свободе и гибкости пространственно-пластической структуры здания (капелла в Роншане, 1950-53).

ЛЕ ЛОИ (1385-1433) , вьетнамский феодал. Возглавил народную войну с китайскими феодалами, пытавшимися захватить Вьетнам (Дайвьет). В 1427 захватчики были изгнаны. С 1428 император Дайвьета.

ЛЕ СЕНН (Le Senne) Рене (1882-1954) , французский философ, представитель "экзистенциального спиритуализма". Развил учение о ценностях, связывающих человеческое сознание с абсолютом (богом). Труды по этике и характерологии.

ЛЕ ФОРТ (Le Fort) Гертруда фон (1876-1971) , немецкая католическая писательница. Роман "Плат Вероники" (1928), новеллы, духовные стихи (сборник "Гимны церкви", 1924).

ЛЕ ШАНУА (Le Chanois) (наст . фам. Дрейфюс, Dreyfus) Жан Поль (1909-85), французский кинорежиссер. Фильмы: "Адрес неизвестен" (1951), "Папа, мама, служанка и я" (1954), "Беглецы" (1955), "Отверженные" (1958), "Садовник из Аржантея" (1966) и др.

ЛЕ ШАПЕЛЬЕ ЗАКОН , принят французским Учредительным собранием 14.6.1791 (предложен адвокатом И. Р. Ле Шапелье, Le Chapelier). Запрещал стачки и организации рабочих. Запрет стачек отменен в 1864, в 1884 разрешены профсоюзы.

ЛЕ ШАТЕЛЬЕ - БРАУНА ПРИНЦИП: внешнее воздействие , выводящее систему из термодинамического равновесия, вызывает в ней процессы, стремящиеся ослабить результаты этого воздействия. Предложен А. Ле Шателье (1884), термодинамически обоснован К. Брауном (1887).

ЛЕ ШАТЕЛЬЕ (Le Chatelier) Анри Луи (1850-1936) , французский физикохимик и металловед иностранный член-корреспондент РАН (1917; иностранный член-корреспондент Петербургской АН с 1913) и иностранный почетный член АН СССР (1926). Сформулировал (1884) общий закон смещения термодинамического равновесия (Ле Шателье - Брауна принцип). Исследовал процессы при высоких температурах, металлические сплавы, сконструировал металлографический микроскоп.

ЛЕАНДР , см. Геро и Леандр.

ЛЕБ (Loeb) Жак (1859-1924) , американский биолог. Один из основоположников физико-химической биологии. Труды по физиологии мозга, поведению животных, искусственному партеногенезу. Выдвинул химическую теорию регенерации тканей.

ЛЕБА (Lebas) Филипп (1765-94) , в период Французской революции якобинец, сподвижник М. Робеспьера. С 1793 член Комитета общественной безопасности. Во время термидорианского переворота покончил жизнь самоубийством.

ЛЕБАНИДЗЕ Мурман Силованович (р . 1922), грузинский поэт. Лирические стихи о любви к отчизне, о нравственных проблемах современности в сборниках "Зеленая песня" (1959), "Времена года" (1961), "Избранная лирика" (1977, 1984, 1987).

ЛЕБЕГ (Lebesgue) Анри (1875-1941) , французский математик, иностранный член-корреспондент АН СССР (1929). Один из создателей теории функций действительного переменного. На основе теории меры дал весьма общее определение интеграла.

ЛЕБЕДА , род трав, полукустарников или кустарников семейства маревых. Ок. 200 видов, в умеренном и субтропическом поясах. Сорные, кормовые, некоторые - съедобные (в пищу идут молодые листья, побеги и соцветия) и декоративного растения. Часто лебедой называют виды рода марь.

ЛЕБЕДЕВ Александр Александрович (р . 1928), российский критик, литературовед. Исследования по истории общественной мысли в России, русской литературе 19 в., современной русской и зарубежной литературе. Книги: "Герои Чернышевского" (1962), "Эстетические взгляды А. В. Луначарского" (1962), "Чаадаев" (1975), "Мыслящий пролетариат Писарева" (1977), "Грибоедов. Факты и гипотезы" (1980), "Вчерашние уроки на завтра" (1991) и др.

ЛЕБЕДЕВ Александр Алексеевич (1893-1969) , российский физик, академик АН СССР (1943), Герой Социалистического Труда (1957). Труды по прикладной и технической оптике, фотоэлектрическим явлениям. Под руководством Лебедева созданы первый в СССР электронный микроскоп, фотокамера для съемки быстро протекающих процессов. Ленинская премия (1959), Государственная премия СССР (1947, 1949).

ЛЕБЕДЕВ Александр Игнатьевич (1830-98) , российский график. Карикатуры, альбомы литографий жанровых сценок, иллюстрации ("Рисунки к стихотворениям Н. А. Некрасова", 1865).

ЛЕБЕДЕВ Александр Петрович (1845-1908) , русский историк церкви. Профессор Московской духовной академии и Московского университета. Труды по церковной историографии, истории раннехристианской Церкви, вселенских соборов 4-8 вв., разделения церквей, Восточной церкви 9-19 вв.

ЛЕБЕДЕВ Алексей Борисович (1883-1941) , российский электротехник, член-корреспондент АН СССР (1939). Труды по электрической тяге, электрификации железных дорог и др.

ЛЕБЕДЕВ Валентин Витальевич (р . 1942), российский космонавт, летчик-космонавт СССР (1973), доктор технических наук (1985), дважды Герой Советского Союза (1973, 1982). Полеты на "Союзе-13" (дек. 1973), "Союзе Т-5,-6,-7" и орбитальной станции "Салют-7" (май - дек. 1982).

ЛЕБЕДЕВ Виктор Владимирович (р . 1909), российский архитектор, заслуженный строитель России (1967), действительный член АХ (1979). Основные работы (с коллективом авторов): гостиница "Советская" (1950-52), комплекс Хореографического училища (1967-68), планировка и застройка Перова - Новогиреева (с 1968), Ивановского (с 1970) - все в Москве. Государственная премия СССР (1951).

ЛЕБЕДЕВ Владимир Васильевич (1891-1967) , российский график, народный художник России (1966), член-корреспондент АХ СССР (1967). Муж С. Д. Лебедевой. Один из основателей петроградских "Окон РОСТА" и создателей отечественного искусства иллюстрации к детской книге.

ЛЕБЕДЕВ Герасим Степанович (1749-1817) , первый российский индолог. В 1785-97 жил в Индии. Автор грамматик индийских языков и труда об экономике, географии и культуре Индии.

ЛЕБЕДЕВ Евгений Алексеевич (р . 1917), российский актер, народный артист СССР (1968), Герой Социалистического Труда (1987). На сцене с 1940. С 1956 в Санкт-Петербургском Большом драматическом театре. Среди ролей: Артуро Уи ("Карьера Артуро Уи" Б. Брехта), Бессеменов ("Мещане" М. Горького), Холстомер ("История лошади" по Л. Н. Толстому). Снимается в кино. Ленинская премия (1986), Государственная премия СССР (1950, 1968).

ЛЕБЕДЕВ Клавдий Васильевич (1852-1916) , российский живописец. Передвижник. Жанровые исторические композиции ("К боярину с изветом", 1904).

ЛЕБЕДЕВ Михаил Иванович (1811-37) , российский живописец. С 1834 жил в Италии. Пейзажи, отмеченные стремлением к правдивой передаче световоздушной среды и облика природы, романтической приподнятостью эмоционального строя ("В парке Гиджи", 1837), оказали влияние на последующее развитие русской пейзажной живописи.

ЛЕБЕДЕВ Михаил Николаевич (1877-1951) , коми поэт. Пьесы в стихах на фольклорные мотивы ("Девица-красавица", 1919; "Колдун", 1920), стихи, басни, рассказы.

ЛЕБЕДЕВ Николай Алексеевич (1897-1978) , российский киновед, заслуженный деятель искусств России (1969), доктор искусствоведения. Труды по истории кино. Профессор ВГИКа (с 1940).

ЛЕБЕДЕВ Петр Иванович (1885-1948) , российский геолог, член-корреспондент АН СССР (1939). Основные труды по петрографии, минералогии, геохимии и учению о полезных ископаемых.

ЛЕБЕДЕВ Петр Николаевич (1866-1912) , российский физик, создатель первой русской научной школы физиков. Профессор Московского университета (1900-11), ушел в отставку в знак протеста против притеснений студенчества. Впервые получил (1895) и исследовал миллиметровые электромагнитные волны. Открыл и измерил давление света на твердые тела (1900) и газы (1908), количественно подтвердив электромагнитную теорию света. Имя Лебедева носит Физический институт РАН.

ЛЕБЕДЕВ Петр Николаевич [24 февраля (8 марта) 1866 , Москва - 1 (14) марта 1912, там же], российский физик-экспериментатор, первым подтвердивший на опыте наличие светового давления, создатель первой русской школы физиков. Годы учебы Лебедев родился в купеческой семье. Физикой увлекся еще в юношеские годы, но так как доступ в университет для него, как выпускника реального училища, был закрыт, он поступил в Московское высшее техническое училище. Впоследствии Лебедев говорил, что знакомство с техникой оказалось ему очень полезным при конструировании экспериментальных установок. В 1887, не закончив Технического училища, Лебедев направился в Германию, в лабораторию известного немецкого физика А. Кундта, у которого работал вначале в Страсбурге (1887-88), а затем в Берлине (1889-90). В 1891, написав диссертацию "Об измерении диэлектрических постоянных паров и о теории диэлектриков Моссоти - Клаузиуса", он сдал экзамен на первую ученую степень. Возвращение в Россию По возвращении в 1891 в Россию Лебедев получил в Московском университете место ассистента в лаборатории профессора А. Г. Столетова. Цикл выполненных у Кундта работ вошел в представленную Лебедевым в 1899 магистерскую диссертацию "О пондеромоторном действии волн на резонаторы", которая получила столь высокую оценку, что Лебедеву была сразу присуждена степень доктора физики. В 1900 он был утвержден профессором Московского университета, где организовал лабораторию. Не без некоторого противодействия со стороны отдельных коллег Лебедев начинает активно проводить экспериментальную работу. К этому времени он уже успел приобрести известность и опыт как один из первых исследователей, опиравшихся на теорию Дж. К. Максвелла. Еще в 1895 Лебедев создал тончайшую установку для генерирования и приема электромагнитного излучения с длиной волны 6 и 4 мм, исследовал отражение, преломление, поляризацию, интерференцию этих волн и другие явления. Давление света В 1900 Лебедев при помощи виртуозных, хотя и выполненных скромными средствами опытов подтвердил теоретическое предсказание Максвелла о давлении света на твердые тела, а в 1908 - и на газы. Это явилось важной вехой в науке об электромагнитных явлениях. Известному английскому физику У. Томсону принадлежат слова: "Я всю жизнь воевал с Максвеллом, не признавал его светового давления, и вот... Лебедев заставил меня сдаться перед его опытами". Лебедев изучал также действие электромагнитных волн на резонаторы и выдвинул в связи с этими исследованиями глубокие соображения, касающиеся межмолекулярных взаимодействий, занимался вопросами акустики, в частности, гидроакустики. Изучение давления света на газы побудило Лебедева заинтересоваться происхождением хвостов комет. Первая научная физическая школа в России Не ограничиваясь научно-исследовательской деятельностью, Лебедев отдавал много сил созданию научной физической школы, которая, по существу, была первой в России. К 1905 в его лабораторию входило уже около двадцати молодых ученых, которым суждено было сыграть видную роль в развитии физики в России. Ассистентом и ближайшим помощником Лебедева был П. П. Лазарев, ставший после смерти своего учителя руководителем лаборатории, а в 1916 - директором первого Научно-исследовательского института физики в Москве, из которого вышли С. И. Вавилов, Г. А. Гамбурцев, А. Л. Минц, П. А. Ребиндер, В. В. Шулейкин, Э. В. Шпольский и другие. Именем П. Н. Лебедева назван Физический институт Российской Академии наук в Москве. Последние экспериментыЭксперименты Лебедева требовали применения тщательно продуманной, порой довольно сложной "механики". Это иногда порождало нелепые упреки, в том, что у Лебедева "наука сведена до уровня техники". Однако сам Лебедев считал вопрос связи науки с техникой очень важным. Последний цикл исследований Лебедева недооценен и поныне. Эти исследования имели целью проверить гипотезу английского физика Сазерленда относительно перераспределения зарядов в проводниках под действием гравитации. В небесных телах, планетах и звездах, по мысли Сазерленда, происходит "выдавливание" электронов из внутренних областей (где давления велики) на поверхность, благодаря чему внутренние области заряжаются положительно, а поверхность тел - отрицательно. Вращение же тел вместе с перераспределившимися в них зарядами должно порождать магнитные поля. Таким образом, предлагалось физическое объяснение происхождения магнитных полей Солнца, Земли и других небесных тел. Гипотеза Сазерленда не имела в то время надежного теоретического обоснования, и потому особую важность приобретал задуманный Лебедевым опыт по ее проверке. Поняв, что центробежные силы, как и гравитационные, должны вызывать перераспределение зарядов, Лебедев выдвинул простую, но весьма остроумную идею: если гипотеза Сазерленда верна, то при быстром вращении электрически нейтральных тел должно возникать магнитное поле. Именно такое "намагничивание вращением" и должен был обнаружить опыт. Работа проходила в очень трудных условиях. В 1911 в знак протеста против реакционных действий министра народного просвещения Л. А. Кассо Лебедев вместе с другими прогрессивными преподавателями решает оставить Московский университет. В результате очень тонкий опыт, который он проводил в подвале физического факультета, был скомкан. Искомого эффекта обнаружить не удалось. Причина неудачи заключалась не в отсутствии эффекта, а в недостаточной чувствительности установки: оценки для магнитных полей, на которые ориентировался Лебедев и которые основывались на работах Сазерленда, оказались значительно завышенными. В университете Шанявского на частные средства Лебедев создал новую физическую лабораторию, но продолжить исследования не успел. Лебедев страдал болезнью сердца и однажды, еще сравнительно молодым, испытал клиническую смерть: сердце вдруг остановилось, когда он греб на лодке, но тогда удалось вернуть его к жизни. Прожил он всего 48 лет.

ЛЕБЕДЕВ Рэм Федорович (1928-88) , российский актер, народный артист СССР (1982). С 1948 в Ленинградском ТЮЗе, с 1974 в Ленинградском театре драмы им. Пушкина.

ЛЕБЕДЕВ Сергей Алексеевич (1902-74) , российский ученый, академик АН СССР (1953) и АН Украины (1945), Герой Социалистического Труда (1956). Директор Института точной механики и вычислительной техники АН СССР (1953-73). Основные труды по устойчивости энергосистем, вычислительной технике. Под руководством Лебедева созданы первая советская электронная ЦВМ - "МЭСМ", ряд быстродействующих ЭВМ - "БЭСМ". Ленинская премия (1966), Государственная премия СССР (1950, 1969).

ЛЕБЕДЕВ Сергей Васильевич (1874-1934) , российский химик, академик АН СССР (1932). С 1908 исследовал полимеризацию непредельных углеводородов. В 1926-28 руководил разработкой первого в мире промышленного способа получения синтетического каучука (осуществлен в 1932).

ЛЕБЕДЕВА Сарра Дмитриевна (1892-1967) , российский скульптор, заслуженный деятель искусств России (1945), член-корреспондент АХ СССР (1958). Жена Владимира Васильевича Лебедева. Для произведений Лебедевой характерны острый психологизм, живописность и этюдная непосредственность лепки ("Чкалов", 1936; "Твардовский", 1943).

ЛЕБЕДЕВА Татьяна Ивановна (1850-87) , революционная народница. Член кружка "чайковцев", "Земли и воли", Исполкома "Народной воли", участница покушений на Александра II. В 1882 приговорена к вечной каторге. Умерла на Каре.

ЛЕБЕДЕВ-КУМАЧ Василий Иванович (1898-1949) , русский поэт. Один из создателей советской массовой песни - "Песня о Родине", "Марш веселых ребят"; "Священная война" (1941) - своеобразный гимн Великой Отечественной войны и др. Писал в духе официальной идеологии патриотического энтузиазма времени, способствуя мифологизации советской действительности. Сатирические стихи. Государственная премия СССР (1941).

ЛЕБЕДЕВ-ПОЛЯНСКИЙ Павел Иванович (1881/1882-1948) , российский литературовед, академик АН СССР (1946). В 1918-20 председатель Пролеткульта. Работы о революционно-демократических и марксистских критиках, советской литературе.

ЛЕБЕДИ , род птиц семейства утиных. Длина до 180 см, весят до 13 кг. 6 видов: 4 - в Сев. полушарии, 1 - в Юж. Америке и 1 - в Австралии и Тасмании. Обитают преимущественно по берегам пресных водоемов. Численность сокращается. Охота на лебедей запрещена. Декоративные птицы. Малый лебедь охраняется.

ЛЕБЕДИН , город (с 1797) на Украине, Сумская обл. Ж.-д. ст. (Лебединская). 33 тыс. жителей (1991). Пищевая промышленность; завод станочных узлов и др. Художественный музей. Основан в 17 в.

ЛЕБЕДИНАЯ ПЕСНЯ , последнее, обычно наиболее яркое творческое свершение, предсмертное произведение (выражение основано на народном поверье, что лебеди поют единственный раз в жизни - перед смертью).

ЛЕБЕДИНСКИЙ Андрей Владимирович (1902-65) , российский физиолог, академик АМН (1960), генерал-майор медицинской службы (1949). Основные труды по физиологии зрения, радиобиологии, космической биологии и медицине.

ЛЕБЕДИНСКИЙ Вячеслав Васильевич (1888-1956) , российский химик, член-корреспондент АН СССР (1946). Основные труды по комплексным соединениям платины, родия, иридия и др. металлов. Разработал промышленные методы получения родия. Государственная премия СССР (1946).

ЛЕБЕДЬ (лат . Cygnus), созвездие Сев. полушария с яркой звездой Денеб. В Лебеде обнаружены 2 источника рентгеновского излучения CygX-1 CygX-2, первый из которых, возможно, связан с черной дырой.

ЛЕБЕДЬ Александр Иванович (р . 1950), российский государственный деятель, военачальник, генерал-лейтенант. В 1981-82 командир батальона в Афганистане. В 1992-95 командующий 14-й армией в Приднестровье, где сумел стабилизировать положение, сложившиеся в результате вооруженного конфликта между официальными властями Молдавии и самопровозглашенной Приднестровской Молдавской Республикой. С 1995 депутат Государственной думы Федерального Собрания Российской Федерации. В 1996 в течение нескольких месяцев занимал пост секретаря Совета безопасности Российской Федерации. В августе 1996 при его непосредственном участии были подписаны Хасавюртовские мирные соглашения, положившие конец военным действиям в Чечне.

ЛЕБЕДЯНЦЕВ Александр Никандрович (1878-1941) , российский агроном и агрохимик, заслуженный деятель науки и техники России (1929). Исследовал эффективность разных видов и форм минеральных удобрений на различных почвах СССР; разработал ряд методов агрохимических исследований.

ЛЕБЕДЯНЬ , город (с 1779) в Российской Федерации, Липецкая обл., на р. Дон. Железнодорожная станция. 23,1 тыс. жителей (1992). Заводы: машиностроительный, инструментальный, сахарный, консервный и др. Краеведческий музей. Известен с 16 в.

ЛЕБЕРЕХТ (Leberecht) Ганс (1910-60) , эстонский писатель. Писал на русском языке. Повесть о послевоенных преобразованиях в эстонской деревне "Свет в Коорди" (1948; Государственная премия СССР, 1949), романы "Капитаны" (1954), "Солдаты идут домой" (1956), исторический роман "Дворцы Вассаров" (1960).

ЛЕБЕРТ (Lebert) Ханс (р . 1919), австрийский писатель. В романах "Волчья шкура" (1960) и "Огненный круг" (1971) - обличение фашизма, проблема пособничества и соучастия в фашистских преступлениях. Повести.

ЛЕБЕШЕВ Павел Тимофеевич (р . 1940), российский кинооператор, заслуженный деятель искусств Российской Федерации (1980). Оператор-постановщик многих фильмов Н. С. Михалкова: "Свой среди чужих, чужой среди своих" (1974), "Раба любви" (1976), "Неоконченная пьеса для механического пианино" (1977), "Несколько дней из жизни И. И. Обломова" (1980). В 1996 снял фильм Э. А. Рязанова "Привет, дуралеи!".

ЛЕБЛАН (Leblanc) Никола (1742-1806) , французский химик-технолог. Разработал (1787-91) первый промышленный способ получения соды.

ЛЕБЛОН (Leblond) Жан Батист Александр (1679-1719) , французский архитектор. Работал в России с 1716. Участвовал в планировке и строительстве Санкт-Петербурга, Петергофа (ныне Петродворец), Стрельны и др.

ЛЕБОН (Le Bon) Гюстав (1841-1931) , французский ученый, социальный психолог. Выдвинул один из первых вариантов теории "массового общества" В книге "Психология народов и масс" (1895) рассматривал толпу как иррациональную разрушительную силу, подавляющую индивидуальность человека. Отвергал идею социального равенства и социализм.

ЛЕБОН (Lebon) Филипп (1769 , по другим данным, 1767-1804), французский инженер. Разработал способ получения светильного газа сухой перегонкой древесины (1799).

ЛЕБРИХА , Небриха (Lebrija, Nebrija) (наст. имя Антонио Мартинес де Кала) (1444-1522), испанский филолог-гуманист. Создатель грамматики и словаря испанского (кастильского) языка (1492).

ЛЕВ , млекопитающее семейства кошачьих. Длина тела до 2,4 м, хвоста до 1,1 м; весит до 280 кг. Малочислен; сохранился лишь в национальных парках и заповедниках Экваториальной Африки и Азии (Сев.-Зап. Индия). Находится под охраной; азиатский подвид в Красной книге Международного Союза охраны природы и природных ресурсов.

ЛЕВ (лат . Leo), зодиакальное созвездие с яркой звездой Регул.

ЛЕВ III (ок . 675-741), византийский император с 717, основатель Исаврийской династии. Отразил натиск арабов в 718 у Константинополя, в 740 - близ Акроиноса. Издал в 726 Эклогу. Положил начало иконоборчеству.

ЛЕВ IX (Leo) (1002-54) , римский папа с 1049. Содействовал Клюнийской реформе. Стремясь присоединить к папским владениям Юж. Италию, безуспешно воевал за нее с норманнами. При нем произошло разделение церквей.

ЛЕВ VI Мудрый (866-912) , византийский император с 886, из Македонской династии. Издал указы (новеллы), пересматривавшие старые законодательные нормы, и Василики. Вел войны с арабами, потерпел поражение в войне 894-896 с Болгарией.

ЛЕВ X (1475-1521) , римский папа с 1513. При нем процветали непотизм, спекуляция индульгенциями. В 1520 отлучил от церкви М. Лютера.

ЛЕВ XIII (1810-1903) , римский папа с 1878. Автор энциклики "Рерум новарум". Иностранный почетный член Петербургской АН (1985).

ЛЕВ ТОЛСТОЙ (б . Астапово), поселок городского типа в Российской Федерации, Липецкая обл. Железнодорожный узел. 9,1 тыс. жителей (1991). В 1910 здесь умер Л. Н. Толстой. Дом-музей Толстого.

ЛЕВАДА , влажные лиственные леса из ольхи, вербы, тополя, вяза на поймах рек юга Украины, а также в Болгарии, Греции, Румынии.

ЛЕВАДА Юрий Александрович (р . 1930), российский социолог. Труды по общей теории социального действия, социологии религии и культуры, трансформациям социального пространства и времени, игровым структурам поведения, антропологии советского общества. Книга "Лекции по социологии" (ч. 1-2, 1969, вызвала травлю со стороны официальных властей, приведя к многолетнему отлучению автора от публичной жизни в науке), "Есть мнение!" (1990), "Советский простой человек" (1993, обе - совместно с коллективом авторов), "Статьи по социологии" (1993). Директор Всероссийского центра изучения общественного мнения (ВЦИОМ, с 1992), главный редактор информационного бюллетеня "Экономические и социальные перемены" (с 1994).

ЛЕВАДИТИ (Levaditi) Константин (1874-1953) , французский врач, иммунолог. Румын по происхождению, с 1900 во Франции. Труды по экспериментальной медицине, бактериологии, вирусологии, иммунологии. Получил (1913) культуру вируса детского паралича в клетке вне организма. Обнаружил (1922, совместно с Ш. Г. Николау) ультрафильтрацию вирусов и доказал, что иммунные реакции при вирусных и бактериальных заболеваниях различны. Ввел (1923-26) понятия "тканевый иммунитет", "клеточный иммунитет". Изучал возможность лечения сифилиса антибиотиками.

ЛЕВАЙН (Levine) Джеймс (р . 1943), американский дирижер. С 1964 дирижировал Кливлендским симфоническим оркестром, с 1971 - в театре "Метрополитен-опера" (с 1975 главный дирижер); выступает с крупнейшими европейскими оркестрами, в т. ч. на фестивалях. Прославился постановками опер В. А. Моцарта, Дж. Россини, Дж. Верди, Дж. Пуччини.

ЛЕВАЛЬ (Lewal) Жюль Луи (1823-1908) , французский военный теоретик, дивизионный генерал (1880). Отрицал "вечные и неизменные принципы" военного искусства, а также зависимость стратегии от политики; пытался создать "позитивную" стратегию, выдвигая на первый план технику выполнения замысла.

ЛЕВАНЕВСКИЙ Сигизмунд Александрович (1902-37) , российский летчик, Герой Советского Союза (1934). В 1934 участвовал в спасении экипажа парохода "Челюскин", в 1936 совершил перелет Лос-Анджелес - Москва. Член Центрального Исполнительного Комитет (ЦИК) СССР. Пропал без вести при попытке перелета через Северный полюс.

ЛЕВАНТ (от франц . levant или итал. levante - Восток), общее название стран, прилегающих к восточной части Средиземного м. (Сирия, Ливан, Израиль, Египет, Турция, Греция, Кипр), в узком смысле - Сирии и Ливана.

ЛЕВАНТИНЦЫ , этнографическая группа в составе ливанских и сирийских арабов, потомки европейских переселенцев эпохи крестовых походов, смешавшихся с местным населением. Язык арабский.

ЛЕВАССЕР (Levasseur) Пьер Эмиль (1828-1911) , французский экономист и историк. Труды главным образом по экономической истории Франции.

ЛЕВАШОВ Валентин Сергеевич (1915-94) , российский композитор и хоровой дирижер, народный артист СССР (1985). В 1941-49 руководитель различных армейских хоровых коллективов. С 1954 художественный руководитель Сибирского народного хора, с 1962 - Русского народного хора им. Пятницкого. Музыкально-сценические сочинения, произведения для хора, обработки русских народных песен.

ЛЕВАШОВА (Зиновьева) Ольга Степановна (1837-1905) , российская революционерка, в 1870 член-учредитель русской секции 1-го Интернационала, на ее средства издавались журнал и газета "Народное дело".

ЛЕВВЕЙ , см. Иуда Фаддей.

ЛЕВЕК (Levecq) Луиза (1703 - между 1743 и 1745) , французская писательница. Автор критических заметок о "Дон Кихоте" М. Сервантеса, поэмы "Санчо Панса - губернатор" (1738), стихов, комедий и сказок. Романы "Лилия, или История Карфагена", "Наш век, или Мемуары графа де Соленвиля" (оба 1736).

ЛЕВЕЛЛЕРЫ (англ . levellers, букв. - уравнители), радикальная политическая партия в период Английской революции 17 в. (до 1647 левое крыло индепендентов). Левеллеры во главе с Дж. Лилберном выступали за республику, против ликвидации частной собственности и отмежевались от диггеров (т. н. истинных левеллеров). Потерпели поражение в борьбе с индепендентами (1649).

ЛЕВЕН (Лувен) (флам . Leuven, франц. Louvain), город в Бельгии. 84 тыс. жителей (1988). Металлообрабатывающая, машиностроительная, химическая, бумажная, пищевкусовая промышленность. Университет. Коммунальный музей Вандеркелен-Мертене. Известен с 884. В средние века резиденция герцогов Брабантских. Готические церкви 13 - нач. 16 вв., ратуша (15 в.).

ЛЕВЕНГУК (Leeuwenhoek) Антони ван (1632-1723) , нидерландский натуралист, один из основоположников научной микроскопии. Изготовив линзы с 150-300-кратным увеличением, впервые наблюдал и зарисовал (публикации с 1673) ряд простейших, сперматозоиды, бактерии, эритроциты и их движение в капиллярах.

ЛЕВЕНТАЛЬ Валерий Яковлевич (р . 1938), российский театральный художник, народный художник СССР (1989), член-корреспондент АХ (1988). Оформил многие спектакли музыкальных и драматических театров в России и за рубежом. В 1988-95 главный художник Большого театра. Государственная премия Российской Федерации (1994).

ЛЕВЕРКУЗЕН (Leverkusen) , город в Германии, земля Сев. Рейн-Вестфалия, на р. Рейн. 161 тыс. жителей (1992). Центр химической промышленности (завод "Бейер"). Нефтеперерабатывающая, машиностроительная, металлообрабатывающая промышленность.

ЛЕВЕРТОВ (Levertov) Дениз (р . 1923), американская поэтесса. В ироничных стихах - напряженный лиризм и публицистическая страстность, тонкая наблюдательность и серьезные раздумья (сборники "Двойное отражение", 1946, "Лестница Иакова", 1961, "Следы", 1972, "Жизнь в лесу", 1978); поэзия повседневности и острота гражданственных проблем в сборнике "Косвенные молитвы" (1984). Сборник прозы и эссе "Освещу берлогу" (1981).

ЛЕВЕРЬЕ (Le Verrier) Урбен Жан Жозеф (1811-77) , французский астроном, иностранный член-корреспондент Петербургской АН (1848). Основные труды по теории движения больших планет, устойчивости Солнечной системы. На основании исследования возмущений Урана вычислил (1846) орбиту и положение планеты, названной Нептуном (открыта И. Г. Галле по указаниям Леверье в 1846).

ЛЕВЗЕЯ , род многолетних трав семейства сложноцветных. Один из видов - маралий корень.

ЛЕВИ (Levi) Карло (1902-75) , итальянский писатель, живописец, общественный деятель. Участник Движения Сопротивления. Книга очерков "Христос остановился в Эболи" (1945), "Слова-камни" (1955), "Весь мед уже кончился" (1964).

ЛЕВИ (Loewi) Отто (1873-1961) , австрийский физиолог. С 1940 в США. Установил химическую природу передачи возбуждения через синапсы и роль в ней ацетилхолина. Нобелевская премия (1936, совместно с Г. Х. Дейлом).

ЛЕВИ Поль (1886-1971) , французский математик. Труды по теории вероятностей, теории функций, функциональному анализу, механике.

ЛЕВИАФАН , в Библии - огромное морское чудовище. В переносном смысле - нечто огромное и чудовищное.

ЛЕВИ-БРЮЛЬ (Levy-Bruhl) Люсьен (1857-1939) , французский этнограф и психолог. Создал теорию господства "дологического мышления" в общественном сознании первобытной эпохи.

ЛЕВИ-МОНТАЛЬЧИНИ Рита (Levi-Montalcini) (р . 1909), итальянский биолог. Исследования по расшифровке механизмов регуляции роста клеток и органов животных. Открыла фактор роста нервов. Нобелевская премия (1986, совместно с С. Коэном).

ЛЕВИН Арон Вульфович (1905-74) , российский инженер-энергетик, специалист в области турбиностроения. Основные труды связаны с исследованием прочности и вибрации лопаток и дисков паровых турбин. Государственная премия СССР (1948). Ленинская премия (1963).

ЛЕВИН Борис Михайлович (1898/99-1940) , русский писатель. В центре повести "Жили два товарища" (1931) и романа "Юноша" (1932-33) - герои, ищущие свой путь и стремящиеся разобраться в противоречиях окружающей действительности.

ЛЕВИН Владимир Алексеевич (р . 1939), российский ученый, член-корреспондент РАН (1994). Труды по механике жидкостей газов.

ЛЕВИН Владимир Константинович (р . 1929), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по разработке элементной базы и структуры высокопроизводительных вычислительных комплексов. Ленинская премия (1957), Государственная премия СССР (1982).

ЛЕВИН (Lewin) Курт (1890-1947) , немецко-американский психолог. В 20-х гг. представитель гештальт-психологии, экспериментального исследования воли и аффекта. С 1932 в США, разработал концепцию личности, в основе которой - понятие "поля" (заимствованное из физики) как единства личности и ее окружения. Один из основоположников экспериментального исследования мотивации и психологии групп (т. н. групповой динамики).

ЛЕВИН Леонид Менделевич (р . 1936), белорусский архитектор. Один из авторов мемориального комплекса "Хатынь" (1968-69). Ленинская премия (1970).

ЛЕВИН Юрий Давидович (р . 1920), российский литературовед, доктор филологических наук (1969). Основная сфера интересов: международные связи русской литературы (преимущественно русско-английские), история перевода в России. Книги: "Оссиан в русской литературе" (1980), "Русские переводчики 19 в. и развитие художественного перевода" (1985), "Шекспир и русская литература 19 в." (1988) и др.

ЛЕВИНА Ревекка Сауловна (1899-1964) , российский экономист, член-корреспондент АН СССР (1939). Основные труды в области экономики сельского хозяйства.

ЛЕВИНАС (Levinas) Эмманюэль (р . 1906), французский философ. Родился в Литве. Испытал влияние Э. Гуссерля, М. Хайдеггера и религиозной традиции иудаизма. Основой философии считал этику, ее центральные понятия у Левинаса - "другой" и "встреча с другим".

ЛЕВИНЗОН Рина Семеновна (р . 1949), русская поэтесса. С 1976 в эмиграции в Израиле. В поэзии, отмеченной музыкальностью, - философские вопросы, религиозные мотивы, тема страдания. Сборники стихов: "Путешествие" (1971), "Два портрета" (1977), "Снег в Иерусалиме" (1980), "Отсутствие осени" (1986), "Колыбельная отцу" (1993) и др. Стихи для детей. Пишет также на иврите и арабском языке.

ЛЕВИНСКИЙ (Lewinsky) Йозеф (1835-1907) , австрийский актер. С 1858 в "Бургтеатре" (Вена). Прославился в трагедиях У. Шекспира ("Ричард III") и Ф. Шиллера ("Разбойники").

ЛЕВИНСОН (Levinson) Барри (р . 1942), американский киносценарист и режиссер. Начинал как радио- и тележурналист (3 премии "Эмми"). В 1982 дебютировал фильмом "Столовая", в котором создал ностальгический портрет своего поколения. В дальнейшем снял разные по жанрам фильмы ("Молодой Шерлок Холмс", 1985; "Доброе утро, Вьетнам", 1987), в т. ч. психологическую драму "Человек дождя" (1988; 4 премии "Оскар", "Золотой медведь" Берлинского кинофестиваля).

ЛЕВИНСОН Евгений Адольфович (1894-1968) , российский архитектор. Железнодорожный вокзал в Пушкине (1948-50), архитектурная часть мемориального комплекса на Пискаревском кладбище (1960), гостиница "Советская" (1968) в Санкт-Петербурге (с коллективом авторов). Государственная премия СССР (1951).

ЛЕВИНСОН-ЛЕССИНГ Франц Юлиевич (1861-1939) , российский петрограф, академик АН СССР (1925). Труды по теоретической петрографии (обосновал представления о петрографических провинциях, дал первую химическую классификацию горных пород), кристаллографии, минералогии, вулканологии и др.

ЛЕВИРАТ (о лат . levir - деверь, брат мужа), обычай, по которому вдова обязана или имеет право выйти замуж за брата своего мужа. Был распространен у многих народов в эпоху родового строя, сохранялся и позднее (у народов на Кавказе, в Ср. Азии, у евреев и др.).

ЛЕВИ-СТРОС Клод (р . 1908), французский этнограф и социолог, один из главных представителей структурализма. Создал теорию первобытного мышления, во многом противостоящую теории Л. Леви-Брюля.

ЛЕВИТ Карл (1897-1973) , немецкий философ, историк современной философии. В 1941-52 - в США.

ЛЕВИТАН Исаак Ильич (1860-1900) , российский живописец-передвижник. Создатель "пейзажа настроения", которому присущи богатство поэтических ассоциаций, мажорность ("Март", 1895; "Озеро. Русь", 1900) или скорбная одухотворенность образа ("Над вечным покоем", 1893-94), обретающая в картине "Владимирка" (1892) социально-критическую окраску. Раскрытие тончайших состояний природы, пленэрная, тонко нюансированная живопись.

ЛЕВИТАН Исаак Ильич [18 (30) августа 1860 , Кибарты, ныне Кибартай (Литва) - 22 июля (4 августа) 1900, Москва], российский художник. Крупнейший мастер русского пейзажа конца 19 в., заложивший в этом жанре принципы символизма и модерна. Сын железнодорожного служащего. В нач. 1870-х гг. семья Левитана переехала в Москву. В 1873-85 будущий мастер учился в Московском училище живописи, ваяния и зодчества, где наибольшее влияние на него оказали В. Д. Поленов и А. К. Саврасов. В очерке Левитана "По поводу смерти А. К. Саврасова" (1897) сформулировано его собственное творческое кредо, то есть отказ от отношения к пейзажу "как к красивому сочетанию линий и предметов" - с целью изображать "уже не исключительно красивые места", но "те интимные, глубоко трогательные, часто печальные черты, которые так сильно чувствуются в нашем родном пейзаже и так неотразимо действуют на душу". "Пейзаж настроения" Жил преимущественно в Москве. Работал также в Останкине (1880-83), в различных местах Московской и Тверской губерний; в Крыму (1886, 1899), на Волге (1887-90), в Италии, Франции, Швейцарии и Финляндии (1890-е гг.). Художник преодолел условности классицистско-романтического пейзажа, отчасти сохранившиеся и у передвижников. Левитановский "пейзаж настроения", при всей его удивительной натурной достоверности (мастер обычно бережно сохранял исходный мотив, лишь внося в него отдельные коррективы), обрел беспрецедентную психологическую насыщенность, выражая жизнь человеческой души, что вглядывается в природу как средоточие неизъяснимых тайн бытия, которые здесь видны, но невыразимы словами. Важную роль в творчестве художника играют музыкальные, поэтические, философские ассоциации (любимым его учением был пессимизм А. Шопенгауэра), а также его собственная личность - чувственная, влюбчивая, в то же время склонная к приступам черной меланхолии, остро переживающая и собственное нездоровье (он страдал врожденным пороком сердца), и весь драматизм положения евреев в царской России. Поэтому, восприняв новации импрессионизма, он никогда не отдавался чистой, радостной игре света и цвета, пребывая в кругу своих образов, овеянных мировой тоской. Россия Левитана Уже ранние работы художника порой напоминают маленькие лирические новеллы с открытым концом ("Осенний день. Сокольники", 1879). Полного расцвета искусство Левитана как мастера пейзажа-картины, умеющего превратить простой мотив в архетипический образ России, достигает в "Березовой роще" (1885-89). Та же сила ненавязчивого обобщения возвышает произведения "волжского периода" ("Вечер на Волге", 1888; "Вечер. Золотой Плес", 1889; "После дождя. Плес", 1889; а также тематически примыкающая к ним картина "Свежий ветер. Волга", 1891-95; все - Третьяковская галерея). Поэтические реминисценции ненавязчиво, без всякой литературщины, придают многим образам - напр., картине "У омута" (1892, там же), написанной в основном в имении Берново (ныне Тверская область), связанном с поэмой А. С. Пушкина "Русалка", - особую одухотворенность. Левитан создает классические, непревзойденные образцы "церковного пейзажа", где здания храмов вносят в природу умиротворение ("Вечерний звон", 1892, Третьяковская галерея) или, напротив, тревогу, напоминая о бренности всего земного ("Над вечным покоем", 1893-94, там же). Гражданская скорбь сочетается с религиозной в картине "Владимирка" (1892, там же), где на дороге, по которой гнали арестантов в Сибирь, видна лишь (в характерной для мастера манере сводить реальное человеческое присутствие к минимуму, либо вообще к нулю) одинокая фигурка странника близ придорожной иконки. Жизнеутверждающее обаяние красок в полотнах "Март" (1895, там же) или "Весна - большая вода" (1897, там же) достигает апогея в предельно яркой и звучной картине "Золотая осень" (1895, там же). В последние годы жизни мастер отбирает все более простые мотивы, придавая им - лишь с помощью колорита, без всяких фантазий - подобие будничного чуда. Теперь его особенно влекут мотивы вечера ("Летний вечер", 1900, там же), сумерек, лунной ночи. Варьируя тему "стогов сена в лунную ночь", пишет маленькое надкаминное панно с этим сюжетом для дома А. П. Чехова в Ялте (1900). Последняя, неоконченная картина Левитана ("Озеро. Русь", 1900, Русский музей) является - наперекор смертельной болезни - едва ли не самым мажорным произведением художника. Оставил также виртуозные образцы акварельной и пастельной живописи. Левитан и Чехов Многолетняя (с 1885) дружба Левитана с Чеховым породила целый ряд знаменательных параллелей в их творчестве. Отдельные черты личности живописца проступают в чеховской "Попрыгунье" (где отражен роман Левитана с художницей С. П. Кувшинниковой), "Чайке" (где поступок Треплева, застрелившего чайку, воспроизводит аналогичный каприз Левитана-охотника). Художник пишет другу о его пьесе "Чайка" (в 1899): "От нее веет той грустью, которой веет от жизни, когда всматриваешься в нее", - и в этих словах выражается их общее лирико-мистическое чувство природы. Руководя с 1898 пейзажным классом Московского училища живописи, ваяния и зодчества, проявил себя и как замечательный педагог. В Плесе открыт Дом-музей Левитана.

ЛЕВИТАН Юрий Борисович (1914-1983) , российский диктор Всесоюзного радио (с 1931), народный артист СССР (1980). Читал важнейшие официальные сообщения, в т. ч. в 1941-45. В творчестве Левитана органично соединились гражданская, публицистическая и актерская выразительность.

ЛЕВИТАНСКИЙ Юрий Давидович (1922-1996) , русский поэт, переводчик. Сборники лирических стихов о войне, о трудных жизненных дорогах "Земное небо" (1963), "Кинематограф" (1970), "Воспоминанье о красном снеге" (1975), "Годы" (1987). Государственная премия Российской Федерации (1994).

ЛЕВИТОВ Александр Иванович (1835-77) , русский писатель. Рассказы и очерки о трагических судьбах крестьянской и городской бедноты ("Расправа", 1862; "Мирской суд", 1862; "Бесприютный", 1870).

ЛЕВИТСКИЙ Григорий Андреевич (1878-1942) , российский ботаник и цитолог, член-корреспондент АН СССР (1932). Труды по строению и развитию митохондрий, морфологии и эволюции хромосом, кариосистематике, применению цитологии в селекции. Репрессирован; реабилитирован посмертно.

ЛЕВИТЫ , служители религиозного культа у древних евреев.

ЛЕВИЦКИЙ Александр Андреевич (1885-1965) , российский кинооператор, заслуженный деятель искусств России (1946). Основоположник русской школы операторского искусства. Фильмы: "Дворянское гнездо" (1914), "Портрет Дориана Грея" (1915), "Необычайные приключения мистера Веста в стране большевиков" (1924), "Луч смерти" (1925) и др. Документальные съемки В. И. Ленина; кадры использованы в различных фильмах, в т. ч. в фильме "Владимир Ильич Ленин" (Государственная премия СССР, 1949). Профессор ВГИКа (с 1939).

ЛЕВИЦКИЙ Анатолий Николаевич (1909-42) , участник Движения Сопротивления во Франции, один из организаторов газеты "Резистанс". Сын русского эмигранта, ученый-этнограф. Казнен фашистами в Париже.

ЛЕВИЦКИЙ Дмитрий Григорьевич (ок . 1735-1822), российский живописец. В композиционно эффектных парадных портретах торжественность сочетается с жизненностью образов, красочным богатством ("Кокоринов", 1769-70, серия портретов воспитанниц Смольного института, 1772-76); углубленно-индивидуальны по характеристикам, сдержанны по цвету интимные портреты ("М. А. Дьякова-Львова", 1778). В поздний период Левицкий отчасти воспринял влияние классицизма ("Екатерина II", 1783).

ЛЕВИЦКИЙ Дмитрий Григорьевич [май 1735 , Киев (?) - 4 (16) апреля 1822, Петербург], российский художник. По происхождению украинец. Наряду с Ф. С. Рокотовым и В. Л. Боровиковским - один из крупнейших российских живописцев-портретистов 19 в. Отец будущего мастера Григорий Кириллович Нос (изменивший фамилию на "Левицкий") - священник села Маячка (Полтавская область Украины) и один из выдающихся граверов украинского барокко [известны его иллюстрации к "Апостолу" и "Евангелию" (оба издания - 1737) и другие религиозные и светские композиции, в том числе гравированные портреты] - был и первым учителем сына Дмитрия. Приехав в Петербург около 1758, Левицкий-младший учился у А. П. Антропова. В юности писал иконы; в 1762 в качестве подмастерья при Антропове участвовал в декоративно-живописном оформлении Москвы по случаю коронации Екатерины II. Первые портреты Первая достоверная из сохранившихся его работ - портрет архитектора А. Ф. Кокоринова, за который Левицкому было присвоено звание академика (1769-70, Русский музей); стандарты парадного портрета века Просвещения, с плодами трудов (в данном случае - чертеж здания Академии художеств), на которые гордо указывает герой образа, освоены тут уверенно и мастеровито. Та же схема использована в портретах А. М. Голицына (1772) и П. А. Демидова (1773; оба - в Третьяковской галерее); последний привлекает не только своей "домашней" непринужденностью, но и совершенством колорита, виртуозной передачей шелков и атласа костюма в излюбленной Левицким гамме серебристых и красноватых тонов. Выразительный образ делового человека из низов создан в портрете Н. А. Сеземова, богатого откупщика из крепостных (1770, там же). Лучшие работы художника В 1771-87 мастер руководил портретным классом Академии художеств. Вершину его искусства составляет серия портретов воспитанниц Смольного института, "смолянок", - Ф. С. Ржевской и Н. М. Давыдовой, Е. И. Нелидовой, Е. Н. Хрущовой и Е. Н. Хованской, А. П. Левшиной, Н. С. Борщовой, Е. И. Молчановой, Г. И. Алимовой (1772-76, все - Русский музей). В характерной для эпохи манере классицистическая риторика поз, жестов, атрибутов сочетается тут с чувствительностью рококо, с зыбкой стихией душевной жизни. Смолянки, представленные в рост - в одиночку, реже попарно - музицируют, танцуют, общаются друг с другом, разыгрывая перед зрителем лукавый живописный театр. Успеху "представления" способствует изысканная гармония оливковых, розовых, палевых, серебристых и черных тонов. К числу лучших работ Левицкого принадлежат также камерные, погрудные, еще более непринужденные портреты Д. Дидро (1773-74, Музей искусства и истории, Женева), М. А. Дьяковой-Львовой (1778), У. Мнишек (1782; оба - в Третьяковской галерее). Напротив, портрет Екатерины II как законодательницы, представленной в античном храме богини Правосудия (1783, Русский музей и др. варианты), торжественен и аллегоричен, выражая тот же идеал просвещенной монархии, который воспевал Г. Р. Державин [описывая волшебное явление "Фелицы", "богини или жрицы", которая подобна "мечте стоящей"; писатель в своем "Видении мурзы" (1783-84) вдохновляется картиной Левицкого]. Камерный портрет Н. И. Новикова, герой которого как бы обращается к зрителю с философской проповедью [1797 (?), Третьяковская галерея], несомненно, связан с масонскими убеждениями художника (к концу 1790-х он стал членом ложи "Умирающий сфинкс"). Последняя датированная работа мастера - портрет брата, священника Петра Левицкого (1812, там же). Спад мастерства в позднем творчестве художника был обусловлен прогрессирующей слепотой.

ЛЕВИЦКИЙ И . С., см. Нечуй-Левицкий И. С.

ЛЕВИЦКИЙ Николай Алексеевич (1911-82) , российский режиссер, сценарист, народный артист СССР (1982). С 1957 работал в научно-популярном кино.

ЛЕВИЦКИЙ Олег Дмитриевич (1909-61) , российский геолог, член-корреспондент АН СССР (1953). Основные труды по генезису главным образом оловянных и вольфрамовых месторождений Сибири и Дальнего Востока. Государственная премия СССР (1946).

ЛЕВИЦКИЙ Орест Иванович (1848-1922) , российский и украинский историк, археограф, этнограф, писатель народнического направления, академик (1919) и вице-президент (1919-21) АН Украины. Труды по истории Украины 16-19 вв.

ЛЕВИЦКИЙ Сергей Александрович (1908-83) , русский философ, писатель, публицист, литературовед. Окончил Карлов университет в Праге, ученик Н. О. Лосского. В годы 2-й мировой войны вступил в ряды Народно-трудового союза (НТС), один из главных идеологов русского "солидаризма". С 1950 в США, в 1965-74 преподавал русскую литературу и философию в университете Джорджтауна. Основные труды - "Основы органического мировоззрения" (1947), "Трагедия свободы" (1958), "Очерки истории русской философской и общественной мысли" (1968).

ЛЕВИЦКИЙ Сергей Львович (1819-98) , российский мастер фотоискусства. Выразительные портреты деятелей русской культуры.

ЛЕВИЦКИЙ Федор Васильевич (1858-1933) , украинский актер, заслуженный артист Украины (1926). На сцене с 1888. Работал в первых профессиональных украинских театральных труппах (М. Л. Кропивницкого, Н. К. Садовского). В 1918-19, 1925-29 в 1-м Украинском театре им. Шевченко (Киев, с 1927 Днепропетровск).

ЛЕВИЧ Вениамин Григорьевич (1917-88) , российский физик, член-корреспондент АН СССР (1958). С 1978 - в Израиле. Основные труды по физико-химической гидродинамике. Разработал теорию переноса вещества к поверхности раздела фаз, теорию концентрационной поляризации, теорию непрерывного двойного электрического слоя.

ЛЕВИ-ЧИВИТА Туллио (1873-1941) , итальянский математик, иностранный член-корреспондент Петербургской АН (1904) и иностранный почетный член АН СССР (1934). Труды по тензорному анализу, римановой геометрии, небесной механике, гидродинамике.

ЛЕВКА (греч . белый), в греческой мифологии один из островов блаженных, где после смерти обитали Ахилл с Еленой. С Левкой отождествляли остров в Понте Эвксинском (Черное море), у устья Дуная, предположительно о. Березань.

ЛЕВКАС (от греч . leukos - белый), меловой грунт в русской средневековой живописи.

ЛЕВКИЙ Кесарийский (Вифинский) (ум . ок. 251), христианский мученик, пострадавший в гонение императора Деция. Память в Православной церкви 17 (30) августа и 14 (27) декабря.

ЛЕВКИПП (5 в . до н. э.), древнегреческий философ, один из создателей античной атомистики, учитель Демокрита.

ЛЕВКИПП , в греческой мифологии правитель Мессении, внук Персея, отец Левкиппид.

ЛЕВКОВ Владимир Израилевич (1895-1954) , российский конструктор первых судов на воздушной подушке (СВП). В работе "Вихревая теория ротора" (1925) обосновал возможность создания СВП. Испытания первого трехместного катера Л-1 состоялись в 1935. До 1941 под его руководством построено 15 опытных катеров с различным водоизмещением (от 2 до 15 т). В 1939-52 возглавлял СКБ.

ЛЕВКОЕВ Игорь Иванович (1909-78) , российский химик-органик, член-корреспондент АН СССР (1968). Основные труды по химии цианиновых красителей и фотоматериалов. Государственная премия СССР (1946).

ЛЕВКОЙ (маттиола) , род одно- и многолетних трав и полукустарников семейства. крестоцветных. Ок. 55 видов, в Евразии и Африке. Сорта левкоя седого с цветками различной формы (простые и махровые) и окраски используют в декоративном садоводстве.

ЛЕВКОН I , царь Боспорского государства (389/388-349/348 до н. э.). Завершил завоевание Вост. Крыма и территории Прикубанья; впервые выпустил золотые монеты в г. Пантикапей.

ЛЕВКОФЕЯ , в греческой мифологии богиня морской пены, в которую превратилась Ино, бросившаяся в море со своим сыном Меликертом (Палемоном).

ЛЕВКТРЫ , город в Беотии (Греция), около г. Фивы. Ок. Левктры 5.8.371 до н. э. беотийские войска Эпаминонда, впервые в истории создавшего ударную группу на фланге для нанесения главного удара, разгромили спартанцев, и Спарта утратила гегемонию в Греции.

ЛЕВО (Leveau , Le Vau) Луи (ок. 1612-70), французский архитектор. Представитель классицизма. Динамически развернутые в пространстве, сложные по планам дворцово-парковые ансамбли (Во-ле-Виконт, 1656-61, Версаль, 1661-68).

ЛЕВОЙ РУКИ ПРАВИЛО , определяет направление силы, которая действует на находящийся в магнитном поле проводник с током. Если ладонь левой руки расположить так, чтобы вытянутые пальцы были направлены по току, а силовые линии магнитного поля входили в ладонь, то отставленный большой палец укажет направление силы, действующей на проводник.

ЛЕВОМИЦЕТИН (хлорамфеникол) , антибиотик, образуемый микроорганизмом из группы актиномицетов или получаемый путем химического синтеза. Обладает широким спектром антимикробного действия. Используется для лечения брюшного тифа, паратифов, дизентерии и др.; применяется в биохимии при исследовании биосинтеза белка в клетках.

ЛЕВОЧА , город в Словакии. 13 тыс. жителей (1988). Готическая церковь св. Якуба (14-15 вв., позднеготические алтари, в т. ч. мастера Павла из Левочи), ратуша в стиле Ренессанса (15 - нач. 17 вв.).

ЛЕВОЭСЕРОВСКИЙ МЯТЕЖ , вооруженное выступление левых эсеров 6-7.7.1918 в Москве с целью сорвать Брестский мир, спровоцировать войну с Германией. Подавлен Красной Армией.

ЛЕВРЕТКА (от франц . levrette), декоративная карликовая порода борзых собак. Выведена в средние века в Италии. Распространены во многих странах.

ЛЕВСКИЙ Васил (1837-73) , болгарский общественный деятель, участник 1-й и 2-й Болгарских легий, один из организаторов Болгарского революционного центрального комитета (автор его устава). Инициатор создания (1872, Бухарест) единого центра болгарского революционного движения. Казнен турецкими властями.

ЛЕВСТИК (Levstik) Фран (1831-87) , словенский писатель. Лироэпические стихи в духе народных песен, баллады, сатиры; повесть "Мартин Крпан" (1858) положила начало словенской классической прозе.

ЛЕВУЛОЗА , то же, что фруктоза.

ЛЕВЧЕВ Любомир (р . 1935), болгарский поэт. В сборнике "Звезды мои" (1957), "Стрельбище" (1971), "Дневник для сожжения" (1973), "Самосуд" (1975), "Лук" (1983) - острые современные гражданские, политические и нравственные проблемы.

ЛЕВЧЕНКО Анатолий Семенович (1941-88) , российский космонавт, летчик-космонавт СССР (1987), заслуженный летчик-испытатель СССР, Герой Советского Союза (1987). Полет на "Союзе ТМ-3, -4" и орбитальном комплексе "Мир" (дек. 1987).

ЛЕВЧУК Тимофей Васильевич (р . 1912), украинский кинорежиссер, народный артист СССР (1972). Фильмы: "Иван Франко" (1956), "Космический сплав" (1964), "Дума про Ковпака" (3 серии, 1973-78), "Если враг не сдается..." (1983).

ЛЕВШИН Алексей Ираклиевич (1799-1879) , российский государственный деятель, историк, почетный член Петербургской АН (1856). В 1856-59 товарищ министра внутренних дел, участник подготовки крестьянской реформы 1861. Труды по истории казачества и народов казахских степей.

ЛЕВШИН Василий Алексеевич (1746-1826) , русский писатель, переводчик, экономист. Сотрудник журналов Н. И. Новикова. Представитель раннего русского сентиментализма ("Утренники влюбленного", 1779). "Русские сказки" (ч. 1-10, 1780-83) включают переработки былин и бытовые новеллы.

"ЛЕВЫЕ КОММУНИСТЫ" , группа в РКП(б) в 1918 (Н. И. Бухарин, К. Б. Радек, Г. Л. Пятаков и др.), выступала против заключения Брестского мира, за "революционную войну".

ЛЕВЫЕ ЭСЕРЫ , политическая партия в России 1917-23 (до декабря 1917 левое крыло эсеров). Лидеры: М. А. Спиридонова, Б. Д. Камков, М. А. Натансон. Газеты "Земля и воля" и "Знамя труда". Участвовали в Октябрьской революции, входили в военно-революционный комитет, Всероссийский Центральний Исполнительний Комитет (ВЦИК), Совет народных комиссаров (СНК) РСФСР (декабрь 1917 - март 1918). С нач. 1918 противники Брестского мира, аграрной политики советской власти. В июле 1918 подняли мятеж, который был подавлен. В 1923 партия прекратила существование.

ЛЕГА (Lega) Сильвестро (1826-95) , итальянский живописец. В жанровых картинах ("Визит", 1868) поэтически изображал сцены провинциальной жизни.

ЛЕГАВЫЕ , группа пород охотничьих собак. Используют для охоты на пернатую дичь. Разводят английских легавых - пойнтеров, сеттеров, немецких легавых - короткошерстную (курцхаар), жесткошерстную (дратхаар), длинношерстную (лангхаар).

ЛЕГАЛИЗАЦИЯ (от лат . legalis - законный), 1) разрешение деятельности какой-либо организации, ее узаконение, придание юридической силы какому-либо акту, действию. 2) Подтверждение подлинности имеющихся на документах подписей. Легализации, как правило, подлежат документы, составленные за границей или предназначенные для действия в зарубежном государстве. Производится в форме удостоверительной надписи консула.

"ЛЕГАЛЬНЫЙ МАРКСИЗМ" , идейно-политическое течение российской интеллигенции в 1890-х гг. (П. Б. Струве, С. Н. Булгаков, М. И. Туган-Барановский и др.). Выступали в легальных журналах "Новое слово" (1894-97), "Жизнь" (1897-1901), "Начало" (1899) и др., использовали положения марксистской экономической теории для обоснования развития капитализма в России, выступали за демократические свободы, развивали либеральные теории реформирования общества. С кон. 1900-х гг. перешли от марксизма к либерализму, их лидеры стали ядром партии кадетов.

ЛЕГАР Ференц (Франц) (1870-1948) , венгерский композитор, дирижер. Представитель т. н. новой венской оперетты. "Веселая вдова" (1905), "Граф Люксембург" (1909), "Цыганская любовь" (1910) и др.

ЛЕГАСОВ Валерий Алексеевич (1936-88) , российский химик-неорганик, академик АН СССР (1981). Труды по химии благородных газов плазмохимии. Был членом правительственной комиссии по устранению последствий аварии на Чернобыльской АЭС. Ленинская премия (1984), Государственная премия СССР (1976). Покончил жизнь самоубийством.

ЛЕГАТ (лат . legatus), 1) в Др. Риме назначавшийся сенатом посол или уполномоченный. 2) Легат папский - титул высших дипломатических представителей Ватикана. 3) Завещательный отказ (лат. legatum).

ЛЕГАТО (итал . legato, буквально - связно, плавно), в музыке - плавный переход одного звука в другой; один из основных приемов исполнения (см. Артикуляция). В нотном письме обозначается лигой или словом legato.

ЛЕГЕНДА карты , свод условных знаков и пояснений к карте.

ЛЕГЕНДА (от лат . legenda, букв. - то, что следует прочесть), 1) в средневековой письменности - житие святого и религиозно-нравоучительный рассказ, притча; в фольклоре - вошедший в традицию народный рассказ о чудесном, воспринимающийся рассказчиком и слушателем как достоверный (легенда о "золотом веке"); в новейшей литературе всякое произведение, отличающееся поэтическим вымыслом, но претендующее на некую достоверность в прошлом. 2) В обиходном значении - что-то невероятное, выдумка.

ЛЕГИ (Leahy) Уильям Даниел (1875-1959) , американский адмирал флота (1944). Во 2-ю мировую войну, с 1942 начальник штаба верховного главнокомандования вооруженными силами США и председатель комитета начальников штабов (до 1949).

ЛЕГИОН , в древнерусском счете 100 тыс.

ЛЕГИОН (лат . legio, род. п. legionis), основная организационная и тактическая единица в армии Др. Рима (4,5-10 тыс. человек). Состоял из манипул и турм, а с сер. 1 в. до н. э. из когорт. Название "легион" в 16-19 вв. имели различные воинские формирования во Франции, Великобритании, Германии, России.

ЛЕГИОНЕЛЛЕЗ (болезнь легионеров) , острая инфекционная болезнь человека, вызываемая особым видом бактерий: лихорадка, пневмония, нередки желудочно-кишечные расстройства; тяжелое течение. Впервые обнаружена в 1976 в США во время съезда Американского легиона (отсюда название).

ЛЕГИОНЫ ПОЛЬСКИЕ , добровольческие польские воинские формирования, создававшиеся при иностранных армиях для борьбы за восстановление независимости Польши. Существовали во Франции в 1798-1807, Италии и Венгрии в 1848-49, а также были сформированы в России и Австро-Венгрии во время 1-й мировой войны.

ЛЕГИРОВАНИЕ (нем . legieren - сплавлять, от лат. ligo - связываю, соединяю), 1) введение в состав металлических сплавов т. н. легирующих элементов (напр., в сталь - Cr, Ni, Mo, W, V, Nb, Ti и др.) для придания сплавам определенных физических, химических или механических свойств. 2) Введение примесных атомов в твердое тело (напр., в полупроводники для создания требуемой электрической проводимости). Легирование диэлектриков обычно называют активированием.

ЛЕГИРОВАННАЯ СТАЛЬ , помимо обычных примесей содержит т. н. легирующие элементы (см. Легирование). Различают низколегированную (суммарное содержание легирующих элементов до 2,5%), среднелегированную (2,5-10%) и высоколегированную (св. 10%) сталь.

ЛЕГИСЛАТУРА (от лат . legislator - предлагающий законопроект), в государственном праве термин, используемый для обозначения законодательного органа.

ЛЕГИТИМАЦИЯ (лат . legitimus), признание или подтверждение законности государственной власти, какого-либо социального института, статуса, полномочий, опирающиеся на принятые в данном обществе ценности. Основой легитимации могут быть традиции и обычаи, харизма, конституционные нормы, демократические выборы, референдум или плебисцит.

ЛЕГИТИМИСТЫ (от лат . legitimus - законный), во Франции 19 в. (после Июльской революции 1830) приверженцы династии Бурбонов; преимущественно крупные землевладельцы аристократического происхождения и представители высшего католического духовенства. В более широком смысле легитимистами называют приверженцев свергнутых династий любого государства.

ЛЕГКАЯ АТЛЕТИКА , один из основных и наиболее массовых видов спорта; включает бег и ходьбу на различные дистанции, прыжки в длину и высоту, метания спортивных снарядов, легкоатлетические многоборья. Зародилась в Великобритании в 18 в. В Международной любительской федерации - ИААФ (IAAF; основана в 1912) ок. 190 стран (1991). В программе Олимпийских игр с 1896, чемпионаты мира с 1983, Европы с 1934.

"ЛЕГКАЯ ПОЭЗИЯ" , произведения во французской и русской поэзии кон. 18 - 1-й четв. 19 вв., воспевавшие - в противовес "высоким" жанрам классицизма - личные страсти и земные желания (культ любви, дружбы, изящный эпикуреизм). Предвосхищала романтическую поэзию. Представители: Э. Парни, Ш. Мильвуа, А. Шенье, ранние К. Н. Батюшков и А. С. Пушкин.

ЛЕГКАЯ ПРОМЫШЛЕННОСТЬ , совокупность отраслей промышленности, производящих главным образом товары народного потребления. Основные отрасли: текстильная (хлопчатобумажная, льняная, шерстяная, шелковая, пеньково-джутовая, швейная, трикотажная), кожевенная, меховая, обувная, галантерейная.

ЛЕГКИЕ , органы дыхания у человека, наземных позвоночных и некоторых рыб. В легких кислород воздуха переходит в кровь, а диоксид углерода - из крови в воздух. У млекопитающих животных и человека легкие расположены в грудной полости. Состоят из долей (в правом - 3, в левом - 2); основу их образуют резветвляющиеся бронхи и бронхиолы, которые переходят в альвеолярные ходы с альвеолами. Дыхательная поверхность легких превышает примерно в 75 раз поверхность тела. Легкими называют также органы дыхания у некоторых беспозвоночных (легочные моллюски).

ЛЕГКИЕ МЕТАЛЛЫ , металлы, обладающие относительно малой (менее 5 г/см3) плотностью: Al, Mg, Ti, Be, Li, Na, K, Ca, Rb, Sr, Cs, Ba.

ЛЕГКИЕ СПЛАВЫ , конструкционные материалы на основе Al, Mg, Ti и Be. Высокая удельная прочность (отношение показателей прочности к плотности). Применяются в самолето-, ракето- и судостроении, ядерной энергетике, строительстве, производстве бытовых изделий и т. д.

ЛЕГКИЙ БЕТОН , общее название бетонов с объемной массой не более 1800 кг/м3. Получают, используя пористые (легкие) заполнители, гравий или щебень без мелкого заполнителя (т. н. крупнопористый бетон) либо поризуя (вспенивая) цементное тесто (ячеистый бетон). Наиболее распространены легкий бетон на пористых заполнителях: керамзитобетоны, шлакобетоны, аглопористые бетоны, вермикулитобетоны, тефобетоны, пемзобетоны, перлитобетоны и др. Благодаря небольшой объемной массе, малой теплопроводности и достаточной прочности легкий бетон широко применяются в сборных бетонных и железобетонных конструкциях и изделиях. Особо легкий бетон (объемная масса до 500 кг/м3) - хороший теплоизоляционый материал.

ЛЕГКИХ СПЛАВОВ ИНСТИТУТ научно-исследовательский Всероссийский (ВИЛС) , образован в 1991 в Москве на базе Всес. легких сплавов института, созданного в 1961 (с 1988 головной институт одноименного НПО). Исследования по технологии производства изделий из легких и специальных сплавов.

ЛЕГКОПЛАВКИЕ СПЛАВЫ , сплавы, температура плавления которых ниже, чем у олова (ок. 232 °С). Содержат в различных сочетаниях и соотношениях Sn, Bi, In, Pb, Cd, Zn, Sb, Ga, Hg и др. элементы. Применяются в качестве припоев, плавких предохранителей, металлических замазок, материалов для литейных моделей и уплотнителей.

ЛЕГНИЦА (Legnica) , город на юго-западе Польши, административный центр Легницкого воеводства. 105 тыс. жителей (1990). Центр Легницко-Глогувского рудного района (добыча медной руды). Производство меди, машиностроение (горное и др.), легкая, пищевая промышленность; изготовление роялей и пианино. Архитектурные памятники 13-17 вв.

ЛЕГОГЛОБИН (леггемоглобин) , красный железосодержащий белок, присутствующий в корневых клубеньках бобовых растений, активно фиксирующих азот. Подобно гемоглобину крови, легоглобин обратимо связывает О2, регулируя кислородный режим клубенька.

ЛЕГОЧНО-СЕРДЕЧНАЯ НЕДОСТАТОЧНОСТЬ , острая или хроническая сердечная недостаточность вследствие повышения давления в малом круге кровообращения (эмболия легочной артерии, хроническая пневмония, эмфизема легких и др.), преимущественно на фоне легочной недостаточности.

ЛЕГОЧНЫЕ , подкласс брюхоногих моллюсков. Мантийная полость преобразована в легкое. 2 отряда: сидячеглазые и стебельчатоглазые. Ок. 100 семейств, св. 30 тыс. видов, по всему земному шару. Многие легочные - промежуточные хозяева паразитических червей, опасных для домашних и промысловых животных.

ЛЕД , вода в твердом состоянии. Известны 11 кристаллических модификаций льда и аморфный лед. В природе обнаружена только одна форма льда - с плотностью 0,92 г/см3, теплоемкостью 2,09 кДж/(кг·К) при 0 °С, теплотой плавления 324 кДж/кг, которая встречается в виде собственно льда (материкового, плавающего, подземного), снега и инея. На Земле ок. 30 млн. км3 льда. Используется для хранения, охлаждения пищевых. продуктов, получения пресной воды, в медицине.

"ЛЕД ЗЕППЕЛИН" (Led Zeppelin) , английская рок-группа, образована в 1968 в Лондоне. Состав: Джимми Пейдж (гитара), Роберт Плант (вокал), Джон Поль Джонс (бас-гитара, клавишные), Джон Бонем (ударные). Один из лидеров в истории мировой рок-музыки. В дебютном альбоме "Led Zeppelin" (1969) обозначились зачатки элементов хард-рока. Второй диск, "Led Zeppelin II", стал бестселлером и первым полноценным хард-роковым проектом. В музыке группы хард-рок органично сочетается с фольклорными мотивами. Многие песни группы стали непревзойденной классикой хард-рока ("Stairway To Heaven" (1971) и др.). Распалась в 1980 после смерти Джона Бонема. В настоящее время все бывшие участники группы работают соло.

ЛЕД ИСКОПАЕМЫЙ , реликтовый подземный лед, сохранившийся с плейстоцена и залегающий на значительной глубине от земной поверхности.

ЛЕДА , в греческой мифологии супруга спартанского царя Тиндарея. Зевс, плененный красотой Леды, овладел ею, обратившись в лебедя. По одной из версий, от этой связи появилась Елена.

ЛЕДА , спутник Юпитера, открыт Д. Коуэлом (США, 1974). Расстояние от Юпитера ок. 11 млн. км, диаметр ок. 10 км.

ЛЕДЕБУР Карл Фридрих (1785-1851) , немецкий ботаник, член-корреспондент Петербургской АН (1814). В 1811-36 профессор университета в Дерпте. Путешествовал по Алтаю (1826). Автор первой критической "Флоры России" (т. 1-4, 1842-53, св. 6500 видов).

ЛЕДЕБУРИТ [от имени нем . металлурга А. Ледебура (A. Ledebur, 1837-1906)], структурная составляющая железоуглеродистых сплавов (главным образом чугунов) - эвтектическая смесь аустенита и цементита, образующаяся при температуре ниже 1145 °С (для чистых железоуглеродистых сплавов).

ЛЕДЕРБЕРГ (Lederberg) Джошуа (р . 1925), американский генетик, пионер исследования генетики микроорганизмов. Открыл трансдукцию и рекомбинацию (совместно с Э. Тейтемом) у бактерий. Нобелевская премия (1958).

ЛЕДЕРИН (от нем . Leder - кожа), переплетный материал; ткань (миткаль) или бумага с односторонним окрашенным нитроцеллюлозным покрытием. В отличие от коленкора ледерин водостоек, имеет глянцевую поверхность с рисунком.

ЛЕДЕРМАН (Lederman) Леонид Макс (р . 1922), американский физик. Труды по физике элементарных частиц. Открыл (совместно с др.) нейтральный каон, антидейтрон, ипсилон-частицу, мюоний, исследовал рождение лептонных пар в адронных столкновениях. Открыл два типа нейтрино (Нобелевская премия, 1988, совместно с Дж. Стейнбергером и М. Шварцем).

ЛЕДЕСМА (Ledesma) Алонсо де (1552-1632) , испанский поэт. Сборники насыщенных ученостью, усложненно-метафорических стихов ("Плоды острого ума", 1600, и др.), давших начало школе т. н. "консептизма" (или "культеранизма") - поздней испанской разновидности литературного маньеризма.

ЛЕДНИКИ , движущиеся естественные скопления льда атмосферного происхождения на земной поверхности; образуются в тех районах, где твердых атмосферных осадков отлагается больше, чем стаивает и испаряется. В пределах ледников выделяют области питания и абляции. Ледники делятся на наземные ледниковые покровы, шельфовые и горные. Общая площадь современных ледников ок. 16,3 млн. км2 (10,9% площадь суши), общий объем льдов ок. 30 млн. км3.

ЛЕДНИКОВАЯ ЭПОХА (ЛЕДНИКОВЬЕ) (гляциал) , отрезок времени геологической истории Земли, характеризующийся сильным похолоданием климата и развитием обширных материковых льдов не только в полярных, но и в умеренных широтах.

ЛЕДНИКОВЫЕ ОТЛОЖЕНИЯ , большая группа отложений, возникающая в результате деятельности ледников и талых ледниковых вод. Включают различные типы морен, флювиогляциальные, озерно-ледниковые и ледниково-морские отложения. По характеру обломочного материала выделяют валунные глины, галечники, пески, супеси, суглинки и др.

ЛЕДНИКОВЫЙ ПЕРИОД , этап геологической истории Земли, в течение которого многократно чередовались отрезки времени с очень холодным климатом (резкое расширение площади ледников) с промежутками более теплого климата, когда значительная часть материковых ледников стаивала. Наиболее хорошо изучен ледниковый период в плейстоцене; известны также в палеозое и докембрии.

ЛЕДОВОЕ ПОБОИЩЕ , сражение на льду Чудского оз. 5 апреля 1242 между русскими войсками во главе с Александром Невским и немецкими рыцарями-крестоносцами. Закончилось полным разгромом крестоносцев.

ЛЕДОВЫЙ ТЕАТР "ВСЕ ЗВЕЗДЫ" , основан в Москве (1983). Художественный руководитель - Т. А. Тарасова (с 1983). Среди спектаклей "Половецкие пляски" (1987), "Кармен" (1989), "Воспоминания о Нью-Йорке" (1991).

ЛЕДОКОЛ , судно, прокладывающее путь другим судам в замерзающих бассейнах путем разрушения ледяного покрова и служащее для поддержания навигации. Первый ледокол - пароход российского флота "Пайлот" (1864) с двигателем мощностью 44,2 кВт. Первый в мире арктический ледокол - "Ермак", построен в 1899 под руководством С. О. Макарова. Наиболее крупные современные ледоколы - российские атомоходы "Арктика" (1975), "Сибирь" (1977), "Россия" (1986). Наибольшим ледокольным флотом обладают Российская Федерация, США, Канада, Финляндия, Швеция.

ЛЕДОРЕЗ , устройство на опорах мостов и плотин (или перед мостами свайных типов) для их защиты во время ледохода.

ЛЕДОСОЛЯНОЕ ОХЛАЖДЕНИЕ , см. в ст. Охлаждающие смеси.

ЛЕДОСТАВ , период, когда наблюдается неподвижный ледяной покров на реке (водоеме). Длительность ледостава зависит от продолжительности и температурного режима зимы, характера водоема, толщины снега.

ЛЕДОХОД , движение льдин и ледяных полей на реках под действием течения или ветра.

ЛЕДРЮ-РОЛЛЕН (Ledru-Rollin) Александр Огюст (1807-74) , французский политический деятель. После Февральской революции 1848 министр внутренних дел Временного правительства. Участник подавления Июньского восстания 1848. В 1849 один из руководителей Горы ("Новой Горы"). В 1871 депутат Национального собрания. Выступал против Парижской Коммуны 1871.

ЛЕДУ (Ledoux) Клод Никола (1736-1806) , французский архитектор и теоретик архитектуры, представитель классицизма. Отдавал предпочтение строгим, лишенным декора геометрическим формам (заставы в Париже, 1784-89). В предреволюционные годы обратился к социально-утопическим идеалам (проект "идеального города Шо", 1771).

ЛЕДУ (Ledoux) Поль (1914-88) , бельгийский астроном. Теоретически определил (1941) верхний предел массы звезд, устойчивых по отношению к колебаниям в области протекания ядерных реакций; предложил (1951) механизм нерадиальных колебаний переменных звезд типа "Бета Цефея".

ЛЕДЯНОЕ ПОЛЕ , участок морского льда более 20 м в поперечнике. Встречаются главным образом в полярных морях.

ЛЕДЯНЫЕ РЫБЫ , семейство рыб отряда окунеобразных. Длина до 70 см. Св. 15 видов, в антарктических и субантарктических водах. Объект промысла.

ЛЕЕБ (Leeb) Вильгельм Йозеф фон (1876-1956) , немецкий генерал-фельдмаршал (1940). Во 2-й мировой войне командовал группой армий "Ц" во Франции и группой армий "Север" на советско-германском фронте (до 1942).

ЛЕЕР (от нидерл . leier), ограждение (тросовое, из металлических труб и пр.) вдоль бортов, вокруг люков и т. д. на судне, а также трос для постановки некоторых парусов. Спасательный леер - трос на бортах спасательной шлюпки.

ЛЕЕР Генрих Антонович (1829-1904) , российский военный теоретик и историк, генерал от инфантерии (1896), член-корреспондент Петербургской АН (1887). Профессор и в 1889-98 начальник Академии Генштаба. Труды по стратегии, главный редактор "Энциклопедии военных и морских наук" (8 т., 1883-97) и "Обзора войн России от Петра Великого до наших дней" (4 т., 1885-96).

ЛЕЖАНДР (Legendre) Адриен Мари (1752-1833) , французский математик. Труды по теории чисел, эллиптическим интегралам, геодезии и др. Автор классического курса элементарной геометрии.

ЛЕЖАНДРА МНОГОЧЛЕНЫ , специальная система многочленов, ортогональных с весом 1 на отрезке [-1;1]. Рассматривались А. Лежандром и П. Лапласом (в 1782-85).

ЛЕЖЕ (Leger) Фернан (1881-1955) , французский живописец и график. Геометризованные, уподобленные машинным формам изображения современного мира, картины, посвященные труду индустриальных и строительных рабочих ("Строители", 1951), монументальные декоративные композиции (оформление музея Леже в Бьо по эскизам Леже, 1956-60).

ЛЕЖСКАЯ ЛИГА (Лига Лежи) , в 1444-51 военно-политическое объединение албанских князей. Основана в г. Лежа по инициативе Скандербега для борьбы против турецких завоевателей.

ЛЕЗГИНКА , народный танец горских народов Кавказа. Имеет много разновидностей. Музыкальный размер преимущественно 6/8.

ЛЕЗГИНСКИЕ ЯЗЫКИ , см. Дагестанские языки.

ЛЕЗГИНСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР основан в 1906 . С 1949 в Дербенте. Актеры: С. А. Агабалаев, С. Т. Велиханов, А. С. Сайдумов, А. Г. Махсудов и др. Художественный руководитель Э. С. Наврузбеков (с 1990). Спектакли: "Одинокая" Т. Минуллина (1981), "Утиная охота" А. В. Вампилова (1981), "Санитар" Наврузбекова (1991), "Каратист" И. Магомедова (1992) и др.

ЛЕЗГИНСКИЙ ЯЗЫК , относится к кавказским (иберийско-кавказским) языкам (дагестанские языки, лезгинская группа). Письменность на основе русского алфавита.

ЛЕЗГИНЫ (самоназв . - лезгияр), народ в Дагестане (204 тыс. человек) и Азербайджане (171 тыс. человек). В Российской Федерации 257 тыс. человек (1992). Язык лезгинский. Верующие лезгины - мусульмане-сунниты, есть шииты.

ЛЕЗЕН (Leysin) , горноклиматический курорт в Швейцарии, на склонах Бернских Альп, на высоте 1268-1398 м, близ Женевского оз., к юго-востоку от Лозанны. Центр туризма и зимнего спорта.

ЛЕИНЬШ (Lejins) Паул (1883-1959) , латышский зоотехник, академик АН Латвии (1946), член-корреспондент АН СССР (1946). Основные труды по кормлению сельскохозяйственных животных.

ЛЕЙБ ... (от нем. leib - тело), первая часть сложных слов, означающих: состоящий непосредственно при главе государства, главным образом при монархе (напр., лейб-гвардия).

ЛЕЙБ-ГВАРДИЯ , личная охрана монарха и почетное наименование отборных воинских частей в некоторых странах с монархической формой правления. В России учреждена в кон. 17 в. Петром I. Позднее лейб-гвардией называли многие гвардейские части российской армии. Частица "лейб" прибавлялась также к названию некоторых армейских полков.

ЛЕЙБЕНЗОН Леонид Самуилович (1879-1951) , российский ученый, основатель подземной гидравлики, академик АН СССР (1943). Труды по теории упругости, нефтепромысловой механике, прочности, геофизике и др. Государственная премия СССР (1943).

ЛЕЙБЛЬ (Leibl) Вильгельм (1844-1900) , немецкий живописец. В реалистических портретах и сценах патриархального быта крестьян Баварии ("Неравная пара", 1876-77) стремился к воссозданию сильных характеров; в поздних произведениях живопись Лейбля становится мягкой, насыщенной светом и воздухом ("Прядильщица", 1892).

ЛЕЙБНИЦ (Leibniz) Готфрид Вильгельм (1646-1716) , немецкий философ, математик, физик, языковед. С 1676 на службе у ганноверских герцогов. Основатель и президент (с 1700) Бранденбургского научного общества (позднее - Берлинская АН). По просьбе Петра I разработал проекты развития образования и государственного управления в России. Реальный мир, по Лейбницу, состоит из бесчисленных психических деятельных субстанций - монад, находящихся между собой в отношении предустановленной гармонии ("Монадология", 1714); существующий мир создан богом как "наилучший из всех возможных миров" ("Теодицея", 1710). В духе рационализма развил учение о прирожденной способности ума к познанию высших категорий бытия и всеобщих и необходимых истин логики и математики ("Новые опыты о человеческом разуме", 1704). Предвосхитил принципы современной математической логики ("Об искусстве комбинаторики", 1666). Один из создателей дифференциального и интегрального исчислений.

ЛЕЙБОРИСТСКАЯ ПАРТИЯ Великобритании (Рабочая партия Великобритании) , одна из двух ведущих партий страны и наиболее влиятельных партий Социнтерна. Основана в 1900 (до 1906 называлась Комитет рабочего представительства). После 2-й мировой войны у власти в 1945-51, 1964-70, 1974-1979.

ЛЕЙДЕН (Leiden) , город в Нидерландах. 112 тыс. жителей (1991). Порт в дельте Рейна. Машиностроение, полиграфическая, шерстяная, швейная промышленность. Университет. Музеи древностей, этнографический и др. Дом-музей Рембрандта. Известен с 9 в. В 16-17 вв. крупнейший центр шерстяной промышленности. В период Нидерландской революции выдержал в 1573-74 осаду испанских войск. Бывшая тюрьма Гравенстен (13-17 вв.); позднеготическая церковь Синт-Питерскерк (14-16 вв.); ратуша (16 в.); суконные ряды (17 в.).

ЛЕЙДЕНСКИЙ УНИВЕРСИТЕТ , Нидерланды, основан в 1575. С 20 в. его криогенная лаборатория - мировой центр физики низких температур. В 1990 св. 17 тыс. студентов.

ЛЕЙДЕРМАН Наум Лазаревич (р . 1939), российский литературовед, критик, доктор филологических наук (1984). Исследования по русской литературе советского периода, проблемам теории литературы (прежде всего жанра). Статьи в журналах "Литературное обозрение", "Новый мир", "Урал" и др. Книги: "Движение времени и законы жанра" (1972), "Современная художественная проза о Великой Отечественной войне" (1973-74) и др.

ЛЕЙДИГ (Leydig) Франц (1821-1908) , немецкий гистолог, иностранный член-корреспондент Петербургской АН (1897). Основные труды по сравнительной гистологии позвоночных животных и человека. Разработал структурно-функциональную классификацию тканей (1857).

ЛЕЙКАРТ (Leuckart) Рудольф (1822-98) , немецкий зоолог, иностранный член-корреспондент (1861) и иностранный почетный член Петербургской АН (1895). Труды по паразитологии, сравнительной морфологии и систематике беспозвоночных.

ЛЕЙКЕМИЯ , см. Лейкоз.

ЛЕЙКИН Николай Александрович (1841-1906) , русский писатель-юморист. Издатель юмористического журнала "Осколки" (1882-1905). В романах, повестях, рассказах описывал главным образом нравы купечества.

ЛЕЙКО ... (от греч. leukos - белый), часть сложных слов, означающая: относящийся к белому цвету, напр. лейкоциты.

ЛЕЙКОДЕРМА , уменьшение или полное исчезновение пигмента на ранее пораженных участках кожи (напр., при псориазе) или вследствие нарушения пигментного обмена при общем заболевании.

ЛЕЙКОЗ (лейкемия , белокровие), опухолевые заболевания кроветворной ткани с поражением костного мозга и вытеснением нормальных ростков кроветворения, увеличением лимфатических узлов и селезенки, изменениями в картине крови и другими проявлениями. Различают острый лейкоз, хронический миелолейкоз (нарушенное образование клеток миелоидного ряда), хронический лимфолейкоз (нарушенное образование клеток лимфоидного ряда) и другие формы.

ЛЕЙКОКСЕН , тонкозернистые (до скрытокристаллических.) минеральные смеси оксидов Ti (рутила, анатаза, реже брукита) и (или) сфена с кварцем, ильменитом, гидроксидами Fe, Mn и др. По происхождению гипергенный, в основном продукт выветривания минералов титана.

ЛЕЙКОМА , то же, что бельмо.

ЛЕЙКОПЕНИЯ (от лейко ... и греч. penia - бедность), уменьшение числа лейкоцитов в единице объема крови при некоторых инфекционных и других заболеваниях, а также в результате лучевого поражения, приема лекарственных препаратов и т. д.

ЛЕЙКОПЛАКИЯ (о лейко ... и греч. plax - пластинка, бляха), молочно-белые пятна на слизистых оболочках полости рта, половых органов и др.; одна из форм предрака.

ЛЕЙКОПЛАСТЫ (от лейко ... и греч. plastos - вылепленный), бесцветные пластиды в клетках растений. Образуются в запасающих тканях и клетках эпидермиса. Синтезируют и накапливают крахмал (т. н. амилопласты), жиры, белки.

ЛЕЙКОПЛАСТЫРЬ , полоска, главным образом из тонкого полотна, с нанесенной клейкой массой. Накладывают на кожу для удержания повязок, сближения краев ран, вытяжения конечности при переломе и др.

ЛЕЙКОЦИТАРНАЯ ФОРМУЛА , процентное соотношение различных форм лейкоцитов в крови (в окрашенном мазке). Изменения лейкоцитарной формулы могут быть типичными для определенного заболевания.

ЛЕЙКОЦИТОЗ , увеличение числа лейкоцитов в единице объема крови. Может быть физиологическим (напр., при пищеварении, беременности) и патологическим - при многих инфекционно-воспалительных и других заболеваниях.

ЛЕЙКОЦИТЫ (от лейко ... и ...цит), бесцветные клетки крови человека и животных. Все типы лейкоцитов (лимфоциты, моноциты, базофилы, эозинофилы и нейтрофилы) имеют ядро и способны к активному амебоидному движению. В организме поглощают бактерии и отмершие клетки, вырабатывают антитела. В 1 мм3 крови здорового человека содержится 4-9 тыс. лейкоцитов.

ЛЕЙК-ПЛЭСИД (Lake Placid) , климатический курорт на северо-востоке США (шт. Нью-Йорк), в горах Адирондак, на берегу оз. Плэсид, к северу от г. Олбани. Центр зимнего спорта. III и XIII зимние Олимпийские игры (1932, 1980).

ЛЕЙК-ЧАРЛЗ (Lake Charles) , город на юге США, шт. Луизиана. 71 тыс. жителей (1990), с пригородами 172 тыс. жителей Порт на р. Калкашу и Береговом канале, близ Мексиканского зал. Нефтеперерабатывающая, нефтехимическая промышленность.

"ЛЕЙЛИ И МЕДЖНУН" , литературный памятник средневековой литературы народов Азии, в основе которого лежат древнеарабские легенды о трагической любви юноши-поэта. Первая литературная обработка - поэма "Лейли и Меджнун" (1188) принадлежит Низами Гянджеви.

ЛЕЙНБЕРГ Юхан (1812-85) , эстонский крестьянский проповедник, известный в народе как пророк Малтсвет. Основатель секты т. н. малтсветовцев, большей частью крестьян-арендаторов, недовольных помещичьим гнетом.

ЛЕЙНО (Leino) (наст . фам. Ленбум) Эйно (1878-1926), финский писатель. Лирические стихи в духе народной поэзии, сатирические и социально-философские стихи, циклы пьес "Маски" (1905-11), "Калевала на сцене" (1911); тетралогия "Раб" (1911-13) и другие романы.

ЛЕЙПУНСКИЙ Александр Ильич (1903-72) , украинский физик, академик АН Украины (1935), Герой Социалистического Труда (1963). Труды по физике элементарных частиц и ядерной физике. Под руководством Лейпунского разработаны ядерные реакторы-размножители на быстрых нейтронах. Ленинская премия (1960).

ЛЕЙПЦИГ (Leipzig) , город в Германии, земля Саксония, на р. Вейсе-Эльстер. 503 тыс. жителей (1992). Международный аэропорт. Машиностроение, химическая, полиграфическая, текстильная, швейная промышленность. Ежегодные международные ярмарки, пушные аукционы. Университет (с 1409). Музеи изобразительных искусств, этнографический, художественного ремесла, истории города, Германский музей книги и письменности. Известен с 1015. В 13-15 вв. центр Саксонии. Книгопечатание (с кон. 15 в.). В историческом ядре города: церкви 13-16 вв., здания 16-18 вв.

ЛЕЙПЦИГСКАЯ ШКОЛА , направление в немецкой музыке сер. 19 в., связанное с Лейпцигской консерваторией (основана в 1843). Опиралась на традиции немецкой классической музыки, содействовала распространению музыкального профессионализма, пропагандировала творчество И. С. Баха, композиторов венской классической школы, представителей лейпцигской школы (Ф. Мендельсона, отчасти Р. Шумана и др.). Позднее в лейпцигской школе, в отличие от веймарской школы, возобладали академические, консервативные тенденции.

ЛЕЙПЦИГСКАЯ ШКОЛА , см. "Целостная психология".

ЛЕЙПЦИГСКИЙ ПРОЦЕСС 1933 (21 сентября - 23 декабря) , против коммунистов, обвиненных в поджоге рейхстага, инсценирован германскими фашистами. Главный обвиняемый Г. Димитров использовал трибуну суда для обличения германского фашизма. Под давлением международного движения протеста суд вынужден был оправдать Димитрова и других коммунистов.

ЛЕЙПЦИГСКИЙ УНИВЕРСИТЕТ , Германия, основан в 1409. В 1990 св. 14 тыс. студентов.

ЛЕЙПЦИГСКОЕ СРАЖЕНИЕ , 4-7(16-19).10.1813, ок. Лейпцига, между союзными русскими, австрийскими, прусскими и шведскими войсками и армией Наполеона I ("битва народов"), во время заграничных походов русской армии 1813-14. С обеих сторон участвовало св. 500 тыс. человек. Разгром наполеоновской армии (потеряла ок. 80 тыс. человек) привел к освобождению Германии и Голландии и распаду Рейнского союза.

ЛЕЙРИС (Leiris) Мишель (1901-90) , французский писатель. В 1920-30-х гг. близок к сюрреализму, дружен с Ж. Батаем и Р. Каюа. Автор стихов (сборник "Симулякр", 1925), романов ("Аврора", опубликован в 1946), этнологических трактатов ("Призрачная Африка", 1934, и др.). Наиболее известен серией автобиографических книг "Пора зрелости" (1935, опубликована в 1939), "Правила игры" (т. 1-4, 1948-76). Оставил объемистый и нелицеприятный "Дневник" (опубликован в 1991), эссе о современных художниках, со многими из которых дружил.

ЛЕЙТЕ (Leyte) , остров в Филиппинском арх. 7,2 тыс. км2. Население ок. 3 млн. человек. Горист, вулканы (высота до 1350 м). Вечнозеленые и листопадные тропические леса. Тропическое земледелие. Главный город - Таклобан.

ЛЕЙТЕН (Leuthen) (современное Лютыня , Lutynia), селение в Польше западнее Вроцлава. Около Лейтена 5.12.1757 во время Семилетней войны войска прусского короля Фридриха II, применив т. н. косой линейный боевой порядок, разгромили австрийскую армию, что обеспечило захват Силезии Пруссией.

ЛЕЙТЕН (Luyten) Виллем Якоб (р . 1899), американский астроном. Исследовал все звезды в радиусе 10 парсек вокруг Солнца, открыл около 100 тыс. звезд с большими собственными движениями, обнаружил большинство известных сейчас белых карликов.

ЛЕЙТЕНАНТ (франц . lieutenant), воинское звание младшего офицерского состава во многих государствах. Появилось во Франции в 15 в., где так называли офицера, замещавшего своего начальника. Со 2-й пол. 17 в. во Франции и других европейских государствах чин в армии и флоте. В России чин лейтенанта существовал с нач. 18 в. на флоте; с 1907 был также чин старший лейтенант. В Советских Вооруженных Силах в 1935 были введены звания лейтенант и старший лейтенант, в 1937 - младший лейтенант; сохранилось в Вооруженных Силах Российской Федерации.

ЛЕЙТМОТИВ (нем . leitmotiv, букв. - ведущий мотив), музыкальный оборот, повторяющийся в музыкальном произведении в качестве характеристики или условного обозначения персонажа, предмета, явления, идеи, эмоции. Используется с кон. 18 в. в опере, с 19 в. - в балете и программной инструментальной музыке. Сложную систему лейтмотивов применял в своих операх Р. Вагнер. Термин "лейтмотив" имеет и более широкое значение: как определение доминирующего начала в деятельности человека, в цепи событий.

ЛЕЙФ ЭЙРИКСОН (Лейф Счастливый) (Leif in heppni Eiriksson) (ок . 975 - ок. 1022), исландский викинг, сын Эйрика Рауди. В 1004 пересек пролив Дейвиса, достиг северо-восточного побережья Сев. Америки; в 1005 вернулся в Гренландию.

ЛЕЙЦИН , CH3CH(CH3)CH2CH(NH2)COOH, алифатическая аминокислота. Входит в состав всех природных белков. Применяется для лечения болезней печени, анемий и других заболеваний. Незаменимая аминокислота.

ЛЕЙЦИТ , породообразующий минерал подкласса каркасных алюмосиликатов, K[AlSi2O6]. Твердость 5,5-6; плотность ок. 2,5 г/см3. Лейцитовые породы - сырье для получения глинозема и поташа; применяется в стекловарении.

ЛЕЙШМАНИИ , род простейших класса жгутиковых. Размеры 2-4 мкм. 3 вида - внутриклеточные паразиты человека и некоторых животных; вызывают лейшманиозы.

ЛЕЙШМАНИОЗЫ , заболевания человека и животных (собак, грызунов и др.), вызываемые лейшманиями и передающиеся через москитов. Различают 2 формы лейшманиоза человека: лейшманиоз кожный (напр., пендинская язва) и лейшманиоз внутренний (висцеральный; напр., кала-азар).

ЛЕКАЙН (наст . фам. Еремеев) Никандр Сергеевич (1907-60), марийский писатель. Романы "Железная сила" (1939-41), "В огне великой войны" (кн. 1-3, 1948), "Земля предков" (кн. 1-2, 1955-60). Повести.

ЛЕКАЛО , 1) чертежный инструмент для проведения или проверки кривых линий. 2) Измерительный инструмент или разметочное устройство (шаблон) с рабочей кромкой, соответствующей профилю изделия. Служит для контроля или обводки криволинейных контуров фасонных деталей.

ЛЕКАРСТВЕННАЯ БОЛЕЗНЬ , термин, не имеющий строго научного содержания, характеризует различные проявления повышенной чувствительности (лекарственной аллергии) или индивидуальной непереносимости (идиосинкразии) лекарственных средств и другие виды побочного действия лекарств.

ЛЕКАРСТВЕННЫЕ СРЕДСТВА (лекарства) , вещества природного или синтетического происхождения или их смеси, используемые главным образом для лечения и профилактики болезней (напр., антиангинальные средства, жаропонижающие средства).

ЛЕКАРСТВЕННЫЕ ФОРМЫ , удобные для применения и рациональные для лечебного эффекта формы, придаваемые лекарственным средствам. Различают лекарственные формы: жидкие (напр., растворы, настои, отвары), мягкие (напр., мази, пасты), твердые (напр., порошки, таблетки), газообразные, в специальной упаковке (напр., аэрозоли).

ЛЕКАРЬ , официальное название врача в дореволюционной России.

ЛЕКЕН (Lekain) (наст . фам. Кен, Cain) Анри Луи (1729-78), французский актер. С 1750 в "Комеди Франсез" (Париж). Крупный представитель просветительского классицизма, реформатор сценической игры, театрального костюма.

ЛЕКИФ (греч . lekythos), древнегреческий глиняный сосуд для туалетного масла, с узким горлышком и вертикальной ручкой.

ЛЕКЛАНШЕ ЭЛЕМЕНТ , наиболее распространенный гальванический элемент, используемый в электронных часах, радиоаппаратуре, игрушках и т. п. Изобретен в 1865 французским ученым Ж. Лекланше. Положительный электрод выполнен из диоксида марганца с добавкой графита и сажи, отрицательный - из цинка, электролит состоит из хлоридов калия, цинка, кальция. Электродвижущая сила до 1,65 В.

ЛЕКЛЕРК (Leclerc) (наст . фам. де Отклок, de Hauteclocque) Филип Мари (1902-47), маршал Франции (1952, посмертно). Во 2-ю мировую войну майор, бежал из плена. Командовал войсками "Сражающейся Франции" в Экваториальной Африке, командир бронетанковой дивизии в Тунисе и при освобождении Франции. В 1945 главнокомандующий французскими войсками на Дальнем Востоке. Погиб в авиационной катастрофе.

ЛЕКОК ДЕ БУАБОДРАН (Lecoq de Boisbaudran) Поль Эмиль (1838-1912) , французский химик. Открыл (1875) галлий, предсказанный Д. И. Менделеевым (1870), самарий (1879), гадолиний и диспрозий (1886).

ЛЕКОК (Lecocq) Шарль (1832-1918) , французский композитор, мастер оперетты: "Дочь мадам Анго" (1872), "Жирофле-Жирофля" (1874) и др.

ЛЕКОНТ ДЕ ЛИЛЬ (Leconte de Lisle) Шарль (1818-94) , французский поэт. Глава группы "Парнас", заложивший начала ее эстетики в сборнике "Античные стихотворения" (1852). В сборнике "Варварские стихотворения" (1862) утверждал красоту первобытной природы, противопоставляя ее ничтожеству современных "варваров". Сборник "Трагические стихотворения" (1884), трагедия "Эринии" (1873).

ЛЕ-КРЕЗО (Le Creusot) , город в восточной части Франции. 44 тыс. жителей (1982). Металлургия, тяжелое машиностроение, военная пром-сть.

ЛЕКСЕЛЬ Андрей Иванович (1740-84) , российский астроном, академик Петербургской АН (1771). По национальности швед, с 1768 в России. Основные труды по исследованию движения комет. Установил, что Уран - планета, исследовал его движение, пришел к выводу о существовании еще более отдаленной планеты.

ЛЕКСЕМА (от греч . lexis - слово, выражение), единица лексического уровня языка, слово во всей совокупности его лексических значений.

ЛЕКСИКА (от греч . lexikos - относящийся к слову), 1) вся совокупность слов, словарный состав языка. 2) Совокупность слов, характерных для данного варианта речи (лексика бытовая, военная, детская и пр.), того или иного стилистического пласта (лексика нейтральная, просторечная и др.).

ЛЕКСИКАЛИЗАЦИЯ , превращение отдельных элементов языка и их сочетаний в лексемы.

ЛЕКСИКОГРАФИЯ (от греч . lexikos - относящийся к слову и ...графия), раздел языкознания, занимающийся теорией и практикой составления словарей.

ЛЕКСИКОЛОГИЯ (от греч . lexikos - относящийся к слову и ...логия), раздел языкознания, изучающий словарный состав языка.

ЛЕКСИКОН (греч . lexikon - словарь), 1) то же, что словарь (устаревшее выражение). 2) Запас слов, выражений (напр., "бедный лексикон у кого-нибудь").

ЛЕКСИНГТОН (Lexington) , город в США, шт. Кентукки. 225 тыс. жителей (1990, с пригородами 348 тыс. жителей). Торговый центр района табаководства и племенного коневодства. Машиностроение, полиграфическая, пищевая, табачная промышленность. Университеты. Знаменитые ипподромы, ежегодные выставки лошадей, бега. Сражениями у Лексингтона и Конкорда (19 апреля 1775) началась Война за независимость в Сев. Америке 1775-83.

ЛЕКСОЗЕРО , озеро на западе Карелии. 166 км2, глубина до 34 м. Вытекает р. Сула.

ЛЕКУВРЕР (Lecouvreur) Адриенна (1692-1730) , французская актриса. С 1717 в "Комеди Франсез" (Париж). Прославилась в трагедиях П. Корнеля, Ж. Расина, комедиях Мольера.

ЛЕКЦИЯ (от лат . lectio - чтение), систематическое устное изложение учебного материала, какого-либо вопроса, научной, политической темы.

ЛЕЛЕВЕЛЬ (Lelewel) Иоахим (1786-1861) , идеолог польского национально-освободительного движения, историк. В период Польского восстания. 1830-31 председатель Патриотического общества, член Временного правительства. В эмиграции руководитель организации "Молодая Польша", участник интернациональной организации Демократическая ассоциация. Заложил основы ряда вспомогательных дисциплин в польской исторической науке.

ЛЕЛИ (Lely) Питер (1618-80) , английский живописец. Парадные идеализированные портреты (серия "Виндзорские красавицы", 1662-65).

ЛЕЛУАР (Leloir) Луис Федерико (1906-87) , аргентинский биохимик. Установил механизм ферментативных реакций биосинтеза олиго- и полисахаридов. Нобелевская премия. (1970).

ЛЕЛЬВАНИ , в хеттской мифологии хтоническое божество; одно из главных божеств древнехеттского пантеона.

ЛЕЛЮШЕНКО Дмитрий Даниилович (1901-87) , российский военачальник, генерал армии (1959), дважды Герой Советского Союза (1940, 1945). В советско-финляндскую войну командир танковой бригады. В Великую Отечественную войну командовал рядом армий, с 1944 - танковой армией. С 1956 командующий войсками ряда ВО.

ЛЕМ (Lem) Станислав (р . 1921), польский писатель. В многочисленных произведениях в жанре научно-философской фантастики, в т. ч. романы "Астронавты" (1951), "Дневник, найденный в ванне", "Солярис" (оба 1961), "Голос Неба" (1968), "Насморк" (1976), "Мир на земле", "Фиаско" (оба 1987), - острые проблемы моральной ответственности человека за последствия своих деяний. Эссе по проблемам науки о литературе "Философия случая" (1968); философско-социологическое исследование "Сумма технологии" (1964, дополнительное издание 1974), монография "Фантастика и футурология" (т. 1-2, 1970).

ЛЕ-МАН (Le Mans) , город на северо-западе Франции, административный центр деп. Сарта и главный город исторической обл. Мен. 148 тыс. жителей (1990). Автомобильная, авиационная, текстильная, химическая промышленность.

ЛЕМАН (Lehmann) Вильгельм (1882-1968) , немецкий поэт. Сборники камерной лирики "Во славу бытия" (1953), "Долгий день" (1954), "Зримое время" (1967).

ЛЕМАН (Lehman) Иоганн Готлиб (1719-67) , физик, геолог, академик Петербургской АН (1761). По происхождению немец, с 1761 - в России. Описал ряд минералов, в т. ч. вольфрамит и природный хромат свинца. Погиб в лаборатории.

ЛЕМАН (Lehmann) Отто (1855-1922) , немецкий физик-экспериментатор. Работы по физике кристаллов, молекулярной физике, микроскопии. Открыл жидкие кристаллы.

ЛЕМБЕРГ , официальное название (немецкое) г. Львов на Украине в 1772-1918.

ЛЕМБЕРГС (Lehmbergs) Александрс (1921-85) , латышский артист балета, балетмейстер, педагог, народный артист СССР (1982). В 1940-41 и с 1943 в Латвийском театре оперы и балета, с 1968 главный балетмейстер.

ЛЕМБОЛОВСКАЯ ВОЗВЫШЕННОСТЬ , в центральной части Карельского перешейка, к северу от Санкт-Петербурга. Высота до 205 м.

ЛЕМБРУК (Lehmbruck) Вильгельм (1881-1919) , немецкий скульптор. От ранних пластически ясных работ перешел к экспрессионизму, к трагическим образам и вытянутым, условным формам ("Упавший", 1915-16).

ЛЕМЕР (Le Maire) Якоб (1585-1616) , нидерландский купец и мореплаватель. В 1615-16 вместе с В. К. Схаутеном руководил экспедицией в Индонезию, во время которой были открыты мыс Горн, атоллы и острова в архипелагах Туамоту, Самоа и Бисмарка.

ЛЕМЕРСЬЕ (Lemercier) Жак (ок . 1585-1654), французский архитектор. Соединял принципы классицизма и барокко (церковь Сорбонны в Париже, 1635-54).

ЛЕМЕТР (Lemaitre) Жорж (1894-1966) , бельгийский астрофизик. Развил (1927) теорию расширяющейся Вселенной (позже А. А. Фридмана, но независимо от него) и объяснил открытое Э. Хабблом разбегание галактик в результате общего расширения Вселенной.

ЛЕМЕТР Ф ., см. Фредерик-Леметр.

ЛЕМЕХ , в русской архитектуре продолговатые дощечки, часто уступчатой формы, служащие для покрытия глав, барабанов, шатров и др.

ЛЕМЕШЕВ Сергей Яковлевич (1902-77) , российский певец (лирический. тенор), народный артист СССР (1950). В 1931-56 в Большом театре. Среди ролей: Ленский ("Евгений Онегин" П. И. Чайковского), Владимир ("Дубровский" Э. Ф. Направника), Вертер ("Вертер" Ж. Массне). Снимался в кино. Государственная премия СССР (1941).

ЛЕМЗАЛЬ , официальное название г. Лимбажи в Латвии до 1917.

ЛЕМКЕ Михаил Константинович (1872-1923) , российский историк, публицист. Труды по истории русского революционного движения, общественной мысли, цензуры.

ЛЕМКИ , этнографическая группа украинцев. Живут в Карпатах и на территории Львовской, Тернопольской и Николаевской обл. Украины.

ЛЕМЛЕН (Lemelin) Роже (р . 1919), канадский писатель. Пишет на французском языке. В романах "У подножия откоса" (1944), "Семья Плуф" (1948) из жизни рабочих - критика католической церкви и мещанских нравов.

ЛЕММА , вспомогательное предложение, употребляемое при доказательстве одной или нескольких теорем.

ЛЕММИНГИ , группа (4 рода) млекопитающих подсемейства полевок. Длина тела 15 см, хвоста до 2 см. Ок. 20 видов, в лесах и тундрах Евразии и Сев. Америки. Основная пища песца. Могут быть переносчиками возбудителей ряда вирусных заболеваний. В некоторые годы размножаются в огромных количествах и предпринимают далекие миграции.

ЛЕММИНКЯЙНЕН (Лемминкяйни) , в финском и карельском эпосе герой, преодолевающий различные преграды и испытания на пути в сказочную страну.

ЛЕМНИСКАТА Бернулли (от лат . lemniscatus, буквально - украшенный лентами), плоская кривая, имеющая вид восьмерки; множество точек M, произведение расстояний r1 и r2 которых до двух данных точек F1, F2 (фокусов) равно квадрату междуфокусного расстояния. Алгебраическая кривая 4-го порядка. Рассмотрена Я. Бернулли (1694).

ЛЕМНОС , остров на севере Эгейского м., в составе Греции. 482 км2, высота до 430 м. Средиземноморские ландшафты.

ЛЕМОНЬЕ (Lemonnier) Камиль (1844-1913) , бельгийский писатель, искусствовед. Писал на французском языке. Один из основателей группы "Молодая Бельгия". Романы "Мертвец" (1882), "Конец буржуа" (1892), "Улюлю" (1906). Мемуары (изданы 1945).

ЛЕМОХ Кирилл Викторович (1841-1910) , российский живописец. Член Артели художников, передвижник. Сцены крестьянской жизни ("Без кормильца", 1898).

ЛЕМУАН (Ле Муан) (Le Moin) Жан-Батист (1704-78) , французский скульптор, по преимуществу портретист. Учениками Лемуана были Фальконе, Пажу, Пигаль и Гудон.

ЛЕМУАН (Ле Муан) (Le Moin) Франсуа (1688-1737) , французский живописец. Современник Ватто, в 18 в. он - продолжатель импозантного стиля Лебрена. Декоративные работы в Версале. Учеником Лемуана был Ф. Буше.

ЛЕМУРЫ (лемуровые) , семейство полуобезьян отряда приматов. Длина тела от 13-25 см (мышиные и карликовые лемуры) до 50 см (полумаки), хвоста 16-56 см. 6 родов с 14 видами, в тропических лесах о. Мадагаскар. Древесные, полудревесные и наземные животные. Численность сокращается. Почти все в Красной книге Международного союза охраны природы и природных ресурсов.

ЛЕМЬЕ (Lemieux) Марио (р . 1965), канадский спортсмен (хоккей с шайбой). Один из наиболее результативных нападающих в НХЛ (Национальной хоккейной лиге). В составе "Питтсбург Пингвинз" (с 1984) обладатель Кубка Стэнли (1991 и 1992), главного приза сезона в НХЛ. Обладатель Кубка Канады (1987) в составе сборной команды Канады.

ЛЕН , административно-территориальная единица в Швеции.

ЛЕН , род одно- и многолетних трав и кустарников семейства льновых, прядильная и масличная культура. Св. 200 видов. Возделывают в основном лен-долгунец - в стеблях 20-28% волокна, и лен масличный, или лен-кудряш, - в семенах 35-52% льняного масла. Некоторые виды декоративны. Наибольшие посевные площади льна-долгунца - в европейских странах, а также в Египте, Турции и др., льна масличного - в Индии, Аргентине, США.

ЛЕН (нем . Lehn), в средневековой Германии первоначально то же, что бенефиций, затем то же, что феод. Иногда употребляется и применительно к аналогичному институту других стран.

ЛЕН (Lehn) Жан Мари (р . 1939), французский химик-органик. Труды по химии макрогетероциклических соединений (витамина В12, т. н. краунэфиров). Нобелевская премия (1987, совместно с Д. Дж. Крамом и Ч. Педерсенем).

ЛЕНА , река в Вост. Сибири. 4400 км, площадь бассейна 2490 тыс. км2. Начало в Байкальском хр., впадает в море Лаптевых, образуя дельту (площадь ок. 30 тыс. км2). Быковской протокой соединяется с портом Тикси. До впадения Витима долина узкая; до Якутска берега высокие, ниже - низменные. Средний расход воды 17 000 м3/с. Главные притоки: Вилюй, Киренга, Витим, Олекма, Алдан. Регулярное судоходство от Усть-Кута. Главные порты и пристани - Осетрово, Киренск, Ленск, Олекминск, Покровск, Якутск, Сангар. Рыболовство.

ЛЕНАРД (Lenard) Филипп Эдуард Антон (1862-1947) , немецкий физик. Исследовал природу и свойства катодных лучей. Нобелевская премия (1905). Активный нацист.

ЛЕНАУ (Lenau) Николаус (наст . имя Франц Нимбш фон Штреленау, Niembsch von Strehlenau) (1802-50), австрийский поэт. В романтической лирике и поэмах ("Савонарола", 1837; "Ян Жижка", 1837-42; "Альбигойцы", 1842, и др.) отразил настроение революционной интеллигенции.

ЛЕНБАХ (Lenbach) Франц фон (1836-1904) , немецкий живописец. В портретах немецкой аристократии и деятелей культуры ("Т. Моммзен") подражал технике старых мастеров.

ЛЕНГЕР , город (с 1945) в Казахстане, Южно-Казахстанская обл. Железнодорожная станция. 21,2 тыс. жителей (1991). Машиностроение, легкая промышленность. Близ Ленгера - добыча бурого угля.

ЛЕНГЛЕНД (Langland) Уильям (ок . 1330 - ок. 1400), английский поэт. Аллегорическая поэма "Видение о Петре Пахаре" (1362) отразила настроение крестьянства в период восстаний 14 в.

ЛЕНГЛИ (Лэнгли) (Langley) Сэмюэл (1834-1906) , американский астрофизик, один из пионеров авиации. Был архитектором, работал в Гарвардской обсерватории, преподавал математику в Морской академии. С 1867 директор обсерватории в Аллегейни, с 1887 директор Смитсоновского института в Вашингтоне. Труды по изучению солнечного спектра, многочисленные эксперименты с моделями самолетов. В 1881 изобрел болометр.

ЛЕНГМЮР (Langmuir) Ирвинг (1881-1957) , американский физик и физикохимик. Труды по электрическим разрядам в газах, термоэлектронной эмиссии, вакуумной технике и др. Исследовал поверхностные явления (адсорбция, мономолекулярные слои и др.). Нобелевская премия (1932).

ЛЕНД (Land) Эдвин Герберт (1909-91) , американский изобретатель. В1947 изобрел фотоаппарат "Полароид-Ленд", позволяющий делать моментальные фотографии.

ЛЕНДВАИ (Lendvay) Мартон (1807-58) , венгерский актер. С 1837 выступал в Национальном театре (Будапешт), главным образом в трагедийном репертуаре. Играл в т. н. народных пьесах, объединявших пение, танец и драму.

ЛЕНДЕК-ЗДРУЙ , бальнеоклиматический курорт в Польше, к юго-востоку от г. Валбжих.

ЛЕНДЛ (Lendl) Иван (р . 1960), американский спортсмен. По происхождению чех. Чемпион мира (1985-87, 1990) по теннису. Победитель открытых чемпионатов Австралии (1989-90), Франции (1984, 1986-1987), США (1985-87) и многих других турниров в одиночном разряде.

ЛЕНДЛЕР , народный австрийско-немецкий танец (парный круговой). Музыкальный размер 3/4 или 3/8.

ЛЕНД-ЛИЗ (англ . lend-lease), система передачи (взаймы или в аренду) вооружения, боеприпасов, стратегического сырья, продовольствия и т. п.; поставки по ленд-лизу осуществлялись США в страны - союзницы по антигитлеровской коалиции в период 2-й мировой войны. Закон о ленд-лизе принят конгрессом США в 1941.

ЛЕНДЛОРД (англ . landlord), в Великобритании крупный землевладелец.

ЛЕНДОР (Landor) Уолтер Сэвидж (1775-1864) , английский писатель. "Воображаемые разговоры" (1824-29) - св. 150 диалогов на общественно-политические и литературные темы между людьми разных эпох; "Пентамерон" (1837) - воображаемые беседы Ф. Петрарки и Дж. Боккаччо.

ЛЕНДЬЕЛЬ (Lengyel) Йожеф (1896-1975) , венгерский писатель. В книге "Вышеградская улица" (1932), романе "Беспокойная жизнь Ференца Пренна" (1958) - осмысление событий 1-й мировой войны 1914-18 в Венгерской советской республике 1919. Психологические повести "Волшебник" (1961), "Чего человек не вынесет?" (1965) о моральной стойкости и верности идеалам.

ЛЕНЕН (Ле Нен) (Lenain , Le Nain), французские живописцы, братья: 1) Антуан (между 1600 и 1610-1648), 2) Луи (между 1600 и 1610-1648), 3) Матье (между 1600 и 1610-1677). Работали в основном совместно. Авторы портретов крестьян и бюргеров, сцен крестьянского быта, в которых жизненность наблюдений сочетается с выражением благородного достоинства персонажей ("Семейство молочницы", "Отдых всадника", "Крестьянское семейство").

ЛЕНИВКИ (пуховки) , семейство птиц отряда дятлообразных. Длина 14-26 см. 32 вида, в тропических лесах Центр. и Юж. Америки.

ЛЕНИВЦЫ , семейство млекопитающих отряда неполнозубых. Длина 50-65 см. 5 видов, в тропических лесах Юж. и Центр. Америки. Активны ночью; днем спят, свернувшись в развилках сучьев. Малоподвижны и очень медлительны. Обычно висят на ветвях вниз спиной. На землю спускаются лишь в крайних случаях, пересекая ползком открытые пространства (до 30-40 м). Иногда всю жизнь проводят в кроне одного дерева. Держатся в одиночку, редко - парами. Ошейниковый ленивец - в Красной книге Международного Союза охраны природы и природных ресурсов.

"ЛЕНИВЫЕ КОРОЛИ" , прозвище франкских королей из династии Меровингов в 640-751, правивших лишь номинально (реальная власть - у майордомов).

ЛЕНИКС (нем . Lenix), то же, что натяжной ролик.

ЛЕНИН (Ульянов) Владимир Ильич (1870-1924) , российский политический деятель. Родился в семье инспектора народных училищ, ставшего потомственным дворянином. Старший брат Ленина казнен (1887) за участие в покушении на царя Александра III. В 1887 Ленин поступил на юридический факультет Казанского университета; в декабре исключен из университета и выслан за участие в студенческом движении. В 1891 сдал экзамены за юридический факультет при Санкт-Петербургском университете; помощник присяжного поверенного в Самаре. В 1893 переехал в Санкт-Петербург. В 1895 Ленин участвовал в создании Петербургском "Союза борьбы за освобождение рабочего класса", затем арестован. В 1897 выслан на 3 года в с. Шушенское Енисейской губ. В 1900 выехал за границу; вместе с Г. В. Плехановым и др. начал издание газеты "Искра". На 2-м съезде РСДРП (1903) Ленин возглавил партию большевиков. С 1905 в Санкт-Петербурге; с декабря 1907 в эмиграции. В апреле 1917, приехав в Петроград, Ленин выдвинул курс на победу социалистической революции. После Июльского кризиса 1917 на нелегальном положении. Возглавил руководство Октябрьским восстанием в Петрограде. На 2-м Всероссийском съезде Советов избран Председателем Совета народных комиссаров (СНК), Совета рабочей и крестьянской обороны (с 1919-СТО); член Всероссийского Центрального Исполнительного Комитета (ВЦИК) и Центрального Исполнительного Комитета (ЦИК) СССР. С марта 1918 в Москве. Сыграл решающую роль в заключении Брестского мира. 30 августа при покушении на его жизнь был тяжело ранен. Ленин одобрил создание Всероссийской чрезвычайной комиссии по борьбе с контрреволюцией и саботажем, широко и бесконтрольно применявшей методы насилия и репрессий; ликвидации оппозиционных партий, в т. ч. социалистических, что привело к возникновению однопартийной системы, оппозиционных органов печати; высылку из страны видных представителей интеллигенции, не согласных с политикой новой власти; репрессии по отношению к духовенству. В 1922 Ленин тяжело заболел и с декабря не участвовал в политической деятельности. Ленин рано стал приверженцем идей К. Маркса и Ф. Энгельса и стремился применить их к решению проблем общественного развития России. Прийдя к выводу о вступлении России на путь капитализма, Ленин обосновал необходимость буржуазно-демократической революции и ее перерастания в социалистическую революцию. Важнейшим средством революционной борьбы Ленин считал создание партии профессиональных революционеров, "партии нового типа", в отличие от парламентских социал-демократических партий. Занимая крайне левый фланг в европейском социал-демократическом движении, отвергая концепции Э. Бернштейна, К. Каутского и др. как реформистские и ревизионистские, Ленин пришел к выводу, что капитализм вступил в последнюю стадию своего развития - империализм и передовые страны Европы созрели для мировой социалистической революции. Резко критикуя принципы парламентской демократии и разделения властей, Ленин отстаивал курс на установление диктатуры пролетариата как орудия построения социализма и коммунизма. Ленин считал, что Россия должна начать мировую социалистическую революцию. Острый кризис в стране после Октябрьского переворота и гражданской войны, не оправдавшиеся надежды на революцию в европейских странах привели Ленина к признанию ошибочности политики "военного коммунизма" и необходимости перехода к новой экономической политике. После смерти Ленина в СССР была канонизирована сталинская интерпретация ленинизма; с сер. 80-х гг. в анализе идей и деятельности Ленина, оказавших значительное влияние на ход истории в 20 в., существует широкий спектр оценок - от позитивных до резко критических. Основные труды: "Что такое "друзья народа" и как они воюют против социал-демократов? (1894); "Развитие капитализма в России" (1899); "Что делать? (1902); "Шаг вперед, два шага назад" (1904); "Материализм и эмпириокритицизм" (1909); "Империализм как высшая стадия капитализма" (1916); "Государство и революция" (1917); "Детская болезнь "левизны" в коммунизме" (1920); "Странички из дневника", "О кооперации", "О нашей революции", "Письмо к съезду".

ЛЕНИНАБАД название г . Худжанд в Таджикистане в 1936-91.

ЛЕНИНАКАН , название г. Гюмри в Армении в 1924-91.

ЛЕНИНГРАД , название г. Санкт-Петербург в 1924-91.

ЛЕНИНГРАДСКАЯ БИТВА , 10.7.1941 - 9.8.1944 во время Великой Отечественной войны. В июле - сентябре 1941 войска немецкой группы армий "Север" (генерал-фельдмаршал В. Лееб), имея превосходство в силах, преодолели сопротивление советских войск и вышли к окраинам Ленинграда и Ладожскому оз., отрезав город от тыла страны. В ходе 900-дневной блокады войска Ленинградского фронта (с 11.9.1941 - генерал армии Г. К. Жуков, с 10.10.1941 - генерал-майор И. И. Федюнинский, с 26.10.1941 - генерал-лейтенант М. С. Хозин, с 9.6.1942 - генерал-лейтенант, позже Маршал Советского Союза Л. А. Говоров), силы Балтийского флота (вице-адмирал В. Ф. Трибуц) и Ладожской военной флотилии (контр-адмирал В. С. Чероков) отразили все атаки врага. Население Ленинграда, несмотря на варварские бомбардировки, голод и холод, активно помогало фронту. Снабжение города и войск удалось наладить по "Дороге жизни" (через Ладожское оз.). В январе 1943 блокада была прорвана на узком участке вдоль южного берега Ладожского оз. 14.1.1944 войска Ленинградского, Волховского (генерал армии К. А. Мерецков) и 2-го Прибалтийского (генерал армии М. М. Попов) фронтов перешли в наступление (27.1 окончательно ликвидировали блокаду) и к марту 1944 отбросили противника на 220-280 км от Ленинграда. В июне-августе 1944 в ходе Выборгской и Свирско-Петрозаводской операции были разбиты финские войска и снята угроза Ленинграду с севера.

ЛЕНИНГРАДСКАЯ ОБЛАСТЬ , в Российской Федерации, омывается Финским зал. Балтийского м., Ладожским и Онежским озерами. 85,9 тыс. км2. Население 1674 тыс. человек (без Санкт-Петербурга, 1989), городское 66%. 28 городов, 39 поселков городского типа (1993). Центр - Санкт-Петербург. Поверхность равнинная (большая часть области на Прибалтийской низм.); на северо-западе - Карельский перешеек. Климат переходный от морского к континентальному. Средние температуры января -7 °С, июля 15 °С. Осадков до 850 мм в год. Главные реки - Нева, Волхов, Свирь. Смешанные леса. Нижнесвирский заповедник. Промышленность Ленинградской обл. тесно связана с Санкт-Петербургом. Крупный район тяжелого (в т. ч. энергетического) машиностроения; электротехническая и радиоэлектронная, приборостроительная промышленность, судо- и вагоностроение, производство различного промышленного оборудования и др. Развита черная и цветная металлургия, химическая и нефтеперерабатывающая, деревообрабатывающая, целлюлозно-бумажная, легкая, пищевая промышленность. Предприятия строительной индустрии. Добыча бокситов, сланцев, торфа. ГЭС на рр. Свирь, Волхов, Вуокса, Нарва; Киришская ГРЭС, АЭС (в г. Сосновый Бор). Сельское хозяйство главным образом имеет пригородную специализацию: молочно-мясное скотоводство, свиноводство, птицеводство. Посевы кормовых и зерновых культур; картофелеводство, овощеводство. Судоходство по Волго-Балтийскому водному пути, Беломорско-Балтийскому каналу, по Ладожскому и Онежскому озерам, по рекам Нева, Свирь и др. Морские порты: Санкт-Петербург, Выборг, Кронштадт (база Балтийского военно-морского флота).

ЛЕНИНГРАДСКАЯ ФОНОЛОГИЧЕСКАЯ ШКОЛА , направление в фонологии (Л. В. Щерба, Л. Р. Зиндер, М. И. Матусевич, А. Н. Гвоздев, Л. В. Бондарко и др.), возникшее в 20-30-е гг. 20 в. Исходит из понимания фонемы как звуковой единицы со смыслоразличительной функцией. Использует в качестве критерия отождествления фонем критерий фонетического сходства (тождества).

ЛЕНИНГРАДСКИЙ ОБЛАСТНОЙ ТЕАТР КУКОЛ , в Выборге, основан в 1982. Главный режиссер. Ю. Б. Лабецкий (с 1982). Спектакли: "Домашний театр нянюшки Арины" по мотивам русских сказок (1987), "Приятного аппетита, Тигр!" по Д. Биссету (1988) и др.

"ЛЕНИНГРАДСКОЕ ДЕЛО" , серия дел, сфабрикованных в кон. 40-х - нач. 50-х гг. по обвинению ряда видных партийных, советских и хозяйственных работников в измене Родине, намерении превратить ленинградскую парторганизацию в опору для борьбы с ЦК и т. п. Среди привлеченных - Н. А. Вознесенский, М. И. Родионов, А. А. Кузнецов, П. С. Попков, Я. Ф. Капустин, П. Г. Лазутин. Указанные шестеро подсудимых приговорены к расстрелу, остальные - к длительным срокам тюремного заключения. Следствие велось незаконными методами, судебный процесс проведен тенденциозно. Одновременно был осуществлен массированный разгром ленинградского партийно-административного руководства. В последующем все были реабилитированы, большинство посмертно.

ЛЕНИНО , название г. Ленинск-Кузнецкий в Кемеровской обл. в 1922-25.

ЛЕНИНОГОРСК (до 1941 Риддер) , город (с 1934) в Казахстане, Восточно-Казахстанская обл., в Рудном Алтае. Железнодорожная станция. 69,5 тыс. жителей (1991). Центр добычи и переработки полиметаллических руд. Деревообрабатывающий завод, трикотажная и швейная фабрика. Краеведческий музей. Алтайский ботанический сад. Основан в 1786.

ЛЕНИНОГОРСК (до 1955 пос . Новая Письмянка), город в Российской Федерации, Татария, в 24 км от ж.-д. ст. Бугульма. 63,3 тыс. жителей (1991). Добыча нефти и газа. Заводы: "Автоспецоборудование", средств автоматизации; производство стройматериалов.

ЛЕНИНСК , город в Казахстане, Кзыл-Ординская обл., близ ж.-д. ст. Тюратам. 73 тыс. жителей (1991). Космодром Байконур.

ЛЕНИНСК , название г. Талдом в Московской обл. в 1918-29.

ЛЕНИНСК (до 1919 Пришиб) , город (с 1963) в Российской Федерации, Волгоградская обл., пристань на Ахтубе, близ ж.-д. ст. Ленинск. 13,2 тыс. жителей (1991). Консервный завод и другие предприятия.

ЛЕНИНСК , город (с 1937) в Узбекистане, Андижанская обл., близ ж.-д. ст. Ассаке. 44,9 тыс. жителей (1991). Заводы: прицепов, кислородный, хлопкоочистительный, маслоэкстракционный. Близ Ленинска - добыча нефти и газа.

ЛЕНИНСКИЕ ПРЕМИИ , в 1925-91 в СССР, за работы в области науки, техники, литературы, искусства, архитектуры. Учреждены в 1925 как премии им. В. И. Ленина (в 1935-57 не присуждались). Присуждались каждый четный год.

ЛЕНИНСК-КУЗНЕЦКИЙ (до 1922 Кольчугино , в 1922-25 Ленино), город (с 1925) в Российской Федерации, Кемеровская обл., на р. Иня. Железнодорожная станция. 132 тыс. жителей (1993). Центр угольной промышленности Кузбасса. Машиностроение, легкая, пищевая промышленность; коксохимическое производство; предприятия стройматериалов. Краеведческий музей.

ЛЕНКА (самоназв .), индейский народ группы чибча на юго-западе Гондураса (100 тыс. человек, 1992) и севере Сальвадора (100 тыс. человек). Язык испанский. Верующие - католики.

ЛЕНКИ , род пресноводных рыб семейства лососей. Длина до 70 см, весят до 6 кг. 1-2 вида, в озерах и реках Зап. Кореи, Сибири и Дальнего Востока. Объект промысла.

"ЛЕНКОМ" , см. Московский театр "Ленком".

ЛЕНКОРАНСКАЯ НИЗМЕННОСТЬ , на юго-востоке Азербайджана, между Талышскими горами и Каспийским м. Субтропическое земледелие.

ЛЕНКОРАНЬ , город в Азербайджане, порт на Каспийском м. Железнодорожная станция. 45,4 тыс. жителей (1991). Центр района субтропических культур. Рыбоконсервный, плодоовощеконсервный заводы, чайные фабрики и др. Театр. Краеведческий музей. Приморский бальнеоклиматический курорт. Один из древнейших городов Азербайджана, время основания неизвестно, в 18 в. - центр Талышского ханства. Во время русско-персидской войны 1804-13 разрушен персами, которые здесь построили крепость. 1.1.1813 русские войска под командованием генерал-майора П. С. Котляровского штурмом взяли Ленкорань.

ЛЕННАРД-ДЖОНС (Lennard-Johnes) Джон Эдвард (1894-1954) , английский химик-теоретик. Труды по квантовой химии. Один из создателей (1928-32) метода молекулярных орбиталей. Впервые теоретически обосновал (1932) возможность образования ковалентной связи между поверхностью адсорбента и атомом адсорбата.

ЛЕННИК , лицо, находящееся в ленной зависимости, держатель лена (феода).

ЛЕННОН (Lennon) Джон (1940-80) , английский певец, композитор, один из участников группы "Битлз". Сольную работу начал еще до распада группы. Один из лучших альбомов - "Imagine" (1971). Активно сотрудничал с левыми радикалами США. 8 декабря 1980 погиб от руки маньяка. Удостоен трех наград "Грэмми": в 1966 за песню "Michelle" (с Полом Маккартни), в 1970 за лучший сценарий музыкального фильма ("Let It Be"), в 1981 (посмертно) за альбом года "Double Fantasy" (с Йоко Оно).

ЛЕНО-АНГАРСКОЕ ПЛАТО , в Иркутской обл. Длина до 600 км. Высота до 1464 м. Месторождения железных и медных руд, поваренной соли, гипса, талька, слюды. Глубоко расчленено долинами (до 600 м); развит карст. Лиственные и сосново-лиственничные леса.

ЛЕНОТР (Ле Нотр) Андре (1613-1700) , французский архитектор, мастер садово-паркового искусства. Представитель классицизма. Создатель регулярного ("французского") типа парка с геометрической сетью аллей, правильными очертаниями газонов, бассейнов, боскетов (Воле-Виконт, Версаль, 1660-е гг.).

ЛЕНРОТ Элиас (1802-84) , финский фольклорист, почетный член Петербургской АН (1876). Основал первый финский журнал "Mehilainen" ("Пчела", 1836-40). Составил из карельских, ижорских и финских рун эпос "Калевала" (1835, окончательная редакция 1849), сборник лирических рун "Кантелетар" (1840-41), сборник народных пословиц, загадок.

ЛЕНСК (до 1963 пос . Мухтуя), город в Российской Федерации, Якутия, порт на р. Лена, связан автомобильным трактом с г. Мирный. 30,9 тыс. жителей (1992). Лесная и деревообрабатывающая промышленность; металлообработка и др.

ЛЕНСКИЙ Александр Павлович (1847-1908) , российский актер, режиссер, педагог. На сцене с 1865. С 1876 в Малом театре. Ленский внес большой вклад в развитие реализма на русской сцене. Мастер перевоплощения, он сочетал творческое вдохновение с высокой актерской техникой (Гамлет, Бенедикт - "Гамлет" и "Много шума из ничего" У. Шекспира, Чацкий, Фамусов - "Горе от ума" А. С. Грибоедова и др.). Один из создателей Нового театра (филиал Малого театра), в который вошли его ученики (В. Н. Рыжова, Е. Д. Турчанинова, В. Н. Пашенная и др.).

ЛЕНСКИЙ (псевд .; наст. фам. Воробьев) Дмитрий Тимофеевич (1805-60), российский драматург, актер. Водевили, в т. ч. "Лев Гурыч Синичкин... (постановка 1839). Переводил стихи П. Ж. Беранже, французские пьесы.

ЛЕНСКИЙ РАССТРЕЛ войсками мирного шествия забастовщиков , протестовавших против ареста членов стачечного комитета [Ленские золотые прииски, 4(17).4.1912]. Убито 270, ранено 250 человек. Вызвал протест в России; в стачках протеста и митингах участвовало ок. 300 тыс. ч.

ЛЕНСКИЙ УГОЛЬНЫЙ БАССЕЙН , на территории Якутии и частично Красноярского кр. Плошадь 600 тыс. км2. Общие ресурсы углей до глубины 1800 м - 1647 млрд. т. С 1930 разрабатываются отдельные месторождения. Угленосные отложения юры и нижнего мела содержат несколько десятков угольных пластов. Угли бурые и каменные, в основном марок Д и Г. Теплота сгорания на рабочее топливо от 14,5 до 24,2 МДж/кг. Центры добычи - поселки городского типа Сангар, Кангалассы.

ЛЕНСКИЙ Ю ., см. Лещиньский Ю.

ЛЕНТА мерная (в геодезии) , полоса из стали или инвара, ширина 12-20 мм, длина 20-50 м, для измерения длин линий на местности.

ЛЕНТВАРИС (Lentvaris) , город (с 1949) в Литве. Железнодорожный узел. 12,8 тыс. жителей (1990). Завод сантехнических изделий, ковровая фабрика.

ЛЕНТИНО (Lentino) Джакомо да , Лентини Якопо да (прозвище Нотарий) (между 1180 и 1190-ок.1250), итальянский поэт т. н. сицилианской школы при дворе императора Фридриха II в Палермо. Считается изобретателем сонетной формы (см. Сонет), не раз упомянут Данте (в "Чистилище" и трактате "О народной речи").

ЛЕНТО (итал . lento, букв. - медленно), в музыке - темп, несколько более скорый, чем ларго.

ЛЕНТОЧНИКИ , род бабочек семейства нимфалид. В умеренных широтах и субтропиках Сев. полушария. Обычны тополевый ленточник (гусеницы на тополях) и малый ленточник (гусеницы на жимолости).

ЛЕНТОЧНЫЕ БОРЫ , сосновые леса, произрастающие вдоль рек на песчаных, хорошо дренируемых почвах. Распространены в южной части Зап. Сибири и Сев. Казахстане.

ЛЕНТОЧНЫЕ ГЛИНЫ , тонкослоистые песчано-глинистые осадки озер у конца материкового ледника. Обладают правильной сезонной слоистостью с чередованием песчаных (весенних и летних) и глинистых (осенних и зимних) прослоев. Мощность пары слоев (годичная лента) меньше 1 мм, иногда несколько см. Используются для геохронологии четвертичной системы (периода).

ЛЕНТОЧНЫЕ ЧЕРВИ (цестоды) , класс плоских червей. Тело лентовидное, длина от долей мм до 30 м. Кишечник отсутствует, пища всасывается поверхностью тела. 3 отряда, в т. ч. гвоздичные и цепни, св. 3000 видов. Ленточные черви (взрослые и личинки) паразитируют в кишечнике и других органах животных и человека, вызывая заболевания - цестодозы.

ЛЕНТУЛОВ Аристарх Васильевич (1882-1943) , российский живописец. Один из основателей "Бубнового валета". В 1910-е гг. стремился, используя традиции лубка и иконы, придать живописи национальный характер. Ощущение радости, полноты жизни присуще натюрмортам ("Овощи", 1933), индустриальным пейзажам.

ЛЕНУАР (Lenoir) Этьен (1822-1900) , французский изобретатель. Создал практически пригодный двигатель внутреннего сгорания (1860).

"ЛЕНФИЛЬМ" , кинокомпания в Санкт-Петербурге, одна из крупнейших в Российской Федерации. Основана в 1918. Среди фильмов: "Чапаев" (1934), "Юность Максима", "Возвращение Максима", "Выборгская сторона" (1935, 1937, 1939), "Депутат Балтики" (1937), "Петр I" (1937-39), "Человек с ружьем" (1938), "Учитель" (1939), "Дело Румянцева" (1956), "Гамлет" (1964), "Начальник Чукотки" (1966), "В огне брода нет" (1968), "Премия" (1975), "Объяснение в любви" (1979), "Пацаны" (1983), "Мой друг Иван Лапшин" (1984), "Письма мертвого человека" (1986), "Круг второй" (1990), "Невозвращенец" (1991) и др. Режиссеры: Г. М. Козинцев, Л. З. Трауберг, Ф. М. Эрмлер, С. И. Юткевич, С. А. Герасимов, И. Е. Хейфиц, И. А. Авербах, Г. А. Панфилов, А. Г. Герман, Д. К. Асанова, С. Д. Аранович и др.

ЛЕНЦ (Lenz) Зигфрид (р . 1926), немецкий писатель. Духовное противостояние войне, фашизму, неонацизму; социальная критика и поиск идеального героя в романах "Урок немецкого" (1968), "Живой пример" (1973), "Краеведческий музей" (1978), "Учебный плац" (1985). Социально-психологический роман "Утрата" (1981). Рассказы, пьесы (в т. ч. философская драма-притча "Время невиновных", 1961), радиодраматургия.

ЛЕНЦ (Lentz) Станислав (1861-1920) , польский живописец. Пластически обобщенные, психологические портреты, картины на темы социальной борьбы ("Забастовка", 1910).

ЛЕНЦ Эмилий Христианович (1804-65) , российский физик и электротехник, академик Петербургской АН (1830), ректор Санкт-Петербургского университета (с 1863). Установил (1833) правило, названное его именем, экспериментально обосновал закон Джоуля - Ленца (1842). Дал методы расчета электромагнитов (совместно с Б. С. Якоби), открыл обратимость электрических машин. Труды по геофизике.

ЛЕНЦ (Lenz) Якоб Михаэль Рейнхольд (1751-92) , немецкий писатель "Бури и натиска". Лирика, социальные драмы ("Гувернер", 1774; "Солдаты", 1776); "Заметки о театре" (1774). С 1781 жил в России, был близок кружку Н. И. Новикова.

ЛЕНЦА ПРАВИЛО , определяет направление индукционного тока. Возникающий в замкнутом контуре индукционный ток имеет такое направление, что созданный им поток магнитной индукции через площадь, ограниченную контуром, стремится компенсировать то изменение потока магнитной индукции, которое вызывает данный ток. Установлено в 1833 Э. Х. Ленцем.

ЛЕНЦМАН (Ленцманис , Lencmanis) Ян Давыдович (1881-1939), латышский политический деятель. С 1905 один из руководителей Социал-демократии Латышского края. Участник борьбы за cоветскую власть в Латвии. В 1918-19 председатель Ярославского ВРК, руководил подавлением антисоветского мятежа; заместитель председателя правительства и нарком внутренних дел Советской Латвии. В 1926-28 директор Кузнецкстроя. С 1931 в Коминтерне. Член ВЦИК. Репрессирован; реабилитирован посмертно.

ЛЕНЧ (псевд .; наст. фам. Попов) Леонид Сергеевич (1905-91), русский писатель. Юмористические и сатирические рассказы, комедии, фельетоны (сборник "Душеспасительная беседа", 1979).

ЛЕО (наст . фам. Бабаханян) Аракел Григорьевич (1860-1932), армянский историк, писатель. Картины разорения армянской деревни, борьба против турецкой тирании - в повестях "Странник" (1887), "Пропавшие" (1899), "Вардананк" (1917). Труды по истории Армении и ее культуры.

ЛЕОБЕН (Leoben) , город на юго-востоке Австрии, на р. Мур, земля Штирия. Св. 30 тыс. жителей (1989). Крупный металлургический комбинат (городской район Донавиц); машиностроительная, деревообрабатывающая, швейная, пищевая промышленность. Архитектурные памятники 18 в.

ЛЕОВА (Leova) (Леово) , город (с 1940) в Республике Молдавии, в 22 км от ж.-д. ст. Яргара. 12,2 тыс. жителей (1991). Пищевкусовая промышленность, производство ковров. Ист.-краеведч. музей.

ЛЕОДР , в древнерусском счете 1 млн.

ЛЕОН , город в Испании, административный центр авт. обл. Кастилия-Леон. 138 тыс. жителей (1990). Добыча угля. Машиностроение, химическая, фармацевтическая, пищевая промышленность. Провинциальный музей. Основан римлянами. В 10-13 вв. столица королевства Леонид. Собор (13 в.), церковь Сан-Исидоро (11-12 вв.), монастырь Сан-Маркос (16 в.).

ЛЕОН , город на западе Никарагуа, административный центр деп. Леон. 101 тыс. жителей (1985). Пищевая, кожевенно-обувная, мебельная промышленность. Университет. Леон основан в 1524. Церкви 16 - нач. 19 вв.

ЛЕОН , город в Центр. Мексике. 872 тыс. жителей (1990). Главный центр кожевенно-обувной промышленности страны. Пищевкусовая, текстильная, металлообрабатывающая, химическая, целлюлозно-бумажная, мебельная, стекольная промышленность. Осн. в 1576.

ЛЕОН , королевство 10-13 вв. на северо-западе Пиренейского п-ова; образовалось в 909-910. В 914 в состав Леона вошла Галисия. В 924 Леон и Астурия объединились в единое королевство Леон со столицей в г. Леонид. В 1035 от Леона отошла Кастилия, став самостоятельным королевством. В 1037-65, 1072-1157 Леон и Кастилия были объединены в единое королевство (Кастилия, или Кастилия и Леон); окончательное их объединение произошло в 1230.

ЛЕОН (Leon) Луис Понсе де (1527-91) , испанский религиозный мыслитель и писатель-мистик. Монах ордена августинцев, биограф св. Терезы Авильской, переводчик и комментатор античных авторов, библейских книг, стихов Петрарки. Преследовался инквизицией. Трактаты "Об именах Христа", "Совершенная жена" (оба 1583), духовные оды и сатиры (изданы Ф. Кеведо-и-Вильегасом в 1631), поэтические переложения Псалтыри, Песни Песней, Книги Иова.

ЛЕОНАР (18 в .), французский парикмахер, придворный "куафер" королевы Марии Антуанетты. Автор прически, украшенной моделью фрегата ( в России известна под названием "прическа с корабликом"), и механического устройства, позволявшего "сжимать" и "разжимать" прическу для того, чтобы дама могла легко входить в карету.

ЛЕОНАРДО ДА ВИНЧИ (Leonardo da Vinci) (1452-1519) , итальянский живописец, скульптор, архитектор, ученый, инженер. Сочетая разработку новых средств художественного языка с теоретическими обобщениями, создал образ человека, отвечающий гуманистическим идеалам Высокого Возрождения. В росписи "Тайная вечеря" (1495-97, в трапезной монастыря Санта-Мария делле Грацие в Милане) высокое этическое содержание выражено в строгих закономерностях композиции, ясной системе жестов и мимики персонажей. Гуманистический идеал женской красоты воплощен в портрете Моны Лизы (т. н. "Джоконда", ок. 1503). Многочисленные открытия, проекты, экспериментальные исследования в области математики, естественных наук, механики. Отстаивал решающее значение опыта в познании природы (записные книжки и рукописи, ок. 7 тыс. листов).

ЛЕОНАРДО ДА ВИНЧИ (Leonardo da Vinci) (15 апреля 1452 , Винчи близ Флоренции - 2 мая 1519, замок Клу, близ Амбуаза, Турень, Франция), итальянский художник, ученый, инженер и философ. Родился в семье богатого нотариуса. Сложился как мастер, обучаясь у Андреа дель Верроккьо (1467-72). Методы работы во флорентийской мастерской того времени, где труд художника был тесно сопряжен с техническими экспериментами, а также знакомство с астрономом П. Тосканелли способствовали зарождению научных интересов юного Леонардо. В ранних произведениях (голова ангела в "Крещении" Верроккьо, после 1470, "Благовещение", около 1474, оба в Уффици, "Мадонна Бенуа", около 1478, Эрмитаж) обогащает традиции живописи кватроченто, подчеркивая плавную объемность форм мягкой светотенью, оживляя лица тонкой, едва уловимой улыбкой. В "Поклонении волхвов" (1481-82, не закончена; подмалевок - в Уффици) превращает религиозный образ в зеркало разнообразных человеческих эмоций, разрабатывая новаторские методы рисунка. Фиксируя результаты бесчисленных наблюдений в набросках, эскизах и натурных штудиях (итальянский карандаш, серебряный карандаш, сангина, перо и другие техники), Леонардо добивается редкой остроты в передаче мимики лица (прибегая порой к гротеску и карикатуре), а строение и движения человеческого тела приводит в идеальное соответствие с драматургией композиции. На службе у правителя Милана Лодовико Моро (с 1481) Леонардо выступает в роли военного инженера, гидротехника, организатора придворных празднеств. Свыше 10 лет он работает над монументом Франческо Сфорца, отца Лодовико Моро; исполненная пластической мощи глиняная модель памятника в натуральную величину не сохранилась (разрушена при взятии Милана французами в 1500) и известна лишь по подготовительным наброскам. "Мадонна в скалах" На этот период приходится творческий расцвет Леонардо-живописца. В "Мадонне в скалах" (1483-94, Лувр; второй вариант - 1487-1511, Национальная галерея, Лондон) излюбленная мастером тончайшая светотень ("сфумато") предстает новым ореолом, который идет на смену средневековым нимбам: это в равной мере и божественно-человеческое, и природное таинство, где скалистый грот, отражая геологические наблюдения Леонардо, играет не меньшую драматическую роль, чем фигуры святых на переднем плане. "Тайная вечеря" В трапезной монастыря Санта-Мария делле Грацие Леонардо создает роспись "Тайная вечеря" (1495-97; из-за рискованного эксперимента, на который пошел мастер, применив для фрески масло в смеси с темперой, работа дошла до нас в весьма поврежденном виде). Высокое религиозно-этическое содержание образа, где представлена бурная, разноречивая реакция учеников Христа на его слова о грядущем предательстве, выражено в четких математических закономерностях композиции, властно подчиняющей себе не только нарисованное, но и реальное архитектурное пространство. Ясная сценическая логика мимики и жестов, а также волнующе-парадоксальное, как всегда у Леонардо, сочетание строгой рациональности с неизъяснимой тайной сделали "Тайную вечерю" одним из самых значительных произведений в истории мирового искусства. Занимаясь также архитектурой, Леонардо разрабатывает различные варианты "идеального города" и центрально-купольного храма. Последующие годы мастер проводит в непрестанных переездах (Флоренция - 1500-02, 1503-06, 1507; Мантуя и Венеция - 1500; Милан - 1506, 1507-13; Рим - 1513-16). С 1517 живет во Франции, куда был приглашен королем Франциском I. "Битва при Ангьяри". Джоконда (Портрет Моны Лизы) Во Флоренции Леонардо работает над росписью в Палаццо Веккьо ("Битва при Ангьяри", 1503-06; не закончена и не сохранилась, известна по копиям с картона, а также по недавно обнаруженному эскизу - частное собрание, Япония), которая стоит у истоков батального жанра в искусстве нового времени; смертельная ярость войны воплощена тут в исступленной схватке всадников. В наиболее известной картине Леонардо, портрете Моны Лизы (так называемой "Джоконды", около 1503, Лувр) образ богатой горожанки предстает таинственным олицетворением природы как таковой, не теряя при этом чисто женского лукавства; внутреннюю значительность композиции придает космически-величавый и в то же время тревожно-отчужденный пейзаж, тающий в холодной дымке. Поздние картины К поздним произведениям Леонардо принадлежат: проекты памятника маршалу Тривульцио (1508-12), роспись "Св. Анна с Марией и младенцем Христом" (ок. 1500-07, Лувр). В последней как бы подводится итог его поискам в области свето-воздушной перспективы, тонального колорита (с преобладанием прохладных, зеленоватых оттенков) и гармонической пирамидальной композиции; вместе с тем это гармония над бездной, поскольку группа святых персонажей, спаянных семейной близостью, представлена на краю пропасти. Последняя картина Леонардо, "Св. Иоанн Креститель" (около 1515-17, там же) полна эротической двусмысленности: юный Предтеча выглядит тут не как святой аскет, но как полный чувственной прелести искуситель. В серии рисунков с изображением вселенской катастрофы (т. н. цикл с "Потопом", итальянский карандаш, перо, около 1514-16, Королевская библиотека, Виндзор) раздумья о бренности и ничтожестве человека перед могуществом стихий сочетаются с рационалистическими, предвосхищающими "вихревую" космологию Р. Декарта представлениями о цикличности природных процессов. "Трактат о живописи" Важнейшим источником для изучения воззрений Леонардо да Винчи служат его записные книжки и рукописи (около 7 тыс. листов), написанные на разговорном итальянском языке. Сам мастер не оставил систематического изложения своих мыслей. "Трактат о живописи", подготовленный после смерти Леонардо его учеником Ф. Мельци и оказавший огромное влияние на теорию искусства, состоит из отрывков, во многом произвольно извлеченных из контекста его записок. Для самого Леонардо искусство и наука были связаны неразрывно. Отдавая в "споре искусств" пальму первенства живописи как наиболее интеллектуальному, по его убеждениям, виду творчества, мастер понимал ее как универсальный язык (подобный математике в сфере наук), который воплощает все многообразие мироздания посредством пропорций, перспективы и светотени. "Живопись, - пишет Леонардо, - наука и законная дочь природы..., родственница Бога". Изучая природу, совершенный художник-естествоиспытатель тем самым познает "божественный ум", скрытый под внешним обликом натуры. Вовлекаясь в творческое соревнование с этим божественно-разумным началом, художник тем самым утверждает свое подобие верховному Творцу. Поскольку он "имеет сначала в душе, а затем в руках" "все, что существует во вселенной", он тоже есть "некий бог". Леонардо - ученый. Технические проекты Как ученый и инженер Леонардо да Винчи обогатил проницательными наблюдениями и догадками почти все области знания того времени, рассматривая свои заметки и рисунки как наброски к гигантской натурфилософской энциклопедии. Он был ярким представителем нового, основанного на эксперименте естествознания. Особое внимание Леонардо уделял механике, называя ее "раем математических наук" и видя в ней ключ к тайнам мироздания; он попытался определить коэффициенты трения скольжения, изучал сопротивление материалов, увлеченно занимался гидравликой. Многочисленные гидротехнические эксперименты получили выражение в новаторских проектах каналов и ирригационных систем. Страсть к моделированию приводила Леонардо к поразительным техническим предвидениям, намного опережавшим эпоху: таковы наброски проектов металлургических печей и прокатных станов, ткацких станков, печатных, деревообрабатывающих и прочих машин, подводной лодки и танка, а также разработанные после тщательного изучения полета птиц конструкции летальных аппаратов и парашюта. Оптика Собранные Леонардо наблюдения над влиянием прозрачных и полупрозрачных тел на окраску предметов, отраженные в его живописи, привели к утверждению в искусстве принципов воздушной перспективы. Универсальность оптических законов была связана для него с представлением об однородности Вселенной. Он был близок к созданию гелиоцентрической системы, считая Землю "точкой в мироздании". Изучал устройство человеческого глаза, высказав догадки о природе бинокулярного зрения. Анатомия, ботаника, палеонтология В анатомических исследованиях, обобщив результаты вскрытий трупов, в детализированных рисунках заложил основы современной научной иллюстрации. Изучая функции органов, рассматривал организм как образец "природной механики". Впервые описал ряд костей и нервов, особое внимание уделял проблемам эмбриологии и сравнительной анатомии, стремясь ввести экспериментальный метод и в биологию. Утвердив ботанику как самостоятельную дисциплину, дал классические описания листорасположения, гелио- и геотропизма, корневого давления и движения соков растений. Явился одним из основоположников палеонтологии, считая, что окаменелости, находимые на вершинах гор, опровергают представления о "всемирном потопе". Явив собою идеал ренессансного "универсального человека", Леонардо да Винчи осмыслялся в последующей традиции как личность, наиболее ярко очертившая диапазон творческих исканий эпохи. В русской литературе портрет Леонардо создан Д. С. Мережковским в романе "Воскрешенные боги" (1899-1900).

ЛЕОНАРДО ПИЗАНСКИЙ (Leonardo Pisano) (Фибоначчи , Fibonacci) (1180-1240), итальянский математик. В основном труде "Книга абака" (1202) первым систематически изложил достижения арабской математики, чем способствовал знакомству с ними в Зап. Европе.

ЛЕОНЕ (Leone) Серджо (1921-89) , итальянский кинорежиссер и сценарист. Получил известность как родоначальник т. н. "спагетти-вестерна", т. е. фильмов в традиционном голливудском жанре, снимавшихся в Европе (трилогия "За пригоршню долларов", 1964; "За несколько лишних долларов", 1965 и "Хороший, плохой, злой", 1966). В 1984 снял в Голливуде гангстерскую сагу "Однажды в Америке".

ЛЕОНИД (508/507-480 до н . э.), спартанский царь с 488. В греко-персидских войнах в 480 возглавил греческое войско против персидского царя Ксеркса. Погиб в сражении у Фермопил, прикрывая с небольшим отрядом спартанцев отступление греческого войска. В античных преданиях Леонид - образец патриота и воина.

ЛЕОНИД , в миру Лев Александрович Кавелин (1822-91), русский духовный писатель, архимандрит; наместник Троице-Сергиевой лавры. Составил ряд каталогов и описаний старопечатных книг и рукописей.

ЛЕОНИД Коринфский (ум . 251 или 258), христианский мученик, пострадавший в Коринфе в гонение императора Деция; ученик Кодрата. Память в Православной церкви 10 (23) марта и 16 (29) апреля.

ЛЕОНИДЗЕ Георг Николаевич (1899-1966) , грузинский поэт, народный поэт Грузинской ССР (1959), академик АН Грузии (1944). Поэмы "Самгори" (1950), "Портохала" (1951), лирика. Сборник "Волшебное дерево. Воспоминания" (1962). Государственная премия СССР (1941, 1950, 1952).

ЛЕОНИДОВ Иван Ильич (1902-59) , российский архитектор. Представитель конструктивизма, разрабатывал формы, отвечающие социальным задачам архитектуры (неосуществленные проекты Института библиотековедения им. Ленина, 1927, дома Центросоюза, 1928, - в Москве; поселка нового типа при Магнитогорском горно-металлургическом комбинате, 1930).

ЛЕОНИДОВ Леонид Миронович (1873-1941) , российский актер, педагог, народный артист СССР (1936), доктор искусствоведения (1939). На сцене с 1896. С 1903 в Московском Художественном театре (МХТ). Среди ролей: Дмитрий Карамазов ("Братья Карамазовы" по Ф. М. Достоевскому), Плюшкин ("Мертвые души" по Н. В. Гоголю). Снимался в фильмах: "Крылья холопа", "Гобсек" и др. Профессор Государственного института театрального искусства (с 1939).

ЛЕОНИЛЛА (Неонилла) Лангонийская (ум . между 161-180), христианская мученица, пострадавшая в гонение императора Марка Аврелия. Память в Православной церкви 16 (29) января.

ЛЕОНКАВАЛЛО (Leoncavallo) Руджеро (1857-1919) , итальянский композитор. Один из основоположников оперного веризма. Оперы "Паяцы" (1892), "Богема" (1897; в России под названием "Жизнь Латинского квартала") и др.

ЛЕОНОВ Алексей Архипович (р . 1934), российский космонавт, летчик-космонавт СССР (1965), генерал-майор авиации (1975), дважды Герой Советского Союза (1965, 1975). Полет на "Восходе-2" с первым в истории выходом в космос (март 1965), "Союзе-19" по программе ЭПАС (июль 1975). Государственная премия СССР (1981).

ЛЕОНОВ Виктор Николаевич (р . 1916), дважды Герой Советского Союза (1944, за героизм в боях в Заполярье; 1945, за боевые отличия при высадке морского десанта на восточное побережье Сев. Кореи), капитан 2-го ранга (1952); командир разведотрядов.

ЛЕОНОВ Евгений Павлович (1926-94) , российский актер, народный артист СССР (1978). В 1948-68 в Московском драматическом театре им. К. С. Станиславского. С 1972 в Московском театре им. Ленинского комсомола (с 1990 театр "Ленком"). Роли: Иванов ("Иванов" А. П. Чехова), Тевье-молочник ("Поминальная молитва" по Шолом-Алейхему) и др. Снимался в фильмах: "Тридцать три", "Белорусский вокзал", "Премия", "Осенний марафон", "Убить дракона" и др. Государственная премия СССР (1976), Государственная премия Российской Федерации (1992).

ЛЕОНОВ Леонид Максимович (1899-1994) , русский писатель, академик РАН (1991; академик АН СССР с 1972). В рассказах, повестях 20-х гг., романах "Барсуки" (1924), "Вор" (1927, 2-я редакция 1959) драматические события и трагические последствия революционной ломки России. Пьеса "Золотая карета" (3-я редакция 1964) о счастье, не отрывном от чувства долга и достигаемом ценой жертв. Роман "Русский лес" (1953) о нерасторжимой связи русского характера с родной природой и губительности для народа ее бездумного покорения. В последнем монументальном романе "Пирамида" (1994) - переоценка российской реальности 20 в. в свете христианства.

ЛЕОНОВ Максим Леонович (1872-1929) , русский поэт. Отец Л. М. Леонова. Входил в "Суриковский литературно-музыкальный кружок". Сборники: "Первые звуки" (1889), "Стихотворения и рассказы" (1905) и др. В литературно-критических статьях выступал против модернистских течений поэзии.

ЛЕОНОВ Петр Васильевич (1910-82) , российский художник-керамист, заслуженный художник России (1970), член-корреспондент АХ СССР (1973). Один из создателей стиля росписи (свободная кистевая живопись с крупным красочным рисунком) Дулевского фарфорового завода.

ЛЕОНОВ Сергей Борисович (р . 1931), российский геолог, член-корреспондент РАН (1991). Основные труды по рациональному освоению минеральных ресурсов.

ЛЕОНОВ Юрий Георгиевич (р . 1934), российский геолог, член-корреспондент РАН (1991). Основные труды по теоретической и региональной геотектонике и тектонической картографии.

ЛЕОНОВА Дарья Михайловна (1829 , по другим данным, 1834-96), российская певица (контральто). Солистка Мариинского (Санкт-Петербург) и Большого (Москва) театров. В концертах пропагандировала русские народные песни, произведения М. П. Мусоргского и других русских композиторов.

ЛЕОНОВИЧ Владимир Николаевич (р . 1933), русский поэт. Сложная образность, чувство ответственности перед миром, лирика природы в сборниках стихов "Во имя" (1971), "Нижняя Дебря" (1983). Переводы.

ЛЕОНТИЙ Александрийский (ум . ок. 237), христианский мученик. Память в Православной церкви 13 (26) сентября, в Католической 12 сентября.

ЛЕОНТИЙ Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ЛЕОНТИЙ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ЛЕОНТИЙ Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ЛЕОНТОВИЧ Михаил Александрович (1903-81) , российский физик-теоретик, основатель научной школы по радиофизике и физике плазмы, академик АН СССР (1946). Труды по статистической физике, распространению радиоволн, теории антенн. С 1951 руководил теоретическими исследованиями по физике плазмы и проблеме управляемого термоядерного синтеза. Ленинская премия (1958).

ЛЕОНТОВИЧ Николай Дмитриевич (1877-1921) , украинский композитор, хоровой дирижер. Создал классические образцы хоровых обработок украинских народных песен.

ЛЕОНТЬЕВ Александр Иванович (р . 1927), российский теплофизик, академик РАН (1991). Основные труды по теории тепло- и массообмена, турбулентного пограничного слоя.

ЛЕОНТЬЕВ Алексей Леонтьевич (1716-86) , российский китаевед. Перевел на русский язык более 20 китайских и маньчжурских книг.

ЛЕОНТЬЕВ Алексей Николаевич (1903-79) , российский психолог, действительный член АПН России (1950), АПН СССР (1968). Основные труды по генезису, биологической эволюции и общественно-историческому развитию психики. Ленинская премия (1963).

ЛЕОНТЬЕВ Алексей Федорович (1917-87) , российский математик, член-корреспондент АН СССР (1970). Труды по теории функций, дифференциальным уравнениям. Государственная премия СССР (1989, посмертно).

ЛЕОНТЬЕВ Валерий Яковлевич (р . 1949), эстрадный певец, заслуженный артист Украины (1987). На профессиональной сцене с 1973, с 1982 солист Ворошиловградской (ныне Луганской) филармонии. 1-я премия на Международном фестивале эстрадной песни "Золотой Орфей" (Болгария, 1980). Народный артист России (1996).

ЛЕОНТЬЕВ (Leontief) Василий Васильевич (р . 1906), американский экономист, член РАН (1991; иностранный член с 1988). Родился в России, с 1931 в США. Разработал в 30-е гг. метод экономико-математического анализа "затраты - выпуск" для изучения межотраслевых связей, структуры экономики и составления баланса межотраслевого. Метод "затраты - выпуск" широко применяется в практике прогнозирования и программирования экономики. Нобелевская премия (1973).

ЛЕОНТЬЕВ Константин Николаевич (1831-91) , русский писатель, публицист и литературный критик; поздний славянофил. Считая главной опасностью либерализм с его "омещаниванием" быта и культом всеобщего благополучия, проповедовал "византизм" (церковность, монархизм, сословная иерархия и т. п.) и союз России со странами Востока как охранительное средство от революционных потрясений. Повести, литературно-критические этюды о Л. Н. Толстом, И. С. Тургеневе, Ф. М. Достоевском.

ЛЕОНТЬЕВ Лев Абрамович (1901-74) , российский экономист, член-корреспондент АН СССР (1939). Основные труды по исследованию предмета и метода политэкономии.

ЛЕОНТЬЕВ Леопольд Игоревич (р . 1934), российский физикохимик и металлург, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по разработке физико-химических основ и новых технологий переработки полиметаллических руд.

ЛЕОНТЬЕВ Олег Константинович (1920-88) , российский геоморфолог, доктор географических наук, заслуженный деятель науки России (1980), профессор МГУ (с 1960). Основные труды по геоморфологии и классификации морских берегов и дна океанов, методике геоморфологического картирования.

ЛЕОНТЬЕВ Павел Михайлович (1822-74) , российский журналист, профессор греческой словесности Московского университета, член-корреспондент Петербургской АН (1856). С 1856 соредактор "Русского вестника", с 1863 "Московских ведомостей". Консервативные взгляды Леонтьева вызвали в 1859 протест студентов (т. н. "Леонтьевская история").

ЛЕОНТЬЕВА Валентина Михайловна (р . 1923), диктор (с 1954), диктор-консультант (с 1989) телевидения, народная артистка СССР (1982). Государственная премия СССР (1975).

ЛЕОНТЬЕВСКИЙ Захар Федорович (1799-1874) , российский китаевед. Труды по истории Китая. Перевел на китайский язык "Оду" Г. Р. Державина, "Историю государства Российского" Н. М. Карамзина в 3-х т.

ЛЕОНХАРД (Leonhard) Рудольф (1889-1953) , немецкий писатель. В 1933-50 в антифашистской эмиграции. Антивоенные ("Преддверие ада", 1919) и антифашистские ("Заложники", 1-е немецкое издание, 1946) пьесы, стихи.

ЛЕОПАРД (барс) , млекопитающее семейства кошачьих. Длина тела до 170 см, хвоста - до 102 см. Окраска обычно желтая с темными пятнами; темноокрашенные леопарды называются черными пантерами. Может лазать по деревьям. В Африке, Юго-Вост. Европе, южной половине Азии; в т. ч. на Кавказе, в Ср. Азии, на юге Приморского кр. В Красной книге Международного Союза охраны природы и природных ресурсов. Известны случаи размножения в неволе.

ЛЕОПАРДИ (Leopardi) Джакомо (1798-1837) , граф, итальянский поэт-романтик. Политическая, философская, интимная лирика (сборник "Песни", 1831). Сатирическая поэма "Паралипомены Войны мышей и лягушек" (издана 1842). Прозаические диалоги "Нравственные очерки" (1827-45).

ЛЕОПОЛЬД I (1790-1865) , бельгийский король с 1831, младший сын герцога Саксен-Кобургского. На бельгийский престол возведен после Бельгийской революции 1830.

ЛЕОПОЛЬД II (1835-1909) , бельгийский король с 1865; из Саксен-Кобургской династии. Организовал захват обширной территории в Центр. Африке (территория современного Заира).

ЛЕОПОЛЬД III (1901-83) , бельгийский король в 1934-51; из Саксен-Кобургской династии. 28.5.1940 подписал акт о капитуляции Бельгии перед фашистской Германией и добровольно объявил себя военнопленным (в 1944 вывезен из страны). Возвращение Леопольда III вызвало всеобщую забастовку протеста (июль 1950). Отрекся от престола в пользу своего сына Бодуэна I.

ЛЕОПОЛЬДА II ОЗЕРО , название оз. Маи-Ндомбе в Заире до 1973.

ЛЕОПОЛЬДВИЛЬ (Leopoldville) , название г. Киншаса в Заире до 1966.

"ЛЕОПОЛЬДИНА" (Leopoldina) , Германская академия естествоиспытателей "Леопольдина" (по имени императора Леопольда I), старейшее немецкое научное общество, одна из первых АН Европы. Основана в 1652 в Швейнфурте. С 1878 в Галле. В нач. 90-х гг. 20 в. ок. 1000 членов.

ЛЕОТО (Leautaud) Поль Фирмен Валантен (1872-1956) , французский писатель. Сборники эссе "Времяпрепровождение" (т. 1-2, 1929-64), "Литературный дневник 1893-1931" (т. 1-19, 1954-66), стихи.

ЛЕОХАР , древнегреческий скульптор сер. 4 в. до н. э. Представитель академического направления в искусстве поздней классики ("Артемида Версальская", "Аполлон Бельведерский", сохранились в копиях).

ЛЕПАНТО (Lepanto) , прежнее название г. Нафпактос (Греция); около Лепанто у входа в зал. Патраикос 7.10.1571 испанско-венецианский флот разгромил турецкий флот; последний крупный бой гребных флотов.

ЛЕПЕЛЕТЬЕ ДЕ СЕН-ФАРЖО (Le Peletier de Saint-Fargeau) Луи Мишель (1760-1793) , деятель Великой французской революции, якобинец. Автор проекта (1793) введения единого всеобщего бесплатного образования детей (в значительной мере за счет специального налога, главным образом на богатых). Член Конвента. Смертельно ранен роялистом.

ЛЕПЕЛЬ , город (с 1802) в Белоруссии, Витебская обл., близ оз. Лепель. Железнодорожная станция. 19,6 тыс. жителей (1991). Пищевая, деревообрабатывающая промышленность. Краеведческий музей. Известен с 15 в.

ЛЕПЕНСКИ-ВИР , остатки многослойного поселения эпохи мезолита - неолита на р. Дунай у Железных Ворот (Сербия). Следы столбовых жилищ с очагами, возле которых погребения, каменные статуэтки людей и животных. Орудия из камня и кости.

ЛЕПЕХИН Иван Иванович (1740-1802) , российский путешественник и натуралист, академик Петербургской АН (1768). Руководил экспедицией АН 1768-72 в Поволжье, на Урал и север Европейской части России. Основной труд "Дневные записки путешествия..." (т. 1-4, 1771-1805) - одно из крупных произведений русской научной мысли 18 в.

ЛЕПЕШИНСКАЯ (урожденная Протопопова) Ольга Борисовна (1871-1963) , участница революционного движения, биолог, академик АМН (1950). Жена П. Н. Лепешинского. Основные труды по гистологии. Государственная премия СССР (1950). Представления Лепешинской о неклеточной структуре живого вещества отвергнуто как не получившее подтверждения.

ЛЕПЕШИНСКАЯ Ольга Васильевна (р . 1916), российская артистка балета, народная артистка СССР (1951). В 1933-63 в Большом театре. Среди партий: Китри ("Дон Кихот" Л. Ф. Минкуса), Тао Хоа ("Красный мак" М. Р. Глиэра), Золушка ("Золушка" С. С. Прокофьева), Жанна ("Пламя Парижа" Б. В. Асафьева). Педагог-консультант (в Венгрии, Германии, Швеции и др.). Государственная премия СССР (1941, 1946, 1947, 1950).

ЛЕПЕШИНСКИЙ Пантелей Николаевич (1868-1944) , российский политический деятель, публицист, доктор исторических наук. Один из организаторов и руководителей (1921-24) Истпарта. С 1925 председатель ЦК МОПР. С 1927 директор Исторического музея, Музея Революции. Труды по истории партии, педагогике.

ЛЕПИДОДЕНДРОНЫ (чешуедревы) , род вымерших древовидных растений отдела плауновидных. Встречаются в отложениях нижнего карбона - верхнего перми. Известны по отпечаткам коры с правильными рядами листовых подушек (следы опавших листьев). Стволы высотой до 30 м. Руководящие ископаемые.

ЛЕПИДОКРОКИТ , минерал подкласса гидроксидов, FeOOH. Примесь Mn. Красноватые, золотистые кристаллы, агрегаты. Твердость 4-5; плотность ок. 4,0 г/см3. Гипергенный по происхождению. В составе бурых железняков - руда железа.

ЛЕПИДОЛИТ , минерал группы слюд подкласса слоистых силикатов, KLi2Al[AlSi3O10](Fe, OH)2. Примеси Rb, Cs, Na и др. Розовые, бесцветные кристаллы, листоватые агрегаты. Твердость 2,5-3,5; плотность 2,8 г/см3. Встречается в литиевых пегматитах и грейзенах. Руда лития.

ЛЕПИНЬ (Лиепиня) Лидия Карловна (1891-1985) , латышский физикохимик, академик АН Латвии (1951). Герой Социалистического Труда (1965). Основные труды посвящены изучению адсорбции и распределению растворенных веществ между жидкими фазами при поверхностных химических реакциях, в частности, металлов с водородом и водой, выяснению влияния коллоидно-химических факторов на ингибирование коррозии.

ЛЕПНИНА , рельефные украшения (фигурные, орнаментальные) на фасадах и в интерьерах зданий, как правило, отлитые или отпрессованные из гипса, бетона и т. д.

ЛЕПОНТИНСКИЕ АЛЬПЫ (итал . Alpi Lepontine), часть Зап. Альп, в Швейцарии и Италии. Длина ок. 130 км. Гребни с острыми вершинами высотой до 3578 м ( г. Блинденхорн). Перевалы Сен-Готард и Симплон. Широколиственные и хвойные леса, выше 1600-1800 м - горные луга и кустарники. Ледники, вечные снега.

ЛЕ-ПОР (Le Port) (Пор-де-Гале , Пуэнт-де-Гале, Port-des-Galets, Pointe-des-Galets), город и главный порт на о. Реюньон. Св. 20 тыс. жителей. Пищевая промышленность.

ЛЕПРА (проказа) , хроническое инфекционное заболевание. Вызывается микобактериями, характеризуется продолжительным инкубационным периодом, образованием плотных, постепенно изъязвляющихся узлов на коже, в других органах и тканях, поражением нервных стволов. Больных лепрой изолируют и лечат в лепрозориях.

ЛЕПРОЗОРИЙ , лечебно-трудовое учреждение для больных лепрой.

ЛЕПТА (греч . lepton), 1) мелкая медная монета Др. Греции. 2) Разменная монета в современной Греции, равная 1/100 драхмы. 3) (В переносном смысле) взнос, вклад в какое-либо общее дело.

ЛЕПТИС-МАГНА (лат . Leptis Magna), г. 7 в. до н. э. - 11 в. н. э. (у современного г. Хомс в Ливии). Памятники римского времени (жилые кварталы, амфитеатр, храмы, форум и др.).

ЛЕПТОМЕНИНГИТ , воспаление мягкой мозговой оболочки.

ЛЕПТОННЫЙ ЗАРЯД (лептонное число) (L) , внутренняя характеристика лептонов; L=+1 для лептонов и -1 для антилептонов. Различают: электронный лептонный заряд, которым обладают только электроны, позитроны, электронные нейтрино и антинейтрино; мюонный лептонный заряд, которым обладают только мюоны и мюонные нейтрино и антинейтрино; лептонный заряд тяжелых -лептонов и их нейтрино. Алгебраическая сумма лептонного заряда каждого типа с очень высокой точностью сохраняется при всех взаимодействиях.

ЛЕПТОНЫ (от греч . leptos - легкий), элементарные частицы со спином 1/2, не участвующие в сильном взаимодействии. К лептонам относятся электрон, отрицательно заряженные мюон и тяжелый ? -лептон (с массой ок. двух протонных масс), электронное, мюонное нейтрино и их античастицы.

ЛЕПТОСПИРОЗЫ , острые инфекционные болезни человека и животных, вызываемые лептоспирами. При лептоспирозе желтушном (болезнь Вейля - Васильева) - лихорадка, боль в мышцах и суставах, желтуха; при лептоспирозе безжелтушном (водная лихорадка) - те же симптомы, но без желтухи. У животных - лихорадка, желтуха, аборты. Заражение через питьевую воду, продукты. Резервуар возбудителя в природе - грызуны.

ЛЕПТОСПИРЫ , род бактерий из семейства спирохет. Паразиты, сапрофиты.

ЛЕР (Ллир) , в кельтской мифологии божество моря, упоминается в генеалогиях как один из предков короля Артура.

ЛЕР Павел Андреевич (р . 1923), российский энтомолог, член-корреспондент РАН (1992; член-корреспондент АН СССР с 1987). Основные исследования по биологии ктырей, их использованию для борьбы с саранчой.

ЛЕРЕ (Leray) Жан (р . 1906), французский математик, иностранный член АН СССР с 1966. Труды по функциональному анализу, топологии, дифференциальным уравнениям, теории функций. Золотая медаль им. Ломоносова АН СССР (1989).

ЛЕРИШ (Leriche) Рене (1879-1955) , французский хирург, один из основателей физиологического направления в хирургии, создатель научной школы. Труды по хирургии симпатической нервной системы. Описал ряд клинических синдромов, названных его именем, предложил ряд хирургических операций.

ЛЕРКА , устаревшее название плашки.

ЛЕРКЕ (Loerke) Оскар (1884-1941) , немецкий поэт. Книги метафизической лирики "Музыка Пана" (1915), "Тайный город" (1921). Сборник антифашистских стихов "Книга злодеяний" издан посмертно (1958).

ЛЕРМА (Lerma) , река в Мексике. 510 км, площадь бассейна 38,5 тыс. км2. Впадает в оз. Чапала. Средний расход воды 80 м3/с. Вдхр., ГЭС.

ЛЕРМА (Lerma) (Гомес де Сандоваль-и-Рохас) Франсиско (1552-1623) , герцог, первый министр в 1598-1618, фактически самовластно управлявший Испанией. Свое положение использовал главным образом для личной наживы. Злоупотребления Лермы вызвали его отставку. В 1618 добился у римского папы сана кардинала.

ЛЕРМОНТ Томас (Томас Рифмач) (ок .1220 - ок.1290), шотландский поэт и предсказатель. Стал героем многочисленных позднейших легенд.

ЛЕРМОНТОВ , город (с 1956) в Российской Федерации, Ставропольский кр. Железнодорожная станция. 22,0 тыс. жителей (1992). Завод "Оргтехника"; легкая промышленность. Назван по имени М. Ю. Лермонтова.

ЛЕРМОНТОВ Михаил Юрьевич (1814-41) , русский поэт. Учился в Московском университете (1830-32). Окончил Санкт-Петербургскую школу гвардейских подпрапорщиков и кавалерийских юнкеров (1834). В 1837 за стихотворение "Смерть поэта" (о гибели А. С. Пушкина) был сослан в армию на Кавказ. Убит на дуэли в Пятигорске. Разочарование в действительности, характерное для последекабрьских умонастроений, скептицизм, стремление к идеалу свободной и мятежной личности питали его ранние романтические стихи, а в зрелой лирике - и мечта о душевном покое ("Дума", "И скучно и грустно", "Молитва", "Пророк", "Выхожу один я на дорогу"; поэма "Мцыри", 1839; драма "Маскарад", 1835). Многие произведения Лермонтова пронизаны гражданским пафосом, патриотическим чувством [неоконченный социально-исторический роман. "Вадим" (1832-34), стихотворения "Бородино", "Поэт", "Родина"]. Поэма "Демон" (закончена в 1839) - символическое воплощение идеи бунта против "мирового порядка", трагедия одиночества. Лермонтов ввел в русскую поэзию стих, отмеченный энергией мысли и мелодичностью. Роман "Герой нашего времени" (1840), насыщенный глубокой социальной рефлексией и психологическим содержанием, - вершина реализма Лермонтова.

ЛЕРМОНТОВ Михаил Юрьевич [3 (15) октября 1814 , Москва - 15 (27) июля 1841, подножье горы Машук, близ Пятигорска; похоронен в селе Тарханы Пензенской области], русский поэт. Неведомый избранник Брак родителей Лермонтова - богатой наследницы М. М. Арсеньевой (1795-1817) и армейского капитана Ю. П. Лермонтова (1773-1831) - был неудачным. Ранняя смерть матери и ссора отца с бабушкой - Е. А. Арсеньевой - тяжело сказались на формировании личности поэта. Лермонтов воспитывался у бабушки в имении Тарханы Пензенской губернии; получил превосходное домашнее образование (иностранные языки, рисование, музыка). Романтический культ отца и соответствующая трактовка семейного конфликта отразились позднее в драмах "Menschen und Leidenschaften" ("Люди и страсти", 1830), "Странный человек" (1831). Значимы для формирования Лермонтова и предания о легендарном основоположнике его рода - шотландском поэте Томасе Лермонте. К сильным впечатлениям детства относятся поездки на Кавказ (1820, 1825). С 1827 Лермонтов живет в Москве. Он обучается в Московском университетском благородном пансионе (сентябрь 1828 - март 1830), позднее в Московском университете (сентябрь 1830 - июнь 1832) на нравственно-политическом, затем словесном отделении. Ранние поэтические опыты Лермонтова свидетельствуют об азартном и бессистемном чтении предромантической и романтической словесности: наряду с Дж. Г. Байроном и А. С. Пушкиным для него важны Ф. Шиллер, В. Гюго, К. Н. Батюшков, философская лирика любомудров; в стихах масса заимствованных строк (фрагментов) из сочинений самых разных авторов - от М. В. Ломоносова до современных ему поэтов. Не мысля себя профессиональным литератором и не стремясь печататься, Лермонтов ведет потаенный лирический дневник, где чужие, иногда контрастные формулы служат выражением сокровенной правды о великой и непонятой душе. Пережитые в 1830-32 увлечения Е. А. Сушковой, Н. Ф. Ивановой, В. А. Лопухиной становятся материалом для соответствующих лирико-исповедальных циклов, где за конкретными обстоятельствами скрывается вечный, трагический конфликт. Одновременно идет работа над романтическими поэмами - от откровенно подражательных "Черкесов" (1828) до вполне профессиональных "Измаил-бея" и "Литвинки" (обе 1832), свидетельствующих об усвоении Лермонтовым жанрового (байроновско-пушкинского) канона (исключительность главного героя, "вершинность" композиции, "недосказанность" сюжета, экзотический или исторический колорит). К началу 1830-х гг. обретены "магистральные" герои поэтической системы Лермонтова, соотнесенные с двумя разными жизненными и творческими стратегиями, с двумя трактовками собственной личности: падший дух, сознательно проклявший мир и избравший зло (первая редакция поэмы "Демон", 1829), и безвинный, чистый душой страдалец, мечтающий о свободе и естественной гармонии (поэма "Исповедь", 1831, явившаяся прообразом поэмы "Мцыри"). Контрастность этих трактовок не исключает внутреннего родства, обеспечивающего напряженную антитетичность характеров всех главных лермонтовских героев и сложность авторской оценки. Смутное время Оставив по не совсем ясным причинам университет, Лермонтов в 1832 переезжает в Петербург и поступает в Школу гвардейских подпрапорщиков и кавалерийских юнкеров; выпущен корнетом Лейб-гвардии гусарского полка в 1834. Место высокой поэзии занимает непечатное стихотворство ("Юнкерские поэмы"), место трагического избранника - циничный бретер, сниженный двойник "демона". В то же время идет работа над романом "Вадим" (не закончен), где ультраромантические мотивы и стилистические ходы (родство "ангела" и "демона", "поэзия безобразности", языковая экспрессия) сопутствуют тщательной обрисовке исторического фона (восстание Пугачева). "Демоническая" линия продолжается в неоконченном романе из современной жизни "Княгиня Лиговская" (1836) и драме "Маскарад". Последней Лермонтов придавал особое значение: он трижды подает ее в цензуру и дважды переделывает. Поэт поколения К началу 1837 у Лермонтова нет литературного статуса: многочисленные стихотворения (среди них признанные в будущем шедеврами "Ангел", 1831; "Парус", 1831; "Русалка", 1832; "Умирающий гладиатор", 1836; поэма "Боярин Орша", 1835-36) в печать не отданы, романы не закончены, "Маскарад" не пропущен цензурой, опубликованная (по неподтвержденным сведениям без ведома автора) поэма "Хаджи Абрек" (1834) резонанса не вызвала, связей в литературном мире нет (значима "невстреча" с Пушкиным). Слава к Лермонтову приходит в одночасье - со стихотворением "Смерть поэта" (1937), откликом на последнюю дуэль Пушкина. Текст широко распространяется в списках, получает высокую оценку как в пушкинском кругу, так и у публики, расслышавшей в этих стихах собственную боль и возмущение. Заключительные строки стихотворения с резкими выпадами против высшей аристократии вызвали гнев Николая I. 18 февраля Лермонтов был арестован и вскоре переведен прапорщиком в Нижегородский драгунский полк на Кавказ. Ссылка продлилась до октября 1837: Лермонтов изъездил Кавказ, побывал в Тифлисе, лечился на водах (здесь произошло знакомство со ссыльными декабристами, в том числе поэтом А. И. Одоевским, а также с В. Г. Белинским); изучал восточный фольклор (запись сказки "Ашик-Кериб"). Публикация в 1837 стихотворения "Бородино" упрочила славу поэта. С апреля 1838 по апрель 1840 Лермонтов служит в Лейб-гвардии гусарском полку, уверенно завоевывая "большой свет" и мир литературы. Устанавливаются связи с пушкинским кругом - семейством Карамзиных, П. А. Вяземским, В. А. Жуковским (благодаря посредничеству последнего в "Современнике" в 1838 печатается поэма "Тамбовская казначейша") и А. А. Краевским (публикация "Песни про царя Ивана Васильевича..." в редактируемых Краевским "Литературных прибавлениях к "Русскому инвалиду", 1838; систематическое сотрудничество с возглавленным Краевским в 1839 журналом "Отечественные записки"). Лермонтов входит в фрондерско-аристократический "кружок шестнадцати". В зрелой лирике Лермонтова доминирует тема современного ему общества - безвольного, рефлексирующего, не способного на деяние, страсть, творчество. Не отделяя себя от больного поколения ("Дума", 1838), высказывая сомнения в возможности существования поэзии здесь и сейчас ("Поэт", 1838; "Не верь себе", 1839; "Журналист, читатель и писатель", 1840), скептически оценивая жизнь как таковую ("И скучно, и грустно...", 1840), Лермонтов ищет гармонию в эпическом прошлом ("Бородино", "Песня про царя Ивана Васильевича...", где демонический герой-опричник терпит поражение от хранителя нравственных устоев), в народной культуре ("Казачья колыбельная песня", 1838), в чувствах ребенка ("Как часто пестрою толпою окружен...", 1840) или человека, сохранившего детское мировосприятие ("Памяти А. И. О<доевского>", 1839; <М. А. Щербатовой>, 1840). Богоборчество ("Благодарность", 1840), мотивы невозможности любви и губительной красоты ("Три пальмы", 1839; "Утес", "Тамара", "Листок", "Морская царевна", все 1841) соседствуют с поиском душевной умиротворенности, связываемой то с деидеологизированной национальной традицией ("Родина", "Спор", оба 1841), то с мистическим выходом за пределы земной обреченности ("Выхожу один я на дорогу...", 1841). То же напряженное колебание между полюсами мироотрицания и любви к бытию, между земным и небесным, проклятьем и благословением присуще вершинным поэмам Лермонтова - последней редакции "Демона" и "Мцыри" (обе 1839). В 1838-40 написан роман "Герой нашего времени": первоначально составившие его разножанровые новеллы печатались в "Отечественных записках" и, возможно, не предполагали циклизации. В романе пристально исследуется феномен современного человека; тщательно анализируются антиномии, присущие и поэтическому миру Лермонтова. Появление отдельного издания романа (апрель 1840) и единственного прижизненного сборника "Стихотворения М. Лермонтова" (октябрь 1840; включены "Мцыри", "Песня про царя Ивана Васильевича...", 26 стихотворений) стали ключевыми литературными событиями эпохи, вызвали критическую полемику, особое место в которой принадлежит статьям Белинского. Неожиданный финал Дуэль Лермонтова с сыном французского посла Э. де Барантом (февраль 1840) привела к аресту и переводу в Тенгинский пехотный полк. Через Москву (встречи со славянофилами и Н. В. Гоголем на его именинном обеде) поэт отбывает на Кавказ, где принимает участие в боевых действиях (сражение на речке Валерик, описанное в стихотворении "Я к вам пишу случайно, - право..."), за что представляется к наградам (вычеркнут из списков императором Николаем I). В январе 1841 отбывает в Петербург, где, просрочив двухмесячный отпуск, находится до 14 апреля, вращаясь в литературных и светских кругах. Лермонтов обдумывает планы отставки и дальнейшей литературной деятельности (известен замысел исторического романа; есть сведения о намерении приняться за издание журнала); в Петербурге и после отъезда из него одно за другим пишутся гениальные стихотворения (в. т. ч. указанные выше). Возвращаясь на Кавказ, Лермонтов задерживается в Пятигорске для лечения на минеральных водах. Случайная ссора с соучеником по юнкерской школе Н. С. Мартыновым приводит к "вечно печальной дуэли" (В. В. Розанов)и гибели поэта.

ЛЕРМОНТОВА Юлия Всеволодовна (1847-1919) , первая русская женщина - доктор химии (1874). Из рода, к которому принадлежал М. Ю. Лермонтов. Основная область научных работ - органическая химия.

ЛЕРМОНТОВО (до 1917 Тарханы) , село в Пензенской обл. (Российская Федерация). Музей-заповедник М. Ю. Лермонтова "Тарханы" в бывшем поместье Е. А. Арсеньевой, бабушки поэта. Могила М. Ю. Лермонтова (прах М. Ю. Лермонтова был перевезен из Пятигорска в Тарханы в 1842).

ЛЕРНЕР Исаак Яковлевич (р . 1917), российский педагог, академик РАН (1992). Труды по дидактике, в т. ч. по проблемам содержания образования, методов обучения, теории школьного учебника.

ЛЕРНЕТ-ХОЛЕНИЯ Александр (1897-1976) , австрийский писатель. Мастер развлекательной драмы ("Австрийская комедия", 1927) и исторического романа ("Штандарты", 1934).

ЛЕР-СПЛАВИНСКИЙ (Lehr-Splawinski) Тадеуш (1891-1965) , польский языковед-славист. Исследовал славянские, балтийские и кельтские языки, занимался проблемой этногенеза и прародины славян. Учебники церковно-славянского, польского, русского языков.

ЛЕРУ (Leroux) Пьер (1797-1871) , французский философ, один из основателей христианского социализма (ввел само слово "социализм"). Последователь А. Сен-Симона; основным условием социального преобразования считал моральное изменение общества.

ЛЕРУА (Le Roy) Эдуар (1870-1954) , французский ученый и философ, последователь А. Бергсона, представитель католического модернизма. Занимался математикой, палеонтологией и антропологией.

ЛЕРУА-ГУРАН (Leroi-Gourhan) Андре (1911-86) , французский археолог и этнограф. Основные труды по эволюции техники и культуры человечества от первобытности до нового времени, по палеолитическому искусству и религии.

ЛЕС , один из основных типов растительности, господствующий ярус которого образован деревьями одного или нескольких видов, с сомкнутыми кронами; для леса характерны также травы, кустарнички, мхи, лишайники. Различают хвойные и лиственные (как чистые, так и смешанные), листопадные и вечнозеленые леса. Жизненная среда для многих птиц и зверей, источник древесины, ягод, грибов и технического сырья. Биомасса, накапливаемая лесу, составляет 90% всей наземной биомассы (ее величина составляет от 1650.109 до 1911.109 т сухого вещества, ок. 14-15% ее образуют хвойные леса, 55-60% - тропические). Имея важное климаторегулирующее, почво- и водозащитное значение, лесной покров Земли является одним из факторов устойчивости биосферы и требует постоянной заботы о его сохранении и возобновлении. См. Лесные ресурсы.

ЛЕС НА ВОРСКЛЕ , заповедник в Российской Федерации, Белгородская обл. Основан в современных границах с 1979. Плошадь 1038 га. Вековая дубрава среднерусской лесостепи. Лось, кабан, барсук и др.

ЛЕСА , вспомогательные устройства для размещения рабочих и материалов при выполнении некоторых строительно-монтажных работ, преимущественно снаружи здания (сооружения). Наиболее распространены инвентарные (сборно-разборные) трубчатые маталлические.

ЛЕСАЖ (Lesage) Ален Рене (1668-1747) , французский писатель. Романы "Хромой бес" (1707), "История Жиль Блаза из Сантильяны" (т. 1-4, 1715-35), восходящие к плутовскому роману, рисуют сатирическую картину нравов абсолютистской Франции. Комедии.

ЛЕСБИЙСКАЯ ЛЮБОВЬ (лесбианство , сапфизм, трибадия), женский гомосексуализм; название от о. Лесбос, где в 7-6 вв. до н. э. жила древнегреческая поэтесса Сапфо, которой приписывают воспевание этой формы половой жизни.

ЛЕСБОС (Митилини) , остров в Эгейском м., близ побережья п-ова М. Азия; территория Греции. 1636 км2. Св. 100 тыс. жителей. Высота до 967 м. Средиземноморские кустарники. Основной порт - Митилини. Один из центров древнегреческой культуры.

ЛЕСГАФТ Петр Францевич (1837-1909) , российский педагог, анатом и врач. Основоположник научной системы физического образования и врачебно-педагогического контроля в физической культуре в России.

ЛЕСЕВИЧ Владимир Викторович (1837-1905) , российский философ, эволюционировал от позитивизма О. Конта - Г. Спенсера к эмпириокритицизму.

ЛЕСЕЛИДЗЕ (до 1944 Ермоловск , назван по имени генерал-полковника К. Н. Леселидзе), климатический курорт на Черноморском побережье Грузии (Абхазия), к северу от г. Гагра.

ЛЕСИСТЫЙ ХРЕБЕТ , передовая куэстовая гряда северного склона Б. Кавказа в его западной и центр частях. Высота до 900 м.

ЛЕСКЕЙЗ (Lescaze) Уильям (1896-1964) , американский архитектор. Изучал архитектуру в Цюрихе. В 1920-е гг. работал в Париже. В 1930-е гг. - ведущий архитектор США, работает в интернациональном стиле. После 1935 в проектах заметно влияние конструктивизма и экспрессионизма (Лонгфеллоу билдинг, Вашингтон, 1941). В послевоенное время строит в неоклассическом стиле (Школа искусств и дизайна, Нью-Йорк, 1961).

ЛЕСКИН (Leskien) Август (1840-1916) , немецкий языковед, иностранный член-корреспондент Петербургской АН (1876), один из основателей младограмматической школы (см. Младограмматизм). Основные труды в области индоевропейского языкознания, балтийских и славянских языков.

ЛЕСКО (Lescot) Пьер (ок . 1510-78), французский архитектор, представитель Возрождения. Часть квадратного двора Лувра (1546-74), "Фонтан невинных" (1547-49, оба в Париже, совместно с Ж. Гужоном) отличаются строгостью ордерных членений и скульптурного декора.

ЛЕСКОВ Николай Семенович (1831-95) , русский писатель. Антинигилистические романы ("Некуда", 1864; "На ножах", 1870-71); романы-хроники о русской провинции (о духовенстве - "Соборяне", 1872; о дворянстве - "Захудалый род", 1874); повести и рассказы о праведниках ("Очарованный странник", 1873; "Однодум", 1879), о талантливых умельцах ("Левша", 1881); христианские легенды; сатирические произведения ("Заячий ремиз", 1891-1894); мемуары и публицистика. Критикуя современные социальные отношения, живописуя традиционный бытовой уклад и оправдывая укорененность христианской веры в России, воссоздает реальность в парадоксальном преломлении (трагическом, идиллическом или анекдотическом) ее разнородных начал. Разнородная жанровость и образность (документальность, автобиографизм, миф и гротеск) воплощается в разнообразные формы сказа с красочным обилием идиолектов.

ЛЕСКОВАЦ (Leskovac) , город в Сербии. 56 тыс. жителей (1981). Центр текстильной промышленности. Международные текстильные ярмарки.

ЛЕСНАЯ , деревня юго-восточнее Могилева (Белоруссия). Во время Северной войны 1700-21 русские войска Петра I 28.9(9.10) 1708 при Лесной разгромили шведский корпус генерала А. Левенгаупта, шедший на соединение с армией Карла XII.

ЛЕСНАЯ И ДЕРЕВООБРАБАТЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ , комплекс отраслей по заготовке, механической и химической обработке и переработке древесины; включает лесозаготовительную, лесопильную, деревообрабатывающую, лесохимическую отрасли.

ЛЕСНАЯ ПОДСТИЛКА , поверхностный горизонт почвы в лесу, образуемый продуктами разложения опавших листьев, хвои, мелких веточек, кусков коры - опада. Обусловливает водно-воздушный и питательный режимы лесной почвы, ее лесорастительные свойства.

ЛЕСНЕВСКИЙ Станислав Стефанович (р . 1930), российский критик, литературовед. В центре внимания - поэзия 20 в. Работы, посвященные А. А. Блоку, А. А. Ахматовой, В. В. Маяковскому, А. Т. Твардовскому и др. Книги: "Завещанное, заветное" (1977), "Путь, открытый взорам: Московская земля в жизни А. Блока" (1980), "Я к вам приду...: Поэты. Поэзия. Время" (1982) и др.

ЛЕСНИЧЕСТВО , территориально-производственная единица в лесном хозяйстве. Занимается лесовосстановлением и лесоразведением, уходом за лесными культурами и лесом, отводом лесосек, охраной лесов и их использованием (входит в состав лесхоза).

ЛЕСНОЕ ЗАКОНОДАТЕЛЬСТВО , комплекс правовых норм, регулирующих отношения, связанные с пользованием лесов и их охраной. Основы лесного законодательства Российской Федерации приняты 6 марта 1993.

ЛЕСНОЕ ХОЗЯЙСТВО , отрасль народного хозяйства; занимается изучением, учетом и воспроизводством лесов, охраной их от пожаров, болезней и вредителей, лесовозобновлением и лесоразведением, регулированием лесопользования, повышением продуктивности лесов.

ЛЕСНОЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИПринят Государственной Думой 22 января 1997 годаНастоящий Кодекс устанавливает правовые основы рационального использования , охраны, защиты и воспроизводства лесов, повышения их экологического и ресурсного потенциала. Регулирование лесных отношений осуществляется с учетом представлений о лесе как о совокупности лесной растительности, земли, животного мира и других компонентов окружающей природной среды, имеющей важное экологическое, экономическое и социальное значение.ОБЩАЯ ЧАСТЬРАЗДЕЛ I. ОБЩИЕ ПОЛОЖЕНИЯГлава 1. ОСНОВНЫЕ ПОЛОЖЕНИЯСтатья 1. Лесное законодательство Российской ФедерацииВ соответствии с Конституцией Российской Федерации лесное законодательство Российской Федерации находится в совместном ведении Российской Федерации и субъектов Российской Федерации.Лесное законодательство Российской Федерации состоит из настоящего Кодекса, других федеральных законов и иных нормативных правовых актов Российской Федерации, а также законов и иных нормативных правовых актов субъектов Российской Федерации.Законы и иные нормативные правовые акты субъектов Российской Федерации, регулирующие лесные отношения, не могут противоречить настоящему Кодексу и принимаемым в соответствии с ним федеральным законам. В случае противоречия между федеральным законом, регулирующим лесные отношения, и иным актом, принимаемым в Российской Федерации, действует федеральный закон.Нормы лесного права, содержащиеся в других законах, должны соответствовать лесному законодательству Российской Федерации.Государственные органы управления лесным хозяйством могут издавать акты, содержащие нормы лесного права, в случаях и в пределах, предусмотренных законодательством Российской Федерации.Статья 2. Задачи и цели лесного законодательства Российской ФедерацииЛесное законодательство Российской Федерации направлено на обеспечение рационального и неистощительного использования лесов, их охрану, защиту и воспроизводство исходя из принципов устойчивого управления лесами и сохранения биологического разнообразия лесных экосистем, повышения экологического и ресурсного потенциала лесов, удовлетворения потребностей общества в лесных ресурсах на основе научно обоснованного, многоцелевого лесопользования.Статья 3. Лесное законодательство Российской Федерации и нормы международного праваОбщепризнанные принципы и нормы международного права, международные договоры Российской Федерации в области использования, охраны, защиты и воспроизводства лесов являются составной частью правовой системы Российской Федерации.Международные договоры Российской Федерации применяются к отношениям, возникающим в области использования, охраны, защиты и воспроизводства лесов, непосредственно, за исключением случаев, когда для применения международного договора требуется принятие внутригосударственного правового акта.Если международным договором Российской Федерации установлены иные правила, чем те, которые предусмотрены настоящим Кодексом, применяются правила международного договора.Статья 4. Действие лесного законодательства Российской Федерации во времениАкты лесного законодательства Российской Федерации не имеют обратной силы и применяются к отношениям, возникающим после введения этих актов в действие.Действие актов лесного законодательства Российской Федерации распространяется на отношения, возникшие до введения данных актов в действие, только в случаях, если это прямо предусмотрено законом.К отношениям, возникшим до введения в действие актов лесного законодательства Российской Федерации, они применяются к правам и обязанностям, возникшим после введения данных актов в действие.Статья 5. Отношения, регулируемые лесным законодательством Российской ФедерацииЛесное законодательство Российской Федерации регулирует отношения в области использования, охраны, защиты и воспроизводства лесов, как входящих, так и не входящих в лесной фонд, а также земель лесного фонда, не покрытых лесной растительностью (лесные отношения).Отношения в области использования и охраны земель лесного фонда регулируются лесным и земельным законодательством Российской Федерации.Отношения в области использования, охраны, защиты и воспроизводства древесно - кустарниковой растительности, не включенной в лесной фонд и в леса, не входящие в лесной фонд (далее - древесно - кустарниковая растительность), регулируются гражданским законодательством, законодательством Российской Федерации о растительном мире, земельным, водным законодательством Российской Федерации, а также соответствующими статьями настоящего Кодекса.Отношения в области использования древесины, технического и лекарственного сырья, а также иных лесных ресурсов, добытых в установленном порядке при пользовании лесным фондом и лесами, не входящими в лесной фонд (продукции), регулируются гражданским законодательством и иным законодательством Российской Федерации.Отношения в области использования и охраны животного мира, водных объектов, недр, атмосферного воздуха регулируются лесным законодательством Российской Федерации в той мере, в какой это необходимо для рационального использования, охраны, защиты и воспроизводства лесов, как входящих, так и не входящих в лесной фонд, а также земель лесного фонда, не покрытых лесной растительностью.Имущественные отношения, возникающие при использовании, охране, защите и воспроизводстве лесов, как входящих, так и не входящих в лесной фонд, а также земель лесного фонда, регулируются гражданским законодательством Российской Федерации, если иное не предусмотрено настоящим Кодексом.Административные отношения, в том числе финансовые, возникающие при использовании, охране, защите и воспроизводстве лесов, как входящих, так и не входящих в лесной фонд, а также земель лесного фонда, не покрытых лесной растительностью, регулируются лесным законодательством Российской Федерации в соответствии с административным и финансовым законодательством Российской Федерации.Глава 2. ОБЪЕКТЫ ЛЕСНЫХ ОТНОШЕНИЙСтатья 6. Объекты лесных отношенийОбъектами лесных отношений являются лесной фонд Российской Федерации (далее - лесной фонд), участки лесного фонда, права пользования ими, леса, не входящие в лесной фонд, их участки, права пользования ими, древесно - кустарниковая растительность.Объекты лесных отношений используются и охраняются с учетом многофункционального значения лесов, а также признания их основным средством производства в лесном хозяйстве.Статья 7. Лесной фондВсе леса, за исключением лесов, расположенных на землях обороны и землях населенных пунктов (поселений), а также земли лесного фонда, не покрытые лесной растительностью (лесные земли и нелесные земли), образуют лесной фонд.Границы лесного фонда определяются путем отграничения земель лесного фонда от иных земель.Включение земель в состав лесного фонда и их изъятие из него осуществляются в порядке, установленном лесным и земельным законодательством Российской Федерации.Статья 8. Земли лесного фондаВ состав земель лесного фонда входят лесные земли и нелесные земли.К лесным землям относятся земли, покрытые лесной растительностью и не покрытые ею, но предназначенные для ее восстановления (вырубки, гари, погибшие древостои, редины, пустыри, прогалины, площади, занятые питомниками, несомкнувшимися лесными культурами, и иные).К нелесным землям относятся земли, предназначенные для нужд лесного хозяйства (земли, занятые просеками, дорогами, сельскохозяйственными угодьями, и другие земли), а также иные земли, расположенные в границах лесного фонда (земли, занятые болотами, каменистыми россыпями, и другие неудобные для использования земли).Статья 9. Участки лесного фондаК участкам лесного фонда относятся участки леса, а также участки лесных земель, не покрытых лесной растительностью, и участки нелесных земель.Границы участков лесного фонда должны быть обозначены в натуре с помощью лесохозяйственных знаков и (или) указаны в планово - картографических материалах (лесных картах).К участкам лесного фонда и правам пользования ими применяются положения гражданского законодательства об объектах гражданских прав, а также положения земельного законодательства Российской Федерации о земельных участках, если иное не установлено настоящим Кодексом.К участкам лесов, не входящих в лесной фонд, применяются требования настоящей статьи, если иное не предусмотрено федеральными законами.Статья 10. Леса, не входящие в лесной фондВ лесной фонд не входят леса, расположенные на: землях обороны; землях городских поселений - городские леса.Статья 11. Древесно - кустарниковая растительностьВ лесной фонд и в леса, не входящие в лесной фонд, не включается древесно - кустарниковая растительность, расположенная на:землях сельскохозяйственного назначения, в том числе землях, предоставленных для садоводства и личного подсобного хозяйства;землях транспорта (на полосах отводов железнодорожных магистралей и автомобильных дорог);землях населенных пунктов (поселений), в том числе предоставленных для дачного, жилищного и иного строительства (за исключением городских лесов);землях водного фонда (на полосах отвода каналов); землях иных категорий.Статья 12. Оборотоспособность объектов лесных отношенийОборот лесного фонда не допускается. Нахождение в обороте участков лесного фонда и не входящих в лесной фонд участков лесов, прав пользования ими допускается в той мере, в какой это предусмотрено настоящим Кодексом.Купля - продажа, залог и совершение других сделок, которые влекут или могут повлечь за собой отчуждение участков лесного фонда, а также участков лесов, не входящих в лесной фонд, не допускаются.Сделки с правами пользования участками лесного фонда и правами пользования участками лесов, не входящих в лесной фонд, осуществляются в порядке, установленном лесным законодательством Российской Федерации, а в части, не урегулированной им, гражданским законодательством.Древесно - кустарниковая растительность может переходить от одного лица к другому в порядке, предусмотренном гражданским законодательством и земельным законодательством Российской Федерации.Глава 3. СУБЪЕКТЫ ЛЕСНЫХ ОТНОШЕНИЙСтатья 13. Участники лесных отношенийУчастниками лесных отношений являются Российская Федерация, субъекты Российской Федерации, муниципальные образования, граждане и юридические лица.Участие Российской Федерации, субъектов Российской Федерации, муниципальных образований, граждан и юридических лиц в имущественных и административных отношениях, возникающих при использовании, охране, защите и воспроизводстве объектов лесных отношений, определяется гражданским законодательством и административным законодательством Российской Федерации в той мере, в какой указанные отношения не урегулированы настоящим Кодексом.Статья 14. Российская Федерация и субъекты Российской Федерации - участники лесных отношенийОт имени Российской Федерации и субъектов Российской Федерации в лесных отношениях соответственно участвуют органы государственной власти Российской Федерации и органы государственной власти субъектов Российской Федерации в пределах своей компетенции, установленной актами, определяющими статус этих органов.Статья 15. Муниципальные образования - участники лесных отношенийОт имени городских, сельских поселений и других муниципальных образований в лесных отношениях участвуют органы местного самоуправления в пределах своей компетенции, установленной актами, определяющими статус этих органов.Статья 16. Граждане и юридические лица - участники лесных отношенийУчастниками лесных отношений являются граждане и юридические лица, осуществляющие ведение лесного хозяйства и (или) использование лесного фонда, а также лесов, не входящих в лесной фонд.Статья 17. ЛесопользователиЛесопользователями являются граждане и юридические лица, которым предоставлены права пользования участками лесного фонда и права пользования участками лесов, не входящих в лесной фонд.РАЗДЕЛ II. ПРАВА СОБСТВЕННОСТИ НА ЛЕСНОЙ ФОНД И НА ЛЕСА, НЕ ВХОДЯЩИЕ В ЛЕСНОЙ ФОНД, И ДРУГИЕ ПРАВАПОЛЬЗОВАНИЯ ИХ УЧАСТКАМИГлава 4. ОСНОВНЫЕ ПОЛОЖЕНИЯСтатья 18. Содержание права собственности на лесной фонд и права собственности на леса, не входящие в лесной фондСодержание права собственности на лесной фонд и права собственности на леса, не входящие в лесной фонд, определяется настоящим Кодексом, гражданским законодательством и земельным законодательством Российской Федерации.Собственник несет бремя затрат на охрану, защиту, воспроизводство и организацию рационального использования принадлежащих ему объектов лесных отношений и имеет право на получение доходов от использования лесного фонда и лесов, не входящих в лесной фонд.Владение, пользование и распоряжение лесным фондом и не входящими в лесной фонд лесами осуществляются с учетом глобального экологического значения лесов, их воспроизводства, длительности выращивания и иных природных свойств леса.Статья 19. Формы собственности на лесной фонд и на не входящие в лесной фонд лесаЛесной фонд и расположенные на землях обороны леса находятся в федеральной собственности.В соответствии с федеральным законом допускается передача части лесного фонда в собственность субъектов Российской Федерации.Формы собственности на леса, расположенные на землях городских поселений, устанавливаются федеральным законом.Статья 20. Право собственности граждан и юридических лиц на древесно - кустарниковую растительность, расположенную на земельном участкеДревесно - кустарниковая растительность, расположенная на земельном участке, находящемся в собственности гражданина или юридического лица, принадлежит ему на праве собственности, если иное не установлено федеральным законом.Владение, пользование и распоряжение указанной древесно - кустарниковой растительностью осуществляются собственником в соответствии с требованиями лесного законодательства Российской Федерации и законодательства Российской Федерации о растительном мире.Древесно - кустарниковая растительность, которая появилась в результате хозяйственной деятельности или естественным образом на земельном участке после передачи его в собственность гражданину или юридическому лицу, является его собственностью, которой он владеет, пользуется и распоряжается по своему усмотрению.Статья 21. Лесные сервитутыГраждане имеют право свободно пребывать в лесном фонде и в не входящих в лесной фонд лесах, если иное не предусмотрено законодательством Российской Федерации (публичный лесной сервитут).Права пользования граждан и юридических лиц участками лесного фонда и права пользования участками не входящих в лесной фонд лесов могут быть ограничены в пользу иных заинтересованных лиц на основании договоров, актов государственных органов и актов органов местного самоуправления, а также судебных решений (частный лесной сервитут).Положения гражданского законодательства, земельного и иного законодательства Российской Федерации применяются к лесным сервитутам в той мере, в какой это не противоречит требованиям настоящего Кодекса.Статья 22. Права пользования участками лесного фонда и права пользования участками лесов, не входящих в лесной фондУчастки лесного фонда предоставляются гражданам и юридическим лицам в пользование на условиях и в порядке, которые установлены настоящим Кодексом, на следующих правах пользования: аренды, безвозмездного пользования, концессии и краткосрочного пользования.Правами пользования участками лесов, не входящих в лесной фонд, являются безвозмездное пользование и краткосрочное пользование. Содержание этих прав и другие права пользования определяются федеральным законом.К правам пользования участками лесного фонда и правам пользования участками лесов, не входящих в лесной фонд, применяются положения гражданского законодательства и земельного законодательства Российской Федерации, если иное не установлено настоящим Кодексом.Права пользования участками лесного фонда и права пользования участками лесов, не входящих в лесной фонд, осуществляются на основе признания многофункционального значения лесов (одновременного использования разными лицами и в разных целях).Глава 5. ВОЗНИКНОВЕНИЕ, ОСУЩЕСТВЛЕНИЕ, ОГРАНИЧЕНИЕ, ПРИОСТАНОВЛЕНИЕ, ПРЕКРАЩЕНИЕ И ЗАЩИТА ПРАВ ПОЛЬЗОВАНИЯ УЧАСТКАМИ ЛЕСНОГО ФОНДА И ПРАВ ПОЛЬЗОВАНИЯ УЧАСТКАМИ ЛЕСОВ, НЕ ВХОДЯЩИХ В ЛЕСНОЙ ФОНДСтатья 23. Основания возникновения прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фондПрава пользования участками лесного фонда и права пользования участками лесов, не входящих в лесной фонд, возникают: из актов государственных органов; из договоров; из судебных решений; по иным основаниям, допускаемым настоящим Кодексом. Права пользования участками лесного фонда, за исключением публичного лесного сервитута, возникают с момента государственной регистрации договора аренды участка лесного фонда, договора безвозмездного пользования участком лесного фонда и договора концессии участка лесного фонда; подписания протокола о результатах лесного аукциона; получения лесорубочного билета, ордера или лесного билета.Статья 24. Порядок возникновения прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фондПрава пользования участками лесного фонда и права пользования участками лесов, не входящих в лесной фонд, возникают на основании договора аренды участка лесного фонда, договора безвозмездного пользования участком лесного фонда, договора концессии участка лесного фонда, а также лесорубочного билета, ордера или лесного билета.Лесопользователь в случаях и на условиях, которые определены лесным законодательством Российской Федерации, вправе с согласия собственника передать право пользования участком лесного фонда или право пользования участком леса, не входящего в лесной фонд, лицу, не являющемуся его правопреемником, в соответствии с договором.В случае смерти гражданина - лесопользователя принадлежащее ему право пользования переходит к другому лицу в соответствии с завещанием или законом.При реорганизации юридического лица - лесопользователя принадлежащее ему право пользования переходит к юридическому лицу - правопреемнику реорганизованного юридического лица в установленном законодательством Российской Федерации порядке.Право пользования участком лесного фонда и право пользования участком леса, не входящего в лесной фонд, может переходить только к одному лицу при условии сохранения цели использования этих участков, наличия у правопреемника необходимых средств для их осуществления, а при необходимости и лицензии на осуществление соответствующей деятельности.Переход права пользования участками лесного фонда оформляется посредством внесения изменений в договор, лесорубочный билет, ордер, лесной билет.Запрещается переход от одного лица к другому права пользования участком лесного фонда, предоставленным в пользование в соответствии с договором концессии участка лесного фонда.Статья 25. Осуществление прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фондЛесопользователи осуществляют права пользования участками лесного фонда и права пользования участками лесов, не входящих в лесной фонд, свободно, если это не ухудшает состояние лесов и земель лесного фонда, не наносит вред окружающей природной среде, а также не нарушает права и законные интересы других лиц.Запрещается использование участков лесного фонда и участков не входящих в лесной фонд лесов в целях и способами, которые противоречат требованиям лесного законодательства Российской ФедерацииВмешательство органов государственной власти в деятельность лесопользователей по использованию участков лесного фонда и участков не входящих в лесной фонд лесов не допускается, за исключением случаев, предусмотренных настоящим Кодексом и иными федеральными законами.Статья 26. Ограничение и приостановление прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фондПрава пользования участками лесного фонда и права пользования участками лесов, не входящих в лесной фонд, могут быть ограничены или приостановлены в той мере, в какой это необходимо для обеспечения рационального использования, охраны, защиты и воспроизводства лесов, как входящих, так и не входящих в лесной фонд, а также земель лесного фонда, не покрытых лесной растительностью, защиты основ конституционного строя, обеспечения обороны страны и безопасности государства, охраны здоровья населения, окружающей природной среды, историко - культурного и природного наследия, прав и законных интересов граждан.Статья 27. Порядок ограничения и приостановления прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фондПрава пользования участками лесного фонда могут быть ограничены или приостановлены решениями федерального органа управления лесным хозяйством или его территориальных органов в случаях:нарушения лесопользователем требований лесного законодательства Российской Федерации;невыполнения лесопользователем условий лесорубочного билета, ордера, лесного билета.Если обстоятельства или условия, вызвавшие ограничение либо приостановление права пользования участками лесного фонда, устранены, это право восстанавливается в полном объеме.Порядок ограничения и приостановления права пользования участками лесов, не входящих в лесной фонд, определяется законодательством Российской Федерации.В случае несогласия лесопользователя с решением об ограничении или о приостановлении его права пользования участком лесного фонда лесопользователь может обжаловать это решение в судебном порядке.Ограничение или приостановление прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фонд, не освобождает лесопользователей от административной и иной ответственности за нарушения лесного законодательства Российской Федерации.Статья 28. Основания прекращения прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фондПрава пользования участками лесного фонда и права пользования участками лесов, не входящих в лесной фонд, прекращаются при отказе лесопользователя от прав пользования, по истечении срока пользования, при прекращении деятельности юридического лица - лесопользователя и в иных случаях, предусмотренных настоящим Кодексом и законодательством Российской Федерации.Принудительное прекращение права пользования участком лесного фонда и права пользования участком леса, не входящего в лесной фонд, возможно в только в случаях:систематического (более двух раз) нарушения лесопользователем лесного законодательства Российской Федерации;аварий, стихийных бедствий и при иных обстоятельствах, носящих чрезвычайный характер;систематического или более трех месяцев в течение года невнесения лесопользователем платежей за пользование лесным фондом;нарушения лесопользователем установленных правил пользования участком лесного фонда и участком не входящего в лесной фонд леса или условий, предусмотренных лесорубочным билетом, ордером, лесным билетом;невыполнения лесопользователем лесовосстановительных и противопожарных работ, а также несоблюдения правил пожарной безопасности в лесах;изъятия участка лесного фонда и участка не входящего в лесной фонд леса для государственных нужд.Прекращение прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фонд, не освобождает лесопользователей от административной и иной ответственности за нарушение лесного законодательства Российской Федерации.Статья 29. Порядок прекращения прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фондПрава пользования участками лесного фонда прекращаются в результате расторжения договора аренды участка лесного фонда, договора безвозмездного пользования участком лесного фонда, договора концессии участка лесного фонда, аннулирования лесорубочного билета, ордера, лесного билета.При отказе лесопользователя от права пользования участком лесного фонда это право прекращается на основании заявления лесопользователя в письменной форме.Принудительное прекращение прав пользования участками лесного фонда осуществляется территориальными органами федерального органа управления лесным хозяйством с уведомлением в письменной форме об этом лесопользователя и органа исполнительной власти соответствующего субъекта Российской Федерации.Порядок прекращения прав пользования участками лесов, не входящих в лесной фонд, определяется законодательством Российской Федерации.Статья 30. Судебная защита прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фондЗащита нарушенных или оспариваемых прав пользования участками лесного фонда и прав пользования участками лесов, не входящих в лесной фонд, осуществляется в судебном порядке.Глава 6. АРЕНДА УЧАСТКА ЛЕСНОГО ФОНДА, БЕЗВОЗМЕЗДНОЕ ПОЛЬЗОВАНИЕ, КОНЦЕССИЯ И КРАТКОСРОЧНОЕ ПОЛЬЗОВАНИЕ УЧАСТКАМИ ЛЕСНОГО ФОНДАСтатья 31. Договор аренды участка лесного фондаПо договору аренды участка лесного фонда лесхоз федерального органа управления лесным хозяйством (арендодатель) обязуется предоставить лесопользователю (арендатору) участок лесного фонда за плату на срок от одного года до сорока девяти лет для осуществления одного или нескольких видов лесопользования.Добытые в соответствии с договором аренды участка лесного фонда лесные ресурсы (продукция) являются собственностью арендатора. Субаренда участков лесного фонда запрещена. Аренда участков лесного фонда регулируется настоящим Кодексом, гражданским законодательством и Положением об аренде участков лесного фонда, утверждаемым Правительством Российской Федерации. Статья 32. Форма и государственная регистрация договора аренды участка лесного фондаДоговор аренды участка лесного фонда заключается в письменной форме и подлежит государственной регистрации в соответствии с гражданским законодательством.С момента государственной регистрации договор аренды участка лесного фонда считается заключенным.Статья 33. Условия договора аренды участка лесного фондаВ договоре аренды участка лесного фонда указываются следующие условия: границы участка лесного фонда; виды лесопользования; объемы (размеры) лесопользования; срок аренды; размер арендной платы и порядок ее внесения; обязанности сторон по охране, защите участка лесного фонда и воспроизводству лесов; порядок оплаты лесопользователю проведенных им лесохозяйственных работ; иные условия, предусмотренные лесным законодательствомРоссийской Федерации и определенные по усмотрению сторон.Статья 34. Порядок предоставления участков лесного фонда в арендуУчастки лесного фонда предоставляются в аренду на основании решений органов государственной власти субъектов Российской Федерации, принимаемых по представлению территориальных органов федерального органа управления лесным хозяйством или по результатам лесных конкурсов.Представления о передаче участков лесного фонда в аренду подготавливаются территориальными органами федерального органа управления лесным хозяйством с участием органов местного самоуправления и лесопользователей.На основании решений органов государственной власти субъектов Российской Федерации участки лесного фонда предоставляются в аренду на срок от одного года до пяти лет лесопользователям, длительное время осуществляющим свою деятельность на данной территории и имеющим производственные мощности для заготовки и переработки древесины и других лесных ресурсов, а также сельскохозяйственным организациям, расположенным на данной территории.Предоставление участков лесного фонда в аренду должно осуществляться гласно с учетом интересов населения, проживающего на соответствующей территории.Арендатор должен иметь лицензию на осуществление соответствующей деятельности.Участки лесного фонда, переданные в аренду, не подлежат переходу в собственность арендатора по истечении срока аренды. Выкуп арендованных участков запрещается.Статья 35. Порядок проведения лесных конкурсовУчастки лесного фонда предоставляются в аренду по результатам лесных конкурсов, за исключением случаев, указанных в части третьей статьи 34 настоящего Кодекса.Для проведения лесного конкурса создается комиссия. В комиссию по проведению лесного конкурса входят представители органа государственной власти субъекта Российской Федерации (председатель), территориального органа федерального органа управления лесным хозяйством (заместитель председателя), специально уполномоченных государственных органов в области охраны окружающей природной среды, заинтересованных организаций. Состав комиссии утверждается органом государственной власти субъекта Российской Федерации.Лесные конкурсы организуются и проводятся территориальными органами федерального органа управления лесным хозяйством.Участки лесного фонда выставляются на лесные конкурсы органом государственной власти субъекта Российской Федерации по представлению территориального органа федерального органа управления лесным хозяйством.Лицо, выигравшее лесной конкурс, и организатор лесного конкурса подписывают протокол о результатах лесного конкурса, на основании которого заключается договор аренды участка лесного фонда.Организация и проведение лесных конкурсов осуществляются в порядке, определяемом федеральным органом управления лесным хозяйством в соответствии с настоящим Кодексом и гражданским законодательством.Статья 36. Договор безвозмездного пользования участком лесного фондаПо договору безвозмездного пользования участком лесного фонда лесхоз федерального органа управления лесным хозяйством обязуется предоставить лесопользователю участок лесного фонда в безвозмездное пользование на срок до сорока девяти лет для осуществления одного или нескольких видов лесопользования.Участки лесного фонда предоставляются в безвозмездное пользование на основании решений органов государственной власти субъектов Российской Федерации, принимаемых по представлению территориальных органов федерального органа управления лесным хозяйством.Порядок предоставления участков лесного фонда в безвозмездное пользование определяется настоящим Кодексом, гражданским законодательством и положением, утверждаемым Правительством Российской Федерации.Статья 37. Договор концессии участка лесного фондаПо договору концессии участка лесного фонда одна сторона обязуется предоставить другой стороне на срок от одного года до сорока девяти лет право возмездного пользования на определенных условиях лесными ресурсами на соответствующем участке лесного фонда.По договору концессии предоставляются в пользование участки лесного фонда, как правило, неосвоенные, без сложившейся инфраструктуры и требующие значительных средств для вовлечения этих участков в эксплуатацию.Концессия участков лесного фонда регулируется настоящим Кодексом и иными федеральными законами.Статья 38. Стороны договора концессии участка лесного фондаСторонами договора концессии участка лесного фонда являются Правительство Российской Федерации или уполномоченный им федеральный орган исполнительной власти и лица, признаваемые в соответствии с законодательством Российской Федерации инвесторами.Статья 39. Форма и государственная регистрация договора концессии участка лесного фондаДоговор концессии участка лесного фонда заключается в письменной форме и подлежит государственной регистрации в соответствии с гражданским законодательством и законодательством Российской Федерации о концессии.Статья 40. Условия договора концессии участка лесного фондаВ договоре концессии участка лесного фонда указываются следующие условия: границы участка лесного фонда; виды лесопользования; объемы (размеры) лесопользования; срок концессии; обязанности сторон по охране, защите участка лесного фонда и воспроизводству лесов; порядок раздела добытых лесных ресурсов (продукции) или предоставления услуг; виды, порядок определения и уплаты налогов, сборов и других платежей; обязанности инвестора по строительству и содержанию дорог и других объектов инфраструктуры; иные условия, предусмотренные законодательством Российской Федерации и определенные по усмотрению сторон.Статья 41. Порядок заключения договора концессии участка лесного фондаДоговор концессии участка лесного фонда заключается по результатам проведения конкурса или аукциона. Участки лесного фонда, передаваемые на концессию, выставляются на конкурсы или аукционы Правительством Российской Федерации по согласованию с органом государственной власти соответствующего субъекта Российской Федерации.Организация и порядок проведения указанных конкурсов и аукционов устанавливаются законодательством Российской Федерации.Статья 42. Лесорубочный билет, ордер и лесной билетОсуществление лесопользования допускается только на основании лесорубочного билета, ордера или лесного билета.Основанием для выдачи лесорубочного билета и (или) лесного билета является договор аренды участка лесного фонда, договор безвозмездного пользования участком лесного фонда, договор концессии участка лесного фонда, протокол о результатах лесного аукциона или решение органа государственной власти субъекта Российской Федерации.Лесорубочный билет, ордер и (или) лесной билет выдаются лесопользователю при краткосрочном пользовании лесным фондом на срок до одного года. Лесорубочный билет на заготовку живицы выдается лесопользователю на весь срок подсочки древостоев.Лесорубочный билет и (или) лесной билет выдаются лесопользователю ежегодно на осуществление видов лесопользования, указанных в соответствующем договоре.Лесорубочный билет, ордер и лесной билет предоставляют лесопользователю право осуществлять только указанный в них вид лесопользования в установленном объеме (размере) и на конкретном участке лесного фонда.Лесорубочный билет является документом, предоставляющим лесопользователю право на заготовку и вывозку древесины, живицы и второстепенных лесных ресурсов. Лесорубочный билет выдается лесхозом федерального органа управления лесным хозяйством.Основанием для выдачи лесничеством ордера является выданный этому лесничеству лесорубочный билет.На основании ордера лесопользователем осуществляются отдельные виды заготовки и вывозка древесины, заготовка второстепенных лесных ресурсов. Лесничеством на основании ордера без выдачи лесорубочного билета может осуществляться отпуск древесины на корню мелкими партиями в порядке уборки валежной, сухостойной и буреломной древесины.Лесной билет является документом, предоставляющим лесопользователю право на осуществление лесопользования, за исключением видов лесопользования, указанных в части шестой настоящей статьи. Лесной билет на осуществление побочного лесопользования выдается лесничеством, а на осуществление других видов лесопользования - лесхозом федерального органа управления лесным хозяйством.Лесхозы федерального органа управления лесным хозяйством для выполнения ими лесохозяйственных работ (рубок промежуточного пользования, прочих рубок и других работ) оформляют лесорубочный билет и лесной билет в установленном порядке.Формы лесорубочного билета, ордера и лесного билета, порядок их учета, хранения, заполнения и выдачи лесопользователю устанавливаются федеральным органом управления лесным хозяйством.Статья 43. Порядок предоставления участков лесного фонда в краткосрочное пользованиеУчастки лесного фонда предоставляются в краткосрочное пользование на срок до одного года по результатам лесного аукциона или на основании решений органов государственной власти субъектов Российской Федерации посредством выдачи лесорубочных билетов, ордеров или лесных билетов.На основании решений органов государственной власти субъектов Российской Федерации в краткосрочное пользование участки лесного фонда предоставляются лесопользователям для удовлетворения потребностей общеобразовательных учреждений, дошкольных образовательных учреждений и других учреждений, финансируемых за счет средств соответствующего бюджета, для сельскохозяйственных организаций и населения, соответственно располагающихся и проживающего на данной территории.Статья 44. Порядок проведения лесных аукционовУчастки лесного фонда предоставляются в краткосрочное пользование по результатам лесных аукционов, за исключением случаев, указанных в части второй статьи 43 настоящего Кодекса.Для проведения лесного аукциона создается аукционная комиссия. Состав аукционной комиссии утверждается органом государственной власти субъекта Российской Федерации.Лесные аукционы организуются и проводятся территориальными органами федерального органа управления лесным хозяйством.Лесные ресурсы на лесной аукцион выставляет орган государственной власти субъекта Российской Федерации по представлению территориального органа федерального органа управления лесным хозяйством.Лицо, выигравшее лесной аукцион, и организатор лесного аукциона подписывают протокол о результатах лесного аукциона, который имеет силу договора.Организация и проведение лесных аукционов осуществляются в порядке, определяемом федеральным органом управления лесным хозяйством в соответствии с настоящим Кодексом и гражданским законодательством.Статья 45. Протокол лесного аукционаВ протоколе лесного аукциона указываются: границы участка лесного фонда; виды лесопользования; объемы (размеры) лесопользования; размер платы за пользование участком лесного фонда и порядок ее внесения; иные условия лесного аукциона.РАЗДЕЛ III. ГОСУДАРСТВЕННОЕ УПРАВЛЕНИЕ В ОБЛАСТИ ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫ ЛЕСНОГО ФОНДА И ВОСПРОИЗВОДСТВА ЛЕСОВГлава 7. ОСНОВЫ ГОСУДАРСТВЕННОГО УПРАВЛЕНИЯ В ОБЛАСТИ ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫ ЛЕСНОГО ФОНДА И ВОСПРОИЗВОДСТВА ЛЕСОВСтатья 46. Полномочия Российской Федерации в области использования, охраны, защиты лесного фонда и воспроизводства лесовК полномочиям Российской Федерации в области использования, охраны, защиты лесного фонда и воспроизводства лесов относятся:определение основных направлений государственной политики в области ведения лесного хозяйства;разработка и принятие федеральных законов и иных нормативных правовых актов Российской Федерации, контроль за их соблюдением;владение, пользование и распоряжение лесным фондом; проведение единой инвестиционной политики в областииспользования, охраны, защиты лесного фонда и воспроизводства лесов;разработка, утверждение и реализация федеральных государственных программ использования, охраны, защиты лесного фонда и воспроизводства лесов;организация и определение порядка деятельности федерального органа управления лесным хозяйством и его территориальных органов;установление порядка разделения лесного фонда по группам лесов и разграничения лесов первой группы по категориям защитности, перевода лесов из одной группы в другую, а лесов первой группы из одной категории защитности в другую;установление норм и правил пользования лесным фондом; определение и утверждение расчетной лесосеки; установление видов платежей за пользование лесным фондом, атакже минимальных ставок платы за древесину, отпускаемую на корню; определение порядка предоставления участков лесного фонда впользование;утверждение правил отпуска древесины на корню, рубок леса, охраны, защиты лесного фонда и воспроизводства лесов;организация и координация научно - исследовательских и проектно - конструкторских работ по ведению лесного хозяйства;осуществление государственного контроля за использованием, охраной, защитой лесного фонда и воспроизводством лесов и установление порядка проведения этого контроля;определение порядка и организация ведения государственного учета лесного фонда, государственного лесного кадастра, мониторинга лесов и лесоустройства;осуществление международного сотрудничества Российской Федерации в области использования, охраны, защиты лесного фонда и воспроизводства лесов;заключение и организация выполнения международных договоров Российской Федерации в области использования, охраны, защиты лесного фонда и воспроизводства лесов;установление порядка осуществления государственной статистической отчетности в области ведения лесного хозяйства;приостановление, ограничение, прекращение прав пользования участками лесного фонда, а также приостановление, ограничение и прекращение работ, представляющих опасность для состояния и воспроизводства лесов;перевод лесных земель в нелесные земли в целях, не связанных с ведением лесного хозяйства и пользованием лесным фондом, и (или) изъятие земель лесного фонда в лесах первой группы;объявление участков лесного фонда зонами чрезвычайных экологических ситуаций и зонами экологического бедствия;иные полномочия, отнесенные к полномочиям Российской Федерации Конституцией Российской Федерации и федеральными законами.Статья 47. Полномочия субъектов Российской Федерации в области использования, охраны, защиты лесного фонда и воспроизводства лесовК полномочиям субъектов Российской Федерации в области использования, охраны, защиты лесного фонда и воспроизводства лесов относятся:разработка, утверждение и реализация территориальных (региональных) государственных программ использования, охраны, защиты лесного фонда и воспроизводства лесов;разработка и принятие законов и иных нормативных правовых актов субъектов Российской Федерации;участие в осуществлении прав владения, пользования и распоряжения лесным фондом на территориях соответствующих субъектов Российской Федерации;участие в разработке и реализации федеральных государственных программ использования, охраны, защиты лесного фонда и воспроизводства лесов;принятие решений о предоставлении участков лесного фонда в аренду, безвозмездное пользование и краткосрочное пользование в соответствии с настоящим Кодексом;установление границ участков лесного фонда с особым режимом ведения лесного хозяйства и лесопользования на территориях традиционного проживания коренных малочисленных народов и этнических общностей;установление ставок лесных податей и ставок арендной платы (за исключением минимальных ставок платы за древесину, отпускаемую на корню), а также платы за перевод лесных земель в нелесные земли;осуществление государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов;приостановление, ограничение и прекращение работ, представляющих опасность для состояния и воспроизводства лесов;организация выполнения мероприятий по охране лесов от пожаров и защите лесов от вредителей и болезней леса;организация воспитания, образования и просвещения населения в области использования, охраны, защиты и воспроизводства лесов;обеспечение населения необходимой информацией по вопросам использования, охраны, защиты и воспроизводства лесов;перевод лесных земель в нелесные земли в целях, не связанных с ведением лесного хозяйства и пользованием лесным фондом, и (или) изъятие земель лесного фонда в лесах второй и третьей групп;иные полномочия, не отнесенные к полномочиям Российской Федерации.Статья 48. Разграничение полномочий между органами государственной власти Российской Федерации и органами государственной власти субъектов Российской Федерации в области использования, охраны, защиты лесного фонда и воспроизводства лесовПолномочия органов государственной власти Российской Федерации и органов государственной власти субъектов Российской Федерации в области использования, охраны, защиты лесного фонда и воспроизводства лесов устанавливаются настоящим Кодексом, а также заключенными в соответствии с Конституцией Российской Федерации договорами о разграничении предметов ведения и полномочий между органами государственной власти Российской Федерации и органами государственной власти субъектов Российской Федерации.Статья 49. Полномочия органов местного самоуправления в области использования, охраны, защиты лесного фонда и воспроизводства лесовОрганы местного самоуправления могут наделяться отдельными государственными полномочиями в области использования, охраны, защиты лесного фонда и воспроизводства лесов в соответствии с законодательством Российской Федерации.Статья 50. Основные принципы государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесовГосударственное управление в области использования, охраны, защиты лесного фонда и воспроизводства лесов основывается на принципах:устойчивого развития (сбалансированного развития экономики и улучшения состояния окружающей природной среды);рационального, непрерывного, неистощительного использования лесного фонда в интересах Российской Федерации и субъектов Российской Федерации;несовместимости реализации функций государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов с осуществлением рубок главного пользования и переработки полученной при этом древесины.Глава 8. СИСТЕМА ОРГАНОВ ИСПОЛНИТЕЛЬНОЙ ВЛАСТИ, ОСУЩЕСТВЛЯЮЩИХ ГОСУДАРСТВЕННОЕ УПРАВЛЕНИЕ В ОБЛАСТИ ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫ ЛЕСНОГО ФОНДА И ВОСПРОИЗВОДСТВА ЛЕСОВСтатья 51. Федеральные органы исполнительной власти, осуществляющие государственное управление в области использования, охраны, защиты лесного фонда и воспроизводства лесовГосударственное управление в области использования, охраны, защиты лесного фонда и воспроизводства лесов осуществляет Правительство Российской Федерации непосредственно или через уполномоченные им федеральные органы исполнительной власти.Статья 52. Органы исполнительной власти субъектов Российской Федерации в области использования, охраны, защиты лесного фонда и воспроизводства лесовГосударственное управление в области использования, охраны, защиты лесного фонда и воспроизводства лесов на территориях субъектов Российской Федерации в части полномочий субъектов Российской Федерации осуществляют соответственно органы исполнительной власти республик, краев, областей, городов федерального значения, автономной области, автономных округов.Органы исполнительной власти субъектов Российской Федерации осуществляют свои полномочия в области использования, охраны, защиты лесного фонда и воспроизводства лесов на территориях субъектов Российской Федерации непосредственно или через территориальные органы федерального органа управления лесным хозяйством, если это предусмотрено соглашением между соответствующими федеральными органами исполнительной власти и органами исполнительной власти субъектов Российской Федерации о передаче осуществления части полномочий.Статья 53. Федеральный орган управления лесным хозяйствомФедеральный орган управления лесным хозяйством обеспечивает рациональное использование, охрану, защиту лесного фонда и воспроизводство лесов в интересах Российской Федерации и субъектов Российской Федерации и является специально уполномоченным государственным органом управления в области использования, охраны, защиты и воспроизводства природных ресурсов в порученных ему Правительством Российской Федерации областях государственного управления.Федеральный орган управления лесным хозяйством осуществляет возложенные на него полномочия непосредственно и через свои территориальные органы.Территориальные органы федерального органа управления лесным хозяйством включают в себя органы управления лесным хозяйством в субъектах Российской Федерации и лесхозы федерального органа управления лесным хозяйством, в том числе лесхозы - техникумы, опытные и другие специализированные лесхозы.Национальные парки федерального органа управления лесным хозяйством осуществляют государственное управление в области использования, охраны, защиты лесного фонда и воспроизводства лесов на соответствующей территории лесного фонда и обладают правами лесхозов федерального органа управления лесным хозяйством.Лесхозы и национальные парки федерального органа управления лесным хозяйством осуществляют ведение лесного хозяйства в той мере, в какой это необходимо для осуществления функций государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов.Федеральный орган управления лесным хозяйством в целях рационального использования, охраны, защиты лесного фонда и воспроизводства лесов создает специализированные организации по авиационной охране лесов от пожаров, по борьбе с вредителями и болезнями леса, лесоустроительные организации и другие.Положение о федеральном органе управления лесным хозяйством утверждается Правительством Российской Федерации.Глава 9. ОСНОВЫ ОРГАНИЗАЦИИ ЛЕСНОГО ХОЗЯЙСТВАСтатья 54. Основные требования, предъявляемые к ведению лесного хозяйстваЛесохозяйственные мероприятия и пользование лесным фондом должны осуществляться методами, не наносящими вреда окружающей природной среде, природным ресурсам и здоровью человека. Ведение лесного хозяйства должно обеспечивать:сохранение и усиление средообразующих, водоохранных, защитных, санитарно - гигиенических, оздоровительных и иных полезных природных свойств лесов в интересах охраны здоровья человека;многоцелевое, непрерывное, неистощительное пользование лесным фондом для удовлетворения потребностей общества и отдельных граждан в древесине и других лесных ресурсах;воспроизводство, улучшение породного состава и качества лесов, повышение их продуктивности, охрану и защиту лесов; рациональное использование земель лесного фонда;повышение эффективности ведения лесного хозяйства на основе единой технической политики, использования достижений науки, техники и передового опыта;сохранение биологического разнообразия; сохранение объектов историко - культурного и природного наследия.Статья 55. Группы лесов и категории защитности лесов первой группыВ соответствии с экономическим, экологическим и социальным значением лесного фонда, его местоположением и выполняемыми им функциями производятся разделение лесного фонда по группам лесов и разграничение лесов первой группы по категориям защитности.В лесном фонде выделяются леса первой, второй и третьей групп.В лесах указанных групп могут быть выделены особо защитные участки лесов с ограниченным режимом лесопользования (берего- и почвозащитные участки леса вдоль берегов водных объектов, склонов оврагов и балок, опушек лесов на границах с безлесными территориями, места обитания и распространения редких и находящихся под угрозой исчезновения диких животных, растений и другие).На особо защитных участках лесов может быть запрещено применение рубок главного пользования. Решения о запрещении рубок главного пользования на этих участках принимаются органами государственной власти субъектов Российской Федерации по предложениям территориальных органов федерального органа управления лесным хозяйством.В зависимости от группы лесов и категории защитности лесов первой группы устанавливается порядок ведения лесного хозяйства в них, использования лесного фонда, а также порядок изъятия участков лесного фонда.Статья 56. Леса первой группыК лесам первой группы относятся леса, основным назначением которых является выполнение водоохранных, защитных, санитарно - гигиенических, оздоровительных, иных функций, а также леса особо охраняемых природных территорий.Леса первой группы разделяются на следующие категории защитности:запретные полосы лесов по берегам рек, озер, водохранилищ и других водных объектов;запретные полосы лесов, защищающие нерестилища ценных промысловых рыб;противоэрозионные леса;защитные полосы лесов вдоль железнодорожных магистралей, автомобильных дорог федерального, республиканского и областного значения;государственные защитные лесные полосы;ленточные боры;леса на пустынных, полупустынных, степных, лесостепных и малолесных горных территориях, имеющие важное значение для защиты окружающей природной среды;леса зеленых зон поселений и хозяйственных объектов; леса первого и второго поясов зон санитарной охраны источников водоснабжения;леса первой, второй и третьей зон округов санитарной (горно - санитарной) охраны курортов;особо ценные лесные массивы;леса, имеющие научное или историческое значение;памятники природы;орехово - промысловые зоны;лесоплодовые насаждения;притундровые леса;леса государственных природных заповедников;леса национальных парков;леса природных парков;заповедные лесные участки.Статья 57. Леса второй группы К лесам второй группы относятся леса в регионах с высокой плотностью населения и развитой сетью наземных транспортных путей, леса, выполняющие водоохранные, защитные, санитарно - гигиенические, оздоровительные и иные функции, имеющие ограниченное эксплуатационное значение, а также леса в регионах с недостаточными лесными ресурсами, для сохранения которых требуется ограничение режима лесопользования.Статья 58. Леса третьей группыК лесам третьей группы относятся леса многолесных регионов, имеющие преимущественно эксплуатационное значение. При заготовке древесины должно обеспечиваться сохранение экологических функций этих лесов.Леса третьей группы разделяются на освоенные и резервные леса.Критерии отнесения лесов третьей группы к резервным лесам устанавливаются федеральным органом управления лесным хозяйством.Статья 59. Определение границ земель, занятых лесами каждой группы лесов и каждой категории защитности лесов первой группыПри отнесении лесов к группам лесов и категориям защитности лесов первой группы одновременно определяются границы участков лесного фонда по каждой группе лесов и каждой категории защитности лесов первой группы в порядке, установленном настоящим Кодексом.Параметры особо защитных участков лесов утверждаются органами государственной власти субъектов Российской Федерации по представлению территориальных органов федерального органа управления лесным хозяйством на основании материалов лесоустройства или специального обследования. Перечень особо защитных участков лесов устанавливается федеральным органом управления лесным хозяйством.Статья 60. Порядок отнесения лесов к группам лесов и категориям защитности лесов первой группыОтнесение лесов к группам лесов и категориям защитности лесов первой группы, а также перевод лесов из одной группы лесов или категории защитности лесов первой группы соответственно в другую группу или категорию осуществляются на основании материалов лесоустройства и специальных обследований в порядке, установленном Правительством Российской Федерации.Отнесение лесов к ленточным борам, защитным полосам вдоль железнодорожных магистралей, автомобильных дорог федерального, республиканского и областного значения, запретным полосам лесов по берегам рек, озер, водохранилищ и других водных объектов, к лесам на пустынных, полупустынных, степных, лесостепных и малолесных горных территориях, имеющим важное значение для охраны окружающей природной среды, если это отнесение не связано с переводом лесов из одной группы лесов в другую, осуществляется органами государственной власти субъектов Российской Федерации по представлению территориального органа федерального органа управления лесным хозяйством.Статья 61. Порядок установления возраста рубокВозраст рубок определяется исходя из значения и продуктивности лесов, выполняемых ими функций, а также биологических особенностей произрастающих древесных пород.Обоснование возраста рубок проводится при лесоустройстве или по результатам научных исследований.Установление возраста рубок осуществляется федеральным органом управления лесным хозяйством.Статья 62. Расчетная лесосека и порядок ее утвержденияРасчетная лесосека определяется при лесоустройстве по каждому лесхозу федерального органа управления лесным хозяйством раздельно по хозяйствам (хвойному, мягколиственному и твердолиственному) в пределах групп лесов исходя из принципов рационального, непрерывного и неистощительного пользования лесным фондом.Федеральный орган управления лесным хозяйством определяет случаи, в которых расчетная лесосека устанавливается по каждому лесничеству и участку лесного фонда, передаваемому в аренду, безвозмездное пользование и на концессию.Расчетная лесосека утверждается федеральным органом управления лесным хозяйством с участием органа государственной власти субъекта Российской Федерации и специально уполномоченного государственного органа в области охраны окружающей природной среды.Расчетная лесосека вводится в действие с первого января года, следующего за годом окончания лесоустроительных работ.Расчетная лесосека по каждому субъекту Российской Федерации определяется как сумма утвержденных в установленном порядке расчетных лесосек по соответствующим лесхозам федерального органа управления лесным хозяйством.При изменении границ участков лесного фонда, возраста рубок, групп лесов, категорий защитности лесов первой группы, а также при других изменениях в лесном фонде расчетная лесосека определяется и утверждается вновь в порядке, установленном настоящей статьей.Статья 63. Порядок перевода лесных земель в нелесные земли для использования их в целях, не связанных с ведением лесного хозяйства, пользованием лесным фондом, и (или) порядок изъятия земель лесного фондаПеревод лесных земель в нелесные земли для использования их в целях, не связанных с ведением лесного хозяйства, пользованием лесным фондом, и (или) изъятие земель лесного фонда осуществляются:в лесах первой группы - Правительством Российской Федерации по представлению органа государственной власти субъекта Российской Федерации, согласованному с федеральным органом управления лесным хозяйством;в лесах второй и третьей групп - органом государственной власти субъекта Российской Федерации по представлению соответствующего территориального органа федерального органа управления лесным хозяйством.При переводе лесных земель в нелесные земли для использования их в целях, не связанных с ведением лесного хозяйства, пользованием лесным фондом, и (или) изъятии земель лесного фонда с граждан и юридических лиц, в интересах которых осуществляются указанные перевод и (или) изъятие, взимается плата, размер которой устанавливается органом государственной власти субъекта Российской Федерации на основании кадастровой оценки переводимого и (или) изымаемого участка лесного фонда и которая направляется лесхозу федерального органа управления лесным хозяйством на возмещение потерь лесного хозяйства.Убытки, связанные с изъятием земель лесного фонда, возмещаются лесопользователю в полном объеме в порядке, установленном Правительством Российской Федерации.Порядок перевода лесных земель в нелесные земли для использования их в целях, не связанных с ведением лесного хозяйства, пользованием лесным фондом, и (или) порядок изъятия земель лесного фонда устанавливаются Правительством Российской Федерации.Статья 64. Порядок перевода лесных земель в нелесные земли для использования их в целях, связанных с ведением лесного хозяйства и пользованием лесным фондомПеревод лесных земель в нелесные земли для использования их в целях, связанных с ведением лесного хозяйства и пользованием лесным фондом, осуществляется соответствующим лесхозом федерального органа управления лесным хозяйством с разрешения территориального органа федерального органа управления лесным хозяйством в субъекте Российской Федерации.На участках лесного фонда, переданных в аренду или на концессию, при строительстве лесопользователем лесовозных дорог, срок действия которых более двух лет, возведении лесопользователем на срок лесопользования строений и сооружений, пунктов хранения древесины перевод лесных земель в нелесные земли осуществляется в порядке, предусмотренном частью первой настоящей статьи.В решении территориального органа федерального органа управления лесным хозяйством в субъекте Российской Федерации о переводе лесных земель в нелесные земли для использования их в целях, связанных с ведением лесного хозяйства и пользованием лесным фондом, указываются место нахождения участка лесного фонда, его площадь, цель и срок, на который осуществляется перевод, перечень разрешенных к выполнению работ на данном участке, мероприятия по рекультивации этого участка после истечения срока перевода.Статья 65. Порядок согласования мест строительства объектов, влияющих на состояние и воспроизводство лесовМеста строительства объектов, влияющих на состояние и воспроизводство лесов, согласовываются с органом государственной власти субъекта Российской Федерации и соответствующим территориальным органом федерального органа управления лесным хозяйством с обязательным проведением государственной экологической экспертизы.Статья 66. Порядок проведения в лесном фонде работ, не связанных с ведением лесного хозяйства и осуществлением лесопользованияПроведение в лесном фонде строительных работ, добыча полезных ископаемых, прокладка коммуникаций и выполнение иных работ, не связанных с ведением лесного хозяйства и осуществлением лесопользования, если для этого не требуются перевод лесных земель в нелесные земли и (или) их изъятие, осуществляются на основании разрешения лесхоза федерального органа управления лесным хозяйством.В данном разрешении указываются наименование проводимых работ, сроки и условия их выполнения, требования к охране окружающей природной среды.В случае, если выполнение этих работ связано с рубками, лесхоз федерального органа управления лесным хозяйством выписывает лесорубочный билет.Способы, которые применяются при осуществлении указанных работ, не должны ухудшать состояние лесного фонда, воспроизводство лесов.Статья 67. Государственный учет лесного фондаГосударственный учет лесного фонда ведется для организации рационального использования, охраны, защиты лесного фонда и воспроизводства лесов, систематического контроля за количественными и качественными изменениями лесного фонда и обеспечения достоверными сведениями о лесном фонде органов государственной власти Российской Федерации, органов государственной власти субъектов Российской Федерации, органов местного самоуправления, заинтересованных граждан и юридических лиц. Данные государственного учета лесного фонда используются при ведении государственного лесного кадастра.Перечень показателей государственного учета лесного фонда, а также формы соответствующих документов определяются федеральным органом управления лесным хозяйством.Порядок ведения государственного учета лесного фонда определяется законодательством Российской Федерации.Статья 68. Государственный лесной кадастрГосударственный лесной кадастр содержит сведения об экологических, экономических и иных количественных и качественных характеристиках лесного фонда.Данные государственного лесного кадастра используются при государственном управлении лесным хозяйством, организации его ведения, переводе лесных земель в нелесные земли в целях, не связанных с ведением лесного хозяйства и пользованием лесным фондом, и (или) изъятии земель лесного фонда, определении размеров платежей за пользование лесным фондом, оценке хозяйственной деятельности лесопользователей и лиц, осуществляющих ведение лесного хозяйства.Ведение государственного лесного кадастра осуществляют федеральный орган управления лесным хозяйством и его территориальные органы.Перечень показателей государственного лесного кадастра и методика экономической оценки лесов определяются федеральным органом управления лесным хозяйством.Порядок ведения государственного лесного кадастра определяется законодательством Российской Федерации.Статья 69. Мониторинг лесовМониторинг лесов представляет собой систему наблюдений, оценки и прогноза состояния и динамики лесного фонда в целях государственного управления в области использования, охраны, защиты лесного фонда и воспроизводства лесов и повышения их экологических функций. Порядок осуществления мониторинга лесов устанавливается федеральным органом управления лесным хозяйством совместно со специально уполномоченным государственным органом в области охраны окружающей природной среды.Статья 70. Государственные программы использования, охраны, защиты лесного фонда и воспроизводства лесовДля осуществления рационального использования, охраны, защиты лесного фонда и воспроизводства лесов разрабатываются федеральные государственные и территориальные государственные программы.Федеральные государственные программы использования, охраны, защиты лесного фонда и воспроизводства лесов разрабатываются федеральным органом управления лесным хозяйством с учетом предложений органов государственной власти субъектов Российской Федерации, специально уполномоченного государственного органа в области охраны окружающей природной среды, других государственных органов управления использованием и охраной природных ресурсов. Реализация федеральных государственных программ осуществляется федеральным органом управления лесным хозяйством.Финансирование федеральных государственных программ осуществляется в соответствии с законодательством Российской Федерации.Порядок разработки, финансирования и реализации территориальных государственных программ использования, охраны, защиты лесного фонда и воспроизводства лесов определяется органами государственной власти субъектов Российской Федерации.Статья 71. Обязательная сертификация лесных ресурсовОбязательной сертификации подлежат древесина, отпускаемая на корню, и второстепенные лесные ресурсы. Организация и проведение обязательной сертификации указанных лесных ресурсов осуществляются федеральным органом управления лесным хозяйством в порядке, определяемом Правительством Российской Федерации.Статья 72. ЛесоустройствоЛесоустройство включает в себя систему мероприятий по обеспечению рационального использования лесного фонда, повышению эффективности ведения лесного хозяйства и осуществлению единой научно - технической политики в лесном хозяйстве.При лесоустройстве осуществляются: определение в установленном порядке границ участков лесного фонда и внутрихозяйственная организация территорий лесного фонда, лесхозов федерального органа управления лесным хозяйством, национальных парков федерального органа управления лесным хозяйством, государственных природных заповедников, лесхозов образовательных учреждений высшего профессионального образования;выполнение топографо - геодезических работ и специальное картографирование лесного фонда;инвентаризация лесного фонда с определением породного и возрастного составов лесов, их состояния, а также определение качественных и количественных характеристик лесных ресурсов;выявление реликтовой лесной растительности и особо защитных участков лесов;выявление участков лесного фонда, нуждающихся в проведении рубок главного пользования, рубок промежуточного пользования, мероприятий по восстановлению лесов и лесоразведению, мелиорации, охране и защите лесов и других лесохозяйственных мероприятий, а также определение порядка и способов их проведения;обоснование отнесения лесов к группам и категориям защитности лесов первой группы, подготовка предложений по переводу лесов из одной группы или категории защитности лесов первой группы соответственно в другую группу или категорию, перевод не покрытых лесом земель в покрытые лесом земли, нелесных земель в лесные земли;определение расчетных лесосек, размеров рубок промежуточного пользования;определение объема мероприятий по восстановлению лесов и лесоразведению, охране и защите лесов, а также объема других лесохозяйственных мероприятий;определение размеров побочного лесопользования и заготовки второстепенных лесных ресурсов, размера пользования лесным фондом для нужд охотничьего хозяйства и культурно - оздоровительных, туристических и спортивных целей;лесобиологические и другие специальные обследования; надзор за осуществлением лесоустроительных проектов; иные лесоустроительные действия.Статья 73. Лесоустроительные проектыПри лесоустройстве лесного фонда составляются лесоустроительные проекты, в которых дается комплексная оценка ведения лесного хозяйства и пользования лесным фондом за прошедший период, разрабатываются основные положения организации и ведения лесного хозяйства. Лесоустроительные проекты и другие документы лесоустройства утверждаются в порядке, устанавливаемом федеральным органом управления лесным хозяйством, и являются обязательными нормативно - техническими документами для ведения лесного хозяйства, текущего и перспективного планирования и прогнозирования пользования лесным фондом и финансирования лесохозяйственных работ.Статья 74. Система проведения лесоустройстваЛесоустройство на территории лесного фонда Российской Федерации проводится государственными лесоустроительными организациями федерального органа управления лесным хозяйством. Лесоустройство выполняется по единой системе в порядке, устанавливаемом федеральным органом управления лесным хозяйством.Ведение лесного хозяйства и лесопользования без проведения лесоустройства запрещается.Статья 75. Информация о лесном фондеИнформация о лесном фонде включает в себя данные государственного учета лесного фонда, данные государственного лесного кадастра, мониторинга лесов, лесоустройства и иные данные, полученные федеральным органом управления лесным хозяйством или организациями, подведомственными ему, при осуществлении ими своих функций.Информация о лесном фонде, полученная за счет средств федерального бюджета, является федеральной собственностью и предоставляется гражданам и юридическим лицам в порядке, определяемом Правительством Российской Федерации.Статья 76. Государственный контроль за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесовЗадачей государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов является обеспечение соблюдения всеми гражданами и юридическими лицами установленного порядка пользования лесным фондом, правил отпуска древесины на корню, рубок главного пользования, рубок промежуточного пользования и прочих рубок, охраны, защиты лесного фонда и воспроизводства лесов, а также иных требований, установленных законодательством Российской Федерации.Государственный контроль за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов осуществляется органами исполнительной власти субъектов Российской Федерации, федеральным органом управления лесным хозяйством и его территориальными органами, специально уполномоченными государственными органами в области охраны окружающей природной среды, другими органами исполнительной власти в пределах их компетенции.Порядок осуществления федеральным органом управления лесным хозяйством и его территориальными органами государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов устанавливается Правительством Российской Федерации.Статья 77. Государственная лесная охрана Российской ФедерацииГосударственная лесная охрана Российской Федерации (далее - государственная лесная охрана) создается в федеральном органе управления лесным хозяйством и состоит из должностных лиц федерального органа управления лесным хозяйством и его территориальных органов. Перечень должностных лиц государственной лесной охраны утверждается федеральным органом управления лесным хозяйством.Задачами государственной лесной охраны являются: обеспечение охраны и защиты лесов; осуществление государственного контроля за состоянием, использованием, охраной, защитой лесного фонда и воспроизводством лесов, а также организация пользования лесным фондом.Государственная лесная охрана в соответствии с возложенными на нее задачами обязана:предотвращать и пресекать преступления и административные правонарушения в области использования, охраны, защиты лесного фонда и воспроизводства лесов;осуществлять в пределах своей компетенции производство по делам об административных правонарушениях;обеспечивать в пределах своей компетенции правопорядок на территории лесного фонда;исполнять в пределах своей компетенции решения судов;направлять в соответствующие государственные органы материалы о привлечении лиц к дисциплинарной, административной и уголовной ответственности, предъявлять иски в суд или арбитражный суд в пределах своей компетенции;давать в пределах своей компетенции гражданам и юридическим лицам указания (предписания) по устранению выявленных недостатков;принимать в пределах своей компетенции решения об ограничении, о приостановлении и запрещении хозяйственной и иной деятельности;выполнять иные обязанности, предусмотренные законодательством Российской Федерации.Государственной лесной охране для выполнения возложенных на нее обязанностей предоставляется право:проверять у граждан и должностных лиц документы, разрешающие осуществлять пользование участками лесного фонда;составлять протоколы об административных правонарушениях в области использования, охраны, защиты лесного фонда и воспроизводства лесов, осуществлять задержание соответствующих лиц и применять другие предусмотренные законодательством об административных правонарушениях меры;задерживать и доставлять лиц, совершивших преступления и административные правонарушения в области использования, охраны, защиты лесного фонда и воспроизводства лесов, в правоохранительные органы;производить в соответствии с законодательством досмотр транспортных средств, иных объектов и мест, а при необходимости личный досмотр задержанных лиц;изымать у граждан и должностных лиц в соответствующих случаях добытые лесные ресурсы, орудия их добывания, а также транспортные средства и в установленном порядке решать вопрос об их дальнейшей принадлежности;иные права, предусмотренные законодательством Российской Федерации.Должностные лица государственной лесной охраны имеют право применять физическую силу, специальные средства и огнестрельное оружие только в случаях, предусмотренных законодательством Российской Федерации.Должностным лицам государственной лесной охраны разрешаются хранение, ношение и применение служебного оружия в порядке, установленном законодательством Российской Федерации.Деятельность государственной лесной охраны определяется положением, утверждаемым Правительством Российской Федерации.Статья 78. Государственная защита должностных лиц государственной лесной охраныДолжностные лица государственной лесной охраны подлежат государственной защите в соответствии с законодательством Российской Федерации.РАЗДЕЛ IV. ИСПОЛЬЗОВАНИЕ, ОХРАНА, ЗАЩИТА И ВОСПРОИЗВОДСТВО ЛЕСОВ, КАК ВХОДЯЩИХ, ТАК И НЕ ВХОДЯЩИХ В ЛЕСНОЙ ФОНД, А ТАКЖЕ ЗЕМЕЛЬ ЛЕСНОГО ФОНДА, НЕ ПОКРЫТЫХЛЕСНОЙ РАСТИТЕЛЬНОСТЬЮГлава 10. ИСПОЛЬЗОВАНИЕ ЛЕСНОГО ФОНДА И НЕ ВХОДЯЩИХ В ЛЕСНОЙ ФОНД ЛЕСОВСтатья 79. Основные требования к использованию лесного фонда и не входящих в лесной фонд лесовЛесопользование осуществляется с соблюдением следующих основных требований:обеспечения непрерывного, неистощительного и рационального использования лесов для удовлетворения потребностей экономики, населения в лесных ресурсах;сохранения и усиления средообразующих, водоохранных, защитных и иных функций лесов в целях охраны здоровья граждан, улучшения окружающей природной среды и развития экономики;установления порядка лесопользования в зависимости от значения лесов и выполняемых ими функций, их местоположения, природных и экономических условий;обеспечения условий для воспроизводства лесов; платности лесопользования; соблюдения научно обоснованных норм лесопользования.Статья 80. Виды лесопользованияВ лесном фонде могут осуществляться следующие виды лесопользования:заготовка древесины;заготовка живицы;заготовка второстепенных лесных ресурсов (пней, коры, бересты, пихтовых, сосновых, еловых лап, новогодних елок и других);побочное лесопользование (сенокошение, пастьба скота, размещение ульев и пасек, заготовка древесных соков, заготовка и сбор дикорастущих плодов, ягод, орехов, грибов, других пищевых лесных ресурсов, лекарственных растений и технического сырья, сбор мха, лесной подстилки и опавших листьев, камыша и другие виды побочного лесопользования, перечень которых утверждается федеральным органом управления лесным хозяйством);пользование участками лесного фонда для нужд охотничьего хозяйства;пользование участками лесного фонда для научно - исследовательских целей;пользование участками лесного фонда для культурно - оздоровительных, туристических и спортивных целей.Использование участков лесного фонда может осуществляться как с изъятием лесных ресурсов, так и без их изъятия. Участок лесного фонда может предоставляться для осуществления одного или нескольких видов лесопользования одному или нескольким лесопользователям.Особенности использования участков лесного фонда при осуществлении определенных видов лесопользования, а также виды и особенности пользования лесами, не входящими в лесной фонд, определяются федеральными законами, иными нормативными правовыми актами Российской Федерации, а также законами и иными нормативными правовыми актами субъектов Российской Федерации в соответствии с настоящим Кодексом.Статья 81. Лицензирование деятельности по использованию лесного фондаДеятельность по использованию лесного фонда подлежит лицензированию в соответствии с законодательством Российской Федерации.Статья 82. Права лесопользователей при осуществлении ими лесопользованияПри осуществлении лесопользования лесопользователи имеют право:получать информацию об участках лесного фонда, передаваемых им в пользование;осуществлять пользование лесным фондом в установленных пределах;возводить на срок лесопользования строения и сооружения, пункты хранения древесины, связанные с пользованием лесным фондом, в установленном порядке;иметь другие права, если их реализация не противоречит требованиям лесного законодательства Российской Федерации.Статья 83. Обязанности лесопользователей при осуществлении ими лесопользованияПри осуществлении лесопользования лесопользователи обязаны:осуществлять пользование участками лесного фонда в соответствии с лесным законодательством Российской Федерации;соблюдать условия договора аренды участка лесного фонда, договора безвозмездного пользования участком лесного фонда, договора концессии участка лесного фонда, а также условия лесорубочного билета, ордера, лесного билета;не допускать нанесения вреда здоровью граждан, окружающей природной среде;вести работы способами, предотвращающими возникновение эрозии почв, исключающими или ограничивающими негативное воздействие пользования лесным фондом на состояние и воспроизводство лесов, а также на состояние водных и других природных объектов;соблюдать на предоставленных им в пользование участках лесного фонда правила пожарной безопасности в лесах и проводить на указанных участках противопожарные мероприятия, а в случае возникновения лесного пожара обеспечивать его тушение;не оставлять недорубов (лесосек с незаконченными рубками) и заготовленной древесины в местах рубок по истечении сроков ее заготовки и вывозки;проводить очистку лесосек от порубочных остатков одновременно с заготовкой древесины;осуществлять лесовосстановительные мероприятия в сроки и на условиях, которые указаны в договоре аренды участка лесного фонда, договоре концессии участка лесного фонда, лесорубочном билете, ордере, лесном билете;приводить земли на участках лесного фонда, предоставленных в пользование, в состояние, указанное в договоре аренды участка лесного фонда, договоре безвозмездного пользования участком лесного фонда, договоре концессии участка лесного фонда, лесорубочном билете, ордере, лесном билете, за свой счет;сдавать участки лесного фонда лесхозу федерального органа управления лесным хозяйством после завершения на них работ;проводить лесовосстановительные мероприятия за свой счет на вырубках и площадях, на которых в результате деятельности лесопользователей уничтожен подрост или погибла древесно - кустарниковая растительность;возмещать убытки и потери лесного хозяйства в установленном порядке;своевременно вносить платежи за пользование лесным фондом;соблюдать санитарные правила в лесах и выполнять иные требования, установленные федеральным органом управления лесным хозяйством и его территориальными органами;не допускать нарушений прав других лесопользователей; предоставлять в установленном порядке информацию о пользовании лесным фондом, а также информацию, необходимую для определения размеров платежей за пользование лесным фондом, лесхозам федерального органа управления лесным хозяйством, органам государственной статистики и территориальным органам федерального органа управления лесным хозяйством в субъектах Российской Федерации;выполнять другие обязанности, предусмотренные лесным законодательством Российской Федерации.Статья 84. Защита и гарантии прав лесопользователейНарушенные права лесопользователей подлежат восстановлению. Убытки, причиненные лесопользователям в связи с нарушением их прав, подлежат возмещению. Споры о возмещении убытков разрешаются в судебном порядке.При изъятии для государственных и иных нужд земель лесного фонда лесопользователю возмещаются в полном объеме убытки, связанные с этим изъятием, в порядке, установленном законодательством Российской Федерации.Статья 85. Возмещение лесхозам федерального органа управления лесным хозяйством убытков и потерь лесного хозяйстваВозмещение убытков и потерь лесного хозяйства лесхозам федерального органа управления лесным хозяйством осуществляется в порядке, определяемом Правительством Российской Федерации.Статья 86. Пребывание граждан в лесахГраждане имеют право бесплатно находиться на территории лесного фонда и лесов, не входящих в лесной фонд, собирать для собственных нужд дикорастущие плоды, ягоды, орехи, грибы, другие пищевые лесные ресурсы, лекарственные растения и техническое сырье, участвовать в культурно - оздоровительных, туристических и спортивных мероприятиях, охотиться, если иное не предусмотрено законодательством Российской Федерации.Сбор и заготовка гражданами дикорастущих растений и грибов, виды которых занесены в Красную книгу Российской Федерации и в перечень наркосодержащих растений и природного наркосодержащего сырья, запрещаются.Граждане обязаны соблюдать правила пожарной безопасности в лесах, не допускать поломку, порубку деревьев и кустарников, повреждение лесных культур, засорение лесов, уничтожение и разорение муравейников и гнезд птиц, а также соблюдать другие требования законодательства Российской Федерации.Пребывание граждан в лесах в целях охоты регламентируется настоящим Кодексом и законодательством Российской Федерации о животном мире.Пребывание граждан в лесах, сбор дикорастущих плодов, ягод, орехов, грибов, других пищевых лесных ресурсов, лекарственных растений и технического сырья могут быть ограничены в порядке, определяемом законодательством субъектов Российской Федерации, в том числе в интересах пожарной безопасности лесов, ведения орехово - промыслового, лесоплодового или лесосеменного хозяйства, а в государственных природных заповедниках, национальных парках, природных парках и на других особо охраняемых природных территориях - в связи с установленным на них режимом лесопользования.Глава 11. ВОСПРОИЗВОДСТВО ЛЕСОВ И ЛЕСОРАЗВЕДЕНИЕСтатья 87. Цели воспроизводства лесов и лесоразведенияЦелями воспроизводства лесов являются своевременное воспроизводство лесов на не покрытых лесом землях, улучшение породного состава лесов, увеличение производительности лесов, обеспечение рационального использования земель лесного фонда.Целями лесоразведения являются создание лесов на нелесных землях, сокращение непродуктивных земель лесного фонда, создание защитных насаждений на землях, не входящих в лесной фонд.Статья 88. Основные требования к повышению продуктивности лесовИспользование участков лесного фонда, ведение лесного хозяйства должны обеспечивать повышение продуктивности лесов.Повышение продуктивности лесов осуществляется в результате реализации системы научно обоснованных рубок, воспроизводства лесов, улучшения их породного состава, создания и эффективного использования постоянной лесосеменной базы на селекционно - генетической основе, гидролесомелиорации, ухода за лесами и проведения других лесохозяйственных работ.Мероприятия по повышению продуктивности лесов проводятся лесопользователями и лесхозами федерального органа управления лесным хозяйством в соответствии с лесоустроительными проектами.Статья 89. Порядок воспроизводства лесовУстановление объема работ по воспроизводству лесов, способов их проведения и определение воспроизводимых древесных пород осуществляются лесхозами федерального органа управления лесным хозяйством в соответствии с лесоустроительными проектами с учетом изменений, произошедших в лесном фонде.Воспроизводство лесов, заготовка лесных семян и выращивание посадочного материала осуществляются как лесхозами федерального органа управления лесным хозяйством, так и лесопользователями.Статья 90. Обязанности лесопользователей по воспроизводству лесовЛесопользователи обязаны проводить лесовосстановительные мероприятия на вырубках способами и за счет средств, которые указаны в договоре аренды участка лесного фонда, договоре концессии участка лесного фонда, лесорубочном билете, ордере, лесном билете; своевременно передавать лесхозу федерального органа управления лесным хозяйством участки лесного фонда, на которых созданы лесные культуры, и другие облесенные участки.Лесопользователи обязаны соблюдать требования к сохранению оптимальных условий для воспроизводства лесов. Эти требования должны учитываться при разработке новой техники для заготовки и трелевки древесины. Если проведение лесопользователями работ при осуществлении лесопользования отрицательно влияет на воспроизводство лесов, лесхоз федерального органа управления лесным хозяйством может приостанавливать эти работы до устранения причин нарушения указанных требований.Лесопользователи обязаны применять при этих работах технику и технологии, в отношении которых в установленном порядке проведена государственная экологическая экспертиза и которые обеспечивают надежное сохранение и воспроизводство лесов.Статья 91. Обязанности лесхозов федерального органа управления лесным хозяйством по повышению продуктивности лесовВ целях повышения продуктивности лесов лесхозы федерального органа управления лесным хозяйством обязаны:осуществлять уход за лесами, проводить работы по селекции, лесному семеноводству и сортоиспытанию ценных древесных пород, повышению плодородия почв, предотвращению водной и ветровой эрозии почв, заболачивания, засоления и других процессов, ухудшающих состояние земель, а также иные работы по улучшению породного состава лесов, повышению их продуктивности и защитных свойств. При этом обеспечиваются сохранность и своевременное воспроизводство кедра, дуба, бука и других ценных древесных пород;осуществлять рубки промежуточного пользования, если нет иного исполнителя этих рубок;принимать меры по эффективному воспроизводству лесов, созданию новых лесов и проведению гидролесомелиорации избыточно увлажненных земель;строить дороги лесохозяйственного назначения; оказывать лесопользователям помощь в выборе способов воспроизводства лесов, обеспечении посевным и посадочным материалами и оплачивать в установленном порядке выполненные ими лесовосстановительные мероприятия.Глава 12. ОХРАНА И ЗАЩИТА ЛЕСНОГО ФОНДА И НЕ ВХОДЯЩИХ В ЛЕСНОЙ ФОНД ЛЕСОВСтатья 92. Цели и задачи охраны и защиты лесного фонда и не входящих в лесной фонд лесовЛеса подлежат охране от пожаров, незаконных рубок (порубок), нарушений установленного порядка лесопользования и других действий, причиняющих вред лесному фонду и не входящим в лесной фонд лесам, а также защите от вредителей и болезней леса.Охрана и защита лесов осуществляются с учетом их биологических и иных особенностей и включают в себя комплекс организационных, правовых и других мер по рациональному использованию лесного фонда и не входящих в лесной фонд лесов, сохранению лесов от уничтожения, повреждения, ослабления, загрязнения и иных негативных воздействий.Охрана и защита лесов осуществляются наземными и авиационными методами лесхозами федерального органа управления лесным хозяйством, базами авиационной охраны лесов и другими организациями федерального органа управления лесным хозяйством.Основными задачами охраны лесов от пожаров являются предупреждение лесных пожаров, их обнаружение, ограничение распространения и тушение.Статья 93. Порядок осуществления мероприятий по охране и защите лесовПравительство Российской Федерации, органы государственной власти субъектов Российской Федерации, федеральный орган управления лесным хозяйством и его территориальные органы обеспечивают осуществление мероприятий по охране и защите лесов, борьбе с вредителями и болезнями леса и лесными пожарами, привлекают для их тушения работников, противопожарную технику и транспортные средства коммерческих и некоммерческих организаций, а также население.Органы государственной власти субъектов Российской Федерации, федеральный орган управления лесным хозяйством и его территориальные органы запрещают в необходимых случаях на период высокой пожарной опасности в лесах посещение гражданами лесов и въезд в них транспортных средств, а также проведение определенных видов работ на отдельных участках лесного фонда.Порядок привлечения граждан и юридических лиц к тушению лесных пожаров определяется органами государственной власти субъектов Российской Федерации.Статья 94. Обязанности лесопользователей по охране лесов от пожаровЛесопользователи обязаны разрабатывать и утверждать по согласованию с лесхозами федерального органа управления лесным хозяйством планы противопожарных мероприятий, а также проводить их в установленные сроки. Лесхозы федерального органа управления лесным хозяйством оказывают содействие лесопользователям при разработке ими планов противопожарных мероприятий. Перечень противопожарных мероприятий, требования к планам этих мероприятий определяются федеральным органом управления лесным хозяйством.Граждане и юридические лица в местах проведения на территории лесного фонда работ, культурно - массовых и других мероприятий обязаны иметь средства пожаротушения в соответствии с нормами, утвержденными федеральным органом управления лесным хозяйством и Министерством внутренних дел Российской Федерации, а также содержать указанные средства в пожароопасный период в готовности, обеспечивающей их немедленное использование. В случае отсутствия утвержденных норм на указанные средства граждане и юридические лица обязаны иметь первичные средства пожаротушения, перечень и количество которых определяются лесхозом федерального управления лесным хозяйством.Статья 95. Государственный пожарный надзор в лесном фонде и в не входящих в лесной фонд лесахГосударственный пожарный надзор в лесном фонде и в не входящих в лесной фонд лесах осуществляется должностными лицами государственной лесной охраны в целях контроля за соблюдением гражданами и юридическими лицами требований и правил пожарной безопасности в лесном фонде и в не входящих в лесной фонд лесах, а также в целях пресечения их нарушений.Лесопользователи и иные граждане и юридические лица, осуществляющие работы на участках лесного фонда и землях, граничащих с лесным фондом, а также лица, ответственные за проведение культурно - массовых и других мероприятий в лесном фонде и в не входящих в лесной фонд лесах, за нарушение требований и правил пожарной безопасности несут уголовную, административную и иную ответственность в соответствии с законодательством Российской Федерации.Статья 96. Участие общественных объединений в охране лесного фонда и не входящих в лесной фонд лесов от пожаровВ целях охраны лесного фонда и не входящих в лесной фонд лесов от пожаров, предупреждения лесных пожаров и их тушения могут создаваться добровольные пожарные дружины.Порядок создания добровольных пожарных дружин определяется законодательством Российской Федерации.Порядок финансирования и материально - технического обеспечения добровольных пожарных дружин определяется органами государственной власти субъектов Российской Федерации.Статья 97. Авиационная охрана лесного фонда и не входящих в лесной фонд лесовДля охраны лесного фонда и не входящих в лесной фонд лесов от пожаров, защиты от их вредителей и болезней леса может использоваться авиационная охрана. Зона авиационной охраны лесного фонда и не входящих в лесной фонд лесов определяется федеральным органом управления лесным хозяйством.Авиационная охрана лесного фонда и не входящих в лесной фонд лесов осуществляется специализированными организациями федерального органа управления лесным хозяйством.Для выполнения функций по охране лесного фонда и не входящих в лесной фонд лесов от пожаров специализированные организации федерального органа управления лесным хозяйством обеспечиваются суточными, месячными и периодическими прогнозами погоды, прогнозами пожарной опасности в лесном фонде и в не входящих в лесной фонд лесах, ежедневными сводками о погоде, спутниковой метеорологической информацией.Положение об авиационной охране лесного фонда и не входящих в лесной фонд лесов утверждается федеральным органом управления лесным хозяйством.Статья 98. Защита лесного фонда и не входящих в лесной фонд лесов от вредителей и болезней лесаЗащита лесного фонда и не входящих в лесной фонд лесов от вредителей и болезней леса обеспечивается систематическим слежением за состоянием лесного фонда и не входящих в лесной фонд лесов, своевременным выявлением очагов вредителей и болезней леса, мерами по профилактике возникновения указанных очагов, их локализации и ликвидации.Защита лесного фонда и не входящих в лесной фонд лесов от вредителей и болезней леса включает в себя следующие мероприятия:текущие, экспедиционные, аэровизуальные и другие лесопатологические обследования;общий, рекогносцировочный и детальный надзор за развитием вредителей и болезней леса;разработка авиационных и наземных мер по борьбе с вредителями и болезнями леса;организация работ по профилактике болезней леса и ликвидации очагов вредителей и болезней леса;государственный контроль за осуществлением перечисленных мероприятий.Мероприятия по защите лесного фонда и не входящих в лесной фонд лесов от вредителей и болезней леса регламентируются санитарными правилами, утверждаемыми федеральным органом управления лесным хозяйством.Статья 99. Обязанности лесопользователей по защите лесного фонда и не входящих в лесной фонд лесов от вредителей и болезней лесаВ целях защиты лесного фонда и не входящих в лесной фонд лесов от вредителей и болезней леса лесопользователи обязаны:проводить работы способами и с соблюдением технологий, которые обеспечивают улучшение санитарного состояния лесного фонда и не входящих в лесной фонд лесов;не допускать распространения вредителей и болезней леса на участках лесного фонда и не входящих в лесной фонд лесов, на которых ими осуществляется лесопользование;осуществлять мероприятия по защите лесного фонда и не входящих в лесной фонд лесов от вредителей и болезней леса, предусмотренные договором аренды участка лесного фонда, договором концессии участка лесного фонда, лесорубочным билетом, ордером, лесным билетом;оказывать помощь лесхозам федерального органа управления лесным хозяйством в осуществлении мероприятий по защите лесного фонда от вредителей и болезней леса;своевременно информировать лесхозы федерального органа управления лесным хозяйством о появлении в лесном фонде вредителей и болезней леса;выполнять санитарные правила в лесном фонде и в не входящих в лесной фонд лесах.Статья 100. Участие органов государственной власти субъектов Российской Федерации в организации борьбы с лесными пожарами, вредителями и болезнями лесаВ целях предотвращения лесных пожаров, борьбы с ними, а также с вредителями и болезнями леса органы государственной власти субъектов Российской Федерации:организуют ежегодно разработку и выполнение планов мероприятий по профилактике лесных пожаров, противопожарному обустройству лесного фонда и не входящих в лесной фонд лесов;обеспечивают готовность организаций, на которые возложены охрана и защита лесов, а также лесопользователей к пожароопасному сезону;утверждают ежегодно до начала пожароопасного сезона оперативные планы борьбы с лесными пожарами;устанавливают порядок привлечения населения, работников коммерческих и некоммерческих организаций, а также противопожарной техники, транспортных и других средств указанных организаций для тушения лесных пожаров, обеспечивают привлекаемых к этой работе граждан средствами передвижения, питанием и медицинской помощью;предусматривают на периоды высокой пожарной опасности в лесах создание лесопожарных формирований из числа привлеченных к тушению лесных пожаров граждан и обеспечивают готовность этих формирований к немедленным выездам в случаях возникновения лесных пожаров;создают резерв горюче - смазочных материалов на пожароопасный сезон;оказывают содействие организациям, на которые возложена охрана и защита лесов, и лесопользователям в строительстве и ремонте дорог противопожарного назначения, аэродромов и посадочных площадок для самолетов и вертолетов, используемых для авиационной охраны лесов от пожаров, в обеспечении горюче - смазочными материалами лесопожарных формирований, а также выделяют на пожароопасный сезон в распоряжение территориальных органов федерального органа управления лесным хозяйством необходимое количество дежурных транспортных средств (автомобилей, катеров и других транспортных средств) с запасом горюче - смазочных материалов;организуют проведение противопожарной пропаганды, регулярное освещение в средствах массовой информации вопросов о сбережении лесов, выполнении правил пожарной безопасности в лесах;обеспечивают координацию всех работ по борьбе с лесными пожарами на территориях субъектов Российской Федерации с созданием в необходимых случаях для этой цели специальных комиссий;обеспечивают проведение работ по борьбе с вредителями и болезнями леса и улучшению санитарного состояния лесов;запрещают пребывание граждан в лесах и осуществление лесопользования при проведении авиахимических, авиабиологических и аэрозольных мероприятий по борьбе с вредителями и болезнями леса.Статья 101. Обязанности граждан и юридических лиц по предотвращению негативного воздействия на состояние лесовГраждане и юридические лица при осуществлении деятельности, которая может оказать или оказывает негативное воздействие на состояние лесов, обязаны проводить согласованные с территориальными органами федерального органа управления лесным хозяйством и органами государственной власти субъектов Российской Федерации технологические, санитарные и другие мероприятия по охране и защите лесов.Статья 102. Участие граждан и общественных объединений в обеспечении рационального использования, охраны, защиты и воспроизводства лесовГраждане и общественные объединения могут участвовать в обеспечении рационального использования, охраны, защиты и воспроизводства лесов в соответствии с законодательством Российской Федерации.РАЗДЕЛ V. ПЛАТЕЖИ ЗА ПОЛЬЗОВАНИЕ ЛЕСНЫМ ФОНДОМ И ФИНАНСИРОВАНИЕ РАСХОДОВ НА ВЕДЕНИЕ ЛЕСНОГО ХОЗЯЙСТВАГлава 13. ПЛАТЕЖИ ЗА ПОЛЬЗОВАНИЕ ЛЕСНЫМ ФОНДОМСтатья 103. Виды платежей за пользование лесным фондомПлатежи за пользование лесным фондом взимаются в виде лесных податей или арендной платы.Лесные подати взимаются при краткосрочном пользовании участками лесного фонда, арендная плата - при аренде участков лесного фонда.Ставки лесных податей устанавливаются за единицу лесного ресурса, по отдельным видам лесопользования - за гектар находящихся в пользовании участков лесного фонда.Арендная плата определяется на основе ставок лесных податей.Минимальные ставки платы за древесину, отпускаемую на корню, устанавливаются Правительством Российской Федерации.Не взимается плата за древесину, заготавливаемую при рубках промежуточного пользования, проводимых осуществляющим рубки главного пользования на арендованном участке арендатором за свой счет.Лица, внесшие платежи за пользование лесным фондом, а также лесхозы федерального органа управления лесным хозяйством освобождаются от внесения платы за землю.Статья 104. Лесные податиЛесные подати взимаются за все виды лесопользования.Ставки лесных податей устанавливаются органами государственной власти субъектов Российской Федерации по согласованию с территориальными органами федерального органа управления лесным хозяйством в соответствующих субъектах Российской Федерации или определяются по результатам лесных аукционов.Лесные подати не взимаются за древесину, заготавливаемую лесхозами федерального органа управления лесным хозяйством при проведении рубок промежуточного пользования, других лесохозяйственных работ, лесоустройстве, научно - исследовательских и проектных работ для нужд лесного хозяйства, а также при заготовке лесхозами федерального органа управления лесным хозяйством второстепенных лесных ресурсов и осуществлении побочного лесопользования.Статья 105. Арендная платаПри аренде участков лесного фонда арендаторы вносят арендную плату.Размер арендной платы, порядок, условия и сроки ее внесения определяются договором аренды участка лесного фонда.Статья 106. Распределение и использование средств, получаемых при взимании платежей за пользование лесным фондомЧасть лесных податей и арендной платы в размере минимальных ставок платы за древесину, отпускаемую на корню, поступает в федеральный бюджет, бюджеты субъектов Российской Федерации в следующем соотношении: федеральный бюджет - сорок процентов; бюджеты субъектов Российской Федерации - шестьдесят процентов.В субъектах Российской Федерации, в которых расчетная лесосека по рубкам главного пользования не превышает одного миллиона кубометров, часть лесных податей и арендной платы в размере минимальных ставок платы за древесину, отпускаемую на корню, поступает полностью в бюджет соответствующего субъекта Российской Федерации.Часть указанных средств, поступивших в бюджет субъекта Российской Федерации, направляется соответствующему территориальному органу федерального органа управления лесным хозяйством на финансирование расходов на воспроизводство лесов в соответствии с нормативами, определяемыми федеральным органом управления лесным хозяйством.Лесные подати и арендная плата, за исключением части платежей, указанной в части первой настоящей статьи, поступают лесхозам федерального органа управления лесным хозяйством, приравниваются к бюджетным средствам и используются для нужд лесного хозяйства.Статья 107. Льготы по платежам за пользование лесным фондомОт платежей за пользование лесным фондом для собственных нужд освобождаются:участники Великой Отечественной войны, а также граждане, на которых законодательством распространены социальные гарантии и льготы участников Великой Отечественной войны; инвалиды I и II групп; пенсионеры, проживающие в сельской местности; лица, пострадавшие от стихийных бедствий; вынужденные переселенцы; крестьянские (фермерские) хозяйства; представители коренных малочисленных народов. Объемы лесопользования для собственных нужд устанавливаются в соответствии с нормативами, утвержденными органами государственной власти субъектов Российской Федерации.Глава 14. ФИНАНСИРОВАНИЕ РАСХОДОВ НА ГОСУДАРСТВЕННОЕ УПРАВЛЕНИЕ В ОБЛАСТИ ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫ ЛЕСНОГО ФОНДА И ВОСПРОИЗВОДСТВА ЛЕСОВ И НА ВЕДЕНИЕЛЕСНОГО ХОЗЯЙСТВАСтатья 108. Финансирование расходов на государственное управление в области использования, охраны, защиты лесного фонда и воспроизводства лесов и на ведение лесного хозяйстваРасходы на содержание федерального органа управления лесным хозяйством, его территориальных органов, национальных парков, в том числе на капитальный ремонт зданий и сооружений, осуществление мероприятий по охране лесов и борьбе с лесными пожарами, вредителями и болезнями леса, выполнение работ по строительству лесохозяйственных дорог, осушению лесных площадей, устройству оросительных сетей, их содержанию и ремонту, семеноводство, ведение мониторинга лесов, государственного лесного кадастра и государственного учета лесного фонда, лесоустройство, научно - исследовательские, опытно - конструкторские и проектные работы в области лесного хозяйства, создание противоэрозионных и пастбищезащитных насаждений федерального значения, подготовку кадров для лесного хозяйства, обеспечение форменным обмундированием работников лесного хозяйства, а также капитальные вложения в охрану и защиту лесов, развитие социальной сферы лесного хозяйства финансируются за счет средств федерального бюджета.Расходы на воспроизводство лесов финансируются за счет средств бюджетов субъектов Российской Федерации.РАЗДЕЛ VI. РАЗРЕШЕНИЕ СПОРОВ В ОБЛАСТИ ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫ И ВОСПРОИЗВОДСТВА ЛЕСОВ И ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЛЕСНОГО ЗАКОНОДАТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИГлава 15. РАЗРЕШЕНИЕ СПОРОВ В ОБЛАСТИ ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫ И ВОСПРОИЗВОДСТВА ЛЕСОВСтатья 109. Порядок разрешения споров в области использования, охраны, защиты и воспроизводства лесовСпоры в области использования, охраны, защиты и воспроизводства лесов разрешаются в судебном порядке.В административном порядке споры в области использования, охраны, защиты и воспроизводства лесов разрешаются только в случаях, предусмотренных федеральным законом.Глава 16. ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЛЕСНОГО ЗАКОНОДАТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИСтатья 110. Административная и уголовная ответственность за нарушение лесного законодательства Российской ФедерацииЛица, виновные в нарушении лесного законодательства Российской Федерации, несут административную и уголовную ответственность в соответствии с законодательством Российской Федерации.Штрафы за административные правонарушения налагаются должностными лицами Федерального органа управления лесным хозяйством и его территориальных органов в пределах установленных законодательством Российской Федерации полномочий указанных должностных лиц.Лицо, привлеченное к уголовной или административной ответственности за самовольный захват (занятие) участков лесного фонда и не входящих в лесной фонд лесов, обязано освободить указанные участки в установленные сроки.Статья 111. Ответственность граждан и юридических лиц за причинение ущерба лесному фонду и не входящим в лесной фонд лесамГраждане и юридические лица обязаны возместить вред, причиненный лесному фонду и не входящим в лесной фонд лесам, в порядке, установленном законодательством Российской Федерации.Статья 112. Недействительность сделок, совершенных с нарушением лесного законодательства Российской ФедерацииСделки, совершенные с нарушением лесного законодательства Российской Федерации, являются недействительными.ОСОБЕННАЯ ЧАСТЬРАЗДЕЛ VII. ОСОБЕННОСТИ ИСПОЛЬЗОВАНИЯ ЛЕСНОГО ФОНДА, НЕ ВХОДЯЩИХ В ЛЕСНОЙ ФОНД ЛЕСОВ, ДРЕВЕСНО - КУСТАРНИКОВОЙ РАСТИТЕЛЬНОСТИГлава 17. ОСОБЕННОСТИ ИСПОЛЬЗОВАНИЯ ЛЕСНОГО ФОНДАСтатья 113. Заготовка древесиныЗаготовка древесины в лесах осуществляется при рубках главного пользования, проводимых в перестойных и спелых древостоях.Заготовка древесины также осуществляется при рубках промежуточного пользования (рубках ухода за лесом, выборочных санитарных рубках, рубках реконструкции и иных рубках, связанных с рубкой малоценных древостоев, а также рубках древесно - кустарниковой растительности, теряющей защитные, водоохранные и другие функции) и прочих рубках (сплошных санитарных рубках, расчистке лесных площадей для строительства гидроузлов, трубопроводов, дорог, а также при прокладке просек, создании противопожарных разрывов, рубках для иных целей).Статья 114. Способы рубок в зависимости от групп лесов и категорий защитности лесов первой группыВ лесах третьей группы рубки главного пользования проводятся способами, обеспечивающими своевременное восстановление этих лесов, эффективное и рациональное использование лесных ресурсов.В лесах второй группы рубки главного пользования проводятся способами, направленными на восстановление ценных пород деревьев, сохранение природных функций лесов этой группы и позволяющими эффективно и рационально использовать лесные ресурсы.В лесах первой группы проводятся рубки главного пользования, направленные на улучшение состояния древостоев, усиление природных функций лесов этой группы, а также на своевременное и рациональное использование перестойных и спелых древостоев.В лесах национальных парков, природных парков, особо ценных лесных массивах, лесах, имеющих научное или историческое значение, памятников природы, орехово - промысловых зон, в лесоплодовых насаждениях, лесопарковых частях зеленых зон, лесах первого и второго поясов зон санитарной охраны источников водоснабжения и лесах первой и второй зон округов санитарной (горно - санитарной) охраны курортов, государственных защитных лесных полосах, противоэрозионных, притундровых лесах и запретных полосах лесов, защищающих нерестилища ценных промысловых рыб, а также в кедровых лесах всех групп лесов допускаются только рубки промежуточного пользования и только прочие рубки.В лесах государственных природных заповедников, на заповедных лесных участках допускаются только прочие рубки, соответствующие заповедному режиму.В горных лесах применяются способы рубок главного пользования с учетом защитного, противоэрозионного и водорегулирующего значения этих лесов.Статья 115. Правила рубокЗаготовка древесины при рубках главного пользования и рубках промежуточного пользования осуществляется в соответствии с региональными правилами рубок (наставлениями), утверждаемыми федеральным органом управления лесным хозяйством в порядке, установленном Правительством Российской Федерации.Статья 116. Организация и порядок заготовки древесины при рубкахПорядок отвода лесосек, передачи их лесопользователям, заготовки древесины при рубках, а также размеры неустоек за нарушение лесохозяйственных требований устанавливаются Правилами отпуска древесины на корню в лесах Российской Федерации, утвержденными Правительством Российской Федерации.Статья 117. Объем заготовки древесины при рубках главного пользованияЗаготовка древесины при рубках главного пользования по территории каждого лесхоза федерального органа управления лесным хозяйством, группам лесов и хозяйствам осуществляется в объеме расчетной лесосеки. Заготовка древесины при рубках главного пользования в объеме, превышающем расчетную лесосеку, запрещается.Статья 118. Определение объема заготовки древесины при рубках промежуточного пользования и прочих рубкахОбъем заготовки древесины при рубках промежуточного пользования определяется при лесоустройстве исходя из состояния лесных насаждений, установленных норм рубок ухода за лесом, выборочных санитарных рубок, рубок реконструкций и утверждается соответствующим территориальным органом федерального органа управления лесным хозяйством.Объем заготовки древесины при прочих рубках определяется лесхозом федерального органа управления лесным хозяйством в зависимости от проектируемых работ по расчистке участков лесного фонда.Статья 119. Порядок заготовки живицыЗаготовка живицы осуществляется в хвойных перестойных и спелых древостоях, которые после окончания установленного срока подсочки древостоев предназначаются для рубки главного пользования. При недостатке перестойных и спелых древостоев допускается подсочка приспевающих древостоев, которые к сроку окончания подсочки достигнут возраста рубок.Не допускается передача указанных древостоев в подсочку без утвержденных в установленном порядке планов рубок главного пользования и подсочки этих древостоев.Порядок заготовки живицы устанавливается Правилами отпуска древесины на корню в лесах Российской Федерации, утвержденными Правительством Российской Федерации.Правила подсочки указанных древостоев, а также зоны их обязательной подсочки утверждаются федеральным органом управления лесным хозяйством по согласованию с органами исполнительной власти субъектов Российской Федерации.Статья 120. Порядок заготовки второстепенных лесных ресурсов и осуществления побочного лесопользованияУчастки лесного фонда гражданам и юридическим лицам предоставляются в пользование для заготовки второстепенных лесных ресурсов и осуществления побочного лесопользования в порядке, установленном настоящим Кодексом.Правила пользования лесным фондом для заготовки второстепенных лесных ресурсов и осуществления побочного лесопользования утверждаются органами государственной власти субъектов Российской Федерации.Статья 121. Порядок пользования участками лесного фонда для нужд охотничьего хозяйстваУчастки лесного фонда гражданам и юридическим лицам могут предоставляться в пользование для нужд охотничьего хозяйства в порядке, установленном настоящим Кодексом.Порядок пользования участками лесного фонда для нужд охотничьего хозяйства устанавливается органами государственной власти субъектов Российской Федерации.Участки лесного фонда для организации любительской и спортивной охоты общественным объединениям охотников передаются в безвозмездное пользование.Статья 122. Порядок пользования участками лесного фонда для научно - исследовательских целейПроведение научно - исследовательских работ на участках лесного фонда соответствующими организациями осуществляется бесплатно.Лесхоз федерального органа управления лесным хозяйством может ограничить или запретить гражданам и юридическим лицам пользование этими участками лесного фонда, если данное лесопользование несовместимо с целями проведения научно - исследовательских работ.Порядок пользования участками лесного фонда для научно - исследовательских целей устанавливается органами государственной власти субъектов Российской Федерации.Статья 123. Порядок пользования участками лесного фонда для культурно - оздоровительных, туристических и спортивных целейНа участках лесного фонда, предоставленных для культурно - оздоровительных, туристических и спортивных целей, лесопользователи проводят мероприятия по благоустройству этих участков при условии сохранения лесов и природных ландшафтов, соблюдения правил пожарной безопасности и санитарных правил в лесах.Порядок пользования участками лесного фонда для культурно - оздоровительных, туристических и спортивных целей утверждается органами государственной власти субъектов Российской Федерации.Статья 124. Порядок пользования участками лесного фонда на территориях традиционного проживания коренных малочисленных народов и этнических общностейНа территориях традиционного проживания коренных малочисленных народов и этнических общностей законодательством Российской Федерации устанавливается порядок пользования участками лесного фонда, обеспечивающий традиционный образ жизни этих народов и этнических общностей.Статья 125. Государственные природные заповедники, находящиеся на территории лесного фондаУчастки лесного фонда закрепляются за государственными природными заповедниками, находящимися на территории лесного фонда, в порядке, установленном законодательством Российской Федерации.Государственные природные заповедники осуществляют функции государственного управления на закрепленных за ними участках лесного фонда.Государственные природные заповедники обязаны осуществлять охрану и защиту закрепленных за ними участков лесного фонда и в необходимых случаях обеспечивать воспроизводство лесов.Использование, охрана, защита и воспроизводство лесов на территориях государственных природных заповедников осуществляются в соответствии с настоящим Кодексом и законодательством Российской Федерации об особо охраняемых природных территориях.Статья 126. Национальные парки, находящиеся на территории лесного фондаИспользование, охрана, защита и воспроизводство лесов на территориях национальных парков осуществляются в соответствии с настоящим Кодексом и законодательством Российской Федерации об особо охраняемых природных территориях.Статья 127. Природные парки, находящиеся на территории лесного фондаГосударственное управление в области использования, охраны, защиты и воспроизводства лесов на территориях природных парков осуществляют соответствующие лесхозы федерального органа управления лесным хозяйством.Использование, охрана, защита и воспроизводство лесов на территориях природных парков осуществляются в соответствии с настоящим Кодексом и законодательством Российской Федерации об особо охраняемых природных территориях.Статья 128. Лесхозы образовательных учреждений высшего профессионального образования, лесхозы научно - исследовательских учреждений федерального органа управления лесным хозяйствомЛесхозы образовательных учреждений высшего профессионального образования, лесхозы научно - исследовательских учреждений федерального органа управления лесным хозяйством осуществляют государственное управление на закрепленных за ними участках лесного фонда.Использование, охрана, защита и воспроизводство лесов на участках лесного фонда, закрепленных за этими лесхозами, осуществляются в соответствии с настоящим Кодексом.Статья 129. Порядок пользования участками лесного фонда в пограничных зонахПользование участками лесного фонда в пограничных зонах осуществляется в порядке, установленном настоящим Кодексом.Особенности пользования участками лесного фонда в пограничных зонах устанавливаются законодательством Российской Федерации.Статья 130. Особенности использования, охраны, защиты лесного фонда и воспроизводства лесов, ранее находившихся во владении сельскохозяйственных организацийУчастки лесного фонда, ранее находившиеся во владении сельскохозяйственных организаций, передаются им в безвозмездное пользование.Безвозмездное пользование участками лесного фонда сельскохозяйственными организациями осуществляется в целях обеспечения их потребностей в древесине и других лесных ресурсах.Сельскохозяйственные организации могут осуществлять на предоставленных им в пользование участках лесного фонда все виды лесопользования, предусмотренные статей 80 настоящего Кодекса.Использование, охрана, защита лесного фонда и воспроизводство лесов, ранее находившихся во владении сельскохозяйственных организаций, регулируются настоящим Кодексом и положением, утвержденным Правительством Российской Федерации.Глава 18. ОСОБЕННОСТИ ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫ И ВОСПРОИЗВОДСТВА ЛЕСОВ, НЕ ВХОДЯЩИХ В ЛЕСНОЙ ФОНДСтатья 131. Общие требования к использованию лесов, не входящих в лесной фондИспользование лесов, не входящих в лесной фонд, определяется их назначением.Использование лесов, не входящих в лесной фонд, осуществляется в соответствии с требованиями лесоустройства, а в случае, если лесоустройство не проводилось, использование таких лесов осуществляется по согласованию с органами государственной власти субъектов Российской Федерации или органами местного самоуправления.При значительной площади лесов, не входящих в лесной фонд, необходимо проведение лесоустройства (парко- и лесоустройства). Минимальную площадь лесов, при которой необходимо проведение лесоустройства (парко- и лесоустройства), а также порядок, методику его проведения и состав лесоустроительной документации определяет федеральный орган управления лесным хозяйством. Проведение лесоустройства (парко- и лесоустройства) оплачивается в порядке, установленном законодательством Российской Федерации.Государственный контроль за использованием, охраной, защитой и воспроизводством лесов, не входящих в лесной фонд, осуществляют органы государственной власти субъектов Российской Федерации, федеральный орган управления лесным хозяйством, специально уполномоченный государственный орган в области охраны окружающей природной среды.Статья 132. Леса, расположенные на землях обороныЛеса, расположенные на землях обороны, предназначены для обеспечения нужд обороны и закрепляются за федеральным органом исполнительной власти по вопросам обороны.Порядок закрепления указанных лесов за федеральным органом исполнительной власти по вопросам обороны определяется Правительством Российской Федерации.Федеральный орган исполнительной власти по вопросам обороны осуществляет ведение лесного хозяйства, а также обеспечивает рациональное использование, охрану, защиту и воспроизводство лесов, расположенных на землях обороны.Порядок ведения лесного хозяйства, а также порядок использования, охраны, защиты и воспроизводства лесов, расположенных на землях обороны, определяются законодательством Российской Федерации в соответствии с настоящим Кодексом.Государственный контроль за ведением лесного хозяйства, использованием, охраной, защитой и воспроизводством лесов, расположенных на землях обороны, осуществляется федеральным органом управления лесным хозяйством и федеральным органом исполнительной власти по вопросам обороны.Государственный контроль за использованием, охраной, защитой и воспроизводством лесов, расположенных на территориях режимных военных и оборонных объектов, осуществляется в порядке, установленном Правительством Российской Федерации.Статья 133. Леса, расположенные на землях городских поселенийЛеса, расположенные на землях городских поселений, предназначены для отдыха населения, проведения культурно - оздоровительных и спортивных мероприятий, а также для сохранения благоприятной экологической обстановки.Ведение лесного хозяйства, а также использование, охрана, защита и воспроизводство лесов, расположенных на землях городских поселений, осуществляются в порядке, устанавливаемом органами государственной власти субъектов Российской Федерации в соответствии с настоящим Кодексом.В лесах, расположенных на землях городских поселений, запрещается осуществление лесопользования, несовместимого с назначением этих лесов. Допускается проведение в указанных лесах рубок ухода, санитарных рубок, рубок реконструкции и обновления, прочих рубок.Государственный контроль за использованием, охраной, защитой и воспроизводством лесов, расположенных на землях городских поселений, осуществляется органами государственной власти субъектов Российской Федерации, федеральным органом управления лесным хозяйством и специально уполномоченным государственным органом в области охраны окружающей природной среды.Глава 19. ОСОБЕННОСТИ ИСПОЛЬЗОВАНИЯ, ОХРАНЫ, ЗАЩИТЫИ ВОСПРОИЗВОДСТВА ДРЕВЕСНО - КУСТАРНИКОВОЙ РАСТИТЕЛЬНОСТИСтатья 134. Древесно - кустарниковая растительность, расположенная на землях сельскохозяйственного назначенияДревесно - кустарниковая растительность, расположенная на землях сельскохозяйственного назначения, предназначена для обеспечения защиты земель от воздействия неблагоприятных природных, антропогенных и техногенных явлений посредством использования почвозащитных, водорегулирующих и иных свойств лесной растительности.Рубки древесно - кустарниковой растительности, расположенной на землях сельскохозяйственного назначения, должны обеспечивать улучшение состояния этой растительности и выполнение ею своих функций. Допускается проведение рубок ухода, санитарных рубок, рубок реконструкции и обновления, а также прочих рубок древесно - кустарниковой растительности.Порядок лесоразведения на землях сельскохозяйственного назначения, ухода за древесно - кустарниковой растительностью, ее использование, охрана и защита, а также государственный контроль за использованием, охраной и защитой этой растительности определяются законодательством Российской Федерации.Статья 135. Древесно - кустарниковая растительность, расположенная на землях железнодорожного транспортаДревесно - кустарниковая растительность, расположенная на землях железнодорожного транспорта, предназначена для защиты железнодорожных магистралей от неблагоприятных природных явлений, предотвращения загрязнения окружающей среды, снижения шумового воздействия железнодорожного транспорта.Федеральный орган исполнительной власти в области железнодорожного транспорта и его организации осуществляют государственное управление в области использования, охраны, защиты и воспроизводства указанной древесно - кустарниковой растительности.Допускаются рубки ухода, санитарные рубки, рубки реконструкции, рубки специального назначения и прочие рубки древесно - кустарниковой растительности, расположенной на землях железнодорожного транспорта. Порядок проведения этих рубок определяется федеральным органом исполнительной власти в области железнодорожного транспорта по согласованию с федеральным органом управления лесным хозяйством.Государственный контроль за состоянием, использованием, охраной, защитой и воспроизводством древесно - кустарниковой растительности, расположенной на землях железнодорожного транспорта, осуществляется органами государственной власти субъектов Российской Федерации, федеральным органом исполнительной власти в области железнодорожного транспорта, федеральным органом управления лесным хозяйством и специально уполномоченным государственным органом в области охраны окружающей природной среды.Статья 136. Древесно - кустарниковая растительность, расположенная на землях автомобильного транспорта и землях водного фондаДревесно - кустарниковая растительность, расположенная на землях автомобильного транспорта и землях водного фонда (на полосах отвода автомобильных дорог и каналов), предназначена для защиты автомобильных дорог и каналов от неблагоприятных природных, антропогенных и техногенных явлений.На полосах отвода автомобильных дорог и каналов допускается проведение санитарных рубок, рубок реконструкции и прочих рубок.Порядок лесоразведения, а также порядок использования, охраны и защиты древесно - кустарниковой растительности, расположенной на землях автомобильного транспорта и землях водного фонда, определяются законодательством Российской Федерации.Государственный контроль за использованием, охраной и защитой древесно - кустарниковой растительности, расположенной на землях автомобильного транспорта и землях водного фонда, осуществляется органами государственной власти субъектов Российской Федерации, федеральным органом управления лесным хозяйством и специально уполномоченным государственным органом в области охраны окружающей природной среды.ЗАКЛЮЧИТЕЛЬНАЯ ЧАСТЬГлава 20. ВВЕДЕНИЕ В ДЕЙСТВИЕ НАСТОЯЩЕГО КОДЕКСАСтатья 137. Введение в действие настоящего КодексаНастоящий Кодекс вводится в действие со дня его официального опубликования.Поручить Правительству Российской Федерации привести свои нормативные правовые акты в соответствие с настоящим Кодексом.Статья 138. О признании утратившими силу некоторых законодательных актов Российской ФедерацииПризнать утратившими силу Основы лесного законодательства Российской Федерации (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, № 15, ст. 523) и Постановление Верховного Совета Российской Федерации "О порядке введения в действие Основ лесного законодательства Российской Федерации" (Ведомости Съезда народных депутатов Российской Федерации и Верховного Совета Российской Федерации, 1993, № 15, ст. 525).Президент Российской ФедерацииБ.ЕЛЬЦИН Москва, Кремль. 29 января 1997 года. № 22-ФЗ

ЛЕСНОЙ КУЛИК , то же, что вальдшнеп.

ЛЕСНОЙ ПИТОМНИК , 1)участок земли, на котором выращивают посадочный материал лесных пород. 2) Хозяйство, выращивающее сеянцы, саженцы различных деревьев и кустарников.

ЛЕСНОЙ ФОНД , совокупность всех лесов и предоставленных для ведения лесного хозяйства земель. В составе лесного фонда различают площади лесные (покрытые лесом, а также вырубки, гари и т. д.) и нелесные (болота, просеки, дороги и т. п.). Все леса, входящие в лесной фонд, подразделяются на группы в соответствии с их экономическим значением, местоположением и функциями.

ЛЕСНЫЕ ЗОНЫ , природные зоны экваториальных, тропических, субтропических и умеренных поясов, в естественных ландшафтах которых преобладают леса различных типов.

ЛЕСНЫЕ КУЛЬТУРЫ , искусственно созданные лесные насаждения на месте вырубок, в безлесных районах, под пологом леса, который предназначен для рубки. Бывают чистые (из одной породы) и смешанные.

ЛЕСНЫЕ ПОЛОСЫ , искусственно созданные лесные насаждения в виде лент из рядов деревьев - полезащитные, садозащитные, приовражные, балочные и др. Задерживают снег, предотвращают эрозию почвы, защищают объекты от снежных и песчаных заносов.

ЛЕСНЫЕ РЕСУРСЫ , запасы древесины, а также пушнины, дичи, грибов, ягод, лекарственных растений и т. п. в лесах. Возобновимые и при правильном ведении лесного хозяйства неисчерпаемые природные ресурсы.

ЛЕСОВЕДЕНИЕ , наука о лесе, его формировании, составе и биологических особенностях древесных пород, типах древостоев, связи со средой, методах восстановления и ухода. Лесоведение - теоретическая основа лесоводства.

ЛЕСОВОДСТВО , 1) отрасль растениеводства, занимающаяся выращиванием леса. 2) Наука о методах выращивания леса, способах его рубок и методах повышения продуктивности.

ЛЕСОГОРСК , город в Российской Федерации, Сахалинская обл., в западной части о. Сахалин, в устье р. Лесогорка, на берегу Татарского прол. 1,4 тыс. жителей (1992). Лесная промышленность и др.

ЛЕСОЗАВОДСК , город (с 1938) в Российской Федерации, Приморский кр., на р. Уссури. Ж.-д. ст. (Лесозаводск-1). 45,4 тыс. жителей (1992). Лесопильный, биохимический и другие заводы, мебельная фабрика.

ЛЕСОПАРК , лесной массив в городе, рабочем поселке. Оздоровляет территорию населенных пунктов, служит местом отдыха населения.

ЛЕСОПОЛЬНАЯ СИСТЕМА ЗЕМЛЕДЕЛИЯ , примитивная система земледелия в лесной зоне (14-17 вв.) - после снятия нескольких урожаев с земель, освобожденных из-под леса, их на 10-20 лет оставляли без обработки; земельные участки зарастали лесной растительностью, восстанавливали плодородие почвы, затем их снова распахивали.

ЛЕСОСЕКА , участок спелого леса, чаще в форме прямоугольника, шириной 100-1000 м, длиной до 2000м, предназначенный для рубки.

ЛЕСОСИБИРСК , город (с 1975) в Российской Федерации, Красноярский кр., пристань на р. Енисей, близ устья р. Ангара. Железнодорожная станция. 69,3 тыс. жителей (1991). Лесная и лесохимическая промышленность. Педагогический институт.

ЛЕСОСТЕПНЫЕ ЗОНЫ , природные зоны умеренных и субтропических поясов, в естественных ландшафтах которых чередуются степные и лесные участки.

ЛЕСОТО , Королевство Лесото (Kingdom of Lesotho), государство на юге Африки, анклав на территории ЮАР. 30,4 тыс. км2. Население 1,7 млн. человек (1993), главным образом народ суто. Городское население ок. 19% (1988). Официальный язык - английский и суто. Св. 70% населения христиане, остальные придерживаются местных традиционных верований. Административно-терриориальное деление: 10 округов. Столица - Масеру. Входит в Содружество. Лесото - конституционная монархия. Глава государства - король. Занимает плато Басуто (наибольшая высота 3482 м), ограниченное с востока и юга Драконовыми горами. Климат субтропический, резко континентальный. Средние температуры января 25-26 °С, июля 15 °С. Осадков 750-1000 мм в год. Главная река - Оранжевая. Преимущественно степь. В 1-й пол. 19 в. племена суто, заселившие территорию Лесото в 17-18 вв., были объединены под властью вождя Мошеша I. В кон. 1860-х гг. эта территория была захвачена англичанами, в 1884 официально объявлена протекторатом Великобритании под названием Басутоленд. В октябре 1966 провозглашена независимость Басутоленда, который стал называться Королевством Лесото. Лесото - аграрная страна с элементами докапиталистических отношений. Доля в ВВП (1991, %): сельское хозяйство 12, промышленность 12,3. Главная отрасль сельского хозяйства - шерстное овцеводство. Возделывают кукурузу, пшеницу, сорго. Добыча алмазов. Производство электроэнергии 1 млн. квт.ч (1988). Длина автодорог 4,7 тыс. км (1991). Экспорт: шерсть (в т. ч. мохер), алмазы. Основные внешнеторговые партнеры: ЮАР, Великобритания. Денежная единица - лоти.

ЛЕСОТУНДРОВАЯ ЗОНА , природная зона Сев. полушария, переходная между лесной зоной умеренного пояса и тундровой зоной. В естественных ландшафтах - сложный комплекс редколесий, тундр, болот и лугов.

ЛЕСОУСТРОЙСТВО , система мероприятий по организации и ведению лесного хозяйства. Включает изучение и таксацию леса, инвентаризацию лесных насаждений, установление размеров и методов пользования лесом, способов рубок и их объемов, разработку рекомендаций для повышения продуктивности лесов.

ЛЕСОХИМИЯ , область знаний о химических свойствах древесины и способах ее промышленной переработки в целлюлозу, древесный уголь, канифоль, скипидар, дубильные вещества и др.

ЛЕСС (нем . loss), неслоистая, однородная, тонкозернистая известковистая осадочная горная порода светло-желтого или палевого цвета. Преобладают частицы 0,01-0,05 мм; наиболее крупные зерна состоят обычно из кварца и полевого шпата. Пористость 40-55%. Способен сохранять вертикальные откосы и давать просадки при увлажнении. Распространен преимущественно в степных и полупустынных районах умеренного пояса Евразии, Сев. и Юж. Америки. Залегает в виде покровов мощностью от нескольких м до 100-200 м на водоразделах и склонах.

ЛЕССЕПС (Lesseps) Фердинанд (1805-94) , французский инженер-предприниматель, иностранный почетный член Петербургской АН (1876). Руководил в 1859-69 строительством Суэцкого канала, получив на его прорытие концессию от правителя Египта. Возглавлял акционерное общество по прорытию Панамского канала, которое скандально обанкротилось (см. "Панама").

ЛЕССИНГ (Lessing) Готхольд Эфраим (1729-81) , немецкий драматург, теоретик искусства и литературный критик Просвещения, основоположник немецкой классической литературы. В борьбе за демократическую национальную культуру как средство политического обновления Германии создал первую немецкую "мещанскую" драму "Мисс Сара Сампсон" (1755), просветительскую комедию "Минна фон Барнхельм" (1767). В трагедии "Эмилия Галотти" (1772) осудил социальный произвол, в драме "Натан Мудрый" (1779) выступил сторонником религиозной терпимости и гуманности. Отстаивал эстетические принципы просветительского реализма (книга "Лаокоон", 1766; "Гамбургская драматургия", 1767-69).

ЛЕССИНГ (Lessing) Дорис Мей (р . 1919), английская писательница. Антиколониальная публицистика, рассказы и романы "Трава поет" (1950), "Марта Квест" (1952), "Приличный брак" (1954). Роман "Золотой дневник" (1962) выявил философские искания, обусловившие социальный пессимизм ее "космической серии "Канопус в Аргосе" (1979-82).

ЛЕССИРОВКА (от нем . Lasierung), тонкие прозрачные или полупрозрачные слои красок, наносимые на просохший слой масляной живописи для обогащения колорита.

ЛЕССОВОЕ ПЛАТО , в Китае, в средней части бас. р. Хуанхэ. Ок. 430 тыс. км2. Преобладают холмисто-увалистые равнины высотой 1200-1500 м, сложенные лессами мощностью 100-250 м. Сильно расчленены (5-6 км оврагов на 1 км2 при глубине оврагов 100-150 м). Реки с большим количеством наносов. Склоны обычно террасированы и возделаны. Основные гг. - Сиань, Тайюань.

ЛЕСТЕР (Leicester) город в Великобритании , в Англии. Административный центр графства Лестершир. 278 тыс. жителей (1988). Трикотажная, обувная промышленность, машиностроение. Университет. Сложился на месте кельтских и римских поселений.

ЛЕСТЕР (Lester) Ричард (р . 1932), американский режиссер, композитор. Написал музыку и слова к первому английскому телемюзиклу "Все для Перри", режиссировал на радио "Идиотские шоу" с Питером Селлерсом. В 1964 поставил с группой "Битлз" фильм "Вечер трудного дня" в абсурдистской манере, предвосхитившей эстетику видеоклипов; в 1967 - фантазию на тему ядерного апокалипсиса "Как я выиграл войну". Другие фильмы: "Супермен-2" (1980), "Супермен-3" (1983), "Возвращение трех мушкетеров" (1989) и др.

ЛЕСТНИЦА СУЩЕСТВ , распространенное среди натуралистов и философов 18 в. представление о иерархическом расположении тел природы от простых неорганических (минералов) до сложнейших живых существ. Идея лестницы существ восходит к Аристотелю.

ЛЕСХА , в древнегреческой архитектуре - здание для собраний, собеседований, "клуб".

ЛЕСЬМЯН (Lesmian) Болеслав (1879-1937) , польский поэт. Сборники лирических стихов "Сад на распутье" (1912), "Луг" (1920), "Лесное деяние" (опубликован 1938).

ЛЕСЮЭР (Лесюер) (Lesueur) Жан Франсуа (1760-1837) , французский композитор, музыкальный писатель. Опера "Пещера" (1793) - яркий образец "оперы спасения". Профессор Парижской консерватории (с 1795).

ЛЕТ ПОМПОНИЙ (лат . Laetus Pomponius) (1428-97), итальянский гуманист. В 1465 основал в Риме кружок гуманистов - т. н. Римскую академию, где изучалась античная философия, критиковались средневековая схоластика, католическая церковь.

ЛЕТА , в греческой мифологии река забвения в подземном царстве. Души умерших, отведав воду из Леты, забывали о своей земной жизни. "Кануть в Лету" - быть забытым, бесследно исчезнуть.

ЛЕТА , информационное агентство Латвии. Ведет историю от Латвийского телеграфного агентства, основанного в 1920 в Риге. Реорганизовано в 1940. В 1973-91 называлось Латинформ.

ЛЕТАЛЬ (от лат . letalis - смертельный), мутантное состояние гена, приводящее организм к гибели.

ЛЕТАЛЬНОСТЬ (смертельность) , показатель медицинской статистики: отношение числа умерших от какого-либо заболевания, ранения и т. п. к числу переболевших этой болезнью (раненых) за определенный промежуток времени.

ЛЕТАРГИЯ (греч . lethargia, от lethe забвение и argia - бездействие), мнимая смерть - похожее на сон состояние неподвижности, с отсутствием реакций на раздражения, резким угнетением всех признаков жизни, которые при тщательном обследовании могут быть выявлены. Длится обычно от нескольких часов до нескольких суток.

ЛЕТАТЕЛЬНЫЙ АППАРАТ , устройство для полетов в атмосфере или космическом пространстве. Различают летательные аппараты легче воздуха (аэростаты), тяжелее воздуха (см. Авиация) и космические летательные аппараты.

ЛЕТАЮЩИЕ ПТИЦЫ , то же, что килевые птицы.

ЛЕТАЮЩИЕ ЯЩЕРЫ (птерозавры) , отряд вымерших пресмыкающихся. Жили в юре и мелу на всех материках. Передние конечности соединялись с боками тела кожными перепонками - крыльями. Размеры от мелких до очень крупных (птеранодон). Размах крыльев от 7-8 см до 15 м. Были способны к активному полету. Ок. 110 видов (ок. 35 родов).

ЛЕТКА , отверстие в некоторых металлургических печах для выпуска жидкого металла, штейна или шлака. После каждого выпуска летку заделывают огнеупорной массой или закрывают металлической пробкой.

ЛЕТНЕЕ ВРЕМЯ , вводится во многих странах на летний период с целью экономии топливно-энергетических ресурсов; опережает поясное время (в России декретное время) на один час. В России обычно летнее время - с конца предпоследней недели марта до конца предпоследней недели октября.

ЛЕТНИЕ ОЛИМПИЙСКИЕ ИГРЫ , см. Олимпийские игры.

ЛЕТНИЙ САД в Санкт-Петербурге (разбит в 1704 , архитекторы Ж. Б. Леблон, М. Г. Земцов, И. М. Матвеев), в котором расположен Летний дворец Петра I. Служил местом устройства ассамблей, придворных празднеств и т. п. Имеет строго геометрическую планировку, площадь ок. 11,5 га; мраморные скульптуры, павильоны, изящная металлическая ограда (1773-86, архитекторы Ю. М. Фельтен, П. Е. Егоров). В 1855 в Летнем саду установлен памятник И. А. Крылову (скульптор П. К. Клодт).

ЛЕТНИК , в 16-17 вв. русское женское парадное платье с длинными (часто до пола) широкими рукавами (иногда разрезными). Подол украшался тесьмой, бахромой и пр.

ЛЕТНИКОВ Феликс Артемьевич (р . 1934), российский геолог, академик РАН (1992). Труды по геологии, геохимии и петрологии процессов формирования земной коры.

ЛЕТО , в греческой мифологии дочь титанов Коя и Фебы, родившая от Зевса близнецов Аполлона и Артемиду. Гонимая ревнивой женой Зевса Герой, которая запретила всякой земной тверди давать ей приют, Лето находит пристанище на время родов на плавучем о. Делос. В римской мифологии ей соответствует Латона.

ЛЕТО , см. в ст. Времена года.

ЛЕТОВ Александр Михайлович (1911-74) , российский ученый, член-корреспондент АН СССР (1968). Труды по устойчивости нелинейных регулируемых систем. Государственная премия СССР (1972).

ЛЕТОЛИЛ (Laetolil) , (Летоли), местонахождение останков австралопитеков в Кении, в 30 км к югу от Олдувайского ущелья. Древность ок. 3,7 млн. лет.

ЛЕТОПИСИ , исторические произведения, вид повествовательной литературы в России 11-17 вв., состояли из погодных записей либо представляли собой памятники сложного состава - своды летописные. Летописи были общерусскими (напр., "Повесть временных лет", Никоновская летопись и др.) и местными (Новгородские летописи и др.). Сохранились главным образом в поздних списках.

"ЛЕТОПИСЬ" , ежемесячный литературный, научный и политический журнал, издавался в Петрограде в 1915-17. Основан М. Горьким, который сгруппировал вокруг "Летописи" литературные силы, выступавшие против войны, национализма, шовинизма.

"ЛЕТОПИСЬ СОБЫТИЙ В ЮЖНОЙ РУСИ" , за 1614-1700, составлена в нач. 18 в. на латинском языке Я. Юзефовичем. Включает историю Львова, дневник осады города Б. Хмельницким в 1655.

ЛЕТОСЧИСЛЕНИЕ , система исчисления больших промежутков времени. Во многих системах летосчисления счет велся от какого-либо исторического или легендарного события. Так, христианская церковь приурочила начало летосчисления к рождению Иисуса Христа. Эта система летосчисления (новая эра) принята в настоящее время в большинстве стран (см. Календарь). У народов, исповедующих ислам, летосчисление ведется от 622 н. э. (от даты переселения Мухаммеда - основателя ислама - в Медину).

ЛЕТСИЕ III (Letsie) Мохато Сеенсо (р . 1963), король Лесото с 1990. Сын Мошеша П.

ЛЕТУВОС ТАРИБА (Lietuvos taryba) (Литовский совет) , высший орган власти в Литве с 22.9.1917 по 15.5.1920, Вильно (с января 1919 Каунас). Глава - А. Сметона, затем - С. Шилингас. Приняла решение о воссоздании Литовского государства, в июле 1918 объявила Литву монархией, в ноябре 1918 это решение аннулировала, приняла временную Литовскую конституцию, образовала правительство, в апреле 1919 избрала президента. После созыва Учредительного сейма (май 1920) прекратила существование.

"ЛЕТУЧАЯ МЫШЬ" , русский театр миниатюр. Возник в 1908 в Москве из пародийно-шуточных представлений - "капустников" Московского Художественного театра. Руководитель Н. Ф. Балиев в 1920 с частью труппы эмигрировал.

ЛЕТУЧЕСТЬ (фугитивность) , термодинамическая величина, служащая для описания свойств реальных газовых смесей. Позволяет применять уравнения, выражающие зависимость химического потенциала идеального газа от температуры, давления и состава системы, к компоненту газовой смеси, если заменить в этих уравнениях парциальное давление на летучесть.

ЛЕТУЧИЕ МЫШИ , подотряд млекопитающих отряда рукокрылых. Длина тела от 2,5 до 14 см. Ок. 700 видов (17 семейств), распространены широко, многочисленны в тропиках и субтропиках. Убежищами для летучих мышей служат пещеры, дупла деревьев, развалины, постройки человека и т. п. Испускают локационные сигналы в виде коротких ультразвуковых импульсов частотой 20-120 кГц и продолжительностью 0,2-100 мс. Уничтожают вредных насекомых. Некоторые - переносчики возбудителей инфекционных заболеваний. 10 видов и 3 подвида в Красной книге Международного Союза охраны природы и природных ресурсов.

ЛЕТУЧИЕ РЫБЫ , семейство морских рыб отряда сарганообразных. Длина 15-55 см. Св. 70 видов, в тропических и умеренных водах Тихого, Индийского и Атлантического океанов. В России - в Японском м. "Пролетают" над водой до 200 (иногда до 400) м. Объект промысла.

"ЛЕТУЧИЙ ГОЛЛАНДЕЦ" , 1) по средневековой легенде - призрачный корабль, обреченный никогда не приставать к берегу; среди моряков было распространено поверье, что встреча с ним предвещает гибель в море. 2) Яхта-швертбот олимпийского класса, экипаж 2 человека; с 1960 в программе Олимпийских игр.

ЛЕТУЧКА , крыловидный вырост или крупный волосок у семян или плодов многих растений (кипрея, ваточника и др.). Способствует их распространению ветром.

ЛЕТЧИК-КОСМОНАВТ , 1) Летчик-космонавт Российской Федерации, почетное звание, учрежденное в 1992. 2) Летчик-космонавт СССР, почетное звание, учрежденное в 1961 в ознаменование первого полета человека в космос - Ю. А. Гагарина.

ЛЕТЯГИ , семейство млекопитающих отряда грызунов. Близки к семейству беличьих. Длина тела до 60 см, хвоста до 40 см. По бокам тела и между конечностями - кожистая перепонка, служащая для планирующих прыжков длиной до 130-450 м. Св. 30 видов, в лесах умеренного пояса Сев. полушария и в тропиках Азии.

ЛЕУВАРДЕН (Leeuwarden) , город в Нидерландах, административный центр пров. Фрисландия. 85 тыс. жителей (1988). Машиностроение, пищевая (преимущественно молочная) промышленность.

ЛЕФ (Левый фронт искусств) , литературно-художественное объединение, 1922-29, Москва, Одесса и другие города (В. В. Маяковский, Н. Н. Асеев, А. М. Родченко, близкие ЛЕФу - С. М. Эйзенштейн, Дзига Вертов и др.). Теоретические установки ЛЕФа (О. М. Брик, С. М. Третьяков, В. Б. Шкловский): создание действенного революционного искусства, теория "социального заказа", примат "литературы факта" над вымыслом, поиски новых форм художественной выразительности. Издавало журналы "ЛЕФ" (1923-25) и "Новый ЛЕФ" (1927-28).

ЛЕФЕВР (Lefebvre) Анри (1905-91) , французский философ. Работы по диалектике и эстетике.

ЛЕФЕВР Д'ЭТАПЛЬ Жак (ок . 1450-1536), французский гуманист, филолог, богослов, церковный деятель. Издал во Франции сочинения Аристотеля в латинских переводах, итальянских гуманистов, перевел Библию на французский язык.

ЛЕФЕВР Жорж (1874-1959) , французский историк. Труды по истории Французской революции кон. 18 в. (главным образом о положении деревни в годы якобинской диктатуры).

ЛЕФЕВР Раймон (1891-1920) , французский писатель, участник группы "Кларте". Сборник антимилитаристских рассказов "Солдатская война" (1919, совместно с П. Вайян-Кутюрье). Роман "Жертвоприношение Авраама" (1919). Автобиографическая книга. "Губка с уксусом" (опубликована 1921). Политическая публицистика.

ЛЕФЛЕР (Loffler) Фридрих Август Иоганн (1852-1915) , немецкий бактериолог, один из основоположников медицинской микробиологии. Труды посвящены изучению инфекционных болезней. Открыл (1882) возбудителя сапа. В 1884 выделил в чистой культуре возбудителя дифтерии, открытого Э. Клебсом (дифтерийная палочка Клебса - Лефлера). Открыл (1891) бактерии мышиного тифа и использовал их для борьбы с полевыми мышами.

ЛЕФОРТ Франц Яковлевич (1655/56-99) , российский адмирал (1695). По происхождению швейцарец. С 1678 на русской службе. Сподвижник Петра I, командовал флотом в Азовских походах. В 1697-98 один из руководителей Великого посольства.

ЛЕФОРТОВО (б . Лефортовская слобода), исторический район в Москве, на левом берегу р. Яуза. Здания Екатерининского (18 в.) и Лефортовского (17-18 вв.) дворцов, 1-го в России военного госпиталя, основанного Петром I в 1707. Лефортовский парк. Назван по имени Ф. Я. Лефорта, полк которого размещался в этом районе.

ЛЕХОНЬ (Lechon) Ян (наст . имя Лех Серафинович) (1899-1956), польский поэт. Принадлежал к группе "Скамандр". С 1930 жил во Франции, с 1940 в США, где покончил с собой. Автор книг "Серебряное и черное" (1924), "Ария с боем часов" (1945), "Избранные стихотворения" (1954). Сатирик, куплетист.

ЛЕЦ (Lec) Станислав Ежи (1909-66) , польский писатель. Автор сатирических стихов (сборник "Зоопарк", 1935), афоризмов "Непричесанные мысли" (1957-59).

ЛЕЦИТИНЫ (холинфосфоглицериды) , группа сложных липидов. В живых клетках входят в состав биологических мембран; особенно много лецитинов в нервной ткани. Препараты лецитина применяют в медицине как общеукрепляющее средство при упадке сил, малокровии, неврозах и т. д.

ЛЕЧЕБНАЯ ФИЗКУЛЬТУРА (ЛФК) , раздел медицины, изучающий лечение и профилактику заболеваний методами физкультуры (обычно в сочетании с физиотерапевтическими процедурами и массажем). Основной терапевтический метод - лечебная гимнастика (специально подобранные упражнения). С профилактической целью применяют гигиеническую гимнастику, дозированные спортивные упражнения, игры.

ЛЕЧЕБНОЕ ПИТАНИЕ , то же, что диетотерапия.

ЛЕЧХУМСКИЙ ХРЕБЕТ , в Закавказье, в междуречье Цхенисцкали и Риони, в Грузии. Примыкает к Гл., или Водораздельному, хр. Б. Кавказа. Длина ок. 60 км, высота 3562 м (г. Самерцхле).

ЛЕШЕТИЦКИЙ (Leszetycki) Теодор (Федор Осипович) (1830-1915) , польский пианист. В 1852-78 концертировал и преподавал в Санкт-Петербурге. Создатель школы фортепианного исполнительства (среди учеников - А. Н. Есипова, А. Шнабель, И. Падеревский). Фортепианные пьесы. Профессор Санкт-Петербургской (с 1862) и Венской (с 1878) консерваторий.

ЛЕШИЙ (лесовик , лешак, лесной дядя, лисун), в верованиях восточных славян дух леса, враждебный людям.

ЛЕШКОВСКАЯ (наст . фам. Ляшковская) Елена Константиновна (1864-1925), российская актриса, народная артистка Республики (1924). С 1888 в Малом театре. Вошла в историю русского театра как яркая исполнительница комедийных ролей. Много играла в пьесах А. Н. Островского. Вершина творчества - Глафира ("Волки и овцы").

ЛЕШНО (Leszno) , город на юго-западе Польши, административный центр Лешненского воеводства. 58 тыс. жителей (1990). Пищевая промышленность, машиностроение. Международный центр по планерному спорту.

ЛЕЩЕНКО Лев Валерьянович (р . 1942), российский эстрадный певец, народный артист России (1983). В репертуаре песни современных композиторов. Принимает участие в исполнении вокально-симфонических произведений и в концертных постановках опер.

ЛЕЩЕНКО Петр Константинович (1898-1954) , российский эстрадный певец. С 1918 жил в основном в Румынии. В репертуаре русские, украинские, цыганские народные песни, песни собственного сочинения. Репрессирован в сер. 40-х - нач. 50-х гг.

ЛЕЩИ , род рыб семейства карповых. Длина до 50 см, весят до 5 кг. 3 вида, в водоемах Евразии, в т. ч. в бассейнах Балтийского, Белого, Баренцева, Черного, Азовского, Каспийского и Аральского морей. Ценный объект промысла и разведения.

ЛЕЩИНА (орешник) , род кустарников, реже деревьев семейства березовых. Ок. 20 видов, в Евразии и Сев. Америке; образуют подлесок в хвойно-широколиственных лесах. Наибольшее распространение и хозяйственное значение имеет лещина обыкновенная (лесной орех). На Кавказе и в Крыму культивируют лещину крупную, или ломбардский орех, которую, как иногда и лещину обыкновенную, называют фундуком. Лещина древовидная охраняется.

ЛЕЩИНСКАЯ (Leszczynska) Мария (1703-68) , дочь польского короля Станислава Лещинского, жена французского короля Людовика XV. С ее появлением при французском дворе распространилась мода на псевдопольское платье "полонез", ежедневное купание.

ЛЕЩИНСКИЙ (Лещиньский) Болеслав (1837-1918) , польский актер. На сцене с 1858. Работал в театрах Львова, Варшавы. Приобрел известность в трагедийных ролях.

ЛЕЩИНСКИЙ (Лещиньский) Станислав (1677-1766) , польский король в 1704-11, 1733-34. Избран под нажимом Швеции, не признан шляхтой. Восстановлен на престоле усилиями французской дипломатии (с 1725 дочь Лещинского - жена французского короля Людовика XV). Изгнан из страны в ходе войны за польское наследство (1733-35).

ЛЕЩИНЬСКИЙ (псевдоним Ленский) Юлиан (1889-1937) , генеральный секретарь ЦК КП Польши (КПП) с 1929. Участник Октябрьской революции 1917 в России. С 1925 член ЦК, с 1926 член Политбюро ЦК КПП. Член Президиума ИККИ с 1929. Репрессирован в СССР; реабилитирован посмертно.

ЛЖЕБАРДИЯ , см. Гаумата.

ЛЖЕДМИТРИЙ I (?-1606) , русский царь с 1605. Самозванец (предположительно - Г. Б. Отрепьев). В 1601 объявился в Польше под именем сына Ивана IV Грозного - Дмитрия. В 1604 с польско-литовскими отрядами перешел русскую границу, был поддержан частью горожан, казаков и крестьян. Убит боярами-заговорщиками.

ЛЖЕДМИТРИЙ II ("Тушинский вор") (?-1610) , самозванец неизвестного происхождения. С 1607 выдавал себя за якобы спасшегося царя Дмитрия (Лжедмитрия I). В 1608-09 создал Тушинский лагерь под Москвой, откуда безуспешно пытался захватить столицу. С началом открытой польской интервенции бежал в Калугу, где был убит.

ЛЖЕИСИДОРОВЫ ДЕКРЕТАЛИИ , сборник церковных документов (декреталии, постановления соборов и др.), главным образом подложных; составлен в сер. 9 в. в империи Каролингов для обоснования притязаний римских пап на верховенство над светской властью. Составитель выступил под псевдонимом Исидор Меркатор. В теологической литературе составление лжеисидоровых декреталий приписывалось Исидору Севильскому. Подложность большей части документов установлена в 17 в.

ЛЖЕКОРОЕДЫ (капюшонники) , семейство жуков. Внешне похожи на короедов. Ок. 550 видов, большей частью в тропиках. Личинки развиваются в древесине, реже в семенах растений. Некоторые - вредители лесоматериалов, деревянных изделий, зерна.


ЛИ , династия в Корее с 1392 (до 1897 короли, с 1897 императоры) до аннексии страны Японией в 1910

ЛИ-ЛИЯ

ЛИ , династия в Корее с 1392 (до 1897 короли, с 1897 императоры) до аннексии страны Японией в 1910.

ЛИ (Ли Цзундао) (р . 1926), китайский физик-теоретик. Выдвинул (1956, совместно с Янгом) гипотезу о несохранении четности в слабых взаимодействиях. Нобелевская премия (1957, совместно с Янгом).

ЛИ (самоназв . - лай), народ в Китае, коренное население о. Хайнань. 860 тыс. человек (1992). Язык ли. Придерживаются традиционных верований.

ЛИ (Юань Цзели) , см. Ли Ян.

ЛИ БИН , в китайской мифологии, 1) бог года, опасный для людей и требующий жертв. 2) Воинственный герой, победитель бога р. Янцзы.

ЛИ БО (701-762) , китайский поэт. Сохранилось более 900 лирических стихотворений, в т. ч. цикл "Древнее", стихи в жанре народных песен (юэфу), ритмическая проза (фу), четверостишия, в которых конфуцианский рационализм соединился с присущими даосизму мотивами единения с природой.

ЛИ БОН (ок . 510-548), руководитель восстания в 541-544 во Вьетнаме против китайских захватчиков. После их изгнания (544) провозгласил себя императором.

ЛИ (Lee) Брюс (1941-73) , американский киноактер. Впервые снялся в кино в возрасте 6-ти месяцев ("Девушка золотых ворот", 1941). В 1946 под псевдонимом Ли Сяо Кунг (Маленький дракон) исполнил первую главную роль в фильме "Начало". Изучал боевое искусство кун-фу в Гонконге, открыл собственную школу в США. Снимался в телесериале "Зеленый шершень" (1966). В Голливуде дебютировал фильмом "Марлоу" (1969). Снимался в фильмах: "Кулаки ярости" (1972), "Возвращение дракона" (1973).

ЛИ (Leigh) Вивьен (1913-67) , английская актриса. На сцене с 1935 (театр "Олд Вик" и др.). Снималась в фильмах: "Унесенные ветром", "Мост Ватерлоо", "Леди Гамильтон", "Корабль глупцов" и др.

ЛИ ГВАНСУ (1892-ок . 1951), корейский писатель. Один из зачинателей современной корейской прозы (роман "Бессердечие", 1917). Идеи национализма отражены в исторических романах "Подлинная история короля Танджона" (1928-29), "Земля" (1932-33). Автобиографические романы. С 1939 сотрудничал с японскими колониальными властями. С 1945 жил в Юж. Корее.

ЛИ ГИЕН (1895-1984) , корейский писатель. Один из организаторов Корейской федерации пролетарского искусства. Просветительский роман. "Родная сторона" (1934); в романе "Земля" (ч. 1-2, 1948-1960) - осмысление перемен в деревне после аграрной реформы в Сев. Корее (1946); трилогия "Река Туманган" (1954-64) - летопись идейно-политической жизни Кореи кон. 19 - сер. 20 вв.

ЛИ ГЮБО (1169-1241) , корейский поэт. Писал на ханмуне. Первая в корейской литературе эпическая поэма "Государь Тонмен" (1194); стихи.

ЛИ ДАЧЖАО (1888-1927) , один из основателей КП Китая. Казнен милитаристскими властями.

ЛИ (Leigh) Дженнифер Джейсон (р . 1958), американская киноактриса. Оригинальность Ли создает контраст хрупкой внешности и внутренней силы и темперамента. Снималась в фильмах: "Последний выход в Бруклин" У. Эделя (1989), "Одинокая белая женщина" Б. Шредера (1992), "И. О. Хадсакера" бр. Коэн (1994) и др.

ЛИ ИК (1682-1764) , корейский ученый, представитель течения сирхакпха. Выступал с критикой идеологии неоконфуцианства, буддистской и даосской мистики. Был сторонником улучшения положения крестьянства.

ЛИ КУАН Ю (р . 1923), премьер-министр Сингапура в 1959-90.

ЛИ КЭЖАНЬ (р . 1907), китайский живописец, мастер гохуа. Лирические пейзажи и жанровые композиции отличаются острым восприятием мира, динамичностью манеры.

ЛИ (Lee) Натаниэль (1653-92) , английский драматург. Трагедии на античные сюжеты "Царицы-соперницы, или Смерть Александра Великого" (1677), "Эдип" (в соавторстве с Дж. Драйденом) и др.

ЛИ ПЭН (р . 1928), премьер Государственного совета Китая с апреля 1988 (исполняющий обязанности премьера с ноября 1987). С 1985 в руководстве КП Китая. В ноябре 1983-87 заместитель премьера Государственного совета Китая.

ЛИ (Lee) Роберт Эдуард (1807-70) , американский генерал. В Гражданскую войну в США главнокомандующий армией южан. Одержал ряд побед, но был разбит при Геттисберге (1863), а в 1865 капитулировал.

ЛИ (Lee) Роберт Эдуард (1807-70) , американский генерал. В Гражданскую войну в США главнокомандующий армией южан. Одержал ряд побед, но был разбит при Геттисберге (1863), а в 1865 капитулировал.

ЛИ СОНГЕ (1335-1408) , корейский правитель с 1392, основатель династии Ли. Провел реформы, направленные на укрепление центральной власти.

ЛИ (Lie) Софус (1842-99) , норвежский математик, иностранный член-корреспондент Петербургской АН (1896). Создал теорию непрерывных групп, имеющую значение для многих разделов математики и ее приложений.

ЛИ (Lee) Спайк (р . 1956), американский кинорежиссер и актер. Ключевая фигура афро-американской культуры 1990-х гг. Поставил фильмы: "Блюз лучшей жизни" (1990), "Лихорадка в джунглях" (1991), "Малкольм Икс" (1992; о харизматическом чернокожем мусульманском лидере), "Девушка номер 6" (1995) и др.

ЛИ СУНСИН (1545-98) , корейский военный деятель, национальный герой. Во время Имдинской войны 1592-98 под его командованием разгромлен японский флот. Погиб в бою.

ЛИ СЫГУАН (Ли Чжункуй) (1889-1971) , китайский геолог, иностранный член АН СССР (1958). Труды по стратиграфии и тектонике Китая.

ЛИ СЫНГИ (р . 1905), химик-органик (КНДР), иностранный член АН СССР (1966). Основные труды по синтетическим волокнам. В 1939 получил волокно виналон.

ЛИ СЫНМАН (1875-1965) , президент Юж. Кореи в 1948-60. Был вынужден уйти в отставку в результате народного восстания.

ЛИ СЫСЮНЬ (651-716) , китайский живописец. Основоположник "графического" пейзажа периода Тан. Величественные гористые пейзажи, нередко с архитектурными мотивами, с четкими линиями, сложными и многоплановыми композициями.

ЛИ СЮЧЭН (1823-64) , один из руководителей Тайпинского восстания 1850-64 в Китае. Крестьянин-бедняк. Возглавил несколько победоносных походов тайпинской армии. Взят в плен правительственными войсками, казнен.

ЛИ СЯНЬНЯНЬ (1909-92) , председатель Всекитайского комитета Народного политического консультативного совета Китая с 1988. Председатель Китайской народной республики (КНР) в 1983-88. В 1945-87 член ЦК КП Китая. В 1956-87 в руководстве КП Китая.

ЛИ ТАН (1050 - ок . 1130), китайский живописец. Скромные лирические сельские пейзажи со сценами народного быта, исторические и бытовые картины.

ЛИ Трюгве Хальвдан (1896-1968) , генеральный секретарь ООН в 1946-53. Один из лидеров Норвежской рабочей партии. Неоднократно входил в норвежское правительство.

ЛИ ТХЫОНГ КИЕТ (1019-1105) , вьетнамский полководец. Руководил походами в 1069 и 1104 против Тьямпы и в 1075-77 против сунского Китая; присоединил к вьетнамскому государству Дайвьет значительные территории на юге и севере.

ЛИ ТЯНЬ-BАН (кит . небесный правитель Ли), в китайской буддийской мифологии страж севера (происходит от индийского Вайшраваны). Изображался с пагодой в руках.

ЛИ ХВАН , Тхвеге (1501-70), корейский философ, последователь неоконфуцианского учения Чжу Си, с позиций которого он критиковал буддизм и взгляды сторонников Ван Янмина.

ЛИ ХУНЧЖАН (1823-1901) , китайский сановник. Начал карьеру подавлением Тайпинского восстания. 1850-64. С 1870 наместник столичной провинции, руководил внешней политикой правительства.

ЛИ ЦЗУНДАО , китайский физик-теоретик, см. Ли.

ЛИ ЦЗЫЧЭН (1606-45) , вождь Крестьянской войны 1628-45 в Китае. Погиб в бою.

ЛИ ЦИНЧЖАО (1084-1151?) , китайская поэтесса. Пейзажные и анакреонтические напевные стихи (цы), стихи о нашествии кочевников; трактат "Рассуждение о песенных стихах".

ЛИ ЧЖУ , в китайской мифологии страж чудесного дерева фучаншу, растущего на г. Куньлунь.

ЛИ ШИМИНЬ (599-649) , китайский император (с 627). При нем введены обязательные государственные экзамены для отбора на должности чиновников.

ЛИ ЮАНЬ (566-635) , китайский император (618-626); основатель династии Тан. До этого крупный феодал, наместник в Тайюане. Отстранен от власти своим сыном Ли Шиминем.

ЛИ Юнас (1833-1908) , норвежский писатель. Реалистические социально-критические романы: "Пожизненно осужденный", "Хутор Гилье" (оба 1883), "Майса Йонс" (1888) и др.

ЛИ ЯН (Lee Yuan) (Юань Цзели) (р . 1936), американский физикохимик. Родился на Тайване. Труды по механизмам элементарных актов химических превращений. Нобелевская премия. (1986, совместно с Дж. Полани и Д. Хершбахом).

ЛИА ФАЛЬ , в ирландской мифологии магический камень, по преданию находившийся в Таре - королевской резиденции правителей Ирландии. Камень Лиа Фаль испускал крик под тем человеком, которому было суждено править в стране.

ЛИАЗЫ , класс ферментов, катализирующих негидролотическое отщепление от субстратов групп атомов с образованием двойной связи, а также обратное присоединение по двойной связи.

ЛИАКАТ АЛИ ХАН (1895-1951) , один из руководителей движения за создание Пакистана, его первый премьер-министр (1947-51). В 1936-50 генеральный секретарь Мусульманской лиги, с 1950 ее председатель. Убит.

ЛИАНОЗОВ Степан Георгиевич (1872-1951) , российский предприниматель, нефтепромышленник. Один из руководителей Русской генеральной нефтяной компании ("Ойль"). После Октябрьской революции в эмиграции, участник организации "Торгпром".

ЛИАНОЗОВСКАЯ ГРУППА , группа российских художников и поэтов, первоначально собиравшаяся, в барачном доме на станции Лианозово, где в 1950-е гг. жил О. Я. Рабин. Ее духовным центром была семья Е. Л. Кропивницкого - он сам, а также его жена, сын и дочь, тоже художники (О. А. Потапова, Л. Е. Кропивницкий, В. Е. Кропивницкая). В группу, ставшую одним из самых значительных очагов русского "неофициального искусства" периода "оттепели", входили также художники В. Н. Немухин, Л. А. Мастеркова, Н. Е. Вечтомов, поэты В. Некрасов, Г. В. Сапгир, И. Холин. Их творчество, разное по стилю, соединяло лирическую откровенность "черного юмора", резкой социальной сатиры с веяниями возрождавшегося авангардизма.

ЛИАНЫ , древесные и травянистые лазящие или вьющиеся растения, использующие в качестве опоры другие растения, скалы, здания и пр. Преимущественно во влажно-тропических лесах (ротанговые пальмы и др.), встречаются в Закавказье (ломонос, ежевика, сассапариль, плющ и др.), в Уссурийском кр. (лимонник, актинидия и др.). Повсеместно распространены травянистые лианы (вьюнок и др.). Важнейшие культурные лианы - виноград, хмель. Некоторые виды декоративны.

ЛИАРД (Лайард) (Liard) , река в Канаде, левый приток Макензи. 1215 км, площадь бассейна 276 тыс. км2. Средний расход воды ок. 2500 м3/с. Судоходна от г. Форт-Лиард.

ЛИБАВА , официальное название г. Лиепая в Латвии до 1917.

ЛИБАВИЙ (Libavius) Андреас (ок . 1550-1616), немецкий химик и врач, представитель ятрохимии. Дал свод химических знаний 16 в. ("Алхимия", 1597), описал получение серной кислоты и др.

ЛИББИ (Libby) Уиллард Фрэнк (1908-80) , американский физикохимик. Участник разработки газодиффузионного способа разделения изотопов урана. Создал метод радиоуглеродного датирования (1947). Нобелевская премия (1960).

ЛИБЕДИНСКИЙ Юрий Николаевич (1898-1959) , русский писатель. Повесть "Неделя" (1922) о Гражданской войне. Трилогия: "Горы и люди" (1947), "Зарево" (1952), "Утро Советов" (1957) о событиях на Кавказе. Мемуары.

ЛИБЕР (лат . Liber), в римской мифологии древний бог плодородия; отождествлялся с греческим богом виноделия Дионисом. Триада богов Либер, Либера и Церера почиталась в Др. Риме плебеями, в их честь 17 марта отмечался праздник либералии.

ЛИБЕР (Гольдман) Михаил Исаакович (1880-1937) , один из лидеров Бунда и меньшевиков. Член ЦК РСДРП в 1907-12. В 1917 член Исполкома Петросовета. После Октябрьской революции (которую встретил враждебно) отошел от политической деятельности. Репрессирован; реабилитирован посмертно.

ЛИБЕРА (лат . Libera), одно из важнейших божеств римского пантеона, связанных с земледелием; женская параллель Либеру, отождествлялась с греческой Персефоной. Входила в триаду богов Либер, Либера и Церера, почитавшихся плебеями.

ЛИБЕРА (Libera) Адальберто (1903-63) , итальянский архитектор. Работал в лаконичной рационалистической манере (павильоны и арка для Выставки фашистской революции, Рим, 1932).

ЛИБЕРАЛ (от лат . liberalis - касающийся свободы, свободный), 1) в первоначальном значении - свободомыслящий, вольнодумец; иногда человек, склонный к излишней снисходительности. 2) Последователь и сторонник либерализма; в более узком смысле - член либеральной партии.

ЛИБЕРАЛИЗМ , идейное и общественно-политическое течение, возникшее в европейских странах в 17-18 вв. и провозгласившее принцип гражданских, политических, экономических свобод. Истоки либерализма - в концепциях Дж. Локка, физиократов, А. Смита, Ш. Монтескье и др., направленных против абсолютизма и феодальной регламентации. Идеи либерализма получили первое воплощение в Конституции США (1787) и Декларации прав человека и гражданина (1789) во Франции. В 19 - нач. 20 вв. сформировались основные положения либерализма: гражданское общество, права и свободы личности, правовое государство, демократические политические институты, свобода частного предпринимательства и торговли. Современный либерализм (неолиберализм) исходит из того, что механизм свободного рынка создает наиболее благоприятные предпосылки для эффективной экономической деятельности, регулирования социальных и экономических процессов; вместе с тем постоянное вмешательство государства необходимо для поддержания нормальных условий функционирования рынка, конкуренции. В кон. 20 в. происходит сближение идей либерализма, консерватизма и социал-демократии.

ЛИБЕРАЛЬНАЯ ПАРТИЯ Великобритании , сложилась в сер. 19 в. на основе партии вигов. До 1920-х гг. одна из двух (наряду с Консервативной) ведущих партий страны, затем уступила место Лейбористской партии. В 1988 объединилась с социал-демократами в Партию социал-либеральных демократов.

ЛИБЕРАЛЬНО-ДЕМОКРАТИЧЕСКАЯ ПАРТИЯ ЯПОНИИ , основана в 1955. Председатель партии - К. Миядзава (с 1991).

"ЛИБЕРАЛЬНЫЕ БЮРОКРАТЫ" , в исторической литературе название группы российских высших чиновников, связанных с великим князем Константином Николаевичем и великой княгиней Еленой Павловной (Н. А. Милютин, Я. А. Соловьев, А. В. Головнин, К. К. Грот и др.).

ЛИБЕРАЛЬНЫЕ НАРОДНИКИ , участники общественного движения в России 2-й пол. 19 в., социалисты, сторонники мирных социально-политических реформ (Н. Ф. Даниельсон, В. П. Воронцов и др.).

"ЛИБЕРАСЬОН" , название двух организаций французского Движения Сопротивления; на Севере - "Либерасьон-Нор" и на Юге - "Либерасьон-Сюд".

ЛИБЕРЕЦ (Liberec) , город в Чехии. 102 тыс. жителей (1991). Текстильный центр; машиностроение. Текстильные ярмарки.

ЛИБЕРИЯ , Республика Либерия (Republic of Liberia), государство в Зап. Африке. 111,4 тыс. км2. Население ок. 2,8 млн. человек (1993); кпелле, бакве, кру и др., ок. 2% американо-либерийцы - потомки негров - переселенцев из США. Городское население ок. 46% (1990). Официальный язык - английский. Верующие - христиане, мусульмане и придерживающиеся местных традиционных верований. Административно-территориальное деление: 13 графств. Столица - Монровия. Низменная равнина, на севере - Леоно-Либерийская возв. (до 1381 м высотой, г. Колахун). Климат экваториальный. Среднемесячные температуры не ниже 24 °С. Осадков от 1500-2000 мм в год во внутренних районах до 5000 мм близ Атлантического побережья. Полноводные короткие реки (Мано, Лоффа, Сент-Пол и др.). Тропические леса с ценными породами деревьев. Национальный парк Сапо, лесные заказники. С 1821 на территории Либерии стали возникать поселения освобожденных негров - выходцев из США, объединившихся в 1839 и основавших государство Либерия. (1847). Американо-либерийцы занимали господствующее положение в государственно-административном аппарате и экономике Либерии вплоть до 1980, когда в стране произошел государственный переворот и к власти пришли представители других этнических политических группировок. В 1986 завершился переход Либерии к гражданскому правлению. В 1989 Национальный патриотический фронт начал вооруженную борьбу с войсками правительства. С помощью межафриканских сил по поддержанию мира в 1990 в Либерии создано переходное правительство, однако борьба противоборствующих группировок продолжалась. В 1993 между ними подписано соглашение о прекращении огня, создании трехпартийного переходного правительства и проведении свободных выборов. Либерия - аграрная страна с развивающейся горнодобывающей промышленностью. Доля в ВВП (1989, %): промышленность 17, в т. ч. горнодобывающая 10. Основные товарные сельскохозяйственные культуры - гевея, кофе, какао. Животноводство. Заготовки древесины. Рыболовство. Добыча железной руды, алмазов, золота. Лесопильные, нефтеперерабатывающие, пищевкусовые, цементные и другие предприятия. Производство электроэнергии 450 млн. квт.ч (1991). Длина автодорог 8,1 тыс. км, железных дорог (рудовозных) 490 км (1987). Главные порты: Монровия, Бьюкенен, Маршалл. Из-за низких налогов под флагом Либерии плавают суда других стран, поэтому морской торговый флот Либерии формально занимает 1-е место в мире по тоннажу (97 млн. т дедвейт в 1991). Экспорт: железная руда, каучук, древесина, алмазы, золото, кофе, какао. Основные внешнеторговые партнеры: США, страны ЕЭС, Япония и др. Денежная единица - либерийский доллар.

ЛИБЕРМАН Евсей Григорьевич (1897-1981) , российский экономист. Разработал концепцию управления промышленностью, идеи которой явились основой хозяйственной реформы 1965 в СССР.

ЛИБЕРМАН (Liebermann) Макс (1847-1935) , немецкий живописец. Продолжая демократические традиции немецкого реализма, изображал сцены труда ("Консервщицы", 1879); с 1890-х гг. писал преимущественно импрессионистические пейзажи ("Капустное поле", 1912).

ЛИБЕРТ (Liebert) Ежи (1904-31) , польский поэт. Религиозная, проникнутая этическим поиском лирика (сборники "Другая родина", 1925; "Заклятья", 1930; "Пихтовая колыбельная", опубликован в 1932), приобретшая известность уже в 1960-е гг. Переводы из русской поэзии 19-20 вв.

ЛИБЕРТИНЫ (от лат . libertinus - вольноотпущенник), в Др. Греции и Др. Риме отпущенные на свободу или выкупившиеся рабы.

ЛИБЕРУМ ВЕТО (лат . liberum veto, от liberum - свободное и veto - запрещаю), право любого члена сейма Речи Посполитой своим протестом ликвидировать постановление (для его принятия требовалось единогласие) сейма. Впервые применено в 1652, отменено в 1791.

ЛИБИДО (лат . libido - влечение, желание, стремление), в сексологии половое влечение. Одно из основных понятий психоанализа З. Фрейда, означающее преимущественно бессознательные сексуальные влечения, способные (в отличие от стремления к самосохранению) к вытеснению и сложной трансформации (патологической регрессии или сублимации и т. п.). К. Г. Юнг в полемике с Фрейдом лишил либидо исключительно сексуального характера, рассматривая его как психическую энергию вообще, своего рода метафизический принцип психики.

ЛИБИТИНА (лат . Libitina), в римской мифологии богиня похорон; в ее святилище хранились списки умерших, находились похоронные принадлежности.

ЛИБИХ (Liebig) Юстус (1803-73) , немецкий химик, основатель научной школы, один из создателей агрохимии, иностранный член-корреспондент Петербургской АН (1830). Открыл (1823) изомерию. Получил ряд органических соединений. Один из создателей теории радикалов. Автор химической теории брожения и гниения, теории минерального питания растений.

ЛИБИЦЕ (Libice) , населенный пункт в Чехословакии, в Среднечешской обл., в 9-10 вв. княжеский замок; остатки укреплений, каменной церкви и др.

ЛИБКНЕХТ (Liebknecht) Вильгельм (1826-1900) , один из основателей (1869) и руководителей Социал-демократической партии Германии. Участник Революции 1848-49 в Германии. С 60-х гг. участвовал в работе 1-го Интернационала. В 1867-70 как депутат Северо-германского, с 1874 германского рейхстага резко критиковал проводимую внешнюю и внутреннюю политику. В 1876-78 соредактор (с В. Газенклевером), в 1891 ответственный редактор Центрального органа Социал-демократической партии "Форвертс"; участвовал в организации и деятельности 2-го Интернационала.

ЛИБКНЕХТ Карл (1871-1919) , один из основателей (1918) КП Германии. Сын В. Либкнехта. С 1900 член Социал-демократической партии, принадлежал к ее леворадикальному направлению. В 1912-16 депутат германского рейхстага. В декабре 1914 Либкнехт один голосовал в рейхстаге против военных кредитов. Один из организаторов "Союза Спартака"; призывал к свержению правительства, ведущего войну. Организовал (с Р. Люксембург) издание газеты "Роте фане". Зверски убит (вместе с Р. Люксембург) контрреволюционерами.

ЛИБМАН (Liebmann) Отто (1840-1912) , немецкий философ, представитель раннего неокантианства. В сочинении "Кант и эпигоны" (1865) призывал вернуться "назад к Канту"; строил свою систему на принципах априоризма и феноменализма.

ЛИБРАЦИИ ТОЧКА , точка, в которой небесное тело, движущееся под влиянием притяжения двух других тел значительной массы, может находиться в состоянии относительного равновесия по отношению к этим двум телам. Вблизи точки либрации находится напр., каждая из малых планет троянцев.

ЛИБРАЦИЯ ЛУНЫ (от лат . libratio - качание, колебание), наблюдаемые периодические маятникообразные колебания Луны относительно ее центра масс. В результате Луна обращена к Земле не строго одной стороной, а немного поворачивается по долготе и широте, так что прямым наблюдениям доступно 0,59 всей лунной поверхности. Причины либрации Луны: неравномерность движения Луны по орбите, отличие фигуры Луны от строгой шарообразной формы.

ЛИБРЕВИЛЬ (Libreville) , столица (с 1960) Габона, административный центр области Эстуарий. Ок. 352 тыс. жителей (1988). Порт на Атлантическом ок. Международный аэропорт. Предприятия пищевой, текстильной, деревообрабатывающей промышленности; судоверфи. Университет. Основан в 1849.

ЛИБРЕТТО (итал . libretto, букв. - книжечка), 1) литературный текст оперы, оперетты, реже оратории. Первоначально публиковался в виде отдельной книжечки (отсюда название). 2) Литературный сценарий балета, пантомимы. 3) Изложение содержания оперы, балета. 4) Сюжетный план или схема сценария кинофильма.

ЛИБРИФОРМ (от лат . liber - луб, лыко и forma - форма), сильно вытянутые, заостренные на концах толстостенные клетки древесины, обеспечивающие ее прочность и твердость. Характерен для лиственных пород.

ЛИБРОВИЧ Сигизмунд Феликсович (1855-1918) , русский писатель. Рассказы (сборник "Мишурные карьеры. Узоры современной жизни", 1902), исторические повести, очерки. Биографии знаменитых русских людей для юношества. Историко-мемуарная книга "На книжном посту" (1916), содержащая живые зарисовки литературного быта последней четверти 19 в. Исследование "Пушкин в портретах. История изображений поэта" (1889).

ЛИВ и ЛИВТРАСИР , в скандинавской мифологии человеческая пара, женщина и мужчина, которым суждено спастись во время гибели мира и стать прародителями нового поколения людей.

ЛИВАДИЯ , поселок городского типа в Крыму, на Черном м., в 3 км к юго-западу от Ялты. 1,9 тыс. жителей (1991). Приморский климатический курорт. Пейзажный парк (с 1834). Б. Ливадийский дворец (1910-11). Место проведения Крымской конференции 1945.

ЛИВАЙН (Levine) Джеймс (р . 1943), американский дирижер, пианист. С 1971 дирижер "Метрополитен-опера" (с 1986 художественный руководитель) Выступает с ведущими оперными коллективами и оркестрами мира. Участвует в постановках опер на Зальцбургском и Барейтском фестивалях.

ЛИВАН , то же, что айван.

ЛИВАН , Ливанская Республика (араб. Аль-Джумхурия аль-Лубнания), государство в Зап. Азии. 10,4 тыс. км2. Население 2,9 млн. человек (1993); св. 90% ливанские арабы и арабы других стран, в т. ч. ок. 400 тыс. человек - палестинские беженцы. Городское население 83,7% (1990). Официальный язык - арабский. Верующие - мусульмане и христиане. Административно-терриориальное деление: 5 мухафаз (губернаторств). Столица - Бейрут. Глава государства - президент. Законодательный орган - однопалатный парламент (Национальное собрание). Большую часть страны занимают хребты Ливан (высота до 3088 м) и Антиливан, между ними - глубокая впадина Бекаа. Климат субтропический, средиземноморский. Средние температуры января. 13 °С, июля 28 °С. Осадков 400-1000 мм в год. Небольшие реки, пересыхающие летом. На западных склонах - кустарниковая растительность, на восточных - степи. Несколько резерватов. В 4-2-м тыс. до н. э. на территории современного Ливана возникли финикийские города-государства (см. Финикия). В 8-1 вв. до н. э. в составе различных государств Др. Востока. В 1 в. до н. э. - 4 в. н. э. под властью Рима. В 7 в. н. э. завоеван арабами. С нач. 16 в. по 1918 в составе Османской империи (в 16-17 вв. Ливаном фактически правила местная династия Маанов, в кон. 17 в. - 1840 - Шихабов). В 1920-43 -французский мандат. С 22 ноября 1943 независимое государство. Поощрявшееся правящими кругами Ливана вмешательство иностранного, главным образом американского, капитала в дела Ливана вызвало вооруженное восстание 1958, завершившееся поражением реакционных сил. С кон. 1960-х гг. на территории Ливана действовали организации Палестинского движения сопротивления (ПДС). С нач. 1970-х гг. нарастали внутренние противоречия, вылившиеся в апреле 1975 - октябре 1976 в вооруженный конфликт между правохристианскими силами, поддерживаемыми Израилем, и блоком национально-патриотических сил (НПС) - ПДС. С 1970-х гг. Ливан подвергался агрессивным акциям со стороны Израиля, наиболее крупные - в 1978 и 1982. В 1982 Израиль оккупировал юг Ливана, отряды ПДС покинули Бейрут. В 80-е гг. сохранялось противоборство основных политических блоков - НПС и правохристианских сил. Основа экономики Ливана - активная банковско-финансовая деятельность, торговля, туризм. Доля в ВВП (1990, %): сфера услуг, торговля, финансы - 50,3, промышленность и строительство 17,8, сельское хозяйство 9,8. Наиболее развитая отрасль сельского хозяйства - плодоводство (яблоки, цитрусовые, оливки, бананы), овощеводство, виноградарство; возделывают табак. Животноводство. Рыболовство. Текстильная, швейная, цементная, пищевая промышленность. Производство электроэнергии 4,7 млрд. квт.ч (1994). Длина железных дорог 417 км, автодорог - 7,4 тыс. км (1987). Тоннаж морского торгового флота 438 тыс. т дедвейт (1992). Морские порты: Бейрут, Триполи, Сайда, Джуния. Экспорт: цитрусовые, яблоки, хлопчатобумажные ткани, текстильные, фармацевтические изделия. Основные внешнеторговые партнеры: Саудовская Аравия и другие арабские страны, страны Западной Европы, США. Денежная единица - ливанский фунт.

ЛИВАН , хребет на территории государства Ливан, вдоль восточного побережья Средиземного м. Длина 170 км. Высота до 3088 м. Кустарники, рощи ливанского кедра. Карстовая пещера Джейта.

ЛИВАНОВ Аристарх Евгеньевич (р . 1947), российский актер, заслуженный артист России (1989). С 1970-х гг. во МХАТе им. М. Горького. Наиболее значительная театральная роль - Григорий Мелехов в спектакле "Тихий Дон" (1976). В кино играет разнообразные роли, в последнее время тяготеет к приключенческому жанру ("Тридцатого" - уничтожить", 1992; "Тот, кто нежнее", 1996 и др.). Государственная премия СССР (за роль Мелехова).

ЛИВАНОВ Борис Николаевич (1904-72) , российский актер, народный артист СССР (1948). С 1924 во МХАТе. Среди ролей: Швандя ("Любовь Яровая" К. А. Тренева), Ноздрев ("Мертвые души" по Н. В. Гоголю), Соленый ("Три сестры" А. П. Чехова) и др. Снимался в фильмах: "Дубровский", "Адмирал Ушаков" и др. Государственная премия СССР (1941, 1942, 1947, 1949, 1950, 1970).

ЛИВАНОВ Василий Борисович (р . 1935), российский актер, режиссер, писатель, сценарист, народный артист России (1988). Сын Б. Н. Ливанова. Снимался в телевизионных фильмах "Приключения Шерлока Холмса и доктора Ватсона" и др. С 1988 художественный руководитель московского Театра "Детектив". Работает в области мультипликационного кино как сценарист, режиссер, озвучиватель (Карлсон - "Малыш и Карлсон"; Гена - "Крокодил Гена" и др. Повесть "Мой любимый клоун", (1979; инсценировка экранизирована), сборник повестей и сказок "Агния, дочь Агнии" (1990) и др.

ЛИВАНОВ Игорь Евгеньевич (р .1953), российский актер. Артист московского театра "Детектив". В кино специализировался на ролях героев, владеющих боевыми искусствами ("Мерседес уходит от погони", 1980; "Тридцатого" - уничтожить", 1992). Переломным моментом в творческой карьере Ливанова стала психологическая роль в фильме В. Ю. Абдрашитова "Пьеса для пассажира" (1995).

ЛИВАНОВ Михаил Николаевич (1907-86) , российский физиолог, один из основоположников отечественной электроэнцефалографии, академик АН СССР (1970). Исследовал биоэлектрические явления в коре больших полушарий в норме и патологии. Государственная премия СССР (1987, посмертно).

ЛИВАНОВА Тамара Николаевна (1909-86) , российский музыковед, доктор искусствоведения (1940). Труды по русской и западноевропейской музыке 17-19 вв. в ее исторических связях с другими областями художественной культуры.

ЛИВАНЦЫ (ливанские арабы) , народ, основное население Ливана (2,25 млн. человек). Общая численность 2,36 млн. человек (1992). Говорят на сироливанском диалекте арабского яз. Верующие - христиане (марониты, мелькиты, греко-православные и др.) и мусульмане (сунниты, шииты).

ЛИВАНЫ (до 1917 официальное название Ливенгоф) , город (с 1926) в Латвии, на р. Даугава, при впадении в нее р. Дубна. Железнодорожная станция. 12,2 тыс. жителей (1991). Стекольный, торфяной заводы. Известен с 1533.

ЛИВЕНС (Lievens) Ян (1607-74) , нидерландский живописец. Учился вместе с Рембрандтом в мастерской Ластмана, в кон. 1920-х гг. художники создали собственную студию, работы этого периода несут на себе отпечаток влияний обоих мастеров друг на друга. В 1930-е гг. работал в Англии и Антверпене. С этого времени Ливенс, по преимуществу портретист, тяготеет к импозантному стилю Ван Дейка.

ЛИВЕНЬ , кратковременные атмосферные осадки большой интенсивности (обычно сильный дождь).

ЛИВЕРПУЛ (Ливерпуль) (Liverpool) , город в Великобритании, в Англии, административный центр метрополитенского графства Мерсисайд. 475 тыс. жителей (1991). Порт при впадении р. Мерси в Ирландское м. (грузооборот ок. 15 млн. т в год). Судостроение и судоремонт, авто- и авиастроение, электротехническая, химическая, бумажная, пищевая промышленность. Фондовая и товарная биржи. Университет. Публичный музей, Художественная галерея Уокера. Ливерпул впервые упоминается ок. 1191. С сер. 17 в. один из центов торговли с колониями. Госпиталь и ратуша в стиле классицизма (18 в.), многочисленные деловые и торговые здания (19-20 вв.).

ЛИВЕРПУЛ (Liverpool) Роберт Банкс Дженкинсон (Jenkinson) , граф Ливерпул (1770-1828), премьер-министр Великобритании в 1812-27; тори. В 1804-06 и 1807-09 министр внутренних дел. в 1809-12 военный министр и министр колоний.

ЛИВИЙ Тит (Titus Livius) (59 до н . э. - 17 н. э.), римский историк, автор "Римской истории от основания города" (142 кн.: сохранилось 35 - о событиях периода до 293 до н. э. и 218-168 до н. э).

ЛИВИЙСКАЯ ВОЙНА , см. Итало-турецкая война 1911-12.

ЛИВИЙСКАЯ ПУСТЫНЯ , северо-восточная часть Сахары, в пределах Ливии, Египта и Судана. 1934 тыс. км2. Крупные оазисы: Сива, Файюм, Джалу, Дахла, Куфра, Фарафра.

ЛИВИЙСКИЙ ЯЗЫК , язык племен, населявших Сев. Африку (Ливию) в эпоху античности. Относится к берберо-ливийским языкам. Древнейшие надписи 2-1 вв. до н. э. (ливийский консонантный алфавит).

ЛИВИЙЦЫ (ливийские арабы) , народ, основное население Ливии (4,16 млн. человек). Общая численность 4,18 млн. человек (1992). Говорят на ливийском диалекте арабского яз. Верующие - мусульмане-сунниты.

ЛИВИНГСТОН (Livingstone) , город в Замбии, на р. Замбези, в 11 км от водопада Виктория, административный центр пров. Южная. 95 тыс. жителей (1987). Железнодорожный узел. Международный аэропорт. Машиностроительная, деревообрабатывающая, легкая, табачная промышленность. Культурный центр Марамба. Туризм. Назван по имени Д. Ливингстона.

ЛИВИНГСТОН (Livingstone) Давид (1813-73) , исследователь Африки. Совершил ряд длительных путешествий по Юж. и Центр Африке (с 1840). Исследовал впадину Калахари, р. Кубанго, басс. р. Замбези, оз. Ньяса, открыл водопад Виктория, оз. Ширва, Бангвеулу и р. Луалабу, вместе с Г. Стэнли исследовал оз. Танганьика.

ЛИВИНГСТОНА ВОДОПАДЫ , пороги и водопады (ок. 32) в нижнем течении р. Конго (Заир), между гг. Киншаса и Матади. Длина 360 км; падение 220 м. Крупные ГЭС Инга. В обход водопадов Ливингстона построена железная дорога. Названы по имени Д. Ливингстона.

ЛИВИТТ (Leavitt) Генриетта Суон (1868-1921) , американский астроном. Открыла 2400 переменных звезд, большинство - в Магеллановых Облаках. Нашла (1912) зависимость между светимостью и периодом ее изменения у переменных звезд - цефеид, позволившую измерять галактические и внегалактические расстояния.

ЛИВИЯ (Либия) , в греческой мифологии дочь Эпафа, родившая от Посейдона близнецов Агенора и Бела - царей Финикии и Египта. К ее имени греки возводили название страны Ливии.

ЛИВИЯ , древнегреческое название территории Сев. Африки, прилегающей к Средиземному м. (к западу от дельты Нила).

ЛИВИЯ , Социалистическая Народная Ливийская Арабская Джамахирия (араб. Аль-Джамахирия аль-Арабия аль-Либия аш-Шаабия аль-Иштиракия), государство в Сев. Африке. 1759,5 тыс. км2. Население 4,6 млн. человек (1993); ливийские арабы - св. 80%, берберы туареги, тубу. Городское население ок. 82% (1990). Официальный язык - арабский. Государственная религия - ислам. Административно-территориальное деление: 13 муниципалитетов. Столица - Триполи. Руководящий орган Ливии - "Революционное руководство" (находится официально вне системы государственной власти). Законодательный орган - Всеобщий народный конгресс. Большая часть поверхности - плато, высота 200-600 м, на востоке - Ливийская пустыня, на юге - остроги нагорья Тибести (выс. до 2286 м). Климат тропический, пустынный, на севере субтропический. Средние температуры июля 27-35 °С, января 11-18 °С. Осадков 100-600 мм в год на севере и юге, 25 мм в Ливийской пустыне. Рек нет; значительные запасы подземных вод. Пустыни, на побережье - субтропическая полупустынная растительность. Национальный парк Куф. В 1-й пол. 1-го тыс. до н. э. на западе Ливии основаны финикийские колонии, в 7 в. на востоке - греческие города-колонии. В сер. 5-2 вв. значительная часть Ливии (на западе) под властью Карфагена, во 2 в. до н. э. - 5 в. н. э. - Рима. После прихода арабов (7 в.) распространились ислам и арабский язык. В 11 в. Ливия подверглась опустошительному нашествию кочевников. В 16 в. - 1912 в составе Османской империи. В 1912-43 итальянская колония. В декабре 1951-69 независимое королевство. 1 сентября 1969 свергнут королевский режим и провозглашена республика (ЛАР) В 1977 принят декрет об установлении в Ливии "режима народной власти" (т. н. прямая народная демократия); страна переименована в Социалистическую Народную Ливийскую Арабскую Джамахирию. В 1979 революционное руководство в Ливии возглавил М. Каддафи (в 1969-77 председатель Совета революционного командования). С кон. 1980-х гг. предпринимаются шаги по либерализации в экономической и политической сферах. Поощряются кооперативные формы собственности, частная торговля при сохранении государственного сектора. Основа экономики - нефтедобывающая и нефтеперерабатывающая промышленность. Доля в ВВП (1989, %): промышленность 35,6 (в т. ч. горнодобывающая 27,8), сельское хозяйство 5,5. Цементная, текстильная, металлургическая, пищевкусовая промышленность. Производство электроэнергии 9,8 млрд. квт.ч (1991). Возделывают зерновые, овощи, арахис, табак. Плодоводство (финики, цитрусовые), виноградарство. Экстенсивное животноводство. Рыболовство. Железных дорог нет. Длина автодорог 28 тыс. км (1991). Тоннаж морского торгового флота 1,2 млн. т. дедвейт (1992). Экспорт: нефть, нефтепродукты и газ (96%), химическая продукция, цитрусовые и пр. Основные внешнеторговые партнеры: Италия, Германия, Испания, и др. Денежная единица - ливийский динар.

ЛИВНЕВ Сергей Давидович (р . 1964), российский сценарист, кинорежиссер и продюсер. С 1995 директор киностудии им. М. Горького. Автор сценариев к фильмам: "Асса" (совместно с С. А. Соловьевым), "Тело" и др. Поставил фильмы: "Кикс" (1991), "Серп и молот" (1994).

ЛИВНЫ , город в Российской Федерации, Орловская обл., на р. Сосна. Железнодорожная станция. 53 тыс. жителей (1992). Машиностроительные пищевые предприятия. Основан в 1586.

ЛИВОНИЯ (лат . Livonia), 1) область расселения ливов в низовьях рр. Даугава и Гауя в 12 - нач. 13 вв. 2) Вся территория современных Латвии и Эстонии со 2-й четв. 13 в., завоеванная немецкими рыцарями; конфедерация 5 государств (Ливонский орден, Рижское архиепископство, Курляндское, Дерптское и Эзельское епископства). 3) Территория Задвинского герцогства в 1561-1629.

ЛИВОНСКАЯ ВОЙНА 1558-83 России против Ливонского ордена , Швеции, Польши и Великого княжества Литовского (с 1569 - Речи Посполитой) за выход к Балтийскому м. 1-й этап (до 1561) завершился разгромом Ливонского ордена. На 2-м этапе (до 1578) русские войска вели борьбу с переменным успехом, заняв летом 1577 ряд прибалтийских крепостей. На 3-м этапе (с 1579) русские войска вели оборонительные бои (оборона Пскова 1581-82 и др.) против армии Стефана Батория и шведских войск. Завершилась подписанием невыгодных для России Ям-Запольского и Плюсского перемирий.

ЛИВОНСКИЕ ХРОНИКИ , о событиях в Вост. Прибалтике кон. 12 - нач. 18 вв. Большой фактический материал. Апология завоеваний и колонизации немецкими феодалами латышских и эстонских земель. Составители Генрих Латвийский, Б. Руссов и др.

ЛИВОНСКИЙ ОРДЕН , католическая государственная и военная организация немецких рыцарей-крестоносцев в Вост. Прибалтике на латышской и эстонских землях в 1237-1561. Вел войны против Литвы и Руси. Потерпел ряд серьезных поражений от русских и литовцев (Ледовое побоище 1242, битва при Дурбе 1260 и др.). В Ливонской войне разгромлен русскими войсками, ликвидирован.

ЛИВОРНО (Livorno) , город и порт в Центр Италии, в обл. Тоскана, на Лигурийском м., административный центр пров. Ливорно. 171 тыс. жителей (1990). Судостроение, нефтеперерабатывающая, химическая промышленность. Морская академия. Военно-морская база. Музей Дж. Фаттори. Ренессансные Старая и Новая крепости (16 в.), собор (16-17 вв.).

ЛИВР (франц . livre, от лат. libra - римский фунт), 1) денежная единица Франции до введения в 1799 франка. Ливр обращался также в других странах, в т. ч. в Великобритании. 2) Мера массы во Франции до введения метрической системы (1 ливр - 489,5 г).

ЛИВРЕЯ , форменная одежда лакеев, швейцаров и пр. - длинный кафтан, расшитый галунами.

ЛИВСКИЙ ЯЗЫК , язык ливов. Относится к прибалтийско-финским языкам.

ЛИВШИЦ Александр Яковлевич (р . 1947), российский государственный деятель, экономист, доктор экономических наук. В 1993-96 помощник президента по экономическим вопросам. С 1996-97 вице-премьер, министр финансов правительства Российской Федерации. Автор учебников по проблемам рыночной экономики.

ЛИВШИЦ Бенедикт Константинович (1886-1939) , русский поэт. В 1912 примыкал к группе русских кубофутуристов (см. Футуризм). Сборники стихов: "Флейта Марсия" (1911), "Волчье сердце" (1914), "Из топи блат" (1922), "Патмос" (1926). В воспоминаниях "Полутораглазый стрелец" (1933) воссоздает литературную жизнь начала века, историю русского футуризма. В 1937 репрессирован.

ЛИВЫ , финноязычный народ, живший в древности в северных и западных частях современной Латвии. Постепенно ассимилировались куршами и латгалами. В 9-12 вв. занимали побережье Рижского зал. и часть Курземского взморья. Потомками ливов является небольшая этническая группа (135 человек) в Вентспилсском р-не Латвии и в Российской Федерации (64 чел., 1992). Язык ливский. Верующие - христиане (лютеране).

ЛИГА , см. Нотное письмо.

ЛИГА (франц . ligue, от лат. ligo - связываю), союз, объединение (лиц, организаций, государств).

ЛИГА АРАБСКИХ ГОСУДАРСТВ (ЛАГ) , Лига арабских стран, основана в 1945 с целью защиты суверенитета ее членов. Члены ЛАГ: Египет, Ирак, Сирия, Ливан, Иордания, Саудовская Аравия, Кувейт, Катар, Бахрейн, Оман, Объединенные Арабские Эмираты, Йемен, Ливия, Судан, Алжир, Тунис, Марокко, Мавритания, Сомали, Джибути, Организация освобождения Палестины. Руководящий орган - Совет Лиги. Штаб-квартира - Каир.

ЛИГА ЛЕЖИ , см. Лежская лига.

ЛИГА НАЦИЙ , международная организация (учреждена в 1919), имевшая целью развитие сотрудничества между народами и гарантию мира и безопасности. Местопребывание - Женева. В 1934 СССР принял предложение 30 государств - членов Лиги наций о вступлении в эту организацию. В декабре 1939, после начала советско-финляндской войны 1939-40, Совет Лиги исключил из Лиги наций СССР (из Лиги наций вышли Бразилия (1928), Япония, Германия (1935), в 1937 исключена Италия. Формально распущена в 1946.

ЛИГАЗЫ (синтетазы) , класс ферментов, катализирующих присоединение друг к другу двух различных молекул с использованием энергии АТФ.

ЛИГАНДЫ (от лат . ligo - связываю), в комплексных соединениях молекулы или ионы, связанные с центральным атомом (комплексообразователем), напр. в соединении [Co(NH3)6]Cl3 центральный атом - Со, а лиганды - молекулы NH3.

ЛИГАТУРА (позднелат . ligatura - связь), 1) буква или знак фонетической транскрипции, образованный из соединения элементов двух букв или транскрипционных знаков. 2) Комбинация букв, передающих один звук (ср. Диграф), или один знак, передающий сочетание букв, слог или слово. 3) (в полиграфии) литера, содержащая два слитных знака, применяемых в некоторых языках для обозначения одного звука.

ЛИГАТУРА , в медицине - нить для перевязывания кровеносных сосудов.

ЛИГАТУРА , в металлургии - вспомогательные сплавы, применяемые для введения в жидкий металл легирующих элементов (см. Легирование). Лигатурой называют также металлы (Cu, Hg и др.), вводимые в благородные металлы для придания им нужных свойств (напр., твердости) или удешевления изделий.

ЛИГАЧЕВ Егор Кузьмич (р . 1920), российский политический деятель. С 1959 секретарь Новосибирского обкома, с 1961 заместитель заведующего отделом ЦК, с 1965 1-й секретарь Томского обкома, с 1983 заместитель заведующего отделом ЦК КПСС, одновременно в 1983-90 секретарь ЦК КПСС. Член ЦК в 1976-90, член Политбюро ЦК КПСС в 1985-90.

ЛИГЕТИ (Ligeti) Дьердь (р . 1923), венгерский композитор. С 1956 (с перерывом) живет в Австрии. В кон. 1950-х гг. разработал технику статической сонорики. В сочинениях 1980-х гг. близок неоромантизму. Сценические произведения в духе театра абсурда. Опера "Великий мертвец" (1978); Реквием (1965); произведения для оркестра, в т. ч. "Видения" (1959), "Атмосферы" (1961), "Далекое" (1967); камерные ансамбли и др. Музыковедческие труды.

ЛИГНИН , органическое полимерное соединение, содержащееся в клеточных оболочках сосудистых растений; вызывает их одревеснение. Древесина лиственных пород содержит 20-30% лигнина, хвойных - до 50%. Ценное химическое сырье, используемое во многих производствах.

ЛИГНИТ (от лат . lignum - дерево, древесина), горючее полезное ископаемое, слабообугленная древесина в пластах бурого угля, сохранившая строение тканей; в США и некоторых европейских странах - слабоуглефицированный бурый уголь.

ЛИГО , древний латышский праздник, день летнего солнцестояния, был связан с культом солнца и плодородия, подобно празднику Ивана Купалы у славян.

ЛИГОВО , до 1918 название поселка (с 1925 города) Урицк (с 1963 в черте Ленинграда - Санкт-Петербурга).

ЛИГРОИН , смесь углеводородов, получаемая дистилляцией нефти или газовых конденсатов. Выкипает в пределах 120-240 °С. Плотность 0,78-0,79 г/см3. Компонент товарных бензинов, осветительных керосинов и реактивных топлив; растворитель, наполнитель жидкостных приборов.

ЛИГУОРИ (Liguori) Альфонсо Мария (1696-1787) , итальянский католический богослов, основатель конгрегации редемптористов (1732), учитель Церкви. Автор "Нравственного богословия" (т. 1-2, 1753-55), получившего широкую известность. Память в Католической церкви 1 и 2 августа.

ЛИГУРИЙСКАЯ РЕСПУБЛИКА , государство в Италии в 1797-1805, создано Францией на оккупированной ею территории Генуэзской респ.

ЛИГУРИЙСКОЕ МОРЕ (Mare Ligure) , часть Средиземного м. между о-вами Корсика, Эльба и берегами Франции, Монако и Италии. Площадь 15 тыс. км2, глубина до 2546 м. Побережье Лигурийского моря - курортный район (Ривьера). Основные порты: Ницца, Генуя, Ливорно, Специя.

ЛИГУРИЯ (Liguria) , область в Сев. Италии, у Лигурийского м. Плошадь 5,4 тыс. км2. Население 1,76 млн. человек (1990). Административный центр - Генуя. Включает провинции: Генуя, Империя, Савона, Специя. В пределах Лигурии - итальянская Ривьера.

ЛИГУРЫ , собирательное наименование древних племен, населявших в сер. 1-го тыс. до н. э. северо-западную Италию и юго-восточную Галлию (после того, как были вытеснены италиками с большей части территории Италии). С 3 в. до н. э. лигуры оказывали римлянам упорное сопротивление, покорены ими во 2 в. до н. э.

ЛИДА , город (с 1796) в Белоруссии, Гродненская обл. Железнодорожный узел. 95 тыс. жителей (1991). Машиностроительная, легкая, химическая, пищевая промышленность. Краеведческий музей. Известен с 14 в. Руины замка (14 в.).

ЛИДГЕЙТ (Lydgate) Джон (ок .1370 - ок.1451), английский поэт, последователь Дж. Чосера. Автор аллегорической поэмы "Жалоба Черного рыцаря", стихотворной хроники "Книга о Трое" и др.

ЛИДДИТ , см. Тринитрофенол.

ЛИДЕР (от англ . leader - ведущий, руководитель), 1) глава, руководитель политической партии, общественной организации и др.; лицо, пользующееся большим авторитетом, влиянием в какой-либо группе. 2) Участник спортивного состязания, идущий впереди.

ЛИДЕРЦ , в венгерской мифологии злой дух, появляющийся на болотах в виде блуждающего огонька.

ЛИДИЙСКИЙ КАМЕНЬ , то же, что пробирный камень. Назван по древнему государству Лидия (на западе М. Азии), где находились месторождения кремнистых сланцев.

ЛИДИЙСКИЙ ЛАД , см. Натуральные лады, Древнегреческие лады.

ЛИДИЙСКИЙ ЯЗЫК , язык лидийцев (см. Лидия), относится к хетто-лувийской группе индоевропейской семьи языков. Письменность на лидийском алфавите (7-4 вв. до н. э.).

ЛИДИН Владимир Германович (1894-1979) , русский писатель. Роман: "Великий или Тихий" (1933). Воспоминания "Люди и встречи" (1957), записки книголюба "Друзья мои - книги" (1962-81). Лирические рассказы.

ЛИДИЦЕ (Lidice) , шахтерский поселок к юго-востоку от г. Кладно (Чехия). 10 июня 1942 немецко-фашистские оккупанты, обвинив жителей Лидице в укрывательстве патриотов, совершивших покушение на протектора Чехословакии Р. Гейдриха, сровняли Лидице с землей. В 1945 на месте Лидице построен новый поселок; основан музей.

ЛИДИЯ , в древности страна на западе М. Азии, населенная племенами лидийцев. В 7-6 вв. до н. э. независимое государство. В 6-4 вв. до н. э. под властью персов, затем входила в державу Александра Македонского, государства Селевкидов, Пергама и Рима (составляла часть пров. Азия).

ЛИДМАН (Lidman) Сара (р . 1923), шведская писательница. Реалистические романы о сельской жизни, в т. ч. "Край морошки" (1955), цикл из пяти романов о пров. Норланд ("Твой слуга тебе внимает", 1977; "Дети гнева", 1979; "Стальной венец", 1985, и др.). Антиколониальный роман. "Я и мой сын" (1961). Пьесы, публицистика.

ЛИДОРЕНКО Николай Степанович (р . 1916), ученый в области электротехники и энергетики, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1966), Герой Социалистического Труда (1971). Основные труды по проблемам преобразования энергии. Ленинская премия (1960).

ЛИДС (Leeds) , город в Великобритании, в Англии, административный центр метрополитенского графства Уэст-Йоркшир. 710 тыс. жителей (1990). Машиностроение; текстильная, швейная, шерстяная, полиграфическая, пищевая промышленность. Университет.

ЛИЕЛПЕТЕРИС Янис (р . 1931), латышский физик, академик (1987) и президент (с 1989) Латвийской АН. Труды по магнитной гидродинамике.

ЛИЕЛУПЕ (Lielupe) , река в Латвии. 119 км, площадь бассейна 17,6 тыс. км2. Впадает в Рижский зал. (один рукав в Даугаву). Судоходна. На Лиелупе - г. Елгава. В низовье, между Лиелупе и побережьем Рижского зал., - город-курорт Юрмала.

ЛИЕПА Марис-Рудольф Эдуардович (1936-89) , российский артист балета, народный артист СССР (1976). В 1960-84 в Большом театре. Среди партий - Красс ("Спартак" А. И. Хачатуряна). Ленинская премия (1970).

ЛИЕПАЯ (до 1917 официальное название Либава) , г. в Латвии. Незамерзающий порт на Балтийском м. Железнодорожный узел. 114 тыс. жителей (1992). База рыболовного флота. Металлургическая, машиностроительная, пищевая, легкая, деревообрабатывающая промышленность. Педагогический институт. 2 театра. Исторический и художественный музеи. Приморский бальнеогрязевой и климатический курорт. Известен с 1253, г. с 1625. Церковь Трисвиенибас (18 в.); дом, в котором в 1697 жил Петр I.

ЛИЕПИНЬШ Харий (р . 1927), латышский актер, народный артист СССР (1988). С 1947 в Латвийском Художественном театре им. Я. Райниса (с 1989 театр Дайлес).

ЛИЕТУОНИС , в латышской мифологии злой дух, насылающий кошмары.

ЛИЗ ..., ...ЛИЗ (от греч. lysis - разложение, растворение, распад), часть сложных слов, означающая: относящийся к растворению, разложению вещества (напр., гидролиз).

ЛИЗГОЛЬД (англ . leasehold), форма земельной аренды в средневековой Англии. Крупный лизгольд развился в фермерскую аренду, мелкий (крестьянский) - стал одним из первых объектов огораживаний.

ЛИЗДЕЙКА (Лиздейко) , в литовской мифологии жрец, хранитель жреческой традиции, воспитанный князем Гедимином, основателем Вильнюса.

ЛИЗЕРГИНОВАЯ КИСЛОТА , органическая кислота сложного строения, содержит остаток индола. Входит в состав алкалоидов спорыньи. Диэтиламид лизергиновой кислоты - ЛСД - галлюциноген.

ЛИЗИН , CH2(NH2)(CH2)3CH(NH2)COOH, алифатическая аминокислота с выраженными свойствами основания. Входит в состав белков. Незаменимая аминокислота. Синтетический лизин применяют для обогащения кормов и пищевых продуктов.

ЛИЗИНГ (англ . leasing), долгосрочная аренда машин, и оборудования, транспортных средств, сооружений производственного назначения и др. Широко распространился в связи с необходимостью получения потребителями дорогостоящей техники и ее внедрения без крупных капиталовложений. В контрактах по лизингу может быть предусмотрено техническое обслуживание поставляемой техники, обучения кадров и т. д. В контракте возможны положения о праве (или обязанности) арендатора купить товар по истечении срока аренды. Обычно устанавливается базисный период, в течение которого стороны не имеют права расторгнуть договор Л.

ЛИЗИС (от греч . lysis - разложение, распад), постепенное разрешение болезни: медленное понижение высокой температуры тела и угасание других симптомов. Ср. Кризис.

ЛИЗИС , растворение, разрушение клеток, в т. ч. микроорганизмов, под влиянием различных агентов, напр., ферментов, бактериолизинов, бактериофагов, антибиотиков.

ЛИЗОГЕНИЯ (от лиз ... и греч. -geneia - происхождение, создание), своеобразный симбиоз бактерий с некоторыми бактериофагами, присутствующими в клетке в виде особой, неинфекционной формы - профага. Лизогения - удобная модель для изучения многих вопросов изменчивости и наследственности бактерий.

ЛИЗОГУБ Дмитрий Андреевич (1849-79) , революционный народник. Член кружка "чайковцев", участник "хождения в народ", один из организаторов "Земли и воли", сторонник террористических методов борьбы. В 1879 приговорен к смертной казни. Повешен в Одессе.

ЛИЗОСОМЫ (от лиз ... и греч. soma - тело), клеточные структуры, содержащие ферменты, способные расщеплять (лизировать) белки, нуклеиновые кислоты, полисахариды. Участвуют во внутриклеточном переваривании веществ, поступающих в клетку путем фагоцитоза и пиноцитоза.

ЛИЗОЦИМ , фермент класса гидролаз, разрушающий оболочки бактериальных клеток. В организме человека и животных создает антибактериальный барьер в местах контакта с внешней средой (глаза, носоглотка и др.).

ЛИИВИМАА (Liivimaa) , эстонское название Ливонии в 13-16 вв. и Лифляндии (Видземе) в 17 - нач. 20 вв.

ЛИЙВ (Liiv) Юхан (1864-1913) , эстонский писатель. Жизнь эстонской деревни изображена в сборнике "Десять рассказов" (1893), повести "Дочь колдуна" (1895). Сборник лирических стихотворений "Стихотворения" (1909), миниатюры "Из глубин жизни" (1909-10).

ЛИЙМАНД (Liimand) (Лийман) Каарель (1906-41) , эстонский живописец и график. Представитель демократического направления в эстонском искусстве 1930-х гг. Портреты, жанровые композиции, пейзажи ("Жатва", 1937, "Д. Вааранди", 1940).

ЛИК , в греческой мифологии царь Фив, брат Никтея, отца Антиопы. Захватил власть в городе и правил в течение 20 лет. Был убит вместе со своей женой Диркой сыновьями Антиопы, мстившими им за жестокое обращение с их матерью.

ЛИКАОН , в греческой мифологии сын Пеласга и океаниды Киллены, царь Аркадии. Принес Зевсу в жертву мальчика и за это был превращен в волка. По другому мифу, был испепелен Зевсом за то, что, желая испытать всеведение богов, накормил их мясом ребенка. Многочисленные сыновья Ликаона - эпонимы аркадских городов.

ЛИКАСИ (Likasi) (до 1966 Жадовиль Jadotville) , город на юго-востоке Заира. 280 тыс. жителей (1991). Центр медедобывающего района. Цветная металлургия, химическая промышленность, производство стройматериалов.

ЛИКВАЦИЯ (от лат . liquatio - разжижение, плавление) в металлургии, сегрегация, неоднородность химического состава сплава, возникающая при его кристаллизации.

ЛИКВИДНОСТЬ (от лат . liquidus - жидкий, текучий), мобильность активов предприятий, фирм или банков, обеспечивающая своевременную оплату их обязательств.

ЛИКВОР (лат . liquor), то же, что спинномозговая жидкость.

ЛИКЕЙ (лицей) (греч . Lykeion), древнегреческая философская школа на окраине Афин, где был расположен храм Аполлона Ликейского. Ликей основан в 335 до н. э. Аристотелем, который преподавал в нем до 323. Существовал ок. 8 веков.

ЛИКЕР (франц . liqueur), крепкий, сладкий спиртной напиток (до 45 объемных процентов спирта) из спиртованных фруктовых и ягодных соков, настоев душистых трав с добавлением кореньев, пряностей и т. п.

ЛИКИ (Leakey) Луис (1903-72) , английский антрополог и археолог. Важные палеоантропологические открытия в Вост. Африке (презинджантроп, зинджантроп). Исследования Лики продолжены его сыном Ричардом.

ЛИКИЙСКИЙ ЯЗЫК , язык ликийцев (см. Ликия), относится к хетто-лувийской группе индоевропейской семьи языков. Письменность на ликийском алфавите (5-4 вв. до н. э.).

ЛИКИНО-ДУЛЕВО , город (с 1937) в Российской Федерации, Московская обл. Ж.-д. ст. (Дулево). 34,2 тыс. жителей (1992). Автобусный, фарфоровый заводы (см. Дулевский фарфор), прядильно-ткацкая фабрика. Ликино-Дулево образовано в 1930 из поселков Ликино и Дулево.

ЛИКИЯ , в древности страна на юге М. Азии, населенная ликийцами. С 6 в. до н. э. под властью персов, затем входила в состав державы Александра Македонского, государства Птолемеев, Рима (образовав в 43 н. э. часть пров. Ликия и Памфилия).

ЛИКОК (Leacock) Стивен Батлер (1869-1944) , канадский писатель. Писал на английском языке. Юмористические рассказы, высмеивающие общественные нравы: сборники "Литературные кляксы" (1910), "Веселые рассказы о маленьком городке" (1912), "Обаятельный Уинни" (1920).

ЛИКОМЕД , в греческой мифологии царь долопов на острове Скирос. Столкнул со скалы бежавшего к нему из Афин Тесея. Среди дочерей Ликомеда богиня Фетида спрятала Ахилла, желая уберечь его от участия в Троянской войне.

ЛИКОПОДИЙ , зрелые сухие споры плауна. Светло-желтый порошок. Используется в медицине (для обсыпки пилюль) и в литейном производстве (для обсыпки форм при фасонном литье).

ЛИКОПОДИУМ , то же, что плаун.

ЛИКТОРЫ (лат . lictores), в Др. Риме служители, сопровождавшие и охранявшие высших магистратов.

ЛИКУРГ , легендарный спартанский законодатель (9-8 вв. до н. э.), которому греческие авторы приписывают создание институтов спартанского общественного и государственного устройства (герусии, апеллы), раздел земель между спартиатами.

ЛИКУРГ (Lykourgos) (9-8 вв . до н. э.), древнегреческий политический деятель и законодатель, которому традиция приписывала установление основ спартанской конституции. Биографические данные о нем разноречивы и носят легендарный характер. Он принадлежал по рождению к одному из двух правящих домов Спарты. Выступал в роли регента как опекун малолетнего царя, своего племянника. Позднее, из-за интриг врагов, вынужден был покинуть родину. Ликург задумал своим реформы, чтобы прекратить постоянно возникавшие у спартанцев раздоры. По преданию, он предварительно побывал на Крите, где изучил существовавшее там законодательство; версия возникла в эллинской традиции по причине сходства ряда государственных институтов в Спарте и дорийских полисах Крита. Приглашенный согражданами вернуться на родину, Ликург принялся за осуществление давно задуманных реформ. Заранее получив одобрение своих начинаний от пользовавшегося всегреческим почитанием оракула в Дельфах, он с помощью группы вооруженных единомышленников провел демонстрацию устрашения и фактически совершил государственный переворот. Получив в руки всю полноту власти, Ликург радикально изменил прежние порядки. Традиция связывала с его именем целый ряд нововведений, которые на самом деле явились результатом поэтапного реформирования государственного устройства Спарты, завершившегося лишь к середине 6 в. до н. э. "Конституция Ликурга" в своем окончательном виде включала в себя существование наряду с наследственной царской властью совета старейшин (помимо них со временем появились эфоры-"блюстители" - должностные лица с самыми широкими полномочиями), распределение всей обрабатываемой земли вместе с прикрепленными к ней государственными рабами (илотами) равноценными участками между гражданами полиса, отказ от золота и серебра как денежного эквивалента и введение железной монеты крайне низкой стоимости с целью воспрепятствовать накоплению богатств в частных руках, обязательное участие полноправных граждан (спартиатов) в устраиваемых вскладчину совместных трапезах, единообразная жесткая система воспитания подрастающего поколения в духе беспрекословного подчинения старшим и постоянной боеготовности. Для окончательного упрочения нового спартанского государственного строя Ликург опять апеллировал к Дельфийскому оракулу, и весьма успешно. Отправляясь в Дельфы, законодатель, по преданию, взял с сограждан клятву, что они не изменят его установлений, пока он не вернется домой. Чтобы клятва осталась в силе навсегда, Ликург решил остаться на чужбине. Умер он и был похоронен на Крите. "Конституция Ликурга" обеспечила сплочение гражданского коллектива и одновременно усилила его военную организацию. Вплоть до начала 4 в. до н. э. Спарта отличалась завидной внутренней стабильностью, при которой она могла постоянно претендовать на ведущее положение в эллинском мире.

ЛИЛБЕРН (Lilburne) Джон (ок . 1614-57), руководитель и идеолог левеллеров в период Английской революции 17 в. Преследовался пресвитерианами, индепендентами. В 1652 выслан из Англии; после возвращения заключен в тюрьму (1653).

ЛИЛЕЙНИК , то же, что красоднев.

ЛИЛЕЙНЫЕ (лилиевые) , семейство однодольных растений. Многолетние травы с корневищами, луковицами или клубнелуковицами, реже древовидные растения. Ок. 1300 видов (45 родов), по всему земному шару. К лилейным относятся лилия, тюльпан, пролеска, гиацинт и др.

ЛИЛИ (Lyly) Джон (1553/1554-1606) , английский писатель. В романе "Эвфуэс, или Анатомия остроумия" (1579) и "Эвфуэс и его Англия" (1580) создал стиль, названный эвфуизмом. Драмы из придворной жизни в духе итальянских пасторалей.

ЛИЛИЕНКРОН (Liliencron) Детлев фон (1844-1909) , немецкий писатель. Импрессионистическая лирика, поэма "Поггфред" (1896), соединяющая фантазию с достоверностью изображения; исторические баллады.

ЛИЛИЕНТАЛЬ (Lilienthal) Отто (1848-96) , немецкий инженер, один из пионеров авиации. Совершил св. 2 тыс. полетов на планерах собственной конструкции. Дал объяснение причин парения птиц. Погиб во время полета.

ЛИЛИНА (наст . фам. Перевощикова) Мария Петровна (1866-1943), российская актриса, народная артистка России (1933). Жена К. С. Станиславского. С 1898 в Московского Художественного театра (МХТ). Среди ролей: Маша, Соня, Наташа ("Чайка", "Дядя Ваня", "Три сестры" А. П. Чехова).

ЛИЛИПУТ , человек очень маленького роста (по названию крошечных жителей фантастической страны Лилипутии в романе Дж. Свифта "Путешествия Гулливера").

ЛИЛИЧ (Lilic) Зоран (р . 1954), президент Союзной Республики Югославии с 1993. В январе-июне 1993 председатель Скупщины (парламент) Сербии. С 1990 депутат парламента от Социалистической партии Сербии.

ЛИЛИЯ , род многолетних луковичных растений семейства лилейных. Св. 90 видов, в умеренном поясе Сев. полушария, в т. ч. в горах, по лесным и открытым склонам. Разводят как декоративные (св. 2 тыс. сортов).

ЛИЛЛО (Lillo) Джордж (1693-1739) , английский драматург. Первые в английской литературе мещанские драмы - "Лондонский купец, или История Джорджа Барнвеля" (1731), "Роковое любопытство" (пост. 1736), сочетавшие правдивость изображения с нравоучительством.

ЛИЛЛЬ (Lille) , город во Франции, административный центр деп. Нор. 178 тыс. жителей (1990). Центр Северного индустриального района. Крупная текстильная промышленность; тяжелое машиностроение; химическая, пищевая промышленность. Метрополитен. Университет. Музеи: религиозного искусства, изящных искусств, фольклора и декоративно-прикладного искусства. Укрепления (17 в.); готические капеллы и часовни (13 в.); церкви Сент-Катрин (16-18 вв.), Сент-Этьен (17 в.), военный госпиталь (17 в.), жилые дома (16-18 вв).

ЛИЛОНГВЕ (Lilongwe) , столица Малави (местопребывание правительства), административный центр пров. Центральная. 223 тыс. жителей (1987). Международный аэропорт. Пищевая промышленность.

ЛИЛЬЕФОРС (Liljefors) Бруно (1860-1939) , шведский живописец. Представитель национального романтизма. Изображал диких зверей и птиц в естественной среде ("Орлы", 1897).

ЛИЛЬО (Lillo) Бальдомеро (1867-1923) , чилийский писатель. Сборники реалистических рассказов "Под землей" (1904) о шахтерах, "Под солнцем" (1907) о крестьянах-арендаторах.

ЛИМА (Lima) , столица Перу, на берегу Тихого ок., у подножия Анд, административный центр департамента Лима. 6,4 млн. жителей (1990, с пригородами). Морской порт Лимы - Кальяо. Международный аэропорт. Пищевкусовая, текстильная, нефтеперерабатывающая, химическая, металлообрабатывающая промышленность. Университеты. Музеи: археологический Рафаэля Ларко Эрреры, искусства перуанской культуры, национальной антропологии и этнографии и др. Дворцы, церкви, монастыри 16-18 вв. Лима основана испанцами в 1535; до 1821 столица вице-королевства Перу, с 1821 - Республика Перу.

ЛИМА БАРРЕТУ (Lima Barreto) Афонсу Энрикис ди (1881-1922) , бразильский писатель. Социальные реалистические романы "Записки архивариуса" (1909), "Жизнь и смерть Гонзаги ди Са" (1919).

ЛИМАН , название г. Красный Лиман на Украине до 1938.

ЛИМАН (от греч . limen - гавань, бухта), залив с извилистыми невысокими берегами, образующийся при затоплении морем долин равнинных рек в результате относительного погружения прибрежных частей суши. Илистые отложения лимана (грязи) часто используются для бальнеологических целей.

ЛИМАННОЕ ОРОШЕНИЕ , глубокое одноразовое весеннее увлажнение почвы водами местного стока (талыми, паводковыми и др.). Воду удерживают (10-20 сут) системой дамб и валов.

ЛИМБ (от лат . limbus - кайма), 1) плоское кольцо с нанесенными на боковой поверхности штрихами, делящими окружность на равные части (градусы и т. п.); служит для отсчета углов в угломерных инструментах. 2) Видимый край диска Солнца, Луны, планеты.

ЛИМБАЖИ (до 1917 официальное название Лемзаль) , город в Латвии. Железнодорожная станция. 10 тыс. жителей (1991). Пищевые предприятия, фабрика валяной обуви. Известен с 1223.

ЛИМБЕРГ Александр Карлович (1856-1906) , первый российский профессор стоматологии. Руководитель первой в России (Санкт-Петербург) кафедры зубных болезней (с 1900).

ЛИМБИЧЕСКАЯ СИСТЕМА , совокупность ряда структур головного мозга. Участвует в регуляции функций внутренних органов, обоняния, инстинктивного поведения, эмоций, памяти, сна, бодрствования и др.

ЛИМБУРГ (Limbourg) (наст . фам. Малуэль, Malouel), французские живописцы-миниатюристы нач. 15 в., братья: Поль, Жеаннекен и Эрман. В миниатюрах "Богатейшего часослова герцога Беррийского" (ок. 1411-16) поэтично и достоверно изображены сцены светской жизни, крестьянского труда, пейзажи, предвосхитившие искусство Северного Возрождения.

ЛИМЕРИК (Limerick) , город и порт в Ирландии, в устье р. Шаннон, административный центр графства Лимерик. 52 тыс. жителей (1991). Международный аэропорт. Пищевая, электротехническая, швейная промышленность; производство кружев. Картинная галерея. Готический собор Сент-Мэри 12-14 вв., замок 13 в.

ЛИМЕС (Лима) , в греческой мифологии богиня, олицетворявшая голод и голодную смерть, дочь Эриды - богини раздора. В римской мифологии - Фамес. Культа Лимес не существовало.

ЛИМИТ (франц . limite, от лат. limes - граница, предел), предельная норма.

ЛИМНИЙ Сирийский (5 в .), христианский монах-аскет, пустынножитель, подвизался в Сирии. Ученик преподобного Марона. Память в Православной церкви 22 февраля (7 марта).

ЛИМНОЛОГИЧЕСКИЙ ИНСТИТУТ (ЛИН) СО РАН , организован в 1961 в пос. Листвянка Иркутской обл. Изучение режима и биопродуктивности озер и водохранилищ, главным образом оз. Байкал, водных ресурсов Сибири.

ЛИМНОЛОГИЯ (от греч . limne - озеро и ...логия), то же, что озероведение.

ЛИМОЖ (Limoges) , город во Франции, на р. Вьенна, административный центр деп. Верхняя Вьенна и главный город исторической области Лимузен. 133 тыс. жителей (1990). Фарфоро-фаянсовая, кожевенно-обувная промышленность. Университет. Городской музей, Музей керамики Севера. Романско-готический собор Сент-Этьен (12-16 вв.), готические церкви (12-15 вв.), барочный дворец епископа (18 в.); многочисленные готические и ренессансные жилые дома.

ЛИМОЖСКАЯ ЭМАЛЬ , французские художественные изделия из меди с росписью непрозрачной эмалью (г. Лимож, расцвет производства - сер. 15 - сер. 17 вв.); складни, реликварии, сосуды, пластины с портретами (Н. Пенико, К. Нуайе, Л. Лимозен).

ЛИМОН , город в Коста-Рике, главный порт страны на Карибском м., административный центр пров. Лимон. 13 тыс. жителей (1988). Пищевые предприятия, нефтепереработка.

ЛИМОН , вечнозеленое дерево рода цитрус, семейства рутовых. Культивируется в субтропических районах. В плодах органические кислоты, сахароза, витамины С, Р, группы В, в кожуре эфирное масло. Урожайность 15-30 кг с дерева. Комнатная культура.

ЛИМОН (Limon) Хосе (1908-72) , американский танцовщик и хореограф. С 1945 руководил собственной труппой (до 1958 с Д. Хамфри), с которой выступал до 1969. Один из крупнейших представителей американского танца модерн. В своих постановках часто обращался к социальным и философским темам или сюжетам из истории и фольклора мексиканских и американских индейцев.

ЛИМОНИАДЫ , в греческой мифологии нимфы - богини лугов.

ЛИМОНИТ , собирательное название для природных минеральных агрегатов - смесей гидроксидов Fe3+. В основе бурые землистые или натечные массы. По происхождению гипергенный. Скопления лимонита образуют месторождения железных руд высокого качества.

ЛИМОННАЯ КИСЛОТА , (НООССН2)2. С(ОН)СООН, бесцветные кристаллы, tпл 153,5 °С. Широко распространена в природе. Получают лимонную кислоту из махорки и брожением углеводов (сахар, патока); применяют в фармацевтической и пищевой промышленности. Соли лимонной кислоты (циртаты) используют в медицине для консервирования крови.

ЛИМОННИК , род растений семейства лимонниковых. Ок. 25 видов, главным образом в Юго-Вост. Азии. В хвойно-широколиственных лесах Дальнего Востока растет лимонник китайский, деревянистая лиана длиной до 8 м. Стебли, корни и плоды при растирании пахнут лимоном; плоды используют в медицине (тонизирующее средство), парфюмерии. Многие виды разводят как декоративные.

ЛИМОНОВ Эдуард (наст . имя Эдуард Вениаминович Савенко) (р. 1943), русский писатель. В 1974-92 в эмиграции. Первоначально его стихи распространялись в самиздате (сборник "Кропоткин и другие стихотворения", 1968). В прозе, отмеченной циничной откровенностью, а порой и элементами порнографии, обращается к судьбе русской эмиграции в США, Франции. Наибольшую известность получил роман "Это я - Эдичка" (1979). Книги: "Русское" (1979), "Дневник неудачника, или Секретная тетрадь" (1982), "Подросток Савенко" (1983), "Палач" (1986), "Убийство часового" (1993) и др.

ЛИМПОПО (Limpopo) (в верховьях - Крокодиловая) , река в Юж. Африке. 1600 км, площадь бассейна 440 тыс. км2. Исток в горах Витватерсранд, впадает в Индийский ок. Главный приток - Улифантс. Средний расход воды ок. 800 м3/с. Судоходна на 160 км от устья.

ЛИМУЗЕН (Limousin) , историческая обл. во Франции, главным образом в Центр. Французском массиве. На территории Лимузена - департаменты Коррез, частично В. Вьенна, Крез. 16,9 тыс. км2. Население ок. 740 тыс. человек. Главный город - Лимож.

ЛИМУЗИН (франц . limousine, от названия исторической пров. Лимузен), закрытый кузов легкового автомобиля высшего класса с остекленной перегородкой между передним и остальными сиденьями. Лимузином называют также автомобиль с таким кузовом.

ЛИМФА (от лат . lympha - чистая вода, влага), бесцветная жидкость, образующаяся из плазмы крови путем ее фильтрации в межтканевые пространства и оттуда в лимфатическую систему. Содержит небольшое количество белков и различные клетки, главным образом лимфоциты. Обеспечивает обмен веществ между кровью и тканями организма. В организме человека 1-2 л лимфы.

ЛИМФАДЕНИТ , воспаление (увеличение, болезненность) лимфатических узлов при занесении в них возбудителей инфекции с током крови или лимфы.

ЛИМФАНГИИТ (лимфангит , лимфангоит), воспаление лимфатических сосудов, обычно сочетающееся с лимфаденитом.

ЛИМФАТИЧЕСКАЯ СИСТЕМА , совокупность сосудов, узлов и лимфоидной ткани у позвоночных животных и человека. Основные функции - проведение лимфы и защита организма.

ЛИМФАТИЧЕСКИЕ СОСУДЫ , транспортные пути лимфатической системы, образующиеся при слиянии лимфатических капилляров. По лимфатическим сосудам происходит отток лимфы из органов и тканей в вены.

ЛИМФАТИЧЕСКИЕ УЗЛЫ , овальные органы, расположенные по ходу лимфатических сосудов у птиц (слабо развиты), млекопитающих и человека. Вырабатывают антитела и лимфоциты, задерживают и обезвреживают бактерии, токсины (биологический фильтр лимфы). О заболеваниях лимфатических узлов см. Лимфаденит, Лимфогранулематоз.

ЛИМФОГРАНУЛЕМАТОЗ , опухолевое заболевание лимфатической системы с увеличением лимфатических узлов и селезенки, лихорадкой, потливостью, кожным зудом, кахексией.

ЛИМФОГРАНУЛЕМАТОЗ ПАХОВЫЙ (четвертая венерическая болезнь) , хроническое вирусное заболевание; передается половым путем. Характеризуется воспалением и нагноением паховых и бедренных лимфатических узлов. Осложнения: нарушения лимфообращения, слоновость, кольцевидные сужения прямой кишки и др.

ЛИМФОЦИТОЗ , увеличение числа лимфоцитов в единице объема крови. Может быть проявлением некоторых инфекционных заболеваний, болезней крови.

ЛИМФОЦИТЫ (от лимфа и ...цит), одна из форм незернистых лейкоцитов. Выделяют 2 основных. класса лимфоцитов. В-лимфоциты происходят из фабрициевой сумки (у птиц) или костного мозга; из них формируются плазматические клетки, вырабатывающие антитела. Т-лимфоциты происходят из тимуса. Лимфоциты участвуют в развитии и сохранении иммунитета, а также, вероятно, поставляют питательные вещества другим клеткам.

ЛИН , в греческой мифологии сын Аполлона и одной из Муз, сказочный певец и величайший музыкант, живший в гроте на Геликоне, горе Муз. Вступил в музыкальное состязание с Аполлоном и был убит им за дерзость. Согласно позднему мифу, Лин обучал Геракла игре на кифаре. Когда он наказал своего ученика, Геракл ударил его кифарой и убил. Лин почитался как божество умирающей и воскресающей природы.

ЛИН (ум . ок. 79), епископ Римский с 67, преемник апостола Петра. Пострадал в гонение императора Нерона. Упоминается во 2-м Послании к Тимофею 4:21. Память в Православной церкви 4 (17) января и 5 (18) ноября, в Католической 23 сентября.

ЛИН (Lean) Дейвид (1908-91) , английский кинорежиссер. Фильмы: "В котором мы служим" (1942), "Короткая встреча" (1945), "Мост через реку Квай" (1957), "Дочь Райана" (1971) и др.

ЛИНГАЛА (нгала) , язык, распространенный в Заире, Конго на северном и южной берегах р. Конго. Относится к языкам банту. Письменность на основе латинской графики.

ЛИНГАМ , в индуизме символ Шивы и его плодородия. Почитается в виде каменного столба, изображающего мужской половой орган.

ЛИНГАФОННЫЙ КАБИНЕТ (от лат . lingua - язык и греч. phone - звук, речь), специальная аудитория со звукотехнической и проекционной аппаратурой, способствующей овладению навыками устной иноязычной речи, культурой речи родного язык, профессионально-исполнительскими навыками в музыкальных и театральных заведениях.

ЛИНГАЯТЫ , приверженцы шиваитской секты в Индии, возникшей, видимо, в 12 в., когда лингаяты выступили с проповедью идей бхакти.

ЛИНГВИСТИКА (от лат . lingua - язык), то же, что языкознание.

ЛИНГВИСТИЧЕСКАЯ ГЕОГРАФИЯ , раздел языкознания, изучающий территориальное распространение языковых явлений. Развивается во взаимодействии с диалектологией.

ЛИНГВИСТИЧЕСКАЯ ФИЛОСОФИЯ (философия лингвистического анализа , философия обыденного языка), направление аналитической философии. В духе неопозитивизма считает традиционные философские проблемы псевдопроблемами, возникшими в силу ошибочного употребления языка; цель анализа видит в прояснении языковых выражений. Возникла в 1930-х гг. под влиянием идей Л. Витгенштейна и Дж. Э. Мура, получила развитие в Великобритании (Г. Райл. Дж. Остин, Дж. Уисдом, П. Стросон, P. Strawson).

ЛИНГВИСТИЧЕСКИЙ ЗАКОН , 1) регулярное и последовательное воспроизведение того или иного соотношения единиц данного языка, мыслимое в виде правила или формулы закономерных соответствий. 2) Некоторое общее правило, закономерность, свойственная данному языку, разным языкам или языку вообще.

ЛИНГИС (Lingys) Юозас (1919-84) , латышский артист балета, народный артист СССР (1970). С 1941 в ансамбле "Летува" (в 1946-82 главный балетмейстер). Основоположник литовской современной хореографии. Государственная премия СССР (1950, 1970).

ЛИНГНЕР (Lingner) Макс (1888-1959) , немецкий живописец и график. В 1928-49 работал во Франции. Яркие публицистические газетные рисунки, книжные иллюстрации, графические циклы, картины, росписи ("Строительство ГДР", 1952-53).

ЛИНД (Lind) Енни (Женни) (1820-87) , шведская певица (лирико-колоратурное сопрано). Выступала как оперная и камерная певица во многих странах (прозвана "шведским соловьем").

ЛИНД (Lynd) Роберт (1892-1970) , американский социолог. Основные работы (совместно с женой - Х. Линд) по исследованию социальной жизни в среднем городе.

ЛИНДА (Linda) Богуслав (р . 1952), польский актер. Играл в театрах Кракова, Вроцлава, Варшавы. В кино дебютировал в 1976. Снимался в фильмах Агнешки Холланд ("Лихорадка", 1980; "Одинокая женщина", 1987), А. Вайды ("Человек из железа", 1988; "Дантон", 1984), Л. К. Кесьлевского ("Случай", 1987; "Декалог, семь", 1988) и др.

ЛИНДАЛЬ (Lindahl) Эрик (1891-1960) , шведский экономист. Сочинения по проблемам экономического роста, цикла, кредитно-денежной и налоговой политики, методике расчета национального дохода.

ЛИНДАНИСЕ (Lindanise) , название г. Таллин - столица Эстонии в ливонских хрониках.

ЛИНДБЕРГ (Lindbergh) Чарлз (1902-74) , американский летчик. В 1927 совершил первый беспосадочный полет через Атлантический ок. (из США во Францию), пролетев 5800 км за 33 ч 30 мин.

ЛИНДБЛАД (Lindblad) Бертиль (1895-1965) , шведский астроном. Основные труды по исследованию структуры и динамики звездных систем, спиральным галактикам. Выдвинул концепцию вращения Галактики, в котором по-разному участвуют взаимопроникающие подсистемы.

ЛИНДГРЕН (Lindgren) Армас (1874-1929) , финский архитектор, представитель финского модерна. До 1904 партнер Э. Сааринена и Г. Гезеллиуса (павильон Финляндии для Парижской выставки, 1900).

ЛИНДГРЕН (Lindgren) Астрид (р . 1907), шведская писательница. Повести для детей "Пеппи - Длинный Чулок" (1945-52), о Малыше и Карлсоне (1955-68), "Расмус-бродяга" (1956), об Эмиле из Леннеберги (1963-1970), "Братья Львиное Сердце" (1979), "Роня, дочь разбойника" (1981) проникнуты гуманизмом. Фантастические приключения ее героев, отличающихся непосредственностью, пытливостью и озорством, происходят в реальном мире с его острыми противоречиями.

ЛИНДГРЕН (Lindgren) Вальдемар (1860-1939) , американский геолог, иностранный почетный член АН СССР (1932). Труды по рудным месторождениям; на основе физико-химических параметров разработал (1903) их генетическую классификацию.

ЛИНДЕ , река в Якутии, левый приток Лены. 804 км, площадь бассейна 20 тыс. км2.

ЛИНДЕ (Linde) Карл (1842-1934) , немецкий физик и инженер. Создал первую промышленную установку для получения жидкого воздуха (1895), ректификационный аппарат для разделения воздуха на компоненты (1902).

ЛИНДЕНЕР (Lindener) Михаэль (1520-62) , немецкий бюргерский поэт. Автор сборников шванков "Книжица для отдохновения" (1555), "Катципори" (1558). Казнен за убийство.

ЛИНДЕР Исаак Максович (р . 1920), российский шахматный историк и литератор. Автор свыше 400 работ по вопросам отечественной и зарубежной шахматной культуры: истории, этнографии, эстетики. В книге "Шахматы на Руси" (1975) дал новую трактовку вопросам происхождения шахмат. Исследовал значение творчества первых русских шахматных мастеров А. Д. Петрова, И. С. Шумова, К. А. Яниша; место шахмат в жизни А. С. Пушкина, Л. Н. Толстого, И. С. Тургенева. Автор книг, посвященных жизни и творчеству чемпионов мира - Х. Р. Капабланки (1988), Эм. Ласкера (1991), А. А. Алехина (1992), в соавторстве с сыном В. И. Линдером (р. 1953).

ЛИНДЕР (Linder) Макс (наст . имя и фам. Габриель Левьель, Leuvielle) (1883-1925), французский киноактер. Снимался в фильмах: "Макс-тореадор", "Чемпион по боксу" и др. Искусство Линдера - переход от элементарного комизма погонь, пинков и падений к поискам комедийной характерности, бытовым и психологическим зарисовкам. Ранее творчество Линдера оказало влияние на Ч. Чаплина. В 1964 во Франции был сделан монтажный фильм "В компании Макса Линдера".

ЛИНДЕРСТРЕМ-ЛАНГ (Linderstrom-Lang) Кай Ульрик (1896-1959) , датский биохимик, иностранный член АН СССР (1958). Основные труды в области химии ферментов.

ЛИНДКВИСТ (Lindqvist) Селим А . (1867-1939), финский архитектор. Проекты в стиле позднего модерна (электростанция в Сувилхати, 1908). Один из первых конструктивистов в Финляндии в своих постройках использовал железобетонные конструкции.

ЛИНДМАН (Lindman) Соломон Арвид Ахатес (1862-1936) , премьер-министр Швеции в 1906-11, 1928-30; в 1905 военно-морской министр, в 1917 министр иностранных дел. В 1912-36 лидер Правой партии (консервативной).

ЛИНДСЕЙ (Lindsay) Вейчел (1879-1931) , американский поэт. В эпической поэзии, рассчитанной на авторское исполнение перед массовой аудиторией, использовал ритмику богослужения, духовных негритянских песен (в т. ч. спиричуэлов), джаза, фольклорные образы. Воспевая преобразующую силу слова, критиковал современную цивилизацию за бездуховность. Поэмы: "Евангелие красоты" (1902), "Конго" (1914), "Во славу Джонни Эплсида" (1921). Сборник "Золотые киты Калифорнии" (1920).

ЛИНДСЕЙ Джек (1900-90) , английский писатель и критик. Исторические романы посвящены античности ("Подземный гром", 1965) и переломным эпохам английской истории ("Люди сорок восьмого года", 1948). Рабочий класс и интеллигенция - герои серии романов "Британский путь" (в т. ч. "Весна, которую предали", 1953). Роман "Право пролить кровь" (1985) о профсоюзной борьбе в Австралии в нач. 20-х гг. 20 в. Стихи; историко-литературные труды; переводы античной и русской поэзии.

ЛИНЕ (Line) Велта (р . 1923), латышская актриса, народная артистка СССР (1973). С 1945 в Латвийском театре им. А. Упитса (Рига). Государственная премия СССР (1948, 1951).

ЛИНЕАМЕНТЫ (от лат . lineamentum - линия, контур), линейные и дугообразные элементы рельефа планетарного масштаба, связанные с глубинными разломами.

ЛИНЕАРИЗАЦИЯ (от лат . linearis - линейный), один из наиболее распространенных методов анализа нелинейных систем (или зависимостей), при котором они рассматриваются (с определенными допущениями) как линейные.

ЛИНЕВА Евгения Эдуардовна (1853/54-1919) , российская певица (контральто), фольклорист. При собирании народных песен (русских, украинских) широко использовала фонограф.

ЛИНЕЙКА , 1) инструмент для проведения прямых линий на плоскости, для производства некоторых пространственных измерений. 2) Длинный многоместный открытый экипаж с продольной перегородкой, в котором пассажиры сидят боком к направлению движения; служил городским общественным транспортом в России в 19 в.

ЛИНЕЙНАЯ АЛГЕБРА , важная в приложениях часть алгебры, содержащая, в частности, теорию линейных алгебраических уравнений, определителей, матриц.

ЛИНЕЙНАЯ ЗАВИСИМОСТЬ , соотношение вида С1u1+С2u2+... +Сnun?0, где С1, С2, ..., Сn - числа, из которых хотя бы одно ? 0, а u1, u2, ..., un - какие-либо математические объекты, напр. векторы или функции.

ЛИНЕЙНАЯ ПОЛЯРИЗАЦИЯ , см. Поляризация света.

ЛИНЕЙНАЯ ТАКТИКА , теория и практика подготовки и ведения боя в линейных боевых порядках при равномерном распределении войск (сил флота) по фронту; существовала в 17-18 вв. во всех европейских армиях. К кон. 18 в. заменена тактикой колонн и рассыпного строя, в ВМФ - маневренной тактикой.

ЛИНЕЙНАЯ ФОРМА , форма 1-й степени, т. е. однородный многочлен 1-й степени от n переменных x1, x2,..., xn. Общий вид: ,где коэффициенты ai - постоянные.

ЛИНЕЙНАЯ ФУНКЦИЯ , простейшая функция, изображаемая на графике прямой линией (рисунок). Выражается формулой y?kx+b, где k - тангенс угла ?, под которым прямая пересекает ось абсцисс.

ЛИНЕЙНОЕ НЕРАВЕНСТВО , неравенство, левая и правая части которого - линейные функции относительно неизвестных.

ЛИНЕЙНОЕ ПИСЬМО , система письма, пользующаяся условными геометрическими знаками, а не рисунками или какими-либо другими подобными символами. См. также Критское письмо.

ЛИНЕЙНОЕ ПРЕОБРАЗОВАНИЕ , 1) линейное преобразование переменных x1, x2, ..., xn, замена этих переменных на новые y1, y2, ..., yn, через которые первоначальные переменные выражаются линейно, т. е. по формулам: здесь aij, bj (i, j ?1,..., n) - произвольные числа. 2) линейное преобразование векторного пространства, преобразование y?Ax этого пространства, обладающее свойством линейности: если y1?Ax1, y2?Ax2, то A(C1x1+C2x2)?C1y1+C2y2, где C1, C2 - числа.

ЛИНЕЙНОЕ ПРОГРАММИРОВАНИЕ , один из разделов математического программирования.

ЛИНЕЙНОЕ ПРОСТРАНСТВО , то же, что векторное пространство.

ЛИНЕЙНОЕ СУДОХОДСТВО , см. Морские линии.

ЛИНЕЙНОЕ УРАВНЕНИЕ , алгебраическое уравнение, в которое неизвестные входят в 1-й степени и отсутствуют члены, содержащие произведения неизвестных. Линейное уравнение с одним неизвестным имеет вид: ax?b. В случае нескольких неизвестных имеют дело с системами линейных уравнений. Теория линейных уравнений получила развитие после возникновения учения об определителях и матриц. Понятие линейности переносится с алгебраических уравнений на уравнения из других областей математики (напр., линейное дифференциальное уравнение - это дифференциальное уравнение, в которое неизвестная функция и ее производные входят линейно, т. е. в 1-й степени).

ЛИНЕЙНО-ЛЕНТОЧНОЙ КЕРАМИКИ КУЛЬТУРА (в археологии) , эпохи неолита (кон. 5-го - нач. 4-го тыс. до н. э.) в Ср. Европе. Названа по способу орнаментации керамики углубленными линиями. Остатки поселений со следами наземных жилищ и землянок. Хозяйство: земледелие и скотоводство.

ЛИНЕЙНЫЕ ВОЙСКА , 1) части, подразделения тяжелой (линейной) пехоты и кавалерии, составлявшие в 18-19 вв. основу сомкнутых линейных боевых построений. 2) Войска в русской армии, охранявшие пограничные укрепленные линии и государственную границу.

ЛИНЕЙНЫЕ СИСТЕМЫ , колебательные системы, свойства (характеристики) которых (упругость, масса, коэффициент трения - механические системы и емкость, индуктивность, сопротивление - электрические системы) сохраняются при изменении состояния системы, т. е. не зависят от смещений, скоростей, напряжений и токов. Процессы в линейных системах описываются линейными дифференциальными уравнениями.

ЛИНЕЙНЫЙ КОРАБЛЬ (линкор) , 1) в парусном военном флоте 17 - 1-й пол. 19 вв. крупный по размерам трехмачтовый боевой корабль с 2-3 палубами (деками); имел от 60 до 130 орудий и до 800 человек экипажа. Предназначался для ведения боя в линии баталии (отсюда название). 2) В паровом броненосном флоте 1-й пол. 20 в. один из основных классов крупных надводных кораблей. Имел 70-150 орудий различного калибра (в т. ч. 8-12 280-457-мм) и 1500-2800 членов экипажа. После 2-й мировой войны линкоры утратили значение.

ЛИНЕЙНЫЙ ОПЕРАТОР , обобщение понятия линейного преобразования на случай бесконечномерных пространств.

ЛИНЕЙНЫЙ УСКОРИТЕЛЬ , ускоритель заряженных частиц, в котором траектории частиц близки к прямой линии. Максимальная энергия электронов, полученная в линейном ускорителе, 20 ГэВ, протонов до 800 МэВ.

ЛИНЕЙНЫЙ ФУНКЦИОНАЛ , обобщение понятия линейной формы на случай бесконечномерных пространств.

ЛИНЕЙНЫЙ ЭЛЕКТРОДВИГАТЕЛЬ , электродвигатель, в котором подвижная часть не вращается (как в традиционных двигателях), а линейно перемещается вдоль неподвижной части - разомкнутого магнитопровода произвольной длины. Перспективен в электроприводе транспортных машин, позволяет развивать высокие скорости (до 500 км/ч).

ЛИНЕЙНЫЙ ЯЗЫК , то же, что жестов язык.

ЛИНЕЙЧАТАЯ ПОВЕРХНОСТЬ , поверхность, которую можно описать движением прямой по некоторой линии; напр., однополостный гиперболоид, гиперболический параболоид.

ЛИНЕЙЧАТЫЕ СПЕКТРЫ , см. Атомные спектры, Спектры оптические.

ЛИНЕН (Lynen) Феодор (1911-79) , немецкий биохимик. Фундаментальные исследования метаболизма жирных кислот и холестерина в организме. Нобелевская премия (1964, совместно с К. Э. Блохом).

ЛИНЗА , в геологии - чечевицеобразная форма залегания горных пород и полезных ископаемых; округлое или овальное тело с уменьшением мощности к краям.

ЛИНЗА (нем . Linse, от лат. lens - чечевица), в оптике - прозрачное тело, ограниченное выпуклыми или вогнутыми поверхностями (одна из поверхностей может быть плоской) и преобразующее форму светового пучка. Линзы бывают собирающие (положительные) и рассеивающие (отрицательные) (рисунок). Линзы для видимого света обычно изготовляют из стекла; для ультрафиолетового излучения - из кварца, флюорита, фторида лития и др.; для инфракрасного излучения - из кремния, германия, флюорита, фторида лития и др.

ЛИНИИ ВТОРОГО ПОРЯДКА , плоские линии, прямоугольные координаты точек которых удовлетворяют алгебраическому уравнению 2-й степени. Среди линий второго порядка - эллипсы (в частности, окружности), гиперболы, параболы.

ЛИНИМЕНТЫ , лекарственная форма - жидкие мази.

ЛИНИЯ , в генетике - размножающиеся половым путем родственные организмы, которые происходят, как правило, от одного предка или одной пары общих предков и воспроизводят в ряду поколений одни и те же наследственно устойчивые признаки. Линия - основа для получения высокопродуктивных гибридов в растениеводстве и животноводстве.

ЛИНИЯ (от лат . linea), общая часть двух смежных областей поверхности. Движущаяся точка описывает при своем движении некоторую линию. В аналитической геометрии на плоскости линии выражаются уравнениями между координатами их точек. В прямоугольной системе координат линии разделяются в зависимости от вида уравнений. Если уравнение линии имеет вид F(x, y)?0, где F(x,y) - многочлен n-й степени относительно x, y, то линия называется алгебраической кривой n-го порядка. Линия 1-го порядка есть прямая. Конического сечения относятся к линиям 2-го порядка. Примеры неалгебраических линий - графики тригонометрических функций, логарифмические функции, показательные функции.

ЛИНИЯ , 1) единица длины в системе английских мер, 1 линия ? 1/12 дюйма ?0,21167 см. 2) В России - мера длины, 1 линия ? 10 точкам ?2,54 мм.

ЛИНИЯ ВЛИЯНИЯ (инфлюэнта) , в строительной механике - график зависимости какой-либо величины (усилия, прогиба и т. п.) в заданном сечении элемента конструкции от положения приложенной к нему единичной силы постоянного направления. Линии влияния применяются для установления наиболее выгодного расположения нагрузки.

ЛИНИЯ ЗАДЕРЖКИ , отрезок коаксиального кабеля, волновода и т. п. либо искусственная электрическая цепь, предназначенные для временной задержки сигналов (электрических, электромагнитных, звуковых) в аппаратуре цветного телевидения, осциллографах, запоминающих устройствах ЭВМ и т. д. Время задержки обычно 10-7 - 10-2с.

ЛИНИЯ ПЕРЕДАЧИ (фидер) (радио) , электрическая линия, предназначенная для передачи колебаний ВЧ. Наиболее распространены симметричные двух- и многопроводные, несимметричные однопроводные (2-й проводник - земля), коаксиальные линии передачи и волноводы. Основное применение - соединение антенны с передатчиком или приемником.

ЛИНИЯ ПЕРЕМЕНЫ ДАТЫ , условная линия на поверхности земного шара, разграничивающая места, имеющие в один и тот же момент времени календарные даты, разнящиеся на одни сутки; проходит в большей своей части по 180-му меридиану. В местах, расположенных непосредственно по обе стороны от линии перемены даты, часы и минуты совпадают, а календарные даты разнятся на одни сутки.

ЛИНИЯ РАДИОСВЯЗИ , антенно-фидерные устройства и физическая среда, обеспечивающие в совокупности передачу радиосигналов; составная часть канала радиосвязи. Наиболее распространены радиорелейные и спутниковые линии радиосвязи.

ЛИНИЯ СВЯЗИ , совокупность технических устройств и физической среды, обеспечивающая передачу и распространение сигналов от передатчика к приемнику. Составная часть канала электросвязи. В системах многоканальной связи уплотняется и принадлежит одновременно многим каналам. По физической природе передаваемых сигналов различают электрические (проводные и радио), акустические и оптические линии связи.

ЛИНИЯ ТОКА , линия, проведенная в потоке жидкости или газа так, что касательная к ней в любой точке совпадает с направлением вектора скорости в данный момент времени.

ЛИНИЯ УЗЛОВ , прямая, соединяющая узлы орбиты небесного тела; по этой прямой пересекаются плоскости орбиты и эклиптики (или экватора, если имеется в виду ИСЗ).

ЛИНИЯ ЭЛЕКТРОПЕРЕДАЧИ (ЛЭП) , сооружение из проводов (кабелей) и вспомогательных устройств для передачи электрической энергии от электростанций к потребителям. Напр.: линия электропередачи переменного тока на напряжение 1150 кВ (Экибастуз - Кокчетав - Кустанай), 750 кВ (Москва - Санкт-Петербург, Донбасс - Львов), ЛЭП постоянного тока на напряжение 800 кВ (Волжская ГЭС - Донбасс) и др.

ЛИНКЕЙ , в греческой мифологии сын Афарея, брат Идаса (Афареиды). Братья участвовали в Калидонской охоте и походе аргонавтов. Линкей отличался необычайно острым зрением, позволявшим проникать его взору сквозь землю и камни. Погиб вместе с братом в битве с Диоскурами, похитившими его невесту Гилаейру.

ЛИНКОЛЬН (Lincoln) , город в центральной части США, административный центр шт. Небраска. 192 тыс. жителей (1990). Радиоэлектроника, общее машиностроение, пищевая, полиграфическая промышленность. 2 университета.

ЛИНКОЛЬН (Lincoln) Авраам (1809-65) , 16-й президент США (1861-65), один из организаторов Республиканской партии (1854), выступившей против рабства. В ходе развязанной плантаторами Юга Гражданской войны в США 1861-65 правительство Линкольна провело ряд демократических преобразований, в частности приняло законы о гомстедах (см. Гомстед-акт), об отмене рабства, обеспечило разгром войск южан. Вскоре после избрания президентом на 2-й срок убит южанином.

ЛИНКОЛЬН (Lincoln) Авраам (12 февраля 1809 , близ Ходженвилла, Кентукки - 15 апреля 1865, Вашингтон), 16-й президент США (1861-65). Выбор пути Родился в бедной семье фермера. В связи с частыми переездами посещал школу с перерывами, но регулярно занимался самообразованием, став заядлым книгочеем. С ранних лет помогал семье по хозяйству, работал по найму. С 1831 Линкольн обосновался в Нью-Сейлеме (Иллинойс), где работал клерком в магазине, землемером, затем вступил в ополчение, противостоявшее индейцам, но в боях не участвовал. В 1833-36 был местным почтмейстером, изучал право и с 1836 был допущен к юридической практике. Становление политика В 1834-42 Линкольн четырежды избирался в законодательное собрание Иллинойса от партии вигов. В 1837 переехал в столицу штата Спрингфилд. В 1842 женился на Мэри Тодд. В 1847-49 он представлял Иллинойс в нижней палате конгресса США, выступал против войны с Мексикой и работорговли. В последующие годы занимался юридической практикой, стал одним из ведущих юристов штата, был консультантом железной дороги "Иллинойс Сентрал". В 1756 примкнул к только что созданной Республиканской партии. В ходе выборов 1858 всеобщее внимание привлекали дебаты между Линкольном и его соперником в борьбе за место в сенате США С. А. Дугласом. Победа досталась Дугласу, но речь Линкольна "Дом разделенный", лейтмотивом которой была невозможность дальнейшего существования страны в состоянии "полурабства и полусвободы", стала со временем хрестоматийной, а он сам - фигурой национального масштаба. На посту президентаНа президентских выборах 1860 Линкольн сумел победить трех своих противников, получив подавляющее большинство голосов коллегии выборщиков. Его пребывание в Белом доме с 4 марта 1861 по 15 апреля 1865 совпало с самым трагическим периодом в истории США - Гражданской войной в США. На избрание Линкольна рабовладельческие штаты ответили сецессией - выходом из состава Союза и провозглашением в феврале 1861 Конфедеративных Штатов Америки. "Мы не должны быть врагами", - провозгласил Линкольн при вступлении в должность, но вооруженное выступление южан побудило его принять ответные меры. Линкольн считал рабство злом, неизбежным в существовавших на Юге страны экономических условиях. Вопрос о рабстве он относил к компетенции самих штатов и полагал, что правительство не имеет конституционного права вмешиваться в эту проблему. Вместе с тем он твердо выступал против распространения рабства на новые территории, что подрывало основы рабовладения, ибо его экстенсивный характер неминуемо требовал продвижения на неосвоенные земли Запада. Важным достижением администрации Линкольна стало принятие в мае 1862 гомстед-акта, предусматривавшего наделение каждого гражданина страны земельным наделом в 160 акров (64 га). Закон наносил сильнейший удар по рабовладению и вел к радикальному решению аграрной проблемы - развитию сельского хозяйства по фермерскому пути. Освобождение рабов По мере развития событий достаточно умеренная, компромиссная позиция Линкольна по вопросу рабовладения менялась. Основная цель администрации - восстановление Союза - оказалась недостижимой без уничтожения рабства в масштабах всей страны. К осознанию этой реальности Линкольн пришел далеко не сразу. Сугубо гражданский человек, подвергаемый давлению со всех сторон, критике за военные поражения и экономические трудности, президент в нужный момент предпринимал решительные шаги для подавления мятежа, не останавливаясь даже перед ограничениями гражданских свобод или расходованием средств, не утвержденных еще конгрессом. Линкольн выступал за постепенное освобождение рабов на компенсационной основе, но пришло время, когда он понял, что "рабство должно умереть, чтобы нация могла жить". 22 сентября 1862 он объявил о том, что с 1 января грядущего года все рабы "отныне и навсегда будут свободными", и 30 декабря подписал "Прокламацию об освобождении". 1863 год принес армии Союза победы при Геттисберге и Виксберге. Выступая 19 ноября 1863 на открытии воинского кладбища в Геттисберге, Линкольн заявил, что покоящиеся здесь солдаты отдали жизнь, чтобы страна обрела "новое рождение свободы", и "это правительство народа, из народа, для народа никогда не исчезнет с лица земли". Эта краткая, всего из 10 фраз, речь стала подлинным манифестом американской демократии, а Линкольн упрочил свою славу блистательного оратора. Переизбрание и убийство На выборах 1864, несмотря на возражения ряда политиков и собственные сомнения, Линкольн победил своего соперника из Демократической партии генерала Дж. Б. Макклеллана. Линкольн считал, что освобождение рабов должно быть закреплено юридически. По его настоянию конгресс 31 января 1865 принял XIII-ю поправку к конституции, запрещавшую рабство на территории США и вступившую в силу после ратификации ее штатами в декабре того же года. В начале 1865 скорая победа северян уже не вызывала сомнений. На повестке дня стояли проблемы Реконструкции - восстановления 11 отделившихся штатов как полноправных субъектов федерации. Линкольн еще в декабре 1863 обещал амнистию всем мятежникам, кроме их непосредственных руководителей, при условии принятия присяги на верность США и признания отмены рабства. Акты сецессии южных штатов он считал юридически недействительными и был убежден, что их отмена автоматически означает восстановление этих штатов в составе Союза. Президент выступал за скорейшее заключение мира и лично отправился 3 февраля на встречу с лидерами Конфедерации, сорвавшуюся из-за неконструктивной позиции южан. В своей второй инаугурационной речи Линкольн призывал отказаться от мщения. "Не питая ни к кому злобы, преисполненные милосердия, твердые в истине" американцы должны "перевязать стране ее раны... сделать все возможное, чтобы завоевать и сохранить справедливый и длительный мир в своем доме и со всеми народами мира". Президенту не удалось воплотить в жизнь свои замыслы. 14 апреля 1865, в страстную пятницу на спектакле в театре Форда в Вашингтоне фанатичный сторонник южан актер Дж. У. Бут проник в президентскую ложу и выстрелил Линкольну в голову. Утром следующего дня, не приходя в сознание, президент скончался. Миллионы американцев, белых и черных, пришли отдать последний долг своему президенту во время длившегося две с половиной недели путешествия траурного поезда из Вашингтона в Спрингфилд, где Линкольн был похоронен на кладбище Оук-Ридж. Трагическая смерть Линкольна во многом способствовала созданию вокруг его имени ореола мученика, погибшего за освобождение рабов. Память о Линкольне увековечена в мемориале, открытом в американской столице в 1922. Внутри этого беломраморного сооружения скульптор Д. Ч. Френч поместил шестиметровую статую сидящего в задумчивости президента-освободителя. На внутренних стенах мемориала под аллегорическими росписями воспроизведены тексты геттисбергской и второй инаугурационной речей Линкольна.

ЛИНКОР , см. Линейный корабль.

ЛИНКРУСТ (от лат . linum - лен, полотно и crusta - кора, облицовка), рулонный отделочный материал - бумага или ткань, покрытая тонким слоем (0,5-1 мм) пластмассы, полученной на основе алкидных смол. Применяется для внутренней отделки общественных зданий и средств транспорта.

ЛИНКУВА (Linkuva) (до 1917 официальное название Липково) , город (с 1950) в Литве. Железнодорожная станция. 2,1 тыс. жителей (1990). Пищевая промышленность. Известен с 16 в. Архитектурные памятники. 16-18 вв.

ЛИННА (Linna) Вяйне (р . 1920), финский писатель. Реалистический роман: "Неизвестный солдат" (1954) о 2-й мировой войне, трилогия "Здесь, под Северной звездою" (1959-62) о безземельных крестьянах. Эссе.

ЛИННАНКОСКИ (Linnankoski) Еханнес (наст . имя и фам. Вихтори Пелтонен, Peltonen) (1869-1913), финский писатель. Реалистическая поэма-роман "Песнь об огненно-красном цветке" (1905), написанная ритмической прозой, и рассказы, в т. ч. "Хилья-молочница".

ЛИННЕЙ Карл (1707-78) , шведский естествоиспытатель, создатель системы растительного и животного мира, первый президент Шведской АН (с 1739), иностранный почетный член Петербургской АН (1754). Впервые последовательно применил бинарную номенклатуру и построил наиболее удачную искусственную классификацию растений и животных, описал ок. 1500 видов растений. Выступал в защиту постоянства видов и креационизма. Автор "Системы природы" (1735), "Философии ботаники" (1751) и др.

ЛИННЕРСТРЕМ-ЛАНГ (Linderstrom-Lang) Кай Ульрик (1896-1959) , датский биохимик, иностранный член АН СССР (1958). Труды по физической химии белков, их структурной организации.

ЛИННИК Владимир Павлович (1889-1984) , российский физик, академик АН СССР (1939), Герой Социалистического Труда (1969). Основные труды по прикладной оптике. Автор ряда оптических приборов и методов исследований. Государственная премия СССР (1946, 1950).

ЛИННИК Юрий Владимирович (1914/15-72) , российский математик, академик АН СССР (1964), Герой Социалистического Труда (1969). Сын В. П. Линника. Основные труды по теории чисел (метод большого решета), теории вероятностей (предельные теоремы), математической статистике (теория оценивания). Ленинская премия (1970), Государственная премия СССР (1947).

ЛИННИК Юрий Владимирович (р . 1944), русский писатель, философ. В центре поэзии и прозы - философско-нравственная проблематика, теософские мотивы, тема духовной связи с Космосом и т. п. Сборники: "Прелюдия" (1966), "Нить" (1973), "Первообразы" (1982), "Посвящение" (1984), "Книга трав" (1986), "Смятенье" (1989). В популярных философских работах ("В поисках Шамбалы", 1992, "Философия компромисса", 1993 и др.) обращается к наследию Н. К. Рериха, йоге и т. п.

ЛИННИЧЕНКО Иван Андреевич (1857-1926) , российский историк, член-корреспондент АН СССР (1925; член-корреспондент Петербургской АН с 1913, член-корреспондент РАН с 1917). Труды по истории Киевской Руси, русско-польских отношений и Галицкой Руси 14-15 вв.

ЛИНОГРАВЮРА , выпуклая гравюра на линолеуме, по технике близкая ксилографии.

ЛИНОЛЕВАЯ КИСЛОТА , СН3(СН2)4СН?СНСН2СН?СН(СН2)7СООН, бесцветная маслообразная жидкость, tпл -5 °С. Относится к незаменимым жирным кислотам.

ЛИНОЛЕНОВАЯ КИСЛОТА , СН3(СН2СН?СН)3(СН2)7СООН, бесцветная маслообразная жидкость, tпл -11,3 °С. Относится к незаменимым жирным кислотам.

ЛИНОЛЕУМ (от лат . linum - лен, полотно и oleum - масло), полимерный рулонный материал для покрытия полов. Различают линолеум безосновный (одно- и многослойный), на упрочняющей (тканевой, пергаминной) или теплоизоляционной основе.

ЛИНОТИП (от лат . linea - линия и греч. typos - отпечаток), наборная строкоотливная машина, изготовляющая набор в виде монолитных металлических строк с рельефной печатающей поверхностью. Основные узлы - наборный, отливной и разборочный аппараты. Изобретен О. Мергенталером (США) в 1884.

ЛИНОЧНЫЕ ЖЕЛЕЗЫ , эндокринные железы беспозвоночных, вырабатывающие гормон линьки и метаморфоза - экдизон. У насекомых к линочным железам относят вентральные и проторакальные железы, у ракообразных - Y-орган.

ЛИНС ДУ РЕГУ Жозе (1901-57) , бразильский писатель. Серия романов "Цикл сахарного тростника" (1932-36) о бразильской деревне. Роман "Педра Бонита" (1938), "Угасший огонь" (1943) и "Кангасейро" (1953). Очерки.

ЛИНТ (англ . lint) (хлопковый пух), короткое (до 15 мм) волокно, получаемое после отделения длинных волокон.

ЛИНХАРТ (Linhart) Антон (1756-95) , деятель словенского Просвещения, драматург, историк. Сторонник реформ императора Иосифа II, антиклерикал. Заложил основы демократического словенского театра. В исторических трудах обосновал, что словенцы - потомки древних карантанцев - являются единым народом.

ЛИНХОВОИН Лхасаран Лодонович (1924-80) , бурятский певец (бас), народный артист СССР (1959). В 1942-49 в Бурятском музыкально-драматическом театре, с 1954 в Бурятском театре оперы и балета (в 1962-66 художественный руководитель).

ЛИНЦ (Linz) , город в Австрии, порт на Дунае, административный центр земли Верх. Австрия. 203 тыс. жителей (1991). Международный. аэропорт. Черная металлургия, судостроение, электротехническая., химическая. и нефтехимическая. промышленность. Музей В. Австрии, Городской музей, Новая галерея, Епархиальный музей. Ландхауз (16 в.), дворцы и церкви 17-18 вв.

ЛИНЧ (Lynch) Бенито (1885-1951) , аргентинский писатель. Реалистические романы "Ракела" (1918), "Мистер Джеймс ищет черепа" (1924), "Роман одного гаучо" (1930) о капитализации скотоводческих поместий.

ЛИНЧ (Lynch) Дейвид (р . 1946), американский кинорежиссер, сценарист и продюсер. Автор постмодернистских фильмов с характерным смакованием физиологических патологий и уродств ("Человек-ластик", 1976; "Человек-слон"). В 1990 получил "Золотую пальмовую ветвь" Каннского кинофестиваля за фильм "Дикий сердцем". Принимал участие как режиссер в создании телесериала "Твин Пикс" (1990).

ЛИНЧ (Lynch) Джон (р . 1917), премьер-министр Ирландии в 1966-73 и 1977-79. В 1966-79 лидер партии Фианна файл. В 1957-66 на различных министерских постах.

"ЛИНЧА СУД" , в США с 18 в. внесудебная расправа, учинявшаяся, как правило, над неграми. Назван по имени американского расиста Ч. Линча (Ch. Lynch).

ЛИНЧЕПИНГ , город в Швеции, административный центр лена Эстергетланд. 122 тыс. жителей (1991). Авиастроение, электроника. Университет.

ЛИНЪЮЙ , в китайской мифологии водный дух с телом рыбы и головой, руками и ногами человека.

ЛИНЬ , рыба семейства карповых. Длина до 60 см, весит до 7,5 кг. В пресных водоемах Европы (кроме рек бассейна Сев. Ледовитого ок.) и Азии, в т. ч. в бассейнах Оби и Енисея. Объект промысла и разведения.

ЛИНЬ (нидерл . lijn), судовой трос из высококачественной пеньки (длина окружности сечения менее 25 мм) для оснастки, такелажных работ и т. д.

ЛИНЬ ЦЗЭСЮЙ (1785-1850) , китайский государственный деятель. Накануне англо-китайской войны 1840-42 боролся с англо-американской торговлей опиумом в Китае. Во время войны руководил обороной Гуандуна.

ЛИНЬКА , периодическая смена наружных покровов (хитинового, шерстного, а также оперения) у животных. Регуляция линьки происходит с участием гормонов.

ЛИО (Lyot) Бернар (1897-1952) , французский астрофизик. Труды по физике Солнца (киносъемка протуберанцев, наблюдения солнечной короны вне затмения и др.) и планет. Изобрел несколько астрофизических инструментов, внезатменный коронограф.

ЛИОЗНОВА Татьяна Михайловна (р . 1924), российский кинорежиссер, народный артист СССР (1984). Фильмы: "Евдокия" (1961), "Три тополя на Плющихе" (1968), телевизионные фильмы "Семнадцать мгновений весны" (12 серий, 1973), "Мы, нижеподписавшиеся" (2 серии, 1980), "Карнавал" (1982).

ЛИОН (Lyon) , город во Франции, порт у слияния рр. Рона и Сона, административный центр деп. Рона и главный город исторической обл. Лионне. 415 тыс. жителей (1990, с пригородами 1,2 млн. жителей). Международный аэропорт. Старинный (с 15 в.) европейский центр производства натурального шелка. Крупная текстильная промышленность, машиностроение, химическая, нефтеперерабатывающая, полиграфическая, фармацевтическая промышленность. Метрополитен. Ежегодные европейские торгово-финансовые ярмарки (с 15 в.). Университеты. Музеи: Исторический музей тканей, Гиме, декоративных искусств Лионне, изящных искусств. 2 древнеримских театра, романско-готические и готические церкви.

ЛИОН Дмитрий Борисович (1925-93) , российский художник, один из ведущих мастеров русской графики последней четверти 20 в. Его рисунки тушью и темперы, близкие по духу "знаковым абстракциям" информеля, напоминают загадочные письмена, покрывающие лист бумаги прихотливо-орнаментальной вязью.

ЛИОНЕЗ (франц . lyonnaise, от названия. г. Лион), хлопчатобумажная плотная ткань с резко выраженными рубчиками на лицевой поверхности. Из лионеза шьют мужские сорочки.

ЛИОННЕ (Lyonnais) , историческая провинция во Франции, в басс. Роны. На территории Лионне - департаменты Рона и Луара. 8 тыс. км2. Население св. 2 млн. человек. Главный город - Лион.

ЛИОНС (Lions) Жак Луи (р . 1928), французский математик и механик, иностранный член АН СССР (1982). Труды по теории дифференциальных уравнений и ее приложениям к задачам механики и физики.

ЛИОНСКИЕ ВОССТАНИЯ 1831 и 1834 , вооруженные выступления рабочих шелкоткацких предприятий Лиона, вызванные их тяжелым положением.

ЛИОНСКИЙ ЗАЛИВ (Golfe du Lion) Средиземного м ., у южных берегов Франции. Длина 93 км, ширина у входа 245 км, глубина св. 1000 м. В Лионский зал. впадает р. Рона. Основной порт - Марсель.

ЛИОТАР (Liotard) Жан Этьен (1702-89) , швейцарский живописец. Портреты и жанровые картины Лиотара (главным образом пастелью) отличаются тщательностью в передаче натуры, тонкой детализацией ("Шоколадница", ок. 1744).

ЛИОТАР (Lyotard) Жан-Франсуа (р . 1924), французский философ. Выступал с критикой фрейдизма и марксизма ("Экономия желания", 1974), ввел понятие "постмодернизма" как основной проблемы современности, характеризующейся противоборством разнородных способов мышления и жизненных форм ("La condition postmodern", 1979).

ЛИОТРОПНЫЙ РЯД , ряд ионов, расположенных в порядке усиления или ослабления их влияния на свойства растворителя. Известны лиотропные ряды ионов по их способности адсорбироваться из водных растворов, по влиянию на набухание в воде белков и др.

ЛИОФИЛЬНОСТЬ И ЛИОФОБНОСТЬ (от греч . lyo - растворяю, phileo - люблю и phobos - страх), понятия, качественно характеризующие взаимодействие поверхности твердого тела с жидкостью. Лиофильность (для воды - гидрофильность, для масел и жиров - олеофильность) означает хорошее (часто полное) смачивание, малое межфазное натяжение, устойчивость поверхностей к взаимному слипанию. Лиофобность (гидрофобность, олеофобность) - противоположное понятие.

ЛИПА , род деревьев семейства липовых. Ок. 50 видов, в Сев. полушарии. Лесообразующая порода. Используют в озеленении. Древесина идет на производство мебели, музыкальных инструментов, токарных и резных изделий, бочек; луб - на мочало, лыко - для прядения и т. п. Соцветия липы ("липовый цвет") применяют в медицине (потогонное средство), а также для ароматизации чая. Ценные медоносы.

ЛИПАЗЫ , ферменты класса гидролаз, катализирующие расщепление триглицеридов до глицерина и свободных жирных кислот. У человека и животных содержатся в тканях, а также в соке поджелудочной железы и участвуют в переваривании жиров.

ЛИПАНОВ Алексей Матвеевич (р . 1935), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по разработке методов проектирования двигателей летательных аппаратов, исследованию твердых топлив и зарядов из них. Государственная премия СССР (1985).

ЛИПАНЫ (Липани) (Lipany) , населенный пункт ок. г. Чески-Брод, в Словакии. Под Липанами в 1434 феодально-католические силы и чашники нанесли решающее поражение таборитам.

ЛИПАРИТ , горная порода, см. Риолит.

ЛИПАРСКИЕ ОСТРОВА (Lipari) , 17 вулканических островов в Тирренском м. Территория Италии. 117 км2. На о-вах Вулькано и Стромболи (высота до 926 м) действующие вулканы.

ЛИПАТОВ Виль Владимирович (1927-79) , русский писатель. В повестях "Глухая Мята" (1960), "Деревенский детектив" (1967), "Сказание о директоре Прончатове" (1969), романах "И это все о нем..." (1974), "Игорь Саввович" (1978) бытописание современной жизни, народный язык.

ЛИПГАРТ Андрей Александрович (1898-1980) , российский конструктор автомобилей, заслуженный деятель науки и техники РСФСР (1958), доктор технических наук. В 1933-51 главный конструктор Горьковского автомобильного завода. Под руководством Липгарта созданы автомобили ГАЗ-51, "Победа", военного назначения и др. Государственные премии СССР (1942, 1943, 1947, 1950, 1951).

ЛИПЕЦК , город (с 1779) в Российской Федерации, центр Липецкой обл., на р. Воронеж. Железнодорожная станция. 466 тыс. жителей (1993). Черная металлургия (Новолипецкий металлургический комбинат; заводы "Свободный Сокол", трубный), машиностроение (заводы: тракторный, станкостроительный и др.), производство стройматериалов, химическая, пищевкусовая промышленность. 2 вуза. 2 театра. Краеведческий музей. Дом-музей Г. В. Плеханова. Бальнеогрязевой курорт (основан в 1803).

ЛИПЕЦКАЯ ОБЛАСТЬ , в Российской Федерации. 24,1 тыс. км2. Население 1240 тыс. человек (1993), городское 63%. 8 городов, 5 поселков городского типа (1993). Центр - Липецк. Поверхность - волнистая равнина. Средняя температура января ок. -10 °С, июля ок. 19 °С. Осадков ок. 500 мм в год. Главная река - Дон. Заповедник Галичья Гора и часть Воронежского заповедника. Черная металлургия, машиностроение и металлообработка (тракторы, станки, электротехнические изделия и др.), производство стройматериалов, химическая, пищевкусовая промышленность. Посевы пшеницы, ржи, гречихи, сахарной свеклы, подсолнечника, махорки. Картофелеводство, овощеводство. Плодоводство. Разведение крупного рогатого скота, свиней, овец. Птицеводство.

ЛИПЕЦКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР , областной, основан в 1921 как первый Советский драматический театр, с 1994 академический. Актеры: М. С. Селянин, А. Н. Титков, А. П. Асторина, Ю. И. Ганина, К. А. Шитова, С. П. Погребняк и др. Главный режиссер В. М. Пахомов (с 1977). Спектакли: "Дядя Ваня" (1983) и "Вишневый сад" (1992) А. П. Чехова, "Без вины виноватые" А. Н. Островского (1992) и др.

ЛИПЕЦКИЙ СЪЕЗД , народнический, членов "Земли и воли", сторонников политической борьбы и их единомышленников (11 человек; Липецк, 15-17.6.1879). Участники провозгласили себя Исполнительным комитетом. Решили добиваться на Воронежском съезде введения в программу пунктов о политической борьбе и терроре.

ЛИПИДЫ (от греч . lipos - жир), обширная группа природных органических соединений, включающая жиры и жироподобные вещества. Молекулы простых липидов состоят из спирта и жирных кислот, сложных - из спирта, высокомолекулярных жирных кислот и других компонентов. Содержатся во всех живых клетках. Липиды - один из основных компонентов биологических мембран. Образуют энергетический резерв организма, участвуют в передаче нервного импульса, в создании водоотталкивающих и термоизоляционных покровов и др. К липидам относят некоторые жирорастворимые вещества, в молекулы которых не входят жирные кислоты, напр., терпены, стерины. Многие липиды - продукты питания, используются в промышленности и медицине.

ЛИПИН Вячеслав Николаевич (1858-1930) , российский металлург, член-корреспондент АН СССР (1928). Организовал в России производство вольфрамовой стали (1896). Работами по исследованию влияния легирующих добавок способствовал созданию отечественной металлургии качественнх сталей.

ЛИПИНЬСКИЙ (Lipinski) Кароль (1790-1861) , польский скрипач, композитор. Состязался в игре с Н. Паганини. Комические оперы, 3 симфонии, концерты для скрипки с оркестром, многочисленные пьесы для скрипки и др.

ЛИПИТ-ИШТАР , царь I династии государства Исин ок. 1934-24 до н. э. При нем составлен свод законов (дошли фрагменты), оказавших, видимо, влияние на законы Хаммурапи.

ЛИПИЦКАЯ БИТВА , 21-22.4.1216, на р. Липица, у Юрьева-Польского, между владимиро-суздальской армией Ярослава Всеволодовича и Юрия Всеволодовича и новгородско-псковско-смоленско-ростовским войском Мстислава Удалого, Константина Всеволодовича и др. Окончилась поражением Ярослава и Юрия, привела к усилению политической роли Новгорода.

ЛИПКИ , город (с 1955) в Российской Федерации, Тульская обл., на р. Упа, в 23 км от ж.-д. ст. Щекино. 10,5 тыс. жителей (1992). Добыча угля. Производство стройматериалов.

ЛИПКИН Семен Израилевич (р . 1911), русский поэт, переводчик. В стихах (сборник "Очевидец", 1967, "Тетрадь бытия", 1977, "Лира", 1989) - жесткие приметы современной жизни с ее отклонениями от нравственных норм, размышления о единстве мира и человеческой судьбы. Переводы классиков восточной поэзии (в т. ч. Фирдоуси, Джами, Рудаки, А. Навои), национальных эпосов ("Джангар", "Манас", Нартский (нартовский) эпос, "Гэсэриада"); из "Махабхараты". Повесть "Декада" (1983) о трагедии высланных кавказских народов в годы сталинщины. Воспоминания.

ЛИПМАН (Lippmann) Габриель (1845-1921) , французский физик, иностранный член-корреспондент РАН (1917; иностранный член-корреспондент Петербургской АН с 1912). Разработал метод цветной фотографии, основанный на интерференции света (1891), метод интегральной фотографии (1908). Нобелевская премия (1908).

ЛИПМАН (Lipmann) Фриц Альберт (1899-1986) , американский биохимик. По происхождению немец. С 1939 в США. Основные труды по обмену веществ и энергии в клетке. Установил роль АТФ как универсального переносчика энергии. Выделил кофермент А, исследовал его химическую структуру и биологическую роль. Нобелевская премия (1953).

ЛИПОВЕЦКИЙ Марк Наумович (р . 1964), российский критик, литературовед, доктор филологических наук (1996). Основная сфера интересов: литература советского периода, современный литературный процесс, русский постмодернизм. Книги: "Свободы черная работа" (1991), "Поэтика литературной сказки" (1992).

ЛИПОЕВАЯ КИСЛОТА , монокарбоновая серосодержащая кислота. Участвует в качестве кофермента в окислительных реакциях в организме. Фактор роста (витамин) для некоторых микроорганизмов.

ЛИПОМА (от греч . lipos - жир и ...ома), то же, что жировик.

ЛИПОПРОТЕИДЫ , группа сложных белков, в состав которых входят липиды. Основные структурные компоненты биологических мембран животных и растительных клеток; содержатся в плазме крови и нервной ткани человека и животных.

ЛИППЕРСГЕЙ (Lippershey) Ханс (1587-1619) , нидерландский оптик. Создал (1608) один из первых телескопов.

ЛИППИ (Lippi) , итальянские живописцы, представители Раннего Возрождения, отец и сын: 1) Фра Филиппо (ок. 1406-69), автор религиозных картин и фресок, проникнутых светской жизнерадостностью, жанризмом ("Поклонение младенцу", кон. 1450-х - нач. 1460-х гг.). 2) Филиппино (ок. 1457-1504), в религиозные картины и фрески вносил черты стилистической утонченности, ноты беспокойства, напряженности ("Видение св. Бернарда", ок. 1486).

ЛИППИЯ , род кустарников и полукустарников (реже трав) семейства вербеновых. Св. 200 видов, главным образом в тропиках Америки. Липпия лимонная (вербена лимонная) - эфирномасличное растение. Некоторые виды - декоративные растения.

ЛИППС (Lipps) Теодор (1851-1914) , немецкий философ, психолог, эстетик; наряду с В. Вундтом и Г. Эббингаузом систематизатор немецкой психологии кон. 19 в.

ЛИПСЕТ (Lipset) Сеймур Мартин (р . 1922), американский социолог. Работы по социальной стратификации, социальной мобильности, истории общественной мысли, молодежному движению.

ЛИПСКЕРОВ Константин Абрамович (1889-1954) , русский поэт. В стихах (сборники "Туркестанские стихи", "Золотая ладонь", "День шестой", все 1922), отмеченных классической строгостью формы, - атмосфера и колорит Востока, библейские и буддийские мотивы. Картины московской жизни в стихотворной повести "Другой" (1922). Пьесы. Переводы.

ЛИПСКИЙ Владимир Ипполитович (1863-1937) , украинский ботаник, академик (1919) и президент (1922-28) АН Украины, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1924). Труды по систематике и географии цветковых растений, истории и библиографии ботаники. Автор сводок по флоре Кавказа (т. 1-2, 1899-1902) и Ср. Азии (т. 1-3, 1902-05).

ЛИПСКОМ (Липскомб) (Lipscomb) Уильям Нанн (р . 1919), американский физикохимик. Исследовал природу химической связи в бороводородах. Труды по квантово-химическому моделированию превращений молекул в ферментативных процессах. Нобелевская премия (1976).

ЛИПШИЦ (Lipchitz) Жак (1891-1973) , французский художник. Выходец из Литвы, с 1911 жил преимущественно во Франции. Усвоив приемы кубизма, выдвинулся в число ведущих скульпторов 20 в. В 1920-30-е гг. кубистический "угловатый" лаконизм форм, жанровая простота мотивов уступают у Липшица место более плавным и величественным ритмам. В образах усиливается эмоциональный лиризм, связанный с широким использованием античных и библейско-евангельских мотивов.

ЛИРА (итал . lira от лат. libra - фунт), 1) денежная единица Италии, Ватикана. 2) Денежная единица Турции, равная 100 курушам (пиастрам).

ЛИРА (греч . lyra), 1) один из древнейших типов музыкальных щипковых инструментов, струны которого натягиваются параллельно резонансному корпусу. 2) Древнегреческий струнный щипковый инструмент типа кифары. 3) Греческий струнный смычковый инструмент, родственный болгарской годулке, югославской лирице. 4) В Зап. Европе 15-18 вв. струнные смычковые инструменты, близкие виоле, лютне, скрипке. 5) Колесная лира - струнный фрикционный инструмент (украинская реля, рыля, белорусская лера), распространенный приблизительно с 11 в. в Зап. и Вост. Европе.

ЛИРА (лат . Lyra), созвездие Северного полушария с яркой звездой Вега.

ЛИРИКА (от греч . lyrikos - произносимый под звуки лиры), род литературный (наряду с эпосом, драмой), предмет отображения которого - содержание внутренней жизни, собственное "я" поэта, а речевая форма - внутренний монолог, преимущественно в стихах. Охватывает множество стихотворных жанров, напр.: элегия, романс, газель, сонет, песня, стихотворение. Любое явление и событие жизни в лирике воспроизводятся в форме субъективного переживания. Однако "самовыражение" поэта обретает в лирике благодаря масштабности и глубине личности автора общечеловеческое значение; ей доступна вся полнота выражения сложнейших проблем бытия. Высокие образцы лирической поэзии создали Анакреонт, Катулл, арабские поэты 6-8 вв., Ли Бо, Саади, Ф. Петрарка, Дж. Байрон; в России - А. С. Пушкин, А. А. Блок.

ЛИРИОДЕНДРОН , то же, что тюльпанное дерево.

ЛИРИЧЕСКАЯ ОПЕРА , 1) опера лирического характера. 2) Оперный жанр, сложившийся во Франции во 2-й пол. 19 в. Отличается стремлением к правдивой обрисовке персонажей, демократичностью музыкального языка (претворение интонаций бытовой лирики). Среди авторов: Ш. Гуно, Ж. Бизе, А. Тома, Ж. Массне.

ЛИРИЧЕСКАЯ ПРОЗА , разновидность лиро-эпического жанра, проза с преобладающим авторским "я", ослабленной фабулой, повышенно-эмоциональным строем речи. Композиционные формы: эпистолярная, дневниковая, автобиографическая, путешествие, эссе (К. Г. Паустовский, В. А. Солоухин, А. де Сент-Экзюпери).

ЛИРОХВОСТЫ (птицы-лиры) , семейство птиц отряда воробьиных. Длина 75-130 см, у самцов в хвосте 2 пера лирообразно изогнуты. 2 вида, во влажных лесах Юго-Вост. Австралии; акклиматизированы на о. Тасмания. Известны способностью имитировать голоса птиц и других животных, механические звуки.

ЛИРО-ЭПИЧЕСКИЕ ЖАНРЫ , басни, баллады, поэмы, романы в стихах, сочетающие эпическое повествование с лирическим началом - непосредственным выражением переживаний, мыслей автора ("Медный всадник" А. С. Пушкина).

ЛИСАВЕНКО Михаил Афанасьевич (1897-1967) , российский плодовод, селекционер, академик ВАСХНИЛ (1956), Герой Социалистического Труда (1966). Один из организаторов плодоводства в Сибири, автор высокоурожайных сортов яблони, груши, сливы, ягодных культур. Государственная премия СССР (1946, 1981, посмертно).

ЛИСАКОВСК , город (с 1971) в Казахстане, Кустанайская обл., на р. Тобол. Железнодорожная станция. 34,7 тыс. жителей (1991). Горно-обогатительный комбинат, добыча и переработка железной руды. Швейная фабрика.

ЛИСАКОВСКОЕ МЕСТОРОЖДЕНИЕ железорудное , входит в Кустанайский железорудный район (Казахстан). Разрабатывается с 1970 открытым способом. Разведанные запасы 2,8 млрд. т оолитовых бурых железняков с содержанием Fe 35%. Центр добычи - г. Лисаковск.

ЛИСАНДР (?-395 до н . э.), спартанский полководец последнего периода Пелопоннесской войны. Одержал победы над афинянами у мыса Нотий (407) и при Эгоспотамах (405). После осады в 405-404 взял Афины, продиктовал им условия мира. Навязал афинянам олигархическое правление.

ЛИСАРДИ ФЕРНАНДЕС Х . Х. де, см. Фернандес де Лисарди Х. Х.

ЛИСИЙ (ок . 435-380 до н. э.), афинский логограф, сторонник демократической группировки. Античное предание приписывает Лисию св. 200 речей (дошло ок. 40) и включает его в число 10 лучших ораторов древности.

ЛИСИЙ (Лиэй) (греч . распускающий, освобождающий), в Др. Греции одно из прозвищ Диониса как бога, освобождающего участника оргий от всех обычных запретов.

ЛИСИМАХ (361-281 до н . э.), полководец Александра Македонского, правитель Фракии с 323, диадох. В борьбе с другими диадохами завоевал побережье Геллеспонта, области М. Азии, Македонию. Государство Лисимаха распалось после его гибели в борьбе с диадохом Селевком.

ЛИСИМАХ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ЛИСИНСКИЙ (Lisinski) Ватрослав (1819-54) , хорватский композитор. Представитель движения за национальное возрождение. Первые национальные оперы "Любовь и злоба" (1846), "Порин" (1851), инструментальные сочинения, хоры, песни.

ЛИСИПП , древнегреческий скульптор 2-й пол. 4 в. до н. э. Представитель поздней классики. Придворный художник Александра Македонского. Создатель образов деятельных героев, живущих сложной внутренней жизнью ("Отдыхающий Гермес", "Апоксиомен", бюст Александра Македонского - сохранились в копиях).

ЛИСИТЕЯ , спутник Юпитера, открыт С. Николсоном (S. Nicholson, США, 1938). Расстояние от Юпитера 11,7 млн. км, радиус ок. 10 км, сидерический период обращения 260 сут.

ЛИСИЦИАН Павел Герасимович (р . 1911), российский и армянский певец (баритон), народный артист СССР (1956). На сцене с 1935. В 1940-66 в Большом театре СССР. Профессор Ереванской консерватории (с 1970).

ЛИСИЦКИЙ (псевд . Эль Лисицкий) Лазарь Маркович (1890-1941), российский архитектор, художник-конструктор, график. В 1921-25 жил в Германии и Швейцарии. Член Аснова и нидерландской группы "Стиль". Разрабатывал проекты высотных домов, трансформируемой мебели, методы художественного конструирования книги ("Хорошо!" В. В. Маяковского, 1927).

ЛИСИЦКИЙ Лазарь Маркович (псевдоним Эль Лисицкий) [10 (22) 1890 , станция Починок близ Смоленска - 30 декабря 1941, Москва], российский график, иллюстратор, типограф, архитектор, фотограф, теоретик и архитектурный критик. Один из создателей нового вида искусства - дизайна. Деятель культурного возрождения Первые шаги в искусстве Лисицкий сделал под руководством витебского живописца Ю. М. Пэна (1903). Окончив реальное училище в Смоленске в 1909, обучался на архитектурном факультете Высшей технической школы в Дармштадте, Германия (1909-14). В 1912 совершил поездку в Париж, в 1913 путешествовал по Италии. Вернувшись в Россию, после начала первой мировой войны поступил в Рижский политехнический институт, эвакуированный в Москву, для подтверждения диплома архитектора (получил его в апреле 1918). Работал в архитектурном бюро в Москве (1915-16). В 1916 году участвовал в работе этнографической экспедиции, обследовавшей памятники еврейской старины по берегам Днепра. После революций 1917 года - энергичный деятель национального культурного возрождения, участник и организатор выставок профессионального еврейского искусства. Проиллюстрировал и оформил в 1917-23 книги на идише: "Пражская легенда" (М., 1917), "Козочка" (Киев, 1919) и др.; иллюстрации Лисицкого сочетали стилистику кубофутуризма и народного лубка. Работал в Художественной секции Московского совета депутатов, по его эскизу было исполнено первое знамя Всероссийского Центрального исполнительного комитета (1918). В 1918 состоял на службе в Отделе ИЗО Наркомпроса. Супрематист В начале 1919 после переезда в Киев, играл важную роль во многих начинаниях киевской Культур-лиги. В мае 1919 поселился в Витебске, руководил архитектурной мастерской и мастерской печатной графики в Народном художественном училище, возглавляемом Марком Шагалом. После приезда К. С. Малевича в Витебск превратился в страстного приверженца супрематизма; в 1920 принял артистическое имя "Эль Лисицкий". Активный член группы "Утвердители нового искусства" (Уновис), Лисицкий участвовал в декоративно-праздничном оформлении города; совместно с Малевичем оформил юбилейные празднества витебского Комитета по борьбе с безработицей (1919). Был автором панно и плакатов, сочетавших супрематическую беспредметность и агитационную направленность изображений ("Клином красным бей белых", 1919, и др.). В течение 1920 года оформил "Альманах Уновис № 1", создал книгу "Супрематический сказ про 2 квадрата" (издана в Берлине, 1922), спроектировал фигурины к футуристической опере "Победа над Солнцем", задумав эту постановку как "электромеханическое шоу" с исполнителями-марионетками (папка с литографированными фигуринами опубликована в Берлине в 1923). В Витебске Лисицкий изобрел и развил собственный вариант трехмерных супрематических композиций, названных им "проуны" (проекты утверждения нового). В 1919-20 написал большое число живописных проунов, часть из которых была переведена в графическую форму; папки с литографиями проунов затем были изданы в Москве (1921) и в Ганновере (так называемая "Папка Кестнера", 1923). Проуны, по мысли автора, синтезировали методы супрематизма и конструктивизма, служа "пересадочной станцией от живописи к архитектуре". В перспективе всей биографии Лисицкого они сыграли роль проектной стадии для создания дизайнерских разработок широкого диапазона: из проунов впоследствии выросли прославленные проекты "горизонтальных небоскребов", театральные макеты, декоративно-пространственные установки, проекты павильонов и выставочных интерьеров, новые принципы фотографии и фотомонтажа, плакатный, книжный, мебельный дизайн. В конце 1920 года мастер переехал в Москву, преподавал в Высших художественно-технических мастерских, участвовал в работе Института художественной культуры. Зарубежный период Осенью 1921 был командирован в Берлин с целью установления контактов с деятелями искусства и культуры Западной Европы; сыграл огромную роль в установлении связей между постреволюционным русским авангардом и европейскими новаторами - в особенности берлинской группой дадаистов, "нидерландской группой Стиль" и Баухаузом. Участвовал в общеевропейском движении конструктивизма, реализовав свои установки на коммуникативную роль дизайна как интернационального языка, понятного вне форм словесного общения. В 1922 издавал вместе с И. Г. Эренбургом журнал "Вещь" (на русском, французском, немецком языках). Активно сотрудничал в издании ряда художественных и архитектурных журналов: "Брум", Берлин, 1922; "Де Стиль", Амстердам, 1922; "Г" (совместно с Мис ван дер Роэ), Берлин, 1922-1923; "Мерц" (совместно с Куртом Швиттерсом), Берлин, 1923-1924; "АВС" (совместно с М. Стамом), Швейцария, 1925. В 1923 в Берлине вышла книга "Маяковский. Для голоса", где Лисицким впервые были применены его методы визуально-пространственного конструирования книги. В 1922-23 в Ганновере прошли персональные выставки художника; в рамках Большой берлинской художественной выставки им был сконструирован "зал проунов" (1923). В 1923 году мастер работал в Голландии (Роттердам, Утрехт, Гаага), читал доклады о русском искусстве; вошел в объединение "Де Стиль". В 1924 состоялась его персональная выставка в Берлине; в этом же году выставил в Вене проект передвижной "Ораторской трибуны", восходивший к проектам Уновиса. Обострение туберкулеза заставило Лисицкого несколько месяцев провести в санатории в Швейцарии (1924-25), где он работал над статьями об искусстве, подготовил совместно с К. Швиттерсом номер журнала "Мерц" (№ 8-9), приступил к проектированию "горизонтального небоскреба", создал дизайнерское оформление для фирмы "Пеликан". В 1925 прошла персональная выставка в Дрездене. В июне того же года возвратился в Москву, занял пост профессора во Вхутемасе (с 1926 - Вхутеине). Вступил в Ассоциацию новых архитекторов ("Аснова"); разработал целый ряд архитектурных проектов, ни один из которых не был осуществлен (проекты текстильного комбината, дома-коммуны, библиотеки-читальни, яхт-клуба, комплекса издательства "Правда" и др.). В 1927 женился на Софии Кюпперс, немецкой художнице, переехавшей в Москву. В 1927-28 в Ландес-музеуме Ганновера по проекту Лисицкого был оформлен "Абстрактный кабинет". В сотрудничестве с Вс. Э. Мейерхольдом создал проект сценической установки для пьесы "Хочу ребенка" С. Третьякова (1929-30). На протяжении 1920-х гг. написал целый ряд статей и трактатов, где выступил теоретиком и пропагандистом новой визуальной культуры, порожденной движением искусства в 20 веке; в 1930 опубликовал на немецком языке в Берлине свою книгу о современном русском искусстве ("Russland. Architectur fur eine Weltrevolution").Дизайнер Оформление Всесоюзной полиграфической выставки в Москве, спроектированное и осуществленное Лисицким в 1927 году, ознаменовало рождение в СССР самой профессии проектировщика, дизайнера выставок; Лисицкий проявил себя как художественный руководитель большого авторского коллектива, создающего синтетическое произведение искусства с широким использованием технических и инженерных достижений. Со второй половины 1920-х годов он становится ведущим мастером советского выставочного дизайна. Среди его работ - проекты-разработки советских павильонов на Международной выставке печати "Пресса" в Кельне (1928), Международной выставке гигиены в Дрездене, Международной выставки пушнины в Лейпциге (обе 1930), Международной выставки торговли в Белграде (1940-1941, не состоялась). В 1935 был назначен главным художником Всесоюзной Сельскохозяйственной выставки, работал над проектом Главного павильона. В 1930-е Лисицкий продолжил свои работы в области книжного и журнального дизайна (альбомы "15 лет СССР", "15 лет РККА", "СССР строит социализм" и др.); в 1932-1940 работал художником-оформителем журнала "СССР на стройке". После начала Великой Отечественной войны Лисицкий создал ряд антифашистских плакатов.

ЛИСИЦЫ , род млекопитающих семейства волчьих. Ок. 10 видов, в Евразии, Сев. Америке, Африке, завезены в Австралию. Широко распространены обыкновенная, или рыжая, лисица, длина тела до 90 см, хвоста до 60 см. Истребляют вредных грызунов. С помощью селекции обыкновенной лисицы выведены серебристо-черная, платиновая и другие формы. Лисицы - объект пушного промысла и звероводства.

ЛИСИЦЫН Александр Петрович (р . 1923), российский геолог, академик РАН (1994). Основные труды по литологии современных морских осадков. Государственная премия СССР (1971, 1977).

ЛИСИЦЫН Виктор Николаевич (1905-78) , один из организаторов авиационной промышленности СССР, генерал майор инженерно-авиационной службы (1944). С 1943 директор авиационного завода в Новосибирске. С 1946 на различных государственных должностях. Под его руководством во время Великой Отечественной войны освоено серийное производство истребителей Як-7 и Як-9.

ЛИСИЦЫН Петр Иванович (1877-1948) , российский селекционер, один из организаторов селекционного дела и семеноводства в России, академик ВАСХНИЛ (1935). Труды по биологии и селекции красного клевера и зерновых культур. Государственная премия СССР (1948).

ЛИСИЧАНСК , город (с 1938) на Украине, Луганская обл., на р. Северский Донецк. Железнодорожная станция. 126,4 тыс. жителей (1991). Добыча каменного угля. Химическая, нефтеперерабатывающая, стекольная, легкая, пищевая промышленность; машиностроение и металлообработка. Краеведческий музей.

ЛИСИЧКА , род базидиальных грибов семейства лисичковых. В хвойных и лиственных лесах умеренного пояса встречается лисичка настоящая, или желтая. Съедобна.

ЛИСИЧКА (лат . Vulpecula), созвездие Северного полушария.

ЛИСКИ , (в 1928-43 Свобода, в 1965-91 Георгиу-Деж), город (с 1937) в Российской Федерации, Воронежская обл., порт на р. Дон. Железнодорожный узел. 54,7 тыс. жителей (1992). Производство монтажных заготовок, металлоконструкций, стройматериалов и др. Пищевая промышленность. Возник в 1870.

ЛИСКУН Ефим Федотович (1873-1958) , российский зоотехник, академик ВАСХНИЛ (1934). Труды по совершенствованию отечественных пород сельскохозяйственных животных. Государственная премия СССР (1943).

ЛИСНЯНСКАЯ Инна Львовна (р . 1928), русская поэтесса. В стихах (сборники "Верность", 1958, "Из первых уст", 1966, "Виноградный свет", 1978, "Воздушный пласт", 1990) - обнаженность чувств, мотивы вины, душевной усталости, поиски веры.

ЛИСОВСКИЙ Николай Михайлович (1854-1920) , российский книговед, библиограф. Работы по теории книговедения; указатели литературы. Основной труд "Русская периодическая печать 1703-1900 гг." (1895-1915).

ЛИСОХВОСТ , род многолетних и однолетних трав семейства злаков. Ок. 50 видов, в умеренных и холодных поясах, в горах тропиков. Лисохвост луговой и др. - кормовые растения (до 60 ц сена с 1 га).

ЛИСПЕКТОР (Lispector) Клариса (1925-77) , бразильская писательница, родом с Зап. Украины. Романы "Город в осаде" (1949), новеллы (сборники "Несколько рассказов", "Семейные узы", оба 1952).

ЛИСС (Liss) Иоганн (ок . 1597-1629 или 1630), итальянский живописец. По происхождению немец. Представитель барокко. Картины Лисса ("Св. Иероним", ок. 1627) отличаются чувственной красотой образов, звучным цветом.

ЛИССАБОН (Лисабон) (Lisboa) , столица, главный порт Португалии, в устье р. Тежу, административный центр округа Лиссабон. 678 тыс. жителей (1991), в агломерации Большой Лиссабон ок. 2 млн. жителей. Грузооборот порта ок. 15 млн. т в год. Международный аэропорт. Судостроительная, электротехническая, химическая, нефтеперерабатывающая, металлургическая, текстильная и др. промышленность. Метрополитен. Академия наук. Университеты. Музеи: археологический, этнографический, религиозного искусства, города, Национальный музей старинного искусства, Национальный музей современного искусства. В древности поселение лузитан. В 714 занят арабами. В 1147 отвоеван у арабов португальцами и вошел в португальское королевство. С 1255-56 столица Португалии. Романский собор (12 в., перестроен в 18 в.), готический монастырь кармелитов (14-15 вв.), дворцы 17-18 вв., базилика Ла Эштрела (нач. 18 в.).

ЛИССАБОНСКИЙ УНИВЕРСИТЕТ , Португалия, основан в 1290, несколько раз переводился в Коимбру, воссоздан в 1911. В 1991 св. 17 тыс. студентов.

ЛИССАГАРЕ (Lissagaray) Проспер Оливье (1838-1901) , французский журналист. Издавал в дни Парижской коммуны 1871 революционные газеты. Автор "Истории Парижской коммуны" (русский перевод, 1906).

ЛИСТ , орган высших растений, выполняющий функции фотосинтеза, транспирации и газообмена. Состоит из листовой пластинки и основания, представленного листовой подушечкой или расширенным влагалищем. Между пластинкой и основанием часто имеется черешок. Мякоть листа (мезофилл), в толще которой проходят жилки, покрыта эпидермой с кутикулой. Зеленая окраска обусловлена хлорофиллом. Форма листа - видовой признак. Нередко листья превращаются в усики, колючки, чешуи. Размер листа от нескольких мм до 20 м. Продолжительность жизни менее 1 года, реже 2-5 лет, очень редко 25 и более лет (у ели Шренка).

ЛИСТ (List) Вильгельм (1880-1971) , немецкий генерал-фельдмаршал (1940). Командовал армией в Польской, Французской и Балканской кампаниях. В 1942 командовал группой армий "А" на советско-германском фронте, снят за провал наступления на Кавказе. В 1948 приговорен американским военным трибуналом как военный преступник к пожизненному заключению, в 1952 освобожден.

ЛИСТ (Liszt) Ференц (1811-86) , венгерский композитор, пианист, дирижер. Создатель нового направления в пианизме. Придал фортепиано оркестровую мощь и красочность звучания, обогатил фортепианный репертуар (фантазии на оперные темы, обработки и транскрипции для фортепиано, симфонические и др. произведения.). Возглавлял т. н. веймарскую школу. Композитор-романтик, Лист стремился раскрыть в своих произведениях внутреннюю связь музыки с поэзией (многие сочинения Листа имеют литературно-сюжетную основу). Оратории, "Фауст-симфония" (1857), 13 программных одночастных симфоний-поэм (создал этот жанр, применял в нем принцип монотематизма); 2 концерта для фортепиано с оркестром (1856, 1861); соната си-минор (1853), фортепианные циклы, 19 венгерских рапсодий, этюды, вальсы и другие произведения для фортепиано; хоры, песни (ок. 70), культовая музыка (был аббатом). Один из основателей (1875) и 1-й президент Академии музыки в Будапеште (носит имя Листа). Содействовал становлению ряда национальных музыкальных школ, особенно венгерской.

ЛИСТ Франц фон (1851-1919) , австрийский юрист, один из основателей Международного союза криминалистов, представитель социологической школы уголовного права.

ЛИСТ (List) Фридрих (1789-1846) , немецкий экономист. Сторонник протекционизма, выступал за государственное вмешательство в экономическую жизнь. Защищал идею господства Германии в Европе. Идеи Листа восприняты исторической школой политэкономии.

ЛИСТВЕНИТ , метасоматическая горная порода ярко-зеленого цвета, в основном кварцево-карбонатного состава с примесью талька, хлорита и пирита. Образуется при гидротермической переработке ультраосновных пород. С лиственитом часто связаны золоторудные месторождения.

ЛИСТВЕННИЦА , род листопадных хвойных деревьев семейства сосновых. Ок. 15 видов, главным образом в горах и лесной зоне Северного полушария. Образуют чистые и смешанные леса; лиственница сибирская и лиственница Гмелина, или даурская, - основные породы таежных лесов Сибири. Твердую, прочную древесину используют для подводных сооружений, в кораблестроении и т. п. Лиственница ольгинская (реликтовый вид, в Приморье) и лиственница польская (эндемик Карпат) - охраняется.

ЛИСТВЕННЫЕ ПОРОДЫ , деревья и кустарники обычно с пластинчатыми черешковыми листьями, на которых ярко выражено разветвленное жилкование. Твердолиственные - дуб, бук, граб, ясень, клен, саксаул и др.; мягколиственные - ольха, липа, тополь и др. Используются для получения древесины, в полезащитном лесоразведении, озеленении и др. Плоды некоторых лиственных пород съедобны (напр., грецкого ореха, каштана, яблони, груши, рябины).

ЛИСТВЯГА , хребет на юго-западе Алтая. Длина ок. 120 км. Высота до 2577 м.

ЛИСТЕР (Lister) Джозеф (1827-1912) , английский хирург, член (1860) и президент (1895-1900) Лондонского королевского общества. Ввел (1867) в хирургическую практику антисептику. Открыл возбудителя молочнокислого брожения.

ЛИСТЕРИИ , род палочковидных аэробных бактерий. Некоторые листерии - возбудители листериоза человека и животных.

ЛИСТЕРИОЗ (листереллез) , острая инфекционная болезнь человека и животных, чаще овец, вызываемая листериями. Симптомы многообразны, часто поражение центральной нервной системы. Человек заражается от животных. Резервуар возбудителя в природе - грызуны.

ЛИСТИНГ (от англ . list - список), выведенный из ЭВМ и напечатанный на бумаге текст (чаще всего программы с комментариями программиста); то же, что распечатка.

ЛИСТОБЛОШКОВЫЕ (медяницы) , подотряд насекомых отряда равнокрылых. Длина 1,5-6 мм. Св. 1300 видов, распространены широко. Многие вредят плодовым деревьям и огородным культурам. На сладких и липких испражнениях листоблошковых (медвяной росе) поселяются грибы, загрязняющие побеги, листья и плоды.

ЛИСТОВ Константин Яковлевич (1900-83) , российский композитор, народный артист России (1973). Оперы, 9 оперетт, в т. ч. "Севастопольский вальс" (1961), песни ("Песня о тачанке", "В землянке") и др.

ЛИСТОВЕРТКИ , семейство молевидных бабочек. Крылья в размахе 0,8-4 см. Св. 5000 видов, распространены широко. Гусеницы большинства листоверток - вредители; листовертки свертывают листья растений в трубочку, некоторые развиваются в плодах (плодожорки).

ЛИСТОВИК (сколопендриум) , род папоротников семейства асплениевых. Несколько видов, в Северном полушарии; растут на влажных скалах, в лесах. Декоративные растения.

ЛИСТОВКА , печатный (реже рукописный) листок с текстом (изображением) агитационно-политического или информационного характера.

ЛИСТОВКА , сухой одногнездный многосемянный плод растений (у многих лютиковых, магнолиевых и др.), вскрывающийся по шву, к которому прикреплены семена. Напоминает сложенный пополам лист (отсюда название).

ЛИСТОЕДЫ (листогрызы) , семейство жуков. Длина до 2 см. Ок. 40 тыс. видов, распространены широко. Питаются преимущественно листьями, многие вредят культурным растениям (колорадский жук, пьявица, крестоцветные блошки и др.).

ЛИСТОК НЕТРУДОСПОСОБНОСТИ (больничный листок) , в Российской Федерации и некоторых других государствах документ, удостоверяющий временную утрату трудоспособности; служит основанием для назначения и выплаты пособия по временной нетрудоспособности.

ЛИСТОНОГИЕ РАКООБРАЗНЫЕ , отряд беспозвоночных подкласса жаброногих ракообразных. Грудные конечности листовидные. Ок. 560 видов, распространены широко, главным образом в пресных водах: 3 подотряда; щитни, ветвистоусые и раковинные раки.

ЛИСТОПАДОВ Александр Михайлович (1873-1949) , российский фольклорист. Собиратель и исследователь народных, главным образом донских казачьих песен.

ЛИСТОРАСПОЛОЖЕНИЕ , порядок размещения листьев на стебле. Систематический признак. Типы листорасположения: спиральное, или очередное (1 лист на узле стебля, напр., у дуба); супротивное (2 листа на узле стебля, напр., у клена); мутовчатое (3 и более листьев, напр., у олеандра).

ЛИСТОСТЕБЕЛЬНЫЕ МХИ (настоящие мхи) , класс мхов с телом, расчлененным на стебель и листья. 3 подкласса: сфагновые, андреевые и бриевые. Св. 15 тыс. видов, в т. ч. кукушкин лен, дикранум, сфагнум и др. Распространены по всему земному шару, главным образом в тундре, лесах, на болотах и в альпийском поясе гор.

ЛИСТОТЕЛЫ (листовидки) , семейство насекомых отряда привиденьевых. Защитному сходству тела с листом способствует окраска. Ок. 20 видов, преимущественно в тропической Азии.

ЛИСТ-ОТТИСК , единица исчисления печатного листажа: печатный оттиск на одной стороне листа бумаги формата 60х90 см (напр., издание в 20 печатных листов при тираже 100 тыс. экземпляров составляет 2 млн. лист-оттисков), показатель объема работы полиграфического предприятия.

ЛИСТЬЕВ Владислав Николаевич (1957-95) , российский тележурналист. Ведущий популярных телепрограмм "Взгляд" (1987-90), "Поле чудес" (1990-91), "Тема" (1991-93), "Час пик" (1994-95). Убит в подъезде собственного дома. Его убийство вызвало широкий общественный резонанс.

ЛИСЯНСКИЙ Юрий Федорович (1773-1837) , российский мореплаватель, капитан 1-го ранга (1809). В первой российской кругосветной экспедиции И. Ф. Крузенштерна 1803-06 командовал "Невой". Открыл один из Гавайских о-вов, названный в его честь о-вом Лисянского; исследовал. о. Кадьяк и часть арх. Александра.

ЛИСЯНСКОГО ПОЛУОСТРОВ , на северном побережье Охотского м. Ок. 625 км2. Высота до 1248 м. Берега возвышенные, местами скалистые. Преобладают заросли кедрового стланника и горная тундра. Назван по имени Ю. Ф. Лисянского.

...ЛИТ, часть сложных слов, означающая: 1) (от греч. lithos - камень) относящийся к камню, подобный камню (напр., палеолит, лакколит); 2) (от греч. lytos - разлагаемый, растворимый) продукт растворения, разложения (напр., электролит).

ЛИТАВРА (литавры) (от греч . polytaurea; итал. мн. ч. timpani, нем. Pauken), ударный музыкальный инструмент котлообразной формы с мембраной, часто парный (нагара и др.). Распространен с древнейших времен. В состав симфонического оркестра входит с 17 в., обычно употребляются 2 и более литавр.

ЛИТАВРИН Геннадий Григорьевич (р . 1925), российский историк, академик РАН (1994). Работы по истории Византии.

ЛИТБЕЛ , см. Литовско-Белорусская советская социалистическая республика.

ЛИТВА (Lietuva) , Литовская Республика (Lietuvos Respublika), государство в Вост. Европе, в Прибалтике, омывается Балтийским м. 65,2 тыс. км2. Население 3798 тыс. человек (1993), городское 68,5% (1993); литовцы (2924 тыс. человек; 1989, перепись), русские, поляки и др. Официальный язык - литовский. Большинство верующих - католики. Административно-терриориальное деление: 44 района и 11 городов республиканского подчинения (1993). Столица - Вильнюс. Глава государства - президент. Законодательный орган - однопалатный парламент (Сейм). Поверхность равнинная, на востоке и западе - всхолмленная. Климат переходный от морского к континентальному. Средние температуры: января - 5 °С, июля - 17 °С. Осадков 630 мм в год. Главная река - Нямунас (Неман); много озер. Почвы подзолистые; 1/4 территории занимают смешанные леса. Заповедники. Литовский национальный парк. К 1240 образовалось Великое княжество Литовское. В 13-15 вв. народы Литвы отражали немецкую агрессию. В Грюнвальдской битве в союзе с поляками и русскими литовские войска разгромили Тевтонский орден. В 1558-83 Литва - участница Ливонской войны с Россией. По Люблинской унии 1569 Литва объединилась с Польшей в Речь Посполиту. В 1795-1815 вся Литва, кроме Мемеля (Клайпеды), вошла в состав Российской империи. В 1830-31 и 1863-64 литовцы участвовали в Польском восстании. В декабре 1918 - январе 1919 на большей части территории Литвы была установлена советская власть. В феврале-августе 1919 входила в Литовско-Белорусскую ССР. С августа 1919 самостоятельная Литовская республика. В 1926 совершен государственный переворот, установлен авторитарный режим. В июле 1940 на территорию Литвы введены советские войска. 21.7.1940 образована Литовская ССР, с 3.8.1940 в составе СССР. В 1941 оккупирована немецко-фашистскими войсками, освобождена Советской Армией в июле 1944 - январе 1945. В 1990 Верховный Совет принял Декларацию о государственном суверенитете Литвы, Литовская ССР была переименована в Литовскую Республику. В 1991 СССР признал независимость Республики Литвы. Литва индустриально-аграрная страна. В структуре национального дохода (1991, %): промышленность и строительство 52,6, сельское и лесное хозяйства 21,2. Ведущие отрасли промышленности: машиностроение и металлообработка (приборо-, станко-, судостроение, электротехника и др.), химия и нефтехимия (производство искусственных волокон, минеральных удобрений и др.), легкая (трикотажная, хлопчатобумажная и др.), пищевая (мясо-молочная, маслосыродельная, рыбная и др.). Энергетика базируется главным образом на привозном топливе. Каунасская ГЭС, Литовская ГРЭС, Игналинская АЭС. Производство электроэнергии 18,7 млрд. квт.ч (1992). Нефтеперерабатывающая промышленность. Производство стройматериалов. Развиты художественные промыслы (изделия из янтаря, керамики и др.). Плошадь сельскохозяйственных угодий 3,4 млн. га (1990). Главная отрасль сельского хозяйства - животноводство (молочно-мясное скотоводство и беконное свиноводство, птицеводство). Посевная площадь 2214 тыс. га (1990), в т. ч. зерновые 49% (ячмень, рожь, пшеница), кормовые 42,1%. Выращивают также лен-долгунец, сахарную свеклу, картофель и овощные культуры. Валовый сбор (1992, тыс. т): зерна св. 2225, сахарной свеклы 621, льноволокна 10. Эксплуатационная длина (1992, тыс. км), железных дорог 2,9 тыс. км; автодорог общего пользования 44,5 тыс. км, в т. ч. с твердым покрытием 80%. Главный морской порт - Клайпеда, речной - Каунас. Тоннаж морского торгового флота 374 тыс. т дедвейт (1992). Экспорт: продукция машиностроения, пищевой, легкой промышленности. Основные внешнеторговые партнеры: страны СНГ, Германия, страны Сев. Европы. Денежная единица - лит.

ЛИТВИНЕНКО Павел Андреевич (р . 1924), Герой Социалистического Труда (1971), полный кавалер орденов Славы (1944, 1945, 1946), старшина. В Великую Отечественную войну командир противотанкового орудия. После войны рабочий, заместитель начальника цеха на комбайновом заводе в Туле.

ЛИТВИНЕНКО-ВОЛЬГЕМУТ Мария Ивановна (1892-1966) , украинская певица (лирико-драматическое сопрано), народная артистка СССР (1936). Жена певца И. С. Паторжинского. В 1935-53 в Украинском театре оперы и балета. Профессор Киевской консерватории. (1944-64). Государственная премия СССР (1946).

ЛИТВИНОВ Борис Васильевич (р . 1929), российский ученый, член-корреспондент РАН (1991), Герой Социалистического Труда (1981). Труды по новым способам кумуляции энергии. Создал взрывобезопасные конструкции зарядов. Ленинская премия (1966).

ЛИТВИНОВ Виктор Яковлевич (1910-83) , авиконструктор и организатор авиационной промышленности. В 30-х гг. участвовал в организации серийного выпуска различных типов самолетов (в т. ч. МиГ), во время Великой Отечественной войны наладил серийный выпуск штурмовиков Ил-2 в Куйбышеве. В 1965-73 был заместителем министра общего машиностроения. Государственная премия СССР (1946, 1950).

ЛИТВИНОВ Максим Максимович (наст . фам. и имя Валлах Макс) (1876-1951), российский государственный деятель. С 1918 член коллегии Наркоминдела, в 1921 полпред в Эстонии. С 1921 заместитель, в 1930-1939 нарком иностранных дел СССР. В 1941-43 заместитель наркома иностранных дел, одновременно посол СССР в США. Член ВЦИК, ЦИК СССР.

ЛИТВИНОВ Николай Владимирович (1907-87) , российский режиссер, народный артист России (1972). Один из организаторов и ведущих мастеров радиовещания для детей.

ЛИТВИНОВА Рената Муратовна (р . 1967), российский сценарист и актриса. Автор сценариев к фильмам: "Нелюбовь" В. Д. Рубинчика, "Трактористы-2" братьев Алейниковых, "Увлеченья" К. Г. Муратовой. В последнем фильме снялась в одной из главных ролей, заслужив репутацию стильной, неординарной актрисы.

ЛИТЕЙНАЯ ЛИХОРАДКА , профессиональное заболевание работающих на литье, плавке, автогенной сварке и резке металлов: высокая температура, озноб, головная боль, рвота, конъюнктивит, бронхит, боли в животе и др. Течение приступообразное.

ЛИТЕЙНЫЙ ДВОР , часть доменного цеха непосредственно у печи для проведения работ по выпуску чугуна и шлака.

ЛИТЕР [ от лат . lit(t)era - буква] (устаревшее выражение), документ на право льготного или бесплатного проезда. Название связано с обозначением таких документов условной буквой.

ЛИТЕРА [от лат . lit(t)era - буква], прямоугольный брусок из топографского сплава, дерева или пластмассы с рельефным (выпуклым) изображением (очком) буквы, цифры или знака в торце. При печатании очко покрывается краской и дает оттиск на бумаге.

"ЛИТЕРАТОРСКИЕ МОСТКИ" , место погребения многих писателей, общественных деятелей, ученых на Волковом кладбище в Санкт-Петербурге. Возникли в 1861, когда рядом с могилой В. Г. Белинского был похоронен Н. А. Добролюбов. Здесь похоронены И. С. Тургенев, М. Е. Салтыков-Щедрин, Д. И. Менделеев, И. П. Павлов, М. А. Ульянова.

ЛИТЕРАТУРА [лат . lit(t)eratura, букв. - написанное], произведения письменности, имеющие общественное значение (напр., художественная литература, научная литература, эпистолярная литература). Чаще под литературой понимают художественную литературную продукцию (художественная литература; соответствие в 19 в. - "изящная словесность"). В этом значении литература - явление искусства ("искусство слова"), эстетически выражающее общественное сознание и в свою очередь формирующее его. Материальный носитель образности в литературе - речь - позволяет ей необычайно широко осваивать и активно истолковывать жизненные процессы во всей их сложности, в т. ч. внутренний мир людей и их общение, воплощаемые в высказываниях (см. Монолог и Диалог). Художественная литература как вид искусства возникает на почве мифологии и устно-поэтического народного творчества. Художественная литература хранит, накапливает и передает от поколения к поколению эстетические, нравственные, философские, социальные ценности. Литература представляет собой формирующуюся на протяжении тысячелетий динамическую систему литературных родов (эпос, лирика, драма), жанров, мотивов, сюжетов, образов, стиховых и прозаических форм (см. Проза и Поэзия), изобразительных средств языка (см. Речь художественная), приемов композиции. Существуют виды письменных произведений., смыкающиеся с художественной литературой, - мемуарная, эпистолярная, документальная литература. Древнейшие произведения писались в стихах, проза - относительно более поздняя область художественной литературы. Только в 18-19 вв. эти две области сравнялись по значению. Для 20 в. характерны связи художественной литературы с другими преимущественно новыми видами искусства - кино, радио, телевидением. Творчество выдающихся деятелей художественной литературы знаменует важнейшие фазы развития мировой и национальной культуры. Литература изучается филологией, по преимуществу литературоведением.

"ЛИТЕРАТУРНАЯ ГАЗЕТА" , Санкт-Петербург, 1 января 1830-30 июня 1831, 1 раз в 5 дней. Редакторы-издатели: по ноябрь 1830 А. А. Дельвиг, затем О. М. Сомов. Ближайшее участие принимал А. С. Пушкин.

"ЛИТЕРАТУРНАЯ ГАЗЕТА" , Санкт-Петербург, 1840-49. Редакторы разновременно: Ф. А. Кони, Н. А. Полевой, А. А. Краевский и др. Выступала против консервативной журналистики. В числе сотрудников - В. Г. Белинский, Н. А. Некрасов.

ЛИТЕРАТУРНАЯ КРИТИКА , область литературного творчества на грани искусства (художественной литературы) и науки о литературе (литературоведения). Занимается истолкованием и оценкой произведений литературы с точки зрения современности (в т. ч. насущных проблем общественной и духовной жизни); оказывает активное влияние на литературный процесс, а также непосредственно на формирование общественного сознания; опирается на теорию и историю литературы, философию, эстетику. Часто носит публицистический, политико-злободневный характер. Жанры литературной критики: рецензия, критическая статья об отдельном произведении, обзор, проблемная статья, монография о современном литературном процессе. Как особый вид литературы и как самостоятельная профессия сложилась в Европе в 1-й пол. 19 в. (Т. Карлейль, Ш. Сент-Бев, В. Г. Белинский).

"ЛИТЕРАТУРНАЯ МОСКВА" , литературно-художественный сборник (Москва, 1956). Явился попыткой консолидации литературных сил, противостоявших тоталитарной системе. Подвергся резкой критике, был приостановлен на 2-м выпуске.

"ЛИТЕРАТУРНАЯ УЧЕБА" , 1) литературно-критический журнал, 1930-35, Ленинград, до 1941 - Москва. Основан М. Горьким. 2) С 1978 под тем же названием в Москве.

"ЛИТЕРАТУРНОЕ НАСЛЕДСТВО" , непериодические сборники РАН с 1931, Москва. Публикация неизданных документальных материалов по истории русской литературы и общественной мысли. Вышло 98 т. (1991).

"ЛИТЕРАТУРНОЕ ОБОЗРЕНИЕ" , 1) критико-библиографический журнал, 1936-41, Москва, 2 номера в месяц. 2) С 1937 под тем же названием в Москве.

ЛИТЕРАТУРНОЕ ОБЩЕСТВО 11-го НУМЕРА , литературно-политический кружок студентов-разночинцев Московского университета в 1830-31. Назван по номеру комнаты в общежитии, где жил В. Г. Белинский и где собирался кружок. Обсуждение проблем литературно-общественной и политической жизни, чтение собственных произведений.

ЛИТЕРАТУРНЫЙ ИНСТИТУТ им . М. Горького, творческий вуз, Москва. Основан в 1933. Изучение общественных и филологических наук сочетается со специальными занятиями в творческих семинарах (прозы, поэзии, драматургии, литературной критики, художественного перевода). В 1992 св. 700 студентов.

"ЛИТЕРАТУРНЫЙ КРИТИК" , ежемесячный журнал, 1933-40, Москва.

"ЛИТЕРАТУРНЫЙ МУЗЕУМ" , русский литературный альманах, собранный В. В. Измайловым, вышел в Москве в 1827. Среди участников издания - А. С. Пушкин, П. А. Вяземский, В. А. Жуковский, Е. А. Баратынский, Н. И. Гнедич, И. И. Дмитриев и др.

ЛИТЕРАТУРНЫЙ ФОНД , организация, основанная в 1934 при Союзе писателей СССР, для оказания материально-бытовой помощи писателям.

ЛИТЕРАТУРНЫЙ ЯЗЫК , нормализованная (см. Норма языковая) наддиалектная форма языка, существующая в устной и письменной разновидностях и обслуживающая все сферы общественной и культурной жизни народа.

ЛИТЕРАТУРОВЕДЕНИЕ , наука, изучающая художественную литературу: ее сущность и специфику, происхождение, общественную функцию, закономерности литературного процесса. Состоит из 3 основных разделов: теория литературы - изучает своеобразие литературы как особой формы духовной и художественной деятельности, структуру художественного текста (поэтика), факторы и слагаемые литературного процесса и творческого метода; история литературы - исследует процессы развития мировой литературы (в т. ч. смену литературных эпох, стилей, направлений), национальных литератур, творчество отдельных писателей; литературная критика - истолковывает и оценивает преимущественно современные произведения, определяет их эстетическую значимость и роль в текущей литературно-общественной жизни. Вспомогательные дисциплины литературоведения: текстология, палеография, библиография и др. Современное литературоведение неотделимо от эстетики, этики, философии и тесно связано с языкознанием, историей, социологией, психологией, а также семиотикой; в нем используются некоторые методы точных наук. У источников литературоведения стоят античные философы и поэты, а на Востоке - китайские, индийские, арабские мыслители древности и средних веков. Как самостоятельная наука литературоведение оформляется в 19 в.; возникают различные научные школы и концепции (миграционная теория, мифологическая школа, культурно-историческая школа, сравнительно-историческое литературоведение). Становлению русского литературоведения особо содействовали статьи критиков В. Г. Белинского, Н. А. Добролюбова, А. А. Григорьева и исследования ученых Ф. И. Буслаева, А. Н. Веселовского, А. А. Потебни. Среди методологических направлений 20 в. выделяются духовно-историческая школа, "формальный метод" (в т. ч. ОПОЯЗ, "новая критика"), психоаналитический метод, социологический метод и близкое к нему марксистское литературоведение, ритуально-мифологическая теория, структурализм.

ЛИТИЕВЫЕ РУДЫ . Главные минералы: сподумен, петалит, лепидолит, амблигонит, циннвальдит и др. Встречаются в гранитных пегматитах и грейзенах. Содержание Li2O в руде 0,2-1,2%. Главные месторождения: Маноно-Китотоло (Заир), Кингс-Маутин (США).

ЛИТИЙ (лат . Lithium), Li, химический элемент I группы периодической системы, атомный номер 3, атомная масса 6,941, относится к щелочным металлам. Название от греч. lithos - камень (открыт в минерале петалите). Серибристо-белый, самый легкий из металлов; плотность 0,533 г/см3, tплощадь 180,5 °С. Химически очень активен, окисляется при обычной температуре; реагирует с азотом, образуя нитрид Li3N. Минералы - сподумен, лепидолит и др. Изотоп Li - единственный промышленный источник для производства трития. Литий используют для раскисления, легирования и модифицирования сплавов (напр., аэрона, склерона), как теплоноситель в ядерных реакторах, компонент сплавов на основе Mg и Al, анод в химических источниках тока; некоторые соединения лития входят в состав пластичных смазок, специальных стекол, термостойкой керамики, используются в медицине.

ЛИТИЙОРГАНИЧЕСКИЕ СОЕДИНЕНИЯ , содержат в молекуле атом лития, непосредственно связанный с атомом углерода. Применяются как катализаторы полимеризации (бутиллитий C4H9Li и др.) при получении бутадиеновых и изопреновых каучуков, в органическом синтезе.

ЛИТИЯ (от греч . lite - просьба, моление), 1) обряд в христианстве, отпевание умершего при выносе тела из дома, в ходе погребальной процессии и на могиле. 2) Краткая церковная служба в притворе христианского храма.

ЛИТИЯ ГИДРОКСИД , LiOH, сильное основание (щелочь). Бесцветные кристаллы. Хорошо растворим в воде. Применяют: в щелочных аккумуляторах, для получения смазок; соединения лития, как поглотитель CO2 в противогазах, подводных лодках, самолетах и космических кораблях.

"ЛИТКЕ" , советский ледорез. См. "Федор Литке".

ЛИТКЕ Федор Петрович (1797-1882) , российский мореплаватель и географ, член-корреспондент (1829), почетный член (1855) и председатель (1864-82) Петербургской АН, адмирал (1855), граф (1866). Участник кругосветной экспедиции 1817-19 В. М. Головнина. В 1821-24 руководил исследованиями Нов. Земли и Баренцева м., в 1826-29 - кругосветной экспедицией на шлюпе "Сенявин", открыл 2 группы островов Карблинской цепи, составил комплексную характеристику Берингова м. Один из основателей и руководителей Русского географического общества. Председатель Морского ученого комитета (с 1846).

ЛИТЛ-АМЕРИКА (Little America) , обобщенное название пяти американских полярных станций в 1929-59 на шельфовом леднике Росса в Зап. Антарктиде.

ЛИТЛВУД (Littlwood) Джоан Мод (р . 1914), английский режиссер. В 1945 организовала театр "Уоркшоп". Много работала в самых известных театрах Великобритании.

ЛИТЛВУД Джон Идензор (1885-1977) , английский математик. Труды по теории чисел, теории функций.

ЛИТЛ-РОК (Little Rock) , город на юге США, административный центр шт. Арканзас. 176 тыс. жителей (1990, с пригородами св. 500 тыс. жителей). Порт на р. Арканзас. Приборостроение, в т. ч. производство авиационных деталей, фото-, киноаппаратуры и др. Деревообрабатывающая, алюминиевая, химическая промышленность. Университет.

ЛИТО ... (от греч. lithos - камень), часть сложных слов, означающая: относящийся к камню, к горн. породам (напр., литогенез, литография).

ЛИТОВСКАЯ АКАДЕМИЯ НАУК (официальное название до 1989 Академия наук Литовской ССР) , основана в 1941 в Вильнюсе. В 1990 3 отделения, 13 научных учреждений.

ЛИТОВСКАЯ КИНОСТУДИЯ художественных и хроникально-документальных фильмов , создана в 1940 (Каунас), с 1949 в Вильнюсе. Среди фильмов: "Живые герои" (1960), "Никто не хотел умирать" (1965), "Эта проклятая покорность" (1970), "Геркус Мантас" (1972), "Чертова невеста" (1975), "Факт" (1981), "Извините, пожалуйста" (1982), "Женщина и четверо ее мужчин" (1984), "Следы оборотня" (1987), "Час полнолуния" (1988).

ЛИТОВСКАЯ МЕТРИКА (от польск . metryka - архив), собрание актов и древних документов (в копиях), составленное в государственной канцелярии Великого княжества Литовского. Ок. 600 рукописных книг.

ЛИТОВСКАЯ ОПЕРА , основана в 1920 в Каунасе как оперный театр, в 1944 - Литовский театр оперы и балета, в 1948 переведен в Вильнюс, с 1954 академический, с 1990 современное название.

ЛИТОВСКАЯ СЕЛЬСКОХОЗЯЙСТВЕННАЯ АКАДЕМИЯ , основана в 1924, Норейкишкес (близ Каунаса). Готовит инженерные кадры по основным отраслям сельскохозяйственного производства, лесоводству, мелиорации и землеустройству. В 1991 ок. 7,6 тыс. студентов.

ЛИТОВСКАЯ СОВЕТСКАЯ ЭНЦИКЛОПЕДИЯ , универсальная энциклопедия. Выпущена на литовском языке в 12 тт. (13 кн.; 1976-85; главный редактор - Й. Зинкус).

ЛИТОВСКАЯ ТЯЖЕЛОУПРЯЖНАЯ ПОРОДА лошадей , выведена в сер. 20 в. и разводится в Литве. Животные среднего роста, неприхотливые, выносливые, работоспособные.

ЛИТОВСКИЕ СТАТУТЫ 1529 , 1566 и 1588, кодексы феодального права Великого княжества Литовского, включавшие право государственное, земельное, уголовное, процессуальное, наследственное. Закрепили привилегии феодалов, усилили крепостничество, несколько ограничили произвол магнатов. Литовский статут 1588 окончательно отменен в 1840.

ЛИТОВСКИЙ ЗАМОК (Семибашенный) , петербургская городская тюрьма, построена в 1787. с кон. 19 в. политическая. Сожжена в Февральскую революцию 1917.

ЛИТОВСКИЙ СОВЕТ , см. Летувос тариба.

ЛИТОВСКИЙ ТЕАТР ДРАМЫ , создан в 1940 в Вильнюсе на основе труппы Каунасского и Шяуляйского драматических театров, с 1955 академический. Художественный руководитель - Й. Вайткус (с 1989).

ЛИТОВСКИЙ ЯЗЫК , относится к балтийской группе индоевропейской семьи языков. Официальный язык Литвы. Письменность на основе латинского алфавита.

ЛИТОВСКО-БЕЛОРУССКАЯ СОВЕТСКАЯ СОЦИАЛИСТИЧЕСКАЯ РЕСПУБЛИКА (Литбел) , объединение Литовской ССР и Белоруссой ССР (февраль - август 1919). Столица - Вильнюс, с апреля - Минск. Председатель СНК - В. С. Мицкявичюс-Капсукас. Территория захвачена немецкими и польскими интервентами.

ЛИТОВСКОЕ ВЕЛИКОЕ КНЯЖЕСТВО (Великое княжество Литовское) , государство на части территории современных Литвы и Белоруссии в 13-16 вв. В кон. 13-14 вв. расширилось за счет захвата белорусских, украинских и западных русских земель. Столица - Тракай, затем Вильнюс. В целях борьбы с немецкими рыцарями сблизилось с Польшей (Кревская уния 1385). В кон. 15 в. образовалась Рада панов, поставившая под свой контроль власть великого князя. В ходе Ливонской войны объединилось с Польшей в единое государство - Речь Посполиту (Люблинская уния 1569).

ЛИТОВЦЫ (самоназвание - летувяй) , народ, основное население Литвы (2924 тыс. человек, 1992). В Российской Федерации 70 тыс. человек, в Латвии 34,6 тыс. человек; в США св. 300 тыс. человек Общая численность 3,45 млн. человек (1992). Язык литовский. Верующие - в основном католики.

ЛИТОВЧЕНКО Александр Дмитриевич (1835-90) , российский живописец. Член Артели художников, передвижник. Бытописательские картины, преимущественно на темы русской истории 16-17 вв. ("Сокольничьи" царя Алексея Михайловича, 1889).

ЛИТОГЕНЕЗ (от лито ... и ...генез), совокупность процессов образования и последующих изменений осадочных горных пород. Главные факторы литогенеза - тектонические движения и климат. В цикле литогенеза выделяют стадии: гипергенез, седиментогенез, диагенез, катагенез (эпигенез), метагенез. Различают ледовый, гумидный, аридный и вулканогенно-осадочный типы литогенеза. С различными стадиями литогенеза связано образование многих полезных ископаемых (углей, нефти, газа, железных и марганцевых руд, бокситов и др.).

ЛИТОГРАФИЯ (от лито ... и ...графия), способ плоской печати, при котором печатной формой служит поверхность камня (известняка). Изобретена в 1798 А. Зенефельдером. Изображение на литографский камень наносят жирной литографской тушью или литографическим карандашом. Допускающая широкое тиражирование, литография в 19 в. получила распространение в станковой и социально-критической журнальной графике. В 20 в. литография вытесняется из полиграфии офсетом, но сохраняет значение для выполнения художественных эстампов.

ЛИТОЛОГИЯ (от лито ... и ...логия), наука об осадочных породах и современных осадках, их вещественном составе, строении, закономерностях и условиях образования и изменении. Основные методы исследования: фациальный и формационный анализ, сравнительно-литологический метод и др. По результатам исследования составляются литолого-фациальные и литолого-палеогеографические карты и атласы, позволяющие наглядно показать закономерности пространственного распределения осадочных горных пород и сделать прогноз размещения ряда полезных ископаемых. Литология как самостоятельная наука оформилась в нач. 20 в. благодаря исследованиям немецкого геолога Й. Вальтера, российских геологов Я. В. Самойлова, А. П. Павлова, Л. В. Пустовалова, Н. М. Страхова и др., а также американского ученого У. Г. Твенхофела и др.

ЛИТОЛОГО-ФАЦИАЛЬНЫЕ КАРТЫ , отображают состав и условия образования осадков и позволяют воссоздать физико-географическую обстановку осадконакопления какого-либо промежутка геологического времени.

ЛИТОЛЬФ (Litolff) Анри Шарль (1818-91) , французский композитор, пианист-виртуоз, дирижер. В 1851-60 возглавлял издательство в Брауншвейге (Германия; до 1940 носило его имя). Оркестровые увертюры "Робеспьер", "Жирондисты", концерты для фортепиано с оркестром и др.

ЛИТОПОН , белый порошок; смесь сульфида цинка ZnS (пигмент) и сульфата бария BaSO4 (наполнитель). Применяется для приготовления различных красок, в производстве пластмасс, линолеума и др.

ЛИТОРАЛЬ (от лат . litoralis - береговой), зона морского дна, затопляемая во время прилива и осушаемая при отливе. Располагается между уровнем воды в самый низкий отлив и уровнем воды в самый высокий прилив.

ЛИТОРАЛЬНЫЕ ОТЛОЖЕНИЯ , отложения литорали, представленные главным образом песками, галькой, валунами, а также скоплениями раковин и их обломков.

ЛИТОСФЕРА (от лито ... и сфера), внешняя сфера "твердой" Земли, включающая земную кору и верхнюю часть подстилающей ее верхней мантии.

ЛИТОСФЕРНАЯ ПЛИТА , крупный (несколько тыс. км в поперечнике) блок земной коры, включающий не только континентальную, но и сопряженную с ней океаническую кору; ограничен со всех сторон сейсмически и тектонически активными зонами разломов.

ЛИТОТА (от греч . litotes - простота), 1) троп: отрицание признака, не свойственного объекту, т. е. своего рода "отрицание отрицания", дающее в итоге формально равнозначное положительному, но фактически ослабленное утверждение ("небесполезный"). 2) Троп, противоположный гиперболе; намеренное преуменьшение ("мужичок с ноготок").

ЛИТОФИЛЬНЫЕ ЭЛЕМЕНТЫ , в геохимической классификации элементов В. М. Гольдшмидта - группа химических элементов (53 элемента), слагающих основную массу минералов земной коры (литосферы).

ЛИТОФИТЫ (от лито ... и греч. phyton - растение) (петрофиты), растения, развивающиеся на камнях и скалах. Вначале поселяются бактерии и водоросли, затем лишайники и мхи (накапливающие слой гумуса) и, наконец, высшие растения (папоротники, виды овсяницы и др.).

ЛИТОШЕНКО Лев Николаевич (1886-1938?) , российский экономист и статистик. После 1917 сторонник умеренных либеральных аграрных реформ. Выступал за свободный рынок, необходимый для нормального функционирования крестьянского хозяйства; значительное внимание уделял изучению крестьянских бюджетов. Участвовал в составлении баланса народного хозяйства; под руководством П. И. Попова и Литошенко был составлен первый межотраслевой баланс. Репрессирован; реабилитирован посмертно.

ЛИТР (франц . litre), единица объема и емкости в метрической системе мер; обозначается л. 1 л - 1 дм3 - 0,001 м3.

ЛИТРАЖ поршневого двигателя внутреннего сгорания , нерекомендуемое название суммарного рабочего объема двигателя.

ЛИТТ (Litt) Теодор (1880-1962) , немецкий философ и педагог, представитель неогегельянства, отчасти - философии жизни. Исследовал исторические формы образования и его особенности в условиях современной технической цивилизации.

ЛИТТОРИНЫ , род брюхоногих моллюсков подкласса переднежаберных. Раковина овальноконическая высотой 1-4,5 см. Ок. 20 видов, в приливно-отливной зоне морей, главным образом в умеренных широтах Северного полушария. Съедобны.

ЛИТТРЕ Эмиль (1801-81) , французский философ и филолог, представитель позитивизма. Дополнил учение О. Конта о трех стадиях развития человечества (религиозная, метафизическая и научная.) понятием четвертой стадии - технической. Составитель "Словаря французского языка" (т. 1-4, 1863-72).

ЛИТУРГИЧЕСКАЯ ДРАМА , вид средневекового, преимущественно западноевропейского, религиозного представления. Входила в состав пасхальной или рождественской церковной службы (литургии). Инсценировка отдельных эпизодов Евангелий, позднее - Ветхого Завета и др.

ЛИТУРГИЯ , (греч. - "общественная служба"). 1) В православной церкви - Божественная литургия - главное богослужение суточного круга, совершается в дообеденное время (отсюда другое название - обедня). Порядок службы восходит к 4 в. Совершаются 2 евхаристические (см. Причащение) литургии - св. Иоанна Златоуста (ежедневно) и св. Василия Великого (с более пространными молитвами; 10 раз в год). Литургия Преждеосвященных Даров св. Григория Двоеслова без Евхаристии совершается в определенные. дни Великого поста. Божественная литургия включает 3 части: проскомидия (греч. - "принесение") - символическая священная подготовка Святых Даров (хлеба - просфор - и красного вина), производится на жертвеннике, как правило, при закрытом алтаре; литургия оглашенных (т. е. готовящихся к принятию Крещения) - произнесение ектений, хоровое пение псалмов, чтение Апостола и Евангелия и т. д.; литургия - верных - освящение Святых Даров (пресуществление их в Тело и Кровь Иисуса Христа), причащение священнослужителей и верующих, произнесение ектений, хоровое исполнение песнопений (главное - евхаристический канон). До 17 в. песнопения были основаны на различных распевах, с кон. 17 в. утвердилось многоголосное партесное пение. Циклы литургических песнопений созданы многими русскими композиторами (в их числе П. И. Чайковский, С. В. Рахманинов). В католицизме и протестантизме Божественной литургии типологически соответствует месса. 2) С 16 в. в католической теологической литературе термином "литургия" обозначается вся совокупность официальных богослужений и церемоний.

ЛИТУРГИЯ (греч . leiturgia), в древнегреческих полисах государственная повинность, которую несли состоятельные граждане и метеки (напр., содержание участников гимнастических состязаний). Чрезвычайной литургией считалась триерархия - снаряжение триеры. Была распространена в эллинистическом Египте, Др. Риме, Византии.

ЛИТЬЕ , получение отливок путем заливки обычно расплавленных материалов (металлов, горных пород и т. д.) в литейную форму. Применяется более 50 видов литья металлов.

ЛИУВИЛЛЬ (Liouville) Жозеф (1809-82) , французский математик, иностранный член-корреспондент Петербургской АН (1840). Труды по теории функций, дифференциальным уравнениям, механике.

ЛИФАРЬ (Lifar) Серж (Сергей Михайлович) (1905-86) , французский артист балета, хореограф, педагог. Выходец из России. В 1923-29 в труппе "Русский балет Дягилева" (Париж). В 1930-77 (с перерывами) балетмейстер, солист (до 1956) и педагог "Гранд-Опера". Поставил св. 200 балетов, многие из которых сохраняются в репертуаре театров мира. Сыграл значительную роль в возрождении искусства балета во Франции. Основал в Париже Институт хореографии (1947). Труды по истории и теории классического танца.

ЛИФЛЯНДИЯ (нем . Livland), 1) немецкое название Ливонии в 13-16 вв. 2) Официальное название территорий Сев. Латвии и Юж. Эстонии в 17 - нач. 20 вв. (латыш. Видземе, эст. Лиивимаа).

ЛИФЛЯНДСКАЯ РИФМОВАННАЯ ХРОНИКА (12017 строк) , на средненемецком языке, составлена в кон. 13 в. членом Ливонского ордена, апологетом завоевания Вост. Прибалтики.

ЛИФТ (от англ . lift - поднимать), стационарный подъемник обычно циклического действия с вертикальным движением кабины или платформы по жестким направляющим, установленным в шахте. Грузоподъемность грузовых лифтов до 10 т, скорость до 1,5 м/с, вместимость кабин пассажирского лифта до 30 чел., скорость до 7 м/с. Высота подъема до 150 м.

ЛИФШИЦ Евгений Михайлович (1915-85) , российский физик-теоретик, академик АН СССР (1979). Брат И. М. Лифшица. Основные труды по ферромагнетизму, межмолекулярным взаимодействиям, релятивистской космологии. Автор (совместно с Л. Д. Ландау) классического курса теоретической физики. Ленинская премия (1962), Государственная премия СССР (1954).

ЛИФШИЦ Илья Михайлович (1916/17-82) , российский физик-теоретик, основатель научной школы по физике твердого тела, академик АН СССР (1970) и АН Украины (1967). Брат Е. М. Лифшица. Основные труды по квантовой теории твердого тела, электронной теории металлов, физической кинетике, физике полимеров и др. Ленинская премия. (1967).

ЛИФШИЦ Михаил Александрович (1905-83) , российский литературовед философ действительный член АХ СССР (1975). Труды по эстетике (книга "Карл Маркс. Искусство и общественный идеал", 1972; "Искусство и современный мир", 2 изд., 1978), критика модернизма Полемическая публицистика.

ЛИХАНОВ Альберт Анатольевич (р . 1935), русский писатель, общественный деятель. Проблемы становления характера и нравственного воспитания подростка в повестях "Звезды в сентябре" (1967), "Крутые горы" (1971), трилогии "Семейные обстоятельства" (1970-73); повесть "Высшая мера" (1982); книга "Драматическая педагогика" (1983). Председатель Российского детского фонда (с 1991; Советского детского фонда им. В. И. Ленина в 1987-91).

ЛИХАЧЕВ Дмитрий Сергеевич (р . 1906), российский ученый-литературовед и общественный деятель, академик РАН (1991; академик АН СССР с 1970), Герой Социалистического Труда (1986). В 1928-32 был репрессирован. Фундаментальные исследования "Слова о полку Игореве", литературы и культуры Др. Руси, проблем текстологии. Книги "Поэтика древнерусской литературы" (3 издание, 1979). Эссе "Заметки о русском" (1981). Работы о русской культуре и наследовании ее традиций (сборник "Прошлое - будущему", 1985). Председатель правления Российского международного фонда культуры (1991-93; председатель правления Советского фонда культуры в 1986-91). Государственная премия СССР (1952, 1969), Государственная премия Российской Федерации (1993).

ЛИХАЧЕВ Иван Алексеевич (1896-1956) , инженер, в 1926-39, 1940-50 директор Московского автомобильного завода (ныне им. Лихачева). В 1939 нарком машиностроения СССР. С 1953 министр автомобильного транспорта и шоссейных. дорог СССР. Член ЦИК СССР. Государственная премия СССР (1949).

ЛИХАЧЕВ Иван Федорович (1826-1907) , российский ученый, вице-адмирал (1874). Основные труды "Служба генерального штаба во флоте" (1888), в котором впервые обосновал необходимость создания оперативно-стратегического органа управления флотом (морской генштаб), разработал основы его организации и деятельности.

ЛИХАЧЕВ Николай Викторович (1901-80) , российский ветеринарный вирусолог и иммунолог, академик ВАСХНИЛ (1956). Основные труды по вирусным болезням сельскохозяйственных животных. Разработал ряд противоинфекционных биологических препаратов. Государственная премия СССР (1946).

ЛИХАЧЕВ Николай Петрович (1862-1936) , российский историк, академик АН СССР (1925). Организатор и руководитель Музея палеографии. Труды по вспомогательным историческим дисциплинам (сфрагистике и др.), истории книги, древнерусскому и византийскому искусству.

ЛИХАЧЕВ Петр Гаврилович (1758-1812) , российский генерал-майор (1798). В Отечественную войну 1812 начальник пехотной дивизии, которая в Бородинском сражении обороняла батарею Раевского (центр русской позиции). Когда противник ворвался на батарею, Лихачев (тяжелобольной) бросился навстречу со шпагой в руке, был исколот штыками и захвачен в плен; умер от ран.

ЛИХВИН , название г. Чекалин в Тульской обл. до 1944.

ЛИХВИНСКОЕ МЕЖЛЕДНИКОВЬЕ , название эпохи теплого климата на Европейской части территории Российской Федерации в начале среднего плейстоцена (от 250 до 400 тыс. лет назад), предшествующей максимальному днепровскому оледенению; соответствует тобольскому межледниковью в Зап. Сибири, голштейнскому Сев. Европы и ярмутскому Сев. Америки.

ЛИХЕНОЛОГИЯ (о греч . leichen - лишайник и ...логия), раздел ботаники, изучающий лишайники.

ЛИХО , в восточнославянской мифологии существо - олицетворение горя. Его представляли в виде одноглазой молодой женщины.

ЛИХОДЕЕВ Леонид Израилевич (1921-94) , русский писатель. Фельетоны, иронические рассказы и повести ("Цена умиления", 1967; "Звезда с неба", 1969; "Искусство это искусство", 1970), романы ("Я и мой автомобиль", 1972, "Боги, которые лепят горшки", 1983, "Семь пятниц", 1986) - о реальном смысле социальных процессов 1970-80-х гг. Книга "Поле брани" (1990) - о трагической судьбе русского интеллигента, активного участника Октябрьской революции. В трехтомной эпопее "Семейный календарь, или жизнь, от конца до начала" (1991-92) - масштабное полотно российской жизни кон. 1970-х гг. 20 в., трагедия насильственного осуществления коммунистической утопии. Сатирический роман "Средневозвышенная летопись" 1992), автобиографическая повесть "Жили-были дед да баба" (1933). Публицистика.

ЛИХОНОСОВ Виктор Иванович (р . 1936), русский писатель. Лирические рассказы и повесть ("На долгую память", 1968; сб. "Родные", 1980) о современной жизни, преимущественно сельской. Романы "Когда же мы встретимся?"(1978), "Ненаписанные воспоминания. Наш маленький Париж" (1987) - семейная хроника из жизни кубанских казаков в трагически разломных обстоятельствах 20 в.

ЛИХОРАДКА , общая реакция организма на болезнетворные воздействия (инфекцию, травму и др.): повышение температуры тела, изменения обмена веществ, кровообращения и т. д.

ЛИХОСЛАВЛЬ , город (с 1925) в Российской Федерации, Тверская обл. Железнодорожная станция. 13,4 тыс. жителей (1989). Заводы: "Светотехника", радиаторный, льнообрабатывающий.

ЛИХСКИЙ ХРЕБЕТ (Сурамский) , в Грузии. Соединяет Большой и Малый Кавказ. Высота до 1926 м. Важнейший перевал - Сурамский (выс. 949 м).

ЛИХТЕНБЕРГ (Lichtenberg) Георг Кристоф (1742-99) , немецкий писатель-сатирик, литературный, театральный и художественный критик эпохи Просвещения, ученый-физик, иностранный почетный член Петербургской АН (1794). Профессор физики Геттингенского университета (с 1769). Мастер социально-критического, философского, бытового афоризма.

ЛИХТЕНСТАЙН (Lichtenstein) Рой (р . 1923), американский художник, один из ведущих мастеров поп-арта. В 1960-е гг. завоевал известность картинами, в которых монументализируются отдельные кадры популярных комиксов, благодаря чему их герои предстают масштабными и в то же время ироничными воплощениями "американской мечты".

ЛИХТЕНШТЕЙН (Liechtenstein) , государство (княжество) в Центральной Европе, между Швейцарией и Австрией. 157 км2. Население 30,1 тыс. человек (1993), главным образом лихтенштейнцы. Официальный язык - немецкий. Большинство верующих - католики. Административно-территориальное деление: 11 коммун. Столица - Вадуц. Глава государства - князь. Законодательный орган - однопалатный парламент (ландтаг). Расположено в Альпах, к югу от Боденского оз. Высота. до 2573 м. Климат умеренный. Осадков 700-1200 мм в год. В Лихтенштейне - верхнее течение Рейна. Горные леса, субальпийские и альпийские луга. Несколько резерватов. Как единое княжество Лихтенштейн существует с 1719. В 1815-66 в составе Германского союза. В 1876-1918 Лихтенштейн тесно связан с Австро-Венгрией. С 1924 - в таможенной унии с Швейцарией, которая представляет интересы Лихтенштейна за границей. Машиностроение, текстильная, химико-фармацевтическая, пищевкусовая промышленность; изготовление фарфоровых зубных протезов, выпуск почтовых марок. Производство электроэнергии 153 млн. квт.ч (1992). Большинство промышленных предприятий - филиалы швейцарских фирм. Молочное животноводство; виноградарство. Центр международной финансовой деятельности. Туризм. Денежная единица - швейцарский франк.

ЛИХТЕР (голл . lichter), несамоходное морское судно для перевозки грузов, а также для беспричальных грузовых операций при погрузке-разгрузке на рейде глубокосидящих судов, которые не могут войти в порт.

ЛИХУДЫ Иоанникий (1633-1717) и Софроний (1652-1730) , деятели русского Просвещения, братья, греки, учились в Италии. С 1685 в России, преподаватели Славяно-греко-латинской академии и других школ. Учебники, словарь, проповеди. Переводчики военных и исторических сочинений.

ЛИЦА БЕЗ ГРАЖДАНСТВА , см. Апатриды.

ЛИЦЕВОЙ ЛЕТОПИСНЫЙ СВОД , русский, украшенный 16 тыс. миниатюр, 10 тт., ок. 9 тыс. листов. Составлен в 60-х гг. 16 в. Охватывал период "от сотворения мира" до 1567.

ЛИЦЕВОЙ НЕРВ , седьмая пара черепных нервов у позвоночных животных и человека; содержит двигательные и чувствительные нервные волокна. У человека иннервирует мимическую мускулатуру, слезные и слюнные железы, слизистую оболочку языка, неба, полости носа и верхнего отдела глотки.

ЛИЦЕВЫЕ РУКОПИСИ , рукописи, украшенные миниатюрами.

ЛИЦЕВЫЕ СЧЕТА , бухгалтерские счета аналитического учета для расчетов с организациями или отдельных лицами.

ЛИЦЕЙ (от греч . Lykeion), 1) среднее общеобразовательное учебное заведение в ряде стран Зап. Европы, Латинской Америки, Африки. 2) В России до 1917 привилегированное среднее или высшее учебное заведение для детей дворян. 3) Название некоторых средних общеобразовательных и профессиональных учебных заведений в Российской Федерации, работающих (с 1988-89 учебного года) по собственным учебным программам.

ЛИЦЕНЗИЯ (от лат . licentia - свобода, право), разрешение: 1) экспортная или импортная лицензия, выдается компетентным государственным органом на осуществление внешнеторговых операций. 2) лицензия на использование изобретения или иного технического достижения выдается владельцем патента. 3) лицензия на ведение какой-либо деятельности, на отстрел животных и др.

ЛИЦЕНЦИАТ (ср .-век. лат. licentiatus - допущенный), 1) в средневековых университетах преподаватель, получивший право читать лекции, но еще не защитивший докторскую диссертацию. 2) Первая ученая степень в ряде стран Зап. Европы и Лат. Америки, присваивается на 3-4-м году обучения в вузе и дает право замещать должность преподавателя среднего учебного заведения.

ЛИЦИНИЙ (Licinius) (ок . 250-325), римский император в 308-324. Соправитель в 308-311 Галерия, с 312 - Константина I; правил в восточной части империи. В 313 издал (по договоренности с Константином I) т. н. Миланский эдикт о свободном исповедании христианства. В борьбе с Константином I за власть над всей империей был побежден (324) и казнен.

ЛИЦИНИЯ И СЕКСТИЯ ЗАКОНЫ , в Древнем Риме, проведены в интересах плебса народными трибунами Лицинием Столоном и Секстием Латераном (согласно традиции, в 367 до н. э.). Законы устанавливали максимальную норму земельных наделов (не более 50 югеров; 1 югер - ок. 2500 м2), предусматривали обязательное назначение консула из плебеев, частично отменяли долги.

ЛИЦО , языковая категория, формы которой выражают отношение к участию в речевом акте: 1-е лицо указывает на говорящего, 2-е - на адресата высказывания, 3-е - на того, кто не участвует в речевом акте. Категория "лицо"- грамматическая категория глагола, основная категория в системе личных местоимений, в некоторых языках выражается и в существительных.

ЛИЦО ФИЗИЧЕСКОЕ (в гражданском праве) , термин, употребляемый для обозначения человека (гражданина) как участника правоотношения.

ЛИЦО ЮРИДИЧЕСКОЕ (в гражданском праве) , предприятие, организация, являющиеся по закону субъектами (носителями) гражданских прав и обязанностей. В российском праве лицом юридическим признается организация, которая имеет в собственности, полном хозяйственном ведении или оперативном управлении обособленное имущество, отвечает по своим обязательствам этим имуществом и выступает в суде от своего имени. Юридические лица, являющиеся коммерческими организациями, должны иметь самостоятельный баланс. Правоспособность юридического лица определяется целями, предусмотренными в его учредительных документах.

ЛИЧИНКА , стадия индивидуального развития многих животных, отличная по строению и образу жизни от взрослых форм. Свойственна животным, у которых питательных веществ в яйцеклетке недостаточно для завершения зародышевого развития. Животное на стадии личинки ведет самостоятельный образ жизни.

ЛИЧКОВ Борис Леонидович (1888-1966) , российский геолог, доктор геолого-минералогических наук (1943). Труды по теоретическим проблемам геологии, вопросам взаимодействия литосферы, гидросферы и атмосферы (общая теория Земли), астрологии. Автор концепции о решающей роли гидросферы в истории Земли, о значительной роли ее во взаимосвязях Земли с другими космическими телами Солнечной системы.

ЛИЧНАЯ УНИЯ , 1) объединение, союз государств под властью одного монарха. 2) Одна из главных форм сращивания промышленных монополий с банковскими и образования финансовой олигархии, когда руководители банков становятся одновременно директорами, членами правлений промышленных компаний и наоборот.

ЛИЧНОСТЬ , 1) человек как субъект отношений и сознательной деятельности. 2) Устойчивая система социально значимых черт, характеризующих индивида как члена общества или общности. Понятие личности следует отличать от понятий "индивид" (единичный представитель человеческого рода) и "индивидуальность" (совокупность черт, отличающих данного индивида от всех др.). Личность определяется данной системой общественных отношений, культурой и обусловлена также биологическими особенностями.

ЛИЧНЫЕ НЕИМУЩЕСТВЕННЫЕ ПРАВА , права граждан, не имеющие имущественного содержания и неотделимые от личности гражданина или юридического лица (право на имя, авторство, честь, достоинство, деловую репутацию и др.).

ЛИЧУТИН Владимир Владимирович (р . 1940), русский писатель. В повестях "Белая горница" (1972), "Время свадеб" (1975), "Крылатая Серафима" (1978) - суровая повседневность поморов, где властвуют трудовой обряд, "родовая память" и традиционная нравственность. Роман "Скитальцы" (1986) на историческом материале (старообрядцы в 19 в.). Роман "Любостай" (1987) о смятенной душе интеллигента, о судьбе народа.

ЛИЧЧХАВЫ , древнеиндийские племена, обитавшие к северу от долины Ганга; вели длительные войны с царями Магадхи.

ЛИШАЙ , термин для обозначения заболеваний кожи различной этиологии, при которых основной элемент сыпи - мелкие зудящие узелки, не трансформирующиеся в другие высыпания; воспалительные пятна, папулы (напр., красный плоский лишай).

ЛИШАЙНИКИ , группа низших растений, образованных симбиозом гриба (аскомицета или базидиомицета) и водоросли (зеленой, редко желто-зеленой и бурой). Их взаимоотношения основаны на паразитизме и отчасти сапротрофности, главным образом со стороны гриба. Различают накипные, листоватые и кустистые лишайники. Размножение бесполое. Ок. 26 тыс. видов (св. 400 родов). Наиболее разнообразны в тропиках и субтропиках, обильны в тундре и на высокогорьях. Растут на почве, деревьях, гнилой древесине, горных породах; играют существенную роль в почвообразовании. Лишайники используют для получения антибиотиков, ароматических веществ, лакмуса; многие виды - индикаторы загрязнения окружающей среды; некоторые - пища оленей.

ЛИШАЙНИКОВЫЕ КИСЛОТЫ , фенольные органические соединения, содержащиеся в лишайниках. Некоторые лишайниковые кислоты используют в народной медицине при лечении кожных заболеваний и столбняка.

ЛИШЕВ Всеволод Всеволодович (1877-1960) , российский скульптор, народный художник СССР (1957), действительный член АХ СССР (1949). Развивал традиции русской академической школы кон. 19 - нач. 20 вв., создал выразительный памятник Н. Г. Чернышевскому в Санкт-Петербурге (1947), портреты, композиции ("Мать", 1945-46). Государственная премия СССР (1942).

ЛИШЕНИЕ СВОБОДЫ , вид наказания. По УК Российской Федерации назначается до 10 лет (за преступления, совершение которых допускает применение смертной казни), за некоторые особо тяжкие преступления - до 15 лет. При замене в порядке помилования смертной казни может быть определено лишение свободы на срок в 20 лет. Приговоренные к лишению свободы отбывают наказания в исправительных колониях или тюрьме, несовершеннолетние - в воспитательной колонии.

ЛИЭЙ , см. Лисий.


ЛЛЕУ , см

ЛКА-ЛЯЯ

ЛЛЕУ , см. Луг.

ЛЛИР , см. Лер.

"ЛЛОЙД" (Lloyd) , английская страховая компания (морской флот, все виды имущественного и личного страхования; 75% операций за границей, сер. 1980-х гг.). Основана в кон. 17 в. С сер. 19 в. при "Ллойд" как самостоятельная организация существует классификационное общество "Регистр судоходства Ллойда", которое наблюдает за постройкой морских торговых судов, присваивает им класс, ежегодно издает списки судов морского торгового флота всех стран с указанием порта приписки.

ЛЛОЙД (Lloyd) Гарольд (1893-1971) , американский киноактер. Снимался в фильмах: "Бабушкин внучек", "Наконец в безопасности", "Женобоязнь" и др. Картины Ллойда, посвященные комедийному изображению жизни и быта "среднего американца" в современном большом городе, привлекали остроумием, комическими ситуациями, акробатическими трюками. Ллойду посвящены монтажные фильмы: "Мир комедий Гарольда Ллойда" (1962), "Забавная сторона жизни" (1963).

ЛЛОЙД ДЖОРДЖ (Lloyd George) Дэвид (1863-1945) , премьер-министр Великобритании в 1916-22; один из крупнейших лидеров Либеральной партии. В 1905-08 министр торговли, в 1908-15 министр финансов.

ЛЛОЙД (Lloyd) Кристофер (р .1938), американский киноактер. Первая роль - в фильме М. Формана "Полет над гнездом кукушки" (1975). Снимался в фильмах Р. Земекиса "Назад в будущее" (1985, 1989, 1990) и "Кто подставил кролика Роджера ?" (1988), "Семья Аддамс" (1991), "Почему я?" (1990) и др.

"ЛЛОЙДС - НЭШОНАЛ ВЕСТМИНСТЕР БАНК" (Lloyds - National Westminster Bank) , финансовая группа Великобритании, с сер. 19 в. Сфера влияния: обрабатывающая промышленность, военное производство.

"ЛЛОЙДС БАНК" (Lloyds Bank pic) , коммерческий банк Великобритании. Основан в 1765. Ок. 2500 отделений, участие в 25 банках в стране, св. 500 подразделений и представительств за рубежом в 47 странах (в т. ч. в Москве). Сумма баланса 45 млрд. ф. ст. (84,3 млрд. дол. США) (кон. 1980-х гг.).

ЛО ГУАНЬЧЖУН (ок . 1330 - ок. 1400), китайский писатель. Исторические сочинения и эпопея "Троецарствие", основанная на народных сказаниях

ЛОА (Loa) , река на севере Чили. 440 км, площадь бассейна 34 тыс. км2. Пересекает пустыню Атакама. Средний расход воды в низовье ок. 6 м3/с.

ЛОБАН , рыба семейства кефалей. Длина до 90 см, весит до 6,7 кг. В тропических, субтропических и умеренно теплых водах всех океанов, в т. ч. в Черном и Азовском, реже в Японском морях, вселен в Каспийское м. Объект промысла и рыболовства.

ЛОБАНОВ Андрей Михайлович (1900-59) , российский режиссер, народный артист России (1947), профессор (1948). В театре с 1924. В 1946-57 художественный руководитель Московского театра им. М. Н. Ермоловой. Постановки: "Таня" А. Н. Арбузова (1939), "Бешеные деньги" А. Н. Островского (1945), "Старые друзья" Л. А. Малюгина (1946) и др. Государственная премия СССР (1946).

ЛОБАНОВ Михаил Петрович (р . 1925), российский критик, литературовед. Основная сфера интересов: русская литература 19 и 20 вв. Книги: "Роман Л. Леонова "Русский лес" (1958), "Внутреннее и внешнее" (1975), "Размышления о литературе и жизни" (1982) и др.

ЛОБАНОВ Николай Александрович (1909-78) , российский конструктор, изобретатель и организатор производства парашютной техники, доктор технических наук (1968). Ленинская премия (1965). Государственная премия СССР (1941, 1952).

ЛОБАНОВ Павел Павлович (1902-84) , российский государственный деятель и ученый-экономист, академик (1948) и президент (1956-61 и 1965-78) ВАСХНИЛ, Герой Социалистического Труда (1971). В 1938-46 нарком зерновых и животноводческих совхозов СССР. В 1956-62 председатель Совета Союза ВС СССР. Труды по экономике и организации сельского зяйства.

ЛОБАНОВ-РОСТОВСКИЙ Алексей Борисович (1824-96) , князь, российский государственный деятель, дипломат, почетный член Петербургской АН (1876). В 1882-95 посол в Вене, в 1895-96 министр иностранных дел. Труды. по истории, генеалогии.

ЛОБАНОВСКИЙ Валерий Васильевич (р . 1939), украинский спортсмен (футбол), мастер спорта СССР (1960), заслуженный тренер СССР (1975). Чемпион СССР (1961). старший тренер сборной команды СССР (1975-76, 1982-83, 1986-90).

ЛОБАРИЯ , род листоватых лишайников. Ок. 70 видов, преимущественно в тропических субтропических и теплоумерененных областях, особенно в океанических районах. Растут на коре деревьев, скалах и др. Лобарию легочную используют в парфюмерии. Этот вид и лобария широкая - охраняются.

ЛОБАЧЕВСКИЙ Николай Иванович (1792-1856) , российский математик, создатель неевклидовой геометрии (геометрии Лобачевского). Ректор Казанского университета (1827-46). Открытие Лобачевского (1826, опубликованное 1829-30), не получившее признания современников, совершило переворот в представлении о природе пространства, в основе которого более 2 тыс. лет лежало учение Евклида, и оказало огромное влияние на развитие математического мышления. Труды по алгебре, математическому анализу, теории вероятностей, механике, физике и астрономии.

ЛОБАЧЕВСКОГО ГЕОМЕТРИЯ , построенная в 1826 Н. И. Лобачевским геометрическая теория, основанная на тех же основных посылках, что и обычная евклидова геометрия, за исключением аксиомы (постулата) о параллельных. Евклидова аксиома гласит: в плоскости через точку, не лежащую на данной прямой, можно провести одну, и только одну, прямую, параллельную данной, т. е. ее не пересекающую. В геометрии Лобачевского эта аксиома заменена следующей: в плоскости через точку, не лежащую на данной прямой, можно провести более одной прямой, не пересекающей данной. В геометрии Лобачевского многие теоремы отличны от аналогичных теорем евклидовой геометрии; напр., сумма углов треугольника меньше двух прямых, два подобных треугольника всегда равны между собой. Несмотря на внешнюю парадоксальность этих выводов, геометрия Лобачевского оказалась логически совершенно равноправной с евклидовой. Открытие неевклидовой геометрии Лобачевского внесло коренные изменения в представления о природе пространства.

ЛОБАШЕВ Владимир Михайлович (р . 1934), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Сын М. Е. Лобашева. Основные труды по экспериментальной ядерной физике. Ленинская премия. (1974).

ЛОБАШЕВ Михаил Ефимович (1907-71) , российский генетик и физиолог. Профессор ЛГУ (с 1953). Основные труды по исследованию мутации и рекомбинации, генетике поведения, физиологии высшей нервной деятельности и формированию приспособительных реакций в онтогенезе животных. Учебник "Генетика" (1-е издание, 1963).

ЛОББИЗМ (от англ . lobby - кулуары, где депутаты парламента могли общаться с посторонними), специфический институт политической системы, представляющий собой механизм воздействия частных и общественных организаций - политических партий, профсоюзов, корпораций, предпринимательских союзов и т. п. (т. н. групп давления) на процесс принятия решений парламентом. Прежде всего, лоббизм относится к бюджетным ассигнованиям, финансовым дотациям, руководящим постам в парламентских комитетах и т. п. Лоббизм возник впервые в США, где лоббистская деятельность с 1946 регулируется федеральным законом.

ЛОБЕЛИЯ , род трав, полукустарников и кустарников семейства лобелиевых. Ок. 350 видов, преимущественно в тропиках и субтропиках на влажных местах. Лекарственные (содержат алкалоид лобелин - стимулятор дыхания), декоративные растения, сорняки. Лобелия Дортмана - охраняется.

ЛОБЕНГУЛА (Lobengula) (ок . 1836-94), правитель народа матабеле в Юж. Африке в 1870-94. Возглавлял вооруженную борьбу матабеле против английских войск.

ЛОБЗИК , ручной инструмент для криволинейного (узорного) выпиливания изделий из дерева или мягкого металла. Лобзиком называется также пневматическая или электрическая ручная машина с таким инструментом.

ЛОБИТУ (Lobito) , город и порт в Анголе, на Атлантическом ок. 150 тыс. жителей (1983). Западное окончание трансафриканской железной дороги Бейра - Лобиту. Пищевые, металлообрабатывающие, цементные, деревообрабатывающие предприятия; судоверфи. Международный аэропорт.

ЛОБНОЕ МЕСТО , 1) возвышенность, холм, курган, сопка. 2) Круглый каменный помост с парапетом на Красной площади в Москве, построен в 1534 (в современном виде с 1786). С него в 16-17 вв. оглашались царские указы и распоряжения. В 16-18 вв. около лобного места на специальных помостах иногда совершались казни.

ЛОБНОР , бессточное соленое мелководное озеро на западу Китая, на высоте 780 м. Питается водами рр. Тарим и Кончедарья, которые лишь периодически достигают Лобнора. Максимальная площадь св. 3000 км2. Часто меняет очертания, в маловодные периоды распадается на несколько плесов или пересыхает.

ЛОБНЯ , город (с 1961) в Российской Федерации, Московская обл. Железнодорожная станция. 61 тыс. жителей (1992). Заводы: строительного фарфора, электротехнический; хлопкопрядильная ф-ка.

ЛОБОВ Олег Иванович (р . 1937), российский государственный деятель. С 1985 председатель Свердловского облисполкома. С 1987 заместитель председателя СМ РСФСР. С 1989 2-й секретарь ЦК КП Армении. В 1991-92 1-й заместитель председателя СМ РСФСР. В 1993 заместитель председателя правительства Российской Федерации, министр экономики; в 1993-95 секретарь Совета безопасности Российской Федерации; с 1996 заместитель председателя правительства.

ЛОБОВОЕ СОПРОТИВЛЕНИЕ , то же, что аэродинамическое сопротивление.

ЛОБОГРЕЙКА , простейшая жатка на конной или тракторной тяге, применявшаяся для уборки зерновых и других культур. Скошенный хлеб подавался на платформу лобогрейки и вручную вилами сбрасывался на поле.

ЛОБОДА Григорий (?-1596) , гетман запорожских казаков, руководитель восстаний на Украине в кон. 16 в.

ЛОБОДА Петр Григорьевич (1907-79) , российский актер, народный артист СССР (1976). С 1937 (с перерывами) в Ростовском-на-Дону драматическом театре им. М. Горького.

ЛОВАТЬ , река на северо-западе европейской части Российской Федерации. 530 км, площадь бассейна. 21,9 тыс. км2. Впадает в оз. Ильмень. Сплавная. Судоходна на отдельных участках (112 км). На Ловати - гг. Великие Луки, Холм.

ЛОВЕЙКО Иосиф Игнатьевич (р . 1906), российский архитектор, народный архитектор СССР (1975), член-корреспондент АХ (1983). В 1955-60 главный архитектор Москвы. Работы с коллективом авторов: гостиница "Советская" (1952), планировка и застройка жилого района Бибирева - Отрадного, Алтуфьевского шоссе - в Москве. Государственная премия СССР (1951).

ЛОВЕЛАС , герой романа С. Ричардсона "Кларисса". В нарицательном значении - волокита, обольститель.

ЛОВЕЛЛ (Lovell) Джеймс (р . 1928), космонавт США, капитан 1-го ранга ВМС в отставке. Полеты на "Джемини-7" (дек. 1965) и "Джемини-12" (нояб. 1966), полеты к Луне на "Аполлоне-8" (дек. 1968) и "Аполлоне-13" (апр. 1970).

ЛОВЕЛЛ (Лоуэлл) (Lowell) Персиваль (1855-1916) , американский астроном. Основные труды по исследованию Марса. Получил большой наблюдательный материал, высказал гипотезу об искусственном происхождении "каналов". В 1915 вычислил орбиту и организовал поиски занептунной планеты (Плутон, открыт в 1930).

ЛОВЕТТ (Lovett) Уильям (1800-77) , один из лидеров чартизма в Великобритании. Сторонник умеренной тактики. К кон. 40-х гг. отошел от движения.

ЛОВЕЧ , город в Болгарии, административный центр Ловечского округа 48 тыс. жителей (1992). Автостроение, электротехническая, плодоконсервная, кожевенная, текстильная, деревообрабатывающая промышленность.

ЛОВИЦ Товий (Иоганн Тобиас) Егорович (1757-1804) , российский химик и фармацевт, академик Петербургской АН (1793). По происхождению немец. С 1768 в России. Открыл (1785) и изучил адсорбцию растворенных веществ древесным углем. Впервые получил ледяную уксусную кислоту (1789) и многие другие соединения.

ЛОВОЗЕРО , на Кольском полуострове. 200 км2, глубина до 35 м. С сооружением на р. Воронья Серебрянской ГЭС (1970) Ловозеро стало водохранилищем.

ЛОВОЗЕРСКИЕ ТУНДРЫ , горный массив на Кольском полуострове, в Мурманской обл. Высота до 1120 м. Месторождения редких металлов.

ЛОВУА (Лувуа) (Lovua , Luvua), река в Замбии (верхнее. течение; местное название - Чамбеши) и Заире, правый приток р. Луалаба (бассейн р. Конго). Св. 1500 км, площадь бассейна 265,3 км2. Средний расход воды св. 600 м3/с. Судоходна на 145 км от устья и выше оз. Мверу. ГЭС.

ЛОВУШКИ , 1) орудия и приспособления для ловли диких зверей и птиц, т. е. для охоты. Автоматические ловушки (самоловы) - пасти, кулемы, плашки, капканы, петли, садки, ловчие ямы и др. и действующие при участии человека - сети. 2) Приспособления для ловли вредителей сельскохозяйственных растений, напр. ночных бабочек (световые ловушки), других насекомых (ловчие пояса и канавки), грызунов (капканы).

ЛОВЧИЕ , 1) руководители охоты, слуги (охотники, псари, бобровники и др.) у русских феодалов 11 - нач. 20 вв. 2) Придворная должность и чин в Русском государстве 16-17 вв., с 18 в. егермейстеры.

ЛОВЧИЕ ПТИЦЫ , хищные птицы (беркут, соколы, ястребы), используемые для спортивной и промысловой охоты на зверя и птицу. Охота с ловчими птицами известна с древнейших времен (зародилась, вероятно, в Индии).

ЛОГ , овраг с пологими задернованными склонами и плоским днищем.

ЛОГАН (Logan) , вершина в горах Св. Ильи на северо-западе Канады. Высота 6050 м. Ледники.

ЛОГАНОВСКИЙ Александр Васильевич (1810 или 1812-55) , российский скульптор. Представитель позднего классицизма ("Парень, играющий в свайку", 1836).

ЛОГАРИФМ данного числа N при основании а , показатель степени у, в которую нужно возвести число а, чтобы получить N; таким образом, N = ay. Логарифмом обозначается обычно logaN. Логарифм с основанием е ? 2,718... называется натуральным и обозначается lnN. Логарифм с основанием 10 называется десятичным и обозначается lgN. Равенство у ? logax определяет логарифмическую функцию. Основные свойства логарифма позволяют заменить умножение, деление, возведение в степень и извлечение корня более простыми действиями сложения, вычитания, умножения и деления. Логарифмы открыты шотландским математиком Дж. Непером и швейцарским математиком Й. Бюрги в нач. 17 в. Термин "логарифм" возник из сочетания греческих слов logos - отношение, соотношение и arithmos - число.

ЛОГАРИФМИКА (логарифмическая кривая) , плоская кривая, являющаяся графиком логарифмической функции.

ЛОГАРИФМИРОВАНИЕ , действие, заключающееся в нахождении логарифма числового, алгебраического или иного выражения. Логарифмирование - одно из двух действий, обратных возведению в степень.

ЛОГАРИФМИЧЕСКАЯ БУМАГА , специальным образом разграфленная бумага, обычно изготовляется типографским способом: на каждой из осей прямоугольной системы координат откладываются десятичные логарифмы чисел x и y, а затем через найденные точки проводятся прямые, параллельные осям. На логарифмической бумаге графики многих функций становятся более наглядными, а для функций вида y=axb - прямыми линиями.

ЛОГАРИФМИЧЕСКАЯ КРИВАЯ , то же, что логарифмика.

ЛОГАРИФМИЧЕСКАЯ ЛИНЕЙКА (счетная линейка) , счетный инструмент для упрощения вычислений, с помощью которого операции над числами заменяются операциями над логарифмами этих чисел. Применяется при инженерных и практических расчетах, когда достаточна точность в 2-3 знака.

ЛОГАРИФМИЧЕСКАЯ СПИРАЛЬ , плоская кривая , описываемая точкой, движущейся по прямой, которая вращается около одной из своих точек О (полюса логарифмической спирали) так, что логарифм расстояния движущейся точки от полюса изменяется пропорционально углу поворота; логарифмическая спираль пересекает под постоянным углом ? все прямые, выходящие из полюса.

ЛОГАРИФМИЧЕСКАЯ ФУНКЦИЯ , функция, обратная показательной функции. Логарифмическая функция обозначается y ? lnx ее значение y, соответствующее значению аргумента x, называется натуральным логарифмом числа x. График логарифмической функции называется логарифмикой. Рассматриваются также логарифмические функции logax при произвольных основаниях а > 0, а ? 1.

ЛОГАРИФМИЧЕСКИЕ ТАБЛИЦЫ , таблицы логарифмов чисел; применяются для упрощения вычислений. Наиболее распространены таблицы десятичных логарифмов. Впервые такие таблицы опубликованы Г. Бригсом в 1617.

ЛОГАУ (Logau) Фридрих фон (1604-55) , немецкий поэт-сатирик. Автор сборника "Три тысячи немецких эпиграмм" (1654).

ЛОГАЧЕВ Николай Алексеевич (р . 1929), российский геолог, академик РАН (1991; академик АН СССР с 1984), председатель Президиума Восточно-Сибирского филиала Сибирского отделения РАН (с 1979). Труды по геологии и геоморфологии кайнозойских рифтовых зон континентов. Государственная премия СССР (1978).

ЛОГАЭДЫ (от греч . logaoidikos - прозаически-стихотворный), стихотворные размеры, образуемые сочетанием неодинаковых стоп (напр., дактилей и хореев), последовательность которых правильно повторяется из стиха в стих или из строфы в строфу. В метрическом стихосложении - основная форма античной песенной лирики; в силлабо-тоническом стихосложении малоупотребительны (см. Сапфическая строфа).

ЛОГВИНОВИЧ Георгий Владимирович (р . 1913), ученый-гидродинамик, академик АН УССР (1967). С 1945 работал в ЦАГИ, в 1966-71 одновременно был директором Института гидромеханики АН УССР. Преподавал в Московском энергетическом институте (профессор с 1957), Московском физико-техническом институте (с 1975). Развил теорию глиссирования и погружения в жидкость, теорию подводных крыльев. Премия им. Н. Е. Жуковского (1965). Ленинская премия (1978).

ЛОГЕЙОН , в древнегреческом театре эпохи эллинизма и Римской империи продолговатая площадка перед сценой, где играли актеры,тогда как хор по-прежнему оставался на орхестре.

ЛОГИКА (греч . logike), наука о способах доказательств и опровержений; совокупность научных теорий, в каждой из которых рассматриваются определенные способы доказательств и опровержений. Основателем логики считается Аристотель. Различают индуктивную и дедуктивную логику, а в последней - классическую, интуиционистскую, конструктивную, модальную и др. Все эти теории объединяет стремление к каталогизации таких способов рассуждений, которые от истинных суждений-посылок приводят к истинным суждениям-следствиям; каталогизация осуществляется, как правило, в рамках логических. исчислений. Особую роль в ускорении научно-технического прогресса играют приложения логики в вычислительной математике, теории автоматов, лингвистике, информатике и др. См. также Математическая логика.

ЛОГИКА ВЫСКАЗЫВАНИЙ , раздел логики, в котором вопрос об истинности или ложности высказываний рассматривается и решается на основе изучения способа построения высказываний из т. н. элементарных (далее не разлагаемых и не анализируемых) высказываний с помощью логических операций конъюнкции ("и"), дизъюнкции ("или"), отрицания ("не"), импликации ("если..., то...") и др. Логику высказываний, задаваемую системой постулатов (аксиом и правил вывода), называют исчислением высказываний.

ЛОГИКА КЛАССОВ , логика объемов понятий, раздел логических теорий, в котором изучаются операции над классами (множествами) и свойства этих операций (законы логики классов).

ЛОГИКА НАУКИ , наука, применяющая понятия и технический аппарат современной логики к анализу систем научного знания. Сформировалась в 1-й четв. 20 в. Разрабатывалась представителями неопозитивизма. В 60-х гг. получила творческое развитие в рамках современной философии. Термин "логика науки" употребляется также для обозначения законов развития науки (логика научного развития), правил и процедур научного исследования (логика исследования), учения о психологических и методологических предпосылках научных открытий (логика научных открытий).

ЛОГИКА ПРЕДИКАТОВ , раздел логических теорий, в котором изучаются общезначимые связи между высказываниями о свойствах и отношениях предметов; в основе логики предикатов лежит формализованный язык, отображающий субъективно-предикатную структуру высказываний. См. также Исчисление предикатов.

ЛОГИНОВ Евгений Федорович (1907-70) , военачальник, маршал авиации (1967). Во время Великой Отечественной войны был командиром авиадивизии, командиром авиакорпуса дальнего действия. В 1954-59 заместитель главкома ВВС и генерал-инспектор Главной инспекции Министерства обороны (1954-59). Министр гражданской авиации СССР (1964-70).

ЛОГИНОВ Михаил Николаевич (1903-1941) , российский конструктор артиллерийского вооружения. Под его руководством создана 45-мм зенитная морская пушка, 45-мм противотанковая пушка образца 1937 года, 76-мм полуавтоматическая зенитная пушка образца 1938 года, 85-мм зенитная пушка образца 1939 года, серия малокалиберной автоматической полевой и морской зенитной артиллерии, в т. ч. 45, 37 и 25-мм автоматические зенитные пушки и установки. Государственная премия СССР (1941, посмертно).

ЛОГИЦИЗМ , направление в основаниях математики кон. 19 - нач. 20 вв., отвергающее кантовский тезис о синтетическом характере математических истин; рассматривает математику как чисто аналитическую науку, все понятия которой можно определить в рамках дедуктивной логики без использования каких-либо положений нелогического характера. Основные представители - Г. Фреге, Б. Рассел, А. Уайтхед. Тезис о "сводимости математики к логике" оказался невыполнимым, вместе с тем логицизм способствовал развитию математической логики.

ЛОГИЧЕСКАЯ МАШИНА , механическое или электронное устройство для выполнения логарифмических операций: оценки и преобразования формул, доказательства теорем, преобразования информации и пр. Разработаны специализированные логические машины; в качестве логических машин применяются также универсальные ЭВМ (по соответствующим программам).

ЛОГИЧЕСКАЯ ОПЕРАЦИЯ , операция над числами (обычно в двоичной системе счисления), выполняемая по правилам алгебры логики. Основные и наиболее распространенные логические операции, реализуемые в ЭВМ, - дизъюнкция, конъюнкция, отрицание; при составлении программ для ЭВМ более сложные логические операции обычно сводят к трем основным.

ЛОГИЧЕСКАЯ ОШИБКА , вызывается нарушением правил или законов логики; признак формальной несостоятельности содержащих ее определений, рассуждений, выводов и доказательств.

ЛОГИЧЕСКАЯ СЕМАНТИКА , теория, изучающая вопросы интерпретации логарифмических исчислений: отношения между языком исчисления и описываемой им реальностью - моделью теории, условия существования моделей исчислений, их практической применимости и др. В более специальном смысле - дедуктивная теория, описывающая свойства понятия истинности в формализованных языках логики и математики.

ЛОГИЧЕСКИЙ ЗАКОН , название законов, образующих основу логической дедукции; схема логической связи высказываний, выражаемая общезначимой формулой логики (аксиомой или теоремой), убедительность которой вытекает из одного только истолкования входящих в нее логических операций и по существу не связана с фактической истинностью "наполняющих" ее высказываний.

ЛОГИЧЕСКИЙ ПОЗИТИВИЗМ , течение неопозитивизма, возникшее в 1920-х гг. (Венский кружок); пытался сочетать эмпиризм, основывающийся на принципе верификации, с методом логического анализа научного знания. Со 2-й пол. 30-х гг. стал известен под названием логического эмпиризма; с 60-х гг. не существует как самостоятельное течение. См. также Аналитическая философия.

ЛОГИЧЕСКИЙ СИНТАКСИС , в широком смысле - теория (возможно, аксиоматическая), рассматривающая основные принципы построения логарифмических исчислений и их формальную структуру (теоретический логический синтаксис); в узком смысле - запас выразительных средств для формулирования утверждений о формальных выражениях (языке) логического исчисления (элементарный логический синтаксис).

ЛОГИЧЕСКИЙ ЭЛЕМЕНТ простейшая структурная единица ЭВМ , выполняющая определенную логическую операцию над двоичными переменными. Реализуется обычно на электронных приборах (полупроводниковых диодах, транзисторах) и резисторах либо в виде интегральной микросхемы; имеет несколько входов для приема сигналов, соответствующих исходным переменным, и выход для выдачи сигнала, соответствующего результату операций.

ЛОГИЧЕСКОЕ ИСЧИСЛЕНИЕ , исчисление, символы и правила которого могут быть интерпретированы в терминах логики.

ЛОГИЧЕСКОЕ СЛЕДСТВИЕ , суждение (предложение, высказывание, формула), полученное посредством дедуктивного рассуждения из некоторых исходных суждений.

...ЛОГИЯ (от греч. logos - слово, учение), часть сложных слов, означающая: наука, знание, учение, напр., геология, филология.

ЛОГОВО (логовище) , место долговременного отдыха, спячки или выведения детенышей у некоторых млекопитающих. Логово, в отличие от норы, устраивается на поверхности земли и обычно расположено в укромном месте: в густом кустарнике, зарослях тростника, в овраге, под навесом скалы или в пещере. Логово устраивают шакалы, лисицы, волки, гиены, тигры, львы, кабаны. Логово медведя называют берлогой. Логова, используемые кратковременно, называют лежкой; устраивают их зайцы, грызуны и большинство копытных.

ЛОГОГРАФЫ (от греч . logos - слово, сочинение и ...граф), 1) первые представители исторической прозы в древнегреческой литературе (6-5 вв. до н. э.); записывали устные предания о мифических и исторических событиях, описывали чужие земли и быт народов. 2) Составители судебных речей в Афинах (с кон. 5 в. до н. э.) от имени клиентов применительно к их характеру, образованности и т. п. - для личных выступлений сторон на суде. Виднейшим из логографов был Лисий.

ЛОГОМЕТР (от греч . logos - слово, здесь - отношение и ...метр), механизм для измерения отношения 2 электрических величин (обычно токов в обмотках его подвижной части) путем уравновешивания возникающих при этом вращающих моментов. Применяется в электроизмерительных приборах.

ЛОГОНЕ (Логон) (Logone) , река в Центр. Африке, в Республике Чад и Камеруне, левый приток р. Шари. Длина 965 км (от истока р. Мбере). Средний расход воды 540 м3/с. При сильных паводках часть стока поступает в бассейн Нигера (по системе протоков в р. Майо-Кебби - приток р. Бенуэ). Судоходна в период дождей ниже г. Бонгор.

ЛОГОПАТИЯ (от греч . logos - слово, речь и ...патия), общее обозначение речевой недостаточности при нормальном слухе.

ЛОГОПЕДИЯ (от греч . logos - слово, речь и paideia - обучение), отрасль дефектологии, изучающая нарушения речи при нормальном слухе и разрабатывающая пути их преодоления и предупреждения.

ЛОГОС (греч . logos), одно из основных понятий древнегреческой философии; одновременно "слово" ("предложение", "высказывание", "речь") и "смысл" ("понятие", "суждение", "основание"). Введено Гераклитом: логос как универсальная осмысленность, ритм и соразмерность бытия, тождественная первостихии огня. В стоицизме - эфирно-огненная душа космоса и совокупность формообразующих потенций ("семенные логосы"), от которых в инертной материи "зачинаются" вещи. В христианстве логос отождествлен со 2-м лицом Троицы.

ЛОГОТИП (англ . logotype от греч. logos - слово и typos - отпечаток), 1) типографская литера с наиболее употребительными словами и слогами для набора. 2) Специально разработанная, стилизованная сокращенная форма названия фирмы, часто в оригинальном начертании.

ЛОГОФЕТ ВЕЛИКИЙ , 1) в византийском государственном аппарате с кон. 12 в. чиновник, под контролем которого находилось все гражданское управление. 2) Великий канцлер, хранитель государственной печати и секретарь господарской канцелярии в Молдавском государстве 15-19 вв. В отсутствие господаря выполнял его функции.

ЛОГРОНЬО (Logrono) , город на севере Испании, в верховьях р. Эбро, административный центр административной области и провинции Ла-Риоха. 121 тыс. жителей (1991). Центр виноградорского и винодельческого района Ла-Риоха. Деревообрабатывающая, текстильная, пищевая промышленность.

ЛОГУНОВ Анатолий Алексеевич (р . 1926), российский физик-теоретик, академик РАН (1991; академик АН СССР с 1972), вице-президент (1974-91) АН СССР, Герой Социалистического Труда (1980). Основные труды по квантовой теории поля и физике элементарных частиц. Первый директор (с 1963; с 1974 научный руководитель) Физики высоких энергий института. Ректор МГУ (1977-91). Ленинская премия (1970), Государственная премия СССР (1973, 1984).

ЛОД (Laud) Уильям (1573-1645) , ближайший советник английского короля Карла I, архиепископ Кентерберийский с 1633. Во время Английской революции 17 в. казнен.

ЛОДЕЙНОЕ ПОЛЕ , город (с 1785) в Российской Федерации. Ленинградская обл., пристань на р. Свирь. Железнодорожная станция. 27,3 тыс. жителей (1992). Филиал петербургского завода подъемно-транспортного оборудования; деревообрабатывающая, пищевая., стройматериалов и др. промышленность. Историко-краеведческий музей. Возник в нач. 18 в.

ЛОДЖИЯ (итал . loggia), помещение, открытое с одной или нескольких сторон, где стену заменяют колоннада, аркада, парапет и т. д. Лоджия может быть отдельным сооружением или родом балкона, углубленного в здание.

ЛОДЗЬ , город в центральной части Польши, административный центр Лодзинского воеводства. 845 тыс. жителей (1992). Крупный текстильный центр; машиностроение, химическая, пищевая, швейная, мебельная, бумажная, полиграфическая промышленность. Университет. Музеи: художественный, археологический и этнографический, истории текстильного производства.

ЛОДИЙ Зоя Петровна (1886-1957) , российская камерная певица (лирическое сопрано), заслуженный деятель искусств РСФСР (1957). Профессор Ленинградской консерватории (с 1939).

ЛОДИЙ Петр Дмитриевич (1764-1829) , российский философ-деист (см. Деизм), автор "Логических наставлений..." (1815), содержащих сенсуалистическую теорию познания.

ЛОДИКУЛЫ (от лат . lodicula - одеяльце), чешуйки в цветке большинства злаков у основания завязи. Набухая во время цветения, способствуют раскрыванию цветка.

ЛОДКА , речное гребное (иногда парусное или моторное) судно. В ВМФ лодками называют корабли некоторых классов, напр., канонерская лодка, подводная лодка.

ЛОДОЙДАМБА Чадраавалын (1917-70) , монгольский писатель. Первый монгольский роман о современности "На Алтае" (1949), историко-революционный роман "Прозрачный Тамир" (кн. 1-я, 1962, кн. 2-я, 1967), литературоведческие работы.

ЛОДОМЕРИЯ , название Галицко-Волынского княжества в официальных документах 13-14 вв. на латинском языке. От названия стольного г. Владимира. В кон. 18 - нач. 20 вв. в названии австрийской провинции Королевство Галиции и Лодомерии.

ЛОДОЧНИКОВ Владимир Никитович (Лодочникянц , Новакян Вартан Нерсесович) (1887-1943), российский геолог и петрограф, профессор Ленинградского горного института (1922-30). Труды по методам исследования минералов, теоретическим проблемам петрологии (в т. ч. по происхождению серпентинитов).

ЛОДЫГИН Александр Николаевич (1847-1923) , российский электротехник. Изобрел угольную лампу накаливания (1872, патент 1874). Один из основателей электротермии. Ломоносовская премия. (1874).

ЛОЖА (франц . loge), группа мест в зрительном зале (вокруг партера и на ярусах), отделенная перегородками или барьерами.

ЛОЖЕ ОКЕАНА , один из главных элементов рельефа и геологической структуры Земли. Плошадь св. 185 млн. км2. Охватывает глубоководную часть дна Мирового ок. в пределах земной коры океанического типа. Средняя глубина ок. 4 тыс. м, максимальная до 7 т. м. Важнейшие элементы рельефа ложа океана - океанические котловины и разделяющие их подводные хребты, возвышенности и плато.

ЛОЖНАЯ БЕРЕМЕННОСТЬ , см. Мнимая беременность.

ЛОЖНАЯ ГОТИКА (псевдоготика) , направление в архитектуре 18-19 вв., возрождавшее архитектурные формы и декоративные мотивы готики. Предромантический декоративный характер носила в 18 - нач. 19 вв. (постройки В. И. Баженова и М. Ф. Казакова, использовавших как готические, так и русские средневековые мотивы); неоготика 19 в. применяла готические конструкции.

ЛОЖНАЯ МУЧНИСТАЯ РОСА (пероноспороз) , болезнь растений, вызываемая паразитическими ложномучнисторосяными грибами. Поражает виноград, капусту, огурец, свеклу и др. На листьях пятна с беловатым, сероватым или фиолетовым налетом.

ЛОЖНАЯ ЭТИМОЛОГИЯ , то же, что народная этимология.

ЛОЖНОЕ БЕШЕНСТВО , то же, что Ауески болезнь.

ЛОЖНОНОГИЕ , то же, что удавы.

ЛОЖНОНОЖКИ , то же, что псевдоподии.

ЛОЖНОПРОВОЛОЧНИКИ , личинки жуков семейств чернотелок и пыльцеедов; вредители многих сельскохозяйственных и дикорастущих растений. Желтоватые, длиной до 5 см. Питаются высеянными семенами и подземными частями молодых растений.

ЛОЖНОСЛОНИКИ , семейство жуков. Длина 1,7-40 мм. Ок. 2200 видов; распространены широко, преобладают в тропиках. Большинство видов развивается в мертвой древесине. Некоторые полезны, т. к. поедают яйца червецов и щитовок.

ЛОЖНЫЕ ВАМПИРЫ , семейство летучих мышей. Длина тела 6,5-14 см. 5 видов, в Центр. и Юж. Африке, Юж. и Юго-Вост. Азии, Австралии. Питаются насекомыми, птицами, рыбами, другими летучими мышами. Кровь не сосут. ложными вампирами называют также род летучих мышей из семейства американских листоносов. Австрийский ложный вампир - в Красной книге Международного Союза охраны природы и природных ресурсов.

ЛОЖНЫЕ СКОРПИОНЫ , отряд членистоногих класса паукообразных. Длина 1-7 мм. Клешнеобразные педипальпы похожи на клешни скорпионов. У некоторых ложных скорпионов в клешне ядовитая железа. Ок. 2000 видов. Распространены широко (особенно в тропиках). Живут скрытно, иногда в жилище человека.

ЛОЖНЫЕ СОЛНЦА , один из видов гало: светлые пятна с обеих сторон от солнечного диска.

ЛОЖНЫЙ СУСТАВ (псевдоартроз) , ненормальная подвижность кости из-за стойкого ее дефекта в месте несросшегося перелома или в связи с аномалией развития.

ЛОЗ (Лоос) (Loos) Адольф (1870-1933) , австрийский архитектор. С кон. 19 в. выступал против стиля "модерн", строил рационалистические, подчеркнуто аскетичные по формам сооружения (дом Штайнера в Вене, 1910).

ЛОЗА , удлиненный стебель (побег) или ветвь некоторых растений, напр. винограда, ивы. Лозой также называют все растение винограда, что неправильно.

ЛОЗАННА (Lausanne) , город в Швейцарии на Женевском оз., административный центр кантона Во (Ваадт). 123 тыс. жителей (1992, с пригородами св. 250 тыс. жителей. Машиностроение, металлообрабатывающая, полиграфическая, швейная, пищевкусовая промышленность. Университет. Многочисленные музеи, в т. ч. изящных искусств, археологии и истории, декоративных искусств. Замок Сент-Мер (14-15 вв.), готический собор Нотр-Дам (12-13 вв.), церковь Сен-Франсуа (13-14 вв.) и ратуша (15-17 вв.). Курорт.

ЛОЗАННСКАЯ КОНФЕРЕНЦИЯ (Лозанна , 20.11.1922-24.7.1923), по вопросам Ближнего Востока после победы Турции в войне (1919-1922) против англо-греческих интервентов. Участвовали Великобритания, Франция, Италия, Турция и др. Был подписан Лозаннский мирный договор 1923. Принята конвенция о проливах (в обсуждении участвовали также представители СССР и Болгарии), которая, предусматривая демилитаризацию проливов, допускала проход через Босфор и Дарданеллы не только торговых, но и военных (с некоторыми ограничениями) судов любой страны. Конвенция не была ратифицирована советским правительством. Пересмотрена на Монтре конференции 1936.

ЛОЗИ (балози , ротсе, баротсе), народ в Замбии. 850 тыс. человек (1992). Живут также в Ботсване (10 тыс. человек). Придерживаются традиционных верований, есть христиане, приверженцы синкретических культов.

ЛОЗИНО-ЛОЗИНСКИЙ Глеб Евгеньевич (р . 1909), российский авиаконструктор, доктор технических наук (1985). Внес большой вклад в теорию и практику создания высокоскоростных маневренных самолетов. Руководитель разработки планера орбитального корабля "Буран". Ленинская премия (1962), Государственная премия СССР (1950, 1952).

ЛОЗИНСКИЙ Михаил Леонидович (1886-1955) , русский поэт, переводчик. Перевод "Божественной комедии" Данте (1939-45; Государственная премия СССР, 1946), западноевропейской и восточной классики (У. Шекспир, Мольер, Р. Роллан, Фирдоуси).

ЛОЗОВАЯ , город (с 1938) на Украине, Харьковская обл. Железнодорожный узел. 74 тыс. жителей (1991). Машиностроение и металлообработка, пищевая промышленность и др. Основан во 2-й пол. 19 в.

ЛОЗОВСКИЙ А . (наст. фам. и имя Дридзо Соломон Абрамович) (1878-1952), политический деятель, доктор исторических наук. С 1921 генеральный секретарь Профинтерна. С 1937 директор Гослитиздата. В 1939-46 заместитель наркома (министра) иностранных дел СССР. С июня 1941 заместитель начальника, в 1945-48 начальник Совинформбюро. Член ЦК ВКП(б) в 1939-49. Репрессирован, реабилитирован посмертно.

ЛОЗУНГ (нем . Lozung), 1) призыв, выражающий в краткой форме руководящую идею, задачу, требование. 2) До 20 в. условное секретное слово, употреблявшееся при сторожевом охранении войск.

ЛОЗЬВА , река в Зап. Сибири, левая составляющая р. Тавда. 637 км, площадь бассейна 17,8 тыс. км2. Сплавная (214 км). Судоходна на 328 км от устья.

ЛОИК (наст . имя и фам. Лоик Шералиев) (р. 1941), таджикский поэт. В сборниках стихов "Юность" (1966), "Вдохновение" (1968), "Горсть родной земли" (1975), "Встречаю солнце" (1983) философски осмысливается современность; переводы.

ЛОЙОЛА (Loyola) Игнатий (1491?-1556) , испанский дворянин, основатель ордена иезуитов. Выработал организационные и моральные принципы ордена.

ЛОЙЦЯНСКИЙ Лев Герасимович (1900-91) , российский ученый, специалист в области механики, доктор физико-математических наук (1935), заслуженный деятель науки и техники РСФСР (1968). Труды в области динамики вязких жидкостей и газов, теории ламинарного пограничного слоя, теории турбулентности. Один из авторов учебника "Курс теоретической механики" (1937), выдержавшего ряд переизданий. Государственная премия СССР (1946).

ЛОКА , в индийской мифологии мир как часть Вселенной; по представлениям древних индийцев, Вселенная состояла из 3 лока: земля, небо, подземное царство (ад), поэтому она часто называется трилока ("три мира").

ЛОКАЙСКАЯ ПОРОДА лошадей , верхововьючная, выведена в 17 в. на территории Узбекистана племенем локай. Животные среднего роста, выносливые, работоспособные, приспособлены к круглогодовому табунному содержанию. Разводят в Таджикистане.

ЛОКАЛИЗАЦИЯ (от лат . localis - местный, locus - место), отнесение чего-либо к определенному месту; ограничение места действия, распространения какого-либо явления, процесса, напр., локализация пожара.

ЛОКАЛЬНАЯ ВОЙНА (от лат . localis - местный), война, охватывающая относительно небольшое число государств и ограниченный географический район.

ЛОКАЛЬНЫЙ АНАЛИЗ , определение химического состава микрообъемов или тонких слоев твердых тел. Проводят методами электронной микроскопии (в сочетании с рентгеновским спектральным анализом), электронографии, масс-спектрометрии вторичных ионов и др.

ЛОКАПАЛЫ , в индуистской и буддийской мифологии стражи сторон света (основные - Индра, Яма, Варуна и Кубера).

ЛОКАРНО (Locarno) , город в Швейцарии, на оз. Лаго-Маджоре. 14 тыс. жителей (1985), с пригородами 42 тыс. жителей. Часовая промышленность. Производство ювелирных изделий. Суконная, моторостроительная, пищевкусовая (в т. ч. виноделие) промышленность. Климатический курорт. Туризм.

ЛОКАРНСКАЯ КОНФЕРЕНЦИЯ 1925 , см. в ст. Локарнские договоры 1925.

ЛОКАРНСКИЕ ДОГОВОРЫ 1925 , парафированы 16 окт. в Локарно после обсуждения на Локарнской конференции. (5-16.10.1925; участвовали Великобритания, Франция, Германия, Италия, Бельгия, Чехословакия и Польша); подписаны 1 дек. в Лондоне. Основной документ - заключенный Германией, Францией, Бельгией, Великобританией и Италией Рейнский гарантийный пакт о неприкосновенности германо-французских и германо-бельгийских границ и сохранении демилитаризации Рейнской зоны; гарантами пакта выступали Великобритания и Италия. Относительно своих восточных границ Германия обязательств не давала. В 1936 Германия расторгла локарнские договоры и ремилитаризовала Рейнскую зону.

ЛОКАТОР , устройство для радиолокации (радиолокационная станция), оптической локации (оптические локаторы, в т. ч. лазерный) либо звуковой локации (звуковой локатор, гидролокатор).

ЛОКАУТ (англ . lock out, буквально - запирать дверь перед кем-либо), закрытие предприятий и массовое увольнение рабочих с целью оказания на них экономического давления, предотвращения и подавления забастовок.

ЛОКАЦИЯ ЗВУКОВАЯ , определение местонахождения объекта посредством анализа звука, отраженного от объекта или испускаемого этим объектом. На звуковой локации основана гидролокация. Способностью к звуковой локации обладают многие животные.

ЛОКАЯТА (чарвака) , древнеиндийское философское учение; считается, что основано в сер. 1-го тыс. до н. э. полулегендарным мудрецом Брихаспати. Отвергая авторитет вед и проповедуемые ими принципы (существование бога-абсолюта, души и т. п.), локаята считает истинным постигаемое лишь непосредственным восприятием, существующим - только этот мир (лока), единственной реальностью - материю, целью человеческого существования - достижение наслаждения.

ЛОКИ , в скандинавской мифологии бог из числа асов, то помогающий богам, то вредящий и издевающийся над ними ("Старшая Эдда", "Перебранка Локи"). Согласно "Младшей Эдде", во время последней битвы богов Локи выступит на стороне хтонических сил и примет участие в разрушении мира.

ЛОКК (Locke) Джон (1632-1704) , английский философ, основатель либерализма. В "Опыте о человеческом разумении" (1689) разработал эмпирическую теорию познания. Отвергая существование врожденных идей, утверждал: все человеческое знание проистекает из опыта. Развил учение о первичных и вторичных качествах и теорию образования общих идей (абстракций). Социально-политическая концепция Локка опирается на естественное право и теорию общественного договора. В педагогике исходил из решающего влияния среды на воспитание. Основоположник ассоциативной психологии.

ЛОКК (Locke) Джон (29 августа 1632 , Рингтон - 28 октября 1704, Отс), английский философ. Вехи жизни и творчества Происходил из семьи мелкого судейского чиновника. Получил философское и медицинское образование в Оксфордском университете. В 60-е годы занимался экспериментированием в лаборатории знаменитого химика Роберта Бойля, позднее - воспитатель и врач в семье первого графа Шефтсбери, одно время занимавшего должность лорда-канцлера Англии. Опыт воспитательной деятельности лег в основу педагогической теории Локка, изложенной впоследствии в трактате "Мысли о воспитании" (1693). Вместе с Шефтсбери он находился в эмиграции во Франции (где обстоятельно познакомился с картезианской философией) и в Голландии (где сблизился с Вильгельмом Оранским, который в 1688 в результате "славной революции" стал английским монархом). Вернувшись в 1689 на родину, Локк пользовался большим почетом и занимал ряд государственных должностей, но основное время уделял философскому творчеству. Умер в доме леди Мешем, дочери кембриджского платоника Ралфа Кедворта. Основное произведение - "Опыт о человеческом разумении" - начал писать в 1671, опубликовал его лишь в 1689. Кроме этого, им написаны "Послание о веротерпимости" (1689), "Два трактата о правлении" (1690), "Разумность христианства" (1695) и др. Социально-политические воззрения Локк считается отцом западного либерализма, теоретиком конституционной монархии и разделения властей на законодательную, исполнительную (включая судебную) и федеративную (внешних сношений), которые находятся в состоянии динамического равновесия в правильно устроенном государстве. В отличие от Томаса Гоббса, трактовавшего "естественное состояние" общества как "войну всех против всех", Локк считал таковым состояние свободы и равенства людей, живущих своим трудом. Однако он полагал, что главное естественное право людей - право на собственность - должно быть закреплено с помощью разумных законов, дабы исключить возникновение конфликтов. Для этого, согласно Локку, путем общественного договора создается политическое общество, формирующее правительство, ответственное перед народом. Локк был решительным противником теорий божественного происхождения королевской власти. Элементы его политической философии легли в основу идеологии и практики американской и Великой французской революций. Истоки и содержание познания Локк отвергает теорию врожденных идей, в частности факты истории и географии, учение врожденности фундаментальных принципов морали и религии (включая идею Бога). Локк показывает, что всеобщего согласия людей по поводу "первых принципов" (даже основных законов логики) никогда не бывает, самоочевидность же некоторых истин (например, истин арифметики) еще не свидетельствует об их врожденности. В основе всякого знания, по Локку, лежат два вида чувственного опыта: внешний и внутренний. Внешние предметы, воздействуя на органы чувств, порождают "простые идеи"; душа при этом пассивна, это "чистая доска", на которой опыт пишет свои письмена в виде ощущений или чувственных образов вещей и их качеств. Внутренний же опыт основан на рефлексии над собственной деятельностью души. Допущение рефлексии в качестве особого источника познания рассматривалось некоторыми продолжателями Локка в 18 в. (например, Э. Кондильяком) как главная непоследовательность его сенсуалистической теории. Вслед за Р. Бойлем Локк развивает теорию первичных и вторичных качеств. Под "качеством" он понимает силу (или способность) предмета вызывать в уме свою идею. Первичные качества - плотность, протяженность, форма, движение, покой, объем, число - это "реальные сущности", объективно присущие вещам свойства; они изучаются точными науками. Вторичные качества - цвета, вкусы, запахи, звуки, температурные качества - это "номинальные сущности"; вызываемые ими идеи не имеют прямого сходства с телами. Эти качества зависят от первичных и реализуются при наличии ряда условий (например, для восприятия цвета некоторого предмета необходимы сам этот предмет с определенными первичными качествами, достаточная освещенность помещения и нормальное функционирование зрительного аппарата человека). Усложнение опыта. Роль языка и проблема субстанции Посредством ассоциаций "простые идеи" внутреннего и внешнего опыта сочетаются в сложные. Так возникают три типа сложных идей: идеи субстанций, модусов и отношений (временных, причинных, тождества и различия). При образовании сложных идей душа, согласно Локку, активна. Любая "определенная" идея должна быть связана со знаком. Слова - это чувственные знаки идей, необходимые для общения и передачи мыслей; в философии языка Локка идеи функционируют как значения слов. Будучи умеренным номиналистом, он считал, что общие термины (понятия) - это знаки общих идей, "у которых отделены обстоятельства места и времени". Локковская теория образования абстракций получила название "традиционной" и в дальнейшем неоднократно критиковалась. Локк одним из первых ученых в западноевропейской философии поставил проблему личного тождества, различая при этом "тождество человека" (тождество непрерывно сменяющихся частиц, соединяющихся с одним и тем же организмом) и "тождество личности" как разумного существа, наделенного самосознанием (последнее сближается у Локка с памятью); в этом смысле личность может сохраняться и при перемене телесной субстанции. Виды знания и степени достоверности Локк различал три вида знания по степени их достоверности: чувственное познание отдельных вещей; демонстративное (доказательное), т. е. знание соответствия или несоответствия идей друг другу, достигаемое опосредствованным путем (т. е. путем рассуждений, в т. ч. и силлогистических умозаключений); интуитивное, наиболее достоверное знание - непосредственное восприятие умом соответствия или несоответствия нескольких идей. Трактовка интуиции, однако, носит у Локка упрощенный характер; ее результатом оказываются тривиальные суждения типа "белое не есть черное", "три больше двух", "целое больше части" и т. п. Философия Локка оказала сильное воздействие на все последующее развитие англосаксонской философской традиции (включая развитие аналитической философии в 20 в.), на становление идей западноевропейского Просвещения, в частности, деизма.

ЛОККАРТА ЗАГОВОР 1918 (заговор "трех послов") , организован в Петрограде дипломатическими представителями: Р. Локкартом, Великобритания; организатор, в России с 1912), Ж. Нулансом (Франция) и Д. Фрэнсисом (США) в контакте с русскими контрреволюционерами с целью свержения cоветской власти. Раскрыт ВЧК.

ЛОКОМОБИЛЬ (франц . locomobile, от лат. locus - место и mobilis - подвижной), передвижная или стационарная паросиловая установка из объединенных в один агрегат паровой машины и котла. В СССР производство локомобилей было прекращено в 60-х гг. (из-за малой экономичности).

ЛОКОМОТИВ (франц . locomotive, от лат. loco moveo - сдвигаю с места), тяговая машина для передвижения поездов по рельсам: электровозы (контактные и аккумуляторные), моторные вагоны (электро- и дизель-поездов), тепловозы, автомотрисы, мотовозы, газотурбовозы, паровозы, комбинированные (дизель-электровозы и др.).

"ЛОКОМОТИВ" , добровольное спортивное общество. Было основано в 1936. С 1957 член Международного спортивного союза железнодорожников. Спортсмены "Локомотива" становились чемпионами Олимпийских св. 50 раз, мира и Европы св. 200 раз (1994).

ЛОКОМОТИВНАЯ СИГНАЛИЗАЦИЯ , система автоматической железнодорожной сигнализации, при которой в кабине локомотива (головного вагона) устанавливается светофор, повторяющий сигналы путевых светофоров, регулирующих движение поезда. Применяется совместно с автоблокировкой.

ЛОКОМОЦИИ (от лат . locus - место и motio - движение), движения животных и человека, обеспечивающие активное перемещение в пространстве; важнейшее приспособление к обитанию в разнообразных условиях среды. Типы локомоций (плавание, летание, ходьба и т. п.) в процессе эволюции животных менялись и усложнялись.

ЛОКОТЬ , древнерусская мера длины (11-16 вв.), равная 38-46 см (длина локтевой кости человека).

ЛОКРИЙСКИЙ ЛАД , см. Натуральные лады.

ЛОКСОДРОМИЯ (локсодрома) (от греч . loxos - косой и dromos - бег, путь), линия на сфере (или какой-либо другой поверхности вращения), пересекающая все меридианы под постоянным углом К. На картах в проекции Меркатора локсодромии изображаются прямыми линиями. Используется навигацией и аэронавигацией.

ЛОКТЕВ Лев Абрамович (1908-81) , российский конструктор. Руководил созданием автоматических зенитных пушек калибра 37-мм (образца 1939 г.) и 25-мм (образца 1940 г.), 37 и 45-мм палубных зенитных автоматов, 37-мм спаренных палубных и 37-мм башенных автоматических зенитных установок, принятых на вооружение Советской Армией и ВМФ. Ленинская премия. Государственная премия СССР (1941, 1943, 1950).

ЛОКТИОНОВ Александр Дмитриевич (1893-1941) , военачальник, генерал-полковник (1940). Участник 1-й мировой и Гражданской войн. В Красной Армии с 1918. В 1921-33 командир стрелковой бригады, дивизии, корпуса. В 1933-37 помощник командующего войсками Белорусского, позднее Харьковского военных округов по авиации. В 1937 командующий войсками Среднеазиатского военного округа. В 1939-40 заместитель наркома обороны. С 1940 командующий войсками Прибалтийского особого военного округа. Репрессирован, посмертно реабилитирован.

ЛОКУС (лат . locus), место локализации определенного гена на генетической карте хромосомы.

"ЛОКХИД" (Lockheed Corporation) , американский военно-промышленный концерн с крупным авиаракетно-космическим сектором. Ведет начало от основанной в 1912 братьями М. и А. Лоугхид (Loughead) фирмы "Алко хайдроэроплейн компани". Современное название с 1977. Во время 2-й мировой войны выпускались известные бомбардировщики "Хадсон" и др., после войны "Локхид" делал реактивные истребители, реактивный всепогодный перехватчик "Старфайр" и другие типы самолетов. Всего построено свыше 35 тыс. самолетов различных типов.

ЛОКЬЕР (Lockyer) Джозеф Норман (1836-1920) , английский астроном, иностранный член-корреспондент Петербургской АН (1904), один из пионеров астроспектроскопии. Исследовал спектр Солнца. Обнаружил (независимо от П. Жансена) в спектре хромосферы и протуберанцев (1868) линию неизвестного элемента, названного затем гелием (открыт на Земле в 1895).

ЛОЛЕЙТ Артур Фердинандович (1868-1933) , российский ученый и инженер. Предложил (1905) безбалочные перекрытия. Труды по теории прочности железобетонных конструкций.

ЛОЛЛАРДЫ (англ ., ед. ч. lollard), народные проповедники, участники антикатолического крестьянско-плебейского движения в Англии и других странах Зап. Европы (впервые появились в Антверпене в нач. 14 в.). Сыграли важную роль в подготовке восстания Уота Тайлера 1381 в Англии (их идеолог Дж. Болл стал одним из руководителей восстания.), а также Реформации.

ЛОЛЛОБРИДЖИДА (Lollobrigida) Джина (р . 1927), итальянская актриса, режиссер и фотограф. Снималась в фильмах: "Опасно: бандиты!", "Фанфан-Тюльпан", "Ночные красавицы", "Хлеб, любовь и фантазия", "Собор Парижской богоматери", "Король, дама, валет" и др. В 1976 сняла документальный фильм о Кубе. Автор многих фотоальбомов.

ЛОМ , город и порт в Болгарии, на Дунае, в устье р. Лом. 44 тыс. жителей (1990). Пищевкусовая промышленность, завод электромотокаров.

ЛОМАКИН Гавриил Якимович (Иоакимович) (1812-85) , российский хоровой дирижер и музыкальный деятель. Руководил капеллой, затем мужским хором графов Шереметьевых. Основатель бесплатной музыкальной школы (при активном участии М. А. Балакирева, 1862).

ЛОМАКО Петр Фаддеевич (1904-90) , политический деятель, Герой Социалистического Труда (1974). В 1939-57 заместитель наркома, нарком, министр цветной металлургии СССР. С 1961 заместитель председателя Бюро ЦК КПСС по РСФСР, председатель Госэкономсовета СМ СССР. С 1962 заместитель председателя СМ СССР, председатель Госплана СССР. В 1965-86 министр цветной металлургии СССР.

ЛОМАМИ (Lomami) , река в Заире, левый приток р. Конго (Заир). Ок. 1500 км, площадь бассейна 110 тыс. км2. Средний расход воды ок. 1700 м3/с. Судоходна а 330 км от устья.

ЛОМАН (Lohman) Карл (1898-1978) , немецкий биохимик. Труды по биохимии мышечного сокращения. Совместно с О. Мейергофом открыл (1929) аденозинтрифосфат (АТФ) и установил его формулу. Открыл (1934) реакцию переноса фосфатных групп с АТФ на креатин (реакция Ломана). Установил структуру кокарбоксилазы.

ЛОМБАРДИЯ (Lombardia) , область в Сев. Италии. 23,8 тыс. км2. Население 8,9 млн. человек (1990). Административный центр - Милан. Включает провинциии Бергамо, Бреша, Варесе, Комо, Кремона, Мантуя, Милан, Павия, Сондрио.

ЛОМБАРДО (Lombardo) Пьетро (ок . 1435-1515), архитектор и скульптор, представитель Раннего Возрождения в Венеции. Праздничная легкость, изящество, пластическое богатство, мраморная полихромия отличают церковь Санта-Мария деи Мираколи (1481-89), отделку дворца Вендрамин-Калерджи (1504-09).

ЛОМБАРДО ТОЛЕДАНО (Lombardo Toledano) Висенте (1894-1968) , президент Конфедерации трудящихся Латинской Америки (1938-1963), вице-президент ВФП (1945-65), основатель (1948) и идеолог Социалистической народной партии Мексики.

ЛОМБАРДО-ВЕНЕЦИАНСКОЕ КОРОЛЕВСТВО , образовано в 1815 по решению Венского конгресса 1814-15 из северо-итальянских областей Ломбардия и Венеция; управлялось вице-королем как австрийское владение. В 1859 Австрия лишилась Ломбардии, в 1866 - Венеции; обе области вошли в Итальянское королевство.

ЛОМБАРДСКАЯ ЛИГА , союз городов Ломбардии в 12-13 вв., созданный для борьбы с императором "Священной Римской империи", который стремился установить свое господство в ломбардских городах; в результате длительной борьбы города отстояли независимость.

ЛОМБАРДСКАЯ НИЗМЕННОСТЬ , часть Паданской равнины в Ломбардии, на севере Италии. Через Ломбардскую низм. протекает р. По; на Ломбардской низм. расположен г. Милан.

ЛОМБАРДЫ , кредитные учреждения, предоставляющие ссуды под залог движимого имущества; впервые учреждены в 15 в. во Франции ростовщиками, выходцами из Ломбардии.

ЛОМБОК (Lombok) , остров в составе М. Зондских о-вов, в Индонезии. Ок. 5 тыс. км2. На севере - горы с вулканом Ринджани (3726 м). Саванны и редколесья. Тропическое земледелие. Главный город - Матарам.

ЛОМБРОЗО (Lombroso) Чезаре (1835-1909) , итальянский судебный психиатр и криминалист, родоначальник антропологического направления - ломброзианство - в криминологии и уголовном праве. Выдвинул положение о существовании особого типа человека, предрасположенного к совершению преступлений в силу определенных. биологических признаков (антропологических стигматов). Современный вариант ломброзианства - различные биосоциальные теории преступности, представители которых, считая определяющими биологические факторы, признают влияние социальной микросреды.

ЛОМЕ , столица (с 1960) и главный морской порт Того в Гвинейском зал. 360 тыс. жителей (1986, с пригородами). Международный аэропорт. Пищевая, нефтеперерабатывающая, легкая, хлопкоочистительная промышленность. Университет. Национальный музей. Основан в кон. 19 в. До 1-й мировой войны административный центр германского владения Того, позднее - административный центр Французского Того.

ЛОМЖА , город на северо-востоке Польши, на р. Нарев, административный центр Ломжинского воеводства. 59 тыс. жителей (1990). Пищевая, текстильная промышленность. Костел 16-17 вв.

ЛОМИДЗЕ Георгий Иосифович (р . 1914), российский литературовед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1972). Труды посвящены проблемам развития многонациональной литературы.

ЛОМНИЦКИЙ (Lomnicki) Тадеуш (1927-92) , польский актер. С 1946 в кино, с 1947 в театре (в варшавских "Вспулчесны", "Народовы"; "На воле" - 1975-81 руководитель, и др.). В 1971-1981 ректор Высшей театральной школы им. А. Зельверовича (Варшава).

ЛОМНИЦКИ-ШТИТ (Lomnicky Stit) , вершина в Татрах (Зап. Карпаты), на территории Cловакии. Высота. 2632 м. На Ломницки-Штит самая высокая метеорологическая обсерватория в Карпатах.

ЛОМОВ Борис Федорович (1927-89) , российский психолог, член-корреспондент АН СССР (1976). Работы по общей, инженерной и педагогической психологии.

ЛОМОНОС , род растений семейства лютиковых. Многолетние травы или деревянистые растения, чаще лианы. Св. 250 видов, в умеренном и теплом поясах, главным образом Сев. полушария. Многие декоративны.

ЛОМОНОСОВ (до 1948 Ораниенбаум) , город (с 1780) в Российской Федерации, Ленинградская обл., пристань на Финском зал. Ж.-д. ст. (Ораниенбаум). 42 тыс. жителей (1992). Литейно-механический завод, ПО "Парус"; пищевая, легкая промышленность. Дворцово-парковый музей-заповедник. Возник в нач. 18 в. Дворцово-парковый ансамбль 18 в.: Большой дворец (1710-25, барокко), Верхний парк (1756-62) с Китайским дворцом (1762-68), павильон "Катальная горка" (1762-74, рококо). Назван по имени М. В. Ломоносова.

ЛОМОНОСОВ Михаил Васильевич (1711-65) , первый российский ученый-естествоиспытатель мирового значения, поэт, заложивший основы современного русского литературного языка, художник, историк, поборник развития отечественного просвещения, науки и экономики. Родился 8(19) ноября в д. Денисовка (ныне с. Ломоносово) в семье помора. В 19 лет ушел учиться (с 1731 в Славяно-греко-латинской академии в Москве, с 1735 в Академическом университете в Санкт-Петербурге, в 1736-41 в Германии). С 1742 адъюнкт, с 1745 академик Петербургской АН. В 1748 основал при АН первую в России химическую лабораторию. По инициативе Ломоносова основан Московский университет (1755). Открытия Ломоносова обогатили многие отрасли знания. Развивал атомно-молекулярные представления о строении вещества. В период господства теории теплорода утверждал, что теплота обусловлена движением корпускул. Сформулировал принцип сохранения материи и движения. Исключил флогистон из числа химических агентов. Заложил основы физической химии. Исследовал атмосферное электричество и силу тяжести. Выдвинул учение о цвете. Создал ряд оптических приборов. Открыл атмосферу на Венере. Описал строение Земли, объяснил происхождение многих полезных ископаемых и минералов. Опубликовал руководство по металлургии. Подчеркивал важность исследования Северного морского пути, освоения Сибири. Будучи сторонником деизма, материалистически рассматривал явления природы. Автор трудов по русской истории, критиковал норманнскую теорию. Крупнейший русский поэт-просветитель 18 в., один из основоположников силлабо-тонического стихосложения. Создатель русской оды философского и высокого гражданского звучания. Автор поэм, поэтических посланий, трагедий, сатир, фундаментальных филологических трудов и научной грамматики русского языка. Возродил искусство мозаики и производство смальты, создал с учениками мозаичные картины. Член Академии художеств (1763). Похоронен в Санкт-Петербурге в Некрополе 18 в.

ЛОМОНОСОВ Юрий Владимирович (1874-1952) , российский инженер путей сообщения, организатор железнодорожного транспорта. В 1921 возглавлял миссию по выполнению заказов в Швеции и Германии на паровозы, из-за границы не вернулся, жил в Англии. Руководил созданием первого магистрального грузового тепловоза.

ЛОМОНОСОВА ТЕЧЕНИЕ , экваториальное подповерхностное противотечение в Атлантическом ок. Движется на восток на глубине от 50 до 200 м под идущим на запад Южным Пассатным течением. Названо по имени М. В. Ломоносова.

ЛОМОНОСОВА ХРЕБЕТ , подводный хребет в Сев. Ледовитом ок. Простирается от Новосибирских о-вов через центральную часть океана до о. Элсмир в Канадском Арктическом арх. на 1800 км, ширина от 60 до 200 км. Возвышается над дном океана на 3300-3700 м. Минимальная глубина над отдельными вершинами 900 м. Открыт в 1948. Назван по имени М. В. Ломоносова.

ЛОМОНОСОВО , село (ранее д. Денисовка) в Холмогорском р-не Архангельской обл., где родился М. В. Ломоносов. Музей Ломоносова.

ЛОНГ (2-3 вв . н. э.), древнегреческий писатель, автор любовного романа "Дафнис и Хлоя", перенесшего в прозу традиции буколической поэзии (см. Буколика) и оказавшего влияние на пасторальные мотивы европейской литературы 16-18 вв.

ЛОНГ (Long) Маргерит (1874-1966) , французская пианистка. В 1906-40 преподавала в Парижской консерватории. (с 1920 профессор). Основала собственную школу. В 1943 организовала совместно с Ж. Тибо конкурс пианистов и скрипачей (с 1946 Международный им. М. Лонг - Ж. Тибо).

ЛОНГА ПРОЛИВ , между о. Врангеля и берегом Азии. Соединяет Вост.-Сибирское и Чукотское моря. Длина 128 км, наименьшая ширина 146 км. Глубина 36-50 м. Назван по имени американского китобоя, капитана корабля Т. Лонга.

ЛОНГ-АЙЛЕНД (Long Island) , низменный остров в Атлантическом ок., у берегов США. 4,5 тыс. км2. В западной части расположены районы г. Нью-Йорка - Бруклин и Куинс; на остальной территории - в основном дачные поселки, парки, пляжи. Открыт в 1609 английским мореплавателем Г. Гудзоном.

ЛОНГ-БИЧ (Long Beach) , город на юго-западе США, шт. Калифорния, пригород Лос-Анджелеса. 429 тыс. жителей (1990). Крупнейший порт Тихоокеанского побережья США (грузооборот св. 40 млн. т в год). Центр авиа- и судостроения. Нефтеперерабатывающая, нефтехимическая промышленность. Отделение Калифорнийского университета. Климатический курорт.

ЛОНГЕ Шарль (1839-1903) , французский социалист, член 1-го Интернационала с 1865, член его Генерального совета в 1866-68, 1871-72, прудонист, член Парижской Коммуны 1871. В 80-х гг. сотрудничал в газете Ж. Клемансо; некоторое время примыкал к поссибилистам. Муж дочери К. Маркса - Женни.

ЛОНГИ (Longhi) Пьетро (1702-85) , итальянский живописец. Сценки из жизни венецианского светского общества ироничны, написаны в светлых, пастельных тонах ("Концерт", 1741).

ЛОНГИ Роберто (1890-1970) , итальянский историк искусства. Исследователь итальянского искусства, связывал художественные и социально-исторические явления. Мастер атрибуции.

ЛОНГИН Коряжемский (ум . 1540), основатель и первый игумен Николаевского Коряжемского монастыря (недалеко от г. Сольвычегодск). Память в Православной церкви 10 (23) февраля.

ЛОНГИН Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ЛОНГО (Longo) Жанни (р . 1958), французская спортсменка (велосипедный спорт). Чемпионка Олимпийских игр (1996) в групповой гонке и серебряный призер в гонке с раздельным стартом. 11-кратная чемпионка мира (в 1973-96) - 7 раз на шоссе и 4 раза на треке. 29-кратная чемпионка Франции. Многократная рекордсменка мира.

ЛОНГО (Longo) Луиджи (1900-80) , председатель Итальянской КП (ИКП) с 1972. В 1964-72 генеральный секретарь ИКП. С 1931 в руководстве ИКП. Был Генеральным инспектором Интернациональных бригад в Испании, одним из руководителей партизанского движения в Италии в 1943-45. С 1948 депутат парламента.

"ЛОНГ-ТЕРМ КРЕДИТ БАНК ОФ ДЖАПАН" (Long-term Credit Bank of Japan , Ltd), крупнейший коммерческий банк Японии, специализирующийся на долгосрочном кредитовании и операциях с ценными бумагами. Основан в 1952. 22 отделения в стране, 5 отделений, 19 представительств, 1 агентство за рубежом. Сумма активов, собственный капитал, прибыль [трлн. иен (млрд. дол. США)]; 161,9; 4,7; 0,892 (кон. 1980-х гг.).

ЛОНГФЕЛЛО (Longfellow) Генри Уодсуорт (1807-82) , американский писатель. Поэт-романтик. В эпических поэмах, балладах, лирике, часто афористически-дидактичных, сентиментальных (по настроению), сочетавших как песенно-фольклорную, так и книжную традицию, обращался к героическому прошлому США, средневековым легендам, христианской тематике, обличал рабство и религиозную нетерпимость. Сборники "У моря и очага" (1849), "Перелетные птицы" (1858); поэмы "Евангелина" (1847), "Песнь о Гайавате" (1855; на основе индейских сказаний), "Сватовство Майлза Стэндиша" (1858). Перевел на английский язык "Божественную комедию" Данте (т. 1-3, 1867). Романы, публицистика.

ЛОНГЬИР (Longyear) , административный центр и порт арх. Свальбард (владение Норвегии), на о. Шпицберген. Св. 1 тыс. жителей. Центр добычи угля.

ЛОНДОН (London) , город на юго-востоке Канады, пров. Онтарио. 360 тыс. жителей (1989, с пригородами). Машиностроение, пищевая промышленность. Университет.

ЛОНДОН (Большой Лондон) (Greater London) , столица Великобритании, порт в эстуарии Темзы, у Северного м. Население 6,8 млн. человек (1991). Конурбация Большого Лондона образует особую административную единицу - метрополитенское графство. Грузооборот порта ок. 60 млн. т в год. Международные аэропорты Хитроу и Гетуик. Машиностроение, особенно авиа- и автостроение, электротехническое, радиоэлектронное; пищевкусовая, бумажная, полиграфическая, химическая, швейная промышленность. Метрополитен (старейший в Европе, с 1863). Университеты, технические вузы, Королевские академии драматического искусства, музыки, танца, Лондонское королевское общество, Королевская академия искусств, Британская академия, Королевский институт Великобритании и многие другие учебные и научные учреждения, научные и другие общества. Более 30 музеев, в т. ч. Британский музей, Научный музей, Виктории и Альберта музей, Национальная галерея, Тейт галерея. Ок. 80 театров: Национальный, Королевский шекспировский, "Ковент-Гарден" и др. Игры IV и XIV Олимпиад (1908, 1948). Лондон - первоначально кельтское поселение, с 1 в. римский военный лагерь, с сер. 4 в. значительный политический центр римской Британии, с нач. 7 в. - англосаксонского королевства. С кон. 11 - нач. 12 вв. официальная столица Англии, с 1707 - Великобритании. Основные районы собственно Лондона - Сити, Вестминстер, Уэст-Энд, Ист-Энд. Готическая церковь (13-18 вв.) с капеллой Генриха VIII (1503-19) в Вестминстерском аббатстве; замок Тауэр (с 11 в.); дворец Хэмптон-корт (с 1515); собор св. Павла (1675-1710, архитектор К. Рен).

ЛОНДОН (London) Джек (наст . имя Джон Гриффит, Griffith) (1876-1916), американский писатель. Неоромантические повести ("Зов предков", 1903) и рассказы о Севере (сборники: "Сын волка", 1900; "Дети мороза", 1902; "Любовь к жизни", 1906), о жизни на море (роман "Морской волк", 1904) сочетают поэзию суровой природы, бескорыстного мужества с изображением тяжелых физических и моральных испытаний, принимаемых ради обогащения. В романе-утопии "Железная пята" (1908) отразилось увлечение идеями социализма. Автобиографический роман "Мартин Иден" (1909) о судьбе писателя из народа, пришедшего к трагическому разочарованию в современной цивилизации.

ЛОНДОН Ефим Семенович (1868/69-1939) , российский патофизиолог, биохимик и радиобиолог, профессор (1924), заслуженный деятель науки России (1935). Автор первой в мире монографии по радиобиологии ("Радий в биологии и медицине", 1911). Разработал методику ангиостомии. Исследовал бактерицидные свойства крови, физиологию и биохимию пищеварения и всасывания.

ЛОНДОНДЕРРИ (Londonderry) , город и порт в Сев. Ирландии (Великобритания), в зал. Лох-Фойл. 360 тыс. жителей (1988). Швейная, пищевая промышленность. Университет. Основан в сер. 6 в. под названием Дерри.

ЛОНДОНСКАЯ КОНВЕНЦИЯ 1827 , подписана 6 июля представителями России, Великобритании и Франции. Предусматривала коллективные действия против Турции с целью вынудить ее прекратить войну против греков и предоставить Греции автономию на условиях уплаты ежегодной дани султану.

ЛОНДОНСКАЯ МЕЖСОЮЗНАЯ КОНФЕРЕНЦИЯ 1941 , состоялась 24 сентября в Лондоне с участием представителей 14 стран (СССР, Великобритании и др.). На конференции была оглашена декларация советского правительства, призывавшая сконцентрировать все экономические и военные ресурсы свободолюбивых народов для скорейшего и решительного разгрома фашистских агрессоров. Эта декларация, наряду с Атлантической хартией (основные положения которой были одобрены СССР), способствовала формированию антигитлеровской коалиции.

ЛОНДОНСКАЯ ШКОЛА политэкономии , сложилась в кон. 19 в. Основатель - У. С. Джевонс. Его последователи (Ф. Хайек, Л. Роббинс и др.) с позиций неолиберализма отстаивали свободу действия рыночных сил, выступали против широкого вмешательства государства в экономическую жизнь. Отдельные идеи лондонской школы положены в основу экономической программы Консервативной партии Великобритании.

ЛОНДОНСКИЕ КОНВЕНЦИИ о проливах , 1) 13.7.1841, между Россией, Великобританией, Австрией, Пруссией и Турцией. Обязывала Турцию в мирное время не пропускать через Черноморский прол. иностранные военные суда. Фактически аннулировала Ункяр-Искелесийский договор 1833; 2) 13.3.1871, между Россией, Турцией, Германией, Австро-Венгрией, Италией, Великобританией и Францией. Узаконила положения Горчакова циркуляра 1870. Предоставила Турции право в мирное время открывать проливы для прохода иностранных военных судов (фактически направлена против России).

ЛОНДОНСКИЙ БАССЕЙН , равнина на юго-востоке Великобритании, в бассейне р. Темза. Высота до 100 м. Культурные ландшафты (поля, огороды, парки); высокая плотность населения. В Лондонском бассейне - г. Лондон.

ЛОНДОНСКИЙ ДОГОВОР 1915 , секретный договор между Великобританией, Россией и Францией, с одной стороны, и Италией - с другой, предусматривавший вступление Италии в 1-ю мировую войну на стороне Антанты в обмен на обещание передать ей ряд территорий в Адриатическом и Эгейском морях и др.

ЛОНДОНСКИЙ МИРНЫЙ ДОГОВОР 1913 , см. в ст. Балканские войны 1912-13.

ЛОНДОНСКИЙ ПРОТОКОЛ 1830 , подписан 3 февраля представителями России, Великобритании, Франции после заключения Адрианопольского мирного договора 1829. Объявлял Грецию независимой конституционной монархией. Границы Греции были урезаны по настоянию Великобритании.

ЛОНДОНСКИЙ УНИВЕРСИТЕТ , Великобритания, основан в 1836. В 1991 ок. 55 тыс. студентов.

ЛОНДОНСКОЕ КОРОЛЕВСКОЕ ОБЩЕСТВО (The Royal Society , London), ведущее научное общество Великобритании, один из старейших научных центров Европы. Основано в 1660. Среди инициаторов Р. Бойль. В числе первых руководителей. - Р. Гук, К. Рен, И. Ньютон. Св. 1 тыс. членов. Издает "Философские записки" - один из старейших научных журналов мира (с 1665).

ЛОНДРИНА (Londrina) город на юге Бразилии , шт. Парана. Ок. 355 тыс. жителей (1991). Центральный район производства кофе. Производство растворимого кофе, напитков, растительного масла; деревообрабатывающая, керамическая промышленность.

ЛОНЕ (Launay) Луи де (1860-1938) , французский геолог. Основные труды по месторождениям полезных ископаемых, минералогии. Ввел понятие металлогении.

ЛОНЖА (от франц . longe - аркан, веревка) в цирке, приспособление, страхующее артистов во время исполнения опасных трюков.

ЛОНЖЕРОН (франц . longeron, от longer - идти вдоль), основной силовой элемент конструкции многих инженерных сооружений (самолетов, автомобилей, вагонов, мостов, кораблей и др.), располагающийся по длине конструкции. У самолетов, напр., лонжероны совместно со стрингерами образуют продольный набор каркаса крыльев, фюзеляжа, оперения, рулей и элеронов.

ЛОНСЕСТОН (Launceston) , город и порт в Австралии, на о. Тасмания. 88 тыс. жителей (1986). Производство подшипников, электрооборудования, текстильная, пищевая промышленность.

ЛООС (Loos) Адольф (1870-1933) , австрийский архитектор. В 1890 путешествовал по Америке, где познакомился с архитектурой Л. Салливана и его последователей, стал сторонником функционализма. Вернувшись в Вену выступил с критикой декоративизма в архитектуре и сформулировал основные принципы новой эстетики простоты ("Орнамент и преступление", 1908). Интерьеры и постройки Лооса, решенные в неорнаментальном геометрическом стиле ("Картнер-бар", Вена, 1907; "Дом Штайнера", 1910), сыграли значительную роль в становлении интернационального стиля.

ЛОПАМУДРА , в ведийской и индуистской мифологии мудрая жена отшельника Агастьи.

ЛОПАРИ , см. Саами.

ЛОПАРИТ , минерал подкласса сложных оксидов (Na, Ce, Ca) (Ti, Nb, Ta) O3. Черные, обычно сдвойникованные кубические кристаллы. Встречается в нефелиновых сиенитах и пегматитах. Твердость 5,5-6,5; плотность 4,6-4,9 г/см3. Руда редкоземельных элементов, титана, ниобия, тантала.

ЛОПАСНЯ , название г. Чехов в Московской обл. до 1954.

ЛОПАТИН Алексей Васильевич (1915-41) , Герой Советского Союза (1957, посмертно), лейтенант (1939), пограничник. В начале Великой Отечественной войны начальник заставы Владимир-Волынского пограничного отряда, которая 11 суток сдерживала натиск врага. В неравном бою пал смертью храбрых. Заставе присвоено имя Лопатина.

ЛОПАТИН Герман Александрович (1845-1918) , революционный народник. С 1870 член Генерального совета 1-го Интернационала. Организатор побега П. Л. Лаврова (1870) и попытки освобождения Н. Г. Чернышевского (1871) из ссылки. С 1873 в эмиграции. В 1884 в России, глава Распорядительной комиссии "Народной воли". На "процессе 21-го" (1887) приговорен к вечной каторге. До 1905 в Шлиссельбургской крепости. Октябрьский переворот 1917 не принял. Первый переводчик "Капитала" К. Маркса на русский язык. Автор мемуарных записок и революционных стихов.

ЛОПАТИН Лев Михайлович (1855-1920) , российский философ и психолог. Редактор журнала "Вопросы философии и психологии", председатель Московского психологического общества (с 1899). Истолковывал учение о монадах Г. Лейбница и Р. Т. Лотце в духе персонализма, обосновывал свободу воли.

ЛОПАТИНА ГОРА , наиболее высокая вершина о. Сахалин, в Вост.-Сахалинских горах. Высота 1609 м.

ЛОПАТКА , парная костная или хрящевая часть плечевого пояса позвоночных. У человека плоская треугольная кость, прилегающая к заднебоковой поверхности грудной стенки. Сочленяется с ключицей и плечевой костью. Место прикрепления различных мышц, напр., двуглавой.

ЛОПАТКА (лизена) (нем . Lisene), в архитектуре плоский вертикальный выступ на стене здания.

ЛОПАТКА , мыс, южная оконечность п-ова Камчатка (Российская Федерация), ок. 51 °северной широты и 156 °40' в. д.

ЛОПАТКИН Николай Алексеевич (р . 1924), российский уролог, академик Российской АМН (1974), Герой Социалистического Труда (1978). Труды по диагностике и лечению почечной недостаточности и других заболеваний мочевой системы, в т. ч. по пересадке почек. Государственная премия СССР (1971, 1984, 1990).

ЛОПАТО Георгий Павлович (р . 1924), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Труды по разработке ЭВМ, систем управления и информационных систем. Государственная премия СССР (1970).

ЛОПАТОНОГИЕ , класс морских моллюсков подтипа раковинных. Раковина в виде узкого конуса дл. от 1,5 мм до 15 см. Донные животные. Нога лопатоногих приспособлена к копанию грунта. Ок. 1000 видов. Распространены широко, главным образом в тропических морях.

ЛОПАТОНОСЫ , пресноводные рыбы семейства осетровых. Длина 60-90 см. (до 130 см), весят 2-4,4 кг. 2 вида, в Сев. Америке (рр. Миссисипи и Миссури). 1 вид в Красной книге Международного Союза охраны природы и природных ресурсов.

ЛОПАТОЧНАЯ МАШИНА , устройство для преобразования энергии движущейся жидкости или газа в энергию вращающегося вала (напр., турбина) или наоборот (напр., вентилятор). Основной рабочий орган - лопаточное (лопастное) колесо.

ЛОПЕ ДЕ ВЕГА , см. Вега Карпьо Л. Ф. де.

ЛОПЕС АНГЛАДА (Lopez Anglada) Луис (р . 1919), испанский поэт. Лирика (сборники "Взгляд на Испанию", 1961, Национальная премия по литературе; "Гражданин зари", 1978; "Сонеты на земную жизнь и духовное созидание Святой Тересы Иисусовой", 1985). Эссе, драмы.

ЛОПЕС ВЕЛАРДЕ Рамон (1888-1921) , мексиканский поэт. Лирика проникнута любовью к родной земле: сборник "Набожная кровь" (1916), поэма "Нежная отчизна" (1921).

ЛОПЕС (Lopez) Грегорио (1542-96) , мексиканский отшельник и проповедник, писатель-энциклопедист. Выдавал себя за дона Карлоса - сына испанского короля Филиппа II. Скончался при загадочных обстоятельствах.

ЛОПЕС ДЕ АЙЯЛА (Lopez de Ayala) Перо (1332-1407) , испанский гранд, дипломат, писатель. Переводчик античных авторов, автор сатирической "Поэмы о придворной жизни" (ок.1400) и исторических "Хроник".

ЛОПЕС Франсиско Солано (1827-70) , президент Парагвая с 1862; способствовал развитию национальной экономики и культуры. Погиб во время Парагвайской войны 1864-70.

ЛОПИТАЛЬ (L'Hospital) Гийом (1661-1704) , французский математик. Автор первого печатного учебника по дифференциальному исчислению (1696).

ЛОПОЛИТ (от греч . lopas - миска и ...лит), крупный, полого залегающий линзовидный интрузив, вогнутый в центральной части наподобие блюдца.

ЛОПСКИЕ ПОГОСТЫ , древнерусское название до 18 в. территории от бассейна р. Кемь на севере до оз. Сямозеро на юге (часть современной Карелии). Коренное население - лопь (саамы), карелы. 7 русских погостов (Селецкий, Паданский и др.).

ЛОПУХ (репейник) , род двулетних трав семейства сложноцветных. Ок. 10 видов, в Евразии, по пустырям, оврагам, огородам, у дорог и т. п.). Побеги и корни съедобны, в ряде стран лопух культивируется как овощное растение. Корни некоторых видов используются в медицине (мочегонное, потогонное средство и др.). Медоносы.

ЛОПУХИН Александр Павлович (1852-1904) , русский православный богослов, профессор Петербургской духовной академии. Издатель и редактор "Православной богословской энциклопедии" (с 1900, т. 1-5).

ЛОПУХИН Алексей Александрович (1864-1927?) , один из руководителей политического сыска в России, директор Департамента полиции (1902-05). В 1906 выступил с разоблачением провокаторских методов полиции и предал огласке деятельность Е. Ф. Азефа. В 1909 приговорен к 5 годам каторги (в 1912 помилован). С 1918 в эмиграции. Автор мемуаров.

ЛОПУХИН Иван Владимирович (1756-1816) , российский государственный деятель, публицист. Сподвижник Н. И. Новикова. С нач. 1780-х гг. сблизился с масонами, один из организаторов типографской компании и масонской типографии (1783), после закрытия которой (1792) подвергался преследованию со стороны правительства. С 1796 статс-секретарь., затем сенатор. Автор религиозно-мистических работ, воспоминаний.

ЛОПУХОВ Федор Васильевич (1886-1973) , российский артист балета, балетмейстер, педагог, народный артист России (1956). На сцене с 1905. Работал в Ленинграде, Москве, театрах других городов. С 1962 организатор и художественный руководитель балетмейстерского отделения Ленинградской консерватории (с 1965 профессор). Продолжая традиции русского балета, обновлял классический танец. Оказал влияние на развитие советского и зарубежного балетного искусства. Книги и статьи о балете.

ЛОПУШАНСКИЙ Константин Сергеевич (р . 1947), российский кинорежиссер и музыковед. Председатель Христианской киноассоциации Санкт-Петербурга. Поставил фильмы: "Письма мертвого человека" (1986), "Посетитель музея" (1989), "Русская симфония" (1994).

ЛОРАН (Laurent) Огюст (1807-53) , французский химик. Труды по строению органических соединений (теория замещения, теория ядер, 1836), четко различал понятия атома и молекулы (1846).

ЛОРАН Пьер Альфонс (1813-54) , французский математик и инженер. Труды по теории аналитических функций.

ЛОРД (англ . lord), 1) в средневековой Англии первоначально феодал-землевладелец (лорд манора, лендлорд), затем собирательный титул английского высшего дворянства; присваивался пэрам королевства, образующим палату лордов британского парламента. С 19 в. титул лорд жалуется за заслуги деятелям науки, культуры. 2) Составная часть наименования некоторых должностей в Великобритании (напр., лорд-канцлер - председатель палаты лордов, лорд-мэр - глава местных органов власти в Лондоне и других крупных городах).

ЛОРДКИПАНИДЗЕ Григорий Давидович (р . 1927), грузинский режиссер, народный артист СССР (1979). В 1952-63 (с перерывом) режиссер, в 1964-67 директор и главный режиссер, 1976-80 художественный руководитель Театра им. Марджанишвили (Тбилиси). В 1967-76 директор и главный режиссер Руставского драматического театра. С 1985 художественный руководитель театра музыкальной комедии им. Абашидзе. Поставил многосерийный т/ф "Берега". Государственная премия СССР (1981).

ЛОРДКИПАНИДЗЕ Кирилл Бежанович (1839-1919) , грузинский общественый деятель, журналист. Представитель. "тергдалеулеби". В 1873-74 редактор газеты "Дроеба".

ЛОРДКИПАНИДЗЕ Константин Александрович (1904/05-86) , грузинский писатель Герой Социалистического Труда (1985), Роман "Заря Колхиды" (1931-51) о строительстве нового грузинского села, цикл рассказов "Смерть еще подождет" (1968), широкое полотно жизни современной Грузии в романе "Волшебный камень" (ч. 1-2, 1955-1965).

ЛОРДКИПАНИДЗЕ Нико (Николай Мерабович) (1880-1944) , грузинский писатель. Повести и новеллы о жизни грузинской деревни, дворянства; историческая повесть "Лихолетье" (1914-19), историко-революционный роман "С тропинок на рельсы" (1928).

ЛОРДОЗ (от греч . lordos - выгнутый), врожденное или приобретенное искривление позвоночника выпуклостью кпереди, часто в сочетании с другими искривлениями.

ЛОРЕЙН (Lorain) , город в США, шт. Огайо, 71 тыс. жителей (1990). Рудный порт на оз. Эри. Черная металлургия, судостроительная, металлообрабатывающая промышленность. Производство медицинских инструментов и др.

ЛОРЕН (Loren) (наст . фам. Шиколоне, Scicolone) София (р. 1934), итальянская киноактриса. Снималась в фильмах: "Золото Неаполя", "Чочара", "Боккаччо, 70", "Затворники Альтоны", "Вчера, сегодня, завтра", "Брак по-итальянски", "Подсолнухи", "Поездка", "Мост Кассандры" и др.

ЛОРЕНС (Lawrence) , город на северо-востоке США, шт. Массачусетс, северный пригород Бостона. 70 тыс. жителей (1990). Крупный центр радиоэлектронной и электротехнической промышленности. Приборостроение, металлообработка. Химическая, кожевенно-обувная, трикотажная, резиновая промышленность. Основан в 1847.

ЛОРЕНС (Lawrence) Дейвид Герберт (1885-1930) , английский писатель. В романах "Сыновья и любовники" (1913), "Радуга" (1915), "Любовник леди Чаттерлей" (1928) - изображение действительности. Пьесы, литературно-критические эссе, рассказы, стихи, путевые заметки.

ЛОРЕНС Томас (1769-1830) , английский живописец. Идеализированные, эффектные, виртуозные по живописи портреты (портрет мисс Э. Фаррен, 1790).

ЛОРЕНС Э . О., см. Лоуренс Э. О.

ЛОРЕНСУ-МАРКИШ (Lourenco Marques) , название столицы Мозамбике Мапуту до 1975.

ЛОРЕНЦ (Lorenc) Кито (р . 1938), лужицкий и немецкий поэт. Пишет на лужицком и немецком языках. Поэмы и циклы стихов, пейзажная лирика: сборники "Новые времена - новые свадьбы" (1961), "Струга" (1967), "Ключи и дороги" (1971). Пропагандист лужицкого культурного наследия ("Лужицкая хрестоматия", 1981).

ЛОРЕНЦ (Lorenz) Конрад (1903-89) , австрийский зоолог, один из создателей этологии. Разработал учение об инстинктивном поведении животных и его развитии в онто- и филогенезе (совместно с Н. Тинбергеном); в некоторых трудах распространял биологические закономерности поведения животных на человеческое общество. Нобелевская премия (1973, совместно с Н. Тинбергеном и К. Фришем).

ЛОРЕНЦ (Лорентц) (Lorentz) Хендрик Антон (1853-1928) , нидерландский физик, иностранный член-корреспондент Петербургской АН (1910) и иностранный почетный член АН СССР, (1925). Труды по теоретической физике. Создал классическую электронную теорию, с помощью которой объяснил многие электрические и оптические явления, в т. ч. эффект Зеемана. Разработал электродинамику движущихся сред. Вывел преобразования, названные его именем. Близко подошел к созданию теории относительности. Нобелевская премия (1902, совместно с П. Зееманом).

ЛОРЕНЦ (Lorenz) Эдуард Нортон (р . 1917), американский метеоролог, иностранный член АН СССР (1988). Труды по циркуляции атмосферы и прогнозам погоды.

ЛОРЕНЦА - МАКСВЕЛЛА УРАВНЕНИЯ (Лоренца уравнения) , фундаментальные уравнения классической электродинамики, определяющие микроскопические электрические и магнитные поля, создаваемые отдельными заряженными частицами; лежат в основе электронной теории, построенной Х. А. Лоренцем в кон. 19 - нач. 20 вв. уравнения Лоренца - Максвелла получены в результате обобщения макроскопических Максвелла уравнений.

ЛОРЕНЦА ПРЕОБРАЗОВАНИЯ (в относительности теории) , преобразования координат и времени какого-либо события при переходе от одной инерциальной системы отсчета к другой. Получены в 1904 Х. А. Лоренцом.

ЛОРЕНЦА СИЛА , сила (f), действующая на заряженную частицу, движущуюся в электромагнитном поле; выражается установленной Х. А. Лоренцем в кон. 19 в. формулой: (в СГС системе единиц), где ?, ? - заряд и скорость частицы, Е - напряженность электрического поля, В - магнитная индукция, - c скорость света в вакууме. Часть силы Лоренца, обусловленная действием магнитного поля, направлена перпендикулярно ? и В, она не совершает работы, а лишь искривляет траекторию частицы.

ЛОРЕНЦЕТТИ (Lorenzetti) , итальянские живописцы, представители сиенской школы 14 в., братья: 1) Пьетро (ок. 1280-1348), достиг монументальности, объемности, подчас драматизма изображений (росписи Нижней церкви Сан-Франческо в Ассизи, 1325-29). 2) Амброджо (?-1348), в росписях с аллегориями "доброго" и "дурного" правления (Палаццо Публико в Сиене, 1337-39) объединил дидактичные образы с пейзажем и сценами городской и сельской жизни.

ЛОРЕНЦ-ЗАЛЕСКИЙ Якуб (1874-1939) , лужицкий писатель. В ранних рассказах, повести "Лужицкие богатыри" (1900; полностью издана 1922) развивал идеи национального возрождения. В книге "Остров забытых. Роман ищущей лужицкой души" (1924, опубликована 1931) - размышления о трагической судьбе личности и народа в условиях грядущего фашистского варварства.

ЛОРЕНЦО ВАЛЛА (Lorenzo Valla) (1405 или 1407-57) , итальянский гуманист. Доказал подложность "Константинова дара". Приверженец философии и этики Эпикура, которую противопоставлял христианскому аскетизму и этике стоиков.

ЛОРЕР Николай Иванович (1795-1873) , декабрист, майор. Участник Отечественной войны 1812 и заграничных походов. Член Северного и Южного обществ. Осужден на 12 лет каторги. В 1827-32 в Нерчинских рудниках, в 1837-42 рядовой на Кавказе. Автор "Записок".

ЛОРИ (Лориберд) , древнеармянский город, центр исторической области Ташир. Основан в нач. 11 в. Разрушен Тимуром в кон. 14 в. Развалины ок. г. Степанаван (Армения).

ЛОРИ , подсемейство птиц отряда попугаев. Длина 14-40 см. 61 вид, от Филлипинских о-вов до Юж. Австралии и Тасмании, на островах Полинезии; обитают в лесах.

ЛОРИ (лориевые) , семейство полуобезьян отряда приматов. Длина тела от 22 до 40 см. У лори очень большие глаза. 2 подсемейства - галаго и собственно лори, обитают в тропических лесах Экваториальной Африки, последние - также в Юж. Индии и Юго-Вост. Азии. 11 видов. Образ жизни ночной, главным образом древесный.

ЛОРИЙСКАЯ РАВНИНА , в северной части Армянского нагорья, по границе с М. Кавказом (Армения). Высота от 1000 до 1800 м. Горные степи; посевы зерновых, сахарной свеклы, табака.

ЛОРИС-МЕЛИКОВ Михаил Тариелович (1825-88) , российский государственный деятель, граф (1878), генерал от кавалерии (1875), почетный член Петербургской АН (1880). Фактический руководитель военных действий на Кавказе в 1877-78. В 1880 председатель Верховной распорядительной комиссии, в 1880-81 министр внутренних дел. Сочетал репрессии против революционеров с уступками либералам.

ЛОРНЕТ (франц . lornette), складные очки с ручкой. Использовался с 18 в. в аристократических кругах. Лорнет носился прикрепленным к цепочке.

ЛОРРЕН (Lorrain) (наст . фам. Желле, Gellee) Клод (1600-82), французский живописец и график. Представитель классицизма. В торжественные по композиции "идеальные" пейзажи вносил лиризм, мечтательно-элегическое настроение, тонкие эффекты освещения (серия "Времена суток"). Мастер рисунка и офорта.

ЛОРРЕН (Lorrain) Клод (наст . имя Клод Желле - Claude Gellee) (1600, Шамань, близ Нанси - 23 ноября 1682, Рим), французский пейзажист, один из основоположников классицизма в европейском искусстве 17 в. Биография Родился в семье крестьянина в Лотарингии, отсюда его прозвище - Лотарингец (по-французски - Лоррен). Первые уроки рисунка получил у своего брата Жана Желле, резчика по дереву. Около 1613 приезжает в Италию, становится слугою сначала художника Кавалера Арпино, затем - Агостино Тасси. Вместе с Тасси и немецким пейзажистом Готфридом Вальсом в 1618-20 работает в Неаполе, затем - в Риме. В 1625 Лоррен через Венецию и Баварию возвращается в Лотарингию, где работает помощником Клода Дерюэ, выполняя фрески в Нанси. В 1627, уже навсегда, переезжает в Рим - Италия становится его новой родиной. К 1629 относится первая датированная картина "Пейзаж со стадом и крестьянином" (Музей искусств, Филадельфия). В 1629-35 пишет фрески в палаццо Крешенци и палаццо Мути. В конце 1630-х гг. - один из ведущих пейзажных мастеров в Риме. В 1633 принят в Академию св. Луки, в 1643 - в "Конгрегационе деи виртуози". Входит также в "Клуб перелетных птиц" (Бент), содружество иностранных художников в Риме (главным образом, выходцев из Франции, Германии и Голландии), где за пристрастие к изображению солнечного света получил цеховое прозвище "огнепоклонник". Его ближайшие друзья - Никола Пуссен и Питер ван Лар, с которыми он обычно отправлялся на этюды за стены города. В доме Лоррена подолгу жили многие художники, прибывавшие в Рим, среди них его первый биограф Иоахим фон Зандрарт и голландский пейзажист Германн ван Сваневельт. Творческий метод Вдохновителями и непосредственными предшественниками Клода в области пейзажной живописи были Аннибале Карраччи и представители болонской школы - нидерландец Пауль Брилль (учитель А. Тасси), немец Адам Эльсхеймер. Руководствуясь мыслью об изначально разумной организации мира, открывающейся в вечной красоте и вечных законах природы, Лоррен стремится создать свой идеально прекрасный его образ. Художник настолько детально изучил законы живописных соотношений природы, что мог создавать свои пейзажи с любыми сочетаниями деревьев, вод, строений, неба. По свидетельству Зандрарта, "чтобы проникнуть в сущность искусства пейзажа, [Лоррен] старался разными способами подступиться к природе: лежал с раннего утра до поздней ночи под открытым небом, стремясь постигнуть, как наиболее правдоподобно написать зарю на рассвете и в часы заката; и когда ему удавалось уловить искомое, он тотчас темперировал свои краски согласно увиденному, бежал с ними домой и применял их к замысленной им картине, достигая тем высшей правдивости, не известной до него". Композиция и сюжеты В отличие от Пуссена Лоррена не увлекали героические сцены истории Рима, его сфера - созерцательное состояние человека в природе. При почти неизменной композиции пейзажи Лоррена, подобно вариациям одной музыкальной темы, неповторимы, внимание его сосредоточено на тончайших градациях меняющегося в течение суток солнечного освещения. Обычные композиционные приемы художника, увлекающие взгляд зрителя вглубь картины, - замыкающие вид с боков "кулисы" деревьев или зданий, раскрывающие безграничность мира, изогнутая линия берега, уходящего в расстилающееся море, последовательный переход от теплых цветов переднего плана к холодным дальнего. У горизонта, всегда чуть в сторону от центра, художник помещает солнце, оно - главный герой его искусства. В солнечных лучах, исходящих из глубины, теряет очертания земной мир, тают силуэты зданий, деревьев, и наоборот, вместе со светом они обретают реальность, становятся осязаемыми, материальными - картина превращается в анфиладу светового пространства. В силу достоверности освещения картины Лоррена из Эрмитажа получили название "Утро", "Полдень", "Вечер" и "Ночь" (1651-72), составив как бы единый цикл. Почти все лорреновские пейзажи имеют сюжетную мотивировку, по крайней мере, были задуманы как пейзажи со сценами из мифологии, древней истории или с сюжетами на библейские темы ("Пейзаж с похищением Европы", 1655, Музей изобразительных искусств, Москва; "Пейзаж с Иезекиилем"; "Психея у дворца Амура"). Для образованного зрителя 17 столетия миф, язык символов и аллегорий был своеобразным ключом к восприятию пейзажа, определял его тему и настроение. "Герои" сюжетов в картинах Лоррена, однако, всегда играют роль незначительного стаффажа (сценки обычно располагаются на переднем плане, в основном их писали другие художники, например, Лаури или Милль). Чтобы избежать участившихся подделок своих работ, Лоррен гравировал все картины и собрал их в "Книгу истины" - "Liber Veritatis" (195 гравюр; в настоящее время - в Британском музее), подарив это уникальное собрание своей приемной дочери Агнес. Влияние Живопись Лоррена оказала воздействие на развитие всего европейского пейзажа: рядом с ним сформировалась группа голландских пейзажистов итальянизирующего направления (Германн ван Сваневельт, Ян Бот, и др.), в 18-19 вв. его влияние испытали Гейнсборо, Тернер, Сильвестр Щедрин и др. Для Гете Лоррен был высшим идеалом в искусстве. Ф. М. Достоевский увидел в его картине "Пейзаж с Акисом и Галатеей" образ "золотого века" человечества.

ЛОРХ Александр Георгиевич (1889-1980) , российский селекционер, один из зачинателей селекции и сортоиспытания картофеля в СССР, Герой Социалистического Труда (1964). Автор сортов Лорх, Кореневский. Государственная премия СССР (1946).

ЛОРЦИНГ (Lortzing) Альберт (1801-51) , немецкий композитор. Внес вклад в развитие немецкой комической оперы и зингшпиля периода романтизма. Опера "Царь и плотник" (1837; о Петре I) и др., хоры.

ЛОРЬЕ (Laurier) Уилфрид (1841-1919) , премьер-министр Канады в 1896-1911, лидер Либеральной партии с 1887. Добивался полной автономии Канады в составе Британской империи.

ЛОС-АЛАМОС (Lo Alamos) , город на юго-западе США, шт. Нью-Мексико. 11 тыс. жителей (1980). Центр ядерных исследований.

ЛОС-АЛАМОССКАЯ НАУЧНАЯ ЛАБОРАТОРИЯ , научно-исследовательский центр Управления энергетических исследований США. Основан в 1943. Работает под руководством Калифорнийского университета. Исследования по ядерной физике, биологии, химии и другим областям, связанным главным образом с проблемой использования ядерной энергии. Несколько ускорителей, в т. ч. т. н. мезонная фабрика. В лаборатории велись работы по созданию первой американской атомной бомбы.

ЛОС-АНДЖЕЛЕС (Los Angeles) , город и порт на юге Тихоокеанского побережья США, шт. Калифорния. 3,5 млн. жителей (1990, с пригородами св. 7 млн. жителей). Лос-Анджелес вытянут с севера на юг более чем на 80 км. Международный аэропорт. Главный экономический центр Запада США. Грузооборот порта св. 25 млн. т в год. Авиакосмическая, радиоэлектронная, машиностроительная, военная, химическая, пищевая промышленность. Добыча нефти. Главный центр кинопромышленности и видеобизнеса (Голливуд). Крупный центр научных исследований, 3 университета. Музеи: естественной истории графства Лос-Анджелес, искусств графства Лос-Анджелес, Юго-Западный и др. Игры X и XXIII Олимпиад (1932, 1984). В окрестностях приморские климатические курорты. Основан в 1781 испанцами. До 1848 в составе Мексики.

"ЛОС-АНДЖЕЛЕС ТАЙМС" ("Los Angeles Times") , ежедневная утренняя газета в США, с 1881, Лос-Анджелес (шт. Калифорния).

ЛОСЕВ Алексей Федорович (1893-1988) , российский философ и филолог, профессор (1923). В 1930-33 был репрессирован. В работах 20-х гг. дал своеобразный синтез идей русской религиозной философии нач. 20 в., прежде всего христианского неоплатонизма, а также диалектики Шеллинга и Гегеля, феноменологии Гуссерля. В центре внимания Лосева - проблемы символа и мифа ("Философия имени", 1927; "Диалектика мифа", 1930), диалектики художественного творчества и особенно античной мифологии восприятия мира в его структурной целостности. С сер. 1950-х гг. опубликовал ок. 30 монографий, в т. ч. монументальный труд по истории античной мысли "История античной эстетики" в 8 тт. Государственная премия СССР (1986).

ЛОСЕВ Лев Владимирович (р . 1937), русский поэт, литературовед. С 1976 в эмиграции в США. В центре поэзии, отмеченной игрой, иронией, элементами пародии, цитатностью, - темы России, поиски смысла жизни, мотивы одиночества. Сборники стихов: "Чудесный десант" (1985), "Тайный советник" (1987), "Сведения о Карле и Кларе" (1996) и др.; сборники эссе и статей: "Закрытый распределитель" (1984), "Поэтика Бродского" (1986) и др.

ЛОСЕВ Олег Владимирович (1903-42) , российский радиофизик. Создал (1922) полупроводниковый радиоприемник (кристадин). Открыл ряд явлений в кристаллических полупроводниках ("свечение Лосева", фотоэлектрический эффект и др.).

ЛОСЕНКО Антон Павлович (1737-73) , российский живописец и рисовальщик. Представитель классицизма. В картинах на темы русской и античной истории условно-академическую трактовку сочетал со стремлением раскрыть сложный этический конфликт ("Владимир перед Рогнедой", 1770).

ЛОСИНО-ПЕТРОВСКИЙ , город (с 1951) в Российской Федерации, Московская обл., при впадении р. Воря в Клязьму, близ ж.-д. ст. Монино. 22,5 тыс. жителей (1992). Фабрика первичной переработки шерсти.

ЛОСИНЫ , плотно облегающие штаны, из лосиной замши, принадлежность военной формы (преимущественно тяжелой кавалерии) в русской и некоторых других европейских армиях в 18 - нач. 20 вв.

ЛОСИНЫЙ ОСТРОВ , первый национальный парк в России на северо-востоке Москвы и в Московской обл. Образован в 1983. Площадь св. 11 тыс. га. Охранялся со времен Ивана IV Грозного - "государева заповедная роща". С 17 в. территория парка интенсивно использовалась; с 19 в. ведется культурное лесное хозяйство; современные ландшафты Лосиного острова испытывают сильное отрицательное воздействие Москвы. Участки старых хвойных и широколиственных лесов, болота в истоках р. Яуза. Лось, кабан, куница, бобр; различные виды уток и куликов, чеглок, дятел и др. Сохранились следы поселений племен вятичей (3 кургана, 10 в), остатки дворца (в т. ч. уникальные изразцы) царя Алексея Михайловича. Старейшая в России Мытищинская водопроводная станция.

ЛОСКУТОВ Михаил Петрович (1906-40) , русский писатель. В очерковой прозе, сочетающей документальность и художественность, - тема социалистического строительства. Книги: "Конец мещанского переулка" (1928), "Тринадцатый караван" (1938), "Рассказы о дорогах" (1935) и др. В 1937 репрессирован; умер в заключении; реабилитирован посмертно.

ЛОСОСЕОБРАЗНЫЕ , отряд костистых рыб. Длина от 2,5 см до 1,5 м. Морские (в т. ч. глубоководные), проходные и пресноводные рыбы. 27 семейств, в т. ч. лососи, сиги, хариусы, щуки, корюшки и др., во всех океанах и в пресных водах обоих полушарий. Многие лососеобразные - важный объект промысла, разведения и акклиматизации.

ЛОСОСИ (лососевые) , семейство рыб отряда лососеобразных. Длина от 50 см до 1,5 м. Пресноводные и проходные рыбы Северного полушария. 8 родов, в бассейне Сев. Ледовитого ок., в северной части Атлантического и Тихого океанов, Черного, Каспийского и Аральского морей. К лососям относятся многие ценные промысловые рыбы - горбуша, кета, чавыча, нерка, семга, таймени, гольцы и др. 1 вид и 1 подвид охраняются.

ЛОССЕЛЬ (Laussel) , верхнепалеолитическая стоянка в одноименном гроте у д. Марке (департамент Дордонь, Франция). Рельефы на каменных плитах: женщины с рогами бизона в руках и охотник с копьем.

ЛОССЕН (Lossen) Вильгельм Клеменс (1838-1906) , немецкий химик. Труды по исследованию алкалоидов, аминов. Уснановил (1862) эмпирическую формулу кокаина. Открыл (1865) гидроксиламин, предложил (1872) реакцию получения изоцианатов, названную его именем.

ЛОССКИЙ Владимир Николаевич (1903-58) , русский православный богослов, сын Н. О. Лосского. Родился в России, с 1922 в Праге, затем в Париже. Во время немецкой оккупации Франции активно участвовал в движении Сопротивления. Критиковал софиологию С. Н. Булгакова ("Спор о Софии", 1936). Сочинения - "Мистическое богословие Восточной Церкви" (1944), "Смысл икон" (1952, совместно с Л. А. Успенским), "Видение Бога" (1962), "По образу и подобию Бога" (1967).

ЛОССКИЙ Николай Онуфриевич (1870-1965) , российский философ, один из крупнейших представителей интуитивизма и персонализма в России. В 1922 выслан за границу, до 1945 жил в Праге, в 1947-50 в Нью-Йорке. Основные труды по психологии, логике, проблемам интуиции, свободы воли и др.

ЛОСЬ (сохатый) , парнокопытное животное семейства оленей. Длина до 3 м, высота до 2,3 м, весит до 570 кг, иногда более. У самцов большие лопатообразные рога. Обитает в лесах Евразии и Сев. Америки. Объект промысла (мясо, кожа, рога). Опыты по одомашниванию.

ЛОСЬОН (франц . lotion, от лат. lotio - мытье, омовение), косметическое гигиеническое средство для ухода за кожей; водно-спиртовой раствор различных активнодействующих (органические кислоты, витамины, соки, настои лекарственных растений) и других веществ.

ЛОТ , в аукционной торговле партия товара, предлагаемая к продаже. Обычно обозначается номером, под которым товар перед аукционом был выставлен для осмотра его покупателем.

ЛОТ , в библейской мифологии племянник Авраама. После гибели г. Содом и превращения жены Лота в соляной столб (за то, что она при бегстве из Содома оглянулась, несмотря на запрет бога) дочери Лота, напоив его вином, вступили с ним в кровосмесительную связь, чтобы продолжить человеческий род.

ЛОТ , мера массы (веса). 1 лот ? 3 золотникам ? 12,8 г. В России со 2-й пол. 18 в. до введения метрических мер.

ЛОТ (от нем . Lot или нидерл. lood), прибор для измерения глубины воды с судна. Различают лоты ручные (линь с грузом), механические (трос с прибором, регистрирующим гидростатическое давление у дна), гадроакустические (эхолоты).

ЛОТА (Lota) , город и порт в Чили, на Тихом океане. 62 тыс. жителей (1982). Выплавка меди; производство керамических изделий. Судоверфь. В районе Лоты добыча каменного. угля.

ЛОТАРЕВ Владимир Алексеевич (р . 1914), конструктор авиационных двигателей, академик АН УССР (1985). С 1963 главный конструктор в ОКБ им. А. Г. Ивченко, в 1981-89 генеральный конструктор. Разработчик концепции трехвальных турбореактивных двигателей и др. типов двигателей. Ленинская премия (1960), Государственная премия СССР (1948, 1976). Был депутатом Верховного Совета СССР в 1984-89 гг.

ЛОТАРИНГИЯ (Lorraine) , историческая обл. на востоке Франции, в бассейне р. Мозель. На территории Лотарингии - департаменты Мерт и Мозель, Мез, Мозель, Вогезы. 23,5 тыс. км2. Население 3,3 млн. человек (1992). Главные гг. - Нанси и Мец. В 9 в. Лотарингия - королевство (в бассейне нижнего и среднего Рейна); в 10 в. - 1766 (с перерывами) герцогство. Вся территория Лотарингии в составе Франции с 1766, до 1790 со статусом провинции. В 1871 Вост. Лотарингия была отторгнута Германией, возвращена в 1919 Франции. В 1940 аннексирована Германией, освобождена в 1944.

ЛОТАРИНГСКИЙ БАССЕЙН , крупный железорудный бассейн в пограничных районах во Франции, Германии, Бельгии и Люксембурге. Плошадь ок. 1100 км2. Осадочного происхождения (оолитовые гетитовые руды). Общие запасы 15 млрд. т руды; среднее содержание Fe 31-32%. Центр добычи - Мец.

ЛОТАРЬ III (Lothar) (по др . счету - Лотарь II) (ок. 1075-1137), император "Священной Римской империи" с 1125. Саксонский герцог (с 1106), занял имперский престол при поддержке высшего духовенства.

ЛОТЕРЕЯ (итал . lotteria), форма привлечения средств населения путем продажи лотерейных билетов, при которой часть собранных средств разыгрывается в виде денежных или вещевых выигрышей.

ЛОТИ (Loti) Пьер (наст . имя Жюльен Вио) (1850-1923), французский писатель. Служил морским офицером на Востоке. Автор экзотических "восточных" романов "Госпожа Хризантема" (1877), "Азиат" (1879).

ЛОТИДА (Лотис) , у Овидия нимфа, которую боги превратили в лотос, чтобы скрыть ее от преследования Приапа.

ЛОТМАН Лидия Михайловна (р . 1917), российский литературовед. Сестра Ю. М. Лотмана. В центре внимания русская литература (в первую очередь драматургия) 19 в., проблемы реализма. Книги: "А. Н. Островский и русская драматургия его времени" (1961), "Реализм русской литературы 60-х гг. 19 в." (1974). Принимала участие в подготовке академических изданий В. Г. Белинского, Н. В. Гоголя, И. С. Тургенева и др. .

ЛОТМАН Юрий Михайлович (1922-94) , литературовед. Профессор Тартуского государственного университета, академик АН Эстонии (1990). Проблемы российской истории, теории русской литературы и культуры исследуются в широком историко-философском и историко-бытовом контексте (в т. ч. с точки зрения семиотики). При анализе поэтических систем обращался к структурному методу. Книги о А. С. Пушкине, Н. М. Карамзине и др. Цикл телепередач "Беседы о русской литературе".

ЛОТОН Ч ., см. Лоутон Ч.

"ЛОТОС" ("Lotus") , ежеквартальный литературный журнал Ассоциации писателей Азии и Африки на английском, арабском и французском языках; издаваемый с 1968 в Каире, с 1979 в Бейруте, с 1983 в Тунисе. До N 6 назывался "Афро-азиатские литературы".

ЛОТОС , род земноводных многолетних травянистых растений семейства лотосовых. Цветки крупные, диаметр до 30 см. 2 вида, в умеренном и тропическом поясах обоих полушарий. В Юго-Вост. Азии, Северо-Вост. Австралии и на юге Европы, в т. ч. в дельте Волги, Вост. Закавказье и на Дальнем Востоке, встречается лотос орехоносный, реликтовый вид. Все части растения содержат витамин С и каучук, черешки и проростки - ядовитое вещество. Семена и корневища употребляют в пищу и на корм сельскохозяйственным животным. Лотос желтый - на побережье Сев. и Центр. Америки и на ряде островов. Оба вида с древности выращивают как пищевые, лекарственные и культовые (священные) растения. Т. н. египетский лотос - растение из рода кувшинка.

ЛОТОФАГИ (греч . поедающие лотос), в греческой мифологии сказочный народ, обитавший в Ливии. В "Одиссее" Гомера в стране лотофагов люди, вкусившие лотоса, забывают свое прошлое.

ЛОТРЕАМОН (наст . имя и фам. Изидор Дюкас, Ducasse) (1846-70), французский поэт. В сборнике стихов в прозе "Песни Мальдорора" (1868-69) с романтическими и гротескно-иррациональными образами при изощренной литературной технике и сборнике "Стихотворения" (1870), отстаивающем принцип утилитарности в поэзии, предугаданы противоречивые тенденции развития западноевропейской поэзии 20 в.

ЛОТСИ (Lotsy) Ян Паулус (1867-1931) , нидерландский ботаник. Труды по филогенезу растений и флористике. Считал, что виды постоянны и неизменяемы, т. к. постоянны и неизменяемы гены. Выдвинул концепцию "эволюция путем гибридизации" (1916).

ЛОТТО (Lotto) Лоренцо (ок . 1480-1556), итальянский живописец. В религиозных композициях и портретах (алтарь св. Лучии, 1532, "Юноша", ок. 1506-08) сочетал остроту характеристик с эмоциональной напряженностью.

ЛОТЦЕ (Lotze) Рудольф Герман (1817-81) , немецкий философ, врач, естествоиспытатель. Развивал идеи, близкие к монадологии Г. Лейбница ("Микрокосм". т. 1-3, 1856-1864), ввел философское понятие "ценности".

ЛОТЯНУ (Loteanu) Эмиль (р . 1936), молдавский писатель и кинорежиссер, народный артист России (1980). Сборники стихов "Смятение" (1956), "Ритмы" (1965), "Двойная спираль" (1976) и др.; повести и рассказы. Фильмы, в т. ч. "Лаутары" (1973; по собственному. сценарию), "Табор уходит в небо" (1976), "Анна Павлова" (1983).

ЛОУ (Леве) (Loewe) Фредерик (1901-88) , американский композитор. По происхождению австриец. С 1924 в США. Мьюзиклы "Моя прекрасная леди" (по "Пигмалиону" Дж. Б. Шоу, 1956), "Камелот" (1960), музыка к кинофильмам, песни.

ЛОУРЕНС (Lawrence) Томас Эдуард (прозвище Лоуренс Аравийский) (1888-1935) , английский разведчик на арабском Востоке, переводчик Гомера, автор мемуаров "Семь столпов мудрости" (1926).

ЛОУРЕНС (Lawrence) Эрнест Орландо (1901-58) , американский физик, иностранный почетный член АН СССР (1942). Выдвинул идею (1930) и построил первый циклотрон. Труды по ядерной физике и ее применении в биологии и медицине. Участник создания атомной бомбы. Нобелевская премия (1939).

ЛОУРЕНСИЙ (лат . Lawrencium), Lr, химический элемент III группы периодической системы, атомный номер 103, атомная масса 260, 1054, относится к актиноидам. Радиоактивен, наиболее устойчивый изотоп 26 °Lr (период полураспада 3 мин). Получен искусственно в 60-х гг. 20 в. Назван по имени Э. О. Лоуренса.

ЛОУСОН (Lawson) Генри Арчибалд (1867-1922) , австралийский писатель. Стихи в духе народных баллад (сборник "Всадники на горизонте", 1910), сборники рассказов "Покуда закипит котелок" (1896), "Шапка по кругу" (1907) из жизни трудящихся.

ЛОУСОНА КРИТЕРИЙ: n?>1014 см-3 . с, где - ? время удержания высокотемпературной плазмы в системе, n - плотность ее частиц. При выполнении критерия Лоусона энергия, выделяющаяся при управляемом термоядерном синтезе, превышает энергию, вводимую в систему. Установлен американским физиком Дж. Д. Лоусоном (J. D. Lawson, 1957).

ЛОУТОН (Лаутон , Лотон) (Laughton) Чарлз (1899-1962), англо-американский актер. Снимался в фильмах: "Частная жизнь Генриха VIII", "Рембрандт", "Свидетель обвинения" и др.

ЛОУЧ (Loach) Кен (р . 1936), английский кинорежиссер. В 1960-е гг. работал на телевидении. В кино пользуется устойчивой репутацией остросоциального режиссера, воспринявшего стилистику французского политического кино "новой волны". Поставил фильмы: "Взгляды и улыбки" (1981), "Отребье" (1993) и др.

ЛОУЭЛЛ (Lowell) , город на северо-востоке США, шт. Массачусетс. 103 тыс. жителей (1990, с пригородами 250 тыс. жителей), входит в Б. Бостон. Один из старейших (с 19 в.) центров текстильной промышленности. Радиоэлектроника, электротехника, полиграфическая, пищевая промышленность.

ЛОУЭЛЛ (Lowell) Джеймс Расселл (1819-91) , американский поэт, публицист-аболиционист. Романтик. Сатирические эпистолярные диалоги, сочетающие поэзию и прозу ("Записки Биглоу", 1848-67). Поздняя поэзия (оды, поэмы, баллады) отмечена торжественностью, философичностью, сложными образами (поэмы: "Под вязами", 1869; "Собор", 1870).

ЛОУЭЛЛ Роберт (1917-77) , американский поэт. "Исповедальная" лирика (сб.: "Замок лорда Уири", 1946; "Жизненные этюды", 1959; "Подражания", 1961; "Павшим за Союз", 1964; "Записные книжки", 1970; "История", 1973). Сочетает автобиографизм, интерес к "семейной" тематике и стремление осмыслить национальную историю, самобичевание, отчаяние и религиозную веру в нравственное исцеление.

ЛОУЭР-ХАТТ (Lower Hutt) , город в Нов. Зеландии, на Сев. о-ве. 63 тыс. жителей (1983). Машиностроение, текстильные, химические, пищевые предприятия.

ЛОФОТЕНСКИЕ ОСТРОВА (Lofoten) , в Норвежском м., близ северо-западного побережья Скандинавского п-ова, в составе Норвегии. 1,2 тыс. км2. Высота до 1161 м. Фьорды, горные тундры. Рыболовство.

ЛОХ , род деревьев и кустарников семейства лоховых. Св. 50 видов в Азии (главным образом Япония, Китай) и Юж. Европа, в т. ч. 8 видов на Кавказе и в Средней Азии; по одному виду в Сев. Америке и Австралии. Лох узколистный и серебристый возделываются как декоративные и эфирно-масличные растения. Медоносы.

ЛОХАНЬ (алохань) , китайская транскрипция слова архат; китайский буддийский святой, достигший совершенства.

ЛОХВИЦА , город (с 1781) на Украине, Полтавская обл., в 12 км от ж.-д. ст. Сула. 13,7 тыс. жителей (1991). Пищевкусовая промышленность; швейная фабрика и др. Краеведческий музей. Известен с 1320.

ЛОХВИЦКАЯ Мирра (Мария) Александровна (1869-1905) , русская поэтесса. Сестра Н. А. Тэффи. В историю литературы вошла как "русская Сафо": в лирике (сборники "Стихотворения", кн.1-5, 1896-1904; "Перед закатом" опубликован в 1908 с предисловием К. Р.), отмеченной мелодичностью и изяществом стиха, воспевала чувственную любовь, языческую страсть, свободу чувств.

ЛОХ-НЕЙ (Lough Neagh) , озеро в Сев. Ирландии, самое большое на Британских о-вах. 396 км2, глубина до 31 м. Сток через р. Банн в Атлантический ок. Судоходство. Рыболовство.

ЛОХНЕР (Lochner) Стефан (ок . 1410-51), немецкий живописец. Позднеготический спиритуализм образов сочетается с любовно-поэтической передачей красоты реального мира ("Богоматерь в беседке из роз", 1440-е гг.).

ЛОХ-НЕСС (Loch Ness) , озеро на севере Великобритании, в Шотландии. 56 км2, дл. 39 км, глубина до 230 м. Составная часть Каледонского канала. Приобрело широкую известность в связи с "Несси" - якобы обитающим в нем крупном животным.

ЛО-ЦЗУ , в китайской мифологии бог уличных цирюльников.

ЛОЦИЯ (от нидерл . loodsen - вести корабль), 1) раздел судовождения, изучающий условия плавания в водных бассейнах. 2) Руководство для плавания в определенном бассейне с подробным описанием его навигационных особенностей.

ЛОЦМАН (нидерл . loodsman), специалист по проводке судов, знающий местные условия плавания.

ЛОЦМАН , рыба отряда окунеобразных. Длина до 70 см. Во всех тропических и субтропических морях, иногда в умеренных водах, редко в Черном м. Держится около акул, дельфинов, морских черепах.

ЛОШАДИ , род непарнокопытных животных семейства лошадиных. Длина. тела до 2,8 м, выс. до 1,6 м. Диких лошадей 8 видов, в Азии и Африке (в Европе истреблены). Лошадь Пржевальского, дикий осел, горная зебра, зебра Грэви и др. в Красной книге Международного союза охраны природы и природных ресурсов. Лошадь была одомашнена в Азии примерно 5-6 тыс. лет назад; выведено св. 200 пород. См. Коневодство.

ЛОШАДИНАЯ СИЛА , устаревшая внесистемная единица мощности; обозначается л. с. 1 л. с. = 75 кгс.м/с = 0,736 кВт.

ЛОШАДИНЫЕ , семейство млекопитающих отряда непарнокопытных. Ок. 20 родов; ряд вымерших - гиракотерий, мезогиппус, миогиппус, гиппарион и др.; единственный современный род - лошади. Самые древние лошадиные жили в эоцене в Сев. Америке, откуда позже проникли в Ст. Свет. Эволюция лошадиных (по В. О. Ковалевскому) шла по пути приспособления к быстрому бегу и питанию жесткой растительной пищей.

ЛОШАДЬ ПРЖЕВАЛЬСКОГО , непарнокопытное животное рода лошадей. Длина тела ок. 2,3 м, высота в холке ок. 1,3 м. Открыта в 1878 в Центр. Азии Н. М. Пржевальским. Была широко распространена, но к кон. 19 в. сохранилась лишь на юго-западе Монголии, где в 1968 ее видели (в естественных условиях) в последний раз. Содержится во многих зоопарках мира; несколько десятков лошадей Пржевальского на полувольном содержании в Аскании-Нова (Украина). Разработан международный план реинтродукции лошади Пржевальского в первоначальные места обитания (горно-степная зона Монголии).

ЛОШАК , гибрид ослицы с жеребцом. Бесплоден. Внешне близок к лошади. Хозяйственное значение имеет только в Китае.

ЛО-ШЕНЬ , в китайской мифологии, 1) духи, исцеляющие зрение. 2) Фея р. Ло.

ЛОШМИДТА ЧИСЛО (обозначается NL) , число молекул в 1 см3 идеального газа при нормальных условиях. NL = 2,68.1019 см-3. Впервые (1865) определено австрийским физиком Й. Лошмидтом (J. Loschmidt, 1821-95).

ЛОЯЛИСТЫ (англ . loyalists) (тори-колонисты), сторонники метрополии во время Войны за независимость в Сев. Америке 1775-83.

ЛОЯЛТИ , группа островов рифов в Тихом океане; см. Луайоте.

ЛОЯЛЬНОСТЬ (от франц . или англ. loyal - верный), 1) верность действующим законам, постановлениям органов власти (иногда только формальная, внешняя). 2) Корректное, благожелательное отношение к кому-либо или чему-либо.

ЛОЯН , город в Китае, в пров. Хэнань. 760 тыс. жителей (1990). Машиностроение, хлопчатобумажная, строительная, резинотехническая, пищевая промышленность. Основан в 1108 до н. э. Столица китайских династий: Чжоу в 770-516 до н. э., Поздняя Хань в 25-220 н. э. и др. Неолитические стоянки, поселения эпохи Инь, погребения эпох Зап. Чжоу и Хань, буддистский храм Баймасы (1 в. н. э.), пещерный храм Лунмынь (5-9 вв.).

ЛСД , производное (диэтиламид) лизергиновой кислоты; обладает выраженным галлюциногенным действием.

"ЛТВ" (LTV) , компания США. Основана в 1958 как электронная фирма, в 1974 и 1984 приобрела крупные металлургические компании. Производит черные металлы, авиа-ракетно-космическую технику, промышленное оборудование, добывает железную руду, уголь, нефть, природный газ. Объем продаж 7,5 млрд. дол., выплавка стали 9,5 млн. т, число занятых 43,7 тыс. человек (кон. 1980-х гг.).

ЛУ БАНЬ , в китайской мифологии культурный герой, покровитель строительного искусства.

ЛУ СИНЬ (наст . имя Чжоу Шужэнь) (1881-1936), китайский писатель, основоположник современной китайской литературы. Сборники рассказов "Клич" (1923) и "Блуждания" (1926) отмечены влиянием А. П. Чехова и М. Горького. В повести "Подлинная история А-Кью" (1921) изобразил трагедию "маленького человека". Сборник лирических и сатирических стихотворений в прозе "Дикие травы" (1927), сборник сатирико-героических сказок "Старые легенды по-новому" (1936), публицистическая книга. "Горячий ветер" (1925); переводы, в т. ч. из русской литературы; исследования по китайской литературе.

ЛУ ЦЗЮЮАНЬ (Лу Сяншань , Лу Цзыцзин) (1139-93), китайский философ, основоположник одного из двух главных направлений в неоконфуцианстве (школа Лу Цзюаня - Ван Янмина). Развивал свои взгляды вместе со старшими братьями - Лу Цзюшао и Лу Цзюлином ("школа трех учителей Лу"), был другом и одновременно основным оппонентом Чжу Си.

ЛУ Ю (1125-1210) , китайский поэт. Стихи о страданиях народа, о любви к родине, литературный дневник "Поездка в Шу".

ЛУА , в римской мифологии дочь Сатурна, богиня, в честь которой сжигали захваченное у неприятеля оружие.

ЛУАЙОТЕ (Лоялти) (Loyalty) , группа коралловых островов и рифов в Тихом ок., к северо-востоку от Нов. Каледонии. Владение Франции. 2072 км2. Население ок. 15 тыс. человек. Тропические леса; разведение кокосовой пальмы.

ЛУАЛАБА (Lualaba) , название верхнего течения р. Конго (Заир) в Республике Заир, от истока до водопадов Бойома (дл. ок. 2080 км). Судоходна на отдельных участках.

ЛУАНГПРАБАНГ , город в Лаосе, порт на р. Меконг, административный центр пров. Луангпрабанг. 68 тыс. жителей (1985). Кустарные промыслы. Луангпрабанг основан в 14 в. Ок. 30 монастырей (16-19 вв.), тхат (ступа) Чомси, Королевский дворец (кон. 19 - нач. 20 вв.).

ЛУАНДА (Luanda) , столица (с 1975) и порт Анголы, на Атлантическом ок., административный центр пров. Луанда. 1,5 млн. жителей (1990). Международный аэропорт. Нефтеперерабатывающая, пищевая, текстильная промышленность. Университет. Музеи: Анголы и Дунду. Основана в 1575.

ЛУАНШЬЯ (Luanshya) , город в Замбии. 146 тыс. жителей (1990). Цветная металлургия. Производство электрокабеля, изделий из меди и алюминия.

ЛУАНЬНЯО , в китайской мифологии волшебная птица с красивым оперением и мелодичным голосом; символ мира и процветания.

ЛУАПУЛА (Luapula) , название р. Ловуа между оз. Бангвеулу и Мверу.

ЛУАРА (Loire) , самая длинная река Франции. 1012 км, площадь бассейна 115 тыс. км2. Истоки в Севеннах, впадает в Бискайский зал., образуя эстуарий. Основные притоки - Шер, Вьенна. Средний расход воды св. 800 м3/с. Судоходна от г. Роан, соединена каналами с рр. Сена, Сона. На Луаре - гг. Орлеан, Тур, Нант.

ЛУАРСКАЯ НИЗМЕННОСТЬ , на западе Франции, в бассейне р. Луара; омывается Бискайским зал. Длина ок. 300 км. Посевы пшеницы; овощеводство. На Луарской низменности - гг. Орлеан, Тур, Анже, Нант.

ЛУБ , то же, что флоэма (иногда лубом называют только вторичную флоэму).

ЛУБА (балуба) , народ в Заире (7,1 млн. человек). Живут также на севере Замбии, в Танзании и Руанде. Общая численность 7,15 млн. человек (1992). Язык луба. Верующие в основном католики, есть мусульмане-сунниты и приверженцы традиционных верований.

ЛУБА , язык народа луба. Относится к языку банту. Письменность на основе латинского алфавита.

ЛУБАНГО (Lubango) (до 1975 Сада-Бандейра) , город в Анголе, административный центр пров. Уила. 105 тыс. жителей (1990). Транспортный узел.; железной дорогой связан с портом Намибе. Пищевкусовая промышленность.

ЛУБАРДА (Lubarda) Петар (1907-74) , черногорский живописец. Экспрессивные, звучные по цвету пейзажи, натюрморты, картины на темы национальной истории ("Битва на Косовом поле", 1953).

ЛУБЕ (Loubet) Эмиль (1838-1929) , президент Франции в 1899-1906. Способствовал образованию Антанты.

ЛУБЕНЧЕНКО Константин Дмитриевич (р . 1945), российский государственный деятель С 1973 на научно-преподавательской работе в МГУ. С 1990 заместитель председателя Комитета ВС СССР по законодательству. В 1991 председатель Совета Союза ВС СССР. С января 1992 генеральный директор Парламентского центра Российской Федерации.

ЛУБИ (Luby) Штефан (1910-86) , чехословацкий юрист. Труды по гражданскому, авторскому и семейному праву, сравнительному правоведению.

ЛУБКИН Александр Степанович (1770 или 1771-1815) , российский философ-деист (см. Деизм). В "Письмах о критической философии" (1805) впервые в России подверг критике теорию познания И. Канта с позиций сенсуализма. Труды по логике.

ЛУБНЫ , город (с 1783) на Украине, Полтавская обл., на р. Сула. Железнодорожная станция. 60,3 тыс. жителей (1991). Машиностроение и металлообработка, химико-фармацевтическая, текстильная, пищевая промышленность; мебельный комбинат. Краеведческий музей. Основан в 988 как сторожевая крепость.

ЛУБОК (народная картинка) , вид графики, изображение с подписью, отличающееся простотой и доступностью образов. Первоначально вид народного творчества. Выполнялся в технике ксилографии, гравюры на меди, литографии и дополнялся раскраской от руки.

ЛУБОЧНАЯ ЛИТЕРАТУРА , дешевые народные издания в России (со 2-й пол. 18 в., вслед за лубочными картинками): переделки сказок, былин, рыцарских романов (о Бове Королевиче), житий святых, исторических сказаний (о Куликовской битве), литературных произведений 19-20 вв., сборники анекдотов, песенники, сонники.

ЛУБУМБАШИ (Lubumbashi) (до 1966 Элизабетвиль , Elisabethville), город на юго-востоке Заира, административный центр обл. Шаба. 739 тыс. жителей (1991). Международный аэропорт. Медеплавильная, текстильная, химическая промышленность. Университет. Центр по исследованию промышленного развития Центральной Африки. Центр по изучению этнографии и африканских языков.

ЛУБЯНЫЕ ВОЛОКНА , лишенные живого содержимого длинные клетки в стеблях растений. Используются для выработки пряжи.

ЛУБЯНЫЕ КУЛЬТУРЫ , растения, возделываемые для получения лубяного волокна из стеблей - сырья для текстильной промышленности. В мировом земледелии наибольшие площади занимают джут, конопля, лен-долгунец, кенаф.

ЛУВЕ ДЕ КУВРЕ (Louvet de Couvray) Жан-Батист (1760-97) , французский писатель. Автор известного романа "Любовные приключения кавалера де Фобласа"(1787-89).

ЛУВР (Louvre) , в Париже, первоначально королевский дворец; возведен на месте старого замка в 16-19 вв. (архитекторы П. Леско, К. Перро и др.), с 1791 художественный музей; богатейшее собрание древнеегипетского, античного, западноевропейского искусства.

ЛУВУА (Louvois) Франсуа Мишель Ле Телье (Le Tellier) де (1641-91) , маркиз, французский государственный и военный деятель. В 1666-83 военный министр. Провел крупные военные реформы, превратившие французскую армию в регулярную. Созданные Лувуа военные учреждения послужили образцом для европейских стран.

ЛУГ , биогеоценоз, растительный компонент которого составляют сообщества многолетних трав. Большая часть лугов возникла на месте сведенных лесов и кустарниковых зарослей, осушенных болот и озер. Занимают площадь ок. 150-200 млн. га, в умеренном поясе Северного полушария (главным образом в Европе). Различают пойменные (заливные) и материковые (напр., суходольные), а также горные луга. Луга - ценные сенокосы и пастбища.

ЛУГ (Ллеу) , в кельтской мифологии бог из племен богини Дану, внук Диана Кехта, сведующий одновременно во всех ремеслах, искусный игрок на арфе. Луг - обладатель копья, разящего без промаха, с помощью которого он победил Балора.

ЛУГА , город (с 1777) в Российской Федерации, Ленинградская обл., на р. Луга. Железнодорожный узел. 41,8 тыс. жителей (1992). Заводы: абразивный, литейно-механический, химический; легкая промышленность.

ЛУГА , река на северо-западе Европейской части Российской Федерации. 353 км, площадь бассейна 13,2 тыс. км2. Впадает в Финский зал. Судоходна на 182 км от устья. ГЭС.

ЛУГАЛЬБАНДА , в шумерской мифологии легендарный правитель первой династии Урука, супруг богини Нинсун, отец Гильгамеша. Существует миф о покровительстве Лугальбанде со стороны божественной птицы Анзуд, о птенцах которой он позаботился.

ЛУГАЛЬЗАГГИСИ , правитель г. Умма, затем царь г. Урук и всего Шумера (24 в. до н. э.). Победил Урукагину. Потерпел поражение от Саргона Древнего и был взят в плен.

ЛУГАНИС (Louganis) Грегори (р . 1960), американский спортсмен (прыжки в воду). Чемпион Олимпийских игр (1984, 1988) в прыжках с трамплина и вышки. Многократный чемпион мира (5 раз) и США (47). Чемпион Всемирных игр гомосексуалистов (1992).

ЛУГАНО (Lugano) , город в Швейцарии, на оз. Лугано. 28 тыс. жителей (1986, с пригородами 92 тыс. жителей). Легкая промышленность. Климатический курорт. Музеи изящных искусств, историко-археологический; собрание Тиссен-Борнемиса. Романско-готический собор Сан-Лоренцо (13 в., фасад в стиле ренессанс), церковь Санта-Мария дельи Анджоли (15-16 вв.), барочные церкви и особняки (16-18 вв.), ратуша (19 в., поздний классицизм)

ЛУГАНО (Lugano) , озеро в Италии и Швейцарии, у южных отрогов Альп, в межгорной долине, на высоте 274 м. Площадь 49 км2, глубина до 288 м. Судоходство. В средней части пересечено многоарочным мостом, по которому проходит железная дорога и шоссе Милан-Люцерн. Многочисленные курорты, в т. ч. Лугано.

ЛУГАНСК , (в 1935-58 и 1970-90 Ворошиловград), город на Украине, центр Луганской обл., при слиянии рек Лугань и Ольховая. Железнодорожный узел. 503,9 тыс. жителей (1991). Крупный центр машиностроения Донбасса (ПО "Луганский тепловозостроительный завод", заводы: машиностроительный, автосборочный, "Динамо", "Углеприбор", щелочных аккумуляторов и др.). Трубный завод. Легкая (тонкосуконный комбинат, трикотажные, обувные, швейные предприятия), деревообрабатывающая, химико-фармацевтическая, пищевкусовая промышленность; производство стройматериалов. 4 вуза. 3 театра. Музеи: краеведческий, художника В. И. Даля (родился в Луганске). Основан в 1795 при Екатеринославском (с 1797 Луганском) чугунолитейном заводе.

ЛУГАНСКАЯ ОБЛАСТЬ , на юго-востоке Украины. 26,7 тыс. км2. Население 2871,1 тыс. человек (1991). Административный центр - Луганск.

ЛУГАНСКИЙ ЗАПОВЕДНИК , в Луганской обл. Украины. Создан в 1968. Площадь 1580 га. 3 участка: Стрельцовская и Провальская степи, разнотравно-ковыльная растительность, колонии байбаков; Станично-Луганский участок заповедника - местообитание выхухоли.

ЛУГАНСКИЙ Сергей Даниилович (1918-77) , дважды Герой Советского Союза (1943, 1944), генерал-майор авиации (1957). В Великую Отечественную войну в истребительной авиации, командир эскадрильи, полка; сбил лично 37 и в группе - 6 самолетов.

ЛУГИНИН Владимир Федорович (1834-1911) , российский физикохимик. Труды по термохимии. Основал первую в России термохимическую лабораторию. Участник освободительного движения 1860-х гг.

ЛУГО (Lugo) , город на северо-западе Испании, на р. Миньо, административный центр провинции Луго. 74 тыс. жителей (1981). Торговый центр животноводческого района. Сельскохозяйственные ярмарки, аукционы скота. Пищевая, текстильная, машиностроительная, деревообрабатывающие предприятия.

ЛУГОВЕДЕНИЕ , раздел геоботаники, теоретическая основа луговодства. Изучает типы лугов, закономерности распространения, видовой состав и динамику луговых трав.

ЛУГОВОДСТВО , отрасль растениеводства, занимающаяся использованием и улучшением естественных лугов, созданием и использованием искусственных сенокосов и пастбищ. Продукция - сено, сенаж, зеленый корм. Улучшение лугов: поверхностное (удаляют кустарник, камни, регулируют водный режим, подсевают травы на изреженных местах, подкармливают их) и коренное (распашка и посев бобовых и злаковых трав).

ЛУГОВОЙ (наст . фам. Тихонов) Алексей Алексеевич (1853-1914), русский писатель. Романы "Грани жизни" (1892), "Возврат. Роман колеблющихся настроений" (1898), "Тенета" (1901), "Наши дни (Семейная история)" (1907). Пьесы. Стихи.

ЛУГОВОЙ ВОЛК , то же, что койот.

ЛУГОВОЙ МОТЫЛЕК , бабочка семейства огневок; вредитель многих сельскохозяйственных и дикорастущих растений. Распространена широко. Передние крылья серовато-коричневые, задние - буровато-серые. Гусеницы питаются надземными частями растений.

ЛУГОВОЙ ОПЕНОК , пластинчатый гриб порядка агариковых. Плодовое тело кожистое с плоской шляпкой. Растет на лугах, часто образуя ведьмины кольца. Съедобен.

ЛУГОВСКОЙ Владимир Александрович (1901-57) , русский поэт. Романтика Гражданской войны, социальных преобразований: сборники "Мускул" (1929), "Пустыня и весна" (кн. 1-4, 1930-54). В поэме "Середина века" (1958), в сборниках "Солнцеворот" (1956), "Синяя весна" (опубликован в 1958) - философское осмысление истории.

ЛУГОВЫЕ ПОЧВЫ , выделяют: собственно луговые почвы степей и полупустынь, аллювиально-луговые в поймах и дельтах рек (сенокосы и пастбища, посевы пшеницы, подсолнечника, овощных, кормовых, риса и др.) и горно-луговые (сенокосы и пастбища). Содержат 10-20% гумуса.

ЛУГОВЫЕ СОБАЧКИ , род беличьих. Длина тела до 37 см. 5 видов, в прериях Сев. Америки. Живут колониями, в глубоких норах. Зимой впадают в спячку. Издают громкие лающие звуки (отсюда название). 2 вида в Красной книге Международного Союза охраны природы и природных ресурсов.

ЛУГОЖ (Lugoj) , город на западе Румынии, на р. Тимиш. 53 тыс. жителей (1985). Машиностроение, текстильная, швейная промышленность.

ЛУДА (от карел . luodo, фин. luoto), 1) небольшой каменистый остров, лишенный растительности (напр., о-ва Ивановы Луды на побережье Белого м.). 2) Каменистая длинная мель; выход в русле реки коренных скальных пород на севере Европейской части Российской Федерации.

ЛУДДИТЫ (англ . Luddites), участники первых стихийных выступлений против применения машин в ходе промышленного переворота в Великобритании (кон. 18 - нач. 19 вв.). Название - от имени легендарного подмастерья Неда Лудда, который якобы первым разрушил машину в безрассудном гневе.

ЛУДЗА (Ludza) (до 1917 официальное название Люцин) , город (с 1777) в Латвии. Железнодорожная станция. 12,2 тыс. жителей (1991). Металлообрабатывающие, льнообрабатывающие заводы; пищевые предприятия. Краеведческий музей. Известен с 1177.

ЛУДОЛЬФ ван Цейлен (Ludolph van Ceulen) (1540-1610) , нидерландский математик. Известен вычислением приближенного значения ? числа (лудольфово число).

ЛУДХИАНА , город в Индии, шт. Пенджаб, на р. Сатледж. Св. 1 млн. жителей (1991). Текстильная, металлообрабатывающая промышленность, машиностроение, ремесла. Сельскохозяйственный университет.

ЛУЖАНИН Максим (наст . имя и фам. Александр Амвросьевич Каратай) (р. 1909), белорусский поэт. Сборники лирических стихов, в т. ч. "Новая росстань" (1930), "Языком сердца" (1955), "Вернусь ветром" (1987), поэм, посвященных историческим и современным темам, дружбе народов; переводы из русской классики.

ЛУЖАНКИ , то же, что живородки.

ЛУЖЕНИЕ , нанесение натиранием, погружением в расплав или электролитическим путем тонкого слоя олова на поверхность металлических (главным образом стальных и медных) изделий для защиты от коррозии или для подготовки их к пайке.

ЛУЖИН Федор Федорович (?-1727) , российский геодезист. В 1719-21 совместно с И. М. Евреиновым составил карту Камчатки, основанную на инструментальной съемке.

ЛУЖИЦКАЯ КУЛЬТУРА (в археологии) , позднего бронзового и раннего железного веков (ок. 13-4 вв. до н. э) в Ср. Европе. Названа по обл. Лужица в Германии. Городища, селища, могильники с трупосожжениями. Хозяйство: земледелие и скотоводство.

ЛУЖИЦКИЕ СЕРБЫ , то же, что лужичане.

ЛУЖИЦКИЙ ЯЗЫК , язык лужичан, относится к славянским языкам (западнославянская группа), входящим в индоевропейскую семью языков. Распадается на 2 группы говоров - верхнелужицкие (на юге) и нижнелужицкие (на севере). Имеется 2 литературных языка: верхнелужицкий и нижнелужицкий. Письменность на основе латинского алфавита.

ЛУЖИЧАНЕ (лужицкие сербы , сорбы, венды), народ в Германии. 100 тыс. человек (1992). Язык лужицкий. Верующие в основном лютеране, есть католики.

ЛУЖКОВ Юрий Михайлович (р . 1936), мэр, премьер правительства Москвы с 1992. С 1958 на научно-исследовательской и административной работе. С 1987 1-й заместитель, с 1990 председатель исполкома Моссовета. С 1991 вице-мэр Москвы. Государственная премия СССР (1986).

ЛУЗА , город (с 1944) в Российской Федерации, Кировская обл., на р. Луза. Железнодорожная станция. 13,6 тыс. жителей (1992). Деревообрабатывающая, пищевая пром-сть.

ЛУЗА , река на севере Европейской части Российской Федерации, правый приток р. Юг. 574 км, площадь бассейна 18,3 тыс. км2. Сплавная. Судоходна в половодье на 476 км от устья. 2 ГЭС.

ЛУЗИН Николай Николаевич (1883-1950) , российский математик, основатель научной школы по теории функций, академик АН СССР (1929). Основные труды по метрической и дескриптивной теории функций действительного переменного, а также аналитическим функциям, дифференциальным уравнениям, дифференциальной геометрии.

ЛУЗИТАНЫ , племя иберов в юго-западной части Пиренейского п-ова (большей части современной Португалии); покорены римлянами (окончательно в 61 до н. э.). Ок. 15 до н. э. на территории их расселения образована римская пров. Лузитания.

ЛУИ БОНАПАРТ (Louis Bonaparte) (Луи Наполеон Бонапарт) , см. Наполеон III.

ЛУИ ФИЛИПП (Louis-Philippe) (1773-1850) , французский король в 1830-48. Из младшей (Орлеанской) ветви династии Бурбонов. Возведен на престол после Июльской революции 1830. Свергнут Февральской революцией 1848.

ЛУИДОР [франц . louis d'or, от Louis - Луи (Людовик) и d'or - золотой], французская золотая монета. Чеканилась в 1640-1795. Назван по имени короля Людовика XIII.

ЛУИЗИАДА (Louisiade) , архипелаг в Коралловом м., к юго-востоку от Нов. Гвинеи. В составе государства Папуа - Новая Гвинея. Ок. 2,2 тыс. км2. Население ок. 3 тыс. человек Высота до 806 м. Тропические леса. Выращивание кокосовой пальмы. Рыболовство.

ЛУИЗИАНА (Louisiana) , в кон. 17 - нач. 19 вв. название территории в бассейне р. Миссисипи. В 16 в. открыта испанцами. В 17 в. началась французская колонизация. В 1763 восточная часть отошла к англичанам, западная - к испанцам (в 1800 к французам). С образованием США восточная, а с 1803 и западная часть Луизианы - в их составе. Территория Луизианы разделена между несколькими штатами.

ЛУИЗИАНА , штат на юге США. 125,7 тыс. км2. Население 4,3 млн. человек (1993). Административный центр - Батон-Руж.

ЛУИЗИАНСКИЙ МОХ , многолетнее растение семейства бромелиевых. В Америке. Растет на деревьях наподобие бородатых лишайников. Используется для набивки матрацев.

ЛУИС (Louis) Джо Барроу (1914-81) , американский спортсмен. Чемпион мира в тяжелом весе среди боксеров-профессионалов (1937-49). Звание чемпиона мира защищал 25 раз подряд.

ЛУИС (Luis) Леопольдо де (р . 1918), испанский поэт. Лирика (сборники "Стихи 1946-68", 1968; "Стихи 1964-74", 1974; "О страхе и нищете", 1985). Эссе об А. Мачадо-и-Руисе, В. Алейксандре и др.

ЛУИС (Louis) Моррис (1912-1962) , американский живописец. С сер. 1950-х работает в стиле колор филд. Среди работ преобладают крупноформатные композиции, написанные водяными красками нейтральных тонов ("Бет Фех").

ЛУИСВИЛЛ (Louisville) , город в США, шт. Кентукки. 269 тыс. жителей (1990). Порт на р. Огайо. Крупный центр производства виски, табачных изделий. Химическая, машиностроительная, мебельная промышленность. Университет.

"ЛУК" ("Look") , ежемесячный иллюстрированный многотиражный журнал в США, 1937-71 и с 1979, Нью-Йорк.

ЛУК , ручное оружие для метания стрел. Состоит из пружинящей дуги (деревянной, иногда с костяными и роговыми накладками) и тетивы. Употреблялся почти повсеместно с эпохи мезолита до 17 в.; как спортивное оружие получил распространение с кон. 19 в. См. Стрельба из лука.

ЛУК , род дву- и многолетних трав семейства луковых. Ок. 500 видов в Северном полушарии. Лук репчатый (наиболее распространен), батун, порей, шалот, чеснок, шнитт и другие овощные (в луковицах и листьях сахара, витамины С и В, эфирные масла), лекарственные и декоративные культуры на всех континентах; урожайность луковиц репчатого лука до 400 ц с 1 га. В пищу употребляют и дикорастущий лук, напр., черемшу. 10 видов охраняются.

ЛУКА , 1) дугообразный изгиб реки или образуемый им полуостров (напр., Самарская Лука на Волге). 2) Изгиб морского берега - морская Лука, или лукоморье.

ЛУКА , автор 3-го Евангелия и Деяний апостолов, сотрудник и спутник апостола Павла, в частности во время его морского путешествия в Рим. Вероятно, грек (согласно Евсевию Кесарийскому, из Антиохии). Память 18 октября, в Православной церкви также 4 (17) января, 22 апреля (5 мая).

ЛУКА Вавилонский , Кордульский (ум. ок. 251), священномученик, диакон в Вавилоне; пострадал в Кордуле (Кордуве) в гонение императора Деция. Память в Православной церкви 30 июля (12 августа).

ЛУКА Глубокореченский (Каппадокийский) (ум . после 975), третий игумен (с 975, после преподобного Игнатия Глубокореченского) Спасовой обители, называвшейся "Глубокие реки" (близ Константинополя, в Кифском заливе). Память в Православной церкви 7 (20) сентября.

ЛУКА ЖИДЯТА (Жирята) (?-1059 или 1060) , древнерусский писатель, первый епископ Новгорода из русских с 1036. Организовал строительство каменного Софийского собора и переписку книг в Новгороде.

ЛУКА ЛЕЙДЕНСКИЙ , Лукас ван Лейден (Lucas van Leyden) (1489 или 1494-1533), нидерландский живописец и гравер. Портреты (автопортрет, ок. 1514), жанровые картины ("Игра в шахматы", ок. 1508-10), гравюры ("Коровница", 1510) отличаются смелым новаторством; в религиозных композициях интерес к бытовым деталям сочетается с маньеристической стилизацией.

ЛУКАВСКИЙ Радован (р . 1919), чешский актер. С 1957 в Национальном театре (Прага).

ЛУКАН (Lucanus) Марк Анней (39-65) , римский поэт. Историческая поэма в 10 книгах "Фарсалия, или О гражданской войне" (между Цезарем и Помпеем) проникнута духом аристократической оппозиции имперскому режиму.

ЛУКАНИН Валентин Николаевич (р . 1931), российский ученый, член-корреспондент РАН (1991). Труды по теории малошумных двигателей внутреннего сгорания, улучшению экологических параметров автомобильного транспорта.

ЛУКАНЫ , италийские племена, к кон. 5 в. до н. э. расселившиеся в южной части Италии и давшие ей название Лукания. Покоренные римлянами в 1-й пол. 3 в. до н. э., луканы постоянно восставали против римского господства.

ЛУКАС (Lucas) Джордж (р . 1944), американский киносценарист, режиссер, продюсер. Ключевая фигура поколения, радикально изменившего лицо Голливуда в 1960-е гг. В 1973 поставил "Американские граффити", картину о своем поколении, в которой проявилась характерная для Лукаса черта - идеализация действительности, отношение к ней как к сказке. Его фильм "Звездные войны" (1977) стал классикой эпохи высокой технологии. Позднее Лукас оставил режиссуру и, кроме студии "Лукас-филм", основал фирму "Индустриальный свет и магия", специализирующуюся на компьютерных спецэффектах.

ЛУКАСЕВИЧ (Lukasiewicz) Ян (1878-1956) , польский логик, член Польский АН (1937), один из главных представителей львовско-варшавской школы. С 1945 профессор Королевской ирландской академии в Дублине. Построил первую систему многозначной логики. Разработал оригинальный язык для формализации логических выражений (т. н. бесскобочная символика Лукасевича).

ЛУКАСИНЬСКИЙ Валерьян (1786-1868) , основатель (1821) первого польского Патриотического общества. Сторонник восстановления независимости Польши. В 1822 арестован царскими властями, умер в Шлиссельбургской крепости.

ЛУКАЧ (Lukacs) Дьердь (1885-1971) , венгерский литературовед и философ. Ученик Г. Зиммеля. От неокантианства перешел к гегелевской философии ("Теория романа", 1920) и затем к марксизму ("История и классовое сознание", 1923); оказал влияние на становление франкфуртской школы. С 1918 член КП Венгрии, в 1919 нарком просвещения Венгерской советской республики. С 1929 в Москве, с 1945 в Венгрии. В 1956 входил в правительство Имре Надя. Основные труды по марксистской эстетике, литературоведению, истории философии.

ЛУКАШ Иван Созонтович (1892-1940) , русский писатель. С 1920 в эмиграции (Берлин, Париж и др.). Осмысление драматизма Гражданский войны и победы большевизма в романе "Вьюга" (1936), повестях ("Смерть", "Дьявол", обе 1922), очерках, статьях. Петербургская тема в рассказах (сборники "Черт на гауптвахте", 1922; "Сны Петра", 1931, и др.). Повесть "Граф Калиостро" (1925); роман "Бедная любовь Мусоргского" (1940).

ЛУКАШЕВИЧ Иосиф Демьянович (1863-1928) , член террористической фракции партии "Народная воля", участник покушения 1.3.1887 на Александра III. Приговорен к вечной каторге. До 1905 в Шлиссельбургской крепости. С 1920 профессор геологии Вильнюсского университета.

ЛУКАШЕНКО Александр Григорьевич (р . 1954), президент Белоруссии с июля 1994. С 1982 в Шкловском р-не Могилевской обл. - заместитель председателя колхоза "Ударник", с 1983 заместитель директора комбината стройматериалов, с 1985 секретарь парткома колхоза им. Ленина, с 1987 директор совхоза "Городец". С 1990 народный депутат Верховного Совета Белоруссии.

ЛУКИАН (ок . 120 - ок. 190), древнегреческий писатель-сатирик. Ранние сочинения принадлежат направлению софистики второй. Основное содержание зрелого творчества - философская сатира (см. "Мениппова сатира"), направленная против традиционного почитания олимпийских богов, идеалистического догматизма и житейских предрассудков, проникнутая влиянием эпикуреизма, скептицизма и философии киников ("Разговоры богов", "Разговоры в царстве мертвых"). Оказал влияние на сатирическую литературу Возрождения (Эразм Роттердамский, У. Гуттен, Ф. Рабле) и Просвещения (Дж. Свифт, Вольтер).

ЛУКИАН (ум . 312), христианский мученик и богослов, основатель Антиохийской богословской школы. Казнен в Никомидии. Память в Православной церкви 15 (28) октября, в Католической - 7 января.

ЛУКИАН Томский (Кюстенджийский) (ум . 320), христианский мученик, пострадавший в гонение императора Лициния. Память в Православной церкви 13 (26) сентября.

ЛУКИН Владимир Игнатьевич (1737-94) , русский писатель. Комедия "Мот, любовью исправленный" (1765) положила начало сентиментализму в русском театре.

ЛУКИН Владимир Петрович (р . 1937), российский государственный деятель, дипломат, доктор исторических наук. С 1959 на журналистской и научной работе. С 1987 на дипломатической работе. С 1990 председатель Комитета ВС Российской Федерации по международным делам и внешнеэкономическим связям. В 1992-94 посол в США. В 1993-95 депутат Государственной Думы Федерального Собрания Российской Федерации. Соучредитель общественного движения "Яблоко" (Явлинский - Болдырев - Лукин). В 1995 вновь избран Депутатом Государственной Думы.

ЛУКИН Макар Михайлович (1905-61) , государственный деятель, один из организаторов авиационной промышленности СССР. В 1940-46 директор авиамоторных заводов в Запорожье и Казани, где под его руководством организовано поточно-серийное производство двигателей для самолетов По-2, Ил-2, Ла-5, Ла-7 и др. С 1946 занимал различные государственные должности.

ЛУКИН Николай Михайлович (псевд . Н. Антонов) (1885-1940), российский историк, академик АН СССР (1929). Труды главным образом по Великой французской революции. Репрессирован; реабилитирован посмертно.

ЛУКИНОВ Иван Илларионович (р . 1927), экономист, академик АН Украины (1976), академик РАН (1991; академик АН СССР с 1984), Основные труды по проблемам аграрных отношений.

ЛУКИРСКИЙ Петр Иванович (1894-1954) , российский физик, академик АН СССР (1946). Один из основателей эмиссионной электроники. Труды по физике рентгеновских лучей и ядерной физике.

ЛУККА (Lucca) , город в Центральной Италии, в обл. Тоскана, административный центр пров. Лукка. 89 тыс. жителей (1985). Бумажная, машиностроительная, обувная, текстильная, пищевкусовая промышленность. Музей виллы Гуиниджи. Национальная пинакотека Палаццо Дукале. Родина Дж. Пуччини. Поселение упоминается с 3 в. до н. э. В 1805-14 центр княжества Лукка и Пьомбино. В 1814-47 центр одноименного герцогства. Романский собор (11-15 вв.), церкви Сан-Фредиано (12 в.) и Сан-Микеле ин Форо (12-13 вв.), Палаццо Преторио (кон. 15-16 вв.).

ЛУКНИЦКИЙ Павел Николаевич (1900-73) , русский писатель. Начинал как поэт, испытавший влияние акмеистов (сборники: "Волчец", 1929, "Мойра", 1930, "Переход", 1931). В прозе обращался к впечатлениям от поездок по Ср. Азии. Книги: "Всадники и пешеходы" (1934), "Земля молодости" (1936), "Солнце все выше" (1939), "Ниссо" (1946), "Таджикистан" (1951) и др. Фронтовой дневник "Ленинград действует..." (кн. 1-3, 1961-68).

ЛУКОВ Леонид Давидович (1909-63) , российский кинорежиссер, народный артист России (1957). Фильмы: "Большая жизнь" (1940), "Александр Пархоменко" (1942), "Два бойца" (1943), "Рядовой Александр Матросов" (1948), "Две жизни" (1961) и др. Государственная премия СССР (1941, 1952).

ЛУКОВИЦА , видоизмененный, обычно подземный побег растений с коротким плоским стеблем (донцем) и мясистыми бесцветными листьями (чешуями), запасающими воду и питательные вещества. Характерна для луковых, многих линейных (тюльпан, гиацинт, лилия), амариллисовых (подснежник, нарцис). Служит для вегетативного возобновления растений.

ЛУКОВЫЕ , семейство однодольных растений. Многолетние травы, большей частью с луковицами. Листья и луковицы содержат млечный сок, все части растений - чесночное масло, определяющее их специфические запах и вкус. Ок. 650 видов (30 родов), повсеместно, кроме Австралии. Из примерно 500 видов рода лук ок. 300 распространены на Кавказе, в Казахстане, Ср. Азии и Сибири. Пищевые, кормовые, лекарственные и декоративные растения. 10 видов, из рода лук и 2 из рода нектароскордум охраняются.

ЛУКОВЫЕ МУХИ , насекомые семейства мух-цветочниц и семейства журчалок; вредители (особенно луковая муха, луковая и бугорчатая журчалки) лука и других луковых. Распространены повсеместно. Питаются (личинки) сочными чешуями луковиц.

ЛУКОМСКИЙ Александр Сергеевич (1868-1939) , генерал-лейтенант. (1916). Помощник командующего, затем главнокомандующего Добровольческой армией (1918-19), а с января 1919 - Вооруженными силами Юга России; председатель правительства при генерале Деникине (1919-20). С марта 1920 в эмиграции.

ЛУКОМСКИЙ Владимир Крескентьевич (1882-1946) , российский историк, профессор. Труды по сфрагистике, геральдике, генеалогии, архивоведению, истории книги. Исследовал экслибрисы.

ЛУКОМСКИЙ Георгий Крескентьевич (1884-1952) , российский художник и историк искусства. С 1921 жил и работал за рубежом - Германии, Франции и Великобритании. Развивая историко-ретроспективную традицию "Мира искусства", изучал памятники русской и украинской архитектурной старины, сотрудничал в журналах "Старые годы", "Столица и усадьба", "Аполлон" и др., создал многочисленные монографии и путеводители ("Вологда в ее старине", 1914;" Галиция в ее старине", 1915; "Старый Петербург", 1916, и др.). Романтической ностальгией о былом полны его акварели и графика, преимущественно архитектурно-видовые.

ЛУКОНИН Михаил Кузьмич (1918-76) , русский поэт. В поэмах ("Рабочий день", 1948), сборниках "Сердцебиение" (1947), "Необходимость" (1969), "Пять книг" (1974) - темы войны, труда, любви. Государственная премия СССР (1949, 1973).

ЛУКОЯНОВ , город (с 1779) в Российской Федерации, Нижегородская обл., на р. Теша. Железнодорожная станция. 12,2 тыс. жителей (1992). Ремонтно-подшипниковый, керамзитовый заводы, домостроительный комбинат.

ЛУКРЕЦИЙ , Тит Лукреций Кар (Titus Lucretius Carus), римский поэт и философ 1 в. до н. э. Дидактическая поэма "О природе вещей" - единственное полностью сохранившееся систематическое изложение материалистической философии древности; популяризирует учение Эпикура.

ЛУКРЕЦИЯ БОРДЖА (Lucrezia Borgia) (1480-1519) , дочь римского папы Александра VI и сестра Чезаре Борджа; была послушным орудием в их политической игре. В 3-м замужестве - герцогиня Феррары; привлекала ко двору художников, поэтов (в т. ч. Ариосто).

ЛУКС (Lukss) Валдис (Вольдемарс) (1905-85) , латышский поэт. Сборники лирических стихов "Солдатская кружка" (1945), "Март" (1962), "Борозда" (1973), "Следы" (1980), поэмы.

ЛУКСОР , город в Египте, в среднем течении р. Нил. На западной окраине Луксора (часть территории древних Фив) - древнеегипетский храм (15-13 вв. до н. э.); отличается грандиозностью пространственной композиции (развитой по продольной оси), торжественностью архитектурных форм, обилием колоннад. Статуи-колоссы, аллея сфинксов.

ЛУКУЛЛ (Lucullus) (ок . 117 - ок. 56 до н. э.), римский полководец. Сторонник Суллы. В войне против Митридата VI, командуя римскими войсками в 74-66, добился значительных успехов. Славился богатством, роскошью и пирами ("лукуллов пир").

ЛУКЬЯН (Luchian) Штефан (1868-1916) , румынский живописец. Картины на социальные темы ("На раздел кукурузы", 1906), психологические портреты, жанровые сцены, образы людей из народа, пейзажи и натюрморты отличаются выразительной манерой, звучностью колорита.

ЛУКЬЯНЕНКО Павел Пантелеевич (1901-73) , российский селекционер, академик АН СССР (1964) и ВАСХНИЛ (1948), дважды Герой Социалистического Труда (1957, 1971). Вывел высокоурожайные сорта озимой пшеницы, в т. ч. Безостую I, Аврору, Кавказ. Ленинская премия (1959), Государственная премия СССР (1946, 1979, посмертно.).

ЛУКЬЯНОВ Анатолий Иванович (р . 1930), российский государственный деятель. С 1969 на работе в аппарате Президиума ВС СССР и ЦК КПСС, в 1987-88 секретарь ЦК. С 1989 1-й заместитель, в 1990-91 председатель ВС СССР. Член ЦК в 1986-91, кандидат в члены Политбюро ЦК КПСС в 1988-90. Привлечен к уголовной ответственности в связи с попыткой т. н. ГКЧП осуществить государственный переворот 19-21 августа 1991. Освобожден из-под стражи по амнистии Государственной думы Федерального собрания Российской Федерации в 1994. Депутат Государственной Думы в 1993-95, в 1995 избран повторно.

ЛУКЬЯНОВ Сергей Владимирович (1910-65) , российский актер, народный артист России (1952). В 1942-55 и с 1963 в Театре им. Вахтангова. Среди ролей: Егор Булычов ("Егор Булычов и другие" М. Горького). Снимался в фильмах: "Кубанские казаки", "Большая семья" и др. Государственная премия СССР (1951, 1952).

ЛУЛЕ-ЭЛЬВ , река на севере Швеции. 450 км, площадь бассейна. 25,2 тыс. км2. Впадает в Ботнический зал. Средний расход воды 510 м3/с. Каскад ГЭС. Сплавная. В устье - порт Лулео.

ЛУЛЛИЙ (латинизир . Lullius) Раймунд (ок. 1235 - ок. 1315), философ и теолог; основоположник и классик каталанской литературы, поэт-лирик. Францисканец, миссионер, проповедовал в Сев. Африке. Ок. 300 сочинений, главным образом на каталанском и арабском языках. В сочинении "Великое искусство" высказал идею логической машины и сделал попытку ее реализации.

ЛУЛЛУБЕИ , древние горные племена к востоку от Двуречья. Дошла надпись царя Луллубеи от 22 в. до н. э. Города-государства Луллубеи упоминаются в ассирийских надписях 9 в. до н. э.

ЛУЛУАБУРГ (Luluabourg) , название г. Кананга в Заире до 1966.

ЛУМУМБА (Lumumba) Патрис Эмери (1925-61) , первый премьер-министр (июнь-сентябрь 1960) независимой Республики Конго (современный Заир). Национальный герой Заира. Основатель (1958) и руководитель партии Национальное движение Конго, требовавшей безоговорочного предоставления независимости Бельгийскому Конго. Отстранен от власти (сентябрь 1960), злодейски убит.

ЛУН , в китайской мифологии дракон, повелитель водной стихии, облаков, погоды.

ЛУНА , естественный спутник Земли, находится от нее на среднем расстоянии 384 400 км. Наклон орбиты к плоскости эклиптики 5 °8? 43?, масса 7,35.1022 кг (1/81,3 массы Земли), средний радиус Луны 1738 км, ускорение силы тяжести на поверхности 1,62 м/с2. Средняя плотность 3343 кг/м3, сидерический период обращения 27,3 сут, синодический период обращения 29,5 сут. Светит отраженным солнечным светом, визуальное сферическое альбедо 0,75. Поверхность Луны в основном гориста, покрыта многочисленными кратерами ударного (метеоритного) происхождения. Лунный грунт - реголит. Температура на поверхности Луны 100-400 К, магнитное поле ? 4 гамм. Первый человек ступил на поверхность Луны 21 июля 1969 (Н. Армстронг, США).

"ЛУНА" , серия советских автоматических межпланетных станций для изучения Луны и космического пространства; программа их разработки. Созданы для мягкой посадки на Луну, вывода на окололунную орбиту, возвращения на Землю и др. Максимальная масса при посадке на Луну 1,88 т. "Луна-1" - первый искусственный спутник Солнца (1959); "Луна-2" впервые достигла Луны (1959); "Луна-9" совершила первую мягкую посадку на Луну (1966); "Луна-10" - первый искусственный спутник Луны (1966); "Луна-16" доставила лунный грунт на Землю (1970) "Луна-17" доставила на Луну лунный самоходный аппарат (1970). В 1959-76 - полеты 24 станций "Луна". См. также Лунная станция.

ЛУНА (Luna) Альваро де (1388-1453) , граф, коннетабль (верховный главнокомандующий) Кастилии с 1423. Фаворит короля, фактический правитель Кастилии. Боролся с крупными феодалами, стремился централизовать государство. Под нажимом знати обвинен в колдовстве, казнен.

ЛУНА Антонио (1866-99) , главнокомандующий филиппинской республиканской армией в американо-филиппинской войне 1899-1901. Убит личной охраной президента. Э. Агинальдо, который ложно обвинил Луну в намерении узурпировать власть.

"ЛУНАР ОРБИТЕР" (Lunar Orbiter) , серия американских искусственных спутников Луны для поиска районов посадки космического корабля. "Аполлон" и автоматических межпланетных станций "Сервейер", научных исследований; программа их разработки. В 1966-67 запущено 5 станций "Лунар Орбитер".

ЛУНАТИЗМ , то же, что сомнамбулизм (название - от ложных представлений о влиянии лунного света на человека).

ЛУНАЧАРСКИЙ Анатолий Васильевич (1875-1933) , российский политический деятель, писатель, академик АН СССР (1930). Участник Октябрьской революции (Петроград). С 1917 нарком просвещения. С 1929 председатель Ученого комитета при ЦИК СССР. В 1933 полпред в Испании. Труды по истории общественной мысли, проблемам культуры, литературно-критические работы. Пьесы.

ЛУН-ВАН , в китайской мифологии царь драконов, хранитель сокровищ, живущий в подводном дворце.

ЛУНГИН Павел Семенович (р . 1949), российский сценарист и кинорежиссер. С 1990-х гг. живет во Франции. Отличается тонким социальным чутьем и гибкостью творческой манеры. По собственным сценариям поставил фильмы: "Такси-блюз" (1990), "Луна-парк"(1992), "Линия жизни" (1996) и др.

ЛУНГУ (Lungu) , предводитель крестьянского восстания в Молдавии в 1581.

ЛУНГХА , река в Якутии, левый приток Лены. 508 км, площадь бассейна 10,3 тыс. км2. Судоходна на 57 км от устья.

ЛУНД (Lund) , город на юге Швеции. 86 тыс. жителей (1990). Машиностроение, пищевая промышленность. Университет. Музеи: древностей, культурно-исторический, собрание декоративного искусства. Романский собор (11-12 вв.), деревянная церковь. Санкта-Мария Минор (12-13 вв.), ренессансный королевский дворец (16 в.).

ЛУНДА , государственное образование в кон. 16 - нач. 19 вв. на территории современных государств Ангола, Заир, Замбия. Этническое ядро - народ лунда. Основные занятия населения - земледелие и охота. Распалось в результате междоусобных войн.

ЛУНДА (балунда) , народ в Заире, Замбии и Анголе. 1030 тыс. человек (1992). Верующие в основном христиане, часть сохраняет традиционные верования.

ЛУНДА (Lunda) , плато в Заире и Анголе. Высота до 1300-1600 м. Сухие тропические редколесья. Месторождения алмазов, марганцевые руды.

ЛУНДБЕРГ (Lundberg) Эрик (1907-87) , шведский экономист. Разрабатывал проблемы моделирования экономического роста, хозяйственной конъюнктуры.

ЛУНДГРЕН (Lundgren) Дольф (р . 1959), американский киноактер. Родился в Швеции. Чемпион по карате. Дебютировал в фильме С. Сталлоне "Рокки-4" (1985). Снимался также в фильмах "Универсальный солдат" (1992), "Дерево Джошуа" (1993), "Джонни-Мнемоник" и "Стрелок" (оба 1995) и др.

ЛУНДЕМИС (Лудемис) Менелаос (1912-77) , греческий писатель. Участник Движения Сопротивления. Сборник реалистических рассказов "Корабли не причалили" (1938), роман "Мальчик считает звезды" (т. 1-2, 1956-57), повести. Тема борьбы с фашизмом - в драме "Разразились молнии" (1958), роман "Часы земного шара бьют полночь" (1961). Стихи.

ЛУНДКВИСТ (Lundkvist) Артур (1906-91) , шведский писатель. В сборнике стихов "Обнаженная жизнь" (1929) и других утверждал непреходящую ценность первооснов человеческого бытия. Роман "Вальс в Виндинге" (1956) о деревне, исторический роман "Жизнь и смерть вольного стрелка" (1970), новеллы, путевые очерки, литературная критика. Для сочинений Лундквиста характерно переплетение реалистических и модернистских черт. Международная Ленинская премия. (1958).

ЛУНДМАРК (Lundmark) Кнут Эмиль (1889-1958) , шведский астроном. Определил (1919) расстояние до галактики М 31 в Андромеде, открыл (1924), что Солнце движется в плоскости Галактики под прямым углом по направлению на ее центр; высказал предположение о вращении Галактики. Установил, что спиральные туманности находятся за пределами Галактики.

ЛУНДСТРЕМ Олег Леонидович (р . 1916), российский эстрадный дирижер, народный артист России (1984). Организовал джаз-оркестр в Харбине (1934), с которым переехал в Шанхай (1936), затем в СССР (1947, Казань). С 1956 художественный руководитель и главный дирижер эстрадного оркестра. Росконцерта (Москва, ныне Концертный оркестр джазовой музыки). Автор джазовых композиций.

ЛУНИ , род хищных птиц семейства ястребиных. На боках головы подобие лицевого диска, характерного для сов. Длина 41-60 см. 9 видов, распространены широко, кроме Арктики и Антарктики. Истребляют грызунов

ЛУНИН Валерий Васильевич (р . 1940), российский физикохимик, член-корреспондент РАН (1991). Основные исследования в области гетерогенного катализа; разработал способ утилизации высокотактичных азотсодержащих органических продуктов сгорания ракетных топлив.

ЛУНИН Михаил Сергеевич (1787/88-1845) , декабрист, подполковник. Участник Отечественной войны и заграничных походов. Один из учредителей "Союза спасения" и "Союза благоденствия", член Северного и Южного обществ. Осужден на 20 лет каторги. В 1836-40 написал ряд антимонархических сочинений и распространял их в рукописи. За обнаруженное при обыске сочинение "Взгляд на тайное общество в России (1816-1826)" в 1841 заключен в Акатуйскую тюрьму.

ЛУНИН Николай Иванович (1853-1937) , российский врач-педиатр. Впервые (1880) показал необходимость для организма особых веществ, названных позднее витаминами.

ЛУНИНЕЦ , город (с 1940) в Белоруссии, Брестская обл. Железнодорожый узел. 23,2 тыс. жителей (1989). Заводы: электродвигателей, ремонтно-механический; лесная и деревообрабатывающая, пищевая промышленность.

ЛУНКЕВИЧ Сергей Александрович (р . 1934), молдавский дирижер, скрипач, композитор, народный артист СССР (1976). С 1958 художественный руководитель, дирижер, солист оркестра народной музыки "Флуераш" Молдавской филармонии. Песни, произведения для оркестра, музыка к кинофильмам.

ЛУНМЫНЬ , китайский буддистский пещерный храм в пров. Хэнань. Высечен в 495-898 в скалах по берегам р. Ихэ; несколько сотен пещер, величественные статуи буддистских божеств ("Будда Вайрочана", 7 в., выс. 15 м), изящные рельефы.

ЛУННАЯ ДИНАСТИЯ , в индуистской мифологии легендарный царский род, ведущий свое присхождение от бога Сомы. К лунной династии принадлежали потомки Бхараты - Пандавы и Кауравы.

ЛУННАЯ СТАНЦИЯ , автоматическая или обитаемая станция для работы на Луне. Первая в мире автоматическая лунная станция (стационарная) "Луна-9" (1966), автоматическая передвижная - "Луноход-1" (1970), обитаемая стационарная - "Аполлон-11" (1969). См. "Луна", Лунный самоходный аппарат.

ЛУННОЕ ЗАТМЕНИЕ , см. Затмения.

ЛУННЫЕ КРАТЕРЫ , кольцевые впадины на поверхности Луны с диаметром от см до сотен км. Наиболее убедительна метеоритная (ударно-взрывная) гипотеза происхождения лунных кратеров.

ЛУННЫЕ МОРЯ , название больших темных почти плоских участков поверхности Луны, расположенных ниже ее среднего уровня. Лунные моря занимают 17% поверхности Луны; они покрыты породами, сходными с земными базальтами, возраст которых 3-4,5 млрд. лет.

ЛУННЫЙ ГРУНТ , см. Реголит.

ЛУННЫЙ КАМЕНЬ , минерал, разновидность адуляра с нежным синевато-голубым иризирующим отливом. Встречается в пегматитах. Ценный поделочный камень.

ЛУННЫЙ МАТЕРИК , гористая, более светлая, чем лунные моря, часть лунной поверхности (84%) с большим числом кратеров; максимальные высоты лунных гор ? 5 км. Более гориста обратная сторона Луны.

ЛУННЫЙ САМОХОДНЫЙ АППАРАТ (луноход) , автоматическое или управляемое устройство для работы и передвижения по поверхности Луны. Первый автоматический лунный самоходный аппарат, управляемый с Земли, - советский "Луноход-1" (1970). В 1970-75 запущено 2 советских лунных самоходных аппарата. Максимальная масса 840 кг, максимальное пройденное расстояние 37 км, время работы ок. 1 года. Первый управляемый лунный самоходный аппарат - американский луноход "Ровер" (1971). В 1971-72 на Луну доставлены космическими кораблями "Аполлон-15, -16 и -17", 3 лунохода "Ровер" для передвижения астронавтов. Максимальная масса (с двумя астронавтами и грузом) 725 кг, максимальное пройденное расстояние ок. 36 км.

ЛУНЦ Лазарь Адольфович (1892-1979) , российский юрист, профессор, заслуженный деятель науки России (1967). Труды в области международного частного права. Государственная премия СССР (1970).

ЛУНЦ Лев Натанович (1901-24) , русский писатель. Теоретик литературной группы "Серапионовы братья". Тяготеющие к антиутопии трагедия "Вне закона" (1923), пьесы "Обезьяны идут!" (1923), "Город Правды", (1924). Рассказы (в т. ч. "В пустыне", 1922).

ЛУНЫ-РЫБЫ , семейство отряда иглобрюхообразных. Длина до 3 м, иногда более; весят до 1,4 т. Тело уплощенное с боков, высокое, почти круглое. 4 вида, главным образом в морских теплых водах; изредка встречаются в Японском и Баренцевом морях.

ЛУО , 1) группа народов в Африке. Делятся на луо северных (шиллук, ануак и др.) - на юге Судана, и луо южных (собственно луо, алур, ачоли и др.) - в Уганде, Заире, Танзании, Кении и др. Языки шари-нильской ветви нило-сахарских языков. 2) Собственно луо (самоназвание - джолуо), народ группы луо в Кении (3,25 млн. человек) и Танзании. Общая численность 3,47 млн. человек (1992). Придерживаются традиционных верований, есть христиане (в основном католики) и мусульмане-сунниты.

ЛУПА (франц . loupe), собирающая линза или система линз с небольшим фокусным расстоянием (10-100 мм). Увеличение лупы от 2 до 40-50.

ЛУПАН (Lupan) Андрей (р . 1912), молдавский писатель, народный писатель Молдавии (1982), академик АН Молдавии (1961), Герой Социалистического Труда (1982). Брат Анны Лупан. Поэтические сборники "Стихи" (1947), "Мастер-созидатель" (1958), "Закон гостеприимства" (1966), "Добро носящий" (1980). Пьеса "Свет" (1948). Государственная премия СССР (1975).

ЛУПАН Анна (р . 1924), молдавская писательница. Сестра А. Лупана. Повесть "Ветер в лицо" (1957), роман "Где твои пахари, земля?" (1962), "Обрести себя" (1972), "Черный цвет черешни" (1977); пьесы, повести, рассказы о жизни молдавской деревни, сельской интеллигенции.

ЛУПАНОВ Олег Борисович (р . 1932), российский математик, член-корреспондент АН СССР (1972). Труды по математической логике и математическим вопросам кибернетики. Ленинская премия (1966).

ЛУПЕРКАЛИИ , в Древнем Риме празднества в честь бога Фавна, покровителя стад (Луперк - одно из его прозвищ). Луперкалии связаны с древнейшей магией плодородия, справлялись ежегодно 15 февраля.

ЛУППОЛ Иван Капитонович (1896-1943) , российский философ, академик АН СССР (1939). Основные труды по истории философии, эстетики и литературы. Репрессирован; реабилитирован посмертно.

ЛУПУ (Lupu) Василий (? - 1661) , господарь Молдавского княжества в 1634-53. При Лупу в Яссах открыты Славяно-греко-латинская академия (1640), 1-я молдавская типография (1641).

ЛУПУС , см. Вольф В.

ЛУР , 1) древний бронзовый духовой мундштучный музыкальный инструмент в форме бивня мамонта. 2) Скандинавский духовой музыкальный инструмент, разновидность пастушьего рожка.

ЛУРИСТАН , историческая область на западе Ирана. В древности была населена касситами и входила в государство Элам. В 10-9 вв. до н. э. заселена племенами южно-иранской ветви. Малый Луристан - область лурских племен. Великий Луристан - область, населенная бахтиарами, мамасани, кухгилуйе. В современном Иране - остан (провинция). Главный город - Хорремабад.

ЛУРИСТАНСКИЕ БРОНЗЫ , бронзовые изделия (оружие, украшения конской сбруи, одежды), выполненные в зверином стиле, из погребений 2-й пол. 2-го - 1-й пол. 1-го тысячелетия до н. э. в Луристане.

ЛУРИЯ Александр Романович (1902-77) , российский психолог, один из основателей нейропсихологии, действительный член АПН РСФСР (1947), АПН СССР (1968). Основные труды по исследованию нарушений высших психических функций при локальных поражениях мозга.

ЛУРИЯ Исаак бен Соломон (1534-72) , еврейский мыслитель-мистик, виднейший представитель философии кабалы.

ЛУРИЯ (Luria) Сальвадор Эдуард (1912-91) , американский вирусолог и генетик. Родился а Италии, с 1940 в США. Один из основоположников генетики микроорганизмов. Исследовал структуру и механизм воспроизведения бактериофагов, открыл эффект их множественной реактивизации. Нобелевская премия (1969, совместно с А. Д. Херши и М. Дельбрюком).

ЛУРЫ , народ в Иране (2,8 млн. человек, главным образом историческая область Малый Луристан и Фарс). Живут также в Ираке. Общая численность 2,86 млн. человек (1992). Язык иранской группы. Верующие мусульмане-шииты.

ЛУРЬЕ Анатолий Исаакович (1901-80) , российский ученый, член-корреспондент АН СССР (1960). Труды по теории упругости, устойчивости систем автоматического управления, по аналитической механике.

ЛУРЬЕ Нотэ (наст . имя Натан Михайлович) (1906-87), еврейский писатель (СССР). Писал на идиш. Социально-психологический роман "Степь зовет" (ч. 1-2, 1932-41) о коллективизации в СССР, "Небо и земля" (1963-64) о Великой Отечественной войне, повесть "История одной любви" (1976). Сборник повестей и рассказов "Лишь море да небо" (1978).

ЛУРЬЕ Ноях Гершелевич (1885-1960) , еврейский писатель (СССР). Писал на идиш. Роман "Эле Йорш" (1938) о жизни евреев в России; автобиографическая повесть. "Лесная тишина" (перевод на русский язык, 1957).

ЛУРЬЕ Яков Соломонович (1921-96) , российский литературовед, доктор филологических наук (1962). В центре внимания развитие общественной мысли в России, древнерусская литература. Книги: "Идеологическая борьба в русской публицистике кон. 15 - нач. 16 вв." (1960), "Повесть о Дракуле" (1964), "Истоки русской беллетристики" (1970), "Общерусские летописи 14-15 вв." (1977) и др.

ЛУСАВАН , название г. Чаренцаван в Армении до 1967.

ЛУСАКА (Lusaka) , столица (с 1964) Замбии, административный центр провинции Лусака. 972 тыс. жителей (1990). Международный аэропорт. Пищевая, швейная, химическая, автосборочная промышленность. Университет. Лусака основана в 1905. Возникла как станция строившейся железной дороги. В 1935-64 административный центр британского протектората Сев. Родезия.

ЛУСАКЕРТ , пещерная стоянка ашельской и мустьерской культур у одноименного поселка (с 1991 Аргел) в Армении. Нуклеусы, рубила и другие орудия.

ЛУ-СИН , в китайской мифологии бог - покровитель чиновников. Его изображали в виде старца верхом на олене.

ЛУСМА (Lousma) Джек (р . 1936), космонавт США, подполковник морской пехоты. Полеты на "Аполлоне" и орбитальной станции "Скайлэб" (июль - сентябрь 1973); на многоразовом транспортном космическом корабле. "Спейс шаттл" (март 1982).

ЛУСОН (Lyzon) , крупнейший остров Филиппин. 104,5 тыс. км2. Рельеф преимущественно средне-горный, есть действующие вулканы. Высота до 2934 м (г. Пулог). Часты тайфуны. Вечнозеленые леса; в долинах - саванны. Тропическое земледелие. На Лусоне - гг. Манила, Кесон-Сити.

ЛУСПЕКАЕВ Павел Борисович (1927-70) , российский актер, заслуженный артист России (1965). Работал в русских театрах Тбилиси и Киева. В 1959-64 в Ленинградском Большом драматическом театре. Снимался в фильме "Белое солнце пустыни" и др.

ЛУСС Эдуард Эдуардович (1912-80) , конструктор. С 1940 работал над созданием первого советского турбореактивного двигателя в ОКБ А. М. Люльки, в 1957-69 в Москве в Машиностроительном конструкторском бюро "Гранит". Государственная премия СССР (1951).

ЛУТОН (Luton) , город в Великобритании (в Англии), к северу от Б. Лондона. 175 тыс. жителей (1991). Международный аэропорт. Автостроение: производство электробытовых приборов, фетровых шляп и др.

ЛУТС (Luts) Оскар (1886/87-1953) , эстонский писатель, народный писатель Эстонии (1945). Трилогия: повесть об эстонской молодежи "Весна" (1912-13), "Лето" (1918-19), "Свадьба Тоотса" (1921), о жизни городских окраин "Жизнь Андреса" (1923), "На задворках" (1933). Автор 13-томной серии воспоминаний.

ЛУТУГИН Леонид Иванович (1864-1915) , российский геолог, основатель научной школы геологов-угольщиков. Один из первых исследователей геологии угольных бассейнов России. Исследовал Донбасс (св. 20 лет), Кузбасс и др.

ЛУТУГИНО , город (с 1960) на Украине, Луганская обл. Железнодорожный узел. 19,2 тыс. жителей (1991). Завод прокатных валков. Добыча каменного угля. Основан в 1896. Назван по имени Л. И. Лутугина.

ЛУТУЛИ (Luthuli) Альберт Джон (1898-1967) , общественный деятель Южно-Африканской республики, президент Африканского Национального конгресса (АНК) с 1952. В 1935-52 вождь общины зулу в пров. Натал. С 1959 фактически находился под домашним арестом. Нобелевская премия Мира (1960).

ЛУТФИ (1366/67-1465/66) , узбекский поэт. Лирические стихи, романтическая поэма "Гуль и Навруз" (1411). Лирика оказала влияние на поэзию Ср. Азии.

ЛУТФУЛЛИН Ахмат Фаткуллович (р . 1928), башкирский художник, народный художник СССР (1989), член-корреспондент АХ (1988). В жанровых и исторических картинах, портретах ("Три женщины", 1969; "Прощание. 1941 год", 1973; "Х. Загретдин", 1977) мастерски интерпретирует эмоциональный, композиционный и цветовой строй национального башкирского искусства.

ЛУТЧЕНКО Владимир Яковлевич (р . 1949), российский спортсмен, заслуженный мастер спорта (1970). Чемпион Олимпийских игр (1972, 1976), неоднократный чемпион мира, Европы и СССР (в 1968-79) по хоккею с шайбой.

ЛУФАРЬ , морская рыба отряда окунеобразных. Длина до 115 см, весит до 15 кг. В тропических и умеренных водах, в т. ч. в Черном и Азовском морях. Объект промысла.

ЛУХОВИЦЫ , город (с 1957) в Российской Федерации, Московская обл. Железнодорожный узел. 33,3 тыс. жителей (1992). Пищевая промышленность, швейная фабрика.

ЛУХТА , в ирландской мифологии бог-плотник, помогавший своим искусством племенам богини Дану во время битвы с фоморами.

ЛУХЬЯ (самоназвание . - абалуйя), народ в Кении (4 млн. человек). Живут также в Танзании. Общая численность 4,75 млн. человек (1992). Придерживаются традиционных верований. Есть католики.

ЛУЦИЙ (Лукий , Лука) (1 в.), апостол от 70-ти, (Послание к Римлянам 16:21), епископ Лаодикии Сирийской (Фригия). Память в Православной церкви 4 (17) января и 10 (23) сентября.

ЛУЦИК (Луцык) Петр Николаевич (р . 1960), российский сценарист. Совместно с А. Саморядовым написал сценарии ко многим заметным фильмам, поставленным режиссерами его поколения: "Дюба-дюба" А. Ф. Хвана (1992); "Гонгофер" Б. С. Килибаева (1993); "Лимита" Д. Е . Евстигнеева (1994) и др.

ЛУЦИЛИЙ (Lucilius) Гай (ок . 180-102 до н. э.), римский поэт. Член кружка Сципиона Африканского Младшего. Бытописательные стихи "Сатуры".

ЛУЦК , город на Украине, центр Волынской обл., пристань на р. Стырь. Железнодорожная станция. 209,5 тыс. жителей (1991). Машиностроение и металлообработка (автомобили, приборы, электроаппаратура, подшипники и др.), легкая, пищевкусовая, химическая промышленность. Педагогический институт, 2 театра. Музеи: художественный, краеведческий. Известен с 1085, с 14 в. в Литве и Польше, в 1795-1917 в Российской империи, с 1921 в Польше, с 1939 в составе Украины. Историко-архитектурный заповедник (с 1970) включает остатки Верхнего (13-16 вв.) и Нижнего (14-17 вв.) замков, "дом Пузыны" (14 в.), иезуитские коллегиум и костел Петра и Павла (17 в.). Покровская и Крестовоздвиженская (17 в.) церкви.

ЛУЦКИЙ Владимир Борисович (1906-62) , российский востоковед. Труды по новой и новейшей истории народов арабских стран.

ЛУЦКИЙ ПРОРЫВ , часть Юго-Западного фронта наступления (1916).

ЛУЧ (в математике) , см. Полупрямая.

ЛУЧ , линия, вдоль которой распространяется энергия излучения в приближении геометрической оптики и звуковая энергия в приближении геометрической акустики.

ЛУЧЕВАЯ БОЛЕЗНЬ , возникает при воздействии на организм ионизирующих излучений в дозах, превышающих предельно допустимые. У человека возможны молниеносная, острая, подострая и хроническая лучевая болезнь Проявляется главным образом поражением органов кроветворения, нервной системы, желудочно-кишечного тракта и др.

ЛУЧЕВАЯ РЕАКЦИЯ , изменения органов и тканей в результате поглощения ими ионизирующих излучений; не требует специального лечения, исчезает самостоятельно.

ЛУЧЕВАЯ СКОРОСТЬ , проекция пространственной скорости объекта на луч зрения; определяется по Доплера эффекту. Лучевая скорость положительна, если объект удаляется от наблюдателя, и отрицательна, если приближается к нему. Термин "лучевая скорость" используется в основном в астрономии.

ЛУЧЕВАЯ ТЕРАПИЯ , применение ионизирующих излучений с лечебной целью. Источниками излучений служат генерирующие их устройства и радиоактивные препараты. Включает альфа-, бета-, гамма-, рентгенотерапию и др.

ЛУЧЕВИКИ , то же, что радиолярии.

ЛУЧЕНОК Игорь Михайлович (р . 1938), белорусский композитор, народный артист СССР (1987). Песни ("Память сердца", "Хатынь", "Алеся"), кантаты, сочинения для фортепиано и др.

ЛУЧЖОУ , город в Юго-Зап. Китае, в пров. Сычуань, порт на р. Янцзы. 253 тыс. жителей (1990). Центр газовой промышленности; заводы: химических удобрений, нефтеперегонный, деревообрабатывающий, текстильный; машиностроение.

ЛУЧИЗМ , направление в русском изо-искусстве 1910-х гг., связанное в первую очередь с именем М. Ф. Ларионова (как его родоначальника) и Н. С. Гончаровой. Один из вариантов абстрактного искусства, основанный на красочной игре лучей, светопреломлений, как бы высвобождающих внутренние энергии мироздания.

ЛУЧИНА Янка (наст . имя и фам. Иван Люцианович Неслуховский) (1851-97), белорусский поэт. Демократическими настроениями проникнуты сборники стихов "Вязанка" (опубликован 1903, на русском языке), "Стихотворения" (опубликован 1898, на польском языке), повесть "Верочка" (опубликована 1900, на русском языке).

ЛУЧИНСКИЙ (Lucinsky) Петру (р . 1940), молдавский государственный деятель, президент Молдавии с 1996. С 1971 на партийной работе в Молдавии, с 1978 в аппарате ЦК КПСС. С 1986 2-й секретарь ЦК КП Таджикистана. С 1989 1-й секретарь ЦК КП Молдавии. В 1991 секретарь ЦК КПСС. С 1992 посол Молдавии в Российской Федерации, председатель парламента Молдавии с 1993.

ЛУЧИСТОЕ ОТОПЛЕНИЕ , вид отопления, при котором большая часть тепла в помещении передается излучением и частично конвекцией. Отопительные приборы обычно располагают в полу, под потолком, в стенах (панельное отопление).

ЛУЧИСТЫЙ КОЛЧЕДАН , см. Марказит.

ЛУЧИСТЫЙ ПЕРЕНОС в астрофизике , перенос энергии электромагнитного излучения внутри космических тел и между ними, обусловленный процессами его испускания, распространения, рассеяния и поглощения. С лучистым переносом связано, напр., строение звезд и их атмосфер.

ЛУЧИСТЫЙ ПОТОК , см. Поток излучения.

ЛУЧИСТЫЙ ТЕПЛООБМЕН , то же, что радиационный теплообмен.

ЛУЧИЦКИЙ Владимир Иванович (1877-1949) , геолог, академик АН Украины (1945). Труды по петрографии докембрия Вост.-Европейской платформы. Учебник "Петрография" (1909, 1947-49).

ЛУЧИЦКИЙ Иван Васильевич (1845-1918) , российский историк, член-корреспондент РАН (1917; член-корреспондент Петербургской АН с 1908). Труды посвящены французским Религиозным войнам 16 в., истории крестьянства накануне Французской революции кон. 18 в.

ЛУЧИЦКИЙ Игорь Владимирович (1912-83) , российский геолог, член-корреспондент АН СССР (1968). Сын В. И. Лучицкого. Основные труды по палеовулканологии, тектонике и моделированию тектонических процессов.

ЛУЧИЦЫ , то же, что харовые водоросли.

ЛУЧИШКИН Сергей Алексеевич (1902-89) , российский художник, примыкал к проекционизму, затем был членом ОСТа; один из значительных живописцев "постфутуристического" поколения. Его созданные после ранних, абстрактно-концептуальных композиций полотна 1920-х-нач. 30-х гг. причудливо сочетают элементы примитивизма и магического реализма, составляя тонкий иронико-поэтический комментарий к советской действительности.

ЛУЧКО Клара Степановна (р . 1925), российская киноактриса, народная артистка СССР (1985). Снималась в фильмах: "Кубанские казаки", "Большая семья", "Цыган" (т/ф), "Тревожное воскресенье" и др. Государственная премия СССР (1951).

ЛУЧНИКИ , в древности и в средние века пешие и конные воины, вооруженные луками.

ЛУЩЕНИЕ , рыхление лущильниками (перед зябью) поверхностного слоя почвы (часто стерни) с частичным оборачиванием. Создает условия для прорастания сорняков, уничтожаемых последующей вспашкой.

ЛУЩИЛЬНИК , сельскохозяйственное орудие для лущения стерни и предпосевной обработки почвы. Дисковыми лущильниками обрабатывают почву на глубине 4-10 см, лемешными - на 10-18 см.

ЛУ-ЮХАНСОН Ивар (1901-90) , шведский писатель. Представитель реалистической литературы; романы о деревне "Доброй ночи, земля" (1933), "Только мать" (1939), рассказы (сборник "Статары", т. 1-2, 1936-37). Автобиографический цикл (1951-60), цикл "Страсти" (т. 1-7, 1968-72).

ЛХАСА , город в Китае, в долине р. Джичу (Лхаса) (бассейна Брахмапутры), на Тибетском нагорье (на высоте св. 3,6 тыс. м), административный центр Тибетского автономного района. 90 тыс. жителей. Основан в 7 в. тибетским царем Сронцзангамбо. Религиозный центр ламаизма, дворец-монастырь Потала (бывшая резиденция далайламы; известен с 7 в., современный облик восходит к 16-17 вв.), многочисленные дворцы и монастыри, украшенные резьбой, многоцветными росписями, деревянной, каменной и золотой скульптурой.

ЛХОЦЗЕ , горная вершина в Б. Гималаях. Высота 8545 м (по другим данным, 8501 м). Ледники.

ЛЧАШЕН , комплекс археологических памятников (от 3-го тыс. до н. э. до средневековья) на берегу оз. Севан, у с. Лчашен в Армении; циклопическая крепость, поселения, курганные и грунтовые могильники. Большая часть памятников эпохи бронзы.

ЛЫЖИ , различают: скользящие (полозообразная форма и загнутый кверху носок) - спортивные, туристские, охотничьи, специальные (напр., самолетные), водные и т. д.; ступающие (деревянный обод с сеткой из гибкой лозы или ремней). Лыжи появились у северных племен в эпоху неолита.

ЛЫЖНЫЙ СПОРТ , включает гонки на различные дистанции, прыжки с трамплина, двоеборье (гонка и прыжки), горнолыжный спорт. Зародился в Норвегии в 18 в. В Международной федерации - ФИС (FIS; основана в 1924) ок. 60 стран (1991). С 1924 в программе зимних Олимпийских игр, чемпионаты мира с 1925 (официально с 1937).

ЛЫКО , внутренняя (лубяная) часть коры молодых лиственных деревьев, чаще липы. Из лыка плетут корзины и другие изделия, раньше - лапти.

ЛЫНЬКОВ Михась (Михаил Тихонович) (1899-1975) , белорусский писатель, народный писатель Белоруссии (1962), академик АН Белоруссии (1953). Сборники рассказов; роман-эпопея "Незабываемые дни" (ч. 1-4, 1948-58) - о партизанском движении в Белоруссии.

ЛЫСЕНКО Анатолий Григорьевич (р . 1937), российский тележурналист, генеральный директор Всероссийского государственной телевизионной и радиовещательной компании (с 1990). С 1968 на Центральном Телевидении. Автор сценариев телевизионных документальных фильмов ("Наша биография", 1977 и др.). Государственная премия СССР (1978).

ЛЫСЕНКО Михаил Григорьевич (1906-72) , российский скульптор, народный художник СССР (1963), действительный член АХ СССР (1970). Монументальная и станковая скульптура, в т. ч. группы на "Холме Славы" во Львове (1947), памятник Н. А. Щорсу в Киеве (1949-54) - с коллективом авторов.

ЛЫСЕНКО Николай Витальевич (1842-1912) , украинский композитор, фольклорист. Основоположник национальной композиторской школы. Создатель ряда хоровых коллективов, музыкально-драматической школы. Оперы "Наталка Полтавка" (1889), "Тарас Бульба" (1890), "Энеида" (1910), вокальный цикл "Музыка к "Кобзарю" Т. Г. Шевченко" (7 серий, 1868-1901) и др.

ЛЫСЕНКО Трофим Денисович (1898-1976) , российский агроном, академик АН Украины (1934), АН СССР (1939), академик (1935) и президент (1938-56 и 1961-62) ВАСХНИЛ, Герой Социалистического Труда (1945); создатель псевдонаучного "мичуринского учения" в биологии. Отрицая классическую генетику (т. н. менделизм-морганизм) как "идеалистическую" и буржуазную, утверждал возможность наследования приобретенных признаков, "перерождения" одного вида в другой и т. п. Многочисленные практические рекомендации Лысенко для сельского хозяйства (сверхскоростное выведение новых сортов и др.) были несостоятельными и нанесли большой экономический ущерб. С 30-х гг. по 1964 (особенно после сессии ВАСХНИЛ 1948) деятельность Лысенко поддерживалась И. В. Сталиным и затем Н. С. Хрущевым, а его "марксистское" учение и практические рекомендации, как направленные на революционную переделку природы и сулившие быстрое решение продовольственных проблем, внедрялись административно. В результате монополизма Лысенко и его сторонников (т. н. лысенковщина) были разгромлены научные школы в генетике, ошельмованы честные ученые, деградировало биологическое и сельскохозяйственное образование, затормозилось развитие биологии и сельского хозяйства. Государственная премия СССР (1941, 1943, 1949).

ЛЫСЕНКОВА Софья Николаевна (р . 1924), российский педагог, народный учитель СССР (1990), с 1974 учитель начальных классов средней школы N 587 (Москва). Разработала основы методики "перспективного обучения" учащихся начальных классов.

ЛЫСКОВО , город (с 1922) в Российской Федерации, Нижегородская обл., на правом берегу Волги (Чебоксарское вдхр.)., в 65 км от ж.-д. ст. Сергач. 25,2 тыс. жителей (1992). Электротехнический завод; пищевая промышленность. На левом берегу Волги - ансамбль Макарьевского Желтоводского монастыря (18 в.).

ЛЫСУХА , птица семейства пастушковых. Длина ок. 40 см. На лбу белая голая бляшка (отсюда название). В Евразии, Сев. Африке и Австралии. Объект промысла (мясо).

ЛЫСЫЙ БАРСУК , то же, что медоед.

ЛЫСЬВА , город (с 1926) в Российской Федерации, Пермская обл., на р. Лысьва. Железнодорожная станция. 78,2 тыс. жителей (1992). Металлургический, турбогенераторный заводы, трикотажнаяя фабрика. Театр. Основан в 1785.

ЛЫТКАРИНО , город (с 1957) в Российской Федерации, Московская обл., на р. Москва, в 12 км от ж.-д. ст. Люберцы. 51,7 тыс. жителей (1992). Завод оптического стекла, обувная фабрика.

ЛЫТКИН (псевд . Илля Вась) Василий Иванович (1895-81), коми поэт, лингвист, доктор филологических наук. Поэмы, в т. ч. о Гражданской войне - "Идут" (1927); сказки, лирические стихи. Работы по истории пермских языков.

ЛЫТКИН Георгий Степанович (1835-1907) , коми языковед. Основные труды. "Зырянский край при епископах пермских и зырянский язык" (1889).

ЛЫХАВЕРЕ , замок эстов 13 в. к северу от г. Вильянди. Остатки оборонительных сооружений, жилых построек и др.

ЛЬВИНЫЙ ЗЕВ , то же, что антирринум.

ЛЬВОВ , город на Украине, центр Львовской обл. Железнодорожный узел. 802,2 тыс. жителей (1991). Машиностроение и металлообработка (автобусы, сельскохозяйственные машины, теле-, радиоаппаратура, станки, приборы и др.), легкая, пищевкусовая, полиграфическая, нефтеперерабатывающая, химическая и химико-фармацевтическая промышленность. 10 вузов (в т. ч. университет, консерватория). Западный научный центр АН Украины. 4 театра (в т. ч. театр оперы и балета). 12 музеев (в т. ч. музеи украинского искусства, народных архитектуры и быта, этнографии и художественных промыслов, картинная галерея., литературно-мемориальный музей И. Франко). Известен с 1256. С 14 в. в Польше, с 1772 в Австрии (название Лемберг). С 1918 в Польше, с 1939 в составе Украины. Кафедральный готический собор (14-15 вв.) с ренессансными капеллами Боимов и Кампианов (обе 17 в.), часовня Трех святителей (16 в.), "Черная каменица" (кон. 16 - нач. 17 вв.) в стиле Возрождения, барочные арсенал (18 в.), костелы бернардинцев (17 в.), иезуитов (17 в.), доминиканцев (18 в.), собор св. Юра (18 в.).

ЛЬВОВ (Lwoff) Андре Мишель (р . 1902), французский генетик и вирусолог, иностранный член АМН СССР (1967). Внес существенный вклад в развитие учения о латентных вирусных инфекциях, объяснил явление лизогении. Исследования Львова легли в основу теории регуляции синтеза белка Ф. Жакоба и Ж. Л. Моно. Нобелевская премия (1965, совместно с Жакобом и Моно).

ЛЬВОВ Аркадий Львович (р . 1927), русский писатель. С 1976 в эмиграции в США. В прозе - реалистическое изображение жизни простых одесситов (роман "Двор", 1981, сборник рассказов "Большое солнце Одессы", 1981), затем - в эмиграции ("Бизнесмен из Одессы", 1981 и др.). Книги: "Крах патента" (1966), "Бульвар Целакантус" (1967), "Две смерти Цезаря Россолино" (1969), "Утоление печалью" (1983) и др.

ЛЬВОВ Георгий Евгеньевич (1861-1925) , князь, крупный помещик. Депутат 1-й Государственной думы. Председатель Всероссийского земского союза, один из руководителей "Земгора". В марте - июле 1917 глава Временного правительства. После Октябрьской революции в эмиграции; в 1918-20 глава Русского политического совещания в Париже.

ЛЬВОВ Дмитрий Семенович (р . 1930), российский экономист, академик РАН (1994). Основные труды в области экономики, организации и управления научно-техническим прогрессом, а также машиностроительным комплексом.

ЛЬВОВ Михаил Давидович (1916/17-88) , русский поэт. Стихи о войне, о Родине, лирика (сборники "Мои товарищи", 1945, "Живу сегодня", 1973, "Одержимость", 1977, "Круглые сутки", 1980, "Встречное движение", 1984).

ЛЬВОВ Николай Александрович (1751-1803/04) , российский архитектор, художник, поэт, музыкант, член Российской АН (1783). Представитель классицизма: почтамт в Санкт-Петербурге (1782-89), собор в Торжке (1785-96), усадебные ансамбли (с. Никольское, близ Торжка, 1789-1804). Издал нотное собрание русских народных песен (1790, совместно с И. Прачем). Стихи, поэмы в духе сентиментализма, переводы.

ЛЬВОВ Николай Николаевич (1867-1944) , российский земский деятель, крупный помещик. Один из основателей "Союза освобождения", партий мирнообновленцев и прогрессистов. Депутат 1-й, 3-й и 4-й Государственных дум. Товарищ председателя 4-й Государственной думы. После Октябрьской революции в эмиграции.

ЛЬВОВ Павел Юрьевич (1770-1825) , русский писатель. Проза в духе сентиментализма: роман "Российская Памела, или История Марии, добродетельной поселянки" (1789); повести "Роза и Любим" (1790), "Даша, деревенская девушка" (1803) и др. Книга "Храм славы российских ироев от времен Гостомысла до царствования Романовых" (1803).

ЛЬВОВ Семен Иванович (?-1671) , князь, участник русско-польской войны 1654-67 и борьбы с повстанцами Степана Разина. В 1670 его войска перешли на сторону разинцев, Львов был казнен.

ЛЬВОВ Сергей Дмитриевич (1879-1959) , российский физиолог растений, член-корреспондент АН СССР (1946). Исследовал обмен веществ у высших растений и физиологические основы засухоустойчивости.

ЛЬВОВ Федор Николаевич (1823-85) , петрашевец, штабс-капитан, химик. В 1849 приговорен к расстрелу, замененному 12 годами каторги. В 1871-82 в Санкт-Петербурге секретарь Русского технического общества и редактор его "Записок".

ЛЬВОВСКАЯ ОБЛАСТЬ , на Украине. 21,8 тыс. км2. Нас. 2764 тыс. человек (1991). Административный центр - Львов.

ЛЬВОВСКИЙ ПОЛИТЕХНИЧЕСКИЙ ИНСТИТУТ , основан в 1844 как техническая академия, в 1939 реорганизован в политехнический институт. В 1990 св. 23 тыс. студентов.

ЛЬВОВСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА им . И. Франко, открыт в 1940, с 1966 академический. Здание построено в 1900 (архитектор З. Горголевский). Спектакли на украинском и русском языках.

ЛЬВОВСКИЙ УКРАИНСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР им . М. Заньковецкой, создан в 1922 в Киеве. Ведет начало от Народного театра под руководством П. К. Саксаганского (1918). До 1931 был разъездным, затем работал в Запорожье. С 1944 во Львове. С 1970 академический.

ЛЬВОВСКИЙ УНИВЕРСИТЕТ им . И. Франко. Основан в 1661. В 1990 ок. 13 тыс. студентов.

ЛЬВОВСКО-ВАРШАВСКАЯ ШКОЛА , группа польских логиков и философов (К. Твардовский, Я. Лукасевич, Т. Котарбиньский, К. Айдукевич, А. Тарский и др.), работавших в период между 1-й и 2-й мировыми войнами в Варшаве, Львове и Кракове. Основные направления исследований: анализ понятий, логика научного рассуждения, разработка логической семантики и др. Представители школы внесли значительный вклад в математическую логику, основания математики, методологию дедуктивных наук.

ЛЬВОВСКОЕ БРАТСТВО , национально-религиозное объединение православных украинских мещан Львова при Успенской церкви (80-е гг. 16 в. - 1788) (см. Братства). Имело типографию (в которой работал Иван Федоров) и школу.

ЛЬГОВ , город (с 1779) в Российской Федерации Курская обл., на р. Сейм. Железнодорожный узел. 25,5 тыс. жителей (1992). Арматурный завод и др.; пищевые предприятия. Мемориальные литературные музеи А. П. Гайдара, Н. Н. Асеева (родились в Льгове). Известен с 12 в. как Ольгов.

ЛЬГОТА , предоставление каких-либо преимуществ, частичное освобождение от выполнения установленных правил, обязанностей или облегчение условий их выполнения, напр., налоговые льготы.

ЛЬДОГЕНЕРАТОР , теплообменный аппарат для производства льда (технического и пищевого) с помощью холодильной машины. Различают льдогенераторы с непосредственным охлаждением (лед намораживается на поверхности испарителя) и рассольные (формы для льда охлаждаются рассолом с температурой от -10 до -12 °С).

ЛЬЕЖ , город в Бельгии, на р. Маас, административный центр пров. Льеж. 197 тыс. жителей (1990). Крупный транспортный узел; порт (каналом Альберта связан с Антверпеном). Металлургическая, металлообрабатывающая, машиностроительная, химическая, резинотехническая, стекольная, цементная, текстильная, оружейная промышленность. Университет. Музеи: изящных искусств, валлонского искусства, археологии и декоративных искусств города Льеж, стекла. Резиденция епископа (с 8 в.), центр церковного княжества (до кон. 18 в.). Дворец князей-епископов (10-16 вв.; ныне Дворец юстиции), собор Сен-Поль (10-15 вв.).

ЛЬНА ИНСТИТУТ Всероссийский научно-исследовательский (ВНИИЛ) , организован в 1931 в Торжке (Тверская обл.). Селекция, разработка технологии возделывания и первичной переработки льна.

ЛЬНЯНАЯ СОВКА , то же, что люцерновая совка.

ЛЬНЯНКА , род трав семейства норичниковых. Ок. 150 видов, во внетропической области Северного полушария, обычны на Кавказе и в Ср. Азии. Льнянка обыкновенная - сорняк; медонос. Некоторые виды декоративны. 1 вид охраняется.

ЛЬНЯНОЕ МАСЛО , растительное жирное масло, получаемое из семян льна. Применяется для приготовления олифы, масляных лаков, медицинских мазей, а также в пищу.

ЛЬЮИС (Lewis) Артур (1915-91) , английский экономист. Сочинения по экономике развивающихся стран. Нобелевская премия. (1979, совместно. с Т. Шульцем).

ЛЬЮИС Гилберт Ньютон (1875-1946) , американский физикохимик, основатель научной школы, иностранный почетный член АН СССР (1942). Труды по химической термодинамике. Предложил электронную теорию неполярной химической связи (1912-16) и одну из современных теорий кислот и оснований (1923). Впервые получил тяжелую воду (1933, совместно с Р. Макдональдом).

ЛЬЮИС (Lewis) Джульет (р . 1973), американская киноактриса. Снимается в кино с 1989. Раскрепощенная и многоплановая актриса, органично сыгравшая и хладнокровную преступницу ("Прирожденные убийцы" О. Стоуна, 1994) и дочку пастора ("От заката до рассвета" Р. Родригеса, 1996). Снималась в фильмах "Мыс страха", "Странные дни" и др.

ЛЬЮИС Карл (р . 1961), американский спортсмен (легкая атлетика). Чемпион Олимпийских игр 1984 (бег 100 и 200 м, эстафета 4 · 100, прыжки в длину), 1988 (бег 100 м, прыжки в длину) и 1992 (прыжки в длину, эстафета 4 · 100 м). Семикратный чемпион мира: 1983 (бег 100 м, прыжки в длину, эсстафета 4 · 100 м), 1987 (прыжки в длину, эстафета 4 · 100 м), 1991 (бег 100 м, эстафета 4 · 100 м). Десятикратный рекордсмен мира.

ЛЬЮИС (Lewis) Клайв Стейплз (1898-1963) , английский писатель, филолог, христианский мыслитель и публицист. Во время 1-й мировой войны проходил службу во Франции, с 1918 по 1954 в Оксфорде, в 1954-63 профессор медиевистики в Кембридже. Написал св. 40 книг, в т. ч. о творчестве Дж. Беньяна, повести в жанре фэнтези. Мировую известность ему принесли повесть "Письма Баламута" (1942), философско-религиозные трактаты "Любовь", "Страдание", "Чудо", в которых Льюис выступил энергичным апологетом христианства. Цикл для детей "Хроники Нарнии" написан в 1950-56 гг.

ЛЬЮИС Кларенс Ирвинг (1883-1964) , американский философ, близкий к прагматизму, логик. Основоположник современной модальной логики.

ЛЬЮИС Синклер (1885-1951) , американский писатель. Наиболее значительны романы 20-х гг.: "Главная улица" (1920), о заштатном городке и протесте молодой девушки против обывательщины; сатира "Бэббит" (1922) - социологическое "исследование" жизни американского обывателя; "Эрроусмит" (1925), о трудном пути честного молодого ученого к признанию. Роман "У нас это невозможно" (1935) об угрозе фашизма в США. Нобелевская премия (1930).

ЛЬЮЛЬЯЙЛЬЯКО (Llullaillaco) , действующий вулкан в Центральных Андах, на границе Чили и Аргентины. Высота 6723 м. Находится в сольфатарной стадии.

ЛЬЯЙМА (Llaima) , действующий вулкан в Андах Чили. Высота 3060 м. В составе парка Лос-Парагуас. Туризм.

ЛЬЯЛОВСКАЯ КУЛЬТУРА , одна из археологических ямочно-гребенчатой керамики культур (4-3-е тыс. до н. э.) в междуречье Оки и Волги. Названа по стоянке у д. Льялово в верховьях р. Клязьма. Стоянки со следами наземных жилищ, керамика, каменные и костяные орудия. Хозяйство: охота и рыболовство.

ЛЬЯЛЬЯГУА (Llallagua) , оловорудное месторождение в Боливии (пров. Потоси). По происхождению гидротермальное. Эксплуатируется с 1903. Запасы 200 тыс. т металла со средним содержанием Sn в руде ок. 27%. Производство олова в концентратах.

ЛЬЯНОС-ОРИНОКО (Llanos del Orinoco) , природная обл. на севере Юж. Америки, равнина по левобережью р. Ориноко. Преобладают саванны. Животноводство.

ЛЭЙ-ГУН , в китайской мифологии бог грома. Его представляли в виде человека, несущегося по небу на колеснице и бьющего в барабаны.

ЛЭМ (Lamb) Чарлз (1775-1834) , английский писатель. "Рассказы из Шекспира" (совместно с сестрой Мэри Лэм, 1807) - пересказы пьес У. Шекспира для детей; антология "Образцы творчества поэтов-драматургов, живших приблизительно во времена Шекспира" (1808). В эссе - сочетание социально точных зарисовок и характеристик с романтическим вымыслом ("Очерки Элии", 1823-33).

ЛЭМБ (Лэм) (Lamb) Уиллис Юджин (р . 1913), американский физик. Исследовал тонкую структуру уровней энергии атомов водорода и дейтерия методами радиоспектроскопии, обнаружил сдвиг уровней энергии, названный его именем. Нобелевская премия (1955).

ЛЭМБОВСКИЙ СДВИГ уровней энергии , небольшие различия энергий электрона в атоме водорода и водородоподобных атомах для некоторых состояний, в которых, согласно Дирака уравнению, энергии должны совпадать; в квантовой электродинамике объясняется тем, что влияние на электрон порождаемого им поля зависит от состояния электрона. Экспериментально установлен У. Ю. Лэмбом и Р. Резерфордом в 1947.

ЛЭНГ (Laing) Рональд Давид (1927-89) , британский врач-психиатр. Разработал психологическую концепцию шизофрении ("Расщепленное Я", 1960).

ЛЭНД-АРТ (от англ . land art - земляное искусство), направление в изо-искусстве последней трети 20 в., основанное на использовании реального пейзажа в качестве главного художественного материала и объекта. Энтузиасты лэнд-арта (У. де Мариа, Р. Смитсон, М. Хайзер в США, Р. Лонг в Великобритании) прорывают траншеи, создают причудливые нагромождения камней, раскрашивают скалы и т. д., избирая для своих акций обычно безлюдные, "первозданные" и "дикие" ландшафты, тем самым как бы стремясь вернуть искусство в природу. Благодаря своему "первобытному" облику многие акции и объекты такого рода сближаются с археологизмом, а также (поскольку большинство публики может созерцать их лишь в сериях фотографий) с фото-артом.

ЛЮ БАН (247-195 до н . э.), один из руководителей восстания в Китае в 209-206 до н. э. Основатель династии Хань.

ЛЮ БИНЬЯНЬ (р . 1925), китайский писатель. Острокритические документальные повести "Люди и оборотни" (1979), "Человек и его тень" (1980), "Два типа преданности" (1985) и др., разоблачающие коррупцию, бюрократизм, защищающие жертвы культурной революции 1966-76. С 1988 живет в США.

ЛЮ СИНЬУ (р . 1942), китайский писатель. Реалистическая проза, в т. ч. рассказ "Классный руководитель" (1977), повести с элементами бытописательства "Жезл счастья" (1979) о событиях культурной революции 1966-76; "Вертикальная развязка" (1982) и "Барабанная башня" (1984) - о современном Пекине.

ЛЮ ФУТУН (? - 1363) , один из руководителей "Красных войск" восстания 1351-68 в Сев. Китае. Погиб в бою.

ЛЮ ХАЙ , в китайской даосской мифологии бог монет. Его изображали в виде смеющегося человека со связкой монет и трехлапой жабой.

ЛЮ ХЕНВОН (1622-73) , корейский мыслитель, представитель течения сирхакпха. Выдвинул программу реформ в области сельского хозяйства (равномерное распределение земли среди крестьян), по развитию промышленности, торговли.

ЛЮ ЦЗУНЪЮАНЬ (773-819) , китайский писатель. Аллегории, проникнутые гуманизмом и верой в простых людей ("Рассказ о плотнике", "Садовник Го-Верблюд" и др.).

ЛЮ ШАОЦИ (1898-1969) , председатель КНР в 1959-68. С 1931 в руководстве КП Китая. В 1954-59 председатель Постоянного комитета Всекитайского собрания народных представителей. В 1968 исключен из Китайской коммунистической партии (КПК) и снят со всех постов. В 1980 реабилитирован.

ЛЮБАВИН Николай Николаевич (1845-1918) , российский химик. Участник освободительного движения 1860-х гг., один из переводчиков 1-го т. "Капитала" К. Маркса на русский язык. Основные труды по пиридиновым основаниям, аминокислотам, минеральному сырью.

ЛЮБАВСКИЙ Матвей Кузьмич (1860-1936) , российский историк, академик АН СССР (1929). Ректор Московского университета в 1911-17. Труды по истории, исторической географии, историографии России и Литвы до кон. 16 в.

ЛЮБАК (Lubac) Анри де (р . 1896), французский католический богослов, иезуит, представитель "новой теологии"; кардинал (с 1983). Вместе с Ж. Даниелю основал многотомную серию "Христианские источники". Основные труды - "Католичество: социальные аспекты догмата" (1938), "Трагедия атеистического гуманизма" (1944), "Сверхъестественное" (1946), "Встреча буддизма с Западом" (1952), "Парадокс и тайна Церкви" (1959).

ЛЮБАНЬ , город (с 1968) в Белоруссии, Минская обл., в 25 км от ж.-д. ст. Уречье. 11,6 тыс. жителей (1991). Пищевая промышленность, льнозавод.

ЛЮБАНЬ , город (с 1912) в Российской Федерации, Ленинградская обл., на р. Тигода. Железнодорожная станция. 4,7 тыс. жителей (1992). Деревообрабатывающий комбинат.

ЛЮБАРСКИЙ Василий Васильевич (1795-1852) , российский металлург. Совместно с П. Г. Соболевским разработал (1826) способ получения ковкой платины и изготовления из нее изделий, положив начало порошковой металлургии.

ЛЮБАТОВИЧ Ольга Спиридоновна (1853-1917) , революционная народница. Один из организаторов группы "москвичей", член Исполкома "Народной воли", участница покушений на Александра II. В 1881-88 в сибирской ссылке. Воспоминаания "Далекое и недавнее" (1930).

ЛЮБЕЗНОВ Иван Александрович (1909-88) , российский актер, народный артист СССР (1970). Работал в Московском театре Сатиры, с 1948 в Малом театре. Государственная премия СССР (1946).

ЛЮБЕК , город и порт в Германии, на Балтийском м., земля Шлезвиг-Гольштейн. 216 тыс. жителей (1992). Машиностроение, металлургия, деревообрабатывающая, пищевая промышленность. Музеи: св. Анны, искусств и истории культуры, т. н. Дом Бена. Основан в 12 в. С 1226 вольный имперский город; возглавлял Ганзу. В 1815-1937 вольный город. Романско-готический кафедральный собор (12-14 вв.), готические церкви, Мариенкирхе (13-14 вв.), Санкт-Катаринен (14 в.) и ратуша (13-16 вв.), городские ворота (15 в), Бургтор и Хольстентор.

ЛЮБЕР Маргарита де (ок .1710-ок.1779), французская писательница. Переводы испанских рыцарских романов (в т. ч. "Амадиса Галльского"). Галантные повести "Мурат и Туркия" (1752), "Леонила" (1755), сказки "Принцесса Роза и принц Селадон" (1743), "Беляночка" (1751) и др.

ЛЮБЕРЦЫ , город (с 1925) в Российской Федерации, Московская обл. Железнодорожный узел. 164 тыс. жителей (1993). Производство сельскохозяйственных машин, торгового оборудования и др.; завод электромузыкальных инструментов, ковровый, деревообрабатывающие комбинаты и др.

ЛЮБЕТКИН (Lubetkin) Бертольд (р .1901), английский архитектор русского происхождения, дизайнер, философ-социалист. Испытал влияние русского конструктивизма и работ Ле Корбюзье. В 1932 основал архитектурную фирму "Тектон" (многоквартирный дом Хайпойнт-1, Лондон, 1935).

ЛЮБЕЦКИЙ (Lubecki) Францишек (1779-1846) , князь, министр финансов (1821-30) Королевства Польского. Содействовал развитию промышленности, торговли, строительству дорог. С 1832 член Государственного Совета Российской империи.

ЛЮБЕЧ , древнерусский город (ныне поселок городского типа в Репкинском р-не Черниговской обл. Украины). Упомянут летописью в 882. В 1097 в Любече состоялся княжеский съезд. Остатки укреплений, посада, замка с деревянным дворцом.

ЛЮБИМ , город (с 1777) в Российской Федерации, Ярославская обл., при впадении р. Уча в р. Обнора. Железнодорожная станция. 7,1 тыс. жителей (1989). Лесная промышленность. Известен с 1546.

ЛЮБИМЕНКО Владимир Николаевич (1873-1937) , российский физиолог растений, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1922), академик. АН Украины (1929). Основные труды по фотосинтезу. Выдвинул гипотезу эволюции питания растений от хемосинтеза к фотосинтезу. Исследовал генетические связи между пластидами.

ЛЮБИМЕНКО Инна Ивановна (1879-1959) , российский историк, архивист. Труды по архивоведению, истории англо-французских отношений 13-14 вв., русско-английских торговых отношений 16-17 вв., истории АН и по истории Санкт-Петербурга.

ЛЮБИМИЦА КЛАППА , летний сорт груши, из США. Разводится в южных районах плодоводства. Плоды крупные или средней величины, с винно-сладкой, тающей мякотью. Урожайность 200-250 кг с дерева.

ЛЮБИМОВ Алексей Борисович (р . 1944), российский пианист. С 1976 солист Московской филармонии. Выступает и как клавесинист, и как органист, исполняет главным образом старинную и современную музыку. 1-я премия на Международном конкурсе пианистов в Рио-де-Жанейро (1965).

ЛЮБИМОВ Григорий Павлович (наст . фам. и имя Караулов Модест Николаевич) (1882-1934), российский исполнитель на домре и дирижер, заслуженный артист Республики (1925). Организатор квартета (1915) и первого профессионального оркестра домр (1919).

ЛЮБИМОВ Николай Михайлович (1912-93) , русский переводчик. Перевел классические произведения мировой литературы, в т. ч. М. Сервантеса, Ф. Рабле, Ш. де Костера, Дж. Боккаччо, М. Пруста, Мольера, Г. Флобера, М. Метерлинка и др. Государственная премия СССР (1978).

ЛЮБИМОВ Юрий Петрович (р . 1917), российский режиссер и актер, народный артист России (1992). С 1946 в Театре им. Вахтангова. В 1964-84 и с 1989 художественный руководитель Московского театра на Таганке. Среди постановок: "Добрый человек из Сезуана" Б. Брехта (1964), "Гамлет" У. Шекспира (1971), "А зори здесь тихие..." по Б. Л. Васильеву (1971), "Дом на набережной" по Ю. В. Трифонову (1980), "Борис Годунов" А. С. Пушкина (1982, возобновлена 1988). В 1984 лишен гражданства СССР, в 1989 гражданство восстановлено. Снимался в кино и на телевидении. Государственная премия СССР (1952).

ЛЮБИМОВ-ЛАНСКОЙ Евсей Осипович (1883-1943) , российский режиссер и актер, народный артист России (1933). С 1922 в Театре им. МГСПС (с 1938 Театр им. Моссовета; в 1925-40 художественный руководитель). Создатель спектаклей: "Шторм" В. Н. Билль-Белоцерковского (1925), "Мятеж" по Д. А. Фурманову (1927), "Ярость" Е. Г. Яновского (1929).

ЛЮБИН (Lubin) , город на юго-западе Польши. 82 тыс. жителей (1990). Центр меднорудного месторождения, фабрика музыкальных инструментов.

ЛЮБИЧ-МИЛОШ (Lubicz-Milosz) Оскар-Венцеслав де (1877-1939) , французский поэт-мистик литовского происхождения. Дядя Ч. Милоша. Сборники стихов "Семь одиночеств" (1906), "Ars Magna" ( 1924), "Арканы" (1926). Переводы литовских народных песен и сказок.

ЛЮБИЩЕВ Александр Александрович (1890-1972) , российский биолог. Труды по сельскохозяйственной энтомологии, систематике, морфологии. В работах по теории эволюции выступал с 1925 против дарвинизма, был сторонником номогенеза. В 50-60 гг. дал резко критический анализ взглядов Т. Д. Лысенко (работы распространялись "самиздатом", позднее частично изданы - "В защиту науки. Статьи и письма", 1991). Основные труды опубликованы посмертно или остаются в архиве (в т. ч. трактаты по проблемам науки, истории, философии). Отстаивая необходимость теоретического анализа и свободного недогматичного обсуждения научных проблем, оставался вместе с тем одним из носителей классической культуры среди натуралистов. Герой повести Д. А. Гранина "Эта странная жизнь".

ЛЮБКА , род многолетних трав семейства орхидных. Более 50 (по другим данным, до 200) видов, в Северном полушарии. Молодые клубни (т. н. салеп) любки вулистной, или ночной фиалки, растущей на юге лесной и в лесостепной зонах, применяют в медицине как обволакивающее средство. Любка камчатская охраняется.

ЛЮБКЕ Генрих (1894-1972) , президент ФРГ в 1959-69, член Христианско-демократического союза. В 1953-59 входил в правительство К. Аденауэра.

ЛЮБЛИН (Lublin) , город на востоке Польши, на р. Быстшица, административный центр Люблинского воеводства. 350 тыс. жителей (1990). Транспортный узел. Машиностроение (в т. ч. автостроение), пищевкусовая, кожевенно-обувная, швейная промышленность. Университет. Люблинский музей. Известен с 10 в. Замок (ныне музей; 13-19 вв.), ратуша (14-18 вв.), многочисленные дома и костелы (14-18 вв.) в стилях готики, ренессанса, барокко.

ЛЮБЛИНСКАЯ Александра Дмитриевна (1902-80) , российский историк, доктор исторических наук. Труды по истории Франции 16-17 вв., латинской палеографии.

ЛЮБЛИНСКАЯ УНИЯ 1569 , соглашение (28 июня) об объединении Польши и Великого княжества Литовского в одно государство - Речь Посполиту. Устанавливала единообразное государственное устройство, общий сейм, денежную систему. Остатки государственности Литвы (суды, казна, войско и др.) ликвидированы Третьего мая 1791 конституцией.

ЛЮБЛИНСКИЙ Владимир Сергеевич (1903-68) , российский историк книги. Работы по инкунабуловедению, консервации и реставрации произведений печати, истории книги и ее роли в обществе.

ЛЮБЛИНСКИЙ (наст . фам. Мотошнович) Юлиан Казимирович (1798-1873), декабрист, помещик Волынской губ. Один из основателей Общества соединенных славян. Осужден на 3 года каторги. В 1829-56 на поселении в Иркутской губ.

ЛЮБЛЯНА (Ljubljana) , столица Словении. 323 тыс. жителей (1991). Международный аэропорт. Машиностроение, химическая, фармацевтическая, текстильная, пищевая, кожевенно-обувная, деревообрабатывающая, бумажная, полиграфическая промышленность. Словенская академия наук и искусств, университет. Национальный, этнографический музей. Национальная галерея и другие музеи. Туризм, международные ярмарки. Как славянское поселение Любляна известна с 1144. Со 2-й пол. 13 в. Любляна (нем. Лайбах, Laibach) - город, административный центр Крайны. В 1335-1918 (с перерывом в 1809-13, когда Любляна была административным центром Иллирийских провинций) под властью Габсбургов. С образованием в 1918 Королевства сербов, хорватов и словенцев (с 1929 - Югославия) Любляна - столица Словении, с 1992 - независимой Республики Словения. Замок Град (9-17 вв.), барочные дворец епископа (16-18 вв.), церкви св. Якоба (17 в.), урсулинок (18 в.), собор св. Николая (18-19 вв.), ратуша (18 в.). Постройки Й. Плечника в духе национальной романтики. Ансамбль пл. Революции (1963-75).

ЛЮБЛЯНСКИЙ УНИВЕРСИТЕТ им . Э. Карделя, Словения, основан в 1595-96, реорганизован в 1919. В 1990 ок. 12,9 тыс. студентов.

ЛЮБОВЬ , интимное и глубокое чувство, устремленность на другую личность, человеческую общность или идею. В древней мифологии и поэзии - космическая сила, подобная силе тяготения. У Платона и в платонизме любовь - эрос - побудительная сила духовного восхождения; в обыденном словоупотреблении платоническая любовь - любовь, свободная от чувственного влечения. Половая любовь в современной ее форме индивидуально-избирательного чувства - результат длительного исторического развития человеческой личности.

ЛЮБОВЬ (Агапе) Римская (ум . ок. 137), 9-летняя отроковица, христианская мученица, пострадавшая в гонение императора Адриана, одна из трех дочерей (вместе с Верой и Надеждой) святой Софии Римской. Память в Православной церкви 17 (30) сентября, в Католической 1 августа и 30 сентября.

ЛЮБОМИРОВ Павел Григорьевич (1885-1935) , российский историк, профессор. Труды и публикации по истории интервенции в 1611-13, социально-экономической истории России 17-18 вв., Ниж. Поволжья.

ЛЮБОМЛЬ , город (с 1939) на Украине, Волынская обл. Железнодорожная станция. 10,4 тыс. жителей (1991). Предприятия радиоэлектронной, пищевой промышленности. Известен с 13 в.

"ЛЮБОМУДРЫ" , участники философско-литуратурного кружка в Москве "Общество любомудрия" (1823-25): В. Ф. Одоевский, Д. В. Веневитинов, И. В. Киреевский, А. И. Кошелев, С. П. Шевырев и др. Изучали сочинения Б. Спинозы, И. Канта, И. Г. Фихте, Л. Окена и особенно Ф. В. Шеллинга, сыграли заметную роль в разработке диалектики и философии искусства в России. Издавали альманах "Мнемозина" (4 части, 1824-25).

ЛЮБОПЫТНЫЙ Павел , он же Светозаров Платон Львович (1772-1848), старообрядческий деятель. Собирал сочинения и рукописи старообрядческих писателей и составил "Исторический словарь и каталог, или Библиотеку староверческой церкви" (издан 1863).

ЛЮБОТИН , город (с 1938) на Украине, Харьковская обл. Железнодорожный узел. 28,4 тыс. жителей (1991). Текстильная фабрика и др. Основан в сер. 17 в.

ЛЮБСКАЯ , старинный русский сорт вишни из группы гриотов. Плоды крупные, кисловато-сладкие. Урожайность 15-20 кг с дерева.

ЛЮБШИН Станислав Андреевич (р . 1933), российский актер, народный артист России (1981). С 1980 во МХАТе (с 1989 МХАТ им. А. П. Чехова). Снимался в фильмах: "Мне двадцать лет", "Щит и меч", "Позови меня в даль светлую" (также и режиссер, с Г. Н. Лавровым), "Не стреляйте в белых лебедей", "Пять вечеров", "Печки-лавочки" и др.

ЛЮГЕР (люггер) (англ . lugger), трехмачтовое судно с рейковым парусным вооружением. Бизань-мачта у люгера расположена впереди оси вращения руля.

"ЛЮД ПОЛЬСКИЙ" (Lud Polski) , 1) Политическая организация левого крыла польской эмиграции в Великобритании в 1835-46, 1853-56, 1872-76. 2) Группа, основанная в 1881 в Швейцарии Б. Лимановским и другими польскими эмигрантами. Идеологическая предшественница ППС.

ЛЮДВИГ (Ludwig) Карл Фридрих Вильгельм (1816-95) , немецкий физиолог, основатель научной школы, иностранный член-корреспондент Петербургской АН (1871). Предложил (1846) физическую теорию мочеотделения. Открыл (1851) секреторные нервы слюнных желез и (1866, совместно с И. Ф. Ционом) т. н. депрессорный нерв.

ЛЮДВИГ Отто (1813-65) , немецкий писатель. Трагедия "Наследственный лесничий" (1849, опубликована 1853), повесть "Между небом и землей" (1856), рассказы из жизни мещан и ремесленников отличает правдивость бытописания. "Этюды о Шекспире" (1840-65, изданы 1871) - вклад в теорию реалистической драмы.

ЛЮДВИГ (Ludwig) Эмиль (наст . фам. Кон) (1881-1948), немецкий писатель и журналист. Романизированные биографии Бисмарка (1926), Гинденбурга (1936), И. В. Сталина (1945) и др.

ЛЮДВИГСОРТ , название. г. Ладушкин в Калининградской обл. до 1946.

ЛЮДВИГСХАФЕН (Ludwigshafen) , город на юго-западе Германии, земля Рейнланд-Пфальц. 165 тыс. жителей (1992). Центр химической и нефтехимической промышленности и химического машиностроения.

ЛЮДЕВИТА ПОСАВСКОГО ВОССТАНИЕ 819-823 , хорватов Посавской обл. в союзе со словенцами и тимочанами (славянское племя, расселившееся в районе р. Тимок) под руководством князя Людевита против власти франков. Восстание, подавленное франками, подорвало, однако, их господство в Хорватии.

ЛЮДЕНДОРФ (Ludendorff) Эрих (1865-1937) , немецкий генерал (1916), один из идеологов германского милитаризма. В 1-ю мировую войну, являясь помощником генерала П. Гинденбурга, фактически руководил военными действиями на Восточном фронте в 1914-16, а в 1916-18 всеми вооруженными силами Германии. Участник Капповского путча 1920 и руководитель (вместе с Гитлером) фашистского путча 1923 в Мюнхене. В 1924-28 депутат германского рейхстага от Национал-социалистической партии. Автор концепции "тотальной войны".

ЛЮДЕНШАЙД , город на западе Германии, земля Сев. Рейн-Вестфалия, 80 тыс. жителей (1991). Металлообработка, электротехника.

ЛЮДЕРИЦ , город и порт в Намибии, на побережье Атлантического ок., административный центр округа Людериц. 16 тыс. жителей (1988). Добыча алмазов. Рыбная промышленность

ЛЮДИНОВО , город (с 1938) в Российской Федерации, Калужская обл., на берегу оз. Ломпадь, образованного плотиной р. Неполать. Железнодорожная станция. 44,7 тыс. жителей (1992). Заводы: тепловозостроительный, агрегатный и др.

ЛЮДИНОВСКАЯ ПОДПОЛЬНАЯ КОМСОМОЛЬСКАЯ ГРУППА , действовала в Великую Отечественную войну в 1941-42 в г. Людиново. Руководитель А. С. Шумавцов. Большинство участников казнены фашистами.

ЛЮДКЕВИЧ Станислав Филиппович (1879-1979) , украинский композитор, теоретик, педагог музыкальный деятель, народный артист СССР (1969), Герой Социалистического Труда (1979). Опера "Довбуш" (1955), кантаты, симфонии, вокальные произведения и др. Автор музыковедческих работ. Профессор Львовской консерватории. (с 1939).

ЛЮДМИЛА Чешская (ум . 927; по др. данным в 921), княгиня, обращенная в христианство просветителем славян равноапостольным Мефодием, христианская мученица; бабка св. Вячеслава Чешского. Память в Православной церкви 16 (29) сентября, в Католической 15 сентября.

ЛЮДОВИК I Великий см . Лайош Великий.

ЛЮДОВИК IV БАВАРСКИЙ (Ludwig IV der Bayer) (1287-1347) , германский король с 1314, император "Священной Римской империи" с 1328, из рода Виттельсбахов. Вел борьбу с римскими папами, вмешивался в дела итальянских государств.

ЛЮДОВИК IX Святой (1214-70) , французский король с 1226, из династии Капетингов. Провел реформы по централизации государственной власти. Возглавил 7-й (1248) и 8-й (1270) крестовые походы. Заключил Парижский договор 1259.

ЛЮДОВИК VII (Louis) (между 1119 и 1121-80) , французский король с 1137, из династии Капетингов. Один из предводителей 2-го крестового похода (1147-49). В 1152 расторг брак с Алиенорой - герцогиней Аквитанской, что привело к временной утрате Францией Аквитании.

ЛЮДОВИК VIII (1187-1226) , французский король с 1223, из династии Капетингов. Отвоевал у англичан Пуату, Перигор и ряд других французских территорий. В 1226 возглавил поход против альбигойцев.

ЛЮДОВИК XI (1423-83) , французский король с 1461, из династии Валуа. Проводил централизаторскую политику, подавлял мятежи. Присоединил к королевскому домену Анжу, Пикардию и другие территории. Покровительствовал ремеслам, торговле.

ЛЮДОВИК XI (Lоuis) (3 июля 1423 , Бурж - 30 августа 1483, Плесси-ле-Тур), король Франции с 1461, из династии Валуа. Людовик родился в самый тяжелый период Столетней войны, когда его отцу Карлу VII принадлежала лишь часть Франции. Добившись перелома в войне, Карл начал ограничивать права аристократии, которая ответила в 1440 восстанием, т. н. Прагерией; возглавил его Людовик, в то время наследник престола. Восстание было подавлено, Карл простил сына и дал ему в управление Дофине, запретив появляться при дворе. Людовик показал себя умелым правителем своей провинции. В 1456 Людовик рассорился с отцом и бежал к герцогу Бургундскому Филиппу Доброму, при дворе которого жил до 1461, постоянно выражая чувства благодарности и дружбы к Филиппу и его сыну Карлу Смелому. После смерти Карла VII Людовик вернулся в Париж, где поразил подданных скромностью одеяний и поведением, приличествующим горожанину, а не монарху. Новый король окружил себя незнатными, зависящими только от него людьми. Придя к власти, Людовик начал борьбу с Филиппом и его сыном. Карл Смелый в 1465 создал из крупных феодалов Лигу Общего Блага, которая заставила Людовика 29 октября подписать благоприятное для членов Лиги соглашение; Людовик тут же начал его нарушать. В 1468 Людовик по совету одного из приближенных, кардинала де Балю, явился в Перонн к Карлу Смелому для переговоров. В это время в Льеже произошло инспирированное Людовиком восстание против союзника Карла, князя-епископа Людовика де Бурбона. Карл обвинил в этих событиях короля, арестовал его, и Людовику удалось освободиться лишь ценой значительных уступок Бургундии. По возвращении Людовик посадил кардинала де Балю в клетку, в которой невозможно было разогнуться, и тот провел там 11 лет. В 1470 Людовик объявил Пероннские соглашения недействительными. Карл Смелый ответил войной, в которой приняли участие брат Людовика Карл Французский, король Англии Эдуард IV и ряд крупнейших феодалов Франции. Людовик нейтрализовал Карла Смелого, разбил и жестоко казнил многих участников войны, подкупил Эдуарда IV и заключил с ним мир в Пикиньи, официально завершивший в 1475 Столетнюю войну. Карл Французский умер еще в 1470, и Людовика не без оснований подозревали в смерти брата. Демонстративно выражая любовь к низшим сословиям, Людовик в то же время резко увеличивал налоги, сокращал муниципальные свободы. Вместе с тем он покровительствовал ремеслам, наукам, особенно медицине, книгопечатанию. Его царствование превратило знать из совокупности территориальных государей в сословие крупных землевладельцев. В дальнейшем феодалы могли вести борьбу за власть в государстве, но не за независимость от него. Людовик поддерживал всех врагов Карла Смелого, а после его гибели в 1477 захватил часть его владений, в том же году он присоединил герцогство Немурское, а в 1481 выкупил владения Анжуйского дома. В 1479 Людовик провел реформу армии, сделав ее наемной; в том же году у него случился инсульт, в 1482 - второй, после чего он резко изменил свою жизнь, затворился в замке Плесси-ле-Тур, никого не допускал к себе, замаливал грехи и делал огромные вклады в церкви. Третий инсульт стал для него последним. У Людовика остались две дочери и сын, Карл VIII. После смерти Людовика во Франции сохранилось только одно независимое феодальное владение - герцогство Бретонское, присоединенное уже при Карле VIII. Правление Людовика XI подводит черту под историей феодальной Франции и начинает историю Франции абсолютистской.

ЛЮДОВИК XII (1462-1515) , французский король с 1498, из династии Валуа. Походом 1499 возобновил Итальянские войны 1494-1559. Провел реформы по реорганизации войска, по упорядочению суда, налогообложения, монетной системы.

ЛЮДОВИК XIV (1638-1715) , французский король с 1643, из династии Бурбонов. Его правление - апогей французского абсолютизма (легенда приписывает Людовику XIV изречение: "Государство - это я"). Многочисленные войны (Деволюционная война 1667-68, за Испанское наследство 1701-14 и др.), большие расходы королевского двора, высокие налоги вызывали народные восстания.

ЛЮДОВИК XVI (1754-93) , французский король в 1774-92, из династии Бурбонов. С начала Великой французской революции призывал иностранные державы к интервенции. Свергнут 10.8.1792. Осужден Конвентом и казнен.

ЛЮДОВИК XVIII (1755-1824) , французский король в 1814-15 и 1815-24, из династии Бурбонов. В период Великой французской революции один из руководителей французской контрреволюционной эмиграции. Занял престол после падения Наполеона I.

ЛЮДОВИК БЛАГОЧЕСТИВЫЙ (Louis le Pieux , Ludwig der Fromme) (778-840), франкский император с 814. Безуспешно пытался сохранить целостность унаследованной от отца (Карла Великого) империи, разделил управление ею между сыновьями в 817; произвел передел империи в 829.

ЛЮДОВИК ВЕНГЕРСКИЙ , см. Лайош Великий.

ЛЮДОЕДСТВО , то же, что каннибализм.

ЛЮИЗИТ , ClCH-CHAsCl2, бесцветная жидкость, tкип 196,6 °С, отравляющее вещество общеядовитого, раздражающего, кожно-нарывного действия; непереносимая концентрация в воздухе 2.10-2 мг/л, смертельная - при действии через органы дыхания 0,25 мг/л (15 мин), смертельная доза при резорбции через кожу 25 мг/кг. Предложен как отравляющее вещество в конце 1-й мировой войны.

ЛЮЙ ЦЗИ (р . 1909), китайский композитор, музыковед. Революционные боевые массовые песни, популярные во время японо-китайской войны 1937-45.

ЛЮЙДА , административная горная территория в Сев.-Вост. Китае, провинция Ляонин, на Желтом м. 1,6 млн. жителей (1975). Включает гг. Люйшунь (Порт-Артур) Далянь (Дальний). Рыболовецкая база. Судостроение и другие отрасли машиностроения; химическая, хлопчатобумажная, пищевая промышленность.

ЛЮЙ-ЛЮЙ (кит . - 12 люй; люй - мера, строй), в музыке - 12-ступенная звуковая система, символизировавшая философско-космологические, эстетические и этические представления в Др. Китае.

ЛЮЙШУНЬ (Порт-Артур) , город и порт в Китае, в пров. Ляонин, в зал. Бохайвань Желтого м.; входит в состав административной горной территории Люйда. Люйшунь до кон. 19 в. был китайским селением. Получен Россией во временную аренду от Китая по конвенции 1898. В кон. 19 - нач. 20 вв. русская военно-морская база и г. Порт-Артур. В 1905-45 оккупирован Японией. Освобожден Советской Армией (август 1945). По советско-китайским соглашениям военно-морская база Люйшунь совместно использовалась СССР и Китаем. В 1955 СССР вывел свои военные силы из Порт-Артура и безвозмездно передал правительству Китая сооружения в районе базы.

ЛЮКАРНА (франц . lucarne), оконный проем в чердачной крыше или купольном покрытии. Люкарны, имеющие декоративное значение, снаружи часто украшены наличниками, лепными обрамлениями и т. п.

ЛЮКС (от лат . lux - свет), единица освещенности СИ; обозначается лк. 1 лк - освещенности поверхности пл. 1 м2 при падающем на нее световом потоке, равном 1 лм. 1 лк=10-4 фот.

ЛЮКС (от франц . luxe - роскошь, великолепие), обозначение лучших по оборудованию, уровню обслуживания и т. п. магазинов, гостиниц, ателье и др.

ЛЮКСЕМБУРГ , Великое герцогство Люксембург (Grand-Duche de Luxembourg), государство в Зап. Европе. 2,6 тыс. км2. Население 392 тыс. человек (1993), главным образом люксембуржцы. Городское население ок. 86% (1991). Официальный язык - немецкий, французский и люксембургский. Верующие - главным образом католики. Столица - Люксембург. Конституционная монархия. Глава государства - великий герцог. Законодательный орган - Палата депутатов. Территория страны занята преимущественно холмистой равниной, на севере - отроги Арденн (выс. до 565 м). Климат умеренный, переходный от морского к континентальному. Средние температуры января 0-2 °С, июля 18 °С. Осадков св. 700 мм в год. Реки относятся к бассейну Мозеля. Широколиственные леса. Несколько резерватов, часть природного национального парка, находящегося на территории Германии. В средние века часть графства (с 14 в. герцогства) Люксембург, входившего в Нидерланды (исторические). С 1815 Великое герцогство (в современных границах с 1839, до 1890 в личной унии с Нидерландами). В 1842-1919 в таможенной унии с Германией. В 1-ю и 2-ю мировую войны оккупирован германскими войсками. Планы Германии аннексировать Люксембург были сорваны Люксембургской всеобщей стачкой 1942. Люксембург - высокоразвитая индустриальная страна. Доля в ВВП (1991, %): промышленность 24,6, сельское хозяйство 4. Основная отрасль промышленности - черная металлургия; химическая, кожевенная, цементная, фаянсовая, деревообрабатывающая, швейная, пищевкусовая промышленность. Производство электроэнергии 1,4 млрд. квт.ч (1990). Молочно-мясное животноводство, зерно-кормовое растениеводство, виноградарство, овощеводство. Люксембург - крупный международный финансовый центр. Иностранный туризм. С 1921 Люксембург находится в экономическом (в т. ч. таможенном) союзе с Бельгией. Денежная единица - люксембургский франк.

ЛЮКСЕМБУРГ , столица государства Люксембург. 75 тыс. жителей (1991). Трансевропейский транспортный узел. Международный аэропорт. Металлургия и машиностроение, химическая, пищевкусовая, швейная промышленность. Международный финансовый центр. Национальная библиотека. Национальный музей. Школа искусств и ремесел. Впервые упоминается ок. 963 как замок. В 1244 получил право города. Капелла Сен-Кирен (6 и 15 вв.), готическая церковь. Сен-Мишель (16 в.), ренессансный Дворец юстиции (16 в.), барочный собор Нотр-Дам (17 в.).

ЛЮКСЕМБУРГ (нем . Luxemburg, польск. Luksemburg) Роза (1871-1919), одна из руководителей и теоретиков польской социал-демократии, леворадикального течения в германской социал-демократии и 2-м Интернационале. Одна из организаторов "Союза Спартака" и основателей (1918) КП Германии (КПГ). Организовала (с К. Либкнехтом) издание газеты "Роте фане". Страстный борец против милитаризма. Зверски убита (вместе с Либкнехтом) контрреволюционерами.

ЛЮКСЕМБУРГ (Luxembourg) Франсуа Анри де Монморанси-Бутвиль (Montmorenci-Bouteville) (1628-95) , герцог, маршал Франции (1675). Командовал французской армией в войнах с Нидерландами 1672-78 и 1688-97, одержал победы над войсками Вильгельма III Оранского при Монкасселе (11.4.1677), Штеенкеркене (4.8.1692), Неервиндене (29.7. 1693).

ЛЮКСЕМБУРГ-ГОРЬКОВСКИЙ ЭФФЕКТ взаимодействие двух радиоволн , проходящих через ионосферу, в результате которого при приеме радиоволн передающей станции прослушивается передача другой мощной станции, работающей на другой несущей частоте и расположенной на трассе между передающей и приемной станциями, а при приеме радиоволн мощной станции обнаруживается их искажение. Впервые наблюдался в 1933 в г. Эйндховен (Нидерланды) при работе мощной радиостанции "Люксембург" и в г. Горький (ныне Нижний Новгород).

ЛЮКСЕМБУРГИ , название г. Болниси в Грузии в 1921-43.

ЛЮКСЕМБУРГИ (нем . Luxemburger), династия императоров "Священной Римской империи" в 1308-1437 (с перерывами), занимавшая также чешский (1310-1437) и венгерский (1387-1437) престолы.

ЛЮКСЕМБУРГСКАЯ КОМИССИЯ ("Правительственная комиссия для рабочих") , учреждена во Франции после Февральской революции 1848 Временным правительством, должна была разработать меры по улучшению положения рабочего класса. Заседала в Париже в Люксембургском дворце в марте - мае 1848, не приняв никаких решений (ее называли "говорильней"). Возглавлял люксембургскую комиссию Луи Блан.

ЛЮКСЕМБУРЖЦЫ , народ, основное население Люксембурга. Живут также в Италии, Германии и Франции. Общая численность 285 тыс. человек (1992). Верующие в основном католики, есть протестанты.

ЛЮКСМЕТР (от лат . lux - свет и ...метр), прибор для измерения освещенности, один из видов фотометров. Простейший люксметр состоит из фотоэлемента и микроамперметра, проградуированного в люксах.

ЛЮКС-СЕКУНДА , единица световой экспозиции (количества освещения) СИ; обозначается лк.с. 1 лк·с = 10-4 фот·с.

ЛЮЛЛИ (Lully) Жан Батист (1632-87) , французский композитор. По происхождению итальянец. Основоположник французской оперной школы. Создал классические типы лирической трагедии ("Альцеста", 1674; "Тезей", 1675) и французской оперной увертюры. Музыка к комедиям Мольера.

ЛЮЛЬЕВ Лев Вениаминович (1908-85) , российский ученый и конструктор, доктор технических наук, дважды Герой Социалистического Труда (1966, 1985). Ленинская премия (1967), Государственная премия СССР (1948, 1977).

ЛЮЛЬКА Архип Михайлович (1908-84) , российский конструктор авиационных двигателей, академик АН СССР (1968), Герой Социалистического Труда (1957). Под руководством Люльки создан первый советский турбореактивный двигатель (1947). Ленинская премия (1976), Государственная премия СССР (1948, 1951).

ЛЮМЕН (от лат . lumen - свет), единица светового потока СИ; обозначается лм. 1 лм - световой поток, испускаемый точечным источником в телесном угле 1 ср при силе света 1 кандела.

ЛЮМЕНОМЕТР (от лат . lumen - свет и ...метр) (фотометр интегрирующий), прибор для измерения светового потока. Основан на сравнении данного светового потока с известным. Градуируется в люменах в 1 с.

ЛЮМЕН-СЕКУНДА , единица световой энергии СИ; обозначается лм/с. 1 лм/с - световая энергия, соответствующая световому потоку 1 лм, излучаемому или воспринимаемому в течение 1 с.

ЛЮМЕТ (Lumet) Сидни (р . 1924), американский актер и кинорежиссер. Выступал на сцене с 4-х лет. Работал на телевидении, с 1951 создатель т. н. "золотой эры телефильма". В 1957 дебютировал в "большом кино" фильмом "12 разгневанных мужчин". Работает в различных жанрах, объединенных глубоким социально-психологическим драматизмом ("Телесеть", 1976; "Князь города", 1981; "Вердикт", 1982; "Даниэль", 1983; "На следующее утро", 1986 и др.).

ЛЮМИНЕСЦЕНТНАЯ ДЕФЕКТОСКОПИЯ , метод капиллярной дефектоскопии, основанный на проникновении в поверхностные макродефекты специальных индикаторных веществ (пенетрантов), в состав которых входят люминофоры.

ЛЮМИНЕСЦЕНТНАЯ ЛАМПА , газоразрядный источник света низкого давления, световой поток которого определяется в основном свечением люминофоров под воздействием ультрафиолетового излучения электрического разряда. Световая отдача до 85 лм/Вт, срок службы более 104 ч. Применяются главным образом для общего и местного освещения.

ЛЮМИНЕСЦЕНТНЫЙ АНАЛИЗ , химический анализ вещества по характеру его люминесценции. Количественный люминесцентный анализ производят по интенсивности линий в спектре люминесценции, качественный - по виду ее спектра. К люминесцентному анализу относят также сортовой анализ, позволяющий отличать внешне схожие объекты (напр., раковые клетки от здоровых) по характеру их люминесценции.

ЛЮМИНЕСЦЕНЦИЯ (от лат . lumen, родительный падеж luminis - свет и -escent - суффикс, означающий слабое действие), свечение веществ, избыточное над их тепловым излучением при данной температуре и возбужденное какими-либо источниками энергии. Возникает под действием света, радиоактивного и рентгеновского излучений, электрического поля, при химических реакциях и при механических воздействиях. Примеры люминесценции - свечение гниющего дерева, некоторых насекомых, экрана телевизора. По механизму различают резонансную, спонтанную, вынужденную и рекомбинационную люминесценцию, по длительности - флуоресценцию (кратковременную люминесценцию) и фосфоресценцию (длительную люминесценцию).

ЛЮМИНОФОРЫ (от лат . lumen - свет и греч. phoros - несущий), органические и неорганические вещества, способные светиться (люминесцировать) под действием внешних факторов (см. Люминесценция). Важнейший вид люминофоров - кристаллофосфоры. Люминофоры используют в люминесцентном анализе, производстве светящихся красок и т. д.

ЛЮМПЕН-ПРОЛЕТАРИАТ (от нем . Lumpen - лохмотья), термин введен К. Марксом для обозначения низших слоев пролетариата. Позднее "люмпенами" стали называться все деклассированные слои населения (бродяги, нищие, уголовные элементы и др.). "Люмпенизация общества" означает увеличение доли этих слоев в населении и распространение психологии люмпенов в условиях социального кризиса.

ЛЮМЬЕР Луи Жан (1864-1948) , французский изобретатель; в 1895 при участии брата Огюста (1862-1954) создал аппарат для съемки и проецирования "движущихся фотографий" - первый пригодный к практическому использованию киноаппарат, получивший название кинематографа.

ЛЮНЕВИЛЬСКИЙ МИР 1801 , заключен в г. Люневиль (Франция) между Францией и Австрией после разгрома австрийских войск Наполеоном I. В основном подтверждал условия Кампоформийского мира 1797.

ЛЮНЕТ (люнетта) (франц . lunette, букв. - лунка), арочный проем в своде или стене, ограниченный снизу горизонталью. В сквозных люнетах помещаются окна, глухие люнеты украшают росписью и скульптурой.

ЛЮНЕТ , открытое с тыла укрепление, состоявшее обычно из 1-2 фронтальных валов (фасов) с рвом впереди и боковых валов. Применялось до нач. 20 в.

ЛЮНЬЕ-ПО Орельен Мари (1869-1940) , французский режиссер, актер. С 1888 в Свободном театре А. Антуана. Основатель (c 1893) и руководитель (до 1929) театра "Эвр" (Париж). Сторонник эстетики символизма.

ЛЮПИН , род одно- и многолетних трав семейства бобовых. Ок. 100 видов. Выращивают повсеместно более 10 видов. Кормовое (урожайность зеленой массы 300-400 ц с 1 га), декоративное растение, сидерат (см. Сидерация).

ЛЮРЕКС , нить в виде узкой полоски блестящей (покрытой фольгой или металлизированной) пленки (напр., ткань с люрексом).

ЛЮРСА (Lurcat) Андре (1894-1970) , французский архитектор и градостроитель. Проекты частных домов сер. 1920-х отражают увлечение функционализмом А. Лооса (проект виллы "Лазурный берег", 1917). В 1934-36 путешествовал по СССР. В послевоенных проектах намечается тенденция к монументальности и четкому структурному выделению пространственных единиц (Дворец спорта, Сен-Дени, 1962).

ЛЮРСА Жан (1892-1966) , французский живописец и мастер декоративного искусства. Брат А. Люрса. Возродил искусство французских гобеленов в символико-фантастических, декоративно-орнаментальных лирических композициях ("Песнь мира", 1957-63). Керамист.

ЛЮСТЕРНИК Лазарь Аронович (1899-1981) , российский математик, член-корреспондент АН СССР (1946). Основные труды по функциональному анализу, вычислительной математике. Государственная премия СССР (1946).

ЛЮСТР (от франц . lustre - блеск), пигмент, наносимый на керамические изделия поверх обожженной глазури, дающий в результате восстановительного муфельного обжига металлический или перламутровый отблеск.

ЛЮСТРАЦИИ (от лат . lustratio - очищение посредством жертвоприношения), 1) религиозно-магические обряды, направленные против болезней и других бедствий. У многих народов очистительная сила приписывалась огню (окуривание людей, жилища), воде, соли, железу и т. д., 2) запрет функционерам высокого ранга запрещенной в данной стране политической партии в течение определенного времени занимать должности в государственном аппарате, избираться в представительные органы, быть судьями и т. п.

ЛЮСТРАЦИИ (польск . lustracja), в Польше (16-18 вв.), в Литве, Белоруссии и Правобережной Украине (18-19 вв.) периодическая опись государственных имуществ для определения их доходности, учитывалось также податное население и его повинности.

ЛЮСТРИН (франц . lustrine), тонкая темная шерстяная или хлопчатобумажная ткань с блеском. Получила распространение с 18 в. Из люстрина шьют главным образом летние пиджаки.

ЛЮТЕИНИЗИРУЮЩИЙ ГОРМОН , гормон животных и человека, вырабатываемый гипофизом. Регулирует образование и выделение яичниками женских половых гормонов и семенниками мужских половых гормонов. В женском организме вызывает овуляцию и развитие желтого тела. По химической природе - гликопротеид.

ЛЮТЕР (Luther) Мартин (1483-1546) , деятель Реформации в Германии, начало которой положило его выступление (1517) в Виттенберге с 95 тезисами против индульгенций, отвергавшими основные догматы католицизма. Основатель лютеранства. Перевел на немецкий язык Библию, утвердив нормы общенемецкого литературного языка.

ЛЮТЕРАНСТВО , крупнейшее направление протестантизма. Основан М. Лютером в 16 в. В лютеранстве впервые сформулированы главные положения протестантизма, но лютеранство воплотило их в жизнь (особенно в церковной организации) менее последовательно, чем кальвинизм. Распространено в скандинавских странах, Германии, США, странах Прибалтики.

ЛЮТЕЦИЙ (лат . Lutetium), Lu, химический элемент III группы периодической системы, атомный номер 71, атомная масса 174,967, относится к лантаноидам. Название от Лютеции. Серебристо-белый металл. Плотность 9,849 г/см3, tпл 1660 °С.

ЛЮТЕЦИЯ (лат . Lutetia), древнее поселение паризиев, на месте которого расположен современный Париж (на о. Сите).

ЛЮТИЕНС (Lutyens) Эдвин (1869-1944) , английский архитектор. Строил, главным образом, особняки и небольшие виллы в стиле, близком палладианству (особняк "Нэшдом", 1905). Работал в Индии ("Дворец вице-короля" в Нью-Дели,1923-31).

ЛЮТИК , род трав семейства лютиковых. Св. 600 видов, распространены широко, но в умеренном поясе Северного полушария; обычны преимущественно на сырых лугах и в лесах. Ядовиты. Некоторые декоративны. Лютик саянский - охраняется.

ЛЮТИКОВЫЕ , семейство двудольных растений. Ок. 2000 видов (50 родов), главным образом в умеренном и холодном поясах Северного полушария. К лютиковым относятся аконит, лютик, живокость, адонис, ветреница, водосбор и др. Многие лютиковые ядовиты.

ЛЮТИЧИ (велеты) , союз племен полабских славян 8-12 вв. на южном побережье Балтийского м.

ЛЮТНЯ (польск . lutnia, первоисточник: араб. аль-уд - дерево), 1) струнный щипковый музыкальный инструмент ближневосточного происхождения (см. Уд), распространенный у разных народов Вост. и Юж. Европы (кобза и др.), Африки и Азии. В Зап. Европе появился в позднем средневековье. 2) Общее название группы струнных инструментов, имеющих как обязательные резонансный корпус и струноноситель.

ЛЮТОСЛАВСКИЙ (Lutoslawski) Витольд (р . 1913), польский композитор. Ранние сочинения близки к неоклассицизму, в дальнейшем использовал элементы додекафонии, сонористики, контролируемую алеаторику. 3 симфонии. (1947-84), "Венецианские игры" (1960) для оркестра; Траурная музыка (памяти Б. Бартока, 1960) для струнного оркестра; концерты для инструмента с оркестром и др. Выступал как пианист и дирижер.

ЛЮТЦЕН , город в Германии, земля Саксония, близ Лейпцига. Ок. 5 тыс. жителей 1) 16.11.1632 около Лютцена во время Тридцатилетней войны имперские войска А. Валленштейна были разбиты шведской войсками Густава II Адольфа (убит в бою). 2) 2.5.1813 в районе Лютцена армия Наполеона I нанесла поражение русско-прусским войскам генерала П. Х. Витгенштейна.

ЛЮФТ (нем . Luft, букв. - воздух), зазор между сопряженными поверхностями частей машин. Прибор для определения величины люфта в механизме рулевого управления автомобиля называется люфтомером.

ЛЮФФА , род однолетних трав семейства тыквенных. 5-8 видов, в тропиках и субтропиках. Люффу цилиндрическую или лючальную тыкву, и люффу гранистую культивируют в теплых странах (изредка на Кавказе, в Крыму и Ср. Азии). Молодые завязи съедобны, зрелые плоды дают т. н. растительную губку (идет на мочалки). Семена содержат масло, пригодное для технических целей.

ЛЮЦЕРН (Luzern) , город в Швейцарии, на Фирвальдштетском озере, административный центр кантона Люцерн. 61 тыс. жителей (1985, с пригородами 161 тыс. жителей). Машиностроение, швейная, полиграфическая, пищевая промышленность. Ежегодные музыкальные фестивали, Курорт. Художественный и исторический музеи, сокровищница Хофкирхе. Основан ок. 1180. Городские укрепления с башнями (нач. 15 в.), ренессансные церковь Хофкирхе (17 в.) и ратуша (нач. 17 в.), дома в стиле барокко (17-18 вв.).

ЛЮЦЕРНА , род одно- и многолетних трав семейства бобовых. Ок. 100 видов, в Евразии и Африке. Выращивают в чистом виде и в смеси со злаками люцерну синюю, люцерну желтую, люцерну гибридную и др. - кормовые травы (за 2 укоса 60-90 ц сена с 1 га).

ЛЮЦЕРНОВАЯ СОВКА (льняная совка) , бабочка семейства совок; вредитель люцерны, льна, сои в Евразии. Передние крылья зеленовато-серые с темными поперечными полосами. Питается (гусеницы) листьями и семенами.

ЛЮЦЕРНОВЫЙ ДОЛГОНОСИК (большой) , жук семейства долгоносиков; вредитель люцерны, клевера, эспарцета в Евразии. Черный, дл. 9-14 мм. Питается листьями, личинки - корнями.

ЛЮЦИН , официальное название г. Лудза в Латвии до 1917.

ЛЮЦИФЕР , в христианской мифологии падший ангел, дьявол.

ЛЮЦИФЕР , см. Фосфор.

ЛЮЦИФЕРИНЫ (от лат . lucifer - светоносный), органические соединения, участвующие в биолюминесценции. По химической природе - гетероциклические соединения, терпеноиды и др.

ЛЮЧЖОУ , город на юге Китая, Гуанси-Чжуанский автономный район. Железнодорожный узел. 609 тыс. жителей (1990). Лесопромышленный центр. Металлургическая, машиностроительная, химическая промышленность.

ЛЮЧИАНИ (Лучани) (Luciani) Луиджи (1840-1919) , итальянский физиолог. Основные труды по физиологии сердца, дыхания, нервно-мышечной системы, влиянию на организм длительного голодания. Выдвинул теорию о вспомогательной роли мозжечка в регуляции функций организма большими полушариями.

ЛЮЭС , то же, что сифилис.

ЛЯ , один из музыкальных звуков, VI ступень основного диатонического звукоряда. Буквенное обозначение - латинское А.

ЛЯАНЕМАА (Вик) , древнеэстонский мааконд (земля) на северо-западе современной Эстонии, с городами Хаапсалу, Лихула, Соонтага. В 13 в. захвачен немецкими крестоносцами (Эзель-Викское епископство), с 1561 в Польше, с 1629 в Швеции, часть Лифляндии. В Российской империи с 1710 - Гапсальский у. Эстляндской губ. и Перновский у. Лифляндской губ. (Пярнумаа).

ЛЯБУРБ (Labourbe) Жанна Мари (1877-1919) , организатор и секретарь французской коммунистической группы в Москве в 1918. Член РКП(б) с 1918. Один из руководителей "Иностранной коллегии" в Одессе. Расстреляна французскими интервентами.

ЛЯГИН Виктор Александрович (1908-43) , разведчик, капитан, Герой Советского Союза (1944, посмертно). В органах госбезопасности с 1938. В Великую Отечественную войну 1941-45 начальник разведывательно-диверсионной группы в Николаеве. Казнен фашистами.

ЛЯГУШКА-БЫК , бесхвостое земноводное. Длина до 20 см, весит до 600 г. В Сев. Америке; завезена в Юж. Америку, Японию и другие страны. Обитает в прибрежных зарослях. Самец громко "мычит". Употребляют в пищу (объект промысла и разведения в питомниках).

ЛЯГУШКИ (настоящие лягушки) , семейство бесхвостых земноводных. Длина от 3 до 32 см. Св. 550 видов. Распространены широко (кроме юга Юж. Америки, Юж. Австралии и Нов. Зеландии). Крупных лягушек (голиафа, лягушку-быка, озерную лягушку) во многих странах употребляют в пищу. В широком смысле слова лягушками называют всех бесхвостых земноводных. Классические лабораторные животные. 1 вид в Красной книге Международного Союза охраны природы и природных ресурсов.

ЛЯГУШКОЗУБЫ , род хвостатых земноводных. Длина до 25 см. 3 вида, 2 - в Китае (Шэньси, Сычуань); Семиреченский лягушкозуб, обитающий в горах Джунгарского Алатау - охраняется.

ЛЯДВЕНЕЦ , род трав, в основном многолетних, семейства бобовых. Более 100 видов, в Евразии, Африке и Америке. Лядвенец топяной и др. - кормовые растения (высевают в смеси с другими травами).

ЛЯДОВ Анатолий Константинович (1855-1914) , российский композитор, дирижер. Участник Беляевского кружка. Мастер симфонической и фортепианной миниатюры. Симфонические картины "Баба-Яга" (1904), "Кикимора" (1909) и др. (на сказочные сюжеты), обработки русских народных песен. Профессор Санкт-Петербургской консерватории. (с 1886).

ЛЯКИШЕВ Николай Павлович (р . 1929), российский металлург, академик РАН (1991; академик АН СССР с 1987). Труды по металлургии стали и ферросплавов. Ленинская премия (1976), Государственная премия СССР (1970).

ЛЯКРОСС (от франц . la crosse - клюшка), спортивная командная игра (по 10 человек у мужчин, по 12 - у женщин) с мячом и ракетками-клюшками на травяном поле (100 ? 64 м для мужчин и 110 ? 73 м для женщин) с воротами (высота 1,83 м). Цель - забить гол в ворота соперников. Правила сходны с принятыми в хоккее на траве и с шайбой. Зародилась во Франции в 14 в. С сер. 19 в. распространена в Канаде, США, Великобритании, Австралии и др. В Международной федерации - ИФАЛ (IFAL; основана в 1928) св. 10 стран (1991). В программу Олимпийских игр включалась в 1904 и 1908.

ЛЯЛЛЕМАНЦИЯ , род однолетних трав семейства губоцветных, масличная культура. 6 видов. Возделывают ляллеманцию иберийскую и ляллеманцию Ройля; в семенах 35-38% технического масла. Основные площади - в Иране, Индии, Пакистане.

ЛЯМБЛИИ (жиардии) , род паразитических жгутиконосцев. Дл. 8-30 мкм. Св. 100 видов. Обитают в кишечнике человека, а также ряда млекопитающих.

ЛЯМБЛИОЗ , инвазионное заболевание человека, вызываемое лямблиями. Протекает чаще бессимптомно; может сопровождаться энтеритом, холециститом.

ЛЯН (кит .), единица веса (массы) в Китае и некоторых сопредельных государствах, равная 31,25 г.

ЛЯНИ , административно-территориальная единица (губерния) в Финляндии.

ЛЯНТОР , город (до 1992 пос. Лянторский) в Ханты-Мансийском а. о., в 95 км от ж.-д. ст. Сургут. 22,1 тыс. жителей (1989). Центр нефтедобывающего района.

ЛЯНТОРСКОЕ МЕСТОРОЖДЕНИЕ нефтегазоконденсатное , в Тюменской обл. (Западно-Сибирская нефтегазоносная провинция). Открыто в 1966. Залежи на глубине 2 км. Начальный дебит нефти в скважинах 20-150 м3/сут. Начальные запасы газа св. 250 млрд. м3.

ЛЯО , государство иданей в 10 - нач. 12 вв.

ЛЯОДУНСКИЙ ЗАЛИВ Желтого моря , ограничен с востока Ляодунским п-овом. Дл. 220 км, ширина при входе 175 км. Глубина 10-50 м. Порт - Инкоу (Китай).

ЛЯОДУНСКИЙ ПОЛУОСТРОВ , на северо-востоке Китая, между Ляодунским и Зап.-Корейским зал. Желтого м. Длина 225 км, высота до 1132 м. Крупные порты - Далянь (Дальний) и Люйшунь (Порт-Артур).

ЛЯОНИН , провинция в Северо-Вост. Китае. 151 тыс. км2. Население 39,5 млн. человек (1990). Административный центр - Шэньян.

ЛЯОСИ (Жэхэ) , нагорье на северо-востоке Китая, ок. 120 тыс. км2, преобладающие высоты 500-1300 м, наибольшая - 2050 м. На северо-западе - волнистые плато и невысокие массивы, на юго-востоке - скалистые горы. Степи, заросли кустарника. Долины густо заселены. Месторождения каменного угля.

ЛЯОХЭ , река на северо-востоке Китая. 1430 км, площадь бассейна 231 тыс. км2. Протекает по Ляохэской равнине, впадает в Ляодунский зал. Желтого м., образуя дельту. Средний расход воды 630 м3/с; бывают наводнения. В низовьях - влияние приливов. Судоходна до г. Шуанляо. Водохранилища. В устье - морской порт Инкоу.

ЛЯОЮАНЬ , город в Северо-Вост. Китае, провинция Гирин (Цзилинь). 354 тыс. жителей (1990). Добыча угля; металлургия, машиностроение, химическая, текстильная промышленность.

ЛЯОЯН , город в Северо-Вост. Китае, провинция Ляонин. 492 тыс. жителей (1990). Нефтехимическая промышленность; машиностроение, стройиндустрия.

ЛЯОЯНСКОЕ СРАЖЕНИЕ , 11(24).8-21.8(3.9).1904, около г. Ляоян в Северо-Вост. Китае во время русско-японской войны. Русская Маньчжурская армия (генерал А. Н. Куропаткин) потерпела поражение от трех японских армий (маршал И. Ояма) и отошла за р. Шахэ.

ЛЯПИДЕВСКИЙ Анатолий Васильевич (1908-83) , летчик, Герой Советского Союза (1934), генерал-майор авиации (1946). В 1934 участвовал в спасении экипажа парохода "Челюскин". В Великую Отечественную войну директор авиационного завода.

ЛЯПИС , см. Серебра нитрат.

ЛЯПИС-ЛАЗУРЬ , то же, что лазурит.

ЛЯПСУС (лат . lapsus - падение, ошибка), обмолвка, непроизвольное упущение, промах.

ЛЯПУНОВ Александр Михайлович (1857-1918) , российский математик и механик, академик РАН (1917; академик Петербургской АН с 1901). Брат Б. М. и С. М. Ляпуновых. Создал современную теорию устойчивости равновесия и движения механических систем с конечным числом параметров. Труды по дифференциальным уравнениям, гидродинамике, теории вероятностей.

ЛЯПУНОВ Алексей Андреевич (1911-73) , российский математик, член-корреспондент АН СССР (1964). Труды по теории множеств, математическим вопросам кибернетики, математической лингвистике.

ЛЯПУНОВ Борис Михайлович 1862-1943) , российский языковед-славист, академик АН СССР (1925; академик РАН с 1923). Брат А. М. и С. М. Ляпуновых. Работы по сравнительной фонетике и грамматике, истории и этимологии славянских языков.

ЛЯПУНОВ Захарий Петрович (? - после 1612) , организатор свержения Василия Шуйского в 1610. Брат П. П. Ляпунова.

ЛЯПУНОВ Прокопий Петрович (? - 1611) , думный дворянин (1607). Брат З. П. Ляпунова. Возглавлял отряд рязанских дворян, примкнувших к восстанию Болотникова. В ноябре 1606 перешел к Василию Шуйскому. В 1610 участник свержения Шуйского и организации первого земского ополчения 1611, глава земского правительства. Убит казаками.

ЛЯПУНОВ Сергей Михайлович (1859-1924) , российский композитор, пианист, дирижер. Брат А. М. и Б. М. Ляпуновых. Связан с традициями "Могучей кучки". В фортепианном творчестве и исполнительском искусстве развивал концертно-виртуозный стиль М. А. Балакирева. Профессор Санкт-Петербургской (Петроградской) консерватории (с 1910).

ЛЯПУНОВА ТЕОРЕМА , одна из предельных теорем теории вероятностей. Устанавливает весьма общие условия сходимости распределения суммы независимых случайных величин к нормальному распределению. Доказана А. М. Ляпуновым (1901).

ЛЯРОШ (Laroche) София фон (1737-1807) , немецкая писательница. Сентименталистский роман "Благополучное путешествие"(1783).

ЛЯСС Абрам Моисеевич (1911-76) , российский металлург, один из основоположников современной науки о формовочных материалах, доктор технических наук (1961), профессор (1962). Основные научные труды связаны с созданием и внедрением в литейное производство жидких самотвердеющих смесей для изготовления форм и стержней. Ленинская премия (1967).

ЛЯТОШИНСКИЙ Борис Николаевич (1894/95-1968) , украинский композитор, народный артист Украины (1968). Оперы "Золотой обруч" (1930, 2-я редакция 1970), "Щорс" (1938); 5 симфоний и др. Профессор Киевской консерватории (с 1935). Государственная премия СССР (1946, 1952).

ЛЯУДИНИНКИ (литов . - народники), политическое течение Литвы в кон. 19 в. - 1930-х гг. Лидеры - В. Бельскис, К. Гринюс, А. Римка, М. Слежявичюс и др. - неоднократно возглавляли правительство. Образовали Литовскую демократическую партию, Союз крестьян Литвы, Партию революционных социалистов ляудининков, Союз литовской молодежи и др.

ЛЯХОВ Владимир Афанасьевич (р . 1941), российский космонавт. Летчик-космонавт СССР (1979), полковник, дважды Герой Советского Союза (1979, 1983). Полеты на "Союзе-32" и орбитальной станции "Салют-6" (февраль- август 1979), "Союзе Т-9" и орбитальной станции "Салют-7" (июнь - ноябрь 1983), "Союзе ТМ-5, -6" и орбитальном комплексе "Мир" (август- сентябрь 1988).

ЛЯХОВ Иван (? - ок . 1800), российский промышленник, исследователь Новосибирских о-вов. В 1770 совершил путешествие на север от мыса Св. Нос, описал острова, названные его именем. В 1773 открыл о. Котельный.

ЛЯХОВИЧИ , город (с 1940) в Белоруссии, Брестской обл. Железнодорожная станция. 10,7 тыс. жителей (1989). Заводы: льнообрабатывающий, консервный, маслосыродельный.

ЛЯХОВСКИЕ ОСТРОВА , южная группа в архипелаге Новосибирских о-вов (Российская Федерация), состоящая из Б. Ляховского (площадь ок. 5,3 тыс. км2, высота до 270 м), М. Ляховского (площадь 1325 км2) и Столбового (площадь 170 км2) островов на границе м. Лаптевых и Восточно-Сибирского м. Названы по имени И. Ляхова.

ЛЯШКО (наст . фам. Лященко) Николай Николаевич (1884-1953), русский писатель. Повесть "Доменная печь" (1925) о начале индустриализации в СССР. Автобиографический роман "Сладкая каторга" (ч. 1-2, 1934-36).

ЛЯЩЕНКО Петр Иванович (1876-1955) , украинский экономист, член-корреспондент АН СССР (1943), академик АН Украины (1945). Основные труды по аграрным проблемам и истории народного хозяйства СССР. Государственная премия СССР (1949).


М , четырнадцатая буква русского алфавита; восходит к кириллической букве M ("мыслете"), имевшей кроме звукового также цифровое значение 40

М-МАЯ

М , четырнадцатая буква русского алфавита; восходит к кириллической букве M ("мыслете"), имевшей кроме звукового также цифровое значение 40.

М , марка советских самолетов, разработанных под руководством В. М. Мясищева.

М-6 , коммерческая программа телевидения Франции. Основана в 1987, Париж. Специализируется на развлекательных и музыкальных передачах для молодежи.

МА , малоазийская богиня - мать богов. Культ Ма близок культу Кибелы и носил оргиастический характер. На о. Крит считалась матерью и женой Зевса. С 1 в. до н. э. почиталась в Риме.

МА ЮАНЬ (Цинь-шань) (кон . 12 - 1-я пол. 13 вв.), китайский живописец. Для монохромных пейзажей ("Одинокий рыбак на реке в холодную пору") характерны проникнутое сдержанным волнением созерцательное настроение, асимметричные композиции, резкие широкие мазки.

МААДИ , остатки энеолитического поселения древних земледельцев (2-я пол. 4-го тыс. до н. э.) под Каиром. Зерна пшеницы, ячменя, кости домашних и диких животных, медные и каменные орудия, зернотерки.

МААКОНД (Maakond) , административно-территориальная единица в древней Эстонии. К 13 в. Эстония делилась на 8 мааконд: Вирумаа, Ляанемаа, Рявала, Сааремаа, Сакала, Уганди, Харьюмаа, Ярвамаа.

МААНВЭКИ , см. Маахисы.

МААНЕН (Maanen) Адриан ван (1884-1946) , американский астроном. Определил параллаксы более 500 звезд; открыл много близких звезд низкой светимости, в т. ч. один из первых белых карликов (звезда ван Маанена). Измерил собственные движения некоторых звезд и туманностей.

МААНЫ , династия в Ливане в 16-17 вв. Признавая сюзеренитет турецкого султана, фактически правили самостоятельно. Основатель династии - Фахр-ад-дин I Маан (ум. 1544). Наибольшее усиление Маанов при Фахр-ад-дине II (правил в 1590-1633, по другим данным - 1635, с перерывом).

МААНЬШАНЬ , город в Вост. Китае, на р. Янцзы, пров. Аньхой. 286 тыс. жителей (1989). Центр добычи железной руды; металлургия, машиностроение, текстильная, химическая промышленность.

МААРДУ (Maardu) , город (с 1980) в Эстонии, на побережье Финского зал. Железнодорожная станция. 16,4 тыс. жителей (1991). Производство минеральных удобрений (ПО "Эстонфосфорит"). ТЭЦ. Близ Маарду, на берегу бухты Мууга, - комплекс Новоталлинского морского торгового порта.

МААРИ (наст . имя и фам. Гурген Григорьевич Аджемян) (1903-69), армянский писатель. Сборник лирических стихов; автобиографическая трилогия в прозе - "Детство" (1929), "Юность" (1930), "На пороге молодости" (1955); исторический роман "Сады горят" (1966); мемуары "Чаренц-намэ" (1968).

МААС (Мез) (Maas , Meuse), река во Франции, Бельгии и Нидерландах. 925 км, площадь бассейна 36 тыс. км2. Впадает в рукав дельты Рейна. Средний расход воды 300-400 м3/с. Судоходна до верховьев, соединена каналами с реками Шельда, Сена, Рейн и др. На Маасе - города Верден, Льеж, Маастрихт.

МААСТРИХТ (Maastricht) , город в Нидерландах, административный центр пров. Лимбург. 114 тыс. жителей (1993). Международный аэропорт. Стеклокерамическая, химическая, машиностроительная промышленность. Музеи: епископский, искусства и древностей. Церкви Онзе-ливе-Врау (12 в.), Синт-Серваскерк (основана в 6 в., построена в 10-15 вв.), многочисленные церкви и монастыри (13-18 вв.), жилые дома (16-18 вв.), ратуша (17-18 вв.).

МААСТРИХТСКИЙ ДОГОВОР 1992 , см. Европейский союз.

МААТ , в египетской мифологии богиня - олицетворение миропорядка и истины. Почиталась как дочь и око бога Ра, участвовала вместе с ним в сотворении мира из хаоса. В загробном суде Осириса при взвешивании сердца покойного на чашу весов клали статуэтку Маат. Символ Маат и ее иероглиф - страусиное перо.

МААХИСЫ (маанвэки) , в финской мифологии подземные духи, имеющие безобразные облик. Могут принимать вид различных животных, населяют леса и горы; мешают путнику найти правильную дорогу, похищают людей.

МАБИЛЬОН (Мабийон) (Mabillon) Жан (1632-1707) , французский историк, маврист, основатель дипломатики и палеографии. Осуществил многотомную научную публикацию источников по истории бенедиктинцев.

МАБИНИ (Mabini) Аполинарио (1864-1903) , руководитель революционного крыла филиппинского национально-освободительного движения, в 1899 глава правительства Филиппинской республики.

"МАБИНОГИОН" ("Наставление для молодых поэтов") , сборник кельтских (валлийских) средневековых сказаний, составлен в кон. 16 в.

МАБЛИ (Mably) Габриель Бонно де (1709-1785) , французский просветитель и социальный философ, составитель свода международного права.

МАБЛИ (Mably) Габриель Бонно де (14 марта 1709 , Гренобль - 23 апреля 1785, Париж), французский просветитель, автор трудов по международному праву, социально-политическим вопросам и истории.БиографияРодился в богатой семье, принадлежавшей к "дворянству мантии" и связанной родственными узами с кардиналом де Тансеном и его сестрой мадам де Тансен, хозяйкой известного парижского салона. Брат философа Кондильяка и двоюродный брат выдающегося математика Д'Аламбера. Решением семьи был предназначен к духовному званию и отправлен в иезуитский коллеж в Лионе. Закончив его, уезжает в Париж и с помощью своего дяди кардинала де Тансена поступает в семинарию Сен-Сюльпис - главный "рассадник прелатов" Франции. После рукоположения в суб-диаконы оставляет семинарию, удаляется в Гренобль и делает наброски работы о политических реформах. Возвратившись в Париж, посещает салон мадам де Тансен, знакомится с Ш. Л. Монтескье, К. А. Гельвецием и другими знаменитостями. В 1740 публикует свой первый труд "Параллели между римлянами и французами", где рассуждает о преимуществах различных форм правления, рассматривает роскошь и изобилие как движущую силу прогресса, призывает крепить королевскую власть как гарант благосостояния и свободы граждан. "Паралелли" принесли Мабли известность и помогли стать секретарем кардинала де Тансена, назначенного в 1742 министром иностранных дел. Составляет министерские доклады, ведет дипломатическую переписку и даже важные переговоры, становится фактическим руководителем ведомства. Энергичная и умелая деятельность Мабли была замечена многими, король все чаще стал прислушиваться к его мнению, однако в 1746 он уходит из министерства и с тех пор занимается исключительно литературным трудом. Оберегая свою независимость, Мабли уклоняется от чести стать членом Французской Академии и воспитателем наследника престола. Труды Европейскую известность принес ему труд "Публичное право Европы" (1748) - свод основных международных трактатов со времени Вестфальского мира. Труд этот неоднократно переиздавался, был переведен на многие языки, став в 18 в. учебником в университетах Англии и настольной книгой политиков. Социологические представления Полнее всего выражены в трудах "О правах и обязанностях гражданина" (1758, опубл. 1789), "Беседы Фокиона об отношении морали к политике" (1763), "Сомнения, предложенные философам-экономистам о естественном и необходимом порядке политических обществ" (1768), "О законодательстве, или принципы законов" (1776). Цель социальной философии для Мабли - познание мотивов поведения человека; задача политика - использование этого знания для утверждения нравственности. Основное свойство человека - себялюбие, но ему присущи и социальные чувства - сострадание, благодарность, соревнование, любовь к славе; без них не было бы общества, цель которого - благо людей. Но во имя всеобщего блага индивид не может быть лишен данного ему природой права на независимое суждение, свободу и счастье. Природа предназначила людей быть равными. Первоначально их жизнь основывалась на коллективном владении землей. Разделив ее, люди пошли против велений природы, наказаны за это. Частная собственность, личный интерес порождают богатство и бедность, жадность, зависть, распад общественных связей, всеобщую ненависть и войны. Люди настолько погрязли в пороках, что возврат к "системе общности" невозможен, хотя она отвечает их истинным нуждам и требованиям разума. Единственный путь спасения - уменьшение имущественного неравенства, пресечение роскоши, ограничение потребностей. Умеренность - высшая личная и общественная добродетель. Сочинения: Разговоры Фокиевы о сходности нравоучения с политикой. M., 1772.Размышления о Греческой истории. М., 1773.Начальное основание нравоучения.. М., 1803. Ч. 1-3Избранные произведения. М.; Л., 1950.Об изучении истории. О том, как писать историю. М., 1993.Collection complete des oeuvres. Paris, 1794-1795. V. 1-15. Литература:Волгин В. П. Развитие общественной мысли во Франции. М., 1977.Г. С. КучеренкоМАБУИ, род ящериц семейства сцинков. Длина до 22 см. Ок. 90 видов, в Африке, на Мадагаскаре, в Юж. Азии, Юж. и Центр. Америке, на Антильских о-вах; в Вост. Закавказье и на юге Ср. Азии - золотистая мабуи.

МА-ВАН (кит . царь лошадей), в китайской мифологии бог - покровитель лошадей. Его изображали сидящим на троне в окружении слуг.

МАВЕРАННАХР , арабское название (с 7 в.) междуречья Амударьи и Сырдарьи с городами Самарканд, Бухара и др.

МАВЗОЛЕЙ (лат . mausoleum, от греч. Mausoleion), монумент, погребальное сооружение, включавшее камеру, где помещались останки умершего, и иногда поминальный зал. Назван по гробнице карийского царя Мавсола в Галикарнасе (4 в. до н. э.). Мавзолеи получили распространение в Др. Риме и в средние века на Востоке. В 20 в. в ряде стран возведены мавзолеи политических деятелей (В. И. Ленина в Москве, 1929-30, Хо Ши Мина в Ханое, 1975).

МАВКИ , или навки, в восточнославянской мифологии вредоносные духи. Представляются не имеющими спины.

МАВЛЮТОВ Рыфат Рахматуллович (р . 1926), российский ученый, член-корреспондент РАН (1991). Труды по неклассическим задачам теории упругости, пластичности, ползучести авиационных конструкций.

МАВЛЯНОВА Ханифа Мухиддиновна (р . 1924), таджикская певица (лирико-драматическое сопрано), народная артистка СССР (1968). В 1943-83 в Таджикском театре оперы и балета.

МАВР Янка (наст . имя и фам. Иван Михайлович Федоров) (1883-1971), белорусский писатель. Повести для детей, в т. ч. фантастические и приключенческие произведения. Автобиографическая повесть "Путь из тьмы" (1948).

МАВРЕТАНИЯ (лат . Mauretania), историческая область на северо-западе Африки (территория современного Зап. Алжира и Вост. Марокко). В кон. 2-го тыс. до н. э. колонизована финикийцами. С 3 в. до н. э. большая часть Мавретании под властью Карфагена, со 146 до н. э. под римским влиянием. К 45 н. э. завоевана Римом и разделена на две провинции: Тингитанскую Мавретанию на западе и Цезарейскую Мавретанию на востоке.

МАВРИКИЙ (Mauritius) , Республика Маврикий, государство на о. Маврикий и мелких островах в западной части Индийского ок. 2045 км2. Население св. 1,1 млн. человек (1993); индопакистанцы, маврикийцы-креолы и др. Городское население 41% (1991). Официальный язык - английский. Св. 50% верующих - индуисты, ок. 30% - христиане, остальные - мусульмане и буддисты. Административно-территориальное деление: 9 округов. Столица - Порт-Луи. Входит в Содружество. Глава государства - президент. Законодательный орган - однопалатное Законодательное собрание. Поверхность возвышенная (до 826 м). Климат тропический морской. Средние температуры февраля 26 °С, августа - от 14 до 18,5 °С. Осадков от 1500 до 5000 мм в год. В 1598 Маврикий захвачен голландцами, в 1715 - французами. В 1810-1968 владение Великобритании. С 1968 независимое государство. Маврикий - аграрно-индустриальная страна. Доля в ВВП (1992, %): сельское и лесное хозяйство и рыболовство 10,4, промышленность, главным образом обрабатывающая, 23. Главные сельскохозяйственные товарные культуры: сахарный тростник, чай, табак. Животноводство. Рыболовство. Предприятия по переработке сахарного тростника, чая, а также легкой, машиностроительной и др. промышленности. Заводы: по производству удобрений и нефтеперерабатывающие. Производство электроэнергии 613 млн. кВт·ч (1991). Морской порт - Порт-Луи. Экспорт: сахар и патока, текстильные и швейные изделия, табак, чай и др. Основные внешнеторговые партнеры: Великобритания, Франция, США, ЮАР, Германия, Япония, Китай. Денежная единица - маврикийская рупия.

МАВРИКИЙ Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

МАВРИНА (Лебедева) Татьяна Алексеевна (1902-96) , российский график, заслуженный художник России (1981). Красочные, празднично-декоративные, близкие к русскому народному искусству пейзажи, иллюстрации к детским книгам, эстампы. Государственная премия СССР (1975).

МАВРИСТЫ , члены французской монашеской конгрегации св. Мавра (1618-1790) ордена бенедиктинцев; многие мавристы (Ж. Мабильон, Б. де Монфокон и др.) сыграли большую роль в сборе и публикации западноевропейских средневековых рукописей, положили начало ряду исторических дисциплин.

МАВРИТАНИЯ , Исламская Республика Мавритания (Аль-Джумхурия аль-Исламия аль-Муритания), государство на северо-западе Африки. 1030,7 тыс. км2. Население ок. 2,2 млн. человек (1993); мавры (св. 80%), волоф, тукулер, сонинка, зенага и др. Городское население 39% (1988). Официальный язык - арабский. Государственная религия - ислам. Административно-территориальное деление: 12 областей и 1 автономный столичный округ. Столица - Нуакшот. Глава государства и правительства - президент. Законодательный орган - двухпалатный парламент (сенат и национальное собрание). Территории Мавритании - каменистые и песчаные пустыни Зап. Сахары, высота до 915 м. Климат тропический пустынный. Средние температуры января 16 - 20 °С, июля 30 - 32 °С. Осадков 100 - 400 мм в год, на северо-востоке - менее 50 мм. Рек с постоянным водотоком нет. Пустынная растительность. Национальный парк Бан-д'Арген. В 4 - сер. 11 вв. южная часть территории Мавритании входила в состав средневековых государств Зап. Африки (Гана, Текрур и др.); в северной части существовали государственные образования берберов-санхаджа. В сер. 11-12 вв. Мавритания в составе государства Альморавидов, в 13-14 вв. южная часть территории Мавритании в составе средневекового государства Мали. Проникновение европейцев с 15 в. завершилось превращением Мавритании во французскую колонию (1920). С 1946 Мавритания - "заморская территория", с 1958 - самоопределяющаяся республика в составе Французского сообщества. 28 ноября 1960 Мавритания провозглашена независимой республикой. Основа экономики - скотоводство, рыболовство и горнодобывающая промышленность. Доля в ВВП (1989, %): сельское хозяйство (включая рыболовство) 34, промышленность 19,2. Под пастбищами ок. 2/5 территории. Поголовье (1990, млн): крупного рогатого скота 1,3, овец и коз 7,5, верблюдов 0,8. Возделывают (главным образом в оазисах) финиковую пальму и зерновые. Рыболовство. Добыча железной руды (на экспорт). Производство электроэнергии 140 млн. кВт·ч (1990). Длина (1989, тыс. км) железных дорог (рудовозная) 670 км, автодорог ок. 8. Морские порты: Нуадибу, Нуакшот. Экспорт: рыба и рыбопродукты (ок. 1/2 стоимости), железная руда (св. 1/2 стоимости), а также скот, кожи и др. Основные внешнеторговые партнеры: Франция, Германия, США, Испания, Китай. Денежная единица - мавританская угия.

МАВРИТАНСКАЯ КОЗЯВКА , жук семейства щитовидок; вредитель (личинки) зерна и зернопродуктов. Распространена широко. Черно-коричневая, длина 6-10 мм.

МАВРОДИН Владимир Васильевич (1908-87) , российский историк, доктор исторических наук, профессор. Труды по истории России 11-18 вв.

МАВРОКОРДАТОС Александрос (1791-1865) , президент Греции (1822-23) во время Греческой революции 1821-29. Глава консервативных сил, был в оппозиции к Каподистрии. В 1844, 1854-55 премьер-министр.

МАВРЫ (лат . Mauri, от греч. mauros - темный), в древности римское название коренного населения Мавретании, в средние века в Зап. Европе название мусульманского населения Пиренейского п-ова и западной части Сев. Африки.

МАВРЫ (мавританцы , самоназвание - бейдан), народ, основное население Мавритании (св. 1,75 млн. человек). Живут также в Зап. Сахаре, Мали, Нигере и др. Общая численность 2,46 млн. человек (1992). Потомки берберов, смешавшихся с арабами. Говорят на диалекте арабского языка (хасания). Верующие - мусульмане-сунниты.

МАВРЫ ЛАНКИЙСКИЕ (ларакалла) , этническая группа в Шри-Ланке (главным образом в городах) - потомки от браков арабов (переселившихся в 7-12 вв.) с сингалками и тамилками. 1,25 млн. человек (1992). Говорят на сингальском, тамильском и арабском языках. Верующие - мусульмане-сунниты.

МАВСОЛ , правитель Карии в 377/376-353/352 до н. э. Гробница Мавсола (отсюда мавзолей) в Галикарнасе считалась в древности одним из семи "чудес света".

МАВСОЛЕЙ , см. Мавзолей, Мавсол.

МАГАДАН , город (с 1939) в Российской Федерации, центр Магаданской обл. Порт (Нагаево) в бухте Нагаева Охотского м. Начальный пункт Колымского тракта. 142 тыс. жителей (1993). Машиностроение и металлообработка. Педагогический институт. 2 театра. Краеведческий музей. Возник в нач. 30-х гг. 20 в.

МАГАДАНСКАЯ ОБЛАСТЬ , в Российской Федерации. 461,4 тыс. км2. Население 327 тыс. человек (1993), городское 85%. 2 города, 34 поселка городского типа (1993). Центр - Магадан. Почти вся территория занята Колымским нагорьем. Климат резко континентальный. Средние температуры января от -19 до -38 °С, июля 11-16 °С. Осадков 300-700 мм в год. Многолетняя мерзлота. Главная река - Колыма. Тундра и лесотундры, на юге - редкостойная лиственничная тайга. Магаданский заповедник. Добыча цветных металлов (в т. ч. золота), угля и др. Машиностроение и металлообработка, рыбная промышленность. Аркагалинская ГРЭС, Колымская ГЭС. Молочно-мясное скотоводство. Звероводство, пушной промысел. Порт Нагаево. Судоходство по Колыме.

МАГАДАНСКИЙ ЗАПОВЕДНИК , в Российской Федерации, на юге Магаданской обл. Основан в 1982. Площадь 883 800 га. 5 участков. Птичьи базары и лежбища ластоногих. Нерестилища рыб и гнездовья водоплавающих птиц.

МАГАЗИН (франц . magazin, от араб. махазин - склады, амбары),1) в технике - емкость, приспособление для размещения однородных штучных изделий (напр., магазин автоматического станка, пакетоформирующей машины, автоматического оружия).2) Предприятие торговли.

МАГАЗИН ИЗМЕРИТЕЛЬНЫЙ , см. Измерительный магазин.

МАГАЛАШВИЛИ Кетевана Константинович (1894-1973) , грузинский живописец, народный художник Грузии (1961). Портреты ("Я. Николадзе", 1922) отличаются тонкостью психологических характеристик.

МАГАР Владимир Герасимович (1900-65) , украинский режиссер, актер, народный артист СССР (1960). С 1929 возглавлял Украинский театр им. Щорса (Запорожье).

МАГАРЕРО (Magarero) Самуэль (1856-1923) , руководитель антиколониального восстания гереро (см. Нама и гереро восстание 1904-07); верховный вождь гереро с 1890.

МАГАТЭ , см. Международное агентство по атомной энергии.

МАГГИД ИЗ МЕЖЕРИЧА (рабби Дов Бер) (?-1772) , еврейский хасидский (см. Хасидизм) мудрец и вероучитель. Ему посвящена книга М. Бубера "Великий Маггид" (1922).

МАГДАЛЕНА (Magdalena) , река в Колумбии. 1540 км, площадь бассейна 260 тыс. км2. Впадает в Карибское м. Средний расход воды 8-10 тыс. м3/с. Судоходна от г. Нейва с перерывами в среднем течении из-за порогов.

МАГДЕБУРГ (Magdeburg) , город в Германии, порт на Эльбе, адм. ц. земли Саксония-Анхальт. 275 тыс. жителей (1992). Машиностроение (в т. ч. тяжелое, электротехническое), химическая, фармацевтическая, кожевенно-обувная, швейная, пищевкусовая промышленность. Культурно-исторический музей. Раннеготический собор (13-16 вв.; каменная скульптура, 3 в.), романская церковь Либфрауэнкирхе (11-13 вв.). Романская статуя т. н. Магдебургского всадника (13 в.) на площади перед ратушей. Впервые упоминается в 805. С 968 центр архиепископства. В Магдебурге сложилось средневековое городское право (Магдебургское право).

МАГДЕБУРГСКИЕ ПОЛУШАРИЯ , две плотно прижатые друг к другу металлические полусферы, которые трудно разъединить, если из пространства между ними откачан воздух. Магдебургские полушария сделаны в г. Магдебург (отсюда название) в 1654 О. Герике, который при их помощи наглядно продемонстрировал существование атмосферного давления.

МАГДЕБУРГСКОЕ ПРАВО , одна из наиболее известных систем городского права. Магдебургское право сложилось в 13 в. в немецком г. Магдебург. Юридически закрепило права и свободы горожан, их право самоуправления.

МАГЕЛАНГ (Magelang) , город в Индонезии, на о. Ява. 123 тыс. жителей (1990). Текстильная, пищевая промышленность.

МАГЕЛЛАН (Магальяйнш) (исп . Magallanes) Фернан (1480-1521), мореплаватель, экспедиция которого совершила 1-е кругосветное плавание. Родился в Португалии. В 1519-21 руководил испанской экспедицией по поиску западного пути к Молуккским о-вам. Открыл все побережье Юж. Америки к югу от Ла-Платы, обогнул континент с юга, открыл пролив, названный его именем, и Патагонскую Кордильеру; первым пересек Тихий ок. (1520), обнаружив о. Гуам, и достиг Филиппинских о-вов, где был убит в схватке с местными жителями. Магеллан доказал наличие единого Мирового ок. и представил практическое свидетельство шарообразности Земли. Плавание завершил Х. С. Элькано, обогнувший с юга Африку.

МАГЕЛЛАН (Магальяйнш) (португ . Magalhaes, исп. Magallanes) Фернан (весна 1480, местность Саброза, провинция Вила-Реал, Португалия - 27 апреля 1521, остров Мактан, Филиппины), португальский мореплаватель, доказавший шарообразность Земли и единство Мирового океана, первооткрыватель части атлантического побережья Южной Америки, прохода из Атлантики в Тихий океан, впервые им пересеченный. Начало карьерыНебогатый, но знатный дворянин Магеллан в 1492-1504 служил пажом в свите португальской королевы. Изучал астрономию, навигацию и космографию. В 1505-13 участвовал в морских сражениях с арабами, индийцами и маврами, показал себя храбрым воином, за что получил чин морского капитана. Из-за ложного обвинения ему отказали в дальнейшем повышении по службе и, подав в отставку, Магеллан в 1517 переехал в Испанию. Перейдя на службу к королю Карлу I, он предложил проект кругосветного плавания, принятый после долгого торга. Открытие пролива между Атлантическим и Тихим океаном20 сентября 1519 пять небольших кораблей - "Тринидад", "Сан-Антонио", "Сантьяго", "Консепсион" и "Виктория" с экипажем в 265 человек вышли в море. При пересечении Атлантики Магеллан использовал свою систему сигнализации, и разнотипные корабли его флотилии ни разу не разлучились. В конце декабря он достиг Ла-Платы, около месяца обследовал залив, но прохода в Южное море не обнаружил. 2 февраля 1520 Магеллан пошел на юг вдоль атлантического побережья Южной Америки, двигаясь лишь днем, чтобы не пропустить вход в пролив. На зимовку он стал 31 марта в удобной бухте у 49° южной широты. В ту же ночь начался бунт на 3-х кораблях, вскоре жестоко подавленный Магелланом. Посланный весной на разведку корабль "Сантьяго" разбился о скалы, но команду удалось спасти. 21 октября вошли в узкий извилистый пролив, позже названный именем Магеллана. На южном берегу пролива мореплаватели видели огни костров. Магеллан назвал эту землю Огненной землей. Через месяц с небольшим пролив (550 км) был пройден тремя кораблями, 4-ый корабль "Сан-Антонио" дезертировал и вернулся в Испанию, где капитан оклеветал Магеллана, обвинив его в измене королю. Первый переход через Тихий океан28 ноября Магеллан с оставшимися тремя кораблями вышел в неизвестный океан, обогнув Америку с юга по открытому ими проливу. Погода, к счастью, оставалась хорошей, - и Магеллан назвал океан Тихим. Почти 4 месяца продолжалось очень трудное плавание, когда люди питались сухарной пылью, смешанной с червями, пили гнилую воду, ели воловьи кожи, древесные опилки и корабельных крыс. Начались голод и цинга, многие умирали. Магеллан, хоть и был невысокого роста, но отличался большой физической силой и уверенностью в себе. Пересекая океан, он прошел не менее 17 тысяч км, но встретил лишь два островка - один в архипелаге Туамоту, другой в группе Лайн. Он также открыл два обитаемых острова - Гуам и Рота из группы Марианских. 15 марта экспедиция подошла к большому Филиппинскому архипелагу. С помощью оружия решительный и отважный Магеллан заставил правителя острова Себу подчиниться испанскому королю. Гибель Магеллана и завершение кругосветной экспедицииВ роли покровителя крещеных им туземцев Магеллан вмешался в междоусобную войну и был убит в стычке у острова Мактан. Правитель Себу пригласил часть экипажа на прощальный пир, вероломно напал на гостей и убил 24 человека. На трех судах осталось всего 115 человек - людей не хватало, и судно "Консепсион" пришлось сжечь. 4 месяца корабли блуждали в поисках островов пряностей. У острова Тидоре испанцы купили дешево много гвоздики, мускатного ореха и др. и разделились: "Виктория" с капитаном Хуаном Элькано двинулась на запад вокруг Африки, а "Тринидад", нуждавшийся в ремонте, остался. Капитан Элькано, боясь встречи с португальцами, держался значительно южнее обычных путей. Он первым прошел в центральной части Индийского океана и, открыв лишь остров Амстердам (близ 38° южной широты), доказал, что "южный" материк не достигает этой широты. 6 сентября 1522 "Виктория" с 18 людьми на борту завершила "Кругосветку", длившуюся 1081 день. Позже возвратились еще 12 членов экипажа "Виктории", а в 1526 - пятеро с "Тринидада". Продажа привезенных пряностей с лихвой покрыла все затраты на экспедицию.Магеллан как исследователь и человекТак закончилось первое кругосветное плавание, которое доказало шарообразность земли. Впервые европейцы пересекли самый большой из океанов - Тихий, открыв проход из Атлантики. Экспедиция выяснила, что значительно большую часть поверхности земли занимает не суша, как думали Колумб и его современники, а океаны. Воинственный и тщеславный Магеллан получил много ран, одна из них сделала его хромым. Его сын умер в 1521. Жена, родившая второго ребенка мертвым, скончалась в марте 1522. Именем Магеллана названы пролив и два звездных скопления (Большие и Малые Магеллановы облака), которые описал историограф и участник экспедиции Антонио Пифачетта. Судьбе Магеллана, его дерзкому подвигу посвящен роман С. Цвейга "Магеллан" (1938). Литература:Магидович И. П., Магидович В. И. Очерки по истории географических открытий. М., 1983. Т. 2, гл. 13. Ланге П. В. Подобно солнцу... Жизнь Фернана Магеллана и первое кругосветное плавание. М., 1988.В. И. Магидович

МАГЕЛЛАНОВ ПРОЛИВ , между материком Юж. Америка и арх. Огненная Земля, соединяет Атлантический и Тихий океаны. Длина 575 км, наименьшая ширина 2,2 км, наименьшая глубина на фарватере 19,8 м. Многочисленные подводные скалы и мели затрудняют судоходство. В Магелланов пролив спускаются ледники. Порт Пунта-Аренас (Чили).

МАГЕЛЛАНОВЫ ОБЛАКА (Большое и Малое) , две близкие к нам галактики, спутники Галактики. Магеллановы облака видны на небе в Южном полушарии невооруженным глазом (соответственно в созвездиях Золотой Рыбы и Тукана). В Б. Магеллановом облаке в феврале 1987 вспыхнула сверхновая звезда, которую можно было видеть невооруженным глазом.

МАГИ , в древнем Иране жрецы. Магами называли также волшебников, чародеев, астрологов (см. также Магия).

МАГИДОВИЧ Иосиф Петрович (1889-1976) , российский экономикогеограф и историкогеограф. Основные труды по истории географических открытий и исследований, начиная от возникновения древнейших цивилизаций до нашего времени.

МАГИДСОН Онисим Юльевич (1890-1971) , российский химик-органик, Заслуженный деятель науки РСФСР (1961). Труды связаны с разработкой методов синтеза лекарственных препаратов (сульфаниламидов, производных хинолина и др.). Руководил разработкой адсорбционного метода извлечения йода из буровых вод нефтяных скважин. Государственная премия СССР (1941).

МАГИСТР (от лат . magister - начальник, глава, учитель), в Др. Риме должностное лицо (магистр всадников и др.); позднее в Европе глава некоторых светских и церковных учреждений (напр., Великий магистр, или гроссмейстер, - глава духовно-рыцарского ордена).

МАГИСТР ,1) в некоторых странах ученая степень, средняя между бакалавром и доктором наук. Присуждается лицам, окончившим университет или приравненное к нему учебное заведение, имеющим степень бакалавра, прошедшим дополнительный курс обучения (1-2 г.), сдавшим специальные экзамены и защитившим магистерскую диссертацию. В Российской Федерации вводится с нач. 90-х гг.2) В России в 19 - нач. 20 вв. низшая ученая степень.

МАГИСТРАЛЬ (от лат . magistralis - руководящий),1) основная, главная линия в системе какой-нибудь сети (железнодорожной, электрической, водной и т. п.).2) Широкая и прямая городская улица, обычно с интенсивным движением транспорта.

МАГИСТРАЛЬНЫЙ КАНАЛ , в орошении - основной канал или трубопровод оросительной сети, подающий воду самотеком на орошаемые земли из источника орошения; в осушении - основной канал осушительной сети, принимающий избыточную воду с осушаемой территории и отводящий ее в водоприемник.

МАГИСТРАТ , сословный орган городского управления в России с 1720 (в 1727-43 назывался ратушей). Первоначально имел административно-судебные, с 1775 преимущественно судебные функции. Упразднен Судебной реформой 1864.

МАГИСТРАТУРА (от лат . magistratus - начальник),1) в Др. Риме государственная должность. Высшая магистратура - диктатор, децемвиры, консулы, преторы, цензоры; низшая магистратура - народные трибуны, эдилы, квесторы и др. Высшие магистраты обладали верховной властью, все остальные имели право издавать указы по кругу своих обязанностей и налагать штрафы.2) Система судебных ведомств.

МАГИЧЕСКИЕ ЯДРА , атомные ядра, содержащие т. н. магическое число (2, 8, 20, 28, 50, 82, 126) протонов или нейтронов. Отличаются повышенной устойчивостью и большей распространенностью в природе по сравнению с соседними ядрами в периодической системе элементов.

МАГИЧЕСКИЙ КВАДРАТ , квадрат, разделенный на равное число n столбцов и строк, со вписанными в полученные клетки первыми n2 натуральными числами, которые дают в сумме по каждому столбцу, каждой строке и двум большим диагоналям одно и то же число.

МАГИЧЕСКИЙ РЕАЛИЗМ , тенденция в изо-искусстве 20 в., занимающая промежуточное положение между сюрреализмом и традиционалистскими стилями типа классицизма или романтизма. Для представителей магического реализма (напр., Бальтюс, представители американского прецизионизма),характерна тщательная проработка бытовых и пейзажных деталей при одновременном акцентировании черт романтического отчуждения, скрытого символизма, благодаря чему исходный мотив обращается в некий сон наяву. Магическому реализму свойствен многим произведениям представителей "новой вещественности", метафизической живописи, ОСТа.

МАГИЯ (от греч . mageia) (колдовство, волшебство), обряды, связанные с верой в сверхъестественную способность человека (колдуна, мага) воздействовать на людей и явления природы. Магия возникла в первобытном обществе и стала элементом обрядов.

МАГЛЕМОЗЕ (Maglemose) , археологическая культура эпохи мезолита (7-5-е тыс. до н. э.) на территории скандинавских стран, Великобритании, севера Германии. Названа по поселению у г. Муллеруп (Дания). Орудия из рога и кости, микролиты. Хозяйство: собирательство, охота, рыболовство.

МАГМА (от греч . magma - густая мазь), расплавленная масса преимущественно силикатного состава, образующаяся в глубинных зонах Земли. При внедрении магмы в земную кору или при ее излиянии на поверхность Земли формируются магматические горные породы. Магма периодически образует отдельные очаги в пределах разных по составу и глубинности оболочек Земли. Главные типы магмы - ультраосновная, основная (базальтовая) и кислая (гранитная); в редких случаях магма имеет щелочно-карбонатный и (или) сульфидный состав.

МАГМАТИЗМ , процесс выплавления магмы, ее дальнейшего развития, перемещения, взаимодействия с твердыми горными породами и застывания. Магматизм - проявление глубинной активности Земли; тесно связан с ее развитием, тепловой историей и тектонической эволюцией. Выделяют магматизм геосинклинальный, платформенный, океанический, магматизм областей активизации; по глубине проявления - абиссальный, гипабиссальный, поверхностный (вулканизм); по составу магмы - ультраосновной, основной, кислый, щелочной.

МАГМАТИЧЕСКИЕ ГОРНЫЕ ПОРОДЫ , изверженные горные породы, образовавшиеся при застывании и кристаллизации магмы. Различают эффузивные и интрузивные Магматические горные породы. Сложены обычно силикатами. По содержанию кремнезема (SiO2) магматические горные породы подразделяют на ультраосновные (SiO2 < 44%), основные (44-53%), средние (53-64%), кислые (64-78%).

МАГМАТИЧЕСКИЕ МЕСТОРОЖДЕНИЯ , залежи полезных ископаемых, образованные при обособлении и застывании части магматического расплава, содержащего ценные компоненты (месторождения руд железа, хрома, ванадия, никеля, меди, фосфора, алмазов).

МАГМАТОГЕННЫЕ МЕСТОРОЖДЕНИЯ (глубинные , эндогенные), залежи полезных ископаемых, источником минеральных веществ которых служит магма; образуются при обособлении магматических расплавов, газообразных и жидких минеральных растворов в процессе остывания и кристаллизации магмы в недрах Земли. Выделяют магматические пегматитовые, карбонатитовые, скарновые, гидротермальные магматогенные месторождения.

МАГНАЛИИ , сплавы Al (основа) с Mg (5-13%) и др. элементами, обладающие высокой коррозионной стойкостью, хорошей свариваемостью, высокой пластичностью. Изготовляют фасонные отливки (литейные магналии), листы, проволоку, заклепки и т. п. (деформируемые магналии).

МАГНАТЫ (позднелат . magnates - знатные люди, предводители, от лат. magnus - большой, великий), крупные феодалы, родовитая и богатая знать (чаще всего применительно к феодальным Польше и Венгрии). В переносном смысле магнат - представитель крупного промышленного и финансового капитала ("магнаты капитала").

МАГНЕЗИТ ,1) минерал класса карбонатов, MgCO3. По содержанию примесей Fe (до 50%) и Ni выделяют несколько разновидностей. Белый, желтовато-серый. Твердость 4,0-7; плотность ок. 3 г/см3.2) Кристаллическая горная порода, состоящая главным образом из минерала магнезита. Происхождение гидротермальное, инфильтрационное, осадочное. Сырье химической, цементной, керамической, бумажной промышленности и др...3) Огнеупорный материал, состоящий из оксида магния с 1-10% примесей.

МАГНЕЗИТОХРОМИТ , огнеупорный материал, изготовленный из смеси магнезитового порошка (65-80%) и молотого хромита. Применяется в металлургической, цементно-обжигательной печах.

МАГНЕЗИЯ ЖЖЕНАЯ , то же, что магния оксид.

МАГНЕСИН (от греч . magnetis - магнит и synchronos - одновременный), датчик углового положения вала; электрическая микромашина, у которой ротор (постоянный магнит) механически соединен с контролируемым объектом. Система из двух магнесин (датчика и приемника) применяется, напр., для дистанционной передачи показаний измерительных приборов.

МАГНЕТИЗМ (от греч . magnetis - магнит),1) раздел физики, изучающий взаимодействие движущихся электрически заряженных частиц (тел) или частиц (тел) с магнитным моментом, осуществляемое магнитным полем.2) Общее наименование проявлений этого взаимодействия. В магнитных взаимодействиях участвуют элементарные частицы (электроны, протоны и др.), электрические токи и намагниченные тела, обладающие магнитным моментом. У элементарных частиц магнитный момент может быть спиновым (см. Спин) и орбитальным. Магнетизм атомов молекул и макроскопических тел определяется в конечном счете магнетизмом элементарных частиц. В зависимости от характера взаимодействия частиц-носителей магнитного момента у веществ может наблюдаться ферромагнетизм, ферримагнетизм, антиферромагнетизм, парамагнетизм, диамагнетизм и др. виды магнетизма.

МАГНЕТИК , вещество, обладающее магнитными свойствами. Различают ферромагнетики, ферримагнетики, антиферромагнетики, парамагнетики, диамагнетики и др. типы магнетиков.

МАГНЕТИТ (магнитный железняк) , минерал подкласса сложных оксидов, FeFe2O4. Железо-черные кристаллы, зернистые массы. Твердость 5,5-6,0; плотность 5,2 г/см3. Ферримагнетик. По происхождению метаморфический (встречается в кварцитах и кристаллических сланцах), контактово-метасоматический, магматический (крупные скопления в основных породах). Главная руда железа.

МАГНЕТО , магнитоэлектрический генератор переменного тока, создающий электрические разряды между электродами свечи зажигания для воспламенения рабочей смеси в цилиндрах двигателей внутреннего сгорания.

МАГНЕТОКАЛОРИЧЕСКИЙ ЭФФЕКТ , изменение температуры магнетика под действием магнитного поля; как правило, в условиях теплоизоляции намагничивание приводит к увеличению температуры, а размагничивание - к ее снижению. Магнетический эффект особенно велик у ферро- и парамагнетиков (см. Магнитное охлаждение).

МАГНЕТОН , единица измерения магнитного момента в физике атома, атомного ядра и элементарных частиц. Магнитный момент, обусловленный орбитальным движением электронов в атоме и их спином, измеряется в М. Бора: ?Б = eћ/2mec ? 9,2741·10-21 эрг/Гс = 9,2741·10-24 Дж/Т, где ћ - постоянная Планка, e - элементарный электрический заряд, me - масса электрона, c - скорость света. Магнитный момент нуклонов и ядер измеряется в ядерных магнетонах: ?я = eћ/2mpc ? 5,0508·10-24 эрг/Гс = 5,0508·10-27 Дж/Т, где mp - масса протона.

МАГНЕТОСОПРОТИВЛЕНИЕ (магниторезистный эффект) , изменение электрического сопротивления проводника под действием магнитного поля. Обусловлено искривлением в магнитном поле траекторий носителей заряда. В обычных металлах при комнатной температуре сопротивление может изменяться на десятые доли % (при низких температурах в тех же полях сильнее), в ферромагнетиках - на единицы % (в поле напряженностью Н ~10 кЭ, т. е. ~106 А/м). В полупроводниках магнетосопротивление значительно больше и резко зависит от концентрации примесей и температуры.

МАГНЕТРОН (от греч . magnetis - магнит и ...трон), электровакуумный прибор, мощный генератор электромагнитных волн сантиметрового диапазона. Принцип действия магнетрона основан на торможении электронов в скрещенных электрических и магнитных полях. Используется главным образом в устройствах радиолокации, а также в нагревательных установках сверхвысокой частоты.

МАГНИЕВЫЕ РУДЫ . Главные минералы: брусит (41,7% Mg), магнезит (28,8%), доломит (18,2%), кизерит (17,6%), бишофит (12%), лангбейнит (11,7%), эпсомит (9,9%), каинит (9,8%). Месторождения приурочены к соленосным и карбонатным отложениям; возрастает роль морской воды и морских рассолов как источников Mg (среднее содержание Mg в морской воде 0,13%).

МАГНИЕВЫЙ ЭЛЕМЕНТ , гальванический элемент с положительным электродом из чистого магния или его сплава с алюминием, цинком и т. п. и отрицательным - из хлоридов серебра, свинца или меди; электролит - обычно морская вода. Эдс 1,0-1,65 В. Выпускаются и хранятся в сухом виде; перед эксплуатацией погружаются в электролит. Используются в качестве резервных источников тока, напр. на морских сигнальных устройствах, спасательных средствах.

МАГНИЙ (лат . Magnesium), Mg, химический элемент II группы периодической системы, атомный номер 12, атомная масса 24,305. Название от новолатинского magnesia - магнезия. Серебристый металл, очень легкий и прочный; плотность 1,74 г/см3, tпл 650 °С. На воздухе покрывается защитной оксидной пленкой; подожженная тонкая стружка и порошок магния горят ярким белым пламенем. По распространенности в земной коре занимает среди элементов 8-е место (минералы магнезит, доломит, карналлит). Применяется главным образом в производстве легких сплавов, для раскисления и обессеривания некоторых металлов, для восстановления Hf, Ti, U, Zr и др. металлов из соединений (металлотермия), как компонент осветительных и зажигательных составов для снарядов и ракет.

МАГНИЙОРГАНИЧЕСКИЕ СОЕДИНЕНИЯ , содержат в молекуле атом магния, непосредственно связанный с атомом углерода. Известны магнийорганические соединения типа R2Mg и RMgX, где R - органический радикал, Х - галоген. Применяются для получения других металлоорганических и различных органических соединений.

МАГНИКО , магнитотвердый сплав Fe (основа) с Со (24%), Ni (14%), Al (8%) и Cu (3%). Изготовляют магниты для электроизмерительной и радиотехнической аппаратуры и т. д.

МАГНИТ (греч . magnetis, от Magnetis lithos, букв. - камень из Магнесии, древнего города в М. Азии), тело, обладающее намагниченностью (см. Постоянный магнит, Электромагнит, Сверхпроводящий магнит).

МАГНИТНАЯ , гора на восточном склоне Юж. Урала. Высота (до начала разработки железных руд в 1930-х гг.) 614 м. Значительная часть Магнитной выработана.

МАГНИТНАЯ АНИЗОТРОПИЯ , зависимость магнитных свойств тел (напр., намагниченности) от выделенного в образце (магнетике) направления. Зависимость намагниченности от ее направления относительно кристаллографических осей в кристалле называется естественной кристаллографической магнитной анизотропией. Кроме того, магнитная анизотропия может возникнуть вследствие магнитоупругих деформаций, при наличии внешних и внутренних напряжений (наведенная магнитная анизотропия), а также из-за анизотропии формы образца. Магнитная анизотропия влияет на процессы намагничивания, на магнитную доменную структуру и др. свойства магнетиков.

МАГНИТНАЯ АНТЕННА , рамочная антенна (обычно многовитковая) с сердечником из магнитного материала с высокой магнитной проницаемостью, напр. феррита (ферритовая антенна). Применяют преимущественно в устройствах радиопеленгации, радионавигации и особенно в малогабаритных радиовещательных приемниках.

МАГНИТНАЯ ВОСПРИИМЧИВОСТЬ вещества или среды (обычно обозначается ?) , характеризует связь между намагниченностью вещества М и напряженностью магнитного поля Н в этом веществе: ? = М/Н. Часто пользуются также дифференцированной магнитной восприимчивостью ? = dM/dH.

МАГНИТНАЯ ВЯЗКОСТЬ ,1) магнитное последействие, запаздывание во времени изменения намагниченности ферро- или ферримагнетика относительно изменения действующего на него магнитного поля, добавочное по отношению к гистерезисному запаздыванию.2) В магнитной гидродинамике - величина, характеризующая кинетические и динамические свойства электропроводящих жидкостей и газов при их движении в магнитном поле.

МАГНИТНАЯ ГИДРОДИНАМИКА , изучает движение электропроводящих сред (жидких металлов, электролитов, плазмы) в магнитном поле. Теоретическая основа магнитной гидродинамики - уравнения гидродинамики с учетом электрических токов и магнитных полей в среде и Максвелла уравнений. В средах с большой проводимостью (горячая плазма) и (или) большими размерами (астрофизические объекты) к обычному газодинамическому давлению добавляются магнитное давление и магнитное натяжение, которое приводит к появлению волн Альвена. Магнитная гидродинамика объясняет многие явления космической физики: земной и солнечный магнетизм, происхождение магнитных полей в Галактике, хромосферные вспышки на Солнце, магнитные бури и др. На основе магнитной гидродинамики создаются МГД-генераторы, МГД-насосы, а также возможно осуществление управляемого термоядерного синтеза.

МАГНИТНАЯ ГОЛОВКА , записывающий (стирающий) и (или) воспроизводящий элемент в системах магнитной записи. Состоит из ферромагнитного сердечника с 1 или несколькими обмотками, посредством которых в магнитной головке возбуждается магнитное поле (при записи) или индуцируются электрические сигналы (при воспроизведении). Взаимодействие магнитной головки с носителем записи обеспечивается зазором в сердечнике.

МАГНИТНАЯ ДЕФЕКТОСКОПИЯ , основана на исследовании искажений магнитного поля, возникающих в местах дефектов в изделиях из ферромагнитных материалов (главным образом конструкционных сталей). Различают методы магнитной дефектоскопии: магнитопорошковый, магнитолюминесцентный, феррозондовый, магнитографический.

МАГНИТНАЯ ЗАПИСЬ информации (представленной последовательностью электрических сигналов) , основана на изменении намагниченности отдельных участков магнитного слоя носителя (магнитной ленты, диска и др.). Осуществляется с помощью магнитной головки: при записи электрические сигналы возбуждают в головке магнитное поле, воздействующее на носитель; при воспроизведении магнитное поле сигналограммы индуцирует в головке электрические сигналы. Применяется для записи звука, изображения (черно-белого и цветного), различных данных (в числовом и буквенном виде) и пр.

МАГНИТНАЯ ИНДУКЦИЯ (обозначается В) , среднее результирующее магнитное поле в веществе; с напряженностью магнитного поля Н и намагниченностью вещества М связана соотношением В = Н + 4?М (в единицах СГС) и В = ?0Н + ?0М (в единицах СИ, где ?0 - магнитная постоянная).

МАГНИТНАЯ КАРТА , картонная или пластмассовая карточка, покрытая (с одной или двух сторон) тонким магнитным слоем с нанесенной на нем (посредством магнитной записи) информацией. Применяется в качестве опознавательного документа, пропуска, своеобразного "ключа" с магнитным кодом.

МАГНИТНАЯ ЛЕНТА , носитель информации в виде гибкой пластмассовой ленты, покрытой тонким магнитным слоем. Информация на магнитной ленте фиксируется посредством магнитной записи. Применяется в магнитофонах, запоминающих устройствах и т. п.

МАГНИТНАЯ ПОДВЕСКА , бесконтактное подвешивание транспортного средства с зазором до 30 см над путевым устройством. Осуществляется с помощью постоянных магнитов (принцип отталкивания), регулируемых электромагнитов (принцип притяжения) или электромагнитов на транспортном средстве и токопроводящих обмоток, уложенных в путь (принцип отталкивания). В качестве тяговых используют линейные электродвигатели. Скорость транспортных средств с магнитной подвеской до 500 км/ч. Испытания в Российской Федерации, США, Германии, Японии, Великобритании.

МАГНИТНАЯ ПОСТОЯННАЯ , коэффициент ?0 = 4??10-7 Гн/м = 1,256637?10-6 Гн/м, входящий в некоторые уравнения магнетизма и электромагнетизма при записи их в рационализированной форме (в единицах СИ); ?0 иногда называют магнитной проницаемостью вакуума.

МАГНИТНАЯ ПРОНИЦАЕМОСТЬ вещества или среды (обозначается ?) , характеризует связь между магнитной индукцией В и напряженностью магнитного поля Н в веществе (среде); ? = В/Н (в единицах СГС) или ? = В/(?oН) (в единицах СИ), где ?o - магнитная постоянная. Магнитная проницаемость связана с магнитной восприимчивостью соотношением ? = 1 + 4?? (в единицах СГС) или ? = 1 + ? (в единицах СИ).

МАГНИТНАЯ РАЗВЕДКА , метод разведочной геофизики, основана на изучении изменения напряженности магнитного поля Земли. Используется для решения геологических задач.

МАГНИТНАЯ СЕПАРАЦИЯ , см. Магнитное обогащение.

МАГНИТНАЯ СТРУКТУРА атомная , периодическое пространственное расположение и ориентация атомных магнитных моментов в магнитоупорядоченных монокристаллах (в ферро-, ферри- или антиферромагнетиках). Проявляется в существовании подрешеток магнитных.

МАГНИТНАЯ СЪЕМКА , совокупность измерений элементов геомагнитного поля при поисках и разведке полезных ископаемых, геологическом картировании.

МАГНИТНАЯ ТЕРМОМЕТРИЯ , определение температуры вблизи абсолютного нуля с помощью измерения магнитной восприимчивости парамагнетика (обычно парамагнитной соли); основана на однозначной зависимости восприимчивости от температуры.

МАГНИТНАЯ ТОНКАЯ ПЛЕНКА , тонкий (0,01-10 мкм) поли- или монокристаллический слой металла, сплава или оксида, обладающий магнитными свойствами; металлическую магнитную тонкую пленку получают вакуумным напылением или электролитическим осаждением металла на подложку, оксидные - с помощью химических реакций. Применяют как индикаторы при физических исследованиях, в запоминающих устройствах и т. д. (при этом используется свойство магнитной тонкой пленки изменять свое магнитное состояние под действием внешнего магнитного поля).

МАГНИТНАЯ ЦЕПЬ , совокупность источников магнитного потока (постоянных магнитов, электромагнитов) и ферромагнитных или др. тел и сред, через которые магнитный поток замыкается.

МАГНИТНОЕ НАКЛОНЕНИЕ , см. Наклонение магнитное.

МАГНИТНОЕ НАСЫЩЕНИЕ , достижение максимально возможного для данного вещества значения намагниченности М?. В ферромагнетиках магнитное насыщение считается достигнутым, если магнитный момент достигает значения, равного спонтанной намагниченности Мs ферромагнитных доменов при данной температуре.

МАГНИТНОЕ ОБОГАЩЕНИЕ (магнитная сепарация) , метод разделения минералов между собой или от пустой породы на основе различия в их магнитных свойствах. Применяется главным образом при обогащении железных, марганцевых, титановых руд и др.

МАГНИТНОЕ ОХЛАЖДЕНИЕ (адиабатическое размагничивание) , понижение температуры парамагнетиков, находящихся в сильном магнитном поле, при быстром выключении поля (см. Магнетокалорический эффект); происходит в результате затраты внутренней энергии парамагнетика на дезориентацию магнитных моментов микрочастиц. В парамагнитных солях магнитное охлаждение позволяет достичь температуры ~10-3К, в системах ядерных магнитных моментов 10-5 - 10-6К.

МАГНИТНОЕ ПОЛЕ , одна из форм электромагнитного поля. Магнитное поле создается движущимися электрическими зарядами и спиновыми магнитными моментами атомных носителей магнетизма (электронов, протонов и др.). Полное описание электрических и магнитных полей и их взаимосвязь дают Максвелла уравнения.

МАГНИТНОЕ ПОЛЕ ЗЕМЛИ до расстояний ? 3R= (R= - радиус Земли) соответствует приблизительно полю однородно намагниченного шара с напряженностью поля ? 55 ,7 А/м (0,70 Э) у полюсов магнитных Земли и 33,4 А/м (0,42 Э) на магнитном экваторе. На расстояниях > 3R магнитное поле Земли имеет более сложное строение (см. Магнитосфера). Наблюдаются вековые, суточные и нерегулярные изменения (вариации) магнитного поля Земли, в т. ч. магнитные бури.

МАГНИТНОЕ ПОСЛЕДЕЙСТВИЕ , то же, что магнитная вязкость.

МАГНИТНОЕ СОПРОТИВЛЕНИЕ , характеристики магнитной цепи, отношение магнитодвижущей силы в цепи к созданному в ней магнитному потоку.

МАГНИТНОЕ СТАРЕНИЕ , изменение магнитных свойств (намагниченности и др.) ферро- или ферримагнетиков со временем. Происходит под влиянием внешних воздействий (магнитных полей, колебаний температуры, вибраций) и связано с изменением доменной или кристаллической структуры вещества.

МАГНИТНО-СПИНОВЫЕ ЭФФЕКТЫ в химических реакциях , обусловлены изменением спинового состояния парамагнитных реагирующих частиц, напр. свободных радикалов. Вызываются магнитными взаимодействиями, которые могут индуцироваться внешним магнитным полем, внутренним полем, создаваемым атомными ядрами, а также переменными высокочастотными резонансными полями. Составляют основу нового направления в химии, связанного с возможностью изменять спин реагирующих частиц, а следовательно, их реакционную способность и выход продукта.

МАГНИТНЫЕ АНОМАЛИИ , см. Аномалии магнитные.

МАГНИТНЫЕ БУРИ , сильные возмущения магнитного поля Земли; могут длиться несколько суток; вызываются воздействием усиленных потоков солнечной плазмы (солнечного ветра) на магнитосферу Земли.

МАГНИТНЫЕ ВАРИАЦИИ , непрерывные изменения во времени магнитного поля Земли, вызываемые целым рядом причин: циклическим изменением солнечной активности, орбитальным и вращательными движениями Земли, процессами в ее недрах и др.

МАГНИТНЫЕ ВЕСЫ , специальные весы (рычажные, крутильные и др.) для измерения магнитной восприимчивости, констант магнитной анизотропии веществ по механической силе, действующей на исследуемый образец в неоднородном магнитном поле.

МАГНИТНЫЕ ЗВЕЗДЫ , обладают сильными магнитными полями и аномалиями химического состава. Напряженность магнитного поля у магнитной звезды может достигать иногда десятков тысяч Э (~106 А/м).

МАГНИТНЫЕ КАРТЫ , отображают при помощи изолиний (изогон, изоклин, изодинам) распределение геомагнитного поля по поверхности Земли.

МАГНИТНЫЕ ЛИНЗЫ , устройства для создания магнитных полей, обладающих определенной симметрией; служат для фокусировки пучков заряженных частиц и применяются в электронных и ионных микроскопах, ускорителях заряженных частиц и т. п.

МАГНИТНЫЕ ЛОВУШКИ , конфигурации магнитных полей, способные длительное время удерживать заряженные частицы плазмы внутри определенного объема. Магнитные ловушки созданы в лабораториях с целью осуществления управляемого термоядерного синтеза. Природная магнитная ловушка - магнитное поле Земли.

МАГНИТНЫЕ МАТЕРИАЛЫ , применяются в технике для изготовления магнитопроводов, постоянных магнитов, носителей информации (магнитные диски, барабаны, ленты) и т. п. Разделяются на магнитомягкие и магнитотвердые материалы.

МАГНИТНЫЕ ОБСЕРВАТОРИИ , научно-исследовательские учреждения и станции, осуществляющие непрерывные измерения напряженности магнитного поля Земли.

МАГНИТНЫЕ ЧЕРНИЛА , суспензия или мастика, содержащая красящее вещество и микроскопические магнитные частицы. Запись производится на обыкновенной бумаге перьевой или шариковой ручкой, а считывание - с помощью магнитной головки. Применяются при оформлении счетов, чеков, накладных и т. д.

МАГНИТНЫЙ ДИСК , носитель информации в виде алюминиевого или пластмассового диска (диаметр 30-350 мм, толщина 1,5-2 мм), покрытого магнитным слоем. Информация фиксируется посредством магнитной записи. Алюминиевые жесткие (т. н. винчестерские) магнитные диски компонуют в пакеты (стопки) по 4-16 шт.; емкость 1 пакета 102-104 Мбайт. Гибкие пластмассовые магнитные диски (флоппи-диски) размещаются по одному в специальных кассетах (кассета с флоппи-диском называется дискетой); емкость 1 дискеты 0,1-1 Мбайт. Магнитные диски применяются для записи и хранения информации в ЭВМ, информационно-поисковых и др. автоматизированных системах.

МАГНИТНЫЙ ЖЕЛЕЗНЯК , то же, что магнетит.

МАГНИТНЫЙ ЗАРЯД , вспомогательное понятие, вводимое при расчетах статических магнитных полей (по аналогии с электрическим зарядом, создающим электростатическое поле). Реальный источник статического магнитного поля - стационарный электрический ток или постоянный магнит.

МАГНИТНЫЙ КАРОТАЖ , изучение магнитной восприимчивости горных пород в буровых скважинах. Применяется главным образом при поисках магнитных железных руд.

МАГНИТНЫЙ КОЛЧЕДАН , то же, что пирротин.

МАГНИТНЫЙ МЕРИДИАН , см. Меридиан магнитный.

МАГНИТНЫЙ МОМЕНТ , векторная величина, характеризующая вещество как источник магнитного поля. Макроскопический магнитный момент создают замкнутые электрические токи и упорядоченно ориентированные магнитные моменты атомных частиц. У микрочастиц различают орбитальные магнитные моменты (напр., у электронов в атомах) и спиновые, связанные со спином частицы. Магнитный момент тела определяется векторной суммой магнитных моментов частиц, из которых тело состоит.

МАГНИТНЫЙ МОНОПОЛЬ , гипотетическая частица, обладающая одним магнитным полюсом - магнитным зарядом, аналогичным электрическому заряду. Впервые рассмотрен П. Дираком; экспериментально не наблюдался. Существование магнитного монополя объяснило бы наблюдаемое в природе "квантование" электрического заряда - кратность его элементарному электрическому заряду. В современных теориях поля имеются классические решения типа магнитного монополя с массой в 1016 раз большей массы протона, т. е. ок. 10-8 г.

МАГНИТНЫЙ ПОЛЮС , часть поверхности намагниченного тела, на которой имеется нормальная составляющая вектора намагниченности (этот участок поверхности пересекает силовые линии магнитного поля). Магнитный полюс называется северным N (положительным), если из него выходят силовые линии, и южным S (отрицательным), если на этом участке силовые линии входят в тело.

МАГНИТНЫЙ ПОТЕНЦИАЛОМЕТР , прибор для измерения разности магнитных потенциалов в двух точках пространства, напряженности магнитного поля на поверхности образца, магнитодвижущей силы; действие основано на возникновении эдс индукции в катушке индуктивности при изменении ее потокосцепления с измеряемым магнитным полем.

МАГНИТНЫЙ ПОТОК , поток вектора магнитной индукции В через какую-либо поверхность. Магнитный поток через малую площадку dS, в пределах которой вектор В неизменен, равен dФ = ВndS, где Bn - проекция вектора на нормаль к площадке dS. Магнитный поток Ф через конечную поверхность равен интегралу от dФ по этой поверхности. Для замкнутой поверхности магнитный поток равен нулю, что отражает отсутствие в природе магнитных зарядов - источников магнитного поля.

МАГНИТНЫЙ ПУСКАТЕЛЬ , электрический выключатель с контактной системой, замыкаемой обычно электромагнитами. Предназначен главным образом для дистанционного пуска и остановки электродвигателей и защиты их от перегрузки.

МАГНИТНЫЙ СПЕКТРОМЕТР , прибор для измерения энергетического спектра заряженных частиц, в котором определяется кривизна траекторий частиц в магнитном поле; частицы регистрируются детекторами частиц.

МАГНИТНЫЙ УСИЛИТЕЛЬ , устройство для усиления электрических колебаний НЧ; содержит катушку с магнитопроводом из ферро- или ферримагнетика. Работа магнитного усилителя основана на изменении индуктивности катушки под действием усиливаемого напряжения. Используется в измерительных приборах, устройствах автоматики и т. д.

МАГНИТНЫЙ ЭЛЕКТРОРАЗРЯДНЫЙ ВАКУУММЕТР , манометр, действие которого основано на зависимости силы тока самостоятельного электрического разряда в разреженном газе в скрещенных магнитных и электрических полях от концентрации газа, а следовательно, от его давления. Диапазон измеряемых давлений 102-10-12 Па.

МАГНИТНЫЙ ЭЛЕКТРОРАЗРЯДНЫЙ НАСОС , ионно-геттерный насос, в котором поглощающая поверхность непрерывно возобновляется путем распыления геттера электрическим разрядом в магнитном поле. Остаточное давление ниже 10 нПа.

МАГНИТОБИОЛОГИЯ , раздел биофизики, изучающий влияние внешних магнитных полей на живые организмы, а также магнитные поля, создаваемые в организме (напр., в мозге, нерве и т. д.).

МАГНИТОГИДРОДИНАМИЧЕСКИЙ ГЕНЕРАТОР (МГД-генератор) , энергетическая установка, в которой энергия электропроводящей среды (обычно низкотемпературной плазмы), движущейся в магнитном поле, непосредственно преобразуется в электрическую энергию. Работы по практическому применению магнитогидродинамического генератора ведутся с кон. 50-х гг. 20 в. Основное преимущество магнитогидродинамического генератора перед машинными генераторами - отсутствие движущихся частей, однако из-за низкого кпд (не св. 40%) промышленного использования они пока не получили.

МАГНИТОГИДРОДИНАМИЧЕСКИЙ НАСОС (МГД-насос , электромагнитный насос), предназначен для перемещения электропроводящих жидкостей (напр., жидких металлов) под воздействием магнитного поля. Различают индукционные и кондукционные магнитогидродинамические насосы.

МАГНИТОГИДРОДИНАМИЧЕСКИЙ РАКЕТНЫЙ ДВИГАТЕЛЬ , см. Электромагнитный ракетный двигатель.

МАГНИТОГОРСК , город (с 1931) в Российской Федерации, Челябинская обл., на р. Урал. Железнодорожная станция. 440 тыс. жителей (1993). Возник в связи со строительством (1929-34) металлургического комбината близ бывшей г. Магнитная. Крупный центр черной металлургии (металлургический комбинат, метизно-металлургический завод и др.); машиностроение, фабрика пианино и др. 2 вуза. 2 театра. Краеведческий музей.

МАГНИТОГОРСКИЙ ГОРНО-МЕТАЛЛУРГИЧЕСКИЙ ИНСТИТУТ им . Г. И. Носова, основан в 1932. Готовит инженерные кадры по горным, металлургическим, энергетическим, строительным, педагогическим и др. специальностям. В 1990 ок. 11 тыс. студентов.

МАГНИТОГРАФ , прибор для непрерывной записи изменений земного магнитного поля во времени.

МАГНИТОДВИЖУЩАЯ СИЛА (мдс) (намагничивающая сила) , характеристика способности источников магнитного поля (электрических токов) создавать магнитные потоки; вводится при расчетах магнитных цепей по аналогии с эдс электрических цепей.

МАГНИТОДИЭЛЕКТРИКИ , ферромагнитные порошки (пермаллой и др.), смешанные с диэлектриками (смола, пластмасса и т. п.) и спрессованные при высокой температуре в монолитную массу. Имеют большое удельное электрическое сопротивление и малые потери на вихревые токи. Применяются в технике ВЧ для изготовления магнитопроводов, сердечников катушек индуктивности и т. п.

МАГНИТОЖЕСТКИЕ МАТЕРИАЛЫ , то же, что магнитотвердые материалы.

МАГНИТОЛА , устройство, конструктивно объединяющее радиовещательный приемник и магнитофон.

МАГНИТОМЕТР , прибор для измерения характеристик магнитного поля и магнитных свойств физических объектов. Магнитометры подразделяются на магнитостатические, магнитодинамические, электромагнитные, индукционные, квантовые (сверхпроводящие). По назначению различают эрстедметры, инклинаторы и деклинаторы, градиентометры и др.

МАГНИТОМЕХАНИЧЕСКИЕ ЯВЛЕНИЯ , то же, что гиромагнитные явления.

МАГНИТОМЕХАНИЧЕСКОЕ ОТНОШЕНИЕ (гиромагнитное отношение) , отношение магнитного момента элементарных частиц (и их систем) к их механическому моменту. Определяет действие магнитного поля на такие частицы (Лармора прецессия, Зеемана эффект).

МАГНИТОМЯГКИЕ МАТЕРИАЛЫ , намагничиваются до насыщения и перемагничиваются в относительно слабых магнитных полях напряженностью ~ 8-800 А/м. Характеризуются высокой магнитной проницаемостью, низкой коэрцитивной силой, малыми потерями на гистерезис и вихревые токи. Подразделяются на материалы для техники слабых токов (напр., пермаллой, пермендюр, смешанные ферриты, феррогранаты) и электротехнические стали. К магнитомягким материалам специального назначения относятся термомагнитные сплавы и магнитострикционные материалы.

МАГНИТООПТИКА , раздел оптики, изучающий явления, связанные с испусканием, распространением и поглощением света в телах, помещенных в магнитное поле (см., напр., Зеемана эффект, Фарадея эффект, Коттона-Мутона эффект, магнитооптич. Керра эффект).

МАГНИТОПАУЗА , внешняя граница магнитосферы.

МАГНИТОПЛАСТЫ , композиционные материалы на основе термопластов или эластомеров (магнитоэласты), смешанных с порошком магнитотвердого материала (напр., феррита бария, сплава SmCo5). Позволяют получать изделия сложной формы без высокотемпературного спекания. Используются для изготовления постоянных магнитов в микродвигателях, отклоняющих системах в телевидении.

МАГНИТОПРОВОД , элемент магнитной цепи для локализации потока магнитной индукции. Изготовляется из материала с высокой магнитной проницаемостью. Неотъемлемая составная часть электрических машин, трансформаторов, электромагнитов, электромагнитных реле, электроизмерительных приборов и т. д.

МАГНИТОРАДИОЛА , устройство, конструктивно объединяющее радиовещательный приемник, магнитофон и электропроигрыватель.

МАГНИТОРЕЗИСТИВНЫЙ ЭФФЕКТ , то же, что магнетосопротивление.

МАГНИТОСТАТИЧЕСКОЕ ПОЛЕ , магнитное поле, напряженность которого (по величине и направлению) не изменяется со временем; создается постоянными магнитами или постоянными электрическими токами.

МАГНИТОСТРИКЦИОННЫЕ МАТЕРИАЛЫ , магнитомягкие материалы, у которых достаточно велик эффект магнитострикции: никель, алфер, пермаллой, пермендюр, ряд ферритов и др. Применяются в качестве преобразователей электромагнитной энергии в др. виды (напр., в механич.), датчиков давления и т. п.

МАГНИТОСТРИКЦИЯ (от магнит и лат . strictio - сжатие, натягивание), изменение размеров и формы кристаллического тела при намагничивании; вызывается изменением энергетического состояния кристаллической решетки в магнитном поле и, как следствие, расстояний между узлами решетки. Наибольших значений магнитострикция достигает в ферро- и ферримагнетиках, в которых магнитные взаимодействия частиц особенно велики. Обратное по отношению к магнитострикции явление - Виллари эффект.

МАГНИТОСФЕРА Земли и планет , область околопланетного пространства, физические свойства которой определяются магнитным полем планеты и его взаимодействием с потоками заряженных частиц космического происхождения (с солнечным ветром). Магнитосфера Земли с дневной стороны простирается до 8-14 R= (R= - земной радиус), с ночной - вытянута, образуя т. н. магнитный хвост Земли в несколько сотен R; в магнитосфере находятся радиационные пояса. Протяженными магнитосферами обладают Юпитер и Сатурн. Магнитосферы Меркурия, Венеры, Марса ярко не выражены.

МАГНИТОТВЕРДЫЕ МАТЕРИАЛЫ (магнитожесткие материалы) , намагничиваются до насыщения и перемагничиваются в сравнительно сильных магнитных полях напряженностью в тысячи и десятки тысяч А/м. Характеризуются высокими значениями коэрцитивной силы, остаточной магнитной индукции, магнитной энергии на участке размагничивания ("спинка" петли гистерезиса). В качестве магнитотвердых материалов используются, напр., сплавы типа магнико, ални, викаллой, некоторые ферриты, соединения редкоземельных элементов с кобальтом. Из магнитотвердых материалов изготовляют постоянные магниты.

МАГНИТОТЕЛЛУРИЧЕСКОЕ ЗОНДИРОВАНИЕ (от магнит и лат . tellus, род. п. telluris - Земля), метод разведочной геофизики, применяющийся для изучения строения земной коры; основано на регистрации вариаций естественного переменного электромагнитного поля теллурических токов с периодом от долей секунд до суток.

МАГНИТОТЕПЛОВЫЕ ЯВЛЕНИЯ , изменение теплового состояния тел (внутренней энергии, температуры) при изменении их магнитного состояния (намагничивании и перемагничивании). К магнитотепловым явлениям относятся магнетокалорический эффект и потери энергии при магнитном гистерезисе.

МАГНИТОТОРМОЗНОЕ ИЗЛУЧЕНИЕ , возникает при движении заряженных частиц в магнитном поле. К магнитотормозным излучениям относятся синхротронное, циклотронное и др. виды излучения.

МАГНИТОУПРУГИЙ ДАТЧИК , измерительный преобразователь механических усилий или давления в электрический сигнал. Выполнен в виде катушки индуктивности с ферромагнитным сердечником, у которого намагниченность (а следовательно, и индуктивность катушки) меняется при деформации сердечника под действием измеряемой величины.

МАГНИТОФОН (от магнит и ...фон), устройство для магнитной записи звука (обычно на магнитной ленте) и его воспроизведения. Основные узлы: лентопротяжный механизм, магнитные головки, усилитель, громкоговоритель. Различают профессиональные (студийные, репортажные и др.) и бытовые, моно- и стереофонические, катушечные и кассетные магнитофоны.

МАГНИТОФОННАЯ ПРИСТАВКА , магнитофон без усилителя мощности и громкоговорителя. При воспроизведении звука магнитофонную приставку обычно подключают к усилителю НЧ в комплекте с акустическими системами, радиовещательному приемнику или телевизору.

МАГНИТОЭЛЕКТРИЧЕСКИЙ ПРИБОР , служит для измерения электрического напряжения, тока, мощности и т. д.; работа прибора основана на взаимодействии магнитного поля неподвижного постоянного магнита с магнитным полем измеряемого тока, протекающего по подвижному проводнику.

МАГНИТУДА ЗЕМЛЕТРЯСЕНИЯ (от лат . magnitudo - величина), условная величина, характеризующая общую энергию упругих колебаний, вызванных землетрясениями или взрывами; пропорциональна логарифму энергии землетрясений; позволяет сравнивать источники колебаний по их энергии (см. Рихтера шкала). Максимальное значение - ок. 9.

МАГНИФИКАТ (от первого слова лат . текста "Magnificat anima mea Dominum" - "Величит душа моя Господа"), церковное песнопение на текст из Евангелия (эпизод Благовещения); часть вечерни. Магнификаты создавались в виде крупных многоголосных произведений для хора, для солистов, хора и оркестра (И. С. Бах и др.).

МАГНИЦКИЙ Владимир Александрович (р . 1915), российский геофизик, академик РАН (1991; академик АН СССР с 1979). Труды по физике Земли.

МАГНИЦКИЙ Леонтий Филиппович (1669-1739) , российский преподаватель математики в Школе математических и навигацких наук в Москве (с 1701), автор первого русского печатного руководства "Арифметика..." (1703) - энциклопедии математических знаний того времени.

МАГНИЦКИЙ Михаил Леонтьевич (1778-1844) , российский государственный деятель. В 1810-11 сотрудник М. М. Сперанского при подготовке проектов государственных реформ. С 1819 член Главного правления училищ и попечитель Казанского учебного округа. Сторонник подчинения преподавания наук в университете религии. Ограничил самостоятельность университета и уволил большое количество профессоров. В 1826 за растрату уволен в отставку.

МАГНИЯ ОКСИД (жженая магнезия) , MgO, бесцветные кристаллы, tпл ок. 2825 °С. Получают обжигом минералов магнезита и доломита. Применяется для производства огнеупоров, цементов, очистки нефтепродуктов; как наполнитель при производстве резины; в медицине.

МАГНИЯ ПЕРХЛОРАТ , Mg(ClO4)2, бесцветные кристаллы. Поглощая воду, превращается в гексагидрат. Технический продукт Mg(ClO4)2?(2-2,5 H2O) называется ангидроном. Применяется для высушивания газов и жидкостей.

МАГНИЯ СУЛЬФАТ , MgSO4, бесцветные кристаллы. Растворяется в воде. Кристаллогидраты встречаются в природе (кизерит MgSO4?H2O, эпсомит MgSO4?7H2O). Применяется в производстве цементов; в текстильной (протрава), бумажной (наполнитель) промышленности; как удобрение; в медицине - слабительное под названием английская или горькая соль.

МАГНОЛИЯ , род деревьев, реже кустарников семейства магнолиевых. 80 видов, в Вост. и Юго-Вост. Азии, в Америке и Вест-Индии (в т. ч. 1 вид на Курильских о-вах). Широко распространены в культуре как декоративные. Из листьев магнолии готовят лекарственные препараты.

МАГНОН , квазичастица, квантовый аналог спиновой волны в магнитоупорядоченных средах. Магноны в значительной степени определяют термодинамические, кинетические, оптические и др. свойства ферро- и антиферромагнетиков.

"МАГНУМ" ("Magnum") , международное кооперативное объединение (основано в 1947) американских и западноевропейских фотографов, ставящее своей целью распространение репортажных снимков в печати. Среди членов "Магнума" многие крупнейшие фоторепортеры.

МАГНУС (Magnus) (1540-83) , датский принц, участник Ливонской войны 1558-83. В 1570 в Москве провозглашен королем Ливонии под верховной властью русского царя. В 1578 перешел на службу к Стефану Баторию.

МАГНУС VI Лагабетер (Magnus Lagaboter , букв. - исправитель законов) (1238-80), король Норвегии с 1263. Издал первый общенорвежский свод законов (1274).

МАГНУС (Magnus) Генрих Густав (1802-1870) , немецкий физик, иностранный член-корреспондент Петербургской АН (1854). Труды по механике, гидродинамике, теплоте и др. Открыл эффект, названный его именем.

МАГНУС (Magnus) Олав (1490-1558) , шведский католический священник и писатель. Автор труда "История народов Севера" (1555). Закончил жизнь в изгнании в Риме.

МАГНУС ЭРИКСОН (Magnus Eriksson) (1316-74) , король Швеции в 1319-63 (формально до 1371) и Норвегии в 1319-55. Издал общешведский свод законов ("Ландслаг"). В борьбе с церковной и светской знатью и их ставленником Альбрехтом Мекленбургским лишился шведского престола.

МАГНУСА ЭФФЕКТ , возникновение поперечной силы Y, действующей на тело, вращающееся в обтекающем его потоке жидкости или газа; Y направлена в сторону, где скорость потока v и вращение тела совпадают. Открыт Г. Г. Магнусом в 1852.

МАГОМАЕВ Абдул Муслим Магометович (1885-1937) , азербайджанский композитор, дирижер, заслуженный деятель искусств Азербайджана (1935). Один из создателей азербайджанского музыкального театра. Оперы "Шах Исмаил" (1919), "Нэргиз" (1935) и др.

МАГОМАЕВ Муслим Магометович (р . 1942), азербайджанский певец (баритон), народный артист СССР (1973). Внук А. М. М. Магомаева. В 1962-75 и с 1977 в Азербайджанском театре оперы и балета им. Ахундова (Баку). Известен как исполнитель песен. В 1975-79 художественный руководитель Азербайджанского эстрадно-симфонического оркестра. Автор песен, музыки к фильмам.

МАГОМЕТ (Магомед) , см. Мухаммед.

МАГОМЕТАНСТВО , см. Ислам.

МАГРИБ (араб . - запад), регион в Африке, включающий Тунис, Алжир, Марокко (собственно Магриб), а также Ливию, Мавританию, Зап. Сахару, образующих вместе с собственно Магрибом Большой Магриб, или Арабский Запад.

МАГРИТ (Magritte) Рене (1898-1967) , бельгийский художник, один из крупнейших представителей сюрреализма. Картины Магрита основаны на эффекте остранения вещи от ее привычного смысла ("Это не трубка", предупреждает надпись на его композиции 1930, где, изображена именно курительная трубка). В его образах предметы и персонажи на наших глазах превращаются в метафоры, не теряя четкой предметной узнаваемости. Благодаря четкости и лаконизму поэтических метаморфоз картины Магрита стали популярнейшими (наряду с произведениями С. Дали) образцами сюрреализма.

МАГРУПИ (наст . имя Курбанали) (ок. 1740-?), туркменский поэт. Героическая повесть "Юсуп и Ахмед" получила распространение в Ср. Азии. Эпические дастаны.

МА-ГУ (кит . конопряная дева), в китайской мифологии добрая фея. Ее изображали с символами счастья и долголетия (персиком, бабочкой, летучей мышью).

МАГУЛА Дмитрий Антонович (1880 - после 1967) , русский поэт. С 1918 в эмиграции в США. Сборники стихов: "Свет вечерний" (1931), "Последние лучи" (1943), "Фата Моргана" (1963). Переводы с английского.

МАГУЛА Дмитрий Антонович (1880 - после 1967) , русский поэт. С 1918 в эмиграции в США. Сборники стихов: "Свет вечерний" (1931), "Последние лучи" (1943), "Фата Моргана" (1963). Переводы с английского.

МАДАГАСКАР (Madagascar) , остров в Индийском ок., приблизительно в 400 км к востоку от Африки. 590 тыс. км2. Основная часть государства Мадагаскар.

МАДАГАСКАРСКОЕ ТЕЧЕНИЕ , теплое течение Индийского ок., у восточных и южных берегов о. Мадагаскар, ветвь Юж. Пассатного течения. На юго-западе частично соединяется с теплым течением Игольного мыса.

МАДАПОЛАМ (от Мадаполлам - названия бывшего пригорода г . Нарсапур в Индии), глянцевитая жесткая хлопчатобумажная бельевая ткань. Получают отбеливанием миткаля.

МАДАРА , комплекс археологических памятников у скалы Мадара около г. Шумен в Болгарии. Остатки энеолитич. поселения, римские виллы и святилища, раннесредневековые крепости, рельефное изображение всадника (памятник древнеболгарского искусства 9 в.) и др.

МАДАРАС (Madarasz) Виктор (1830-1917) , венгерский живописец. Участник Революции 1848-1849. Драматичные, эмоциональные по цвету патриотические картины на темы венгерской истории ("Оплакивание Л. Хуньяди", 1859).

МАДАЧ (Madach) Имре (1823-64) , венгерский писатель. Философская драма в стихах "Трагедия человека" (1861), пьеса "Моисей" (1861), лирические стихи.

МАДЕЙРА (Madeira) , группа островов в Атлантическом ок., у северо-западных берегов Африки. Территория Португалии. 797 км2. Самый крупный о. Мадейра. Население 270 тыс. человек (1986). Высота до 1861 м. Тропическое земледелие; виноградарство, виноделие. Зимние климатические курорты и центры туризма - Фуншал, Камаша. Главный город и порт - Фуншал.

МАДЕЙРА (Madeira) , река в Боливии и Бразилии, правый приток Амазонки. Истоки Мадейры - реки Маморе и Бени. Длина с Маморе 3200 км, площадь бассейна 1391 тыс. км2. Средний расход воды 30,5 тыс. м3/с. Регулярное судоходство до г. Порту-Велью.

МАДЕРА (от названия о . Мадейра), крепкое вино из белых или розовых сортов винограда, приготовленное сбраживанием мезги или сусла с последующим добавлением спирта.

МАДЕРНА (Maderna) Карло (1556-1629) , итальянский архитектор. Представитель барокко. Пышностью декора, развитой пространственной композицией отличаются церковь Санта-Сусанна (1596-1603), центральный неф и фасад собора св. Петра (1607-14) в Риме.

МАДЕРНИЕКС (Madernieks) Юлийс (1870-1955) , латышский художник, мастер декоративно-прикладного искусства, заслуженный деятель искусств Латвии (1945). Использовал национальные латышские традиции в эскизах тканей, ковров, мебели.

МАДЕРО (Madero) Франсиско Индалесио (1873-1913) , президент Мексики с 1911, один из руководителей Мексиканской революции 1910-17. Убит в результате контрреволюционного переворота.

МАДЖАПАХИТ , индонезийская империя с центром на о. Ява (1293 - ок. 1520). Объединяла большую часть Индонезии. Распалась на ряд княжеств.

МАДЖЕНТА (Magenta) , город в Сев. Италии, к западу от Милана; около Мадженты 4.6.1859 во время австро-итало-французской войны 1859 франко-итальянские войска разбили австрийскую армию и заняли всю Ломбардию, что усилило подъем национально-освободительного движения в Италии.

МАДЖИ-МАДЖИ ВОССТАНИЕ 1905-07 , восстание в германской Вост. Африке против колониального гнета. Название связано с поверьем о чудодейственной силе снадобья из воды и зерен сорго ("маджи-маджи"), которое, как думали повстанцы, спасет их от пуль врага. Подавлено германскими войсками.

МАДЗИНИ (Mazzini) Джузеппе (1805-72) , вождь республиканско-демократического крыла итальянского Рисорджименто. Основатель "Молодой Италии". Активный участник Революции 1848-49, глава правительства Римской республики 1849, в 1860 один из организаторов похода "Тысячи". Призывая к национальному освобождению и объединению Италии, считал участие в освободительной борьбе религиозным долгом каждого итальянца.

МАДЗУНГА (Мажунга) (Majunga) , бывшее название г. Махадзанга на Мадагаскаре.

МАДИСОН (Madison) , город на севере США, адм. ц. шт. Висконсин. 191 тыс. жителей (1990, с пригородами 350 тыс. жителей). Машиностроение, химическая промышленность. Университет.

МАДИУН (Madiun) , город в Индонезии, на о. Ява. 166 тыс. жителей (1990). Переработка сельскохозяйственного сырья. Металлообработка.

МАДЛЕНСКАЯ КУЛЬТУРА (в археологии) позднего палеолита (ок . 15-8 тыс. до н. э.) в Европе. Названа по пещере Ла-Мадлен (La Madeleine) во Франции. Каменные резцы, костяные и роговые орудия, настенные росписи в пещерах, резьба по кости. Хозяйство: охота, рыболовство.

МАДОНА (Madona) (до 1926 Биржи) , город (с 1926) в Латвии. Железнодорожная станция. 10,3 тыс. жителей (1991). Металлообработка. Пищевая, легкая промышленность. Комбикормовый завод. Краеведческий и художественный музеи.

МАДОННА (итал . Madonna), то же, что Богоматерь (см. Мария).

МАДОННА (Madonna; наст . имя Мадонна Луиза Вероника Чикконе, Ciccоnе) (р. 1958), американская поп-певица, киноактриса, продюсер. Одна из наиболее известных и скандальных фигур шоу-бизнеса 1990-х гг., имидж которой связан с постоянно подчеркиваемой сексуальностью. Выпустила магнитные альбомы "Мадонна", "Как девственница", "Эвита" и др. В кино создает образы сильных духом, целеустремленных "роковых", но способных к самопожертвованию женщин ("Дик Трейси", "Опасная игра", "Тело-улика"). Снялась в фильме С. Сейдельман "Отчаянно ищу Сьюзен" (1985), героиня которого во многом напоминает саму певицу; в мюзикле А. Паркера "Эвита" (1996) исполнила роль жены аргентинского президента Перрона. В документальной картине "В постели с Мадонной" открыла закулисную жизнь своей группы.

МАДРАС , город и крупный порт в Юж. Индии, адм. ц. шт. Тамилнад. 3,8 млн. жителей (1991, с пригородами 5,4 млн. жителей). Международный аэропорт. Текстильная, машиностроительная и металлообрабатывающая, пищевая, табачная, кожевенная промышленность; нефтепереработка. Университет. Государственный музей, Национальная художественная галерея.

МАДРАС , бывшее название шт. Тамилнад в Индии.

МАДРАССКИЙ УНИВЕРСИТЕТ , Индия, основан в 1857; в составе университета св. 100 колледжей. В 1990 ок. 107 тыс. студентов.

МАДРЕПОРОВЫЕ КОРАЛЛЫ (каменистые кораллы) , отряд морских книдарий класса коралловых полипов. Ок. 2500 видов. Обладают мощным наружным известковым скелетом; преимущественно колониальные, прикрепленные к морскому дну животные. Одиночные - до 40 см, отдельные особи в колониях 1 мм - 3 см; колонии до нескольких метров в высоту. Во всех океанах, кроме Арктики. Образуют коралловые рифы.

МАДРИГАЛ (франц . madrigal),1) в 14 и 16 - нач. 17 в. небольшое музыкально-поэтическое произведение любовно-лирического содержания, первоначально 2-3-голосное с инструментальным сопровождением, позднее 4-5-голосное без сопровождения. Зародился в Италии.2) С 16 в. небольшое стихотворение-комплимент.

МАДРИД (Madrid) , столица Испании, на р. Мансанарес, административный центр автономной обл. и пров. Мадрид. 3,1 млн. жителей (1990). Крупный транспортный узел. Международный аэропорт Барахас. Производство св. 1/10 промышленной продукции страны. Транспортное, электротехническое и др. машиностроение, химико-фармацевтическая, легкая, полиграфическая, цементная, пищевая промышленность. Метрополитен. Крупный центр международного туризма. Университет (с 1508). Национальная и университетская библиотеки. Королевская испанская академия. Музей Прадо, Национальный археологический музей, Армерия, Музей Академии Сан-Фернандо и др. Мадрид сложился вокруг мавританской крепости Маджирит (впервые упомянута в источниках в 932); отвоеван в 1083 испанцами у арабов. В 14-15 вв. резиденция кастильских королей; с 1561 столица Испании. Церковь Сан-Хинес (барокко, 17 в., живопись Эль Греко, А. Кано и др.), Сан-Исидро эль Реаль (барокко, 17 в.); ансамбль пл. Пласа Майор (17 в.); королевский дворец (18 в.); церковь Сан-Франсиско эль Гранде (18 в.), Эрмите де Сан-Антонио де ла Флорида (18 в., фрески Ф. Гойи).

МАДРИДСКИЙ УНИВЕРСИТЕТ , Испания, основан в 1508 в Алькале; с 1836 в Мадриде. В 1990 ок. 134 тыс. студентов.

МАДУРА (Madura) , остров в Индонезии, близ северо-восточного побережья Явы. Ок. 4,5 тыс. км2. Высота до 471 м. Листопадные леса, саванны. Тропическое земледение; животноводство, рыболовство.

МАДУРАЙ (Мадура) , город в Юж. Индии, шт. Тамилнад. 952 тыс. жителей (1991). Текстильный центр; ремесла. Известен со 2 в. Комплекс храма Шивы (12-17 вв.) с "Тысячеколонным залом" (ок. 1560).

МАДУРЦЫ , народ в Индонезии (о. Мадура и восточная часть о. Ява). 10,8 млн. человек (1987). Язык индонезийской ветви. Верующие - мусульмане-сунниты.

МАДХВА (1199-1278) , древнеиндийский мыслитель, представитель дуалистической веданты (двайта-веданты). Противостоял монистической линии веданты Шанкары (адвайта-веданты).

МАДХЬЯДЕША , в ведийской индуистской мифологии "Срединная страна", центр страны ариев - Сев. Индии (соответствует современному штату Уттар-Прадеш).

МАДХЬЯМИКА (шуньявада) , философская школа буддизма махаяны, основана Нагарджуной. Развивалась в Индии во 2-9 вв., получила распространение в Китае, Тибете, Японии. Последовательно проводит буддистскую концепцию "срединного" пути к достижению "освобождения" (нирваны) - состояния шуньи, "пустоты".

МАДХЬЯ-ПРАДЕШ , штат в центральной части Индии. 443 тыс. км2. Население 66,1 млн. человек (1991). Адм. ц. - Бхопал.

МАДЬЯРЫ (мадьяр) , самоназвание венгров.

МАЕРГОЙЗ Исаак Моисеевич (1908-75) , российский экономикогеограф, доктор географических наук, профессор МГУ. Труды по экономической географии стран Вост. и Центр. Европы, теории и методологии социально-экономической географии. Разработал концепцию территориальной структуры хозяйства (его пространственной организации; см. Территориальная организация общества).

МАЖАНДИ (Magendie) Франсуа (1783-1855) , французский физиолог. Труды по физиологии нервной системы. Установил (с соавторами) основные закономерности распределения двигательных и чувствительных волокон в нервных корешках спинного мозга (Белла - Мажанди закон).

МАЖАРА (тюрк .), большая телега с решетчатыми стенками для перевозки снопов, сена, в которую впрягают пару волов или лошадей (степные районы Украины, Сев. Кавказ).

МАЖЕЙКЯЙ , город в Литве. Железнодорожный узел. 44,9 тыс. жителей (1990). Компрессорный и др. заводы; легкая, пищевая и др. промышленность. Краеведческий музей. Возник в 19 в. В 15 км от Мажейкяйя - нефтеперерабатывающий завод.

"МАЖИНО ЛИНИЯ" , система французских укреплений (строилась в 1929-34; совершенствовалась до 1940) на границе с Германией от Бельфора до Лонгюйона; ок. 400 км. Названа по имени военного министра генерала А. Мажино (A. Maginot). В 1940 немецко-фашистские войска вышли в тыл "линии Мажино", и ее гарнизоны капитулировали.

МАЖОР (франц . majeur, от лат. major - больший, а также dur, от лат. durus - твердый), лад, в основе которого лежит большое (мажорное) трезвучие. В противоположность минору мажор обладает светлой окраской.

МАЖОРАНТА И МИНОРАНТА (от франц . majorer - объявлять большим и minorer - объявлять меньшим), две функции, значения первой из которых не меньше, а второй не больше соответствующих значений данной функции.

МАЖОРИТАРНАЯ СИСТЕМА представительства (от франц . majorite - большинство), в государственном праве система определения результатов голосования, при которой избранным считается кандидат, получивший большинство (абсолютное или относительное) голосов избирателей. См. также ст. Пропорциональная система представительства.

МАЖОРО-МИНОР , лад, образующийся в результате объединения двух одноименных или параллельных тональностей. В мажоро-миноре на равных правах применяются аккорды и мелодические обороты мажора и минора.

МАЖУГА Юрий Николаевич (р . 1931), украинский актер, народный артист СССР (1981). С 1953 в Киевском русском драматическом театре им. Леси Украинки. Профессор Киевского института театрального искусства (с 1985).

МАЖУРАНИЧ Иван (1814-90) , хорватский поэт, деятель иллиризма. Патриотические стихи; романтическая поэма "Смерть Измаила-аги Ченгиича" (1846), посвященная национально-освободительной борьбе черногорцев.

МАЗАГАН , бывшее название г. Эль-Джадида в Марокко.

МАЗАНЬЕЛЛО (Masaniello) (1620-47) , рыбак, возглавивший антииспанское восстание 1647-48 в Неаполе. Вице-королем было организовано убийство Мазаньелло.

МАЗАР (араб . - место поклонения), у мусульман культовое сооружение над гробницами святых.

МАЗАРИДЫ , то же, что цветочные осы.

МАЗАРИНИ (итал . Mazarini, франц. Mazarin) Джулио (1602-61), кардинал с 1641, первый министр Франции с 1643. По происхождению итальянец. Вел борьбу с Фрондой. Добился политической гегемонии Франции в Европе.

МАЗАРОВИЧ Александр Николаевич (1886-1950) , российский геолог, доктор геолого-минералогических наук (1935), профессор МГУ (с 1931). Основные труды по стратиграфии пермских и триасовых отложений Русской платформы, по истории геологии, геологии СССР и материков.

МАЗАЧЧО (Masaccio) (наст . имя Томмазо ди Джованни ди Симоне Кассаи, Tomasso di Giovanni di Simone Cassai) (1401-28), итальянский живописец. Представитель флорентинской школы, один из основоположников реалистического искусства Возрождения. Воплощал в религиозных сценах гуманистические представления о совершенной человеческой личности. Произведения отличают энергичная светотеневая лепка, пластическая телесность, трехмерность фигур, монументализация и обобщение форм (фрески капеллы Бранкаччи в церкви Санта-Мария дель Кармине во Флоренции, 1425-28).

МАЗДАКИЗМ , религиозно-философское учение, распространившееся в Иране и некоторых соседних с ним странах в раннее средневековье. Возникло в 3 в.; названо по имени руководителя маздакитского движения Маздака, явилось его идейной основой. Последователи маздакизма считали, что в основе мирового процесса лежит борьба между добрым, светлым началом и темным, злым; призывали к борьбе за уничтожение социального неравенства, отождествлявшегося со злом.

МАЗДАКИТСКОЕ ДВИЖЕНИЕ , народное движение в государстве Сасанидов в нач. 90-х гг. 5 в. - 20-х гг. 6 в. Названо по имени руководителя Маздака. Подавлено Хосровом I Ануширваном.

МАЗЕЛЬ Лев (Лео) Абрамович (р . 1907), российский музыковед, заслуженный деятель искусств России (1966), доктор искусствоведения (1941). Труды, посвященные анализу музыкальных произведений (формы, мелодии и гармонии). Профессор Московской консерватории (с 1939).

МАЗЕНДЕРАН , историческая область в Иране. В 9-12 вв. - Табаристан; название Мазендеран с 13 в. В Иране одноименные останки.

МАЗЕНДЕРАНЦЫ (мазандеранцы) , народ в Иране (Мазендеран). 2,2 млн. человек (1992). Язык иранской группы. Верующие - мусульмане-шииты.

МАЗЕПА Иван Степанович (1644-1709) , гетман Украины (1687-1708). Стремился к отделению Левобережной Украины от России. Во время Северной войны 1700-21 перешел на сторону вторгшихся на Украину шведов. После Полтавской битвы (1709) бежал в турецкую крепость Бендеры вместе с Карлом XII.

МАЗЕР (от нач . букв англ. слов Microwave Amplification by Stimulated Emission of Radiation - усиление микроволн сверхвысокой частоты (СВЧ) в результате вынужденного излучения), общее название квантового усилителя и квантового генератора СВЧ. Мазеры используются в технике (в частности, в космической связи), в физических исследованиях, а также как квантовые стандарты частоты.

МАЗЕР (Mather) Коттон (1663-1728) , американский писатель, богослов. Идеолог и историк американского пуританства. Религиозно-публицистические книги: "Чудеса незримого мира" (1693) - о преследовании ведовства (языческой магии), "Американская псалтырь" (1718), "Величие Христа в Америке" (ч. 1-7, 1702) - история новоанглийского пуританства; важный первоисточник для изучения культуры 17 в.

МАЗЕРЕЛЬ (Масерел) (Masereel) Франс (1889-1972) , бельгийский график и живописец. В сериях ксилографий ("романов в картинах"), используя близкие экспрессионизму художественные приемы (гротеск, геометризованный рисунок, динамизм композиции, контраст черного и белого), раскрывал трагическую судьбу человека в современном мире ("Крестный путь человека", 1918). Циклы иллюстраций, антивоенные рисунки, портреты, пейзажи, жанровые композиции.

МАЗЕРНЫЙ ЭФФЕКТ в астрономии , вынужденное излучение молекул межзвездной среды, сконцентрированных в газово-пылевых облаках и получающих энергию возбуждения от близко расположенных звезд.

МАЗЕЦ Евгений Павлович (р . 1929), российский астрофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по гамма-астрономии и космической физике. Детально исследовал диффузный космический фон гамма-излучения и вторичного гамма-излучения атмосферы Земли. Ленинская премия (1986).

МАЗИНА (Masina) Джульетта (1921-1994) , итальянская киноактриса. Присущие таланту Мазины соединение гротеска и лиризма, тонкий психологизм раскрылись в фильмах, поставленных режиссером Ф. Феллини (муж Мазины): "Огни варьете", "Белый шейх", "Дорога" ("Они бродили по дорогам"), "Ночи Кабирии", "Джульетта и духи", "Джинджер и Фред" и др.

МАЗИНИ (Masini) Анджело (1844-1926) , итальянский певец (тенор). Представитель искусства бельканто. Исполнял лирические и драматические партии. С 1877 неоднократно пел в России.

МАЗЛУМОВ Аведикт Лукьянович (1896-1972) , российский селекционер, академик ВАСХНИЛ (1956), Герой Социалистического Труда (1965). Труды по биологии, селекции и агротехнике сахарной свеклы. Автор высокоурожайных и сахаристых сортов. Ленинская премия (1965), Государственная премия СССР (1946, 1952).

МАЗМАНЯН Михаил Давидович (1899-1971) , армянский архитектор, заслуженный архитектор Армении (1968). Участвовал в создании генеральных планов Еревана (1955-70) и др. С соавторами: Дом книги (1935-40), Шаумянский жилой район (1955-1965) в Ереване.

МАЗОВЕЦКО-ПОДЛЯССКАЯ НИЗМЕННОСТЬ (Nizina Mazowiecko-Podlaska) , в Польше, в бассейне р. Висла. Равнина высотой до 227 м. Смешанные леса (Беловежская, Августовская и др. пущи); значительная часть территории распахана (рожь и картофель, на западе также сахарная свекла). Крупные города - Варшава, Белосток.

МАЗОВИЯ (Mazowsze) , историческая область Польши, в среднем течении Вислы и нижнем течении Нарева и Буга. Названа от племени мазовшан. С 10 в. Мазовия - княжество, с 13 в. делилась на уделы, постепенно переходившие под власть польских королей (окончательно в 1526).

МАЗОВШАНЕ , в 9-11 вв. западнославянское племя, расселившееся в Мазовии. Участвовали в этногенезе польской народности.

МАЗОН (Mazon) Андре (1881-1967) , французский филолог-славист, иностранный член-корреспондент АН СССР (1928). Исследователь русской классической и древнерусской литературы и славянских языков.

МАЗОХИЗМ ,1) половое извращение, при котором для достижения оргазма необходимо испытывать физическую боль или моральное унижение, причиняемые партнером. Назван по имени австрийского писателя Л. Захер-Мазоха (1836-95), описавшего это извращение.2) В переносном смысле - упорное желание растравлять собственные обиды, душевную боль и др. негативные ощущения.

МАЗСАЛАЦА (Mazsalaca) (до 1917 официальное название Салисбург) , город (с 1928) в Латвии, на р. Салаца. Железнодорожная станция. 2,1 тыс. жителей (1991). Производство технических и льняных тканей; деревообрабатывающая и пищевая промышленность.

МАЗУР (Masur) Курт (р . 1927), немецкий дирижер. Работал в различных оперных театрах (в т. ч. "Комише опер" в Берлине), с оркестрами Лейпцига, Дрездена, Далласа. В репертуаре - произведения Л. Бетховена, А. Брукнера, Р. Шумана, П. И. Чайковского.

МАЗУРЕНКО Алексей Ефимович (1917-90) , дважды Герой Советского Союза (1942, 1944), генерал-майор авиации (1962). В Великую Отечественную войну в штурмовой авиации Северного и Черноморского флотов, командир полка; ок. 300 боевых вылетов. Потопил лично 8 кораблей противника и 22 в составе группы.

МАЗУРИН Василий Петрович (1872-1939) , русский писатель. В творчестве (стихи, поэмы, мистерии, пьесы), отличающемся тщательностью работы над словом, преобладают философские мотивы. Сборник стихов "В царстве жизни" (1926).

МАЗУРКА (польск . mazurek, от названия жителей Мазовии - мазуры), польский народный танец. В 19 в. стал бальным. Музыкальный размер 3/4 и 3/8.

МАЗУРОВ Кирилл Трофимович (1914-89) , политический деятель, Герой Социалистического Труда (1974). В 1942-43 секретарь подпольного ЦК ЛКСМ Белоруссии. В 1946-47 1-й секр. ЦК ЛКСМ Белоруссии. С 1953 председатель Совета Министров БССР, с 1956 1-й секретарь ЦК КП Белоруссии. В 1965-78 1-й заместитель председателя Совета Министров СССР. С 1986 председатель Всесоюзного совета ветеранов войны и труда. Член ЦК в 1956-81, член Политбюро (Президиума) ЦК КПСС в 1965-78.

МАЗУРОК Юрий Антонович (р . 1931), российский певец (баритон), народный артист СССР (1976). С 1963 в Большом театре. 3-я премия на Международном конкурсе вокалистов им. Дж. Энеску (Бухарест, 1961), 1-я премия на Международном конкурсе вокалистов в Монреале (1967).

МАЗУРСКИЕ ОЗЕРА , группа озер ледникового происхождения на северо-востоке Польши общей площадью 310 км2. Соединены протоками и каналами. Сток в реки Висла и Преголя. Основные озера - Снярдвы, Мамры. Судоходство. Рыболовство.

МАЗУРСКИЙ (Mazursky) Пол (р . 1930), американский актер, сценарист, режиссер, продюсер. Работал в ночных клубах, на эстраде, на телевидении. В качестве режиссера кино заявил о себе как представитель "нового" Голливуда. Первый большой успех принес ему фильм "Гарри и Тонто" (1974), комедия о старике, странствующем со своим котом. Знаменательной вехой творчества Мазурского стал фильм "Незамужняя женщина" (1978, премия "Оскар"). Поставил также фильмы: "Буря" (1982; по мотивам У. Шекспира), "Москва на Гудзоне" (1984), "Преданный" (1996) и др.

МАЗУРСКОЕ ПООЗЕРЬЕ (Pojezierze Mazurskie) , равнина на северо-востоке Польши, высота до 312 м. Холмисто-моренный рельеф с большим количеством озер (ок. 2700). Смешанные леса, болота, верещатники.

МАЗУРУК Илья Павлович (р . 1906), российский полярный летчик, генерал-майор авиации (1946), Герой Советского Союза (1937). Участник первой (1937) и многих других экспедиций на Северный полюс и полетов в Антарктиде.

МАЗУТ (тюрк .), густая жидкость темно-коричневого цвета, остаток после выделения из нефти или продуктов ее вторичной переработки бензиновых, керосиновых и газойлевых фракций. Плотность 0,89-1,00 г/см3, теплота сгорания 39,4-40,7 МДж/кг. Применяют как жидкое котельное топливо, для производства моторных топлив и смазочных масел, битумов, кокса.

МАЗУЧЧО САЛЕРНИТАНЕЦ (Masuccio Salernitano; наст . имя Томмазо Гуардати, Guardati) (ок. 1415 - ок. 1475), итальянский писатель. Книга "Новеллино" (издана 1476) из 50 реалистических антиклерикальных новелл.

МАЗЬЯДИДЫ , династия арабских наместников Ширвана в 799 - 1-й пол. 11 в.

МАИЕВСКИЙ Николай Владимирович (1823-92) , ученый-артиллерист, основатель русской научной школы баллистики, член-корреспондент Петербургской АН (1878), генерал от артиллерии (1889). Труды по внешней и внутренней баллистике (теория вращательного движения снаряда, деривации и др.). Автор книги "Курс внешней баллистики" (1870).

МАИН , государство в Юж. Аравии в 1-м тыс. до н. э. В 1 в. до н. э. попал в зависимость от государства Катабан, вскоре вошел в состав Сабы. С 4 в. н. э. в составе Химьяритского царства.

МАИ-НДОМБЕ (Mai Ndombe) (до 1973 Леопольда II озеро) , озеро в Заире, во впадине Конго. 2325 км2 (в период дождей 8200 км2). Глубина 2,5-7 м. Сток в р. Фими, приток р. Касаи. Рыболовство. Судоходство.

МАИС (исп . maiz), то же, что кукуруза.

МАИСОВОЕ МАСЛО , то же, что кукурузное масло.

МАЙ (лат . Maius, вероятно, от имени древнеиталийской богини земли Майи), пятый месяц календарного года (31 сут.).

МАЙ (May) Карл (1842-1912) , немецкий писатель. Автор снискавших большую популярность в Европе и Америке, многократно экранизированных "индейских" приключенческих романов о Виннету (т. 1-4, 1893-1910). Автобиографическая книга "Моя жизнь и стремления" (1910).

МАЙ (May) Эрнст (1886-1970) , немецкий архитектор и градостроитель. Представитель рационализма. От принципа "строчной" застройки (пос. Праунхайм и др., близ Франкфурта-на-Майне, 2-я пол. 1920-х гг.) перешел к более свободным пространственным комплексам (пос. Новая Альтона и Грюнхоф, близ Гамбурга, 1954-55).

МАЙАМИ (Miami) , город в США, шт. Флорида, на берегу Атлантического ок. 359 тыс. жителей (1990, с пригородами 1,7 млн. жителей). Морской портовый центр круизного судоходства. Международный аэропорт. Круглогодичный климатический курорт (ок. 5 млн. туристов в год). Важный торгово-финансовый центр. Радиоэлектронная, авиационная, полиграфическая, швейная, пищевкусовая промышленность; производство ювелирных изделий. Университеты. Оперный театр. Художественный музей. Океанариум. Ботанический сад.

МАЙАНО (Maiano) , итальянские архитекторы и скульпторы, братья. Представители Раннего Возрождения.1) Джулиано да Майано (1432-90) стремился к декоративной выразительности построек (Палаццо Спаннокки в Сиене, с 1473) и убранства интерьеров.2) Бенедетто да Майано (1442-97). Скульптурные произведения отмечены тонкой гармонией пластических и архитектурных деталей (кафедра в церкви Санта-Кроче во Флоренции, 1472-76), портретные бюсты ("Ф. Строцци", ок. 1490), архитектурные работы (Палаццо Строцци во Флоренции, с 1489).

МАЙБОРОДА Георгий Илларионович (р . 1913-1993), украинский композитор, народный артист СССР (1960). Брат П. И. Майбороды. Оперы "Милана" (1957), "Арсенал" (1960), "Тарас Шевченко" (1964), "Ярослав Мудрый" (1973), симфонические, вокально-симфонические произведения и др.

МАЙБОРОДА Платон Илларионович (1918-1989) , украинский композитор, народный артист СССР (1979). Брат Г. И. Майбороды. Автор песен и хоров, симфонических произведений, музыки к спектаклям драматического театра и фильмам. Государственная премия СССР (1950).

МАЙБРИДЖ (Muybridge) Эдуард (1830-1904) , английский фотограф. Изучал особенности съемки во время движения объекта. В 1877 впервые сфотографировал бегущую лошадь. Часто снимал движение одновременно с разных точек зрения ("Натурщица в движении", 1887).

МАЙДАНЕК (Majdanek) , немецко-фашистский концлагерь вблизи г. Люблин (Польша) в 1941-44; истреблено ок. 1,5 млн. человек.

МАЙДАНПЕК (Majdanpek) , район молибдено-медно-порфировых месторождений в Сербии. Разработка пиритовых руд с 1908, медных - с 1961. Месторождения по происхождению гидротермальные. Главное месторождение - Майданпек. Общие запасы меди 4,2 млн. т при среднем содержании Cu 0,7%, Мо 0,05%. Добыча открытым способом. Центр добычи - г. Бор.

МАЙДАРИ ХУРАЛ , ламаистский храмовой праздник в честь будды Майтреи (у монголов Майдари). Отмечается в летние месяцы.

МАЙДЗУРУ , город и порт в Японии, на о. Хонсю. 100 тыс. жителей (1985). Судостроение, текстильная, строительная промышленность.

МАЙДУГУРИ (Maiduguri) , город на северо-востоке Нигерии, административный центр шт. Борно. 282 тыс. жителей (1991). Торговый (хлопок, арахис) центр. Крупная скотобойня; завод арахисового масла; кожевенно-обувная фабрика. Университет.

МАЙЕВТИКА (греч . maieutike, букв. - повивальное искусство), метод Сократа извлекать скрытое в человеке знание с помощью искусных наводящих вопросов.

МАЙЕР (Mayer) Тобиас Иоганн (1723-62) , немецкий астроном. Разработал теорию движения Луны; составил весьма точные лунные таблицы для определения долгот на море, каталог 998 зодиакальных звезд; создал теорию пассажного инструмента.

МАЙЕР (Meyer) Эрнст Герман (1905-88) , немецкий композитор и музыковед. Опера "Рыцарь в ночи" (1973), симфонические, ораториальные и др. произведения. Профессор Института музыковедения при Гумбольдтовском университете в Берлине (с 1948).

МАЙЕР (Mayer) Юлиус Роберт (1814-78) , немецкий естествоиспытатель, врач. Первым сформулировал закон сохранения энергии (эквивалентности механической работы и теплоты) и теоретически рассчитал механический эквивалент теплоты (1842). Идеи и приоритет Майера долгое время не были признаны.

МАЙЕРОВА (Majerova) Мария (1882-1967) , чешская писательница. В романах "Лучший из миров" (1923), "Сирена" (1935), "Шахтерская баллада" (1938) - рабочее движение, образы революционеров.

МАЙЕСТА , см. Майя.

МАЙЗЕЛЬ Сергей Осипович (1882-1955) , российский физик, специалист в области светотехники, доктор технических наук (1938), заслуженный деятель науки и техники РСФСР (1944). Труды связаны с разработкой новых источников света, нормированием освещения для различных видов работ. Развил теорию цветового зрения. Государственная премия СССР (1946).

МАЙКА , трикотажная рубашка без рукавов (или с короткими рукавами) и без воротника, с большим вырезом, служащая бельем, спортивной одеждой, элементом повседневного костюма.

МАЙКАНОВА Сабира (1914-87) , казахская актриса, народная артистка СССР (1970). С 1932 в Казахском театре им. Ауэзова (Алма-Ата).

МАЙКАПАР Георгий Ильич (р . 1914), российский инженер, специалист в области аэродинамики, доктор технических наук (1952), заслуженный деятель науки и техники РСФСР (1975). Основные труды связаны с проектированием воздушных винтов к самолетам Ил-2, Ла-5, Ту-114. Разрабатывал оптимальные формы сверхзвуковых летательных аппаратов. Государственная премия СССР (1949, 1978).

МАЙКЕЛЬСОН (Michelson) Альберт Абрахам (1852-1931) , американский физик, иностранный член-корреспондент (1924) и почетный член АН СССР (1926). Автор точных оптических приборов (интерферометр Майкельсона, эшелон Майкельсона) и экспериментов по определению скорости света (в т. ч. опыт Майкельсона), спектральных измерений (в т. ч. длины метра в длинах волн красной спектральной линии кадмия) и др. Нобелевская премия (1907).

МАЙКЕЛЬСОНА ОПЫТ доказал независимость скорости света от движения Земли (А . А. Майкельсон, 1881). В классической физике опыт Майкельсона не нашел объяснения; в относительности теории постоянство скорости света во всех инерциальных системах отсчета принимается как постулат.

МАЙКЕЛЬСОНА ЭШЕЛОН , многолучевой интерференционный спектроскоп в виде набора плоскопараллельных стеклянных (или кварцевых) пластинок строго одинаковой толщины, сложенных так, что их концы образуют ступеньки лестницы. Принцип действия эшелона Майкельсона такой же, как у дифракционной решетки. Разрешающая способность эшелона Майкельсона высока. Впервые построен А. А. Майкельсоном в 1898.

МАЙКОВ Аполлон Николаевич (1821-97) , русский поэт, член-корреспондент Петербургской АН (1853). Брат В. Н. и Л. Н. Майковых. Антологическая поэзия, лирика, посвященная темам европейской и русской истории, искусству; стихи о природе. Поэмы, в т. ч. "Две судьбы" (1845), "Машенька" (1846), "Клермонтский собор" (1853), и др.

МАЙКОВ Валериан Николаевич (1823-47) , русский литературный критик, публицист. Брат А. Н. и Л. Н. Майковых. В статье об А. В. Кольцове, Н. В. Гоголе, Ф. М. Достоевском подчеркивал общественное назначение искусства; по взглядам близок петрашевцам.

МАЙКОВ Василий Иванович (1728-78) , русский поэт. Ироикомические поэмы "Игрок ломбера" (1763), "Елисей, или Раздраженный Вакх" (1771), "Нравоучительные басни" (1766-67).

МАЙКОВ Леонид Николаевич (1839-1900) , российский историк литературы, этнограф. Брат А. Н. Майкова и В. Н. Майкова. Монографическое исследование о К. Н. Батюшкове в изданном Майковым собрании сочинений поэта (т.1-3, 1885-87). Книги: "Очерки из истории русской литературы XVII и XVIII столетий" (1889), "Историко-литературные очерки" (1895), "Пушкин. Биографические материалы и историко-литературные очерки" (1899). В статье "История русской литературы как наука и как предмет преподавания" (1864) - методологические принципы историко-литературного исследования. Работы по фольклору.

МАЙКОП , город (с 1870), в Российской Федерации, административный центр Адыгеи, на р. Белая. Железнодорожная станция. 152,5 тыс. жителей (1993). Машиностроение, пищевая, легкая, деревообрабатывающая, целлюлозно-бумажная промышленность. ГЭС. Педагогический институт. Театр, 2 музея (в т. ч. историко-краеведческий). Основан в 1858.

МАЙКОПСКАЯ КУЛЬТУРА (в археологии) , эпохи энеолита (2-я пол. 3-го тыс. до н. э.) на Сев. Кавказе. Названа по Майкопскому кургану. Остатки укрепленных поселений и курганы.

МАЙКОПСКИЙ КУРГАН , богатое погребение племенного вождя (3-е тыс. до н. э.), исследовано в г. Майкоп в 1897. Найдены золотые и серебряные украшения и сосуды, в т. ч. серебряный сосуд с изображением горного хребта.

МАЙЛИН Беимбет Жармагамбетович (1894-1939) , казахский писатель. Повесть "Памятник Шуги" (1915). В повести "Коммунистка Раушан" (1929), романе "Азамат Азаматыч" (1934), пьесах - пафос социальных преобразований. Репрессирован; реабилитирован посмертно.

МАЙЛИ-САЙ , город (с 1956) в Киргизии, Джалал-Абадская обл., в 50 км от железнодорожного узла Тентек-Сай. 30 тыс. жителей (1991). Заводы: электроламповый, электроизоляционных материалов; швейная фабрика, мясокомбинат и др. Близ Майли-Сая - добыча нефти и газа.

МАЙ-МАЕВСКИЙ Владимир Зенонович (1867-1920) , генерал-лейтенант (1917). Командующий белой Добровольческой армией (май - ноябрь 1919). После провала "похода на Москву" (1919) отстранен от должности.

МАЙМЕЧА (Медвежья) , река на севере Вост. Сибири, правый приток р. Хета. 650 км, площадь бассейна 26,5 тыс. км2. Средний расход воды ок. 285 м3/с.

МАЙМЕЧИТ , ультраосновная вулканическая горная порода порфировой структуры и миндалекаменной текстуры, состоящая из мелких вкрапленников оливина и основной массы - микролитов титанистого авгита и серпентинизированного стекла; миндалины сложены карбонатом и серпентином. Маймечит образуют дайки, силлы и покровы.

МАЙМИН Евгений Александрович (р . 1921), российский литературовед, доктор филологических наук (1974). Основная сфера интересов: русская литература 19 в., теория литературы, эстетика. Книги: "Опыты литературного анализа" (1972), "О русском романтизме" (1975), "Русская философская поэзия" (1976), "Лев Толстой" (1978), "А. А. Фет" (1989) и др.

МАЙМОН (Maimon) (наст . фам. Хейман, Heiman) Соломон (1753/54-1800), философ-самоучка. Родился около Несвижа (ныне в Белоруссии), с 1777 жил в Пруссии. Критиковал философию И. Канта (в т. ч. понятие "вещи в себе") с позиций, близких воззрениям Ф. Якоби.

МАЙМОНИД (Maimonides) Моисей (Моше бен Маймон) (1135-1204) , еврейский философ. Родился в Испании, с 1165 жил в Египте, придворный врач Салах-ад-дина. Стремился синтезировать библейское откровение и арабский аристотелизм. Оказал влияние на схоластику 13-14 вв. (особенно Альберта Великого и Фому Аквинского). Главное сочинение "Путеводитель колеблющихся" (на арабском языке).

МАЙН (Main) , река в Германии, правый приток Рейна. 524 км, площадь бассейна 27,2 тыс. км2. Средний расход воды 170 м3/с. Судоходна на 400 км. На Майне - города Вюрцбург, Франкфурт-на-Майне.

МАЙН РИД Т ., см. Рид Т. М.

МАЙНА , поселок городского типа (с 1957) в Российской Федерации, Хакасия, на Енисее. 6,6 тыс. жителей (1991). В 1960-80-е гг. - база строительства Саяно-Шушенской ГЭС.

МАЙНА , птица семейства скворцов. Длина ок. 25 см. В Юж. Азии; с нач. 20 в. широко расселилась в Ср. Азии и продолжает продвигаться на север и северо-запад. Живет оседло, чаще в населенных пунктах. Поедает саранчу. Молодые птицы легко обучаются произносить слова и целые фразы.

МАЙНОТ (Minot) Джордж Ричардс (1885-1950) , американский патофизиолог и гематолог, один из авторов т. н. печеночного метода лечения пернициозной анемии. Нобелевская премия (1934, совместно с У. П. Мерфи и Дж. Х. Уиплом).

МАЙНХОФ (Мейнхоф) (Meinhof) Карл (1857-1944) , немецкий языковед-африканист. Создал сравнительно-историческую грамматику и фонетику языков банту, описал многие языки Африки, исследовал религию, поэзию, право африканских народов.

МАЙНЦ (Mainz) , город в Германии, на р. Рейн, административный центр земли Рейнланд-Пфальц. 175 тыс. жителей (1991). Транспортное машиностроение, химических стройматериалов, полиграфическая, легкая, пищевкусовая промышленность. Университет. Музеи: римско-германский, И. Гутенберга. Известен с древности, центр курфюршества Майнцского (до нач. 19 в.). В Майнце жил И. Гутенберг. Романский "имперский" собор (кон. 10-18 вв.) и капелла (12 в.) готической церкви (13-14 вв.), барочные цейхгауз (18 в.), замок курфюрстов (17-18 вв.).

МАЙНЦСКАЯ КОММУНА ,1) название событий (октябрь 1792 - июль 1793) в занятых войсками революционной Франции Майнце и прилежащих к нему районах, в ходе которых была провозглашена (март 1793) 1-я демократическая республика (Майнцская республика).2) Название городского самоуправления Майнца этого периода.

МАЙОЛИКА (итал . maiolica), вид керамики, изделия из цветной обожженной глины с крупнопористым черепком, покрытые глазурью. Для майолики характерны мягкие, округлые формы, яркая роспись - по непрозрачной глазури или (т. н. полумайолика) по белой обмазке под прозрачной глазурью. Знаменита итальянская майолика эпохи Возрождения.

МАЙОЛЬ (Maillol) Аристид (1861-1944) , французский скульптор. Гуманистическое содержание воплотил в гармоничных, пластически-обобщенных, четких по силуэту символических статуях - женских обнаженных фигурах ("Средиземноморье", 1901-05; "Река", 1939-43).

МАЙОНЕЗ (франц . mayonnaise),1) холодный соус, изготовленный из растительного масла, яичного желтка, уксуса, горчицы, сахара и др. приправ.2) Холодное кушанье из рыбы, мяса с соусом майонез.

МАЙОР (от лат . major - большой, старший), воинское офицерское звание в вооруженных силах многих государств, в т. ч. Российской Федерации. Впервые чин майора появился в 16 в. в Испании и германских государствах. В русской армии существовал в 30-х гг. 17 в. - 1884; в 18 в. (по 1797) майоры разделялись на премьер-майоров и секунд-майоров; в Советской Армии было введено в 1935.

МАЙОР (Major) Тамаш (1910-86) , венгерский актер, режиссер. В 1945-62 директор, в 1962-79 главный режиссер Национального театра (Будапешт). Профессор Венгерской школы театрального и киноискусства (с 1947). Снимался в кино.

МАЙОРАН , род многолетних трав и полукустарников семейства губоцветных. 4-6 видов, в Средиземноморье. Майоран садовый - древняя культура, возделывается во многих странах. Зелень, срезанная до цветения, - пряная приправа. Медонос.

МАЙОРАТ (от лат . major - старший), в гражданском праве - форма наследования недвижимости (прежде всего земельной собственности), при которой она переходит полностью к старшему из наследников. Направлена на сохранение и упрочение крупных земельных владений.

МАЙОРДОМ (от ср .-век. лат. major domus - старший по дому) (палатный мэр), высшее должностное лицо во Франкском государстве при Меровингах (кон. 5 - сер. 8 вв.). С сер. 7 в. майордомы в значительной мере сосредоточили государственную власть в своих руках. Майордом Пипин Короткий в 751 положил начало династии Каролингов.

МАЙОРОВ Борис Александрович (р . 1938), российский спортсмен (хоккей с шайбой), заслуженный мастер спорта (1963), заслуженный тренер России (1979). Чемпион Олимпийских игр (1964, 1968), мира и Европы (1963-68), СССР (1962, 1967, 1969).

МАЙОРОВ Евгений Александрович (р . 1938), российский спортсмен (хоккей с шайбой), заслуженный мастер спорта (1963). Чемпион Олимпийских игр (1964), мира и Европы (1963-64), СССР (1962, 1967). Брат Б. А. Майорова. С 1982 спортивный тележурналист.

МАЙОРОВ Николай Петрович (1919-42) , русский поэт. В книге стихов "Мы" (опубликована 1962) - исповедь юношей военного поколения, пафос гражданственности. Погиб на фронте.

МАЙОРОВА Елена Владимировна (р . 1958), российская актриса, заслуженная артистка России (1989). С 1983 во МХАТе им. А. П. Чехова. В театре играет центральные роли классического и современного репертуара, в кино - роли современниц ("Забытая мелодия для флейты", 1987; "Макаров", 1993).

МАЙОТЕНЫ (от франц . maillot, maillet - бердыш) (молотобойцы), участники народного восстания 1382 в Париже, вызванного ростом налогов во время Столетней войны 1337-1453.

МАЙР (Mayr) Эрнст (р . 1904), американский зоолог, эволюционист. По происхождению немец. С 1931 в США. Труды по орнитологии, зоогеографии, теории систематики, по проблемам эволюции (структура вида, видообразование и др.), по истории и философии биологии.

МАЙРЕКЕР (Mayroekker) Фридерика (р . 1924), австрийская писательница. Книга стихов "Зимнее счастье" (1986), драма "Nada, ничто" (1991) и др.

МАЙРОНИС (Maironis) (наст . имя и фам. Йонас Мачюлис) (1862-1932), литовский поэт. В сборнике стихов "Весенние голоса" (1895) - национально-освободительные мотивы, воспета природа Литвы. Многие стихи стали популярными песнями. В сатирах высмеивал чиновничество. Поэмы, стихотворная драматическая трилогия: "Смерть Кейстута" (1921), "Витовт у крестоносцев" (поставлена 1925), "Витовт-король" (поставлена 1930).

МАЙРХОФЕР (Mayrhofer) Манфред (р . 1926), австрийский языковед, иностранный член АН СССР (1988). Труды по индологии, иранистике (сравнительно-историческое изучение индоевропейских языков, главным образом древнеиндийского и древнеиранского).

МАЙСЕН (Мейсен) (Meissen) , город в Германии, земля Саксония, к северо-западу от Дрездена, на р. Эльба. 37 тыс. жителей (1989). Производство фарфоровых изделий. Городской музей. Готический ансамбль собора (13-15 вв.) и замка Альбрехтсбург (15 в.; музей).

МАЙСЕНСКИЙ ФАРФОР (Мейсенский фарфор) , изделия первого в Европе фарфорового завода, основан в 1710 в г. Майсен. Изделия 1730-60-х гг. в духе рококо (сервизы, вазы, скульптурные фигуры, группы, бюсты) отличаются пластичностью форм, изысканной росписью.

МАЙСКИЕ ЖУКИ , группа жуков семейства пластинчатоусых; вредители (восточные и западные майские жуки) многих лиственных и хвойных древесных пород в Евразии. Красно-бурые, длина 22-29 мм. Питаются листьями, личинки - корнями.

МАЙСКИЙ , город (с 1965) в Российской Федерации, Кабардино-Балкария. Железнодорожный узел (Котляревская). 25,2 тыс. жителей (1992). Заводы: электровакуумного машиностроения, рентгеновской аппаратуры и др.

МАЙСКИЙ Иван Михайлович (1884-1975) , российский дипломат, историк, академик АН СССР (1946). В 1929-32 полпред в Финляндии, в 1932-43 посол в Великобритании, в 1943-46 заместитель наркома иностранных дел СССР. Труды по истории рабочего движения, истории Испании; воспоминания.

МАЙСТЕР ЭКХАРТ , см. Экхарт И.

МАЙСУР , город в Юж. Индии, шт. Карнатака. 480 тыс. жителей (1991). Текстильная, пищевая, химическая промышленность; ремесла. Университет.

МАЙСУР , историческая область в Юж. Индии. До 17 в. территория Майсура входила в крупные южноиндийские государства. В 14 в. основано вассальное Виджаянагару княжество Майсур. В 18 в. при Хайдар Али и его сыне Типу Султане княжество Майсур - сильнейшее в Юж. Индии, основной очаг антиколониальной борьбы. В результате 4 англо-майсурских войн территория княжества была сильно урезана и оно стало английским вассалом. После достижения Индией независимости (1947) Майсур - индийский штат (с 1973 - шт. Карнатака).

МАЙСУРАДЗЕ Георгий (Григорий) Иванович (1817-85) , грузинский живописец. Основоположник реалистического направления в грузинской портретной живописи ("А. Багратиони", 1839).

МАЙСУРЯН Николай Александрович (1896-1967) , армянский растениевод и селекционер, член-корреспондент АН Армении (1945), академик ВАСХНИЛ (1958). Основные труды по систематике и биологии зерновых и зернобобовых культур, морфологии плодов и семян сорняков. Вывел ряд сортов люпина, сои, ячменя.

МАЙТНЕР (Мейтнер) (Meitner) Лизе (1878-1968) , австрийский физик и радиохимик. В 1907-38 работала в Берлине с О. Ганом, совместно с ним предложила ряд методов исследования радиоактивности, открыла протактиний, начала исследования по облучению урана нейтронами. В 1938 эмигрировала из Германии, в 1938-60 в Швеции, затем в Великобритании. Совместно с О. Фришем (O. Frisch) впервые объяснила опыты Гана и Ф. Штрасмана (F. Stra?mann) по расщеплению ядер урана.

МАЙТРЕЙЯ , в буддийской мифологии бодхисатва и будда, долженствующий родиться в будущем и осуществить счастливое правление миром. Его изображают сидящим на троне, в виде позолоченной статуи.

МАЙЦЗИШАНЬ , китайский буддистский пещерный монастырь (5-17 вв.) в пров. Ганьсу; 194 пещеры с раскрашенной буддистской скульптурой и настенными росписями. Для ранней скульптуры Майцзишань (5-6 вв.) характерны мягкость, утонченная грация, для поздней - черты чувственной земной красоты.

МАЙЯ , в греческой мифологии одна из Плеяд, нимфа горы Киллены, возлюбленная Зевса и мать Гермеса. В Др. Риме была отождествлена с богиней земли Майестой; ее праздники приходились на май (отсюда - название месяца).

МАЙЯ , понятие древней и средневековой индийской философии, имеет несколько значений, наиболее известное, развитое особенно в адвайта-веданте, - иллюзорность всего воспринимаемого мира, скрывающего под видимым многообразием свою истинную сущность, - Брахмана как единственная реальность.

МАЙЯ (юкатеки) , индейский народ в Мексике, Гватемале (п-ов Юкатан) и Белизе. 700 тыс. человек, в т. ч. в Мексике 670 тыс. человек (1992). Язык ветви майя семьи майя-киче. По религии католики. Предки майя - создатели одной из древнейших цивилизаций Америки (связанной с ольмекской культурой), существовавшей на территории юго-восточной Мексики, Гондураса, Гватемалы. Сохранились развалины св. 100 городов, наиболее крупные Чичен-Ица, Копан, Майяпан, Ушмаль, Тикаль.

МАЙЯ , легкая хлопчатобумажная ткань; выпускается отбеленной, гладкокрашеной и набивной. Из майи шьют женские и детские платья.

МАЙЯ ПИСЬМО , словесно-слоговая иероглифическая письменность индейцев майя, известная по памятникам первых веков н. э. и существовавшая до запрещения ее испанской церковью в 16 в. Расшифрована частично в сер. 50-60 гг. российским ученым Ю. В. Кнорозовым.

МАЙЯ-КИЧЕ ЯЗЫКИ , семья индейских языков. Распространены в Мексике, Гватемале, Гондурасе. Делятся на 2 ветви: майя (майя юкатекский, чоль, цельталь и др.) и киче (мам, киче, кекчи, поком и др.). Язык майя до 16 в. пользовался майя письмом, современный майя имеет письменность на основе латинского алфавита.

МАЙЯПАН (Mayapan) , город-государство (10-15 вв.) индейцев майя на п-ове Юкатан (Мексика). Остатки домов, храмов, каменных укреплений.

МАК , род одно- и многолетних трав семейства маковых. Св. 100 видов. Выращивают подвиды мака снотворного: масличный мак (в европейских странах, США, Австралии и др.) для получения пищевого масла и опийный мак (в странах Азии, Юж. Америки) - опия (сырья для лекарственных препаратов). Некоторые виды декоративны. 3 вида охраняются.

МАК , см. Морская арбитражная комиссия.

МАКАЕНОК Андрей Егорович (1920-82) , белорусский писатель, народный писатель Белоруссии (1977). В комедиях "Извините, пожалуйста" (1953), "Левониха на орбите" (1961), "Затюканный апостол" (1969), "Таблетку под язык" (1973), "Святая простота" (1976), "Погорельцы" (1980) - сатира на бюрократизм, потребительское отношение к жизни.

МАКАКИ , род узконосых обезьян. Длина тела 40-75 см, хвоста 5-70 см. 12 видов в Юж. и Вост. Азии, 1 вид (магот, или бесхвостый макак) в Африке и Европе (Гибралтар). Всеядны. Образ жизни полудревесный, групповой, с ярко выраженной иерархией. Развито общение с помощью звуков, мимики, жестов. Классические лабораторные животные, особенно резус. 3 вида в Красной книге Международного совета по охране природы и природных ресурсов.

МАКАЛУ , вершина в Б. Гималаях. Высота 8470 м. Ледники.

МАКАМ (араб . - место, положение), один из основных принципов музицирования в арабской музыке, подразумевающий в каждом случае определенный тип мелодического и метроритмического развертывания композиции. Имеет значения: лад, жанр, иногда - название произведения. Распространен в иранской и турецкой музыке. См. также Маком, Мугам, Рага.

МАКАМА (араб .), жанр плутовской новеллы в классических литературах Востока и еврейской литературе. Макамы писались рифмованной прозой, излагались от первого лица; изобилуют игрой слов, цитатами и изречениями.

МАКАНИН Владимир Семенович (р . 1937), русский писатель. От "исповедальной" прозы - к антиромантизму, иронии, к проблеме "беспочвенного человека"; роман "Портрет и вокруг" (1978); сборники повестей и рассказов: "Повесть о Старом Поселке" (1974), "Голоса" (1982), "Река с быстрым течением" (1983). Проблема взаимосвязи творческой личности и "массы" - в повести "Где сходилось небо с холмами" (1984); повесть "Один и одна" (1987).

МАКАО , территория в Вост. Азии; см. Аомынь.

МАКАРА , в индуистской мифологии водное чудовище; его представляли как огромную рыбу или крокодила.

МАКАРЕВИЧ Андрей Вадимович (р . 1954), российский эстрадный музыкант, композитор, заслуженный артист Российской Федерации. С 1969 художественный руководитель группы "Машина времени". Автор музыки и слов многих популярных песен из репертуара группы. Снимался в кино. По образованию художник-график, выставляется на профессиональных выставках.

МАКАРЕВСКИЙ Александр Иванович (1904-79) , российский ученый, академик АН СССР (1968), Герой Социалистического Труда (1957). Труды по прочности летательных аппаратов. Ленинская премия (1957), Государственная премия СССР (1943).

МАКАРЕНКО Антон Семенович (1888-1939) , педагог и писатель. Осуществил беспримерный в педагогической практике опыт массового перевоспитания детей-правонарушителей в трудовой колонии им. М. Горького (1920-28, под Полтавой, с 1926 в Куряже близ Харькова) и детской коммуне им. Ф. Э. Дзержинского (1927-35, в пригороде Харькова). Разрабатывал теорию и методику воспитания в коллективе, теорию семейного воспитания. Произведения: "Педагогическая поэма" (1935), "Флаги на башнях" (1938), "Марш 30 года" (1932), "Книга для родителей" (1937), а также педагогические статьи.

МАКАРИЙ (в миру Михаил Яковлевич Глухарев) (1792-1847) , русский православный монах, миссионер. В 1830-43 в миссии на Алтае перевел на алтайские языки библейские и богослужебные тексты. Перевел также на русский язык с древнееврейского Ветхий Завет (опубликован 1860-67).

МАКАРИЙ (1482-1563) , русский митрополит с 1542, писатель. Глава иосифлян и кружка книжников, члены которого собирали и распространяли произведения русской церковной литературы. В 1551 добился провала правительственной программы секуляризации церковных земель. Руководил антиеретическими соборами 1553-54. Редактор "Четей-Миней" и "Степенной книги".

МАКАРИЙ , см. Булгаков М. П.

МАКАРИЙ Александрийский (ум . ок. 250), христианский мученик, пострадавший в Александрии в гонение императора Деция. Память в Православной и Католической церкви 6 сентября.

МАКАРИЙ ВЕЛИКИЙ , или Египетский (ок. 300 - ок. 390), христианский монах-отшельник, отец Церкви. Подвизался в отдаленной пустыне Египта. Сочинения нравственно-аскетического и нравоучительного характера. Память в Православной церкви 19 января (1 февраля), в Католической - 15 января.

МАКАРИЙ Каневский , Пинский, Овручский, Переяславский (1605-78), преподобный, чудотворец. Родом из г. Овруч на Волыни. монах, затем игумен Купятичского Пинского монастыря (1656-59); архимандрит Успенского Овручского монастыря (1660-71); настоятель Каневского монастыря (1672-78). убит при разгроме обители турецкими войсками. В 1688-1942 мощи священномученика находились в Переяславле, ныне в г. Черкассы. Память в Православной церкви 13 (26) мая и 7 (20) сентября.

МАКАРИЙ Мелитинский (ум . ок. 312), христианский мученик, пострадавший в гонение императора Максимиана Галерия. Память в Православной церкви 6 (19) сентября.

МАКАРИЙ (ум . 1574), патриарх Сербский(1557). Память в Православной церкви 30 августа (12 сентября) (собор Сербских святителей).

МАКАРИЙ Синайский (5 в .), христианский монах, преподобномученик, подвизался в Синайской пустыне. Убит во время нашествия арабов. Память в Православной церкви 14 (27) января.

МАКАРИЙ Угличский (ум . 1609), имя каждого из двух преподобномучеников, погибших при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

МАКАРИОС III (в миру - Михаил Христодулос Мускос) (1913-77) , президент Кипра с 1959, архиепископ, глава автокефальной православной церкви и этнарх (лидер) греческой общины Кипра с 1950. Участник борьбы за независимость Кипра против британского господства.

МАКАРИЯ , в греческой мифологии единственная дочь Геракла от Деяниры. Добровольно обрекла себя на смерть, чтобы исполнилось пророчество о победе Гераклидов над Еврисфеем только после человеческой жертвы.

МАКАРОВ , город в Российской Федерации, Сахалинская обл., на берегу зал. Терпения Охотского м. Железнодорожная станция. 11,5 тыс. жителей (1992). Целлюлозно-бумажный завод. Добыча каменного угля. Назван в честь С. О. Макарова.

МАКАРОВ Александр Николаевич (1912-69) , российский критик. Выступал со статьями о литературе советского периода (Я. В. Смеляков, А. Т. Твардовский, А. М. Упит и др.), нередко с идеологически ортодоксальных позиций (статья "Разговор по поводу..." - о И. Э. Бабеле, А. Веселом и др.). Книги о творчестве Д. Бедного (1964), Э. Межелайтиса (1966). Сборники: "Воспитание чувств" (1954), "Серьезная жизнь" (1962), "Критик и писатель" (1974) и др. Переписка с Макаровым легла в основу повести В. П. Астафьева "Зрячий посох".

МАКАРОВ Алексей Александрович (р . 1937), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по созданию теоретических основ оптимальной структуры энергетического баланса, системным энергетическим исследованиям.

МАКАРОВ Алексей Васильевич (1674 или 1675-1750) , российский государственный деятель, кабинет-секретарь Петра I (с 1710), выходец из посадских людей. Содействовал воцарению Екатерины I. При Петре II - президент Камер-коллегии.

МАКАРОВ Аскольд Анатольевич (р . 1925), российский артист балета, народный артист СССР (1983). В 1943-70 в Ленинградском театре оперы и балета им. Кирова, с 1976 художественный руководитель санкт-петербургской труппы "Хореографические миниатюры". Профессор Санкт-Петербургской консерватории (с 1976). Государственная премия СССР (1951).

МАКАРОВ Валерий Леонидович (р . 1937), российский экономист и математик, академик РАН (1991; академик АН СССР с 1990). Труды по разработке и математическому анализу экономических моделей, их применению в народнохозяйственном и отраслевом планировании.

МАКАРОВ Иван Иванович (1900-37) , русский писатель. В прозе обращается к первым годам социалистического строительства. Известность получил роман "Стальные ребра" (1929) - о проникновении технического прогресса в крестьянскую жизнь. Романы "Рейд Черного Жука" (1932), посвященный событиям гражданской войны, "Миша Курбатов" (1936) о строительстве промышленного комбината на Урале. В 1937 репрессирован; умер в заключении; реабилитирован посмертно.

МАКАРОВ Игорь Михайлович (р . 1927), российский ученый, академик РАН (1991; академик АН СССР с 1987), главный ученый секретарь президиума РАН с 1991 (главный ученый секретарь президиума АН СССР в 1988-91). Труды по теории систем автоматического управления, принципам расчета и построения технических средств автоматизации. Государственная премия СССР (1984). Государственная премия Российской Федерации (1995).

МАКАРОВ Константин Валентинович (р . 1931), адмирал флота (1989). С 1949 в ВМФ. С 1985 командующий Балтийским флотом. В 1985-91 начальник Главного штаба - 1-й заместитель главнокомандующего ВМФ.

МАКАРОВ Михаил Николаевич (1785-1847) , русский писатель, журналист. Псевдоисторические повести в духе сентиментализма и предромантизма (сборник "Повести из русских народных преданий", 1834). Этимологические заметки "Опыт русского простонародного словотолковника" (1846-48). Мемуары. Издавал "Журнал для милых" (1804) - первый в России женский журнал.

МАКАРОВ Николай Павлович (1887-1980) , российский экономист-аграрник, доктор экономических наук. Представитель организационно-производственной школы русской аграрной мысли. Разрабатывал вопросы теории и конкретной организации крестьянских хозяйств, занимался историей и теорией кооперативного движения, экономическим механизмом кооперативного предприятия.

МАКАРОВ Николай Петрович (1810-90) , русский писатель, лексикограф. Составил "Полный русско-французский словарь" (1867), "Полный французско-русский словарь" (1870) и др. Романы, сатирические памфлеты. В мемуарах "Мои семидесятилетние воспоминания и с тем вместе предсмертная исповедь" (ч.1-4, 1881-82) - колоритные типы провинциального дворянства нач. 19 в. Гипотеза, по которой Макарову приписывается авторство романса на музыку А. Л. Гурилева "Однозвучно гремит колокольчик..." (1853) остается спорной.

МАКАРОВ Николай Федорович (1914-88) , российский конструктор, Герой Социалистического Труда (1974). Создал пистолет (ПМ), авиационную пушку (АМ-23, совместно с Н. М. Афанасьевым). Государственная премия СССР (1952, 1967).

МАКАРОВ Олег Григорьевич (р . 1933), российский космонавт, летчик-космонавт СССР, кандидат технических наук, дважды Герой Советского Союза (1973, 1978). Полет на "Союзе-12" (сентябрь 1973), суборбитальный полет на "Союзе-18-1" (апрель 1975); полеты на "Союзе-26, -27" и орбитальной станции "Салют-6" (январь 1978); "Союзе Т-3" и орбитальной станции "Салют-6" (ноябрь - декабрь 1980).

МАКАРОВ Сергей Михайлович (р . 1958), российский спортсмен (хоккей с шайбой), заслуженный мастер спорта (1979). Чемпион Олимпийских игр (1984, 1988), мира (1978, 1979, 1981-83, 1986, 1989, 1990), Европы (1978, 1979, 1981-1983, 1985-87, 1989, 1991), СССР (1976-89).

МАКАРОВ Степан Осипович (1848/49-1904) , российский флотоводец, океанограф, вице-адмирал (1896). Руководитель двух кругосветных плаваний (в 1886-89 на "Витязе" и 1894-96). Выдвинул идею и руководил строительством ледокола "Ермак", на котором совершил арктическое плавание в 1899 и 1901. Разработал тактику броненосного флота. Исследовал проблемы непотопляемости и живучести кораблей. В начале русско-японской войны командовал Тихоокеанской эскадрой в Порт-Артуре. Погиб на броненосце "Петропавловск", подорвавшемся на мине.

МАКАРОВА Галина Климовна (1919-92) , белорусская актриса, народная артистка СССР (1980). С 1938 в Белорусском театре им. Я. Купалы.

МАКАРОВА Инна Владимировна (р . 1928), российская киноактриса, народная артистка СССР (1985). Снималась в фильмах: "Молодая гвардия", "Высота", "Женщины", "Женитьба Бальзаминова", "Безответная любовь" и др. Государственная премия СССР (1949).

МАКАРОВА КОТЛОВИНА , подводная котловина в центральной части Сев. Ледовитого ок., между подводными хр. Ломоносова и поднятием Альфа. Глубина до 3940 м. Названа в честь С. О. Макарова.

МАКАРОВА Людмила Иосифовна (р . 1921), российская актриса, народная артистка СССР (1977). В 1941-45 в Драматическом театре Балтийского флота, с 1945 в Санкт-Петербургском Большом драматическом театре.

МАКАРОВА Наталия Романовна (р . 1940), российская артистка балета. В 1957-70 в Ленинградском академическом театре оперы и балета им. Кирова. С 1970 в эмиграции в США (осталась после гастролей театра). Исполняла главные партии классического репертуара в балетах "Жизель" А. Адана, "Спящая красавица" П. И. Чайковского и др. Яркой индивидуальностью отмечены ее работы в балетах современных хореографов ("Другие танцы" Дж. Роббинса, 1976). Гастролирует по всему миру. В 1990-е гг. несколько раз выступала на родине в России, участвовала также в театральных постановках как драматическая актриса.

МАКАРОВА Тамара Федоровна (1907-97) , российская киноактриса, народная артистка СССР (1950), Герой Социалистического Труда (1982). Снималась в фильмах: "Семеро смелых", "Учитель", "Маскарад", "Дочки-матери", "Юность Петра", "Лев Толстой" и др. Профессор ВГИКа (с 1968). Государственная премия СССР (1941, 1947).

МАКАРОНИЧЕСКАЯ ПОЭЗИЯ (итал . poesia maccheronica), стихи, в которых комический эффект достигается смешением слов разных языков (образец - поэма И. П. Мятлева). Макаронический стиль возможен в прозе.

МАКАРТУР (MacArthur) Дуглас (1880-1964) , американский генерал армии (1944). Во 2-ю мировую войну командующий вооруженными силами США на Дальнем Востоке (1941-42) и верховный командующий союзными войсками в юго-западной части Тихого ок. (1942-1951), одновременно с 1945 командующий оккупационными войсками в Японии. В 1950-51 руководил операциями американских и южнокорейских вооруженных сил в войне в Корее.

МАКАРЬЕВ , город (с 1778) в Российской Федерации, Костромская обл., на р. Унжа, в 76 км от ж.-д. ст. Мантурово. 8,6 тыс. жителей (1992). Лесная и деревообрабатывающая промышленность. Краеведческий музей. Возник в 1439 как слобода при Макарьев-Унженском монастыре.

МАКАРЬЕВ Леонид Федорович (1892-1975) , российский актер, драматург, режиссер, народный артист РСФСР (1956). Один из основоположников и активных деятелей отечественного театра для детей. Профессор Ленинградского института театра, музыки и кинематографии (с 1939).

МАКАРЬЕВСКАЯ ЯРМАРКА , у Макарьева монастыря, на левом берегу Волги (ныне поселок городского типа Макарьево Лысковского района Нижегородской обл.), в сер. 16 в. - 1816, ежегодно в июле. Кроме русских, купцы из Ср. Азии, Закавказья, Индии, Ирана; товары - пушнина, ткани, рыба, металлические изделия и др. С 1817 Нижегородская ярмарка.

МАКАСАР (Makasar) , город в Индонезии; см. Уджунгпанданг.

МАКАСАРСКИЙ ПРОЛИВ , между о-вами Калимантан и Сулавеси. Соединяет море Сулавеси с Яванским м. Длина 710 км, наименьшая ширина 120 км, наименьшая глубина 930 м. Порты: Баликпапан (на о. Калимантан), Уджунгпанданг (на о. Сулавеси).

МАКАСАРЫ (самоназвание - мангкасарак) , народ в Индонезии (юго-запад о. Сулавеси). 2,6 млн. человек (1992). Язык индонезийской ветви. Верующие - мусульмане-сунниты.

МАКАСЕЕВ Борис Константинович (р . 1907), российский оператор и режиссер документального кино, заслуженный деятель искусств РСФСР (1965). Съемки Макасеева вошли в выпуски "К событиям в Испании" (1935-37), в документальные фильмы: "Испания" (1939), "Гренада, Гренада, Гренада моя..." (1968), "Народные мстители" (1943), "Суд народов" (1946) и др. Государственная премия СССР (1946, 1947, 1948, 1951).

МАКАШИН Сергей Александрович (1906-89) , российский литературовед, доктор филологических наук, заслуженный деятель науки России (1981).

МАКБЕТ (Macbeth) (?-1057) , шотландский король с 1040. Пришел к власти, убив короля Дункана I. Погиб в битве с сыном Дункана Малькольмом. Легенды о Макбете составили сюжет одноименной трагедии У. Шекспира.

МАКБРАЙД (MacBride) Шон (1904-88) , ирландский политический и общественный деятель, юрист-международник. Организатор (1946) и лидер Республиканской партии Ирландии. В 1948-51 министр иностранных дел. В 1974-76 комиссар ООН по Намибии. Нобелевская премия мира (1974). Международная Ленинская премия (1977).

МАКВИС (франц . maquis), труднопроходимые заросли из ксерофитных жестколистных вечнозеленых кустарников и невысоких деревьев (мирт, олеандр, земляничное дерево, дикая фисташка и др.), характерные для Средиземноморья.

МАКГАДИКГАДИ (Makgadikgadi) (Макарикари) , бессточная впадина в Юж. Африке, на высоте 900 м. Большую часть Макгадикгади занимают соленые оз. Нтветве и Соа, которые в сухое время года превращаются в солончаки. Злаковые саванны, широколиственные леса. Заказник Макгадикгади (стада зебр, гну, канн и др.).

"МАК-ГРОУ-ХИЛЛ ИНКОРПОРЕЙТЕД" (McGraw-Hill Incorp .), издательский концерн в США. Основан в 1909. Издает научно-техническую литературу, в т. ч. энциклопедии, справочники, периодику (журнал "Бизнес уик" и др.).

МАКДАУЭЛЛ (MacDowell) Малколм (р . 1943), английский актер. Работал в театре и на телевидении. В кино с 1968. Активно участвовал в молодежном движении конца 1960-х гг. Игра Макдауэлла отличается повышенной экспрессивностью и углубленным психологизмом. Сыграл главные роли в фильмах Л. Андерсона "Если..." (1968) и "О, счастливчик!" (1973); С. Кубрика "Заводной апельсин" (1971) и др. С нач. 1980-х гг. живет и работает в США. Исполнил главную роль в фильме К. Г. Шахназарова "Цареубийца" (1990).

МАКДАУЭЛЛ (MacDowell; наст . имя Роуз Андерсон, Anderson) Энди (р. 1958), американская киноактриса. Дебютировала в фильме Х. Хадсона "Грейстоук, царь обезьян" (1984). Успех принесла ей картина С. Содерберга "Секс, ложь и видео" (1989), в которой она психологически углубленно сыграла свою современницу.

МАКДИВИТТ (McDivitt) Джеймс (р . 1929), космонавт США, бригадный генерал в отставке. Полеты на "Джемини-4" (июнь 1965) и "Аполлоне-9" (март 1969).

МАКДОНАЛЬД (Macdonald) Джеймс Рамсей (1866-1937) , один из основателей и лидеров Лейбористской партии Великобритании. В 1924 и 1929-31 премьер-министр. Правительство Макдональда в 1924 установило дипломатические отношения с СССР. В 1931-35, выйдя из Лейбористской партии, возглавлял коалиционное (т. н. национальное) правительство.

МАКДОНАЛЬД Джон (1815-91) , премьер-министр Канады (1867-73 и 1878-91), один из организаторов Консервативной партии Канады (Прогрессивно-консервативная партия).

МАКДОНАЛЬД (Macdonald) Жак Этьен (1765-1840) , маршал Франции (1809), герцог Тарентский (1809). Участник революционных и наполеоновских войн, командовал корпусом при Ваграме, в Испании и в войнах 1812-14.

МАКДОНАЛЬД (MacDonald) Уилсон (1880-1967) , канадский поэт. Писал на английском языке. В сборниках лирических и сатирических стихов "Из пустыни" (1926), "Баллады о вороньем царстве" (1930), "Лирический год" (1952) - темы труда, протест против буржуазной действительности, борьба за мир. Книга "Я - в Москве" (1958).

МАКДОННЕЛ (McDonnell) Джеймс Смит (1899-1980) , американский авиаконструктор и предприниматель. Работал во многих фирмах конструктором и летчиком-испытателем гидросамолетов. В 1939 основал фирму "Макдоннел", специализировавшуюся на выпуске истребителей и стал ее президентом. В 50-х гг. начал заниматься ракетной и космической техникой, руководил разработкой пилотируемых космических кораблей "Меркурий" и "Джемини". С 1967 был президентом фирмы "Макдоннелл-Дуглас".

МАКДОННЕЛЛ (Macdonnell) , горы в центральной части Австралии. Длина ок. 400 км, высота до 1510 м. На склонах редкие дернины злака спинифекс, в долинах скрэб.

"МАКДОННЕЛЛ-ДУГЛАС" (McDonnell-Douglas) , авиаракетная компания США по выпуску космической, военной и гражданской авиатехники; производит также ЭВМ. Основана в 1939. 70% ее продаж составляют поставки по государственным заказам. Объем продаж 15,1 млрд. дол., чистая прибыль 350 млн. дол., число занятых 121 тыс. человек (кон. 1988-х гг.).

МАК-ДОУЭЛЛ (MacDowell) Эдуард (1860-1908) , американский композитор, пианист. Один из основоположников американской композиторской школы. Программные симфонические сочинения (поэмы, "Индейская сюита", 1895), концерты для фортепиано с оркестром, фортепианные пьесы и сонаты, вокальные произведения и др. Профессор и руководитель кафедры музыки Колумбийского университета в Нью-Йорке (1896-1904).

МАК-ДУГАЛЛ (McDougall) Уильям (1871-1938) , англо-американский психолог. Основой психической жизни считал стремление - "горме" (греч. horme - стремление, порыв; отсюда название концепции Мак-Дугалла - гормическая психология): врожденные инстинкты и склонности либо приобретенные чувства.

МАКЕ (Macke) Огюст (Август) (1887-1914) , немецкий художник. Наряду с Марком и Кандинским входил в группу "Синий всадник". Увлеченный идеями кубизма и впоследствии футуризма, сохранил приверженность фигуративной живописи. Убит на войне в 1914 во Франции.

МАКЕБА (Makeba) Мириам (р . 1932), африканская певица, музыкальный деятель (ЮАР). Гастролирует во многих странах. Снимается в кино (марокканский фильм "Амок" и др.).

МАКЕДОНИЯ Древняя , государство 5-2 вв. до н. э. на Балканском п-ове. Царь Филипп II к сер. 4 в. завершил объединение территории собственно Македонии, с 359 по 338 присоединил Фокиду, Фессалию, Халкидику, Фракию и др., в зависимость от Македонии попала Греция. Сын Филиппа II Александр Македонский, завоевав территорию персидской державы, образовал огромную монархию, которая распалась после его смерти (323). В самой Македонии в результате борьбы за власть между диадохами утвердилась династия Антигонидов. В результате Македонских войн (215-205, 200-197, 171-168) с Римом Македония потерпела поражение и в 148 до н. э. превращена в римскую провинцию.

МАКЕДОНИЯ , историческая область в центральной части Балканского п-ова. В результате Балканских войн 1912-13 Македония (находившаяся с 14 в. под турецким господством) была разделена между Сербией (Вардарская Македония), Грецией (Эгейская Македония) и Болгарией (Пиринский край). В 5-2 вв. до н. э. на территории Македонии существовало государство Македония Древняя.

МАКЕДОНИЯ (Македониjа) , Республика Македония, в Юж. Европе, на Балканском п-ове, в бас. р. Вардар. 25,7 тыс. км2. Население 2,1 млн. человек (1993), главным образом македонцы. Городское население 54%. Официальный язык - македонский. Большинство верующих - православные христиане. Административно-территориальное деление - 30 районов. Столица - Скопье. Глава государства - президент. Высший законодательный орган - однопалатное Собрание. Большая часть территории - средневысотные горы (высота до 2764 м), разделенные обширными котловинами. Климат средиземноморский. Средние температуры января -1 -3 °С, июля 18-22 °С. Осадков 500 мм в год. Основные реки - Вардар и Струмица; озера - Охридское, Преспа, Дойранское. До высоты 700 - 800 - степная растительность, выше - леса (главным образом дубовые и буковые). Создана на территории Вардарской Македонии (см. Македония, историческая область), которая в 1918 в составе Сербии стала частью Королевства сербов, хорватов и словенцев (с 1929 Югославия). В 1941 в результате фашистской оккупации Югославии большая часть Вардарской Македонии была захвачена Болгарией, остальные районы - Италией. В ноябре 1944 территория Македонии освобождена Народно-освободительной армией Югославии. В 1945-91 входила в состав Югославии, на правах республики. В ноябре 1991 принята новая конституция Македонии, по которой Македония провозглашена "суверенным, самостоятельным и демократическим государством". В 1993 Македония принята в ООН под временным названием "бывшая югославская Республика Македония". Македония - аграрно-индустриальная страна. Доля в ВВП (1989, %): сельское хозяйство - 16,8, промышленность 55,6. Добыча хромитов, медных, свинцово-цинковых, железных руд. Производство электроэнергии 5,8 млрд. кВт. ч (1990). Предприятия черной и цветной металлургии, машиностроительной, химико-фармацевтической, пищевкусовой (табачной, винодельческой, рисоочистительной), легкой, деревообрабатывающей промышленности. В сельском хозяйстве преобладает растениеводство: зерновые (рис, пшеница, кукуруза). Возделывают хлопчатник, опийный мак, арахис, анис. Македония - значительный производитель южных сортов табака. Плодоводство, виноградарство. Горно-пастбищное овцеводство. Озерное рыболовство. Лесное хозяйство. Длина (1991, тыс. км) железных дорог 0,7, автодорог 10,6. Экспорт: одежда, текстиль, машины и оборудование, лекарства, мебель, сельскохозяйственная продукция. Денежная единица - динар.

МАКЕДОНСКАЯ АКАДЕМИЯ НАУК И ИСКУССТВ , научное учреждение в Республике Македония. Основана в 1967 в Скопье. В 1990 ок. 30 действительных членов, ок. 20 членов-корреспондентов, 16 иностранных членов.

МАКЕДОНСКАЯ ДИНАСТИЯ , династия византийских императоров в 867-1056, основана Василием I из фемы Македония (отсюда название). Представители: Лев VI, Константин VII, Василий II.

МАКЕДОНСКИЙ Стефан (1885-1952) , болгарский певец (тенор). Солист Оперного театра Зимина в Москве (1908-11) и "Болгарского оперного товарищества" в Софии (с 1911; с 1922 - Софийская народная опера). Руководил Государственным музыкальным театром (носит имя Македонского).

МАКЕДОНСКИЙ ЯЗЫК , относится к славянским языкам (южнославянская группа), входящим в индоевропейскую семью языков. Графика славянская (на основе кириллицы).

МАКЕДОНЦЫ ,1) название жителей исторической области Македонии, различных по своей этнической принадлежности;2) народ, основное население Республики Македония. Язык македонский. Верующие македонцы - православные, есть мусульмане-сунниты.

МАКЕЕВ Виктор Петрович (1924-85) , ученый, академик АН СССР (1976), дважды Герой Социалистического Труда (1961, 1974). Основные труды по летательным аппаратам. Ленинская премия (1959), Государственная премия СССР (1968).

МАКЕЕВКА (в 1920-31 Дмитриевск) , город (с 1925) на Украине, Донецкая обл. Железнодорожная станция. 423,9 тыс. жителей (1991). Добыча каменного угля. Металлургический комбинат, труболитейный, коксохимический заводы; производство горно-шахтного оборудования и др., легкая, пищевая промышленность. Инженерно-строительный институт. Театр. Краеведческий музей. Известен с 1777.

МАКЕНЗЕН (Mackensen) Август (1849-1945) , германский генерал-фельдмаршал (1915). В 1-ю мировую войну командир корпуса в Вост. Пруссии, командующий армией в Горлицком прорыве, с 1915 - группой армий при разгроме Сербии и Румынии.

МАКЕНЗИ (Mackenzie) , горная система на северо-западе Канады, часть восточного пояса Кордильер. Ок. 700 км. Высота до 2469 м. Редкостойные хвойные леса, горные тундры.

МАКЕНЗИ , низменность на северо-западе Канады, в бас. р. Макензи, от оз. Атабаска до Сев. Ледовитого ок. Высота до 500 м. Месторождения нефти.

МАКЕНЗИ , река в Канаде. Ок. 1770 км (с р. Пис-Ривер - 4250 км), площадь бассейна 1804 тыс. км2. Вытекает из Б. Невольничьего оз., впадает в м. Бофорта Сев. Ледовитого ок. Средний расход воды 11 тыс. м3/с. Длина судоходных путей всей речной системы Макензи 2200 км.

МАКЕНЗИ Александер (1822-92) , премьер-министр Канады в 1873-78, лидер буржуазной Либеральной партии.

МАКЕНЗИ Джеймс (1853-1925) , английский терапевт, один из основоположников кардиологии. Организатор и руководитель Института клинических исследований в Сент-Андрусе (Шотландия, 1918).

МАКЕТ (франц . maquette),1) в архитектуре - объемно-пространственное изображение проектируемого или существующего сооружения, архитектурного комплекса, ансамбля, выполненное в уменьшенном масштабе.2) В театре - модель будущего оформления спектакля, определяющая его пространственно-декорационное решение.

МАКЕТ , в полиграфии -1) бумажные листы в формате будущего издания с расклеенными оттисками гранок текста и иллюстраций, сопровождаемые техническими указаниями по проведению верстки.2) Пробный экземпляр книги, журнала и т. д., параметры которых (формат, объем, бумага, переплетная крышка и ее отделка) соответствуют экземплярам тиража.3) Эскизный проект художественного оформления издания.

МАКИ (франц . maquis, первонач. - лесные заросли, чаща), во время 2-й мировой войны одно из названий французских партизан.

МАКИ (Maki) Фумихико (р .1928), японский архитектор. Учился в Японии и США. Входил в группу "Метаболизм". Модифицировав традиционную японскую модульную систему, использует мобильные стандартные элементы в конструкции (Начальная школа Ката Гакуен, Нумацу, 1972).

МАКИАВЕЛЛИ (Макьявелли) (Machiavelli) Никколо (1469-1527) , итальянский политический мыслитель, историк ("История Флоренции", 1520-1525, издана 1532), писатель (комедия "Мандрагора", 1518, поставлена и издана 1524). Видел главную причину бедствий Италии в ее политической раздробленности, преодолеть которую способна лишь сильная государственная власть ("Государь", 1513, издан 1532, и др.). Ради упрочения государства считал допустимыми любые средства. Отсюда термин "макиавеллизм" для определения политики, пренебрегающей нормами морали.

МАКИАВЕЛЛИ (Machiavelli) Никколо (3 мая 1469 , Флоренция - 22 июня 1527, там же), итальянский политический мыслитель, историк, писатель, поэт эпохи Возрождения.Происходил из старинной дворянской семьи. В юности освоил латинский язык и свободно читал древних авторов в оригинале; вместе с тем высоко ценил Данте, Петрарку и Боккаччо - ему был чужд педантизм гуманистов, их преклонение перед античностью.Политическая карьераНезависимый в своих гражданских симпатиях и политических взглядах, Макиавелли не был сторонником Медичи, изгнанных из Флоренции в 1494, не стал он и приверженцем Савонаролы. Лишь после его падения в 1498 Макиавелли начал активную политическую деятельность: был избран секретарем Второй канцелярии, а позже - Совета Десяти, ведавшего дипломатией и военными делами. В течение 14 лет он выполнял множество поручений флорентийского правительства, ездил с посольствами в различные итальянские государства, Францию и Германию, вел переписку, составлял отчеты и доклады по вопросам текущей политики, о положении дел в Италии и Европе. Опыт государственного человека и наблюдения дипломата, а также изучение античных писателей дали Макиавелли богатый материал при разработке его политических и социальных концепций.В 1512 Медичи вернулись к власти во Флоренции. Макиавелли как сторонник республики был отстранен от дел и приговорен к годичной высылке из города. В начале 1513 он по подозрению в заговоре был арестован и подвергнут пытке. Однако вскоре, в связи со вступлением Джованни Медичи на папский престол под именем Льва X, Макиавелли был помилован и отправлен в свое маленькое имение в Сант'Андреа.Литературное творчествоВ деревне Макиавелли много и напряженно трудился. В 1513 он начал работу над "Рассуждениями о первой декаде Тита Ливия" (1531), в конце того же, 1513, года был создан трактат "Государь" (1532), обессмертивший имя писателя. В нем провозглашалось в качестве нормы политического действия положение о том, что цель оправдывает средства, употребленные для ее достижения; однако подлинной целью "нового государя" должен стать, по Макиавелли, не частный, сугубо личный интерес, но "общее благо", подразумевающее объединение Италии в сильное национальное государство. В "Рассуждениях о первой декаде Тита Ливия", завершенных, по-видимому, в 1516, Макиавелли доказывал преимущества республиканского образа правления.В последующие несколько лет он написал поэму "Золотой осел" (1549), "Сказку об архидьяволе Бельфагоре" (1549), комедию "Мандрагора" (третье ее издание появилось в 1524), трактат "О военном искусстве" (1521), "Жизнь Каструччо Кастракани из Лукки" (1532). В 1520 Макиавелли начал писать "Историю Флоренции" (1532), в 1525 первые восемь книг этого произведения были преподнесены его заказчику, папе Клименту VII.Последние годыДолгое время попытки Макиавелли вернуться к активной политической деятельности оставались безрезультатными. Только в 1526 он был привлечен к организации обороны Флоренции, которой угрожали войска императора Карла V. Однако вновь получить пост канцлера в восстановленной после изгнания Медичи Флорентийской республике Макиавелли не удалось: весной 1527 Большой Совет отклонил его кандидатуру. Сочинения:История Флоренции. Л., 1973.Избранные сочинения. М., 1982.Opere. Milano. 1961-1965. V. 1-8.Литература:Виллари П. Макиавелли и его время. СПб., 1914.Андреев М. Л., Хлодовский Р. И. Итальянская литература зрелого и позднего Возрождения. М., 1988. С. 77-116.Юсим М. А. Этика Макиавелли. М., 1990.Gilbert F. Niccolo Machiavelli e la vita culturale del suo tempo. Bologna, 1964.О. Ф. Кудрявцев

МАКИНСК , город (с 1945) в Казахстане, Акмолинская обл. Железнодорожная станция. 20,9 тыс. жителей (1991). Металлообрабатывающая промышленность. Возник в кон. 1920-х гг.

МАКИНТОШ (англ . mackintosh), плащ из непромокаемой прорезиненной ткани. Назван по имени изобретателя ткани - шотландского химика Ч. Макинтоша (1823).

МАКИНТОШ (Mackintosh) Чарлз Ренни (1868-1928) , шотландский архитектор и дизайнер. Один из родоначальников стиля "модерн", оказал влияние на формирование рационализма в европейской архитектуре (Школа искусства в Глазго, 1898-1909). Оформлял интерьеры, конструировал мебель.

МАКК (Makk) Карой (р . 1925), венгерский кинорежиссер. Фильмы: "Лилиомфи" (1954), "Дом под скалами" (1958), "Любовь" (1971), "Высоконравственная ночь" (1977) и др. Искусство Макка отличают острота постановки нравственных проблем, дар пластической стилизации.

МАККАВЕЙ ИУДА , вождь народного восстания 2 в. до н. э. в Иудее против власти Селевкидов. В 164 захватил Иерусалим. После гибели Иуды Маккавея в 161 до завоевания Иудеей политической независимости в 142 борьбу возглавили его братья.

МАК-КАЛЛЕРС (McCullers) Карсон (1917-1967) , американская писательница. Трагическая проза о стремлении к любви и пониманию у подростков, увечных, жаждущих утешения в современном мире равнодушия и жестокости: романы "Сердце - одинокий охотник" (1940), "Участник свадебной церемонии" (1946), "Часы без стрелок" (1961), повести "Баллада о невеселом кабачке" (1951). Рассказы, пьесы.

МАК-КАЛЛОК (McCulloch) Уоррен (1898-1969) , американский нейрофизиолог. Труды по анализу информационных явлений в нервных сетях средствами математической логики. Ввел (совместно с У. Питсом, W. Pitts) понятие формального нейрона.

МАККАРТИ (McCarthy) Джозеф Реймонд (1908-57) , председатель сенатской комиссии конгресса США по вопросам деятельности правительственных учреждений и ее постоянной подкомиссии по расследованию (с 1953). Развернул кампанию преследования прогрессивных деятелей и организаций.

МАККАРТИ (McCarthy) Джозеф Реймонд (1908-57) , председатель сенатской комиссии конгресса США по вопросам деятельности правительственных учреждений и ее постоянной подкомиссии по расследованию (с 1953). Развернул кампанию преследования прогрессивных деятелей и организаций.

МАККАРТИ Мэри Тереза (1912-89) , американская писательница, театральный критик. Ироническая проза об интеллигенции: в романах "Оазис" (1949), "Группа" (1963) прослежена в течение 30 лет судьба выпускников колледжа; "Птицы Америки" (1971) - сатирическое изображение американцев в Италии. Эссеистика (книги "Наоборот", 1961, "Идеи и роман", 1980).

МАККАРТИ (McCarthy) Юджин (р . 1916), американский государственный деятель. С 1948 депутат Конгресса США, с 1958 сенатор. В 1968 и 1972 баллотировался на пост президента. Выступал против войны во Вьетнаме.

МАККАРТНИ (McCartney) Пол (р . 1942), английский певец, композитор, мультиинструменталист, один из участников группы "Битлз". Первый сольный альбом "Маккартни-1" вышел сразу после распада квартета (1970). В 1971 создал группу "Уингз" ("Крылья"). Работы представляют собой мелодичный материал в пост-битловской манере. Лучшие альбомы "Баран", "Группа в движении", "Со скоростью звука", "Город Лондон", "Возвращение к первозданному". Интересные и своеобразные альбомы "Press To Play" (1986), "Flowers In The Dirt" (1989).

МАК-КЕЛЛАР (Mc Kellar) Эндрю (1910-60) , канадский астроном. Доказал (1940) существование молекул в межзвездном пространстве, в частности, молекул CH, CN и NaH. Открыл аномально высокое содержание лития в атмосферах некоторых холодных звезд.

МАК-КИНЛИ (McKinley) , горная вершина в Аляскинском хр., на Аляске. Высота 6193 м - высшая точка материка Сев. Америка. Ледники. Национальный парк Денали.

МАК-КИНЛИ (McKinley) Уильям (1843-1901) , 25-й президент США (1897-1901), от Республиканской партии. Член конгресса с 1877, инициатор закона о повышении таможенного тарифа (т. н. Мак-Кинли тариф 1890). Правительство Мак-Кинли начало испано-американскую войну 1898, провозгласило доктрину "открытых дверей" в Китае (1899). Убит анархистом.

МАК-КЛИНТОК (McClintock) Барбара (1902-1992) , американский цитогенетик. Основные работы посвящены цитологическому обоснованию механизма кроссинговера (1933), открытию мигрирующих элементов (мобильных генов) в геноме кукурузы (50-е гг.). Нобелевская премия (1983).

МАК-КЛИНТОК Фрэнсис Леопольд (1819-1907) , английский полярный исследователь, адмирал. Участник (1848-54, 1857-59) поисков Дж. Франклина, нашел остатки его экспедиции на о. Кинг-Уильям. Совместно с Дж. Мечемом открыл о-ва Принс-Патрик и Мелвилл.

МАК-КЛУР (McClure) Роберт Джон (1807-73) , английский полярный исследователь. В 1848-53 участник поисков экспедиции Дж. Франклина. В 1850-52 прошел через Берингов прол. в Сев. Ледовитый ок., открыл берега о. Банкс и проливы (в т. ч. назван его именем). В 1853-54 совместно с английской экспедицией Э. Белчера на санях вышел к морю Баффина, завершив открытие Северо-Западного прохода.

МАККЬЯЙОЛИ (итал . macchiaioli, от macchia - пятно), демократическое направление в итальянской живописи 1860-80-х гг. Названо маккьяйоли за свободную манеру письма сочными цветовыми пятнами (сцены национально-освободительной борьбы, современной городской и сельской жизни - художники Т. Синьорини, Дж. Фаттори, С. Лега).

МАКЛАКОВ Василий Алексеевич (1869-1957) , один из лидеров кадетов, адвокат. Брат Н. А. Маклакова. Депутат 2-4-й Государственной думы. В 1917 посол во Франции. Эмигрант. Труды по истории русской общественной мысли и либерального движения.

МАКЛАКОВ Николай Алексеевич (1871-1918) , министр внутренних дел Российской империи в 1912-15. Брат В. А. Маклакова. Сторонник неограниченной монархии. В декабре 1916 предлагал царю осуществить государственный переворот, разогнать Государственную думу. Расстрелян по приговору советского суда.

МАК-ЛЕЙН (МасLaine; наст фам . Маклин Бити, MacLean Beaty) Ширли (р. 1934), американская киноактриса. Сестра актера и режиссера У. Битти. С 1950 выступала как танцовщица на эстраде и телевидении. Дебютировала в фильме А. Хичкока "Неприятности с Гарри" (1955). Проявила себя как актриса разнообразного дарования. Снималась в фильмах Б. Уайлдера ("Квартира", 1960, приз Венецианского кинофестиваля), Б. Фосса ("Милая Чарити", 1968), Дж. Брукса ("На языке нежности", 1983, премия "Оскар") и др.

МАКЛЕОД Джон Джеймс Рикард (1876-1935) , английский физиолог, с 1918 в Канаде. Изучая сахарный диабет, открыл (1922, совместно с Ф. Г. Бантингом и др.) инсулин. Нобелевская премия (1923, совместно с Бантингом).

МАКЛЕРЫ , см. Брокеры.

МАК-ЛИШ (MacLeish) Арчибалд (1892-1982) , американский поэт, драматург. Прошел развитие от экспериментальной до социально-ангажированной поэзии. Мифологическая поэма "Конкистадор" (1932); социальный эпос "Вновь обретенная земля" (1930); антифашистская радиопьеса "Падение города" (1937); сборник "Собрание стихотворений. 1917-1952" (1952). Эссе (книга "Поэзия и опыт", 1961).

МАКЛОРЕН (Maclaurin) Колин (1698-1746) , шотландский математик. Труды по математическому анализу, теории кривых, механике.

МАКЛОРЕНА РЯД (по имени К . Маклорена), частный случай Тейлора ряда.

МАКЛУП (Махлуп) (Machlup) Фриц (1902-83) , американский экономист. Труды по теории финансов, вопросам международной торговли и валютных отношений.

МАК-ЛЮЭН (McLuhan) Херберт Маршалл (1911-80) , канадский социолог. Утверждал, что средства массовой коммуникации формируют характер общества: с романтических позиций отрицая "цивилизацию письменности", нарисовал картину "глобальной деревни", где с помощью массовой коммуникации возникает идиллия свободного от индивидуализма общения людей.

МАК-МАГОН (Mac-Mahon) Патрис (1808-93) , маршал Франции, герцог (звание и титул получил за победу в 1859 при Мадженте). Руководил армией, разгромленной в 1870 под Седаном. Командовал войсками версальцев, подавивших Парижскую коммуну 1871. В 1873-79 президент Французской Республики; в 1877 участвовал в подготовке сорвавшегося монархического переворота.

МАК-МЕРДО (MacMurdo) , научная станция со сменным персоналом в Антарктиде. Расположена на п-ове Росса (Земля Виктории); база научных исследований и снабжения внутриконтинентальных станций США. Работает с 1956.

"МАКМИЛЛАН" (Macmillan Educational Company) , издательская компания в США, основана в 1870, Нью-Йорк; до 1973 называлась "Кроуэлл Кольер энд Макмиллан, инкорпорейтед". Издает литературу по различным отраслям знаний. В 1973-82 выпустило в переводе на английский язык 3-е издание "Большой Советской Энциклопедии".

МАКМИЛЛАН (Macmillan) Гарольд (1894-1986) , премьер-министр Великобритании и лидер Консервативной партии в 1957-63. С 1951 на различных министерских постах, в т. ч. министр обороны (1954-55), иностранных дел (1955), финансов (1955-57). С сер. 60-х гг. глава крупной издательской фирмы.

МАКМИЛЛАН (Мак-Миллан) (MacMillan) Кеннет (1929-92) , английский артист балета и балетмейстер. С 1970 художественный руководитель Королевского балета Великобритании. Его балеты "Ромео и Джульетта" С. С. Прокофьева, "Манон" на музыку Ж. Массне и др. поставлены многими театрами мира.

МАКМИЛЛАН (McMillan) Эдвин Маттисон (1907-91) , американский физик. Труды по ядерной физике, ускорительной технике. Синтезировал совместно с американским ученым Ф. Х. Эйблсоном нептуний; участник открытия плутония. Выдвинул (1945, независимо от В. И. Векслера) принцип автофазировки. Нобелевская премия (1951, совместно с Г. Сиборгом).

МАК-НЕЙЛ (Мак-Нил) (MacNeill) Джон (1867-1945) , один из организаторов Гэльской лиги в Ирландии (1893), историк. Один из основателей Ирландского университета (1909). Сторонник англо-ирландского договора 1921. В 1922-1925 министр просвещения. Труды по ирландской истории.

МАКО (Mako) , город на юго-востоке Венгрии, в долине р. Марош. Ок. 30 тыс. жителей. Сельскохозяйственное машиностроение, швейная, трикотажная, обувная промышленность; производство мебели, резинотехнических изделий.

МАКОВЕЛЬСКИЙ Александр Осипович (1884-1969) , философ, член-корреспондент АН СССР (1946), академик АН Азербайджана (1949). Основные труды по истории античной философии, философии народов Ближнего Востока.

МАКОВЕЦКИЙ Сергей Васильевич (р . 1958), российский актер, заслуженный артист России (1992). Работает в Московском театре им. Евг. Вахтангова и "Театре Романа Виктюка", где сыграл свои лучшие роли - Галимара ("М. Баттерфляй") и Ильи ("Рогатка"). Мастер тончайшего психологического портрета. Наиболее заметные работы в кино - в фильмах В. И. Хотиненко "Макаров" (1993) и В. Ю. Абдрашитова "Пьеса для пассажира" (1995).

МАКОВСКИЙ Владимир Егорович (1846-1920) , российский живописец-передвижник. Брат К. Е. Маковского. Жизненные, тонко подмеченные сценки городского быта ("Объяснение", 1889-91), полотна на социально-критические темы ("Крах банка", 1881), образы революционной интеллигенции ("Вечеринка", 1875-97).

МАКОВСКИЙ Константин Егорович (1839-1915) , российский живописец. Брат В. Е. Маковского. Член Артели художников, передвижник, с сер. 1870-х гг. перешел к академизму. Жанровые картины ("Дети, бегущие от грозы", 1872), красочные жанрово-исторические сцены, портреты.

МАКОВСКИЙ Сергей Константинович (1877-1962) , русский художественный критик, поэт, издатель. Сын К. Е. Маковского. В искусствоведческих работах отрицал мертвенность академизма и ультрановаторские течения авангардизма ("Страницы художественной критики", кн. 1-3, 1906-13; "Силуэты русских художников", 1922). Поэтические сборники: "Вечер" (1941), "Год в усадьбе" (1949), "Круг и тени" (1951) и др. Мемуарные книги "Портреты современников" (1955), "На Парнасе "Серебряного века" (1962). В 1909-17 редактор журнала "Аполлон". С 1920 в эмиграции (Прага, Париж).

МАКОВСКИЙ (Makowski) Тадеуш (1882-1932) , польский живописец. В жанровых картинах, посвященных жизни городской бедноты, детским играм, отмеченных лиризмом и человечностью, использовал отдельные приемы кубизма и примитивизма ("Дети и фонарики", ок. 1928, "Сапожник", 1930).

МАКОЛЕЙ (Macaulay) Томас Бабингтон (1800-59) , английский историк, иностранный член-корреспондент Петербургской АН (1858), публицист и политический деятель; виг. В 1839-41 военный министр. Основные труды по истории Англии 17-18 вв.

МАКОМ , в узбекской и таджикской музыке большой вокально-инструментальный цикл (сюита); единый комплекс из 6 маком образует шашмаком. В широком значении родствен макаму.

МАКРЕДИ (Macready) Уильям Чарлз (1793-1873) , английский актер, режиссер. На сцене с 1810. Работал в театрах Лондона. Добивался исторической точности в постановке, единого актерского ансамбля.

"МАКРЕЙКЕРЫ" ("разгребатели грязи") (англ . muckrakers), группа американских писателей, журналистов, социологов (1890-1910), подвергавшая критике злоупотребления монополий и политическую коррупцию, сохраняя веру в идеалы американской демократии. Печатный орган - журнал "Макклюр мэгезин" (1893-1914). Участники: Л. Стеффенс, А. Тарбелл, Э. Синклер, Д. Филиппс, Ф. Норрис и др.

МАКРЕЛЕВЫЕ , то же, что скумбриевые.

МАКРЕЛЕЩУКИ , семейство рыб отряда сарганообразных. Длина до 45 см. 4 вида, в тропических и умеренных водах всех океанов. В дальневосточных морях России обычно сайра. Объект промысла.

МАКРЕЛИ , то же, что скумбрии.

МАКРИЗИ (1364-1442) , египетский историк. Труды по истории Египта и сопредельных стран.

МАКРО ... (от греч. makros - большой, длинный), часть сложных слов, означающая: большой, относящийся к большим размерам, величинам (напр., макромолекула).

МАК-РОБЕРТСОНА ЗЕМЛЯ (Mac-Robertson Land) , часть территории Антарктиды между 60 и 73 °в. д., омываемая морем Содружества. Мощность льда в центральной части св. 2000 м; в прибрежной полосе - участки, свободные от льда. Открыта в 1930 Британско-австрало-новозеландской экспедицией Д. Моусона.

МАКРОВИЙ Новодунский (ум . 320), христианский мученик, придворный, пострадавший в гонение императора Лициния. Память в Православной церкви 13 (26) сентября.

МАКРОКИНЕТИКА (макроскопическая кинетика) , изучает кинетические закономерности химических реакций, которые сопровождаются одновременными протекающими в системе процессами диффузии, теплопереноса и др. Знание макрокинетических закономерностей в реальных условиях протекания особенно важно для горения, гетерогенного катализа, электрохимических процессов и др.

МАКРОКЛИМАТ , климат крупных территорий и акваторий, обладающих известной целостностью и однородных по условиям циркуляции атмосферы (напр., природных стран, материков, океанов).

МАКРОКОСМ(ОС) (от макро ... и космос), Вселенная, универсум, мир в целом, в отличие от микрокосм(ос)а (человека).

МАКРОЛИТЫ (от макро ... и ...лит), массивные, грубо оббитые каменные орудия, распространенные в эпоху раннего неолита.

МАКРОМОЛЕКУЛА , молекула полимера. Содержит большое число (от сотен до миллионов) атомов, соединенных химическими связями. Способна изменять форму в результате теплового движения или действия внешних сил (т. н. гибкость макромолекулы).

МАКРОРЕЛЬЕФ , крупные формы рельефа суши, дна океанов и морей с колебаниями высот от нескольких сотен до нескольких тысяч метров (напр., горные хребты).

МАКРОСКОПИЧЕСКОЕ СОСТОЯНИЕ (макросостояние) системы , определяется значениями ее термодинамических параметров: давления p, температуры Т, удельного объема v, внутренней энергии U и т. п. Для определения макроскопического состояния однокомпонентной системы достаточно знать значения любых 2 независимых параметров (напр., Т и p или Т и v).

МАКРОСПОРА , то же, что мегаспора.

МАКРОСПОРИОЗЫ , болезни растений, вызываемые паразитическими грибами. Поражают виноград, картофель, томат, хлопчатник и др. Пятна с бархатистым оливково-черным налетом. При сильном развитии макроспориозы растения гибнут.

МАКРОСПОРОФИЛЛ , то же, что мегаспорофилл.

МАКРОСТРУКТУРА (от макро ... и структура) материала, строение материала (металла, сплава, керамики, бетона), видимое невооруженным глазом или при небольшом увеличении (обычно на отшлифованных и протравленных образцах).

МАКРОСЪЕМКА , фото- или киносъемка средних или мелких объектов или их деталей, структуры обычно в масштабах от 1 : 10 до 15 : 1. Производится с помощью специальных (микроанастигматы) или обычных объективов. Применяется для научных и технических целей.

МАКРОФАГИ (от макро ... и ...фаг) (полибласты), клетки мезенхимного происхождения у животных и человека, способные к активному захвату и перевариванию бактерий, остатков клеток и др. чужеродных или токсичных для организма частиц (см. Фагоцитоз). К макрофагам относят моноциты, гистиоциты и др.

МАКРОЦИСТИС , род бурых водорослей. Слоевище длиной до 60 м (масса до 150 кг) с листообразными пластинами (самые крупные водоросли). 3 вида, в морях умеренных поясов. Содержат альгиновые кислоты, используемые для получения искусственного волокна. Объект аквакультуры.

МАКРОЭВОЛЮЦИЯ , совокупность процессов эволюции живых форм на надвидовом уровне. Макроэволюция происходит на основе процессов микроэволюции.

МАКРОЭКОНОМИКА , раздел экономической науки, исследующий экономику как целое, а также ее важнейшие составляющие (бизнес, государственный сектор и т. п.).

МАКРОЭРГИЧЕСКИЕ СОЕДИНЕНИЯ (от макро ... и греч. - ergon - деятельность, работа), органические соединения живых клеток, содержащие богатые энергией, или макроэргические, связи. Образуются в результате фотосинтеза, хемосинтеза и биологического окисления. К макроэргическим соединениям относятся аденозинтрифосфорная кислота (АТФ) и др. вещества, распад которых сопровождается освобождением свободной энергии, используемой клетками для осуществления биосинтеза необходимых веществ, различных видов работы и т. п.

МАКРУРУСЫ (долгохвосты) , семейство морских рыб отряда трескообразных. Тело удлиненное, от 40 см до 1 м, переходящее в нить к заднему концу. Ок. 300 видов, от Арктики до Антарктиды. Объект промысла.

МАКСАКОВ Владимир Васильевич (1886-1964) , российский историк, архивист; участник революционного движения с 1903, профессор. Труды по истории революционного движения, архивоведению, археографии.

МАКСАКОВА Людмила Васильевна (р .1941), российская актриса, народная артистка Российской Федерации (1980). Дочь М. П. Максаковой. С 1961 в Государственном академическом театре им. Евг. Вахтангова, с 1980-х гг. его ведущая актриса. Среди лучших театральных работ: цыганка Маша ("Живой труп" по Л. Н. Толстому, 1970), Корзинкина ("Без вины виноватые" по А. Н. Островскому, 1992), старая графиня ("Пиковая дама", 1996). Снималась в фильмах: "Жили старик со старухой" (1968, дебют), "Плохой хороший человек" (1973), "Осень" (1975), "Отец Сергий" (1978), "Поездки на старом автомобиле" (1985), "По главной улице с оркестром" (1986), "Сонм белых княжон" (1992) и др.

МАКСАКОВА Мария Петровна (1902-74) , российская певица (меццо-сопрано), народная артистка СССР (1971). В 1923-53 в Большом театре. Среди партий - Марина Мнишек, Марфа ("Борис Годунов", "Хованщина" М. П. Мусоргского), Кармен ("Кармен" Ж. Бизе). Государственная премия СССР (1946, 1949, 1951).

МАКСАКОВСКИЙ Владимир Павлович (р . 1924), российский экономикогеограф, педагог, член-корреспондент АПН СССР (1982), академик РАО (1992). Автор и редактор учебников для средней школы, в т. ч. "Экономической географии зарубежных стран" (св. 20 изданий к кон. 80-х гг.; Государственная премия СССР, 1977). Один из руководителей подготовки научного труда "Страны и народы" (20 тт., 1978-85; Государственная премия СССР, 1987).

МАКСВЕЛЛ , единица магнитного потока в СГС системе единиц, обозначается Мкс, названа по имени Дж. К. Максвелла. 1 Мкс - 10-8 Вб.

МАКСВЕЛЛ (Maxwell) Джеймс Клерк (Clerk) (1831-79) , английский физик, создатель классической электродинамики, один из основоположников статистической физики, организатор и первый директор (с 1871) Кавендишской лаборатории. Развивая идеи М. Фарадея, создал теорию электромагнитного поля (уравнения Максвелла); ввел понятие о токе смещения, предсказал существование электромагнитных волн, выдвинул идею электромагнитной природы света. Установил статистическое распределение, названное его именем. Исследовал вязкость, диффузию и теплопроводность газов. Показал, что кольца Сатурна состоят из отдельных тел. Труды по цветному зрению и колориметрии (диск Максвелла), оптике (эффект Максвелла), теории упругости (теорема Максвелла, диаграмма Максвелла - Кремоны), термодинамике, истории физики и др.

МАКСВЕЛЛ (Maxwell) Джеймс Клерк (13 июня 1831 , Эдинбург, - 5 ноября 1879, Кембридж), английский физик, создатель классической электродинамики, один из основоположников статистической физики, основатель одного из крупнейших мировых научных центров конца 19 - нач. 20 вв. - Кавендишской лаборатории; создал теорию электромагнитного поля, предсказал существование электромагнитных волн, выдвинул идею электромагнитной природы света, установил первый статистический закон - закон распределения молекул по скоростям, названный его именем. Семья. Годы ученияМаксвелл был единственным сыном шотландского дворянина и адвоката Джона Клерка, который, получив в наследство поместье жены родственника, урожденной Максвелл, прибавил это имя к своей фамилии. После рождения сына семья переехала в Южную Шотландию, в собственное поместье Гленлэр ("Приют в долине"), где и прошло детство мальчика. В 1841 отец отправил Джеймса в школу, которая называлась "Эдинбургская академия". Здесь в 15 лет Максвелл написал свою первую научную статью "О черчении овалов". В 1847 он поступил в Эдинбургский университет, где проучился три года, и в 1850 перешел в Кембриджский университет, который окончил в 1854. К этому времени Максвелл был первоклассным математиком с великолепно развитой интуицией физика. Создание Кавендишской лаборатории. Преподавательская работаПо окончании университета Максвелл был оставлен в Кембридже для педагогической работы. В 1856 он получил место профессора Маришал-колледжа в Абердинском университете (Шотландия). В 1860 избран членом Лондонского королевского общества. В том же году переехал в Лондон, приняв предложение занять пост руководителя кафедры физики в Кинг-колледже Лондонского университета, где работал до 1865. Вернувшись в 1871 в Кембриджский университет, Максвелл организовал и возглавил первую в Великобритании специально оборудованную лабораторию для физических экспериментов, известную как Кавендишская лаборатория (по имени английского ученого Г. Кавендиша). Становлению этой лаборатории, которая на рубеже 19-20 вв. превратилась в один из крупнейших центров мировой науки, Максвелл посвятил последние годы своей жизни. Фактов из жизни Максвелла известно немного. Застенчивый, скромный, он стремился жить уединенно; дневников не вел. В 1858 Максвелл женился, но семейная жизнь, видимо, сложилась неудачно, обострила его нелюдимость, отдалила от прежних друзей. Существует предположение, что многие важные материалы о жизни Максвелла погибли во время пожара 1929 в его гленлэрском доме, через 50 лет после его смерти. Он умер от рака в возрасте 48 лет.Научная деятельностьНеобычайно широкая сфера научных интересов Максвелла охватывала теорию электромагнитных явлений, кинетическую теорию газов, оптику, теорию упругости и многое другое. Одними из первых его работ были исследования по физиологии и физике цветного зрения и колориметрии, начатые в 1852. В 1861 Максвелл впервые получил цветное изображение, спроецировав на экран одновременно красный, зеленый и синий диапозитивы. Этим была доказана справедливость трехкомпонентной теории зрения и намечены пути создания цветной фотографии. В работах 1857-59 Максвелл теоретически исследовал устойчивость колец Сатурна и показал, что кольца Сатурна могут быть устойчивы лишь в том случае, если состоят из не связанных между собой частиц (тел). В 1855 Максвелл приступил к циклу своих основных работ по электродинамике. Были опубликованы статьи "О фарадеевых силовых линиях" (1855-56), "О физических силовых линиях" (1861-62), "Динамическая теория электромагнитного поля" (1869). Исследования были завершены выходом в свет двухтомной монографии "Трактат об электричестве и магнетизме" (1873). Создание теории электромагнитного поляКогда Максвелл в 1855 начал исследования электрических и магнитных явлений, многие из них уже были хорошо изучены: в частности, установлены законы взаимодействия неподвижных электрических зарядов (закон Кулона) и токов (закон Ампера); доказано, что магнитные взаимодействия есть взаимодействия движущихся электрических зарядов. Большинство ученых того времени считало, что взаимодействие передается мгновенно, непосредственно через пустоту (теория дальнодействия). Решительный поворот к теории близкодействия был сделан М. Фарадеем в 30-е гг. 19 в. Согласно идеям Фарадея, электрический заряд создает в окружающем пространстве электрическое поле. Поле одного заряда действует на другой, и наоборот. Взаимодействие токов осуществляется посредством магнитного поля. Распределение электрических и магнитных полей в пространстве Фарадей описывал с помощью силовых линий, которые по его представлению напоминают обычные упругие линии в гипотетической среде - мировом эфире. Максвелл полностью воспринял идеи Фарадея о существовании электромагнитного поля, то есть о реальности процессов в пространстве возле зарядов и токов. Он считал, что тело не может действовать там, где его нет. Первое, что сделал Максвелл - придал идеям Фарадея строгую математическую форму, столь необходимую в физике. Выяснилось, что с введением понятия поля законы Кулона и Ампера стали выражаться наиболее полно, глубоко и изящно. В явлении электромагнитной индукции Максвелл усмотрел новое свойство полей: переменное магнитное поле порождает в пустом пространстве электрическое поле с замкнутыми силовыми линиями (так называемое вихревое электрическое поле). Следующий, и последний, шаг в открытии основных свойств электромагнитного поля был сделан Максвеллом без какой-либо опоры на эксперимент. Им была высказана гениальная догадка о том, что переменное электрическое поле порождает магнитное поле, как и обычный электрический ток (гипотеза о токе смещения). К 1869 все основные закономерности поведения электромагнитного поля были установлены и сформулированы в виде системы четырех уравнений, получивших название Максвелла уравнений. Из уравнений Максвелла следовал фундаментальный вывод: конечность скорости распространения электромагнитных взаимодействий. Это главное, что отличает теорию близкодействия от теории дальнодействия. Скорость оказалась равной скорости света в вакууме: 300000 км/с. Отсюда Максвелл сделал заключение, что свет есть форма электромагнитных волн. Работы по молекулярно-кинетической теории газовЧрезвычайно велика роль Максвелла в разработке и становлении молекулярно-кинетической теории (современное название - статистическая механика). Максвелл первым высказал утверждение о статистическом характере законов природы. В 1866 им открыт первый статистический закон - закон распределения молекул по скоростям (Максвелла распределение). Кроме того, он рассчитал значения вязкости газов в зависимости от скоростей и длины свободного пробега молекул, вывел ряд соотношений термодинамики.Максвелл был блестящим популяризатором науки. Он написал ряд статей для Британской энциклопедии и популярные книги: "Теория теплоты" (1870), "Материя и движение" (1873), "Электричество в элементарном изложении" (1881), которые были переведены на русский язык; читал лекции и доклады на физические темы для широкой аудитории. Максвелл проявлял также большой интерес к истории науки. В 1879 он опубликовал труды Г. Кавендиша по электричеству, снабдив их обширными комментариями. Оценка работ МаксвеллаРаботы ученого не были по достоинству оценены его современниками. Идеи о существовании электромагнитного поля казались произвольными и неплодотворными. Только после того, как Г. Герц в 1886-89 экспериментально доказал существование электромагнитных волн, предсказанных Максвеллом, его теория получила всеобщее признание. Произошло это спустя десять лет после смерти Максвелла.После экспериментального подтверждения реальности электромагнитного поля было сделано фундаментальное научное открытие: существуют различные виды материи, и каждому из них присущи свои законы, не сводимые к законам механики Ньютона. Впрочем, сам Максвелл вряд ли отчетливо это сознавал и первое время пытался строить механические модели электромагнитных явлений.О роли Максвелла в развитии науки превосходно сказал американский физик Р. Фейнман: "В истории человечества (если посмотреть на нее, скажем, через десять тысяч лет) самым значительным событием 19 столетия, несомненно, будет открытие Максвеллом законов электродинамики. На фоне этого важного научного открытия гражданская война в Америке в том же десятилетии будет выглядеть провинциальным происшествием". Максвелл похоронен не в усыпальнице великих людей Англии - Вестминстерском аббатстве, - а в скромной могиле рядом с его любимой церковью в шотландской деревушке, недалеко от родового поместья.Сочинения:Избр. соч. по теории электромагнитного поля: Пер. с англ. М., 1954.Статьи и речи: Пер. с англ. М., 1968.Литература:Мак-Дональд Д. Фарадей, Максвелл и Кельвин: Пер. с англ. М., 1967.Кравец В. П. Максвелл. М., 1976.Г. Я. Мякишев

МАКСВЕЛЛ (Maxwell) Роберт (наст . имя Ян Людвик Гох, Hoch) (1923-91), английский владелец издательств и газет (в т. ч. национальных английских газет "Дейли миррор", "Санди миррор", "Пипл", американского книжного издательства Макмилана, нью-йоркской газеты "Дейли ньюс"). По происхождению чешский еврей. В 1939 бежал в Румынию, затем в Великобританию. Он основал Лихтенштейнский фонд Максвелла и корпорацию "Максвелл коммьюникейшн". В 1970-е гг. издавал воспоминания Л. И. Брежнева. С 1988 он являлся издателем английского издания "Московские новости", имел прибыль от газет: немецкой "Берлинер Ферлаг" и израильской "Маарив", а также от некоторых изданий венгерской прессы. В кон. 1991 тело Максвелла было найдено недалеко от его яхты, на которой он отдыхал вблизи Канарских островов. После его смерти выяснилось, что его долги составили 3,9 млрд. дол.

МАКСВЕЛЛА - КРЕМОНЫ ДИАГРАММА (строительная механика) , служит для графического определения усилий в стержнях плоских ферм. Предложена Дж. К. Максвеллом и итальянским математиком Л. Кремоной (L. Cremona).

МАКСВЕЛЛА РАСПРЕДЕЛЕНИЕ , распределение по скоростям молекул системы в состоянии термодинамического равновесия (при условии, что поступательное движение молекул описывается законами классической механики). Установлено Дж. К. Максвеллом в 1859.

МАКСВЕЛЛА УРАВНЕНИЯ , основные уравнения классической макроскопической электродинамики, описывающие электромагнитные явления в произвольных средах и в вакууме. Уравнения Максвелла получены Дж. К. Максвеллом в 60-х гг. 19 в. в результате обобщения найденных из опыта законов электрических и магнитных явлений.

МАКСИЛЛЫ (от лат . maxilla - челюсть), вторая, или нижняя, пара челюстей у многоножек и насекомых, а также вторая и третья пары - у ракообразных. У животных с грызущим ротовым аппаратом максиллы прокалывают добычу, разрывают или перетирают пищу, с сосущим - образуют хоботок для сосания.

"МАКСИМ" , первый станковый пулемет. Изобретен Х. Максимом (1883). "Максим" образца 1910: калибр 7,62 мм, масса со станком 62,66 кг, прицельная дальность 3000 м, скорострельность 250-300 выстрелов в минуту, лента - 250 патронов. Модернизированный в 1941 "Максим" состоял на вооружении Советской Армии до кон. 2-й мировой войны.

МАКСИМ (1283-1305) , митрополит Киево-Владимирский и всея Руси, родом грек. Перенес митрополичью кафедру из Киева во Владимир (1299), примирял воевавших князей и составил "Правило для искоренения неустройств в русской жизни и церкви". Память в Русской православной церкви 23 июня (6 июля).

МАКСИМ (Максимин) Антиохийский (ум . ок. 363), христианский мученик, воин, пострадавший в гонение императора Юлиана Отступника. Память в Православной церкви 5 (18) сентября и 9 (22) октября, в Католической 25 января.

МАКСИМ Африканский (ум . ок. 250), христианский мученик, воин, пострадавший в гонение императора Деция. Память в Православной церкви 10 (23) апреля.

"МАКСИМ ГОРЬКИЙ" (АНТ-20) , отечественный 8-моторный агитационный самолет. Построен в 1 экземпляре в 1934; в то время - самый большой самолет в мире. Главный конструктор - А. Н. Туполев. Размах крыльев 63 м, масса 42 т. 72 пассажира и 8 человек экипажа. Потерпел катастрофу 18 мая 1935 (столкновение с др. самолетом).

МАКСИМ ГРЕК (в миру Михаил Триволис) (ок . 1475-1555), публицист, богослов, философ, переводчик, филолог. В 1518 приехал из Ватопедского монастыря на св. Афоне в Русское государство. Сблизился с церковной оппозицией; был осужден на соборах 1525 и 1531. Обширное литературное наследие: публицистические статьи ("Стязание о известном иноческом жительстве", "Главы поучительны начальствующим правоверно"), философские и богословские рассуждения, переводы, статьи по грамматике и лексикографии. Канонизирован Русской православной церковью (1988).

МАКСИМ ИСПОВЕДНИК (ок . 580-662), византийский богослов, главный оппонент монофелитов. В 653 арестован, подвергнут мучениям, сослан. Комментатор "Ареопагитик". Задача человека в мистической концепции Максима Исповедника - восстановить целостность своей природы и космоса. Оказал сильное влияние на Иоанна Скота Эриугену и средневековую мистику.

МАКСИМ Маркианопольский (Мизийский) (ум . между 305-311), христианский мученик, пострадавший в гонение императора Максимиана Галерия. Память в Православной церкви 15 (28) сентября.

МАКСИМ Перс (Кордульский) (ум . ок. 251), христианский мученик, пострадавший в Кордуле (Кордуве) в гонение императора Деция. Память в Православной церкви 30 июля (12 августа).

МАКСИМ Римский (ум . ок. 230), христианский мученик. Память в Православной церкви 22 ноября (5 декабря), в Католической 14 апреля.

МАКСИМ (Maxim) Хайрем (1840-1916) , американский конструктор и промышленник. В 80-х гг. 19 в. создал автоматическую винтовку, пушку и станковый пулемет ("Максим"). Основал в Германии пушечный завод (1888).

МАКСИМА [от лат . maxima regula (sententia) - высший принцип], вид афоризма, моралистическая по содержанию разновидность сентенции; обычно выражается в констатирующей или наставительной форме ("Победи зло добром" - Б. Паскаль).

МАКСИМАЛИСТЫ , см. Союз социалистов-революционеров-максималистов.

МАКСИМЕНКО Иван Кириллович (1907-76) , российский селекционер, Герой Социалистического Труда (1965), академик АН Туркмении (1959). Автор ценных сортов тонковолокнистого хлопчатника.

МАКСИМИАН (Maximianus) (240-310) , римский император в 286-305 и с 307; соправитель Диоклетиана (до 305); поддерживал его реформы.

МАКСИМИАН Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

МАКСИМИЛИАН I (Maximilian) (1459-1519) , австрийский эрцгерцог, император "Священной Римской империи" с 1493, из династии Габсбургов. Положил начало реальному объединению австрийских земель Габсбургов. В 1477, вступив в брак с Марией Бургундской, присоединил к владениям Габсбургов Нидерланды и Франш-Конте.

МАКСИМИЛИАН I Габсбург (1832-67) , австрийский эрцгерцог. Брат императора Франца Иосифа I. В 1864 в ходе начавшейся в 1861 англо-франко-испанской интервенции в Мексику провозглашен мексиканским императором (его власть распространялась лишь на районы, оккупированные французскими войсками). После эвакуации французских войск из Мексики (1867) взят в плен и казнен.

МАКСИМИЛИАН БАВАРСКИЙ (Maximilian von Bayern) (1573-1651) , баварский герцог с 1597, курфюрст с 1623. Глава Католической лиги 1609. Проводил политику Контрреформации.

МАКСИМИН (Maximinus) (172-238) , римский император с 235. Сын крестьянина, дослужившийся до высоких чинов в армии; провозглашен императором солдатами.

МАКСИМОВ Александр Александрович (1874-1928) , российский гистолог, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1920). С 1922 в США. Основные труды по анатомии и гистологии животных. Автор теории происхождения элементов крови из одной лимфоцитоподобной клетки (т. н. унитарная теория кроветворения).

МАКСИМОВ Александр Александрович (1923-90) , российский ученый, генерал-полковник (1981), Герой Социалистического Труда (1984). Занимался разработкой, организацией производства, освоением и эксплуатацией ракетно-космической техники. Ленинская премия (1978), Государственная премия СССР (1968).

МАКСИМОВ Александр Александрович (1891-1976) , российский философ, член-корреспондент АН СССР (1943). Работы по истории науки и философским проблемам естествознания.

МАКСИМОВ Василий Максимович (1844-1911) , российский живописец, передвижник. Жанровые картины показывают нравы и обычаи русской деревни ("Семейный раздел", 1876).

МАКСИМОВ Владимир Емельянович (1932-1995) , русский писатель. Повесть "Мы обживаем землю" (1961), "Жив человек" (1962). В опубликованных за рубежом романах "Семь дней творения" (1971), "Карантин" (1973) - драматизм обыденной жизни в условиях советской действительности, обращение к христианскому идеалу. В 1974 эмигрировал в Париж. Автобиографическая книга "Прощание из ниоткуда" (кн. 1-2, 1974-82). Главный редактор журнала "Континент" (1974-92).

МАКСИМОВ Дмитрий Евгеньевич (1904-87) , российский литературовед, доктор филологических наук (1965). Работы о русской поэзии 19 - нач. 20 вв. Книги: "Поэзия Валерия Брюсова" (1940), "Поэзия Лермонтова" (1964), "Поэзия и проза Ал. Блока" (1975) и др.

МАКСИМОВ Николай Александрович (1880-1952) , российский ботаник, один из основоположников экологической физиологии растений, академик АН СССР (1946). Основные труды по физиологическим основам засухо- и морозоустойчивости растений. Премия им. В. И. Ленина (1930).

МАКСИМОВ Сергей Васильевич (1831-1901) , русский писатель, этнограф, почетный академик Петербургской АН (1900). Книги "Лесная глушь" (т. 1-2, 1871), "Сибирь и каторга" (т. 1-3, 1871), "Бродячая Русь Христа ради" (1877), "Крылатые слова" (1890).

МАКСИМОВ Юрий Павлович (р . 1924), генерал армии (1982), Герой Советского Союза (1982). С 1942 в Советской Армии, участник Великой Отечественной войны. С 1979 командующий войсками Туркестанского ВО. С 1985 главнокомандующий Ракетными войсками стратегического назначения - заместитель министра обороны СССР. В 1991 главнокомандующий Стратегическими силами сдерживания - заместитель министра обороны СССР. С 1992-93 командующий Стратегическими силами Объединенных вооруженных сил Содружества независимых государств (СНГ).

МАКСИМОВА Екатерина Сергеевна (р . 1939), российская артистка балета, народная артистка СССР (1973). В 1958-88 в Большом театре. Партии: Жизель ("Жизель" А. Адана), Фригия ("Спартак" А. И. Хачатуряна), Маша, Аврора ("Щелкунчик" и "Спящая красавица" П. И. Чайковского) и др. Снялась в фильмах-балетах: "Галатея", "Старое танго", "Анюта", "Фуэте" и др. Государственная премия СССР (1981), Государственная премия Российской Федерации (1991).

МАКСИМОВИЧ Десанка (1898-1993) , сербская писательница. В стихах сборников "Запах земли" (1955), "Требую помилования" (1964), "Летопись потомков Перуна" (1976) - философская насыщенность, нравственная проблематика; сборник "Слово о войнах" (1978). Романы, рассказы, книги для детей.

МАКСИМОВИЧ Карл Иванович (1827-91) , российский ботаник и путешественник, академик Петербургской АН (1868). Труды по систематике и географии цветковых растений. Один из пионеров исследователей флоры Дальнего Востока.

МАКСИМОВИЧ Михаил Александрович (1804-73) , украинский и российский естествоиспытатель, историк либерального направления, филолог, член-корреспондент Петербургской АН (1871). Профессор, первый ректор Киевского университета. Труды по археологии, исторической географии, истории Украины 16?18 вв., историографии. Издал альманахи: "Денница", "Киевлянин", "Украинец", 3 сборника украинских песен.

МАКСИМУМ (от лат . maximum - наибольшее), наибольшее количество, величина, высшая степень; противоположное - минимум.

МАКСИМУМ , система принудительной таксации цен и заработной платы во Франции в период якобинской диктатуры. Фактически ликвидирован после термидорианского переворота (июль 1794), официально - 24 декабря 1794.

МАКСИМУМ И МИНИМУМ (лат . maximum и minimum, букв. - наибольшее и наименьшее), в математике - наибольшее и наименьшее значения функции по сравнению с ее значениями в достаточно близких точках. Точки максимума и минимума называются точками экстремума.

МАКСУМ Нусратулло (Лутфуллаев) (1881-1938) , таджикский государственный, партийный деятель. С 1924 председатель Таджикского ревкома. С 1926 председатель ЦИК Таджикской АССР, в 1929-1933 - Таджикской ССР, в 1931-33 один из председателей ЦИК СССР. Репрессирован; реабилитирован посмертно.

МАКСУТОВ Дмитрий Дмитриевич (1896-1964) , российский оптик, член-корреспондент АН СССР (1946). Труды по изготовлению и исследованию астрономической оптики. Изобрел менисковые системы оптических приборов (телескоп Максутова), предложил (1924) компенсационный метод исследования зеркал крупных телескопов. Государственная премия СССР (1941, 1946).

МАК-ТАГГАРТ (McTaggart) Джон Эллис (1866-1925) , английский философ. Истолковывал гегелевскую философию в духе персонализма, сочетая ее с учением Г. В. Лейбница о монадах: основа мира - "духовное сообщество" личностей.

МАКУА (вамакуа) , народ группы банту в Мозамбике (св. 6,9 млн. человек, 1992), соседних районах Малави (св. 1,3 млн. ч.) и Танзании (300 т. ч.). Язык макуа. Сохраняют традиционные верования, есть мусульмане-сунниты и христиане (в основном католики).

МАКУЛАТУРА (нем . Makulatur, от лат. maculo - пачкаю), отслужившие свой срок изделия из бумаги и картона, бумажные отходы полиграфических предприятий и т. д., используемые в качестве вторичного сырья на бумажных фабриках. 1 т макулатуры заменяет ок. 4 м3 древесины.

МАКУНАЙТЕ (Makunaite) Альбина (р . 1926), литовский график, народный художник Литвы (1986). В станковой и книжной графике обращается к традициям литовского народного искусства, создавая эпические композиции монументально-декоративного характера (цикл "Песня ржи", 1959-60).

МАКУРДИ (Makurdi) , город в центральной части Нигерии, на р. Бенуэ, адм. ц. шт. Бенуэ. 109 тыс. жителей (1991). Транспортный узел. Торговый (ямс, кунжут) центр.

МАКУШЕВ Виктор Васильевич (1837-83) , российский историк-славист, член-корреспондент Петербургской АН (1878). Славянофил. Труды по древней и средневековой истории южных славян.

МАКУШИНО , город (с 1963), в Российской Федерации, Курганская обл. Железнодорожная станция. 10,1 тыс. жителей (1993). Пищевая промышленность.

МАКФЕРСОН (Macpherson) Джеймс (1736-96) , шотландский писатель. Свои обработки кельтских преданий и легенд выдал за подлинные песни легендарного воина и барда Оссиана. Средневековый колорит и сентиментально-меланхолический тон определили роль его сборника "Сочинения Оссиана, сына Фингала" (1765) как классического образца литературы предромантизма.

МАКЬЯВЕЛЛИ Н ., см. Макиавелли Н.

МАЛ (?-946) , князь древлян. Возглавил Древлянское восстание 945 против князя Игоря. Погиб при разгроме древлян войском княгини Ольги.

МАЛА , сельскохозяйственное орудие для выравнивания и некоторого уплотнения (малования) почвы на орошаемых землях. Применяется в среднеазиатских республиках и граничащих с ними странах.

МАЛАБАР , историческая область в Юж. Индии, между Малабарским берегом и горами Зап. Гаты. Территория Малабара входит в шт. Керала и Карнатака.

МАЛАБАРСКИЙ БЕРЕГ , западное побережье п-ова Индостан в Индии, к югу от Гоа. Длина ок. 800 км. Густо населен. Главный порт - Каликут (Кожикоде).

МАЛАБО (Malabo) (до 1973 Санта-Исабель , Santa Isabel), столица Экваториальной Гвинеи, на о. Биоко. 40 тыс. жителей (1986). Порт. Международный аэропорт. Лесопильные, деревообрабатывающие, пищевкусовые предприятия. Основана в 1827 англичанами как поселение Порт-Кларенс. В 1843-1968 адм. ц. Испанской Гвинеи.

МАЛАВИ (Malawi) , Республика Малави (Republic of Malawi), государство в Вост. Африке. 118,5 тыс. км2. Население 10,6 млн. человек (1993); в основном малави (св. 1/2) и др. народы группы нигер-конго. Городское население 11% (1987). Официальные языки - английский и чиньянджа (язык малави). Верующие - католики, протестанты и придерживающиеся местных традиционных верований. Административно-территориальное деление: 3 области, включающие 24 округа. Столица - Лилонгве. Входит в Содружество. Глава государства и правительства - президент. Законодательный орган - однопалатное Национальное собрание. Большая часть поверхности - плоскогорье высотой 1000-1500 м (г. Сапитва, 3000 м). Климат экваториально-муссонный. Средние температуры ноября 23-27 °С, июля 14-19 °С. Осадков от 750 до 2500 мм в год. Главная река - Шире; оз. Ньяса (Малави), Чилва. Тропические листопадные леса, саванны, горные степи. Национальные парки - Касунгу, Ленгве, Ливонде, Ньика, Лейк-Малави. В кон. 15 в. на территории Малави, в районе оз. Ньяса, сложилось племенное объединение малави, распавшееся после смерти его вождя Каронги. Со 2-й пол. 19 в. сюда проникают европейцы. С 1891 территория Малави - британский протекторат Ньясаленд. В 1953-63 в составе Федерации Родезии и Ньясаленда. С июля 1964 Ньясаленд - независимое государство под названием Малави. Малави - аграрная страна. Доля в ВВП (1992, %): сельское хозяйство 28, обрабатывающая промышленность 14,5. Основа экономики - возделывание экспортных сельскохозяйственных культур: чая, табака, арахиса, хлопчатника, тунга, сахарного тростника, каучуконосов. Озерное и речное рыболовство. Заготовка древесины. Производство электроэнергии 587 млн. кВт·ч (1990). Предприятия по переработке сельскохозяйственного сырья. Экспорт сельскохозяйственной продукции. Основные внешнеторговые партнеры: Великобритания, ЮАР, Германия. Денежная единица - квача.

МАЛАВИ , группа народов банту, основное население Малави (св. 4,4 млн. человек). Живут также в Мозамбике, Замбии и др. Общая численность 7,4 млн. человек (1987). Придерживаются традиционных верований, есть христиане, мусульмане-сунниты и приверженцы синкретических культов.

МАЛАГА , город и порт в Испании, на Средиземном м., в авт. обл. Андалусия, адм. ц. пров. Малага. 512 тыс. жителей (1991). Машиностроение, пищевкусовая, химическая и нефтехимическая промышленность. Центр виноделия. Университет. Провинциальный музей. Климатический курорт. Основан финикийцами, вероятно, в 11 в. до н. э. Руины римского театра. Памятники арабской архитектуры: Алькасаба (8-12 вв.), замок-маяк "Хибральфаро" (13 в.). Собор (16-17 вв.), церковь Нуэстра Сеньора де ла Виктория.

МАЛАГАСИЙСКИЙ ЯЗЫК , один из двух (наряду с французским) официальных языков Демократической Республики Мадагаскар. Относится к индонезийской ветви австронезийской семьи языков. Письменность на основе латинского алфавита.

МАЛАГАСИЙЦЫ (мальгаши) , народ, основное население Мадагаскара. 12,79 млн. человек (1992). Небольшие группы живут в Реюньоне, на Сейшельских о-вах, Коморских о-вах и др. Язык малагасийский. Большинство сохраняют традиционные верования, есть христиане и мусульмане-сунниты.

МАЛАЙЗИЙСКИЙ ЯЗЫК , название официального языка Малайзии, применяемое с 1969 наряду с названием малайский язык.

МАЛАЙЗИЯ (Malaysia) , государство в Юго-Вост. Азии; состоит из разделенных Южно-Китайским м. частей: Зап. Малайзия (Малайя) - на п-ове Малакка; Вост. Малайзия - в северо-западной части о. Калимантан. 329,7 тыс. км2. Население 19,1 млн. человек (1993); малайцы 54%, китайцы 35%, индийцы 10%. Городское население 43% (1993). Официальный язык - малайзийский. Государственная религия - ислам. Малайзия - федерация в составе 13 штатов и федеральных территорий Куала-Лумпур и Лабуан. Столица - Куала-Лумпур. Входит в Содружество. Малайзия - конституционная монархия. Глава государства - верховный глава (король), избираемый на 5 лет из числа правителей штатов-султанатов. Законодательный орган - двухпалатный парламент. Омывается водами Южно-Китайского м., морей Сулу и Сулавеси. Преобладают невысокие холмы и горы. Наиболее высокие на о. Калимантан - г. Кинабалу (4101 м). Климат экваториальный, жаркий и влажный. Средние температуры в течение всего года 25-27 °С. Осадков 1500-2000 мм, в горах св. 5000 мм в год. Тропические леса. Первые государства возникли в начале н. э. на севере п-ова Малакка. В 15 в. территория п-ова была объединена Малаккским султанатом. Одновременно усилился Бруней. После захвата Малаккского султаната португальцами (1511) в 16-18 вв. за власть над территорией западной части Малайзии велась борьба между Джохором, Аче и г. Малакка (где укрепились европейские колонизаторы). В кон.18 - нач. 20 вв. английские колонизаторы захватили территорию Зап. Малайзии, образовали колонии Стрейтс-Сетлментс и Британскую Малайю. В 1888 установлен английский протекторат над Сабахом и Сараваком. В декабре 1941-45 территория Малайзии - под японской оккупацией. В 1945 в Малайзию вернулись английские колониальные власти. В 1946 и 1948 проведены конституционные реформы. Сингапур отделен от Малайи, которая в 1946 получила статут Малайского Союза, а в 1948 Малайской Федерации; Сабах и Саравак в 1946 превращены в английские колонии. В 1957 была провозглашена независимость Малайской Федерации. В 1963 из Малайской Федерации, Сабаха, Саравака и Сингапура образована Федерация Малайзия (в 1965 Сингапур из нее вышел). Основа экономики - обрабатывающая, горнодобывающая промышленность и сельское хозяйство. Доля в ВВП (1991, %): обрабатывающая промышленность 28,7, горнодобывающая промышленность 9,3, сельское хозяйство 17,3. Главные отрасли обрабатывающей промышленности - электротехническая, нефтеперерабатывающая, химическая, металлургическая, автомобильная, текстильная, пищевкусовая; горнодобывающей промышленности - добыча нефти, природного газа, олова (одно из первых мест в мире), железной и медной руд, бокситов. Производство электроэнергии 24,8 млрд. кВт·ч (1991). Основа сельского хозяйства - производство натурального каучука, пальмового масла, какао-бобов, ананасов, перца. Животноводство. Длина (1991, тыс. км): железных дорог 2,2, автодорог 52,5. Тоннаж морского торгового флота 2,9 млн. т дедвейт (1992). Морское и речное рыболовство. Заготовка древесины. Морские порты: Келанг, Джорджтаун, Куантан. Экспорт: нефть, электронные и электротехнические изделия, продукция сельского хозяйства и др. Основные внешнеторговые партнеры: Япония, Сингапур, США, Германия. Денежная единица - ринггит (малайзийский доллар).

МАЛАЙСКИЙ АРХИПЕЛАГ , самое крупное скопление островов на Земле (ок. 10 тыс. островов, площадью ок. 2 млн. км2), между материковой Азией и Австралией. Включает Б. и М. Зондские, Филиппинские и несколько групп более мелких островов. На Малайском архипелаге - территория Индонезии, Малайзии и Филиппин. Рельеф преимущественно горный; св. 100 действующих вулканов. Высота до 4101 м (г. Кинабалу на о. Калимантан). Крупнейшие месторождения олова (на о. Банка, в Индонезии, и др.); месторождения нефти, газа, бокситов, медных, никелевых, железных, марганцевых руд и др. Климат экваториальный и субэкваториальный. На равнинах температуры в течение всего года 23-26 °С. Осадков 1000-2000 мм, в горах до 5000 мм в год. Преобладают влажные вечнозеленые тропические леса, местами - муссонные леса и саванны. Флора и фауна отличаются видовым разнообразием. Тропическое земледелие, рыболовство.

МАЛАЙСКИЙ ЯЗЫК , язык малайцев и некоторых народностей Индонезии. Относится к индонезийской ветви австронезийской семьи языков. Письменность на основе латинского алфавита.

МАЛАЙСКО-ПОЛИНЕЗИЙСКИЕ ЯЗЫКИ , см. Австронезийские языки.

МАЛАЙЦЫ ,1) распространенное ранее название народов Юго-Вост. Азии, говорящих на языках индонезийской ветви.2) Этническая общность в Малайзии (св. 12,8 млн. человек), Индонезии (главным образом о. Калимантан и о. Суматра, 10,8 млн. человек), Таиланде, Сингапуре и Брунее. Общая численность ок. 21,3 млн. человек (1992). Язык малайский. Верующие в основном мусульмане-сунниты.

МАЛАЙЯ , западная часть Малайзии (с 1963), на п-ове Малакка. В 1948-63 ее территория - Малайская Федерация.

МАЛАКАЛЬ , город на юго-востоке Судана, на р. Белый Нил. Адм. ц. пров. Верхний Нил. Узел автодорог. Пищевая, текстильная, деревообрабатывающая промышленность. Рыболовство.

МАЛАККА , город и порт в Малайзии, на п-ове Малакка, адм. ц. шт. Малакка. 88 тыс. жителей (1980). Обработка каучука, производство стройматериалов, текстильные предприятия, машиностроение. Культурный и исторический центр. Государственный музей. Архитектурный памятник 17-18 вв.

МАЛАККА (Malacca) , п-ов на юго-востоке Азии, южная часть Индокитая. Принадлежит Малайзии и Таиланду. Длина (к югу от перешейка Кра) 1300 км, площадь ок. 190 тыс. км2. Высота до 2190 м. У берегов - заболоченные низменности. Влажные тропические леса, плантации каучуконосов. Месторождения олова, вольфрама.

МАЛАККА , штат (губернаторство) в составе Малайзии, на п-ове Малакка. 1,7 тыс. км2. Население 584 тыс. человек (1990). Адм. ц. - г. Малакка.

МАЛАККСКИЙ ПРОЛИВ , между п-овом Малакка и о. Суматра. Соединяет Андаманское и Южно-Китайское моря. Длина 937 км, наименьшая ширина 15 км, наименьшая глубина на фарватере 12 м.

МАЛАККСКИЙ СУЛТАНАТ , малайское государство в Юго-Вост. Азии в 1402 (или 1403) - 1511 с центром в г. Малакка.

МАЛАКОЛОГИЯ (от греч . malakion - моллюск и ...логия), раздел зоологии, изучающий моллюсков.

МАЛАЛА Иоанн (ок . 491 - ок. 578), византийский историк и писатель. Автор "Всемирной хроники" (известна на Руси с 11 в.).

МАЛАМУД (Malamud) Бернард (1914-86) , американский писатель; выходец из среды евреев-иммигрантов. Психологические романы, часто с трагикомическими интонациями ("Помощник", 1957; "Новая жизнь", 1961; "Квартиросъемщики", 1971; "Разные жизни Дьюбина", 1979; "Божье благоволение", 1980), о затерянности "маленьких" людей (часто из еврейской среды) в современной городской жизни, о неустроенных среди обывателей, интеллигентах, проблемах межнационального общения. Рассказы (сборник "Рассказы Бернарда Маламуда", 1983).

МАЛАНГ (Malang) , город в Индонезии, на о. Ява. 650 тыс. жителей (1990). Деревообработка, текстильная промышленность. Центр района плантаций. Университет. В округе Маланга: башнеобразные заупокойные храмы Кидал (сер. 13 в.) и Сингасари (ок. 1300); пирамидальный храм Джаго (13 в.).

МАЛАПАРТЕ (Malaparte) Курцио (наст . имя Курт Эрих Зуккерт) (1898-1957), итальянский писатель. Романы "Капут" (1944), "Эти проклятые тосканцы" (1956) и др.

МАЛАСПИНА (Malaspina) , предгорный ледник на южном побережье Аляски, между зал. Якутат и Айси-Бей. Спускается с гор Св. Ильи. 2195 км2.

МАЛАТЕСТА (Malatesta) , род, правивший в Римини (Италия) в кон. 13 в. - 1528.

МАЛАТЬЯ (Malatya) , город в Турции, адм. ц. иля Малатья. 282 тыс. жителей (1990). Пищевая, текстильная промышленность.

МАЛАХАЙ ,1) шапка на меху с широкими наушниками и плотно прилегающей задней частью.2) Верхний мужской и женский широкий кафтан без пояса.

МАЛАХИТ , минерал класса карбонатов, Cu2[CO3](OH)2. Ярко-зеленый с оттенками. Твердость 3,5 - 4; плотность 4,0 г/см3. Образуется в зоне окисления медных месторождений. В натечных почковидных агрегатах - ценный поделочный камень; землистый малахит - сырье для красок ("малахитовая зелень"). В Российской Федерации наиболее известны месторождения малахита на Урале (Меднорудянское, Гумешевское и др.).

МАЛАХОВ КУРГАН , господствующая высота юго-восточнее Севастополя (ныне в черте города). Прославлен его героической обороной русскими войсками от англо-французских войск в 1854-55 и советскими войсками от немецко-фашистских войск в 1941-42. В 1958 на оборонительной башне зажжен Вечный огонь. В башне - филиал музея "Героическая оборона и освобождение Севастополя".

МАЛАШЕНКО Игорь Евгеньевич (р . 1954), российский государственный деятель, тележурналист. В 1980-89 в Институте США и Канады АН СССР. В 1991 консультант аппарата президента СССР. В 1992 первый заместитель председателя Российской государственной телерадиокомпании "Останкино", затем исполняющий обязанности президента этой телерадиокомпании. С 1993 президент российской негосударственной телекомпании Независимое телевидение (НТВ).

МАЛАШКИН Сергей Иванович (1888-1988) , русский писатель. В 1920-е гг. принадлежал к литературной группе "Перевал". Наиболее интересны его повести "Луна с правой стороны" (1926) - о разложении в среде молодежи и партийном руководстве, "Больной человек" (1928) - о комиссаре, осознающем бесчеловечность массовых расстрелов во времена революции. Поздние романы ("Крылом по земле", 1963, "Город на холмах", 1973) выдержаны в духе ортодоксального социалистического реализма. Книги: "Записки Анания Жмуркина" (1928), "Поход колонн" (1931), "Страда на полях Московии" (1972), "В поисках юности. Москва 1905-06" (1983) и др. Стихи (сборник "Мускулы", 1918).

МАЛАЯ АЗИЯ , полуостров на западе Азии, территория Турции. Омывается Черным, Мраморным, Эгейским и Средиземным морями. Ок. 506 тыс. км2. Большую часть занимает полупустынное Малоазиатское нагорье, вдоль берегов - узкие низменности со средиземномор. растительностью.

МАЛАЯ АНТАНТА , см. Антанта Малая.

МАЛАЯ ВИСКА , город (с 1957) на Украине, Кировоградская обл. Железнодорожная станция (Виска). 15,1 тыс. жителей (1991). Сахарный комбинат, завод сухого молока и др.

МАЛАЯ ВИШЕРА , город (с 1921) в Российской Федерации, Новгородская обл., на р. М. Вишера. Железнодорожная станция. 15,4 тыс. жителей (1992). Предприятия железнодорожного транспорта; стекольный завод.

МАЛАЯ ВОДА , самый низкий уровень воды в море или океане при отливе.

МАЛАЯ ГРУППА , в социологии, психологии - простейший вид социальной группы с непосредственными личными контактами и определенными эмоциональными отношениями между всеми ее членами, специфическими ценностями и нормами поведения; складываются во всех сферах жизни (семья, школьный класс, производственная бригада и т. п.). Различают формальные (отношения регулируются формальными фиксированными правилами) и неформальные (возникающие на почве личных симпатий) малые группы.

МАЛАЯ Любовь Трофимовна (р . 1919), российский терапевт, академик АМН (1974), Герой Социалистического Труда (1979). Труды по проблемам сердечной недостаточности, атеросклероза, артериальной гипертонии, ишемической болезни сердца. Государственная премия СССР (1980).

МАЛАЯ МЕДВЕДИЦА (лат . Ursa Minor), околополюсное созвездие, наиболее яркие звезды которого образуют фигуру, похожую на ковш. Крайняя звезда ручки ковша - Полярная звезда - расположена ок. Северного полюса мира.

МАЛАЯ ПОЛЬША (Malopolska) , историческая область Польши, в бассейне верхнего и среднего течения Вислы. Территория расселения вислян, с кон. 10 в. в Польском государстве.

МАЛАЯ РУСЬ , историческое название Галицко-Волынской земли в 14-15 вв. и территории Поднепровья в 15-16 вв.

МАЛАЯ СОВЕТСКАЯ ЭНЦИКЛОПЕДИЯ (МСЭ) , универсальная энциклопедия среднего объема. 1-е издание в 10 тт., 1928-31, тираж св. 80 тыс. экземпляров; 2-е издание в 10 тт., 1933-41, и т. 11, 1947, тираж 90 тыс. экземпляров; 3-е изд. в 10 тт., 1958-60, тираж 290 тыс. экземпляров. Выпускалась издательством "Советская энциклопедия".

МАЛАЯ СОСЬВА , заповедник на западе Тюменской обл. Основана в 1976. Площадь 92,9 тыс. га. Тайга. Сфагновые болота. Бобр, соболь, дикий северный олень и др.

МАЛАЯ ЭННЕАДА , в египетской мифологии сорок два бога (по количеству номов Др. Египта), к которым во время суда Осириса умерший обращался с оправдательной речью.

МАЛАЯЛАМ , язык народа малаяли. Относится к дравидийским языкам. Алфавит восходит к брахми.

МАЛАЯЛИ , народ в Индии, основное население шт. Керала (35 млн. человек). Общая численность 35 млн. человек (1992). Язык малаялам. Верующие в основном индуисты, есть христиане и мусульмане.

МАЛВА , плато в Индии, на северо-западе п-ова Индостан. Высота до 614 м.

МАЛГОБЕК , город (с 1939) в Российской Федерации, Чечено-Ингушетия, в 43 км от ж.-д. ст. Моздок. 20,8 тыс. жителей (1992). Центр нефтедобывающего района. Газоперерабатывающий завод.

МАЛДОНИС (Maldonis) Альфонсас (р . 1929), литовский поэт, народный поэт Литвы (1984). Сборники стихов "Середина лета" (1958), "Эти годы" (1966), "Следы" (1971), "Утром, вечером" (1978), "Дикая рожь" (1982) о духовных исканиях современника.

МАЛДЫБАЕВ Абдылас (1906-78) , киргизский композитор и певец (тенор), народный артист СССР (1939). Вместе с В. А. Власовым и В. Г. Фере участвовал в создании первых киргизских опер "Айчурек" (1939), "Манас".

МАЛЕ (Male) , столица и единственный порт Мальдивской Республики, на о. Мале. Ок. 55 тыс. жителей (1990). Рыболовство. Вывоз сушеной рыбы, кокосовых орехов, копры.

МАЛЕВАНЦЫ , христианская секта, возникла на Украине в кон. 19 в. Основатель - К. Малеванный, объявивший себя Христом. У малеванцев много общего с хлыстами, пятидесятниками, баптистами. Критиковали государство и официальную православную церковь, преследовались. После Революции 1905-07 сблизились с толстовцами.

МАЛЕВИЧ Казимир Северинович (1878-1935) , российский художник. Основоположник одного из видов абстрактного искусства, т. н. супрематизма ("Черный квадрат", 1915). С нач. 1920-х гг. занимался научно-преподавательской деятельностью. В нач. 1930-х гг. обратился к реалистической живописи ("Автопортрет", 1933).МАЛЕВИЧ Казимир Северинович [11 (23) февраля 1878, Киев - 15 мая 1935, Ленинград] российский живописец, график, педагог, теоретик искусства, философ. Основоположник супрематизма, искусства геометрической абстракции. Родился в семье выходцев из Польши, был старшим среди девятерых детей. В 1889-94 гг. семья часто переезжала с места на место; в селе Пархомовка близ Белополья Малевич закончил пятиклассное агрономическое училище. В 1895-96 гг. непродолжительное время занимался в Киевской рисовальной школе Н. И. Мурашко. С 1896, после переезда в Курск, служил чертежником в техническом управлении железной дороги.Осенью 1905 приехал в Москву, посещал с ознакомительными целями занятия в Московском училище живописи, ваяния и зодчества и Строгановском училище; жил и работал в доме-коммуне художника В. В. Курдюмова в Лефортове. Посещал занятия в частной студии Ф. И. Рерберга (1905-10). Проводя лето в Курске, Малевич работал на пленэре, развиваясь как неоимпрессионист (см. неоимпрессионизм).Вхождение в круг новаторовМалевич участвовал в выставках, инициированных М. Ф. Ларионовым: "Бубновый валет" (1910-11), "Ослиный хвост" (1912) и "Мишень" (1913). Весной 1911 сблизился с петербургским обществом "Союз молодежи", членом которого стал в январе 1913 (вышел в феврале 1914); в 1911-14 экспонировал свои работы на выставках объединения, участвовал в вечерах-диспутах. Декоративно-экспрессионистические полотна Малевича рубежа 1900-10-х гг. свидетельствовали об освоении наследия Гогена и фовистов (см. фовизм), трансформированного с учетом живописных тенденций русского "сезаннизма". На выставках художником был представлен и его собственный вариант русского неопримитивизма - картины на темы крестьянской жизни (полотна так называемого первого крестьянского цикла) и ряд работ с сюжетами из "провинциальной жизни" ("Купальщик", "На бульваре", "Садовник", все 1911, Стеделик музеум, и др.). С 1912 началось творческое содружество с поэтами А. Е. Крученых и Велимиром Хлебниковым; Малевич оформил ряд изданий русских футуристов (А. Крученых. Взорваль. Рис. К. Малевича и О. Розановой. СПб., 1913; В. Хлебников, А. Крученых, Е. Гуро. Трое. СПб., 1913; А. Крученых, В. Хлебников. Игра в аду. 2-е доп. изд. Рис. К. Малевича и О. Розановой. СПб., 1914; В. Хлебников. Ряв! Перчатки. Рис. К. Малевича. СПб., 1914; и др.). Его живопись этих лет демонстрировала отечественный вариант футуризма, получивший название "кубофутуризм": кубистическое изменение формы, призванное утвердить самоценность и самостоятельность живописи, соединилось с принципом динамизма, культивируемым футуризмом ["Точильщик (Принцип мелькания)", 1912, и др.].Работа над декорациями и костюмами к постановке в конце 1913 футуристической оперы "Победа над Солнцем" (текст А. Крученых, музыка М. Матюшина, пролог В. Хлебникова) впоследствии была осмыслена Малевичем как становление супрематизма. В живописи в это время художник разрабатывал темы и сюжеты "заумного реализма", использовавшего алогизм, иррациональность образов как инструмент разрушения окостеневшего традиционного искусства; алогическая живопись, выражавшая заумную, трансрациональную реальность, была построена на шокирующем монтаже разнородных пластических и образных элементов, складывавшихся в композицию, наполненную неким смыслом, посрамляющим обыденный разум своей непостижимостью ("Дама на остановке трамвая", 1913; "Авиатор", "Композиция с Моной Лизой", обе 1914; "Англичанин в Москве", 1914, и др.).Возникновение супрематизмаПосле начала 1-й мировой войны исполнил ряд агитационных патриотических лубков с текстами В. В. Маяковского для издательства "Современный лубок".Весной 1915 возникли первые полотна абстрактного геометрического стиля, вскоре получившего наименование "супрематизм". Изобретенному направлению - регулярным геометрическим фигурам, написанным чистыми локальными цветами и погруженным в некую "белую бездну", где господствовали законы динамики и статики, - Малевич дал наименование "супрематизм". Сочиненный им термин восходил к латинскому корню "супрем", образовавшему в родном языке художника, польском, слово "супрематия", что в переводе означало "превосходство", "главенство", "доминирование". На первом этапе существования новой художественной системы Малевич этим словом стремился зафиксировать главенство, доминирование цвета надо всеми остальными компонентами живописи. На выставке "О,10" в конце 1915 впервые показал 39 полотен под общим названием "Супрематизм живописи", в том числе самое знаменитое свое произведение - "Черный квадрат (Черный квадрат на белом фоне)"; на этой же выставке распространялась брошюра "От кубизма к супрематизму". Летом 1916 Малевич был призван на военную службу; демобилизован в 1917. В мае 1917 был избран в совет профессионального Союза художников-живописцев в Москве представителем от левой федерации (молодой фракции). В августе стал председателем Художественной секции Московского Совета солдатских депутатов, где вел обширную культурно-просветительную работу. В октябре 1917 был избран председателем общества "Бубновый валет". В ноябре 1917 московский Военно-революционный комитет назначил Малевича комиссаром по охране памятников старины и членом Комиссии по охране художественных ценностей, в чью обязанность входила охрана ценностей Кремля.Послереволюционная деятельностьВ марте-июне 1918 деятельно сотрудничал в московской газете "Анархия", опубликовав около двух десятков статей. Участвовал в работах по декоративному убранству Москвы к празднику 1 Мая. В июне был избран членом московской Художественной коллегии Отдела Изо Наркомпроса, где вошел в музейную комиссию вместе с В. Е. Татлиным и Б. Д. Королевым. В результате расхождения с членами московской коллегии переехал летом 1918 в Петроград. В петроградских Свободных мастерских Малевичу была поручена одна из мастерских. Оформил петроградскую постановку "Мистерии-Буфф" В. В. Маяковского в режиссуре В. Э. Мейерхольда (1918). В 1918 были созданы полотна "белого супрематизма", последней стадии супрематической живописи.В декабре 1918 вернулся в Москву. Принял руководство живописными мастерскими в московских I и II ГСХМ (в I-х совместно с Н. А. Удальцовой). В июле 1919 закончил в Немчиновке первый большой теоретический труд "О новых системах в искусстве". В начале ноября 1919 переехал в Витебск, где получил должность руководителя мастерской в Витебском Народном художественном училище, возглавляемом Марком Шагалом. В конце того же года в Москве состоялась первая персональная выставка Малевича; представляя концепцию художника, она разворачивалась от ранних импрессионистических работ через неопримитивизм, кубофутуризм и алогические полотна к супрематизму, делившемуся на три периода: черный, цветной, белый; завершалась экспозиция подрамниками с чистыми холстами, наглядной манифестацией отказа от живописи как таковой.Витебский период (1919-22) был отдан сочинению теоретических и философских текстов; в те годы были написаны почти все философские произведения Малевича, в том числе несколько вариантов фундаментального труда "Супрематизм. Мир как беспредметность". В рамках деятельности созданного им объединения "Утвердителей нового искусства" (Уновис) Малевичем были опробованы многие новые идеи в художественной, педагогической, утилитарно-практической сферах бытования супрематизма.Научная и педагогическая деятельностьВ конце мая 1922 переехал из Витебска в Петроград. С осени 1922 преподавал рисунок на архитектурном отделении петроградского Института гражданских инженеров. Создал несколько образцов и спроектировал супрематические росписи для фарфоровых изделий (1923). Исполнил первые рисунки "планитов", ставших проектной стадией в возникновении пространственно-объемного супрематизма. В 1920-е гг. возглавлял Государственный институт художественной культуры (Гинхук). Руководил также в Гинхуке формально-теоретическим отделом, впоследствии переименованным в отдел живописной культуры. В рамках экспериментальной работы института проводил аналитические исследования, занимался разработкой собственной теории прибавочного элемента в живописи, а также приступил к изготовлению объемных супрематических построений, "архитектонов", служивших, по мысли автора, моделями новой архитектуры, "супрематического ордера", который должен был лечь в основу нового, всеобъемлющего универсального стиля.После разгрома Гинхука в 1926 Малевич вместе с сотрудниками был переведен в Государственный институт истории искусства, где руководил комитетом экспериментального изучения художественной культуры. В 1927 уехал в заграничную командировку в Варшаву (8-29 марта) и Берлин (29 марта - 5 июня). В Варшаве была развернута выставка, на которой прочел лекцию. В Берлине Малевичу был предоставлен зал на ежегодной Большой берлинской художественной выставке (7 мая - 30 сентября). 7 апреля 1927 посетил Баухауз в Дессау, где познакомился с В. Гропиусом и Ласло Мохой-Надем; в том же году в рамках изданий Баухауза была опубликована книга Малевича "Мир как беспредметность". Получив внезапное распоряжение вернуться в СССР, срочно выехал на родину; все картины и архив оставил в Берлине на попечение друзей, так как предполагал в будущем совершить большое выставочное турне с заездом в Париж. По приезде в СССР был арестован и три недели провел в заключении.В 1928 началась публикация цикла статей Малевича в харьковском журнале "Новая генерация". С этого года, готовя персональную выставку в Третьяковской галерее (1929), художник возвратился к темам и сюжетам своих работ раннего крестьянского цикла, датируя новонаписанные картины 1908-10; постсупрематические полотна составили второй крестьянский цикл. В конце 1920-х гг. был создан также ряд неоимпрессионистических произведений, чья датировка была сдвинута автором на 1900-е гг. Еще одну серию постсупрематических картин составили холсты, где обобщенно-абстрагированные формы мужских и женских голов, торсов и фигур использовались для конструирования идеального пластического образа. В 1929 преподавал в Киевском художественном институте, приезжая туда каждый месяц. Персональная выставка в Киеве, работавшая в феврале-мае 1930, была жестко раскритикована - осенью того же года художник был арестован и заключен на несколько недель в ленинградскую тюрьму ОГПУ.В 1931 создал эскизы росписей Красного театра в Ленинграде, интерьер которого был оформлен по его проекту. В 1932-33 гг. заведовал экспериментальной лабораторией в Русском музее. Творчество Малевича последнего периода жизни тяготело к реалистической школе русской живописи. В 1933 возникла тяжелая болезнь, приведшая художника к смерти. По завещанию он был похоронен в Немчиновке, дачном поселке близ Москвы.Сочинения:Собрание сочинений: В 5 т. М.: Гилея, 1995. Т. 1.Литература:Харджиев Н., Малевич К., Матюшин М. К истории русского авангарда. Стокгольм: Гилея, 1976.Казимир Малевич. 1878-1935: Каталог выставки /Русский музей, Ленинград; Стеделик музеум, Амстердам; Государственная Третьяковская галерея. М., 1988-1989.Сарабьянов Д., Шатских А. Казимир Малевич. Живопись. Теория. М.: Искусство, 1993.Shadowa L. Malevich. Suprematism and Revolution in Russian Art 1920-1930. London: Thames and Hudson, 1982.А. С. Шатских

МАЛЕГАОН , город в Индии, шт. Махараштра. 342 тыс. жителей (1991). Хлопчатобумажная промышленность. Ручное производство одежды (сари), растительных масел.

МАЛЕИНОВАЯ КИСЛОТА , HOOCHC=CHCOOH, цис-изомер этилендикарбоновой кислоты; бесцветные кристаллы, tпл 139 °С (трансизомер называется фумаровой кислотой; tпл 296 °С). На примере этих кислот изучена изомерия олефинов. Практическое значение имеет малеиновый ангидрид.

МАЛЕИНОВЫЙ АНГИДРИД , бесцветные кристаллы, tпл 52,85 °С. Применяется главным образом в производстве полиэфирных и алкидных смол.

МАЛЕК , сформировавшаяся из личинки молодая рыбка.

МАЛЕНКОВ Георгий Максимилианович (1902-88) , политический деятель, Герой Социалистического Труда (1943). В 1939-46 и 1948-53 секретарь ЦК. В 1946-53 и 1955-57 заместитель председателя, в 1953-55 председатель Совета Министров СССР, одновременно в 1955-57 министр электростанций СССР. С 1957-61 на хозяйственной работе. Член ЦК КПСС в 1939-57, член Политбюро (Президиума) ЦК в 1946-57 (кандидат в 1941-46). Входил в ближайшее политическое окружение И. В. Сталина; один из наиболее активных организаторов массовых репрессий в 1930-х - нач. 1950-х гг.

МАЛЕР (Mahler) Густав (1860-1911) , австрийский композитор, дирижер, оперный режиссер. С 1880 дирижер различных оперных театров Австро-Венгрии, в т. ч. в 1897-1907 Венской придворной оперы; с 1907 - в США. С 1897 неоднократно выступал в России. В музыке Малера проявились тенденции позднего романтизма и черты экспрессионизма, обусловленные трагическим осознанием социальных противоречий эпохи. 10 симфоний, симфонии для солистов и оркестра "Песнь о Земле" (1908), вокальные циклы, в т. ч. для голоса с оркестром ("Песни об умерших детях", 1904, и др.).

МАЛЕРБ (Malherbe) Франсуа (ок . 1555-1628), французский поэт-классицист. Писал оды, гимны. Способствовал выработке норм национального литературного языка ("Комментарии к Депорту", 1600).

МАЛИ , в 8-17 вв. государственное образование в Зап. Африке, в междуречье рек Сенегал и Нигер (на территории современных Мали и Гвинеи). Этническая основа Мали - народ мандинго. До нач. 13 в. в зависимости от Ганы. Расцвет в 1-й пол. 14 в. Со 2-й пол. 15 в. в зависимости от Сонгай. Распалось в 17 в.

МАЛИ (Mali) , Республика Мали, государство в Зап. Африке. 1240 тыс. км2. Население 8,6 млн. человек (1993), главным образом бамбара, сенуфо, сонинке, диула, малинке, догон и др. Городское население 25,5% (1993). Официальный язык - французский. Большинство верующих - мусульмане, ок. 10% придерживается местных традиционных верований. Административно-территориальное деление: 7 областей и особая административная единица (дистрикт) Бамако. Столица - Бамако. Глава государства и правительства - президент. Законодательный орган - однопалатное Национальное собрание. Поверхность преимущественно равнинная; на севере, юге и востоке горные массивы высотой до 1155 м. Климат субэкваториальный (на юге) и тропический. Среднемесячные температуры от 20 и 35 °С. Осадков от 50 до 1500 мм в год на севере, до 1500 мм в год на юге. Главные судоходные реки - Нигер и Сенегал. Растительность преимущественно пустынная и полупустынная, на юге саванны. В средние века на территории Мали возникли государства Гана, Мали, Сонгай и др. В сер. 1890-х гг. - 1958 французское владение под названием Французский Судан (в 1899-1920 было разделено между соседними колониями), с 1958 автономная Суданская Республика в составе французского Сообщества. В 1959 объединилась с Республикой Сенегал в Федерацию Мали (с июня 1960 независимая); после распада Федерации - с сентября 1960 независимая Республика Мали (вышла из Сообщества). Президентом республики стал М. Кейта - генеральный секретарь партии Суданский союз (РДА, основана в 1946). В ноябре 1968 произошел государственный переворот, власть перешла к Военному комитету национального освобождения (ВКНО) во главе с М. Траоре (в 1979-91 президент). В 1979 Мали перешла к гражданской форме правления. В марте 1991 произошел государственный переворот, Траоре был отстранен от власти. В 1992 завершен переход к гражданской форме правления. Мали - аграрная страна. Доля в ВВП (1992, %): сельское хозяйство ок. 55, промышленность 12. Экстенсивное скотоводство. Главные товарные сельскохозяйственные культуры: арахис, хлопчатник, капок. Плодоводство, овощеводство. Крупный рогатый скот, козы, овцы, верблюды. Рыболовство. Производство электроэнергии 421 млн. кВт·ч (1991). Добыча фосфатов, золота, алмазов. Предприятия по переработке сельскохозяйственного сырья. Ремесла. Экспорт: хлопок (65% стоимости), живой скот, золото, алмазы и др. Длина автодорог (1990, тыс. км) 18,0, железных дорог 0,65. Основные внешнеторговые партнеры: Франция, Германия, Япония, Кот-д'Ивуар, Сенегал. Денежная единица - франк КФА (Африканского финансового сообщества).

МАЛИАНИ (Maliani) Чирилло (1903-84) , итальянский генетик, иностранный член ВАСХНИЛ (1967). Основные труды по генетике зерновых культур.

МАЛИБРАН (Malibran) Мария Фелисита (1808-36) , французская певица (меццо-сопрано). Дочь испанского певца М. Гарсии, сестра П. Виардо-Гарсии. Выделялись партии в операх В. Беллини и Дж. Россини.

МАЛИГНИЗАЦИЯ (от лат . malignus - злой, вредный, гибельный), превращение исходно незлокачественной клетки в клетку злокачественной опухоли.

МАЛИКОВ Александр Капитонович (1839-1904) , российский общественный деятель. В 1866 по делу ишутинцев выслан в Холмогоры. В 1874 выдвинул религиозно-нравственное учение о "богочеловечестве". В 1875-78 в США.

МАЛИКОВ Кубанычбек (1911-78) , киргизский поэт, народный поэт Киргизии (1969). Сборники стихов и поэм; пьесы "На высокой земле" (1956), "Девушки с одной улицы" (1960), "Осмонкул" (1970) и др., главным образом о современности.

МАЛИН , город в Бельгии, см. Мехелен.

МАЛИН , город (с 1938) на Украине, Житомирская обл., близ ж.-д. ст. Малин. 29,4 тыс. жителей (1991). Мебельная, швейная фабрики, маслосыродельный и др. заводы. Исторический музей.

МАЛИНА , полукустарник семейства розоцветных, плодовая культура. Ок. 120 видов. Выращивают малину обыкновенную, малину щетинистую, малину западную и др. В съедобных плодах сахароза, органические кислоты, провитамин А и витамины группы В. Урожайность 1,5-2 кг с растения. Медонос.

МАЛИНИН Александр Николаевич (р . 1958), российский эстрадный певец, заслуженный артист Российской Федерации. На эстраде с 1976, выступал с ансамблями "Голубые гитары", "Метроном". В 1983-87 работал у Стаса Намина, в 1988 в театре Аллы Пугачевой. С 1989 выступает с сольными программами. В 1995 с успехом исполнил цикл песен А. Н. Вертинского.

МАЛИНИН Андрей Юрьевич (1930-79) , российский физикохимик, член-корреспондент АН СССР (1974). Труды по созданию специальных материалов для полупроводниковой техники. Ленинская премия (1974).

МАЛИНИН Борис Михайлович (1889-1949) , российский инженер-конструктор, профессор (1945). С 1925 главный инженер ЦКБ по проектированию и строительству подводных лодок. Под руководством Малинина в 1925-39 разработаны проекты основных типов подводных лодок: "Л", "Щ" ("Щука"), "М". Государственная премия СССР (1943).

МАЛИНИН Евгений Васильевич (р . 1930), российский пианист, народный артист СССР (1989). С 1958 солист Московской филармонии. Профессор Московской консерватории (с 1974). 2-я премия на Международном конкурсе им. М. Лонг - Ж. Тибо в Париже (1953).

МАЛИНКЕ (мандинка , самоназвание - манинка), народ группы мандинго в Гвинее, Кот-д'Ивуар, Мали, Сенегале и др. 4,7 млн. человек (1992). Верующие в основном мусульмане-сунниты, часть сохраняет традиционные верования.

МАЛИННО-ЗЕМЛЯНИЧНЫЙ ДОЛГОНОСИК , жук семейства долгоносиков; вредитель малины и земляники в Евразии, Сев. Африке. Черный или коричневый, дл. 2-3 мм.

МАЛИНОВКА , то же, что зарянка.

МАЛИНОВСКИЙ (Malinowski) Бронислав Каспер (1884-1942) , английский этнограф и социолог, основатель функциональной школы в этнографии.

МАЛИНОВСКИЙ Василий Федорович (1765-1814) , русский просветитель, публицист. Первый директор Царскосельского лицея (с 1811). Автор одного из первых проектов отмены крепостного права (1802). Сторонник государственных преобразований М. М. Сперанского.

МАЛИНОВСКИЙ Марк Прохорович (1851-77) , один из первых рабочих-революционеров, слесарь. В 1873 сблизился с "чайковцами", вел пропаганду среди петербургских рабочих. В 1874 приговорен к 7 годам каторги. Умер в Новобелгородской тюрьме.

МАЛИНОВСКИЙ Михаил Сергеевич (1880-1976) , акушер-гинеколог, академик АМН (1944), Герой Социалистического Труда (1971). Предложил метод переливания плацентарной крови. Труды по профилактике послеродовых осложнений, обезболиванию родов, оперативному акушерству.

МАЛИНОВСКИЙ Родион Яковлевич (1898-1967) , Маршал Советского Союза (1944), дважды Герой Советского Союза (1945, 1958). В Великую Отечественную войну командующий войсками ряда армий, Южного, Юго-Западного, 3-го Украинского и 2-го Украинского фронтов. Летом 1945 командующий войсками Забайкальского фронта при разгроме японской Квантунской армии. В 1947-56 главнокомандующий войсками Дальнего Востока и командующий войсками Дальневосточного ВО. В 1956-57 главнокомандующий Сухопутными войсками. С 1957 министр обороны СССР.

МАЛИНОВСКИЙ Роман Вацлавович (1876-1918) , деятель российского социал-демократического движения, с 1910 агент охранки. В 1912-14 член ЦК РСДРП, депутат 4-й Государственной думы. В 1917 разоблачен; расстрелян по приговору Верховного трибунала ВЦИК.

МАЛИПЬЕРО (Malipiero) Франческо (1882-1973) , итальянский композитор, музыковед и музыкальный деятель. В творчестве проявились неоклассицистские тенденции. Св. 30 опер, в т. ч. "Антоний и Клеопатра" (1937), "Искариот" (1970); балеты, оркестровые произведения и др. Пропагандист старинной итальянской музыки. Монографии о К. Монтеверди, А. Вивальди, И. Ф. Стравинском.

МАЛИЦА (ненецк . мальця), мужская одежда ненцев и части хантов и коми (оленеводов), длинная без разреза рубаха с капюшоном из оленьих шкур мехом внутрь.

МАЛКА , река на Сев. Кавказе, левый приток Терека. 210 км. Берет начало в ледниках северного склона Эльбруса. Используется для орошения.

МАЛКОВИЧ (Malkovich) Джон (р . 1953), американский актер. Работал в чикагском театре "Степпенвулф". В кино с 1984. Показал себя как непредсказуемый актер разнообразного дарования. Снимался в фильмах С. Фрирса "Опасные связи" (1988, по Ш. де Лакло), Б. Бертолуччи ("Под покровом небес", 1990), В. Петерсона ("На линии огня", 1993) и др.

МАЛЛАРМЕ Стефан (1842-98) , французский поэт-символист. Для его драматических поэм "Иродиада" (1867-69), "Удача никогда не упразднит случая" (1897), сборника "Стихотворения" (1887), проникнутых мотивами одиночества и бессилия перед жизнью, характерны усложненный синтаксис, стремление к передаче "сверхчувственного" в поэзии. Филологические труды, литературно-критические статьи.

МАЛЛЕ-ЖОРИС (Mallet-Joris) (наст . фам. Лилар, Lilar) Франсуаза (р. 1930), французская писательница. Традиции и нравы фламандского городка в романе-дилогии "Монастырская обитель" (1951), "Красная комната" (1955); поиски нравственных ценностей в автобиографическом романе "Бумажный домик" (1970), романе "Аллегра" (1976); романе "Дикки-Король" (1979) о "шоу-бизнесе", "Смех Лауры" (1985) о наркомании среди молодежи.

МАЛЛЕИН , препарат для аллергической диагностики сапа. Получен (1891) О. И. Кальнингом и одновременно Х. И. Гельманом.

МАЛЛЕР Г . Дж., см. Меллер Г. Дж.

МАЛЛИКЕН (Mulliken) Роберт Сандерсон (1896-1986) , американский физикохимик. Труды по квантовой химии. Рассчитал методом молекулярных орбиталей электронные структуры многих сложных молекул. Нобелевская премия (1966).

МАЛМЕЙСТЕР Александрс (р . 1911), латышский ученый, член-корреспондент АН СССР (1970), академик (1958) и президент (1970-84) АН Латвийской ССР, Герой Социалистического Труда (1969). В 1971-74 председатель ВС Латвии. Труды по теории локальности деформаций, расчету конструкций из полимерных материалов. Государственная премия СССР (1985).

МАЛМЫЖ , город (с 1780) в Российской Федерации, Кировская обл., на р. Шошма, в 57 км от ж.-д. ст. Вятские Поляны. 10,5 тыс. жителей (1992). Пищевая промышленность и др. Краеведческий музей. Известен с 1591.

МАЛО (Malot) Эктор (Гектор) (1830-1907) , французский писатель. Романы для детей "Ромен Кальбри" (1869), "Без семьи" (1878), "В семье" (1893) отличаются увлекательным и напряженным сюжетом, сочувствием к человеческим бедам.

МАЛОАЗИАТСКОЕ НАГОРЬЕ , в Турции. Длина ок. 1200 км, ширина до 600 км. Преобладающие высоты 800-1500 м. Внутренняя часть - Анатолийское плоскогорье, на севере - Понтийские горы, на юге - горы Тавр. Полупустыни.

МАЛОАРХАНГЕЛЬСК , город (с 1778) в Российской Федерации, Орловская обл., в 14 км от ж.-д. ст. Малоархангельск. 4,3 тыс. жителей (1992). Пенькозавод, пищевые предприятия.

МАЛОВ Сергей Ефимович (1880-1957) , российский ученый-тюрколог, член-корреспондент АН СССР (1939). Труды по языку, фольклору, этнографии тюркских народностей Китая. Исследовал древнетюркские тексты. Открыл и издал (совместно с В. В. Радловым) древнеуйгурский текст "Сутры золотого блеска".

"МАЛОГЕРМАНЦЫ" , политическое течение в Германии 19 в., стремившееся (в отличие от "великогерманцев") к объединению Германии под гегемонией Пруссии и без включения в объединенную Германию Австрии.

МАЛОЗЕМЕЛЬСКАЯ ТУНДРА , равнина к западу от низовий Печоры. Высота до 180 м. Много озер. Кустарничковая и лишайниковая тундра. Оленеводство.

МАЛОКА , большое общинное жилище у индейцев тропических лесов Юж. Америки.

МАЛОКРОВИЕ , то же, что анемия.

МАЛОКРОВИЕ ЗЛОКАЧЕСТВЕННОЕ , см. в ст. Пернициозная анемия.

МАЛОЛИТРАЖНЫЙ АВТОМОБИЛЬ , распространенное, но нерекомендуемое название легкового автомобиля малого класса - рабочий объем двигателя 1,2-1,8 л, масса 850-1150 кг. Двигатель обычно карбюраторный 4-цилиндровый, мощностью до 60 кВт. Скорость до 150 км/ч, расход топлива 7-9 л на 100 км. В Российской Федерации - "Москвич", "Жигули".

МАЛОН ДЕ ЧАЙДЕ (Malon de Chaide) Педро (ок . 1530 - ок. 1596), испанский писатель-мистик, монах-августинец. Автор трактата "Обращение Магдалины" и др.

МАЛОНОВЫЙ ЭФИР , CH2(COOC2H5)2, бесцветная жидкость с запахом фруктов, tкип 199 °С. Применяется в органическом синтезе, производстве лекарственных средств, напр. барбитуратов.

МАЛООТХОДНЫЙ ТЕХНОЛОГИЧЕСКИЙ ПРОЦЕСС , обеспечивает получение готового продукта производства или его части с малыми либо неполностью утилизируемыми отходами.

МАЛОПОЛЬСКАЯ ВОЗВЫШЕННОСТЬ , на юге Польши. Высота до 612 м (г. Лысица). Буковые и смешанные леса. Большая часть распахана.

МАЛОРИТА , город (с 1970) в Белоруссии, Брестская обл. Железнодорожная станция. 9,9 тыс. жителей (1991). Овощесушильный завод и др.

МАЛОРОССИЯ , название Украины (с сер. 17 в.) в официальных актах России и в российской историографии.

МАЛОРОССЫ , устаревшее название украинцев.

МАЛОФОРМАТНЫЙ ФОТОАППАРАТ , фотоаппарат для съемки на 35-мм фотопленку с размером изображения обычно 24 х 36 мм.

МАЛОЩЕТИНКОВЫЕ ЧЕРВИ (олигохеты) , класс кольчатых червей. Длина от долей мм до 2,5 м. Ок. 5 тыс. видов, распространены широко. Обитают в почве (дождевые черви) или пресных водах, реже в морях. Повышают плодородие почв, способствуют самоочищению загрязненных водоемов.

МАЛОЯРОСЛАВЕЦ , город в Российской Федерации, Калужская обл., на р. Лужа. Железнодорожная станция. 27,1 тыс. жителей (1992). Машиностроение и металлообработка; фабрики: мебельная, швейная и др. Музей Отечественной войны 1812. Основан в кон. 14 в., до 1485 Ярославец. Во время Отечественной войны 1812 под Малоярославцем 12(24) октября русские войска генерала Д. С. Дохтурова и Н. Н. Раевского добились победы над авангардом наполеоновской армии, не допустив ее прорыва на Калугу и вынудив к отступлению по разоренной Смоленской дороге.

МАЛОЯРОСЛАВЕЦ , город в Российской Федерации, Калужская обл., на р. Лужа. Железнодорожная станция. 27,1 тыс. жителей (1992). Машиностроение и металлообработка; фабрики: мебельная, швейная и др. Музей Отечественной войны 1812. Основан в кон. 14 в., до 1485 Ярославец. Во время Отечественной войны 1812 под Малоярославцем 12(24) октября русские войска генерала Д. С. Дохтурова и Н. Н. Раевского добились победы над авангардом наполеоновской армии, не допустив ее прорыва на Калугу и вынудив к отступлению по разоренной Смоленской дороге.

МАЛРУНИ (Mulroney) Брайан (р . 1939), премьер-министр Канады с 1984-93, председатель Прогрессивно-консервативной партии с 1983-93.

МАЛТСВЕТ , см. Лейнберг Ю.

МАЛУФ (Malouf) Дейвид (р . 1934), австралийский писатель ливанского происхождения. Книги стихов "Живущие в чаще" (1974), "Дикие лимоны" (1980). Романы "Воображаемая жизнь" (1978), "Улетай, Питер" (1982), "Воспоминание о Вавилоне" (1993).

МАЛХАНСКИЙ ХРЕБЕТ , на юге Забайкалья, между реками Хилок и Чикой. Длина ок. 250 км, высота до 1735 м.

МАЛХАСЯНЦ Степан Саркисович (1857-1947) , армянский филолог, академик АН Армении (1943). Исследовал памятники древнеармянской письменности, написал грамматику древнеармянского языка, составил "Толковый словарь армянского языка" (т. 1-4, 1944-45). Государственная премия СССР (1946).

"МАЛЫГИН" , российский ледокольный пароход. Построен в 1912, водоизмещение 3200 т. Участвовал в поисках экспедиции У. Нобиле (1928); в 1922-39 на "Малыгине" велись гидрологические исследования в Арктике. В 1937 дрейфовал во льдах вместе с "Георгием Седовым" и "Садко". Назван в честь С. Г. Малыгина. В 1940 снят с эксплуатации.

МАЛЫГИН Степан Гаврилович (1702-1764) , российский полярный исследователь, капитан-командор (1762). Участник 2-й Камчатской экспедиции. В 1736-37 руководил описанием и составлением карты побережья Сев. Ледовитого ок. от р. Печора до р. Обь. Автор первого руководства по навигации на русском языке (1733).

МАЛЫГИНА ПРОЛИВ , между о. Белый и п-овом Ямал в Карском м. Длина 63 км, ширина 9-27 км, глубина до 4 м.

МАЛЫЕ АНТИЛЬСКИЕ ОСТРОВА , восточная и южная часть арх. Антильские о-ва в Вест-Индии. Включают Виргинские, Наветренные, Подветренные и др. острова, Барбадос. Общая площадь ок. 14 тыс. км2.

МАЛЫЕ ГИМАЛАИ , горы к югу от Б. Гималаев. Длина ок. 2000 км. Преобладающие высоты 3000-3500 м. Глубоко расчленены. На западе - листопадные, на востоке - вечнозеленые леса, луга.

МАЛЫЕ ЗОНДСКИЕ ОСТРОВА , южная часть Малайского арх., главным образом в Индонезии. Включает о-ва Бали, Сумба, Сумбава, Флорес, Тимор и др. 128 тыс. км2.

МАЛЫЕ НАРОДНЫЕ УЧИЛИЩА , с 1786 2-годичные начальные учебные заведения для непривилегированных сословий в губернских и уездных городах России. В 1803-04 преобразованы в уездные училища.

МАЛЫЕ ПЛАНЕТЫ (астероиды) , тела Солнечной системы с диаметром от 1 до 1000 км. Суммарная масса всех малых планет менее 1/700 массы Земли. Орбиты большинства малых планет находятся между орбитами Марса и Юпитера (т. н. пояс астероидов). Самые известные из малых планет: Церера (N 1), Паллада (N 2), Юнона (N 3), Веста (N 4), Эрот, Амур, Гидальго, Икар.

МАЛЫЕ ТЕЛА Солнечной системы , спутники планет, малые планеты, кометы, метеорное вещество.

МАЛЫЕ ФОРМЫ в архитектуре , см. Архитектура малых форм.

МАЛЫЕ ЧАНЫ , солоноватое озеро в Новосибирской обл., в Барабинской степи. 200 км2, средняя глубина 1,4 м. Впадает р. Чулым. Соединяется протокой с оз. Чаны.

МАЛЫЕ ЭВМ (мини-ЭВМ) , малогабаритные ЭВМ малой или средней производительности. Малые ЭВМ общего назначения применяют главным образом для решения несложных инженерно-технических задач и т. п.; специализированные - в системах автоматического управления.

МАЛЫЙ ЕНИСЕЙ (Ка-Хем) , река на юге Сибири, в Туве, исток в Монголии, левая составляющая Енисея. 563 км, площадь бассейна 58,7 тыс. км2. Средний расход воды 428 м3/с. В низовьях судоходна на 142 км.

МАЛЫЙ КАВКАЗ , горная система в Закавказье, окаймляющая с севера и северо-востока Армянское нагорье. Соединяется с Б. Кавказом Лихским (Сурамским) хр., на западе отделяется от него Колхидской низм., на востоке - Куринской впадиной. Протяженность ок. 600 км. Высота до 3724 м (г. Гямыш). На сев. склонах - широколиственные и (в западной части) хвойные леса. В верхней части склонов - луга, переходящие на южных склонах в горные степи.

МАЛЫЙ КОНЬ (лат . Equuleus), экваториальное созвездие.

МАЛЫЙ ЛЕВ (лат . Leo Minor), созвездие Северного полушария; с территории бывшего СССР видно зимой и весной.

МАЛЫЙ ПЕС (лат . Canis Minor), экваториальное созвездие с яркой звездой Проционом.

МАЛЫЙ ПОЛОСАТИК , то же, что острорылый кит.

МАЛЫЙ САРАЙ , см. Сарайчик.

МАЛЫЙ СОВНАРКОМ , постоянная комиссия при СНК РСФСР в 1918-30. Рассматривал предварительно вопросы, подлежавшие компетенции СНК, решал некоторые финансовые и экономические вопросы.

МАЛЫЙ ТЕАТР в России , старейший драматический театр в Москве. Формирование труппы с 50-х гг. 18 в. С 1824 называется Малый театр (стал работать в новом здании). С 1919 академический. В Малом театре сложилась школа реалистического актерского искусства, связанная с постановкой пьес А. С. Грибоедова, Н. В. Гоголя и А. Н. Островского, а также произведений западноевропейской классики (пьесы У. Шекспира, Ф. Шиллера, Лопе де Веги). Основоположники этой школы утвердили глубокий жизненный реализм (Садовские, М. С. Щепкин), романтизм (П. С. Мочалов, М. Н. Ермолова). Среди крупнейших актеров 2-й пол. 19 - нач. 20 вв.: С. В. Васильев, Г. Н. Федотова, А. П. Ленский, А. И. Южин. После Октябрьской революции ставил пьесы М. Горького, Л. М. Леонова и др. Актеры и режиссеры: П. М. Садовский, С. Л. Кузнецов, А. А. Яблочкина, А. А. Остужев, М. М. Климов, К. А. Зубов, В. Н. Пашенная, В. Н. Рыжова, Е. Д. Турчанинова, В. О. Массалитинова, Е. М. Шатрова, Б. А. Бабочкин, Б. И. Равенских, М. И. Жаров, М. И. Царев, И. В. Ильинский, В. И. Хохряков, Н. И. Рыжов. В труппе (1991): народные артисты СССР Н. А. Анненков, Э. А. Быстрицкая, Е. Я. Весник, Е. Н. Гоголева, В. И. Коршунов, Е. В. Самойлов. Художественный руководитель Ю. М. Соломин (с 1988).

МАЛЫЙ УЗЕНЬ , река в Саратовской (Российская Федерация) и Западно-Казахстанской (Казахстан) обл. 638 км, площадь бассейна 18,2 тыс. км2. Впадает в бессточные Камыш-Самарские озера. Используется для орошения.

МАЛЫЙ ХИНГАН , горы на Дальнем Востоке, в Китае и Российской Федерации. Длина ок. 500 км. Высота до 1150 м. Плоские вершины, пологие склоны, каменные россыпи. У западных подножий - группа вулканов Удаляньчи. Смешанные и широколиственные леса.

"МАЛЫХ ДЕЛ ТЕОРИЯ" , возникла в России в 1880-х гг. в среде народнической интеллигенции как реакция на неудачу "хождения в народ" и разгром правительством "Народной воли". Сторонники (Я. В. Абрамов, С. Н. Кривенко, С. Н. Южаков и др.) призывали молодежь к работе в земствах, созданию "культурных" сельскохозяйственных колоний и др., видя в "малых делах" один из путей облегчения положения трудящихся.

"МАЛЫШ" , издательство, Москва. Основано в 1957 как издательство "Детский мир", с 1963 "Малыш". Книги, альбомы, игры для детей дошкольного и младшего школьного возраста.

МАЛЫШЕВ Вячеслав Александрович (1902-57) , государственный деятель, генерал-полковник инженерно-технической службы (1945). С 1939 нарком тяжелого машиностроения, с 1941 танковой промышленности. С 1946 руководил рядом министерств, в т. ч. среднего машиностроения. Государственная премия СССР (дважды).

МАЛЫШЕВ Иван Михайлович (1889-1918) , российский революционер, в 1918 председатель Уральского обкома партии. Расстрелян войсками Белой гвардии.

МАЛЫШЕВ Николай Александрович (р . 1911), российский гидроэнергетик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976), Герой Социалистического Труда (1958). Главный инженер проекта Волжской ГЭС им. Ленина, Асуанской высотной плотины на р. Нил, гидроузла Табка на р. Евфрат. Труды по проблемам водного хозяйства. Государственная премия СССР (1951).

МАЛЫШЕВ Николай Григорьевич (р . 1945), российский ученый, член-корреспондент РАН (1991). Основные труды по теории сложных информационных систем, математическому моделированию систем управления и автоматизированного проектирования.

МАЛЫШЕВ Юрий Васильевич (р . 1941), российский космонавт, летчик-космонавт СССР (1980), полковник, дважды Герой Советского Союза (1980, 1984). Полеты на "Союзе Т-2" и орбитальной станции "Салют-6" (июнь 1980), "Союзе Т-10, -11" и орбитальной станции "Салют-7" (апрель 1984).

МАЛЫШЕВ Юрий Николаевич (р . 1939), российский ученый, член-корреспондент РАН (1994). Труды по технологии и комплексной механизации подземной разработки угольных месторождений, прогнозированию развития угольной промышленности. Государственная премия Российской Федерации (1993).

МАЛЫШКИН Александр Георгиевич (1892-1938) , русский писатель. Романтическая повесть "Падение Даира" (1923) о Гражданской войне. В романе "Люди из захолустья" (1937-38) - тема перевоспитания людей в процессе послереволюционных преобразований.

МАЛЫШКО Андрей Самуилович (1912-70) , украинский поэт. Лирические стихи и песни, поэмы, раскрывающие внутренний мир современника. Сборники "Полдень века" (1960), "Дорога под яворами" (1964), "Август души моей" (1970). Государственная премия СССР (1947, 1951, 1969).

МАЛЬ (Malle) Луи (1932-95) , французский кинорежиссер. В кино начинал с сотрудничества с Ж. И. Кусто ("Мир безмолвия", 1956). Принадлежит к старшему поколению режиссеров "новой волны". Постоянно стремился к обновлению киноязыка. Национальное признание принес ему фильм "Любовники" (1958). В 1970-80-е гг. работал в Голливуде ("Прелестный ребенок", "Атлантик-сити"), возвратившись во Францию, поставил биографический фильм "До свидания, дети" (1987).

МАЛЬБОРК (Malbork) , город в Польше, в дельте Вислы. 40 тыс. жителей (1990). Машиностроение, пищевая, швейная промышленность. Готический замок крестоносцев (13-14 вв.), ратуша (14-15 вв.).

МАЛЬБОРО (Marlborough) Джон Черчилл (Churchill) (1650-1722) , герцог Мальборо (1702), английский полководец и государственный деятель, генерал-фельдцейхмейстер (1702). Принадлежал к партии вигов. Во время войны за Испанское наследство до 1711 главнокомандующий английской армией на континенте.

МАЛЬБРАНШ (Malebranche) Никола (1638-1715) , французский философ, один из главных представителей окказионализма. В противоположность пантеизму Б. Спинозы утверждал, что мир существует в Боге. Основные сочинения "Разыскания истины" (1674-75).

МАЛЬВА (калачики , просвирник), род трав семейства мальвовых. Ок. 40 видов, в умеренном, реже субтропическом поясах Северного полушария. Растут у жилья, на пустырях, как сорные в посевах, в светлых лесах. Некоторые виды употребляют в пищу, используют на корм скоту, другие - лекарственные и декоративные.

МАЛЬВИНСКИЕ ОСТРОВА , см. Фолклендские (Мальвинские) острова.

МАЛЬВОВАЯ МОЛЬ , бабочка семейства выемчатокрылых молей; вредитель хлопчатника и др. мальвовых в Евразии и Африке. Передние крылья светло-коричневые, задние - светло-серые с бахромой. Питается (гусеницы) завязями и семенами.

МАЛЬВОВЫЕ (просвирниковые) , семейство двудольных растений. Травы и кустарники. Ок. 1000 видов (из 80 родов), большинство в тропиках и субтропиках. Среди мальвовых прядильные - хлопчатник, кенаф, канатник, балия, лекарственные - алтей, декоративные - виды мальвы, гибискуса и др.

МАЛЬГУЗАР , северо-западный отрог Туркестанского хр., в Узбекистане. Высота до 2621 м.

МАЛЬДИВСКИЕ ОСТРОВА , в Индийском ок. Образуют территорию государства Мальдивы.

МАЛЬДИВЦЫ (самоназвание - дивехи) , народ, основное население Мальдивских о-вов. 225 тыс. человек (1992). Язык мальдивский. Верующие - мусульмане-сунниты.

МАЛЬДИВЫ (Dhivehi Rajjge) , Мальдивская Республика (Dhivehi Rajjeyge Jumhooriyya), государство в Юж. Азии, на Мальдивских о-вах (св. 2000 островов, главным образом коралловых атоллов) в Индийском ок., к юго-западу от о. Шри-Ланка. 298 м2. Население 237 тыс. человек (1993), 99% - мальдивцы. Городское население ок. 30% (1993). Официальный язык - дивехи (мальдивский). Официальная религия - ислам. Столица - Мале. Входит в Содружество. Глава государства и правительства - президент. Законодательный орган - однопалатный парламент. До 1968 - султанат. В 1887 над островами был установлен британский протекторат. В 1965 они получили государственную независимость. В 1968 провозглашена республика. Климат экваториальный муссонный. Среднемесячные температуры 24-30 °С. Осадков ок. 2500 мм в год. Рощи кокосовых пальм, бананов. Основа экономики - рыболовство и переработка рыбы. Доля в ВВП (1991, %): рыболовство 4, сельское хозяйство 23,7, промышленность 7,7. Основная сельскохозяйственная культура - кокосовая пальма; возделывают также рис, овощи, фрукты, хлебное дерево. Птицеводство. Экспорт: рыба, текстильные изделия, копра. Основные внешнеторговые партнеры: Таиланд, США, Шри-Ланка. Денежная единица - мальдивская рупия.

МАЛЬКО Николай Андреевич (1883-1961) , российский дирижер. Работал в Мариинском театре, Ленинградской филармонии. Профессор Ленинградской консерватории (1925-1928). С 1928 за границей, с 1957 руководитель симфонического оркестра в Сиднее. С 1963 в Копенгагене - Международный конкурс дирижеров им. Малько.

МАЛЬКОВ Павел Дмитриевич (1887-1965) , российский революционер, бывший матрос. Был членом Центробалта. С октября 1917 комендант Смольного, в 1918-20 - Московского Кремля. В своих "Записках коменданта Московского Кремля" (1961) утверждает, что лично участвовал в казни Ф. Каплан, обвиненной в покушении на В. И. Ленина.

МАЛЬКОМ-ХАН Мирза (1833/34-1908) , иранский просветитель, публицист, дипломат. Выступал за установление конституционного строя, проведение реформ в целях устранения экономической и культурной отсталости Ирана. В 90-х гг. 19 в. в Лондоне издавал газету "Канун", сыгравшую значительную роль в развитии иранской общественной мысли. Мальком-хану приписывается авторство первых пьес на персидском языке.

МАЛЬМГРЕН (Malmgren) Финн (1895-1928) , шведский геофизик. Участник нескольких океанографических и арктических экспедиций, в т. ч. на судне "Мод" (1922-25), дирижаблях "Норвегия" (1926) и "Италия" (1928; погиб). Труды по физическим и химическим свойствам морского льда.

МАЛЬМЕ , город и порт в Швеции, у прол. Эресунн, адм. ц. лена Мальмехус. 234 тыс. жителей (1991). Машиностроение, химическая, трикотажная, пищевая, цементная промышленность. Историко-художественный музей. Готическая церковь Санкт-Петричюрка (14 в.), ренессансные ратуша (16 в.), замок "Мальмехус" (16 в.).

МАЛЬОРКА (Майорка) (Mallorca) , остров в Средиземном м., наиболее крупный из Балеарских о-вов. Территория Испании. 3640 км2. Высота до 1445 м. Средиземноморские кустарники и леса. Субтропическое плодоводство. Климатические курорты и центры туризма (Пальма и др.).

МАЛЬПИГИ (Malpighi) Марчелло (1628-94) , итальянский биолог и врач, один из основателей микроскопической анатомии. Открыл капиллярное кровообращение. Описал микроскопическое строение ряда тканей и органов растений, животных и человека.

МАЛЬПИГИЕВЫ СОСУДЫ (по имени М . Мальпиги), выделительные органы у паукообразных, многоножек и насекомых. Длинные трубчатые выросты кишечника на границе средней и задней кишок. У водных насекомых участвуют в осморегуляции.

МАЛЬПИГИЕВЫ ТЕЛЬЦА (по имени М . Мальпиги),1) в почках человека и позвоночных животных (за исключением некоторых рыб) клубочки артериальных капилляров, в которых фильтруется жидкость из крови в мочевые канальцы.2) В ретикулярной ткани селезенки лимфоидные узелки, в которых образуются лимфоциты.

МАЛЬПЛАКЕ (Malplaquet) , селение в Бельгии (между Монсом и Валансьеном), в районе которого 11.9.1709, во время войны за Испанское наследство, англо-австро-нидерландские войска под командованием принца Евгения Савойского и герцога Мальборо нанесли поражение французской армии маршала К. Л. Э. Виллара.

МАЛЬРО (Malraux) Андре (1901-76) , французский писатель, государственный деятель. В 1959-69 министр культуры. В романах, навеянных революционным подъемом на Востоке и размышлениями о кризисе западной цивилизации ("Завоеватели", 1928; "Условия человеческого существования", 1933), борьбой народов против фашизма ("Годы презрения", 1935; "Надежда", 1937), предвосхитил некоторые идеи французских экзистенциалистов. Работы по философии искусства.

МАЛЬСЕККО (от итал . male - болезнь и secco - сухость), болезнь цитрусовых культур, вызываемая паразитическим грибом. Опадение листьев, побурение коры, засыхание побегов и дерева.

МАЛЬТА (лат . maltha, от греч.), вязкий битум (промежуточный между нефтью и асфальтами), содержащий 40-65% масляных компонентов.

МАЛЬТА , Республика Мальта (Repubblik ta'Malta), государство в Юж. Европе, на Мальтийском арх. (о-ва Мальта, Гоцо, Комино и др.), в центральной части Средиземного м. 316 км2. Население 363 тыс. человек (1993), преимущественно мальтийцы. Городское население 85% (1985). Официальные языки - мальтийский и английский. Верующие - католики. Столица - Валлетта. Входит в Содружество. Глава государства - президент. Законодательный орган - Палата представителей. Известняковое плато высотой до 240 м, карст. Средиземноморский климат. Средние температуры февраля 12 °С, августа 25 °С. Осадков ок. 530 мм в год. С 13 в. до н. э. Мальтой владели финикийцы, с 6 в. - карфагеняне, с 3 в. до н. э. - римляне, с кон. 4 в. н. э. - Византия, с кон. 11 в. - норманны, присоединившие ее к Сицилии, с 16 в. - орден иоаннитов (Мальтийский орден). В 1798 Мальта захвачена Францией, в 1800 - Великобританией, превратившей ее в свою колонию и военно-морскую базу. В 1921 получила самоуправление, в 1964 - независимость; с 1974 - республика. В 1979 на Мальте ликвидирована последняя (английская) военно-морская база. В 1987 в конституцию внесен пункт о запрете присоединения страны к военным союзам. Основные отрасли хозяйства - транзитно-транспортные операции и иностранный туризм. Доля в ВВП (1991, %): промышленность 26,5, сельское хозяйство 3,3. Судоремонт и судостроение. Производство электроэнергии 1190 млн. кВт·ч (1990). Субтропическое плодоводство и виноградарство; цветоводство. Рыболовство. Основные внешнеторговые партнеры: Германия, Италия, Великобритания. Денежная единица - мальтийская лира.

МАЛЬТА (Malta) , остров в центральной части Средиземного м., между Африкой и Сицилией. 246 км2. Высота до 240 м. Основная часть государства Мальта.

МАЛЬТА , позднепалеолитическая стоянка на р. Белая, у с. Мальта, в 85 км к западу от Иркутска. Полуземлянки и наземные жилища, каменные и костяные орудия, статуэтки, погребение мальчика с костяными украшениями.

МАЛЬТИЙСКИЙ МЕХАНИЗМ , механизм для преобразования непрерывного вращательного движения в прерывистое одного направления. Пальцы (цевки) ведущего звена мальтийского механизма последовательно входят в прорези ведомого звена и периодически поворачивают его на определенный угол. Назван по сходству ведомого звена с мальтийским крестом - отличительным знаком иоаннитов.

МАЛЬТИЙСКИЙ ОРДЕН , см. в ст. Иоанниты.

МАЛЬТИЙСКИЙ ПРОЛИВ , между островами Мальта и Сицилия в Средиземном м. Ширина 93 км, глубина в центральной части от 100 до 150 м. Порт - Валлетта.

МАЛЬТИЙСКИЙ ЯЗЫК , официальный язык (наряду с англ.) Мальты. Относится к афразийским языкам (семитская ветвь). Письменность на основе латинского алфавита.

МАЛЬТИЙЦЫ , народ, основное население Мальты (св. 355 тыс. человек). Общая численность св. 490 тыс. человек (1987). Язык мальтийский. По религии католики.

МАЛЬТОЗА (солодовый сахар) , дисахарид, образованный двумя остатками глюкозы. В живых организмах образуется при расщеплении крахмала и гликогена ферментами амилазами, в больших количествах - в проросших зернах (солоде) ячменя и др. зерновых.

МАЛЬТУЗИАНСТВО , теория, созданная в кон. 18 в. Т. Р. Мальтусом. В соответствии с этой теорией благосостояние населения определяется естественным законом народонаселения: темпы роста народонаселения значительно превышают темпы увеличения производства средств существования (их соотношение, в первоначальной формулировке Мальтуса, выводилось из сравнения геометрической и арифметической прогрессий). В современных условиях проблемы, связанные с быстрым ростом народонаселения в развивающихся странах, служат основанием для периодического оживления модифицированных форм мальтузианства.

МАЛЬТУС (Malthus) Томас Роберт (1766-1834) , английский экономист, основоположник мальтузианства. Иностранный почетный член Петербургской АН (1826).

МАЛЬЦЕВ Александр Николаевич (р . 1949), российский спортсмен (хоккей с шайбой), заслуженный мастер спорта (1969). Чемпион Олимпийских игр (1972, 1976), неоднократный чемпион мира и Европы (в 1969-83).

МАЛЬЦЕВ Анатолий Иванович (1909-67) , российский математик, основатель логико-алгебраической научной школы в Новосибирске, академик АН СССР (1958). Основные труды по алгебре (теория групп и колец, топологическая алгебра), математической логике (теория алгоритмов) и приложению ее методов к алгебре. Ленинская премия (1964), Государственная премия СССР (1946).

МАЛЬЦЕВ (Пупко) Елизар Юрьевич (р . 1916/17), русский писатель. Роман о колхозной деревне "От всего сердца" (1948; Государственная премия СССР, 1949), "Войди в каждый дом" (1960-67), "Зерна в распаханном небе" (1981). Повесть "Последнее свидание" (1978).

МАЛЬЦЕВ Петр Тарасович (р . 1907), российский живописец, народный художник СССР (1974). Член Студии военых художников им. Грекова (с 1949). Батальные произведения: "Наше море" (1947), диорама "Штурм Сапун-горы 7 мая 1944 года" (1959), панорама "Сталинградская битва" (1980-82, с соавторами).

МАЛЬЦЕВ Терентий Семенович (1895-1994) , российский новатор сельскохозяйственного производства, полевод колхоза "Заветы Ильича" Курганской обл., почетный академик ВАСХНИЛ (1956), дважды Герой Социалистического Труда (1955, 1975). Предложил принципиально новую систему обработки почвы для районов Зауралья и Зап. Сибири (см. Безотвальная обработка почвы). Государственная премия СССР (1946).

МАЛЬЦОВЫ (Мальцевы) , заводчики и землевладельцы в России 18 - нач. 20 вв. Из купцов, с 1755 дворяне. Родоначальники - Василий и Афанасий в 1724 основали стекольный завод близ Можайска, после 1747 перевели завод частично на р. Гусь в район современного г. Гусь-Хрустальный, частично в с. Дятьково (ныне г. в Брянской обл.). В кон. 18 - нач. 19 вв. занимали ведущее положение в частной стекольно-хрустальной промышленности. Иван Сергеевич (1807-80) состоял на государственной службе, участвовал в миссии А. С. Грибоедова, с 1864 сенатор; владел 111 тыс. дес. земли, 6 тыс. крестьян, 11 заводами в Мещерском крае; участник кружка "Любомудров", писал для "Московского вестника" М. П. Погодина. Сергей Иванович (1810-93) первоначально был на военной службе, генерал-майор, с 1849 в отставке, занялся предпринимательством; его заводской округ близ Брянска стал одним из крупнейших центров отечественного машиностроения.

МАЛЮГА Иван Григорьевич (1853-1933) , российский ученый в области технологии строительных материалов, профессор (1891). Один из основоположников изучения и применения в России нового строительного материала - бетона. Впервые описал (1895) установленную им зависимость прочности и плотности цементных растворов и бетона от содержания воды, состава раствора, степени уплотнения, а также предложил метод определения оптимального содержания воды в растворах и бетонных смесях. Создал методику испытания строительных материалов.

МАЛЮГИН Леонид Антонович (1909-68) , русский драматург. Наиболее известны его пьесы "Старые друзья" (1945, Государственная премия СССР, 1946), "Насмешливое мое счастье" (1965), "Жизнь Сент-Экзюпери" (1968). Книги: "Хмелев" (1948), "Театр начинается с литературы" (1967) и др.

МАЛЮС (Malus) Этьенн Луи (1775-1812) , французский физик. Исследовал поляризацию света. Открыл закон, названный его именем.

МАЛЮСА ЗАКОН: интенсивность линейно поляризованного света после прохождения анализатора уменьшается пропорционально cos ? , где ? - угол, образованный плоскостями поляризации света и прибора. Установлен Э. Л. Малюсом в 1810.

МАЛЮСОВ Владимир Александрович (р . 1913), российский химик-технолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1968). Труды по гидродинамике и массопередаче в двухфазных потоках жидкость - газ. Разработал методы и аппаратуру для разделения смесей путем скоростной ректификации, многоступенчатой сублимации. Государственная премия СССР (1953).

МАЛЮТА СКУРАТОВ , прозвище Скуратова-Бельского Г. Л.

МАЛЮТИН Сергей Васильевич (1859-1937) , российский живописец и график. Передвижник. Один из основателей АХРР. Жанровые сцены ("По этапу", 1890), портреты деятелей русской и советской культуры ("К. Ф. Юон", 1914; "Д. А. Фурманов", 1922), иллюстрации к детским книгам, произведения декоративного искусства, архитектурные проекты.

МАЛЯВИН Филипп Андреевич (1869-1940) , российский живописец. Член Союза русских художников. В красочных полотнах на темы крестьянской жизни стремился к передаче безудержного стихийного начала ("Вихрь", 1906). С 1922 за границей.

МАЛЯН Генрих Суренович (1925-88) , армянский кинорежиссер, народный артист СССР (1982). С 1954 работал на студии "Арменфильм". Фильмы: "Парни музкоманды" (1960, с Г. Маркаряном), "Треугольник" (1967), "Мы и наши горы" (1969), "Наапет" (1978), "Пощечина" (1980), "Капля меда" (1983) и др.

МАЛЯН Давид Мелкумович (1904-76) , армянский актер и режиссер, народный артист СССР (1974). С 1924 в Армянском театре им. Сундукяна (Ереван). Государственная премия СССР (1950, 1952).

МАЛЯРИЙНЫЕ КОМАРЫ (анофелесы) , род комаров, переносчиков возбудителя малярии человека. Ок. 300 видов. Распространены широко. Яйца, личинки и куколки развиваются в воде. Самки кровососущи. У сидящих малярийных комаров брюшко приподнято (в отличие от немалярийных комаров).

МАЛЯРИЯ (итал . malaria, от mala aria - дурной воздух), инвазионное заболевание человека, вызываемое плазмодиями. Переносчики - малярийные комары. Характерны приступы лихорадки, анемия.

МАМА , река на юге Вост. Сибири, левый приток Витима. 406 км, площадь бассейна 18,9 тыс. км2. Судоходна на 110 км.

МАМА Селевкийская (Персидская) (ум . ок. 345), христианская мученица, дева, пострадавшая в гонение царя Шапура II. Память в Православной церкви 20 ноября (3 декабря).

МАМАДЫШ , город (с 1781) в Российской Федерации, Татария, пристань на р. Вятка, в 80 км от ж.?д. ст. Кукмор. 12,7 тыс. жителей (1992). Легкая, пищевая промышленность.

МАМАЕВ Владимир Петрович (1925-87) , российский химик-органик, член-корреспондент АН СССР (1972). Труды по химии азотистых гетероциклических соединений, синтезу лекарственных препаратов.

МАМАЕВ КУРГАН , в центральной части Волгограда, где во время Сталинградской битвы происходили упорные бои (особенно в сентябре 1942 и январе 1943). На Мамаевом кургане - памятник-ансамбль "Героям Сталинградской битвы" (1963-67).

МАМАЕВ Станислав Александрович (р . 1928), российский лесовед, член-корреспондент РАН (1991). Основные исследования по экологии и внутривидовой систематике хвойных древесных пород. Работы в области охраны природы Урала.

МАМАЕВА Нина Васильевна (р . 1923), российская актриса, народная артистка СССР (1982). С 1946 в Ленинградском ТЮЗе, с 1954 в Санкт-Петербургском театре драмы им. Пушкина.

МАМАЙ (?-1380) , татарский темник, фактический правитель Золотой Орды, организатор походов в русские земли. Потерпел поражение от московского князя Дмитрия Донского в битвах на р. Вожа (1378) и на Дону (Куликовская битва 1380). Потеряв власть в Золотой Орде, бежал в Крым. Убит в Кафе.

МАМАКАЕВ Магомет Амаевич (1910-73) , чеченский писатель. Сборники лирич. стихов; исторический роман "Мюрид революции" (1962), роман "Зелимхан" (1968) - о ситуации в Чечне в 20-е гг.

МАМАКАН , река на северо-западе Забайкалья, левый приток Витима. 209 км, площадь бассейна 9460 км2. Средний расход воды 180 м3/с. У устья - ГЭС.

МАМАНТ (Маммес) Кесарийский (Каппадокийский) (ум . 275), христианский мученик, сын мученицы Руфины, пострадал в гонение императора Аврелиана. Память в Православной церкви 2 (15) сентября, в Католической 17 августа.

МАМАНТ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

МАМАНТ Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

МАМАРДАШВИЛИ Мераб Константинович (1930-90) , российский философ. Учился и работал в Москве, профессор (с 1972); с 1980 в Грузии. "Сократический" характер философствования Мамардашвили наиболее полно отразился в его многочисленных лекциях (в т. ч. о Декарте, И. Канте, М. Прусте, сознании и др.), которые он читал в вузах Москвы и других городов. Сочинения - "Формы и содержание мышления" (1968); "Символ и сомнение" (совместно с А. М. Пятигорским, Иерусалим, 1982); "Классические и неклассические идеалы рациональности" (1984); "Как я понимаю философию" (1990); "Картезианские размышления" (издано 1993).

МАМБЕЕВ Сабур Абдрасулович (р . 1928), казахский живописец, народный художник Казахстана (1980). Произведения Мамбеева ("У юрты", 1958) проникнуты тонким лиризмом, построены на мягких созвучиях пятен цвета.

МАМБЕРАМО (Mamberamo) , река на северо-западе о-ва Н. Гвинея, в Индонезии. Ок. 700 км, площадь бассейна ок. 80 тыс. км2. Впадает в Тихий ок. Средний расход воды ок. 4000 м3/с. Порожиста. Судоходна на 240 км.

МАМБЕТОВ Азербайжан Мадиевич (р . 1932), казахский режиссер, народный артист СССР (1976), профессор (1979). С 1957 режиссер, с 1965 главный режиссер Казахского театра драмы им. Ауэзова. Государственная премия СССР (1974).

МАМБЫ , род ядовитых змей семейства аспидов. Длина 2-4 м. 4 вида, в Африке к югу от Сахары, во влажных лесах. Человек может погибнуть от укуса в течение получаса.

МАМЕ (самоназв . - мам), индейский народ в Гватемале (290 тыс. человек 1992) и соседних районах Мексики (10 тыс. человек). Язык семьи майя-киче. По религии в основном католики.

МАМЕДАЛИЕВ Юсуф Гейдарович (1905-61) , азербайджанский химик, академик (1945) и президент (1947-49, с 1958) АН Азербайджана, член-корреспондент АН СССР (1958). Труды по химии и переработке нефти и природного газа. Государственная премия СССР (1946).

МАМЕДКУЛИЗАДЕ Джалил (псевд . Молла Насреддин) (1866-1932), азербайджанский писатель, общественный деятель. Основатель сатирического журнала "Молла Насреддин" (1906). Повесть "Пропажа осла" (1894, опубликована 1936), комедии и сатирические рассказы. Пьеса "Кеманча" (1920, полностью опубликована 1936) посвящена дружбе армянского и азербайджанского народов.

МАМЕДОВ Мехти Асадулла оглы (1918-85) , азербайджанский режиссер, народный артист СССР (1974), доктор искусствоведения. В театре с 1941. Профессор Азербайджанского театрального института (с 1960).

МАМЕДОВА Шевкет Гасан кызы (1897-1981) , азербайджанская певица (лирико-колоратурное сопрано) и музыкальный деятель, народная артистка СССР (1938). В 1922-48 в Азербайджанском театре оперы и балета им. Ахундова (Баку). Профессор Азербайджанской консерватории (с 1949).

МАМЕТУ (Мамиту , Маммиту) (аккадск. клятва, обязательство), в аккадской мифологии хтоническое божество, супруга бога Нергала. Вместе с ануннаками выступает как судья в царстве мертвых.

МАМИКОНЯНЫ , нахарарский род в Др. Армении, владевший территорией в областях Тайк и Тарон. Занимали высшие придворные и государственные должности при царском дворе в 4-8 вв., возглавляли народные движения против иноземных захватчиков.

МАМИЛЛЯРИЯ , род многолетних растений семейства кактусовых. Стебель шаровидный или короткоцилиндрический, покрыт сосочками с пучком волосков и колючек. В пазухах сосочков образуются цветки и боковые побеги. Св. 350 видов, в засушливых областях Центр. и Юж. Америки, до 2800 м над уровнем моря. Многие виды выращивают в оранжереях и комнатах.

МАМИН Юрий Борисович (р . 1946), российский сценарист и режиссер. Работал в Ленконцерте, в театрах Санкт-Петербурга. В 1995 поставил в Театре драмы и комедии на Литейном (Санкт-Петербург) спектакль "Кремлевские куранты, или Приезжайте к нам лет эдак через...". И в театре, и в кино Мамин придерживается традиций эксцентризма. Поставил кинокомедии: "Праздник Нептуна" (1986), "Фонтан" (1988), "Бакенбарды" (1990), "Окно в Париж" (1993) и др. Завершил фильм В. Ф. Аристова "Дожди в океане" (1994). Телеведущий передачи "От форте до пьяно".

МАМИН-СИБИРЯК (наст . фам. Мамин) Дмитрий Наркисович (1852-1912), русский писатель. Романы "Приваловские миллионы" (1883), "Горное гнездо" (1884), "Золото" (1892) реалистически изображают горнозаводскую жизнь Урала и Сибири 2-й пол. 19 в.

МАМИСОНСКИЙ ПЕРЕВАЛ , через центральную часть Главного, или Водораздельного, хребта Б. Кавказа из долины р. Ардон в долину р. Риони. Высота 2819 м. Через Мамисонский перевал проходит Военно-Осетинская дорога.

МАМЛЕЕВ Юрий Витальевич (р . 1931), русский писатель. С 1974 в эмиграции (США, Франция). В романах "Московский гамбит" (1985), "Шатуны" (1988) - быт городской интеллигенции, религиозно-философские искания, интерес к глубинным началам человеческой природы. В рассказах - гротеск, черный юмор, сюрреализм. Книги: "Утопи мою голову" (1990), "Голос из ничто" (1991), "Избранное" (1993) и др.

МАМЛЮКИ (араб . - невольники), воины-рабы, составлявшие гвардию династии Айюбидов. В 1250 командная верхушка мамлюков свергла египетскую ветвь Айюбидов и основала династию мамлюкских султанов, правившую до 1517 в государстве, включавшем Египет и Сирию. Свергнуты турками-османами. В 1711-98 мамлюкские эмиры (беи) фактически снова правили Египтом. Окончательно их власть была ликвидирована Мухаммедом Али в 1811.

МАМЛЮТКА , город (с 1969) в Казахстане, Северо-Казахстанская обл. Железнодорожная станция. 11,5 тыс. жителей (1991). Производство оборудования для животноводческих ферм; легкая промышленность.

МАММАЛИОЛОГИЯ (маммалогия) (от новолат . mammalia - млекопитающие или лат. mamma - женская грудь, вымя и ...логия), то же, что териология.

МАММЕРИ (Mammeri) Мулуд (1917-89) , алжирский писатель. Писал на французском языке. Разрабатывал кабильские фольклорные традиции. Алжирской революции посвящены романы "Когда спит справедливость" (1955), "Опиум и дубинка" (1965). Повесть о древнем оазисе ("Мзаб", 1970). Публицистика.

МАММИЙ Керкирский (ум . ок. 63), христианский мученик, бывший разбойник, обращенный ко Христу апостолами Иасоном и Сосипатром. Память в Православной церкви 28 апреля (11 мая).

МАММОГРАФИЯ (от лат . mamma - женская грудь и ...графия), рентгенологическое исследование молочных желез (обычно без применения контрастных веществ).

МАМОНОВ Петр Николаевич (р . 1951), российский музыкант и актер. Руководитель групп "Звуки Му" и "Мамонов и Алексей". Диски: "Звуки Му", "Транснадежность", "Грубый закат" и др. В Московском драматическом театре им. К. С. Станиславского играет в спектаклях "Лысый брюнет" и "Полковнику никто не пишет". В кино снимается в мрачно-гротескных ролях: Артур Юсупович ("Игла" Р. Нугманова), Селиверстов ("Такси-блюз" П. С. Лунгина) и др.

МАМОНОВО (до 1946 Хайлигенбайль) , город (с 1951) в Российской Федерации, Калининградская обл., близ побережья Калининградского зал. Балтийского м. Железнодорожная станция. 7,9 тыс. жителей (1992). Рыбоконсервный комбинат. Основан в 1301. Назван по имени Героя Советского Союза Н. В. Мамонова.

МАМОНТ , вымершее млекопитающее семейства слонов. Жил во 2-й пол. плейстоцена в Евразии и Сев. Америке. Был современником человека каменного века. Высота 2,5-3,5 м. Вымер в конце плейстоцена в результате изменения климата и охоты на него человека. На севере Сибири (бас. Колымы и др.) и на Аляске в слоях вечной мерзлоты найдены мамонты с сохранившимися мягкими тканями, кожей и шерстью.

МАМОНТОВ (правильнее Мамантов) Константин Константинович (1869-1920) , генерал-лейтенант (1919). В Гражданскую войну на стороне белых командир конного корпуса в "Вооруженных силах Юга России", организатор рейда по тылам Красной Армии на Южном фронте (1919).

МАМОНТОВ Савва Иванович (1841-1918) , российский промышленник и меценат. Из купцов. Акционер железнодорожного и промышленного обществ; разорился в 1899. Общался с крупнейшими деятелями русской культуры. В 1870-90 подмосковное имение Мамонтова Абрамцево стало центром художественной жизни. При его содействии были созданы художественные мастерские, развивавшие традиции народного творчества. В 1885 основал на свои средства Московскую частную русскую оперу (действовала до 1904).

МАМОНТОВА Валентина Николаевна (1895-1982) , российский селекционер, доктор сельскохозяйственных наук, Герой Социалистического Труда (1965). Один из создателей метода ступенчатой гибридизации яровой пшеницы - основы современной мировой селекционной практики. Автор ценных сортов яровой мягкой и твердой пшениц. Ленинская премия (1963).

МАМОНТОВА ПЕЩЕРА (Mammoth Cave) , одна из крупнейших карстовых пещер мира, в США, близ г. Луисвилл. Глубина до 300 м. Общая длина полостей 74 км; имеются подземные реки, связанные с системой р. Грин-Ривер. В 1973 обнаружилась связь с расположенной по соседству пещерой Флинт-Ридж. Единая система Флинт-Мамонтова достигает длины 500 км. Туризм. Национальный парк.

МАМОНТОВО ДЕРЕВО , то же, что секвойядендрон.

МАМОНТОВСКОЕ МЕСТОРОЖДЕНИЕ нефтяное , в Российской Федерации, Тюменская обл. (Западно-Сибирская нефтегазоносная провинция). Открыто в 1965. Залежи на глубине 1,9-2,5 км. Начальный дебит скважин до 150 т/сут. Плотность нефти 0,87-0,89 г/см3, содержание S 2,08%.

МАМОРЕ , река, главным образом в Боливии, главный исток р. Мадейра (система Амазонки). Длина 2300 км, площадь бассейна 620 тыс. км2. Средний расход воды 8100 м3/с. Судоходна между городами Гуажара-Мирин и Икеронес.

МАМРЫ (Mamry) , озеро на северо-востоке Польши, в составе Мазурских озер. 104 км2, глубина до 40 м. Состоит из нескольких плесов, соединенных протоками. Судоходство, рыболовство.

МАМСКО-ЧУЙСКИЙ СЛЮДОНОСНЫЙ РАЙОН , в Российской Федерации, Иркутская обл. Известен с 17 в. Месторождения метасоматического происхождения. К гранитным пегматитам приурочены слюдоносные зоны мусковита длиной до 1000 м при средней мощности 6 м. Разрабатываются открытым и подземным способами. Центр добычи - пос. Мама.

МАМСУРОВ Дабе Хабиевич (1909-66) , осетинский писатель. Послереволюционные события в Осетии показаны в романе-эпопее "Поэма о героях" (1948-58), повести "Хозяева жизни" (1947); романе "Люди это люди" (1960), о современниках.

МАМУРА , то же, что княженика.

МАМЧЕНКО Виктор Андреевич (1901-82) , русский поэт. В нач. 20-х гг. эмигрировал через Тунис во Францию. Сборники стихов: "Тяжелые птицы" (1936), "Звезды в аду" (1946), "В потоке света" (1949), "Певчий час" (1957), "Воспитание сердца" (1964) и др.

МАМЫРИН Борис Александрович (р . 1919), российский ученый, член-корреспондент РАН (1994). Основные труды по динамической масс-спектрометрии и изотопному анализу, проблеме фундаментальной физики констант.

МАН , в китайской мифологии чудовищный змей или дракон, почетный знак на одежде императора.

...МАН (от греч. mania - безумие, восторженность, страсть), часть сложных слов, означающая: страстный любитель того, что названо предшествующей частью слова, напр. балетоман.

МАНА (Манна) , древнее государство в 1-й пол. 1-го тыс. до н. э. на территории Азербайджана.

МАНА , река в горах Юж. Сибири, правый приток Енисея. 475 км, площадь бассейна 9320 км2. Средний расход воды ок. 100 м3/с. Сплавная. Судоходна в низовьях. Близ устья - заповедник "Столбы".

МАНА , в верованиях народов Меланезии и Полинезии сверхъестественная сила, присущая некоторым людям, животным, предметам, духам.

МАНАГУА (Managua) , столица Никарагуа, на оз. Манагуа. Образует самостоятельную административную единицу - национальный округ Манагуа. 682 тыс. жителей (1985). Крупный транспортный узел на Панамериканском шоссе. Международный аэропорт. Текстильная, пищевая, химическая, кожевенно-обувная промышленность. Университет. Манагуа основан испанцами в 16 в., в 1846 получил статус города, с 1858 - столица Республики Никарагуа. В 1972 сильно пострадал от землетрясения.

МАНАДО (Manado) , город и порт в Индонезии, на о. Сулавеси, административный центр пров. Сев. Сулавеси. 275 тыс. жителей (1990). Переработка сельскохозяйственной продукции; центр лесопромышленного района. Университет.

МАНАКОВ Геннадий Михайлович (р . 1950), российский космонавт, летчик-космонавт СССР (1990). Герой Советского Союза (1990). Полет на "Союзе ТМ-10" и орбитальном комплексе "Мир" (август - декабрь 1990), "Союзе ТМ-16" и орбитальном комплексе "Мир" (январь - июль 1993).

МАНАЛА , (Мана, Туонела, Туони), в финской мифологии загробный мир, расположенный на далеком севере.

МАНАМА , столица Бахрейна. 121 тыс. жителей (1991). Главный морской порт страны. Кустарно-ремесленное производство. Рыболовство и добыча жемчуга. Университет. К югу от Манамы - нефтеперерабатывающий и нефтехимический заводы.

МАНАНДЯН Яков Амазаспович (1873-1952) , армянский историк, филолог, академик АН Армении (1943), академик АН СССР (1939). Труды по социально-экономической истории и исторической географии Армении.

МАНАННАН , в кельтской мифологии божество моря, владыка потустороннего мира на островах блаженных; сын Лера. Мананнан изображается едущим по морю на колеснице, волны моря представляются как его кони, а само море - как цветущий луг.

МАНАПЫ , представители знати, судьи и военные предводители киргизских племен; поддерживали царское правительство. В 1919-24 активно участвовали в мятежах против советской власти. Звание "манапы" отменено в кон. 20-х гг.

МАНАРОВ Муса Хираманович (р . 1951), российский космонавт, летчик-космонавт СССР (1988). Герой Советского Союза (1988). Полеты на "Союзе ТМ-4, -6" и орбитальном комплексе "Мир" (декабрь 1987 - декабрь 1988), "Союзе ТМ-11" и орбитальном комплексе "Мир" (декабрь 1990 - май 1991).

МАНАС , река на северо-востоке Индии и в Бутане (истоки в Китае), правый приток Брахмапутры. Ок. 500 км. Площадь бассейна ок. 38 тыс. км2. Пересекает Гималаи, низовья - на Бенгальской равнине. Средний расход воды ок. 2400 м3/с. Весенне-летнее половодье, часты наводнения. Используются для орошения.

"МАНАС" , эпос киргизского народа; повествует о подвигах богатыря Манаса, его сына Семетея и внука Сейтека, совершенных во имя защиты отечества. Исполняется сказителями - манасчи. Первые записи сделаны во 2-й пол. 19 в.

МАНАСА (санскр . разум), в индуистской мифологии богиня-целительница, защищающая от укуса змей; дочь Шивы, рожденная его мыслью.

МАНАСА МАВЗОЛЕЙ , памятник архитектуры 14 в. в Киргизии. По легенде - гробница богатыря Манаса. Образец среднеазиатского портально-купольного кирпичного мавзолея, с шатровым ребристым покрытием (восстановлено в 1969-70), сферическим куполом и резными терракотовыми облицовками.

МАНАССЕИН Вячеслав Авксентьевич (1841-1901) , российский терапевт. Участвовал в организации государственной и земской медицины. Редактор и издатель журнала "Врач". Труды по вопросам голодания.

МАНАУС (Manaus) , город на севере Бразилии, административный центр шт. Амазонас. 1,0 млн. жителей (1991). Порт на р. Амазонка, доступный для морских судов. Международный аэропорт. Торговый центр. Деревообрабатывающие, нефтеперерабатывающие, текстильные, пищевкусовые предприятия. Университет штата. Институт географии и истории Амазонки.

МАНГАЗЕЯ , русский город в Зап. Сибири, на правом берегу р. Таз, в 1601-72. Основатель и воевода (1601-03) В. М. Масальский-Рубец. Название по имени местного племени ненцев. Торгово-промысловый центр и порт. Опустошен пожарами, перенесен на новое место (до 1780 название Новая Мангазея, ныне с. Туруханск - райцентр Красноярского кр.).

МАНГАЛИЯ (Mangalia) , город, бальнеогрязевой и климатический курорт на юго-востоке Румынии, порт на Черном м. 38 тыс. жителей (1985). Судостроение, швейная промышленность. На месте древнегреческого г. Каллатия. Остатки каменных укреплений (4 в. до н. э. - 3 в. н. э.), базилики (5-6 вв.), греческих и римских некрополей.

МАНГАЛУРУ , город и порт в Юж. Индии, на Аравийском м., шт. Карнатака. 273 тыс. жителей (1989). Переработка кофе; гончарно-керамическое производство. Экспорт кофе, орехов кешью, пряностей.

МАНГАНАТЫ , соли марганцовой кислоты HMnO4 - перманганаты, фиолетово-черные кристаллы, а также марганцоватой H2MnO4 и марганцоватистой H3MnO4 к-т - зеленые кристаллы. Растворяются в воде. Окислители. См. также Калия перманганат.

МАНГАНИН , сплав Cu (основа) с Mn (11-14%) и Ni (2-4%). Высокое удельное электрическое сопротивление, мало зависящее от температуры (в области 15-35 °С). Изготовляют эталонные резисторы и элементы измерительных приборов. К манганину относят также некоторые сплавы Ag (основа) с Mn (до 17%), Sn (до 7%) и др. элементами (т. н. серебряные манганины).

МАНГАНИТ , минерал подкласса гидроксидов, ?MnO(OH). Черные или бурые зернистые, натечные плотные массы. Твердость 3,5-4,0, плотность 4,3-4,4 г/см3. Встречается в осадочных, реже гидротермальных месторождениях. Руда марганца.

МАНГАНОКОНИОЗ (от лат . manganum - марганец и греч. konia - пыль), пневмокониоз, обусловленный воздействием пыли, содержащей марганец; может сопровождаться общей марганцевой интоксикацией (поражением центральной нервной системы с признаками паркинсонизма).

МАНГЕЙМ (Манхайм) (Mannheim) , город в Германии, земля Баден-Вюртемберг, на р. Рейн, у впадения р. Неккар. 315 тыс. жителей (1992). Машиностроение, химическая, текстильная, бумажная, пищевая промышленность. Университет.

МАНГЕЙМСКАЯ ШКОЛА , направление в немецкой музыке, сложившееся в 18 в. в Мангейме (Я. Стамиц, Ф. К. Рихтер, И. К. Каннабих и др.). Композиторы мангеймской школы ввели в симфоническую музыку и практику ее исполнения длительные динамические нарастания (крещендо) и спады (диминуэндо), яркие контрасты. Достижения мангеймской школы использовали в своем творчестве Й. Гайдн и В. А. Моцарт.

МАНГИСТАУСКАЯ ОБЛАСТЬ , на юго-западе Казахстана. 165,1 тыс. км2. Население 331,7 тыс. человек (1991). Адм. ц. - Актау.

МАНГИТ , город (с 1973) в Узбекистане, Каракалпакии, в 34 км от железнодорожной станции Ташауз. 23,9 тыс. жителей (1991). Хлопкопрядильная, хлопкоткацкая фабрики.

МАНГО , род вечнозеленых деревьев семейства сумаховых. Ок. 40 видов, в Юго-Вост. Азии. Некоторые виды, напр. манго индийское, разводят в тропиках ради съедобных плодов.

МАНГОЛЬД , двулетнее травянистое растение рода свекла. Овощная культура (в пищу листья и черешки, корнеплода не образует) в европейских странах, США и др.

МАНГОСТАН , дерево рода гарциния. Родина - п-ов Малакка и Малайский арх. Съедобные красноватые или коричнево-фиолетовые плоды (диаметр до 7 см) с кисловато-сладкой ароматной мякотью. Возделывают в тропической Азии.

МАНГРЫ (мангровы) , заросли вечнозеленых деревьев и кустарников с надземными дыхательными корнями (пневматофорами). Характерны для приливно-отливной полосы илистых побережий тропиков. Для мангры типичны представители семейства ризофоровых.

МАНГУП , остатки средневекового (4-16 вв.) г. Доро (Феодоро) в Крыму, в 20 км к востоку от Севастополя. Крепостные стены 6 и 15 вв., базилика 6 в., дворец 15 в. и пр.

МАНГУСТЫ , род млекопитающих семейства виверровых. Длина тела 23-64 см, хвоста до 50 см. 14 видов, в Африке, Малой, Передней и Юж. Азии, Юго-Зап. Европе; акклиматизированы в Вест-Индии и на Гавайских о-вах. Питаются преимущественно грызунами и змеями. Легко приручаются. Самый крупный представитель мангустов - ихневмон. Мангустами называют также ряд других родов семейства виверровых.

МАНГЫТ , династия ханов Бухарского эмирата (1753-1920). Свергнута в результате революции, провозгласившей Бухарскую народную советскую республику.

МАНГЫШЛАК , п-ов на восточном берегу Каспийского м. Высота до 556 м, в юго-западной части - равнина с отдельными солончаковыми впадинами (Карагие, 132 м ниже уровня моря, и Каунды, 57 м). Месторождения нефти и газа.

МАНГЫШЛАКСКИЙ ЗАЛИВ , у восточного берега Каспийского м., между п-овами Бузачи и Тюб-Караган. В северной части - Тюленьи о-ва. Длина ок. 100 км, ширина у входа ок. 70 км. Глубина 10-12 м.

МАНДАЛА (санскр . - круг, шар), в буддизме живописное или графическое изображение схемы Вселенной, представляющее иерархическую расстановку в мироздании всех буддистских святых. Призвана дать видимую и композиционно завершенную форму космогонической концепции буддизма: элементы представлены изображениями какого-либо будды или бодхисатвы. Получила широкое распространение в странах Дальнего Востока и Центр. Азии вместе с проникновением сект эзотерического (тайного) буддизма; характерна также для ламаизма.

МАНДАЛАЙ , город в Мьянме, порт на р. Иравади, административный центр обл. Мандалай. Транспортный узел. 533 тыс. жителей (1983). Хлопчатобумажная, пищевая, лесопильная промышленность; судоремонт. Ремесла. Университет.

МАНДАЛГОБИ , город в Монголии, административный центр Среднегобийского аймака. 10 тыс. жителей. Обработка сельскохозяйственного сырья, производство стройматериалов.

МАНДАРА , в индуизме мифическая гора, где обитают якши, гандхарвы и др. В начале творения змей Шеша вырвал ее у земли для пахтанья мирового океана.

МАНДАРИН , вечнозеленые деревья и кустарники рода цитрус семейства рутовых. Только в культуре в субтропических и тропических районах. В плодах сахара, лимонная кислота, витамин С и др.; в кожуре эфирное масло. Урожайность 100-150 кг с дерева.

МАНДАРИН (португ . mandarim, от санскр. мантрин - советник), данное португальцами название чиновников Китая.

МАНДАРИНКА , птица семейства утиных. Длина ок. 40 см. У самца в брачный период на голове хохол, внутренние маховые перья подняты как паруса. Распространена в Юго-Вост. Азии, в т. ч. в Приморье, Приамурье и на южных Курильских о-вах. Разводят как декоративную птицу. Охраняется.

МАНДАТ (от лат . mandatum - поручение), документ, удостоверяющий те или иные полномочия или права предъявителя, напр. депутатский мандат.

МАНДАТНАЯ КОМИССИЯ , орган, образуемый представительскими выборными учреждениями, для проверки полномочий депутатов или делегатов.

МАНДАТНЫЕ ТЕРРИТОРИИ , общее название бывших колоний Германии и некоторых владений Турции, переданных после 1-й мировой войны Лигой Наций в управление странам-победительницам на основе мандата. После 2-й мировой войны мандатная система заменена системой опеки ООН. См. Опека международная.

МАНДЕ ЯЗЫКИ , группа языков в Зап. Африке. Генеалогическая принадлежность не установлена. Большинство исследователей считает языки манде ветвью (группой) нигеро-конголезских языков. Включает языки и диалекты: мано, бамбара, сонинке, ваи, кпелле, менде, буса и др.

МАНДЕВИЛЬ (Mandeville) Бернард (1670-1733) , английский писатель. В сатире "Басня о пчелах" (1717) в аллегорической форме критикует социальные отношения.

МАНДЕВИЛЬ (Mandeville) Джон или Жан де (ок . 1300-72), английский писатель. Писал на французском языке. Автор популярнейшей в средние века книги фантастических путешествий по Востоку (ок. 1356). В некоторых источниках считается вымышленной фигурой.

МАНДЕЛА (Mandela) Нельсон Ролихлахла (р . 18 июля 1918), южноафриканский государственный деятель, президент ЮАР (с 1994).Родился в Умтате (Транскей) в семье вождя племени телебу. Учился в колледже Форта-Хер, из которого в 1940 за участие в студенческой забастовке был исключен, работал полицейским на шахте в Йоханнесбурге. В 1942 закончил колледж и университет в Уитвотерсренде, получив специальность правоведа. В 1944 Мандела вступил в Молодежную лигу Африканского национального конгресса (АНК) и вскоре стал одним из ее лидеров.В 1950-е гг. Мандела - один из наиболее активных борцов против апартеида на юге Африки. Неоднократно арестовывался полицией. В 1958 он женился на Нкосикази Номзамо Мадикизела, более известной как Винни Мандела. Этот брак был расторгнут в 1995.После событий в Шарпевиле (1960), когда в результате беспорядков было убито 67 африканцев, южноафриканское правительство запретило АНК. Манделе пришлось перейти на нелегальное положение. В июне 1961 лидеры АНК решили перейти к вооруженным методам борьбы против апартеида. Была сформирована военная организация АНК во главе с Манделой. В июне 1964 он был арестован органами безопасности ЮАР и приговорен к пожизненному тюремному заключению.Во время своего заключения Мандела приобрел мировую известность. В Южной Африке и в других странах развернулось движение за его освобождение. 18 лет он провел в тюрьме на острове Роббон (1964-82), в 1982 был переведен в кейптаунскую тюрьму, в которой провел 6 лет, после чего был госпитализирован в связи с заболеванием туберкулезом. В 1985 Мандела отверг предложение президента ЮАР П. Боты об освобождении в обмен на отказ от политической борьбы.В 1990 в условиях кризиса системы апартеида Мандела был освобожден и в 1991 возглавил АНК. В 1993 Мандела и президент ЮАР Ф. де Клерк были удостоены Нобелевской премии мира за их усилия положить конец апартеиду. В 1994 в Южной Африке были проведены первые общенациональные выборы с участием африканского большинства, в результате которых Мандела стал первым чернокожим президентом ЮАР.В 1996 под его руководством была разработана и принята новая конституция Южно-Африканской республики. Он является автором нескольких книг, среди которых видное место занимают "Нет легкого пути к свободе" (1965), "Я готов умереть" (1979).

МАНДЕЛЬШТАМ Леонид Исаакович (1879-1944) , российский физик, один из основателей отечественной научной школы по радиофизике, академик АН СССР (1929). В 1928 открыл (совместно с Г. С. Ландсбергом) комбинационное рассеяние света. Мандельштамом совместно с Н. Д. Папалекси выполнены основополагающие исследования по нелинейным колебаниям, разработан метод параметрического возбуждения электрических колебаний, предложен радиоинтерференционный метод. Труды по рассеянию света. Большое внимание уделял педагогической деятельности. Премия им. В. И. Ленина (1931), Государственная премия СССР (1942).

МАНДЕЛЬШТАМ Надежда Яковлевна (1899-1980) , русская писательница-мемуаристка. Жена О. Э. Мандельштама. В "Воспоминаниях" (1970), "Второй книге" (1972), отмеченных пристрастностью и жесткой субъективностью оценок, - трагическая судьба Мандельштама, нравственный суд над писателями - жертвами и пособниками сталинского режима.

МАНДЕЛЬШТАМ Осип Эмильевич (1891-1938) , русский поэт. Начинал как представитель акмеизма. Поэзия насыщена культурно-историческими образами и мотивами, отмечена конкретно-вещественным восприятием мира, трагическим переживанием гибели культуры. Сборники "Камень" (1913), "Tristia" (1922), цикл "Воронежские тетради" (опубликован 1966). Книга "Разговор о Данте" (опубликована 1967), автобиографическая проза, статьи о поэзии. Репрессирован; реабилитирован посмертно.

МАНДЕЛЬШТАМ Сергей Леонидович (1910-90) , российский физик, член-корреспондент АН СССР (1979). Сын Л. И. Мандельштама. Труды по атомной спектроскопии, спектральному анализу, спектроскопии плазмы. Государственная премия СССР (1946, 1977).

МАНДЕЛЬШТАМ Юрий Владимирович (1908-43) , русский поэт. С 1920 в эмиграции (Париж). В 1942 депортирован в Германию; погиб в фашистском концлагере. Сборники стихов: "Остров" (1930), "Верность" (1932), "Третий час" (1935), "Годы" (опубликован в 1950). Литературно-критические статьи и эссе.

МАНДЕЛЬШТАМА - БРИЛЛЮЭНА РАССЕЯНИЕ , дискретное изменение частоты монохроматического света в твердых телах и жидкостях при взаимодействии световой волны с упругими колебаниями среды (рассеяние на флуктуациях плотности). Мандельштама - Бриллюэна рассеяние приводит к появлению нескольких новых спектральных линий, расположенных симметрично относительно исходной линии и отличающихся от нее на частоту упругих колебаний среды. Предсказано независимо Л. И. Мандельштамом (1918) и Л. Бриллюэном (1922); впервые обнаружено экспериментально Е. Ф. Гроссом в 1930.

МАНДЕР (Mander) Карел ван (1548-1606) , нидерландский живописец, писатель, теоретик искусства. "Книга о художниках" (1604) - ценный свод биографий нидерландских и немецких художников 15-16 вв.

МАНДЖАРОТТИ (Mangiarotti) Эдоардо (р . 1919), итальянский спортсмен. Чемпион Олимпийских игр (1936, 1952-60) в личных и командных соревнованиях, неоднократный чемпион мира (в 1949-58) в фехтовании на шпагах и рапирах.

МАНДЖИЕВ Нимгир Манджиевич (1905-36) , калмыцкий писатель. Сборники стихов "Красная звезда" (1933), "Книга песен" (1935); сборники рассказов "Горькая правда" (1929), "Рассказы о колхозе" (1936).

МАНДЖУШРИ , в буддийской мифологии махаяны и ваджраяны мудрый бодхисатва, спаситель людей.

МАНДЗОНИ (Manzoni) Алессандро (1785-1873) , итальянский писатель, глава романтической школы. Оды, в т. ч. "На смерть Карло Имбонати" (1806), религиозные "Священные гимны" (1812-22); исторические трагедии ("Граф Карманьола", 1820); исторический роман "Обрученные" (ч. 1-3, 1821-23) о народных страданиях в период испанского владычества. Труды по эстетике.

МАНДИБУЛЫ , то же, что жвалы.

МАНДОЛА (итал . mandola) (мандора, пандура и др.),1) итальянский струнный щипковый музыкальный инструмент, разновидность лютни; известна с 12-13 вв.2) Альтовая разновидность мандолины.

МАНДОЛИНА (итал . mandolino), струнный щипковый музыкальный инструмент типа лютни. Изобретен в Италии, известен с 17 в. Наиболее популярна неаполитанская сопрановая мандолина с 4 парными струнами. Играют плектром. Оркестр из мандолин (иногда с гитарами) называют неаполитанским.

МАНДОРЛА (итал . mandorla - миндаль, миндалевидная форма), в христианском искусстве сияние славы (миндалевидной формы) вокруг фигуры Христа в сценах Воскресения или Страшного суда и Богоматери в Успении.

МАНДРАГОРА , род многолетних трав семейства пасленовых. Корни иногда напоминают человеческую фигуру, в связи с чем в древности мандрагоре приписывали магическую силу. 5-6 видов, в Средиземноморье, Передней и Ср. Азии, в Гималаях. Мандрагора туркестанская - в Зап. Копетдаге, реликт третичной флоры, охраняется.

МАНДРИЛ , обезьяна рода павианов. Длина тела до 1 м (самки мельче). Самцы мандрила - наиболее ярко и причудливо окрашенные животные среди млекопитающих: морда красного и ярко?голубого цвета, бакенбарды и борода желтые и оранжевые; шерсть на верхней части тела оливково-коричневая, на брюхе - серебристо-серая; околохвостая кожа красновато-фиолетовая. Обитают в экваториальных лесах Зап. Африки. Держатся группами, иногда объединяются в стада. Спят на деревьях. Драчливы и агрессивны. В неволе размножаются.

МАНДУЛИС , в мифологии Куша (древней Нубии) бог солнца, отождествлялся с Ра.

МАНЕ (Manet) Эдуар (1832-83) , французский живописец. Переосмысливал образы и сюжеты старых мастеров в духе современности ("Завтрак на траве", "Олимпия", обе - 1863), создавал произведения на бытовые, исторические, революционные темы. Работам Мане присущи свежесть и острота восприятия ("Завтрак в мастерской", 1868; "Бар "Фоли-Бержер", 1881-82). Один из основоположников импрессионизма, в 70-х гг. обратился к светлой пленэрной живописи ("Аржантей", 1874).

МАНЕ (Manet) Эдуар (23 января 1832 , Париж - 30 апреля 1883, там же), французский художник. Годы ученияРодился в семье крупных чиновников. Рисовать начал еще в коллеже. Воспротивившись предназначавшейся ему карьере юриста, поступил в морскую школу. В 1848 отправляется в поход на корабле в Рио-де-Жанейро. В начале 1850 вместе со своим другом по гимназии А. Прустом (в будущем - автор воспоминаний о Мане) учится в Школе изящных искусств в Париже у Т. Кутюра, известного мэтра салонного и академического искусства, прославившегося картиной "Римляне эпохи упадка" (1847, Лувр). В отличие от многих своих современников-новаторов, надолго не задерживавшихся в мастерских профессоров, Мане провел у Кутюра шесть лет, усваивая навыки четкого рисунка и его моделировки цветом, законы композиционного построения. Мане много путешествует, посещает Нидерланды, Австрию, Италию, а позже Германию, Испанию и Англию. Как и в собраниях Лувра, его везде интересуют "секреты" живописи старых мастеров, преимущественно Веласкеса, Гойи, Эль Греко, Халса, Рембрандта, Рубенса, Ван Дейка, Ватто и Шардена, а среди новых - Делакруа. Часто он делает копии с понравившихся ему произведений, порой довольно произвольные. Уничтожив работы, исполненные в мастерской Кутюра, он решает начать работать самостоятельно, выставляется в парижском Салоне.Мане и Бодлер. Испанская темаПервое значительное произведение - картина "Любитель абсента" (1858-59, Ну Карлсберг, Глиптотека, Копенгаген), в которой в традиции живописи Веласкеса представлен деклассированный пропойца - наследник романтических бродяг; сюжет картины мог быть инспирирован влиянием Ш. Бодлера, с которым художник познакомился в это время. В традициях старых мастеров исполнен и "Портрет родителей" (1860, частное собрание, Париж), выполненный как жанровая картина; Мане одним из первых художников заметил отчужденность людей друг от друга, изображенные им персонажи находятся рядом, но словно не обращают внимания на окружение. Одновременно художник разрабатывает "испанскую" тему. Так, он создает "Лолу из Валенсии" (1862, Музей д'Орсе, Париж) - портрет испанской артистки на фоне театральных кулис, "сокровище с розово-черным мерцанием" (Бодлер). К "испанскому" циклу относятся также "Гитарерро" (Метрополитен-музей) и "Викторина Меран в костюме эспады" (там же). Увлечение испанской темой заметно ослабевает после поездки в Испанию в 1865. Картина "Музыка в Тюильри" (1860, Национальная галерея, Лондон) - образ нарядно одетой толпы в оболочке бытового жанра."Завтрак на траве" и "Олимпия"В 1863 Мане пишет картину "Завтрак на траве" (Музей д'Орсе, Париж), которая под названием "Купание" была выставлена в скандально известном Салоне отверженных, где экспонировались произведения, не принятые официальным жюри. Разрушая традиционные каноны бытовой живописи, в частности, отказываясь от четкой сюжетной мотивировки, Мане воспользовался иконографическими мотивами картин "Концерт" Тициана (в 19 в. приписывался Джорджоне), "Паломничество на остров Киферу" Ватто и "Девушки на берегу Сены" Курбе, а для построения композиции - гравюрой Раймонди с рисунка Рафаэля "Суд Париса".В том же году Мане пишет "Олимпию" (Музей д'Орсе, Париж). В представленном здесь образе обнаженной женщины на ложе (как и в "Завтраке на траве", это Викторина Меран; в ногах женщины помещена черная кошка - бодлеровский символ из "Цветов зла"), напоминающем во многом традиции жанра у Джорджоне, Тициана, Веласкеса, Гойи и Энгра, присутствуют и приметы нового времени - черты марионетки и фетиша.К примерам "чистой" живописи относится "Флейтист" (1866, Музей д'Орсе, Париж). В 1860-е гг. создаются "Самоубийца" (частное собрание), "Пейзаж с катафалком" (Метрополитен-музей), "Христос и ангелы" (там же), "Мертвый тореро" (Национальная галерея, Вашингтон) и др. Картина "Бой "Кирседжа" и "Алабамы" (1864, Музей искусств, Филадельфия) представляет морское сражение двух американских кораблей армии северян и южан, близ Шербура. В 1867 Мане строит собственный павильон на всемирной выставке в Париже, для которой он создает не без влияния Гойи картину "Расстрел императора Максимилиана в Кверетаро", повествующую о бесславной кончине ставленника Наполеона III на мексиканский престол.Сближение с Золя, Моне и импрессионистамиПосле смерти Бодлера художник сближается с Э. Золя, пишет его портрет. В картине "Балкон" (1868, Музей д'Орсе, Париж) Мане, сочетая принципы бытового жанра с портретом, вновь показывает отчужденность людей друг от друга. В 1874 - в год первой выставки импрессионистов, Мане едет "в малую столицу импрессионизма" - Аржантей, где работают К. Моне и О. Ренуар. Его увлекают возможности пленэрной живописи, мазок в его картинах становится более дробным, способным чутко улавливать и передавать нюансы изменчивой жизни природы. Однако Мане не до конца принимает принципы нового искусства, о чем свидетельствует картина "Аржантей" (1874, Музей изящных искусств, Турне). В "Нана" (1877, Кунстхалле, Гамбург) художник создает образ содержанки в духе романов Золя; определенная "новеллистичность" ощутима и в картине "У папаши Латюйль" (Музей изящных искусств, Турне).Поздние произведенияВ парных композициях начала 1880-х гг. "Весна. Портрет Демарси" (Метрополитен-музей) и "Осень. Портрет Лоран" (Музей изящных искусств, Нанси), где изображенные артистки представлены как аллегории времен года, ощущается некое предчувствие стиля модерн: плоскостный фон ритмизован изображением цветов, а фигуры показаны в профиль. В "Осени" мастер использует новую колористическую гамму, правда, уже открытую в композиции "В лодке" (1874, Метрополитен-музей), - сочетание оттенков голубого с коричневатыми тонами. В связи с намечающимся "возрождением" техники пастели Мане пишет цветными мелками ряд произведений (например, "Портрет Ирмы Бруннер", ок. 1882, Музей д'Орсе, Париж), отличающийся тонкостью красочных отношений.Синтезом предшествующих художественных исканий Мане явилась картина "Бар "Фоли-Бержер" (1881-82, Институт Курто, Лондон). Скучающая барменша на фоне огромного зеркала, в котором отражается зал с посетителями и полуфигура пытающегося с ней заговорить клиента, кажется одинокой среди великолепия разноцветных бутылок с яркими наклейками и с цветной фольгой на горлышках, цветов в бокале и фруктов в хрустальной вазе. Тема "выключенности" человека из среды и тут остается главной.Непосредственными ученицами Мане являлись Б. Моризо, Е. Гозалес и М. Кэссет, однако он оказал значительное влияние на всю группу художников-импрессионистов.Литература:Золя Э. Эдуар Мане: Пер. с франц. Л., 1935.Эдуар Мане: Альбом репродукций / Сост., автор предисловия А. Барская. М., 1961.Эдуар Мане. Жизнь. Письма. Воспоминания. Критика современников: Пер. с франц. / Сост., вступительная статья и коммент. В. Н. Прокофьева. М., 1965.Перрюшо А. Э. Мане: Пер. с франц. М., 1976.Чегодаев А. Д. Э. Мане. М., 1985.Meier-Graefe J. Manet. Muenchen, 1912.Venturi L., Orienti M. Tutte le opera di E. Manet. Milano, 1967.Ronart D., Wildenstein D. E. Manet: Catalogue raisonne. Paris, 1975. V. 1-2.В. С. Турчин

МАНЕВИЧ Лев Ефимович (1898-1945) , разведчик, Герой Советского Союза (1965, посмертно), полковник (1935). В 20-е - нач. 30-х гг. добывал важную развединформацию, был арестован итальянской фашистской контрразведкой. С 1943 в фашистских лагерях. Умер от туберкулеза после освобождения.

МАНЕВР (франц . manoeuvre, от лат. manu operor - работаю руками), организованное передвижение войск (сил) в ходе военных действий на новое направление (рубеж, в район). По масштабу различают стратегический, оперативный и тактический маневр.

МАНЕВРЫ ,1) крупные двусторонние учения войск (сил флота, авиации); высшая форма подготовки войск, командиров и штабов соединений и объединений. Проводятся в условиях, близких к боевым.2) Передвижение локомотивов и вагонов по станционным путям.

МАНЕЖ ,1) площадка или здание для тренировки лошадей, обучения верховой езде, конноспортивных соревнований. В архитектурном отношении наиболее выразительны манежи эпохи классицизма (Манеж в Москве, 1817-25; конногвардейский манеж в Санкт-Петербурге, 1804-07).2) Манеж цирковой, то же, что арена.

МАНЕКЕН (франц . mannequin, от нидерл. mannekijn - человек),1) фигура в форме человеческого туловища для примерки или показа одежды (в ателье, магазинах).2) Кукла с подвижными руками и ногами, применяемая художниками для зарисовки человеческих поз, одежды и т. п.

МАНЕС , семья чешских живописцев:1) Антонин (1784-1843), в пейзажах в духе классицизма и романтизма воссоздавал образ национальной природы.2) Йозеф (1820-71), сын Антонина, обращался к патриотическим темам, выполнял рисунки с изображением народных типов, поэтические иллюстрации к народным песням, портреты, пейзажи.

МАНЕФОН (2-я пол . 4 - нач. 3 вв. до н. э.), египетский историк, верховный жрец в Гелиополе. Автор истории Египта на греческом языке. Ему принадлежит принятое в основном в науке разделение истории Египта на 30 династий фараонов и на периоды Древнего, Среднего и Нового царств.

МАНЖЕТА (от франц . manchette, букв. - рукавчик), в технике - уплотнительная деталь машины обычно в виде кольца. Препятствует перетеканию (вытеканию) жидкости или газа, попаданию пыли и грязи в рабочие полости.

МАНЖЕТКА , род многолетних трав семейства розоцветных. Ок. 300 видов, главным образом в Европе, а также в Азии, Африке и Америке. Растут преимущественно в лесной зоне и горах. Корни и листья некоторых манжеток содержат красящие вещества; немногие манжетки - кормовые и декоративные.

МАНЖЕТКА , род многолетних трав семейства розоцветных. Ок. 300 видов, главным образом в Европе, а также в Азии, Африке и Америке. Растут преимущественно в лесной зоне и горах. Корни и листья некоторых манжеток содержат красящие вещества; немногие манжетки - кормовые и декоративные.

МАНИ (ок . 215 - ок. 275), персидский проповедник, основатель манихейства.

МАНИ , в скандинавской мифологии месяц, брат Соль (солнца), сын Мундильфари. Управляет ходом звезд. Перед гибелью мира будет проглочен чудовищным волком Фенриром.

МАНИАКАЛЬНО-ДЕПРЕССИВНЫЙ ПСИХОЗ (циклофрения) , психическое заболевание, протекающее в виде приступов (фаз) пониженного (депрессия) или повышенного (мания) настроения. Приступы чаще разделены периодами полного здоровья.

МАНИЗЕР Генрих Генрихович (1889-1917) , российский этнограф и языковед. Брат М. Г. Манизера. Основные труды по этнографии и языкам индейцев Юж. Америки, собрал богатые этнографические коллекции.

МАНИЗЕР Матвей Генрихович (1891-1966) , российский скульптор, народный художник СССР (1958), действительный член (1947), вице-президент (1947-66) АХ СССР. Брат Г. Г. Манизера. Строго моделированные, ясные по композиции памятники - Т. Г. Шевченко в Харькове (1935), В. И. Ленину в Ульяновске (1940); статуи ("Зоя Космодемьянская", 1942), портреты. Государственная премия СССР (1941, 1943, 1950).

МАНИЛА (Manila) , столица, главный экономический и культурный центр Филиппин, на о. Лусон, в Манильском зал. 1,6 млн. жителей (1990). Манила - ядро конурбации Большая Манила (площадь 832 км2, население 7,8 млн. человек, 1990). Легкая, пищевая, полиграфическая, деревообрабатывающая, химическая промышленность, машиностроение, верфи. Университеты. Национальный музей Филиппин, Музей Санто-Томас. В историческом центре ("Интрамурос") - укрепления, церкви, дома 16-18 вв., Культурный центр (1969).

МАНИЛИЙ (Manilius) Марк (I в .), римский астроном и поэт. Автор стихотворного сочинения "Астрономикон" (русский перевод 1993), в котором дано описание созвездий, изложены взгляды на происхождение Вселенной и сведения по астрологии.

МАНИЛЬСКАЯ ПЕНЬКА (абака) , волокно, получаемое из влагалищ листьев тропического растения абака. Из манильской пеньки изготовляют морские канаты, веревки, рыболовные сети, мешки и др. изделия.

МАНИН (Manin) Даниеле (1804-57) , деятель итальянского Рисорджименто. Во время Революции 1848-49 возглавлял антиавстрийское восстание в Венеции и правительства Венецианской республики. В 1854 отказался от республиканских идеалов и выступал за объединение Италии под эгидой Савойской династии.

МАНИН Юрий Иванович (р . 1937), российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по алгебраической геометрии и теории чисел. Ленинская премия (1967).

МАНИОК (маниот) , род растений семейства молочайных. Кустарники и травы, редко невысокие деревья. Св. 160 видов, в тропиках Америки. Маниок съедобный, или кассаву, с древности возделывают для получения тапиоки.

МАНИПУЛА (лат . manipulus), подразделение римского легиона, насчитывавшее 60-120 человек, входило в когорту.

МАНИПУЛЯТОР ,1) механизм, выполняющий под управлением оператора действия (манипуляции), аналогичные действиям руки человека. Применяются при работе в опасных или трудных условиях (напр., в горном деле, на АЭС). Автоматические манипуляторы (в т. ч. с программным управлением) получили в 1970-х гг. название промышленных роботов.2) То же, что телеграфный ключ.3) Цирковой артист, иллюзионист.

МАНИПУЛЯЦИЯ (франц . manipulation, от лат. manipulus - пригоршня, горсть, manus - рука), действие рукой или руками при выполнении какой-либо сложной работы; сложный прием в ручной работе. В переносном смысле - проделка, махинация.

МАНИПУР , штат на северо-востоке Индии. 22,4 тыс. км2. Население 1,8 млн. человек (1991). Адм. ц. - Импхал.

МАНИПУРИ (мейтхеи) , народ группы кукичины в Индии, основное население шт. Манипур. 1,4 млн. человек (1992). Язык манипури. Верующие в основном индуисты, есть христиане (протестанты) и мусульмане-сунниты.

МАНИПУРИ , язык народа манипури. Язык межэтнического общения индийского шт. Манипур. Относится к сино-тибетской семье языков. Письменность на основе бенгальского алфавита.

МАНИСА (Manisa) , город на юго-западе Турции, административный центр иля Маниса. Транспортный узел. 159 тыс. жителей (1990). Текстильная, пищевая, машиностроительная промышленность.

МАНИСАЛЕС (Manizales) , город в Колумбии, административный центр департамента Кальдас. 327 тыс. жителей (1992). Пищевая, текстильная промышленность. Университет.

МАНИТОБА (Manitoba) , озеро на юге Канады, в бас. р. Нельсон. 4,7 тыс. км2, глубина до 20 м. Сток в оз. Виннипег. Богато рыбой.

МАНИТОБА , провинция в центральной части Канады. 650 тыс. км2. Население 1090 тыс. человек (1990). Адм. ц. - Виннипег.

МАНИТУВЕЙДЖ (Manitouwadge) , группа колчеданно-полиметаллических месторождений в Канаде (пров. Онтарио). Месторождения Геко и Уайлрой эксплуатируются с 1957, другие - с 1964. Разведанные запасы 40 млн. т руды со средним содержанием Zn 4,6%, Cu 2,1%, Ag 69 г/т. Добыча подземная. Центр добычи - населенный пункт Манитувейдж.

МАНИУ (Maniu) Юлиу (1873-1955) , председатель СМ Румынии в 1928-30, 1932-33; с 1926 руководитель Национал-царанистской партии. Содействовал установлению в стране военно-фашистского режима. В 1947 приговорен к тюремному заключению.

МАНИФА , нефтяное месторождение в Саудовской Аравии (Персидского залива нефтегазоносный бассейн). Открыто в 1957. Залежи на глубине 2,3-2,8 км. Начальные запасы 1,22 млрд. т. Плотность нефти 0,88г/см3, содержание S 3,0%.

МАНИФЕСТ (от позднелат . manifestum - призыв),1) особый акт главы государства или высшего органа государственной власти, обращенный к населению. Принимается в связи с каким-либо важным политическим событием, торжественной датой и т. п.2) Воззвание, декларация политической партии, общественной организации, содержащие программу и принципы деятельности.3) Письменное изложение литературных или художественных принципов какого-либо направления или группы.

МАНИФЕСТ 17 ОКТЯБРЯ 1905 г . ("Об усовершенствовании государственного порядка"), подписан Николаем II в момент наивысшего подъема Октябрьской всероссийской политической стачки. Провозглашал гражданские свободы, создание Государственной думы.

МАНИФЕСТАЦИЯ (от лат . manifestatio - обнаружение, проявление),1) проявление, изъявление чего-либо (напр., патриотических чувств).2) Массовое выступление, шествие для выражения солидарности или протеста.

МАНИХЕЙСТВО , религиозное учение, основано в 3 в. Мани, который, по преданию, проповедовал в Персии, Ср. Азии, Индии. В основе манихейства - дуалистическое учение о борьбе добра и зла, света и тьмы как изначальных и равноправных принципов бытия. Распространилось в 1-м тыс. н. э. от Китая до Испании, подвергаясь гонениям со стороны зороастризма, римского язычества, христианства, ислама и др., в 8 в. - господствующая религия в Уйгурском царстве. Оказало влияние на средневековые дуалистические ереси.

МАНИШКА , съемная или пришитая нагрудная вставка на мужскую рубашку или женское платье. См. также пластрон.

МАНИЯ (от греч . mania - безумие, восторженность, страсть),1) психическое расстройство, характеризующееся повышенным настроением, двигательным возбуждением, ускоренным мышлением, говорливостью.2) Патологическое стремление, влечение, страсть (напр., графомания).3) Устаревший синоним слова "бред" (напр., мания преследования).

МАНИЯ (лат . Mania), в римской мифологии богиня подземного мира, насылающая безумие; иногда отождествлялась с матерью ларов.

МАНКИЕВ Алексей Ильич (?-1723) , российский дипломат и историк. Задержан в Швеции вместе с А. Я. Хилковым, автор трудов "Ядро Российской истории" (1715, издан в 1784).

МАНКИН Валентин Григорьевич (р . 1938), российский спортсмен, заслуженный мастер спорта (1968), заслуженный тренер СССР (1984). Чемпион Олимпийских игр (1968, 1972, 1980), мира (1973), Европы (1973, 1978-79), неоднократный чемпион СССР (в 1959-81) в различных классах яхт.

МАНКО КАПАК , согласно устному инкскому преданию, первый инка (см. Инки), сын Солнца и Луны, основавший г. Куско, который позднее стал столицей государства Тауантинсуйу.

МАНЛИЙ КАПИТОЛИЙСКИЙ (Manlius Capitolinus) , римский полководец, консул 392 до н. э., патриций. Согласно римским преданиям, спас Капитолий от галлов (387), выступил в 384 в защиту плебеев, был обвинен патрициями в стремлении к тирании и казнен (384 до н. э.).

МАНЛИХЕР (Mannlicher) Фердинанд фон (1848-1904) , австрийский инженер, конструктор магазинной и автоматической винтовок и автоматического пистолета.

МАНН , в германской мифологии первый человек, родоначальник трех племен германцев - ингевонов, истевонов и герминонов, упоминаемых римским историком Тацитом.

МАНН (Mann) Генрих (1871-1950) , немецкий писатель. Брат Т. Манна. С 1933 в антифашистской эмиграции, с 1940 в США. Социально-нравственные романы о Германии "бюргерской" (1914) эпохи, в т. ч. "Учитель Гнус" (1905) и "Верноподданный" (1914), с экспрессионистическим гротеском и сарказмом обличающие кайзеровский милитаризм и буржуазный стиль жизни. Культ ницшеански-свободной личности в трилогии "Богини" (1903). Образ искомого героя - носителя разума и идеи прогресса, "гуманиста с мечтой в руке", в дилогии "Юность и зрелость короля Генриха IV" (1935-38). Демократические и социалистические симпатии, решительный антифашизм в литературной критике и публицистике. Новеллы, пьесы.

МАНН Клаус (1906-49) , немецкий писатель и журналист. Сын Т. Манна. Роман "Мефистофель" (1936) сатирически трактует тему "соучастия" людей, не противостоявших фашизму внутри Германии.

МАНН Томас (1875-1955) , немецкий писатель. Брат Г. Манна. С 1933 в антифашистской эмиграции, с 1938 в США, с 1952 в Швейцарии. В "семейной хронике" буржуазной семьи романе "Будденброки" (1901), философском романе "Волшебная гора" (1924), "Доктор Фаустус" (1947), тетралогии на библейский сюжет "Иосиф и его братья" (1933-34), многочисленных новеллах показал кризисное состояние мира и человека 20 в., нравственные, духовные и интеллектуальные искания европейского интеллигента, усложнившееся индивидуалистическое сознание (с комплексом ницшеанских проблем). "Доктор Фаустус" (основан на средневековой легенде о Фаусте) - философский роман-притча о "трагедии эстетизма", рискованном расширении пределов человеческого опыта, о саморазрушении личности в обмен на художественные прозрения и утонченные переживания (новеллы "Тонио Крегер", 1903, "Смерть в Венеции", 1913, одноименный фильм Л. Висконти, 1971). Литературно-критические статьи, в т. ч. посвященные немецкой и русской классике. Нобелевская премия (1929).

МАНН Юрий Владимирович (р . 1929), российский литературовед. Труды по истории русской литературы 19 в. (главным образом о Н. В. Гоголе), русской философской эстетике, поэтике романтизма, в т. ч. исследования о типах романтического конфликта.

МАННА ,1) застывший сок некоторых растений (ясеня манного, гребенщика и др.), вытекающий из ранок на коре.2) Несколько видов лишайников семейства леканоровых (Юго-Вост. Европа, Юго-Зап. Азия и Сев. Африка). Имеют вид комочков (диаметр 4 см), переносимых ветром на большие расстояния. Съедобны (отсюда, возможно, легенда о манне, "падающей с неба").

МАННАНЫ , полисахариды, образованные остатками главным образом моносахарида маннозы. Запасные и опорные (входят в состав клеточных стенок) углеводы бактерий, грибов, а также высших растений.

МАННЕРГЕЙМ (Mannerheim) Карл Густав (1867-1951) , финский маршал (1933), главнокомандующий финской армией в войнах с СССР в 1939-40 и 1941-44. В августе 1944 - марте 1946 президент страны.

"МАННЕРГЕЙМА ЛИНИЯ" , система бывших финских укреплений на Карельском перешейке вдоль границы с СССР. Сооружалась в 1927-39; ширина по фронту 135 км, глубина до 90 км. Советские войска дважды прорвали "линию Маннергейма": в советско-финляндскую войну (1939-40) и в Великую Отечественную войну (1944), после чего все укрепления были разрушены.

"МАННЕСМАН" , трубопрокатный и машиностроительный концерн Германии. Основан в 1890. Объем продаж 11,6 млрд. дол., чистая прибыль 135 млн. дол., производство стали 4,3 млн. т, труб 2,2 млн. т (60% национального производства и 20% в странах ЕЭС), число занятых 122 тыс. человек (кон. 1980-х гг.).

МАННЕСМАН (Mannesmann) , немецкие инженеры и предприниматели, братья: Рейнхард (1856-1922) и Макс (1857-1915). Создали валковый прошивной (1885) и пилигримовый (1891) станы для изготовления бесшовных труб. Основали концерн "Маннесман".

МАННИНГ (Manning) Генри Эдуард (1808-92) , английский церковный деятель. Первоначально священник англиканской церкви, автор сочинения "Единство церкви" (1842). В 1851 перешел в католичество, стал примасом католической церкви в Англии, с 1875 кардинал. Представитель католического социализма.

МАННИНГ (Manning) Роберт (?-1338) , англосаксонский поэт. Автор "Стихотворной истории Англии".

МАННИНГЕР (Manninger) Реже (1890-1970) , венгерский ветеринарный патолог, микробиолог, эпизоотолог, иностранный член ВАСХНИЛ (1957). Труды по диагностике, специфической профилактике сибирской язвы, бруцеллеза, туберкулеза, чумы животных.

МАННИНО (Mannino) Франко (р . 1924), итальянский композитор, пианист, дирижер. Концертирует во многих странах. Оперы, балет, 4 симфонии (4-я "Ленинградская", 1981), пьесы для симфонического и камерного оркестра, инструментальные концерты, ансамбли, сонаты для фортепиано и др. инструментов, музыка к кинофильмам.

МАННИТ , НОСН2(СНОН)4СН2ОН, бесцветные кристаллы сладкого вкуса, tпл 168 °С. Маннит содержится в манне, морских водорослях, грибах; сырье в производстве поверхностно-активных веществ, компонент косметических средств.

МАННОЗА , моносахарид, изомер глюкозы. Встречается главным образом в составе различных бактериальных, растительных и животных полисахаридов (маннаны и др.) и в свободном виде в плодах цитрусовых и др. растений.

МАНОЙЛО Николай Федорович (р . 1927), украинский певец (баритон), народный артист СССР (1976). С 1958 в Харьковском театре оперы и балета.

МАНОМЕТР (от греч . manos - неплотный и ...метр), прибор для измерений давления жидкости и газа. В зависимости от конструкции чувствительности элемента различают манометры жидкостные, поршневые, деформационные и пружинные (трубчатые, мембранные, сильфонные); используются также зависимости некоторых физических величин (напр., силы электрического тока) от давления. Различают абсолютные манометры - измеряют абсолютное давление (от нуля), манометры избыточного давления - измеряют разность между давлением в какой-либо системе и атмосферным давлением, барометры, дифманометры, вакуумметры.

МАНОНО (Manono) , город на юго-востоке Заира, в пров. Шаба. Ок. 60 тыс. жителей. Добыча и выплавка олова. Производство танталониобиевого концентрата.

МАНОНО-КИТОТОЛО (Manono-Kitotolo) , оловорудное (с танталом и ниобием) месторождение в Заире (пров. Шаба). Известно с 1910. Месторождение пегматитового происхождения. Общие запасы св. 160 тыс. т металла; содержание Sn в среднем 0,15%.

МАНОХИН Анатолий Иванович (1937-92) , российский металлург, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Основные труды по сталеплавильному производству, непрерывной разливке стали, порошковой металлургии. Ленинская премия (1976), Государственная премия СССР (1969).

МАНРИКЕ (Manrique) Гомес (1412-90) , испанский поэт и драматург. Автор песен, аллегорических и назидательных поэм.

МАНРИКЕ (Manrique) Хорхе (1440-79) , испанский поэт и воин. Аллегорическая поэма "Замок любви", стихи в духе народных песен, среди которых прославленные "Строфы на смерть отца" (написаны после 1476, опубликованы в 1492). Погиб в одной из династических междоусобиц.

МАНСАНИЛЬО (Manzanillo) , город и порт на юге Кубы. 108 тыс. жителей (1990). Текстильная, кожевенно-обувная, пищевкусовая промышленность. Судоверфь. Рыболовство.

МАНСАР (Mansart) Франсуа (1598-1666) , французский архитектор. Представитель классицизма. Строгие, уравновешенные по композиции дворцы (Мезон-Лаффит, 1642-51) и церкви.

МАНСАРДА (франц . mansarde), чердачное помещение под крутой с изломом крышей, используемое для жилья и хозяйственных целей. Названа по фамилии французского архитектора Ф. Мансара.

МАНСВЕТОВ Иван Данилович (1843-85) , русский церковный ученый, профессор гомилетики, литургики и церковной археологии в Московской духовной академии. Труды по истории богослужения и церковного устава.

МАНСЕЛЬКЯ , возвышенность на севере и востоке Финляндии, в Норвегии и Российской Федерации (в Карелии). Длина 750 км. Высота до 718 м (г. Сокусти). Болота, озера. Таежные леса, на вершинах - тундра.

МАНСИ (устар . - вогулы), народ в Ханты-Мансийском авт. окр. (6,6 тыс. человек). Всего в Российской Федерации 8,3 тыс. человек (1989). Язык мансийский. Верующие - православные.

МАНСИЙСКИЙ ЯЗЫК , относится к обско-угорской ветви финно-угорских языков. Письменность на основе русского алфавита.

МАНСКОЕ БЕЛОГОРЬЕ , хребет в западной части Вост. Саяна. Длина ок. 250 км, высота 1732 м.

МАНСУР (аль-Мансур , Альмансор) (?-1002), фактический правитель с 976 Кордовского халифата. При халифе аль-Хакаме II (961-976) занимал должность хаджиба (камергера). Нанес тяжелые поражения войскам христианских государств Испании.

МАНСУРОВ Михаил Филиппович (р . 1916), российский актер, народный артист СССР (1978). На сцене с 1937. С 1951 в Ташкентском русском драматическом театре им. М. Горького.

МАНСУРОВ Павел Андреевич (1896-1983) , российский и французский художник, активный деятель петроградского художественного авангарда 1920-х гг., сотрудник ИНХУКа. С 1928 во Франции. Один из самобытных мастеров конструктивизма, придерживался "философски созерцательного" его варианта, большую часть жизни создавая абстрактные картины, графику и коллажи (часто с элементами рельефа), основанные на вольной игре фактур и орнаментальных форм.

МАНСУРОВА Цецилия Львовна (1896-1976) , российская актриса, народная артистка СССР (1971). С 1919 в Студии, затем в Театре им. Вахтангова. Среди ролей: Турандот ("Принцесса Турандот" К. Гоцци), Беатриче ("Много шума из ничего" У. Шекспира), Филумена ("Филумена Мартурано" Э. Де Филиппо). Профессор Театрального училища им. Щукина (с 1946).

МАНТАПАМ (санскр .), в средневековой индийской архитектуре многостолпные зал (павильон), терраса, галерея. Служит местом собраний (паломников и др.), свадебных церемоний, входным портиком; нередко входит в храмовой комплекс.

МАНТАШЕВЫ , российские предприниматели, из армян. Александр Иванович (1849-1911), купец, основатель в 1899 в Баку нефтепромышленного общества "А. И. Манташев и К °", акционер "Товарищества братьев Нобель".

МАНТЕЙФЕЛЬ Петр Александрович (1882-1960) , российский биолог, охотовед, заслуженный деятель науки РСФСР (1958). Один из основоположников биотехнии. Первым добился размножения соболя в неволе (1930). Основные работы по биологии и экологии промысловых зверей и птиц. Государственная премия СССР (1941).

МАНТЕНЬЯ (Mantegna) Андреа (1431-1506) , итальянский живописец и гравер. Представитель Раннего Возрождения. Искусство Мантеньи, с героическим пафосом утверждающее силу и достоинство человека, отличается строгой архитектоникой композиции, чеканностью форм, сильными ракурсами, иллюзионистическими эффектами (росписи "Камеры дельи Спози" в замке Сан-Джорджо в Мантуе, 1474). В резцовой гравюре сочетал четкость пластических форм с мягкой штриховкой (7 листов "Битва морских божеств", ок. 1470).

МАНТИКА (мантейя , мантия) (от греч. mantike - искусство прорицания), распространенное в Др. Греции и Риме искусство гадания с целью познания воли богов. Узнать волю богов можно было через вещего прорицателя (Сивиллы, Бакид, пифии), по полету птиц (ауспиции), через сны (ониромантия), по внутренностям животных, по расположению светил и небесным явлениям (астрология). В Др. Риме жрецы-гадатели объединялись в коллегии (авгуры, гаруспики).

МАНТИЛЬЯ (исп . mantilla), женская накидка на голову и плечи у народов Иберийского п-ова и Латинской Америки.

МАНТИНЕЯ , древний город в Аркадии. Ок. Мантинеи 27.6 (или 3.7). 362 до н. э. произошло сражение беотийских войск Эпаминонда и войск антибеотийского союза (Афины, Спарта и др.). Гибель Эпаминонда не позволила имевшим успех беотийцам одержать победу, и гегемония Беотийского союза в Греции пала.

МАНТИССА (от лат . mantissa - прибавка), дробная часть десятичного логарифма. Напр., lg 300 - 2,4771, где 4771 есть мантисса для lg 300.

МАНТИЯ , в биологии - складка кожи у некоторых беспозвоночных (моллюски, плеченогие, усоногие раки), охватывающая все тело животного или его часть. Из выделений мантии образуется наружный скелет.

МАНТИЯ (от ср .-греч. mantion - покрывало, плащ), длинный плащ; парадное одеяние монархов, высших служителей церкви, в некоторых странах - судей, адвокатов, членов ученых обществ и академий.

МАНТИЯ ЗЕМЛИ , оболочка "твердой" Земли, расположенная между земной корой и ядром Земли. Составляет 83% объема Земли (без атмосферы) и 67% ее массы. Верхняя граница проходит на глубине от 5-10 до 70 км по Мохоровичича поверхности, нижняя - на глубине 2900 км по границе с ядром Земли. Предполагают, что мантия Земли в основном сложена оливином и делится на верхнюю мантию толщиной ок. 900 км и нижнюю - ок. 2000 км; благодаря высокому давлению - от 1 до 136 ГПа вещество мантии Земли, по-видимому, находится в твердом кристаллическом состоянии (за исключением астеносферы, где оно, возможно, аморфно). Температура в мантии, по-видимому, не превышает 2000-2500 °С. С процессами в мантии Земли связаны тектонические движения, магматизм, вулканизм и др.

МАНТО (франц . manteau), женская верхняя одежда просторного покроя (из ткани или меха) без сквозной застежки.

МАНТО , в греческой мифологии прорицательница, дочь Тиресия. Имя Манто - персонификация мантики (гадания).

МАНТРЫ , ритуальные и заклинательные формулы ведизма и индуизма.

МАНТУ ПРОБА (Манту реакция) , аллергическая диагностическая проба с внутрикожным введением туберкулина; применяется для ранней диагностики туберкулеза у человека и отбора лиц для иммунизации. Предложена французским ученым Ш. Манту в 1908.

МАНТУАНСКОЕ НАСЛЕДСТВО , война за Мантуанское наследство (1628-31), главным образом между Габсбургами (испанскими и австрийскими) и Францией, претендовавшими (после смерти мантуанского герцога, не оставившего прямых наследников) на владение герцогством Мантуя, и маркизатом Монферрато; часть Тридцатилетней войны 1618-48. Франция добилась того, что герцогом Мантуанским был признан ее ставленник, и укрепила свои позиции в Сев. Италии.

МАНТУРОВО , город (с 1958) в Российской Федерации, Костромская обл., на р. Унжа. Железнодорожная станция. 22,4 тыс. жителей (1992). Деревообрабатывающие, литейно-механические и др. предприятия.

МАНТУЯ (Mantova) , город в Сев. Италии, в обл. Ломбардия, административный центр пров. Мантуя. 58 тыс. жителей (1985). Нефтеперерабатывающая, нефтехимическая промышленность, машиностроение. В древности поселение этрусков. В 1328-1708 в Мантуе правил род Гонзага. Церковь Сан-Лоренцо (11 в.), романский собор (перестроен в 16 в.), Палаццо Дукале (ныне музей, 13-18 вв.), замок Сан-Джорджо (14 - нач. 15 вв., фрески А. Мантеньи, 1474), церкви по проектам Л. Б. Альберти.

МАНУ , в ведийской и индуистской мифологии древний мудрец, родоначальник человеческого рода. См. Ману законы.

МАНУ ЗАКОНЫ , наиболее известная из Дхармашастр - сборников предписаний и правил, регламентирующих поведение индийца в частной и общественной жизни в соответствии с религиозными догматами брахманизма. Содержит также наставления об управлении государством и по судопроизводству. Приписывается мифическому прародителю людей - Ману.

МАНУИЛ I Комнин (1123?-1180) , византийский император с 1143, из династии Комнинов. Принудил Венгрию (1164), Сербию (1172) признать суверенитет Византии. Потерпел в 1176 поражение от сельджуков при Мириокефалоне (на западе М. Азии).

МАНУИЛЬСКИЙ Дмитрий Захарович (1883-1959) , украинский политический деятель, академик АН Украины (1945). Один из организаторов Кронштадтского и Свеаборгского восстаний 1906. В 1917 комиссар Петроградского ВРК. В 1928-43 секретарь ИККИ. В 1944-53 заместитель председателя СНК (СМ) и одновременно нарком (министр) иностранных дел УССР. Член ЦК партии в 1923-52. Труды по международному рабочему движению.

МАНУЙЛОВ Александр Аполлонович (1861-1929) , российский экономист. В 90-х гг. либеральный народник, впоследствии член ЦК партии кадетов. В 1908-11 ректор Московского университета. Вышел в отставку в знак протеста против притеснений студенчества. В 1917 министр просвещения Временного правительства 1-го состава. После Октябрьской революции преподавал в вузах, с 1924 член правления Госбанка.

МАНУЙЛОВ Виктор Андроникович (1903-1987) , российский литературовед. Работы о русской литературе 19 в. (главным образом о М. Ю. Лермонтове). Инициатор и главный редактор "Лермонтовской энциклопедии" (1981). Поэтический сборник "Стихи разных лет, 1921-1983" (1984).

МАНУЙЛОВА Ольга Максимилиановна (1893-1984) , российский скульптор-монументалист, народный художник Киргизии (1954). Памятники И. В. Панфилову (1942), Тоголоку Молдо (1963) и В. М. Комарову (1969) в Бишкеке.

МАНУЛ , млекопитающее рода кошек. Длина тела ок. 55 см, хвоста ок. 30 см. В Азии, в т. ч. в Ср. Азии, на юге Казахстана, Алтае, в Туве и Забайкалье, на юге Закавказья. Обитает в степях и пустынях. Малочислен. Охотится преимущественно в сумерках и ночью на грызунов, птиц, ящериц. Охраняется.

МАНУС (Manus) , вулканический остров в Тихом ок., единственный крупный в группе о-вов Адмиралтейства (государство Папуа - Нов. Гвинея). 1,6 тыс. км2. Население ок. 35 тыс. человек. Высота до 719 м. Вечнозеленые тропические леса. Выращивание кокосовой пальмы. Главный город - Лоренгау.

МАНУСКРИПТ (от лат . manus - рука и scribo - пишу), термин, применяемый к античным или средневековым, главным образом западноевропейским, рукописным книгам.

МАНУФАКТУРА (от лат . manus - рука и factura - изготовление), предприятие, основанное на разделении труда и ручной ремесленной технике. Существовала с сер. 16 в. до последней трети 18 в. в странах Зап. Европы, со 2-й пол. 17 в. до 1-й пол. 19 в. в России. В силу узкой специализации рабочего и орудий труда мануфактура способствовала углублению общественного разделения труда, подготовила переход к машинному производству.

МАНУХИН Иван Иванович (1882-1930) , российский врач. С 1920 жил во Франции. Труды по иммунологии и инфекционной патологии. Предложил в 1910 новый метод лечения фибринозного воспаления легких, так называемую лейкоцитотерапию, состоящий в благоприятном воздействии на течение болезни подкожного впрыскивания вытяжек из лейкоцитов, взятых из крови самого больного. Применил (1913) радиобиологический метод в клинике легочного туберкулеза.

МАНУЦИЙ (лат . Manutius, итал. Manuzio) Альд Старший (ок. 1450-1515), венецианский издатель и типограф, ученый-гуманист. В 1494 основал издательство, просуществовавшее почти 100 лет и выпускавшее преимущественно классиков античной литературы. Впервые применил шрифт курсив. Книги, выпущенные Мануцием и его преемниками, называются альдинами.

МАНУЧАРОВ Андрей Арсенович (р . 1917), летчик-испытатель, генерал-майор авиации (1967). Участник Великой Отечественной войны. В 1944-75 летчик-испытатель НИИ Военно-воздушных сил. Летал на самолетах св. 100 типов (в т. ч. конструкции А. И. Микояна, П. О. Сухого, А. Н. Туполева, А. С. Яковлева). Ленинская премия (1967), Государственная премия СССР (1975).

МАНФРЕД Альберт Захарович (1906-76) , российский историк, доктор исторических наук, профессор. Основные труды о Французской революции кон. 18 в., наполеоновской Франции, Парижской коммуне 1871, русско-французских отношениях.

МАНФРЕДИ (Manfredi) Бартоломео (ок . 1580-1620/21), итальянский живописец. Родом из Мантуи. Один из крупнейших караваджистов. Излюбленные сюжеты его картин - игроки в карты, солдаты в караульнях, сцены в тавернах. Оказал значительное влияние на французских, немецких караваджистов, художников Утрехтской школы.

МАНХЕЙМ (Mannheim) Карл (1893-1947) , немецкий социолог, с 1933 в Великобритании. Опираясь на марксистское учение об идеологии, считал ее иллюзорными взглядами, оправдывающими статус-кво и противостоящими утопии, ложному сознанию оппозиционных слоев. Утверждал, что к истинному социальному познанию способна лишь творческая интеллигенция, стоящая вне классов, с которой Манхейм связывал надежды на сохранение демократии в условиях угрозы фашизма.

МАНЦЕВ Василий Николаевич (1889-1939) , политический деятель. С 1918 заместитель председателя Московской ЧК. В 1921-23 председатель Всеукраинской ЧК (ГПУ), наркомвнудел УССР. С 1936 заместитель председателя Верховного суда РСФСР. Репрессирован; реабилитирован посмертно.

МАНЦИКЕРТ (Маназкерт) , крепость в М. Азии (севернее оз. Ван), близ которой войска Алп-Арслана 19.8.1071 разбили армию византийского императора Романа IV, а его взяли в плен. Победа при Манцикерте ускорила установление господства сельджуков в М. Азии.

МАНЦОНИ А ., см. Мандзони А.

МАНЦУ Джакомо (1908-91) , итальянский скульптор, почетный член АХ СССР (1967). Бронзовые рельефы и круглая пластина Манцу отмечены обостренным чувством пластической предметности. В религиозных, историко-символических и жанровых мотивах выразил идеи борьбы с насилием, за свободу человека ("Врата смерти" собора св. Петра в Риме, 1947-64). Международная Ленинская премия (1966).

МАНЧЕСТЕР , бокситоносный район на юго-западе Ямайки. Открыт в 1942. Площадь 500 км2. Общие запасы ок. 300-400 млн. т. Св. 15 линзовидных залежей средней мощности 7-8 м. Наиболее крупная - Уильямсфилд протяженностью ок. 35 км и мощностью до 30 м. Бокситы карстовые со средним содержанием Al2O3 50%. Разрабатывается открытым способом. Центр добычи - Мандевилл.

МАНЧЕСТЕР (Manchester) , город в Великобритании, адм. ц. метрополитенского графства (конурбации) Большой Манчестер (площадь 1,3 тыс. км2, население 2,6 млн. человек). 444 тыс. жителей (1991). Морской порт на Манчестерском канале, связывающем Манчестер с Ирландским м. (грузооборот 10 млн. т в год). Машиностроение, текстильная, химическая, легкая, бумажная промышленность. Университет. Городской музей, художественная галерея. Современный Манчестер основан в 10 в. на месте древнего римского поселения. Готический собор (15-16 вв.).

МАНЧЕСТЕР (Manchester) Эдуард Монтегю (Montagu) (1602-71) , граф, один из лидеров пресвитериан в период Английской революции 17 в. Главнокомандующий восточной парламентской армией (1643-45), сторонник соглашения с королем; отстранен после ряда военных неудач.

МАНЧИНИ (Mancini) Паскуале Станислао (1817-88) , итальянский юрист, дипломат и государственный деятель, профессор университетов Турина, Неаполя и Рима. Основатель итальянской доктрины международного частного права 19 в.

МАНШТЕЙН (Manstein) Кристоф Герман (1711-57) , мемуарист, выходец из Пруссии, на русской службе в 1736-44, участник свержения Бирона. Автор "Записок о России, 1727-44".

МАНШТЕЙН Эрих фон Левински (Lewinski) (1887-1973) , немецкий генерал-фельдмаршал (1942). Во 2-ю мировую войну на советско-германском фронте командир корпуса, командующий 11-й армией при захвате Крыма, в 1942-44 - группой армий "Дон" и "Юг". Приговорен британским военным трибуналом к 18 годам тюрьмы, но в 1953 освобожден.

"МАНЪЕСЮ" , первая японская антология (2-я пол 8 в.). В 20 книгах: 4516 фольклорных и авторских стихотворений, большей частью в жанре танка. Отразила переход от песенного творчества к письменной поэзии.

МАНЫ (лат . Manes), в римской мифологии боги загробного мира, обожествленные души предков. Маны считались добрыми богами, хранителями гробниц. Надгробные эпитафии в Риме начинались с посвящения богам-манам с просьбой даровать покойному блаженство в царстве мертвых.

МАНЫЧ , общее название озер и рек Кумо-Манычской впадины.

МАНЫЧ-ГУДИЛО (Большой Маныч) , соленое озеро в центральной части Кумо-Манычской впадины. Площадь изменчива (средняя 344 км2), средняя глубина 0,6 м.

МАНЬЕРИЗМ (итал . manierismo, от maniera - манера, стиль), направление в западноевропейском искусстве 16 в., отразившее кризис гуманистической культуры Возрождения. Внешне следуя мастерам Высокого Возрождения, маньеристы (в Италии живописцы Я. Понтормо, Ф. Пармиджанино, А. Бронзино, скульпторы Б. Челлини, Джамболонья) утверждали неустойчивость, трагические диссонансы бытия, власть иррациональных сил, субъективность искусства. Произведения маньеристов отличаются усложненностью, напряженностью образов, манерной изощренностью формы, а нередко и остротой художественных решений (в портретах, рисунках и др.).

МАНЬКОВСКИЙ Григорий Ильич (1897-1965) , российский ученый, член-корреспондент АН СССР (1960). Основные труды по проходке шахтных стволов бурением. Государственная премия СССР (1946).

МАНЬОКИ (Manyoki) Адам (1673-1757) , венгерский живописец. Создатель национальной школы портретной живописи. Эффектные, правдивые портреты в духе барокко ("Ференц II Ракоци", 1709).

МАНЬЧЖОУ-ГО (Маньчжурское государство) , в 1932-45 марионеточное государство, созданное японскими империалистами на территории Северо-Вост. Китая - Маньчжурии. В августе 1945 Советская Армия освободила Северо-Вост. Китай от японских оккупантов, что положило конец существованию Маньчжоу-го.

МАНЬЧЖУРИЯ , историческое наименование современной северо-восточной части Китая. Происходит от раннефеодального государства Маньчжу, существовавшего в 1-й пол. 17 в. на этой территории.

МАНЬЧЖУРО-КОРЕЙСКИЕ ГОРЫ , на северо-востоке Китая, севере КНДР и в Приморском кр. Российской Федерации. Длина св. 1000 км. Высота до 2750 м (вулкан Пэктусан). Состоят из плато и плоскогорий, разделенных отдельными хребтами. Хвойные и широколиственные леса, кедровый стланик.

МАНЬЧЖУРСКАЯ ОПЕРАЦИЯ , 9.8-2.9.1945, против Квантунской армии Японии. Советские войска Забайкальского, 1-го и 2-го Дальневосточного фронтов (Маршалы Советского Союза Р. Я. Малиновский, К. А. Мерецков и генерал армии М. А. Пуркаев) во взаимодействии с Тихоокеанским флотом (адмирал И. С. Юмашев), Амурской военной флотилией (контр-адмирал Н. В. Антонов) и войсками Монгольской Народной Республики (МНР) (Маршал МНР Х. Чойбалсан) под общим командованием главнокомандующего войсками на Дальнем Востоке Маршала Советского Союза А. М. Василевского стремительными ударами преодолели сильную оборону Квантунской армии (генерал О. Ямада) и труднопроходимую местность (тайга, горы, в т. ч. хр. Б. Хинган) и вышли к важнейшим центрам Маньчжурии. 19 августа началась массовая сдача японских войск в плен.

МАНЬЧЖУРСКАЯ РАВНИНА , см. Сунляо.

МАНЬЧЖУРСКИЙ ОРЕХ , дерево рода орех. Высота до 30 м. В Сев. Китае, Корее, а также в Приморье и Приамурье. Плоды съедобны, используются в кондитерской промышленности. Древесину применяют в производстве мебели. Выращивают как декоративное.

МАНЬЧЖУРСКИЙ ЯЗЫК , относится к тунгусо-маньчжурским языкам. Первые памятники известны с нач. 17 в. в записи монгольским письмом, которое затем преобразовалось в маньчжурское письмо.

МАНЬЧЖУРЫ (самоназвание - маньчжу нялма) , народ, коренное население Северо-Вост. Китая. 10 млн. человек (1992). Язык маньчжурский. Верующие - буддисты и даосисты?конфуцианцы.

МАНЬЮ , в ведийской мифологии олицетворение гнева.

МАНЬЯК (франц . maniaque, от греч. mania - безумие, восторженность, страсть), человек, одержимый какой-либо манией. В переносном смысле - человек, испытывающий сильное пристрастие к чему-либо.

МАНЬЯНИ (Magnani) Анна (1908-73) , итальянская актриса. Искусство Маньяни, глубоко национальное как по характерам ее героинь, так и по манере исполнения, раскрылось в фильмах: "Рим - открытый город", "Земля дрожит", "Мечты на дорогах", "Любовь", "Самая красивая", "Татуированная роза", "Мама Рома" и др.

МАНЬЯСКО (Magnasco) Алессандро (1667-1749) , итальянский живописец. Трагическое ощущение ничтожности человека перед стихийными силами выразил в импульсивных по манере письма картинах из жизни цыган, солдат, монахов.

МАО , Московское архитектурное общество (1867-1932), первое в России объединение архитекторов и инженеров-строителей. Занималось научно-теоретическими проблемами архитектуры и строительной техники, изучением, охраной и реставрацией архитектурных памятников.

МАО ДУНЬ (наст . имя Шэнь Яньбин) (1896-1981), китайский писатель. Социально-психологическая проза в трилогии "Затмение" (1927-28), "Деревенской трилогии" (1932-34), незавершенном романе "Радуга" (1929); эпопея "Перед рассветом" (1933), романы "Распад" (1941) и "Тронуты инеем, листья алеют, словно цветы весной" (1942) - история революционной борьбы китайского народа в 20 в. Книга "Беседы о Советском Союзе" (1949), литературно-критические работы.

МАО ЦЗЭДУН (1893-1976) , председатель ЦК КП Китая (КПК) с 1943. Один из основателей КПК. В 1954-59 председатель Китайской Народной Республики (КНР). Проведение им политики "большого скачка" (1958-60) ослабило его государственные позиции. С 1959 насаждался культ личности Мао Цзэдуна (миллионными тиражами в стране издавались "цитатники" Мао Цзэдуна, сборники его высказываний), а его идейно-теоретические установки трактовались как творческое развитие марксизма-ленинизма. Организовал т. н. культурную революцию 1966-76, нанесшую ущерб развитию Китая.

МАОКА , название г. Холмск в Сахалинской обл. до 1946.

МАОКЕ (Maoke) (Снежные горы) , на западе о. Нов. Гвинея, в основном на территории Индонезии. Длина ок. 700 км, высота до 5029 м (г. Джая, самая высокая в Океании). Выше 4400 м - скалы, острые вершины, участки вечных снегов, небольшие ледники.

МАОРИ (самоназвание) , полинезийский народ в Нов. Зеландии. 320 тыс. человек (1992). Язык маорийский. Верующие - христиане (протестанты и католики).

МАОРИЙСКИЕ ВОЙНЫ 1843-72 , название вооруженного сопротивления коренного населения Нов. Зеландии - маори английским колонизаторам.

МАОРИЙСКИЙ ЯЗЫК , относится к полинезийским языкам. Письменность на основе латинского алфавита.

МАП (Map) Вальтер (2-я пол . 12 в.), английский писатель. Писал на латинском языке. Автор книги "О забавных разговорах придворных".

МАПОНОС (лат . Maponos), в кельтской мифологии бог, почитавшийся в Галлии и на севере Британии. Упоминания о Мапоносе есть у римских авторов, отождествлявших его с Аполлоном.

МАПРЯЛ , см. Международная ассоциация преподавателей русского языка и литературы.

МАПУТУ (Maputo) (до 1976 Лоренсу-Маркиш) , столица Мозамбика, адм. ц. пров. Мапуту. 931 тыс. жителей (1991, с пригородами). Порт на берегу Индийского ок. (грузооборот ок. 10 млн. т в год). Международный аэропорт. Машиностроительные, нефтеперерабатывающие, пищевые и др. предприятия. Университет.

МАР (Магарес , Марин) Персидский (ум. ок. 330), христианский мученик, пострадавший в Персии в гонение Шапура II. Память в Православной церкви 28 марта (10 апреля).

МАР (Mare) Уолтер де ла (1873-1956) , английский писатель. Сборники лирики "Стихотворения" (1906), "Слушатели" (1912), "Облетевший сад" (1917), "Любовь" (1943), романы "Генри Брокен" (1904) и др., стихи для детей.

МАРА (санскр . cмертоносный), в буддийской мифологии олицетворение зла, вредящего будде и бодхисатвам. Его сопровождают дочери-соблазнительницы и др. духи.

МАРА , в мифологии народов Европы злой дух, персонификация ночного кошмара.

МАРАБДИНСКАЯ БИТВА восставших грузин во главе с царем Теймуразом I и Г . Саакадзе против иранских войск, 1.7.1625, у с. Марабда (Ниж. Картли, в 20 км от Тбилиси). Несмотря на победу, ослабленные в битве иранцы не смогли подавить восстание.

МАРАБУ , род птиц семейства аистов. Высота 110-150 см. Голова и шея покрыты редким пухом, клюв массивный. 3 вида, в Африке и Юго-Вост. Азии. Обитают у водоемов или среди болот. Питаются главным образом падалью.

МАРАГИНСКАЯ ОБСЕРВАТОРИЯ , построена во 2-й пол. 13 в. в Мараге (Иран) под руководством азербайджанского астронома Насирэддина Туси, существовала до сер. 14 в. Располагала 10 крупными (в т. ч. 5 оригинальными) инструментами, богатой библиотекой (св. 400 тыс. рукописей).

МАРАДОНА (Maradona) Диего (р . 1960), аргентинский спортсмен. Чемпион мира (1986) по футболу. В сер. 1980-х гг. один из лучших футболистов мира.

МАРАДОНА (Maradona) Диего Армандо (р . 30 октября 1960, Буэнос-Айрес), аргентинский футболист; чемпион мира (1986). Один из лучших нападающих в истории мирового футбола.Наследник ПелеС семи лет начал играть в футбол; уже три года спустя болельщики назвали его главной надеждой аргентинского футбола. О был похож на маленького циркового актера, делавшего с мячом любые фокусы; обладал великолепной координацией движений, быстрым бегом, сильным ударом, отменной физической подготовкой. С 16 лет выступал за команду "Архентинос хунирос" в чемпионате страны и в том же, 1976, дебютировал в составе национальной сборной. На молодежном чемпионате мира в Токио (1979) был признан лучшим игроком и помог команде завоевать золотые медали. Через два года стал чемпионом Аргентины в составе клуба "Бока Хунирос". В 1982 впервые участвовал в чемпионате мира в Испании. Уже тогда его называли "наследником Пеле". После окончания чемпионата заключил первый зарубежный контракт (на 3 млн. долларов) с "Барселоной". В составе Каталонского клуба провел два года, но после выигрыша Кубка Испании (1983) его преследовали травмы.Лучший футболист ИталииВ 1984 перешел в команду "Наполи" (Неаполь), стоимость контракта составила 7 млн. 600 тыс. долларов. В Италии (1981-91) провел лучшие годы своей футбольной карьеры. В 1985 и 1986 "Наполи" с его участием занял третье место в национальном чемпионате, и Марадона начал готовиться к чемпионату мира в Мексике (1986). О серьезности его отношения к подготовке впоследствии вспоминал профессор А. Дель Монте (специалист по адаптации спортсменов в условиях высокогорья), которого поразили упорство, воля, терпение, одержимость Марадоны, его преданность футболу: "Низкий центр тяжести и крепкие ноги делали его богатырем на футбольном поле. Эластичность мышц, мощь мускулатуры удачно сочетались с прекрасной реакцией и необычайной выносливостью. В физическом плане его можно сравнить с Аполлоном. В моральном - это Овод, человек, всегда готовый сражаться за победу". Чемпионат в Мексике завершился победой сборной Аргентины и триумфом ее капитана Марадоны, ставшим лучшим игроком. Гол, забитый им в ворота сборной Англии, когда он обыграл шестерых соперников, по признанию тренера англичан Бобби Робсона, был "из области фантастики". Одна из итальянских газет назвала его "Микеланджело от футбола".В 1987 футбольный клуб "Наполи" впервые в своей истории выиграл звание чемпиона Италии, после чего скульптурные статуи фонтанов Неаполя были одеты в голубые футболки с номером Марадоны - 10; самой популярной едой в тот год была пицца "Марадона". В 1989 "Наполи" выиграл свой первый европейский кубок - кубок УЕФА, а в 1990 вновь стал чемпионом Италии.В 1990 в составе сборной Аргентины Марадона стал серебряным призером чемпионата мира (Италия).ДисквалификацияВ 1991 был дисквалифицирован на 15 месяцев - допинг-контроль обнаружил в его крови следы кокаина. Марадона признал, что принимал кокаин, но не как допинг, а как средство снятия накопившейся усталости, депрессии.В сезоне 1992-93 сыграл 25 матчей в чемпионате Испании в составе "Севильи". В 1994 принял участие в своем четвертом первенстве мира (США), но в результате ошибки врачей сборной был дисквалифицирован за применение эфедрина. Благодаря моральной поддержке жены Клаудии и двух дочерей нашел в себе силы вернуться в футбол в качестве играющего тренера.Всего сыграл 687 матчей и забил 363 мяча (1976-94), в том числе: за сборную Аргентины - 113 матчей, 50 мячей; за "Наполи" - 259 матчей, 115 мячей.Литература:Горанский И. В. Слезы Марадоны.В. И. Линдер

МАРАЗМ (от греч . marasmos - истощение, угасание), почти полное угасание психической деятельности человека вследствие атрофии коры головного мозга; истощение организма с постепенным угасанием всех жизненных процессов.

МАРАИ (Marai) Шандор (1900-89) , венгерский писатель. С 1948 в эмиграции в Европе и США. Стихи (сборник "Голос человеческий", 1921), романы "Исповедь обывателя" (1937-55), "Гастроли в Больцано" (1940). "Дневники" (1958, 1968, 1985). Покончил с собой.

МАРАКАЙ (Maracay) , город в Венесуэле, административный центр шт. Арагуа. 354 тыс. жителей (1990). Текстильная, кожевенно-обувная, деревообрабатывающая, пищевая, химическая промышленность.

МАРАКАЙБО , город в Венесуэле, административный центр шт. Сулия. 1,2 млн. жителей (1990). Центр нефтепромышленного района Маракайбо. Нефтяной порт (грузооборот св. 70 млн. т в год). Международный аэропорт. Химические, нефтехимические, цементные, деревообрабатывающие предприятия. Университет. Основан в 1571.

МАРАКАЙБО , нефтегазоносный бассейн в северо-западной части Венесуэлы, южная часть - в Колумбии. 86 тыс. км2. Нефтегазоносные отложения неогена, палеогена и мела. Известно ок. 80 нефтяных месторождений (главные из них: Боливар, Лама, Ламар, Мене-Гранде, Ла-Пас, Боскан) и 4 газовых. Начальные запасы нефти ок. 6,6 млрд. т, газа 1,7 трлн. м3 (1986).

МАРАКАЙБО (Maracaibo) , озеро (лагуна) на западе Венесуэлы. Проливом (глубина 2-4 м) соединено с Венесуэльским зал. 16,3 тыс. км2, глубина до 250 м. Судоходство. Добыча нефти со дна озера. Порт Маракайбо.

МАРАКАЙБО , см. Венесуэльский залив.

МАРАКАЙБО НИЗМЕННОСТЬ , тектоническая впадина на северо-западе Венесуэлы, часть - в Колумбии. В центре - оз. Маракайбо. Месторождения нефти.

МАРАКАНДА , древнее название г. Самарканд (4 в. до н. э. - 6 в. н. э.).

МАРАКУШЕВ Алексей Александрович (р . 1925), российский геолог, академик РАН (1991). Труды по петрологии, геохимии и рудообразованию. Государственная премия СССР (1975).

МАРАЛ , парнокопытное животное семейства оленей. 2 географические расы благородного оленя: алтайский марал и тянь-шаньский марал. Разводят в питомниках для получения пантов, из которых изготавливают лечебный препарат пантокрин.

МАРАЛИЙ КОРЕНЬ (левзея сафлоровидная) , многолетнее травянистое растение семейства сложноцветных. Главным образом в Сибири (преимущественно на высоте 1700-2000 м). Пастбищный корм для маралов (отсюда название). Возделывают как лекарственное растение (общетонизирующее действие).

МАРАЛЬНИК , растение из рода рододендрон.

МАРАМБА (Maramba) , культурный и туристический центр в черте г. Ливингстон в Замбии.

МАРАМЗИН Владимир Рафаилович (р . 1934), русский писатель. С 1975 в эмиграции во Франции. В 1978-86 издавал в Париже литературный журнал "Эхо" (совместно с А. Хвостенко). В прозе (повести "История женитьбы Ивана Петровича", "Блондин обеего цвета", обе - 1975, сборники "Смешнее чем прежде", 1979, "Тяни-толкай", 1981), отмеченной стилистическим разнообразием, сочетает реалистическое начало с сюрреалистическим, сатиру и фантастику. Книги для детей "Тут мы работаем" (1966), "Кто развозит горожан" (1969).

МАРАН (Maran) Рене (1887-1960) , африканский писатель. Родился на Мартинике. Писал на французском языке. Творчество Марана посвящено людям, природе, истории Африки. Антиколониальный роман "Батуала" (1921), повесть "Джума, собака джунглей" (1927), роман "Человек как все" (1947), исторический труд "Пионеры империи" (т. 1-2, 1943-46). Книга воспоминаний (1958).

МАРАНТА , род многолетних трав семейства марантовых. 25 видов, в тропической Америке. Из корневищ маранты тростниковидной получают аррорут. Пестролистные виды выращивают как декоративные.

МАРАНЫ (исп . marranos), в средневековой Испании и Португалии евреи, официально принявшие христианство (главным образом после указа 1492, предписывавшего иудеям перейти в католичество или покинуть Испанию). Их преследовала инквизиция, обвиняя в тайной приверженности иудаизму.

МАРАНЬОН , название верхнего течения Амазонки.

МАРАНЬЯН , штат на северо-востоке Бразилии. 329,6 тыс. км2. Население 5,2 млн. человек (1990). Адм. ц. - Сан-Луис.

МАРАТ (Marat) Жан Поль (1743-93) , один из вождей якобинцев. С сентября 1789 издавал газету "Друг народа". Вместе с М. Робеспьером руководил подготовкой восстания 31 мая - 2 июня 1793, отнявшего власть у жирондистов. Убит Ш. Корде.

МАРАТТА (Maratta) Карло (1625-1713) , итальянский скульптор позднего барокко. Сторонник высокого стиля Рафаэля и Карраччи. Был также знаменит как художник-портретист, живописи учился у Андреа Сакки.

МАРАТХИ (самоназвание - маратха) , народ в Индии, основное население шт. Махараштра. 66,5 млн. человек (1987). Язык маратхи. Верующие в основном индуисты, есть мусульмане (в основном шииты), буддисты, католики.

МАРАТХИ (маратхский язык) , официальный язык индийского шт. Махараштра, один из основных литературных языков Индии. Относится к индийской группе индоевропейской семьи языков. Письменность на основе алфавита деванагари.

МАРАТХСКИЕ КНЯЖЕСТВА , независимые княжества маратхов в Юго-Зап. Индии в 30-40-х гг. 18 - нач. 19 вв. Возникли после распада государства Шиваджи. Образовали конфедерацию и, совершая совместные завоевательные походы, поставили под контроль значительную часть территории Индии. В результате англо-маратхских войн потеряли независимость и превратились в английских вассалов.

МАРАФОН , древнее селение в Аттике (Греция), северо-восточнее Афин. Ок. Марафона 13.9.490 до н. э. во время греко-персидских войн греческие войска Мильтиада разбили персидские войска.

МАРАФОНСКИЙ БЕГ , в легкой атлетике бег на дистанцию 42 км 195 м. Название и дистанция связаны с легендой о древнегреческом воине, прибежавшем из Марафона в Афины (ок. 40 км) с вестью о победе греков над персами (490 до н. э.). В программе Олимпийских игр с 1896.

МАРАХ РУСЛИ (Marah Rusli) (1889-1968) , индонезийский писатель. В романе "Ситти Нурбая" (1922) выступил против косности традиционного уклада; исторический роман "Ла Хами" (1952).

МАРАШ (Maras) , город на юге Турции, административный центр иля Мараш. 212 тыс. жителей (1985). Пищевая, текстильная, металлообрабатывающая промышленность.

МАРБУРГ , Марбург-ан-дер-Лан (Marburg an der Lahn), город в Германии, земля Гессен. 72 тыс. жителей (1991). Университет (с 1527). Туризм. Замок (нач. 14 в.), раннеготическая замковая капелла и церковь Элизабеткирхе (обе - 2-я пол. 13 в.).

МАРБУРГСКАЯ ШКОЛА , направление в неокантианстве кон. 19 - нач. 20 вв.; главные представители - профессор Марбургского университета (Германия) Г. Коген и П. Наторп, а также Э. Кассирер и Н. Гартман. Основную задачу философии усматривала в анализе категорий и методов науки. С позиций априоризма утверждала, что объект научного знания созидается логическими формами. Представители магдебургской школы выдвинули концепцию этического социализма.

МАРБУРГСКИЙ УНИВЕРСИТЕТ , Германия, основан в 1527. В 1990 ок. 16 тыс. студентов.

МАРВАРИ , община торгово-ростовщических каст в основном из раджпутского княжества Марвар (Индия). В современной Индии представители марвари (Бирла, Джайн и др.) возглавляют ряд крупных компаний.

МАРВЕЛЛ (Marvell) Эндрю (1621-78) , английский поэт, политический и государственный деятель. Друг Дж. Мильтона. Лирика, сатирические стихи. Большинство произведений опубликованы посмертно (1681).

МАРГАНЕЦ , город (с 1938) на Украине, Днепропетровская обл. Железнодорожная станция. 54,7 тыс. жителей (1991). Добыча и обогащение марганцевых руд (Никопольский марганцоворудный бас.). Предприятия легкой, мебельной промышленности. Историко-краеведческий музей.

МАРГАНЕЦ (лат . Manganum), Mn, химический элемент VII группы периодической системы, атомный номер 25, атомная масса 54,9380. Название от немецкого Manganerz - марганцевая руда. Серебристо-белый металл; плотность 7,44 г/см3, tпл 1244 °С. Минералы - пиролюзит, псиломелан, манганит и др.; огромны запасы марганца на дне океанов (железомарганцевые конкреции). Марганец в виде сплавов с железом (ферромарганец) и кремнием (силикомарганец) идет на производство рельсовой и конструкционной стали; им легируют сплавы на основе алюминия, магния и меди.

МАРГАНЦА ОКСИДЫ: MnO , Mn2O3, Mn3O4, MnO2, Mn2O7 (т. н. марганцевый ангидрид), Mn5O8. Встречаются в природе, напр. MnO2 - пиролюзит - исходный продукт для получения марганца и его соединений. MnO2 применяется в производстве элементов Лекланше, катализаторов, как окислитель.

МАРГАНЦЕВЫЕ РУДЫ . Главные минералы: пиролюзит (63,2% Mn), псиломелан (45-60%), манганит (62,5%), вернадит (44-52%), браунит (69,5%), гаусманит (72%), родохрозит (47,8%), олигонит (23-32%), родонит (32-41%). Месторождения по происхождению осадочные, реже метаморфогенные и выветривания. Общие мировые запасы св. 15,6 млрд. т. Основные запасы марганцевых руд зарубежных стран сосредоточены в ЮАР, Австралии, Бразилии, Габоне.

МАРГАРИН (франц . margarine), пищевой продукт; смесь животных жиров, растительных масел, молока, вкусовых, ароматических и др. веществ. Различают маргарин молочный (столовый, сливочный, экстра и др.), представляющий собой эмульсию жира с молоком, и кулинарный (маргагуселин, кондитерский жир и др.), изготовляемый без добавления молока. Энергетическая ценность маргарина близка к энергетической ценности сливочного масла.

МАРГАРИТ , минерал группы хрупких слюд, Ca{AL2(OH,F)2[ALSiO5]2}(OH,F)2. Примеси Na и Li, Fe3+, Be и др. Светлые чешуйчатые агрегаты. Твердость 3,5-4,5; плотность 3,0 г/см3. По происхождению метаморфический (встречается в месторождениях наждака и в сланцах) и метасоматический.

МАРГАРИТА АВСТРИЙСКАЯ (Margarete von Osterreich) (1480-1530) , наместница Габсбургов в Нидерландах исторических в 1507-30.

МАРГАРИТА ДАТСКАЯ (Margrete af Danmark) (Маргрете I) (1353-1412) , королева Дании, Норвегии (с 1387) и Швеции (с 1389). Инициатор Кальмарской унии.

МАРГАРИТА НАВАРРСКАЯ (Marguerite de Navarre) (1492-1549) , французская писательница, королева Наварры (с 1543). Покровительница гуманистов. Поэтические сборники, моралите. Настроения зрелого французского Ренессанса - в сборнике новелл "Гептамерон" (издан под названием "История о счастливых любовниках" в 1558), написанном в подражание Дж. Боккаччо.

МАРГАРИТА ПАРМСКАЯ (Margaretha van Parma) (1522-86) , наместница испанского короля Филиппа II в Нидерландах исторических в 1559-67. В обстановке начавшейся в 1566 революции с прибытием в страну герцога Альбы сложила полномочия.

МАРГАРИТКА , род главным образом многолетних трав семейства сложноцветных. 10-15 видов, в Европе и М. Азии. Маргаритка многолетняя используется в цветоводстве (обычно двулетник).

МАРГГРАФ (Marggraf) Андреас Сигизмунд (1709-82) , немецкий химик, иностранный почетный член Петербургской АН (1776). Исследовал состав солей и минералов с помощью микроскопа, обнаружил кристаллы сахара в корнях свеклы (1747).

МАРГИАНА (Мургаш , Маршана), историческая область в Ср. Азии, по течению р. Мургаб. Называется также Мервом по г. Мерв. В средние века вошла в Хорасан.

МАРГИЛАН , город в Узбекистане, Ферганская обл. Железнодорожная станция. 125 тыс. жителей (1991). Шелковый комбинат, фирма "Атлас"; экспериментальный механический завод и др. Традиционный центр ручного ткачества, вышивки, резьбы по дереву и ганчу. Мемориальный музей Ю. Ахунбабаева. Известен с 10 в.

МАРГИНАЛЬНЫЙ (от франц . marginal - побочный, на полях), незначительный, несущественный, второстепенный; промежуточный.

МАРГРЕТЕ I , см. Маргарита Датская.

МАРГРЕТЕ II (Margrethe) (р . 1940), королева Дании с 1972. Дочь короля Фредерика IX.

МАРГУЛЕС (Margules) Макс (1856-1920) , австрийский метеоролог. Основные труды по динамической метеорологии (условия устойчивости поверхности раздела 2 воздушных масс в атмосфере, происхождение энергии циклонов).

МАРГУЛИС Григорий Александрович (р .1946) российский математик, доктор физико-математических наук, научный сотрудник Института проблем передачи информации РАН, профессор Йельского университета (США). Основные труды по теории групп Ли, алгебраических групп, их арифметических подгрупп, эрготической теории, теории чисел и теории информации.Золотая медаль и премия Дж.Филдса (1978)

МАРДАКЕРТ , город (с 1985) в Нагорном Карабахе, в 62 км к северу от Степанакерта. 8,5 тыс. жителей (1991). Лесокомбинат и др.

МАРДАКЯН , поселок городского типа в Азербайджане, на Апшеронском п-ове, в 34 км от ж.-д. ст. Баку. 17,3 тыс. жителей (1991). Приморский климатический и бальнеологический курорт. ГРЭС. Пищевые и др. предприятия. 2 замка (13 в. и 14 в.), мечеть Туба-Шахи (15 в.).

МАРДАНОВ Мустафа Ашум оглы (1894-1968) , актер, народный артист Азербайджана (1943). С 1924 в Азербайджанском театре им. Азизбекова (Баку).

МАРДАРИЙ Севастийский (ум . нач. 4 в.), христианский мученик, пострадавший в Севастии Армянской в гонение императора Диоклетиана. Память в Православной церкви 13 (26) декабря.

МАРДАШЕВ Сергей Руфович (1906-74) , российский биохимик, академик АМН (1957), Герой Социалистического Труда (1964). Труды по азотистому обмену, энзимологии, биохимии опухолей. Государственная премия СССР (1949).

МАР-ДЕЛЬ-ПЛАТА (Mar del Plata) , город и порт в Аргентине, на Атлантическом ок. 415 тыс. жителей (1991). Климатический курорт. Центр туризма. Пищевая, обувная промышленность. Рыболовство. Университет.

МАРДЖАНБУЛАК , город (с 1980) в Узбекистане, Джизакская обл., близ ж.-д. ст. Богарное. 3 тыс. жителей (1991). Золоторудный комбинат, швейно-трикотажная фабрика.

МАРДЖАНИШВИЛИ (Марджанов) Константин (Котэ) Александрович (1872-1933) , грузинский режиссер, народный артист Грузии (1931). Реформатор грузинского театра. На сцене с 1893. С 1897 в русских театрах, в т. ч. в Московском Художественном театре. С 1922 в Грузинском театре им. Руставели (Тбилиси). В 1928 создал драматический театр в Кутаиси, ныне Грузинский театр им. Марджанишвили (Тбилиси). Известность в истории современного театра получил его спектакль "Фуэнте овехуна" Лопе де Веги (1919, Киев; 1922, Тбилиси).

МАРДЖАНИШВИЛИ Константин Константинович (1903-81) , математик, академик АН СССР (1974), Герой Социалистического Труда (1973). Сын К. А. Марджанишвили. Труды по аддитивной теории чисел и прикладной математике.

МАРДОНИЙ Никомидийский (ум . 302), знатный вельможа, христианский мученик, пострадавший в гонение императора Максимиана. Память в Православной церкви 3 (16) сентября и 28 декабря (10 января).

МАРДРЮС Жозеф Шарль (1868-1949) , французский востоковед. Перевод сборника сказок "Тысяча и одна ночь"(1898-1904), выполненный в духе декадентской поэтики "конца века".

МАРДУК , бог-покровитель г. Вавилон, верховное божество вавилонского пантеона. Отождествлялся с шумерским Энлилем.

МАРЕ (Marais) (наст . фам. Виллен-Маре, Villain-Marais) Жан (р. 1913), французский киноактер. Снимался в фильмах: "Граф Монте-Кристо", "Разбитые мечты", "Жюльетта", "Белые ночи", "Фантомас" и др.

МАРЕ Ханс фон (1837-87) , немецкий живописец. В аллегорических образах, построенных на ассоциациях с классическим искусством, стремился чисто пластическими средствами - мерным ритмом, цветовой лепкой формы - выразить "вечные" художественные идеалы ("Золотой век", 1879-85).

МАРЕВЫЕ , семейство двудольных растений. Ок. 1500 видов (св. 100 родов), главным образом в Средиземноморье, пустынях Азии, Африки и Австралии, прериях и пампах Америки; многочисленны на Кавказе и в Ср. Азии. К маревым относятся свекла, шпинат, ежовник, марь, солянка, лебеда, саксаул.

МАРЕЙ (Маре) (Marey) Этьен Жюль (1830-1904) , французский физиолог, иностранный член-корреспондент Петербургской АН (1902). Основные труды по физиологии кровообращения и движения. Разработал метод графической регистрации физиологических процессов. Создал ряд приборов (кардиограф, сфигмограф и др.).

МАРЕММА (итал . maremma), полоса низменных, ранее заболоченных участков западного побережья Апеннинского п-ова, в Италии, от устья р. Арно до Неаполитанского зал. Рисосеяние.

МАРЕН (Marin) Луи (1931-92) , французский философ культуры. В книгах "Утопики. Игры пространств" (1973), "Портрет короля" (1981), "Непрозрачность на холсте" (1989), "Власть образа" (опубликована в 1993), "О репрезентации" (опубликована в 1994) исследовал проблемы репрезентации в европейском словесном и изобразительном искусстве от Ренессанса до Просвещения.

МАРЕНА , род растений семейства мареновых. Многолетние травы, полукустарники и кустарники. Ок. 55 видов, в умеренных поясах. Подземные органы многих видов содержат красящие вещества (ранее из марены получали ализарин). Экстракт марены красильной (крапп) применяют как спазмолитическое и мочегонное средство. 3 вида. Охраняется.

МАРЕНГО (Marengo) , селение в Сев. Италии, юго-западнее Алессандрии. Ок. Маренго 14.6.1800 во время войны Франции против 2-й антифранцузской коалиции французская армия Наполеона Бонапарта разбила австрийские войска и заняла Сев. Италию.

МАРЕНОВЫЕ , семейство двудольных растений. Травы, кустарники, полукустарники, деревья и лианы. Ок. 6500 видов (ок. 500 родов), распространены широко, главным образом в тропиках и субтропиках. Среди мареновых пищевые (кофейное дерево), лекарственные (хинное дерево, ипекакуана), красильные (марена), декоративные (гардения, ясменник и др.) растения.

МАРЕОГРАФ (от лат . mare - море и ...граф), прибор для непрерывной записи колебаний уровня моря. Наиболее распространены поплавковые мареографы, у которых колебания поплавка передаются пишущему устройству.

МАРЕСЬЕВ Алексей Петрович (р . 1916), летчик, Герой Советского Союза (1943), полковник (1978), кандидат исторических наук (1956). В Великую Отечественную войну в истребительном авиаполку сбил 4 самолета. Был подбит и 18 суток тяжело раненный добирался до своих войск. После ампутации ног освоил протезы и добился возвращения в полк, сбил еще 7 самолетов. Подвиг Маресьева описан в книге Б. Полевого "Повесть о настоящем человеке".

МАРЕЦКАЯ Вера Петровна (1906-78) , российская актриса, народная артистка СССР (1949), Герой Социалистического Труда (1976). С 1924 в театре-студии Ю. А. Завадского, с 1940 в Театре им. Моссовета. Среди ролей: Мирандолина ("Трактирщица" К. Гольдони), Машенька ("Машенька" А. Н. Афиногенова). Снималась в фильмах: "Член правительства", "Она защищает Родину", "Сельская учительница", "Мать" и др. Государственная премия СССР (1942, 1946, 1948, 1951).

МАРЕШАЛЬ Пьер Сильвен (1750-1803) , французский писатель, философ-публицист. В дидактической поэме "Французский Лукреций" (1797) отражены социально-философские идеи Просвещения. Участник движения "Во имя равенства" под руководством Г. Бабефа.

МАРЖЕРЕТ (Margeret) Жак (ок . 1550 или 1560 - после 1618), французский авантюрист. Служил у Бориса Годунова, Лжедмитрия I и Лжедмитрия II. Автор "Состояния Российской державы... с 1590 по сентябрь 1606".

МАРЖИНАЛИЗМ (от франц . marginal - предельный), использование предельных величин в анализе экономических процессов. Первые попытки введения маржинального анализа в экономическую теорию были сделаны в сер. 19 в. А. О. Курно (Франция), И. Г. Тюненом и Г. Г. Госсеном (Германия). Математический аппарат маржинализма создан представителями математической школы. Основные категории маржинализма (предельная полезность, предельная производительность и др.) используются в современных теориях спроса, цены, фирмы, рыночного равновесия.

МАРЗПАН , правитель преимущественно окраинных областей в средневековом Иране. Управляли Вост. Арменией (с 428) и Вост. Грузией (с 523).

МАРИ (ед . ч. - марь), болотистые пространства, покрытые редкостойными угнетенными лиственничными лесами, перемежающимися с участками безлесных болот (главным образом в Вост. Сибири и на Дальнем Востоке).

МАРИ , древний город-государство на среднем Евфрате (современный холм Тель-Харири, Сирия). Возник в нач. 3-го тыс. до н. э. С 24 в. до н. э. в составе шумерских государств. В 18 в. до н. э. разрушен Хаммурапи. Раскопками (с 1933) обнаружены дворец 18 в. до н. э., архив клинописных документов (св. 20 тыс. табличек) 19-18 вв. до н. э. и др.

МАРИ (Marie) Пьер (1853-1940) , французский невропатолог. Описал акромегалию (1886) и ряд заболеваний нервной системы, названных его именем.

МАРИАВ Персидский (ум . 362 или 364), священномученик, пресвитер, погибший в гонение Шапура II. Память в Православной церкви 9 (22) апреля.

МАРИАМДЖВАРСКИЙ ЗАПОВЕДНИК , на востоке Грузии, на южных склонах Циви-Гомборского хр. - водораздела бас. рек Иори и Алазани. Основан в 1935, в современных границах с 1959. Площадь 1040 га. Естественные сосняки (сосна Сосновского) по каменистым россыпям.

МАРИАНА (Mariana) Хуан (1536-1624) , испанский историк, иезуит, профессор в Толедо (с 1574). Доказывал, что притесненный народ имеет право восстать и убить тирана (1599). Главный труд - "История Испании" (издан на латинском языке в 1592, испанский перевод 1601, т. 1-2).

МАРИАНСКЕ-ЛАЗНЕ (бывшее немецкое название Мариенбад) , город в Чехии. 19 тыс. жителей (1988). Бальнеологический курорт. Минеральные источники, лечебные грязи.

МАРИАНСКИЕ ОСТРОВА (Marianas Islands) , группа островов в Тихом ок., в Микронезии. Главный о. Гуам - владение США, остальная часть входит в Северные Марианские острова. Всего 15 относительно крупных островов и несколько мелких островов и ридгов общей площадью св. 1,1 тыс. км2. Население ок. 130 тыс. человек (1983). Вулканического (высота до 965 м) и кораллового происхождения. Влажные тропические леса, саванны. Тропическое земледелие. Рыболовство. Основной порт - Аганья (на о. Гуам). Марианские острова открыты в 1521 Ф. Магелланом. Названы по имени жены испанского короля Филиппа IV.

МАРИАНСКИЙ ЖЕЛОБ , глубоководный желоб в западной части Тихого ок., к востоку и югу от Марианских островов. Длина 1340 км, глубина до 11 022 м (максимальная глубина Мирового ок.).

МАРИАС (Marias) Хавьер (р . 1951), испанский писатель. Романы "Чувствительный мужчина" (1986), "Былые страсти" (1991), "Сердца моего белизна" (1992). Переводчик Л. Стерна.

МАРИАШШИ Феликс (1919-75) , венгерский кинорежиссер. Фильмы: "Анна Сабо" (1949), "Кружка пива" (1955), "Бессонные годы" (1959), "Узы" (1967) и др.

МАРИБОР (Maribor) , город в Словении, на р. Драва. 108 тыс. жителей (1992). Машиностроение; химическая, текстильная, бумажная, кожевенно-обувная промышленность. Краеведческий музей, художественная галерея. Остатки укреплений 16 в., замок (15-18 вв.), собор (12-16 вв.), ратуша (16 в.).

МАРИВО (Marivaux) Пьер Карле де Шамблен де (Carlet de Chamblain) (1688-1763) , французский писатель. Один из создателей жанра реалистически-психологического романа во французской литературе: "Жизнь Марианны" (1731-41), "Удачливый крестьянин" (1734-35). Многочисленные комедии ("Остров невольников", 1725), отличающиеся легкостью, лиризмом.

МАРИЕНБАД , бывшее немецкое название г. Марианске-Лазне в Чехии.

МАРИЕНБУРГ , официальное название г. Алуксне в Латвии до 1917.

МАРИЕНГАУЗЕН , официальное название г. Виляка в Латвии до 1917.

МАРИЕНГОФ Анатолий Борисович (1897-1962) , русский писатель. Примыкал к литературной группе имажинистов (см. Имажинизм). В поэзии (сборники "Витрина сердца", 1918, "Стихами чванствую", 1921, "Разочарование", 1922, "Стихи и поэмы 1922-26"), отмеченной экспериментированием, - темы города, эротические мотивы. В автобиографическом "Романе без вранья" (1927) описал артистическую богемную жизнь, которую вел со своим другом поэтом С. А. Есениным. Романы "Циники" (1928), "Бритый человек" (1929), пьесы.

МАРИЕСКИ (Marieschi) Микеле (1710-1743) , итальянский живописец из Венеции. Работал также в Германии (Саксония). Как и Каналетто и Гварди, искусство которых сильно повлияло на формирование его стиля, писал виды городов, главным образом, Венецию, часто - непраздничную, будничную. Исполнил серию гравюр с видами города (21 лист).

МАРИЕТ (Mariette) Огюст Фердинан (1821-81) , французский египтолог, археолог. Основатель Египетского музея в Каире (1858). Вел раскопки в Фивах, Абидосе, Мемфисе и др. городах.

МАРИИ ДА ФОНТЕ ВОЙНА , народное (преимущественно крестьянское) восстание в Португалии в 1846-47. Названо по имени его руководительницы (о ней достоверных сведений нет). Подавлено португальской армией и иностранными интервентами.

МАРИИНСК (до 1857 Кийское) , город (с 1856) в Российской Федерации, Кемеровская обл., на р. Кия. Железнодорожная станция. 41,5 тыс. жителей (1992). Деревообрабатывающая, пищевая, легкая промышленность. Краеведческий музей. Возник в 18 в.

МАРИИНСКИЕ ЖЕНСКИЕ ГИМНАЗИИ , с 1862 средние общеобразовательные учебные заведения в России Ведомства учреждений императрицы Марии с 7-годичным обучением. Закрыты после Октябрьской революции.

МАРИИНСКИЕ ЖЕНСКИЕ УЧИЛИЩА ,1) в 1858-62 средние общеобразовательные учебные заведения в России Ведомства учреждений императрицы Марии с 7-годичным обучением; переименованы в мариинские женские гимназии.2) С 1882 4-годичные общеобразовательные учебные заведения того же ведомства для низших слоев городского населения; закрыты после Октябрьской революции.

МАРИИНСКИЙ ПОСАД , город (с 1856) в Российской Федерации, Чувашия, пристань на Волге (Куйбышевское вдхр.), в 36 км от ж.-д. ст. Чебоксары. 10,7 тыс. жителей (1992). Завод сельскохозяйственного оборудования и др.; пищевая промышленность. Краеведческий музей. Известен с нач. 17 в. как с. Сундырь.

МАРИИНСКИЙ ТЕАТР , открыт в 1783 в Санкт-Петербурге как Каменный (Большой) театр, с 1860 в современном здании (арх. А. К. Кавос), тогда же получил современное название; в 1919-1991 Государственный академический театр оперы и балета, с 1935 им. С. М. Кирова, с 1992 Государственный академический Мариинский театр. Сыграл выдающуюся роль в развитии русского оперного и балетного искусства. Ставил первые русские оперы. Высокому профессионализму коллектива способствовала деятельность дирижера Э. Ф. Направника (в 1863-1916). На сцене театра выступали выдающиеся певцы, в т. ч. И. А. Алчевский, П. А. Булахов, И. В. Ершов, Е. И. Збруева, В. И. Касторский, Е. А. Лавровская, С. И. Мигай, Г. М. Нелепп, О. А. Петров, А. Я. Петрова-Воробьева, С. П. Преображенская, Е. А. Семенова, Л. В. Собинов, Ф. И. Стравинский, И. В. Тартаков, М. И. и Н. Н. Фигнеры, Ф. И. Шаляпин; солисты балета - А. И. Истомина, Т. П. Карсавина, М. Ф. Кшесинская, В. Ф. Нижинский, А. П. Павлова и др. В репертуаре театра: классические и современные оперы - "Волшебная флейта" В. А. Моцарта, "Лоэнгрин" Р. Вагнера, "Руслан и Людмила" М. И. Глинки, "Дуэнья" С. С. Прокофьева, "Петр I" А. П. Петрова; балеты - "Жизель", "Блудный сын" Прокофьева, "Сотворение мира" Петрова, "Икар" С. М. Слонимского.

МАРИИНСКОЕ ВЕДОМСТВО , см. Ведомство учреждений императрицы Марии.

МАРИЙ ВИКТОРИН (Marius Victorinus) (275 - после 362) , римский философ-неоплатоник. Перевел на латинский язык логические работы Аристотеля, сочинения Плотина, Порфирия. В конце жизни обратился в христианство, в его трактатах впервые на латинском Западе в разработке христианского учения о Троице были использованы понятия неоплатонизма.

МАРИЙ (Marius) Гай (ок . 157-86 до н. э.), римский полководец, консул 107, 104-101, 100, 86 до н. э. В 105 одержал победу над царем Нумидии Югуртой, разбил племена тевтонов (в 102) и кимвров (в 101). Проведенные им преобразования в армии способствовали профессионализации войска. Противник Суллы, Марий в союзе с Цинной взял в 87 Рим, жестоко расправившись со своими врагами.

МАРИЙ (Mayr или Marius) Симон (1573-1624) , немецкий астроном, ученик Тихо Браге. Одним из первых начал изучать небо в телескоп. Первый в Европе наблюдал Андромеды Туманность и дал ее описание (1612). Независимо от Галилея открыл спутники Юпитера, составил первые таблицы их движения и дал им имена - Ио, Европа, Ганимед, Каллисто.

МАРИЙСКАЯ РЕСПУБЛИКА (Республика Марий Эл) , в Российской Федерации. 23,2 тыс. км2. Население 764 тыс. человек (1993), городское 62%; марийцы (324 тыс., 1989), русские, татары и др. 14 районов, 4 города, 19 поселков городского типа (1993). Столица - Йошкар-Ола. Поверхность - холмистая равнина. Средние температуры января -13 °С, июля 19 °С. Осадков ок. 500 мм в год. Главная река - Волга. Леса занимают 46% территории. Начало формирования марийских племен относится к рубежу н. э. В 10-12 вв. марийцы находились под экономическим и культурным влиянием Болгарии Волжско-Камской. В 13 в. территория была захвачена монголо-татарами. В 1551-52 вошла в состав Русского государства. 4 ноября 1920 образована Марийская АО в составе РСФСР. 5 декабря 1936 преобразована в Марийскую АССР. В октябре 1990 ВС республики принял Декларацию о государственном суверенитете, с 1992 новое название - Марийская Республика (Марий Эл). Машиностроение и металлообработка (приборы, инструменты, торговое, холодильное оборудование и др.); целлюлозно-бумажная, деревообрабатывающая, легкая и пищевая промышленность. Молочно-мясное скотоводство, овцеводство, свиноводство. Посевы пшеницы, ячменя, ржи, овса, гречихи, льна-долгунца, кормовых культур. Картофелеводство. Судоходство по Волге и Ветлуге.

МАРИЙСКИЙ НАЦИОНАЛЬНЫЙ ТЕАТР , им. М. Шкетона, драматический, основан в 1919 в Краснококшайске (ныне Йошкар-Ола) как Первый советский передвижной театр народа мари. Актеры: С. И. Кузьминых, А. Т. Тихонова, Г. Н. Ямаева, И. С. Матвеев, Г. Р. Копцев и др. Художественный руководитель В. А. Пектеев (с 1987). Спектакли: "Мамаша Кураж и ее дети" Б. Брехта (1975), "Эх, родители" М. Шкетана (1981), "Очаг" А. Пудина (1990), "Трамвай "Желание" Т. Уильямса (1992) и др.

МАРИЙСКИЙ УНИВЕРСИТЕТ , Йошкар-Ола, основан в 1972. Готовит кадры по историческим, филологическим, физическим, математическим, биологическим, химическим, сельскохозяйственным, экономическим и др. специальностям. В 1990 св. 3,5 тыс. студентов.

МАРИЙСКИЙ ЯЗЫК , относится к финно?угорским языкам (волжско-финская группа). Имеет 2 разновидности литературного языка: лугово-восточный марийский язык и горно-марийский язык. Письменность на основе русского алфавита.

МАРИЙЦЫ (самоназвание - марий , устар. - черемисы), нация, коренное население Марийской Республики (324 тыс. человек) и соседних областей Поволжья и Урала. Всего в Российской Федерации 644 тыс. человек (1992). Общая численность 671 тыс. человек. Язык марийский. Верующие марийцы - православные.

МАРИКА (лат . Marica), в римской мифологии богиня или нимфа реки Лирис. Жена Фавна и мать Латина.

МАРИКС Оскар Петрович (1890-1976) , белорусский театральный художник, народный художник Белоруссии (1961). Оформление спектаклей в разных театрах Белоруссии, монументальные панно на исторические темы ("Ледовое побоище"), графические серии.

МАРИКУЛЬТУРА , см. Аквакультура.

МАРИЛИЯ (Marilia) , город в юго-восточной части Бразилии. 104 тыс. жителей (1985). Пищевкусовая, текстильная, химическая промышленность, сельскохозяйственное машиностроение.

МАРИМБА , африканский ударный музыкальный инструмент типа ксилофона.

МАРИН (Marin) Джон (1870-1953) , американский живописец. Свободные, динамичные акварели ("Бруклинский мост", 1910) - красочные фантазии на темы городского пейзажа.

МАРИН и МАРФА (ум . 269), христианские мученики; родом из Персии, пострадали в Риме в гонение императора Клавдия II вместе с сыновьями Авдифаксом и Аввакумом. Память в Православной церкви 6 (19) июля, в Католической - 19 января.

МАРИН Иван Никитович (1905-83) , российский актер, народный артист СССР (1975). В 1939-82 в Тамбовском театре. Государственная премия СССР (1952).

МАРИН Севастийский (ум . ок. 320), христианский мученик-воин, пострадавший в Севастии в гонение императора Лициния. Память в Православной церкви 3 (16) ноября.

МАРИН Сергей Никифорович (1776-1813) , русский поэт. При жизни его произведения почти не публиковались. Творческое наследие, имевшее антикарамзинскую направленность, составляют послания, пародии, сатиры, песни, экспромты и эпиграммы. Переводы из Н. Буало.

МАРИНА (франц . marine, от лат. marinus - морской), пейзаж, изображающий море. Мастера марин называются маринистами.

МАРИНАД (франц . marinade, от mariner, букв. - класть в соленую воду), пищевой продукт, изготовленный из овощей, грибов, фруктов и т. п., залитых раствором уксуса, соли и сахара с добавлением пряностей, который также называется маринад.

МАРИНЕЛЬО (Маринельо-и-Видауррета) (Marinello y Vidaurreta) Сойло (1919-90) , кубинский ученый, президент АН Кубы (1972-76), иностранный член АН СССР (1976). Труды по онкологии.

"МАРИНЕР" (англ . "Mariner", букв. - моряк), серия американских автоматических межпланетных станций для изучения Венеры, Марса, Меркурия и космического пространства; программы их разработки и запусков; созданы для пролета планет и вывода на планетоцентрические орбиты. Максимальная стартовая масса "Маринера" ок. 1 т. В 1962-73 запущено 10 "Маринеров".

МАРИНЕСКО Александр Иванович (1913-63) , моряк-подводник, капитан 3-го ранга (1942), Герой Советского Союза (1990, посмертно). В Великую Отечественную войну, командуя подводной лодкой "С-13" (1943-45), потопил в районе Данцигской бухты 30 января 1945 немецкий суперлайнер "Вильгельм Густлов" (имевший на борту св. 5 тыс. солдат и офицеров, в т. ч. ок. 1300 подводников) и 10 февраля - вспомогательный крейсер "Генерал Штойбен" (св. 3 тыс. солдат и офицеров). После войны работал в Ленинградском пароходстве, затем на заводе.

МАРИНЕСКУ (Marinescu) Георге (1863-1938) , румынский физиолог, создатель научной школы. Труды по нормальной и патологической физиологии, неврологии, морфологии нервной системы, клинической нейрофизиологии. Внес существенный вклад в изучение строения коры головного мозга. Одним из первых начал исследование гипофиза.

МАРИНЕТТИ (Marinetti) Филиппо Томмазо (1876-1944) , итальянский писатель, глава и теоретик футуризма ("Манифесты футуризма", 1909-19). Стихи, поэмы, очерки, пьесы ("Король-кутеж", 1905), романы ("Мафарка-футурист", 1910). В публицистике - идеология итальянского фашизма; сотрудничал с Муссолини.

МАРИНИ (Marini) Марино (1901-80) , итальянский скульптор. Обращаясь к традициям архаического искусства, добивается лапидарности, весомости формы ("Всадник", 1936).

МАРИНИДЫ (Мериниды) , берберская династия, правившая в Марокко в 1269-1465. Государство Мариниды возникло в процессе распада державы Альмохадов. Наибольшего расширения государство Мариниды достигло в 30-50-х гг. 14 в. В нач. 15 в. часть владений Мариниды захватили португальцы. С 1420 от имени Мариниды Марокко фактически правили Ваттасиды.

МАРИНКИ , род рыб семейства карповых. Длина до 50-80 см, весят до 8 кг. В водоемах Азии, в т. ч. в реках Ср. Азии и Закавказья. Объект промысла. Икра и пленка брюшины в сыром виде ядовиты.

МАРИНКОВИЧ (Marinkovic) Ранко (р . 1913), хорватский писатель. В рассказах (сборники "Проза", 1948, "Унижение Сократа", 1959), романах "Циклоп" (1965), "Совместное купание" (1980), пьесе "Глория" (1956), отличающихся иронической манерой, метафоричностью, глубиной психологизма, - проблема отчуждения в югославском обществе.

МАРИНО (Marino) Джамбаттиста (1569-1625) , итальянский поэт. Мифологическая поэма "Адонис" (1623); стихотворения (сборник "Лира", 1608-14), идиллия "Волынка" (1620) положили начало одному из направлений барокко - маринизму, отличающемуся галантно-эротической тематикой, вычурностью стиля. Прозаические сочинения "Проповеди" (ч. 1-3, 1614); "Письма" (изданы 1966).

МАРИНЬЯК (Marignac) Жан Шарль Галиссар де (1817-94) , швейцарский химик. Основные труды в области химии редкоземельных элементов. Определил в 1842-83 атомные массы 29 элементов. Разработал (1866) способ разделения ниобия и тантала. Открыл (1878) иттербий.

МАРИНЬЯНО (Marignano) (современный Меленьяно , Melegniano), город в Сев. Италии, в районе которого произошло в период Итальянских войн 1494-1559 сражение 13-14 сентября 1515 между армией французского короля и швейцарскими наемниками миланского герцога; победа французов привела к временному занятию ими Ломбардии.

МАРИОН (Marion) Лео Эдмонд (1899-1979) , канадский химик-органик, член Канадского королевского общества (1942), его президент (1964-65). Труды по изучению соединений растительного происхождения. Одним из первых применил физические методы исследования (ядерно-магнитного резонанса и др.) для расшифровки структуры алкалоидов.

МАРИОНЕТКА (франц . marionnette),1) разновидность театральной куклы, которую кукловод приводит в движение при помощи нитей.2) В переносном смысле - человек, правительство, государство, являющиеся послушным орудием в чужих руках.

МАРИОТТ (Mariotte) Эдм (1620-84) , французский физик. Первым описал слепое пятно на сетчатке глаза. Установил (1676) один из газовых законов (закон Бойля?Мариотта). Исследовал движение жидкостей, дифракцию света и др.

МАРИТЕН (Maritain) Жак (1882-1973) , французский религиозный философ, ведущий представитель неотомизма. В возврате к средневековому миросозерцанию Маритен видел путь к преодолению морального и социального хаоса, вызванного, по его мнению, субъективизмом нового времени в сфере веры (М. Лютер), мысли (Р. Декарт), чувства (Ж. Ж. Руссо).

МАРИУПОЛЬ , (в 1948-89 Жданов), город (с 1779) на Украине, Донецкая обл., порт на Азовском м. Железнодорожная станция. 543,1 тыс. жителей (1991). 2 металлургических комбината (в т. ч. "Азовсталь"); машиностроительная (заводы: тяжелого машиностроения, "Электробытприбор", судоремонтные и др.), химическая и коксохимическая, пищевая, легкая промышленность. Металлургический институт. Театр. Краеведческий, этнографический музеи. Климатический и грязевой курорт. Основан в 1778.

МАРИХУАНА , продукт, получаемый из конопли индийской. Наркотик.

МАРИЦА , река в Болгарии, нижнее течение служит границей Греции и Турции. 525 км, площадь бассейна ок. 53 тыс. км2. Истоки в горах Рила, впадает в Эгейское м. Средний расход воды ок. 200 м3/с. Орошение. ГЭС.

МАРИЦКАЯ БИТВА , 26.9.1371, на р. Марица, западнее современного г. Эдирне (Турция), в которой турецкие войска разгромили ополчение сербов, болгар, боснийцев и др., что привело к захвату турками Зап. Фракии, значительной части Македонии, Сербии и Болгарии.

МАРИЧИ , в ведийской и индуистской мифологии мудрец-риши, предводитель марутов, отец Кашьяпы.

МАРИЯ (Богородица , Богоматерь, Дева Мария, Мадонна), в христианстве мать Иисуса Христа, непорочно его зачавшая. Родители Марии - праведники Иоаким и Анна были бездетны до пожилого возраста. В 12 лет Мария дала обет вечного девства. По достижении Марией совершеннолетия ей находят престарелого супруга Иосифа Обручника, который уважает ее обет. В его доме Мария работала над пурпурной пряжей для храмовой завесы, во время прядения произошло Благовещение. После рождения Иисуса Христа Мария бежит с ним и Иосифом от царя Ирода в Египет, а после смерти Ирода возвращается в Назарет. Мария присутствует на Голгофе, и, согласно христианской традиции, прежде всего ей является Христос после своего воскресения. По одной из версий, Мария тихо жила в доме Иоанна Богослова, которого Христос велел ей усыновить. За успением Марии, т. е. разлучением души Марии с телом, следует их чудесное воссоединение и телесное вознесение на небо (это характерно для западной традиции; католическая церковь объявила Марию "матерью церкви").

МАРИЯ I (Maria I) (1734-1816) , королева Португалии с 1777, из династии Браганса; с 1792 в связи с психическим заболеванием Марии I страной управлял ее сын Жуан (с 1799 регент).

МАРИЯ I ТЮДОР (Mary Tudor) (1516-1558) , английская королева с 1553. Восстановив католицизм, жестоко преследовала сторонников Реформации (прозвища - Мария Католичка, Мария Кровавая). Сблизилась с папством и католической Испанией; в 1554 вступила в брак с будущим испанским королем Филиппом II.

МАРИЯ II да Глория (Maria II da Gloria) (1819-53) , королева Португалии с 1834, из династии Браганса. Правление Марии II отмечено мигелистскими войнами, народными движениями.

МАРИЯ АНТУАНЕТТА (Marie-Antoinette) (1755-93) , французская королева, жена (с 1770) Людовика XVI. Дочь австрийского императора. С начала Французской революции вдохновительница контрреволюционных заговоров и интервенции. По решению суда казнена.

МАРИЯ ЕГИПЕТСКАЯ (6 в .), христианская святая. По преданию, в молодости была блудницей; присоединившись к паломникам, шедшим в Иерусалим, обратилась к вере и 47 лет прожила в покаянии в пустыне заиорданской. "Стояние Марии Египетской" - название покаянной службы в Православной церкви во время Великого поста. Память в Православной церкви 1 (14) апреля, в Католической - 2 апреля.

МАРИЯ КРИСТИНА (Maria Cristina) Старшая (1806-78) , жена испанского короля Фердинанда VII, регентша Испании в 1833-40 (при Изабелле II).

МАРИЯ МАГДАЛИНА , одна из жен-мироносиц, преданнейшая последовательница Иисуса Христа, исцеленная им от "семи бесов"; первой удостоилась увидеть его воскресшим. Память 22 июля (4 августа).

МАРИЯ СТЮАРТ (Mary Stuart) (1542-87) , шотландская королева в 1542 (фактически с 1561) - 1567; претендовала также на английский престол. Восстание шотландской кальвинистской знати вынудило ее отречься от престола и бежать в Англию; по приказу английской королевы Елизаветы I заключена в тюрьму. Замешанная в ряде католических заговоров, Мария Стюарт была предана суду и казнена. В художественной литературе (в частности, в трагедии Ф. Шиллера) образ Марии Стюарт, как правило, идеализирован.

МАРИЯ СТЮАРТ (Mary Stuart , Stewart) (8 декабря 1542, Линлитгау, Шотландия - 8 февраля 1587, Фотерингей, Нортхемптон, Англия), королева Франции (1559-60) и Шотландии. Дочь Якова V Шотландского и Марии де Гиз. Отец умер через несколько дней после ее рождения, и мать-француженка, став регентшей при малолетней королеве, в 1548 отправила ее во Францию. Девочка воспитывалась при французском дворе и в 1558 была выдана замуж за дофина Франциска (с 1559 - король Франциск II). После смерти Марии I Тюдор в 1558 в качестве правнучки Генриха VII приняла герб и титул королевы английской, показав, что считает Елизавету I незаконной дочерью Генриха VIII. После смерти мужа (декабрь 1560) вернулась в Шотландию (август 1561), где к тому времени было весьма сильно влияние кальвинистов, идейным вождем которых был Джон Нокс, а ближайшим союзником - Англия.Сначала Мария, оставаясь католичкой, подчинилась проанглийским протестантским силам и сделала одного из их вождей, своего сводного брата Джеймса, графа Меррея, первым министром. Этим воспользовалась Елизавета, которая постаралась помешать вторичному замужеству Марии и отказалась признать ее своей преемницей на английском престоле. Тогда Мария перешла на сторону католической партии, возглавлявшейся ее родственниками Гизами в союзе с Испанией и Папой Римским. В июле 1565 она вышла замуж за своего кузена Генри Дарнли, католика, и тем самым окончательно порвала с протестантами, в том числе с Мерреем. Брак оказался неудачным; по приказанию Дарнли доверенный секретарь королевы, итальянец Давид Риччио 9 марта 1566 был зарезан у ее дверей. Мария бежала в Денбар и потребовала у мужа удалить наиболее близких к нему людей. 19 июня 1566 она родила в Стерлинге сына, в последующем короля Якова VI (Якова I, короля Англии). Отношения с Дарнли ухудшались, и фаворитом Марии стал Джеймс Хепберн, граф Босуэлл. Вместе с несколькими кальвинистскими дворянами он составил заговор против Дарнли. В ночь с 9 на 10 февраля 1567 они задушили его и взорвали его дом. Суд и парламент Шотландии не признали Босуэлла виновным. Мария назначила его великим адмиралом и, после того как первый брак Босуэлла был расторгнут из-за близкого родства супругов, 15 мая 1567 обвенчалась с ним по протестантскому и по католическому обрядам.Все это вызвало недовольство приближенных королевы и шотландской знати. Босуэлл был непопулярен в народе. Кальвинисты в начале лета 1567 подняли вооруженное восстание; Мария, войска которой отказались ее защищать в столкновении у Нарбери-Хилла, 15 июля 1567 покинула мужа и предала себя в руки его противников. Ее привезли в замок Лочлевен и под угрозой обвинения в убийстве Дарнли заставили отречься от престола в пользу сына и признать графа Меррея регентом; Босуэлл тем временем бежал в Данию. 25 июля 1567 сын Марии Яков был коронован в Стерлинге. 2 мая 1568 Марии удалось бежать при помощи Джорджа Дугласа; она собрала войско в 6 тысяч человек, но Меррей 13 мая 1568 разбил его у Лэнгсайда. Мария бежала в Карлайл (графство Камберленд) и обратилась за помощью к Елизавете, которая отказала ей в свидании. Для расследования ее виновности в убийстве мужа была составлена комиссия из английских пэров. Обвинителем Марии выступал Меррей; Мария защищалась с помощью епископа Лесли. Елизавета манипулировала комиссией, отклоняя как обвинения, так и оправдания. Марию переводили из одного замка в другой. В 1569-70 был подавлен мятеж католического дворянства на севере Англии, поднятый с целью ее освобождения и ниспровержения протестантизма. Мария при этом оставалась претенденткой на престол в случае смерти бездетной Елизаветы; таким образом с ее помощью пытались восстановить в Англии господство католической церкви. С Марией переписывался герцог Норфолкский, который собирался жениться на ней и получал деньги из Рима и Мадрида для организации вооруженного восстания. Заговор был раскрыт, и герцог в 1572 казнен. В 1575 был раскрыт новый заговор католиков под руководством Энтони Бэбингтона, составленный с целью убить Елизавету и посадить Марию на трон. Мария была обвинена в соучастии и предстала перед судом в замке Фотерингей. Она призналась в связях с иностранными государствами и в осведомленности о заговоре Бэбингтона, но отрицала покушение на убийство Елизаветы. Ее обвинили также в соучастии в убийстве Дарнли на основании так называемых "писем из ларца" к Босуэллу, подлинность которых до сих пор не доказана. 25 октября 1586 ей был вынесен смертный приговор. Елизавета после долгих колебаний и попытки тайно убить Марию с помощью яда подписала его 1 февраля 1587. 8 февраля 1587 Мария была казнена: палач отрубил ей голову в зале замка Фотерингей. По завещанию Елизаветы английский трон унаследовал сын Марии Яков VI, который таким образом осуществил унию между Шотландией и Англией. Впоследствии Яков приказал похоронить тело Марии в Вестминстерском аббатстве; замок Фотерингей по его приказу был разрушен.Литература:Цвейг С. Мария Стюарт: Пер. с нем. М., 1960.Lettres, instructions et memoires de Marie Stuart. Paris, 1844. V. 1-7.Calendar of the State papers relating to Scotland and Mary Queen of Scots. Edinburgh; Glasgow, 1898-1952. V. 1-12.Henry-Bordeaux P. Marie Stuart. Paris, 1946.Byrd E. Immortal Queen. London, 1957.Plaidy J. Mary Queen of Scots. London, 1975.Fraser A. Mary Queen of Scots. London, 1993.Т. А. Павлова

МАРИЯ ТЕРЕЗИЯ (Maria Theresia) (1717-1780) , австрийская эрцгерцогиня с 1740, из династии Габсбургов. Утвердила свои права на владения Габсбургов в войне за Австрийское наследство (но потеряла Силезию, которую не отвоевала у Пруссии и в Семилетней войне 1756-63. Провела ряд административных и др. реформ, укреплявших государство.

МАРИЯ ФЕДОРОВНА (1759-1828) , принцесса Вюртембергская, жена (с 1776) российского императора Павла I. Создала ряд благотворительных и воспитательных (главным образом дворянских) организаций (Мариинское ведомство).

МАРИЯ ФЕДОРОВНА НАГАЯ (?-1612) , седьмая жена Ивана IV (с 1581). В 1584 выслана с сыном Дмитрием в Углич, после его гибели пострижена в монахини. В 1605 признала сыном Лжедмитрия I, позднее отреклась от него.

МАРИЯ Хиданская (Эдесская) (ум . ок. 365), христианская монахиня, целительница; племянница преподобного Авраамия Затворника, обращенная им ко Христу от греховной жизни. Память в Православной церкви 29 октября (11 ноября).

МАРИЯМПОЛЕ (в 1955-89 Капсукас) , город в Литве, на р. Шяшупе. Железнодорожная станция. 51,4 тыс. жителей (1990). Производство оборудования, мебели; текстильная, пищевая промышленность. Краеведческий музей. Основан в 18 в. Костел и монастырь (18-19 вв.).

МАРК (Иоанн-Марк) , автор второго Евангелия (Евангелие от Марка), считающегося самым ранним (согласно Папию Иерапольскому, записанным со слов апостола Петра) и предназначенного для новообращенных язычников. Участвовал в миссионерских трудах апостола Павла, вместе с ним и с апостолом Петром был в Риме, позднее (согласно Евсевию Кесарийскому) основал христианскую общину в Александрии, где был первым епископом. Память 25 апреля, в Православной церкви также 4 (17) января, 27 сентября (10 октября), 30 октября (12 ноября).

МАРК АВРЕЛИЙ , см. Аврелий Марк.

МАРК АНТОНИЙ , см. Антоний Марк.

МАРК (Mark) Герман Фрэнсис (1985-1992) , американский химик, иностранный член РАН (1991; иностранный член АН СССР с 1966). Родился в Австрии, с 1940 - в США. Иностранный член АН СССР (1966). Основные труды по методам исследования полимеров, моделированию биополимеров, синтезу стереорегулярных термостойких полимеров.

МАРК Клавдиопольский (ум . в нач. 4 в.), христианский мученик, пастух, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 28 сентября (11 октября).

МАРК Синайский (5 в .), христианский монах-пустынножитель, подвизался ок. г. Кир в Сирийской пустыне; преподобномученик. Убит во время нашествия арабов. Память в Православной церкви 14 (27) января.

МАРК (Marc) Франц (1880-1916) , немецкий живописец. Один из организаторов объединения "Синий всадник". Динамичные, напряженные по колориту мистико-символические картины выражают неприятие действительности, настроения тревоги ("Судьба животных", 1913).

МАРК ЭФЕССКИЙ (ум . 1450), византийский митрополит, защитник православия и противник унии на Ферраро-Флорентийском соборе (1438-39) и после него.

МАРКА , во Франкском государстве 8-9 вв. и средневековой Германии пограничный укрепленный административный округ во главе с маркграфом.

МАРКА , город и порт в Сомали, на побережье Индийского океана. Ок. 100 тыс. жителей (1987). Хлопкоочистительный завод.

МАРКА ,1) денежная единица и монета Германии, равная 100 пфеннигам. Введена в 1871 в качестве единой валюты Германии. В 1923 введена рентная марка, заменена в 1924 рейхсмаркой, обращавшейся до 1948.2) Денежная единица ФРГ.3) Денежная единица Финляндии, равная 100 пенни.4) Весовая единица (единица массы) западноевропейских государств в 9-19 вв.

МАРКА , почтовый или гербовый знак различной стоимости, обозначающий, что государственный сбор уплачен. См. также Почтовая марка.

МАРКА (нем . Mark, букв. - граница), в средние века в Зап. Европе сельская община, в которой пашня была индивидуальной собственностью (при сохранении некоторых прав общины), а пастбища, леса и др. угодья - общей собственностью. В процессе феодализации пахотные наделы превращались в зависимые крестьянские держания.

МАРКА ПРОИЗВОДСТВЕННАЯ , клеймо (штамп), проставляемое на изделии или его упаковке в целях индивидуализации изготовителя. В СССР предусматривается обязательная маркировка товаров всеми производственными предприятиями. Производственная марка не регистрируется и применяется независимо от товарного знака.

МАРКАЗИТ (лучистый колчедан) , минерал класса сульфидов, FeS2. Примеси As, Ni и др. Латунно-желтые агрегаты, массы, кристаллы. Твердость 6-6,5; плотность 4,9г/см3. По происхождению гипергенный, реже гидротермальный (низкотемпературный). Сырье для получения серной кислоты.

МАРКАКОЛЬ , озеро на юге Алтая, на высоте 1449 м. 449 км2. Глубина до 30 м. Богато рыбой. Сток по р. Кальджир в Бухтарминское вдхр.

МАРКАКОЛЬСКИЙ ЗАПОВЕДНИК , в Казахстане. Основан в 1976. Площадь 75 тыс. га. Оз. Маркаколь. Горные леса: лиственничники, реже пихтарники. Субальпийские и альпийские луга. Барс, рысь, марал; типичны глухарь, тетерев, из редких - черный аист, скопа, беркут.

МАРКАРЯН Бениамин Егишевич (1913-85) , армянский астроном, академик АН Армении (1971). Совместно с В. А. Амбарцумяном открыл (1947) молодые неустойчивые звездные системы - ассоциации. Открыл много внегалактических объектов с повышенным ультрафиолетовым излучением (Маркаряна галактики).

МАРКАРЯН Оганес Саркисович (1901-63) , армянский архитектор, заслуженный деятель искусств Армении (1961). Комплекс коньячного завода в Ереване (1952), горсовет, гостиница и жилые дома на пл. Кирова в Кировакане (1955-60).

МАРКАРЯНА ГАЛАКТИКИ , галактики с повышенным излучением в ультрафиолетовой части спектра, их списки публикуются с 1967 астрономом Б. Е. Маркаряном.

МАРКГРАФ (нем . Markgraf, букв. - граф марки), правитель пограничного округа - марки во Франкском государстве в 8-9 вв. В средневековой Германии маркграфы стали владетелями княжеств (маркграфств).

МАРКЕ (Marche) , область в Центр. Италии, на Апеннинском п-ове, у Адриатического м. 9,7 тыс. км2. Население 1,4 млн. ч. (1990). Адм. ц. - Анкона. Разделена на пров. Анкона, Асколи-Пичено, Мачерата, Пезаро, Урбино.

МАРКЕ (Marguet) Альберт (1875-1947) , французский живописец. Примыкал к фовизму. Лиричные, ясные, утонченные по колориту, полные света пейзажи ("Мост Сен-Мишель в Париже", 1912).

МАРКЕВИЧ Алексей Иванович (1847-1903) , украинский историк. Труды по истории русского летописания, истории Украины и России.

МАРКЕВИЧ Арсений Иванович (1855-1942) , российский историк, член-корреспондент АН СССР (1927). Труды по истории Крыма, исследование о Ю. Крижаниче.

МАРКЕВИЧ Болеслав Михайлович (1822-84) , русский писатель. В прозе (романы, в т. ч. трилогия "Четверть века назад", 1878, "Перелом", 1880-81, "Бездна", 1883-84; сборник "Повести и рассказы", 1883) и публицистике (циклы статей "Из Петербурга", 1863-75; "С берегов Невы", 1878-83) нашли выражение консервативные воззрения автора, близкие программе М. Н. Каткова.

МАРКЕВИЧ (Markevich) Игорь (Борисович) (1912-83) , французский дирижер, композитор. Родился в России. С 1913 жил в др. европейских странах. Участник итальянского Движения Сопротивления. Руководил оркестром Ламуре (Париж), Монреальским симфоническим оркестром (Канада). Гастролировал во многих странах. Автор оркестровых произведений, балетов и др.

МАРКЕВИЧ Николай Андреевич (1804-60) , украинский историк, этнограф, фольклорист, поэт. Собрал коллекцию документов по истории Украины кон. 16-18 вв. Автор "Истории Малороссии".

МАРКЕЛИУС (Markelius) Свен (1889-1972) , шведский архитектор. Представитель функционализма (клуб строителей в Стокгольме, 1937). Руководил разработкой и осуществлением генерального плана Стокгольма.

МАРКЕЛЛ Кармильский (ум . ок. 363), христианский мученик, пострадавший в гонение императора Юлиана Отступника. Память в Православной церкви 15 (28) ноября.

МАРКЕЛЛ Маккавей (ум . 166 до н. э.), по преданию, один из семи братьев - ветхозаветных мучеников, убитых в гонение Антиоха IV Эпифана за отказ нарушить закон Моисеев (2 Маккавейская, 7). Память в Православной церкви 1 (14) августа.

МАРКЕЛЛ Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

МАРКЕЛЛИНА Томская (Кюстенджийская) (ум . в кон. 3 - нач. 4 в.), мать преподобномученика Астиона Алмирисского. Память в Православной церкви 7 (20) июля.

МАРКЕР (от франц . marquer - отмечать), сельскохозяйственное орудие или приспособление, образующее на поле бороздки, по которым направляют посевной или посадочный агрегат для сохранения прямолинейности движения и заданной ширины стыкового междурядья.

МАРКЕТИНГ (англ . marketing, от market - рынок), современная система управления производственно-сбытовой деятельностью капиталистических предприятий, основанная на комплексном анализе рынка. Включает изучение и прогнозирование спроса, цен, организацию по созданию новых видов продукции, рекламу, координацию внутрифирменного планирования и финансирования и др.

МАРКЕТРИ (франц . marqueterie), вид мозаики из фигурных пластинок фанеры (различных по цвету и текстуре), которые наклеиваются на основу (деревянная мебель, панно и др.).

МАРКИЗ (франц . marquis), дворянский титул в некоторых странах Зап. Европы.

МАРКИЗЕТ (франц . marquisette), легкая, тонкая, прозрачная хлопчатобумажная или шелковая ткань, вырабатываемая из очень тонкой крученой пряжи. Шьют летние платья, блузки, белье и т. п.

МАРКИЗСКИЕ ОСТРОВА (Ile Marquises) , вулканические острова в Тихом ок., в Полинезии. Владение Франции. 1049 км2. Высота до 1259 м. Влажные тропические леса, саванны. Тропическое земледелие. Рыболовство, лов жемчуга. Адм. ц. - Таиохаэ.

МАРКИН Николай Григорьевич (1893-1918) , матрос В 1917-18 секретарь НКИД, по заданию В. И. Ленина организовал издание секретных документов царского и Временного правительства. Погиб в бою.

МАРКИОН (Marcion) (кон . 1 в. - 160), христианский гностик. Родом из Синопа (Малая Азия), ок. 140 прибыл в Рим. Исходя из посланий апостола Павла, считал несовместимыми Бога-Творца Ветхого Завета с его принципом закона-справедливости и евангельского Бога любви, явленного Иисусом Христом. В 144 был отлучен от Церкви и основал еретическую секту, получившую широкое распространение в Римской империи.

МАРКИРОВАЛЬНАЯ МАШИНА (франкировальная машина) , применяется для нанесения на отправляемую почтовую корреспонденцию наименования учреждения-отправителя, его адреса, знака, определяющего сумму почтового сбора (вместо почтовой марки), и даты отправления.

МАРКИТАНТЫ (нем . Marketender, от итал. mercatante - торговец), мелкие торговцы, сопровождавшие войска в походах в европейских армиях. Деятельность маркитантов регламентировалась воинскими уставами. Существовали до нач. 20 в.

МАРКИШ Давид Перецович (р . 1938), русский и еврейский писатель. Сын П. Д. Маркиша. С 1972 в эмиграции в Израиле. В романах "Присказка" (1978), "Чисто поле" (1978), "Вершина Утиной полянки" (1980), "Кадам, убивший сороку" (1982), "Шуты" (1983), "Пес" (1984), "Гранатовый колодец" (1986), "Донор" (1987), "Полюшко-поле" (1988) и др. воссоздает жизнь в СССР и в эмиграции, увиденную в ее противоречивости, обращается к эпохе гражданской войны в России.

МАРКИШ Перец Давидович (1895-1952) , еврейский писатель. Эпические ("Братья", 1929; "Война", 1941-48), психологические и сатирические ("Чертополох", 1935) поэмы, лирические стихи. Социально-философские романы "Из века в век" (1929-41), "Поступь поколений" (1948). Пьесы. Репрессирован; реабилитирован посмертно.

МАРКО ПОЛО , см. Поло М.

МАРКОВ Андрей Андреевич (1856-1922) , российский математик, академик Петербургской АН (1890). Основные труды по теории вероятностей, теории чисел и математическому анализу.

МАРКОВ Андрей Андреевич (1903-79) , российский математик, член-корреспондент АН СССР (1953). Сын А. А. Маркова. Основные труды по топологии, математической логике и конструктивной математике.

МАРКОВ Георгий Мокеевич (1911-91) , русский писатель, общественный деятель, дважды Герой Социалистического Труда (1974, 1984). Историко-революционный роман "Строговы" (1939-46; Государственная премия СССР, 1952). Романы "Соль земли" (1954-60), "Отец и сын" (1963-64), "Сибирь" (1969-73; Ленинская премия, 1976), о социальном переустройстве Сибири. Председатель правления Союза писателей СССР с 1977-89.

МАРКОВ Дмитрий Федорович (р . 1913), литературовед, славист, академик АН СССР (1984). Труды посвящены болгарской литературе, закономерностям литературного процесса 20 в. в литературах славянских народов.

МАРКОВ Константин Константинович (1905-80) , российский географ, геоморфолог, академик АН СССР (1970). Участник экспедиций на Памир, Тянь-Шань, в Сибирь и Антарктиду. Фундаментальные исследования четвертичного периода на территории России; труды по геоморфологии, палеогеографии, теории физической географии, географии Антарктиды и океанов. Государственная премия СССР (1971).

МАРКОВ Леонид Васильевич (1927?91) , российский актер, народный артист СССР (1985). На сцене с 1950. С 1965 в Театре им. Моссовета, с 1986 в Малом театре. Снимался в кино.

МАРКОВ Моисей Александрович (1908-94) , российский физик-теоретик, академик (1966), академик-секретарь Отделения ядерной физики (с 1967) АН СССР, Герой Социалистического Труда (1978). Основные труды по квантовой электродинамике и релятивистской теории элементарных частиц, нелокальным теориям поля.

МАРКОВ (Марков 2-й) Николай Евгеньевич (1866- после 1931) , один из лидеров "Союза русского народа", председатель Совета объединенного дворянства, во главе фракции крайне правых в 3-й и 4-й Государственных думах. Белоэмигрант.

МАРКОВ Павел Александрович (1897-1980) , российский театровед, режиссер, заслуженный деятель искусств России (1944), доктор искусствоведения (1960). Труды о русском драматическом (МХАТ и др.) и музыкальном театре. В 1925-62 во МХАТе (заведующий литературной частью, режиссер), в Музыкальном театре им. Станиславского и Немировича-Данченко, Малом театре. Профессор ГИТИСа (с 1943).

МАРКОВ Сергей Леонидович (1878-1918) , генерал-лейтенант (1917). С августа 1917 начальник штаба Юго-Западного фронта. За участие в вооруженном выступлении Л. Г. Корнилова арестован Временным правительством, но бежал на Дон, где участвовал в формировании Добровольческой армии, в которой командовал 1-м Офицерским полком (февраль-май 1918) и 1-й пехотной дивизией (с июня). Умер от ран.

МАРКОВ Сергей Николаевич (1906-79) , русский писатель. В нач. 1930-х гг. был репрессирован. В прозе, связанной с его историческими, географическими и этнологическими исследованиями, обращается к событиям разных эпох и мест, к далеким культурам. Книги: "Голубая ящерица" (1929), "Соленый колодец" (1933), "Юконский ворон" (1946), "Земной круг" (1966), "Идущие к вершинам" (1968), "Тамо-рус Маклай" (1975), "Светильник" (1986) и др. Стихи (сборники "Радуга-река", 1946, "Золотая пчела", 1959 и др.).

МАРКОВИЦ Светозар (1846-75) , сербский философ-материалист, литературный критик. В Сербии издавал первую на Балканах социалистическую газету "Раденик" (1871-72). Испытал влияние идей русских революционных демократов; сторонник создания федерации равноправных республик на Балканах.

МАРКОВИЧ Александр Михайлович (1790-1865) , украинский историк, этнограф. Труды по истории украинского дворянства и народного быта.

МАРКОВИЧ (Markowitz) Харри (р .1927), американский экономист. Исследования по теории финансов. Нобелевская премия (1990, совместно с М. Миллером и У. Шарпом).

МАРКОВНИКОВ Владимир Васильевич (1837-1904) , рoссийский химик, основатель научной школы. Развивая теорию химического строения А. М. Бутлерова, исследовал взаимное влияние атомов в органических соединениях и установил ряд закономерностей (в т. ч. правило, названное его именем, 1869). Открыл (1865) изомерию жирных кислот. С нач. 80-х гг. исследовал кавказские нефти, открыл нафтены. Содействовал развитию отечественной химической промышленности. Один из организаторов Русского химического общества (1868).

МАРКОВСКИЙ ПРОЦЕСС , важный специальный вид случайных процессов. Примером марковского процесса может служить распад радиоактивного вещества, где вероятность распада данного атома за малый промежуток времени не зависит от течения процесса в предшествующий период. Теория марковского процесса возникла на основе исследований А. А. Маркова (старшего).

МАРКОМАНСКАЯ ВОЙНА 166-180 , война германских и сарматских племен с Римом. Нарушив границы Римской империи, эти племена хлынули в Сев. Италию, где одержали ряд побед. Завершилась заключением мира, по которому восстанавливались довоенные границы.

МАРКОМАНЫ , германское племя. В 166-180 воевали против Рима. В кон. 5 в. осели на территории Баварии.

МАРКОНА (Marcona) , железорудное месторождение в Перу (пров. Наска). Эксплуатируется с 1952. Месторождение по происхождению скарновое. Общие запасы ок. 1 млрд. т магнетитовых руд; среднее содержание Fe 60%.

МАРКОНИ (Marconi) Гульельмо (1874-1937) , итальянский радиотехник и предприниматель. С 1894 в Италии, а с 1896 в Великобритании проводил опыты по практическому использованию электромагнитных волн; в 1897 получил патент на изобретение способа беспроводного телеграфирования. Организовал акционерное общество (1897). Способствовал развитию радио как средства связи. Нобелевская премия (1909, совместно с К. Ф. Брауном).

МАРКОС (Marcos) Фердинанд (1917-89) , президент Филиппинской Республики с 30 декабря 1965 до февраля 1986, в 1973-81 также премьер-министр.

МАРКОТХ , хребет в северо-западной части Б. Кавказа. Окаймляет с северо-востока Новороссийскую бухту Черного м. Длина 90 км, высота до 700 м. Склоны покрыты кустарниковыми зарослями из держидерева, грабинника, можжевельника и др.

МАРКС (Marx) , американские актеры, братья: Леонард (Чико) (1886-1961), Артур (Харпо) (1888-1964), Джулиус (Граучо) (1890-1977). В фильмах обрушивали на зрителя потоки абсурдного юмора, парадоксальных положений, музыкальной эксцентриады. Фильмы: "Утиный суп" (1933), "Вечер в опере" (1935), "День в цирке" (1939), "Ночь в Касабланке" (1946), "История человечества" (1957) и др.

МАРКС (до 1920 Баронск (или Екатериненштадт) , до 1941 Марксштадт), город (с 1918) в Российской Федерации, Саратовская обл., в 60 км от Саратова, пристань на Волге (Волгоградское вдхр.), в 50 км от ж.-д. ст. Покровск-Приволжский. 32,6 тыс. жителей (1992). Завод дизельной топливной аппаратуры; пищевые предприятия. Основан в 1765 как немецкая колония.

МАРКС (Marx) Адольф Бернхардт (1795-1866) , немецкий историк и теоретик музыки, композитор. Среди трудов первая научная монография о Л. Бетховене и К. В. Глюке (одни из первых), учебник композиции. Родоначальник классического учения о музыкальных формах. Основал вместе с Т. Куллаком и Ю. Штерном частную консерваторию в Берлине (1850). Профессор Берлинского университета (с 1830). Оперы, оркестровые, фортепианные, вокальные произведения.

МАРКС Адольф Федорович (1838-1904) , российский издатель (Петербург, с 1869); выпускал журнал "Нива" (1870-1918), в приложении - собрания сочинений русских и иностранных писателей, иллюстрировал издания, географические атласы и др.

МАРКС (Marcks) Герхард (1889-1981) , немецкий скульптор. В 1919 присоединился к Баухаузу; преподавал в школе керамики в Веймаре. После 2-й мировой войны преподавал в Гамбургской школе искусств. На творчестве Маркса отразилось увлечение романской скульптурой Германии и знакомство со скульптурой Майоля. Конструктивно-ясные, гармоничные станковые произведения, гуманистические памятники жертвам 2-й мировой войны ("Ладья Харона", Гамбург, 1952).

МАРКС (Marx) Карл (1818-83) , мыслитель и общественный деятель, основоположник марксизма. Родился в г. Трир (Германия) в семье адвоката. В 1835-41 учился на юридическом факультете Боннского, затем Берлинского университета. С 1842 редактор демократической "Рейнской газеты". В 1843 переехал в Париж, где познакомился с представителями социалистического и демократического движения в 1844 началась дружба Маркса с Ф. Энгельсом. В 1845 Маркс переехал в Брюссель. В период революционных событий в Европе 1848-49 активно участвовал в работе международной организации "Союз коммунистов" и вместе с Энгельсом написал ее программу "Манифест Коммунистической партии" (1848). В июне 1848 - мае 1849 Маркс и Энгельс издавали в Кельне "Новую Рейнскую газету" (Маркс - главный редактор). После поражения революции Маркс выехал в Париж, а в августе 1849 переехал в Лондон, где прожил до конца жизни. Теоретическую и общественную деятельность продолжал благодаря материальной помощи Энгельса. Маркс был организатором и лидером 1-го Интернационала (1864-76). В 1867 вышел главный труд Маркса - "Капитал" (т. 1); работу над следующими томами Маркс не завершил, их подготовил к изданию Энгельс (т. 2, 1885; т. 3, 1894). В последние годы жизни Маркс активно участвовал в формировании пролетарских партий. В середине 40-х гг. произошел переход Маркса от идеализма и революционного демократизма к материализму и коммунизму. Маркс разработал принципы материалистического понимания истории (исторический материализм), теорию прибавочной стоимости, исследовал развитие капитализма и выдвинул положение о неизбежности его гибели и перехода к коммунизму в результате пролетарской революции. Идеи Маркса оказали значительное влияние на социальную мысль и историю общества в кон. 19-20 в. Основные труды: "Экономическо-философские рукописи" (1844); "К критике гегелевской философии права" (1844); "Святое семейство" (1845), "Немецкая идеология" (1845-46), обе совместно с Ф. Энгельсом; "Нищета философии" (1847); "Классовая борьба во Франции с 1848 по 1850 г." (1850); "Восемнадцатое брюмера Луи Бонапарта" (1852); "Гражданская война во Франции" (1871); "Критика Готской программы" (1875). Маркс был организатором и вождем основанного 28 сентября 1864 в Лондоне 1-го Интернационала. Маркс стремился объединить рабочее движение разных стран, вел решительную борьбу против прудонистов, лассальянцев, бакунистов. В 1867 был опубликован 1-й том "Капитала" - основного труда Маркса, в котором дан анализ развития капитализма и его исторических пределов. Работу над 2-м и 3-м томами "Капитала" Маркс не закончил. Их подготовил к изданию Энгельс. В написанной в 1875 "Критике Готской программы" Маркс подверг критике ошибки руководителей германской социал-демократии, разработал вопрос о двух фазах коммунизма. После роспуска 1-го Интернационала (1876) Маркс выдвинул в качестве основной политической задачи создание пролетарских партий в отдельных странах. Продолжателем дела Маркса и Энгельса явился В. И. Ленин, развивший марксистское учение в новых исторических условиях.

МАРКСИЗМ , философское, экономическое и политическое учение, основоположники которого - К. Маркс и Ф. Энгельс. Опираясь на изучение немецкой классической философии (Гегель, Фейербах и др.), английской политэкономии (Смит, Рикардо и др.), французского утопического социализма (Сен-Симон, Фурье и др.), Маркс и Энгельс разработали диалектический материализм, теорию прибавочной стоимости и учение о коммунизме. Общество в марксизме рассматривается как организм, в структуре которого производительные силы определяют производственные отношения, формы собственности, которые в свою очередь обусловливают классовую структуру общества, политику, государство, право, мораль, философию, религию, искусство. Единство и взаимодействие этих сфер образуют определенную общественно-экономическую формацию; их развитие и смена составляют процесс поступательного движения общества. Борьба господствующих и угнетенных классов - движущая сила истории, а ее высшее выражение - социальная революция. Капитализм - последняя эксплуататорская формация, которая создает мощные стимулы развития общества, но постепенно превращается в препятствие его прогресса. В условиях капитализма созревает пролетариат, свергающий господство буржуазии и устанавливающий свою власть, с помощью которой осуществляется переход к коммунизму (уничтожение частной и утверждение общественной собственности, создание бесклассового общества и условий свободного развития личности). См. также Социализм Марксизм оказал влияние на развитие социальной мысли 19-20 вв. В то же время подверглись критике содержавшиеся в нем утопические, противоречивые и ошибочные представления. В марксизме абсолютизировалась роль социальных антагонизмов, классовой борьбы и насилия, отрицались возможности эволюции буржуазного общества, значение частной собственности как основы гражданского общества, романтизировалась историческая роль пролетариата, неадекватно истолковывался труд как источник стоимости; утверждалась необходимость ликвидации парламентских институтов и разделения властей; отвергалась общечеловеческая нравственность. Марксизм стал идеологической основой социал-демократического движения, которое с нач. 20 в. разделилось на революционное (В. И. Ленин и др.) и реформистское (Э. Бернштейн и др.) течения. В реформизме подверглись критике теоретические основы марксизма, что привело к отказу от его основных положений. В революционном течении возобладало крайне левое истолкование марксизма. После Октябрьской революции в России марксизм подвергся догматизации и вульгаризации и был поставлен на службу коммунистическому тоталитаризму. Крушение тоталитарных режимов с кон. 80-х гг. во многих странах, где марксизм был государственной идеологией, открыло новый этап его изучения и оценки.

МАРКСШТАДТ , название г. Маркс в 1920-41.

МАРКУ (Marcu) Дуилиу (1885-1966) , румынский архитектор. Эволюционировал от национальной романтики к неоклассике и функционализму (здание Президиума Совета Министров в Бухаресте, 1937-1952).

МАРКУЗЕ (Marcuse) Герберт (1898-1979) , немецко-американский философ и социолог, представитель франкфуртской школы. С 1934 в США. В 1960-х гг. выдвинул идею о том, что рабочий класс утратил революционную роль, которая перешла к "аутсайдерам" (люмпены, преследуемые национальные меньшинства и т. п.) и радикальным слоям студенчества и интеллигенции. Концепции Маркузе во многом определили идеологию левоэкстремистских элементов на Западе.

МАРКУЛЬ (Marcoule) , город во Франции, на р. Рона. Центр атомной промышленности. Ядерные реакторы. АЭС.

МАРКУШЕВИЧ Алексей Иванович (1908-79) , российский педагог и математик, действительный член (1950), вице-президент (1950-58, 1964-67) АПН РСФСР, действительный член (1967), вице-президент (1967-75) АПН СССР. Труды по теории функций, педагогике и методике преподавания математики, по истории науки.

МАРКШЕЙДЕРИЯ (от нем . Mark - граница и scheiden - различать, разделять), раздел горной науки, изучающий на основе натурных измерений и последующих геометрических построений структуры, формы и размеры месторождений полезных ископаемых, расположение выработок, процессы деформации горных пород и земной поверхности в связи с горными работами.

МАРКШЕЙДЕРСКАЯ СЪЕМКА , комплекс работ по определению прямоугольных пространственных координат точек на земной поверхности и в пределах объемных контуров месторождений полезных ископаемых для составления горной графической документации.

МАРЛИ (Marley) , Боб (1945-1980) ямайский певец и композитор. Сын английского военослужащего Боб Марли стал ведущей фигурой в развитии известного направления реггей (регги). Заниматься музыкой начал еще будучи подростком, в 16 лет уже выступал перед публикой. Крайне неблагоприятно сказалась на Бобе его служба во время войны во Вьетнаме: там он подорвал здоровье, но зато приобрел мировоззрение, отвергающее любое насилие над живым существом. По возвращении домой Боб не расстался с музыкой, но стал растафари (религиозное и философское течение, основанное на христианстве, возникло на Ямайке), а политика и социальные проблемы с тех пор стали неотъемлемыми атрибутами его песен.Первый сингл Марли выпустил в 1968 году. Он считается первенцем реггей-стиля, представляющего собой синтез рок-ритмов и ямайских народных мелодий. Начиная с 1972 года Боб выпускает и "полновесные" альбомы-гиганты, лучшим из которых критики считают "Nasty dread" (1975).К концу 70-х Боб все чаще стал жаловаться на плохое самочувствие и старался реже принимать участие в шумных и многолюдных концертах. Болезнь добила его в 1980 году, когда на одном из выступлений прямо во время пения Боб упал в обморок. Уже в госпитале он поведал врачам, что еще незадолго до демобилизации из армии он обнаружил на ступне опухоль, которой долгое время не придавал значения. Спасти музыканта не удалось: это был рак, а запущенность болезни не оставила шансов на успешную операцию. Боб Марли умер в "Цедар Лебанон Хоспитал" в Майами.

МАРЛИНСКИЙ А ., см. в ст. Бестужевы.

МАРЛИНЫ , род рыб отряда окунеобразных. Длина иногда св. 5 м, весят до 900 кг. 3 вида, в открытых тропических и субтропических водах всех океанов. Объект промысла и спортивного рыболовства.

МАРЛО (Marlowe) Кристофер (1564-93) , английский драматург. Освобождение личности от аскетической средневековой морали, богоборческий пафос характеризуют трагедии "Тамерлан Великий" (1587-88, издана 1590) и "Трагическая история доктора Фауста" (издана 1604). Историческая хроника "Эдуард II" (издана 1594). Предполагаемый соавтор У. Шекспира в некоторых ранних пьесах.

МАРЛЯ (от франц . marli - кисея), легкая, прозрачная, гигроскопичная хлопчатобумажная ткань, обычно белого цвета. Употребляется как перевязочный материал, а также в швейном производстве, в полиграфии и т. д.

МАРМАРА (Marmara) , остров в Мраморном м. Территория Турции. 130 км2. Высота до 699 м. Месторождение мрамора (давшее название острову и Мраморному м.).

МАРМАТИТ , минерал, черная (железистая) разновидность сфалерита.

МАРМАШЕН , монастырский комплекс в одноименном селе, к северо-западу от г. Ленинакан, памятник средневековой армянской архитектуры (10-13 вв.). Ансамбль состоит из 2 церквей типа купольного зала: большой (10-11 вв.) и средней (11 в.); к югу - малая крестово-купольная церковь (11 в.). К западу - руины гавита (13 в.), круглого храма (11 в.) и усыпальницы.

МАРМЕЛАД (франц . marmelade), желеобразное кондитерское изделие; получают увариванием смеси фруктово-ягодного пюре, сахара, патоки, агара (или пектина), пищевых кислот, ароматических и красящих веществ.

МАРМИОН (Marmion) Симон (ок . 1425-1489), французский живописец. Миниатюры "Больших французских хроник" (ок. 1454-58), отличающиеся достоверностью и тонкостью портретов, пейзажных фонов.

МАРМОН (Marmont) Огюст Виес де (1774-1852) , маршал Франции (1809), герцог Рагузский (1808). Во время наполеоновских войн командовал артиллерией в Италии и корпусами. В 1814 вместе с Мортье возглавлял оборону Парижа; после отречения Наполеона служил Бурбонам.

МАРНА (Marne) , река на севере Франции, правый приток Сены. 525 км, площадь бассейна 12,7 тыс. км2. Протекает большей частью в пределах Парижского бас. Средний расход воды св. 100 м3/с. Судоходна от г. Эперне. Соединена каналами с реками бас. Рейна и Соны.

МАРНЕУЛИ , город (с 1964) в Грузии. Железнодорожный узел. 28,6 тыс. жителей (1991). Деталепрокатный завод и др., пищевкусовые предприятия.

МАРНИКС ДЕ СЕНТ-АЛЬДЕГОНД (Marnix de Sainte-Aldegonde) Филипп (1540-1598) , деятель Нидерландской революции, сподвижник Вильгельма I Оранского, дипломат, публицист. Автор песни "Вильгельмус" - боевого гимна гезов.

МАРНСКИЕ ОПЕРАЦИИ во время 1-й мировой войны:1) 5-12 .9.1914, англо-французские войска (главнокомандующий - генерал Ж. Ж. Жоффр) остановили на р. Марна наступавшие к Парижу германские войска (начальник генштаба - генерал Х. И. Мольтке-младший) и затем вынудили их к отходу, сорвав германский план быстрого разгрома Франции;2) 15.7-4.8.1918, войска Антанты (верховный главнокомандующий - маршал Ф. Фош) обороной на р. Марна обескровили наступавшие к Парижу германские войска (начальник генштаба - генерал-фельдмаршал П. Гинденбург), перешли в контрнаступление и сорвали германский план склонить Антанту к почетному для Германии миру.

МАРНСКОЕ СРАЖЕНИЕ 1914 , битва на реке Марне (5-12 сентября), одно из первых крупных сражений 1-й мировой войны между англо-французскими и германскими войсками. В этой операции участвовали главные силы противников общей численностью около 2 млн. человек. Англо-французские войска, пытаясь оторваться от противника, отступали к Марне (восточнее Парижа). Нависла реальная угроза падения Парижа. 2 сентября французское правительство покинуло город и перебралось в Бордо. Германское командование полагало, что исход войны на Западном фронте уже предрешен. Немцы видели свою задачу лишь в преследовании отходивших французских и английских войск. Именно в этот момент германское командование упустило из рук оперативное управление своими войсками; преследование англо-французских войск приобрело стихийный характер.В это время французы сумели перегруппировать войска и выдвинуть к Парижу две вновь сформированные армии. Сложилась благоприятная обстановка для нанесения мощного удара по противнику. Существенную роль в этом сыграло предпринятое Россией по настоянию французского правительства наступление в Восточной Пруссии и Галиции, что заставило германское командование перебросить из Франции на русский фронт два армейских корпуса и одну кавалерийскую дивизию. На направлении главного удара англо-французские войска почти вдвое превосходили противника в живой силе. Битва на Марне началась 6 сентября. Армии противников сближались, при этом на различных участках фронта успех сопутствовал то одной, то другой стороне. В результате несогласованности действий между смежными флангами германских армий образовалась брешь шириной до 50 км. Появилась реальная угроза охвата и окружения ударной группировки немецких войск. В этих условиях германские армии начали отступление. К 12 сентября они отошли за реку Эна и на линию восточнее Реймса, где укрепились на командных высотах. 15 сентября англо-французские войска прекратили наступление. Обе противоборствующие стороны перешли к обороне, положившей начало позиционной войне.Марнское сражение явилось переломным моментом в ходе кампании 1914 на Западном фронте. Англо-французские войска одержали решительную победу. В этой битве окончательно рухнули планы германского командования быстрого разгрома Франции.Литература:Зайончковский А. М. Мировая война 1914-1918. М., 1938. Т. 1.История первой мировой войны. 1914-1918. М., 1975. Т. 1.Contamine H. La victoire de la Marne. Paris, 1970.А. П. Жилин

МАРО (Marot) Клеман (1496-1544) , французский поэт, гуманист. Сборник "Клеманова юность" (1532) - в традициях ренессансной культуры. Аллегорическая сатира "Ад" (1526) на католическую реакцию. Переводы псалмов.

МАРОБОД (Maroboduus) (?-37 н . э.), вождь маркоманов, объединивший под своей властью мощный союз племен. В 17 разбит Арминием, в 19 свергнут знатью.

МАРОВ Михаил Яковлевич (р . 1933), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по газовым оболочкам небесных тел, изучению Солнечной системы космическими аппаратами. Ленинская премия (1970), Государственная премия СССР (1980).

МАРОККАНСКАЯ МЕСЕТА , общее название равнин и плато в Атласе, на северо-западе Марокко. На севере субтропические леса, на юге полупустынные ландшафты. Крупные месторождения фосфоритов (район Хурибги).

МАРОККАНСКИЕ КРИЗИСЫ , международные конфликты в 1905 и 1911, вызванные борьбой европейских держав (главным образом Франции и Германии) за Марокко. Завершились превращением Марокко (в марте 1912) во французский протекторат (небольшая часть страны была передана Испании).

МАРОККАНЦЫ (марокканские арабы) , народ, основное население Марокко (ок. 19,4 млн. человек). Общая численность 20,35 млн. человек (1992). Говорят на диалекте арабского языка. По религии мусульмане-сунниты.

МАРОККО , Королевство Марокко (араб. Аль-Мамляка аль-Магрибия), государство в Северо-Зап. Африке. 446,6 тыс. км2. Население 26,5 млн. человек (1993), главным образом марокканские арабы, а также берберы. Городское население 49,5% (1992). Официальный язык - арабский. Государственная религия - ислам. Административно-территориальное деление: 35 провинций и 8 префектур. Столица - Рабат. Марокко - конституционная монархия. Глава государства - король. Законодательный орган - палата представителей. Марокко занимает приатлантические равнины, западную часть гор Атласа и северо-западную часть пустыни Сахары. Климат субтропический, средиземноморский. Средние температуры января 10-12 °С, июля 24-28 °С. Осадков 500-1000 мм, на юге менее 200 мм в год. Речная сеть представлена главным образом уэдами. В горах субтропические леса; на юге и юго-востоке полупустынная растительность, песчаные и каменистые пустыни. Национальные парки - Тубкаль, Таззека. В кон. 2-го тыс. до н. э. на побережье Марокко основаны финикийские колонии, позднее перешедшие под власть Карфагена. В 1 в. до н. э. - 5 в. н. э. большая часть Марокко - под властью Рима. С кон. 7 в. началось проникновение в Марокко арабов и распространение ислама. В сер. 11 - сер. 13 вв. Марокко составляло ядро государств Альморавидов и Альмохадов. В 1269-1465 правили Мариниды. В 15 - нач. 16 вв. Португалия и Испания захватили ряд прибрежных районов. Борьбу против европейских колонизаторов возглавили династии Ваттасидов (1465-1554), Саадидов (1554-1659), затем Алауитов. В результате проникновения в Марокко европейских держав во 2-й пол. 19 в. оно фактически превратилось в полуколонию. В марте 1912 Марокко перешло под французский протекторат, по франко-испанскому договору (ноябрь 1912) небольшая его часть перешла под власть Испании. Город Танжер с прилегающей территорией был объявлен международной зоной. В марте 1956 провозглашена независимость бывшего французского Марокко, в апреле 1956 - испанской зоны. В 1957 Танжер включен в состав Марокко, в кон. 80-х гг. усилилось влияние мусульманского фундаментализма. Марокко - аграрная страна с относительно развитой горнодобывающей промышленностью. Доля в ВВП (1991, %): сельское хозяйство 18, промышленность 19,6, в т. ч. горнодобывающая 2,2. Главные товарные культуры: цитрусовые, виноград, оливки. Экстенсивное животноводство. Рыболовство. Добыча фосфоритов, свинца, цинка, железной и марганцевой руды, кобальта, меди, угля, нефти. Производство электроэнергии 9,8 млрд. кВтЧч (1991). Пищевкусовая, кожевенно-обувная, текстильная, химическая, нефтеперерабатывающая, металлообрабатывающая промышленность. Длина железных дорог 1893 км, автодорог 59,5 тыс. км (1991). Тоннаж морского торгового флота 586 тыс. т дедвейт (1992). Морские порты: Касабланка, Агадир, Сафи, Мохаммедия, Кенитра, Танжер. Экспорт: фосфориты и фосфорная кислота (43% стоимости), цитрусовые, рыбные консервы и др. Основные внешнеторговые партнеры: Франция, Испания, США, ФРГ. Иностранный туризм. Денежная единица - дирхам.

МАРОККСКАЯ САРАНЧА , насекомое семейства настоящих саранчовых; вредитель сельскохозяйственных и дикорастущих растений в Средиземноморье, Иране, Афганистане, в Ср. Азии, Казахстане, на Кавказе, в Крыму. Рыжевато-желтая, с темными пятнами и светлым крестообразным рисунком, длина 20-38 мм. См. также Саранча.

МАРОН Кирский (Сирийский) (4 в .), христианский монах-пустынножитель; подвизался ок. г. Кир в Сирийской пустыне. Память в Православной и Католической церкви 14 февраля.

МАРОНИТЫ (от имени легендарного основателя Мар Марона) , приверженцы особой христианской церкви. Общины маронитов возникли в 5-7 вв. в Сирии. Живут главным образом в Ливане, а также в Сирии, Египте и др.

МАРПЕССА , в греческой мифологии дочь Евена, возлюбленная бога Аполлона. Увезена на крылатой колеснице Идасом, осмелившемся сразиться за нее с самим богом. Схватку прекратил Зевс, предоставив самой Марпессе выбрать мужа. Марпесса избрала Идаса, которому родила Клеопатру.

МАРР Николай Яковлевич (1864/65-1934) , востоковед и лингвист, академик АН СССР (член Петербургской АН с 1912). Труды по кавказским языкам, истории, археологии, этнографии Кавказа. Выдвинул "яфетическую теорию" ("Новое учение о языке"), научно не обоснованную.

МАРРАКЕШ , город на юго-западе Марокко, административный центр пров. Марракеш. 440 тыс. жителей (1982). Пищевкусовая, текстильная промышленность. Кустарное производство. Основан в 11 в. В 11-13 вв. и в сер. 16 - сер. 17 вв. - столица Марокко. Архитектурные памятники 11-12 вв. (купольный павильон Кубба аль-Баруддийн, мечеть Кутубия, ворота Баб-Агвенау), 14-16 вв., дворцы 19-20 вв.

МАРРАМБИДЖИ (Murrumbidgee) , река на юго-востоке Австралии, правый приток р. Муррей. 2172 км, площадь бассейна 165 тыс. км2. Истоки в Австралийских Альпах. Главный приток - р. Лаклан. Средний расход воды 77 м3/с. Сток зарегулирован (вдхр. Барринджак и ГЭС). Используется для орошения. В нижнем течении нерегулярное судоходство.

МАРРАСТ (Marrast) Арман (1801-52) , участник Июльской революции 1830 во Франции, после Февральской революции 1848 член Временного правительства, в июле 1848 - мае 1849 председатель Учредительного собрания. Один из организаторов подавления Июньского восстания 1848.

МАРРИЕТ (Marryat) Фредерик (1792-1848) , английский писатель. "Морские" романы "Питер Симпл" (1834), "Мичман Изи" (1836) сюжетно связаны с эпохой наполеоновских войн. В "Американском дневнике" (1839) подверг критике рабовладение и политическую систему США.

МАРРОКИ (Marroqui) , самый южный мыс Европы (36 °00' с. ш., 5 °37' з. д.), в Гибралтарском прол., на о. Тарифа, соединенном с материком дамбой.

МАРС (Mars) (наст . имя и фам. Анн Франсуаз Ипполит Буте, Boutet, 1779-1847), французская актриса. В 1795-99 в труппе театра "Фейдо", с 1799 в "Комеди Франсез". Актриса классицистской школы; выступала также в ролях романтического репертуара.

МАРС , древнеиталийское божество, первоначально бог полей и урожая, затем бог войны. Считался отцом Ромула и Рема - основателей Рима. Соответствует греческому Аресу.

МАРС , планета, среднее расстояние от Солнца 228 млн. км, период обращения 687 суток, период вращения 24,5 ч, средний диаметр 6780 км, масса 6,4Ч1023 кг; 2 естественных спутника - Фобос и Деймос. Состав атмосферы: СО2 (?95%), N2 (2,5%), Ar(1,5-2%), СО(0,06%), Н2О (до 0,1%); давление на поверхности 5-7 гПа. Участки поверхности Марса, покрытые кратерами, похожи на лунный материк. Значительный научный материал о Марсе получен с помощью космических аппаратов "Маринер" и "Марс".

МАРС (нидерл . mars), площадка в верхней части мачты для наблюдения, установки прожекторов, навигационных и др. приборов; на парусных судах - для управления парусами.

"МАРС" , серия советских автоматических межпланетных станций для изучения Марса и космического пространства; программы их разработки и запусков. Максимальная стартовая масса ок. 4,65 т. В 1962-77 совершили полеты 7 станций "Марс". Капсула "Марс-2" впервые достигла Марса, спускаемый аппарат "Марс-3" совершил посадку на Марс (1971). В 1973 впервые по межпланетной трассе одновременно совершили полет 4 станции "Марс". "Марс-5" стал 3-м советским искусственным спутником Марса, "Марс-6" достиг его поверхности.

МАРСАЛИЙ Керкирский (ум . ок. 63), христианский мученик, бывший разбойник, обращенный ко Христу апостолами Иасоном и Сосипатром. Память в Православной церкви 28 апреля (11 мая).

МАРСА-ЭЛЬ-БУРЕЙКА (Марса-эль-Брега) , город и нефтеэкспортный порт в Ливии, в зал. Сидра Средиземного м. Около 10 тыс. жителей. Грузооборот порта св. 10 млн. т в год. Заводы: нефтеперерабатывающий и по сжижению газа.

МАРСЕЛЬ (Marseille) , город и крупнейший порт Франции, на Средиземном м., близ устья Роны, административный центр департамента Буш-дю-Рон. 1,3 млн. жителей (1990, с пригородами). Международный аэропорт. Крупный портовый комплекс. Грузооборот порта св. 90 млн. т в год. Нефтепереработка, нефтехимия, судо- и авиастроение. Начальный пункт трансъевропейского нефтепровода на Страсбур и Карлсруэ (ФРГ). Метрополитен. Университет. Музеи: археологический, изящных искусств, Гробе-Лабадье, Кантини, старого Марселя, античной торговли. Основан ок. 600 до н. э. (Массилия).

МАРСЕЛЬ (Marcel) Габриель Оноре (1889-1973) , французский философ, драматург и литературный критик, основоположник католического экзистенциализма. Подлинный мир бытия (существование) противостоит у Марселя неподлинному миру обладания, "таинство" (интуитивное постижение) - "проблеме" (рациональному познанию). В основе драм Марселя лежат религиозно-моральные конфликты ("Расколотый мир", 1933; "Жажда", 1938; "Рим больше не в Риме", 1951).

"МАРСЕЛЬЕЗА" ("Marseillaise") , французская революционная песня. Слова и музыка К. Ж. Руже де Лиля (1792). Сначала называлась "Боевой песней Рейнской армии", затем "Маршем марсельцев" или "Марсельезой". При Третьей республике стала государственным гимном Франции (с 14 июля 1975 исполняется в новой музыкальной редакции). В России получила распространение "Рабочая Марсельеза" (мелодия "Марсельезы", текст П. Л. Лаврова, опубликован в газете "Вперед" 1.7.1875).

МАРСЕЛЬСКАЯ ЛИХОРАДКА , острое инфекционное заболевание человека (лихорадка, сыпь); риккетсиоз. Переносчик - собачий клещ.

МАРСИЛИЙ ПАДУАНСКИЙ (Marsilius Paduanis) (между 1275 и 1280 - ок . 1343), итальянский политический мыслитель. В трактате "Защитник мира" отстаивал идею общественного договора. Наилучшей формой государства считал сословную монархию. Выступал против притязаний папства на светскую власть. В 1327 отлучен от церкви.

МАРСО (Marceau) Марсель (р . 1923), французский актер-мим. Организатор (в 1947) и руководитель (до 1960) труппы "Содружество мимов" (Париж). Создал лирический образ Бипа - центрального персонажа мимических сценок.

МАРСО (Marceau) Софи (р . 1966), французская киноактриса. На рубеже 1980-90-х гг. стала моделью для "Марианны" - символа Франции, девушки во фригийском колпаке, которую изображают на монетах и почтовых марках. Снимается в кино с 13 лет. Особую роль в ее творческой жизни сыграла встреча с режиссером Анджеем Жулавским, философом чувственного наслаждения (фильмы "Легкомысленная любовь", 1984; "Мои ночи прекраснее ваших дней", 1989). Сыграла главные роли в исторических боевиках Патриса Шеро ("Королева Марго") и М. Гибсона ("Храброе сердце").

МАРСОВО ПОЛЕ , в Др. Риме низменность на левом берегу Тибра, за чертой города, где устраивались военные смотры в честь бога войны Марса (отсюда название Марсово поле), а затем проходили народные собрания.

МАРСОВО ПОЛЕ , площадь в Санкт-Петербурге. В ансамбле Марсова поля: Мраморный дворец (1768-85), Павловские казармы (1817-20), Инженерный замок (1797-1800), Летний и Михайловский сады. Площадь получила название в нач. 19 в., когда стала местом военных парадов. На Марсовом поле в 1917 погребены участники Февральской революции, в 1918-1919 - участники Гражданской войны. В 1917-19 сооружен памятник "Борцам революции". В 1957 зажжен Вечный огонь.

МАРСТОН (Marston) Джон (ок . 1576-1634), английский писатель. Сатирическая комедия "Эй, к востоку" (1605, совместно с Б. Джонсоном и Дж. Чапменом). Трагедиям "Месть Антонио" (1602), "Ненасытная графиня" (1613), характерным для позднего этапа ренессансной драмы, свойственны сложная интрига и внешние эффекты; их герои - демонические личности, под влиянием неистовых страстей совершающие кровавые преступления.

МАРСЫ , италийские племена, покоренные к нач. 3 в. до н. э. римлянами в результате Самнитских войн.

МАРТ (от лат . Mars), третий месяц календарного года (31 сутки); назван по имени древнеримского бога войны Марса.

МАРТА (Marta) Ференц (р . 1929), венгерский физикохимик, иностранный член РАН (1991; иностранный член АН СССР с 1992). Основные труды по кинетике пиролиза, жидкофазного окисления, гомогенному катализу.

МАРТАБАН , прежнее название зал. Моутама.

МАРТАНДА (санскр . мертвое яйцо), в ведийской мифологии божество-солнце, сын Адити, рожденный в виде шара.

МАРТВИЛИ (в 1936-91 Гегечкори) , город (с 1982) в Грузии, на Колхидской низм., в 32 км от ж.-д. ст. Абаша. 6,0 тыс. жителей (1989). Оптико-механический завод. Пищевая промышленность.

МАРТЕН ДЮ ГАР (Martin d Gard) Роже (1881-1958) , французский писатель. В романе "Семья Тибо" (т. 1-8, 1922-40) семейная хроника перерастает в широкую реалистическую картину жизни Франции нач. 20 в. Нобелевская премия (1937).

МАРТЕН (Martin) Пьер (1824-1915) , французский металлург. Разработал способ получения литой стали в пламенной регенеративной печи (1864); впоследствии печь и способ названы его именем.

МАРТЕНОВСКАЯ ПЕЧЬ , пламенная регенеративная печь для переработки чугуна и стального лома в сталь. Первая мартеновская печь разработана и построена П. Мартеном во Франции в 1864. В 70-е гг. 20 в. строительство мартеновских печей практически прекращено (разработан более прогрессивный кислородно-конвертерный процесс).

МАРТЕНОВСКОЕ ПРОИЗВОДСТВО , производство стали в мартеновских печах путем окислительной плавки железосодержащих материалов. Одно из главных звеньев сталеплавильного производства (наряду с конвертерным и электросталеплавильным). В кон. 19 - 1-й пол. 20 вв. мартеновское производство - основной сталеплавильный процесс. С 60-х гг. 20 в. относительная доля мартеновской стали уменьшается и в нач. 80-х гг. составляла ок. 1/4 общего мирового производства стали.

МАРТЕНС Людвиг Карлович (1874/75-1948) , российский политический деятель, доктор технических наук. Член Петербургского "Союза борьбы". С 1921 член Президиума ВСНХ, председатель Главметалла и др. В 1927-41 главный редактор "Технической энциклопедии". Труды по двигателям внутренного сгорания.

МАРТЕНС Федор Федорович (Фридрих Фромгольд) (1845-1909) , российский юрист и дипломат, член-корреспондент Петербургской АН (1908). В 1885 вице-президент Европейского института международного права. Делегат России на ряде международных конференций (в т. ч. Гаагских 1893 и 1907).

МАРТЕНСИТ [от имени немецкого металловеда А . Мартенса (А. Martens; 1850-1914)], микроструктура игольчатого вида, наблюдаемая в закаленных металлических сплавах и чистых металлах, которым свойствен полиморфизм. Мартенсит - основная структурная составляющая закаленной стали; представляет собой пересыщенный твердый раствор углерода в a-железе такой же концентрации, как и исходного аустенита. Мартенситной структуре соответствует наиболее высокая твердость стали. С превращением мартенсита при нагреве и охлаждении связан "эффект памяти" металлов и сплавов.

МАРТИ (Marti) Аугусто Фарабундо (1890?-1932) , деятель рабочего и коммунистического движения Сальвадора. В 1930 возглавил КП Сальвадора. Во время восстания 1932 схвачен полицией и расстрелян. Именем Марти назван Фронт национального освобождения, который с октября 1980 ведет вооруженную борьбу против реакционного режима.

МАРТИ Хосе Хулиан (1853-95) , национальный герой Кубы, идеолог, организатор освободительной борьбы против испанского господства, писатель. Основал Кубинскую революционную партию (1892-98). Погиб в бою. Романтическая драма "Абдала" (1869), стихи.

МАРТИН (Martin) , город в Словакии. 58 тыс. жителей (1991). Машиностроение, деревообрабатывающая, текстильная, пищевая, полиграфическая промышленность. Словацкий национальный музей.

МАРТИН (Martinus) , христианский церковный деятель, мученик, папа Римский в 649-653. На первом Латеранском соборе (649) осудил монофелитство и запрещающий споры о нем эдикт императора Константа II; был арестован и затем сослан в Херсонес (Крым), где и умер. Память в Православной церкви 14 (27) апреля, 15 (28) декабря, в Католической - 13 апреля, 12 ноября.

"МАРТИН" (Glenn L . Martin Co.), американская авиационная фирма. С сер. 50-х гг. разрабатывает ракетно-космические системы, в т. ч. баллистические ракеты средней дальности "Першинг" (1960).

МАРТИН (Martin) Арчер Джон Портер (р . 1910), английский биохимик и физикохимик. Разработал методы распределительной хроматографии: на бумаге (1941, совместно с Р. Сингом) и колоночную газожидкостную (1952, совместно с А. Джеймсом). Нобелевская премия (1952, совместно с Р. Сингом).

МАРТИН РЕКУЭРДА (Martin Recuerda) Хосе (р . 1925), испанский драматург. Пьесы "Как сухой тростник у дороги" (1966), "Христос" (1968), "Королевский карнавал" (1983) и др.

МАРТИН Рудольф (1864-1925) , немецкий антрополог. Создатель современной методики антропологических исследований.

МАРТИН ТУРСКИЙ (335 или 316-397) , христианский монах-отшельник, экзорцист и проповедник, епископ г. Тура; святой покровитель Франции. Ученик Илария Пиктавийского. Возле его келий возникли древнейшие монастыри в Галлии - Лигюже (близ Пуатье) и Мармутье (на Луаре). Биография Мартина Турского написана его учеником Сульпицием Севером. Память в Католической церкви 11 ноября, в Православной - 12 (25) октября.

МАРТИНАЙТИС Марцелиюс (р . 1936), литовский поэт. В лирике, построенной на широком использовании ассоциаций, - образы природы, философские мотивы. Сборники стихов: "Апрельский снег" (1962), "По мостам облаков" (1966), "Круговорот солнца" (1969), "В свете сердца" (1974) и др. Книга о поэтическом мастерстве "Поэзия и слово" (1977).

МАРТИНЕ (Martinet) Андре (р . 1908), французский языковед. Основные труды по общему и французскому языкознанию, фонологии.

МАРТИНЕК (Martinek) Карел (р . 1933), чешский физикохимик. Основные труды по биокатализу и его использованию в биотехнологии. Ленинская премия (1982).

МАРТИНЕЛЛИ (Martinelli) Джованни (1885-1969) , итальянский певец (тенор). В 1913-46 солист театра "Метрополитен-опера" (в репертуаре - 36 опер): регулярно выступал в др. крупнейших театрах мира. Прославился в лирических и героических партиях Манрико, Отелло ("Трубадур", "Отелло" Дж. Верди), Тристан ("Тристан и Изольда" Р. Вагнера), Хозе ("Кармен" Ж. Бизе).

МАРТИНЕС ДE ТОЛЕДО (Martinez de Toledo) Альфонсо (прозвище Протопресвитер из Талаверы) (ок . 1398 - ок. 1470), испанский писатель-сатирик.

МАРТИНЕС ДЕ ЛА РОСА (Martine de la Rosa) Франсиско (1787-1862) , участник революций 1808-14 и 1820-23 в Испании. Правый либерал. В 1822 и 1834-35 глава правительства, в 1845-46 министр. Поэт и прозаик, историк.

МАРТИНЕС ДЕ ХАУРЕГИ-И-УРТАДО (Martinez de Jauregui y Hurtado) Хуан (1583-1641) , испанский художник, поэт, теоретик искусства. Приверженец т. н. культеранизма (поэтическая школа 17 в., одно из течений маньеризма). Друг М. де Сервантеса и Лопе де Веги. Поэма "Орфей" (1624), сонеты. Трактат "Рассуждение о поэзии" (1624). Переводы Псалтыри, Лукана и Т. Тассо.

МАРТИНЕС ЭСПИНЕЛЬ (Martinez Espinel) Висенте (1550-1624) , испанский писатель. Плутовской роман "Жизнь оруженосца Маркоса Обрегона" (1618). Стихи.

МАРТИНЕС ЭСТРАДА (Martinez Estrada) Эсекьель (1895-1970) , аргентинский поэт, эссеист, публицист. Книги стихов "Золото и камень" (1918), "Аргентина" (1927); эссе "Рентгенография пампы" (1933). Последние годы жил на Кубе.

МАРТИНИ (англ . martini), коктейль из сухого белого вермута и джина или водки с лимонной цедрой и оливками.

МАРТИНИ (Падре Мартини) (Martini) Джованни Баттиста (1706-84) , итальянский музыкальный теоретик, педагог и композитор, священник (до 1729 францисканский монах). Фактический руководитель Болонской филармонической академии. Один из первых в Европе трудов по истории музыки, труды по полифонии. Среди учеников: В. А. Моцарт, Н. Йоммелли, М. С. Березовский.

МАРТИНИ Симоне (ок . 1284-1344), итальянский живописец. Фрески и алтарные картины отличаются одухотворенностью, утонченным спиритуализмом образов, изысканностью линии и цвета ("Благовещение", 1333).

МАРТИНИАН Римский (ум . ок. 67), христианский мученик, темничный страж, ученик апостола Петра. Память в Православной церкви 11 (24) апреля.

МАРТИНИКА (Martinique) , остров в группе Наветренных островов, в Вест-Индии. Владение Франции (с 1946 "заморский департамент"). 1,1 тыс. км2. Население 377 тыс. человек (1993), главным образом мулаты и негры. Официальный язык - французский. Большинство верующих - католики. Адм. ц. - Фор-де-Франс. Управление возглавляет комиссар республики, назначаемый французским правительством. Имеется выборный Генеральный совет. Во французском парламенте Мартиника представлена 3 депутатами Национального собрания и 2 сенаторами. Действующий вулкан Монтань-Пеле (1397 м). Климат тропический, пассатный. В горах разреженные вырубками леса, на побережье мангры. Тропическое земледелие (сахарный тростник, бананы). Предприятия по переработке сельскохозяйственной продукции (сахарные заводы, производство рома, консервов). Животноводство. Рыболовство. Туризм. Населенный индейцами остров в 1502 был открыт Х. Колумбом. С 1635 началась французская колонизация, сопровождавшаяся истреблением индейцев и ввозом негров-рабов для работы на плантациях. В 17 - нач. 19 вв. за остров боролись Великобритания и Франция. По Амьенскому миру 1802 признан французским владением.

МАРТИНОВИЧ (Martinovics) Игнац (1755-1795) , один из руководителей антиавстрийского движения венгерских дворян за создание независимой республики, проведение демократических реформ. Доктор философии и теологии; атеист. Казнен по приговору австрийского суда.

МАРТИНСОН (Martinson) Муа (1890-1964) , шведская писательница. Автобиографическая тетралогия "Мать выходит замуж" (1936), "Венчание" (1938), "Розы короля" (1939), "Я встречаю поэта" (1950), рассказы о судьбе трудящейся женщины. Историческая трилогия о шведском крестьянстве 18-19 вв.

МАРТИНСОН Сергей Александрович (1899-1984) , российский актер, народный артист России (1964). На сцене с 1922. Играл в Театре им. Мейерхольда, Театре-студии киноактера, выступал в Московском мюзик-холле. Снимался в фильмах: "Марионетки", "Антон Иванович сердится", "Свадьба" и др.

МАРТИНСОН (Martinson) Харри Эдмунд (1904-78) , шведский писатель. Сборники философских стихов "Кочевник" (1931), "Пассат" (1945), "Стихи о свете и мраке" (1971). Автобиографический психологический роман "Крапива цветет" (1935), символико-фантастическая поэма "Аниара" (1956). Нобелевская премия (1974).

МАРТИНУ (Martinu) Богуслав (1890-1959) , чешский композитор, член Чешской академии искусств (1931). Один из крупнейших чешских композиторов 20 в., Мартину сочетал традиции чешской музыкальной классики с элементами импрессионизма, неоклассицизма. Оперы "Женитьба" (по Н. В. Гоголю, 1952), "Ариадна" (1958), балет "Шпаличек" (1933), 6 симфоний (1942-53), "Памятник Лидице" (1943) и др.

МАРТИРОЛОГ (греч . martyrologion, от martyros - мученик и logos - слово, сказание),1) в христианской церковной литературе сборник повествований о мучениках и святых.2) Перечень жертв преследований, гонений, а также перечень перенесенных кем-либо страданий.

МАРТИТ , минерал, псевдоморфоза гематита по магнетиту.

МАРТИУС (Martius) Карл Фридрих (1794-1868) , немецкий ботаник, иностранный член-корреспондент Петербургской АН (1834). Труды по флористике и систематике растений. В 1817-20 участвовал в немецкой экспедиции в Бразилию, где собрал гербарий, а также многочисленные образцы растений и семян. Результаты экспедиции были обобщены в книге "Флора Бразилии" (т. 1-15, 1840-1906).

МАРТОВ Л . (Цедербаум Юлий Осипович) (1873-1923), участник российского революционного движения. В 1895 член Петербургского "Союза борьбы за освобождение рабочего класса". С 1900 член редакции "Искры". С 1903 один из лидеров меньшевиков. В середине 1917 входил во Временный Совет Российской республики (предпарламент). Октябрьскую революцию рассматривал как неотвратимую катастрофу; выступал с критикой внутренней политики большевиков (продовольственной диктатуры, "красного террора" и др.). В 1919 член ВЦИК. С 1920 эмигрант, один из организаторов "2 1/2-го Интернационала".

МАРТОВИЧ Лесь (Алексей) Семенович (1871-1916) , украинский писатель. Один из видных западноукраинских новеллистов, отразивших настроения крестьянства (сборник "Нечитальник", 1900; "Подарок Стрибога и другие рассказы", 1905). Сатирическая повесть "Суеверие" (издание 1917).

МАРТОРЕЛЬ (Martorell) Джоанот (ок .1413-68), каталанский писатель. Автор знаменитого рыцарского романа "Тирант Белый", получившего высокую оценку М. де Сервантеса (завершен Джоаном Марти де Гальбой, опубликован в 1490).

МАРТОС Иван Петрович (1754-1835) , российский скульптор. Представитель классицизма. В мемориальной пластике Мартоса (надгробия М. П. Собакиной, 1782, Е. С. Куракиной, 1792, Е. И. Гагариной, 1803) гармонично сочетаются гражданский пафос, идеальная возвышенность, обаяние и жизненность образов. Памятник Минину и Пожарскому в Москве (1804-18).

МАРТУ (Амурру) (шумерск . западный), в шумеро-аккадской мифологии божество, связанное с племенами амореев-кочевников, живших в степях Сев. Месопотамии. Представлялся как громовержец, насылающий бурю.

МАРТУНИ , город (с 1985) в Нагорном Карабахе, в 41 км к востоку от Степанакерта. 5,2 тыс. жителей (1991). Пищевая промышленность, ковроделие.

МАРТЫНЕНКО Анатолий Алексеевич (р . 1925), Герой Социалистического Труда (1971), полный кавалер ордена Славы (1945, 1945, 1946). В Великую Отечественную войну сержант, отличился в боях при освобождении Одессы, Бухареста и Будапешта. После войны бригадир на заводе в г. Харцызск.

МАРТЫНОВ Александр Евстафьевич (1816-60) , российский актер. С 1836 в Александринском театре. Один из основоположников русской школы сценического реализма. Выступал в водевилях, пьесах А. Н. Островского (Тихон - "Гроза"), И. С. Тургенева и др.

МАРТЫНОВ Алексей Васильевич (1868-1934) , российский хирург, заслуженный деятель науки России (1933). Создал научную школу. Труды по хирургическому лечению болезней желчных путей, щитовидной и поджелудочной желез, облитерирующего эндартериита.

МАРТЫНОВ Владлен Аркадьевич (р . 1929), российский экономист, академик РАН (1994). Основные труды по проблемам политической экономии современного капитализма. Государственная премия СССР (1977).

МАРТЫНОВ Евгений Иванович (1864-1937) , российский военный теоретик и историк, генерал-лейтенант (1910). Участник русско-японской и 1-й мировой войн. В 1918-28 в Красной Армии, преподавал в Академии Генштаба. Труды по военной истории и стратегии. Репрессирован; реабилитирован посмертно.

МАРТЫНОВ Иван Васильевич (р . 1919), российский химик-органик, член-корреспондент АН СССР (1981), Герой Социалистического Труда (1974). Основные труды в области синтеза физиологически активных соединений. Ленинская премия (1972).

МАРТЫНОВ Леонид Николаевич (1905-80) , русский поэт. Философская лирика (сборники "Лукоморье", 1945; "Гиперболы", 1972, Государственная премия СССР, 1974; "Узел бурь", 1979) отмечена афористичностью, юмором, искусным экспериментированием в области формы. Исторические поэмы, в т. ч. "Тобольский летописец" (1937). Воспоминания, в т. ч. "Знак бесконечности" (1980).

МАРТЫНОВИЧ Порфирий Денисович (1856-1933) , украинский график и живописец. Реалистические портреты крестьян, жанровые картины ("Бабы пекут хлеб", 1870-е гг.), иллюстрации ("Энеида" И. П. Котляревского, 1873-74).

МАРТЫШКИ , род узконосых обезьян. Длина тела 20-70 см, хвоста 35-100 см. Ок. 20 видов, со многими подвидами, в тропических лесах Африки (к югу от Сахары). Живут стадами. Молчаливы, неагрессивны. Издавна содержатся в зоопарках. Лабораторные животные.

МАРТЬЯНОВ Петр Алексеевич (1835-65) , бывший крепостной крестьянин, с 1861 в Лондоне, сблизился с А. И. Герценом и Н. П. Огаревым. В 1862 опубликовал книгу "Народ и государство" и в "Колоколе" - письмо Александру II с требованием Земской думы. В 1863, по возвращении в Россию, осужден на 5 лет каторги.

МАРУЗО (Marouzeau) Жюль (1878-1964) , французский языковед. Основные труды по классическим языкам и стилистике. "Словарь лингвистических терминов" (1933).

МАРУН , газоконденсатно-нефтяное месторождение в Иране (Персидского залива нефтегазоносный бассейн). Открыто в 1964. Залежи на глубине 2,3-3,3 км. Начальные запасы нефти 1,4 млрд. т. Плотность нефти 0,86 г/см3, содержание S 1,80%.

МАРУТЫ , в ведийской и индуистской мифологии боги ветра и непогоды, сыновья Рудры. Представляются как воины, мчащиеся на колесницах.

МАРУФА (Марота , Маруфан) Персидский (ум. ок. 330), христианский мученик, пострадавший в Персии в гонение Шапура II. Память в Православной церкви 28 марта (10 апреля).

МАРУХСКИЙ ПЕРЕВАЛ , через Главный, или Водораздельный, хр., в западной части Б. Кавказа, из долины р. Марух в долину р. Ацгара. Высота 2739 м.

МАРФА и МАРИЯ , сестры Лазаря, упоминаемые в евангельском рассказе о посещении Христом Вифании. Различный характер сестер - практической Марфы и созерцательной Марии - стали символом различных установок в жизни христиан. Память в Православной церкви 4 (17) июня, в Католической - 22 июля.

МАРФА Каппадокийская (ум . ок. 428), мать преподобного Симеона Столпника (Антиохийского). Память в Православной церкви 1 (14) сентября.

МАРФА , см. Марин и Марфа.

МАРФА-ПОСАДНИЦА , вдова новгородского посадника И. А. Борецкого. Возглавила антимосковскую партию новгородского боярства. После присоединения Новгорода к Московскому государству в 1478 взята под стражу.

МАРФИНО , усадьба в Мытищинском районе Московской обл. Архитектурный ансамбль 18-19 вв. Расположен на берегу запруженной р. Уча, образующей два пруда. Основные постройки (главный дом, парадная лестница и др.) сооружены в псевдоготическом стиле 1837-38. Церковь (18 в.).

МАРФУНИН Арнольд Сергеевич (р . 1926), российский ученый, член-корреспондент АН СССР (1987). Труды по физическим методам исследования минералов.

МАРХА , река на западе Якутии, левый приток Вилюя. 1181 км, площадь бассейна 99 тыс. км2. Средний расход воды 405 м3/с. Судоходна весной на 984 км от устья.

МАРХАМАТ (до 1974 Русское Село) , город (с 1974) в Узбекистане, Андижанская обл., в 25 км от ж.-д. ст. Ассаке. 11,2 тыс. жителей (1991). Электротехнический завод, ткацкая фабрика.

МАРХВИЦА (Marchwitza) Ханс (1890-1965) , немецкий писатель. В 1933-46 в антифашистской эмиграции. Участник гражданской войны в Испании 1936-39. Роман "Штурм Эссена" (1930), трилогия "Кумиаки" (1934-59).

МАРХЛЕВСКИЙ (Marchlewski) Леон Павел Теодор (1869-1946) , польский химик. Основные труды по изучению растительных пигментов. Установил структуру ряда природных гликозидов. Показал (1897-1901) совместно с М. В. Ненцким химическое родство гемоглобина и хлорофилла.

МАРХЛЕВСКИЙ Юлиан Юзефович (1866-1925) , политический деятель. Один из организаторов и руководителей Социал-демократии Королевства Польского и Литвы. Участник Революции 1905-07 (Варшава). Один из организаторов группы "Спартак" в Германии. В 1920 председатель Временного ревкома Польши. Организатор МОПР, председатель его ЦК. С 1922 ректор Коммунистического университета национальных меньшинств Запада. Труды по истории революционного движения.

МАРХУР , то же, что винторогий козел.

МАРЦИ (Марци из Кронланда) (Marc Kronlandu) Йоханнес Маркус (1595-1667) , чешский ученый. Исследовал дифракцию и дисперсию света, объяснил цвета радуги и тонких пленок. Труды по теории удара.

МАРЦИАЛ (Martialis) (ок . 40 - ок. 104), римский поэт. Эпиграммы Марциала (15 кн.) отличаются меткостью и остроумием.

МАРЦИАЛЬНЫЕ ВОДЫ , бальнеологический и грязевой курорт в Карелии, к северо-западу от Петрозаводска. Первый курорт в России (открыт в 1719).

МАРЦИНКЯВИЧЮС Йонас (1900-53) , литовский писатель. В социально-критическом романе "Беньяминас Кордушас" (1937) показаны взаимоотношения помещиков и крестьян после земельной реформы в буржуазной Литве. Исторические романы "Мы приходим" (1936), "Резня в Кракове" (1938). Повести, рассказы, очерки о войне, пьесы.

МАРЦИНКЯВИЧЮС Юстинас (р . 1930), народный поэт Литвы (1978). В поэмах "Двадцатая весна" (1956), "Кровь и пепел" (1960, антифаш.); "Стена" (1965), исторической трилогии - драме-поэме "Миндаугас" (1968), "Собор" (1971), "Мажвидас" (1977) философская и общественно-этическая проблематика, символическая образность. Сборники стихов "Руки, делящие хлеб" (1963), "Нежное прикосновение жизни" (1978), сборник лирических миниатюр "Дневник без дат" (1981).

МАРЦИНОВСКИЙ Евгений Иванович (1874-1934) , российский паразитолог и инфекционист, заслуженный деятель науки России (1934). Создал научные основы борьбы с малярией в СССР. Организатор и руководитель Тропического института (1920-34; с 1934 Институт медицинской паразитологии и тропической медицины им. Марциновского).

МАРЦИПАН (нем . Marzipan), тестообразная масса из проваренной смеси тертого миндаля с сахарным сиропом; изделие с этой массой.

МАРЧ (March) Фредрик (1897-1975) , американский киноактер. Снимался в фильмах: "Пожнешь бурю", "Лучшие годы нашей жизни", "Семь дней в мае", "Нюрнбергский процесс" и др.

МАРЧЕНКО Алла Максимовна (р . 1932), российский критик, литературовед. Основная сфера интересов: русская литература 19 в., современный литературный процесс. Книги: "Поэтический мир Есенина" (1972), "С подорожной по казенной надобности: Лермонтов. Роман в письмах и документах" (1984) и др.

МАРЧЕНКО Анатолий Тихонович (1938-86) , русский писатель. О стоическом противостоянии личности тоталитаризму в условиях послесталинских лагерей рассказывают мемуарно-документальная книга "Мои показания" (написана в 1967, опубликована 1968), "От Тарусы до Чуны" (1976), "Живи как все" (1987, не окончена), запечатлевшие выстраданный опыт автора: 5 раз осужден по политическим обвинениям, ок. 19 лет провел в заключении. Умер в тюрьме. В СССР сочинения публикуются с 1989.

МАРЧЕНКО Владимир Александрович (р . 1922), украинский математик, академик АН СССР (1987) и АН УССР (1969). Основные труды по теории функций, функциональному анализу, дифференциальным уравнениям. Ленинская премия (1962).

МАР-ЧИКИТА (Mar chiquita) , соленое бессточное озеро в Аргентине, на северо-западе Пампы. Расположено в заболоченной впадине, к востоку от гор Сьеррос-де-Кордова, на высоте 66 м. Площадь ок. 2 тыс. км2 . Глубина 3-4 м. Берега низкие, много островов. В озеро впадает р. Рио-Дульсе.

МАРЧУК Гурий Иванович (р . 1925), российский математик и физик, академик (1968), вице-президент (1975-80) АН СССР, президент АН СССР с 1986. Герой Социалистического Труда (1975). Председатель Сибирского отделения АН СССР (1975-80). В 1980-86 заместитель председателя Совета Министров СССР, председатель Государственного комитета СССР по науке и технике. Основные труды по вычислительной и прикладной математике. Ленинская премия (1961), Государственная премия СССР (1979).

МАРШ (Marche) , историческая область во Франции, на Центр. Французском массиве; департамент Крез и частично Верхняя Вьенна. 8,1 тыс. км2. Ок. 300 тыс. человек. Главный город - Гере.

МАРШ , музыкальный жанр, отличающийся строго размеренным темпом, четким ритмом, бодрым, мужественным, героическим характером. Обеспечивает синхронное движение большого числа людей. Военные марши создаются для военного (духового) оркестра. Используется в опере и балете, а также как самостоятельная пьеса. Особая разновидность - похоронный марш.

МАРШ (франц . marche), в военном деле - организованное передвижение войск в колоннах на транспортных средствах, боевых машинах или в пешем порядке. Войска на марше в сутки могут преодолеть: автомобильные колонны 400 км, смешанные (танки, автомашины и др.) 300 км, пешим порядком или на лыжах 30-50 км.

МАРШ (Marsh) Отниел Чарлз (1831-99) , американский палеонтолог. Труды по мезозойским млекопитающим, стратиграфии мезо-кайнозоя; построил родословное дерево лошади. Первым исследовал размер мозга ископаемых млекопитающих.

МАРШАК Иммануил Самуилович (1917-77) , российский физик, доктор технических наук (1963). Сын С. Я. Маршака. Труды по физике газового разряда, в частности, теории и практическому использованию сильноточных импульсных разрядов при высоком давлении. Под его руководством созданы высокоинтенсивные источники света, в т. ч. импульсные лампы "Сириус", ксеноновые лампы "холодного" света и др. Государственная премия СССР (1945).

МАРШАК Самуил Яковлевич (1887-1964) , русский поэт, переводчик. Стихи, сказки, пьесы для детей. Переводы Р. Бернса, сонетов У. Шекспира, сказок разных народов и др. Философские стихи ("Избранная лирика", 1962; Ленинская премия, 1963), лирические эпиграммы. Литературная критика (книга "Воспитание словом", 1961). Книга воспоминаний "В начале жизни" (1960). Государственная премия СССР (1942, 1946, 1949, 1951).

МАРШАЛ (от франц . marechal),1) придворное звание в средневековой Франции (до 16 в.).2) Высшее воинское звание в Российской армии, а также в армиях ряда стран (во Франции с 16 в.); в некоторых армиях (в т. ч. в российской) званию маршала соответствовал чин генерал-фельдмаршала.3) В Польше - звание некоторых гражданских должностных лиц: маршал сейма, вице-маршал сейма.

МАРШАЛЛ (Marshall) Алан (1902-84) , австралийский писатель. Книга очерков об австралийских аборигенах "Мы такие же люди" (1948), автобиографическая трилогия "Я умею прыгать через лужи" (1955), "Это трава, что повсюду растет" (1962), "В сердце моем" (1963); новеллы.

МАРШАЛЛ Альфред (1842-1924) , английский писатель. Основатель кембриджской школы политэкономии. Игнорируя законы общественного развития, пытался распространить учение Ч. Дарвина на общественные отношения.

МАРШАЛЛ Джордж Кэтлетт (1880-1959) , американский генерал армии (1944). В 1939-45 начальник штаба армии США, в 1947-49 государственный секретарь США, в 1950-51 министр обороны. Инициатор плана Маршалла. Нобелевская премия мира (1953).

МАРШАЛЛ Томас Хемфри (1893-1981) , английский социолог. Западное общество, по Маршаллу, превратилось в "систему допустимого равенства и справедливости", в огромный средний класс.

МАРШАЛЛ (Marshall) Фрэнк Джеймс (1877-1944) , американский шахматист, один из сильнейших в первой половине 20 века, шахматный теоретик. Чемпион США (1909-1936). Участник матча на первенство мира с Эм. Ласкером (1907, США: 3,5:11,5). Победитель многих крупных международных турниров, в т. ч. в Кембридж-Спрингсе (1904), Париже (1907), Дюссельдорфе (1908), Нью-Йорке (1911 и 1913), Гастингсе (1928/29). Его именем названы дебютные варианты в ферзевом гамбите и испанской партии, шахматный клуб в Нью-Йорке, основателем (1915) и руководителем которого он был. Автор книги "Шахматы шаг за шагом" (1928).

МАРШАЛЛА ПЛАН , т. н. программа восстановления и развития Европы после 2-й мировой войны путем предоставления ей американской экономической помощи; выдвинут в 1947 Дж. К. Маршаллом (вступил в действие в апреле 1948). В осуществлении плана участвовали 17 европейских стран (включая Зап. Германию). План Маршалла содействовал укреплению положения США в Зап. Европе. В 1951 заменен законом "о взаимном обеспечении безопасности", предусматривавшим одновременное предоставление экономической и военной помощи.

МАРШАЛЛОВЫ ОСТРОВА (Marshall Islands) , архипелаг в Тихом ок., в Микронезии. Открыт испанским мореплавателем А. де Сааведра в 1529, более подробно исследован английским мореплавателем Дж. Маршаллом и Т. Гилбертом в 1788 (назван по имени Дж. Маршалла). Маршалловы о-ва образуют территорию государства Маршалловы о-ва.

МАРШАЛЛОВЫ ОСТРОВА (Marshall Islands) , Республика Маршалловы Острова, государство на одноименном архипелаге в Тихом ок., в Микронезии. 181 км2. Население 52 тыс. человек (1993), главным образом маршалльцы (одна из этнических групп микронезийцев). Верующие - протестанты. Официальный язык - английский. Столица - Маджуро (на одноименном острове). Глава государства и правительства - президент, вместе с вице-президентом избираемый законодательным органом страны - двухпалатным парламентом. Территория Маршалловых Островов состоит из нескольких сотен небольших коралловых островов, атоллов и рифов, образующих две группы: Радак на востоке и Ралик на западе. Все острова низменные, сложены главным образом коралловыми известняками. Климат на севере тропический посадный, на юге - субэкваториальный. Осадков (на северных островах) от 2000 до 4000 мм в год. Насаждения кокосовой пальмы, внутренние лагуны атоллов обрамляют мангровые заросли. Как государственное образование Маршалловы Острова возникли в 1983 в процессе раздела подопечной территории ООН Тихоокеанские о-ва. 21 октября 1986 вступило в силу соглашение о свободной ассоциации Маршалловых Островов с США. Основа экономики Маршалловых Островов - добыча фосфатов (на атолле Аилинглапап), сельское хозяйство, рыболовство. Выращивают кокосовые пальмы, хлебное дерево, таро, батат. Экспорт: фосфаты, копра. Основные внешнеторговые партнеры: США, Япония. Денежная единица - доллар США.

"МАРШАЛЬСКАЯ ЗВЕЗДА" , в СССР маршальский знак отличия. Учрежден в 1940 для Маршалов Советского Союза (с 1955 вручается также Адмиралам Флота Советского Союза); для маршалов родов войск "Маршальская Звезда" учреждена в 1943 (вручается также генералам армии и адмиралам флота).

МАРШАЛЬСКИЙ ЖЕЗЛ , в некоторых странах знак отличия, служащий символом власти и положения маршала (фельдмаршала). В России до 1917 генерал-фельдмаршалам также был присвоен особый жезл.

МАРШАНЦИЯ , род печеночных мхов с лентовидно стелющимся слоевищем. 65 видов, главным образом в тропиках; в России 2 вида, на влажных почвах и гарях.

МАРШЕ (Marchais) Жорж (р . 1920), генеральный секретарь Французской КП (ФКП) в 1972-79. С 1961 в руководстве ФКП.

МАРШЕВОЕ ПОДРАЗДЕЛЕНИЕ , воинское подразделение (рота, батальон), направляемое из запасных частей на фронт для пополнения частей действующей армии.

МАРШИ (нем ., ед. ч. Marsch), полоса низменных побережий морей, затопляемая в периоды высоких приливов и нагонов воды. Иногда располагается ниже уровня моря, отделяясь от него полосой дюн. Типичны для побережья Северного м. (Нидерланды, ФРГ, Дания).

МАРШНЕР (Marschner) Генрих Август (1795-1861) , немецкий композитор. Романтические оперы "Вампир" (1827), "Ханс Гейлинг" (1832) и др.

МАРШРУТ (нем . Marschrute), путь следования, обычно заранее намеченный.

МАРШРУТНЫЙ ЛИСТ (карта) , документ по учету выработки продукции и движения партии обрабатываемых деталей по операциям.

МАРЫ (до 1937 Мерв) , город в Туркмении, центр Марыйской обл., на р. Мургаб и Каракумском канале. Железнодорожный узел. 102,1 тыс. жителей (1991). Предприятия легкой, пищевкусовой промышленности, машиностроительный завод, производство стройматериалов. Театр. Основан в 1884. Близ г. Мары - ГРЭС. В 30 км к востоку от г. Мары развалины древнего Мерва.

МАРЫЙСКАЯ ОБЛАСТЬ , в Туркмении. 86,8 тыс. км2. Население 859,5 тыс. человек (1991). Адм. ц. - Мары.

МАРЬ , род трав, полукустарников, редко кустарников и деревьев, семейства маревых. Св. 200 видов, в умеренном поясе Северного полушария. Среди этих видов сорные, пищевые (напр., квиноа), декоративные. Некоторые виды мари ошибочно называют лебедой.

МАРЬИНА ГОРКА , город (с 1955) в Белоруссии, Минская обл. Ж.-д. ст. Пуховичи. 20,1 тыс. жителей (1991). Завод балансировочных станков, льнозавод, пищевкусовая промышленность.

МАРЬИНА РОЩА , исторический район на севере Москвы, за бывшим Камер-Коллежским валом. Назван в 18 в. по соседней деревне. В кон. 19 в. вошла в состав города. Название "Марьина роща" сохранилось в наименованиях улиц и проездов.

МАРЬИНКА , город (с 1977) на Украине в Донецкой обл., близ ж.-д. ст. Красногоровка. 11 тыс. жителей (1991). Шиноремонтный завод. Пищевые предприятия.

МАРЬЮТ , мелководное лагунное озеро в западной части дельты Нила, в Египте. Площадь (во время притока паводковых вод Нила) ок. 250 км2. Отделено от Средиземного м. косой, на которой находится г. Александрия. Добыча соли.

МАРЬЯНЕНКО Иван Александрович (1878-1962) , украинский актер, народный артист СССР (1944). На сцене с 1895. Работал в труппах под руководством М. Л. Кропивницкого, Н. К. Садовского и др. В 1923-1958 в Украинском театре им. Т. Г. Шевченко (Харьков). Профессор (с 1946) Харьковского института театрального искусства. Государственная премия СССР (1947).

МАРЬЯННИК , род полупаразитных трав семейства норичниковых. Ок. 30 видов, в умеренном поясе Северного полушария (иван-да-марья, марьянник полевой и др.). Семена многих видов ядовиты для скота.

МАРЯ (Марша) , в латышской мифологии богиня-охранительница коров. В народных верованиях образ Мари отождествляется с образом Девы Марии.

МАРЯХИН Сергей Степанович (1911-72) , военачальник, генерал армии (1968). В Великую Отечественную войну командир танковой бригады. В 1963-67 командующий Северной группой войск и войсками Белорусского ВО. В 1968-72 начальник Тыла Вооруженных Сил СССР - заместитель министра обороны.

МАС (Maes) Николас (1634-93) , нидерландский живописец из Дордрехта. Ок. 1648 стал учеником Рембрандта. Писал жанровые картины в манере учителя, иногда - ближе стилю П. де Хоха. Ок. 1665 переехал в Антверпен.

МАСАИ (маасаи) , народ в Кении и Танзании. 670 тыс. человек (1992). Язык масаи. Придерживаются традиционных верований.

МАСАИ , язык народа масаи. Относится к нилотским языкам. Бесписьменный.

МАСАЛЛЫ , город (с 1970) в Азербайджане, на Ленкоранской низм., близ ж.-д. ст. Масаллы. 15,3 тыс. жителей (1991). Пищевкусовая (в т. ч. чайная, табачная, консервная) промышленность.

МАСАЛЬСКАЯ Нина Николаевна (р . 1901), российская актриса, народная артистка СССР (1960). На сцене с 1919. С 1950 в Кишиневском русском драматическом театре.

МАСАЛЬСКИЙ-РУБЕЦ Василий Михайлович (?-1611) , князь, боярин. Основатель и воевода (1601-03) Мангазеи. Участник убийства Федора Борисовича Годунова. Советник и дворецкий Лжедмитрия I. В 1608-10 сторонник Лжедмитрия II, с кон. 1610 доверенное лицо Сигизмунда III в Москве.

МАСАН , город и порт в Юж. Корее, в Корейском прол. 497 тыс. жителей (1990). Судостроение, сталелитейная, электротехническая, текстильная, пищевая промышленность. ГЭС. Лов и переработка рыбы.

МАСАНОВ Иван Филиппович (1874-1945) , российский библиограф. Основной труд "Словарь псевдонимов русских писателей, ученых и общественных деятелей" (т. 1-4, 1956-60; подготовлен к печати Ю. И. Масановым).

МАСАРИК (Masaryk) Томаш (1850-1937) , президент Чехословакии в 1918-35. В 1900-1920 руководитель либеральной Чешской народной, затем Прогрессистской (реалистической) партии. Председатель Чехословацкого национального совета. Труды по философии и социологии.

МАСАТЕКИ , индейский народ в Мексике (горные районы шт. Оахака). 130 тыс. человек (1992). Язык отоми-миштеко-сапотекской семьи. Верующие - в основном католики.

МАСАТЛАН , (Мazatlan), город на западе Мексики, шт. Синалоа. 263 тыс. жителей (1990). Порт у входа в Калифорнийский зал. Международный аэропорт. Нефтеперерабатывающая, хлопчатобумажная, деревообрабатывающая, пищевкусовая промышленность. Бальнеоклиматический курорт. Туризм.

МАСАХУА (самоназвание - ньятко) , индейский народ в Мексике (горные районы на западе шт. Мехико и востоке шт. Мичоакан). 120 тыс. человек (1992). Язык отоми-миштеко-сапотекской семьи. Верующие в основном католики.

МАСБАТЕ (Masbate) , остров в центральной части Филиппинского арх. 3270 км2. Высота до 697 м. Население 530 тыс. человек. Муссонные тропические леса. Тропическое земледелие. Главный город - Масбате.

МАСГРЕЙВ (Musgrave) , горы в центральной части Австралии. Длина ок. 200 км, высота до 1440 м. Редкие заросли эвкалиптов и дернины злака спинифекс.

МАСЕЙО (Maceio) , город и порт на северо-востоке Бразилии, адм. ц. шт. Алагоас. 376 тыс. жителей (1980). Международный аэропорт. Пищевая, текстильная, химическая промышленность.

МАСЕО (Maceo) Антонио (1845-96) , генерал-майор, один из руководителей борьбы кубинского народа за независимость от испанцев, отличился в войнах 1868-78 и 1895-98. Погиб в бою.

МАСЕРУ (Maseru) , столица (с 1966) государства Лесото. Узел автодорог; железнодорожной веткой связана с ЮАР. 30 тыс. жителей (1986). Пищевые предприятия. Основан в 1869 Мошешем I. До 1966 адм. ц. Басутоленда.

МАСИАС (Macias) Cантьяго (прозвище Влюбленный) (ок . 1340 - ок. 1370), легендарный галисийско-португальский трубадур. Герой позднейшей литературы (ему посвящены драма Л. де Камоэнса, драма и роман М. Х. де Ларры и др.).

МАСИАС-НГЕМА-БИЙОГО , см. Биоко.

МАСИЙОН (Massillon) Жан Батист (1663-1743) , французский проповедник. В 1681 вступил в конгрегацию ораторианцев; епископ Клермонский (с 1717). Сохранилось ок. 100 "слов", в т. ч. 10 наиболее замечательных - "великопостных".

МАСИНИССА (Masinissa) (ок . 240-149 до н. э.), царь Нумидии (Сев. Африка) с 201, объединивший восточные (где правил с 205) и западные части Нумидии.

МАСКА (франц . masque),1) накладка с вырезами для глаз, скрывающая лицо, иногда с изображением человеческого лица, головы животного или мифического существа. Маски ритуальные надевались исполнителями религиозных обрядов в первобытных культах. Маски театральные употреблялись в античном театре, скоморохами, в итальянской комедии дель арте, традиционном театре Японии, Юж. и Юго-Вост. Азии и др.2) Слепок из гипса и др. материалов, снятый с лица умершего. У многих народов древности на лицо погребенного накладывали погребальные маски из золота и др.3) В медицине - маска для наркоза, физиотерапевтических процедур, марлевая, асептическая. 4) В косметике - слой крема, лекарственного состава, наложенный на лицо или шею для лечения, ухода за кожей. 5) Предмет защитного снаряжения спортсмена (в фехтовании, хоккее и др.), предохраняет лицо от травмы.

МАСКАНЬИ (Mascagni) Пьетро (1863-1945) , итальянский композитор. Один из основоположников оперного веризма. Оперы "Сельская честь" (1888), "Ирис" (1898) и др.

МАСКАР (Mascart) Элетер Эли Никола (1837-1908) , французский физик, иностранный член-корреспондент Петербургской АН (1891). Труды в области электричества, оптики, магнетизма, метеорологии.

МАСКАРЕНСКИЕ ОСТРОВА (Mascarene Islands) , группа островов вулканического происхождения в Индийском ок. 4486 км2. Население св. 1 млн. человек. (1982). Состоит из островов Реюньон, Маврикий и Родригес.

МАСКАРЕНСКИЙ ХРЕБЕТ , подводный хребет на западе Индийского ок. (от Сейшельских островов на севере до о. Маврикий на юге). Длина ок. 2000 км, ширина 400 км, глубина подошвы 4000 м. Гребень Макаренского хр. - преимущественно плоская или выпуклая поверхность, разделенная неглубокими седловинами на несколько отмелей, глубина над которыми 200-300 м, местами 8 м.

МАСКАТ , столица Омана, на берегу Оманского зал. 85 тыс. жителей (1990). Вывоз фруктов, фиников. Ремесла. Университет. Близ Маската - международный аэропорт.

МАСКАТ , султанат на юго-востоке Аравии в 1792-1970. В 1891-1958 британский протекторат. В августе 1970 султан Маската объявил о создании султаната Оман (включает Маскат и имамат Оман).

МАСКЕВИЧ Самуил Иванович (ок . 1580-1642), белорусский феодал. Участник польской интервенции в Россию в 1609-12. Записки с ценными сведениями о восстании Наливайко и событиях в России в 1606-13.

МАСКЕЛАЙН (Maskelyne) Невил (1732-1811) , английский астроном, иностранный почетный член Петербургской АН (1776). Труды по астрометрии, определению долгот на море по наблюдениям Луны. Основал морской астрономический ежегодник (1766).

МАСКИРОВКА ,1) изменение облика при помощи маски или др. средств.2) Комплекс мероприятий, направленных на скрытие своих войск от наблюдения противника или введение его в заблуждение.3) В переносном смысле - поведение человека, скрывающего от окружающих свои действительные взгляды, поступки.

МАСКИРОВКА ЗВУКА , физиологическое явление, состоящее в том, что при одновременном слушании двух или нескольких звуков разной громкости более тихие звуки перестают быть слышимыми.

МАСКОНЫ (от англ . mass concentration - концентрация массы), области лунных морей, в которых наблюдаются существенные изменения гравитационного поля Луны (положительные аномалии силы тяжести), обусловленные концентрацией массы на некоторой глубине.

МАСКУЛИНИЗАЦИЯ (от лат . masculinus - мужской), появление у особей женского пола мужских вторичных половых признаков (напр., петушиного гребня у кур). Связана с нарушением деятельности желез внутренней секреции. Может быть вызвана экспериментально. Ср. Феминизация.

МАСЛА РАСТИТЕЛЬНЫЕ (растительные жиры) , получают из семян или плодов растений отжимом или экстрагированием. Плотность 0,900-0,980 г/см3, цвет от светло-желтого до темно-бурого. Бывают твердые, но чаще жидкие. Различают растительные масла высыхающие (льняное, конопляное), полувысыхающие (подсолнечное, хлопковое) и невысыхающие (касторовое, кокосовое). Многие растительные масла - важнейшие пищевые продукты. Основная питательная ценность растительных масел определяется высоким содержанием в них триглицеридов высших жирных кислот (до 80-90% в льняном, до 40-50% в подсолнечном), фосфатидов (до 3000 мг% в соевом, до 1400 мг% в подсолнечном), стеринов (до 1000 мг% в кукурузном, до 300 мг% в подсолнечном), токоферолов (100 мг% и более в соевом и кукурузном, до 100 мг% в подсолнечном). В технике растительные масла используются для производства мыл, олифы, лаков и др. материалов.

МАСЛЕНИЦА (Масленая неделя , Сырная неделя), неделя, предшествующая Великому посту. Символика обряда связана с древнеславянскими традициями проводов зимы и встречи весны.

МАСЛЕННИКОВ Иван Иванович (1900-54) , генерал армии (1944), Герой Советского Союза (1945). В Великую Отечественную войну командующий рядом армий, войсками Северо-Кавказского и 3-го Прибалтийского фронтов. В 1945 заместитель главнокомандующего советскими войсками на Дальнем Востоке.

МАСЛЕННИКОВ Михаил Михайлович (1901-81) , математик, доктор технических наук (1947), профессор (1935), автор ряда курсов теории авиационных двигателей. Государственая премия СССР (1951).

МАСЛЕННИКОВ Николай Иванович (р . 1921), государственный деятель. С 1965 1-й секретарь Горьковского горкома, с 1968 - обкома КПСС. С 1974 заместитель председателя Совета Министров РСФСР, председатель Госплана РСФСР.

МАСЛЕНОК , род трубчатых грибов порядка агариковых. Шляпка шоколадно-буроватая, выцветает до серовато-желтой, клейко-слизистая, снизу у некоторых видов затянута пленкой. Ножка бледно-желтоватая. Ок. 50 видов, в Евразии, Америке, Австралии. Растут группами, главным образом в сосновых лесах. Съедобны.

МАСЛИНА , род вечнозеленых деревьев и кустарников семейства маслиновых. До 60 видов. Выращивают маслину культурную (оливковое дерево) в странах Средиземноморья, в Крыму, Закавказье, Ср. Азии. В мякоти плодов (оливок) до 80% масла, лучшие сорта которого называются прованским. Урожайность 20-40 кг с дерева. Древесина для столярных и токарных изделий.

МАСЛИЧНАЯ ПАЛЬМА , дерево семейства пальм. В западной части Экваториальной Африки. Культивируют в тропиках, добывая из околоплодников т. н. пальмовое масло, а из семян - ядропальмовое масло, используемые в пищу.

МАСЛИЧНЫЕ КУЛЬТУРЫ , растения, возделываемые для получения жирных масел. Семена и плоды - сырье для масложировой промышленности. В мировом земледелии наибольшие площади занимают соя, арахис, подсолнечник, горчица, маслина, рапс, кунжут, клещевина.

МАСЛИЧНЫХ КУЛЬТУР ИНСТИТУТ им . В. С. Пустовойта Всесоюзный научно-исследовательский ВАСХНИЛ, организован в 1932 в Краснодаре. Селекция и семеноводство, разработка технологии возделывания масличных культур.

МАСЛО КОРОВЬЕ , пищевой продукт, концентрат молочного жира. Содержание жира 78-82,3% в зависимости от вида масла, в топленом масле ок. 99%. В состав коровьего масла входят триглицериды высших жирных кислот, фосфатиды, витамины, белки, углеводы, минеральные вещества и вода. Энергетическая ценность 3 МДж/100 г и более.

МАСЛОВ Анатолий Иосафович (1884-1968) , российский судостроитель, доктор технических наук. Главный конструктор первых советских крейсеров и др. кораблей. Государственная премия СССР (1942).

МАСЛОВ Викентий Павлович (р . 1930), российский математик, академик АН СССР (1984). Труды по дифференциальным уравнениям, функциональному анализу и их приложениям к математической физике. Ленинская премия (1986), Государственная премия СССР (1978).

МАСЛОВ Михаил Степанович (1885-1961) , российский педиатр, основатель отечественной научной школы, академик АМН (1944), генерал-майор медицинской службы. Труды по реактивности детского организма, клинике и лечению септических и токсических состояний, болезней органов пищеварения и пневмоний у детей.

МАСЛОВ Петр Павлович (1867-1946) , российский экономист, академик АН СССР (1929). На 4-м съезде РСДРП (1906) выступил с меньшевистской программой муниципализации земли. В работах по аграрному вопросу подвергал ревизии положения марксистской политэкономии. После Октябрьской революции занимался проблемами политэкономии социализма.

МАСЛОВСКИЙ Дмитрий Федорович (1848-94) , российский военный историк, генерал-майор (1891). Профессор Академии Генштаба. Основной труд "Русская армия в Семилетнюю войну" (т. 1-3, 1886-91).

МАСЛОНАПОЛНЕННЫЙ КАБЕЛЬ , электрический силовой кабель с бумажной изоляцией, пропитанной минеральным маслом (под давлением до 1,5 МПа). Имеет повышенную электрическую прочность. В России выпускается (1988) на напряжения (переменного тока) от 110 до 500 кВ.

МАСЛОУ (Maslow) Абрахам (1908-70) , американский психолог, один из лидеров т. н. гуманистической психологии. В иерархии потребностей высшее место отводил потребностям в творчестве и самоактуализации личности.

МАСЛЮКОВ Юрий Дмитриевич (р . 1937), российский государственный деятель. С 1988 1-й заместитель председателя Совета Министров СССР и председатель Госплана СССР. С 1995 депутат Государственной Думы Федерального Собрания Российской Федерации.

МАСЛЮКОВЫ , семья российских артистов цирка и эстрады. Семен Иванович (1891-1947), клоун и акробат-прыгун. Его сыновья: Александр Семенович (1912-84); Леонид Семенович (р. 1913), акробат, эксцентрик, режиссер, педагог, народный артист России (1974). С 1961 художественный руководитель Всероссийской творческой мастерской эстрадного искусства; Дмитрий Семенович (1916-40). До 1937 работали в цирке, затем на эстраде с акробатическими номерами.

МАСЛЯЕВ Вадим Ефимович (р . 1914), российский архитектор, народный архитектор СССР (1976). Главный архитектор Волгограда (1958-85): Дворец труда (1948-54), музей и здание панорамы Сталинградской битвы (1983).

МАСЛЯНАЯ ЖИВОПИСЬ , вид живописи художественными масляными красками. Исполняется главным образом на холсте, дереве, картоне и т. п., покрытых грунтом (станковая масляная живопись), или на известковой штукатурке (монументальная масляная живопись). Техника масляной живописи разработана в нач. 15 в. братьями ван Эйк. Благодаря интенсивности тонов и тонкости цветовых переходов масляная живопись обладает богатыми возможностями воссоздания зримой картины мира.

МАСЛЯНАЯ КИСЛОТА , СН3(СН2)2СООН, бесцветная жидкость с запахом прогорклого масла; tкип 163,5 °С. Масляная кислота и ее эфиры содержатся в коровьем масле и нефти. Эфиры масляной кислоты (бутираты) применяют как душистые вещества, пластификаторы, эмульгаторы; масляная кислота - в производстве ацетобутиратов целлюлозы.

МАСЛЯНОКИСЛЫЕ БАКТЕРИИ , виды клостридий, сбраживают сахара с образованием масляной и уксусной кислот, газов и др. продуктов. Распространены в почве, загрязненной воде. Вызывают порчу пищевых продуктов (молока, сыра), а также силоса.

МАСЛЯНЫЕ КРАСКИ , краски на основе олиф. Просты в применении, дешевы; выпускаются густотертыми (пастообразными) и готовыми к употреблению (жидкими). Образуют покрытия с удовлетворительной атмосферостойкостью, невысокой твердостью, медленно набухающие в воде и разрушающиеся в щелочах. Используются в основном в строительстве (окраска стен и др.), а также в живописи.

МАСЛЯНЫЕ ЛАКИ , растворы высыхающих или полувысыхающих растительных масел либо продуктов их переработки (напр., олифы) в органических растворителях. Образуют атмосферостойкие и антикоррозионные покрытия. Применяются для защиты металлов, древесных пластиков и др. Заменяются алкидными лаками.

МАСЛЯНЫЙ АЛЬДЕГИД (бутиральдегид) , СН3(СН2)2СНО, бесцветная жидкость с неприятным запахом, tкип 75,7 °С. Применяется в производстве поливинилбутираля, бутилового и 2-этилгексилового спиртов, 1,1,1-триметилолпропана.

МАСЛЯНЫЙ ВЫКЛЮЧАТЕЛЬ , электрический выключатель переменного тока, главные контакты которого размещаются в объеме, заполненном минеральным маслом, выполняющим функции дугогасящей и изолирующей среды. Устанавливаются на распределительных устройствах электрических станций и подстанций.

МАСМИНЫ (от англ . mass minification - уменьшение массы), области ослабления гравитационного поля Луны, обнаруженные над рядом лунных кратеров.

МАСОЛ Виталий Андреевич (р . 1928), украинский государственный деятель, премьер-министр Украины в 1987-90 и в 1994-95.

МАСОНСТВО (франкмасонство) (от франц . franc macon - вольный каменщик), религиозно-этическое движение, возникло в нач. 18 в. в Великобритании, распространилось во многих странах, в т. ч. в России. Название, организация (объединение в ложи), традиции заимствованы масонством от средневековых цехов (братств) строителей-каменщиков, отчасти от средневековых рыцарских и мистических орденов. Масоны стремились создать тайную всемирную организацию с утопической целью мирного объединения человечества в религиозном братском союзе. Почитая Бога как великого архитектора Вселенной, масонство допускает исповедание любой религии. Наибольшую роль играло в 18 - нач.19 вв.

МАСПЕРО (Maspero) Анри (1883-1945) , французский китаевед и специалист по языкам и истории Индокитая. Сын Г. Масперо. Погиб в фашистском лагере смерти.

МАСПЕРО Гастон Камиль Шарль (1846-1916) , французский египтолог. Руководил археологическими раскопками в Египте, исследовал тексты на внутренних стенах пирамид. Основал в 1881 в Каире французский Институт восточной археологии.

"МАССА - СВЕТИМОСТЬ" ДИАГРАММА , графическое изображение связи между массой и светимостью звезд. У звезд, относящихся к главной последовательности звезд, светимость однозначно определяется их массой.

МАССА (Massa) , город в Центр. Италии, в обл. Тоскана, административный центр пров. Масса-э-Каррара. 67 тыс. жителей (1985). Производство изделий из каррарского мрамора. Металлургия, химическая промышленность.

МАССА , одна из основных физических характеристик материи, определяющая ее инертные и гравитационные свойства. В классической механике масса равна отношению действующей на тело силы к вызываемому ею ускорению (2-й закон Ньютона) - в этом случае масса называется инертной; кроме того, масса создает поле тяготения - гравитационная, или тяжелая, масса. Инертная и тяжелая массы равны друг другу (эквивалентности принцип).

МАССА (Massa) Исаак (1587-1635) , нидерландский купец. Жил в Москве в нач. 17 в. Автор "Краткого известия о Московии в начале XVII в.".

МАССА ПОКОЯ частицы (тела) , масса частицы в системе отсчета, в которой она покоится.

МАССА ПРИБЫЛИ , абсолютная величина прибыли, получаемой предприятием в результате реализации товаров и услуг.

МАССА ТЕЛА ЧЕЛОВЕКА (вес) , в антропологии один из основных антропометрических признаков, определяющих физическое развитие.

МАССАГЕТЫ , собирательное название кочевых и др. племен Закаспия и Приаралья в сочинениях древнегреческих авторов. Этническая принадлежность неясна.

МАССАЖ (франц . massage, от араб. масс - касаться), механическое воздействие специальными приемами на поверхность тела или какого-либо органа с лечебной или гигиенической целью. Усиливает пото- и салоотделение, улучшает крово- и лимфообращение, обмен веществ. Проводится руками, реже - инструментами (см. Вибротерапия). Массаж сердца - метод оживления человека при остановке сердца; ритмичное сжатие сердца; непосредственно - при операциях со вскрытием грудной клетки (открытый, или прямой, массаж сердца) или без ее вскрытия при оказании первой помощи (закрытый, или непрямой, массаж сердца).

МАССАЛИТИНОВ Константин Ираклиевич (1905-79) , российский хоровой дирижер, композитор, народный артист СССР (1975). Один из организаторов (1942) и художественный руководитель (до 1962) Воронежского русского народного хора. Песни и переложения для хора. Государственная премия СССР (1949).

МАССАЛИТИНОВ Николай Осипович (1880-1961) , российский и болгарский режиссер. Брат В. О. Массалитиновой. В 1907-19 в МХТ, в 1925-44 главный режиссер и режиссер Народного театра (София).

МАССАЛИТИНОВА Варвара Осиповна (1878-1945) , российская актриса, народная артистка России (1933). Сестра Н. О. Массалитинова. С 1901 в Малом театре. Яркий представитель русской реалистической школы. Играла роли старух в пьесах А. Н. Островского и др. Снималась в фильмах: "Гроза", "Детство", "В людях". Государственная премия СССР (1941).

МАССАЛЬСКИЙ Павел Владимирович (1904-79) , российский актер, народный артист СССР (1963). С 1925 во МХАТе. Среди ролей: Джингль ("Пиквикский клуб" по Ч. Диккенсу), Чарльз ("Школа злословия" Р. Шеридана). Снимался в фильме "Цирк" и др. Профессор школы-студии МХАТа (с 1961). Государственная премия СССР (1952).

МАССАНДРА , поселок городского типа в Крымской обл., в 5 км к востоку от Ялты. 6,4 тыс. жителей (1991). Винодельческое объединение "Массандра".

МАССАУА (Массава) , город в Эритрее, порт на Красном м. 19 тыс. жителей (1989). Цементная, рыбная промышленность; солеварни.

МАССАЧУСЕТС (Massachusetts) , залив Атлантического ок. у восточного побережья США. Длина 55 км, глубина до 93 м. Порт - Бостон.

МАССАЧУСЕТС , штат на севере Атлантического побережья США. 21,5 тыс. км2. Население 6,0 млн. человек (1993). Адм. ц. - Бостон.

МАССАЧУСЕТССКИЙ ТЕХНОЛОГИЧЕСКИЙ ИНСТИТУТ , США, Кембридж, основан в 1861. В 1988 св. 9 тыс. студентов.

МАССЕЙС (Massys) Квинтен (1465 или 1466-1530) , нидерландский живописец. В религиозных и морализирующих жанровых композициях ("Меняла с женой", 1514) стремился сочетать художественные принципы нидерландского и итальянского Возрождения.

МАССЕНА (Massena) Андре (1758-1817) , маршал Франции (1804), герцог Риволи (1808), князь Эслингский (1810). Участник революционных и наполеоновских войн, командовал армией в Италии, Швейцарии, Португалии, корпусом при Ваграме.

МАССИВ (франц . massif, букв. - мощный, сплошной), совокупность многих однородных по каким-либо признакам объектов, предметов, данных и т. п., напр. массив жилой, лесной, информационный и т. д. Массивом называется также искусственный камень правильной формы, используемый в гидротехническом строительстве.

МАССИНЬОН (Massignon) Луи (1883-1962) , французский востоковед-исламовед, иностранный член АН СССР (1925; иностранный член Российской АН с 1924). Сочинения по проблемам религии, философии, политической и культурной истории мусульманского мира.

МАССНЕ (Massenet) Жюль (1842-1912) , французский композитор, мастер лирической оперы (развивал лирико-романтическое направление). Оперы "Манон" (1884), "Вертер" (1886), "Таис" (1894), "Сафо" (1897). Профессор Парижской консерватории (1878-96).

МАССО (Massau) Жюниус (1852-1909) , бельгийский математик и механик. Разрабатывал графические методы в математике. Предложил метод графического интегрирования. Применил векторное исчисление (векторный анализ) к решению задач механики. Разработал графический метод решения дифференциальных уравнений с частными производными.

МАССОВАЯ КОММУНИКАЦИЯ , систематическое распространение информации (через печать, радио, телевидение, кино, звукозапись, видеозапись) с целью утверждения духовных ценностей данного общества и оказания идеологического, политического, экономического или организационного воздействия на оценки, мнения и поведение людей.

МАССОВАЯ КУЛЬТУРА , понятие, охватывающее многообразные и разнородные явления культуры 20 в., получившие распространение в связи с научно-технической революцией и постоянным обновлением средств массовой коммуникации. Производство, распространение и потребление продуктов массовой культуры носит индустриально-коммерческий характер. Смысловой диапазон массовой культуры весьма широк - от примитивного китча (ранний комикс, мелодрама, эстрадный шлягер, "мыльная опера") до сложных, содержательно насыщенных форм (некоторые виды рок-музыки, "интеллектуальный" детектив, поп-арт). Для эстетики массовой культуры характерно постоянное балансирование между тривиальным и оригинальным, агрессивным и сентиментальным, вульгарным и изощренным. Актуализируя и опредмечивая ожидания массовой аудитории, массовая культура отвечает ее потребностям в досуге, развлечении, игре, общении, эмоциональной компенсации или разрядке и др.

МАССОВАЯ СИЛА , то же, что объемная сила.

МАССОВОГО ОБСЛУЖИВАНИЯ ТЕОРИЯ , раздел математики, изучающий системы, предназначенные для обслуживания массового потока требований случайного характера. Типичный пример такой системы - автоматическая телефонная станция, где случайным образом поступают "требования" - вызовы абонентов, а "обслуживание" состоит в соединении их с др. абонентами.

"МАССОВОГО ОБЩЕСТВА" ТЕОРИЯ , концепция социологии и философии, в которой утверждается, что современное общество характеризуется индустриализацией и урбанизацией, стандартизацией производства и массовым потреблением, бюрократизацией общественной жизни, распространением средств массовой коммуникации и "массовой культуры". После 2-й мировой войны делится на ряд направлений: критика с позиций либерализма и романтизма авторитарных тенденций в развитии общества, отчуждения, конформизма (Р. Миллс, Э. Фромм, Д. Рисмен); трактовка массового производства и потребления как условия утверждения социального равенства (Д. Белл, Э. Шилс).

МАССОВОЕ ПРОИЗВОДСТВО , характеризуется непрерывностью изготовления в течение длительного периода одинаковой продукции (изделий, деталей, заготовок) при строгой повторяемости производственного процесса на участках, линиях и рабочих местах. Основано на поточном методе производства (его высшая форма - автоматическая линия).

МАССОВОЕ ЧИСЛО , число нуклонов в атомном ядре. Обычно указывается слева вверху у символа химического элемента (напр., 10В).

МАССОН (Masson) Андре (1896-1985) , французский художник, один из видных мастеров сюрреализма. В его живописи и графике преобладают природные, растительные формы, которые рождают впечатление мира до человека, погруженного в свободную игру красочных форм и ритмов.

МАССООБМЕН , самопроизвольный необратимый процесс переноса массы данного компонента в пространстве с неоднородным полем химического потенциала этого компонента (в простейшем случае - с неоднородным полем концентрации или парциального давления компонента). Разновидности массообмена - массоотдача, массопередача.

МАССООТДАЧА , конвективный массообмен между движущейся средой и поверхностью раздела с др. средой (твердым телом, жидкостью или газом).

МАССОПЕРЕДАЧА , массообмен через поверхность раздела или проницаемую стенку между двумя веществами или фазами.

МАСС-СПЕКТРОМЕТР , прибор для разделения ионизованных атомов или молекул по их массам. Основан на воздействии электрических и магнитных полей на пучки ионов, движущихся в вакууме. Для регистрации ионных токов обычно используются усилители постоянного тока либо фотопластинки.

МАСС-СПЕКТРОМЕТРИЯ (масс-спектроскопия) , метод исследования вещества путем определения спектра масс частиц, содержащихся в веществе, и их относительного содержания (распространенности). Универсальный аналитический метод, широко применяемый в физике, химии, биологии и др.

МАСТАБА (араб ., букв. - каменная скамья), древнеегипетская гробница (3-е тыс. до н. э.) в виде лежащего бруса с наклоненными к центру стенами; в подземной погребальной камере статуи, рельефы, росписи.

МАСТЕР СПОРТА , спортивное звание мастер спорта СССР присваивалось (с 1935) Госкомспортом СССР за выполнение определенных нормативов и правил. Звание мастер спорта СССР международного класса получали (с 1965) победители и призеры Олимпийских игр, чемпионатов мира, Европы, СССР и крупнейших международных соревнований. Почетное звание заслуженный мастер спорта СССР (с 1934) присваивалось за выдающиеся спортивные достижения и активное участие в развитии физической культуры и спорта. К 1988 звание мастер спорта СССР имели ок. 250 тыс. человек, мастер спорта СССР международного класса - ок. 12 тыс. человек, заслуженный мастер спорта СССР - св. 3 тыс. человек.

МАСТЕР ЦЕХОВОЙ , в средневековой Зап. Европе мелкий, экономически самостоятельный производитель-ремесленник, полноправный член цеха. Работал в собственной мастерской, имея в подчинении подмастерьев и учеников.

"МАСТЕРА АНАЛИТИЧЕСКОГО ИСКУССТВА" (МАИ) , общество учеников П. Н. Филонова, существовавшее в Ленинграде в 1925-32. Члены МАИ (Т. Н. Глебова, С. Л. Закликовская, Е. А. Кибрик, А. И. Порет, В. А. Сулимо-Самуйло и др.) стремились воплотить в своих картинах, графике, театральных и декоративно-оформительских работах филоновский принцип "сделанности", выявления внутренней сути социального бытия, благодаря чему их образы нередко выражали советскую действительность с оттенком сюрреалистического отчуждения.

МАСТЕРКОВА Светлана Александровна (р . 1972), российская спортсменка (легкая атлетика), заслуженный мастер спорта (1996), олимпийская чемпионка в беге на 800 и 1500 м (1996). Неоднократная рекордсменка мира.

МАСТЕРС (Masters) Эдгар Ли (1869-1950) , американский писатель. "Антология Спун-Ривер" (1915) - эпическая поэма, состоит из эпитафий-исповедей о крушении традиционного уклада жизни в провинциальном городке. Романы, беллетризованные биографии (в т. ч. А. Линкольна, М. Твена, У. Уитмена).

"МАСТЕРСКАЯ НАРОДНОЙ ГРАФИКИ" (Taller de grafica popular) , объединение мексиканских графиков, главным образом мастеров линогравюры. Основана в 1937, руководитель Л. Мендес. Ставила задачи развития ярко эмоционального национального реалистического искусства, активного участия его в социальной жизни. Распалась в 60-х гг.

МАСТЕР-ШТАМП , кузнечный штамп для изготовления горячей штамповкой различного штамповочного инструмента (штампов, пуансонов).

МАСТИКС (мастиковая смола) , смола, получаемая подсочкой ствола мастикового дерева из рода фисташка (Средиземноморье; культивируется). Используют для изготовления лаков.

МАСТИТ (от греч . mastos - сосок, грудь) (грудница), воспалительное заболевание молочной железы у человека и животных, обычно в результате проникновения инфекции через трещины сосков; возникает чаще в послеродовом периоде.

МАСТИФФ (англ . mastiff), старинная английская порода догообразных собак. Современный мастифф выведен в Ирландии в 19 в. Используется как сторожевая, в основном в Великобритании.

МАСТИХИН (итал . mestichino), стальная (или роговая) пластинка в виде лопатки или ножа. Применяют в масляной живописи для удаления красок с полотна, нанесения грунта, чистки палитры, иногда вместо кисти для нанесения краски.

МАСТОДОНТЫ , семейство вымерших млекопитающих отряда хоботных. Наиболее древние мастодонты известны из нижнего олигоцена Сев. Африки. В Евразии вымерли в конце плиоцена, в Африке - в начале антропогена, в Америке дожили до начала голоцена. Высота 1,5-3,6 м. От гребнезубых мастодонтов произошли слоны.

МАСТОИДИТ (от греч . mastoeides - сосцевидный), воспаление сосцевидного отростка височной кости; главным образом осложнение гнойного воспаления среднего уха.

МАСТОПАТИЯ (от греч . mastos - грудь и ...патия), заболевание молочных желез, в которых образуются опухолевидные узелки, обычно множественные, нередко в сочетании с нарушением функции яичников.

МАСТРОЯННИ (Mastroianni) Марчелло (1923-96) , итальянский киноактер. Разноплановые роли в фильмах режиссеров Л. Висконти, Ф. Феллини, В. Де Сика, М. Антониони, М. Феррери и др.; "Белые ночи", "Сладкая жизнь", "Ночь", "Развод по-итальянски", "Восемь с половиной", "Подсолнухи" (советско-итальянский), "Большая жратва", "Город женщин", "Джинджер и Фред", "Очи черные" и др.

МАСТРЮКОВА Татьяна Алексеевна (р . 1925), российский химик, член-корреспондент PАН (1991; член-корреспондент АН СССР с 1987). Труды по теоретическим проблемам органической химии, химии фосфорорганических и физиологически активных соединений.

МАСТУРБАЦИЯ , то же, что онанизм.

МАСУДИ (кон . 9 в. - 956 или 957), арабский историк и путешественник. Посетил Иран, Индию, Сев. Африку, Азербайджан, Армению, жил в Сирии и Египте. Сочинения Масуди (св. 20) - важный исторический источник.

МАСХАДОВ Аслан Алиевич (1951) , президент Чеченской Республики (1997). С 1969-92 служба в Вооруженных Силах СССР. В январе 1991 принимал участие в вильнюсских событиях (захват советскими войсками телебашни). В 1992-94 начальник гражданской обороны Чечни. В декабре 1994 - январе 1995 возглавлял оборону Президентского дворца в Грозном. В 1995 ему было присвоено Д. М. Дудаевым звание генерала. В 1995 принимал участие в переговорах по мирному урегулированию кризиса в Чечне со стороны дудаевских военных формирований. В 1996 подписал совместные Хасавюртовские мирные соглашения, которые положили конец военным действиям в Чечне.

МАСХАРАБОЗ , актер таджикского народного театра; то же, что узбекский кызыкчи.

МАСШТАБ (нем . Ma?stab), отношение длины линии на чертеже, плане или карте к длине соответствующей линии в натуре. Обозначается в виде дроби, числитель которой равен единице, а знаменатель - числу, показывающему степень уменьшения длин линий (напр., 1 : 100 000); масштаб чертежей часто выражается числом, большим единицы.

МАСШТАБ ЦЕН , весовое количество (масса) металла, закрепленное за денежной единицей. После 2-й мировой войны по соглашению между большинством индустриально развитых стран масштабом цен служила официальная цена золота, установленная казначейством США в 1934 (35 дол. за тройскую унцию, равную 31,1 г чистого золота). В связи с валютными потрясениями официальный масштаб цен утратил свое значение и с сер. 70-х гг. перестал публиковаться. В ряде стран сохраняется как официальная величина денежной единицы, которая определяется либо законодательным путем, либо косвенно на основе валютного курса по отношению к валютам других стран.

МАТ (араб ., букв. - умер), в шахматах шах (нападение на короля противника), от которого нет защиты; выигрыш партии.

МАТ (нидерл ., англ. mat, от лат. matta - циновка, рогожа),1) циновка из соломы, камыша и др. для прикрытия растений в парниках от холода.2) В спорте мягкая подстилка - матрац; предохраняет от ушибов при выполнении прыжков и др. физических упражнений.

МАТА ХАРИ (Mata Hari , сценический псевдоним Маргареты Гертруды Целле, Zelle) (1876-1917), голландская танцовщица и куртизанка. Выступала главным образом в Париже. Во время 1-й мировой войны, используя свои связи с высокопоставленными военными чинами и правительственными служащими обеих сторон, передавала союзникам секретные сведения от немцев, но была обвинена (возможно, несправедливо) в том, что она являлась двойным агентом. Казнена по приговору французского суда.

МАТАБЕЛЕ (матебеле , самоназвание - амандебеле), народ Зимбабве. (1,65 млн. человек, 1992) и ЮАР (910 тыс. человек). Язык исиндебеле. Придерживаются традиционных верований, есть христиане.

МАТАГАЛЬПА (Matagalpa) , город в Никарагуа, адм. ц. департамента Матагальпа. 37 тыс. жителей (1985). Пищевая, текстильная промышленность.

МАТАДИ (Matadi) , город и морской порт в Заире, на левом берегу р. Конго (Заир). 166 тыс. жителей (1990). Маслобойные, лесопильные предприятия.

МАТАДОР (исп . matador, от matar - убивать), в корриде главный боец, наносящий быку смертельный удар.

МАТАКО-МАКА ЯЗЫКИ , группа родственных языков индейцев на северо-востоке Аргентины, в западном Парагвае и на востоке Боливии. По классификации американского лингвиста Дж. Гринберга принадлежат к пано языкам. Включают языки матако, матагуайо, чороти, мака и др.

МАТАМОРОС (Matamoros) , город на северо-востоке Мексики, 266 тыс. жителей (1990). Пограничный с США порт близ устья р. Рио-Браво-дель-Норте. Центр торговли с США. Хлопкоочистительная, хлопчатобумажная, химическая, пищевая промышленность. Сборочные заводы и предприятия по производству потребительских товаров, принадлежащие США.

МАТАНСАС (Matanzas) , город и порт на севере Кубы, адм. ц. пров. Матансас. 114 тыс. жителей (1990). Химическая, пищевая, текстильная, кожевенно-обувная промышленность. Основан в 1693.

МАТАРАМ , индонезийские государства на о. Ява в 8-11 вв. (Матарам 1-й) и в 16-18 вв. (Матарам 2-й). Матарам 2-й в 1755 был разделен на зависимые от голландцев государства Джокьякарту и Суракарту.

МАТВЕЕВ Александр Терентьевич (1878-1960) , российский скульптор, заслуженный деятель искусств (1931). Член объединений "Мир искусства", "Голубая роза" и Общества русских скульпторов. Стремился к классически ясным образам, четкой архитектонике, обобщенности формы (группа "Октябрь", 1927). Мастер пластики малых форм. Педагог.

МАТВЕЕВ Александр Терентьевич [13 (25) 1878 , Саратов - 22 октября 1960, Москва], российский художник. Один из самых авторитетных мастеров русской скульптуры 20 в..Выходец из семьи торгового служащего. Учился в Московском училище живописи, ваяния и зодчества (1899-1902) у С. М. Волнухина и П. П. Трубецкого. Участвовал в выставках "Мира искусства" и "Голубой розы". Жил в Петербурге-Ленинграде (с 1907) и в Москве (с 1943). Прямое воздействие импрессионистической пластики Трубецкого ощутимо в ранних вещах Матвеева (портрет В. Э. Борисова-Мусатова, гипс, 1900, Третьяковская галерея).У скульптурного импрессионизма ваятель заимствует проникновенную любовь к иллюзорно-живой, как бы дышащей поверхности форм, у символизма и стиля модерн - тяготение к мотивам сонного покоя, почти транса, к образам зыбкого, тревожного равновесия на грани реальности и видения, жизни и смертного оцепенения. Хотя скульптора и называли впоследствии "русским Майолем", его образы ближе к живописи П. Гогена и пластике Ж. Минне. Гармония "золотого века", неразрывно слитая с меланхолическим раздумьем - как бы о том, что век этот, царство идеального покоя замкнуто в границах искусства, и одного только искусства, - эти настроения доминируют в томных фигурах обнаженных мальчиков-подростков, украшавших виллу Л. Е. Жуковского в Кучук-Коя (Крым; мрамор, инкерманский камень, 1908-11; ансамбль сохранился во фрагментах; часть их перенесена в Русский музей), а также в спящей фигуре мальчика на надгробии В. Э. Борисова-Мусатова в Тарусе (гранит, 1910). После Октябрьской революции участвовал в осуществлении плана монументальной пропаганды, создав энергически-мощный, грубовато-лаконичный по формам памятник К. Марксу в Петрограде (гипс, 1918, не сохранился). Неоклассические тенденции проявились в группе "Октябрь" (гипс, 1927, Русский музей; бронзовый отлив - 1958), где фигуры воина, крестьянина и рабочего, решенные согласно античному канону "героической наготы", призваны выразить три ведущие социальные силы революции. Не ограничиваясь внешней стилизацией, через античность Матвеев неизменно возвращается к натуре, открывая ее архитектонику и внутреннее величие [как в замечательной бронзовой фигуре стоящей женщины (1937, там же)].На фоне помпезно-украшательских тенденций, широко распространившихся в официальной советской скульптуре 1930-50-х годов, искусство Матвеева представало образцом высокой художественной честности, стоического культа идеальной формы. Скульптор теперь приходится не ко двору, замыслы монументальных работ остаются неосуществленными; но сохраняются эскизы, впечатляющие экспрессией "сокровенной" пластики, которая как бы живет собственной внутренней жизнью (в 1940-50-е гг. ваятель, в частности, не раз обращался к образу А. С. Пушкина, достигая особой психологической остроты характеристик). Черты посмертной маски драматически соединены с пронзительно-живым взглядом в "Автопортрете" (бронза, 1939, Русский музей).В 1920-е годы мастер работал для Петроградского фарфорового завода, создав изысканные образцы пластики малых форм, варьирующих мотив обнаженной женской фигуры.Наследие Матвеева невелико по объему. Но его виртуозное мастерство оказало на традицию отечественной пластики весьма значительное влияние - в том числе и благодаря тому, что он был и замечательным педагогом (преподавал в ленинградской Академии художеств, а по переезде в Москву - в Московском художественном институте им. В. А. Сурикова).Литература:Бассехес А. И. А. Т. Матвеев. М., 1960.Александр Матвеев: Альбом / Автор статьи и сост. Е. Б. Мурина. М., 1979.М. Н. Соколов

МАТВЕЕВ Андрей Артамонович (1666-1728) , российский государственный деятель и дипломат, сподвижник Петра I. Сын А. С. Матвеева. Граф (с 1715). С 1699 посол в Гааге, Вене. Президент Морской академии, Юстиц-коллегии. Автор "Записок" о событиях кон. 17 в.

МАТВЕЕВ Андрей Матвеевич (1701-39) , российский живописец. Один из основоположников русской светской живописи. Портреты Матвеева отмечены непринужденностью поз и правдивостью характеристик (т. н. "Автопортрет с женой", 1729).

МАТВЕЕВ Артамон Сергеевич (1625-82) , боярин, приближенный царя Алексея Михайловича. Участник подавления Московского восстания 1662. С 1671 руководитель русской дипломатии. С 1676 в опале. Возвращен в Москву в 1682, убит стрельцами.

МАТВЕЕВ Борис Степанович (1889-1973) , российский зоолог, заслуженный деятель науки (1970), профессор МГУ. Основные труды по сравнительной анатомии и эмбриологии позвоночных, общим вопросам эволюции.

МАТВЕЕВ Виктор Анатольевич (р . 1941), российский физик-теоретик, академик РАН (1994). Труды по физике высоких энергий и элементарным частицам, квантовой теории поля. Ленинская премия (1988).

МАТВЕЕВ Владимир Федорович (1932-89) , российский журналист и педагог, один из создателей педагогики сотрудничества. С 1965 заместитель главного редактора журнала "Пионер", с 1974 главный редактор журнала "Мурзилка". В 1983-88 главный редактор "Учительской газеты", ставшей под его руководством общественным центром перестройки народного образования. Председатель Творческого союза учителей СССР в 1989.

МАТВЕЕВ Евгений Семенович (р . 1922), российский актер и кинорежиссер, народный артист СССР (1974). В 1952-68 в Малом театре. Снимался в фильмах: "Родная кровь", "Освобождение" и др. Поставил фильмы: "Почтовый роман" (1970), "Любовь земная" (1975), "Судьба" (1979), "Особо важное задание" (1981), в которых играл главные роли, "Победа" (1985). Государственная премия СССР (1979).

МАТВЕЕВ Иван Иванович (1890-1918) , участник Гражданской войны. В 1918 командовал Таманской армией, руководил ее героическим походом (см. Таманской армии поход). Расстрелян по постановлению Революционного военного совета 11-й армии за отказ выполнять его решение об отходе Таманской армии от Армавира в район станицы Невинномысская.

МАТВЕЕВ Игорь Николаевич (1936-82) , российский ученый в области лазерной техники, доктор технических наук (1976), заслуженный изобретатель РСФСР (1970). Труды по проблемам теории и техники приема и обработки оптических сигналов. Ленинская премия (1980). Государственная премия СССР (1976).

МАТВЕЕВ Федор Михайлович (1758-1826) , российский живописец. Жил в Италии. Идеализированные видовые и вымышленные классицистические пейзажи.

МАТВЕЕВА Новелла Николаевна (р . 1934), русская поэтесса. В сборнике лирики и песен "Кораблик" (1963), "Душа вещей" (1966), "Ласточкина школа" (1973), "Река" (1978), "Страна прибоя" (1983), "Кроличья деревня" (1984) сочетание романтической фантазии с тонкой поэтизацией обыденного. Переводы.

МАТВЕЙ , Матеоллус (1260-1320), французский писатель, автор книги против женщин и супружеской жизни "Жалобы Матеоллуса".

МАТВЕЙ из Мехова (Maciej z Miechowa) (наст . имя - Карпига, Karpiga) (1457-1523), польский историк, географ. Историко-географическое описание Московского государства и Золотой Орды, "Польская хроника" (1-я печатная история Польши, 1519).

МАТВЕЙ из Янова (Matej z Janova) (между 1350 и 1355-93) , чешский мыслитель, идейный предшественник Я. Гуса. Выступал против католической церкви.

МАТВЕЙ КОРВИН , см. Матьяш Хуньяди.

МАТВЕЙ ПАРИЖСКИЙ (ок .1200-59), английский писатель, монах монастыря в Олбени. Автор "Хроники", где впервые упоминается история Вечного Жида.

МАТЕ (матэ) (заимствование из языка южноамериканских индейцев кечуа) , то же, что парагвайский чай.

МАТЕВ Павел (р . 1924), болгарский поэт, общественный деятель. Сборники гражданской и философской лирики: "Чайки отдыхают на волнах" (1965), "Накопленные молчания" (1973), "Птицы замедляют полет" (1979), "Меня терзает красота" (1982).

МАТЕВОСЯН Грант Игнатьевич (р . 1935), армянский писатель. Цельность человеческой личности в ее связях с народной традицией и миром природы в сборнике повестей и рассказов о современной деревне; повесть "Ташкент" (1982). Государственная премия СССР (1984).

МАТЕЕВ Евгени Георгиев (р . 1920), болгарский государственный деятель, экономист, иностранный член РАН (1991; иностранный член АН СССР с 1976). Основные труды по проблемам политэкономии социализма, планированию народного хозяйства и истории экономических учений.

МАТЕЗИУС (Mathesius) Вилем (1882-1945) , чешский языковед. Глава Пражского лингвистического кружка. Основные труды по общему языкознанию и английскому языку. Один из основоположников функциональной лингвистики.

МАТЕЙ ГРАММАТИК (середина 16 в .), болгарский писатель-агиограф.

МАТЕЙКА (Matiegka) Йиндржих (1862-1941) , чешский антрополог. Основные труды по краниологии, соматологии и антропологии людей позднего палеолита на территории Чехии и Словакии.

МАТЕЙКО (Matejko) Ян (1838-93) , польский живописец. В многофигурных полотнах, отмеченных патриотическим пафосом, драматической выразительностью образов и звучным колоритом, придавал темам национальной истории актуальное звучание, нередко обличал своекорыстие шляхты ("Проповедь Скарги", 1864; "Битва под Грюнвальдом", 1878).

МАТЕМАТИКА (греч . mathematike, от mathema - наука), наука, в которой изучаются пространственные формы и количественные отношения. До нач. 17 в. математика - преимущественно наука о числах, скалярных величинах и сравнительно простых геометрических фигурах; изучаемые ею величины (длины, площади, объемы и пр.) рассматриваются как постоянные. К этому периоду относится возникновение арифметики, геометрии, позднее - алгебры и тригонометрии и некоторых частных приемов математического анализа. Областью применения математики являлись: счет, торговля, землемерные работы, астрономия, отчасти архитектура. В 17 и 18 вв. потребности бурно развивавшегося естествознания и техники (мореплавания, астрономии, баллистики, гидравлики и т. д.) привели к введению в математику идей движения и изменения, прежде всего в форме переменных величин и функциональной зависимости между ними. Это повлекло за собой создание аналитической геометрии, дифференциального и интегрального исчислений. В 18 в. возникают и развиваются теория дифференциальных уравнений, дифференциальная геометрия и т. д. В 19-20 вв. математика поднимается на новые ступени абстракции. Обычные величины и числа оказываются лишь частными случаями объектов, изучаемых в современной алгебре; геометрия переходит к исследованию "пространств", весьма частным случаем которых является евклидово пространство. Развиваются новые дисциплины: теория функций комплексного переменного, теория групп, проективная геометрия, неевклидова геометрия, теория множеств, математическая логика, функциональный анализ и др. Практическое освоение результатов теоретического математического исследования требует получения ответа на поставленную задачу в числовой форме. В связи с этим в 19-20 вв. численные методы математики вырастают в самостоятельную ее ветвь - вычислительную математику. Стремление упростить и ускорить решение ряда трудоемких вычислительных задач привело к созданию вычислительных машин. Потребности развития самой математики, "математизация" различных областей науки, проникновение математических методов во многие сферы практической деятельности, быстрый прогресс вычислительной техники привели к появлению целого ряда новых математических дисциплин; таковы, напр., теория игр, теория информации, теория графов, дискретная математика, теория оптимального управления.

МАТЕМАТИКИ ИНСТИТУТ (ИМ) СИБИРСКОГО ОТДЕЛЕНИЯ РАН , основан в 1957 в Новосибирске. Разработка проблем современной математики и ее приложений.

МАТЕМАТИЧЕСКАЯ ИНДУКЦИЯ , общий способ математического доказательства или определения некоторого свойства А для всех натуральных n, основанный на заключении от n к n+1. Математическая индукция состоит из двух этапов: а) установление А для некоторого начального n0; б) обоснование перехода от n к n+1.

МАТЕМАТИЧЕСКАЯ КАРТОГРАФИЯ , изучает теорию картографических проекций и способы применения их на практике.

МАТЕМАТИЧЕСКАЯ ЛИНГВИСТИКА , математическая дисциплина, предметом которой является разработка формального аппарата для описания строения естественных и некоторых искусственных языков.

МАТЕМАТИЧЕСКАЯ ЛОГИКА , дедуктивная логика, включающая математические методы исследования способов рассуждений (выводов); математическая теория дедуктивных способов рассуждений. Математической логикой называют также логику, которой пользуются в математике.

МАТЕМАТИЧЕСКАЯ СТАТИСТИКА , наука о математических методах систематизации и использования статистических данных для научных и практических выводов. Во многих своих разделах математическая статистика опирается на теорию вероятностей, позволяющую оценить надежность и точность выводов, делаемых на основании ограниченного статистического материала (напр., оценить необходимый объем выборки для получения результатов требуемой точности при выборочном обследовании).

МАТЕМАТИЧЕСКАЯ ФИЗИКА , занимается разработкой проблем, находящихся на стыке математики и физики. Иногда под названием "математическая физика" понимают математические методы исследования и решения задач, связанных со встречающимися в физике дифференциальными уравнениями.

МАТЕМАТИЧЕСКАЯ ШКОЛА , одно из направлений политэкономии, отводящее математическим методам решающую роль в изучении экономических явлений. Возникла во 2-й пол. 19 в. (представители - Л. Вальрас, В. Парето, У. Джевонс, Ф. Эджуорт, Г. Кассель, К. Викселль). Теоретические построения математической школы ориентируются на маржинализм. Основную задачу видит в установлении количественных показателей, характеризующих поведение отдельных производителей и потребителей. Модели математической школы упрощают, а часто и искажают реальные условия функционирования капиталистической системы хозяйства.

МАТЕМАТИЧЕСКИЕ ЗНАКИ , см. Знаки математические.

МАТЕМАТИЧЕСКИЕ ТАБЛИЦЫ , одно из важнейших вспомогательных вычислительных средств, употребляются при различных расчетах. Математические таблицы представляют собой совокупность значений какой-либо функции для некоторых значений переменных. Напр., общеизвестные таблицы умножения дают значения функции y = x1x2, логарифмические таблицы - значения функции z = lg x; тригонометрические таблицы - значения функций z = sin x, z = cos x, z = tg x. Существуют и другие, значительно более сложные таблицы.

МАТЕМАТИЧЕСКИЙ АНАЛИЗ , совокупность разделов математики, посвященных исследованию функций методами дифференциального и интегрального исчислений. Термин является скорее педагогическим, чем научным: курсы математического анализа читаются в вузах и техникумах.

МАТЕМАТИЧЕСКИЙ ИНСТИТУТ (МИАН) им . В. А. Стеклова РАН, организован в 1934 в Москве на базе Физико-математического института АН (основан в 1921). Исследования по основным проблемам современной теоретической математики и ряду ее приложений. На базе института созданы многие математические научно-исследовательские учреждения.

МАТЕМАТИЧЕСКИЙ МАЯТНИК , см. Маятник.

МАТЕМАТИЧЕСКОЕ ОБЕСПЕЧЕНИЕ ЭВМ , комплекс программ, описаний и инструкций, обеспечивающих автоматическое функционирование ЭВМ. Различают общее математическое обеспечение (для организации вычислительного процесса на данной ЭВМ) и специальное математическое обеспечение (для решения конкретных задач).

МАТЕМАТИЧЕСКОЕ ОЖИДАНИЕ , среднее значение, понятие теории вероятностей, важнейшая характеристика распределения значений случайной величины Х. В простейшем случае, когда Х может принимать лишь конечное число значений x1, x2, ..., xn с вероятностями p1, p2, ..., pn, математическим ожиданием величины Х называется выражение: ЕХ = x1p1 + x2p2 + ... + xnpn.

МАТЕМАТИЧЕСКОЕ ПРОГРАММИРОВАНИЕ , раздел математики, посвященный теории и методам решения задач о нахождении экстремумов функций на множествах, определяемых некоторыми ограничениями (равенствами или неравенствами). Если изучаемая функция линейна (1-й степени) и задана на множестве, заданном линейными равенствами и неравенствами, то соответствующий раздел математического программирования называется линейным программированием. Математическое программирование называется также оптимальным программированием. Следует отличать от программирования на ЭВМ.

МАТЕНАДАРАН (Институт древних рукописей "Матенадаран" им . Месропа Маштоца), крупнейшее в мире хранилище древнеармянских рукописей и научно-исследовательский институт в Ереване. Создан в 1920 на базе национализированной коллекции рукописей Эчмиадзинского монастыря. Фонды (1987) св. 119 тыс. ед. хр.

МАТЕР МАТУТА (лат . Mater Matuta), в римской мифологии богиня-покровительница женщин; ей был посвящен праздник матралии (11 июля), во время которого женщины молились о детях своих сестер. В эпоху поздней Республики была отождествлена с Ино и почиталась как богиня, охраняющая мореплавателей.

МАТЕРА (Matera) , город в Юж. Италии, адм. ц. пров. Матера. 52 тыс. жителей (1985). Пищевая промышленность, производство стройматериалов. Палеонтологический музей. Основан древними греками. Архитектурный памятник 13-18 вв. Археологические раскопки.

МАТЕРИАЛИЗМ (от лат . materialis - вещественный), философское направление, которое исходит из того, что мир материален, существует объективно, вне и независимо от сознания, что материя первична, никем не сотворена, существует вечно, что сознание, мышление - свойство материи, что мир и его закономерности познаваемы. Материализм противоположен идеализму; их борьба составляет содержание историко-философского процесса. Термин "материализм" употребляется с 17 в. главным образом в смысле физических представлений о материи, а с нач. 18 в. в философском смысле для противопоставления материализма идеализму. Исторические формы материализма: античный материализм (Демокрит, Эпикур), материализм эпохи Возрождения (Б. Телезио, Дж. Бруно), метафизический (механистический) материализм 17-18 вв. (Г. Галилей, Ф. Бэкон, Т. Гоббс, П. Гассенди, Дж. Локк, Б. Спиноза; французский материализм 18 в. - Ж. Ламетри, К. Гельвеций, П. Гольбах, Д. Дидро), антропологический материализм (Л. Фейербах), диалектический материализм (К. Маркс, Ф. Энгельс, В. И. Ленин).

МАТЕРИАЛОЕМКОСТЬ , показатель расхода материальных ресурсов на производство какой-либо продукции. Выражается в натуральных единицах расхода сырья, материалов, топлива и энергии, необходимых для изготовления единицы продукции, либо в % к стоимости используемых материальных ресурсов в структуре себестоимости продукции.

МАТЕРИАЛОСБЕРЕГАЮЩАЯ ТЕХНОЛОГИЯ , обеспечивает получение готового продукта производства или его части либо без отходов материалов (безотходный технологический процесс), либо с минимальными отходами, не утилизируемыми в данном, а также в каких-либо других видах производства (малоотходный технологический процесс).

МАТЕРИАЛЬНАЯ ИМПЛИКАЦИЯ , см. Импликация.

МАТЕРИАЛЬНАЯ ТОЧКА , точка, имеющая массу. В механике понятием материальная точка пользуются в случаях, когда размеры и форма тела при изучении его движения не играют роли, а важна только масса. Практически любое тело можно рассматривать как материальную точку, если оно движется поступательно и расстояния, проходимые им, велики по сравнению с его размерами.

МАТЕРИАЛЬНО ОТВЕТСТВЕННОЕ ЛИЦО , по российскому законодательству работник, которому вверены в связи с характером трудовых обязанностей имущественные ценности и на которого в соответствии со специальными постановлениями или по договору возложена полная материальная ответственность за ущерб, происшедший по его вине.

МАТЕРИАЛЬНОГО ПРОИЗВОДСТВА СФЕРА , совокупность отраслей производства, производящих или доводящих до потребителей материальные блага. К сфере материального производства относят: промышленность, сельское хозяйство, лесное хозяйство, водное хозяйство, строительство, грузовой транспорт, связь (по обслуживанию производства), торговлю и общественное питание, материально-техническое обеспечение и сбыт, заготовки.

МАТЕРИАЛЬНОЕ ПРАВО , совокупность норм права, непосредственно регулирующих конкретные общественные отношения (семейные, гражданские, колхозные, юридическая ответственность за правонарушения и т. д.).

МАТЕРИАЛЬНО-ТЕХНИЧЕСКАЯ БАЗА ОБЩЕСТВА , совокупность материальных, вещественных элементов производительных сил (средств и предметов труда) общества. В процессе исторического развития происходило изменение основы материально-технической базы общества от орудий ручного труда к развитой системе машин; в современных условиях последняя коренным образом обновляется на базе достижений науки и техники.

МАТЕРИАЛЬНЫЕ ЗАТРАТЫ , величина материальных издержек производства, выступают в виде амортизационных отчислений и стоимости предметов труда.

МАТЕРИК (континент) , крупный массив земной коры, большая часть которого выступает над уровнем Мирового ок., а периферия находится ниже его уровня (см. Подводная окраина материка). Для материка характерен континентальный тип строения земной коры мощностью 35-70 км с присутствием гранитно?метаморфического слоя. В современную геологическую эпоху существуют материки: Евразия, Сев. Америка, Юж. Америка, Африка, Австралия, Антарктида.

МАТЕРИКОВАЯ ОТМЕЛЬ , то же, что шельф.

МАТЕРИКОВЫЙ СКЛОН , часть океанического дна, переходная от материковой отмели (шельфа) к материковому подножию. Средние уклоны ок. 4 о, максимальные - до 40 о. В структурно?геологическом отношении материковый склон - непосредственное продолжение прилегающих участков материка. Формы расчленения - ступени, параллельные основанию склона, подводные каньоны и др.

МАТЕРИНСКАЯ ПОРОДА ,1) исходная горная порода, из которой происходят другие горные породы или полезные ископаемые.2) Почвообразующая порода, верхний слой горной породы, на котором под воздействием биологических и химических процессов и деятельности человека образуется почва.

МАТЕРИНСКИЙ РОД , одна из социально-экономических единиц первобытного общества - экзогамный коллектив кровных родственников по материнской линии.

МАТЕРИЯ (лат . materia), вещество; субстрат, субстанция; содержание. В латинский философский язык термин введен Цицероном как перевод греч. hyle. Понятие материи как субстрата вещественного мира было выработано в греческой философии в учениях Платона и Аристотеля, при этом материя понималась как неоформленное небытие (meon), чистая потенция (см. Форма и материя). Сформулированное Декартом понятие материи как телесной субстанции (в противоположность "мыслящей" субстанции), обладающей пространственной протяженностью и делимостью, легло в основу материализма 17-18 вв. Материя - центральная категория диалектического материализма.

МАТЕРКА , женские растения конопли. Отличаются от мужских (поскони) густой облиственностью, поздним созреванием, меньшим содержанием волокна.

МАТИДА , город в Японии, спутник Токио. 356 тыс. жителей (1992). Машиностроение. Металлообрабатывающая промышленность. Синтоистский храм Окунитама. Туризм.

МАТИЛЬДА (Matilde) (1046-1115) , маркграфиня Тосканы. В борьбе за инвеституру поддерживала римских пап. В ее замке Каносса в 1077 происходила встреча папы Григория VII и императора Генриха IV.

МАТИСЕН Федор Андреевич (1872-1921) , российский гидрограф, участник ряда полярных экспедиций (в т. ч. Э. В. Толля в 1900-03). Организатор и руководитель первой советской гидрографической экспедиции к устьям рек Лена, Оленек; исследовал бухту Тикси.

МАТИСС (Matisse) Анри (1869-1954) , французский живописец, график, мастер декоративного искусства. Один из лидеров фовизма. Выразил праздничную красочность мира в ясных по композиции, выразительных и чистых по цвету картинах, утверждающих красоту и радость бытия ("Танец", 1910; "Красные рыбы", 1911), в витражах, гравюрах, литографиях.

МАТИТ , в египетской мифологии богиня-львица, культ которой был распространен в 12-ом номе.

МАТИЦА ГАЛИЦКО-РУССКАЯ , культурно-просветительное общество в Галиции (1848-30-е гг. 20 в.). Основана во Львове. Издавала книги для народа на украинском и русском языках, боролась за преподавание в школах на родном языке, пропагандировала дружбу украинского и русского народов.

МАТИЦА МОРАВСКАЯ , культурно-просветительное общество. Основана в 1852 в Брно. Ведет издательскую, методическую работу.

МАТИЦА СЕРБО-ЛУЖИЦКАЯ , культурно-просветительное общество лужицких сербов в 1847-1951 (с перерывом). Основана в г. Будишин (Бауцен). Влилась в Институт лужицкого народоведения.

МАТИЦА СЕРБСКАЯ , сербское литературно-научное и культурно-просветительное общество. Основана в 1826 в г. Пешт (с 1864 находится в Нови-Саде). Матица сербская - крупный научный и культурно-просветительный центр.

МАТИЦА СЛОВАЦКАЯ , словацкое культурно-просветительное общество. Основана в 1863 в г. Турчански-Свети-Мартин (Мартин). В 1875 запрещена венгерскими властями. Возрождена в 1919. Ведет издательскую, методическую работу.

МАТИЦА ХОРВАТСКАЯ , хорватское литературно-научное общество (до 1874 называлась "Матица иллирийская"). Основана в 1842 в Загребе деятелями иллиризма.

МАТИЦА ЧЕШСКАЯ , культурно-просветительное общество. Основана в 1831 Ф. Палацким при Чешском национальном музее в Праге. После 1945 функции Матицы чешской осуществляются Обществом друзей Национального музея в Праге.

МАТИШОВ Григорий Григорьевич (р . 1945), российский океанолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Исследования особенностей динамики и разрушения экосистем северных морей под влиянием антропогенных факторов. Труды по палеоэкологии и палеогеографии полярных морей.

МАТКА , мускулистый половой орган у самок животных и у женщин, представляющий расширенную часть яйцевода. У яйцекладущих животных (пресмыкающиеся, птицы, клоачные) в матку временно помещаются созревшие яйца; у живородящих - происходит развитие зародыша. У человека матка - детородный орган; расположена в полости малого таза, между мочевым пузырем и прямой кишкой.

МАТКА ПЧЕЛИНАЯ , единственная в пчелиной семье самка, способная откладывать яйца. Из оплодотворенных яиц выводятся рабочие пчелы, из неоплодотворенных - трутни.

МАТКОВИЧ (Matkovic) Мариян (1915-85) , хорватский драматург. В драматическом цикле "Хоровод смерти" (1955), пьесах "Боги тоже страдают" (1962), "Икары без крыльев" (1977), обращенных к острым морально-этическим проблемам современности, - использование мифологических сюжетов, образов и мотивов античной драмы.

МАТОЙЕР (Mattheuer) Вольфганг (р . 1927), немецкий художник. Развивает традиции экспрессионизма, реализуя в своей философско-гротескной живописи и графике принципы скрытого символизма.

МАТОРИНЫ (Моторины) Иван Федорович (ок . 1660-1735) и Михаил Иванович (? -1750), российские литейщики, пушечные и колокольные мастера, отец и сын. В 1735 отлили "Царь-колокол".

МАТОЧКИН ШАР , пролив между Сев. и Юж. о-вами Н. Земли. Соединяет Баренцево и Карское моря. Длина 98 км, наименьшая ширина ок. 0,6 км, наименьшая глубина 12 м. Большую часть года покрыт льдом.

МАТОЧНОЕ КРОВОТЕЧЕНИЕ (метроррагия) , выделение крови из матки в межменструальный период при нарушении функции яичников и др. заболеваниях.

МАТОЧНОЕ МОЛОЧКО , секрет верхнечелюстной и глоточной желез рабочих пчел - кормилиц, выделяемый ими в особые ячейки сота (маточники), в которых развиваются пчелиные матки. Из маточного молочка изготавливают препарат (апилак), используемый в медицине и парфюмерии.

МАТОЧНЫЕ СРЕДСТВА , лекарственные вещества, повышающие тонус и сократительную активность мускулатуры матки. Применяют для усиления родовой деятельности и при маточных кровотечениях.

МАТОЧНЫЕ ТРУБЫ , то же, что яйцеводы.

МАТРА (Matra) , вулканический массив на севере Венгрии. Высота до 1015 м (г. Кекеш, самая высокая в стране). Дубовые и буковые леса; сады, виноградники. Термальные источники. Курорты (Бюксек, Парад, Матрафюред и др.). Туризм.

МАТРАСА , азербайджанский сорт винограда, в основном для Сев. Кавказа, Закавказья, Крыма. Ягода темная, с сочной мякотью. Столовые и десертные вина.

МАТРЕС ЛЕКЦИОНИС [лат . matre lectionis (перевод с др.-евр.), букв. - матери чтения], в консонантном письме - согласные буквы, используемые для указания на наличие гласных (преимущественно долгих). Матрес лекционис широко применяются в еврейском, арамейском, сирийском, арабском письме. Гласные буквы греческого и латинского письма исторически восходят к матрес лекционис.

МАТРИ , в индуистской мифологии богини-матери.

МАТРИАРХАТ (от лат . mater - мать и греч. arche - начало, власть; букв. - власть матери) (гинекократия), одна из форм общественного устройства, в основном в ранний период первобытного общества. У некоторых народов предшествовал патриархату. Характеризуется доминирующим положением женщины, матрилинейностью наследования имущества, социального положения, матрилокальностью или дислокальностью брачных поселений.

МАТРИКС (от лат . mater - основа, букв. - мать), в биологии - мелкозернистое полужидкое вещество, заполняющее внутриклеточные структуры (ядра, митохондрии, пластиды и др. органоиды) и пространства между ними.

МАТРИЛИНЕЙНОСТЬ , счет происхождения и наследования по материнской линии.

МАТРИЛОКАЛЬНЫЙ БРАК (матрилокальное поселение) (от лат . mater - мать и localis - местный), обычай проживания супругов в общине жены.

МАТРИМОНИАЛЬНЫЙ (от лат . matrimonium - брак) (устар.), относящийся к браку, супружеству.

МАТРИЦА , в математике - прямоугольная таблица каких-либо элементов aik (чисел, математических выражений), состоящая из m строк и n столбцов:Если m=n, то матрица называется квадратной. Над матрицей можно производить действия по правилам матричной алгебры. Матрицы используются во многих разделах математики и физики, в частности при исследовании систем m линейных уравнений с n неизвестными.

МАТРИЦА , в металлообработке - инструмент со сквозным отверстием (реже углублением), используемый при штамповке, прессовании и волочении для выдавливания, свертки или протягивания заготовки.

МАТРИЦА (нем . Matrize, от лат. matrix - матка), в полиграфии -1) металлическая пластинка с углубленным прямым изображением буквы или знака, изготовленная штамповкой пуансоном или гравированием. Служит формой для отливки литер в шрифтолитейном и наборном производствах.2) Лист пластичного материала с углубленным изображением текста и рисунков, полученный прессованием с оригинальной формы высокой печати. Применяют при изготовлении стереотипов; хранится вместо набора (для целей переиздания, децентрализации печатания многотиражных изданий).3) Рельефная копия штампа (контр-штамп), используемая при конгревном тиснении.

МАТРИЦИРОВАНИЕ , в полиграфии - процесс изготовления матрицы с оригинальной формы высокой печати на т. н. матричных прессах.

МАТРИЧНАЯ АЛГЕБРА , раздел алгебры, посвященный правилам действий над матрицами. Произведение матрицы на число ? - матрица . Сумма матриц и - матрица . Умножение матриц и определяется лишь в случае, когда число столбцов первого сомножителя равно числу строк второго; произведением АВ = С этих матриц будет матрица с элементами . Умножение матриц некоммутативно.

МАТРИЧНЫЕ МОДЕЛИ в экономике , балансово-нормативные модели в виде таблиц (матриц), отражающие соотношения затрат и результатов производства, нормативы затрат, производственные и экономические структуры. Применяют в межотраслевом балансе, при составлении техпромфинпланов предприятий и т. д.

МАТРИЧНЫЙ АНАЛИЗ , метод исследования взаимосвязей между экономическими объектами с помощью их матричного моделирования.

МАТРОНА , одно из божеств кельтского пантеона, о котором упоминают римские авторы; богиня-покровительница реки Марны; мать Мапоноса.

МАТРОС (нидерл . matroos), воинское звание в ВМФ (ВМС); соответствует званию рядовой (солдат) в др. видах вооруженных сил. В торговом флоте матрос - служащий в составе судовой команды.

МАТРОСКА ,..1) форменная верхняя блуза матроса с большим отложным квадратным (обычно белым) воротником с полосками...2) Женская или детская блуза такого же покроя.

МАТРОСОВ Александр Матвеевич (1924-43) , Герой Советского Союза (1943, посмертно), рядовой гвардейского стрелкового полка. 23.2.1943 в бою за д. Чернушки (Псковская обл.) закрыл телом амбразуру пулеметного дзота гитлеровцев, препятствовавшего продвижению подразделения.

МАТРОСОВ Владимир Евгеньевич (р . 1928), российский скульптор. Один из участников создания памятника-ансамбля героям Сталинградской битвы на Мамаевом кургане в Волгограде (1963-67). Ленинская премия (1970).

МАТРОСОВ Владимир Мефодьевич (р . 1932), российский ученый, академик РАН (1991; академик АН СССР с 1987). Труды по теоретической механике, динамике нелинейных и сложных систем. Государственная премия СССР (1984).

МАТРОСОВ Иван Константинович (1886-1965) , российский изобретатель, создатель железнодорожных автоматических тормозов. В 1926 предложил новую систему автотормоза для грузовых поездов, принятого в 1931 в качестве типового на железных дорогах СССР. В 1935 разработал тормоз для поездов Московского метрополитена, а в 1945 - для пассажирских поездов. Изобрел ряд узлов тормозных устройств: концевой кран клапанного типа (1935), кран машиниста и др. В 1950 создал электропневматический тормоз для грузовых поездов. Государственная премия СССР (1941).

МАТСАЛУ (Matsalu) , заповедник в Эстонии, в дельте р. Казари, прибрежной части зал. Матсалу Балтийского м. и на о-вах Моонзундского прол. Основан в 1957. Площадь 39 697 га. Скопления водоплавающих и болотных птиц; гнездится св. 160 видов.

МАТТА (Matta; наст . имя Матта Эчауррен) Роберто (р. 1912), художник. Выходец из Чили, работал во Франции, США и др. странах. Не раз приезжал на родину. Приверженец сюрреализма, прославился тяготеющими к абстракции полотнами, которые мерцают "яркими, как колибри" деталями, выступающими из общей темной, таинственной красочной стихии. В поздний период часто стремился придать своим фантазиям леворадикальный политический смысл (напр. в 1970-73, в годы правления социалистов в Чили, где Матта работал вместе с молодежной "бригадой Рамона Парра").

МАТТЕЗОН (Mattheson) Иоганн (1681-1764) , немецкий музыкальный теоретик, композитор, певец, дирижер. Автор книги "Совершенный капельмейстер" (1739), где систематизированы многие музыкальные явления. Сторонник идей Просвещения. Оперы, кантаты, оратории и др.

МАТТЕОТТИ (Matteotti) Джакомо (1885-1924) , итальянский социалист. Выступал с разоблачениями фашистского режима. Убийство Маттеотти фашистами вызвало взрыв возмущения в стране и привело к созданию антифашистского Авентинского блока и к острому кризису фашистского режима (т. н. кризис Маттеотти).

МАТТЕРХОРН (Matterhorn) , вершина в Пеннинских Альпах, на границе Швейцарии и Италии. Высота 4477 м. Имеет форму четырехгранной пирамиды, почти на 1000 м возвышается над окружающими хребтами.

МАТТИНГЛИ (Mattingly) Томас (р . 1936), космонавт США, капитан 3-го ранга ВМС. Полеты вокруг Луны на "Аполлоне-16" (апрель 1972); на многоразовом транспортном космическом корабле "Спейс шаттл" (июнь - июль 1982; январь 1985).

МАТТИОЛА , то же, что левкой.

МАТТИСЕН (Matthiessen) Фрэнсис Отто (1902-50) , американский литературовед; близок культурно-исторической школе. В книге о Г. Джеймсе, Т. Драйзере, Т. С. Элиоте, Г. Торо (в 1935-50) исследовал проблему традиций в литературе США.

МАТТЫ (нем ., ед. ч. Matte), высокогорные, обычно низкотравные луга в горных системах Центр. и Юж. Европы. Различные виды злаков и осок образуют густую дернину. Используются под летние пастбища. Иногда маттами называют все альпийские луга.

МАТУА , остров в средней части арх. Курильские о-ва. 52 км2. На Матуа - активно действующий вулкан Сарычева (высота 1446 м). Покрыт кустарником и стлаником.

МАТУАР (франц . matoir), стальной пестик с округлым, усеянным шипами утолщением на конце. Матуар наносит на доску точечные углубления при гравировании пунктирной манерой.

МАТУ-ГРОСУ (Mato Grosso) , штат на западе Бразилии. 901 тыс. км2. Население 1727 тыс. человек (1990). Адм. ц. - Куяба.

МАТУ-ГРОСУ-ДУ-СУЛ (Mato Grosso do Sul) , штат на юго-западе Бразилии. 357,5 тыс. км2. Население 1797 тыс. человек (1990). Адм. ц. - Кампу-Гранди.

МАТУЛИС Юозас Юозович (1899-1993) , литовский физикохимик, академик (1941) и президент (1946-84) АН Литвы, член-корреспондент АН СССР (1946), Герой Социалистического Труда (1965). Основные труды по фотохимии, электрохимии, электроосаждению металлов.

МАТУРИН (Maturin) , город на северо-востоке Венесуэлы, адм. ц. шт. Монагас. 207 тыс. жителей (1990). Пищевая, табачная, деревообрабатывающая промышленность.

МАТУС (Matos) Грегориу ди (1633-96) , бразильский поэт. Творчество в духе португальского барокко.

МАТУСЕВИЧ Николай Николаевич (1879-1950) , российский гидрограф-геодезист, инженер-вице-адмирал, заслуженный деятель науки и техники России (1944). Профессор Военно-морской академии (с 1931). В 1911-31 руководил гидрографическими работами на Белом, Баренцевом, Карском морях.

МАТУСОВСКИЙ Михаил Львович (1915-90) , русский поэт. Стихи в защиту мира, тексты популярных лирических песен ("Школьный вальс", "Подмосковные вечера"); сборник стихов и поэм ("Не забывай", 1964; "Суть", 1979). Мемуары "Семейный альбом" (1978-79). Государственная премия СССР (1977).

МАТУТЕ (Matute) Ана Мария (1926-90) , испанская писательница. Психологический роман "Авели" (1948), "Мертвые сыновья" (1958), трилогия "Торгаши" (1960-69) в традициях реализма критически изображают жизнь современной Испании.

МАТФЕЙ , первоначальное имя Левий, один из двенадцати апостолов и автор первого Евангелия (Евангелие от Матфея). В апостолы был призван с должности мытаря, т. е. сборщика пошлин. Согласно Евсевию Кесарийскому, в течение 15 лет по вознесении Иисуса Христа проповедовал евреям в Иерусалиме. Память в Православной церкви 30 июня (13 июля) и 16 (29) ноября, в Католической - 21 сентября.

МАТФИЙ (ум . ок. 63), апостол, избранный по жребию и причисленный к 12-ти апостолам вместо отпавшего Иуды Искариота (Деяния апостолов 1:23, 26). Проповедовал Христа в Иудее, Антиохии Сирийской, Едессе, Севастии, Эфиопии Понтийской (ныне Зап. Грузия), священномученик. Память в Православной церкви 30 июня (13 июля) (собор 12-ти апостолов) и 9 (22) августа, в Католической 24 февраля и 14 мая.

МАТФИЙ Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

МАТХУРА (Матра) , город в Индии, на р. Джамна, шт. Уттар-Прадеш. 227 тыс. жителей (1991). Текстильная, пищевая и нефтехимическая промышленность. Один из центров индуизма и буддизма.

МАТЧА , горный узел в системе Гиссаро-Алая, на стыке Туркестанского, Зеравшанского и Алайского хребтов. Высота до 5621 м. Ледники.

МАТЫРСКОЕ ВОДОХРАНИЛИЩЕ , на р. Матыра (левый приток р. Воронеж, бас. Дона), в Липецкой обл. Российской Федерации. Создано в 1970-76. Площадь 45 км2, объем 0,14 км3, длина 40 км. Осуществляет сезонное регулирование стока. Используется для водоснабжения и рекреации.

МАТЬ-ГЕРОИНЯ , в СССР с 1944 почетное звание матерей, родивших и воспитавших 10 и более детей

МАТЬЕ (Mathieu) Жорж (р . 1921), французский художник, один из ведущих представителей ташизма. Для его творчества типичны большие полотна, покрытые графичными, контрастными мазками, в совокупности напоминающими лихую иероглифичную роспись. Будучи любителем сенсаций, Матье часто превращал сам акт писания картины в подобие публичного спектакля-перформанса.

МАТЬЕ Милица Эдвиновна (1899-1966) , российский историк, искусствовед, филолог, заслуженный деятель искусств России (1964), доктор исторических наук. Труды, посвященные искусству Др. Египта, его периодизации, художественным школам.

МАТЬЕ (Mathieu) Мирей (р . 1946), французская эстрадная певица (шансонье). Исполнительская манера сложилась под влиянием Э. Пиаф. Гастролирует во многих странах.

МАТЬЕ (Mathieu) Эмиль Леонард (1835-90) , французский математик и астроном. Исследования по алгебре, теории функций, аналитической механике, небесной механике. Ввел (1868) функции, которые являются решениями линейного дифференциального уравнения второго порядка (уравнение Матье).

МАТЬЕЗ (Mathiez) Альбер (1874-1932) , французский историк. Иностранный член-корреспондент АН СССР (1928). Труды по истории Великой французской революции (преимущественно о социально-экономической политике якобинцев).

МАТЬ-И-МАЧЕХА , род многолетних трав семейства сложноцветных. 1 вид, в умеренном поясе Евразии, в Сев. Африке, Сев. Америке. Ранний медонос. Листья используют в медицине (отхаркивающее средство).

МАТЬЯШ ХУНЬЯДИ (Matyas Hunyadi) (Матвей Корвин) (1443-90) , король Венгерского королевства с 1458. Проводил политику централизации страны. Вел борьбу с Османской империей. В 1468-70 во главе походов против Чехии; захватил Моравию и Силезию. В 80-х гг. занял большую часть австрийских владений с Веной (1485). Установил дипломатические связи с Русским государством (1482).

МАТЭ Василий Васильевич (1856-1917) , российский гравер. Ксилографии и офорты с картин А. А. Иванова, И. Е. Репина и др., портреты деятелей русской культуры. Педагог.

МАТЮХИН Николай Яковлевич (1927-84) , российский ученый, член-корреспондент АН СССР (1979). Труды по микропрограммированию в универсальных ЭВМ и вычислительных системах, по автоматизации программирования. Государственная премия СССР (1976).

МАТЮШЕНКО Афанасий Николаевич (1879-1907) , один из руководителей восстания на броненосце "Потемкин" в 1905. Унтер-офицер Черноморского флота. Казнен.

МАТЮШИН Михаил Васильевич (1861-1934) , российский художник, композитор и теоретик искусства. Сформировался как мастер в русле футуризма, был (со своей женой Е. Г. Гуро) одним из организаторов "Союза молодежи". Позже активно участвовал в работе Инхука. В конце 1910-х-нач. 1920-х гг. разработал концепцию "расширенного смотрения", создавая (на базе простых пейзажных мотивов) образы с максимально всеохватной, "планетарной" точкой зрения (эта цель стала программой созданного им общества "Зорвед", 1919-1932). Разрабатывал также новую теорию цветовых отношений, создавая специальные таблицы, писал музыку (к пьесам своей жены, а также к футуристической опере "Победа над Солнцем", 1913).

МАТЮШКИН Федор Федорович (1799-1872) , российский мореплаватель, адмирал (1867). Лицейский друг А. С. Пушкина. Участник кругосветных экспедиций В. М. Головнина 1817-19 и Ф. П. Врангеля 1825-27. Председатель морского ученого комитета (с 1858).

МАУДГАЛЬЯЯНА , в буддийской мифологии ученик и помощник Будды Шакьямуни, обладавший большими магическими способностями.

МАУЗЕР (Mauser) , немецкие конструкторы и промышленники, братья Вильгельм (1834-82) и Пауль (1838-1914). Создали однозарядную винтовку и револьвер (1866), магазинную винтовку и автоматический пистолет (маузер). Владельцы оружейного завода в г. Оберндорф (с 1874).

МАУЗЕР , автоматический пистолет, калибр 7,63 мм, магазин на 6,10 и 20 патронов, выпускался с 1896; изобретен П. Маузером. Выпускались также пистолеты маузер калибра 6,35, 7,65 и 9 мм.

МАУЛЕНОВ Сырбай (1922-93) , казахский поэт. Сборники лирических стихов "Полдень" (1966), "Апрельский дождь" (1967), "Красная арча" (1969), "Зарница" (1976), посвящены преимущественно современности.

МАУЛЬБЕРЧ (Маульперч) (Maulbertsch , Maulpertsch) Франц Антон (1724-96), австрийский живописец. Представитель барокко. Фрески для церквей и дворцов (церковь пьяристов в Вене, 1752-53) отличаются динамикой, экспрессией, сверкающей цветовой гаммой.

МАУН , то же, что валериана.

МАУНА-КЕА (Mauna Kea) , потухший вулкан на о. Гавайи. Высота 4205 м (наибольшая на Гавайских о-вах). Кратер не сохранился, плоская вершина почти постоянно покрыта снегом. На склонах - тропические леса, кустарники.

МАУНА-ЛОА (Mauna Loa) , действующий вулкан на о. Гавайи. Высота 4170 м. Самый большой по объему слагающего его материала (включая подводную часть) вулкан на земном шаре. Частые извержения. На склонах - тропические леса, кустарники. Входит в состав Гавайского вулканического национального парка. Вулканологическая станция.

МАУНТБЕТТЕНА ПЛАН (Закон о независимости Индии) , декларация английского правительства от 3 июня 1947, в соответствии с которой Индия в 1947 получила независимость и была разделена по религиозно-общинному принципу на 2 государства - Индию и Пакистан, с предоставлением им прав доминионов. Названа по имени вице-короля Индии Л. Маунтбеттена.

МАУНТ-ВИЛСОНОВСКАЯ АСТРОНОМИЧЕСКАЯ ОБСЕРВАТОРИЯ (Mount Wilson Observatory) , США, около г. Пасадена. Основана в 1904. Инструменты: 254- и 152-см рефлекторы и др. Исследования: физика Солнца, звезд и внегалактических объектов. В 1949 организационно объединена с Маунт-Паломарской обсерваторией.

МАУНТИН-ПАСС (Mountain Pass) , месторождение руд редкоземельных элементов в США (шт. Калифорния). Карбонатитового типа. Открыто в 40-х гг. 20 в. Общие запасы суммы оксидов редкоземельных элементов (цериевая группа) 4,5 млн. т, при содержании в руде 7%. Центр добычи - пос. Маунтин-Пасс.

МАУНТ-ЛОФТИ (Mount Lofty) , хребет в Юж. Австралии. Высота до 934 м. Эвкалиптовые леса, скрэб. У юго-западных склонов - порт Аделаида.

МАУНТ-ПАЛОМАРСКАЯ АСТРОНОМИЧЕСКАЯ ОБСЕРВАТОРИЯ (Mount Palomar Observatory) , США, в 220 км к югу от г. Пасадена, на высоте 1700 м. Организована в 1948 с вводом 122-см телескопа Шмидта и 508-см рефлектора. Исследование удаленных объектов Вселенной. В 1949 организационно объединена с Маунт-Вилсоновской обсерваторией.

МАУНТ-СТРОМЛОСКАЯ АСТРОНОМИЧЕСКАЯ ОБСЕРВАТОРИЯ (Mount Stromlo Observatory) , Австралия, около г. Канберра, на высоте 750 м. Основана в 1925. Инструменты: 188-, 127-, 102-см рефлекторы и др. Основные исследования: фотометрия звезд и слабых объектов, физика Солнца.

МАУРЕР (Maurer) Георг (1907-71) , немецкий поэт. Эпический цикл "Поэтическое путешествие" (1959); сонеты с богатой символической образностью, посвященные проблемам современности (сборники "Образы любви", 1964; "Опознанный мир", издание 1972). Литературно-критические очерки.

МАУРЕР Георг Людвиг (1790-1872) , немецкий историк, создатель общинной теории.

МАУРЬЯ , династия царей Магадхи в 4-2 вв. до н. э. Основатель - Чандрагупта (Маурья). Крупнейший представитель - Ашока.

МАУТНЕР (Mautner) Фриц (1849-1923) , немецкий писатель. Автор "Философского словаря" (1910).

МАУТХАУЗЕН , немецко-фашистский концлагерь близ г. Маутхаузен (Mauthausen, Австрия) в 1938-45. Узниками Маутхаузена было ок. 335 тыс. человек; казнено и замучено св. 122 тыс. человек (в т. ч. св. 32 тыс. советских граждан; среди них Д. М. Карбышев). После 2-й мировой войны на месте Маутхаузена создан музей, в феврале 1948 поставлен памятник Д. М. Карбышеву.

МАФДЕТ , в египетской мифологии солнечное божество-змееборец; богиня возмездия, судья в подземном мире. Воплощалась в образе гепарда, ее атрибуты - палка и нож.

МАФИЯ [итал . maf(f)ja], тайная преступная организация, действующая методами шантажа, насилия, убийств и т. п. Возникла на о. Сицилия (Италия) первоначально как организованная самооборона населения. В 20 в. мафия в Италии, а затем и в других странах (напр., "Коза ностра" в США) монополизировала преступный бизнес (прежде всего наркобизнес, игорные дома, проституцию и т. п.), проникла в политическую сферу. Иногда термином "мафия" обозначают все формы преступности организованной.

МАФУСАИЛ , в Библии дед Ноя, проживший 969 лет. В переносном смысле: мафусаилов век - долголетие.

МАХ , см. Нинмах.

МАХ (Mach) Эрнст (1838-1916) , австрийский физик, философ-идеалист, один из основателей эмпириокритицизма (махизма). Труды по механике, газовой динамике, физиологической акустике и оптике. Открыл и исследовал ударные волны. Считал, что исходные понятия классической физики (пространство, время, движение) субъективны по своему происхождению; мир - "комплекс ощущений", задача науки - их описание ("Анализ ощущений", 1886).

МАХА , один из видов полбы.

МАХА , в ирландской мифологии одна из трех богинь войны, сеющих раздоры и разрушения. Махе посвящались отрубленные во время боя головы врагов.

МАХА (Macha) Карел Гинек (1810-36) , чешский поэт-романтик. Философская и интимная лирика, поэма "Май" (1836). Повесть "Цыгане" (1835).

МАХА ЧИСЛО (М-число) , безразмерная характеристика течения сжимаемого газа, равная отношению скорости течения к скорости звука a в той же точке потока: M=v/a - основной критерий подобия для течения сжимаемого газа. Названо по имени Э. Маха.

МАХАБАЛИПУРАМ (Мамаллапурам) , деревня в Юж. Индии (шт. Тамилнад). Архитектурный памятник 7 в.: Прибрежный храм, монолитный храм-ратха Ганеша; комплекс пяти храмов-ратха, назван по именам героев эпоса "Махабхарата"; гигантский наскальный барельеф "Нисхождение реки Ганг на землю".

"МАХАБХАРАТА" , эпос народов Индии. Современный вид приобрел к сер. 1-го тыс. Авторство приписывается Вьясе. Состоит из 18 книг, вводных эпических сказаний главным образом фольклорного характера ("Сказание о Нале", "Повесть о Савитри"). "Махабхарата" - источник многих сюжетов и образов, получивших развитие в литературах стран Азии.

МАХАВАМСА , цейлонский литературно-исторический текст на языке пали, легендарная история царей Цейлона.

МАХАВИРА ("Великий герой") , также Джина ("Победитель") (наст. имя Вардхамана) (6 в. до н. э.), древнеиндийский странствующий проповедник, считающийся основателем джайнизма.

МАХАДЗАНГА (Mahajanga) (Мадзунга) , город и порт на Мадагаскаре, адм. ц. пров. Махадзанга. 122 тыс. жителей (1990). Пищевые, текстильные, цементные предприятия. Отделение университета Мадагаскара.

МАХАЕВ Михаил Иванович (1718-70) , российский рисовальщик и гравер. Рисунки (виды Петербурга, Москвы) отличаются документальностью, мастерством построения перспективы и передачи световоздушной среды.

МАХАЕВЩИНА , мелкобуржуазное течение в российском революционном движении, возникло в кон. 19 в. Названо по имени лидера В. К. Махайского, считавшего интеллигенцию враждебным пролетариату паразитическим классом, а деклассированные элементы базой революции. Распространения не получила.

МАХАЙРОДЫ (саблезубые тигры) , род вымерших млекопитающих семейства кошачьих. Жили в миоцене - плиоцене в Восточном полушарии. Верхние клыки очень большие (отсюда название). Были несколько крупнее современного тигра.

МАХАКАМ (Кутай) (Mahakam , Kutai), река на о. Калимантан, в Индонезии. Ок. 720 км, площадь бассейна ок. 80 тыс. км2. Многоводна, в верховьях порожиста, нижнее течение - на равнине. Впадает в Макасарский прол., образуя дельту. Сплавная, в низовьях судоходна.

МАХАЛАНОБИС Прасанта Чандра (1893-1972) , индийский экономист, статистик. Выступал за индустриализацию Индии на основе развития государственного сектора при сохранении мелкого предпринимательства. Иностранный член АН СССР (1958).

МАХАЛИН Алексей Ефимович (1908-38) , Герой Советского Союза (1938, посмертно), лейтенант, пограничник. Помощник начальника заставы Хасанского отряда. 29.7.1938 руководил личным составом заставы, сдерживая превосходящие силы японских войск у оз. Хасан. Погиб в рукопашной схватке. Заставе присвоено имя Махалина.

МАХАМБЕТ УТЕМИСОВ (1804-46) , казахский поэт. Участник крестьянских восстаний под руководством И. Тайманова. Песни и поэмы, призывающие народ к борьбе с произволом ханов и царских властей.

МАХАНАДИ , река в Индии. 880 км, площадь бассейна 132 тыс. км2. Начало в Вост. Гатах, впадает в Бенгальский зал., образуя дельту (площадь ок. 15 тыс. км2). Во время летних паводков расход воды до 50 тыс. м3/с, средний - 2730 м3/с. На Маханади - гидроузел Хиракуд. Используется для орошения. Судоходна на 150 км.

МАХАОН , бабочка семейства парусников. Крылья в размахе до 9 см. Окраска желтая с черным рисунком. Распространен широко. Гусеницы развиваются на растениях семейства зонтичных и рутовых.

МАХАПАРИНИРВАНАСУТРА , буддийский текст, повествующий о паринирване Будды Шакьямуни и разделении его мощей.

МАХАПУРУШАЛАКШАНА , в буддийской мифологии 32 врожденных знака на теле накравартина - будды или царя.

МАХАРАДЖА (санскр ., букв. - великий правитель), титул князей в Индии.

МАХАРАДЗЕ , название г. Озургети в 1934-89.

МАХАРАДЗЕ Филипп Иесеевич (1868-1941) , государственный политический деятель, литератор. С 1922 председатель ЦИК Грузинской ССР, председатель СНК Грузинской ССР, председатель ЦИК ЗСФСР. С 1938 председатель Президиума ВС Грузинской ССР. Труды по истории революционного движения, монографии о писателях.

МАХАРАШТРА , историческая область в Индии, территория расселения маратхов. В 17 в. Шиваджи создал маратхское государство, в 18 в. оно распалось на маратхские княжества. В нач. 19 в. территорию Махараштры завоевали английские колонизаторы. В независимой Индии до 1950 входила в провинцию, затем в шт. Бомбей. С 1960 отдельный штат.

МАХАРАШТРА , штат в западной части Индии. 308 тыс. км2. Население 78,7 млн. человек (1991). Адм. ц. - Бомбей.

МАХАСАНГХИКА , одна из крупнейших буддийских сект древности, давшая начало буддизму махаяны.

МАХАСИДДХИ , в буддийской мифологии ваджраяны святые - мастера йоги, достигшие совершенства.

МАХАЧ , см. Дахадаев М. А.

МАХАЧЕК (Machatschek) Фриц (1876-1957) , немецкий геоморфолог и физикогеограф. Труды по геоморфологии, палеогеографии, физической географии.

МАХАЧКАЛА (в 1857-1922 Петровск-Порт) , город (с 1857), столица Дагестана, порт на Каспийском м. Железнодорожная станция. 328,2 тыс. жителей (1993). Машиностроение и металлообработка, химическая, текстильная, пищевая промышленность. 5 вузов (в т. ч. Дагестанский университет). 5 театров. 2 музея. Основан в 1844 как укрепление Петровское. Назван по имени М. А. Дахадаева (Махача).

МАХАЯНА (санскр ., букв. - большая колесница), наряду с хинаяной одно из двух основных направлений буддизма, т. н. северный буддизм. Возникнув в Индии, с начала н. э. распространилось в Китае, Тибете, Японии и др. Махаяна подчеркнула черты терпимости в этическом учении буддизма и выдвинула идеал бодхисатвы. Нирвана понимается как абсолютная реальность, отождествляемая с органической общностью всех вещей - Дхармакаей (космическое тело Будды). Провозглашение божественности Будды привело к появлению сложного культа, возникновению ритуала. Основные философские школы: йога-чары, мадхьямика.

МАХДИ (араб .), мусульманский мессия, спаситель.

МАХДИ Садик (р . 1936), премьер-министр Судана с 1986. Правнук Махди Суданского.

МАХДИ Суданский Мухаммед Ахмед (ок . 1848-85), вождь освободительного движения в Судане (восстания махдистов). Основатель суданского Махдистского государства.

МАХДИСТОВ ВОССТАНИЕ в Судане , в 1881-98 против турецко-египетских властей и английских колонизаторов. Возглавлял Махди Суданский (отсюда название), после его смерти - Абдаллах ибн аль-Саид Мухаммед. В ходе восстания махдисты заняли большую часть страны и создали независимое теократическое государство. В Омдурманском сражении 2.9.1898 армия махдистов была разгромлена английскими войсками; Судан стал фактически английской колонией.

МАХЕ , устаревшая внесистемная единица концентрации радиоактивных веществ. Иногда применяется в дозиметрии минеральных вод, лечебных грязей и т. п. Названа по имени австрийского физика Г. Махе (H. Mache). 1 махе = 3,64 эман = 3,64·10-10 Ки/л.

МАХЕНДРА БИР БИКРАМ ШАХ ДЕВА (1920-72) , король Непала в 1955-72. Покончил с вековой изоляцией Непала от внешнего мира. В 1960 распустил парламент и правительство. В 1962 ввел новую конституцию, утвердившую вместо парламентской системы четырехступенчатую структуру органов управления, т. н. панчаятскую систему.

МАХЕС , в египетской мифологии грозное львиноголовое божество грозы и бури, сын Баст.

МАХИ (санскр . великая), в ведийской и индуистской мифологии богиня земли, территории.

МАХИЗМ , философское течение кон. 19 - нач. 20 вв., основано Э. Махом и Р. Авенариусом; то же, что эмпириокритицизм.

МАХИНДЖАУРИ , поселок городского типа в Аджарии, на Черном м., в 6 км от Батуми. 3,8 тыс. жителей (1991). Приморский климатический и бальнеологический курорт.

МАХМАСТАЛЬ Иоханнес (1891-1942) , дипкурьер. Совместно с Т. Нетте защищал дипломатическую почту при нападении в буржуазной Латвии (1926), был ранен.

МАХМУД (наст . имя Махмуд Магомедов) (ок. 1870-1919), аварский поэт. Любовная лирика, поэма "Мариам". Убит.

МАХМУД II (Mahmut II) (1784-1839) , турецкий султан в 1808-39. В 20-30-х гг. провел ряд прогрессивных реформ, в т. ч. уничтожение янычарского корпуса, ликвидацию военно-ленной системы и др.

МАХМУД ГАЗНЕВИ (970-1030) , правитель государства Газневидов с 998; при нем государство достигло наибольшего могущества. Совершил 17 походов в Сев. Индию.

МАХМУД КАШГАРИ , среднеазиатский ученый-филолог 11 в. "Словарь тюркских наречий" (1072-74) - наиболее ранний памятник тюркской диалектологии, содержащий многочисленные литературные образцы.

МАХМУР Махмуд (?-1844) , узбекский поэт-сатирик. Обличал знать, духовенство, хана за разорение страны и бедствия народа (стихотворения "Хафалак", "Курама").

МАХНО Нестор Иванович (1888-1934) , один из руководителей анархо-крестьянского движения в 1918-21 на Юж. Украине в Гражданскую войну. Возглавляемое Махно движение (общая численность непостоянна - от 500 человек до 35 тыс. человек) выступало под лозунгами "безвластного государства", "вольных советов", вело вооруженную борьбу против германского нашествия, белогвардейцев, а затем и против Советской власти. Движение ликвидировано Красной Армией. Махно в 1921 эмигрировал.

МАХОВАЯ САЖЕНЬ , древнерусская мера длины, расстояние между концами средних пальцев раскинутых в стороны рук, обычно - 1,76 м.

МАХОВИК (маховое колесо) , колесо с массивным ободом, устанавливаемое на валу двигателя (машины). Используется в качестве инерционного аккумулятора механической энергии, для уменьшения неравномерности вращения валов компрессоров, насосов и т. п.

МАХОЛЕТ , летательный аппарат, крылья которого выполнеными машущими и имитируют движения птицы (орнитоптер) или насекомого. Первым известный проект орнитоптера найден в работах Леонардо да Винчи.

МАХОРКА , однолетнее травянистое растение рода табак семейства пасленовых. Выращивают в Польше, Венгрии, Индии, России и других странах. В сухих листьях (сырье для приготовления курительной и нюхательной махорки, никотиновой кислоты) 1-10% никотина и 15-20% органических кислот. Стебли махорки - сырье для получения лимонной кислоты.

МАХРОВОСТЬ СМОРОДИНЫ черной , вирусная болезнь. Нарушается строение цветков, увеличивается число побегов с тонкими междоузлиями, снижается продуктивность.

МАХРОВОСТЬ ЦВЕТКОВ , увеличенное количество лепестков (главным образом у садовых форм) чаще в результате превращения в лепестки тычинок (у роз, пионов) или пестиков (у мака-самосейки). Цветок может стать при этом однополым или стерильным.

МАХТУМКУЛИ (литературное имя Фраги) (ок . 1730-80-е гг.), туркменский поэт-суфий (см. Суфизм). Сын поэта Азади. Приблизил язык поэзии к народному языку. Лирические стихи о страданиях народа, разоренного чужеземным нашествием; выступал против реакционного духовенства, за объединение враждующих туркменских племен.

МАХУТОВ Николай Андреевич (р . 1937), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по разработке критериев прочности, повышению ресурса и живучести высоконагруженных конструкций.

МАХФУЗ Нагиб (р . 1911), арабский писатель (Египет). Социально-критический роман "Новый Каир" (1945), "Переулок Мидакк" (1947); трилогия (1956-57) о жизни египетской семьи в 20 в. Автобиографический роман "Зеркала" (1971-72); сборники новелл. Нобелевская премия (1988).

МАЦА (др .-евр.), тонкие сухие лепешки из пресного теста, которые иудаизм предписывает есть верующим в дни Пасхи.

МАЦА Иван Людвигович (1893-1974) , российский теоретик и историк искусства. Труды по эстетике, теории архитектуры и художественной промышленности, проблемам современной художественной культуры.

МАЦЕПУРО Михаил Ефремович (1908-71) , белорусский ученый, академик АН Белоруссии (1947) и ВАСХНИЛ (1964). Труды по сельскохозяйственным машинам. Ленинская премия (1962), Государственная премия СССР (1951, 1952).

МАЦЕРАЦИЯ (от лат . macero - размягчаю), разъединение клеток в растительных или животных тканях в результате растворения межклеточного вещества. Применяется при изготовлении анатомических и гистологических препаратов, а также при производстве бумаги, обработке льна и т. д.

МАЦЕСТА , курортная местность с источниками сероводородных термальных вод, которые обусловили развитие Сочи как бальнеологического курорта.

МАЦИЕВИЧ Лев Макарович (1877-1910) , российский летчик, капитан. С 1908 служил в Морском техническом комитете, затем назначен в Отдел воздушного флота. Занимался проектированием самолета, высказал ряд предложений о применении аэропланов в морском деле. В 1910 во Франции окончил летную школу А. Фармана, организовал приемку заказанных для России самолетов и двигателей, изучил организацию летного обучения. В России участвовал во многих успешных полетах , в т. ч. первом ночном (одновременно с М. Н. Ефимовым). 24 сентября (7 октября) погиб в первой в России авиационной катастрофе.

МАЦКЯВИЧЮС Витаутас Стасе (р . 1911), литовский живописец, народный художник Литвы (1963). Картины, посвященные революционной героике и антифашистской борьбе в Литве ("1919 год в Литве", 1957; "Повстанцы 1863 года", "У дубов Аблинги", 1973).

МАЦОХА (Macocha) , карстовая пропасть в Моравском Красе, в Чехии. Глубина 138 м. Подземная р. Пунква. Туризм.

МАЦУДАЙРА Саданобу (1758-1829) , фактический глава правительства Японии (правительства сегуна) в 1787-93.

МАЦУДО , город в Японии, на о. Хонсю. Спутник Токио. 461 тыс. жителей (1992). Предприятия по обслуживанию населения столицы.

МАЦУМАЭ Тацуро (р . 1927), японский ученый, иностранный член РАН (1991; иностранный член АН СССР с 1988). Основные труды по специальной обработке деталей для электро- и радиотехнической аппаратуры. Автор работ по созданию высоконадежных скользящих контактов.

МАЦУМОТО , город в Японии, на о. Хонсю. 203 тыс. жителей (1992). Центр шелководческого района и шелковой промышленности; цветная металлургия, машиностроение, химия.

МАЦУО Басе (1644-94) , японский поэт. Создал высокие образцы жанра хокку, наполнив его философским содержанием. Поэтическое наследие Мацуо и его учеников составило 7 антологий, в т. ч. "Соломенный плащ обезьяны" (кн. 1-2, 1691-98). Стиль Мацуо - изящная простота, ассоциативность, гармония прекрасного, глубина постижения гармонии мира.

МАЦУОКА Есукэ (1880-1946) , министр иностранных дел Японии в 1940-41; при его содействии был заключен пакт между Германией, Италией и Японией (27.9.1940). После нападения Германии на СССР (1941) выступал за немедленное начало Японией войны против СССР. Был предан суду Международного военного трибунала для Дальнего Востока; умер до окончания процесса.

"МАЦУСИТА ЭЛЕКТРИК ИНДАСТРИАЛ" (Matsushita Electric Industrial) , японская электротехническая и радиоэлектронная компания. Основана в 1918. Одна из крупнейших в мире по выпуску бытовой радиоэлектронной техники ("Панасоник" и др.). Объем продаж 26,5 млрд. дол., чистая прибыль 947 млн. дол., число занятых 134 тыс. человек (1990).

МАЦУЭ , город в Японии, на о. Хонсю, административный центр префектуры Симане. 143 тыс. жителей (1990). Текстильная, деревообрабатывающая промышленность, машиностроение. Ремесла.

МАЦУЯМА , город в Японии, на о. Сикоку, административный центр префектуры Эхиме. 447 тыс. жителей (1990). Текстильная, нефтехимическая, машиностроительная промышленность.

МАЧАВАРИАНИ Алексей Давидович (р . 1913), грузинский композитор, народный артист СССР (1958). Опера "Гамлет" (1967), балеты "Отелло" (1957), "Витязь в тигровой шкуре" (1973), концерты, в т. ч. для скрипки с оркестром (1949). Профессор Тбилисской консерватории (с 1963). Государственная премия СССР (1951).

МАЧАВАРИАНИ Мухран (р . 1929), грузинский поэт. Сборники стихов "Должен вас обрадовать" (1957), "Пусть шагают" (1970), "Не будь тех, кто некогда был..." (1973), "Стихи" (1982) публицистичны, полны гражданского пафоса.

МАЧАДО-И-РУИС (Machado y Ruiz) Антонио (1875-1939) , испанский поэт. Сборники "Томления" (1903), "Поля Кастилии" (1912), в т. ч. поэма в манере народного романса "Земля Альваргонсалеса", антифашистские стихи. Поэзии Мачадо-и-Руиса свойственны гуманизм, гражданственность.

МАЧЕТЕ (исп . machete), в Латинской Америке длинный нож для уборки сахарного тростника и прорубания троп в густых зарослях.

МАЧИНСКОЕ СРАЖЕНИЕ , 28.6(9.7).1791, в районе г. Мачин (современный Мэчин, Macin, Румыния) во время русско-турецкой войны 1787-91. Русская армия под командованием генерала Н. В. Репнина разгромила главные силы турецкой армии, что ускорило заключение Ясского мира.

МАЧТА (от нидерл . mast) судовая, вертикальная металлическая или деревянная конструкция на палубе. К мачте крепят грузовые стрелы, судовые огни и т. д. На парусных судах мачты - основа всего рангоута - служат для постановки парусов; носовая мачта называется фок-мачта, следующая за ней - грот-мачта (у многомачтовых судов отличаются порядковым номером), кормовая (у судов с 3 и более мачтами) - бизань-мачта.

МАЧТА , сооружение из опирающегося на фундамент вертикального ствола (металлическая, железобетонная, деревянная) и поддерживающих его наклонных оттяжек (обычно стальных канатов), закрепленных на анкерах. Применяют, напр., как опоры для радио- и телевизионных антенн.

МАЧТЕТ Григорий Александрович (1852-1901) , русский писатель-народник. Стихотворение "Замучен тяжелой неволей" (1876) стало революционной песней.

МАЧУЛЬСКИЙ Роман Наумович (р . 1903), один из руководителей партизанского движения в Великую Отечественную войну (Белоруссия), Герой Советского Союза (1944). В 1942-44 секретарь Минского подпольного обкома КП(б) Белоруссии, командир партизанского соединения.

МАЧУ-ПИКЧУ (Machu Picchu) , крепость и святилище инков 15-16 вв. в Др. Перу. Развалины укреплений, храмов, жилых и хозяйственных построек из камня.

МАШ , однолетнее травянистое растение рода фасоль семейства бобовых. Продовольственная (крупа, зеленые бобы), кормовая (зеленая масса, сено, силос, солома) и сидеральная (зеленое удобрение) культура, преимущественно в странах Азии; в Ср. Азии, на юге Казахстана, в Закавказье.

МАШАДУ ДИ АСИС (Machado de Assis) Жоакин Мария (1839-1908) , бразильский писатель. Социально-психологические романы "Записки с того света" (1881), "Кинкас Борба" (1891), "Дон Касмурро" (1899). Рассказы, стихи.

МАШБАШ Исхак Шумафович (р . 1931), адыгейский писатель. Романы "Оплаканных не ждут" (1966), "Тропы из ночи" (отдельное издание 1971), "Сто первый перевал" (1972), "Раскаты далекого грома" (отдельное издание 1982). Сборники стихов и поэм.

МАШЕЛ (Machel) Самора (1933-86) , президент Мозамбика (с 1975); с 1970 председатель Фронта освобождения Мозамбика (ФРЕЛИМО); с 1977 председатель ЦК Партии Фрелимо. Международная Ленинская премия (1977).

МАШЕРОВ Петр Миронович (1918-80) , белорусский государственный деятель, Герой Советского Союза (1944), Герой Социалистического Труда (1978). В 1941-44 командир партизанского отряда, комиссар партизанской бригады, секретарь подпольного обкома ЛКСМ Белоруссии. В 1947-54 1-й секретарь ЦК комсомола Белоруссии. С 1955 1-й секретарь Брестского обкома КП Белоруссии. С 1959 секретарь, 2-й секретарь, с 1965 1-й секретарь ЦК КП Белоруссии. Кандидат в члены Политбюро ЦК КПСС с 1966. Погиб в автомобильной катастрофе.

МАШИКУЛИ (франц . machicoulis), навесные бойницы, расположенные в верхних частях стен и башен средневековых укреплений. Позже элемент архитектурного декора.

МАШИН И МЕХАНИЗМОВ ТЕОРИЯ , наука об общих методах исследований свойств механизмов и машин и проектирования их схем. Основные направления: динамика машин и механизмов; кинематика, кинетостатика и синтез механизмов; проектирование систем управления машин-автоматов; исследование и проектирование схем манипуляторов и промышленных роботов.

МАШИНА (франц . machine), устройство, выполняющее механические движения с целью преобразования энергии, материалов или информации. Различают машины: энергетические, преобразующие любой вид энергии в механическую и наоборот; рабочие, в т. ч. технологические, преобразующие форму, свойства, положение материала (обрабатываемого предмета), и транспортные, преобразующие положение материала (перемещаемого предмета); информационные (шифровальные машины, арифмометры, механические интеграторы и др.), ЭВМ, в которых механические движения служат для выполнения лишь вспомогательных операций. ЭВМ, строго говоря, не являются машинами; название сохранилось за ними в порядке преемственности от простых счетных машин.

"МАШИНА ВРЕМЕНИ" , российская рок-группа, образована в 1968 в Москве. Состав: А. Макаревич, А. Кутиков, Зайцев, Ефремов, Маргулис, Подгородецкий. Первыми вложили в тексты песен социально-этическое содержание. Лучшие песни конца 1970-х гг. - "Пока горит свеча", "Кафе Лира", "Кого ты хотел удивить?", "Девятый вал" и др. Из песен 1980-90 гг. наибольший успех имели "Музыка под снегом", "Она идет по жизни смеясь", "Герои вчерашних дней" и др.

МАШИНА ПЕРЕМЕННОГО ТОКА , электрическая машина для получения переменного тока (генератор) или для преобразования электрической энергии переменного тока в механическую (двигатель) либо в электрическую энергию др. напряжения или частоты. Машина переменного тока обратима.

МАШИНА ПОСТОЯННОГО ТОКА , электрическая машина для преобразования механической энергии в электрическую постоянного тока (генератор) или для обратного преобразования (двигатель). Машина постоянного тока обратима.

МАШИННОЕ ВРЕМЯ ,1) период, в течение которого машина (агрегат, станок и т. п.) выполняет работу по обработке или перемещению изделия без непосредственного воздействия на него человека.2) В вычислительной технике время, затрачиваемое ЭВМ на выполнение определенного комплекса работ; машинное время - основной показатель при расчетах за услуги ВЦ.

МАШИННОЕ ПРОИЗВОДСТВО , важнейшая стадия становления материальной основы индустриального производства, на которой произошла замена мануфактуры фабрикой. Характерно применение системы машин. Возникло в результате промышленного переворота во 2-й пол. 18 в. Новая ступень в развитии машинного производства связана с научно-технической революцией.

МАШИННОЕ СЛОВО , упорядоченный набор цифр, букв и т. д., хранящихся в памяти ЭВМ и воспринимаемых при обработке устройствами машины как единое слово, команда. Количество основных символов в машинном слове называется длиной слова; обычно машинное слово содержит целое число байтов.

МАШИННО-ТРАКТОРНАЯ СТАНЦИЯ (МТС) в СССР , государственное сельскохозяйственное предприятие, создававшееся (первая в 1928 в Одесской обл.) для технической и организационной помощи колхозам. Сыграли значительную роль в организации колхозов и создании их материально-технической базы. В 1958 упразднены.

МАШИННЫЙ ПЕРЕВОД , автоматический перевод текстов с одного языка на другой, выполняемый преимущественно на ЭВМ по формальным правилам, реализованным в виде соответствующей программы.

МАШИННЫЙ ЯЗЫК , язык программирования, предназначенный для представления программ в форме, которая позволяет выполнять их на конкретной ЭВМ. Предположениями машинного языка являются команды, напр. команды процессора. Иногда машинным языком также называют систему команд ЭВМ.

МАШИНОВЕДЕНИЕ , наука о машинах, включающая машин и механизмов теорию, конструирование и расчет на прочность деталей машин, изучение трения и износа в машинах.

МАШИНОВЕДЕНИЯ ИНСТИТУТ (ИМАШ) им . А. А. Благонравова РАН, основан в 1938 в Москве. Исследования по теории машин и механизмов, автоматизации в области машиностроения и др.

МАШИНОСТРОЕНИЕ , комплекс отраслей обрабатывающей промышленности. Включает: общее машиностроение, транспортное машиностроение, радиоэлектронную, электротехническую, приборостроительную промышленность, сельскохозяйственное машиностроение, станкостроение, энергетическое машиностроение и др.

"МАШИНОСТРОЕНИЕ" , издательство, Москва. Ведет начало с 1931, современное название с 1964. Литература по конструированию, устройству, технологии изготовления, эксплуатации машин и оборудования, научно-технические и производственные журналы.

МАШКИН Николай Александрович (1900-50) , российский историк античности, доктор исторических наук, профессор. Основные труды о переходе от республики к империи в Риме - принципате Августа. Государственная премия СССР (1951, посмертно).

МАШКОВ Владимир Львович (р . 1963), российский актер и режиссер. С 1990-х гг. в Московском театре под руководством О. П. Табакова. Поставил спектакли: "Страсти по Бумбарашу" (1993), "Смертельный номер" (1994) и др. В кино воплотил образ современника - молодого человека постперестроечной поры (в фильмах: "Лимита" Д. Е. Евстигнеева, "Подмосковные вечера" В. П. Тодоровского) и др.

МАШКОВ Илья Иванович (1881-1944) , российский живописец, заслуженный деятель искусств России (1928). Один из основателей "Бубнового валета". Экспрессивные красочные пейзажи, натюрморты, портреты. Педагог.

МАШКОВСКИЙ Степан Филиппович (1914-58) , летчик-испытатель, Герой Советского Союза (1941), полковник. Участвовал в боях на р. Халхин-Гол в 1939 и сбил 4 самолета противника. Во время Великой Отечественной войны сбил 11 самолетов противника, один из них - тараном. С 1943 на испытательной работе. Освоил св. 60 типов и модификаций самолетов, в т. ч. 9 иностранных. Погиб при исполнении служебных обязанностей.

МАШО Г . де, см. Гильом де Машо.

МАШРАБ Бабарахим (1657-1711) , узбекский поэт, странствующий дервиш-суфий (см. Суфизм). Обличал чванство богачей, лицемерие духовенства. Казнен по приказу правителя Балха.

МАШУК , гора-лакколит на Сев. Кавказе, в районе Кавказских Минеральных Вод, в Ставропольском крае. Высота 993 м. Большая часть склонов покрыта широколиственными лесами. У подножия Машука - г. Пятигорск; обелиск на месте гибели М. Ю. Лермонтова.

МАЭКАВА Кунио (1905-86) , японский архитектор. Используя национальные традиции, структурные и эстетические возможности монолитного железобетона, добивался скульптурной выразительности (муниципалитет в Хиросаки, 1964).

МАЭСТА (итал . maesta - величание), итальянское название иконографии Мадонны с младенцем во славе, окруженных святыми и (или) ангелами, поющими им славу. Наиболее часто встречается в итальянском искусстве 13-14 вв. ("Маэста" работы Дуччо, 1308-11).

МА-ЮАНЬШУАЙ , в китайской мифологии главнокомандующий Запада, повелитель стихий. Представлялся в виде трехглазого чудовища.

МАЮД , см. Международная ассоциация юристов-демократов.

МАЮДЗУМИ Тосиро (р . 1929), японский композитор. Сочетает современные и японские традиционные принципы композиции. Опера "Золотой павильон" (1976), балеты, в т. ч. "Бугаку" (1962), симфонии "Нирвана" (1958), "Мандала" (1960), симфоническая поэма "Самсара", камерно-инструментальные сочинения, хоры и др.

МАЮРИ (Maiuri) Амедео (1886-1963) , итальянский археолог, историк искусства. Руководил раскопками в Помпеях и Геркулануме.

МАЮСКУЛЫ (от лат . majusculus - несколько больший), буквы, имеющие прописное начертание, в отличие от минускулов (обычно в древних латинских и греческих рукописях).

МАЮСКУЛЬНОЕ ПИСЬМО , в древних латинских и греческих рукописях письмо, использующее частично или только маюскулы.

МАЯ , река в Хабаровском крае и Якутии, правый приток Алдана. 1053 км, площадь бассейна 171 тыс. км2. Средний расход воды 1180 м3/с. Судоходна на 547 км от устья.

МАЯГУЭС (Mayaguez) , город и порт в Пуэрто-Рико. 100 тыс. жителей (1990). Виноделие, сахарная, табачная промышленность. Кустарные промыслы.

МАЯК , сооружение башенного типа, устанавливаемое на выступающих в море частях берега, в устьях рек, на скалах, отмелях; служит навигационным ориентиром для судов. Оборудуется светооптической системой, а также др. средствами сигнализации (сирена, диафон и др.), радиотехническими устройствами (см. Радиомаяк, Радиолокационный маяк).

МАЯКОВСКИЙ , название г. Багдати в 1940-90.

МАЯКОВСКИЙ Владимир Владимирович (1893-1930) , русский поэт. В дореволюционном творчестве форсированная до крика исповедь поэта, воспринимающего действительность как апокалипсис (трагедия "Владимир Маяковский", 1914, поэмы "Облако в штанах", 1915; "Флейта-позвоночник", 1916; "Человек" 1916-17). После 1917 сотворение социалистического мифа о миропорядке (пьеса "Мистерия-буфф", 1918, поэмы "150000000", 1921, "Владимир Ильич Ленин", 1924, "Хорошо!", 1927) и трагически нарастающее ощущение его порочности (от стихотворения "Прозаседавшиеся", 1922, до пьесы "Баня", 1929). В поэме "Во весь голос" (1930) утверждение искренности своего пути и надежда быть понятым в "коммунистическом далеке". Реформатор поэтического языка, оказал большое влияние на поэзию 20 в. Покончил жизнь самоубийством.МАЯКОВСКИЙ Владимир Владимирович [7 (19) июля 1893, с. Багдади Кутаисской губернии - 14 апреля 1930, Москва], русский поэт, один из ярчайших представителей авангардного искусства 1910-20-х гг. Семья. Учеба. Революционная деятельностьРодился в дворянской семье. Отец Маяковского служил лесничим на Кавказе; после его смерти (1906) семья жила в Москве. Маяковский учился в классической гимназии в Кутаиси (1901-06), затем в 5-й московской гимназии (1906-08), откуда был отчислен за неуплату. Дальнейшее образование - художественное: обучался в подготовительном классе Строгановского училища (1908), в студиях художников С. Ю. Жуковского и П. И. Келина, в фигурном классе Училища живописи, ваяния и зодчества (1911-14, исключен за участие в скандальных выступлениях футуристов).Еще в 1905 в Кутаиси Маяковский принимал участие в гимназических и студенческих манифестациях, в 1908, вступив в РСДРП, вел пропаганду среди московских рабочих. Несколько раз подвергался арестам, в 1909 провел 11 месяцев в Бутырской тюрьме. Время заключения называл началом своей стихотворной деятельности; написанные стихи у него перед освобождением были отобраны.Маяковский и футуризмВ 1911 завязывается дружба Маяковского с художником и поэтом Д. Д. Бурлюком, в 1912 организовавшим литературно-художественную группу футуристов "Гилея" (см. Футуризм). С 1912 Маяковский постоянно принимает участие в диспутах о новом искусстве, выставках и вечерах, проводившихся радикальными объединениями художников-авангардистов "Бубновый валет" и "Союз молодежи". Поэзия Маяковского всегда сохраняла связь с изобразительным искусством, прежде всего в самой форме записи стихов (столбиком, позднее "лесенкой"), которая предполагала дополнительное, чисто зрительное, впечатление, производимое стихотворной страницей. Стихи Маяковского были впервые опубликованы в 1912 в альманахе группы "Гилея" "Пощечина общественному вкусу", где был помещен и манифест, подписанный Маяковским, В. В. Хлебниковым, А. Е. Крученых и Бурлюком, в нарочито эпатирующей форме заявлявший о разрыве с традициями русской классики, необходимости создания нового языка литературы, соответствующего эпохе. Воплощением идей Маяковского и его единомышленников-футуристов о назначении и формах нового искусства стала постановка в петербургском театре "Луна-парк" в 1913 его стихотворной трагедии "Владимир Маяковский" (опубликована в 1914). Декорации для нее писали художники из "Союза молодежи" П. Н. Филонов и И. С. Школьник, а сам автор выступил режиссером и исполнителем главной роли - поэта, страдающего в отвратительном современном городе, изуродовавшем, растлившем своих жителей, которые хоть и избирают поэта своим князем, но не умеют признать и оценить приносимую им жертву."Творец в горящем гимне". Поэзия 1910-х гг.В 1913 выходит книга Маяковского из четырех стихотворений под названием "Я", его стихи появляются на страницах футуристских альманахов (1913-15) "Молоко кобылиц", "Дохлая луна", "Рыкающий Парнас" и др., начинают печататься в периодике, издаются поэмы "Облако в штанах" (1915), "Флейта-позвоночник" (1916), "Война и мир" (1917), сборник "Простое, как мычание" (1916). Поэзия Маяковского наполнена бунтом против всего мироустройства - социальных контрастов современной урбанистической цивилизации, традиционных взглядов на прекрасное и поэзию, представлений о вселенной, рае и Боге. Маяковский использует воинственно изломанный, грубый, стилистически сниженный язык, контрастно оттеняющий традиционные поэтические образы, - "любовь на скрипки ложите", "ноктюрн... на флейте водосточных труб" и др. Лирический герой, эпатирующий обывателя резкостью, ломкой языка и богохульством ("Арканом в небе поймали бога"), остается романтиком, одиноким, нежным, страдающим, чувствующим ценность "мельчайшей пылинки живого".Стихи Маяковского 1910-х гг. были ориентированы на воспроизведение в устной форме - с эстрады, на вечерах, диспутах (ср. название его сборника "Для голоса", 1923; в журналах, газетах и книжных изданиях стихи часто появлялись в исковерканном цензурой виде). Для восприятия на слух как нельзя лучше подходили их короткие рубленые строки, "рваный" синтаксис, "разговорность" и нарочито фамильярная ("панибратская") интонация: "... Вам ли, любящим баб да блюда, жизнь отдавать в угоду?". В сочетании с высоким ростом ("здоровенный, с шагом саженьим") и зычным голосом Маяковского все это создавало неповторимый индивидуальный образ поэта-борца, площадного митингового оратора, защитника "безъязыкой улицы" в "адище города", слова которого не могут быть красивы, они - "судороги, слипшиеся комом"."Любовь - это сердце всего"Уже в ранних бунтарских стихах и поэмах Маяковского значительное место занимает любовная лирическая тема: "Любовь мою, как апостол во время оно, по тысяче тысяч разнесу дорог". Любовь "вымучивает душу" страдающего, одинокого поэта. В 1915 Маяковский познакомился с Л. Ю. Брик, которая заняла центральное место в его жизни. Из своих отношений поэт-футурист и его возлюбленная стремились построить модель новой семьи, свободной от ревности, предрассудков, традиционных принципов отношений женщины и мужчины в "буржуазном" обществе. С именем Брик связаны многие произведения поэта, интимная интонация окрашивает обращенные к ней письма Маяковского. Заявляя в 1920-е гг., что "теперь не время любовных ляс", поэт тем не менее сохраняет верность теме (лирические стихотворения, поэма "Про это", 1923), которая достигает трагически надрывного звучания в последних строках Маяковского - в неоконченном вступлении к поэме "Во весь голос" (1930)."Я хочу быть понят моей страной"Революция была принята Маяковским как осуществление возмездия за всех оскорбленных в прежнем мире, как путь к земному раю. Позицию футуристов в искусстве Маяковский утверждает как прямую аналогию теории и практики большевиков и пролетариата в истории и политике. Маяковский организует в 1918 группу "Комфут" (коммунистический футуризм), деятельно участвует в газете "Искусство коммуны", в 1923 создает "Левый фронт искусств" (ЛЕФ), куда вошли его единомышленники - писатели и художники, издает журналы "ЛЕФ" (1923-25) и "Новый ЛЕФ" (1927-28). Стремясь использовать все художественные средства для поддержки нового государства, пропаганды новых ценностей, Маяковский пишет злободневную сатиру, стихи и частушки для агитационных плакатов ("Окна РОСТА", 1918-21). Грубость, четкость, прямолинейность его поэтического стиля, умение превращать элементы оформления книжной и журнальной страницы в эффективные выразительные средства поэзии - все это обеспечивало успех "звонкой силе поэта", целиком отданной на службу интересам "атакующего класса". Воплощением позиции Маяковского этих лет стали его поэмы "150 000 000" (1921), "Владимир Ильич Ленин" (1924), "Хорошо!" (1927).К концу 1920-х гг. у Маяковского нарастает ощущение несоответствия политической и социальной реальности вдохновлявшим его с отроческих лет высоким идеалам революции, в соответствии с которыми он строил всю свою жизнь - от одежды и походки до любви и творчества. Комедии "Клоп" (1928) и "Баня" (1929) представляют собой сатиру (с элементами антиутопии) на обуржуазившееся общество, забывшее о тех революционных ценностях, ради которых создавалось. Внутренний конфликт с окружающей действительностью наступавшего "бронзового" советского века несомненно оказался среди важнейших стимулов, подтолкнувших поэта к последнему бунту против законов мироустройства - самоубийству.Сочинения:Полное собрание сочинений. М., 1955-61. Т. 1-13.Литература:Харджиев Н. И., Тренин В. В. Поэтическая культура Маяковского. М., 1970.Катанян В. Маяковский: Хроника жизни и деятельности. М., 1985.Янгфельдт Б. Любовь - это сердце всего: В. В. Маяковский и Л. Ю. Брик: Переписка 1915-1930. М., 1991.К. М. Поливанов

МАЯТНИК ,1) математический маятник - материальная точка, совершающая под действием силы тяжести колебательные движения. Приближенно такой маятник может быть осуществлен в виде тяжелого груза достаточно малых размеров, подвешенного на нити. Период колебания маятника,где L - длина нити, g - ускорение свободного падения.2) Физический маятник - тело, совершающее под действием силы тяжести колебания вокруг неподвижной горизонтальной оси, не проходящей через центр тяжести тела. Период колебаний ,где I - момент инерции тела, m - масса тела, L - расстояние его центра тяжести С от оси вращения О. Приведенные формулы справедливы лишь при малых амплитудах колебаний. Свойствами маятника пользуются в часах и ряде других приборов.

МАЯТНИКОВЫЕ ЧАСЫ , содержат в качестве регулятора маятник (малые колебания маятника изохронны); изобретены Х. Гюйгенсом (1657). Суточный ход современных наиболее точных маятниковых часов (астрономический) не выше 5·10-4 с.

МАЯЦКОЕ ГОРОДИЩЕ , остатки поселения салтово-маяцкой культуры (8-9 вв.) на р. Тихая Сосна в Воронежской обл. Каменные укрепления, катакомбный могильник.


МБАБАНЕ (Mbabane) , столица Свазиленда, адм

МБА-МЗЯ

МБАБАНЕ (Mbabane) , столица Свазиленда, адм. ц. окр. Хохо. Св. 38 тыс. жителей (1986). Предприятия пищевой, швейной, металлообрабатывающей промышленности. Университет. Близ Мбабане - разработка асбеста.

МБАНДАКА (Mbandaka) (до 1966 Кокийявиль) , город в Заире, на р. Конго (Заир), адм. ц. обл. Экваториальная. 129 тыс. жителей (1990). Международный аэропорт. Пищевые, металлообрабатывающие предприятия.

МБП , см. Международная биологическая программа.

МБУЖИ-МАЙИ (Mbuji-Mayi) (до 1966 Бакванга) , город в Заире, адм. ц. обл. Вост. Касаи. 508 тыс. жителей (1990). Центр алмазоносного района Мбужи-Майи. Пищевкусовые предприятия.

МВАНДА (Моанда) (Moanda) , марганцевое месторождение в Габоне, крупнейшее в мире. Эксплуатация с 1962. Осадочного происхождения. Подтвержденные запасы ок. 400 млн. т, содержащие Mn до 48%. Центр добычи - населенный пункт Мванда.

МВАНЗА (Mwanza) , город в Танзании, порт на оз. Виктория, адм. ц. обл. Мванза. 252 тыс. жителей (1985). Текстильные, пищевкусовые предприятия.

МВЕРУ (Mweru) , озеро в системе р. Конго (Заир), в тектонической впадине на границе Заира и Замбии. 5,2 тыс. км2. Глубина до 15 м. Рыболовство. Судоходство.

МВИНЬИ (Mwinyi) Али Хассан (р . 1925), президент Танзании с 1985, заместитель председателя партии Чама Ча Мапиндузи (Революционная партия) с 1984.

МГГ , см. Международный геофизический год.

МГД , см. Международное гидрологическое десятилетие 1965-1974.

МГД-ГЕНЕРАТОР , то же, что магнитогидродинамический генератор.

МГД-НАСОС , то же, что магнитогидродинамический насос.

МГЛА , помутнение воздуха из-за наличия в нем взвешенных аэрозольных частичек - пыли, дыма, гари и т. п. При сильной мгле дальность видимости падает, как при тумане.

МГЛИН , город (с 1781) в Российской Федерации, в Брянской обл., в 30 км от ж.-д. узла Унеча. 8,3 тыс. жителей (1992). Пищевая промышленность; швейная фабрика. Известен с 14 в.

МГП , см. Международная гидрологическая программа.

МГСС , см. Международный год спокойного Солнца.

МГУ , Московский государственный университет; см. Московский университет.

МЕ , в шумерской мифологии могущественные силы, правящие миром; божественные сущности или судьбы любого явления природы и общества.

МЕАНДР , геометрический орнамент из непрерывной кривой или ломаной под прямым углом линии, образующей ряд спиралей. Разработан в искусстве Др. Греции.

МЕАНДР , древнегреческое название извилистой реки Б. Мендерес, в Турции. Название Меандр стало нарицательным для обозначения речных излучин - меандров.

МЕАРИН (Mearin) , река на северо-востоке Бразилии. Ок. 800 км, площадь бассейна 84 тыс. км2. Впадает в Атлантический ок. Средний расход воды ок. 1200 м3/с. Судоходна в низовье.

МЕБИУС (Mobius) Август Фердинанд (1790-1868) , немецкий математик. Труды по геометрии. Установил существование односторонних поверхностей (лист Мебиуса).

МЕБИУС (Mebius) Карл Август (1825-1908) , немецкий зоолог, гидробиолог, один из основоположников экологии животных. Исследовал морскую фауну Северного и Балтийского морей, Индийского ок. Изучал комплексы донных животных, образующие так называемые устричные банки, условия существования устриц и их биологические связи с другими организмами. Открыл явление симбиоза у морских животных. Предложил (1877) термин биоценоз.

МЕБИУСА ЛИСТ , простейшая односторонняя поверхность, рассмотренная А. Мебиусом; получается при склеивании двух противоположных сторон АВ и А'В' прямоугольника АВВ'А' так, что точки А и В совмещаются соответственно с точками В' и А'.

МЕВАЛОНОВАЯ КИСЛОТА , 3-метил-3,5-диоксивалериановая кислота. Исходное вещество при биосинтезе в живых клетках терпеноидов, стероидов, каротиноидов, некоторых витаминов, натурального каучука и др. изопреноидов.

МЕГА ... (от греч. megas - большой),1) часть сложных слов, означающая: "большой", напр. мегалиты.2) Приставка для образования наименований кратных единиц, по размеру равных 106 исходных единиц, обозначается М. Пример: 1 МВт = 106 Вт.

МЕГАКОЛОН (от мега ... и греч. kolon - толстая кишка), патологическое расширение толстой кишки с последующим развитием очагового воспаления и атрофии слизистой оболочки. Основное проявление - запоры.

МЕГАЛИТЫ (от мега ... и ...лит), культовые сооружения 3-2-го тыс. до н. э. из огромных необработанных или полуобработанных каменных глыб. Известны в Зап. Европе (Стонхендж, Карнак), Сев. Африке, на Кавказе и в др. районах. К мегалитам относятся дольмены, менгиры, кромлехи.

МЕГАЛОПОЛИС (от греч . megas, род. п. megalu - большой и polis - город), наиболее крупная форма расселения, образующаяся в результате срастания большого числа соседних городских агломераций.

МЕГАНТРОП (от мега ... и греч. antropos - человек), крупный ископаемый человекоподобный примат, фрагменты челюстей которого найдены на о. Ява (1941, 1953) и в Вост. Африке (1939).

МЕГАПИР (от мега ... и греч. pyr - огонь), группа жаростойких сплавов (типа хромаль) Fe (основа) с Cr (ок. 25%) и Al (ок. 5%). Высокие удельное электрическое сопротивление и температура плавления. Изготовляют нагревательные элементы электрических печей. Максимальная рабочая температура 1350 °С.

МЕГАРА , в греческой мифологии жена Геракла, дочь царя Фив Креонта. Геракл выдал ее замуж за своего возничего Иолая.

МЕГАРОН (греч . megaron, букв. - большой зал), тип древнейшего греческого жилища (3-2-е тыс. до н. э.): прямоугольный зал (иногда разделенный 1-2 продольными рядами столбов) с очагом и входным портиком.

МЕГАРСКАЯ ШКОЛА , одна из сократических школ древнегреческой философии 4 в. до н. э., эклектически сочетавшая идеи Сократа, элейской школы и софистов. Основана Евклидом из Мегары. Представители: Евбулид из Милета и Диодор Крон, к которым восходят многие традиционные софизмы ("Лжец", "Куча" и т. п.), Стилпон из Мегары и др.

МЕГАСПОРА (макроспора) , более крупная спора высших разноспоровых растений, из которой развивается женский гаметофит; у водных папоротников, селагинелл - женский заросток, у голосеменных - первичный эндосперм, у цветковых - зародышевый мешок.

МЕГАСПОРОФИЛЛ (от мега ... и спорофилл) (макроспорофилл), видоизмененный лист разноспоровых высших растений, несущий специальные органы - мегаспорангии, в которых развиваются мегаспоры (напр., у плауновидных, папоротников, саговников). У цветковых мегаспорофиллу соответствует плодолистик.

МЕГАСФЕН , автор "Индики", одного из основных древнегреческих сочинений об Индии. Состоял послом при дворе Чандрагупты.

МЕГАФОН (от мега ... и ...фон), конический рупор, приставляемый ко рту для усиления звучания голоса (в результате концентрации звука в нужном направлении).

МЕГВИНЕТУХУЦЕСИ Отар Вахтангович (р . 1932), грузинский актер, народный артист СССР (1979). С 1954 (с перерывом) в Театре им. К. Марджанишвили (Тбилиси). Снимался в фильмах: "Мольба", "Древо желания", "Берега" и др. Государственная премия СССР (1981).

МЕГЕРА , в греческой мифологии одна из эриний. Изображалась отвратительной старухой со змеями вместо волос, длинным языком, с факелом и бичом в руках. В переносном смысле - злая, сварливая женщина.

МЕГИОН , город (с 1980) в Российской Федерации, в Ханты-Мансийском автономном округе, пристань на р. Обь, в 15 км от ж.-д. ст. Мегион. 41,2 тыс. жителей (1992). Добыча нефти.

МЕГОММЕТР , омметр для непосредственного измерения очень больших электрических сопротивлений (св. 105 Ом), напр. изоляции обмоток трансформаторов, электрических машин.

МЕГРЕЛИЯ (Мингрелия) , историческая область в Зап. Грузии, населенная мегрелами. В 16-19 вв. Мегрельское княжество.

МЕГРЕЛЫ (мингрелы) , см. в ст. Грузины.

МЕГРЕЛЬСКИЙ ЯЗЫК (мингрельский) , относится к кавказским (иберийско-кавказским) языкам (картвельские языки). Распадается на 2 диалекта: зугдидско-самурзаканский и сенакский.

МЕГРЕЛЬСКОЕ КНЯЖЕСТВО , феодальное княжество в Зап. Грузии, выделилось из Имеретинского царства ок. сер. 16 в. В 1803 владетель Мегрельского княжества вступил в российское подданство. С 1857 введено российское управление. Упразднено в 1867.

МЕГРИ , город (с 1984) в Армении, близ ж.-д. ст. Мегри. 4,7 тыс. жителей (1991). Пищевкусовые и др. предприятия. Руины крепости (1083), архитектурный памятник 17 в.

МЕГХАЛАЯ , штат в северо-восточной части Индии. 22,4 тыс. км2. Население 1,8 млн. человек (1991). Адм. ц. - Шиллонг.

МЕГЮЛЬ (Меюль) (Mehul) Этьен (1763-1817) , французский композитор. Один из организаторов Национального музыкального института в Париже (с 1795 консерватория). Монументальные кантаты, гимны, песни для революционных празднеств, оперы "Стратоника" (1792), "Иосиф" (1807) и др.

МЕД пчелиный , сладкое сиропообразное вещество, вырабатываемое медоносной пчелой из нектара растений. Корм для пчел, ценный продукт питания человека. В цветочном меде 13-20% воды, 75-80% углеводов (глюкоза, фруктоза и др.), органические кислоты, ферменты, минеральные и ароматические вещества, витамины. При хранении кристаллизуется.

МЕД ПОЭЗИИ , в скандинавской мифологии священный напиток, дающий мудрость, вдохновение и приобщающий к скальдическому искусству. История о том, как Один добыл богам Мед Поэзии, изложена в "Младшей Эдде".

МЕДАВАР (Medawar) Питер Брайан (1915-87) , английский биолог. Исследовал реакции организма на трансплантационные антигены, открыл явление приобретенной толерантности. Нобелевская премия (1960, совместно с Ф. Бернетом).

МЕДАЛИ В СССР были учреждены для награждения за трудовые заслуги (напр ., "За трудовую доблесть", "За трудовое отличие"), для награждения за военные заслуги (напр., "За отвагу", медаль Ушакова, медаль Нахимова, "За боевые заслуги"), для награждения за исполнение гражданского и служебного долга (напр., "За отвагу на пожаре", "За спасение утопающих"), за отличия в период Великой Отечественной войны в обороне, освобождении народов и территорий (напр., "За оборону Москвы", "За оборону Ленинграда", "За оборону Киева", "За взятие Берлина", "За освобождение Праги", "За победу над Германией в Великой Отечественной войне", "За победу над Японией"), для награждения в связи с важными юбилейными датами в истории советского народа (напр., "В память 800-летия Москвы", "В память 250-летия Ленинграда", "70 лет Вооруженных Сил СССР"). В Российской Федерации в 1992 учреждена российская медаль "Защитнику свободной России". В 1994 учреждены медали: ордена "За заслуги перед Отечеством", "За отвагу", "За спасение погибавших", медаль Суворова, медаль Ушакова, медаль Нестерова, "За отличие в охране государственной границы", "За отличие в охране общественного порядка". Учрежден также знак отличия "За безупречную службу".

МЕДАЛЬ (франц . medaille, от итал. medalia), металлический знак круглой, прямоугольной или др. формы, плоский, различного размера, с двусторонним изображением и (или) надписью в память о каком-либо событии, деятеле или месте. Большинство медалей из золота, серебра, бронзы. Медали были известны в Др. Риме, но общепринято, что искусство изготовления медалей началось в 14-15 вв. (Италия, Византия). Медаль как государственная или общественная награда вручается за особые заслуги, храбрость, значительные достижения в области науки, культуры, спорта, в память о юбилейных датах, об участии в каких-либо событиях. В Российской империи существовали медали: "За Полтавскую победу" (1709), "За победу при Франкфурте-на-Одере" (1760), "За победу над шведами на водах финских" (1789), "На заключение мира с Швецией в 1790 г." (1790), "За победу при Прейсиш-Эйлау" (1807), "За взятие Базарджика" (1810), "В память Отечественной войны 1812 г." (1813), "За взятие Парижа" (1814), "За Персидскую войну" (1828), "За Турецкую войну" (1829), "За взятие Варшавы" (1831), "За спасение погибавших" (1834), "За взятие Ахульго" (1839), "За усердие" (1841), "За усмирение Венгрии и Трансильвании" (1850), "За защиту Севастополя" (1855), "В память войны 1853-1856 гг." (1856), "За покорение Чечни и Дагестана" (1860), "За труды по освобождению крестьян" (1861), "За покорение Западного Кавказа" (1864), крест "За службу на Кавказе" (1864), "За усмирение Польского мятежа" (1865), "За труды по устройству крестьян в Царстве Польском" (1866), "За Хивинский поход" (1873), "За покорение Ханства Кокандского" (1876), "За беспорочную службу в полиции" (1876), "В память русско-турецкой войны 1877-1878 гг." (1878), "За храбрость" (1878; с 1913 - Георгиевская медаль), "За взятие Геок-Тепе" (1881), "В память покушения 1-го марта 1881 года" (1881), "В память коронования императора Александра III" (1884), "В память царствования Александра III" (1896), "В память коронования императора Николая II" (1896), "В память царствования императора Николая I" (1896), "За походы в Средней Азии" (1896), "За труды по первой всеобщей переписи населения" (1896), "За поход в Китай" (1901), "За бой "Варяга" и "Корейца" при Чемульпо" (1904), "В память 50-летия обороны Севастополя" (1904), "В память русско-японской войны" (1906), медаль "Красного Креста в память русско-японской войны 1904-1905 гг." (1906), "В память похода на Дальний Восток эскадры адмирала Рожественского" (1907), "В память 200-летия Полтавской победы" (1909), "В память 100-летия Отечественной войны 1812 г." (1912), "В память 300-летия царствования дома Романовых" (1913), "В память 200-летия сражения при Гангуте" (1914), "За труды по отличному выполнению всеобщей мобилизации 1914 года" (1915). Медали учреждались также частными лицами, университетами, обществами, комитетами и др.

МЕДАЛЬЕРНОЕ ИСКУССТВО , изготовление форм для отливки и штемпелей для чеканки монет и медалей.

МЕДАЛЬОН (франц . medaillon),1) изобразительная или орнаментальная композиция в овальном или круглом обрамлении.2) Ювелирное украшение (обычно в виде круглой или овальной коробочки); служит для хранения портрета или какой-либо реликвии.

МЕДАН (Medan) , город в Индонезии, на о. Суматра, адм. ц. пров. Сев. Суматра. 1,7 млн. жителей (1990). Центр плантационного района.

МЕДБ , в ирландской мифологии легендарная королева-воительница, жена Айлиля, ранее, очевидно, жена Конхобара. Согласно саге "Похищение быка из Куальнге" Медб посеяла вражду между королевством уладов и четырьмя великими королевствами Ирландии из-за быка - Бурого из Куальнге, что привело к кровопролитной войне, в которой войска Медб были разбиты.

МЕДВЕДЕВ Вадим Андреевич (р . 1929), российский политический деятель, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). В 1968 на партийной работе; в 1986-90 секретарь ЦК КПСС, в 1988-90 член Политбюро ЦК КПСС. Работы по проблемам политэкономии.

МЕДВЕДЕВ Всеволод Иванович (р . 1924), российский физиолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные исследования по физиологии сенсорных систем и физиологическим адаптациям человека.

МЕДВЕДЕВ Григорий Сергеевич (1904-38) , удмуртский писатель. Роман-трилогия "Лозинское поле" (ч. 1-3, 1932-59) о социальном преобразовании удмуртской деревни. Репрессирован; реабилитирован посмертно.

МЕДВЕДЕВ Дмитрий Николаевич (1898-1954) , командир крупных партизанских отрядов в Смоленской, Орловской, Могилевской, Ровенской и Львовской обл. во время Великой Отечественной войны, писатель, Герой Советского Союза (1944), полковник. Документальная книга "Это было под Ровно" (1948; пьеса "Сильные духом", совместно с А. Гребневым).

МЕДВЕДЕВ Петр Михайлович (1837-1906) , российский антрепренер, актер, режиссер. В 1862-89 держал драматические и оперные антрепризы в Саратове, Казани и др. городах, пропагандируя высокохудожественный репертуар.

МЕДВЕДЕВ Рой Александрович (р . 1925), российский общественный и политический деятель, историк, публицист. В 60-е гг. активный участник диссидентского движения в СССР. В 1989-91 депутат Верховного Совета, народный депутат СССР. Отстаивал идеи единого союзного государства. Автор книг: "Хрущев. Политическая биография", "К суду истории", "Политический портрет Л. И. Брежнева", "Ю. В. Андропов. Политическая биография" и др. Его брат, биолог Жорес Медведев, живущий в Великобритании, также известен как правозащитник.

МЕДВЕДЕВ Сергей Павлович (1885-1937) , профсоюзный и хозяйственный деятель. В 1918 председатель Революционного трибунала при ВЦИК. Участник Гражданской войны. С 1920 на профсоюзной и хозяйственной работе. Один из лидеров "рабочей оппозиции". Репрессирован; реабилитирован посмертно.

МЕДВЕДЕВ Сергей Сергеевич (1891-1970) , российский физикохимик, академик АН СССР (1958). Труды по механизмам окисления, теории полимеризации. Исследования Медведева способствовали разработке промышленных методов синтеза многих полимеров. Государственная премия СССР (1946).

МЕДВЕДЕВ Симеон Агафонникович (в монашестве Сильвестр) (1641-91) , русский писатель, ученый, деятель просвещения. Автор записок о восстании 1682, богословских сочинений, силлабических стихов. Наиболее вероятный составитель первого русского библиографического труда "Оглавление книг, кто их сложил". За поддержку царевны Софьи арестован в 1689. Казнен.

МЕДВЕДЕВА Надежда Михайловна (1832-99) , российская актриса. Сестра П. М. Медведева. С 1849 в Малом театре. Прославилась в комедийных характерных ролях пожилых женщин.

МЕДВЕДИ (медвежьи) , семейство млекопитающих отряда хищных. Длина 1,5-3 м, весят 60-1000 кг. 7 видов, главным образом в Северном полушарии, лишь очковый медведь - в Юж. Америке. В Российской Федерации 3 вида: белый, бурый и белогрудый медведь. Численность медведей сокращается. 5 видов и 5 подвидов в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

МЕДВЕДИЦА , река в европейской части Российской Федерации, левый приток р. Дон. 745 км, площадь бассейна 34,7 тыс. км2.

МЕДВЕДИЦЫ , семейство бабочек. Крылья в размахе 3-8 см. Св. 7 тыс. видов, распространены широко; в Российской Федерации ок. 100 видов. Гусеницы некоторых медведиц (американской белой бабочки и др.) вредят садам, лесам, пастбищам. 4 вида охраняются.

МЕДВЕДКИ , семейство насекомых отряда прямокрылых. Длина 3,5-6 см. Передние ноги копательные. 46 видов; распространены широко. Живут в почве, прорывая в ней ходы. Могут повреждать полевые и овощные культуры.

МЕДВЕДКИН Александр Иванович (р . 1900), российский кинорежиссер, народный артист СССР (1979). Сатирические кинокомедии-сказки: "Полешко" (1930), "Счастье" (1935); документальные фильмы-памфлеты: "Разум против безумия" (1960), "Тень ефрейтора" (1967), "Тревожная хроника" (1972), "Безумие" (1980) и др. Государственная премия СССР (1974).

МЕДВЕДЬ Александр Васильевич (р . 1937), белорусский спортсмен, заслуженный мастер спорта (1963), заслуженный тренер СССР (1984). Чемпион Олимпийских игр (1964, 1968, 1972), неоднократный чемпион мира, Европы, СССР (в 1961-70) по вольной борьбе в полутяжелом и тяжелом весе.

МЕДВЕДЬ Александр Васильевич (р . 16 сентября 1937, Белая Церковь Киевской области), белорусский спортсмен (вольная борьба); заслуженный мастер спорта (1963). Трехкратный чемпион Олимпийских игр (1964) в полутяжелом весе и (1968, 1972) в тяжелом весе. Чемпион мира (1962-63, 1966-67, 1969-71), Европы (1966, 1968, 1972), СССР (1961-63, 1966-70).На пути в "большой спорт"Сын лесничего; с юных лет приучен к тяжелому труду. С 15 лет работал на заводе. Начал заниматься борьбой, и среди сверстников ему не было равных. Первых успехов добился в армейских соревнованиях. После службы в армии поступил в Белорусский государственный институт физической культуры в Минске (окончил в 1962). С 1959 занимался под руководством тренеров П. В. Григорьева и Б. М. Рыбалко. Через два года впервые стал чемпионом страны.НепобедимыйВ 1962 - 65 выступал в полутяжелом весе и выиграл чемпионаты мира в Толедо (1962) и Софии (1963), Олимпийские игры в Токио (1964). В 1966 - 72, выступая в тяжелом весе, был непобедим. Стал Олимпийским чемпионом в Мехико (1968) и в Мюнхене (1972), выиграл пять золотых наград на чемпионатах мира (1966-71), три на чемпионатах Европы (1966, 1968, 1972) и пять - на чемпионатах СССР (1966-70). Президент Международной любительской федерации борьбы М. Эрцеган (Югославия) назвал его "лучшим борцом всех времен" и вручил от федерации почетный "Золотой диск". Награжден орденами Трудового Красного Знамени (1968) и Ленина (1972).Преподаватель и судьяПосле окончания спортивной карьеры работал преподавателем в Минском радиотехническом институте, возглавлял Белорусскую федерацию борьбы, тренировал сборную Белоруссии. Заслуженный тренер СССР (1984). В 1975 присвоено звание судьи международной категории.Литература:Голубев В. Л. Александр Медведь. М., 1978.В. И. Линдер

МЕДВЕДЬ-ГОРА , см. Аюдаг.

МЕДВЕЖИЙ (Bjorn oy) , остров в Баренцевом м., территория Норвегии. Ок. 180 км2. Высота до 536 м. Горная тундра. Рыболовство.

МЕДВЕЖЬЕ , газоконденсатное месторождение на севере Тюменской обл. (Западно-Сибирская нефтегазоносная провинция). Открыто в 1967. Залежи на глубине 1060-3080 м. Газ метановый.

МЕДВЕЖЬЕ (Медвежье Озеро) , грязевой и бальнеологический курорт в Курганской обл., к северо-востоку от ж.-д. ст. Петухово.

МЕДВЕЖЬЕГОРСК , город (с 1938) в Карелии, порт в Повенецком зал. Онежского оз. Железнодорожная станция (Медвежья Гора). 20,2 тыс. жителей (1992). Предприятия железнодорожного транспорта, деревообрабатывающей промышленности. Краеведческий музей. Климатический курорт.

МЕДВЕЖЬИ ОСТРОВА , в Восточно-Сибирском м. (Российская Федерация). Ок. 60 км2. Высота до 273 м (на о. Крестовский). Каменистые арктические тундры.

МЕДВЕЖЬЯ ГОЛОВА , название г. Отепя в русских летописях.

МЕДЕА , город на севере Алжира, административный центр вилайи Медеа. 84 тыс. жителей (1983). Пищевая и металлообрабатывающая промышленность.

МЕДЕЛЬИН (Medellin) , город в Колумбии, административный центр департамента Антьокия. 1,6 млн. жителей (1990). Международный аэропорт. Черная металлургия. Химическая, текстильная, кожевенно-обувная, пищевая, цементная промышленность. Университеты. Основан в 1675.

МЕДЕМ Николай Васильевич (1796-1870) , барон, русский военный теоретик, генерал от артиллерии (1864). Профессор Военной академии, председатель Главного военно-ученого комитета. Труды по стратегии и тактике.

МЕДЕНОСНЫЙ ПОЯС Центр . Африки, на территории Замбии и Заира; одна из крупнейших меденосных провинций в мире. Протяженность ок. 450 км, ширина 45-75 км. Первые месторождения открыты в кон. 19 - нач. 20 вв., широкое освоение с 1920-х гг. Стратиформные залежи типа медистых песчаников, жилы, минерализованные зоны, вкрапленности в терригенно-осадочных породах. Запасы Cu 145 млн. т со средним содержанием Cu в руде 2,4-3,7%. Попутно извлекаются также Co, Zn, Cd, Ag, Ge, Au и др.

МЕДЕНОСНЫЙ ПОЯС Юж . Америки, полоса (2100 км) месторождений меднопорфировых руд, вдоль Главной Кордильеры. Разработка со 2-й пол. 19 в. Общие запасы 309 млн. т Cu при среднем содержании в руде 0,66%. Главные месторождения: Чукикамата, Эль-Теньенте, Эль-Сальвадор.

МЕДЕО , зимний спортивный комплекс в горах Заилийского Алатау, близ Алма-Аты (Казахстан). Открыт в 1951, после реконструкции в 1970-72 площадь дорожек и катков с искусственным льдом 10,5 тыс. м2; стадион на 12,5 тыс. мест.

МЕДЕТБЕКОВ Капар (р . 1931), киргизский актер, народный артист СССР (1991). С 1962 в Нарынском музыкально-драматическом театре им. М. Рыскулова (Бостон -"Плаха" Ч. Айтматова, 1988, и др.). Снимается в кино.

МЕДЕЯ , в греческой мифологии волшебница. Помогала предводителю аргонавтов Ясону добыть золотое руно. Когда он задумал жениться на дочери коринфского царя, Медея погубила соперницу, убила двух своих детей от Ясона и скрылась на крылатой колеснице.

МЕДЖЕ (Metge) Бернат (между 1340 и 1346-1413) , каталанский писатель. Религиозный вольнодумец и скептик. Переводчик Ф. Петрарки, автор пародийной стихотворной "Проповеди" и прозаического диалога-видения в 4 книгах "Сон".

МЕДЖЕРДА , река в Алжире и Тунисе. 460 км, площадь бассейна 22 тыс. км2. Впадает в Средиземное м. В период дождей - паводки, летом почти пересыхает.

МЕДЖЛИС (араб .), название парламента в Иране, Азербайджане и других странах.

МЕДИ КАРБОНАТ , CuCO3. Из водных растворов кристаллизуются основные карбонаты: CuCO3. Cu(OH)2 (минерал малахит) - темно-зеленые кристаллы; 2CuCO3. Cu(OH)2 (минерал азурит) - синие кристаллы.

МЕДИ СУЛЬФАТ (сернокислая медь) , CuSO4, бесцветные кристаллы. Растворяется в воде. Из водных растворов кристаллизуется CuSO4Ч5H2O - медный купорос (ярко-синего цвета), который применяется в сельском хозяйстве (для борьбы с вредителями и для протравливания зерна) и при получении минеральных красок.

МЕДИ СУЛЬФИДЫ , Cu2S и CuS. Черные кристаллы, нерастворимые в воде. В природе встречаются в виде минералов халькозина Cu2S и ковеллина CuS. Сырье в производстве меди и ее сульфата.

МЕДИАЛЬНЫЙ (от лат . medius - средний), в анатомии - расположенный ближе к срединной продольной плоскости тела. Ср. Латеральный, Медианный.

МЕДИАНА , в статистике - значение варьирующего признака, которое делит ряд распределения на две равные части по объему частот или частостей. Сумма абсолютных величин линейных отклонений от медианы минимальна.

МЕДИАНА , понятие теории вероятностей; одна из характеристик распределения значений случайной величины Х. Медиана - такое число m, что Х принимает с вероятностью 1/2 как значения больше m, так и меньше m.

МЕДИАНА (от лат . mediana - средняя), отрезок, соединяющий вершину треугольника с серединой противоположной стороны.

МЕДИАНТА (от позднелат . medians - находящийся посредине), в музыке - трезвучие на III ступени мажора или минора. В зависимости от контекста может иметь функцию тоники или доминанты.

МЕДИАСТИНИТ (от новолат . mediastinum - средостение), воспаление клетчатки средостения вследствие нарушения целости его органов (напр., прободения пищевода) или как осложнение гнойных заболеваний плевры, легких, полости рта, шеи.

МЕДИАСТИНОСКОПИЯ (от новолат . mediastinum - средостение и ...скопия), врачебный метод исследования: осмотр переднего средостения с помощью медиастиноскопа (металлическая трубка с оптической и осветительной системами), введенного в загрудинное пространство; позволяет также провести биопсию.

МЕДИАТОР , то же, что плектр.

МЕДИАТОРЫ (нейромедиаторы) (от лат . mediator - посредник), химические вещества, молекулы которых способны реагировать со специфическими рецепторами клеточной мембраны и изменять ее проницаемость для определенных ионов, вызывая возникновение (генерацию) потенциала действия - активного электрического сигнала. Выделяясь под влиянием нервных импульсов, медиаторы участвуют в их передаче с нервного окончания на рабочий орган и с одной нервной клетки на другую. В центральной нервной системе роль медиаторов осуществляют ацетилхолин, норадреналин, дофамин, серотонин, гамма-аминомасляная и глутаминовая кислоты, глицин. Эти же соединения обнаружены в растениях, где, вероятно, также выполняют регуляторные и сигнальные функции.

МЕДИЕВИСТИКА (от лат . medius - средний и aevum - век, эпоха), раздел исторической науки, изучающий историю Европы в средние века (5 - сер. 17 вв.).

МЕДИКО-ГЕОГРАФИЧЕСКИЕ КАРТЫ , отображают особенности влияния географической среды на здоровье человека, распространение отдельных заболеваний и т. д.

МЕДИКО-САНИТАРНАЯ ЧАСТЬ , комплекс лечебно-профилактических учреждений (поликлиника, здравпункты, стационар, профилакторий и др.) для оказания медицинской помощи и проведения санитарно-профилактической работы преимущественно на крупных промышленных предприятиях.

МЕДИМН Константинопольский , Никомидийский (ум. 370), христианский мученик, пострадавший от ариан. Память в Православной церкви 5 (18) сентября.

МЕДИНА , город в Саудовской Аравии. 500 тыс. жителей (1986). Торгово-транспортный узел. Международный аэропорт. Обслуживание паломников, производство предметов религиозного культа. Исламский университет. В древности назывался Ясриб (Ятриб). В 622 в Медину из Мекки переселился основатель ислама Мухаммед. Гробница Мухаммеда в Медине - второе, после Каабы в Мекке, место паломничества мусульман. Большая мечеть (7 в., 8 в. и 19 в.).

МЕДИНЬШ Екабс (1885-1971) , латышский композитор, дирижер, народный артист Латвии (1960). Брат Язепса и Яниса Мединьшей. Деятель латышской хоровой культуры, дирижер республики Певческих праздников. Произведения для хора, инструментальные концерты, обработки народных песен. Профессор Латвийской консерватори (с 1945).

МЕДИНЬШ Язепс (1877-1947) , латышский композитор и дирижер, заслуженный деятель искусств Латвии (1945). Опера "Жрица" (1927), симфоническая поэма "Латышская земля" (1935), хоры, песни и др. Дирижер Латвийского (1906-11 и 1922-25), Азербайджанского (1916-22) театров оперы и балета. Профессор Латвийской консерватории (с 1946).

МЕДИНЬШ Янис (1890-1966) , латышский композитор и дирижер. Брат Екабса и Язепса Мединьшей. Один из основоположников латышской национальной оперы: дилогия "Огонь и ночь" (1921), опера "Боги и люди" (1922) и др. 2 балета, сочинения для оркестра, инструментальные концерты, камерная музыка. Профессор Латвийской консерватории (с 1929). С 1944 жил в Германии, Швеции.

МЕДИО (Medio) Долорес (р . 1920), испанская писательница. Реалистические романы "Мы - Риверо" (1953), "Дневник учительницы" (1961), "Бибиана" (1963), "Сеньор Гарсиа" (1966) о простых людях Испании.

МЕДИСОН (Madison) Джеймс (1751-1836) , 4-й президент США (1809-17). Участник Войны за независимость в Сев. Америке 1775-83. Один из авторов проекта конституции США 1787. В 1801-09 государственный секретарь.

МЕДИТАТИВНАЯ ЛИРИКА (от медитация) , передает переживания, размышления поэта о жизни и смерти, о природе, любви, дружбе (А. де Ламартин "Meditations poetiques" - "Поэтические раздумья"); характерный ее жанр - элегия.

МЕДИТАЦИЯ (от лат . meditatio - размышление), умственное действие, цель которого - приведение психики человека в состояние углубленности и сосредоточенности; сопровождается телесной расслабленностью, отсутствием эмоциональных проявлений, отрешенностью от внешних объектов. Методы медитации многообразны. Играет важную роль в индийской философии и религии (особенно в йоге), в Др. Греции - в пифагореизме, платонизме и неоплатонизме, в мистике суфизма, отчасти - православия (т. н. "умное делание") и католицизма. Интерес к медитации и ее психотерапевтическим аспектам характерен для некоторых течений психоанализа (К. Г. Юнг).

МЕДИУМ , в музыке - средний регистр певческих голосов.

МЕДИУМ (от лат . medium - середина, нечто среднее, промежуточное, посредствующее), в спиритизме - посредник между миром "духов" и людьми, через которого в состоянии транса передаются "сообщения" умерших; в парапсихологии - человек с необычными ("медиумическими") способностями, напр. к сверхчувственному восприятию.

"МЕДИЦИНА" , издательство, Москва. Основано в 1918. Научная и учебная литература по медицине, медицинской промышленности, медицинские журналы.

МЕДИЦИНА (лат . medicina, от medicus - врачебный, лечебный), область науки и практическая деятельность, направленные на сохранение и укрепление здоровья людей, предупреждение и лечение болезней. Опытным путем в течение многих веков были накоплены лечебные средства и приемы, которые сохранились в т. н. народной медицине и (позднее) частично вошли в научную медицину. Вершиной врачебного искусства в древнем мире была деятельность Гиппократа. Во 2 в. н. э. представления античной медицины были систематизированы Галеном; его система, дополненная Ибн Синой и канонизированная церковью, господствовала в медицине вплоть до начала нового времени. Анатомо-физиологические открытия А. Везалия, У. Гарвея, труды Парацельса, клиническая деятельность А. Паре и Т. Сиденхема (16-17 вв.) способствовали возвращению медицины на основы опытного знания. Достижения естествознания и техники, развитие клинико-анатомических и клинико-экспериментальных направлений, методов объективного исследования больного (18-19 вв.) обусловили становление научной медицины. В процессе развития медицина дифференцировалась на ряд самостоятельных отраслей, изучающих: строение и функции организма здорового человека - анатомия, физиология, гистология, биохимия и др.; больной организм - патологическая физиология, патологическая анатомия и др.; болезни и их лечение - терапия, хирургия и др.; влияние на здоровье людей условий окружающей среды, труда, быта и т. п. - гигиена. См. также Здравоохранение.

МЕДИЦИНСКАЯ ГЕОГРАФИЯ , область медицины и географии, изучающая природные и социально-экономические особенности различных территорий с целью выявления их влияния на состояние здоровья населения, возникновение и распространение отдельных заболеваний человека.

МЕДИЦИНСКОЙ ГЕНЕТИКИ ИНСТИТУТ АМН СССР , организован в 1969 в Москве на базе Института экспериментальной биологии АМН СССР (основан в 1945). Исследования по общей генетике человека и медицинской генетике.

МЕДИЧИ (Medici) , флорентийский род, игравший важную роль в средневековой Италии. Медичи основали торгово-банковскую компанию, одну из крупнейших в 15 в. в Европе; в 1434-1737 (с перерывами в 1494-1512, 1527-30) правили Флоренцией. Главные представители: Козимо Старший Медичи (1389-1464), правил с 1434; Лоренцо Великолепный Медичи (1449-92), правил с 1469. К роду Медичи принадлежала французская королева Екатерина Медичи (1519-89).

МЕДИЧИ Лоренцо (прозвище Великолепный) (1449-92) , итальянский поэт, правитель Флоренции с 1469. Меценат, способствовал развитию культуры Возрождения. Неоплатоническая поэзия любви, карнавальная лирика в формах народной песни (в т. ч. "Триумф Вакха и Ариадны", 1490). Религиозные стихи (лауды); антиклерикальная "Новелла о Джакоппо".

МЕДЛЕННЫЕ НЕЙТРОНЫ; нейтроны с энергиями меньше 100 кэВ .

МЕДНАЯ ЛАЗУРЬ , то же, что азурит.

МЕДНЕНИЕ (омеднение) , электролитическое нанесение тонкого слоя меди на металлические (преимущественно стальные, цинковые и алюминиевые) изделия при изготовлении биметаллов, для образования т. н. подслоя при никелировании и хромировании, облегчения пайки и т. д.

МЕДНОГОРСК , город (с 1939) в Российской Федерации, Оренбургская обл., на р. Блява. Железнодорожная станция. 34,3 тыс. жителей (1992). Медно-серный комбинат. Завод "Уралэлектромотор".

МЕДНООКИСНЫЙ ЭЛЕМЕНТ , гальванический элемент, у которого положительный электрод выполнен обычно из оксида меди со связующим веществом (в виде брикета), отрицательный - из цинка с добавкой ртути, а электролитом наиболее часто служит раствор едкого натра. Эдс 0,88-0,95 В. Применяются главным образом в установках сигнализации и связи.

МЕДНЫЕ РУДЫ . Промышленные минералы: медь самородная, борнит, халькопирит, халькозин, ковеллин, блеклые руды, куприт, брошантит и др. Основные промышленные типы руд: прожилково-вкрапленные (0,3-2% Cu), медистые песчаники и сланцы (1-5% Cu). Общие мировые запасы ок. 1 млрд. т меди (1993). Главные добывающие страны - Чили, США, Канада, Замбия, Заир, Перу.

МЕДНЫЙ БЛЕСК , то же, что халькозин.

МЕДНЫЙ ВЕК (халколит , от греч. chalkos - медь и lithos - камень; энеолит, от лат. aeneus - медный и греч. lithos - камень), переходный период от каменного к бронзовому веку (4-3-е тыс. до н. э.). Преобладают орудия из камня, но появляются медные. Основные занятия населения - мотыжное земледелие, скотоводство, охота.

"МЕДНЫЙ ВСАДНИК" , поэтическое обозначение памятника Петру I в Ленинграде (1768-78, открыт в 1782, скульптор Э. М. Фальконе), воспетого А. С. Пушкиным в поэме "Медный всадник" (1833). Бронзовая конная статуя Петра, установленная на гранитной скале ("гром-камень" массой 1600 т), отличается драматичностью, многогранностью образа преобразователя страны.

МЕДНЫЙ КОЛЧЕДАН , то же, что халькопирит.

МЕДНЫЙ КУПОРОС , CuSO4·5H2O, см. Меди сульфат.

МЕДОБОРЫ , см. Толтры.

МЕДОГОНКА , машина центробежного действия для откачивания меда из сотов.

МЕДОЕД (лысый барсук) , млекопитающее семейства куньих. Длина тела до 75 см, хвоста до 20 см. Обитает главным образом на равнинах Африки, Передней, Ср. и Юж. (Индия) Азии. Охраняется в заповедниках.

МЕДОСБОР , взяток, сбор нектара и цветочной пыльцы пчелами.

МЕДОУКАЗЧИКИ , семейство птиц отряда дятлообразных. Длина 10-20 см. 12-14 видов, в Африке и Юго-Вост. Азии. Питаются главным образом насекомыми, а также пчелиным воском, который переваривают с помощью специальных кишечных бактерий. Для разорения гнезд пчел приводят к ним хищников (напр., медоеда) или человека, привлекая их криками и движениями. Подобно кукушкам, медоуказчики - гнездовые паразиты.

МЕДРЕСЕ (араб . мадраса, от дараса - изучать), с 9 в. мусульманская средняя и высшая школа, готовящая служителей культа, учителей, а также в странах Ближнего и Среднего Востока служащих и др. Медресе действуют на территории Российской Федерации (в Грозном, Махачкале, Уфе), а также в Узбекистане (Мири-Араб в Бухаре), Азербайджане (Баку). 1-2-этажные здания медресе включают расположенные вокруг прямоугольного двора мечеть, аудиторию, кельи.

МЕДРЯ (Medrea) Корнел (1889-1964) , румынский скульптор. Портреты, станковые и декоративные композиции отличаются лиризмом, пластичной цельностью ("Материнство", 1954).

МЕДУЗА , в греческой мифологии одна из трех горгон, которой Персей отрубил голову и отдал Афине, прикрепившей ее на своем щите - эгиде.

МЕДУЗЫ , преимущественно свободноплавающие особи полового поколения морских книдарий. Образуются большей частью отпочковыванием от прикрепленных к субстрату полипов. Тело в виде колокола или зонтика, студенистое, диаметр от нескольких мм до 2,3 м. По краям зонтика - щупальца (длина до 30 м) со стрекательными клетками (могут вызывать ожоги).

МЕДУНИЦА , род многолетних опушенных трав семейства бурачниковых. Ок. 10 видов в умеренном поясе Евразии. В широколиственных лесах растет медуница неясная, цветущая рано весной. Медоносы, некоторые виды лекарственные (отхаркивающее и вяжущее средство) и декоративные.

МЕДЫНСКИЙ (Покровский) Григорий Александрович (1899-1984) , русский писатель. В повестях и романах ("Честь", 1959) и в публицистике ("Трудная книга", 1964) - острая постановка проблем воспитания. Роман "Марья" (1946-1949; Государственная премия СССР, 1950) о послевоенном колхозе. Автобиографическая книга "Ступени жизни" (1981).

МЕДЫНСКИЙ Евгений Николаевич (1885-1957) , российский педагог, действительный член АПН РСФСР (1944). Труды по истории педагогики и школы (в т. ч. учебник по истории педагогики).

МЕДЫНЬ , город в Калужской обл., на р. Медынка, в 15 км от ж.-д. ст. Мятлевская. 8,4 тыс. жителей (1992). Мебельная фабрика; льнозавод; швейная промышленность. Известен с 1386.

МЕДЬ (лат . Cuprum), Cu, химический элемент I группы периодической системы Менделеева, атомный номер 29, атомная масса 63,546. Металл красного (в изломе розового) цвета, ковкий и мягкий; хороший проводник тепла и электричества (уступает только серебру); плотность 8,92 г/см3, tпл 1083,4 °С. Химически малоактивен; в атмосфере, содержащей СО2, пары Н2О и др., покрывается патиной - зеленоватой пленкой основного карбоната (ядовит). Из минералов важны борнит, халькопирит, халькозин, ковеллин, малахит; встречается также самородная медь. Главное применение - производство электрических проводов. Из меди изготовляют теплообменники, трубопроводы. Более 30% меди идет на сплавы.

МЕДЬ САМОРОДНАЯ , минерал класса самородных элементов, Cu. Примеси Fe, Ag, Au. Медно-красные кристаллы, дендриты и др. выделения, сплошные массы. Твердость 2,5-3; плотность 8,4-8,9 г/см3. Гидротермального и гипергенного происхождения. Входит в состав медных руд.

МЕДЬЕ (венг . megye), название основной административно-территориальной единицы в Венгрии.

МЕДЯНИЦА (веретеница ломкая) , безногая змеевидная ящерица семейства веретениц.

МЕДЯНИЦЫ , то же, что листоблошковые.

МЕДЯНКА , неядовитая змея семейства ужей. Длина до 65 см. В Европе и Зап. Азии. Иногда медянками ошибочно называют ядовитую змею - обыкновенную гадюку (походит окраской на медянку).

МЕЕРСОН Григорий Абрамович (1901-75) , металлург, доктор технических наук (1935). Основные труды по созданию основ порошковой металлургии и разработке технологии производства тантала и тантало-ниобиевого сплавов. Ленинская премия (1961). Государственная премия СССР (1946, 1948).

МЕЖА , в России граница земельных владений в виде узкой полосы необрабатываемой земли.

МЕЖАМЕРИКАНСКИЕ КОНФЕРЕНЦИИ , периодические конференции государств Американского континента, созывавшиеся с 1889. До 1948 назывались Международными конференциями американских государств или Панамериканскими конференциями. В 1948-70 высший орган Организации американских государств.

МЕЖАМЕРИКАНСКИЙ БАНК РАЗВИТИЯ (МБР , Inter-American Development Bank), межгосударственный региональный банк для кредитования программ развития стран Латинской Америки. Основан в 1959. Правление в Вашингтоне, 44 государства?члена; 25 латиноамериканских, 19 нерегиональных. Уставный капитал 34 млрд. дол. США, при этом 34,5% голосов имеют США. Кредитные ресурсы МБР мобилизуются в основном с международных рынков капитала.

МЕЖГАЛАКТИЧЕСКАЯ СРЕДА , включает разреженный ионизованный газ, космические лучи, нейтрино, кванты электромагнитного излучения (главным образом реликтового излучения) и др. виды материи, заполняющей пространство между галактиками. От плотности межгалактической среды может зависеть характер эволюции (расширения) Вселенной (см. Космология), однако точное значение плотности еще не определено (по-видимому, оно меньше 10-29г/см3).

МЕЖДОМЕТИЕ , часть речи, разряд неизменяемых, морфологически нечленимых слов, употребляющихся обычно для выражения чувств и волевых побуждений, напр. "о!", "ах!", "эй!".

МЕЖДУНАРОДНАЯ АВИАЦИОННАЯ ФЕДЕРАЦИЯ (ФАИ) (Federation Aeronautique Internationale , FAI), международный союз национальных авиационных организаций, групп или клубов. Главная задача - развитие спортивной авиации и космонавтики во всем мире. Основана в 1905 в Париже. Разрабатывает и утверждает правила международных соревнований, организует и осуществляет контроль за их проведением, регистрирует авиационные и космические рекорды, вручает разнообразные награды. СССР в ФАИ с 1935. Финансируется за счет ежегодных взносов государств - членов ФАИ. Официальные языки: английский, французский, русский, испанский. Штаб-квартира в Париже.

МЕЖДУНАРОДНАЯ АССОЦИАЦИЯ ПОЛИТИЧЕСКИХ НАУК , создана в 1949 под эгидой ЮНЕСКО. Объединяет национальные ассоциации 40 стран и отдельных ученых более чем из 60 стран Секретариат в Оттаве (Канада).

МЕЖДУНАРОДНАЯ АССОЦИАЦИЯ ПРЕПОДАВАТЕЛЕЙ РУССКОГО ЯЗЫКА И ЛИТЕРАТУРЫ (МАПРЯЛ) , создана в 1967. Насчитывает св. 180 членов (национальные союзы русистов, крупнейшие университеты и др.), представляющих 70 стран. Секретариат МАПРЯЛ имеет постоянный центр документации и информации в Москве.

МЕЖДУНАРОДНАЯ АССОЦИАЦИЯ ФОНДОВ МИРА , самоуправляющаяся общественная организация, образованная в Москве в 1992 на основе Советского фонда мира (создана в 1961).

МЕЖДУНАРОДНАЯ АССОЦИАЦИЯ ЮРИСТОВ-ДЕМОКРАТОВ (МАЮД) , создана в 1946 для обеспечения совместных действий юристов в борьбе за мир, демократические права и свободы. Объединяет юристов св. 80 стран. Местопребывание - Брюссель.

МЕЖДУНАРОДНАЯ БЕЗОПАСНОСТЬ , система международных отношений, основанная на соблюдении всеми государствами общепризнанных принципов и норм международного права, исключающая решение спорных вопросов и разногласий между ними с помощью силы или угрозы. Принципы международной безопасности предусматривают утверждение мирного сосуществования в качестве универсального принципа межгосударственных отношений, обеспечение равной безопасности для всех государств, создание действенных гарантий в военной, политической, экономической и гуманитарной областях - недопущение гонки вооружений в космосе, прекращение всех испытаний ядерного оружия и полная его ликвидация; роспуск военных группировок; безусловное уважение суверенных прав каждого народа; справедливое политическое урегулирование международных кризисов и региональных конфликтов; укрепление доверия между государствами; выработка эффективных методов предотвращения международного терроризма; искоренение геноцида, апартеида, проповеди фашизма; исключение из международной практики всех форм дискриминации, отказ от экономических блокад и санкций (без рекомендаций мирового сообщества); установление нового экономического порядка, обеспечивающего равную экономическую безопасность всех государств. Неотъемлемая часть международной безопасности - действенное функционирование закрепленного Уставом ООН механизма коллективной безопасности.

МЕЖДУНАРОДНАЯ БИОЛОГИЧЕСКАЯ ПРОГРАММА (МБП) , комплекс исследований биопродуктивности экосистем, проблем охраны природы, адаптация человека к различным условиям жизни и др. Проводилась в 1964-74. В МБП приняли участие 58 стран и отдельные ученые из 33 стран. Преемница МБП - программа "Человек и биосфера".

МЕЖДУНАРОДНАЯ ГИДРОЛОГИЧЕСКАЯ ПРОГРАММА (МГП) , комплекс исследований водного баланса и оценка водных ресурсов по национальной, региональной и глобальной программам. Проводится в несколько этапов с 1975 как продолжение Международного гидрологического десятилетия учеными св. 100 стран.

МЕЖДУНАРОДНАЯ КАРТОГРАФИЧЕСКАЯ АССОЦИАЦИЯ (МКА) , основана в 1961. Члены - 60 стран.

МЕЖДУНАРОДНАЯ КОНФЕДЕРАЦИЯ СВОБОДНЫХ ПРОФСОЮЗОВ (МКСП) , основана в декабре 1949 в Лондоне в результате раскола Всемирной федерации профсоюзов (ВФП); в 1989 - 142 национальных организации 100 стран и территорий общей численностью ок. 88 млн. членов. Местопребывание секретариата - Брюссель.

МЕЖДУНАРОДНАЯ КОНФЕДЕРАЦИЯ ХРИСТИАНСКИХ ПРОФСОЮЗОВ , до 1968 название Всемирной конфедерации труда.

МЕЖДУНАРОДНАЯ МОРСКАЯ ОРГАНИЗАЦИЯ (ИМО) , специализированное учреждение ООН. Основана в 1958 в целях содействия международному сотрудничеству в области морских перевозок и морской торговли. До 1982 - Межправительственная морская консультативная комиссия. В 1990 в ИМО входило 134 государства. Местопребывание - Лондон.

МЕЖДУНАРОДНАЯ ОРГАНИЗАЦИЯ ГРАЖДАНСКОЙ АВИАЦИИ (ИКАО) , специализированное учреждение ООН. Создана в 1944, действует с 1947. В 1990 членами были 162 государства. Местопребывание - Монреаль (Канада).

МЕЖДУНАРОДНАЯ ОРГАНИЗАЦИЯ ЖУРНАЛИСТОВ (МОЖ) , основана в 1946. Объединяет св. 290 тыс. членов (индивидуальных и коллективных) более чем из 120 стран.

МЕЖДУНАРОДНАЯ ОРГАНИЗАЦИЯ МОРСКОЙ СПУТНИКОВОЙ СВЯЗИ (ИНМАРСАТ) , учреждена Конвенцией 1976. Цели: обеспечение использования искусственных спутников Земли (ИСЗ) для мореплавания.

МЕЖДУНАРОДНАЯ ОРГАНИЗАЦИЯ ПО СТАНДАРТИЗАЦИИ (МОС) , неправительственная организация, осуществляющая разработку международных стандартов и сотрудничество в области стандартизации. Основана в 1946. Национальные организации по стандартизации св. 90 стран. Местопребывание - Лондон.

МЕЖДУНАРОДНАЯ ОРГАНИЗАЦИЯ ПОМОЩИ БОРЦАМ РЕВОЛЮЦИИ (МОПР) . Создана в 1922. К 1932 объединяла 70 национальных секций, включавших ок. 14 млн. человек. В международном масштабе действовала до 2-й мировой войны; секция МОПР СССР существовала до 1947.

МЕЖДУНАРОДНАЯ ОРГАНИЗАЦИЯ ТРУДА (МОТ) , специализированное учреждение ООН. Создана в 1919 при Лиге Наций как Международная комиссия для выработки конвенций и рекомендаций по вопросам трудового законодательства и улучшения условий труда. В 1990 членами были 150 государств. Нобелевская премия мира (1969). Местопребывание - Женева.

МЕЖДУНАРОДНАЯ ОРГАНИЗАЦИЯ УГОЛОВНОЙ ПОЛИЦИИ ("Интерпол") , создана в 1923 как Международная комиссия уголовной полиции (МКУП) для борьбы с общеуголовными преступлениями с центром в Вене. В 1938 прекратила существование. В современном виде воссоздана в 1946. Члены (1990) - 154 государства (в т. ч. Российская Федерация). Местопребывание - Париж.

МЕЖДУНАРОДНАЯ ПРАКТИЧЕСКАЯ ТЕМПЕРАТУРНАЯ ШКАЛА (МПТШ-68) , установлена в 1968 Международным комитетом мер и весов на основе 11 первичных воспроизводимых температурных точек (тройная точка воды, точки кипения неона, затвердевания Ag, Au и др.), каждой из которых присвоено определенное значение температуры. В МПТШ-68 различают международную практическую температуру Кельвина (Т68) и температуру Цельсия (t68), причем t68=Т68-273,15 К, 1 °С=1К.

МЕЖДУНАРОДНАЯ РАБОЧАЯ ПОМОЩЬ (Межрабпом) , организация пролетарской солидарности. Основана в сентябре 1921 в Берлине на Международной конференции комитетов помощи населению голодающих районов Советской России. Прекратила деятельность в 1935.

МЕЖДУНАРОДНАЯ СИСТЕМА ЕДИНИЦ , система единиц физических величин, принятая 11-й Генеральной конференцией по мерам и весам (1960). Сокращенное обозначение - SI (франц. Systeme International, в русской транскрипции - СИ). Международная система единиц содержит 7 основных единиц: длины - метр, массы - килограмм, времени - секунда, силы электрического тока - ампер, термодинамической температуры - кельвин, силы света - кандела, количества вещества - моль. При расчетах, если значения всех величин выражены в единицах СИ, в формулы не требуется вводить переводные коэффициенты, зависящие от выбора единиц.

МЕЖДУНАРОДНАЯ СТАНДАРТНАЯ АТМОСФЕРА (МСА) , гипотетическое вертикальное распределение температуры, давления и плотности воздуха в атмосфере Земли, которое по международному соглашению представляет среднегодовое и среднеширотное состояние. Основой для расчета параметров МСА служат уравнения статики атмосферы и состояния идеального газа.

МЕЖДУНАРОДНАЯ ТОРГОВАЯ ПАЛАТА , см. в ст. Торговая палата.

МЕЖДУНАРОДНАЯ ТОРГОВЛЯ , совокупность внешней торговли различных стран мира.

МЕЖДУНАРОДНАЯ ФЕДЕРАЦИЯ АСТРОНАВТИКИ (МФА) , основана в 1950. Объединяет национальные научные организации ок. 40 стран. Имеет консультативный статус при ЮНЕСКО и Международном союзе электросвязи. Местопребывание - Париж.

МЕЖДУНАРОДНАЯ ФЕДЕРАЦИЯ БИБЛИОТЕЧНЫХ АССОЦИАЦИЙ И УЧРЕЖДЕНИЙ (ИФЛА) , основана в 1927-29. Местопребывание - Гаага.

МЕЖДУНАРОДНАЯ ФЕДЕРАЦИЯ БОРЦОВ СОПРОТИВЛЕНИЯ , основана в 1951. Объединяет национальные ассоциации бывших партизан, участников движения Сопротивления, бывших политических заключенных гитлеровских концлагерей, интернированных, родственников погибших и всех участников борьбы против фашизма. Члены 75 национальных организаций из 27 стран. Местопребывание - Вена.

МЕЖДУНАРОДНАЯ ФЕДЕРАЦИЯ ПО ДОКУМЕНТАЦИИ (МФД) , основана в 1895 с целью содействия решению проблем научной и технической информации. Объединяет национальные научные учреждения, международные организации и специалистов св. 70 стран. Имеет консультативный статус при ЮНЕСКО и ряде международных и региональных организаций. Местопребывание - Гаага.

МЕЖДУНАРОДНАЯ ФИНАНСОВАЯ КОМПАНИЯ (МФК) , российский коммерческий банк. Основана в 1994, г. Москва. Собственный капитал 1,7 трлн. руб. (1997).

МЕЖДУНАРОДНОЕ АГЕНТСТВО ПО АТОМНОЙ ЭНЕРГИИ (МАГАТЭ) , создано в 1957 для развития международного сотрудничества в области мирного использования атомной энергии. Объединяет (1990) 113 государств. Местопребывание - Вена.

МЕЖДУНАРОДНОЕ БЮРО МЕР И ВЕСОВ , научно-технический орган Международного комитета мер и весов. Хранит эталоны Международной системы единиц, ведет метрологические исследования. Местопребывание - Севр (Франция).

МЕЖДУНАРОДНОЕ ГИДРОЛОГИЧЕСКОЕ ДЕСЯТИЛЕТИЕ 1965-1974 (МГД) , период международного сотрудничества по совершенствованию гидрологических наблюдений, учету водных ресурсов, водного баланса и т. п. Участвовали ученые св. 100 стран.

МЕЖДУНАРОДНОЕ ОБЩЕСТВО ПОЧВОВЕДОВ (МОП) , основано в 1924. Члены - национальные научные учреждения и ученые 102 стран (1987). Местопребывание - Амстердам.

МЕЖДУНАРОДНОЕ ОБЪЕДИНЕНИЕ РЕВОЛЮЦИОННЫХ ПИСАТЕЛЕЙ (МОРП) , организация пролетарских и революционных писателей мира (1930-35). Создано на основе Международного бюро революционной литературы (МБРЛ, с 1925). Участвовали Л. Арагон, И. Бехер, Т. Драйзер, А. Барбюс, Б. Брехт.

МЕЖДУНАРОДНОЕ ПРАВО публичное , совокупность юридических принципов и норм, регулирующих отношения между государствами и др. участниками (субъектами) международного общения. Современное международное право содержит общепризнанные и обязательные для всех государств принципы и нормы поведения субъектов международного общения, которые создаются путем соглашений между самими субъектами, как, напр., принципы ненападения, мирного разрешения споров, разоружения, уважения прав человека, запрещения пропаганды войны, соблюдения международных договоров. Основные принципы международного права закреплены в Уставе ООН. 25-я сессия Генеральной Ассамблеи ООН (1970) приняла Декларацию о принципах международного права.

МЕЖДУНАРОДНОЕ РАБОЧЕЕ ОБЪЕДИНЕНИЕ СОЦИАЛИСТИЧЕСКИХ ПАРТИЙ , см. "Интернационал 2 1/2-й".

МЕЖДУНАРОДНОЕ РАЗДЕЛЕНИЕ ТРУДА , см. в ст. Разделение труда.

МЕЖДУНАРОДНОЕ СООБЩЕСТВО КНИГОЛЮБОВ , общественная культурно-просветительная организация. Создано в 1992 на основе Всесоюзного добровольного общества "Книга" (основано в 1974). Центральное правление в Москве. Объединяет организации книголюбов Российской Федерации и др. стран.

МЕЖДУНАРОДНОЕ ТОВАРИЩЕСТВО РАБОЧИХ , см. Интернационал 1-й.

МЕЖДУНАРОДНОЕ ЧАСТНОЕ ПРАВО , совокупность норм, регулирующих гражданско-правовые отношения (имущественные и связанные с ними неимущественные, семейно-правовые, трудовые, процессуальные), имеющие международный характер (с участием иностранных физических или юридических лиц, по поводу имущества, находящегося за границей). Нормы международного частного права содержатся в законодательстве отдельных государств, а также в международных договорах и обычаях. См. также Коллизионное право.

МЕЖДУНАРОДНЫЕ ДЕТСКИЕ ЛЕТНИЕ ДЕРЕВНИ (Children's International Summer Villages) , организация пацифистского направления. Созданы в 1951. Работа ведется в формах летних лагерей для детей с 11 лет и семинаров для этих же воспитанников, но уже по достижении ими 17-18 лет. Члены - св. 40 стран участвуют постоянно и св. 50 стран участвуют в некоторых программах. Местопребывание - Ньюкасл (Великобритания).

МЕЖДУНАРОДНЫЕ ЛЕНИНСКИЕ ПРЕМИИ МИРА , почетные награды, присуждавшиеся в 1956-90 Комитетом по Международным Ленинским премиям Мира гражданам любой страны независимо от политических взглядов и мировоззренческих позиций, а также национальным и международным общественным фондам, организациям. Учреждены в 1949 (до 1956 Международные Сталинские премии "За укрепление мира между народами", до 1989 Международные Ленинские премии "За укрепление мира между народами").

МЕЖДУНАРОДНЫЕ МЕТРОЛОГИЧЕСКИЕ ОРГАНИЗАЦИИ , созданы для осуществления международного единства мер и измерений: Международный комитет мер и весов, Международное бюро мер и весов, Международная организация законодательной метрологии, Международная конфедерация по измерительной технике и приборостроению.

МЕЖДУНАРОДНЫЕ ОРГАНИЗАЦИИ , объединения государств или национальных обществ (ассоциаций) неправительственного характера для достижения общих целей в области политической, экономической, социальной, научно-технической, культуры и т. п.; одна из важнейших форм многостороннего сотрудничества между государствами. Членами некоторых международных организаций (напр., специализированных учреждений ООН) могут быть только государства (т. н. межправительственные международные организации). Международная организация создается на основании соглашения ее участников; деятельность каждой международной организации регламентируется ее уставом. Особое место среди межгосударственных международных организаций занимает ООН как универсальная международная организация общей компетенции.

"МЕЖДУНАРОДНЫЕ ОТНОШЕНИЯ" , издательство, Москва. Основано в 1957. Литература по вопросам внешней политики и дипломатии, мировой экономики и международному праву и др.

МЕЖДУНАРОДНЫЕ РАСЧЕТЫ , денежные расчеты между учреждениями, предприятиями, банками и отдельными лицами разных стран, связанные с внешней торговлей, кредитами, инвестициями, некоммерческими платежами (транспортные услуги, туризм и т. д.). Преобладающая часть международных расчетов осуществляется в порядке безналичных расчетов.

МЕЖДУНАРОДНЫЕ СПОРТИВНЫЕ ОБЪЕДИНЕНИЯ , всемирные и региональные неправительственные организации в области физической культуры, физического воспитания и спорта. В 1995 св. 200 международных спортивных объединений - универсальных (напр., Международный олимпийский комитет - МОК), федераций по видам спорта (ФИФА - футбол, ФИДЕ - шахматы, ФАИ - авиационный спорт и т. п.) и др.; среди старейших международных спортивных объединений - федерации гимнастики (основана в 1881), академической гребли (1892), союз конькобежцев (1892), МОК (1894). См. также Спортивные федерации.

МЕЖДУНАРОДНЫЙ АСТРОНОМИЧЕСКИЙ СОЮЗ (МАС) , основан в 1919. Входит в МСНС.

МЕЖДУНАРОДНЫЙ БАНК РЕКОНСТРУКЦИИ И РАЗВИТИЯ (МБРР , International Bank of Reconstruction and Development), специализированное учреждение ООН, межгосударственная валютно-финансовая организация. Основан в 1944. Операции начал в 1946. Члены - 166 государств (1992). Правление в Вашингтоне. Предоставляет долгосрочные кредиты в основном развивающимся странам. Уставный капитал 115,7 млрд. дол. США (сер. 1980-х).

МЕЖДУНАРОДНЫЙ БИОХИМИЧЕСКИЙ СОЮЗ (МБС) , основан в 1955. Входит в МСНС.

МЕЖДУНАРОДНЫЙ ВАЛЮТНЫЙ ФОНД (МВФ , International Monetary Fund), специализированное учреждение ООН. Создан в 1944 для упорядочения валютно-финансовых отношений между странами, поддержания валютных курсов и оказания кредитной помощи для выравнивания балансов платежных. Правление в Вашингтоне. Члены - 176 государств (1993). Капитал МВФ (из взносов стран-членов) 90 млрд. единиц "специальных прав заимствования" (84 млрд. дол. США) (1989).

МЕЖДУНАРОДНЫЙ ВОЕННЫЙ ТРИБУНАЛ , международный судебный орган по преследованию и наказанию главных военных преступников. Международный военный трибунал для наказания главных военных преступников европейских стран, сражавшихся на стороне фашистской Германии, был образован 8.8.1945 по Лондонскому соглашению между правительствами СССР, США, Великобритании и Франции (см. Нюрнбергский процесс). Международный военный трибунал для Дальнего Востока был образован 19.1.1946 в результате переговоров между союзными правительствами (см. Токийский процесс).

МЕЖДУНАРОДНЫЙ ГЕОДИНАМИЧЕСКИЙ ПРОЕКТ , комплекс исследований движений и деформаций земной коры - причин глубинных геологических явлений. Проводился в 1971-80 учеными св. 40 стран.

МЕЖДУНАРОДНЫЙ ГЕОФИЗИЧЕСКИЙ ГОД (МГГ) , июль 1957 - декабрь 1958, комплексные исследования глобальных геофизических процессов. Проводился в период максимальной солнечной активности учеными 67 стран. В 1959 исследования продолжены в рамках международного геофизического сотрудничества.

МЕЖДУНАРОДНЫЙ ГОД СПОКОЙНОГО СОЛНЦА (МГСС) , в 1964-65, комплексные исследования глобальных геофизических процессов. Проводился в период наименьшей солнечной активности учеными св. 70 стран.

МЕЖДУНАРОДНЫЙ ДОГОВОР , см. Договор международный.

МЕЖДУНАРОДНЫЙ ЖЕНСКИЙ ДЕНЬ 8 МАРТА , день международной солидарности женщин в борьбе за экономическое, социальное и политическое равноправие. Решение о ежегодном праздновании Международного женского дня принято в 1910 на 2-й Международной конференции социалисток в Копенгагене по предложению К. Цеткин. Впервые проведен в ряде европейских стран в 1911, в России - в 1913.

МЕЖДУНАРОДНЫЙ ИНСТИТУТ СВАРКИ (МИС) , основан в 1948. Местопребывание - Лондон.

МЕЖДУНАРОДНЫЙ ИНСТИТУТ ТЕАТРА (МИТ) , основан в 1948. Объединяет национальные театральные центры 70 стран. Местопребывание - Париж.

МЕЖДУНАРОДНЫЙ КИНОФЕСТИВАЛЬ , смотр достижений киноискусства различных стран; лучшим фильмам и их создателям обычно присуждаются премии, призы, дипломы и др. Первый МкФ состоялся в 1932 в Венеции. В 1935 проведен первый МкФ в Москве. Наиболее крупные международные кинофестивали проходят в Венеции, Канне, Москве, Берлине, Сан-Себастьяне.

МЕЖДУНАРОДНЫЙ КОМИТЕТ МЕР И ВЕСОВ , создан в соответствии с Метрической конвенцией 1875 для организации и согласования международных метрологических работ. Члены Комитета избираются государствами - участниками Метрической конвенции.

МЕЖДУНАРОДНЫЙ КООПЕРАТИВНЫЙ АЛЬЯНС (МКА) , объединяет национальные и региональные союзы кооперативов. Основан в 1895. Цели: развитие кооперативного движения, сотрудничество между кооперативными организациями различных стран. Объединяет организации 76 стран, св. 540 млн. членов. Имеет консультативный статус при Экономическом и Социальном совете ООН (ЭКОСОС). Местопребывание - Женева.

МЕЖДУНАРОДНЫЙ КРАСНЫЙ КРЕСТ , международная общественная организация. Объединяет Лигу обществ Красного Креста (ЛОКК), Международный комитет Красного Креста (МККК) и национальные общества. ЛОКК создана в 1919; в нее входят национальные общества Красного Креста, Красного Полумесяца, Красного Льва и Солнца. МККК основан в 1863; состоит из швейцарских граждан; в качестве нейтрального посредника оказывает гуманную помощь во время вооруженных конфликтов (Нобелевская премия мира, 1917, 1944, 1963). Местопребывание - Женева.

МЕЖДУНАРОДНЫЙ КРЕСТЬЯНСКИЙ СОВЕТ , см. Крестьянский интернационал.

МЕЖДУНАРОДНЫЙ МАТЕМАТИЧЕСКИЙ СОЮЗ , основан в 1952. Входит в МСНС.

МЕЖДУНАРОДНЫЙ МОСКОВСКИЙ БАНК (IMB) , российский коммерческий банк. Основан в 1989. Отделение в Санкт-Петербурге. Собственный капитал 1,176 трлн. руб. (1997).

МЕЖДУНАРОДНЫЙ МУЗЫКАЛЬНЫЙ СОВЕТ (ММС) , организация при ЮНЕСКО. Основан в 1949 в Париже. Включает музыкальные комитеты св. 60 стран, а также 16 международных музыкальных организаций. Координирует их деятельность, проводит конгрессы, конкурсы, фестивали.

МЕЖДУНАРОДНЫЙ НАУЧНЫЙ РАДИОСОЮЗ , основан в 1919. Входит в МСНС.

МЕЖДУНАРОДНЫЙ ОЛИМПИЙСКИЙ КОМИТЕТ (МОК) , высший постоянно действующий орган современного олимпийского движения (см. в ст. Олимпийские игры). Создан в 1894 по инициативе П. де Кубертена. В 1994 в составе МОК 100 членов (св. 70 стран). МОК признал св. 170 национальных олимпийских комитетов (1994).

МЕЖДУНАРОДНЫЙ ПОЛЯРНЫЙ ГОД (МПГ) , комплексные исследования полярных областей Земли и отдельных горных ледниковых районов. 1-й МПГ: август 1882 - август 1883; 2-й МПГ: август 1932 - август 1933 (активное участие в проведении 2-го МПГ приняли советские ученые). В 1957-58 полярные исследования продолжены в рамках Международного геофизического года.

МЕЖДУНАРОДНЫЙ СВОД СИГНАЛОВ , морской сборник сигналов для связи между морскими судами, а также судами и береговыми объектами. Устанавливает порядок сигнализации. Принят в 1965, вошел в силу с 1969. Предусматривает флажный, семафорный, световой, звуковой, радиотелеграфный и радиотелефонный виды сигнализации.

МЕЖДУНАРОДНЫЙ СОВЕТ НАУЧНЫХ СОЮЗОВ (МСНС) , неправительственная научная организация, объединяющая международные союзы, национальные научные учреждения и научные ассоциации по естественным и точным наукам. Ведет историю от Международной ассоциации академий (основана в 1899; среди членов - Петербургская АН), реорганизованной в 1918-19 в Международный исследовательский совет, с 1931 - МСНС. Объединяет 20 международных научных организаций и национальных научных учреждений различных стран. Содействует проведению международных научных программ, научных конгрессов и т. п. В системе МСНС действуют научные и специальные комитеты: научные комитеты по антарктическим исследованиям (СКТАР), по водным исследованиям (КОВАР), по проблемам окружающей среды (СКОПЕ) и др. Имеет консультативный статус при Экономическом и Социальном совете ООН (ЭКОСОС), ЮНЕСКО, ВОЗ, Продовольственной и сельскохозяйственной организации ООН (ФАО) и др. Местопребывание - Париж.

МЕЖДУНАРОДНЫЙ СОЮЗ БИОЛОГИЧЕСКИХ НАУК (МСБН) , основан в 1919. Входит в МСНС.

МЕЖДУНАРОДНЫЙ СОЮЗ ГЕОГРАФИЧЕСКИХ НАУК (МГС) , основан в 1922. Входит в МСНС.

МЕЖДУНАРОДНЫЙ СОЮЗ ГЕОДЕЗИЧЕСКИХ И ГЕОФИЗИЧЕСКИХ НАУК (МГГС) , основан в 1919. Входит в МСНС.

МЕЖДУНАРОДНЫЙ СОЮЗ ГЕОЛОГИЧЕСКИХ НАУК (МСГН) , основан в 1961. Входит в МСНС.

МЕЖДУНАРОДНЫЙ СОЮЗ ИММУНОЛОГИЧЕСКИХ ОБЩЕСТВ (МСИО) , основан в 1969. Входит в МСНС.

МЕЖДУНАРОДНЫЙ СОЮЗ ИСТОРИИ И ФИЛОСОФИИ НАУКИ (МСИФН) , основан в 1956 Международными союзами истории науки (создан в 1947) и философии науки (создан в 1949). Входит в МСНС.

МЕЖДУНАРОДНЫЙ СОЮЗ КРИСТАЛЛОГРАФИИ (МСК) , основан в 1947. Входит в МСНС.

МЕЖДУНАРОДНЫЙ СОЮЗ МИКРОБИОЛОГИЧЕСКИХ НАУК (МСМН) , основан в 1927, до 1980 - отделение Международного союза биологических наук. Входит в МСНС.

МЕЖДУНАРОДНЫЙ СОЮЗ НАУК О ПИТАНИИ (МСНП) , основан в 1968. Входит в МСНС.

МЕЖДУНАРОДНЫЙ СОЮЗ ОХРАНЫ ПРИРОДЫ И ПРИРОДНЫХ РЕСУРСОВ (МСОП) , основан в 1948. Члены (1988) - 626 национальных научных, государственных и др. учреждений из 120 стран, 33 международные организации. Издает Красную книгу, серийные выпуски, напр. "Список национальных парков и эквивалентных резерватов". Высший орган - Генеральная ассамблея. С 1979 официальный программный документ МСОП - Всемирная стратегия охраны природы (выработана в 1978). Имеет консультативный статус при ЮНЕСКО, Экономическом и Социальном совете ООН (ЭКОСОС), Продовольственной и сельскохозяйственной организации ООН (ФАО). Штаб-квартира в г. Глан (Швейцария). На 17-й Генеральной Ассамблее МСОП (1988, г. Сан-Хосе, Коста-Рика) союз переименован во Всемирный союз охраны природы (The World Conservation Union).

МЕЖДУНАРОДНЫЙ СОЮЗ ПСИХОЛОГИЧЕСКИХ НАУК (МСПН) , основан в 1951. Входит в МСНС.

МЕЖДУНАРОДНЫЙ СОЮЗ ТЕОРЕТИЧЕСКОЙ И ПРИКЛАДНОЙ БИОФИЗИКИ (ИЮПАБ) , создан в 1961. Входит в МСНС.

МЕЖДУНАРОДНЫЙ СОЮЗ ТЕОРЕТИЧЕСКОЙ И ПРИКЛАДНОЙ МЕХАНИКИ (ИЮТАМ) , создан в 1946. Входит в МСНС.

МЕЖДУНАРОДНЫЙ СОЮЗ ТЕОРЕТИЧЕСКОЙ И ПРИКЛАДНОЙ ФИЗИКИ (ИЮПАП) , создан в 1922. Входит в МСНС.

МЕЖДУНАРОДНЫЙ СОЮЗ ТЕОРЕТИЧЕСКОЙ И ПРИКЛАДНОЙ ХИМИИ (ИЮПАК) , создан в 1919. Входит в МСНС.

МЕЖДУНАРОДНЫЙ СОЮЗ ФАРМАКОЛОГИИ (МСФ) , основан в 1965, выделился из Международного союза физиологических наук. Входит в МСНС.

МЕЖДУНАРОДНЫЙ СОЮЗ ФИЗИОЛОГИЧЕСКИХ НАУК (МСФН) , создан в 1953. Входит в МСНС.

МЕЖДУНАРОДНЫЙ СОЮЗ ЭЛЕКТРОСВЯЗИ (МСЭ) , специализированное учреждение ООН. Основан в 1865 (до 1932 Международный телеграфный союз). Россия - один из учредителей. Цели союза - содействие развитию международного сотрудничества для улучшения и рационального использования всех видов электросвязи (телеграфной, телефонной и радио). В 1990 членами МСЭ были 166 государств. Местопребывание - Женева.

МЕЖДУНАРОДНЫЙ СТАТИСТИЧЕСКИЙ ИНСТИТУТ , основан в 1885 в целях развития и совершенствования статистических методов и их применения в различных областях знаний. Имеет консультативный статус при ЭКОСОС и ЮНЕСКО. Члены - статистические институты, организации, общества и отдельные ученые. Местопребывание - Гаага.

МЕЖДУНАРОДНЫЙ СУД ООН , главный судебный орган ООН. Образован в 1945. Разрешает правовые споры между государствами с их согласия и дает консультативные заключения по правовым вопросам. Состоит из 15 судей, избираемых Генеральной Ассамблеей ООН и Советом Безопасности. Действует на основе Статута, являющегося неотъемлемой частью Устава ООН.

МЕЖДУНАРОДНЫЙ ТЕАТРАЛЬНЫЙ ЦЕНТР им . Ермоловой, создан в 1990 при разделении труппы Московского театра им. Ермоловой.

МЕЖДУНАРОДНЫЙ ФОНД МИЛОСЕРДИЯ И ЗДОРОВЬЯ , самоуправляемая общественная организация, образованная в 1991 на основе Советского фонда милосердия и здоровья (учрежден в 1988). Оказывает практическую поддержку и психологическую помощь ветеранам и инвалидам войны и труда, семьям погибших военнослужащих, одиноким, престарелым и нетрудоспособным гражданам, инвалидам с детства.

МЕЖДУНАРОДНЫЙ ФОНД СЕЛЬСКОХОЗЯЙСТВЕННОГО РАЗВИТИЯ (ИФАД) , специализированное учреждение ООН. Создан в 1977 для мобилизации дополнительных ресурсов и предоставления их на льготных условиях развивающимся странам или межправительственным организациям - членам фонда. Местопребывание - Рим.

МЕЖДУНАРОДНЫЙ ЭКОНОМИЧЕСКИХ И ПОЛИТИЧЕСКИХ ИССЛЕДОВАНИЙ ИНСТИТУТ (ИМЭПИ) РАН , основан в Москве в 1960, до 1990 назывался Институт экономики мировой социалистической системы АН СССР. Сравнительный анализ общественных систем в современном мире, исследования международных отношений, политические и экономические ситуации в странах Вост. Европы, Юго-Вост. Азии и Китая.

МЕЖДУРЕЧЕНСК (до 1955 пос . Ольжерас), город в Российской Федерации, Кемеровская обл., у впадения р. Уса в р. Томь. Железнодорожная станция. 107,5 тыс. жителей (1993). Добыча каменного угля.

МЕЖДУРЕЧЬЕ , см. Месопотамская низменность.

МЕЖДУРЕЧЬЕ , территория, расположенная между двумя или несколькими реками и включающая водораздельное пространство с прилегающими склонами долин.

МЕЖДУРЯДЬЕ , промежуток между рядами растений на поле, в саду и т. п. Почву в междурядье (ширина св. 25 см) обрабатывают для ее рыхления, уничтожения сорняков, заделки удобрений и т. п.

МЕЖДУШАРСКИЙ , остров в Баренцевом м., у западного побережья Южного о-ва Новой Земли, территория Российской Федерации. 748 км2. Высота до 101 м. Тундра. Птичьи базары.

МЕЖЕВ (Megeve) , горноклиматический курорт во Франции, в Савойских Альпах, на высоте 1113 м, в долине р. Арли (бас. Роны), к востоку от г. Аннеси. Центр зимнего спорта. Архитектурный памятник 17 в.

МЕЖЕВАНИЕ , определение на местности и юридическое оформление границ земельных владений. В России его результаты заносились в писцовые (в 16-17 вв.) и межевые (в 16-19 вв.) книги.

МЕЖЕВОЙ ИНСТИТУТ Константиновский , высшее учебное заведение в России, готовившее межевых инженеров. Основан в 1779 в Москве как Константиновская землемерная школа (назван по имени великого князя Константина Павловича), с 1835 - Константиновский межевой институт. В 1919 переименован в Московский межевой институт (ныне Московский институт инженеров землеустройства).

МЕЖЕЛАЙТИС Эдуардас (р . 1919), народный поэт Литвы (1974), Герой Социалистического Труда (1974). Автор "Братской поэмы" (1953), сборников "Лирика" (1943), "Человек" (1961; Ленинская премия, 1962), "Моя лира" (1979) и др., серии книг лирической прозы, перемежаемой стихами, и публицистических и автобиографических эссе "Лирические этюды" (1964), "Ночные бабочки" (1966), "Здесь Литва" (1968) - о литовской культуре, "Барокко Антакальниса" (1971), "Монологи" (1981), книги-эссе "Муза и форель" (1984). Творчеству Межелайтиса присущи гражданский пафос, философичность, лиризм.

МЕЖЕНИНОВ Сергей Александрович (1890-1937) , военачальник, комкор. Участник 1-й мировой и Гражданской войн. В Красной Армии с 1918 (начальник штаба армии, командующий армией на Восточном, Южном и Западном фронтах). В 1932-33 начальник штаба Управления Военно-воздушных сил, в 1933-37 заместитель начальника штаба Красной Армии и член Военного совета Наркомата обороны СССР (с 1934). Автор многих трудов по вопросам военного применения авиации. Репрессирован.

МЕЖЕНЬ , ежегодно повторяющееся сезонное стояние низких (меженных) уровней воды в реках. В умеренных и высоких широтах различают летнюю и зимнюю межень.

МЕЖЕРАУП Петр Христофорович (1895-1931) , военачальник. Участвовал в 1-й мировой и Гражданской войнах. В Красной Армии с 1918. С 1923 начальник Военно-воздушных сил Туркестанского фронта. В дальнейшем на командных должностях. Уделял большое внимание организации показательных перелетов и сам принимал в них активное участие. Погиб в авиационной катастрофе.

МЕЖЗВЕЗДНАЯ СРЕДА , включает разреженное вещество (газ, пыль), электромагнитное излучение, космические лучи, нейтрино и др. виды материи, заполняющей пространство между звездами в нашей Галактике и др. галактиках. Плотность межзвездной среды 10-24-10-26 г/см3.

МЕЖИРОВ Александр Петрович (р . 1923), русский поэт. В стихах - тема войны, опосредованная личным опытом (сборник "Коммунисты, вперед!", 1950), лирические переживания, размышления о времени и судьбе поколения (сборник "Подкова", 1957, "Поздние стихи", 1971, "Медальон", 1979, "Проза в стихах", 1982, Государственная премия СССР, 1986).

МЕЖКОНТИНЕНТАЛЬНАЯ БАЛЛИСТИЧЕСКАЯ РАКЕТА , стратегическая управляемая баллистическая ракета. Дальность полета св. 10 тыс. км. Используются также в космонавтике как ракеты-носители.

МЕЖЛАУК Валерий Иванович (1893-1938) , государственный деятель. С 1924 начальник Главметалла, заместитель председателя ВСНХ, с 1931 1-й заместитель председателя Госплана СССР, с 1934 заместитель председателя СНК и Совета труда и обороны (СТО) СССР, председатель Госплана СССР. В 1937 нарком тяжелой промышленности СССР. Член ЦК ВКП(б) с 1934. Репрессирован; реабилитирован посмертно.

МЕЖЛЕДНИКОВЬЕ (интергляциал) , промежуток времени, разделявший две ледниковые эпохи (два ледниковья) четвертичного периода. Характеризовался, напр., освобождением от ледниковых покровов умеренных широт, потеплением климата, появлением теплолюбивых организмов.

МЕЖМАТЕРИКОВЫЕ МОРЯ , расположены между двумя или несколькими материками (напр., Средиземное м., Красное м.) и обладают специфическим гидрологическим режимом.

МЕЖМОЛЕКУЛЯРНОЕ ВЗАИМОДЕЙСТВИЕ , взаимодействие между молекулами с насыщенными химическими связями. Впервые существование молекулярного взаимодействия принял во внимание Я. Д. Ван-дер-Ваальс (1873) для объяснения свойств реальных газов и жидкостей. Мокулярное воздействие имеет электрическую природу.

МЕЖОВ Владимир Измайлович (1830-94) , российский библиограф. Составил многочисленные отраслевые (крупнейший - "Русская историческая библиография"), краеведческие библиографические ("Библиография Азии", "Сибирская библиография") указатели, конволют "Туркестанский сборник" (416 т.), каталоги книжных магазинов Базунова, Исакова, Глазунова и др.

МЕЖОСТРОВНЫЕ МОРЯ , окружены кольцом островов, пороги между которыми препятствуют свободному водообмену с открытой частью океана (напр., Яванское м.).

МЕЖОТНЕНСКОЕ ГОРОДИЩЕ (Mezotnes pilskalns) , поселение (9-13 вв.) земгалов в Бауском районе Латвии. Валы, рвы, остатки жилищ, мукомолен, мастерских и др.

МЕЖПАРЛАМЕНТСКИЙ СОЮЗ , международная неправительственная организация, объединяющая национальные парламентские группы. Создана в 1889. Задачи Межпарламентского союза: поощрение личных контактов между парламентариями и объединение их совместной деятельности по укреплению сотрудничества парламентских институтов. В 1995 св. 120 стран. Местопребывание - Женева.

МЕЖПЛАНЕТНАЯ СРЕДА , вещество, заполняющее пространство между планетами Солнечной системы: заряженные частицы солнечного ветра; пыль; молекулы нейтрального водорода; частицы (молекулы, ионы) газов, улетучивающиеся из атмосфер планет. Плотность межпланетной среды вблизи Земли -10-24 г/см3.

МЕЖРАБПОМ , см. Международная рабочая помощь.

"МЕЖРАЙОНЦЫ" ("Междурайонная комиссия" , "Междурайонный комитет", "Междурайонная организация объединенных социал-демократов"), социал-демократическая группа (троцкисты, меньшевики-партийцы, большинство членов группы "Вперед", бывшие большевики-примиренцы), 1913-17, Петроград. Пытались примирить большевиков с меньшевиками в единой Российской социал?демократической партии (РСДРП). В 1-ю мировую войну - на позициях централизма. После Февральской революции 1917 порвали с меньшевиками-оборонцами. На 6-м съезде РСДРП(б) приняты в партию.

МЕЖФЕРМЕННЫЙ ЭТАЖ , этаж производственного здания; расположен в пределах пространства, ограниченного (как правило) верхним и нижним поясами ферм покрытия или перекрытия здания. Используется преимущественно как технический этаж, иногда для размещения административно-конторских и др. подсобных помещений.

МЕЗ , река в Европе; см. Маас.

МЕЗАЛЬЯНС (франц . mesalliance), брак с лицом более низкого социального положения (устар.).

МЕЗГА (мязга) ,1) смесь раздавленных ягод винограда, предназначенная для переработки на вино.2) Отход крахмального производства, используемый на корм скоту.

МЕЗДРА , слой шкуры (подкожная клетчатка, остатки мяса и сала), отделяемый от дермы при выделке кожи. Используется для приготовления столярного клея, технического желатина и жира.

МЕЗЕНЕЦ Александр , русский музыкальный теоретик сер. 17 в., знаток церковного пения (дидаскал). Наиболее полно изложил теорию знаменного пения (см. Знаменный распев). В 1888 С. В. Смоленский издал "Азбуку знаменного пения. Извещение о согласнейших пометах старца А. Мезенца".

МЕЗЕНСКАЯ ГУБА , залив в северо-восточной части Белого м. Длина 105 км, ширина 97 км, глубина 5-25 м. Впадает р. Мезень. Промысел рыбы и морского зверя.

МЕЗЕНТЕРИЙ (от мезо ... и греч. entera - кишки, внутренности), то же, что брыжейка.

МЕЗЕНХИМА (от мезо ... и греч. enchyma - налитое), зародышевая соединительная ткань большинства многоклеточных животных и человека. Из мезенхима образуются собственно соединительная ткань, кровеносные сосуды, главные мышцы, висцеральный скелет, пигментные клетки и нижний слой соединительнотканной части кожи.

МЕЗЕНЦЕВ Борис Сергеевич (1911-70) , российский архитектор, заслуженный архитектор России (1969). Высотное здание у Красных Ворот в Москве (1953, с А. Н. Душкиным), Ленинский мемориал в Ульяновске (1967-70), здание Совета Министров Узбекистана в Ташкенте (1965-67, оба с соавторами). Ленинская премия (1972, посмертно), Государственная премия СССР (1949).

МЕЗЕНЦИЙ (лат . Mesentius), в римской мифологии царь этрусского г. Цере, воевал на стороне Турна против Энея и погиб в поединке с ним.

МЕЗЕНЦОВ Николай Владимирович (1827-78) , российский государственный деятель. С 1864 начальник штаба корпуса жандармов, с 1876 шеф жандармов. Убит С. М. Кравчинским.

МЕЗЕНЬ , город (с 1780) в Российской Федерации, Архангельская обл., на р. Мезень, в 45 км от Белого м. и в 273 км от ж.-д. узла Архангельск. 5,1 тыс. жителей (1992). В 7 км от Мезени, в пос. Каменка, - морской и речной порты. Основан в 16 в.

МЕЗЕНСКАЯ РОСПИСЬ ПО ДЕРЕВУ , тип росписи деревянных прялок и утвари - ковшей, коробов, братин, сложившийся к началу 19 в. в низовьях реки Мезень. Самая древняя датированная прялка с мезенской росписью относится к 1815, хотя изобразительные мотивы подобной росписи встречаются в рукописных книгах 18 в., выполненных в мезенском регионе.По стилю мезенскую роспись можно отнести к наиболее архаичным видам росписи, дожившим до 20 в. Предметы густо испещрены дробным узором - звездами, крестиками, черточками, выполненным в два цвета: черный - сажа и красный - "земляная краска", охра. Основные мотивы геометрического орнамента - солярные диски, ромбы, кресты - напоминают аналогичные элементы трехгранно-выемчатой резьбы.Среди орнаментов - фризы со стилизованными схематичными изображениями коней и оленей, которые начинаются и обрываются на границах предмета. Выполненные черной и красной красками, фигурки животных словно возникают из геометрического орнамента. Все изображения очень статичны и лишь благодаря многократному повтору возникает ощущение динамики. Как правило на мезенских прялках изображается один ряд оленей и ниже ряд коней, но встречаются изделия с большим количеством фризов и более сложным, сгущенным орнаментом. В верхней части прялок часто помещаются схематичные изображения птиц, нанесенные одним мазком красной краски.Изображения на обратной стороне прялки были менее насыщенны орнаментом, более вольны в сюжете. Здесь можно увидеть по-детски наивно написанные жанровые сценки: охота, пароход, те же кони, только резвящиеся на воле. Рядом с изображением часто встречаются подписи с именем автора, заказчика или датой изготовления. Готовое изделие расписывали по чистому негрунтованному дереву сначала охрой с помощью измочаленной на конце деревянной палочки, потом птичьим пером делали черную обводку и наносили узор. Расписанный предмет покрывали олифой, что предохраняло краску от стирания и придавало изделию золотистый цвет.В конце 19 в. мезенская роспись сосредоточивается в деревне Палащелье, которая как центр росписи по дереву впервые упоминается в 1906. Благодаря подписям на прялках можно выделить семьи палащельских мастеров, что уникально для, как правило, анонимного крестьянского искусства: Аксеновых, Новиковых, Федотовых, Кузьминых, Шишовых - тех, кто работал еще в 1920-е гг., в период угасания промысла.В середине 1960-х гг. мезенская роспись была возрождена потомками старых палащельских мастеров: Ф. М. Федотовым в деревне Палащелье и С. Ф. и И. С Фатьяновыми в селе Селище. В Архангельске на экспериментальном предприятии "Беломорские узоры" выпускаются сувенирные изделия с традиционной мезенской росписью. Литература:Северные прялки: Каталог выставки. Вологда, 1969.Тарановская Н. В., Мальцев Н. В. Русские прялки. Л., 1970.Василенко В. М. Русская народная резьба и роспись по дереву // Народное искусство. М., 1974.Миловский А. С. Скачи, добрый единорог. М., 1983.Н. В. ГаевскаяА. Л. Иорданский

МЕЗЕНЬ , река на севере европейской части России. 966 км, площадь бассейна 78 тыс. км2. Средний расход воды 886 м3/с. Берет начало на Тиманском кряже, протекает по волнистой равнине, впадает в Мезенскую губу Белого м. Сплавная. Судоходна на 371 км от устья, весной на 650 км.

МЕЗЕРНИЦКИЙ Полиен Григорьевич (1878-1943) , российский врач-физиотерапевт, профессор (1913), один из основателей лучевой терапии в России.

МЕЗИНСКАЯ СТОЯНКА , позднего палеолита, на р. Десна, у с. Мезин Черниговской обл. Остатки жилищ из дерева и костей мамонта, гравированные и расписанные краской кости животных, браслеты, фигурки птиц.

МЕЗИЯ , древняя область между нижним Дунаем и Балканами, первоначально населенная фракийскими племенами. В 7-6 вв. до н. э. территорию Мезии колонизовали греки; с кон. 1 в. до н. э. находилась под властью Рима. В 4 в. здесь осели готы, в 6-7 вв. - славянские племена.

МЕЗО ..., МЕЗ... (от греч. mesos - средний, промежуточный), часть сложных слов, означающая: занимающий среднее, промежуточное положение или характеризующийся средней, умеренной величиной чего-нибудь, напр. мезодерма, мезентерий.

МЕЗОАТОМ , атомоподобная система, в которой силы электростатического притяжения связывают положительное ядро с одним (или несколькими) отрицательно заряженными мюонами (мюонный атом) или адронами (адронный атом). Мезоатом может содержать также электроны.

МЕЗОБЛАСТ , то же, что мезодерма.

МЕЗОГИППУС , род вымерших млекопитающих семейства лошадиных. Жил мезогиппус в олигоцене в Сев. Америке. Размером с волка.

МЕЗОДЕРМА (от мезо ... и дерма) (мезобласт), средний зародышевый листок у многоклеточных животных (кроме губок и кишечнополостных) и человека. Из мезодермы развиваются мышцы, хрящи, кости, органы крово- и лимфообразования, выделения, половые и др. Ср. Эктодерма, Энтодерма.

МЕЗОЗАВРЫ , отряд вымерших пресмыкающихся. Длина до 1 м. Жили мезозавры в ранней перми, в пресных водоемах Юж. Африки и Юж. Америки. Питались рыбой. 2 рода, 5 видов.

МЕЗОЗОИ , тип беспозвоночных. Св. 30 видов. Эндопаразиты морских беспозвоночных, ранее считались промежуточной группой между одно- и многоклеточными животными. Тело длиной до 5-7 мм, редко до 1 см, покрыто ресничным эпителием, внутри заполнено генеративными клетками.

МЕЗОЗОЙСКАЯ СКЛАДЧАТОСТЬ (тихоокеанская складчатость , иеншаньская складчатость), эра тектогенеза, проявившаяся в течение мезозойской эры главным образом по периферии Тихого ок. Главные фазы - киммерийская (кон. юры - нач. мела; Крым и северо-восток России), ларамийская (кон. мела - нач. палеогена; Сев. и Юж. Америка) и др. происходили неодновременно в разных регионах.

МЕЗОЗОЙСКАЯ СКЛАДЧАТОСТЬ (тихоокеанская складчатость , иеншаньская складчатость), эра тектогенеза, проявившаяся в течение мезозойской эры главным образом по периферии Тихого ок. Главные фазы - киммерийская (кон. юры - нач. мела; Крым и северо-восток России), ларамийская (кон. мела - нач. палеогена; Сев. и Юж. Америка) и др. происходили неодновременно в разных регионах.

МЕЗОКАРПИЙ (от мезо ... и греч. karpos - плод), средний слой околоплодника растений, напр. сочная мякоть плода арбуза.

МЕЗОКЕФАЛИЯ (от мезо ... и греч. kephale - голова) (среднеголовость), в антропологии такое соотношение длины и ширины головы, при котором ширина составляет от 0,75 до 0,80 длины.

МЕЗОЛИТ (от мезо ... и ...лит), средний каменный век, переход от палеолита к неолиту (ок. 10-го - 5-е тыс. до н. э.). В мезолите появились лук и стрелы, микролитические орудия, была приручена собака. Мезолит иногда называют также протонеолитом (от греч. protos - первый и неолит) или эпипалеолитом (от греч. epi - после и палеолит).

МЕЗОМЕРИЯ (от мезо ... и греч. meros - часть), теория электронного строения соединений, согласно которой истинное распределение электронной плотности в молекуле (изображается изогнутыми стрелками) является промежуточным между распределениями, представленными несколькими классическими формулами. Мезометрия практически совпадает с резонанса теорией.

МЕЗОМОРФНОСТЬ (от мезо ... и греч. morphe - форма), в антропологии тип пропорций тела человека, промежуточный между брахиморфным и долихоморфным.

МЕЗОНЕФРОС (от мезо ... и греч. nephros - почка) (первичная, или туловищная, почка, вольфово тело), парный орган выделения. У рыб и земноводных функционирует в течение всей жизни, у остальных позвоночных и человека - только на ранних стадиях зародышевого развития, сменяясь далее вторичной почкой - метанефросом.

МЕЗОНИН (от итал . mezzanino), надстройка (часто с балконом) над средней частью жилого дома. Распространен в русской архитектуре 19 в.

МЕЗОНЫ , нестабильные элементарные частицы с нулевым или целым спином, принадлежащие к классу адронов и не имеющие барионного заряда. К мезонам относятся пи-мезоны, К-мезоны, многие резонансы; обнаружены мезоны с "очарованием" и "красотой".

МЕЗОПАУЗА , переходный слой между мезосферой и термосферой на высоте 80-90 км.

МЕЗОСАПРОБЫ (от мезо ... и греч. sapros - гнилой, bios - жизнь), организмы, обитающие в водах, умеренно загрязненных органическим веществом. К мезосапробам относятся многие бактерии, некоторые грибы, водоросли, простейшие, коловратки, моллюски, ракообразные, насекомые и рыбы. Способствуют биологической очистке вод.

МЕЗОСФЕРА , слой атмосферы на высоте от 50 до 80-85 км, находящийся над стратосферой. Характеризуется понижением температуры с высотой приблизительно от 0 °С на нижней границе до - 90 °С на верхней.

МЕЗОТЕЛИЙ (от мезо ... и эпителий), однослойный плоский эпителий серозных оболочек, выстилающих целом.

МЕЗОТЕРМАЛЬНЫЕ МЕСТОРОЖДЕНИЯ (от мезо ... и греч. therme - тепло), залежи полезных ископаемых, отложенные из горячих минеральных растворов в недрах Земли на глубине до 5 км при температурах 200-300 °С.

МЕЗОТРОФНЫЕ РАСТЕНИЯ (от мезо ... и греч. trophe - пища, питание), умеренно требовательные к наличию в почве или др. субстрате питательных веществ, напр. ель.

МЕЗОФИЛЛ (от мезо ... и греч. phyllon - лист), основная фотосинтезирующая ткань листовой пластинки растений; состоит из тонкостенных клеток, содержащих хлорофилл.

МЕЗОФИЛЫ (от мезо ... и ...фил), организмы, нормально существующие и размножающиеся при средних температурах (20-40 °С). Преобладают в умеренных поясах.

МЕЗОФИТЫ (от мезо ... и греч. phyton - растение), растения, живущие при достаточном увлажнении; промежуточная группа между ксерофитами и гигрофитами. Большинство листопадных деревьев и кустарников, травы, среди которых и основные сельскохозяйственные культуры.

МЕЗРИНА Анна Афанасьевна (1853-1938) , российская мастерица дымковской игрушки. Родилась в слободе Дымково под Вяткой, ныне район города, в семье кузнеца А. Л. Никулина. С детства помогала матери Дарье Константиновне в игрушечном ремесле. Когда промысел угас, она, единственная в слободе, продолжала изготавливать глиняные игрушки. В 1908 ее работами заинтересовался художник А. И. Деньшин, написавший о промысле и самой Мезриной несколько книг и статей.В работах Мезриной видна приверженность традициям старых дымковских игрушечниц. Ее фигурки монолитны, четки по форме, без мелкой деталировки. Как правило, крупный, лаконичный орнамент написан в приглушенных тонах. Помимо традиционных барынь, солдат да нянек, она придумывала свои собственные персонажи, подсмотренные на лубочных картинках, - "Ученый медведь", "Коза в сарафане", "Скоморох на козле".Своими работами Мезрина заинтересовала двух своих дочерей и некоторых соседок, которые взялись за забытое мастерство. С ними вместе и вошла она в 1933 в артель "Вятская игрушка". В 1934 ей было присвоено звание Герой Труда, а в Горьком открылась ее персональная выставка.Литература:Динцес Л. А. Русская глиняная игрушка. Л., 1936.Деньшин А. И. О мастерицах Дымкова. М., 1966.Дайн Г. Л. Русская народная игрушка. М., 1981.Н. В. ГаевскаяА. Л. Иорданский

МЕЗЬЕР Августа Владимировна (1869-1935) , российский библиограф. Основные труды: "Русская словесность с XI по XIX столетие включительно" (1899-1902), "Словарный указатель по книговедению" (1924-34).

МЕИР (Мейерсон) Голда (1898-1978) , премьер-министр Израиля в 1969-74. Проводила экспансионистскую политику в отношении арабских стран. В 1966-68 генеральный секретарь социал-демократической партии МАПАИ. С 1972 вице-президент, с 1976 почетный президент Социалистического интернационала.

МЕЙ Лев Александрович (1822-62) , русский поэт и драматург. Исторические драмы "Царская невеста" (1849), "Псковитянка" (1849-59), на основе которых созданы одноименные оперы Н. А. Римского-Корсакова; лирические стихи, переводы.

МЕЙБОМИЕВЫ ЖЕЛЕЗЫ (по имени немецкого анатома Г . Мейбома, Н. Meibom), сальные железы, расположенные в веках человека и млекопитающих животных (кроме однопроходных, ластоногих и китов). Выделения мейбомиевых желез смазывают края век, предохраняя их от смачивания слезой; по-видимому, содержат бактерицидные вещества.

МЕЙДЖОР (Major) Джон (р . 29 марта 1943), английский государственный деятель, премьер-министр Великобритании (1990-97).Родился в Лондоне в семье бывшего циркача, ставшего впоследствии театральным менеджером. Около двух десятилетий работал в банковской сфере. В 1979 был избран членом британского парламента от Консервативной партии. В кабинете М. Тэтчер занимал посты главного секретаря британского казначейства (1987-89), министра иностранных дел (июль-октябрь 1989) и министра финансов (октябрь 1989 - ноябрь 1990). В ноябре 1990, после ухода Тэтчер в отставку, стал лидером Консервативной партии и премьер-министром Великобритании.Мейджор продолжил курс Тэтчер на приватизацию государственной собственности и интеграцию Великобритании в европейское сообщество. В апреле 1992 ему удалось привести консерваторов к победе на парламентских выборах. На протяжении всего срока пребывания на посту премьер-министра Мейджору проходилось сталкиваться с критикой своей политической линии. Противники Мейджора, в том числе и оппозиция внутри Консервативной партии, критиковали нерешительность его действий во время боснийского кризиса, ставили ему в вину уступчивость при подписании Маастрихтского договора. Особого накала критика Мейджора достигла после запрета европейскими странами импорта британской говядины в связи с эпидемией энцефалопатии. В 1994 Мейджору удалось добиться прогресса в переговорном процессе по урегулированию кризиса в Сев. Ирландии, что способствовало укреплению его авторитета как политика.В июне 1995 Мейджор созвал съезд Консервативной партии, на котором он поставил вопрос о своем дальнейшем пребывании на посту лидера партии. После упорных дебатов со сторонниками изоляции Великобритании от Европейского сообщества (т. н. "евроскептиками") большинство делегатов съезда поддержало политическую линию Мейджора и подтвердило его полномочия.На парламентских выборах 1997 консерваторы во главе с Мейджором потерпели поражение от Лейбористской партии.

МЕЙДСTОН (Maidstone) , город на юго-востоке Великобритании, на р. Медуэй. 60 тыс. жителей.

МЕЙЕР Александр Александрович (1875-1939) , русский христианский философ, публицист. С 1906 в Петербурге, участвовал в собраниях Религиозно-философского общества (1914-15), в 20-х гг. вместе с Г. П. Федотовым в центре религиозно-философского кружка "Воскресение". В 1928-35 в концлагере. Сочинение - "Религия и культура" (1909).

МЕЙЕР (Meyer) Виктор (1848-97) , немецкий химик-органик. Труды по алифатическим нитросоединениям (открыл в 1872 носящую его имя реакцию), оксимам и др. Разработал метод определения молекулярных масс по плотности паров. Ввел в науку термин "стереохимия".

МЕЙЕР Конрад Фердинанд (1825-98) , швейцарский писатель. Писал на немецком языке. В центре поэм ("Последние дни Гуттена", 1871), романов ("Юрг Енач", 1876), новелл ("Святой", 1880) - историческая проблематика, нравственно-философские конфликты.

МЕЙЕР Лотар Юлиус (1830-95) , немецкий химик, иностранный член-корреспондент Петербургской АН (1890). В 1864 дал таблицу 27 химических элементов, расположенных по возрастанию атомных масс и сгруппированных по валентности, не сделав теоретических обобщений. В 1870 (вслед за Д. И. Менделеевым) составил полную таблицу химических элементов, которая, по словам Мейера, "в существенном идентична данной Менделеевым". Построил кривые зависимости атомных объемов элементов от их атомных масс.

МЕЙЕР Роберт (1864-1947) , немецкий гинеколог-патогистолог. С 1939 в США. Разработал теорию гистогенеза доброкачественных и злокачественных опухолей женской половой сферы, обосновал необходимость ранней диагностики для лечения рака матки.

МЕЙЕР (Meyer) Стефан (1872-1949) , австрийский физик. Труды по радиоактивности и ядерной физике. Определил (совместно с Э. Швейдлером) период полураспада полония, установил превращение полония в свинец. Обнаружил (1899) отклонение лучей радия в магнитном поле.

МЕЙЕР Эдуард (1855-1930) , немецкий историк древнего мира, иностранный член-корреспондент Петербургской АН (1909). Главный труд "История древности" в пяти томах охватывает всемирную историю с возникновения древневосточных цивилизаций по 355 до н. э.

МЕЙЕРА ЭНЦИКЛОПЕДИЧЕСКИЕ СЛОВАРИ , выпускаются издательством "Библиографический институт", основанным в 1826 в г. Гота (с 1874 в Лейпциге) немецким издателем Й. Мейером (J. Meyer; 1796-1856). Основные издания - "Большой энциклопедический словарь" (1840-55) в 46 основных и 6 дополнительных томах, "Библиографический институт", восстановленный в ГДР в 1946 как народное предприятие (VEB), выпустил "Карманный словарь Мейера A.-Z." (1963), "Новый словарь Мейера" (1961-69, в 9 тт.; 1971-78, 2-е изд. в 18 тт.) и др. В 1953 в Мангейме (ФРГ) организовано акционерное общество "Библиографический институт", издавшее "Энциклопедический словарь Мейера" в 25 тт. (1971-79, дополнительный том 26 - в 1980) и в 15 тт. (1981-86); с 1974 выпускает также ежегодники.

МЕЙЕРБЕР (Meyerbeer) Джакомо (наст . имя и фам. Якоб Либман Бер; Beer) (1791-1864), композитор. Жил в Германии, Италии, Франции, писал для театров этих стран. Создал жанр большой героико-романтической оперы (см. Большая опера): "Роберт-Дьявол" (1830), "Гугеноты" (1835), "Пророк" (1849; в России под названием "Осада Гента", затем "Иоанн Лейденский"), "Африканка" (1864) и др.

МЕЙЕРГОФ (Meyerhof) Отто (1884-1951) , немецкий биохимик. С 1938 во Франции, с 1940 в США. Труды по химии и термодинамике мышечного сокращения, промежуточным ферментативным стадиям гликолиза и гликогенолиза (цикл Эмбдена - Мейергофа). Установил, что энергия живой клетки аккумулируется в фосфоэфирных связях. Нобелевская премия (1922).

МЕЙЕРХОЛЬД Всеволод Эмильевич (1874-1940) , российский режиссер, актер, педагог, народный артист России (1923). Один из реформаторов театра. В 1898-1902 работал в Московском художественном театре (МХТ), затем в провинции. В 1906-07 главный режиссер Театра В. Ф. Комиссаржевской на Офицерской (Санкт-Петербург). Развивал символическую концепцию "условного театра" ("Сестра Беатриса" М. Метерлинка и "Балаганчик" А. А. Блока, 1906). В 1908-17 в петербургских императорских театрах. Утверждал принципы "театрального традиционализма", стремился вернуть театру яркость и праздничность ("Дон Жуан" Мольера, 1910, и "Маскарад" М. Ю. Лермонтова, 1917, в Александринском театре и др.). После 1917 возглавил движение "Театрального Октября", выдвинув программу полной переоценки эстетических ценностей, политической активизации театра. В 1920-38 руководил театром в Москве (с 1923 Театр им. Мейерхольда) и существовавшей при нем школой. Разработал особую методологию актерского тренажа - биомеханику, в которой нашли своеобразное применение принципы конструктивизма. Поставил спектакли: "Мистерия-буфф" (1918, 1921) и "Клоп" (1929) В. В. Маяковского, "Великодушный рогоносец" Ф. Кроммелинка (1922), "Лес" А. Н. Островского (1924), "Ревизор" Н. В. Гоголя (1926), "Дама с камелиями" А. Дюма-сына (1934). Репрессирован; реабилитирован посмертно.

МЕЙЕРХОЛЬДА ИМЕНИ ТЕАТР , работал в Москве в 1920-38 под руководством В. Э. Мейерхольда. Первоначальное название Театр РСФСР - 1-й, в 1922 - Театр актера и Театр ГИТИС, с 1923 - Театр им. Мейерхольда (ТИМ), с 1926 - Государственный театр им. Мейерхольда (ГОСТИМ).

МЕЙКОН (Macon) , город на юго-востоке США, в шт. Джорджия. 107 тыс. жителей (1990), с пригородами 300 тыс. жителей. Пищевкусовая, целлюлозно-бумажная, силикатно?керамическая, металлообрабатывающая, швейная промышленность. Университет.

МЕЙЛАХ Борис Соломонович (1909-87) , российский литературовед. Работы об А. С. Пушкине, Л. Н. Толстом, психологии художественного творчества. Государственная премия СССР (1948).

МЕЙЛЕР (Mailer) Норман (р . 1923), американский писатель и публицист. В военном романе "Нагие и мертвые" (1948) выявляет идейные и психологические корни насилия. На рубеже 50-60-х гг. - представитель "контркультуры" (эссе "Белый негр", 1957). В романах "Американская мечта" (1965), "Песнь палача" (1979) - социально-критические мотивы, экзистенциалистская и фрейдистская трактовка главного героя, бунтаря и насильника. Документальные книги ("Майами и осада Чикаго", 1968), "Роман идей" с историческим колоритом "Вечера в Древнем Египте" (1983). Детектив "Настоящие парни не танцуют" (1984).

МЕЙНЕКЕ (Meinecke) Фридрих (1862-1954) , немецкий историк. Труды по методологии истории, истории идей (считал их основным двигателем исторического процесса), особенно "идеи государства" (в частности, в германской истории), в развитии которого усматривал иррациональное, "демоническое" начало.

МЕЙНИНГЕНСКИЙ ТЕАТР , немецкий драматический театр. Существовал с кон. 18 в. в Мейнингене. В 60-90-е гг. 19 в. прославился высокой сценической культурой, актерским ансамблем.

МЕЙНОНГ (Meinong) Алексиус фон (1853-1920) , австрийский философ-идеалист и психолог. Развил учение о данности объекта в переживании, близкое к неореализму.

МЕЙО (Mayo) , американские хирурги, отец и сыновья:1) Уильям Уарралл (1819-1911), родился в Англии, с 1845 в США. Труды по хирургии брюшной полости. Участник Гражданской войны (1861-65) в США.2) Уильям Джеймс (1861-1939). Труды по хирургии брюшной полости, урологии, философии, организации медицины.3) Чарлз Хорас (1865-1939). Труды по вопросам клинической и экспериментальной хирургии, управлению медицинскими центрами, их организации. Широко известны клиника Мейо (с 1889) и фонд Мейо (с 1915).

МЕЙОЗ (от греч . meiosis - уменьшение), способ деления клетки, в результате которого происходит уменьшение (редукция) числа хромосом в дочерних клетках; основное звено образования половых клеток. В ходе мейоза одна диплоидная клетка (содержит 2 набора хромосом) после двух последовательных делений дает начало 4 гаплоидным (содержат по одному набору хромосом) половым клеткам. При слиянии мужских и женских половых клеток диплоидный набор хромосом восстанавливается. Ср. Митоз.

МЕЙОЛ (Mayall) Николас Ульрих (р . 1906), американский астроном. Доказал (совместно с Я. Оортом, 1942), что Крабовидная туманность является остатком Сверхновой 1054 г. Совместно с У. Морганом разработал (1957) спектрально-морфологическую классификацию галактик.

МЕЙРИНК (Meyrink) Густав (1868-1932) , австрийский писатель-экспрессионист. В романах ("Голем", 1915) и рассказах преобладает иррационально-фантастическая стихия.

МЕЙСЕЛЬ Максим Николаевич (1901-87) , российский микробиолог и цитолог, член-корреспондент АН СССР (1960). Обнаружил (1928) мутагенное действие химических веществ. Исследования по функциональной морфологии и физиологической цитологии микроорганизмов, микробиологическому синтезу белка из нефти и др. Государственная премия СССР (1971).

МЕЙСЕН , город в Германии; см. Майсен.

МЕЙСНЕР (Meissner) Вальтер (1882-1974) , немецкий физик, президент Баварской АН (1946-50). Труды по физике низких температур. Открыл ряд сверхпроводящих сплавов. В 1933 совместно с Р. Оксенфельдом обнаружил так называемый Мейснера эффект.

МЕЙСНЕРА ЭФФЕКТ , вытеснение магнитного поля из вещества при его переходе в сверхпроводящее состояние; открыт в 1933 немецкими физиками В. Мейснером и Р. Оксенфельдом.

МЕЙССОНЬЕ Э ., см. Месонье Э.

...МЕЙСТЕР (от нем. Meister - мастер), часть сложных слов, названий должностей или званий с первоначальным значением "мастер", "специалист", напр. гроссмейстер.

МЕЙСТЕР Георгий Карлович (1873-1943) , российский селекционер и семеновод, академик ВАСХНИЛ (1935), ее вице-президент (1937). Труды связаны с разработкой генетических основ селекции растений. В полемике с Т. Д. Лысенко отстаивал классическую генетику как научную основу селекции. В 1938 репрессирован, погиб в заключении, реабилитирован посмертно. Совместно с А. П. Шехурдиным разработал и применил в селекции методы межвидовой гибридизации, вывел ряд высокоурожайных сортов пшеницы, получил ржано-пшеничные гибриды.

МЕЙСТЕРЗИНГЕРЫ (нем . Meistersinger, букв. - мастер-певец), немецкие средневековые поэты-певцы из ремесленно-цеховой среды (Г. Сакс, Г. Фольц, Г. Фогель и др.), пришедшие на смену миннезингерам. Усваивали в своих певческих школах каноническую манеру исполнения песен на религиозно-дидактические (14-15 вв.), позднее и светские (16 в., Реформация) темы.

МЕЙТНЕР Л ., см. Майтнер Л.

МЕЙТУС Юлий Сергеевич (р . 1903), украинский композитор, народный артист Украины (1973). Оперы "Молодая гвардия" (1947), "Украденное счастье" (1960), "Братья Ульяновы" (1967), "Ярослав Мудрый" (1973), "Рихард Зорге" (1976), "Иван Грозный" (1980), симфонические, вокальные произведения и др. Государственная премия СССР (1951).

"МЕЙФЛАУЭР" ("Mayflower" - "Майский цветок") , название корабля, на котором группа английских переселенцев-пуритан (обычно называемых в зарубежной литературе "отцами-пилигримами") прибыла в 1620 в Сев. Америку и основала поселение Нов. Плимут, положившее начало колониям Нов. Англии.

МЕКК Карл Федорович фон (1821-76) , российский капиталист. Железнодорожный инженер, совладелец ряда железных дорог. Его жена - Надежда Филаретовна (1831-94), меценатка, покровительствовала П. И. Чайковскому; сын - Николай Карлович (1863-1929), председатель общества Московско-Казанской ж. д. (до 1917).

МЕККА , город в Саудовской Аравии, административный центр пров. Хиджаз. 618 тыс. жителей (1986). Главный религиозный центр ислама. Производство и торговля предметами религиозного культа и обслуживание паломников. Исламский университет. Впервые упоминается у Птолемея (2 в.) как Макораба. Религиозный центр языческих племен Аравийского п-ова. В Мекке родился основатель ислама Мухаммед. С 7 в. Мекка - священный город мусульман и место их паломничества (хаджжа). Мечеть Харам (Бейт-Уллах; в современном виде относится к 16-17 вв.; построена вокруг древнего святилища Каабы).

МЕККЕЛЬ (Meckel) Иоганн Фридрих Младший (1781-1833) , немецкий биолог. Основные труды по сравнительной морфологии позвоночных. Работы Меккеля по параллелизму (сходству) эмбриональных стадий высших животных и взрослых форм низших - важный шаг к формулировке биогенетического закона.

МЕКЛЕНБУРГ-ПЕРЕДНЯЯ ПОМЕРАНИЯ (Mecklenburg-Vorpommern) , земля на северо-западе Германии, на севере омывается Балтийским м. 23,8 тыс. км2. Население ок. 2 млн. человек (1990). Адм. ц. - Шверин. Первоначально 2 части - княжество Мекленбург (с 12 в., с 1348 герцогство) и расположенная западнее р. Одер часть герцогства (с 1170) Померания - Передняя Померания (обе части - на землях полабских славян, покоренных германскими феодалами). С 1621 территория Мекленбурга - два герцогства (Мекленбург-Шверин и Мекленбург-Гюстров - с 1701 Мекленбург-Стрелиц), с 1815 великие герцогства, с 1919 по 1934 две земли Германии. Территория Передней Померании с 1648 под властью Швеции, позднее (1679, 1720) в Пруссии и Германии. В 1952-90 территории Мекленбурга и Передней Померании в составе округов ГДР Нойбранденбург, Росток и Шверин, с 1990 - в составе ФРГ.

МЕКЛЕНБУРГСКАЯ БУХТА (Mecklenburger-Bucht) , залив Балтийского м., у берегов Германии. Длина 80 км, ширина у входа ок. 50 км, глубина до 27 м. Основные порты: Росток-Варнемюнде, Любек.

МЕКЛЕНБУРГСКОЕ ПООЗЕРЬЕ (Мекленбургское озерное плато) (Mecklenburgische Seenplatte) , часть Балтийской гряды на севере Германии. Высота до 179 м. Многочисленные крупные озера, сосновые и буковые леса, болота, пустоши. Ок. 3/4 площади распахано.

МЕКНЕС , город в Марокко, административный центр пров. Мекнес. 320 тыс. жителей (1982). Пищевкусовая, текстильная, деревообрабатывающая, цементная промышленность. Сохранились стены Старого города с воротами (Баб аль-Мансур, 18 в.), Большая мечеть (нач. 13 в.), медресе Бу-Инания (14 в.), дворец Дар аль-Махзен (кон. 17 в.).

МЕКОНГ , река в Китае, Бирме, Лаосе, Таиланде, Кампучии и Вьетнаме, самая большая на п-ове Индокитай. Ок. 4500 км, площадь бассейна 810 тыс. км2. Начало на Тибетском нагорье, протекает по Кампучийской равнине, впадает в Южно-Китайское м., образуя дельту площадью ок. 70 тыс. км2. На Меконге - водоскат Кон. Летне-осеннее половодье с подъемом уровня на 10-15 м. Средний расход воды 13,2 тыс. м3/с (во время половодья до 30 тыс. м3/с). Большое регулирующее влияние на сток оказывает оз. Тонлесап. Судоходна на 700 км, в половодье - на 1600 км (до г. Вьентьян); морские суда поднимаются на 350 км, до г. Пномпень.

МЕКОНИЙ (греч . mekonion, букв. - маковый сок), первородный кал плода и новорожденного. Примесь мекония к околоплодным водам - один из признаков асфиксии плода.

МЕКРАН (Макран) , горы в Иране и Пакистане, юго-восточное обрамление Иранского нагорья. Параллельные хребты длиной 1150 км, высотой до 2293 м. На западных склонах - пустыни, на восточных - саванны, на северо-востоке - леса гималайского типа.

МЕКСИКА (Mexico , Mejico), Мексиканские Соединенные Штаты (Estado Unido Mexicanos), государство на юге Сев. Америки. 1958,2 тыс. км2. Население 89,9 млн. человек (1993), главным образом мексиканцы. Городское население 73% (1990). Официальный язык - испанский. Большинство верующих - католики. Мексика - федерация, в ее составе 31 штат и столичный Федеральный округ. Столица - Мехико. Глава государства и правительства - президент. Законодательный орган - двухпалатный Национальный конгресс (палата депутатов и сенат). Большая часть страны - Мексиканское нагорье, окаймленное хребтами Вост. Сьерра-Мадре, Зап. Сьерра-Мадре, Поперечная Вулканическая Сьерра (включает действующие вулканы Орисаба - 5700 м, Попокатепетль - 5452 м и др.). Климат тропический, на севере - субтропический. Средние температуры января от 10 °С на северо-западе до 25 °С на юге, июля от 15 °С на нагорье до 30 °С на побережье Калифорнийского зал. Осадков от 100 до 3000 мм в год. Крупная река - Рио-Браво-дель-Норте (пограничная с США). В засушливых районах - пустынная и полупустынная растительность, во влажных - тропические леса, в горах на севере - хвойные. Национальные парки: Кумбес-де-Монтеррей, Сьерра-де-Сан-Педро-Мартир, Каньон-дель-Рио-Бланко, Невадо-де-Толука и др. Территорию Мексики населяли индейские племена (ацтеки, тольтеки, майя и др.), достигшие высокого уровня цивилизации. В нач. 16 в. завоевана испанскими конкистадорами и включена в испанскую колониальную империю. В ходе Войны за независимость испанских колоний в Америке 1810-26 Мексика добились независимости (1821) и была провозглашена республикой (1824). В 1829 отменено рабство. С 1820-х гг. в Мексику начал проникать иностранный капитал, главным образом английский и североамериканский. В 1845 США аннексировали Техас, а в результате американо-мексиканской войны 1846-48 присоединили св. 1/2 территории Мексики. В 50-е гг. либералы осуществили ряд антиклерикальных реформ, вызвавших сопротивление внутренней реакции. Реакционным силам Мексики оказали поддержку европейские государства (см. Мексиканская экспедиция 1861-67). В 1877 установилась клерикально-помещичья диктатура. Мексиканская революция 1910-17 покончила с диктатурным режимом, несмотря на противодействие США (вторжение войск в 1914, интервенция в 1916-1917). В 1919 основана Мексиканская компартия. С нач. 1960-х гг. правительство Мексики проводит политику укрепления национальной экономики, придерживается принципов невмешательства во внутренние дела других стран и расширения экономических отношений с другими странами. Дипломатические отношения с СССР с 1924, прерваны Мексикой в 1930, восстановлены в 1942. Мексика - индустриально-аграрная страна. Доля в ВВП (1992, %): промышленность 24,5, сельское, лесное хозяйство и рыболовство 9. Добывают нефть (134 млн. т в 1992), природный газ, каменный уголь, железную руду, свинец, цинк, серебро, медь, серу и др. Производство электроэнергии 131 млрд. кВт ч (1992), главным образом на ТЭС. Черная и цветная металлургия. Нефтеперерабатывающая, химическая и нефтехимическая промышленность; машиностроение (в т. ч. автостроение, производство промышленного оборудования); текстильная, кожевенно-обувная, пищевкусовая промышленность. Ок. 60% (1990) стоимости продукции сельского хозяйства дает растениеводство. Главные товарные культуры: хлопчатник, кофе, сахарный тростник; продовольственные культуры - кукуруза, бобовые, пшеница. Скотоводство, свиноводство, овцеводство, коневодство. Длина (тыс. км) железных дорог 26,4, автодорог 242,3. Тоннаж морского торгового флота 1,4 млн. регистровых брутто-тонн (1992), св. 34,4% - танкеры. Главные морские порты: Веракрус, Тампико, Коацакоалькос. Экспорт: цветные металлы, нефть, нефтепродукты, готовые изделия и полуфабрикаты, хлопок, кофе. Основные внешнеторговые партнеры: США, страны ЕЭС, Япония. Денежная единица - мексиканское песо.

МЕКСИКАНСКАЯ РЕВОЛЮЦИЯ 1910-1917 , свергла клерикально-помещичью диктатуру П. Диаса. В ходе Мексиканской революции развернулась крестьянская война под руководством Ф. Вильи и Э. Сапаты, были пресечены попытки восстановления диктатурного режима (июль 1914), началась гражданская война, отражена интервенция США (1914 и 1916-17); завершающий акт революции - принятие конституции (1917), создавшей предпосылки для аграрной реформы, развития капитализма в Мексике.

МЕКСИКАНСКАЯ ЭКСПЕДИЦИЯ 1861-1867 , вооруженная интервенция Великобритании (1862), Испании (1861-62) и Франции (1862-1867) в Мексику с целью превращения ее в колонию европейских держав. Борьба мексиканского народа, а также неблагоприятная для интервентов позиция США, стремившихся утвердиться в Мексике, привели к краху Мексиканской экспедиции.

МЕКСИКАНСКИЙ ЗАЛИВ Атлантического ок ., у берегов Сев. Америки, между п-овами Флорида и Юкатан и о. Куба. 1555 тыс. км2, глубина до 3822 м. В Мексиканский зал. впадает р. Миссисипи. Отток воды из Мексиканского зал. дает начало Гольфстриму. На шельфе добыча нефти. Основные порты: Нов. Орлеан, Веракрус.

МЕКСИКАНСКИЙ УНИВЕРСИТЕТ , национальный автономный университет, Мехико, основан в 1551. В 1990 св. 327 тыс. студентов.

МЕКСИКАНСКОГО ЗАЛИВА НЕФТЕГАЗОНОСНЫЙ БАССЕЙН , на юге США и в Мексике. Площадь ок. 2,5 млн. км2. Нефтегазоносны отложения от юры до антропогена. Выявлено св. 9000 нефтяных и газовых месторождений. Главные месторождения: Чиконтепек, Ист-Тексас, Бермудес, Кантарель, Кактус, Реформа (нефтяные); Монро, Картидж, Бастиан-Бей (газовые). Добыча нефти на территории Мексики - с нач. 20 в. (район Тампико), на территории США - с кон. 19 в.

МЕКСИКАНСКОЕ НАГОРЬЕ , в Мексике и на юге США. Ограничено хребтами Вост. Сьерра-Мадре (на востоке), Зап. Сьерра-Мадре (на западе), Поперечная Вулканическая Сьерра (на юге). Внутренняя часть состоит из обширных понижений (больсонов), лежащих на высоте 1000-1200 м, и вулканических плато высотой 2000-2400 м. Наибольшая высота 5700 м - вулкан Орисаба. Месторождения цветных металлов, золота, серебра. Растительность большей частью пустынная, на юге - саванны. На склонах гор - сосново-пихтовые леса и субальпийские луга.

МЕКСИКАНЦЫ , нация, основное население Мексики (78 млн. человек, 1992) и соседних районов США (13 млн. человек); в основном метисы. Язык испанский. Верующие в основном католики.

МЕКТЕБ (араб . мактаб, букв. - место, где пишут),1) с 7 в. начальная мусульманская школа типа.2) Название средней общеобразовательной школы у тюркских народов.

МЕЛ , внесистемная единица высоты звука, применяется главным образом в музыкальной акустике. Нулевой высотой (0 мел) обладает звук частоты 20 Гц при уровне громкости 40 фон, а при той же громкости и частоте 1000 Гц - 1000 мел. По этим данным строится шкала высоты звука.

МЕЛ , тонкозернистый, мягкий, белый известняк, состоящий из мелких обломков и целых известковых скелетов микроорганизмов (кокколитов, фораминифер и др.). Применяют в цементной, стекольной, резиновой и др. отраслях промышленности.

МЕЛАМИД Александр Данилович , см. Комар и Меламид.

МЕЛАМИН (2 ,4,6-триамино-1,3,5-триазин), бесцветные кристаллы, tпл 354 °С. Применяют для получения меламино?формальдегидных смол, дубителей, ингибиторов коррозии, гексахлормеламина (дегазирующего вещества).

МЕЛАМИНО-ФОРМАЛЬДЕГИДНЫЕ СМОЛЫ , продукты поликонденсации меламина с формальдегидом, аморфные вещества белого цвета. Отвержденные меламино-формальдегидные смолы свето-, тепло- и водостойки, имеют хорошие диэлектрические свойства. Применяются в производстве аминопластов, клеев, лакокрасочных материалов, для пропитки бумаги, картона, противоусадочной обработки тканей.

МЕЛАНЕЗИЙСКАЯ РАСА , входит в большую экваториальную (негро-австралоидную) расу. По ряду признаков близка к австралоидной расе (обильный рост волос на лице, развитые надбровные дуги), отличие - курчавые волосы. Распространена на островах Меланезии, Нов. Гвинее, Вост. Индонезии, Филиппинских о-вах, п-ове Малакка, Андаманских о-вах, на северо-востоке Австралии.

МЕЛАНЕЗИЙСКИЕ ЯЗЫКИ , относятся к австронезийской семье языков. Наиболее распространены фиджийский, мота, моту.

МЕЛАНЕЗИЙЦЫ , группа народов (крупнейшие - фиджийцы, канаки и др.), коренное население Меланезии. 1,7 млн. человек (1992). Языки меланезийские. Верующие - протестанты, католики, есть приверженцы традиционных верований.

МЕЛАНЕЗИЯ , одна из основных островных групп в Океании, в юго-западной части Тихого ок. Главные острова и группы: Нов. Гвинея, Бисмарка арх., Соломоновы о-ва, Нов. Гебриды, Нов. Каледония, Фиджи. Ок. 1 млн. км2. Крупные острова гористы (высота до 5029 м на Нов. Гвинее), покрыты влажными тропическими лесами. В центральной части и на южных островах встречаются муссонные леса и саванны. Тропическое земледелие.

МЕЛАНЖ , в химии - смесь концентрированных азотной и серной кислот при их соотношении по объему ок. 9:1. Применяют в производстве серной кислоты башенным способом.

МЕЛАНЖ (от франц . melange - смесь), комплекс горных пород, представленный глыбами ультраосновных пород, основных лав и туфов, метаморфических пород, яшм и известняков, располагающимися беспорядочно со следами дробления и взаимного перемещения. Возникает при формировании тектонических покровов, свидетельствует о крупных горизонтальных перемещениях в земной коре.

МЕЛАНЖ (яичный) , замороженная смесь яичных желтков и белков. Используется главным образом на предприятиях общественного питания и в производстве кондитерских изделий.

МЕЛАНЖЕВАЯ ТКАНЬ , вырабатывается из однониточной или крученой меланжевой пряжи, полученной из смеси окрашенных в разные цвета волокон. Распространены хлопчатобумажные меланжевые ткани: трико, шевиот, трико костюмное, коверкот, сукно. Шерстяные меланжевые ткани называются сукно-меланж, драп-меланж и т. п.

МЕЛАНИЗМ (от греч . melas, род. п. melanos - черный), преимущественное распространение темноокрашенных особей у какого-либо вида организмов. Черная, коричневая или бурая окраска наружных покровов животных, определяемая пигментами меланинами, возникает в результате наследственных изменений и может быть "подхвачена" естественным отбором, если темные формы более жизнеспособны, чем светлые.

МЕЛАНИНЫ , пигменты коричневого и черного цвета. Широко распространены в растительных и животных тканях. Определяют окраску кожных покровов и их производных (волос, перьев, чешуи, кутикулы насекомых), кожуры плодов и т. д.; отсутствуют у альбиносов. Продукты окислительных превращений аминокислоты тирозина.

МЕЛАНОЗ , усиленное образование и отложение в коже, сетчатке глаза, в др. органах и тканях темных пигментов - меланинов. Различают врожденный меланоз (пигментные родимые пятна), меланоз при расстройствах внутренней секреции (бронзовая болезнь), меланоз при некоторых отравлениях (мышьяком, углеводородами).

МЕЛАНОМА , злокачественная опухоль преимущественно кожи (реже - сетчатки глаза, мозга, слизистых оболочек), развивающаяся из клеток, продуцирующих темные пигменты - меланины (обычно - из родимых пятен).

МЕЛАНОЦИТСТИМУЛИРУЮЩИЙ ГОРМОН (интермедин , меланотропин), вырабатывается гипофизом у позвоночных животных и человека. Стимулирует синтез пигментов меланинов в коже и сетчатке глаза. По химической природе - полипептид.

МЕЛАНФИЙ (сер . 4 в. до н. э.), древнегреческий художник, ученик Памфила. Плиний Старший упоминает о нем как о мастере, равном Аэтиону, Апеллесу и Никомаху. Написал портреты сикионского тирана Аристрата, стоящего у колесницы Ники-Победы, и Перикла. Картины за огромную сумму были куплены царем Египта Птолемеем Эвергетом, чрезвычайно ценившим их.

МЕЛАНХОЛИК (от греч . melain chole - черная желчь),1) человек, склонный к депрессии, настроениям грусти, подавленности.2) Восходящее к Гиппократу обозначение одного из 4 темпераментов, характеризующегося повышенной впечатлительностью и относительно незначительным внешним выражением чувств.

МЕЛАНХОЛИЯ , устаревшее название депрессии.

МЕЛАНХТОН (Melanchton) Филипп (1497-1560) , немецкий протестантский богослов и педагог, сподвижник М. Лютера. Составитель Аугсбургского исповедания.

МЕЛАРЕН (Malaren) , озеро в средней части Швеции. 1163 км2, глубина 64 м. Ок. 1200 островов. Соединено протоками и каналами с Балтийским м. и оз. Ельмарен. Судоходство. У восточного берега - г. Стокгольм.

МЕЛАССА (мелясса) , отходы сахарного производства. Используются в кормлении сельскохозяйственных животных.

МЕЛБА , летний сорт яблони канадского происхождения. Плоды средней величины, сочные, кисловато-сладкие, пряные, ароматные. В России возделывают во всех зонах плодоводства. Урожайность 30-40 кг с дерева.

МЕЛВИЛЛ (Melville) , остров в группе о-вов Парри Канадского Арктического арх. В составе Канады 41,8 тыс. км2. Высота до 1067 м.

МЕЛВИЛЛ , остров в Тиморском м., у северных берегов Австралии. Ок. 6200 км2. Высота до 258 м.

МЕЛВИЛЛ (Melville) Герман (1819-91) , американский писатель-романтик. Автобиографические морские повести, через которые проходит тема неиспорченности туземцев цивилизацией ("Ому", 1847). Аллегорический роман в свифтовской традиции о "плавании" как философских поисках Абсолюта ("Марди", 1849). Философский роман "Моби Дик" (1851) - о трагических попытках сильной личности бросить вызов року. Психологические рассказы (сборник "Повести на веранде", 1856); религиозно-философские стихи (сборник "Тимолеон", 1891).

МЕЛЕВСИПП Лангонийский (ум . между 161-180), христианский мученик, пострадавший в гонение императора Марка Аврелия. Память в Православной церкви 16 (29) января.

МЕЛЕЖ Иван Павлович (1921-76) , народный писатель Белоруссии (1972). Романы: "Минское направление" (1949-52) - о Великой Отечественной войне, эпопея "Полесская хроника" (1961-1965) - о послереволюционном преобразовании деревни, "Метель, декабрь" (опубликован 1978), рассказы. Ленинская премия (1972).

МЕЛЕКЕСС , название г. Димитровград до 1972.

МЕЛЕНДЕС ВАЛЬДЕС (Melendez Valdes) Хуан (1754-1817) , испанский поэт. Поэма "Слава искусств" (1781), сборник "Лирическая поэзия" (1785) в духе сентиментализма и предромантизма.

МЕЛЕНКИ , город (с 1778) в Российской Федерации, Владимирская обл., на р. Унжа, в 22 км от ж.-д. ст. Бутылицы. 18,3 тыс. жителей (1992). Льнокомбинат и др. предприятия.

МЕЛЕНСКИЙ Андрей Иванович (1766-1833) , украинский архитектор. Представитель ампира. В 1799-1829 главный архитектор Киева. Проект застройки Подола.

МЕЛЕНТЬЕВ Лев Александрович (1908-86) , российский энергетик, академик АН СССР (1966), Герой Социалистического Труда (1969). Труды по общим вопросам развития энергетики, теплофикации и др.

МЕЛЕР (Moeler , Mohler) Иоганн Адам (1796-1838), немецкий католический богослов, профессор в Тюбингене по церковной истории, патристике и церковному праву. Основные сочинения - "Единство Церкви" (1825), "Афанасий Великий и церковь его времени" (1827), "Символика" (1832; изложение догматических разногласий католиков и протестантов, вызвавшее широкую полемику).

МЕЛЕТИЙ ПИГАС (между 1535-40-1610) , греческий православный церковный деятель, патриарх Александрийский (с 1590). Содействовал учреждению в Москве патриаршества.

МЕЛЕТИЙ СМОТРИЦКИЙ (1577-1633) , публицист, ученый-филолог, церковный и общественный деятель Юго-Зап. Руси. Первая подробная грамматика церковнославянского языка (1619). Полемические церковные труды.

МЕЛЕТИНСКИЙ Елеазар Моисеевич (р . 1918), российский филолог, историк культуры, доктор филологических наук. В трудах по мифологии, поэтике волшебной сказки, героического эпоса исследует структуру и формы первобытного мышления. Государственная премия СССР (1990).

МЕЛЕУЗ , город (с 1958) в Российской Федерации, Башкирия, на р. Мелеуз. Железнодорожная станция. 56,7 тыс. жителей (1992). Химическая, пищевая промышленность. Производство стройматериалов.

МЕЛЕЦ (Mielec) , город в Польше, на р. Вислока. 62 тыс. жителей (1990). Машиностроение (в т. ч. авиационное).

МЕЛИАДЫ (Мелийские нимфы) , в греческой мифологии нимфы, порожденные Геей-Землей из капель крови оскопленного Урана. Считались воспитательницами Зевса.

МЕЛИЗМЫ , см. Орнаментика.

МЕЛИК (от араб . малик - царь), название знати местного происхождения в Армении и Азербайджане 13-16 вв.

МЕЛИК-АВАКЯН Григорий Георгиевич (р . 1920), армянский кинорежиссер, народный артист Армении (1974). Фильмы: художественные - "Сердце поет" (1957), "Отзвуки прошлого" (1971), "Последний подвиг Камо" (1974, совместно с С. А. Кеворковым), "Умри на коне" (1980); документальные - "Семь песен об Армении" (1968) и др.

МЕЛИКЕРТ , см. Ино.

МЕЛИКИШВИЛИ (Меликов) Петр Григорьевич (1850-1927) , грузинский химик-органик, член-корреспондент АН СССР (1927), один из организаторов и первый ректор Тбилисского университета (основан в 1918). Открыл глицидные кислоты, исследовал перекиси и надкислоты.

МЕЛИКОВ Ариф Джангирович (р . 1933), азербайджанский композитор, народный артист СССР (1986). Балеты "Легенда о любви" (1961), "Поэма двух сердец" (1982), вокально-симфонические произведения, симфонии и др. Профессор Азербайджанской консерватории (с 1979).

МЕЛИКОВ П . Г., см. Меликишвили П. Г.

МЕЛИК-ПАШАЕВ Александр Шамильевич (1905-64) , российский дирижер, народный артист СССР (1951). С 1931 в Большом театре (в 1953-62 главный дирижер). Государственная премия СССР (1942, 1943).

МЕЛИК-ШАХ (Малик-шах) (1055-92) , сельджукский султан с 1072 (или 1073). В годы его правления государство Сельджукидов достигло наибольшего могущества. Известен покровительством наукам и искусству; провел реформу календаря.

МЕЛИЛЬЯ , город и порт на Средиземном м., в Марокко (под управлением Испании). 70 тыс. жителей (1975). Гидроаэропорт. Рыбная промышленность, судоремонт.

МЕЛИНИТ , см. в ст. Тринитрофенол.

МЕЛИОРАЦИЯ (от лат . melioratio - улучшение), система организационно-хозяйственных и технических мероприятий по коренному улучшению неблагоприятных гидролических, почвенных и др. условий земель с целью наиболее эффективного их использования. Виды мелиорации: орошение, осушение, химическая мелиорация, агролесомелиорация.

МЕЛИСС Самосский (5 в . до н. э.), древнегреческий философ, последний представитель элейской школы.

МЕЛИССА , род многолетних трав семейства губоцветных. До 5 видов в Евразии; 2 вида в Крыму, на Кавказе, Ср. Азии; мелиссу лекарственную (лимонную мяту) выращивают (главным образом на Украине) как эфирномасличное, медоносное и пряное растение.

МЕЛИССА (Мелитта) , в греческой мифологии нимфа-родоначальница пчел. Пчелы считались божественными насекомыми, бывшими некогда нимфами. Мелиссы - также жрицы Деметры и Артемиды.

МЕЛИССЕН Амморейский (Фригийский) (ум . ок. 845), полководец, один из 42-х христианских мучеников, казненных арабами-мусульманами за отказ принять ислам. Память в Православной церкви 6 (19) марта.

МЕЛИТИНА Маркианопольская (ум . между 138-161), христианская мученица, пострадавшая в гонение императора Антонина Пия. Память в Православной церкви 16 (29) сентября.

МЕЛИТОН Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

МЕЛИТОПОЛЬ (до 1841 Новоалександровская Слобода) , город (с 1841) в Запорожской обл., на р. Молочная. Железнодорожная станция. 176,9 тыс. жителей (1991). Машиностроение (заводы: станкостроительный, моторный и др.); пищевкусовая, легкая промышленность. Производство стройматериалов. 2 вуза. Основан в 1784.

МЕЛИТОПОЛЬСКИЙ КУРГАН , 4 в. до н. э. в г. Мелитополь. 2 гробницы-катакомбы с погребениями скифской знати - воина и женщины в сопровождении рабыни; колесница, кони, золотые украшения и обкладка горита со сценами из жизни Ахилла.

МЕЛИХОВ (наст . фам. Мейлах) Александр Мотельевич (р. 1947), русский писатель. По образованию математик, кандидат физико-математических наук. Автор более 60 научных работ. В прозе, отмеченной психологизмом и социальной зоркостью, обращается к истории, исследует взаимоотношения поколений, семейные коллизии. Сборник повестей и рассказов "Провинциал" (1986); романы "Изгнание из Эдема. Исповедь еврея" (1994), "Горбатые атланты, или Новый Дон Кихот" (1995) и др.

МЕЛИХОВО , село в Московской обл., в 15 км к юго-востоку от г. Чехов. Государственный литературно-мемориальный музей-заповедник А. П. Чехова. В Мелихове писатель жил в 1892-99. Сохранилось здание школы, построенное на средства писателя.

МЕЛКИХ Дмитрий Михеевич (1885-1943) , российский композитор. Опера "Поджигатель" (1932), 4 симфонии (1925-40), симфоническая поэма с хором "Улица главная", концерт для скрипки с оркестром, струнные квартеты.

МЕЛКОЕ , озеро на западной окраине плато Путорана. 270 км2, глубина до 22 м. Проливом Лама соединяется с оз. Лама. Вытекает р. Норилка. Близ Мелкого - Норильск.

МЕЛКОСОПОЧНИК , тип рельефа в виде беспорядочно разбросанных холмов и их групп, разделенных широкими плоскими понижениями (напр., Казахский мелкосопочник). Высота 50-100 м (иногда до 300 м).

МЕЛЛЕР Валериан Иванович (1840-1910) , российский геолог и палеонтолог, член-корреспондент Петербургской АН (1883). Труды по стратиграфии отложений каменноугольного и пермского периодов, исследованию трилобитов, брахиопод и фораминифер. Впервые ввел (1877) метод изучения палеозойских фораминифер в прозрачных шлифах и выяснил морфологию и таксономическое значение строения стенок фораминифер.

МЕЛЛЕР (Маллер) (Muller) Герман Джозеф (1890-1967) , американский генетик, один из основоположников радиационной генетики. В 1933-37 работал в СССР. Экспериментально доказал возможность возникновения искусственных мутаций под действием рентгеновских лучей (1927). Участвовал в разработке хромосомной теории наследственности. Нобелевская премия (1946).

МЕЛЛЕР-ЗАКОМЕЛЬСКИЙ Александр Николаевич (1844-?) , барон, российский генерал от инфантерии (1906). С 1904 командующий армейским корпусом, в 1905 подавлял Севастопольское восстание. С января 1906 начальник карательной экспедиции на Сибирской ж. д. (до Читы). В 1906-09 временный прибалтийский генерал-губернатор. С 1906 член Государственного совета. С 1918 в эмиграции.

МЕЛЛИТ Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

МЕЛЛОНИ (Melloni) Мачедонио (1798-1854) , итальянский физик, иностранный член-корреспондент Петербургской АН (1836). Труды по изучению тепловой радиации. Изобрел устройство для измерения теплового излучения (т. н. оптическая скамья Меллони). Изучал поглощение лучистого тепла различными телами.

МЕЛЛОНЫ (Mellon) , финансовая семейная группа США, сложившийся в кон. 19 в. Вместе с богатейшими семьями США Питкерн и Хейц, а также инвестиционным банком "Ферст Бостон корпорейшен" контролируют корпорации "Алюминум компани оф Америка", "Галф ойл", "Вестингауз электрик" и др. Кредитно-финансовый центр "Меллон нэшнл банк траст".

МЕЛНГАЙЛИС Эмилис (1874-1954) , латышский композитор и фольклорист, народный артист Латвии (1945). Мастер латышской хоровой песни. Балет "Майя" (1926), записи и хоровые обработки народных песен. В 1926-38 главный дирижер латышских праздников песни. Профессор Латвийской консерватории (с 1944).

МЕЛО ... (от греч. melos - песнь, мелодия), часть сложных слов, означающая: относящийся к музыке, пению, напр. мелодекламация.

МЕЛОВАЯ СИСТЕМА (ПЕРИОД) (мел) , третья (самая верхняя) система мезозойской эратемы, соответствующая самому позднему периоду мезозойской эры геологической истории. Начало 132-137 млн. лет назад, продолжительность 66 млн. лет. В меловой период происходило широкое развитие, а затем вымирание последних аммонитов и белемнитов, многих видов крупных пресмыкающихся; распространены зубастые птицы, первые плацентарные млекопитающие, костистые рыбы, крупные рептилии. Среди растений характерны папоротники и голосеменные, в середине мелового периода - покрытосеменные, в конце - цветковые. Среди осадков мелового периода характерны залежи писчего мела, нефти, осадочных железных руд и др.

МЕЛОДЕКЛАМАЦИЯ (от мело ... и декламация),1) чтение стихов или прозаического текста в сопровождении музыки; жанр мелодекламации был распространен в России с 70-х гг. 19 в.2) Произведения, основанные на одновременном и поочередном звучании речи и музыки. Сценические произведения подобного рода называют мелодрамой.

МЕЛОДИКА ,1) учение о мелодии.2) Мелодические особенности сочинения, творчества композитора, произведений той или иной композиторской школы и др.

МЕЛОДИКА РЕЧИ , совокупность тональных средств, характерных для данного языка; изменение частоты основного тона при произнесении фразы. Основной компонент интонации.

МЕЛОДИКА СТИХА , система распределения восходящих и нисходящих интонаций в стихе (ср. Интонация стихотворная), в частности, предложений вопросительных, восклицательных (с восходящей интонацией) и повествовательных (с нисходящей интонацией) в их соотнесенности с периодическим строением, параллелизмами, повторами и пр.; три основных типа мелодики стиха в лирике - стих декламативный (ода), напевный (романс) и говорной (напр., "Валерик" М. Ю. Лермонтова).

МЕЛОДИЧЕСКОЕ СТИХОСЛОЖЕНИЕ (точнее , силлабо- мелодическое стихосложение), система стихосложения, основанная на упорядоченности числа и расположения слогов определенной высоты в стихе. Употребительна в языках, в которых высота звука ("музыкальное ударение") фонологична, напр. в китайском языке, где в классическом мелодическом стихосложении противопоставляются друг другу слоги с ровной и с восходящей или нисходящей мелодией.

МЕЛОДИЯ (от греч . melodia - пение, напев, песня), одноголосно выраженная музыкальная мысль, основной элемент музыки. Мелодия - ряд звуков, организованных ладово-интонационно, ритмически и образующих определенную структуру. Специфический компонент мелодии - звуковысотная линия.

"МЕЛОДИЯ" , фирма звукозаписи. Основана в 1964, Москва. Записывает и распространяет преимущественно классическую музыку, компакт-диски, кассеты, грампластинки.

МЕЛОДРАМА (от мело ... и драма),1) драматургический жанр, пьеса с острой интригой, резким противопоставлением добра и зла, преувеличенной эмоциональностью. Возникла во Франции в кон. 1790-х гг., достигнув расцвета в 1830-40-е гг.2) Музыкально-драматическое произведение, в котором диалоги и монологи чередуются с музыкой или сопровождаются ею. Появились во 2-й пол. 18 в. См. также Мелодекламация.

МЕЛОМАН (от мело ... и ...ман), страстный любитель музыки.

МЕЛОПЕЯ (греч . melopoiia, букв. - песнетворчество), в Др. Греции сочинения музыки, мелодии.

МЕЛОС (греч . melos), в Др. Греции напев, мелодия, в узком смысле - собственно музыкальная сторона песни. В 19-20 вв. термин "мелос" применяется для обозначения текучести и протяженности мелодического развития.

МЕЛОФАГОЗ ОВЕЦ , инвазионная болезнь, вызываемая мухой - овечьей кровосоской (рунцом), питающейся кровью из мелких сосудов кожи. Симптомы: зуд, дерматит; продуктивность овец снижается.

МЕЛУПРЕЙ , остатки поселения эпох неолита, бронзы и раннего железа в Сев. Кампучии (2-е тыс. до н. э. - первые века н. э.).

МЕЛЬ , мелководный участок в русле реки, в озере, водохранилище, море, затрудняющий судоходство.

МЕЛЬБУРН (Melbourne) , город на юго-востоке Австралии, административный центр шт. Виктория. 3,1 млн. жителей (1990). Порт в зал. Порт-Филлип (грузооборот ок. 20 млн. т в год). Международный аэропорт. Машиностроение, металлургия, химическая, нефтеперерабатывающая, текстильная, бумажная, пищевая промышленность. Национальный музей Виктории, Музей современного австралийского искусства. Университеты. Основан в сер. 1830-х гг. В 1901-27 временная столица Австралийского Союза. Олимпийский комплекс (1956).

МЕЛЬБУРНСКИЙ УНИВЕРСИТЕТ , Австралия, основан в 1853. В 1990 22,4 тыс. студентов.

МЕЛЬГИР (Шотт-Мельгир) , самое крупное в Алжире соленое озеро, расположенное в котловине, лежащей на 26 м ниже уровня моря. 6700 км2. В период зимних дождей заполняется водой, летом пересыхает, превращаясь в солончак.

МЕЛЬГУНОВ Николай Александрович (1804-67) , русский писатель, публицист. Романтические повести (сборник "Рассказы о былом и небывалом", т.1-2, 1834). Путевые очерки. Литературно-критические и музыкально-критические статьи. В публицистике (статьи 1840-50-х гг. в "Отечественных записках", "Современнике", "Москвитянине", в сборниках А. И. Герцена "Голоса из России") - попытки примирения "восточных" и "западных" (т. е. славянофилов и западников), поиски срединного пути, обнажившие с годами прозападническую ориентацию Мельгунова. Выступил фактически соавтором книги немецкого писателя Г. Кенига о русской литературе (в русском переводе - "Очерки русской литературы", 1862). Дом Мельгунова - один из центров культурной жизни Москвы 1820-30-х гг.

МЕЛЬГУНОВ Сергей Петрович (1879/80-1956) , российский историк, публицист буржуазно-либерального направления. Редактор журнала "Голос минувшего". Труды по истории церкви, русской общественной мысли и революционного движения, русского студенчества. После 1917 в эмиграции.

МЕЛЬГУНОВ Юлий Николаевич (1846-93) , российский фольклорист, пианист. Его сборники русских народных песен - первый опыт воспроизведения русского песенного многоголосия.

МЕЛЬГУНОВСКИЙ КУРГАН (Литой курган) , богатое скифское погребение нач. 6 в. до н. э. около г. Кировоград. Раскопан генералом А. П. Мельгуновым в 1763. Украшения и оружие в скифо-урартском стиле.

МЕЛЬЕ (Meslier) Жан (1664-1729) , французский философ-материалист, атеист и утопический коммунист; сельский священник. В сочинении "Завещание" подверг критике феодально-абсолютистские порядки и религиозные догматы, выдвинул проект идеального коммунистического общества.

МЕЛЬКАРТ (финик . царь города), в западносемитской мифологии верховный бог городов Тира и Карфагена, покровитель мореплавания. В поздней античной традиции отождествлялся с Гераклом.

МЕЛЬКУМОВ Тигран Меликсетович (1902-74) , ученый-теплотехник, профессор (1940), доктор технических наук (1940). Преподавал в Бакинском политехническом институте, работал в различных НИИ Москвы. Инициатор и организатор создания экспериментальной базы ЦИАМ. Государственная премия СССР (1950, 1968).

МЕЛЬНИК Фаина Григорьевна (р . 1945), российская спортсменка (метательница диска), заслуженный мастер спорта (1972). В 1970-76 неоднократная чемпионка СССР, Европы, рекордсменка мира, олимпийская чемпионка (1972).

МЕЛЬНИКАЙТЕ Мария (1923-43) , участница партизанского движения в Литве в Великую Отечественную войну, Герой Советского Союза (1944, посмертно). Казнена фашистами.

МЕЛЬНИКОВ Авраам (Абрам) Иванович (1784-1854) , российский архитектор, представитель позднего ампира. Никольская церковь (ныне Музей Арктики) в Ленинграде (1820-38), собор в Кишиневе (1830-35), ансамбль полукруглой площади в Одессе (1826-29). Автор проектов архитектурной части многих скульптурных памятников.

МЕЛЬНИКОВ Владимир Андреевич (1928-93) , российский математик, академик РАН (1991; академик АН СССР с 1981). Труды по вычислительной технике (создание и эксплуатация ЭВМ). Государственная премия СССР (1969, 1980).

МЕЛЬНИКОВ Владимир Павлович (р . 1940), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по геокриологии и геофизическим методам изучения верхних горизонтов земной коры.

МЕЛЬНИКОВ Иван Александрович (1832-1906) , российский певец (баритон). Солист и режиссер Мариинского театра. Первый исполнитель партий Бориса ("Борис Годунов" М. П. Мусоргского), Игоря ("Князь Игорь" А. П. Бородина), Демона ("Демон" А. Г. Рубинштейна) и др.

МЕЛЬНИКОВ Константин Степанович (1890-1974) , российский архитектор, заслуженный архитектор России (1972). В 1920-30-х гг. разрабатывал новые типы и архитектурные формы общественных зданий, использовал новые конструкции (клуб им. И. В. Русакова, собственный дом, оба в Москве, 1927-29).

МЕЛЬНИКОВ Николай Васильевич (1909-80) , ученый, академик РАН (1991; академик АН СССР с 1962), Герой Социалистического Труда (1979). Труды по теории разработки месторождений открытым способом, управлению взрывом. Государственная премия СССР (1946, 1979).

МЕЛЬНИКОВ Николай Николаевич (р . 1938), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по проблемам освоения минерально-сырьевой базы России, создания новой горной техники и технологии.

МЕЛЬНИКОВ Николай Николаевич (р . 1908), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Основные труды по химии и технологии пестицидов. Государственная премия СССР (1951).

МЕЛЬНИКОВ Николай Прокофьевич (1908-1982) , российский ученый, академик РАН (1991; академик АН СССР с 1979). Труды по теории металлических конструкций, методам расчета специальных зданий и сооружений (промышленные здания, доменные печи, ядерные реакторы и др.). Ленинская премия (1975), Государственная премия СССР (1949, 1950, 1951, 1969).

МЕЛЬНИКОВ Олег Александрович (1912-82) , российский астроном, член-корреспондент АН СССР (1960). Труды по астроспектроскопии, физике Солнца, звездных атмосфер и др.

МЕЛЬНИКОВ Павел Иванович (1908-94) , российский ученый, академик РАН (1991; академик АН СССР с 1981), Герой Социалистического Труда (1984). Основные труды по геокриологии и инженерной геологии.

МЕЛЬНИКОВ Павел Иванович (псевд . Андрей Печерский) (1818-83), русский писатель. Эпопея из жизни заволжского старообрядческого купечества "В лесах" (1871-74) и "На горах" (1875-81), насыщенная богатым историческим, этнографическим, фольклорным материалом.

МЕЛЬНИКОВ Павел Петрович (1804-80) , российский ученый, почетный член Петербургской АН (1858). Участник проектирования и строительства железной дороги Петербург - Москва. Автор первого русского теоретического труда по железнодорожному делу.

МЕЛЬНИКОВ Яков Федорович (1896-1960) , российский спортсмен, заслуженный мастер спорта (1934). Чемпион России (1915), РСФСР (1918-1922), СССР (1924-35), Европы (1927) по скоростному бегу на коньках. С 1960 проводится мемориал Мельникова.

МЕЛЬНИЦА , агрегат для измельчения твердых материалов. По форме и виду мельницы условно подразделяются на барабанные, роликовые, молотковые, вибрационные, струйные - аэродинамические (без дробящих тел).

МЕЛЬНИЧНАЯ ОГНЕВКА , бабочка семейства огневок, вредитель (гусеницы) зерна и зернопродуктов в Евразии и Сев. Африке. Передние крылья с черными полосами и точками.

МЕЛЬНИЧУК Александр Саввич (р . 1921), украинский языковед, академик АН Украины (1985), член-корреспондент РАН (1991; член-корреспондент АН СССР (1981). Труды в области общего и сравнительно-исторического языкознания, истории и этимологии славянских языков.

МЕЛЬНСКИЙ МИР , договор Великого княжества Литовского и Польши с Тевтонским орденом (заключен 27.9.1422 на берегу оз. Мельно). Орден окончательно отказался от Жемайтии и литовского Занеманья, сохранив Клайпедский край и польское Поморье.

МЕЛЬПОМЕНА , в греческой мифологии одна из 9 муз, покровительница трагедии. Изображалась в венке из плюща с трагической маской и палицей в руке. В переносном смысле "жрецы Мельпомены" - актеры.

МЕЛЬХИОР [нем . Melchior, искажение франц. maillechort, от имени французских изобретателей этого сплава Майо (Maillot) и Шорье (Chorier)], группа сплавов Cu (основа) главным образом с Ni (5-30%), а также с Mn (ок. 1%) и Fe (ок. 1%). Высокая стойкость против коррозии на воздухе и в воде, хорошая обрабатываемость. Применяется в морском судостроении, а также для изготовления медицинских инструментов, монет, посуды и т. д. В 19 в. к мельхиору относили сплавы Cu-Ni-Zn (нейзильберы) и посеребренную латунь, поэтому изделия из них иногда неправильно называли мельхиоровыми.

МЕЛЬШИН Л ., см. Якубович П. Ф.

МЕЛЮЗИНА (Мелизанда) , в европейской средневековой литературе фея, образ которой взят из кельтской мифологии.

МЕЛЮХИН Серафим Тимофеевич (р . 1927), российский философ, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Труды по диалектическому материализму и философским вопросам естествознания.

МЕЛЯССА , то же, что меласса.

МЕМБРАНА (от лат . membrana - перепонка),1) в теории упругости - закрепленная по контуру бесконечно тонкая пленка, модуль упругости которой в перпендикулярном поверхности направлении равен нулю.2) В технике - тонкая пленка или пластинка (обычно закрепленная по контуру). Используется в микрофонах, манометрах, гидравлических реле для разделения объемов и т. п.3) В биологии - см. Биологические мембраны.4) Источник звука в ряде музыкальных инструментов (барабан, бубен, литавра и др.): натянутая на резонатор кожа, синтетическая пленка и т. п.

МЕМБРАННАЯ ТЕОРИЯ ВОЗБУЖДЕНИЯ , в физиологии - исходит из представления, согласно которому при раздражении живой клетки (нервной, мышечной) проницаемость ее поверхностной мембраны (см. Биологические мембраны) меняется, что ведет к возникновению трансмембранных ионных токов.

МЕМБРАННЫЙ НАСОС , то же, что диафрагменный насос.

МЕМЕЛЬ , официальное название г. Клайпеда (ныне в Литве) до 1923.

МЕМЕЛЬСКАЯ ОБЛАСТЬ , историческое название территории на побережье Балтийского м., в устье Немана (современный г. Клайпеда с окрестностями, в Литве). В сер. 13 в. захвачена Тевтонским орденом, в 1525 в Пруссии, в 1871-1918 в Германской империи, затем под управлением Антанты. В 1923 возвращена Литве.

МЕМЛИНГ (Memling) Ханс (ок . 1440-94), нидерландский живописец. Тонкий колорист, склонный к умиротворенной лирической и бытовой трактовке религиозных сцен (триптих "Поклонение пастухов", 1479).

МЕМНОНИДЫ , в греческой мифологии спутники Мемнона в Троянской войне. После смерти героя были превращены в птиц, ежегодно прилетавших на могилу своего предводителя и жалобными голосами оплакивавших его смерть (или сражались друг с другом на могиле Мемнона).

МЕМОРАНДУМ (лат . memorandum, букв. - то, о чем следует помнить), дипломатический документ, излагающий фактическую, документальную или юридическую сторону какого-либо вопроса. Обычно прилагается к ноте либо вручается лично представителю др. страны.

МЕМОРИАЛЬНАЯ ДОСКА , плита (чаще всего из мрамора, гранита и т. п.) с надписью (иногда с изображением), увековечивающая память о каком-либо лице или событии; обычно устанавливается на стене здания, связанного с этим лицом или событием.

МЕМОРИАЛЬНЫЙ АНСАМБЛЬ , архитектурный художественный комплекс, воздвигнутый в честь павших героев, выдающихся деятелей и событий. Мемориальный ансамбль объединяет в архитектурно организованном пространстве сооружения, монументальную скульптуру и живопись, надписи, иногда звуковые и световые образы. Среди монументальных ансамблей: Марсово поле в Санкт-Петербурге, Ленинский мемориал в Ульяновске, памятник воинам Советской Армии в Волгограде, Бресте (Белоруссия), памятник жертвам фашизма в Хатыни (Белоруссия), Саласпилсе (Латвия), Бухенвальде (Германия), Мостаре (Босния).

МЕМОРИАЛЬНЫЙ ШЕКСПИРОВСКИЙ ТЕАТР , см. Королевский Шекспировский театр.

МЕМОРИЯ (от лат . memoria - память), в государственном делопроизводстве России 18-19 вв. памятная записка, выписка, представленная на утверждение.

МЕМУАРЫ (франц . memoires - воспоминания), разновидность документальной литературы, литературное повествование участника общественной, литературной, художественной жизни о событиях и людях, современником которых он был. Ср. автобиография.

МЕМФИС (Memphis) , город на юге США, шт. Теннесси. 610 тыс. жителей (1990, с пригородами 935 тыс. жителей). Пищевая, химическая, деревообрабатывающая, металлообрабатывающая промышленность. Университет.

МЕМФИС , древнеегипетский город (к юго-западу от Каира). Основан в 3-м тыс. до н. э., крупный религиозный, политический, культурный и ремесленный центр, столица Египта в 28-23 вв. до н. э. Остатки храмов, некрополь близ современных Гизы, Саккары и др.

МЕН (Maine) , историческая область во Франции, в бас. р. Луар (приток Луары). На территории Мена - департаменты Сарта, Майенн, Орн, Эр и Луар, частично Луар и Шер. 16 тыс. км2. Население 550 тыс. человек (1982). Главный город - Ле-Ман.

МЕН , фригийский бог луны, повелитель смерти. Почитался как бог плодородия и растительности. Культ Мена был распространен в Др. Греции и Риме; в Риме слился с культом Аттиса.

МЕН ДЕ БИРАН (Maine de Biran) Мари Франсуа Пьер (1766-1824) , французский философ-идеалист и политический деятель, роялист. Выступил с критикой сенсуализма и обоснованием психологии самонаблюдения; развивал идеи христианской метафизики.

МЕН , Ман (Mun) Томас (1571-1641), английский экономист, представитель меркантилизма. Рост общественного богатства связывал с активным торговым балансом.

МЕНА , город (с 1966) в Черниговской обл. Железнодорожная станция. 13,5 тыс. жителей (1991). Пищевкусовые предприятия. Краеведческий музей. Известен с 1066.

МЕНА , в гражданском праве - договор, в силу которого между сторонами производится обмен одного имущества на другое.

МЕНА (Mena) Хуан де (1411-56) , испанский поэт. Прозван современниками "князем кастильских поэтов" и прославлен своей аллегорической поэмой "Лабиринт Фортуны" (ок.1444).

МЕНАДЫ , в греческой мифологии спутницы бога Диониса.

МЕНАКЕР А . С., см. в ст. Миронова и Менакер.

МЕНАМСКАЯ НИЗМЕННОСТЬ , в Таиланде, в бас. р. Менам-Чао-Прая. Ок. 100 тыс. км2. Сложена главным образом аллювием. Посевы риса.

МЕНАМ-ЧАО-ПРАЯ (Менам) , река в Таиланде. Ок. 1200 км (от источника главного притока р. Пинг - ок. 1500 км), площадь бассейна ок. 150 тыс. км2. Протекает по Менамской низм., впадает в Сиамский зал. Средний расход воды ок. 2700 м3/с. Судоходна в нижнем течении. Используется главным образом для орошения. В дельте Менам-Чао-Прая - г. Бангкок.

МЕНАНДР (342 - 292 до н . э.), древнегреческий поэт-комедиограф, главный представитель новой аттической комедии. В духе бытового правдоподобия изображал конфликты частной, семейной жизни. В отмеченных пафосом гуманности комедиях Менандр достигал тонкости индивидуальных характеристик.

МЕНАНДР Прусский (ум . ок. 100, по др. данным ок. 360), пресвитер в г. Пруссы в Вифинии (Малая Азия), священномученик. Память в Православной церкви 19 мая (1 июня).

МЕНАТЕП , российский коммерческий инновационный банк. Основан в 1988, г. Москва. Собственный капитал 1,043 трлн. руб. (1997).

МЕНГЕР (Menger) Карл (1840-1921) , австрийский экономист, основатель австрийской школы политэкономии, один из основоположников предельной полезности теории.

МЕНГИР (от бретонск . men - камень и hir - длинный), мегалитическое сооружение, вертикально врытый в землю длинный камень (4-5 м и более). Известны в Зап. Европе, Сев. Африке, Индии, Сибири и на Кавказе.

МЕНГИСТУ ХАЙЛЕ МАРИАМ (р . 1941), президент и председатель Государственного совета Эфиопии с 1987, Герой Социалистической Эфиопии (1979). В 1970-87 председатель Временного военного административного совета Эфиопии. Генеральный секретарь ЦК Рабочей партии Эфиопии (РПЭ) с 1984.

МЕНГЛЕТ Георгий Павлович (р . 1912), российский актер, народный артист СССР (1974). На сцене с 1931. С 1945 в Московском театре сатиры.

МЕНГЛИ-ГИРЕЙ (? - 1515) , крымский хан с 1468. Союзник России в войне с ханом Б. Орды Ахматом, вел войны с Польшей и Молдавией. В последние годы жизни совершал набеги на русские территории.

МЕНГС (Mengs) Антон Рафаэль (1728-79) , немецкий живописец и теоретик искусства. В идеализированных отвлеченных произведениях утверждал доктрины классицизма (фреска "Парнас", 1761, вилла Альбани, Рим).

МЕНГУ-ТИМУР (? - 1282) , хан Золотой Орды с 1266, внук Батыя. Организатор походов (в союзе с русскими князьями) на Византию, Литву, Кавказ. Выдал один из первых ярлыков об освобождении русской церкви от уплаты дани.

МЕНДАНЬЯ ДЕ НЕЙРА (Mendana de Neira) Альваро (1541 или 1545-95) , испанский мореплаватель. Открыл крупные острова в группе Соломоновых о-вов (1567-59), четыре острова в группе Маркизских о-вов и о-ва Санта-Крус (1595).

МЕНДЕ , народ на востоке Сьерра-Леоне (ок. 1,32 млн. человек, 1987) и пограничных районах Либерии (св. 10 тыс. человек). Языковые группы манде. Большинство придерживается традиционных верований, есть мусульмане-сунниты и протестанты.

МЕНДЕЛЕ МОЙХЕР-СФОРИМ (наст . имя и фам. Шолом Яков Абрамович) (1835/36-1917), еврейский писатель, основоположник новой еврейской литературы. В сатирической пьесе "Такса" (1869), повестях "Кляча" (1873), "Путешествие Вениамина Третьего" (1878), социальных романах "Заветное кольцо" (ч. 1-2, 1888), "Шлойме реб Хаим" (1894-1917) создал широкую картину жизни еврейского народа в России.

МЕНДЕЛЕВИЙ (лат . Mendelevium), Md, химический элемент III группы периодической системы Менделеева, атомный номер 101, атомная масса 258,0986, относится к актиноидам. Радиоактивен, наиболее устойчивый изотоп 258Md (период полураспада 56 сут). Назван по имени Д. И. Менделеева. Получен искусственно.

МЕНДЕЛЕЕВ Дмитрий Иванович (1834-1907) , российский химик, разносторонний ученый, педагог. Открыл (1869) периодический закон химических элементов - один из основных законов естествознания. Оставил св. 500 печатных трудов, среди которых классические "Основы химии" (ч. 1-2, 1869-71, 13 изд., 1947) - первое стройное изложение неорганической химии. Автор фундаментальных исследований по химии, химической технологии, физике, метрологии, воздухоплаванию, метеорологии, сельскому хозяйству, экономике, народному просвещению и др., тесно связанных с потребностями развития производительных сил России. Заложил основы теории растворов, предложил промышленный способ фракционного разделения нефти, изобрел вид бездымного пороха, пропагандировал использование минеральных удобрений, орошение засушливых земель. Один из инициаторов создания Русского химического общества (1868). Профессор Петербургского университета (1865-90), ушел в отставку в знак протеста против притеснения студенчества. С 1876 член-корреспондент Петербургской АН, в 1880 выдвигался в академики, но был забаллотирован, что вызвало резкий общественный протест. Организатор и первый директор (1893) Главной палаты мер и весов (ныне ВНИИ метрологии им. Менделеева).

МЕНДЕЛЕЕВА ВУЛКАН , действующий вулкан на Курильских о-вах (южная часть о. Кунашир). Высота 890 м. Фумаролы, горячие источники. Последнее извержение в 1880. Назван по имени Д. И. Менделеева.

МЕНДЕЛЕЕВА ХРЕБЕТ , подводный хребет в центральной части Сев. Ледовитого ок. Протягивается от о. Врангеля к центральной части хр. Ломоносова на 1500 км. Наибольшая глубина над хребтом ок. 800 м. Открыт в 1949 советской воздушной экспедицией. Назван по имени Д. И. Менделеева.

МЕНДЕЛЕЕВСК , город (до 1967 пос. Бондюжский) в Татарии, в 70 км от ж.-д. ст. Можга и в 3 км от пристани Тихие Горы (на р. Кама). 20,1 тыс. жителей (1992). Заводы: химический, по производству минеральных удобрений. Возник вокруг химического завода. Назван по имени Д. И. Менделеева, который работал на этом заводе. Близ Менделеевска - добыча нефти.

МЕНДЕЛИЗМ , учение о закономерностях наследственности, положившее начало генетике как науке. Возникновение менделизма связывают с обнаружением и подтверждением в 1900 Х. Де Фризом, К. Корренсом и Э. Чермаком-Зейзенеггом забытой работы Г. И. Менделя "Опыты над растительными гибридами" (работа была доложена в 1865 и опубликована в 1866). Менделизм сыграл революционизирующую роль в биологии, доказав, что наследственные факторы имеют корпускулярную, дискретную природу, а их переход от поколения к поколению определяется статистическими закономерностями.

МЕНДЕЛЬ (Mendel) Грегор Иоганн (1822-84) , австрийский естествоиспытатель, монах, основоположник учения о наследственности (менделизм). Применив статистические методы для анализа результатов по гибридизации сортов гороха (1856-63), сформулировал закономерности наследственности (см. Менделя законы).

МЕНДЕЛЬЗОН (Mendelsohn) Эрих (1887-1953) , немецкий архитектор. Сочетал поиски экспрессивных, пластически выразительных форм с функциональностью композиции (Башня Эйнштейна в Потсдаме, 1920-21).

МЕНДЕЛЬСОН (Mendelssohn) Мозес (1729-86) , немецкий просветитель, философ-идеалист; популяризатор школы Лейбница - Х. Вольфа, защитник веротерпимости.

МЕНДЕЛЬСОН (Мендельсон-Бартольди) (Mendelssohn-Bartholdy) Феликс (1809-47) , немецкий композитор, дирижер, пианист и органист. Основатель первой немецкой консерватории (1843, Лейпциг). Симфонии (в т. ч. "Итальянская", 1833; "Шотландская", 1842), симфоническая увертюра "Фингалова пещера" (1832), музыка к пьесе У. Шекспира "Сон в летнюю ночь" (1825), концерты для скрипки, для фортепиано с оркестром, "Песни без слов" (1845) для фортепиано, оратории и др.

МЕНДЕЛЯ ЗАКОНЫ (или правила) , сформулированные Г. И. Менделем закономерности распределения в потомстве наследственных факторов, названных позднее генами. Включают: закон единообразия гибридов первого поколения; закон расщепления гибридов второго поколения; закон независимого комбинирования признаков (точнее, закон независимого расщепления). Законы Менделя получили полное подтверждение и объяснение на основе хромосомной теории наследственности.

МЕНДЕС (Mendez) Леопольдо (1902-69) , мексиканский график. Руководитель "Мастерской народной графики" (1937). В гравюрах на линолеуме сочетал яркую экспрессию с психологической глубиной образов. Международная премия Мира (1953).

МЕНДЕС-ФРАНС (Mendes-France) Пьер (1907-82) , премьер-министр Франции в 1954-55 и министр иностранных дел в 1954. Подписал Женевские соглашения 1954, а также Парижские соглашения 1954.

МЕНДИСАБАЛЬ (Mendizabal) Хуан Альварес (1790-1853) , участник испанских революций 1820-23 и 1834-43; в 1835-36 премьер-министр. Один из руководителей партии прогрессистов.

МЕНДОСА , город на западе Аргентины, адм. ц. пров. Мендоса. 122 тыс. жителей (1991). Центр крупного района виноградарства и виноделия. Пищевая (главным образом переработка фруктов и овощей), нефтеперерабатывающая, текстильная промышленность. Университет. Основан в 1561.

МЕНДОСА (Mendoza) , провинция на западе Аргентины. 148,8 тыс. км2. Население 1,4 млн. человек (1991). Адм. ц. - г. Мендоса.

МЕНДОСА (Mendoza) Эдуардо (р . 1943), испанский прозаик. Романы "Тайна заколдованного склепа" (1979), "Город чудес" (1986).

МЕНЕДЖЕРЫ (англ ., ед. ч. manager - управляющий), в условиях современного производства специалисты по управлению (руководители предприятий, фирм, организаций, различного рода управляющие).

МЕНЕЙ Никопольский (ум . ок. 319), тюремный сторож, пострадавший вместе с сорока пятью христианскими мучениками в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

МЕНЕКРАТ (2 в . до н. э.), древнегреческий скульптор. См. Дионисиад.

МЕНЕЛАЙ , в греческой мифологии участник Троянской войны, царь Спарты, муж Елены; организовал поход под Трою, чтобы вернуть похищенную троянцем Парисом Елену.

МЕНЕЛАЙ Александрийский (1-2 вв .), древнегреческий математик и астроном. Труды по сферической геометрии и тригонометрии ("Сферика", кн. 1-3).

МЕНЕЛАС Адам Адамович (1753-1831) , российский архитектор. Представитель классицизма. По происхождению англичанин. С 1784 работал в России: парки ("Александрия" в Петергофе, 1826-29) и ложноготические парковые сооружения ("Арсенал", "Белая башня", "Коттедж" в Александровском парке в Царском Селе, 1830-е гг.).

МЕНЕЛИК II (Мынилик) (1844-1913) , император Эфиопии с 1889 (с 1909 фактически не правил из-за болезни). Продолжал начатую его предшественниками политику централизации государственного управления.

МЕНЕМ (Menem) Карлос Сауль (р . 1930), президент Аргентины с июля 1989. Один из лидеров Хустисиалистской партии.

МЕНЕНДЕС-И-ПЕЛАЙО (Menendez y Pelayo) Марселино (1856-1912) , испанский литературовед, представитель культурно-исторической школы в литературоведении. Книги о театре Кальдерона и Лопе де Вега Карпьо, происхождении романа, по истории испано-американской поэзии.

МЕНЕСК , древнее название г. Минск.

МЕНЕСТРЕЛЬ (франц . menestrel, от позднелат. ministeriales -состоящий на службе), средневековый (12-13 вв.) придворный певец и музыкант (нередко также поэт и композитор) во Франции и Англии. В куртуазной лирике воспевал рыцарские подвиги, служение даме (см. Куртуазная литература). В 14-18 вв. менестрелями называли также простонародных музыкантов, скитавшихся по городам и селам.

МЕНЖИНСКИЙ Вячеслав Рудольфович (1874-1934) , политический деятель. Юрист. Участник Революции 1905-07 и Октябрьской 1917 в Петрограде, комиссар Военно-революционного комитета (ВРК). С 1918 нарком финансов РСФСР. В 1919 нарком РКИ УССР. С 1919 член Президиума ВЧК, с 1926 председатель ОГПУ. Член ЦК партии с 1927.

МЕНЗБИР Михаил Александрович (1855-1935) , российский зоолог, основатель научной школы, почетный академик (1926), академик (1929) АН СССР. В 1886-1911 профессор Московского университета (ушел в отставку в знак протеста против притеснений студенчества), в 1917-19 ректор Московского университета. Книга "Птицы России" (т. 1-2, 1893-95) - первая критическая сводка по систематике и биологии птиц России. Труды по зоогеографии Палеарктики, сравнительной анатомии, дарвинизму.

МЕНЗБИРОВСКОЕ ОРНИТОЛОГИЧЕСКОЕ ОБЩЕСТВО при РАН . Создано в 1992 на основе Всесоюзного орнитологического общества (1983-91). Центральный совет - в Москве. В 1993 ок. 1500 членов. Назван по имени М. А. Мензбира.

МЕНЗЕЛ (Menzel) Доналд Хауард (1901-76) , американский астрофизик. Труды по исследованию Солнца, звездных атмосфер, газовых туманностей, по внегалактической астрономии. Автор первой научной монографии "О летающих тарелках" (1953, рус. пер. 1962).

МЕНЗЕЛИНСК , город (с 1781) в Российской Федерации, Татария, на р. Мензеля, в 65 км от ж.-д. ст. Круглое поле. 15,2 тыс. жителей (1992). Рыбный завод. Театр.

МЕНЗЕЛЬ-БУРГИБА (б . Ферривиль), город на севере Туниса. 44 тыс. жителей (1976). Металлургический и автосборочный заводы; металлообрабатывающие предприятия; завод по производству полихлорвинила, швейные фабрики.

МЕНЗИС (Menzies) Роберт Гордон (1894-1978) , премьер-министр Австралийского Союза в 1939-41 и в 1949-66. В 1939-44 лидер Партии единой Австралии, с 1944 - созданной на ее базе Либеральной партии. Правительство Мензиса вступило в АНЗЮС (Australia, New Zealand, United States, ANZUS) (1951) и СЕАТО (South-East Asia Treaty organization, SEATO) (1954).

МЕНЗУЛА (от лат . mensula - столик), полевой чертежный столик, состоящий из планшета, штатива и скрепляющей их подставки.

МЕНЗУЛЬНАЯ СЪЕМКА , вид топографической съемки, осуществляемой с помощью кипрегеля и мензулы; в процессе мензуальной съемки план с горизонталями создается графически непосредственно при съемке местности.

МЕНЗУРА (от лат . mensura - мера),1) расчетные данные для определения характеризующих источник звука в музыкальных инструментах величин и их соотношений.2) Общее название различных видов ритмического членения в мензуральной нотации.

МЕНЗУРАЛЬНАЯ НОТАЦИЯ , система записи музыки, применявшаяся в 13-16 вв. Фиксировала высоту и длительность звуков.

МЕНЗУРКА (от лат . mensura - мера), небольшой стеклянный сосуд с делениями для измерения объемов жидкостей.

МЕНИНГИТ (от греч . meninx - мозговая оболочка), гнойное или серозное воспаление оболочек головного и спинного мозга, вызываемое бактериями, вирусами и др. Возникает как самостоятельное заболевание или как осложнение другого процесса. Проявляется головной болью, рвотой, расстройством сознания и т. д.

МЕНИНГОКОККИ , шаровидные бактерии, вызывающие инфекционные заболевания, напр., менингит.

МЕНИНГОКОККОВАЯ ИНФЕКЦИЯ , острые инфекционные заболевания человека, вызываемые менингококком. В клинической картине может преобладать поражение мозговых оболочек (т. н. эпидемический цереброспинальный менингит), слизистых оболочек носа и глотки (назофарингит) или сепсис. Заражение от больного или бактерионосителя через воздух.

МЕНИПП , древнегреческий философ-киник и писатель-сатирик 3 в. до н. э., от имени которого получил название жанр "Мениппова сатира".

МЕНИППА , в греческой мифологии дочь Ориона, сестра Метиохи. Афродита наделила сестер красотой, Афина научила умению ткать на станке. Сестры добровольно принесли себя в жертву подземным богам, чтобы спасти свой народ; Аид и Персефона превратили их в кометы.

"МЕНИППОВА САТИРА" (мениппея) , жанр античной литературы, характеризуется свободным соединением стихов и прозы, серьезности и комизма, философских рассуждений и сатирического осмеяния, общей пародийной установкой, а также пристрастием к фантастическим ситуациям (полет на небо, нисхождение в преисподнюю, беседа мертвецов и т. п.), создающим для персонажей возможность свободного от всяких условностей поведения. Основателем жанра считается Менипп; его представители - Варрон, Сенека Младший, Петроний, Лукиан. В современном литературоведении термин "мениппея" применяется (вслед за М. М. Бахтиным) преимущественно к романным произведениям подобного типа (Ф. Рабле, Ф. М. Достоевский, М. А. Булгаков).

МЕНИСК (от греч . meniskos - полумесяц), в анатомии - внутренние и наружные серповидные хрящи коленного сустава, выравнивающие несоответствие кривизны составляющих его костей и смягчающие резкие толчки в суставе.

МЕНИСК в оптике , линза, ограниченная 2 сферическими поверхностями, имеющими одинаковое направление кривизны. Мениск, толщина которого в центре больше, чем на краях, называется положительным (собирающая линза); при толщине на краях большей, чем в центре, мениск называется отрицательным (рассеивающая линза). Мениск уменьшает аберрации оптических систем (см. Менисковая система).

МЕНИСК , искривленная поверхность жидкости внутри узкой (капиллярной) трубки или между двумя близко расположенными твердыми стенками. Жидкость, смачивающая стенки, образует вогнутый мениск, несмачивающая - выпуклый мениск.

МЕНИСКОВАЯ СИСТЕМА , зеркально-линзовая оптическая система, в которой перед сферическим (реже эллиптическим) зеркалом или перед системой зеркал и линз устанавливается 1 или несколько менисков. Менисковая система имеет малый астигматизм, в ней может быть скомпенсирована сферическая аберрация, сведена к нулю кома. Менисковые системы применяются в астрономии, фотографии и др.

МЕНИСКОВЫЙ ТЕЛЕСКОП , зеркально-линзовый телескоп, основными элементами оптической системы которого служат мениск и вогнутое сферическое зеркало. Изобретен Д. Д. Максутовым (1941). Менисковые телескопы компактны и просты в изготовлении.

МЕНКЕН (Mencken) Генри (1880-1956) , американский критик, публицист, сатирик. Решительно размежевывал английские и американские культурные традиции; ратовал за художественное осмысление новейших форм общества с позиций индивидуалистической критики (сатирическая серия "Предрассудки", 1919-27). Пропагандировал творчество Ф. Ницше, Т. Драйзера, С. Льюиса.

МЕНКЕРОТ , в египетской мифологии львиноголовая богиня, мать солнца, которое она возносит на небо. Отождествлялась с Сехмет.

МЕНКЕТ , в египетской мифологии богиня-покровительница ритуальных возлияний.

МЕННЕР Владимир Васильевич (р . 1905), российский геолог и палеонтолог, академик АН СССР (1966). Труды по биостратиграфии и палеонтологии. Установил этапность развития древнего органического мира. Инициатор работ по созданию унифицированной стратиграфической шкалы.

МЕННИНГ Карл (1874-1941) , эстонский режиссер. Основоположник национальной режиссуры. Развивал принципы М. Рейнхардта, А. Антуана, К. С. Станиславского. В 1906-14 возглавлял эстрадный театр "Ванемуйне" (Тарту).

МЕННО СИМОНС (Menno Simons) (1496-1561) , голландский католический священник, ставший основателем протестантской секты меннонитов. В 1536 принял главные пункты учения анабаптистов, отвергнув, однако, притязания Иоанна Лейденского на воинствующее, политическое назначение церкви, и в качестве странствующего проповедника организовал обширные общины в Нидерландах, Германии, Прибалтике.

МЕННОНИТЫ , протестантская секта, главным образом в США, Канаде, Нидерландах (где была основана в 30-40-е гг. 16 в. Менно Симонсом, Menno Simons), ФРГ. Проповедуют смирение, отказ от насилия, верят во "второе пришествие" Христа.

МЕНОВЩИКОВА Нина Ивановна (р . 1934), российская артистка балета, народная артистка СССР (1973). В 1956-83 в Свердловском театре оперы и балета.

МЕНОМИНИ (самоназвание) , индейский народ группы алгонкинов в США (резервация в шт. Висконсин, около половины в городах). Св. 43 тыс. человек (1987). По религии католики.

МЕНОН Кришна (1896-1974) , деятель Индийского национального конгресса, в 1947-52 верховный комиссар Индии в Великобритании, в 1957-1962 министр обороны Индии. С 1971 один из почетных президентов Всемирного совета мира (ВСМ).

МЕНОН Кумар Падма Шивашанкар (1898-1982) , индийский дипломат и общественный деятель. В 1952-61 посол в СССР. С 1965 председатель Индийско-советского культурного общества. С 1970 член Президиума Всемирного Совета Мира (ВСМ). Международная Ленинская премия (1979).

МЕНОН Мамбилликалатил Говинд Кумар (р . 1928), индийский физик, иностранный член РАН (1991; член-корреспондент АН СССР с 1982). Труды по физике элементарных частиц и космических лучей.

МЕНОРКА (Menorca) , остров в Средиземном м., в составе Балеарских о-вов. Территория Испании. 754 км2. Высота до 357 м. Средиземноморские кустарники и леса. Морские курорты; туризм.

МЕНОРРАГИЯ (от греч . men - месяц и rhegnymi - прорываюсь), усиление и удлинение менструальных кровотечений - признак ряда заболеваний матки. Ср. Маточное кровотечение.

МЕНОТТИ (Menotti) Джан Карло (р . 1911), американский композитор, либреттист. По происхождению итальянец. С 1928 живет в США. Оперы на собственные либретто "Медиум" (1946), "Телефон" (1947), "Консул" (1950), "Лабиринт" (1963); балеты и др. В 1958 основал в Сполето "Фестиваль 2 миров" (итальянская и американская музыка), в 1977 - американский фестиваль в Чарлстоне.

МЕНОТТИ Чиро (1798-1831) , итальянский карбонарий, организатор заговора в Модене, давшего толчок революции 1831 в государствах Центральной Италии (которую возглавили карбонарии). Менотти повешен по приговору суда.

МЕНРВА , в этрусской мифологии богиня материнства, позднее почиталась как богиня-воительница, покровительница ремесла и ремесленников. Изображалась в полном вооружении и с копьем в руке.

МЕНС (Мента) , в римской мифологии богиня разума. В ее честь римляне выстроили храм после поражения при Тразименском озере.

МЕНСТРУАЦИЯ (от лат . menstruus - ежемесячный), циклическое выделение крови из матки у девушки, достигшей полового созревания (11-12 лет), и женщины детородного возраста (до 47-50 лет). Наступает каждые 26-29 сут., реже через 21-24 сут. (укороченный цикл) или через 30 и более суток; продолжается 3-6 сут., количество теряемой крови ок. 50 мл. Менструации отсутствуют во время беременности и кормления ребенка. Нарушения менструации наблюдаются как при общих, так и при гинекологических заболеваниях.

МЕНСУ , долинный ледник на северо-восточном склоне г. Белуха, на Алтае. Длина 10,5 км; ледопад.

МЕНТ , в египетской мифологии богиня-львица, отождествлялась с Сехмет и Тефнут.

МЕНТА (Минта) , в греческой мифологии возлюбленная Аида, превращенная в мяту.

МЕНТАВАЙ (Mentawai) , ок. 70 островов в Индийском ок., близ юго-западного побережья Суматры. Территория Индонезии. 6,1 тыс. км2. Рельеф холмистый, высота до 406 м. Влажные вечнозеленые тропические леса. Плантации каучуконосов, кокосовой пальмы. Рыболовство.

МЕНТАЛИТЕТ (ментальность) (от позднелат . mentalis - умственный), образ мыслей, совокупность умственных навыков и духовных установок, присущих отдельному человеку или общественной группе.

МЕНТИК (от венг . mente - накидка, плащ), короткая куртка, опушенная мехом; надевался на доломан; часть гусарского обмундирования.

МЕНТОЛ , бесцветные горьковатые кристаллы с запахом мяты и холодящим действием на кожу, tпл 43-44 °С. Ментол основной компонент мятного масла; входит в состав лекарственных средств, напр., валидола. Применяется для ароматизации зубных паст, ликеров, конфет и др.

МЕНТОНА (Menton) , город, климатический курорт на юге Франции, на Средиземном м. 25 тыс. жителей. Парфюмерная промышленность.

МЕНТОР (от имени персонажа "Одиссеи" Ментора - воспитателя Телемаха , сына Одиссея), наставник, воспитатель.

МЕНУА , царь Урарту (ок. 810-786 или 781 до н. э.). Вел завоевательные войны в Закавказье и Сев. Месопотамии.

МЕНУХИН (Menuhin) Иегуди (р . 1916), американский скрипач, дирижер. Гастролирует как солист и ансамблист. Основал школу для музыкально одаренных детей в Великобритании, организовал музыкальные фестивали (Швейцария, Великобритания). С 1985 гражданин Великобритании.

МЕНУЧЕХРИ Ахмад ибн Коус Дамгани (?-1040 или 1041) , персидский и таджикский поэт. Мастер касыды, преимущественно любовно-лирического или гедонического характера.

МЕНУЭТ (франц . menuet, от menu - маленький), старинный народный французский танец, с сер. 17 в. бальный. Распространился в Европе. Музыкальный размер 3/4.

МЕНХЕНГЛАДБАХ (Monchengladbach) , город на западе Германии, земля Сев. Рейн-Вестфалия. 262 тыс. жителей (1992). Машиностроение, производство металлоконструкций.

МЕНХИТ , в египетской мифологии богиня-воительница, жена Хнума. Культ Менхит был распространен в г. Летополис.

МЕНЦЕЛЬ (Menzel) Адольф фон (1815-1905) , немецкий живописец и график. Реалистически точные и выразительные иллюстрации (к "Истории Фридриха Великого" Ф. Куглера, 1839-42); пристальное внимание к натуре, интерес к свету и воздуху выразились в пейзажах, интерьерах, жанровых картинах ("Комната с балконом", 1845; "Театр "Жимназ", 1856); напряжение промышленного труда передано в картине "Железопрокатный завод" (1875).

МЕНЦЕЛЬ (Меnzel) Иржи (р . 1938), чешский кинорежиссер и сценарист. В 28 лет получил премию "Оскар" за дебют "Поезда под особым наблюдением" (по роману Б. Грабала), в котором проявились свойственные ему внимание к обыденности и художественный эксцентризм. Сатирическая картина "Жаворонки на нитях", поставленная в 1969, была выпущена в прокат только в 1990. В 1994 экранизировал роман В. Н. Войновича "Жизнь и необычайные приключения солдата Ивана Чонкина".

МЕНЦЕЛЬ (Меnzel) Иржи (р . 1938), чешский кинорежиссер и сценарист. В 28 лет получил премию "Оскар" за дебют "Поезда под особым наблюдением" (по роману Б. Грабала), в котором проявились свойственные ему внимание к обыденности и художественный эксцентризм. Сатирическая картина "Жаворонки на нитях", поставленная в 1969, была выпущена в прокат только в 1990. В 1994 экранизировал роман В. Н. Войновича "Жизнь и необычайные приключения солдата Ивана Чонкина".

МЕНЧУ (Menchu) Ригоберта (р . 1959), гватемальская общественная деятельница. С 1986 член национального координационного совета Комитета крестьянского единства Гватемалы, объединяющего индейцев, активно выступает за права коренного населения Америки. Нобелевская премия мира (1992).

МЕНШИКОВ Александр Данилович (1673-1729) , российский государственный деятель, сподвижник Петра I, светлейший князь (1707), генералиссимус (1727). Сын придворного конюха. Крупный военачальник во время Северной войны 1700-21. В 1718-24 и 1726-27 президент Военной коллегии. При Екатерине I фактический правитель государства. Императором Петром II сослан в Березов (ныне Березово Тюменской обл.).

МЕНШИКОВ Александр Сергеевич (1787-1869) , светлейший князь, российский адмирал (1833), почетный член Петербургской АН (1831) и Российской академии (1835). Правнук А. Д. Меншикова. С 1827 начальник Морского штаба и член Комитета министров. В Крымскую войну 1853-56 главнокомандующий сухопутными и морскими силами в Крыму. За неудачи в войне смещен с должности.

МЕНШУТКИН Николай Александрович (1842-1907) , российский химик. Основные труды по кинетике органических реакций. Открыл влияние растворителя на скорость химических реакций. Автор "Аналитической химии" (1871; 16 издание, 1931) и "Очерка развития химических воззрений" (1888) - первого отечественного труда по истории химии.

МЕНЬ Александр Владимирович (1935-90) , русский православный священник, богослов. Автор книг по основам христианского вероучения, истории религии, православному богослужению (впервые опубликованы в Брюсселе; на родине издавался с 1990): серия "В поисках пути, истины и жизни" (кн. 1-6, 1970-83; псевд. Э. Светлов), "Сын человеческий" (1969, псевд. А. Боголюбов), "Таинство, слово и образ" (1980) и др. Убит.

МЕНЬЕ (Meusnier) Жан Батист Мари Шарль (1754-93) , французский математик и инженер. Труды по дифференциальной геометрии.

МЕНЬЕ (Meunier) Константен (1831-1905) , бельгийский скульптор и живописец. Создавал реалистически обобщенные, островыразительные героические образы рабочих ("Молотобоец", 1885; "Грузчик", 1905), раскрывал драматизм и тяжесть их труда.

МЕНЬЕРА БОЛЕЗНЬ (описана в 1861 французским врачом П . Меньером, Р. Meniere), обусловлена изменениями во внутреннем ухе (лабиринте); проявляется приступами головокружения с тошнотой, рвотой, шумом в ухе, постепенным снижением слуха на пораженное ухо.

МЕНЬШЕВИКИ , представители политического течения (фракции) в РСДРП. С 1917 - самостоятельная политическая партия. Понятие "меньшевики" возникло на 2-м съезде РСДРП (1903), когда часть делегатов осталась в меньшинстве по вопросу о выборах в руководящие органы партии. Главные лидеры-идеологи - Л. Мартов, А. С. Мартынов, П. Б. Аксельрод, Г. В. Плеханов. Выступали против строгого централизма в работе партии и наделения ЦК большими полномочиями. В Революцию 1905-07 считали, что пролетариат должен действовать в коалиции с либеральной буржуазией против самодержавия; отрицали революционный потенциал крестьянства; отдавали предпочтение мирным методам деятельности и т. п. После Февральской революции поддерживали Временное правительство. Октябрьскую революцию не приняли, считали, что Россия не созрела для социализма; полагали, что большевики, осознав неудачу предпринятого социалистического эксперимента, отступят и будут стремиться к соглашению с др. партиями. В Гражданскую войну участвовали в антибольшевистских прорывах, вооруженных выступлениях, однако, выступали против интервенции стран Антанты и поддерживаемых ими сил контрреволюции. В 1924 меньшевики как организованная сила прекратили существование на территории СССР. В марте 1931 состоялся фальсифицированный суд. Процесс над меньшевистским "Союзным Бюро ЦК РСДРП", члены которого (14 человек) были обвинены в шпионаже и вредительстве и приговорены к различным срокам лишения свободы.

МЕНЬШЕВИКИ-ИНТЕРНАЦИОНАЛИСТЫ , в период 1-й мировой войны, выступали против войны и социал-шовинизма, но не шли на организационный разрыв с меньшевиками-оборонцами. Входили в состав "межрайонцев", "объединенных социал-демократов" и т. п., группировались вокруг газеты "Новая жизнь". После июльских дней 1917 порвали с оборонцами, стали ядром РСДРП (интернационалистов). В 1920 правое крыло меньшевиков-интернационалистов эмигрировало, часть ушла в антисоветское подполье.

МЕНЬШЕВИКИ-ОБОРОНЦЫ , в период 1-й мировой войны провозгласили лозунг "обороны отечества", означавший на деле поддержку военной политики царизма, стояли на позициях социал-шовинизма.

МЕНЬШЕВИКИ-ПАРТИЙЦЫ , группа меньшевиков возникла в 1908. Выступали против ликвидаторства, за сохранение нелегальной РСДРП. Издавали журнал "Дневник социал-демократа". В партийных организациях вели работу совместно с большевиками, участвовали в 6-й (Пражской) Всероссийской конференции РСДРП (1912), но основная часть меньшевиков-партийцев не признала ее решений, разорвав блок с большевиками. Издавали фракционную газету "За партию". В 1-ю мировую войну примкнули к меньшевикам-оборонцам и др. меньшевистским группам.

МЕНЬШИКОВ Олег Евгеньевич (р . 1960), российский актер. Приобрел мировую известность исполнением ролей Сергея Есенина в международной постановке "Когда она танцевала" (под эгидой и с участием В. Редгрейв) и Ихорева в "Игроках" по Н. В. Гоголю. Лауреат премии "Триумф" (1995). Наиболее значительные роли в кино - в фильмах: "Дюба-дюба" А. Ф. Хвана (1992), "Утомленные солнцем" Н. С. Михалкова (1994, Государственная премия России за роль Дмитрия). Снимался в телефильме "Покровские ворота" (1983).

МЕНЬШОВ Владимир Валентинович (р . 1939), российский актер и кинорежиссер, заслуженный деятель искусств России (1984). Снимался в фильмах: "Человек на своем месте" (1973), "Последняя встреча" (1974), "Собственное мнение" (1977) и др. Поставил фильмы: "Розыгрыш" (1977), "Москва слезам не верит" (1980), "Любовь и голуби" (1984).

МЕНЬШОВ Дмитрий Евгеньевич (1892-1988) , российский математик, член-корреспондент АН СССР (1953). Основные труды по теории функций. Государственная премия СССР (1951).

МЕНЬШОВА Юлия Владимировна (р .1969), российская актриса, телеведущая. Дочь В. В. Меньшова и актрисы В. В. Алентовой. В кино играет роли современниц ("Действуй, Маня!", 1991; "В той области небес...", 1992). Снялась также в картине Б. Л. Бланка "Если бы знать" (1993) по пьесе А. П. Чехова "Три сестры". С 1994 ведет на телевидении популярную передачу "Я сама".

МЕНЮК Джордже (Георгий Николаевич) (1918-87) , народный писатель Молдавии (1982). Поэма "Песня зари" (1948) о жизни молдавского села. Сборники стихов ("Космический круг", 1939; "Цветы добра", 1979), повестей и рассказов ("Последний вагон", 1975; "Дельфин", 1969), роман "Диск" (1968), книги для детей. Переводы, литературные эссе.

"МЕОРЕ-ДАСИ" ("вторая группа") , общественное течение грузинской интеллигенции (Н. Николадзе, Г. Церетели, С. Месхи и др.), идейно близкое к русским революционным демократам. Выделилось из "Тергдалеулеби" в 1877.

МЕОТИДА , древнегреческое название Азовского м. (7 в. до н. э. - 4 в. н. э.) по местным племенам - меотам.

МЕОТЫ , древние племена (синды, дандарии, досхи и др.) на восточном и юго-восточном побережье Азовского м. в 1-м тыс. до н. э.

МЕР (Meer) Симон ван дер (р . 1925), нидерландский инженер, специалист по физике ускорителей и электронным микроскопам. Предложил метод стохастического охлаждения пучков частиц, с помощью которого были открыты промежуточные векторные бозоны (W и Z0). Нобелевская премия (1984, совместно с К. Руббиа).

МЕРА , в России емкость для измерения жидких и сыпучих тел. Обычно равна четверику (26,24 л).

МЕРА ,1) философская категория, выражающая диалектическое единство качества и количества объекта; указывает предел, за которым изменение количества влечет за собой изменение качества объекта и наоборот.2) Мера как соразмерность лежит в основе ритма, гармонии, мелодии в музыке, ансамбля в архитектуре и т. п.3) Мера в метрологии - см. Меры.

МЕРА ПРЕСЕЧЕНИЯ , в уголовном процессе способ пресечения попыток обвиняемого уклониться от явки в следственные органы и в суд, помешать установлению истины или продолжить преступную деятельность, а также способ обеспечения исполнения приговора. Виды меры пресечения: подписка о невыезде, поручительство, заключение под стражу (арест) и др.

МЕРА ТОЧНОСТИ , характеристика h рассеяния значений случайной величины; связана с квадратичным отклонением ? формулой .

МЕРА (Mera) Хуан Леон (1832-94) , эквадорский политический деятель, писатель-романтик. Председатель сената и министр в правительстве Г. Гарсии Морено. Стихи (сборник "Туземные мелодии" 1858, текст Национального гимна), поэма "Дева солнца" (1861). Первый эквадорский роман - "Куманда" (1879; из колониальной эпохи), проникнутый духом католицизма; рассказы в духе костумбризма.

МЕРАБИШВИЛИ Константин Михайлович (1906-93) , грузинский скульптор, народный художник Грузии (1958), член-корреспондент АХ СССР (1970). Памятник Ш. Руставели в Тбилиси (1942), В. И. Ленину в Кутаиси (1958). Государственная премия СССР (1943).

МЕРАБИШВИЛИ Мераб Константинович (р . 1931), грузинский скульптор, народный художник Грузии (1980), действительный член АХ СССР (1988). Сын К. М. Мерабишвили. Памятник А. С. Грибоедову в Тбилиси (1961), В. И. Ленину в Поти (1982).

МЕРАГЕ (Марага) , город на северо-западе Ирана. 61 тыс. жителей (1976). Ковроделие. Остатки обсерватории 13 в. Башенные мавзолеи 12-14 вв.

МЕРАНО (Merano) , город в Сев. Италии. 34 тыс. жителей (1981). Климатобальнеологический курорт в Вост. Альпах; центр туризма.

МЕРАТХ (Мирут) , город в Индии. 752 тыс. жителей (1991). Пищевая промышленность; ремесла.

МЕРВ , древний город в Ср. Азии, на р. Мургаб (близ современного г. Байрам-Али в Туркмении). Возник в сер. 1-го тыс. до н. э., расцвет во 2-3 и в 11-12 вв. В 1222 разрушен монголами. Остатки укреплений, домов, дворцов, мечетей, мавзолеев и др.

МЕРВ , название г. Мары до 1937.

МЕРГЕЛЬ (нем . Mergel), осадочная горная порода, переходная от известняков и доломитов к глинистым породам; содержит от 30 до 90% CaCo3 и MgCO3, от 10 до 70% глинистого материала. Применяется в цементном производстве и как строительный материал.

МЕРГЕЛЯН Сергей Никитович (р . 1928), армянский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1953), академик АН Армении (1956). Основные труды по теории функций. Государственная премия СССР (1952).

МЕРГЕНТАЛЕР (Mergenthaler) Отмар (1854-99) , изобретатель. Родился в Германии, с 1872 в США. В 1884 создал линотип.

МЕР-ДЕ-ГЛАС (франц . Mer de Glace), самый большой (долинный) ледник в Альпах, в массиве Монблан, спускается до высоты 1430 м. Длина 12 км, площадь 38,7 км2. Туризм, альпинизм.

МЕРДОК (Murdock) Айрис (р . 1919), английская писательница. Центральная проблематика Мердок - соотношение интеллекта и чувства (роман "Под сетью", 1954), искусства и реальности (романы "Черный принц", 1972; "Дитя слова", 1975; "Море, море...", 1978), одухотворена пафосом философско-нравственных исканий (роман "Ученики философа", 1983). Исторический роман "Алое и зеленое" (1965) - об Ирландском восстании 1916.

МЕРДОК Кейт Руперт (р . 1931), американский издатель. Выходец из Австралии. Владелец транснациональной корпорации средств массовой информации "Ньюс корпорейшен" (News Corporation), ок. 30 австралийских газет, в т. ч. общенациональная газета "Острейлиан" (Australian), газетные компании "Геральд энд уикли таймс" (Herald and Weekly Times), отделений корпорации в Великобритании - "Ньюс интернешнл" (News International) и США - "Ньюс Америка паблишинг" (News America Publishing), телекомпании "Фокс бродкастинг компани" (Fox Broadcasting Company) в США и др.

МЕРДОК (Murdock) Уильям (1754-1839) , английский механик. Принимал участие в усовершенствовании Дж. Уаттом паровой машины. Впервые (1792) произвел сухую перегонку каменного угля, применил (1803) полученный газ для освещения.

МЕРЕДИТ (Meredith) Джордж (1828-1909) , английский писатель. Основной конфликт социально-психологических романов обусловлен столкновением естественного начала в человеке с ханжеской моралью: "Испытание Ричарда Февереля" (1859), "Эгоист" (1879), "Один из наших завоевателей" (1891).

МЕРЕЖА , то же, что вентерь.

МЕРЕЖКО Виктор Иванович (р . 1937), российский сценарист. Автор сценариев фильмов: "Здравствуй и прощай!" (1973), "Вас ожидает гражданка Никанорова", "Трясина" (1978, с Г. Н. Чухраем), "Родня" (1982), "Полеты во сне и наяву", "Курочка Ряба" (1994) и др.

МЕРЕЖКОВСКИЙ Дмитрий Сергеевич (1866-1941) , русский писатель, религиозный философ. Брат К. С. Мережковского. Работа Мережковского "О причинах упадка и новых течениях современной русской литературы" (1893) - эстетическая декларация русского декадентства. В романах (трилогия "Христос и Антихрист", 1895-1905, "Александр I" и многих др.) и пьесах, написанных на историческом материале, осмысление мировой истории как вечного борения "религии духа" и "религии плоти". Автор исследования "Л. Толстой и Достоевский" (кн. 1-2, 1901-02). Публицистика (антиреволюционный памфлет "Грядущий хам", 1906); стихи. С 1920 в эмиграции, где опубликовал книги "Лица святых. От Иисуса к нам" (вып. 1-4, 1936-38), "Данте" (т. 1-2, 1939) и др.

МЕРЕЖКОВСКИЙ Константин Сергеевич (1855-1921) , российский биолог. Брат Д. С. Мережковского. Труды по альгологии, систематике беспозвоночных, антропологии. Один из основоположников теории симбиогенеза.

МЕРЕНКОВ Анатолий Петрович (р . 1936), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по математическому моделированию, расчету и оптимальному синтезу систем тепло-, водо-, нефте- и газоснабжения.

МЕРЕФА , город (с 1938) на Украине, Харьковская обл. Железнодорожный узел. 28,8 тыс. жителей (1991). Стекольный завод и др.

МЕРЕЦКОВ Кирилл Афанасьевич (1897-1968) , Маршал Советского Союза (1944), Герой Советского Союза (1940). Участник гражданской войны в Испании (1936-37). В советско-финляндскую войну командующий армией. С августа 1940 начальник Генштаба, с января 1941 заместитель наркома обороны СССР. В Великую Отечественную войну командующий войсками ряда армий и фронтов.

МЕРЕЯ , рисунок на лицевой поверхности выделанной кожи. Различают естественные и искусственные мереи (наносят тиснением).

МЕРЖАНОВ Александр Григорьевич (р . 1931), российский химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные работы по макрокинетике и получению новых неорганических материалов с заданными свойствами методом самораспространяющегося высокотемпературного синтеза.

МЕРЖАНОВ Виктор Карпович (р . 1919), российский пианист, педагог, народный артист СССР (1990). С 1946 солист Московской филармонии. 1-я премия на Всесоюзном конкурсе музыкантов-исполнителей (1945). Профессор Московской консерватори (с 1964, с 1985 заведующий кафедрой) и Высшей музыкальной школы в Варшаве (1973-78).

МЕРЗЕБУРГ (Merseburg) , город в Германии, земля Саксония-Анхальт на р. Заале. 45 тыс. жителей (1989). Машиностроение, бумажная промышленность. Собор (11-16 вв.), дворец (15-17 вв.).

МЕРЗЛОТОВЕДЕНИЕ , то же, что геокриология.

МЕРЗЛОТОВЕДЕНИЯ ИНСТИТУТ (ИМЗ) Сибирского отделения АН СССР , организован в 1960 в Якутске. Комплексные исследования мерзлых горных пород и криогенных процессов.

МЕРЗЛЫЕ ГОРНЫЕ ПОРОДЫ , горные породы верхней части земной коры, содержащие лед. По длительности сохранения льда делятся на кратковременно- и сезонномерзлые (менее года), перелетки (от года до 2 лет) и многолетнемерзлые горные породы.

МЕРЗЛЯКОВ Алексей Федорович (1778-1830) , русский поэт, эстетик, переводчик. Песни, ставшие народными ("Среди долины ровныя... " и др.). Лекции и статьи по эстетике в духе классицизма.

МЕРИ (Meri) Леннарт-Георг (р . 1929), президент Эстонии с октября 1992, писатель. Книги лирических и философских путевых дневников: "В страну вулканов" (1964; о Камчатке), "Звездная околица" (1974; о путешествии по северному побережью Евразии), "Серебристый рассвет" (1976; история финно-угорских племен). С 1986 секретарь правления Союза писателей Эстонии; с апреля 1992 посол в Финляндии. В 1996 переизбран на второй срок коллегией выборщиков.

МЕРИАН (Merian) Мария Сибилла (1647-1717) , немецкая художница, натуралист, гравер и издатель. Совершила путешествие в Суринам (1699-1701). Первооткрывательница мира насекомых Юж. Америки (книга "Метаморфозы суринамских насекомых", 1705). Ценнейшую часть изданий, коллекций и акварелей Мериан приобрел Петр I для музеев и библиотек России.

МЕРИДА , город в Венесуэле, на Панамериканском шоссе, адм. ц. шт. Мерида. 203 тыс. жителей (1990). Пищевая, текстильная, керамическая промышленность. Университет. Музей архитектурных памятников колониального периода. Центр туризма.

МЕРИДА , город на юго-востоке Мексики, на п-ове Юкатан, адм. ц. шт. Юкатан. 557 тыс. жителей (1990). Международный аэропорт. Текстильная, пищевая, металлообрабатывающая промышленность. Кустарные промыслы (изготовление сомбреро, украшений из панцирей черепах). Университет. Археологический и исторический музеи Юкатана. Собор и дом Монтехо (16 в.), церкви (17-18 вв.). Основан в 1542 на месте древнего города индейцев-майятио.

МЕРИДА (Merida) , штат на западе Венесуэлы. 11,3 тыс. км2. Население 616 тыс. человек (1990). Адм. ц. - Мерида.

МЕРИДИАН небесный , большой круг небесной сферы, проходящий через полюсы мира, зенит и надир.

МЕРИДИАН (от лат . meridianus - полуденный) географический, линия сечения поверхности земного шара плоскостью, проведенной через какую-либо точку земной поверхности и ось вращения Земли. Меридиан начальный - меридиан, от которого ведется счет долготы географической; в международной практике за начальный меридиан принят Гринвичский.

МЕРИДИАН ГЕОМАГНИТНЫЙ , линия сечения поверхности Земли вертикальной плоскостью, проходящей через точку земной поверхности и прямую, соединяющую северный и южный геомагнитные полюсы.

МЕРИДИАН МАГНИТНЫЙ , проекция силовой линии геомагнитного поля на поверхность Земли. Магнитные меридианы представляют собой сложные кривые, сходящиеся в северном и южном полюсах магнитных Земли.

МЕРИДИАННЫЙ КРУГ , астрономический инструмент для определения экваториальных координат небесных светил (по наблюдениям за происхождением их через небесный меридиан). В меридианном круге зрительная труба вращается в плоскости меридиана вокруг горизонтальной оси, на которую насажены круги со шкалами для измерения углов.

МЕРИКЕ (Morike) Эдуард (1804-75) , немецкий писатель-романтик. Лирика в народном духе, сказки, повесть "Моцарт на пути в Прагу" (1856), роман "Живописец Нольтен" (1832).

"МЕРИЛО ПРАВЕДНОЕ" , сборник памятников права Др. Руси. Составлен в 12-13 вв. Рукописи 14-16 вв., ч. 1-2; 1-я часть содержит "слова" и поучения о праведных и неправедных судах и судьях, 2-я - переводы византийских церковных и светских законов, Русскую правду и др.

МЕРИМЕ (Merimee) Проспер (1803-70) , французский писатель. Мастер новеллы. В остросюжетной, стилистически отточенной романтической прозе - сильные и цельные характеры, интерес к народной жизни (новеллы "Матео Фальконе", "Таманго", "Коломба", "Кармен"). Сборник пьес на испанские темы "Театр Клары Гасуль" (1825) и сборник баллад на сюжеты балканского фольклора "Гузла" (1827) - литературная мистификация. Обращение к историческому прошлому в драматической хронике "Жакерия" (1828) и романе "Хроника царствования Карла IX" (1829). Переводил русских классиков 19 в., которым посвятил цикл статей; труды по русской истории. Переписка.

МЕРИМУТЕФ , в египетской мифологии бог с головой барана, почитавшийся в 11-ом номе Верхнего Египта.

МЕРИН , кастрированный жеребец. Отличается спокойным нравом, поэтому более удобен в работе.

МЕРИНГ (Mehring) Франц (1846-1919) , один из руководителей левого революционного крыла германской социал-демократии, философ, историк, литературный критик. Один из организаторов "Союза Спартака". Труды по философии, эстетике, литературоведению и искусствознанию. Автор 4-томной "Истории германской социал-демократии", биографии К. Маркса.

МЕРИНОСЫ (исп . merinos), породы овец с однородной тонкой шерстью белого цвета. Разводят в большинстве стран. Наибольшее поголовье в Австралии (австралийский меринос).

МЕРИСТЕМА (от греч . meristos - делимый), ткань растений, в течение всей жизни сохраняющая способность к образованию новых клеток. За счет меристемы растения растут, образуют новые органы (листья, стебли, корни, цветки). Из производных меристемы образуются постоянные ткани растений (покровные, проводящие и др.).

МЕРИТОКРАТИЯ (от лат . meritus - достойный и греч. kratos - власть, букв. - власть наиболее одаренных), термин введен английским социологом М. Янгом в книге "Возвышение меритократии: 1870-2033" (1958). Концепция, согласно которой в обществе в ходе эволюции утвердится принцип выдвижения на руководящие посты наиболее способных людей, отбираемых из всех социальных слоев.

МЕРИТСЕГЕР (др .-егип. любящая тишину), в египетской мифологии богиня Фиванского некрополя, охраняющая покой умерших. Изображалась в виде женщины или льва с головой змеи. Покровительница ремесленников - строителей гробниц, живших в районе современного Дейр-эль-Медине.

МЕРКАНТИЛИЗМ (от итал . mercante - торговец, купец), первая школа буржуазной политэкономии; экономическая политика эпохи т. н. первоначального накопления капитала, выражалась в активном вмешательстве государства в хозяйственную жизнь и проводилась в интересах купечества. Для раннего меркантилизма [последняя треть 15 - сер. 16 вв., основные представители: У. Стаффорд (Англия), Г. Скаруффи (Италия)] характерна теория денежного баланса, обосновывавшая политику, направленную на увеличение денежного богатства чисто законодательным путем. Главным элементом позднего меркантилизма, достигшего расцвета в 17 в., являлась система активного торгового баланса. Основные представители позднего меркантилизма: Т. Мен (Англия), А. Серра (Италия), А. Монкретьен (Франция). Ими выдвигался принцип: покупать дешевле, продавать дороже. Политика меркантилизма заключалась в активном протекционизме, в поддержке экспансии торгового капитала, поощрении развития отечественной промышленности, особенно мануфактурной.

МЕРКАНТИЛЬНОСТЬ (от франц . и итал. mercantile - торгашеский, корыстный), излишняя расчетливость, торгашество; своекорыстие.

МЕРКАНТИНИ (Mercantini) Луиджи (1821-72) , итальянский поэт, гарибальдиец. "Гарибальдийский гимн" (1860) - национальная песня итальянского народа.

МЕРКАПТАНЫ , то же, что тиолы.

МЕРКАТОР [Mercator , латинизированная форма имени Кремера (van Kremer)] Герарда (1512-94), фламандский картограф. Предложил несколько картографических проекций, в т. ч. названных его именем (цилиндрическая равноугольная проекция карты мира, используемая и ныне для морских карт). Основной труд - сборник карт и описаний европейских стран, названный "Атласом" (издан в 1595).

МЕРКАТОР [Mercator , латинизированная форма имени Кауфмана (Kaufmann)] Николауса (ок. 1620-1687), немецкий математик, астроном, инженер. Дал разложение в ряд логарифмической функции.

МЕРКЕЛИС Гарлибс (1769-1850) , латышский просветитель. Критиковал крепостничество и церковь. Отстаивал идеи самостоятельного развития латышского народа, укрепление культурных и экономических связей Прибалтики и России.

МЕРКЛИН Карл Евгеньевич (1821-1904) , российский палеоботаник, член-корреспондент Петербургской АН (1864). Труды по систематике и анатомии ископаемых растений, содержащихся в палеозойских, мезозойских и особенно третичных отложениях европейской части России и частично Сибири.

МЕРКУРИ Мелина (1923-94) , греческая актриса. Работала в театре, кино и на ТВ, играла в фильмах М. Какояниса, В. де Сика, Х. А. Бардема, К. Отан-Лара. С мужем, режиссером Ж. Дассеном, в 1962 основала фирму "Мелина-фильм"; снялась в его фильмах "Никогда в воскресенье", "Федра", "Обещание на рассвете", "Страстная мечта" и др. В период военной диктатуры в Греции (1967-74) в эмиграции. С 1981 министр культуры и науки Греции.

МЕРКУРИАЛИЗМ (от ср .-век. лат. mercurius - название ртути у алхимиков), хроническое отравление ртутью и ее соединениями: неритмичный тремор, снижение обоняния, расстройства функций вегетативной нервной, эндокринной систем, стоматит и др.

"МЕРКУРИЙ" , российский бриг Черноморского флота. 14(26).5.1829 во время русско-турецкой войны 1828-29 "Меркурий" под командованием капитан-лейтената А. И. Казарского одержал победу в бою с 2 турецкими линейными кораблями. Награжден Георгиевским кормовым флагом.

МЕРКУРИЙ , в римской мифологии бог торговли, покровитель путешественников. Изображался в крылатых сандалиях, дорожной шляпе и с жезлом в руке. Соответствует греческому Гермесу.

МЕРКУРИЙ , планета, среднее расстояние от Солнца 0,387 астрономических единиц (58 млн. км), период обращения 88 сут., период вращения 58,6 сут., средний диаметр 4878 км, масса 3,3·1023 кг, в состав крайне разреженной атмосферы входят: Ar, Ne, He. Поверхность Меркурия по внешнему виду подобна лунной.

"МЕРКУРИЙ" , серия американских одноместных космических кораблей для полетов по околоземной орбите; программа их разработки и запусков. Максимальная масса "Меркурия" (в полете) 1,36 т, объем кабины 1,5 м3. В 1961 осуществлено 2 полета "Меркурия" по баллистической траектории с астронавтами, в 1962-63 совершили орбитальные полеты 4 "Меркурия" с 4 астронавтами. Выполнялись также полеты беспилотных "Меркуриев".

МЕРКУРИМЕТРИЯ , титриметрический метод количественного анализа, основанный на образовании малодиссоциирующих соединений ртути (II), напр. HgCl2, HgBr2.

МЕРКУРОВ Сергей Дмитриевич (1881-1952) , российский скульптор, народный художник СССР (1943), действительный член АХ СССР (1947). Героические образы воплощал в монументальных, обобщенных формах (памятник К. А. Тимирязеву, 1922-23, Москва; горельеф "Расстрел 26 бакинских комиссаров", 1924-46, Баку; статуя В. И. Ленина на канале им. Москвы, 1937). Государственная премия СССР (1941, 1951).

МЕРКУРЬЕВ Василий Васильевич (1904-78) , российский актер, педагог, народный артист СССР (1960). На сцене с 1920. С 1937 в Ленинградском театре драмы им. Пушкина. Снимался в фильмах: "Верные друзья", "Глинка", "Повесть о настоящем человеке" и др. Профессор Ленинградского института театра, музыки и кинематографии (с 1965). Государственная премия СССР (1947, 1949, 1952).

МЕРКУРЬЕВ Станислав Петрович (1945-93) , российский математик, член-корреспондент АН СССР (1987). Ректор ЛГУ (с 1986). Труды по математике и вычислительной физике.

МЕРКУРЯ-ЧУК (Miercurea Ciuc) , город в центральной Румынии, на р. Олт, административный центр жудеца Харгита. 49 тыс. жителей (1989). Тракторостроение, текстильная, деревообрабатывающая промышленность.

МЕРКЬЮРИ (Mercury) Фредди (настоящее имя Фаррух Балсара , Frederick Balsara) (5 сентября 1946, о. Занзибар - 24 ноября 1991, Лондон), рок-певец, музыкант, автор песен, бессменный лидер знаменитой рок-группы "Куин", один из наиболее ярких звезд рока.Родился в довольно состоятельной семье персов, последователей учения Зороастра. В пять лет переехал с семьей в Бомбей. Поступив в школу-интернат, он проявил себя способным учеником, увлекался литературой, рисованием, спортом, обучался игре на фортепиано.В 1959 году семья переехала в Лондон. В 1965 Меркьюри поступил в художественный колледж Илинг, где изучал живопись, дизайн, увлекался балетом и музыкой. Кумирами Меркьюри в то время были Рудольф Нуреев и Джимми Хендрикс. В 1970 он присоединился к членам студенческой рок-группы "The Smile" Брайану Мэю и Роджеру Тейлору, заменив своего бывшего однокурсника. С приходом в 1971 бас-гитариста Джона Дикона началась двадцатилетняя звездная история группы под названием "Куин". Меркьюри принадлежала ведущая роль в формировании музыкальной концепции группы и авторство большинства композиций, в т. ч. неповторимой "Bohemian Rhapsody", лирической баллады "Love Of My Life" (обе 1975), песни "We Are The Champions" (1977), ставшей гимном спортивных болельщиков. Помимо работы в группе, Меркьюри выпустил несколько сольных дисков. Его сингл "Love Kills" (1984) и альбом "Mr. Bad Guy" (1985) входили в лучшую десятку хитов, а сингл "The Great Pretender" (1987) был четвертым в списке популярности.В 1988 вышел диск "Barselona", на котором Меркьюри исполнил классические оперные арии вместе с Монтсеррат Кабалье. Сингл "Barselona" стал официальным гимном Олимпиады 1992.Обладая выдающимися актерскими способностями, Меркьюри превращал концерты группы в потрясающие шоу. Он работал с полной отдачей. Помимо мощного, мгновенно узнаваемого голоса, он поражал своей эмоциональностью, темпераментом, пластикой, авангардными костюмами.Стремление Меркьюри соединять музыку и театр, световые и звуковые эффекты воплотилось в создании видеоклипов группы. Он написал большинство сценариев к клипам и руководил их постановкой.Личная жизнь Меркьюри была опутана разнообразными слухами и сплетнями, бывшими неотделимой частью его имиджа рок-звезды. Источником для них становились шумные вечеринки, которые любил устраивать Меркьюри, наркотики и его гомосексуальные наклонности.С 1986 начали ходить упорные слухи о том, что Меркьюри болен СПИДом, однако члены группы опровергали их вплоть до официального заявления Меркьюри о его болезни, сделанного им за сутки до смерти. В течение пяти лет он продолжал работать, уже будучи неизлечимо больным. Некоторые из песен Меркьюри не успели увидеть свет при жизни певца: они вошли в выпущенный в 1995 г. альбом группы "Куин" под названием"Made in Heaven" ("Сделано на небесах").Перед смертью он распорядился передать все доходы от переиздания песни "Bohemian Rhapsody" благотворительному фонду Терренса Хиггинса по борьбе со СПИДом. Меркьюри умер от пневмонии, вызванной СПИДом.Литература:Скай Р. Фредди Меркьюри: Повесть: Пер. с англ. М., 1993.Л. А. Хайбулина

МЕРЛИН , в кельтской мифологии волшебник и провидец, по преданию перенесший в Британию мегалитическое сооружение Стонхендж; советник и помощник легендарного короля Артура, учредитель его Круглого стола. Жизнь и пророчества Мерлина описывает Гальфрид Монмутский (12 в.).

МЕРЛО-ПОНТИ (Merleau-Ponty) Морис (1908-61) , французский философ-идеалист, представитель феноменологии, близкий к экзистенциализму. Бытие человека (его экзистенция) осуществляется, по Мерло-Понти, в диалоге субъекта с миром.

МЕРЛУЗЫ , то же, что хеки.

МЕРЛУШКА , шкурка с ягненка грубошерстной породы овец (за исключением смушковых и метисов) в возрасте до 2 недель. Характеризуется густым волосяным покровом с крупными завитками. Изготовляют воротники, шапки, шубы и т. п.

МЕРЛЬ (Merle) Робер (р . 1908), французский писатель. Антифашистский роман "Смерть - мое ремесло" (1953) воссоздает психологию эсэсовца, коменданта концлагеря; антиколониальный роман "Остров" (1962). Роман "За стеклом" (1970) о молодежном движении во Франции, захваченном идеями левого радикализма и контркультуры. Роман-утопия "Мальвиль" (1972) об угрозе атомной катастрофы. Исторические романы "Судьба Франции" (1978), "В наши молодые годы" (1979); философские пьесы.

МЕРО (Mereau) София (1770-1806) , немецкая писательница. Представительница романтизма. С 1803 жена К. Брентано. "Стихотворения" (т. 1-2, 1800-02), романы "Калатиск" (1801-02), "Аманда и Эдуард" (1803, оба в соавторстве с Брентано). Переводы произведений итальянских и испанских писателей.

МЕРОВИНГИ (Merovingi) , первая королевская династия во Франкском государстве (кон. 5 в. - 751). Названа по имени полулегендарного основателя рода - Меровея. Наиболее известный представитель - Хлодвиг I.

МЕРОЗОИТЫ , одноядерные особи, образующиеся в результате бесполого размножения (шизогонии) некоторых простейших (преимущественно споровиков, ряда корненожек и жгутиковых).

МЕРОИТСКИЙ ЯЗЫК , язык надписей Мероитского царства на Ср. Ниле 2-й пол. 1-го тыс. до н. э. - 1-4 вв. н. э. Предположительно относится к нилосахарским языкам. Надписи выполнены двумя разновидностями алфавитного мероитского письма, восходящего к египетскому.

МЕРОИТСКОЕ ЦАРСТВО , древнее государство на территории современного Судана в 9-8 вв. до н. э. - 8-9 вв. н. э. со столицей г. Мероэ. На территории Мероитского царства образовались государства Алоа, Мукурра, Нобатия.

МЕРОЛОГИЯ (от греч . meros - часть и ...логия), в антропологии - изучение отдельных органов человека на трупном материале. Мерология входит в состав морфологии человека.

МЕРОМИЗА , насекомое семейства злаковых мух; вредитель злаков в Евразии. Грязно-желтая, длина 3-4 мм. Питается (личинки) внутри стеблей.

МЕРОСЛАВСКИЙ (Mieroslawski) Людвик (1814-78) , участник Польского восстания 1830-31. С 1842 член руководства Польского демократического общества. В 1848-49 командующий революционными силами Сицилии, в 1849 - армией баденско-пфальцских повстанцев. Диктатор в начале Польского восстания 1863-64. Выступал против создания русско-польского революционного союза.

МЕРОСТОМОВЫЕ , класс (по др. системе, отряд) преимущественно ископаемых морских членистоногих подтипа хелицеровых. Длина до 2 м. Ныне живущие меростомовые - мечехвосты.

МЕРОЭ , древний город в Судане, к югу от 5-го порога Нила, столица Мероитского царства. Археологические раскопки (нач. 20 в.).

МЕРРЕЙ (Murray) , река в Австралии; см. Муррей.

МЕРРЕЙ (Марри) (Murray) Джон (1841-1914) , английский океанограф, иностранный член-корреспондент Петербургской АН (1897). Участник кругосветной экспедиции на "Челленджере" (1872-76), руководил обработкой ее материалов. Дал классификацию морских грунтов.

МЕРРИЛЛ (Merrill) Джеймс Ингрэм (1926-95) , американский поэт. Сборники традиционных по строфике, неистощимых по языковым ресурсам и интонационному разнообразию стихов "Дни и ночи" (1967), "Божественные комедии" (1976), "Рассыпанная соль" (1995). Эпические поэмы разных лет собраны в книге "Переменчивый свет над Сэндовером" (1982). Проза (роман "Сераль", 1957), драмы, эссе, мемуары.

МЕРРИФИЛД (Merrifield) Роберт Брюс (р . 1921), американский химик-биорганик. Разработал метод твердофазного синтеза пептидов на полимерных носителях. Нобелевская премия (1984).

МЕРСЕДЕС (Mercedes) , город в Уругвае, порт на р. Рио-Негро, адм. ц. департамента Сорьяно. Св. 37 тыс. жителей (1985). Судоремонтная, пищевая промышленность. Бальнеологический курорт.

МЕРСЕНН (Mersenne) Марен (1588-1648) , французский ученый. Измерил скорость звука в воздухе. Предложил схему зеркального телескопа. Обширная переписка Мерсенна со многими учеными разных стран (в 1932-70 издано 11 томов) способствовала научному общению.

МЕРСЕР (Mercer) Дейвид (1928-80) , английский драматург. В пьесе "Подходящий случай для психиатра" (1966) общественные проблемы рассматриваются преимущественно в психолого-патологическом, а не социальном плане. Поворот к реализму наметился в пьесе "Флинт" (1970).

МЕРСЕРИЗАЦИЯ , обработка хлопчатобумажных или целлюлозных материалов концентрированным водным раствором щелочи (обычно при 15-18 °С). Придает блеск, повышает гигроскопичность и способность окрашиваться, увеличивает сопротивление разрыву. Названа от имени английского изобретателя Дж. Мерсера (1791-1866).

МЕРСИ (Мерсей) (Mersey) , река на западе Великобритании. 109 км, площадь бассейна ок. 4,5 тыс. км2. Впадает в Ирландское м. Сток зарегулирован. Судоходна, соединена каналом с р. Трент. На Мерси - города Манчестер, Ливерпул.

МЕРСИН (Mersin) , город на юге Турции, порт на Средиземном м., адм. ц. иля Ичель. 422 тыс. жителей (1990). Текстильная, пищевая, нефтеперерабатывающая промышленность; автосборка.

МЕРСИН (современное название Юмюк-Тепе) , остатки поселения эпохи неолита и энеолита (7-2-е тыс. до н. э.) близ одноименного города в Юж. Турции. Слои с расписной и лощеной керамикой.

МЕРСИСАЙД (Merseyside) , метрополитенское графство (конурбация) в Великобритании. 1,4 млн. жителей (1991). Главный город - Ливерпул.

МЕРСИЯ , королевство, сложившееся (в кон. 6 в.) в ходе англосаксонского завоевания Британии. В нач. 9 в. подчинено Уэссексом.

МЕРСЬЕ ДЕ ЛА РИВЬЕР (Mercier de la Riviere) Поль Пьер (1720-93) , французский экономист, теоретик школы физиократов. Выступал за свободу конкуренции и отмену ограничений в торговле.

МЕРСЬЕ (Mercier) Дезире (1851-1926) , бельгийский религиозный философ и церковный деятель, кардинал (1907). Сыграл большую роль в становлении неотомизма, сделав г. Лувен его международным центром.

МЕРСЬЕ Луи Себастьен (1740-1814) , французский писатель. Утопический роман "2440 год" (1770), пьесы. Многотомные книги очерков "Картины Парижа" (1781-88) рисуют предреволюционную эпоху. Эстетический трактат "О театре" (1773). Книга о Ж. Ж. Руссо.

МЕРТ , в египетской мифологии богиня музыки и пения, покровительница исполнения торжественных гимнов богам.

МЕРТВАЯ ГОЛОВА ,1) бабочка семейства бражников. Крылья в размахе до 13 см. На спинке желтый рисунок, напоминающий череп человека. Распространена широко. Гусеница питается листьями главным образом пасленовых растений, в т. ч. картофеля, бабочка - вытекающим древесным соком, иногда медом (в ульях). Издает скрипучий звук. Охраняется.2) То же, что саймири.

МЕРТВАЯ ЗЫБЬ , зыбь при полном безветрии; волны свободные, правильной формы, длинные, пологие.

"МЕРТВАЯ ПЕТЛЯ" , в авиации, см. Нестерова петля.

МЕРТВАЯ ТОЧКА , крайнее положение поршня работающей поршневой машины, при котором его скорость равна нулю. Верхняя мертвая точка соответствует наибольшему удалению поршня от коленчатого вала, нижняя - наименьшему.

МЕРТВОГО МОРЯ РУКОПИСИ , находимые с 1947 в пещерах на западном побережье Мертвого м. (в районах Кумрана, Масады, Вади-Мураббаата и др.) рукописи на древнееврейском, арамейском, набатейском, греческом, латинском, сирийско-палестинском и арабском языках. Большая часть рукописей датируется 2 в. до н. э. - 2 в. н. э.; их изучением занимается отрасль историко-филологической науки - кумрановедение.

МЕРТВОЕ МОРЕ , бессточное озеро на Ближнем Востоке (в Иордании и Израиле), в тектонической впадине Гхор. 1050 км2, длина 76 км. Расположено на 395 м ниже уровня моря (побережье - самое низкое место поверхности суши Земли), глубина до 356 м. В Мертвое море впадает р. Иордан. Соленость воды 260-270 ‰ (в отдельные годы до 310 ‰). Органическая жизнь отсутствует (кроме некоторых видов бактерий). Добыча калийных и др. солей.

МЕРТВОЕДЫ , семейство жуков. Длина 6-40 мм. Ок. 1500 видов, распространены широко. Питаются трупами, личинками др. насекомых, растениями. Многие полезны как "санитары", некоторые - промежуточные хозяева гельминтов.

МЕРТВОРОЖДЕННОСТЬ , рождение ребенка, смерть которого наступила во время беременности или в родах. К мертворожденности не относится рождение заведомо нежизнеспособного плода (т. н. поздний выкидыш).

МЕРТВЫЕ ЯЗЫКИ , языки, не существующие в живом употреблении и, как правило, известные лишь по письменным памятникам или в искусственном регламентированном употреблении (напр., латинский язык).

"МЕРТВЫЙ ЛЕД" , части ледника, утратившие связь с областью питания и прекратившие движение; расположены обычно ниже конца активного ледникового языка.

МЕРТЕЛИ (нем . Mortel, от лат. mortarium - известковый раствор), тонкоизмельченные огнеупорные смеси, применяемые (с добавкой воды) для связывания огнеупорных изделий в кладке и заполнения швов.

МЕРТЕНС (Mertens) Пьер (р . 1939), бельгийский писатель (на французском языке); журналист, социолог литературы. Романы "Ослепление" (1987, о Г. Бенне), "Письма из подполья" (1990, об Альбане Берге), новеллы (сборник "Коллизия", 1995), пьесы.

МЕРТОН (Merton) Роберт Кинг (р . 1910), американский социолог, представитель структурно-функционального анализа. Выдвинул идею о т. н. теориях среднего уровня, которые должны связать эмпирические исследования и общую теорию социологии; разработал теорию аномии, поведения, отклоняющегося от социальных норм. С либерально-демократических позиций критикует бюрократические и милитаристские тенденции в США. Работы по социологии массовых коммуникаций, познания, науки.

МЕРУ (Meru) , действующий вулкан в Вост. Африке, в Танзании. Высота 4567 м.

МЕРУ , мифическая гора в индуизме и буддизме. Ее помещали за Гималаями и считали центром Вселенной. На вершине горы, как полагали, находились райские небеса Индры, где обитали боги, апсары и гандхарвы.

МЕРФИ (Murphy) Уильям Парри (1892-1987) , американский гематолог, один из авторов т. н. печеночного метода лечения пернициозной анемии. Труды по лечению сахарного диабета и др. Нобелевская премия (1934, совместно с Дж. Майнотом и Дж. Уиплом).

МЕРЦАЛОВ Николай Иванович (1866-1948) , российский математик и механик, заслуженный деятель науки и техники РСФСР (1944). Основные труды по теории машин и механизмов (в т. ч. работы по теории, расчету и проектированию зубчатых механизмов), термодинамике, теории трения. Один из основоположников динамики машин и теории пространственных механизмов.

МЕРЦАНИЕ космических источников излучения , наблюдаемое нерегулярное изменение интенсивности излучения космических тел (звезд, квазаров) из-за рассеяния излучения на неоднородностях межзвездной и межпланетной сред.

МЕРЦАТЕЛЬНАЯ АРИТМИЯ , аритмия сердца с полной дезорганизацией ритмической деятельности предсердий и желудочков, развивающаяся преимущественно при митральном пороке, кардиосклерозе, тиреотоксикозе; большей частью сопровождается беспорядочным пульсом, ведет к сердечной недостаточности.

МЕРЦАТЕЛЬНЫЙ ЭПИТЕЛИЙ , эпителиальная ткань у животных и человека, клетки которой снабжены ресничками. Выстилает различные органы, напр., дыхательные пути. Движение ("мерцание") ресничек обеспечивает направленный ток жидкости и перемещение плотных частиц.

МЕРЧИСОН (Murchison) , мыс на п-ове Бутия, самая северная точка материка Сев. Америка (71 °50' с. ш. и 94 °45' з. д.).

МЕРЧИСОН , река на западе Австралии. Ок. 700 км. Впадает в Индийский ок. Сток зимой, летом пересыхает и распадается на ряд озер.

МЕРЫ , средства измерений, предназначенные для воспроизведения физических величин заданного размера. Меры используют как эталоны, образцовые или рабочие средства измерений. В зависимости от погрешностей меры подразделяют на классы точности.

МЕРЫ ВМЕСТИМОСТИ , сосуды различной формы с одной или несколькими отметками, позволяющие определять объемы жидкостей или сыпучих веществ; градуируются в м3, литрах и в дольных от них единицах.

МЕРЫ ДЛИНЫ , служат для воспроизведения длин данного размера; подразделяются на штриховые, концевые и штрихо-концевые. Размеры штриховых мер длины (стержни, ленты, проволоки и т. п.) определяются расстоянием между нанесенными на них штрихами, концевых - расстоянием между измерительными поверхностями, ограничивающими меры, штрихо-концевых - обоими методами.

МЕРЫ УГЛОВЫЕ , служат для воспроизведения плоских углов заданных размеров. К угловым мерам относятся угловые плитки, многогранные призмы, лимбы и круговые шкалы.

МЕРЫ ЭЛЕКТРИЧЕСКИХ ВЕЛИЧИН , служат для воспроизведения электрических величин (сопротивления, индуктивности, эдс и др.) заданного размера. К мерам электрических величин относятся измерительные резисторы, катушки индуктивности, измерительные конденсаторы, нормальные элементы и др.

МЕРЯ , финно-угорское племя в 1-м тыс. н. э. в Волго-Окском междуречье. Сельское хозяйство, охота, ремесла. Слилось с восточными славянами на рубеже 1-2-го тыс. н. э.

МЕСА (исп . mesa, букв. - стол), плоскогорье, небольшая столовая возвышенность в Испании, странах Латинской Америки (напр., плоскогорье Меса-де-Ямби в Колумбии).

"МЕСАМЕ-ДАСИ" ("Третья группа") , первая закавказская социал-демократическая организация. Основана Э. Ф. Ниношвили, М. Г. Цхакая, 1892-1903. Большинство группы склонялось к "легальному марксизму". В 1898 вошла в РСДРП. Революционное крыло (В. З. Кецховели, И. В. Сталин, Цхакая и др.) примкнуло к большевикам.

МЕСЕТА (Meseta) (Кастильское плоскогорье) , в Испании и Португалии. Месета разделена хребтом Центральная Кордильера (высота до 2592 м) на Старокастильское и Новокастильское плоскогорья (высота 600-1200 м). На западе сильно разбита тектоническими разломами, расчленена долинами рек. По Месете протекают реки Дуэро, Тахо, Гвадиана. Ксерофитные кустарники и степи; на северо-западе широколиственные и хвойные леса.

МЕСМЕРИЗМ , идеалистическая система в медицине, предложенная австрийским врачом Ф. Месмером (F. Mesmer) во 2-й пол. 18 в. В основе месмеризма - понятие о "животном магнетизме", посредством которого можно изменять состояние организма, в т. ч. излечивать болезни.

МЕСНЕВИ (араб . маснави - сдвоенное), жанровая форма поэзии Востока. Месневи называют также поэму героического, философско-дидактического и романтического характера. Состоит из попарно рифмующихся бейтов (двустиший) по типу аа, бб, вв (см. Рифма).

МЕСОНЬЕ (Мейссонье) (Meissonier) Эрнест (1815-91) , французский живописец. Тщательно выписанные, занимательные, поверхностные по трактовке событий жанрово-исторические картины.

МЕСОПОТАМИЯ (Двуречье) , область в среднем и нижнем течении рек Тигр и Евфрат (в Зап. Азии). Один из древнейших очагов цивилизации. На территории Месопотамии в 4-3-м тыс. до н. э. сформировались государства Ур, Урук, Лагаш и др.

МЕСОПОТАМСКАЯ НИЗМЕННОСТЬ (Междуречье) , главным образом в Ираке, а также в Иране, Сирии, Кувейте. Предгорный прогиб, заполненный аллювием рек Тигр и Евфрат и морскими отложениями. Субтропические и тропические пустыни. Озера, солончаки, по долинам рек - галерейные леса. Месторождения нефти (Киркук, Румайла и др.). Крупные города: Багдад, Басра, Абадан. Месопотамская низменность - один из древнейших очагов цивилизации. См. Месопотамия.

МЕСРОП МАШТОЦ (361-440) , армянский просветитель, ученый-монах, создатель армянского алфавита (405-406). Совместно с учениками перевел часть Библии с сирийского на армянский язык. Считается автором книги христианских поучений.

МЕССА (позднелат . missa, итал. messa, нем. Messe), главное богослужение католической церкви (аналогично православной литургии). Текст мессы обычно поется (месса solemnis - высокая, торжественная месса), в некоторых случаях читается (месса bassa - низкая месса). Основные разделы мессы (ординарий), текст которых звучит ежедневно: Kyrie eleison (Господи, помилуй), Gloria (Слава в вышних Богу), Credo (Верую), Sanctus (Свят), Angus Dei (Агнец Божий). Месса включает и разделы (проприй), текст которых менятся в зависимости от праздника. Разновидности мессы - реквием, краткая месса (месса brevis, включает части kyrie и Gloria). Музыкальная основа средневековой мессы - григорианское пение (хорал), с 14 в. - хоровое полифоническое многоголосие а капелла (Гильом де Машо, Жоскен Депре, О. Лассо, Палестрина; с этого времени мессой называют хоровые циклы на тексты ординария). С 16 в. в русле протестантской традиции отдельные разделы мессы исполняются на органе. В 17 в. в склад музыки мессы проникает гомофония. В 18-19 вв. музыка мессы состоит из сольных вокальных, хоровых и оркестровых номеров ("Высокая месса" И. С. Баха, "Торжественная месса" Л. ван Бетховена, мессы В. А. Моцарта, Ф. Шуберта).

"МЕССАДЖЕРО" ("Il Messaggero") , итальянская ежедневная газета. Принадлежит концерну "Монт-эдисон". Основана в 1878, Рим.

МЕССАПЫ (мессапии) , древнее племя, расселившееся на юге Италии; видимо, переселились с о. Крит в 10-9 вв. до н. э.

МЕССБАУЭР (Mossbauer) Рудольф Людвиг (р . 1929), немецкий физик, иностранный член РАН (1991; иностранный член АН СССР с 1982). Труды по ядерной физике, физике твердого тела. Открыл эффект, названный его именем. Нобелевская премия (1961). Золотая медаль им. Ломоносова АН СССР (1985).

МЕССБАУЭРА ЭФФЕКТ (ядерный гамма-резонанс , ЯГР), испускание и поглощение ?-квантов атомными ядрами в твердом теле, обусловленные ядерными переходами, не сопровождающимися изменением колебательной энергии тела. Наблюдается при малой энергии ?-квантов. Открыт Р. Л. Мессбауэром в 1958. Спектр ЯГР дает сведения о структуре вещества, в котором ядра поглощают ?-кванты. Эффект Мессбауэра используется в физике (исследование структуры твердых тел), химии, биологии и др.

МЕССЕРЕР Асаф Михайлович (1903-92) , российский артист балета, педагог, народный артист СССР (1976). С 1921 в Большом театре. В 1923-60 преподаватель Московского хореографического училища. Государственная премия СССР (1941, 1947).

МЕССЕРШМИДТ (Messerschmidt) Даниил Готлиб (1685-1735) , исследователь Сибири. По происхождению немец. В 1720-27 по заданию Петра I путешествовал по Сибири (до Забайкалья включительно), собрал сведения о ее природе, истории, экономике и этнографии, первым исследовал Среднесибирское плоскогорье.

МЕССЕРШМИТТ (Messerschmitt) Вилли (1898-1978) , немецкий авиаконструктор и промышленник. Создал многие военные самолеты, вертолеты, планеры, в т. ч. истребители Ме-109 (основной в ВВС Германии в 1935-45), Ме-110, Ме-262 (реактивный).

МЕССИАН (Messiaen) Оливье (1908-92) , французский композитор, органист, музыкальный критик. Многие произведения связаны с теолого-мистической тематикой, основаны на сложных ладовых структурах и ритмических системах. Опера "Св. Франциск Ассизский" (1983), симфония "Турангалила" для инструментов с оркестром, волн Мартено и фортепьяно (1948), "Каталог птиц" для фортепьяно (7 тетрадей, 1956-1958) и др. произведения. Профессор Парижской консерватории (с 1942).

МЕССИАНСТВО , в иудаизме и христианстве вера в пришествие мессии.

МЕССИДОР (франц . messidor, от лат. messis - жатва и греч. doron - дар), десятый месяц (19/20 июня - 18/19 июля) французского республиканского календаря (1793-1805).

МЕССИНА (Messina) , город и порт в Италии, на о. Сицилия, адм. ц. пров. Мессина. 274 тыс. жителей (1990). Судостроение, нефтеперерабатывающая, цементная, пищевая промышленность. Университет. Основан ок. 730 до н. э. (под названием Занкла) греческими колонистами на месте поселения сикулов.

МЕССИНДЖЕР (Messinger) Филип (1583-1646) , английский драматург. Религиозные драмы "Девы-мученицы" (1620, в соавторстве с Т. Деккером), трагедии, обличающие тиранию ("Герцог Миланский", 1623; "Римский актер", 1626), комедии против всевластия денег ("Новый способ платить старые долги", ок. 1625).

МЕССИНСКИЙ ПРОЛИВ , между Апеннинским п-овом и о. Сицилия. Соединяет Ионическое и Тирренское моря. Длина ок. 40 км, ширина 3,5-22 км. Наименьшая глубина 115 м. Водовороты Сцилла и Харибда. Основные порты: Мессина, Реджо-ди-Калабрия.

МЕССИЯ (от др .-евр. машиах, букв. - помазанник), в некоторых религиях, главным образом в иудаизме и христианстве, ниспосланный Богом на землю, долженствующий навечно установить свое царство. В древности и в средние века предводители народных движений иногда объявляли себя Мессией. В мусульманских странах Мессией называют махди.

МЕССНЕР (Messner) Рейнхольд (р . 1944), итальянский альпинист. Первый в мире покоритель всех 14 восьмитысячных горных пиков (1970-1986).

МЕССОЯХА , река на северо-востоке Зап. Сибири. 446 км, площадь бассейна 26 тыс. км2. Впадает в Тазовскую губу Карского м.

МЕССЬЕ (Messier) Шарль (1730-1817) , французский астроном, иностранный почетный член Петербургской АН (1776). Автор первого каталога туманностей и звездных скоплений (1781). Вел систематические поиски комет, открыл 14 комет.

МЕСТА (исп . mesta), объединение крупных овцеводов в Испании в 1273-1836, пользовавшееся королевскими привилегиями. Огромные стада овец, принадлежавшие членам Месты, перегонялись осенью с севера на юг страны и весной обратно, при этом они уничтожали крестьянские посевы (крестьянам было запрещено возводить изгороди).

МЕСТА (болг .; греч. Нестос), река в Болгарии и Греции. 273 км, площадь бассейна 7,5 тыс. км2. Истоки в горах Рила, впадает в Эгейское м. Средний расход воды ок. 50 м3/с. Используется для орошения.

МЕСТЕЧКО , поселок с торгово-ремесленным населением в 18-20 вв. в Польше, на Украине и в Белоруссии.

МЕСТНАЯ ГРУППА ГАЛАКТИК включает Галактику и близко расположенные к ней галактики , которые образуют единую систему. К местной группе галактик относят св. 20 известных галактик, расстояния до которых не превышают примерно 1 Мпк, в их число входят Магеллановы Облака и туманность Андромеды.

МЕСТНИКОВ Василий Васильевич (1908-58) , российский режиссер и актер, народный артист СССР (1958). С 1925 в Якутском театре (ныне Якутский драматический театр им. Ойунского, Якутск). Внес значительный вклад в развитие национального театрального искусства.

МЕСТНИЧЕСТВО , система распределения служебных мест в Русском государстве с 14-15 вв. при назначении на военную, административную и придворную службу с учетом происхождения, служебного положения предков человека и его личных заслуг. Отменено в 1682. В современном значении местничество - выдвижение на первый план узкоместных интересов, наносящее ущерб общему делу.

МЕСТНОЕ ВРЕМЯ , время, определяемое для данного места на Земле; зависит от географической долготы места и одинаково для всех точек на одном меридиане. В быту местное время часто неправильно называют поясное время.

МЕСТНОСТЬ ,1) часть территории, характеризующаяся общностью каких-либо признаков (природных, исторических или др.).2) В физической географии - крупная морфологическая часть географического ландшафта, комплекс урочищ.

МЕСТНЫЙ КЛИМАТ , климат небольших территорий, однородных по природным условиям (напр., лесного массива). Особенности местного климата обычно проявляются в приземном слое воздуха до высоты нескольких сотен метров.

МЕСТОИМЕНИЕ , часть речи - класс слов, которые указывают на предмет (лицо) или признак, не называя его ("он", "это", "такой" и т. п.). По значению выделяются разряды местоимений, напр. в русском языке - личные, возвратные, притяжательные, вопросительные, относительные, указательные, определительные, отрицательные, неопределенные.

МЕСТОРОЖДЕНИЕ ПОЛЕЗНОГО ИСКОПАЕМОГО , скопление минерального вещества в недрах или на поверхности Земли, по количеству, качеству и условиям залегания пригодного для промышленного использования.

МЕСТР (Maistre) Жозеф Мари де (1753-1821) , граф, французский публицист, политический деятель и религиозный философ. Брат К. де Местра. В 1802-17 посланник сардинского короля в России, где написал свои основные сочинения. Один из вдохновителей и идеологов европейского клерикально-монархического движения 1-й пол. 19 в. В философии истории Местр - сторонник религиозного провиденциализма.

МЕСТР Ксавье де (1763-1852) , французский писатель и ученый, военный деятель. Брат Ж. де Местра. Эмигрировал в Россию (1800), был директором Морского музея императора Петра Великого в Петербурге. Новеллы на русские темы "Пленники Кавказа", "Молодая сибирячка" (обе 1815). Работы по физике и химии.

МЕСХЕТИ (Месхетия) , историческая область в Юж. Грузии (Ахалцихский кр.). В 16 в. завоевана Турцией. В 1829 часть Месхети присоединена к Российской империи.

МЕСХЕТСКИЙ ХРЕБЕТ (Аджаро-Имеретинский , Аджаро-Ахалцихский), в системе М. Кавказа. Длина 150 км, высота до 2850 м.

МЕСХИЕВ Дмитрий Дмитриевич (р . 1954), российский кинорежиссер. Сын кинооператора Д. Месхиева. Поставил фильмы: "Гамбринус" (1990, по А. Куприну), "Циники" (1991) и др. В картине "Над темною водой" (1993) создал ностальгический образ поколения отцов-шестидесятников.

МЕСЯЦ , промежуток времени1) синодический - период смены лунных фаз, равный 29,5306 ср. солнечных суток.2) Сидерический (звездный) - время полного оборота Луны вокруг Земли относительно звезд, равный 27,3217 сут.3) Драконический - промежуток времени между двумя последовательными прохождениями Луны через один и тот же узел орбиты, равный 27,2122 сут. Календарный месяц в солнечном календаре не зависит от фаз Луны и имеет продолжительность от 28 до 31 сут.

МЕСЯЦ Геннадий Андреевич (р . 1936), российский ученый, академик РАН (1991; академик АН СССР с 1984), вице-президент РАН (с 1991; вице-президент АН СССР с 1987). Труды по сильноточной эмиссионной электронике, газовой электронике, сильноточным ускорителям, мощной наносекундной импульсной технике. Государственная премия СССР (1978).

МЕСЯЦЕСЛОВ (устар .), православный календарь.

МЕСЯЧИНА , в России 18 - 1-й пол. 19 вв. шестидневная барщина крепостных, лишенных наделов, за месячный продовольственный паек; форма зависимости, близкая к рабству.

МЕСЯЧНИКИ , в России 18 - 1-й пол. 19 вв. крепостные крестьяне, переведенные на месячину.

МЕТА (Meta) , река в Колумбии, левый приток Ориноко. 1000 км, площадь бассейна 104 тыс. км2. Средний расход воды 2500 м3/с. Судоходна ниже г. Пуэрто-Лопес.

МЕТА- , см. в ст. Орто-, мета-, пара-.

МЕТА ... (от греч. meta - между, после, через), часть сложных слов, означающая промежуточность, следование за чем-либо, переход к чему-либо другому, напр. метагенез.

МЕТАБИОЗ (от мета ... и греч. bios - жизнь), взаимоотношение между микроорганизмами, при котором продукты жизнедеятельности одного вида служат источником питания для другого.

МЕТАБОЛИЗМ , направление в архитектуре и градостроительстве, развивающееся с 1960-х гг. (японские архитекторы Кэндзо Тангэ, Киенори Кикутакэ и др.). Стремясь преодолеть кризис современных городов, метаболизм выдвигает принцип динамической изменчивости, органического роста как систем расселения, так и архитектурных ансамблей и сооружений, сочетания долговременных структур с недолговечными заменяемыми элементами (проекты "плавающего города", "города-башни", "капсульного дома").

МЕТАБОЛИЗМ (от греч . metabole - перемена, превращение),1) то же, что обмен веществ.2) В более узком смысле метаболизм - промежуточный обмен, т. е. превращение определенных веществ внутри клеток с момента их поступления до образования конечных продуктов (напр., метаболизм белков, метаболизм глюкозы, метаболизм лекарственных препаратов).

МЕТАБОЛИТЫ , промежуточные продукты обмена веществ в живых клетках. Многие из них оказывают регулирующее влияние на биохимические и физиологические процессы в организме.

МЕТАГАЛАКТИКА , часть Вселенной, доступная современным астрономическим методам исследований. Метагалактика содержит несколько миллиардов галактик.

МЕТАГЕНЕЗ , совокупность процессов преобразования осадочных горных пород при их погружении в более глубокие горизонты литосферы в условиях повышающихся давления и температуры. Метагенез наступает после диагенеза и предшествует метаморфизму.

МЕТАГЕНЕЗ (от мета ... и ...генез), одна из форм чередования поколений у животных (напр., кишечнополостных), при которой поколения особей, размножающихся половым путем, сменяются поколениями особей, размножающихся бесполым путем. Ср. Гетерогония.

МЕТАКРИЛАТЫ , сложные эфиры метакриловой кислоты или ее соли; эфиры - бесцветные жидкости, соли - кристаллические вещества. Промышленное значение имеют главным образом эфиры (метил-, этил- и бутилметакрилаты), из которых синтезируют полимеры, применяемые в производстве безосколочных стекол, клеев, лаков, слоистых пластиков, а также в хирургии и стоматологии для изготовления протезов.

МЕТАКРИЛОВАЯ КИСЛОТА , CH2=C(CH3)COOH; бесцветная, с резким запахом жидкость, tкип 162 °С. Применяет в производстве карбоксилатных каучуков, безосколочного стекла (триплекс), клеев. Большое практическое значение имеют эфиры метакриловой кислоты, напр. метилметакрилат.

МЕТАКСАС Иоаннис (1871-1941) , премьер-министр Греции с апреля 1936, организатор фашистского переворота 4 августа 1936. С 1924 сторонник реставрации монархии в Греции. Во внешней политике ориентировался на Германию.

МЕТАЛИЧ (Metalici) (Металифери) , горы в Румынии, южная часть Зап. Румынских гор. Высота до 1438 м. Месторождения руд цветных металлов. Минеральные источники.

МЕТАЛЛИДЫ (металлические соединения) , химические соединения металлов между собой (интерметаллиды), а также соединения переходных металлов с некоторыми более электроположительными элементами. Металлы могут входить в состав металлидов в стехиометрических соотношениях, образуя дальтониды, или в нестехиометрических, давая бертоллиды. Многие металлиды применяются как магнитные материалы, полупроводники, сверхпроводники.

МЕТАЛЛИЗАЦИЯ , покрытие поверхности изделия слоем металла или сплава для сообщения ей физических, химических и механических свойств, отличных от свойств металлизируемого материала. Применяется для защиты изделий от коррозии, износа, эрозии, повышения контактной электрической проводимости, в декоративных и др. целях. Виды металлизации: электролитическая, химическая, газопламенная (напыление), плакированием, осаждением химических соединений из газовой фазы, электрофорезом, вакуумная, взрывом, лазерная, плазменная, погружением в расплав, диффузионная и др.

"МЕТАЛЛИКА" (Metallica) , американская рок-группа, образована в 1983. Состав: Джеймс Хетфилд (вокал, ритм-гитара), Кирк Хэммет (гитара), Клифф Бартон (бас-гитара), Ларс Ульрих (ударные). Представитель стиля хэви-метал, один из родоначальников стиля "трэш". В 1984 вышел альбом "Ride The Lightning" (Оседлай молнию). Наиболее значительными считаются альбомы "Master Of Puppets" (1986) и "... And Justice For All" (1988). В 1996 группа выпустила новый альбом "Load".

МЕТАЛЛИСТИЧЕСКАЯ ТЕОРИЯ ДЕНЕГ , экономическая теория, рассматривающая полноценные металлические деньги как богатство нации. Получила развитие в эпоху т. н. первоначального накопления капитала. Сторонники металлистической теории денег (Т. Мен, Д. Норс в Англии, А. Монкретьен во Франции) отождествляли деньги и товары, денежное обращение и товарный обмен. Некоторые представители металлистической теории денег (напр., К. Книс) отрицали возможность замены полноценных металлических денег бумажными денежными знаками во внутреннем обращении.

МЕТАЛЛИЧЕСКИЕ КОНСТРУКЦИИ , строительные конструкции, применяемые как несущие в каркасах зданий и др. инженерных сооружений (главным образом стальные металлические конструкции), в большепролетных покрытиях, обшивках стеновых и кровельных панелей (алюминиевые металлические конструкции).

МЕТАЛЛИЧЕСКИЕ СОЕДИНЕНИЯ , то же, что металлиды.

МЕТАЛЛИЧЕСКИЕ СТЕКЛА , то же, что аморфные металлы.

МЕТАЛЛОВЕДЕНИЕ , наука, изучающая связь между составом, строением и свойствами металлических материалов, закономерности их изменений при механических, тепловых, химических и др. видах воздействия. Научная основа получения металлических материалов с заданными свойствами. Металловедение тесно связано с металлофизикой.

МЕТАЛЛОГЕНИЧЕСКИЕ КАРТЫ , отображают закономерности размещения рудоносных площадей, рудных месторождений и всех проявлений минерализации в связи с особенностями осадконакопления, тектоники, магматизма и метаморфизма.

МЕТАЛЛОГЕНИЯ (от металлы и греч .-geneia, в сложных словах - происхождение, создание), раздел геологии, исследующий региональные условия формирования и закономерности размещения рудных месторождений, связанные с основными этапами геологической истории.

МЕТАЛЛОГРАФИЯ , наука о структуре металлов и сплавов; раздел металловедения. Исследует закономерности образования структуры металла, изучает его макро- и микроструктуру, атомно-кристаллическое строение, влияние структуры на механические, электрические, магнитные и др. свойства.

МЕТАЛЛОИДЫ , устаревшее название неметаллов.

МЕТАЛЛОКЕРАМИКА , устаревшее название спеченных материалов, получаемых методами порошковой металлургии.

МЕТАЛЛОКЕРАМИЧЕСКАЯ ЛАМПА , электронная лампа (триод, тетрод), баллон которой выполнен из металла и керамики. Металлокерамические лампы используются в качестве приемно-усилительных либо генераторных ламп в диапазонах дециметровых и сантиметровых волн.

МЕТАЛЛООБРАБАТЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ , отрасль обрабатывающей промышленности; включает металлоремонтную (авто-, судо- и т. п.), инструментальную, санитарно-техническую промышленность, производство металлоконструкций, металлофурнитуры, метизов культурно-хозяйственного назначения. Предприятия и объединения металлообрабатывающей промышленности могут входить в различные отрасли хозяйства: лесную и деревообрабатывающую, медицинскую промышленность, в разные отрасли машиностроения и др.

МЕТАЛЛООБРАБАТЫВАЮЩИЕ СТАНКИ , служат для обработки заготовок либо со снятием стружки (металлорежущие станки), либо пластическим деформированием (напр., для упрочнения поверхности осей, валов и др. деталей, для формообразования зубьев зубчатых колес, резьбы).

МЕТАЛЛООПТИКА , раздел оптики, в котором изучается взаимодействие металлов с электромагнитными волнами в широкой области длин волн, включающей оптический диапазон.

МЕТАЛЛООРГАНИЧЕСКИЕ СОЕДИНЕНИЯ , содержат в молекуле атом какого-либо металла, непосредственно связанный с атомом углерода, т. е. имеют связь С - М, напр. фениллитий C6H5Li, метилмагнийбромид CH3MgBr, тетраэтилсвинец (C2H5)4Pb. Металлоорганические соединения - реагенты органического синтеза, катализаторы полимеризации в производстве пластмасс и каучуков, фунгициды, бактерициды и др. См. также Элементоорганические соединения.

МЕТАЛЛОПРОТЕИДЫ , комплексы белков с тяжелыми металлами - Fe, Zn, Cu, Mn и др. Выполняют роль дыхательных пигментов, переносчиков металлов в организме, ферментов (металлоферменты).

МЕТАЛЛОПРОТЕИДЫ , комплексы белков с тяжелыми металлами - Fe, Zn, Cu, Mn и др. Выполняют роль дыхательных пигментов, переносчиков металлов в организме, ферментов (металлоферменты).

МЕТАЛЛОРЕЖУЩИЙ СТАНОК , служит для обработки заготовок в основном снятием стружки режущим инструментом. Различают металлорежущие станки: по степени специализации - универсальные, широкого назначения, специализированные, специальные, агрегатные; по степени автоматизации - с ручным управлением, полуавтоматические, автоматические, в т. ч. с программным управлением; по точности обработки - нормальные, повышенной, высокой, особо высокой и особой (мастер-станки) точности; по технологическому признаку или типу инструмента - токарные, сверлильные и расточные, шлифовальные и т. д.

МЕТАЛЛОРЕЖУЩИХ СТАНКОВ ИНСТИТУТ Экспериментальный (ЭНИМС) , организован в 1933 в Москве. Научно-исследовательские и опытно?конструкторские работы в области металлорежущих станков и станкостроения.

МЕТАЛЛОТЕРМИЯ (от металлы и греч . therme - жар, тепло), металлургические процессы, основанные на восстановлении металлов из их соединений (оксидов, галогенидов и др.) более активными металлами и протекающие с выделением теплоты (напр., алюминотермия, магниетермия). Различают внепечные, электропечные и вакуумные металлотермические процессы.

МЕТАЛЛОФИЗИКА , изучает строение и свойства металлов и сплавов, а также условия термодинамического равновесия и характер протекания в них различных процессов (диффузии, фазовых превращений и т. д.). В металлофизике исследуются прочность, пластичность, электропроводность и др. свойства металлов и сплавов. Металлофизика тесно связана с металловедением.

МЕТАЛЛОФОНЫ (от металлы и ...фон),1) самозвучащие музыкальные иструменты (колокола, гонги, вибрафоны и др.), источником звука которых служит их упругое металлическое тело. Звук извлекается молоточками, палочками, особыми ударниками (языками).2) Инструменты типа ксилофона, в отличие от которого пластины металлофона - из металла.

МЕТАЛЛУРГИИ ИНСТИТУТ (ИМЕТ) им . А. А. Байкова РАН, основан в 1938 в Москве. Исследования по металлургии, металловедению и обработке металлов и сплавов.

МЕТАЛЛУРГИЧЕСКОГО МАШИНОСТРОЕНИЯ ИНСТИТУТ , Всесоюзный научно-исследовательский и проектно?конструкторский (ВНИИМетмаш), организован в 1959 в Москве. Исследования и разработки в области создания новых металлургических машин. На базе института - научно-производственное объединение.

МЕТАЛЛУРГИЯ (от греч . metallurgeo - добываю руду, обрабатываю металлы), область науки и техники и отрасль промышленности, охватывающие процессы получения металлов из руд или др. материалов, изменения химического состава, структуры и свойств металлических сплавов, придания металлу определенной формы. Различают пирометаллургию и гидрометаллургию. Металлургические процессы применяются также для производства неметаллических материалов, в т. ч. полупроводников. Металлургия - одна из важнейших отраслей промышленности. См. Черная металлургия, Цветная металлургия.

"МЕТАЛЛУРГИЯ" , издательство, Москва. Основано в 1939. Литература по черной и цветной металлургии, отраслевые журналы.

МЕТАЛЛЫ (греч .), вещества, обладающие в обычных условиях высокими электропроводностью (106-107 Ом-1 см-1, уменьшается с ростом температуры) и теплопроводностью, ковкостью, "металлическим" блеском и др. свойствами, обусловленными наличием в их кристаллической решетке большого количества (1022-1023 в 1 см3) слабо связанных с атомными ядрами подвижных электронов. Металлы можно представить в виде ионного кристаллического остова, погруженного в электронный газ, который, компенсируя электростатическое отталкивание ионов, связывает их в твердое тело (металлическая связь). Металлическими свойствами обладают более 80 химических элементов и множество сплавов. Химические свойства металлов обусловлены слабой связью валентных электронов с ядрами атомов: они легко образуют положительные ионы, проявляют положительную степень окисления, образуют основные оксиды и гидрооксиды, большинство металлов замещает водород в кислотах и т. д. Металлы принято делить на черные (Fe и сплавы на его основе) и цветные (все остальные). Металлы играют огромную роль главным образом как конструкционные и электротехнические материалы.

МЕТАЛОГИКА , область метатеоретических исследований проблем логики. См. Метатеория.

МЕТАМАГНЕТИК , антиферромагнетик, у которого обменное взаимодействие внутри атомных слоев значительно больше, чем между слоями. В слабых магнитных полях обладает свойствами антиферромагнетиков, а в более сильных полях (выше 5-10 кЭ) - ферромагнетиков. К метамагнетикам относятся хлориды и бромиды элементов группы железа (FeBr2, CoCl2 и др.), некоторые соединения редкоземельных элементов (GdN, TbAs, DySb, Eu3O4 и др.).

МЕТАМЕРИЯ (от мета ... и греч. meros - часть, доля), расчленение тела и некоторых групп организмов на ряд последовательно расположенных сходных участков - метамеров, в которых в той или иной степени повторяются системы органов. У животных наиболее полная метамерия, затрагивающая целом, называется сегментацией (напр., у кольчатых червей).

МЕТАМИКТНЫЕ МИНЕРАЛЫ (от греч . metamiktos - смешанный), минералы, вещество которых при сохранении внешнего облика кристалла переходит полностью или частично из структурно упорядоченного кристаллического в особое (стеклоподобное) агрегатное состояние. Переход связан с воздействием излучений, которые сопровождают радиоактивный распад U и Th, входящих в состав метамиктных минералов. Примеры метамиктных минералов - циркон, торит, ортит.

МЕТАМОРФИЗМ , процесс существенного изменения текстуры, структуры и минерального состава горных пород под воздействием температуры, давления и химической активности глубинных растворов (флюидов). К метаморфизму не относятся процессы изменения горных пород, происходящие при расплавлении и при выветривании. Различают региональный метаморфизм, динамометаморфизм, контактовый метаморфизм.

МЕТАМОРФИЧЕСКИЕ ГОРНЫЕ ПОРОДЫ , образовались в результате изменения (метаморфизма) осадочных или магматических горных пород с полным или почти полным изменением их минерального состава, структуры и текстуры (напр., гнейсы, кристаллические и глинистые сланцы, кварциты).

МЕТАМОРФОГЕННЫЕ МЕСТОРОЖДЕНИЯ , залежи полезных ископаемых, образованные при метаморфизме. Среди метаморфогенных месторождений - месторождения руд железа, марганца, золота, урана, меди, свинца, цинка, огнеупоров.

МЕТАМОРФОЗ (от греч . metamorphosis - превращение),1) у растений - видоизменения основных органов (корня, стебля, листа, цветка) в связи с изменением функции.2) У животных - глубокое преобразование организма в период постэмбрионального развития (напр., превращение головастика в лягушку или личинки насекомого во взрослую особь - имаго).

МЕТАМОРФОЗА , превращение, преобразование чего-либо.

МЕТАН , CH4, бесцветный газ, tкип 164 °C. Основной компонент природных (77-99%), попутных нефтяных (31-90%), рудничного и болотного газов. Горит бесцветным пламенем. С воздухом образует взрывоопасные смеси. Сырье для получения многих ценных продуктов химической промышленности - формальдегида, ацетилена, сероуглерода, хлороформа, синильной кислоты, сажи. Применяется как топливо.

МЕТАНЕФРИДИИ (от мета ... и нефридии), органы выделения у беспозвоночных, главным образом у кольчатых червей; парные трубочки, расположенные в каждом сегменте. Открываются в полость тела ресничной воронкой, а наружу выделительной порой.

МЕТАНЕФРОС (от мета ... и греч. nephros - почка) (вторичная, или тазовая, почка), парный орган выделения у пресмыкающихся, птиц, млекопитающих и человека. Образуется в процессе зародышевого развития из мезонефроса.

МЕТАНИЯ СПОРТИВНЫЕ , в легкой атлетике - метание на дальность диска, копья, молота, гранаты, а также толкание ядра.

МЕТАНОЛ , то же, что метиловый спирт.

МЕТАНТЕНК (метантанк) , резервуар вместимостью до нескольких тыс. м3 для биологической переработки (сбраживания при температурe 27-55 °С) с помощью бактерий и др. микроорганизмов органического осадка сточных вод.

МЕТАПЛАЗИЯ (от греч . metaplasso - преобразую), преобразование дифференцированной ткани организма в др. ткань (напр., хряща в кость).

МЕТАСЕКВОЙЯ , род хвойных деревьев семейства таксодиевых. Единственный реликтовый вид, занимавший в меловом периоде огромные территории в Северном полушарии, сохранился лишь в Центр. Китае. Широко выращивается как садово-парковая культура, в т. ч. в Крыму, Ср. Азии, на Кавказе. Другие виды известны только в ископаемом состоянии.

МЕТАСОМАТИЗМ (от мета ... и греч. soma - тело), процесс замещения одних минералов другими с существенными изменениями химического состава горной породы, но с сохранением ее объема и твердого состояния при воздействии растворов высокой химической активности; при этом происходит миграция химических элементов. Различают кремнещелочной, щелочной, кислотный и другие метасоматизмы.

МЕТАСОМАТИЧЕСКИЕ ГОРНЫЕ ПОРОДЫ , горные породы, образующиеся в результате метасоматизма. Различают несколько стадий образования метасоматических горных пород: раннюю щелочную (магнезиальные и известковые скарны), кислотную (грейзены и вторичные кварциты), позднюю щелочную (березит, лиственит).

МЕТАСОМАТИЧЕСКИЕ МЕСТОРОЖДЕНИЯ , залежи полезных ископаемых, возникшие при метасоматизме и включающие ценные минералы. Среди метасоматических месторождений - месторождения руд меди, свинца, цинка, молибдена, вольфрама, урана.

МЕТАСТАБИЛЬНОЕ СОСТОЯНИЕ , относительно устойчивое состояние системы, из которого она может перейти в более устойчивое состояние под действием внешних факторов или самопроизвольно (в последнем случае вероятность перехода значительно меньше, чем для нестабильного состояния). Пример метастабильного состояния в термодинамике - жидкость в состоянии перегрева или переохлаждения; метастабильное состояние в квантовой механике - возбужденные состояния атомов, молекул или атомных ядер, в которых они могут находиться длительное время.

МЕТАСТАЗ (от греч . metastasis - перемещение), вторичный патологический очаг, возникающий вследствие переноса с током крови или лимфы болезнетворных частиц (опухолевых клеток, микроорганизмов) из первичного очага болезни. В современном понимании метастаз обычно характеризует диссеминацию клеток злокачественной опухоли.

МЕТАСТАЗИО (Metastasio) (наст . фам. Трапасси, Trapassi) Пьетро (1698-1782), итальянский поэт и драматург-либреттист. "Стихотворения" (1718), идиллии, кантаты, канцонетты (сборники "Свобода", 1733; "Прощанье", 1746). Сочинения по эстетике. На его либретто - оперы Г. Ф. Генделя, К. В. Глюка, В. А. Моцарта, Й. Гайдна, М. С. Березовского и др.

МЕТАСТРОНГИЛЕЗЫ , инвазионные болезни (гельминтозы из группы нематодозов) свиней, вызываемые круглыми червями семейства метастронгилид, паразитирующими в бронхах. Симптомы: кашель, истощение. Иногда животные гибнут.

МЕТАТЕЗА (от греч . metathesis - перестановка), взаимная перестановка звуков или слогов в словах на почве ассимиляции или диссимиляции (ведмедь - медведь).

МЕТАТЕЛЬНЫЕ МАШИНЫ , боевые машины, применявшиеся в древности и средние века для поражения живой силы и разрушения оборонительных сооружений. Виды метательных машин - катапульты, фрондиболы, баллисты и др.

МЕТАТЕОРИЯ (от мета ... и теория), изучает структурные, дедуктивные, семантические и пр. свойства какой-либо другой (предметной) теории, представленной обычно в виде формальной системы или исчисления.

МЕТАФАЗА (от мета ... и фаза), стадия клеточного деления, следующая за профазой; в метафазе завершается формирование веретена деления, а пары хромосом выстраиваются в экваториальной плоскости клетки.

МЕТАФИЗИКА (от греч . meta ta physika - после физики),1) философское учение о сверхчувственных (недоступных опыту) принципах бытия. Термин восходит к названию, данному Андроником Родосским (1 в. до н. э.) сочинению Аристотеля об умопостигаемых началах бытия. В современной философии термин "метафизика" часто употребляется как синоним философии.2) Противоположный диалектике философский метод, рассматривающий явления в их неизменности и независимости друг от друга, отрицающий внутренние противоречия как источник развития.

МЕТАФИЗИКА (от греч . meta ta physika - после физики),1) философское учение о сверхчувственных (недоступных опыту) принципах бытия. Термин восходит к названию, данному Андроником Родосским (1 в. до н. э.) сочинению Аристотеля об умопостигаемых началах бытия. В современной философии термин "метафизика" часто употребляется как синоним философии.2) Противоположный диалектике философский метод, рассматривающий явления в их неизменности и независимости друг от друга, отрицающий внутренние противоречия как источник развития.

МЕТАФИЗИЧЕСКАЯ ЖИВОПИСЬ (итал . pittura metafisica), направление, сложившееся в итальянском изо-искусстве 1910-х гг. Противопоставила футуризму, технократически устремленному в будущее, принципы поэтической созерцательности и покоя, идею возврата к "классическим ценностям". Основоположники направления (Дж. де Кирико и К. Карра) сочетали в своих полотнах классические - античные и ренессансные - мотивы с настроениями ирреальности, где "метафизические" вещи заменили человека. Став одним из преддверий сюрреализма, метафизическая живопись развивалась и как самостоятельная тенденция, близкая магическому реализму.

"МЕТАФИЗИЧЕСКАЯ ШКОЛА" ("Metaphysical poets" - поэты-метафизики) , направление в английской поэзии 1-й пол. 17 в. (Дж. Донн, Дж. Херберт). "Метафизическую школу" отличает спиритуалистический характер, свойственный поэтике барокко, напряженное переживание миропознания, поэтическая медитация, усложненная форма - изощренные метафоры, символы, аллегории.

МЕТАФОРА (от греч . metaphora - перенесение), троп, перенесение свойств одного предмета (явления) на другой на основании признака, общего или сходного для обоих сопоставляемых членов ("говор волн", "бронза мускулов").

МЕТАЦЕНТР , точка, от положения которой зависит устойчивость равновесия плавающего тела. Для тела с продольной плоскостью симметрии метацентр - точка пересечения с этой плоскостью равнодействующей сил давления жидкости на тело.

МЕТАЯЗЫК , язык, средствами которого проводится описание структурных, дедуктивных или семантических свойств какого-либо другого (обычно формализованного) языка, являющегося предметом изучения соответствующей метатеории.

МЕТГЕМОГЛОБИН , форма гемоглобина, в которой железо гема окислено до Fe (III); не способен переносить кислород. Образование метгемоглобина в организме (напр., при отравлениях нитратами, анилином) приводит к кислородному голоданию.

МЕТГЛАССЫ , то же, что аморфные металлы.

МЕТЕКИ (греч . metoikoi), в Др. Греции чужеземцы, а также рабы, отпущенные на волю. Лично свободные, не имели, однако, политических прав. Среди метеков встречались богатые рабовладельцы, торговцы, владельцы ремесленных мастерских.

МЕТЕЛКА , в ботанике - сложное соцветие, многократно ветвящееся и несущее на концах ветвей простые соцветия - кисти (сирень), колоски (у злаков), корзинки (у сложноцветных).

МЕТЕЛЛ НУМИДИЙСКИЙ (Metellus Numidicus) (?-91 до н . э.), римский полководец, консул 109. В 109-107 возглавлял римские войска в Африке в войне против нумидийского царя Югурты. В 100-99 находился в изгнании за отказ поддержать в сенате законопроект Апулея Сатурнина.

МЕТЕЛЬ , перенос снега ветром в приземном слое воздуха. Различают поземок, низовую и общую метель. При поземке и низовой метели происходит перераспределение ранее выпавшего снега, при общей метели наряду с перераспределением - выпадение снега из облаков.

МЕТЕМПСИХОЗ (от греч . metempsychosis - переселение душ), религиозно-мифологическое представление о перевоплощении души после смерти тела в новое тело какого-либо растения, животного, человека, божества. Характерно для индийских религий (см. Сансара, Карма), для орфиков и пифагореизма в Др. Греции.

"МЕТЕОР" ,1) метеорологическая космическая система, включающая искусственные спутники Земли "Космос" и "Метеор", пункты приема, обработки и распространения метеоинформации, службы контроля и управления бортовыми системами искусственных спутников Земли. Предназначена для сбора метеоинформации, а также научных исследований. Функционирует с 1967.2) Серия метеорологических искусственных спутников Земли "Метеор" (с 1969).

МЕТЕОРИЗМ (от греч . meteorismos - поднятие вверх), скопление газов в пищеварительном тракте со вздутием живота, отрыжкой, схваткообразными болями. Необходима диета.

МЕТЕОРИТИКА , раздел астрономии, изучающий движение метеорных тел, их взаимодействие с атмосферой при падении на Землю, состав и др. свойства метеоритов.

МЕТЕОРИТНЫЙ КРАТЕР , чашеобразное углубление в грунте с валом на краях, возникающее в месте падения крупного метеорита.

МЕТЕОРИТЫ , малые тела Солнечной системы, попадающие на Землю из межпланетного пространства. Масса одного из крупнейших метеоров - Гоба метеорита - ок. 60 000 кг. Различают железные и каменные метеориты.

МЕТЕОРНАЯ РАДИОСВЯЗЬ , радиосвязь, при которой используется отражение метровых радиоволн от ионизованных следов метеоров, сгорающих в верхних слоях атмосферы. Применяется редко, главным образом для передачи дискретной информации. Дальность метеорной радиосвязи до 2000 км.

МЕТЕОРНЫЙ ДОЖДЬ , то же, что звездный дождь.

МЕТЕОРНЫЙ ПАТРУЛЬ , система широкоугольных фотографических камер, охватывающая все небо и служащая для фотографирования метеоров.

МЕТЕОРНЫЙ ПОТОК , совокупность метеоров, порожденных вторжением в атмосферу Земли роя метеорных тел. Наиболее интенсивные метеорные потоки называются метеорными или звездными дождями. Иногда метеорным потоком называется и сам метеорный рой, порождающий данный метеорный поток.

МЕТЕОРНЫЙ РАДИОЛОКАТОР , прибор для регистрации в атмосфере Земли (в любое время суток и при любой погоде) слабых метеорных следов. Фиксирует радиоволны, отраженные метеорным следом.

МЕТЕОРНЫЙ СЛЕД , след в атмосфере, остающийся после пролета метеора. Различают пылевые и газовые (ионизованные) метеорные следы. Отражение радиоволн от ионизованного метеорного следа позволяет наблюдать их радиолокационными методами.

МЕТЕОРОГРАФ (от греч . meteora - атмосферные явления и ...граф), прибор для автоматической записи давления, температуры и влажности воздуха в свободной атмосфере. Метеорографы поднимают на шарах-зондах, аэростатах, самолетах, ракетах.

МЕТЕОРОЛОГИЧЕСКАЯ РАКЕТА , исследует верхние слои атмосферы (выше 50 км) с помощью приборов, измеряющих атмосферное давление, магнитное поле Земли, регистрирующих космические излучения, фотографирующих спектры солнечного и земного излучений, определяющих состав воздуха и т. д. Показания приборов передаются в виде радиосигналов.

МЕТЕОРОЛОГИЧЕСКАЯ СТАНЦИЯ , учреждение для регулярных метеорологических наблюдений над состоянием атмосферы и земной поверхности. Метеорологическая станция оборудована измерительными приборами для определения температуры, давления, влажности воздуха и др. метеорологических элементов.

МЕТЕОРОЛОГИЧЕСКИЕ ЭЛЕМЕНТЫ , характеристики состояния атмосферы и атмосферных процессов: температура, давление, влажность воздуха, ветер, облачность и осадки, дальность видимости, туманы, грозы и т. д., а также продолжительность солнечного сияния, температура и состояние почвы, высота и состояние снежного покрова и т. д.

МЕТЕОРОЛОГИЧЕСКИЙ СПУТНИК , искусственный спутник Земли для наблюдения за распределением облачного покрова, измерения теплового излучения земной поверхности и атмосферы и отраженной солнечной радиации с целью получения метеорологических данных для прогноза погоды.

МЕТЕОРОЛОГИЯ (от греч . meteora - атмосферные явления и ...логия), наука о земной атмосфере и происходящих в ней процессах. Основной раздел метеорологии - физика атмосферы. Метеорология изучает состав и строение атмосферы; теплооборот и тепловой режим в атмосфере и на земной поверхности; влагооборот и фазовые превращения воды в атмосфере, движения воздушных масс; электрические, оптические и акустические явления в атмосфере. К метеорологии относятся актинометрия, динамическая и синоптическая метеорология, атмосферная оптика, атмосферное электричество, аэрология, а также др. прикладные метеорологические дисциплины.

МЕТЕОРЫ (от греч . meteora - атмосферные явления), вспышки и др. явления в верхней атмосфере Земли, вызванные вторжением в нее с космической скоростью (12 км/с и выше) твердых частиц или тел из космоса (т. н. метеорных тел, или метеоров). Вследствие взаимодействия с атмосферой (абляции) метеорные тела обычно полностью теряют свою массу ("сгорают"), при этом возбуждается свечение и происходит ионизация атмосферных газов. Яркие метеоры называются болидами.

МЕТЕРЛИНК (Maeterlinck) Морис (1862-1949) , бельгийский драматург, поэт (писал на французском языке). Его символистская поэтика выражала протест против приземленности натурализма. Пьесы "Сестра Беатриса" (1900), "Монна Ванна" (1902), "Синяя птица" (1908). Нобелевская премия (1911).

МЕТЕХСКИЙ ЗАМОК в Тбилиси , цитадель и резиденция грузинских царей (с 5 в.). В кон. 19 - нач. 20 вв. политическая тюрьма, в советское время также использовался как место заключения (здание снесено в 1959). Сохранился храм Метехи (1278-93).

МЕТИДА , спутник Юпитера, открыт С. Ситтом (США, 1979-80). Расстояние от Юпитера ок. 130 тыс. км, диаметр ок. 20 км.

МЕТИДА (Метис) , в греческой мифологии океанида, первая жена Зевса. Опасаясь рождения более сильного, чем он, наследника, Зевс, по совету Геи, проглотил уже беременную Метиду. Из головы Зевса родилась Афина.

МЕТИЗЫ (сокр . от металлические изделия), стандартизованные металлические изделия. Различают промышленные метизы - стальная проволока, канаты, гвозди, болты, железнодорожные костыли и т. п. и метизы широкого назначения - ножи, пилы и т. д.

МЕТИЛАМИН , CH3NH2, бесцветный газ с запахом аммиака, tкип -6,32 °С. Применяется для синтеза лекарств, красителей и др.

МЕТИЛЕНОВЫЙ СИНИЙ (метиленовая синь , метиленовый голубой), хинониминовый (тиазиновый) краситель. Применяется главным образом для окраски бумаги, изготовления карандашей, в полиграфии, реже в качестве антисептика, напр. при ожогах; в аналитической химии (как индикатор, при редоксметрии и др.).

МЕТИЛЕНХЛОРИД , CH2Cl2, бесцветная жидкость, tкип 40 °С. Растворитель полимеров (напр., эфиров целлюлозы, каучуков); экстрагирующий агент для извлечения эфирных масел.

МЕТИЛМЕТАКРИЛАТ , CH2=C(CH3)-COOCH3, бесцветная жидкость, tкип 101 °С. Применяется главным образом для получения оптически прозрачного полимера - полиметилметакрилата (см. также Стекло органическое).

МЕТИЛОВЫЙ ОРАНЖЕВЫЙ (метилоранж , гелиантин), азокраситель. Водный раствор применяется в аналитической химии как индикатор кислотно-основного титрования (переход окраски при pH = 3,1-4,4 - от красной до оранжево-желтой).

МЕТИЛОВЫЙ СПИРТ (метанол , древесный спирт), CH3OH, бесцветная жидкость со слабым спиртовым запахом, tкип 64,5 °С. Сырье в производстве формальдегида, сложных эфиров, напр. диметилтерефталата, и др. продуктов; растворитель. Яд, действующий на нервную и сосудистую системы, прием внутрь 5-10 мл может привести к тяжелому отравлению, слепоте, а 30 мл - к смертельному исходу.

МЕТИЛХЛОРИД , CH3Cl, бесцветный газ, tкип -23,76 °C. Применяется для введения группы CH3 (метилирования), напр. при синтезе органических красителей и некоторых полимеров.

МЕТИЛЦЕЛЛЮЛОЗА , [C6H7O2(OH)3-x-(OCH3)x]n, продукт взаимодействия щелочной целлюлозы с метилхлоридом; твердое вещество белого цвета. Применяется главным образом в виде водных растворов для получения пленок, клеев, как стабилизатор кремов, загуститель соков и полиграфических красок, для мелования бумаги и др.

МЕТИЛЭТИЛКЕТОН , CH3COC2H5, бесцветная жидкость, tкип 79,6 °С. Растворитель и сырье в органическом синтезе.

МЕТИОНИН , CH3(S)CH2CH2CH(NH2)·COOH, алифатическая аминокислота. Входит в состав белков. Служит в организме донором метильных групп (-CH3) при биосинтезе холина, адреналина и других биологически важных веществ, а также источником серы при биосинтезе цистеина. Незаменимая аминокислота. Синтетический метионин применяют для обогащения кормов, пищи и как медицинский препарат.

МЕТИС , то же, что помесь.

МЕТИСАЦИЯ , в антропологии - процесс смешения различных рас современного человека.

МЕТИСЫ (от позднелат . mixticius - смешанный),1) в антропологии - потомство от смешанных браков представителей различных рас. Метисы составляют большой процент населения в странах Америки, Африки, Азии и Австралии.2) Потомство от браков представителей европеоидной расы с индейцами.

МЕТЛАХСКИЕ ПЛИТКИ [от названия немецкого г . Метлах (Mettlach) (устар.)], название керамических плиток для полов.

МЕТЛИЦКАЯ Ирина Юрьевна (р . 1961), российская актриса. Артистка московского театра "Современник" и "Театра Романа Виктюка". Играла в спектаклях: "Лолита" (по В. В. Набокову), "Мелкий бес" (по Ф. К. Сологубу), "Крутой маршрут" (по Е. С. Гинзбург). В кино снимается в амплуа роковой красавицы или героини, погруженной в любовные переживания ("Макаров" В. И. Хотиненко, "Обещание любви", "Любовь, предвестие печали", "Черная вуаль") и др.

МЕТНЕР Николай Карлович (1879/80-1951) , российский композитор и пианист. С 1921 за рубежом (с 1936 в Великобритании). Создатель жанра фортепьянной сказки. В концертном репертуаре преобладала классическая музыка.

МЕТОД (от греч . methodos - путь исследования, теория, учение), способ достижения какой-либо цели, решения конкретной задачи; совокупность приемов или операций практического или теоретического освоения (познания) действительности. В философии метод - способ построения и обоснования системы философского знания.

МЕТОДИЕВ Димитр (р . 1922), болгарский поэт. Сборники "Стихотворения и маленькие поэмы" (1968), "Час осенней ясности" (1977), "И запах сладкий" (1980) проникнуты гражданским пафосом.

МЕТОДИСТЫ (методистская церковь) , протестантская церковь, главным образом в США, Великобритании. Возникла в 18 в., отделившись от англиканской церкви, требуя последовательного, методического соблюдения религиозных предписаний. Методисты проповедуют религиозное смирение, терпение.

МЕТОДИЧЕСКАЯ ПЕЧЬ , проходная печь для нагрева металлических заготовок перед прокаткой, ковкой или штамповкой. Заготовки проходят последовательно через зоны: методическую (зону предварительного подогрева), сварочную (зону нагрева) и томильную (зону выравнивания температур в заготовке).

МЕТОДОЛОГИЯ (от метод и ...логия), учение о структуре, логической организации, методах и средствах деятельности; методология науки - учение о принципах построения, формах и способах научного познания.

МЕТОЛ (N-метил-n-аминофенолсульфат) , n-CH3NHC6H4OH·1/2H2SO4, бесцветные игольчатые кристаллы, tпл 240-260 °С (с разложением). В водном растворе постепенно окисляется кислородом воздуха. Проявляющее вещество в фотографии.

МЕТОЛ-ГИДРОХИНОНОВЫЕ ПРОЯВИТЕЛИ , наиболее употребительные универсальные проявители фотографические, содержащие в качестве проявляющих веществ метол и гидрохинон.

МЕТОН (5 в . до н. э.), древнегреческий астроном и математик. В 433 до н. э. предложил т. н. метонов цикл (6940 сут), положенный в основу древнегреческого календаря.

МЕТОНИМИЯ (греч . metonymia, букв. - переименование), троп, замена одного слова другим на основе связи их значений по смежности ("театр рукоплескал" - вместо "публика рукоплескала").

МЕТОПИЗМ (от греч . metopon - лоб), наличие у взрослых людей незаросшего шва по средней линии лобной части черепа (обычно этот шов зарастает в конце 2-го года жизни); встречается довольно редко.

МЕТОПЫ (греч ., ед. ч. metope), прямоугольные, почти квадратные плиты, часто украшенные скульптурой, составляющие в чередовании с триглифами фриз дорического ордера.

МЕТР , в музыке - порядок чередования сильных и слабых долей, система организации ритма. Метры бывают простые (2- или 3-дольные), сложные, состоящие из нескольких групп простых (4-, 6-, 9-, 12-дольные), смешанные (напр., 5-дольные) и переменные. Каждая группа долей, начинающаяся с сильной (в простых метрах) или самой сильной (в прочих метрах), образует такт. См. также Размер.

МЕТР в стихе , упорядоченное чередование в стихе сильных мест (иктов) и слабых мест (см. Сильное место и слабое место), по-разному заполняемых (см. Стихосложение). Так, в силлабо-тоническом анапесте сильные места приходятся на каждый 3-й слог и заполняются исключительно ударными слогами (ударение здесь является "константой"), а слабые - на промежуточные слоги и заполняются преимущественно безударными слогами (безударность здесь является "доминантой"). Метр в таком значении слова имеется в метрическом, силлабо?тоническом, мелодическом стихосложении и отсутствует в силлабическом и тоническом.

МЕТР (греч . metron - мера),1) основная единица длины СИ.2) Мера длины, воспроизводящая единицу длины - метр. Согласно определению, принятому 17-й Генеральной конференцией по мерам и весам (1983), "метр - длина пути, проходимого светом в вакууме за 1/299 792 458 долю секунды". В 1960-83 метр определяли как длину, равную 1 650 763,73 длины волны в вакууме излучения, соответствующего переходу между уровнями 2p10 и 5d5 атома 86Kr. До 1960 международным прототипом метра служил брус из сплава Pt-Ir с нанесенными на одной из его плоскостей штрихами (хранится в Международном бюро мер и весов в Севре, близ Парижа). Первоначально (Франция, 1791) метр был определен как 1·10-7 часть 1/4 длины земного меридиана.

...МЕТР (от греч. metron - мера, metreo - измеряю), часть сложных слов, означающих: измерительный прибор (напр., барометр, термометр), дольную или кратную единицу длины в метрической системе (напр., километр).

МЕТР ИЗБИРАТЕЛЬНЫЙ , см. Квота избирательная.

МЕТРАНПАЖ (от франц . metteur en pages - верстающий страницы), верстальщик - старший наборщик или руководитель группы наборщиков, верставший полосы (страницы) набора или контролировавший эту операцию.

МЕТРДОТЕЛЬ , главный официант, распорядитель в ресторане.

МЕТРЕВЕЛИ Александр Ираклиевич (р . 1944), грузинский спортсмен-теннисист, заслуженный мастер спорта (1966), журналист. Финалист Уимблдонского турнира в одиночном (1973) и смешанном (1968, 1970) разрядах. Чемпион Европы 16 раз (1970-78) и СССР 29 раз (1966-80) в различных разрядах. В 1963-80 провел 105 встреч в матчах Кубка Дэвиса, 78 побед.

МЕТРИКА , математический термин, обозначающий формулу или правило для определения расстояния между любыми двумя точками (элементами) данного пространства (множества).

МЕТРИКА , в музыке -1) совокупность всех проявлений метра в музыке или конкретном музыкальном произведении.2) Учение о музыкальном метре.

МЕТРИКА , раздел стиховедения.

МЕТРИКА (польск . metryka), сохранившееся в обиходе название свидетельства о рождении.

МЕТРИОПАТИЯ (греч . metriopatheia, от metrios - умеренный и pathos - страсть), понятие древнегреческой этики, означающее умеренность в страстях, противополагалась апатии. Развито Демокритом и Эпикуром, центральный принцип этики Аристотеля: добродетель как середина между двумя крайностями (напр., щедрость - середина между скупостью и расточительностью).

МЕТРИТ (от греч . metra - матка), воспаление матки. Возникает как осложнение эндометрита после аборта или родов, а также при гонорее. Проявления: боли внизу живота, повышение температуры, меноррагия, увеличение размеров матки.

МЕТРИЧЕСКАЯ КОНВЕНЦИЯ , международная конвенция, подписанная в 1875 в Париже 17 государствами (в т. ч. Россией) для обеспечения международного единства измерений и усовершенствования метрической системы мер. В 1918 признана имеющей силу для РСФСР, в 1925 - для СССР.

МЕТРИЧЕСКАЯ СИСТЕМА МЕР (десятичная система мер) , система единиц физических величин, в основу которой положена единица длины метр. Кратные и дольные единицы метрической системы мер находятся в десятичных соотношениях. На основе метрической системы мер создана Международная система единиц, охватывающая все области измерений.

МЕТРИЧЕСКИЕ КНИГИ , в России до 1917 реестры, в которых регистрировались акты гражданского состояния.

МЕТРИЧЕСКОЕ ПРОСТРАНСТВО , множество точек (элементов), на котором введена метрика.

МЕТРИЧЕСКОЕ СТИХОСЛОЖЕНИЕ (от греч . metron - мера) (точнее, силлабо-метрическое стихосложение), система стихосложения, основанная на упорядоченности числа и расположения слогов определенной долготы в стихе; так, в античном метрическом сложении единицей измерения стиха служит мора (доля), краткий слог равен одной море, долгий - двум, и из них, как музыкальные такты из нот, составляются стопы стихотворного метра. Употребительно в языках, в которых долгота звуков фонологична (смыслоразличительна), - древнегреческом и латинском, арабском и персидском (см. Аруз), отчасти индийских. Античное метрическое сложение оказало влияние на европейское силлабо-тоническое стихосложение.

...МЕТРИЯ (от греч. metreo - измеряю), часть сложных слов, соответствующая по значению слову "измерение" (напр., геометрия, фотометрия).

МЕТРО , то же, что метрополитен.

МЕТРОВЫЕ ВОЛНЫ , радиоволны с длиной волны от 10 до 1 м [частоты (3-30)·107Гц]. Применяются в наземной радиосвязи, связи с космическими объектами, в радиолокации, в телевидении (для передачи изображения).

МЕТРОДОР из Лампсака (330-277 до н . э.), древнегреческий философ, последователь и друг Эпикура.

МЕТРОЛОГИИ ИНСТИТУТ им . Д. И. Менделеева научно-исследовательский (НИИМ), основан в 1931 в Ленинграде на базе учреждений Главной палаты мер и весов. Современное название с 1934. Исследования по метрологии, разработка методов и средств измерений, создание и хранение государственных эталонов.

МЕТРОЛОГИЧЕСКАЯ СЛУЖБА , сеть общегосударственных и ведомственных метрологических органов, обеспечивающая единство измерений и единообразие средств измерений в стране.

МЕТРОЛОГИЯ историческая , вспомогательная историческая дисциплина, изучающая развитие систем мер, денежного счета и единиц налогового обложения у различных народов.

МЕТРОЛОГИЯ (от греч . metron - мера и ...логия), наука об измерениях, методах достижения их единства и требуемой точности. К основным проблемам метрологии относятся: создание общей теории измерений; образование единиц физических величин и систем единиц; разработка методов и средств измерений, методов определения точности измерений, основ обеспечения единства измерений и единообразия средств измерений (законодательная метрология); создание эталонов и образцовых средств измерений, проверка мер и средств измерений. Историческими этапами в развитии метрологии стали: установление эталона метра (Франция, кон. 18 в.), создание абсолютных систем единиц (К. Гаусс, 1832), подписание международной Метрической конвенции (1875), разработка и установление в 1960 Международной системы единиц (СИ); в России - присоединение к Метрической конвенции и создание в 1893 Д. И. Менделеевым Главной палаты мер и весов (ныне - Научно-исследовательский институт метрологии им. Менделеева). В 20 в. метрологические исследования отдельных стран координируются Международными метрологическими организациями.

МЕТРОНОМ (от греч . metron - мера и nomos - закон), прибор, позволяющий точно определять темп музыкального произведения и играть его в темпе, указанном композитором. Состоит из пружинного часового механизма и маятника с передвижным грузиком. Передвигая грузик, можно изменять частоту колебаний от 40 до 208 в 1 мин. Выпускаются также электрические метрономы.

МЕТРОПОЛИТЕН (метро) , вид рельсового пассажирского транспорта, перспективный в условиях больших городов с насыщенным уличным движением. Отличается высокой эксплуатационной скоростью (до 45 км/ч) и провозной способностью (до 60 тыс. пассажиров в 1 ч в одном направлении). Линии метрополитена обычно прокладывают под землей (в тоннелях), при необходимости по поверхности и на эстакадах. Первая линия метрополитена (3,6 км) построена в Лондоне (1863). С 1868 метрополитен действует в Нью-Йорке. Старейшие метрополитены на Европейском континенте - Будапештский (1896), Венский (1898) и Парижский (1900). Впоследствии метрополитены были построены в Мадриде, Барселоне, Афинах, Стокгольме, Осло, Токио и других городах. В Российской Федерации первая линия метрополитена была введена в Москве (1935); действуют метрополитены в Санкт-Петербурге (с 1955), Нижнем Новгороде (с 1985), Новосибирске (с 1985), Самаре (с 1987); строится (1992) в Екатеринбурге, ведутся подготовительные работы по строительству метрополитена в Челябинске, Красноярске, Ростове-на-Дону, Омске, в других городах, предусматривается также сооружение метрополитена в Перми. В 20 в. многие станции метрополитена - монументальные сооружения с индивидуальным архитектурно-художественным обликом.

МЕТРОПОЛИТЕН-МУЗЕЙ (собств . Столичный музей искусства - Metropolitan Museum of Art) в Нью-Йорке, крупнейшее художественное собрание США. Основан в 1870, открыт в 1872. Произведения древневосточного, античного, средневекового, нового западноевропейского и американского искусства.

"МЕТРОПОЛИТЕН-ОПЕРА" (Metropolitan Opera) , оперная компания и театр в США, один из центров мировой музыкальной культуры. Открыт в 1883 в Нью-Йорке. Спектакли на языке оригинала. Среди постановок - произведения русской классики. Выступают всемирно известные певцы и дирижеры. С 1966 работает в новом здании в Линкольновском центре исполнительских искусств.

МЕТРОПОЛИТЕНСКАЯ ТЕРРИТОРИЯ [Метрополитенский статистический ареал - МСА (англ . Metropolitan Statistical Area - MSA)], территориальная единица, выделяемая в США для обозначения крупного города, взятого вместе с пригородным окружением. Наиболее близкий к МСА термин в отечественной литературе - городская агломерация. Главный критерий выделения - наличие центрального города с населением не менее 50 тыс. человек или урбанизированного ареала с таким же населением, но при общей людности не менее 100 тыс. человек.

МЕТРОПОЛИТЕНСКОЕ ГРАФСТВО , основная административно-территориальная единица в Великобритании, в Англии. Существует наряду с неметрополитенскими графствами.

МЕТРОПОЛИЯ (греч . metrуpolis, от meter - мать и polis - город),1) в Др. Греции город-государство (полис) по отношению к созданным им поселениям (колониям).2) Государство, имеющее колонии, является по отношению к ним метрополией.

МЕТРОРРАГИЯ (от греч . metra - матка и rhegnymi - прорываюсь), то же, что маточное кровотечение.

МЕТРОСАЛЬПИНГОГРАФИЯ (от греч . metra - матка, salpinx - труба и ...графия) (гистеросальпингография), метод рентгенологического исследования матки и маточных труб после введения в их полости рентгеноконтрастного вещества.

МЕТСАНУРК (Metsanurk) Майт (наст . имя и фам. Эдуард Хубель, Hubel) (1879-1957), эстонский писатель. Роман "Красный ветер" (1928), исторические романы "На реке Юмере" (1934), "Тлеющий огонь" (1939), роман о жизни эстонского села "Летний солнцеворот" (1957).

МЕТСВАЙМЫ , в эстонской мифологии духи-хранители леса, покровительствующие птицам, раненым и больным животным, способствующие росту деревьев.

МЕТСЮ (Metsu) Габриель (1629-67) , нидерландский живописец. Живые, непосредственные сцены бюргерского быта ("Больная и врач").

МЕТТЕРНИХ (Меттерних-Виннебург) (Metternich-Winneburg) Клеменс (1773-1859) , князь, министр иностранных дел и фактический глава австрийского правительства в 1809-21, канцлер в 1821-48. Противник объединения Германии; стремился помешать укреплению позиций России в Европе. Во время Венского конгресса 1814-15 подписал в январе 1815 секретный договор с представителями Великобритании и Франции против России и Пруссии. Меттерних - один из организаторов Священного союза. В Австрийской империи установил систему полицейских репрессий, разжигал национальную вражду. Конец власти Меттерниха положила Революция 1848-49.

МЕТТУР , город в южной части Индии, близ вдхр. Стэнли, шт. Тамилнад. Ок. 50 тыс. жителей. Хлопчатобумажные, химические предприятия. Глиноземный и алюминиевый заводы. Вблизи Меттура - месторождения бокситов.

МЕТУЭНСКИЙ ДОГОВОР 1703 , между Великобританией и Португалией (назван по имени английского посланника в Португалии лорда Метуэна, Methuen). Предоставил Великобритании торговые преимущества, усилившие зависимость от нее Португалии.

МЕТЦИГ (Maetzig) Курт (р . 1911), немецкий кинорежиссер. Фильмы: "Пестроклетчатые" (1949), "Эрнст Тельман - сын своего класса" (1954), "Эрнст Тельман - вождь своего класса" (1955), "Знамя Кривого Рога" (1968), "Голова Януса" (1972), "Мужчина против мужчины" (1976) и др.

МЕТЧИК , инструмент для нарезания внутренней резьбы - цилиндрический валик с режущими кромками на конце. Бывают ручные и машинные метчики. Материал - инструментальная или быстрорежущая сталь.

МЕФИСТОФЕЛЬ (Мефисто) (нем . Mephistopheles), дьявол, образ злого духа в фольклоре и художественном творчестве народов Европы; литературный персонаж немецкой народной книги "Повесть о докторе Фаусте..." (опубликована 1587), философской драмы "Фауст" И. В. Гете и др. произведений; спутник и искуситель Фауста, предлагающий ему власть, знания, земные блага в обмен на душу.

МЕФОДИЙ , см. в ст. Кирилл и Мефодий.

МЕФОДИЙ ПАТАРСКИЙ (3 в .), раннехристианский церковный деятель и писатель. Оппонент Оригена, автор неоплатонического трактата "Пир, или О девстве".

МЕХ , выделанная шкура животного с сохраненным (полностью или частично) волосяным покровом; вырабатывают из шкур пушных и морских зверей, домашних животных. Основные операции выделки: пикелевание, дубление, жирование.

МЕХ ИСКУССТВЕННЫЙ , ворсовой материал, выработанный на трикотажных машинах, ткацких станках и клеевым способом. По внешнему виду, колористическому оформлению и степени имитации волосяного покрова может приближаться к натуральному меху.

МЕХАНИЗАЦИИ СЕЛЬСКОГО ХОЗЯЙСТВА ИНСТИТУТ научно-исследовательский , основан в 1930 в Москве. Разработка технологии и системы машин для возделывания, уборки и послеуборочной обработки сельскохозяйственных культур, обработки почвы и др.

МЕХАНИЗАЦИЯ (от греч . mechane - орудие, машина), замена ручных средств труда машинами и механизмами; одно из главных направлений научно-технического прогресса. Различают частичную и комплексную механизацию.

МЕХАНИЗИРОВАННАЯ КРЕПЬ , горная крепь длинной очистной выработки (лавы), установка, разгрузка и перемещение которой вслед за подвигающимся забоем осуществляются механизированным способом. Секции механизарованной крепи кинематически связаны. Применяются главным образом на угольных шахтах.

МЕХАНИЗИРОВАННЫЙ ИНСТРУМЕНТ , то же, что ручные машины.

МЕХАНИЗМ , система тел, предназначенная для преобразования движения одного или нескольких тел в требуемые движения др. твердых тел. Если в преобразовании движения участвуют жидкие или газообразные тела, то механизм называется гидравлическим или пневматическим. Обычно в механизме имеется одно входное звено, получающее движение от двигателя, и одно выходное звено, соединенное с рабочим органом машины или указателем прибора. Различают механизмы плоские, у которых точки звеньев описывают траектории, лежащие в параллельных плоскостях, и пространственные.

МЕХАНИКА (от греч . mechanike - искусство построения машин), наука о механическом движении материальных тел (т. е. изменении с течением времени взаимного положения тел или их частей в пространстве) и взаимодействиях между ними. В основе классической механики лежат Ньютона законы. Методами механики изучаются движения любых материальных тел (кроме микрочастиц) со скоростями, малыми по сравнению со скоростью света. Движения тел со скоростями, близкими к скорости света, рассматриваются в относительности теории, а движение микрочастиц - в квантовой механике. В зависимости от того, движение каких объектов рассматривается, различают механику материальной точки и системы материальных точек, механику твердого тела, механику сплошной среды. Механика разделяется на статику, кинематику и динамику. Законы механики используются для расчетов машин, механизмов, строительных сооружений, транспортных средств, космических летательных аппаратов и т. п. Основоположники механики - Г. Галилей, И. Ньютон и др.

МЕХАНИКА ГРУНТОВ , раздел механики сыпучих сред, охватывающий изучение напряженно-деформированного состояния, условий прочности и устойчивости, изменения свойств грунтов под влиянием внешних, главным образом механических, воздействий.

МЕХАНИКА СПЛОШНЫХ СРЕД , раздел механики, изучающий движение и равновесие газов, жидкостей и деформируемых твердых тел. В механике сплошных сред вещество рассматривают как непрерывную сплошную среду, его молекулярным (атомным) строением пренебрегают. Разделы механики сплошных сред - гидромеханика, аэромеханика, теории упругости и пластичности, механика сыпучих сред.

МЕХАНИКА СЫПУЧИХ СРЕД , раздел механики сплошных сред, в котором исследуются равновесие и движение песчаных грунтов, зерна и др. сыпучих сред. Один из основных разделов механики сыпучих сред - механика грунтов.

МЕХАНИКА ТЕЛ ПЕРЕМЕННОЙ МАССЫ , раздел механики, в котором изучаются движения тел, масса которых изменяется с течением времени вследствие отделения от тела (или присоединения к нему) материальных частиц. Такие задачи возникают при движении ракет, реактивных самолетов, небесных тел и др.

МЕХАНИЦИЗМ , мировоззренческий принцип, выдвинутый в 17-18 вв., объясняющий развитие природы и общества законами механической формы движения материи. Источник механицизма - абсолютизация законов механики. В широком смысле - сведение сложной, качественно своеобразной формы движения к более простой (напр., социальной - к биологической).

МЕХАНИЧЕСКАЯ ЗАПИСЬ ЗВУКА , система звукозаписи, при которой на поверхности движущегося носителя вырезается резцом канавка с модулированной звуковым сигналом глубиной и (или) шириной. Первым практически работающим аппаратом механической записи звука был фонограф Т. А. Эдисона (1877). Современная механическая запись звука получила широкое распространение благодаря массовому тиражированию граммофонных пластинок, их относительной дешевизне и простоте обращения.

МЕХАНИЧЕСКАЯ ЛОПАТА , одноковшовый экскаватор с жесткой скользящей (прямая лопата) или с жесткой шарнирной (обратная лопата) связью ковша со стрелой.

МЕХАНИЧЕСКИЕ МУЗЫКАЛЬНЫЕ ИНСТРУМЕНТЫ , табакерки, ящики, шкатулки и др. с устройством для механического воспроизведения музыки.

МЕХАНИЧЕСКИЕ ТКАНИ , обеспечивают прочность растений. Состоят из толстостенных клеток, часто с одревесневшими оболочками. Основные виды механических тканей: колленхима и склеренхима.

МЕХАНИЧЕСКИЙ ЭКВИВАЛЕНТ ТЕПЛОТЫ , количество работы, энергетически эквивалентное единице количества теплоты. Механический эквивалент теплоты равен 4,1868 Дж/кал. В Международной системе единиц (СИ), в которой единицей количеств теплоты и работы является джоуль, механический эквивалент теплоты = 1.

МЕХАНИЧЕСКОЕ ФОРТЕПЬЯНО , фортепьяно с вмонтированным или приставным устройством для механического воспроизведения музыки. Известны фонола, пианола и др.

МЕХАНО ..., часть сложных слов, указывающая на отношение к механическому движению или механизму (напр., механострикция, механосборочный), означающая: действующий при помощи механизма, подобно механизму.

МЕХАНОКАЛОРИЧЕСКИЙ ЭФФЕКТ , охлаждение сверхтекучего гелия при протекании через каналы с большим гидродинамическим сопротивлением, напр., через тонкий капилляр или пористую перегородку. Жидкий гелий в исходном сосуде при этом нагревается. Механокалорический эффект открыт в 1939 английскими физиками Дж. Г. Даунтом и К. Мендельсоном.

МЕХАНОЛАМАРКИЗМ , см. Неоламаркизм.

МЕХАНОРЕЦЕПТОРЫ (от механо ... и рецепторы), чувствительные нервные окончания, воспринимающие механические раздражения извне (осязательные, болевые, слуховые и др.) или во внутренних органах (их воспринимают барорецепторы, вестибулорецепторы, проприоцепторы и др.).

МЕХАНОСТРИКЦИЯ (от механо ... и лат. strictio - сжатие, натягивание), деформация тел, возникающая при наложении механических напряжений, изменяющих магнитное состояние тела. Характерна главным образом для ферро- и ферримагнетиков; приводит к нарушению закона Гука. Механострикция - следствие магнитострикции.

МЕХАНОТЕРАПИЯ (от механо ... и терапия), метод лечения физическими упражнениями на специальных аппаратах. Применяется при контрактурах, тугоподвижности суставов и т. п.

МЕХАНОТРОН (от механо ... и ...трон), электровакуумный прибор, в котором управление электронным или ионным током производится непосредственно механическим перемещением его электродов. Механотроны предназначены для преобразования механических величин (перемещений, усилий, ускорений, вибраций и т. д.) в электрические сигналы и используются в качестве датчиков в различных измерительных устройствах.

МЕХАНОХИМИЯ , изучает химические превращения веществ при механических воздействиях: в процессах механической обработки (в мельницах, дезинтеграторах, на вальцах, экструдерах и т. п.), пластического деформирования, трения, ударного сжатия, воздействия ультразвуком и др. Механохимическим методом производят деструкцию полимеров, синтез интерметаллидов и ферритов, получают аморфные сплавы, активируют порошковые материалы (адсорбенты, наполнители, вяжущие материалы, удобрения и др.).

МЕХЕЛЕН (Малин) (флам . Mechelen, франц. Malines), город в Бельгии, на р. Диль. 76 тыс. жителей (1988). Старинное ковровое, кружевное производство; машиностроение. Городской музей. Собор Синт-Ромбаутскерк (13-16 вв.), известный своим колокольным ("малиновым") звоном.

МЕХЕЛИН (Mechelin) Леопольд (Лео) Генрих Станислав (1839-1914) , один из лидеров движения в защиту автономии Финляндии в составе Российской империи; ученый-государствовед. В кон. 1905-08 вице-председатель финляндского сената (правительства).

МЕХЕН (др .-егип. тот, кто окружает), в египетской мифологии божество, образ которого восходит к древнейшим представлениям о змеях, их связи с землей и потусторонним миром. Змей Мехен изображается обвивающим кольцами трон Ра на Ладье Вечности.

МЕХИКО (Мехико-Сити , Mexico City), столица (с 1821) Мексики. Расположена в межгорной котловине на высоте 2240 м. Самостоятельная административная единица (федеральный округ). Население 9,8 млн. человек (1990). Международный аэропорт. Пищевкусовая, текстильная, швейная, обувная, фармацевтическая, полиграфическая, а также электротехническая, автосборочная, металлообрабатывающая, цементная промышленность. Метрополитен. Университеты, в т. ч. крупнейший в Латинской Америке Национальный автономный университет (с 1551). Национальный музей антропологии, Национальный музей пластических искусств, Музей современного искусства "Полифорум" (с росписями Д. Сикейроса). Мехико основан испанцами в 1521 на месте г. Теночтитлан, разрушенного испанскими завоевателями. В 1535-1821 столица вице-королевства Нов. Испания. Древние пирамиды, многочисленные общественные здания, церкви, монастыри 16-19 вв. Современные архитектурные комплексы: Университетский городок (1949-54), стадионы -олимпийский (1951-53), "Ацтека" (1968). Многочисленные современные здания - с мозаиками и росписями Д. Риверы, Х. К. Ороско, Сикейроса. Игры XIX Олимпиады (1968). Часты пыльные бури и землетрясения (в 1985 - одно из самых разрушительных).

МЕХИКО , штат в центральной части Мексики. 21,4 тыс. км2. Население 9,8 млн. человек (1990). Адм. ц. - Толука.

МЕХИТ (др .-егип. северный ветер), в египетской мифологии богиня-львица, покровительница г. Тинис; супруга Онуриса.

МЕХЛИС Лев Захарович (1889-1953) , политический деятель, генерал-полковник (1944). В 1937-40 начальник Главного политуправления Рабоче-Крестьянской Красной Армии (РККА) и заместитель наркома обороны СССР. В 1940-46 нарком Госконтроля СССР и заместитель председателя СНК СССР. В 1941-42 одновременно заместитель наркома обороны СССР, начальник Главного политуправления РККА и представитель Ставки верховного главнокомандующего на Крымском фронте. За необеспечение организации обороны Крыма снят с военных должностей. С 1942 член Военных советов ряда фронтов. В 1946-50 министр Госконтроля СССР.

МЕХМЕД II (Mehmet) Фатих (1432-81) , турецкий султан в 1444 и с 1451. Проводил завоевательную политику в М. Азии и на Балканах. В 1453 захватил Константинополь и сделал его столицей Османской империи, положив таким образом конец существованию Византии.

МЕХМЕТ ЭМИН (Mehmet Emin) (псевд . Юрдакул, Yurdakul) (1869-1944), турецкий поэт, один из идеологов пантюркизма. Демократические мотивы сборника "Турецкий саз" (1914) позднее сменяются националистическими и милитаристскими призывами.

МЕХОЕДЫ , ряд видов жуков семейства кожеедов. Распространены широко. Личинки портят меха, ковры, шкуры.

МЕХТИЛЬДА МАГДЕБУРГСКАЯ (Mechthild von Magdeburg) (ок . 1210 - ок. 1285), немецкий мистик и духовная писательница. Записанные ею видения ("Текучий свет Божества") содержат одно из первых откровений Св. Сердца Иисуса, ставшего впоследствии важным элементом католического культа. Память в Католической церкви 15 августа.

МЕЦ (Metz) , город во Франции, в Лотарингии, на р. Мозель, адм. ц. департамента Мозель. 124 тыс. жителей (1990). Машиностроение, химическая, пищевая промышленность. Университет.

МЕЦАРЕНЦ (наст . фам. Мецатурян) Мисак (1886-1908), армянский поэт. Жил в Турции. Сборники стихов "Радуга" и "Новые песни" (оба 1907). Лирика Мецаренца проникнута раздумьями о трагических судьбах армянского народа; отмечена влиянием французского символизма.

МЕЦЕНАТ (Maecenas) (между 74 и 64-8 до н . э.), в Др. Риме приближенный императора Августа, выполнявший его дипломатические, политические, а также частные поручения. Его покровительство поэтам сделало имя Мецената нарицательным.

МЕЦЦА-ВОЧЕ (итал . mezza voce - вполголоса), тихое, неполное звучание голоса; прием вокального исполнения, один из оттенков при игре на музыкальных инструментах.

МЕЦЦО-СОПРАНО (итал . mezzosoprano, от mezzo - средний), женский голос, средний по высоте между сопрано и контральто.

МЕЦЦО-ТИНТО (от итал . mezzo - средний и tinto - окрашенный) (черная манера), вид углубленной гравюры, в котором поверхности металлической доски гранильником придается шероховатость, дающая при печати сплошной черный фон. Участки доски, соответствующие светлым местам рисунка, выскабливают, выглаживают, полируют.

МЕЧ , колющее и рубящее металлическое оружие. Появился (бронзовый) в сер. 2-го тыс. до н. э. Употреблялся до 16 в.

МЕЧЕНОСЦЫ , несколько видов рыб отряда карпозубообразных. Длина самцов до 8 см, самок до 12 см. В пресных водах Центр. Америки. Нижняя часть хвостового плавника самцов имеет вырост (меч). Аквариумные рыбы.

МЕЧЕНОСЦЫ , члены немецкого католического духовно-рыцарского ордена, основанного в 1202 для захвата Вост. Прибалтики. Название от изображения на их плащах красного меча с крестом. В 1237, после разгрома меченосцев литовцами и земгалами (1236), остатки ордена меченосцев слились с Тевтонским орденом, образовав Ливонский орден.

МЕЧЕНЫЕ АТОМЫ , то же, что изотопные индикаторы.

МЕЧЕНЫЕ СОЕДИНЕНИЯ , химические соединения, в которых атомы одного или нескольких элементов имеют изотопный состав, отличающийся от природного. Меченые соединения могут содержать в качестве "меток" как стабильные, так и радиоактивные изотопы (меченые атомы). Меченые соединения получают химическим синтезом, изотопным обменом, биосинтезом и др. Используют в химическом анализе, биологии, медицине, технике.

МЕЧЕТЬ (от араб . масджид - место поклонения), мусульманское культовое сооружение. С 7-8 вв. мечети имели прямоугольный двор, окруженный галереями, и многоколонный молитвенный зал; в 10 в. появились айваны по осям двора, а позже монументальные порталы на главном фасаде. Развивались центрические купольные мечети.

МЕЧЕХВОСТЫ , отряд преимущественно вымерших морских членистоногих класса меростомовых. Тело (длина до 90 см) состоит из головогруди, брюшка и длинного хвостового шипа. 5 современных видов, у побережий Юго-Вост. и Вост. Азии, восточных берегов Сев. и Центр. Америки. Современные мечехвосты - "живые ископаемые", существуют, почти не изменившись, ок. 350 млн. лет.

МЕЧИЕВ Кязим Беккиевич (1859-1945) , балкарский поэт, один из зачинателей балкарской литературы. Песни-плачи ("Жалоба" и др.), поэмы "Раненый тур" (1907) и "Бузжигит" (1910-17); стихи о Советской Балкарии. Репрессирован; реабилитирован посмертно.

МЕЧНИКОВ Илья Ильич (1845-1916) , российский биолог и патолог, один из основоположников сравнительной патологии, эволюционной эмбриологии, иммунологии, создатель научной школы, член-корреспондент (1883), почетный член (1902) Петербургской АН. С 1888 в Пастеровском институте (Париж). Совместно с Н. Ф. Гамалеей основал (1886) первую в России бактериологическиую станцию. Открыл (1882) явление фагоцитоза. В трудах "Невосприимчивость в инфекционных болезнях" (1901) изложил фагоцитарную теорию иммунитета. Создал теорию происхождения многоклеточных организмов. Труды по проблеме старения. Нобелевская премия (1908, совместно с П. Эрлихом).

МЕЧ-РЫБА , рыба отряда окунеобразных. Длина до 4-4,5 м, весит до 0,5 т. Верхняя челюсть вытянута в мечевидный отросток. Главным образом в тропических и субтропических водах, единично встречается в Черном и Азовском морях. При плавании развивает скорость до 130 км/ч. Объект промысла.

МЕЧЬЯР (Meciar) Владимир (р . 1941), словацкий государственный деятель, председатель правительства Словакии в 1990-91 и с 1992.

МЕШАЛКИН Евгений Николаевич (р . 1916), российский хирург, академик Российской АМН (1992; академик АМН СССР с 1978). Герой Социалистического Труда (1976). Труды по хирургии сердца и магистральных сосудов. Ленинская премия (1960).

МЕШЕН Пьер Франсуа Андре (1744-1804) , французский астроном и геодезист. Один из руководителей измерения дуги меридиана от Дюнкерка до Барселоны (1792-99), послужившего основой для установления размера метра. Открыл 12 комет.

МЕШЕНТ (Месхен(е)т) , в египетской мифологии богиня деторождения и доброй судьбы; центром ее культа был г. Абидос.

МЕШКО I (Mieszko) (?-992) , первый исторически достоверный польский князь (ок. 960-992). Из династии Пястов. В правление Мешко I началось складывание польского государства. Ввел христианство (966; по латинскому образцу).

МЕШКО Нина Константиновна (р . 1917), российский хоровой дирижер, народная артистка СССР (1980). С 1960 художественный руководитель Северного русского народного хора. Профессор Музыкально-педагогического института им. Гнесиных (с 1982).

МЕШКОВ Василий Васильевич (1893-1963) , российский живописец, народный художник России (1963), действительный член АХ СССР (1958). Сын В. Н. Мешкова. Величественные эпические пейзажи ("Сказ об Урале", 1949). Государственная премия СССР (1951).

МЕШКОВ Василий Никитич (1867/68-1946) , российский живописец, народный художник России (1943). Отец В. В. Мешкова. Портреты Мешкова отличаются наблюдательностью, правдивостью характеристик ("В. Р. Менжинский", 1927).

МЕШКОВ Игорь Николаевич (р . 1936), российский физик, член-корреспондент РАН (1991). Труды по физике элементарных частиц и физике атомного ядра (метод электронного охлаждения пучков тяжелых заряженных частиц, технологии обработки материалов пучками заряженных частиц).

МЕШКОВ Леонид Карпович (1916-86) , российский спортсмен (плавание), заслуженный мастер спорта (1940), заслуженный тренер России (1963). Многократный чемпион СССР, рекордсмен Европы и мира в 1932-52.

МЕШОК , русская народная мера сыпучих тел, равная 4 четверикам (ржаная мука - 7,5 пуда, пшеничная крупчатая - 5 пудов).

МЕШТЕРХАЗИ Лайош (1916-79) , венгерский писатель. Роман-эпопея "Свидетельство" (1955-56), роман "В нескольких шагах граница" (1958). Философский роман-эссе "Загадка Прометея" (1973). Пьесы. Новеллы.

МЕШТРОВИЧ Иван (1883-1962) , хорватский скульптор. С 1947 жил в США. В произведениях, часто отмеченных демократизмом и героическим пафосом национального самоутверждения ("Мать", 1908; памятник Неизвестному солдату на г. Авала, близ Белграда, 1934-38), неоклассическая монументальность сочетается с декоративной стилизацией. Галерея Мештровича - в г. Сплит.

МЕШХЕД , город на северо-востоке Ирана, адм. ц. остана Хорасан. 1,5 млн. жителей (1986). Пищевая, текстильная и др. промышленность. Ковроткачество. Университет. Архитектурные культовые ансамбли 12-19 вв.: мечеть (Гаухаршад, 15 в.), усыпальница имама Резы. Близ Мешхеда - могила персидского и таджикского поэта Фирдоуси.

МЕЩАНЕ , в Российской империи в 1775-1917 податное сословие из бывших посадских людей - ремесленники, мелкие торговцы и домовладельцы. Объединялись по месту жительства в общины с некоторыми правами самоуправления. До 1863 по закону могли подвергаться телесным наказаниям. В переносном смысле - люди с мелкими интересами, ограниченным кругозором.

МЕЩАНИНОВ Иван Иванович (1883-1967) , российский языковед, археолог, академик АН СССР (1932), Герой Социалистического Труда (1945). Специалист по мертвым языкам Кавказа и М. Азии; исследовал проблемы общего языкознания. Государственная премия СССР (1943, 1946).

МЕЩАНСКАЯ ДРАМА , жанр драматических произведений, распространенных в 18 в. В противовес классицистской драме воспроизводила жизнь мещанских кругов в драматических конфликтах морального и социально-бытового характера.

МЕЩЕРСКАЯ НИЗМЕННОСТЬ (Мещера) , низменная зандровая равнина между реками Клязьма на севере, Москва на юго-западе, Ока на юге и Судогда и Колпь на востоке. Высота от 80 до 130 м. Смешанные леса, на песках - сосновые боры; по долинам рек - луга; много болот и озер. Характерны ландшафты ополий.

МЕЩЕРСКИЙ Владимир Петрович (1839-1914) , российский публицист, князь. Основал и издавал консервативно-монархическую газету-журнал "Гражданин" (с 1872).

МЕЩЕРСКИЙ Иван Васильевич (1859-1935) , российский ученый. Профессор Санкт-Петербургского политехнического института (с 1902). Труды по механике тел переменной массы, ставшие теоретической основой разработок многих проблем реактивной техники.

МЕЩЕРЯКОВ Михаил Григорьевич (1910-94) , российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1953). Основные труды по ядерной физике, физике высоких энергий. Один из руководителей строительства первого советского синхроциклотрона на 680 МэВ. Государственная премия СССР (1951, 1953).

МЕЩЕРЯКОВ Николай Леонидович (1865-1942) , российский публицист, член-корреспондент АН СССР (1939). С 1918 член редколлегии "Правды", заведовал Госиздатом. В 1924-32 заместитель главного редактора Большой Советской Энциклопедии, в 1927-38 главный редактор Малой Советской Энциклопедии. В 1924-27 секретарь Крестинтерна. Труды по истории литературы, революционного движения.

МЕЩЕРЯКОВ Юрий Александрович (1921-70) , российский геоморфолог, доктор географических наук, профессор. Труды по классификации основных генетических категорий рельефа (морфоструктуры и морфоскульптуры), проблемам поверхностей выравнивания и применению геодезических методов в неотектонике.

МЕЩОВСК , город (с 1776) в Российской Федерации, Калужская обл., в 21 км от ж.-д. ст. Кудринская. 5,4 тыс. жителей (1992). Пищевая промышленность. Известен с 13 в.

МЖАВАНАДЗЕ Василий Павлович (1902-88) , политический деятель, Герой Социалистического Труда (1962). В Великую Отечественную войну член Военных советов ряда армий; генерал-лейтенант (1944). В 1953-72 1-й секретарь ЦК КП Грузии. Кандидат в члены Политбюро (Президиума) ЦК КПСС в 1957-72.

МЗЫМТА , река на Зап. Кавказе, впадает в Черное м. у Адлера. 89 км, площадь бассейна 885 км2. Средний расход воды ок. 50 м3/с. На Мзымте - Краснополянская ГЭС.


МИ , один из музыкальных звуков, III ступень основного диатонического до-мажорного звукоряда

МИ-МОЯ

МИ , один из музыкальных звуков, III ступень основного диатонического до-мажорного звукоряда. Буквенное обозначение - латинское Е.

Ми , марка вертолетов, разработанных под руководством М. Л. Миля и в Опытно?конструкторском бюро (ОКБ) его имени.

"МИ" , семейство японских твердотопливных 3- и 4-ступенчатых ракет-носителей (РН). Эксплуатируется с 1970. Вариант РН "Ми" с лучшими энергетическими характеристиками имеет массу 62 т и может вывести на круговую орбиту высотой 250 км до 770 кг полезного груза.

МИАЗМЫ (от греч . miasma - загрязнение, скверна), по устаревшим представлениям, ядовитые испарения, продукты гниения, вызывающие заразные болезни.

МИАН (Аммиан) Кандавлский , Никомидийский (ум. между 305-311), христианский мученик, пострадавший в гонение императора Максимиана. Память в Православной церкви 4 (17) сентября.

МИАСС , город (с 1926) в Российской Федерации, Челябинская обл., на р. Миасс. Железнодорожная станция. 172,4 тыс. жителей (1993). ПО "УралАЗ"; заводы: "Миассэлектроаппарат", напилочный и др.; тальковый комбинат и др. Возник в 1773. Близ Миасса - Ильменский заповедник.

МИАСС , река на Юж. Урале и в Зап. Сибири, правый приток Исети. 658 км, площадь бассейна 21,8 тыс. км2. Средний расход воды ок. 16 м3/с. В горной части - несколько водохранилищ для водоснабжения. На Миассе - г. Челябинск.

МИАСТЕНИЯ (от греч . mys - мышца и астения), хроническое нервно-мышечное заболевание, связанное с нарушением нервно-мышечной проводимости. Характеризуется слабостью, болезненной утомляемостью поперечнополосатых мышц.

МИАХ , в ирландской мифологии бог, сын Диана Кехта. Убит отцом за то, что превзошел его в искусстве врачевания. По преданию, из суставов и мышц Миаха выросли целебные травы.

МиГ , марка самолетов, разработанных под руководством А. И. Микояна и М. И. Гуревича и в Опытно?конструкторском бюро (ОКБ) им. Микояна.

МИГАЙ Сергей Иванович (1888-1959) , российский певец (баритон), народный артист России (1939). В 1911-24 в Большом театре, в 1924-27 в Ленинградском театре оперы и балета. В 1927-41 выступал в Москве и Ленинграде. В 1941-48 солист и руководитель вокальной группы Всесоюзного радио. Профессор Московской консерватории (с 1952).

МИГАНИЕ , защитный рефлекс в ответ на механическое раздражение чувствительных окончаний тройничного нерва в роговице и конъюнктиве глаза, коже век, ресницах или в ответ на световое раздражение. Предохраняет наружную поверхность глаза от высыхания и механических повреждений.

МИГДАЛ Аркадий Бейнусович (1911-91) , российский физик-теоретик, академик АН СССР (1966). Труды по квантовой теории поля, физике атомного ядра и элементарных частиц. Применил методы квантовой теории поля к задаче многих тел и теории атомного ядра.

МИГДОНИЙ Никомидийский (ум . 302), христианский мученик, знатный вельможа, пострадавший в гонение императора Максимиана. Память в Православной церкви 3 (16) сентября и 28 декабря (10 января).

МИГЕЛ БРАГАНССКИЙ (Miguel de Braganca) (1802-66) , король Португалии в 1828-34, глава сторонников абсолютизма, после поражения которых в ходе мигелистских войн бежал из страны.

МИГЕЛИСТСКИЕ ВОЙНЫ , гражданские войны в Португалии в 1823-34 между приверженцами абсолютизма (во главе с Мигелом Брагансским и королевой Жоакиной) и сторонниками конституционной монархии. Завершились победой конституционалистов.

МИГЕНИ (Мидьени) (Migjeni) (наст . имя Милош Дьердь Никола, Nikolla) (1911-38), албанский писатель. Патриотические и революционные стихи (сборник "Свободные стихи", 1936; циклы "Песни возрождения", "Песни нищеты", "Последние песни"), реалистические рассказы из жизни албанской бедноты.

МИГМАТИТ (от греч . migma - смесь), метаморфическая горная порода, состоящая из исходного кристаллического сланца, "пропитанного" гранитным веществом; по генезису этого вещества различают инъекционно-метасоматические и палингенные мигматиты.

МИГРАНТЫ (от лат . migrans, род. п. migrantis - переселяющийся),1) лица, совершающие миграцию.2) В широком смысле слова - все мигрирующие животные; в узком смысле - то же, что аллохтоны.

МИГРАЦИОННАЯ ТЕОРИЯ (заимствования теория , "бродячих сюжетов" теория), объясняет сходство мотивов и сюжетов фольклора и литературы у разных народов перемещением (миграцией) поэтических произведений из одной страны в другие. Широко признана во 2-й пол. 19 в. (Т. Бенфей в Германии, В. Ф. Миллер, В. В. Стасов в России). Ср. Сравнительно-историческое литературоведение и "Самозарождения сюжетов" теория.

МИГРАЦИЯ (лат . migratio, от migro - перехожу, переселяюсь),1) перемещение, переселение.2) Миграция населения - перемещения людей, связанные, как правило, со сменой места жительства. Подразделяется на безвозвратную (с окончательной сменой постоянного места жительства), временную (переселение на достаточно длительный, но ограниченный срок), сезонную (перемещение в определенные периоды года). Различают внешнюю (за пределы страны) и внутреннюю миграцию; к внешней относятся эмиграция, иммиграция; к внутренней - движение из села в город, межрайонные переселения и др. Иногда к миграции относят т. н. маятниковые миграции (регулярные поездки к месту работы или учебы за пределы своего населенного пункта).3) Миграция животных - передвижения животных, вызываемые изменением условий существования в местах их обитания или связанные с циклом их развития. Первые могут быть регулярными (сезонными, суточными) или нерегулярными (при засухах, пожарах и т. д.). Вторые обеспечивают расселение вида (у сидячих животных, напр., кораллов, губок - на стадии личинки). Регулярные миграции совершаются по более или менее определенным путям. Миграции птиц называются перелетами.

МИГРАЦИЯ ЭЛЕМЕНТОВ , перенос и перераспределение химических элементов в земной коре и на поверхности Земли при различных геохимических процессах. Миграция элементов происходит в расплавах, водных растворах, газообразной и твердой фазе. Закономерности миграции элементов изучает геохимия процессов. Миграция элементов приводит к их рассеянию или концентрации с образованием месторождений полезных ископаемых.

МИГРЕНЬ (франц . migraine), приступы боли, чаще в одной половине головы; обычно сопровождаются головокружением, тошнотой. В происхождении мигрени имеют значение наследственный фактор, вегетативно-сосудистые расстройства. Приступ обусловлен изменением тонуса вне- и внутричерепных сосудов.

МИГУЛИН Владимир Васильевич (р . 1911), российский радиофизик, академик РАН (1992). Труды по теории колебаний, распространению радиоволн. Государственная премия СССР (1946, 1953).

МИД , Гувер (Mead, Hoover), водохранилище на р. Колорадо, на западе США (шт. Невада и Аризона). Площадь 631 км2, объем 36,75 км3, длина 184 км. Создано в 1935-36 для целей водоснабжения, энергетики и для борьбы с наводнениями.

МИД (Meade) Джеймс Эдуард (р . 1907), английский экономист. Сочинения по проблемам международной торговли, теории платежного баланса и международной валюты. Нобелевская премия (1977, совместно с Б. Улином).

МИД (Mead) Джордж Герберт (1863-1931) , американский философ, представитель прагматизма; социальный психолог, основатель т. н. символического интеракционизма. Формирование человеческого "Я", по Миду, отражает структуру взаимодействия индивида в различных группах и состоит в усвоении значения символов и собственной роли.

МИД Маргарет (1901-78) , американский этнограф. Исследовала отношения между различными возрастными группами в традиционных (папуасы, самоа и др.) и современных обществах, детскую психологию с позиций т. н. этнопсихологической школы.

МИДАС , царь Фригии в 738-696 до н. э. Согласно греческому мифу, Мидас был наделен Дионисом способностью обращать в золото все, к чему бы он ни прикасался. По древнему мифу, невежественный и самоуверенный Мидас присудил первенство в музыкальном состязании Аполлона с Паном последнему (отсюда "мидасов суд" - суд невежды); в наказание за это Аполлон наделил Мидаса ослиными ушами (отсюда "уши Мидаса").

МИДГАРД (др .-исл. срединное огороженное пространство), в скандинавской мифологии обитаемый людьми мир. Мидгард противопоставлен Утгарду - внешнему миру, населенному враждебными человеку существами, от которых Мидгард защищает бог Тор.

МИДДЕЛБУРГ (Middelburg) , город в Нидерландах, административный центр пров. Зеландия. 39 тыс. жителей (1988). Машиностроительная, химическая промышленность. Позднеготическая ратуша (15-16 вв.) и аббатство (основано в 12 в.).

МИДДЕНДОРФ Александр Федорович (1815-94) , российский естествоиспытатель и путешественник, академик (1850), почетный член (1865) Петербургской АН. Исследовал (1842-45) и составил естественноисторическое описание Сев. и Вост. Сибири и Дальнего Востока. Указал на зональность растительности и наличие в Сибири вечной мерзлоты. Вел селекционную работу по коневодству и скотоводству.

МИДЗОГУТИ Кэндзи (1898-1956) , японский кинорежиссер. Фильмы: "Гионские сестры" (1936), "Женщина Сайкаку" (1952), "Луна в тумане" (1953), "Управляющий Сансе" (1954) и др.

МИДИИ , род моллюсков класса двустворчатых. Раковина длиной до 20 см. 3 вида, в умеренных водах Северного и Южного полушарий, в прибрежных районах. Местами образуют сплошные поселения - мидиевые банки. Обычны в обрастаниях. С древности используются в пищу. Объект промысла и аквакультуры.

МИДИЯ , историческая область в северо-западной части Иранского нагорья. В 70-х гг. 7 - сер. 6 вв. до н. э. царство со столицей в Экбатане. Расцвет при Киаксаре. В 550/549 завоевана персами. Возродившееся в последней четверти 4 в. до н. э. мидийское царство занимало часть территории Мидии - южный Азербайджан, который позже был назван Мидией (или Малой Мидией, Мидийской Атропатеной, Атропатеной).

"МИДЛЕНД БАНК" (Midland Bank public limited company , plc), коммерческий банк Великобритании. Основан в 1836. Св. 3500 отделений в стране, дочерние компании и представительства за рубежом, в т. ч. в Москве. Сумма баланса ок. 100 млрд. дол. США (кон. 1980-х гг.).

МИДЛСБРО (Middlesbrough) , город в Великобритании, в Англии, морской порт в устье р. Тис, административный центр графства Кливленд. 144 тыс. жителей (1991). Черная металлургия, машиностроение, химическая промышленность.

МИДЛТОН (Middleton) Томас (1580-1627) , английский драматург. Выразил кризис гуманистического мировоззрения и драмы Возрождения. Порочность человека - тема сатир и мрачных комедий Мидлтона "Как надуть старика" (поставлена 1604, опубликована 1608), "Ведьма" (издана 1778).

МИДУЭЙ (Midway) , коралловый атолл в Тихом ок., в северо-западной группе Гавайских о?вов. 5,2 км2. Население ок. 2 тыс. человек. Аэропорт на воздушном пути между США и странами Азии. Во время 2-й мировой войны, 4-6.6.1942, близ Мидуэя силы Тихоокеанского флота США нанесли поражение японскому авианосному ударному соединению.

МИДХАТ-ПАША (Midhath Pasa) Ахмет (1822-83 или 1884) , сторонник движения "новых османов", один из авторов первой турецкой конституции 1876, великий везир в 1872, 1876-77. Умерщвлен по приказу султана Абдул-Хамида II.

МИЕЛИН , вещество, образующее мякотную (миелиновую) оболочку т. н. мякотных нервных волокон; состоит главным образом из липопротеидов. Выполняет роль изолятора. В периферической нервной системе образуется шванновскими клетками, в центральной нервной системе - клетками нейроглии.

МИЕЛИТ (от греч . myelos - спинной мозг), воспаление спинного мозга при поражении нейротропными вирусами (первичные миелиты) и как осложнение др. инфекционных заболеваний (вторичные миелиты). Проявляется повышенной температурой, параличами, расстройствами чувствительности, мочеиспускания, трофическими нарушениями и т. д.

МИЕЛОЛЕЙКОЗ , см. в ст. Лейкоз.

МИЕЛОМНАЯ БОЛЕЗНЬ , лейкоз с преимущественным поражением системы плазматических клеток, костей, наклонностью к спонтанным переломам, нарушением белкового обмена, поражением почек.

МИЗАНСЦЕНА , расположение актеров на сцене в тот или иной момент спектакля. Искусство мизансцены - один из важнейших элементов режиссуры.

МИЗАНТРОПИЯ (греч . misanthropia), нелюбовь к людям, человеконенавистничество.

МИЗЕРАБИЛИЗМ (от франц . miserable - несчастный), направление, сложившееся в изо-искусстве Франции 1940-х гг. Отстаивая принципы фигуративности, сюжетно-драматическое начало в живописи и графике, его представители (наиболее известным из них стал Б. Бюффе) подчеркивали трагическую обреченность, "покинутости" человека в мире. Их творчество явилось своего рода изобразительной параллелью к философии экзистенциализма.

МИЗЕС (Mises) Людвиг фон (1881-1973) , американский экономист. Рассматривал государственное вмешательство в хозяйственную жизнь как нарушение естественного процесса экономического развития. Считал капиталистический строй системой, соответствующей естественной природе человека. В 1920-х гг. выдвинул обоснование "логической и практической неосуществимости социализма".

МИЗЕС Рихард (1883-1953) , математик и механик. Родился в Австро-Венгрии, с 1920 жил в Германии, с 1933 в Турции, с 1939 в США. Основные труды по теории вероятностей, аэромеханике и прикладной механике.

МИЗИДЫ , отряд беспозвоночных подкласса высших ракообразных. Длина большинства мизид 0,5-2,5 см, глубоководных - до 18 см. Ок. 500 видов, обитают главным образом в морях. Служат пищей рыбам.

МИЗИН Игорь Александрович (р . 1935), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по разработке методов создания сетей ЭВМ, систем обмена данными и телеобработки. Ленинская премия (1980).

МИЗОРАМ , штат в северо-восточной части Индии, между Бангладеш и Мьянмой. 21,1 тыс. км2. Население 686 тыс. человек (1991). Адм. ц. - Аиджал.

МИЗОФОБИЯ (от греч . mysos - неопрятность, загрязнение и ...фобия), навязчивый страх загрязнения, заражения.

МИЙО (Milhaud) Дариюс (1892-1974) , французский композитор, дирижер, музыкальный критик. Участник "Шестерки", деятель Народной музыкальной федерации. Оперы "Бедный матрос" (1926), "Христофор Колумб" (1928), балеты "Бык на крыше" (1919), "Голубой экспресс" (1924), кантата "Огненный замок" (1954, памяти жертв фашистских лагерей), симфонии и др. Выступал как дирижер (в СССР в 1926). Профессор Парижской консерватории (1945-62).

МИКАДО (япон ., букв. - величественные врата), титул императора Японии.

МИКАЭЛИС Карин (1872-1950) , датская писательница. Психологические романы "Опасный возраст" (1910) и "Мать" (1935). Автобиографические романы (в т. ч. "И грех, и горе, и опасность", 1928; "Последствия", 1930); книги для детей.

МИКАЭЛЯН Андрей Леонович (р . 1925), российский ученый, академик РАН (1991; академик АН СССР с 1990). Труды по теории магнитооптических явлений. Открыл явление самофокусировки в световоде. Ленинская премия (1961).

МИКЕЛАДЗЕ Евгений Семенович (1903-37) , грузинский дирижер, педагог, заслуженный деятель искусств Грузии (1936). С 1933 главный дирижер Грузинского театра оперы и балета. Выступал в симфонических концертах. Репрессирован; реабилитирован посмертно.

МИКЕЛАНДЖЕЛО Буонарроти (Michelangelo Buonarroti) (1475-1564) , итальянский скульптор, живописец, архитектор, поэт. С наибольшей силой выразил глубоко человечные, полные героического пафоса идеалы Высокого Возрождения, а также трагическое ощущение кризиса гуманистического миропонимания в период Позднего Возрождения. Монументальность, пластичность и драматизм образов, преклонение перед человеческой красотой проявились уже в ранних произведениях ("Оплакивание Христа", ок. 1497-98; "Давид", 1501-04; картон "Битва при Кашине", 1504-06). Роспись свода Сикстинской капеллы в Ватикане (1508-12), статуя "Моисей" (1515-16) утверждают физическую и духовную красоту человека, его безграничные творческие возможности. Трагические ноты, вызванные кризисом ренессансных идеалов, звучат в ансамбле Новой сакристии церкви Сан-Лоренцо во Флоренции (1520-34), во фреске "Страшный суд" (1536-41) на алтарной стене Сикстинской капеллы, в поздних вариантах "Оплакивания Христа" (ок. 1550-55) и др. В архитектуре Микеланджело господствуют пластическое начало, динамический контраст масс (библиотека Лауренциана во Флоренции, 1523-34). С 1546 руководил строительством собора св. Петра, созданием ансамбля Капитолия в Риме. Поэзия Микеланджело отличается глубиной мысли и высоким трагизмом.МИКЕЛАНДЖЕЛО Буонарроти (Michelangelo Buonarroti) (1475, Капрезе - 1564, Рим), итальянский скульптор, живописец, архитектор, поэт, один из ведущих мастеров Высокого Возрождения. Юность. Годы учения Первоначальное образование получил в латинской школе во Флоренции. Учился живописи у Гирландайо, скульптуре у Бертольдо ди Джованни в основанной Лоренцо Медичи художественной школе в Садах Медичи. Копировал фрески Джотто и Мазаччо, изучал скульптуру Донателло, а в 1494 в Болонье познакомился с работами Якопо делла Кверча. В доме Лоренцо, где Микеланджело прожил два года, он познакомился с философией неоплатонизма, оказавшей в дальнейшем сильное влияние на его миропонимание и творчество. Тяготение к монументальной укрупненности форм сказалось уже в первых его работах - рельефах "Мадонна у лестницы" (ок. 1491, Каза Буонарроти, Флоренция) и "Битва кентавров" (ок. 1492, там же).Первый римский период (1496-1501) В Риме Микеланджело продолжил начатое в Садах Медичи изучение античной скульптуры, ставшей одним из источников его богатой пластики. К первому римскому периоду относятся антикизированная статуя Вакха (ок. 1496, Национальный музей, Флоренция) и скульптурная группа "Пьета" (ок. 1498-99), свидетельствующая о начале творческой зрелости мастера.Флорентийский период (1501-06). Статуя Давида Вернувшись в 1501 во Флоренцию, Микеланджело получил от правительства республики заказ на создание 5,5-метровой статуи Давида (1501-04, Академия, Флоренция). Установленная на главной площади Флоренции рядом с ратушей Палаццо Веккио (ныне заменена копией), она должна была стать символом свободы республики. Микеланджело изобразил Давида не в виде хрупкого подростка, попирающего отрубленную голову Голиафа, как это делали мастера 15 в., а как прекрасного, атлетически сложенного гиганта в момент перед сражением, полного уверенности и грозной силы (современники называли ее terribilita - устрашающая). Одновременно в 1501-05 Микеланджело работал над другим заказом правительства - картоном к фреске "Битва при Кашине", которая вместе с росписью Леонардо да Винчи "Битва при Ангьяри" должна была украсить зал Палаццо Веккио. Росписи не были осуществлены, однако сохранилась зарисовка картона Микеланджело, предвещающая динамикой поз и жестов росписи Сикстинского плафона.Второй римский период (1505-16) В 1505 папа Юлий II вызвал Микеланджело в Рим, поручив ему работу над своим надгробием. Проект Микеланджело предусматривал создание, в отличие от традиционных для Италии этого времени пристенных надгробий, величественного, свободно стоящего мавзолея, украшенного 40 статуями больше человеческого роста. Быстрое охлаждение Юлия II к этому замыслу и прекращение финансирования работ вызвало ссору мастера с папой и демонстративный отъезд Микеланджело во Флоренцию в марте 1506. В Рим он вернулся только в 1508, получив от Юлия II заказ на роспись Сикстинской капеллы.Росписи Сикстинской капеллыФрески Сикстинского плафона (1508-12) - самый грандиозный из осуществленных замыслов Микеланджело. Отвергнув предложенный ему проект с фигурами 12 апостолов в боковых частях свода и с орнаментальным заполнением его основной части, Микеланджело разработал собственную программу росписей, до сих пор вызывающую различные толкования. Роспись громадного свода, перекрывающего обширную (40,93 х 13,41 м) папскую капеллу, включает в себя 9 больших композиций в зеркале свода на темы книги Бытия - от "Сотворения мира" до "Всемирного потопа", 12 огромных фигур сивилл и пророков в боковых поясах свода, цикл "Предки Христа" в распалубках и люнетах, 4 композиции в угловых парусах на темы чудесного избавления иудейского народа. Десятки величественных персонажей, населяющих этот грандиозный универсум, наделенные титаническим обликом и колоссальной духовной энергией, являют необыкновенное богатство сложнейших, пронизанных мощным движением жестов, поз, контрапостов, ракурсов.Надгробие папы Юлия IIПосле смерти Юлия II (1513) Микеланджело снова приступает к работе над его надгробием, создает в 1513-16 три статуи - "Умирающий раб", "Восставший раб" (оба в Лувре) и "Моисей". Первоначальный проект, неоднократно пересматривавшийся наследниками Юлия II, не был осуществлен. Согласно шестому по счету договору, заключенному с ними, в 1545 в римской церкви Сан-Пьетро ин Винколи было установлено двухъярусное пристенное надгробие, включившее "Моисея" и 6 статуй, выполненных в начале 1540-х гг. в мастерской Микеланджело.Четыре незаконченные статуи "Рабов" (ок. 1520-36, Академия, Флоренция), первоначально предназначавшиеся для надгробия, дают представление о творческом методе Микеланджело. В отличие от современных ему скульпторов он обрабатывал глыбу мрамора не со всех сторон, а только с одной, как бы извлекая фигуры из толщи камня; в своих стихах он неоднократно говорит о том, что скульптор лишь высвобождает изначально скрытый в камне образ. Представленные в напряженно-драматических позах "Рабы" как бы и сами пытаются вырваться из сковывающей их каменной массы.Капелла МедичиВ 1516 папа Лев X Медичи поручил Микеланджело разработать проект фасада церкви Сан-Лоренцо во Флоренции, построенной в 15 в. Брунеллески. Микеланджело хотел сделать фасад этой приходской церкви рода Медичи "зеркалом всей Италии", но работы были прекращены из-за недостатка средств. В 1520 кардинал Джулио Медичи, будущий папа Климент VII, поручил Микеланджело превратить Новую сакристию церкви Сан-Лоренцо в грандиозную усыпальницу рода Медичи. Работа над этим проектом, прерванная восстанием против Медичи 1527-30 (Микеланджело был одним из руководителей трехлетней обороны осажденной Флоренции), не была завершена к моменту отъезда Микеланджело в Рим в 1534; выполненные им статуи были установлены только в 1546.Капелла Медичи - сложный архитектурно-скульптурный ансамбль, образное содержание которого породило различные толкования. Статуи герцогов Лоренцо и Джулиано Медичи, сидящих в неглубоких нишах на фоне архитектурной антикизированной декорации и облаченных в доспехи римских императоров, лишены портретного сходства и, возможно, символизируют Жизнь деятельную и Жизнь созерцательную. С графически легкими очертаниями саркофага контрастирует пластическая мощь огромных статуй Дня и Ночи, Утра и Вечера, лежащих на покатых крышках саркофага в мучительно-неудобных позах, как бы готовых соскользнуть с них. Драматический пафос этих образов Микеланджело выразил в четверостишии, написанном им как бы от имени Ночи:Мне сладко спать, а пуще - камнем быть,Когда кругом позор и преступленье:Не чувствовать, не видеть - облегченье.Умолкни ж, друг, к чему меня будить? (Пер. А. Эфроса)Библиотека ЛауренцианаВ годы работы во Флоренции в 1520-34 сложился стиль Микеланджело-архитектора, отличающийся повышенной пластичностью и живописным богатством. Смело и неожиданно решена лестница библиотеки Лауренциана (проект ок. 1523-34, осуществлен уже после отъезда Микеланджело в Рим). Монументальная мраморная лестница, почти целиком заполняя обширный вестибюль, начинаясь прямо у порога расположенного на втором этаже читального зала, как бы вытекает из дверного проема узким маршем крутых ступеней и, стремительно расширяясь, образуя три рукава, столь же круто спускается вниз; динамический ритм больших мраморных ступеней, направленный навстречу поднимающимся в зал, воспринимается как некая сила, требующая преодоления.Третий римский период. "Страшный суд"Переезд Микеланджело в Рим в 1534 открывает последний, драматический период его творчества, совпавший с общим кризисом флорентийско-римского Возрождения. Микеланджело сближается с кружком поэтессы Виттории Колонна; идеи религиозного обновления, волновавшие участников этого кружка, наложили глубокий отпечаток на его мировоззрение этих лет. В колоссальной (17 х 13,3 м) фреске "Страшный Суд" (1536-41) на алтарной стене Сикстинской капеллы Микеланджело отступает от традиционной иконографии, изображая не момент свершения Суда, когда праведники уже отделены от грешников, а его начало: Христос карающим жестом поднятой руки обрушивает на наших глазах гибнущую Вселенную. Если в Сикстинском плафоне источником движения были титанические человеческие фигуры, то теперь их увлекает, словно вихрь, внешняя, превосходящая их сила; персонажи утрачивают свою красоту, их титанические тела как бы вспухают буграми мышц, нарушающими гармонию линий; полные отчаяния движения и жесты резки, дисгармоничны; увлекаемые общим движением праведники неотличимы от грешников. По свидетельству Вазари, папа Павел IV в 1550-е гг. собирался сбить фреску, но вместо этого художнику Даниэле да Вольтерра было поручено "одеть" святых или прикрыть набедренными повязками их наготу (эти записи были частично удалены во время реставрации, закончившейся в 1993).Трагическим пафосом проникнуты и последние живописные работы Микеланджело - фрески "Распятие апостола Петра" и "Падение Савла" (1542-50, капелла Паолина, Ватикан). В целом поздняя живопись Микеланджело оказала определяющее влияние на формирование маньеризма.Поздние скульптуры. ПоэзияДраматическая сложность образного решения и пластического языка отличает поздние скульптурные работы Микеланджело: "Пьета с Никодимом" (ок. 1547-55, собор Флоренции) и "Пьета Ронданини" (неоконченная группа, ок. 1555-64, Кастелло Сфорцеско).В последний римский период написано большинство из дошедших до нас почти 200 стихотворений Микеланджело, отличающихся философской глубиной мысли и напряженной выразительностью языка.Собор св. ПетраВ 1546 Микеланджело был назначен главным архитектором собора св. Петра, строительство которого было начато Браманте, успевшим возвести к моменту смерти (1514) четыре гигантских столба и арки средокрестия, а также частично один из нефов. При его преемниках - Перуцци, Рафаэле, Сангалло, частично отошедших от плана Браманте, строительство почти не продвинулось. Микеланджело вернулся к центрическому плану Браманте, одновременно укрупнив все формы и членения, придав им пластическую мощь. Микеланджело успел при жизни закончить восточную часть собора и тамбур огромного (42 м в диаметре) купола, возведенного после его смерти Джакомо делла Порта.Ансамбль Капитолия Вторым грандиозным архитектурным проектом Микеланджело стал завершенный только в 17 в. ансамбль Капитолия. Он включает перестроенный по проекту Микеланджело средневековый дворец Сенаторов (ратушу), увенчанный башенкой, и два величественных дворца Консерваторов с одинаковыми фасадами, объединенными мощным ритмом пилястров. Установленная в центре площади античная конная статуя Марка Аврелия и широкая лестница, спускающаяся к жилым кварталам города, довершили это ансамбль, который связал новый Рим с расположенными по другую сторону Капитолийского холма грандиозными руинами древнего Римского форума.Похороны во ФлоренцииНесмотря на неоднократные приглашения герцога Козимо Медичи, Микеланджело отказывался вернуться во Флоренцию. После его смерти тело его было тайно вывезено из Рима и торжественно погребено в усыпальнице знаменитых флорентийцев - церкви Санта-Кроче.Литература:Микеланджело. Жизнь. Творчество / Сост. В. Н. Гращенков; вступительная статья В. Н. Лазарева. М., 1964.Ротенберг Е. И. Микеланджело. М., 1976.Микеланджело и его время / Под ред. Е. И. Ротенберга, Н. М. Чегодаевой. М., 1978.Дажина В. Д. Микеланджело. Рисунок в его творчестве. М., 1986.Tolnay K. Michelangelo. Princeton, 1943-60. V. 1-5.И. А. Смирнова

МИКЕЛИНСКАС (Mikelinskas) Йонас (р . 1922), литовский писатель. Сборники рассказов и повестей, социально-психологические романы "Водоноска" (1964, в русском переводе "Мы - люди"), "А часы идут" (1966), "Дятел - пестр..." (1976, в русском переводе "Не поле перейти"), "За горизонтом - свобода" (1978), "Среди ровных полей" (1981), "В стране черных елей" (1987).

МИКЕЛОЦЦО ди Бартоломмео (Michelozzo di Bartolommeo) (1396-1472) , итальянский архитектор и скульптор. Представитель Раннего Возрождения. Создал классические типы дворца (Палаццо Медичи-Риккарди во Флоренции, 1444-60) и виллы (ряд вилл близ Флоренции).

МИКЕЛЬСЕН (Миккельсен) (Michelsen) Кристиан (1857-1925) , в 1905-07 премьер-министр правительства Норвегии, которое разорвало шведско-норвежскую унию (1905). Правый либерал.

МИКЕНАС Юозас (1901-64) , литовский скульптор, народный художник СССР (1961), член-корреспондент АХ СССР (1954). Для произведений Микенаса характерны обобщенность объемов, тонкая одухотворенность образов (памятник "Победа" в Калининграде, 1946, и М. Мельникайте в г. Зарасай, 1947-55). Государственная премия СССР (1947).

МИКЕНЫ , древний город в Арголиде (южная Греция), крупный центр эгейской культуры. В 3-м тыс. до н. э. поселение, с 17 в. столица одного из государств ахейцев. Расцвет Микен в 1400-1200. Ок. 1200 до н. э. Микены погибли от пожара. Раскопками (с 1876) обнаружены дворец, усыпальницы - толосы, циклопические стены, дома ремесленников и др.

МИКЕШИН Михаил Осипович (1835-96) , российский скульптор. Проекты памятников: "Тысячелетие России" в Новгороде (1862), Богдану Хмельницкому в Киеве (1870-88). Известен и как график-иллюстратор.

МИКИВЕР (Mikiver) Микк (р . 1937), эстонский эстрадный актер, режиссер, народный артист СССР (1990). В 1961-65 актер, с 1974 постановщик (в 1977-85 главный режиссер) в Театре драмы им. В. Кингисеппа (с 1989 Эстонский драматический театр). Поставил: "В вихре ветров" А. Китцберга (1979), "Цвета облаков" Я. Круусвалла (1984; Государственная премия СССР, 1988) и др.

МИКИТЕНКО Иван Кондратьевич (1897-1937) , украинский писатель. Повесть "Уркаганы" (1928), роман "Утро" (1933); пьесы "Диктатура" (1929), "Светите нам, звезды!" (1930, другое название "Кадры"), "Соло на флейте" (1933-36), "Когда всходило солнце" (опубликована в 1962). Репрессирован; реабилитирован посмертно.

МИКИША Михаил Венедиктович (1885-1971) , украинский певец (драматический тенор), народный артист Украины (1971). На сцене с 1914; пел в оперных театрах Киева, Москвы (1923-30, Большой театр), Харькова. Профессор Киевской консерватории (с 1946).

МИККОЛА (Mikkola) Иосиф Юлиус (1866-1946) , финский языковед-славист, иностранный член-корреспондент АН СССР (1925). Основные труды в области сравнительной грамматики славянских языков, связей славянских языков с прибалтийско-финскими, германскими и др.

МИКЛАШЕВСКИЙ Александр Николаевич (1864-1911) , российский экономист, специалист по вопросам денежного обращения, сторонник монометаллизма. Поддерживал теорию предельной полезности. Перевел на русский язык труды Ф. Кенэ, А. Тюрго и Д. Рикардо.

МИКЛАШЕВСКИЙ Иван Николаевич (1858-1901) , российский историк-экономист и статистик. Работы по истории русских аграрных отношений.

МИКЛОШИЧ Франц (Франьо) (1813-91) , австрийский и словенский языковед, иностранный член-корреспондент Петербургской АН (1856). Один из основоположников сравнительно-исторического изучения грамматики и лексики славянских языков.

МИКЛУХО-МАКЛАЙ Николай Николаевич (1846-88) , российский этнограф. Изучал коренное население Юго-Вост. Азии, Австралии и Океании (1870-80-е гг.), в т. ч. папуасов северо-восточного берега Нов. Гвинеи (ныне Берег Миклухо-Маклая). Выступал против расизма.

МИКЛУХО-МАКЛАЯ БЕРЕГ , участок северо-восточного побережья о. Нов. Гвинея, между зал. Астролейб и п-овом Хуен (государство Папуа - Нов. Гвинея). Ок. 300 км. Тропические леса, плантации тропических культур.

МИКМАКИ , индейский народ группы алгонкинов в Канаде (резервации в пров. Квебек, Нов. Шотландия, Ньюфаундленд и Остров Принс-Эдуард). 12,5 тыс. человек (1987). Верующие протестанты и католики.

МИКОБАКТЕРИИ (от греч . mykes - гриб и бактерии), семейства актиномицетов. Палочки, часто слегка искривленные и ветвящиеся. Грамположительны. Неподвижны. Широко распространены в почве. Участвуют в минерализации органических остатков, окисляют углеводороды нефти. Некоторые микробактерии вызывают болезни человека (туберкулез, проказу), животных и растений.

МИКОЗЫ (от греч . mykes - гриб), болезни человека и животных, вызываемые паразитическими грибами. Различают микозы кожи (дерматомикозы), микозы внутренних органов. У животных могут также возникать отравления токсинами грибов, поражающих растительные корма, - микотоксикозы. Одними микозами болеют только люди или животные, другими человек заражается от животных (напр., микроспорией).

МИКОЛАЙТИС-ПУТИНАС (Mykolaitis-Putinas) Винцас (1893-1967) , литовский писатель, народный писатель Литвы (1963), академик АН Литвы (1941). В сборниках стихов "Князь Жвайнис" (1916), "Пути и перепутья" (1936), "Приветствую землю" (1950), "Дар бытия" (1963) - философское осмысление основ человеческого бытия; антиклерикальный роман "В тени алтарей" (1933), роман "Повстанцы" (ч. 1-2, 1957-67) о национально-освободительном восстании литовцев в 1863.

МИКОЛАЙЧИК (Mikolajczyk) Станислав (1901-66) , премьер-министр польского эмигрантского правительства в 1943-44. С 1945 член Временного правительства народной Польши. С 1947 в эмиграции.

МИКОЛОГИЯ (от греч . mykes - гриб и ...логия), наука, изучающая грибы.

МИКОН (сер . 5 в. до н. э.), древнегреческий художник из Афин, сын Фаномаха. В Афинах в Тесейоне находилась его картина "Тесей в подводном царстве", в храме Диоскуров - "Путешествие аргонавтов", в Пестрой Стое - исполненная вместе с Панэном многофигурная "Марафонская битва".

МИКОПЛАЗМЫ , класс бактерий, не имеющих клеточной стенки и ограниченных плазматической мембраной. Неподвижны. Сапрофиты или паразиты. Патогенные микоплазмы вызывают болезни человека (напр., пневмонию), животных (напр., повальное воспаление легких крупного рогатого скота) и растений.

МИКОРИЗА (от греч . mykes - гриб и rhiza - корень) (грибокорень), симбиоз мицелия гриба с корнем высшего растения, напр., подосиновика с осиной, подберезовика с березой. При разведении леса почву "заражают" грибами, вступающими в симбиоз с соответствующей породой.

МИКОТОКСИКОЗЫ , см. Микозы.

МИКОТРОФНЫЕ РАСТЕНИЯ (от греч . mykes - гриб и trophe - пища), имеют микоризу на корнях и извлекают питательные вещества из почвы с помощью гифов грибов, симбиотически связанных с корнями. Орхидные, многие деревья, кустарники и др.

МИКОША Владислав Владиславович (р . 1909), российский кинооператор, режиссер, народный артист СССР (1990). В Великую Отечественную войну фронтовой оператор. Фильмы: оператор - "Польша" (1948; Государственная премия СССР, 1949), "Победа китайского народа" (1950; Государственная премия СССР, 1951), "У истоков древней реки" (1967, режиссер), "Поезд в Революцию" (1969, режиссер, совместно с Д. С. Фирсовой), "Трудные дороги мира" (1976; Государственная премия СССР, 1976) и др.

МИКОЯН Анастас Иванович (1895-1978) , политический деятель, Герой Социалистического Труда (1943). В 1926-46 нарком внешней и внутренней торговли, нарком снабжения, нарком пищевой промышленности, нарком внешней торговли СССР; одновременно с 1937 заместитель председателя СНК СССР. В 1942-45 член Государственного комитета обороны (ГКО). С 1955 1-й заместитель председателя Совета Министров СССР. В 1964-65 председатель Президиума Верховного Совета СССР. Член Политбюро (Президиума) ЦК в 1935-66. Входил в ближайшее политическое окружение И. В. Сталина. Поддерживал массовые репрессии в 1930-е гг. В сер. 1950-х гг. выступил вместе с Н. С. Хрущевым против культа личности Сталина.

МИКОЯН Артем Иванович (1905-70) , российский авиаконструктор, академик АН СССР (1968), генерал-полковник инженерно-технической службы (1967), дважды Герой Социалистического Труда (1956, 1957). Брат А. И. Микояна. Под руководством Микояна (совместно с М. И. Гуревичем) созданы истребители МиГ-1, МиГ-3, сверхзвуковые истребители (МиГ-19 - первый отечественный, МиГ-21 - с треугольным крылом, МиГ-23 - перехватчик). На самолетах, разработанных под руководством Микояна, установлено 55 мировых рекордов. Ленинская премия (1962), Государственная премия СССР (1941, 1947, 1948, 1949, 1952, 1953).

МИКОЯН Степан Анастасович (р . 1922), летчик-испытатель, кандидат технических наук (1979), генерал-лейтенант авиации (1980). Герой Советского Союза (1975). Участник Великой Отечественной войны. До 1978 на испытательной работе, затем главный конструктор научно-производственного объединения "Молния". Летал на самолетах 102 типов, участвовал в отработке радиолокационных систем.

МИКОЯН-ШАХАР , название г. Карачаевск в Карачаево-Черкесии в 1929-44.

МИКРО ... (от греч. mikros - малый),1) часть сложных слов, указывающая на малую величину чего-либо, напр., микроорганизм.2) Приставка для образования наименьших дольных единиц, равных одной миллионной доле исходных единиц; обозначение: мк.

МИКРОБИОЛОГИИ ИНСТИТУТ (ИНМИ) РАН , организован в 1934 в Москве (лаборатория АН СССР с 1930). Исследования по биологии непатогенных микроорганизмов.

МИКРОБИОЛОГИЧЕСКИЙ СИНТЕЗ , промышленный способ получения химических соединений и продуктов (напр., кормовых дрожжей), осуществляемый благодаря обмену веществ, размножающихся микробных клеток.

МИКРОБИОЛОГИЯ (от микро ... и биология), наука, изучающая микроорганизмы, их систематику, морфологию, физиологию, биохимию, генетику, распространение и роль в круговороте веществ в природе, микроорганизмы, вызывающие болезни человека, животных и растений. Создатель микробиологии - Л. Пастер, основоположник микробиологии в России - С. Н. Виноградский. С сер. 20 в. развитие микробиологии связано с достижениями молекулярной биологии.

МИКРОБИОТА , род растений семейства кипарисовых. Один реликтовый вид. Вечнозеленый кустарник. Растет в поясе высокогорных хвойных лесов, реже на гольцах Сихотэ-Алиня.

МИКРОБНАЯ ФЛОРА , то же, что микрофлора.

МИКРОБЫ (от микро ... и греч. bios - жизнь), то же, что микроорганизмы.

МИКРОВОЛНОВАЯ ПЕЧЬ , нагревательное устройство, в котором объект термической обработки нагревается за счет поглощения им энергии электромагнитного излучения, вырабатываемого СВЧ генератором. Применяется для быстрого нагрева промышленных изделий, материалов и полуфабрикатов, приготовления пищи.

МИКРОВОЛНОВАЯ СПЕКТРОСКОПИЯ , радиоспектроскопия в диапазоне СВЧ.

МИКРОВОЛНОВАЯ ТЕРАПИЯ , использование энергии электромагнитного поля СВЧ небольшой мощности для лечения воспалительных, травматических и дистрофических заболеваний суставов, некоторых болезней нервной системы, органов малого таза и внутренних органов.

МИКРОВОЛНЫ , радиоволны миллиметрового, сантиметрового и дециметрового диапазонов. Термин распространен в англоязычной литературе (см. Сверхвысокие частоты).

МИКРОВОРСИНКИ , многочисленные микроскопические выросты плазматической мембраны многих эпителиальных клеток у животных и человека. Длина микроворсинок 500-3000 нм, диаметр 50-100 нм. Увеличивают клеточную поверхность.

МИКРОКАЛЬКУЛЯТОР (от микро ... и калькулятор) (электронный калькулятор), портативная микро-ЭВМ индивидуального пользования.

МИКРОКАНОНИЧЕСКИЙ АНСАМБЛЬ Гиббса , статистический ансамбль для макроскопической энергетически изолированной системы с постоянным числом частиц.

МИКРОКАПСУЛИРОВАНИЕ (от микро ... и лат. capsula - коробочка), создание тонкой прочной оболочки вокруг отдельных твердых частиц или капель жидкости. Микрокапсулирование применяют в производстве лекарственных веществ с продленным сроком действия (пролонгированных), катализаторов, красителей, клеев, химически активных веществ и др.

МИКРОКАРОТАЖ (от микро ... и каротаж), детальное изучение геологического разреза в буровой скважине путем измерения электрического сопротивления горных пород при расстояниях между электродами ок. 2,5 см.

МИКРОКАТОР , прибор для измерений линейных размеров калибров и деталей контактным способом. Преобразовательный механизм имеет вид скрученной в средней части ленточной пружины, раскручивающейся и поворачивающей стрелку при растяжении. Пределы измерений ± (4-300) мкм.

МИКРОКЛИМАТ ,1) климат приземного слоя воздуха небольшой территории (опушки леса, поля, площади города и т. п.).2) Искусственно создаваемые климатические условия в закрытых помещениях (напр., в жилище) для защиты от неблагоприятных внешних воздействий и создания зоны комфорта.

МИКРОКЛИН , породообразующий минерал группы щелочных полевых шпатов K[AlSi3O8]. Низкотемпературная форма калиевого полевого шпата. Розовый, буровато-желтый и др., иногда зеленый (амазонит). Твердость 6; плотность ок. 2,6 г/см3. По происхождению магматический. Сырье для стекольной и керамической промышленности.

МИКРОКОККИ , род шаровидных бактерий. Обитают в воде, воздухе; большинство сапрофиты, некоторые вызывают гнойные заболевания.

МИКРОКОСМ (от микро ... и космос), человек как подобие, отражение, зеркало, символ Вселенной - макрокосма. Учение о микрокосме было распространено в древнегреческой философии (Платон, перипатетическая школа, стоицизм), философии Возрождения (Николай Кузанский, Дж. Бруно, Т. Кампанелла, Парацельс), оно присуще пантеистическим учениям И. В. Гете и немецкого романтизма. В философии Г. В. Лейбница - монада.

МИКРОЛИТ , минерал группы тантало-ниобатов, (Ca,Na)2Ta2O6(OH,F). До 1-4% H2O. Примеси: U, Bi, Nb. Бурые и др. цвета кристаллы, зерна, агрегаты. Твердость 4,3-5,7; плотность 5,9-6,4 г/см3. Встречается в основном в редкометалльных гранитных пегматитах. Руда тантала.

МИКРОЛИТРАЖНЫЙ АВТОМОБИЛЬ , нерекомендуемое название легкового автомобиля особо малого класса (с рабочим объемом двигателя до 1,2 л и массой до 850 кг). К микролитражным автомобилям относят, напр., автомобиль "Запорожец", выпускаемый на Украине.

МИКРОЛИТЫ (от микро ... и ...лит), миниатюрные каменные пластины; служили наконечниками стрел и вкладными лезвиями в костяных или роговых орудиях эпохи мезолита.

МИКРОЛИТЫ , мелкие игольчатые или пластинчатые кристаллики микроскопических размеров; входят в стекловатую основную массу эффузивных горных пород.

МИКРОМЕТР , дольная единица длины СИ, равная 10-6 м; обозначение: мкм.

МИКРОМЕТР (от микро ... и ...метр), инструмент в виде скобы с микрометрическим (особо точным) винтом для измерений контактным способом линейных (внутреннего и наружного) размеров. Цена деления от 0,001 до 0,01 мм, предел измерений до 2000 мм.

МИКРОМОДУЛЬ , в радиоэлектронике - миниатюрный модуль - функционально законченный узел радиоэлектронной аппаратуры с уплотненной упаковкой малых по размерам электро- и радиоэлементов (микроэлементов). Бывают этажерочные, плоские, таблеточные, цилиндрические микромодули.

МИКРОН (от греч . mikron - малое), устаревшее название единицы длины, равной 10-6 м; обозначалась мк, m. См. Микрометр.

МИКРОНАПРЯЖЕНИЯ , внутренние механические напряжения, существующие в твердом теле при отсутствии внешних сил и взаимно уравновешенные в объемах, малых по сравнению с объемом тела. Возникают при затвердевании расплава, термических, механических и др. обработках. Связаны с дефектами в кристаллах.

МИКРОНЕЗИЙСКИЕ ЯЗЫКИ , группа языков австронезийской семьи. Включают сонсорол, яп, трук, понапе и др. языки Каролинского арх., маршалльский на одноименном архипелаге и др.

МИКРОНЕЗИЙЦЫ , группа народов (кирибати, трук, маршалльцы и др.), коренное население Микронезии. 220 тыс. человек (1992). Языки микронезийские. Верующие католики, протестанты, придерживаются традиционных верований.

МИКРОНЕЗИЯ (Micronesia) , государство в западной части Тихого ок., в арх. Каролинские о-ва, см. Федеративные Штаты Микронезии.

МИКРОНЕЗИЯ , одна из основных островных групп в Океании (ок. 1500 мелких, преимущественно коралловых, островов), в западной части Тихого ок. Включает Марианские, Каролинские, Маршалловы, Гилберта о-ва, о-ва Банаба, Науру и др. 2,6 тыс. км2. Вечнозеленые тропические леса, реже саванны. Тропическое земледелие.

МИКРООРГАНИЗМЫ (микробы) , мельчайшие, преимущественно одноклеточные, организмы, видимые только в микроскоп: бактерии, микроскопические грибы и водоросли, простейшие. Иногда к микроорганизмам относят вирусы. Характеризуются огромным разнообразием видов, способных существовать в различных условиях (горячие источники, дно океана, снега гор и т. д.). Играют большую роль в круговороте веществ в природе. Используются в пищевой и микробиологической промышленности (виноделие, хлебопечение, производство антибиотиков, витаминов, аминокислот, белка и др.), генной инженерии. Патогенные микроорганизмы вызывают болезни растений, животных и человека.

МИКРОПИЛЕ (от микро ... и греч. pyle - отверстие),1) одно или несколько отверстий в оболочке яйца насекомых, паукообразных, некоторых моллюсков, рыб и некоторых др. животных, через которые сперматозоид проникает в яйцо.2) Отверстие в покровах семязачатка у растений, через которое после опыления пыльцевая трубка проникает в нуцеллус.

МИКРОПРИВОД , электрический привод с исполнительным двигателем мощностью до 500 Вт. Применяется главным образом в устройствах автоматики, в бытовых электроприборах.

МИКРОПРИЧИННОСТИ УСЛОВИЕ , постулат, согласно которому причинности принцип выполняется вплоть до сколь угодно малых расстояний и промежутков времени; экспериментально подтверждено до расстояний ? 10-16 см и соответственно времен ? 10-26 с.

МИКРОПРОВОДА , эмалированные провода малого диаметра (от 0,05 мм и менее, толщина изоляции до 4 мкм) для изготовления обмоток электрических микромашин, катушек измерительных и регулирующих приборов.

МИКРОПРОГРАММНОЕ УПРАВЛЕНИЕ , вид управления ЭВМ, при котором каждая команда выполняемой программы является обращением к т. н. микропрограмме - набору микрокоманд, определяющих выполнение элементарных машинных операций, в совокупности составляющих вычислительный процесс.

МИКРОПРОЕКЦИЯ , проецирование изображений, полученных с помощью микроскопа, на экран или на фоточувствительный слой при микросъемке.

МИКРОПРОЦЕССОР , самостоятельное или входящее в состав микро-ЭВМ устройство обработки информации, выполненное в виде одной или нескольких больших интегральных схем. Микропроцессор и устройства вычислительной техники и автоматики, выполненные на их основе, - микропроцессорная техника - применяются в системах автоматического управления технологическим и контрольно-испытательным оборудованием, в космических аппаратах, транспортных средствах, бытовых приборах и т. д.

МИКРОСБОРКА , блок радиоэлектронной аппаратуры в микроминиатюрном исполнении, собранный из дискретных электронных приборов, электро- и радиокомпонентов и бескорпусных интегральных схем в различном сочетании. Предназначена для реализации частной целевой функции (напр., генерирования или усиления электрических колебаний определенного вида).

МИКРОСЕЙСМЫ (от микро ... и греч. seismos - землетрясение), непрерывные весьма слабые синусоидальные переменной амплитуды колебания земной поверхности.

МИКРОСКОП (от микро ... и ...скоп), инструмент, позволяющий получать увеличенное изображение мелких объектов и их деталей, не видимых невооруженным глазом. Увеличение микроскопа, достигающее 1500-2000, ограничено дифракционными явлениями. Невооруженным глазом с расстояния наилучшего видения (250 мм) наблюдатель со средней остротой зрения может отличить одну мелкую частицу (или деталь объекта) от другой, лишь если они отстоят друг от друга на расстоянии ? 0,08 мм. Оптический микроскоп дает возможность рассмотреть структуры с расстоянием между элементами до 0,25 мкм, электронный микроскоп - порядка 0,01-0,1 нм.

МИКРОСКОПИЧЕСКОЕ СОСТОЯНИЕ (микросостояние) системы , определяется в классической механике заданием координат и импульсов всех частиц системы. В квантовой механике микроскопическое состояние - квантовое состояние системы, определяемое набором соответствующих квантовых чисел частиц.

МИКРОСКОПИЯ оптическая , совокупность методов наблюдения микрообъектов с помощью различных оптических микроскопов. Эти методы существенно зависят от типа объектива микроскопа, вспомогательных приспособлений к нему, вида микрообъекта и способа подготовки его для наблюдения, а также от характера его освещения при наблюдении.

МИКРОСОСТОЯНИЕ , то же, что микроскопическое состояние системы.

МИКРОСОЦИОЛОГИЯ , направление в социологии, возникшее в 20-е гг. 20 в., ориентирующееся на изучение отношений в малых группах (семья, производственная бригада и др.) в качестве основной модели социальных отношений (Г. Гурвич, Я. Морено, Э. Мэйо). См. Социометрия.

МИКРОСПОРА , мелкая спора высших разноспоровых растений, из которой развивается мужской гаметофит; у высших споровых растений (водных папоротников, селагинелл) из микроспоры развивается мужской заросток. У семенных растений микроспоре гомологично пыльцевое зерно (пылинка).

МИКРОСПОРИДИИ , класс (тип) простейших. Внутриклеточные паразиты животных, главным образом членистоногих. Споры овальные, длина до 2-10 мкм. Св. 300 видов. Некоторые микроспоридии (напр., ноземы) вызывают заболевания рыб, пчел, шелкопрядов. Используются в биологической борьбе с вредными членистоногими.

МИКРОСПОРИЯ (стригущий лишай) , дерматомикоз человека и животных. Заражение человека от больного человека или животных (кошек, собак). Проявления: покрытые мелкими чешуйками розовые пятна на гладкой коже или волосистой части головы; очаги короткообломанных (как бы выстриженных) волос. У животных протекает чаще в скрытой форме.

МИКРОСПОРИЯ (стригущий лишай) , дерматомикоз человека и животных. Заражение человека от больного человека или животных (кошек, собак). Проявления: покрытые мелкими чешуйками розовые пятна на гладкой коже или волосистой части головы; очаги короткообломанных (как бы выстриженных) волос. У животных протекает чаще в скрытой форме.

МИКРОСПОРОФИЛЛ (от микро ... и спорофилл), видоизмененный лист высшего растения, на котором (или в пазухе которого) развиваются микроспорангии с микроспорами, напр., у разноспоровых плауновидных, у голосеменных, папоротникообразных. У покрытосеменных микроспорофиллу соответствует тычинка.

МИКРОСТРУКТУРА (от микро ... и лат. structura - строение) материала, строение материала (металла и сплавов, керамики, бетона), выявляемое с помощью микроскопа (оптического или электронного). Часть микроструктуры, имеющая однообразное строение, называется структурной составляющей.

МИКРОСХЕМА , см. Интегральная схема.

МИКРОСЪЕМКА , фото- или киносъемка объектов или их деталей с увеличением в 20-3500 раз (при помощи оптического микроскопа) и в 105 раз (при помощи электронного микроскопа). Применяется для исследования микроструктуры или внешнего вида объекта.

МИКРОТВЕРДОСТЬ , твердость отдельных участков материала. Определяется размерами отпечатка от вдавливания алмазной пирамиды при определенной нагрузке.

МИКРОТОМ (от микро ... и греч. tome - рассечение, отрезок), инструмент для получения тонких срезов со специально обработанных кусочков органов и тканей с целью последующей микроскопии. С помощью ультрамикротома получают срезы толщиной до 1000 нм для электронной микроскопии.

МИКРОТРАВМА (от микро ... и травма), незначительное повреждение кожи или слизистой оболочки (укол, порез, ссадина); без обработки может осложниться гнойной инфекцией.

МИКРОТРОН (от микро ... и ...трон) (электронный циклотрон), циклический резонансный ускоритель электронов с постоянным во времени магнитным полем и постоянной частотой ускоряющего высокие частоты электрического поля, в котором условие резонанса сохраняется благодаря возрастанию кратности частоты от оборота к обороту. Максимально достигнутая в микротроне энергия электронов ок. 30 МэВ.

МИКРОУДОБРЕНИЯ , удобрения, содержащие микроэлементы в доступной растениям форме. Микроудобрения борные, кобальтовые, марганцевые, молибденовые, медные, цинковые и др. Используют при дефиците соответствующих микроэлементов в почве и нарушении питания растений. Способы применения (в рекомендуемых дозах): внесение до посева, некорневая подкормка (опрыскивание) растений, предпосевная обработка семян (намачивание).

МИКРОФАГИ (от микро ... и ...фаг), то же, что нейтрофилы.

МИКРОФИЛЬМИРОВАНИЕ (микрофотокопирование) , получение фотографическим способом уменьшенных в десятки и сотни раз копий (микрофильмов) с рукописей, чертежей, печатных текстов и т. д.; отрасль техники, осуществляющая получение микрофильмов.

МИКРОФЛОРА (микробная флора) , совокупность микроорганизмов, обитающих в определенной среде - почве, воде, воздухе, пищевых продуктах, в организмах человека, животных и растений. В 1 мл воды может содержаться от 5 до 100 тыс. клеток, в 1 г почвы - 2-3 млрд. Кожа, слизистые оболочки, кишечник животных и человека имеют постоянную т. н. нормальную микрофлору.

МИКРОФОН (от микро ... и ...фон), устройство для преобразования звуковых колебаний в электрические в телефонных аппаратах, устройствах звукозаписи, системах радиовещания. Основные типы: угольный, электродинамический, электростатический, пьезоэлектрический микрофон.

МИКРОФОТОКОПИРОВАНИЕ , то же, что микрофильмирование.

МИКРОФОТОМЕТР , прибор для измерения оптической плотности почернений на очень малых участках фотографических слоев. Применяют в астрофотометрии, оптической звукозаписи, спектрометрии и др.

МИКРОФОТОМЕТР , прибор для измерения оптической плотности почернений на очень малых участках фотографических слоев. Применяют в астрофотометрии, оптической звукозаписи, спектрометрии и др.

МИКРОХИМИЧЕСКИЙ АНАЛИЗ , совокупность методов и приемов качественного и количественного анализа малых количеств веществ (масса пробы 10-3-10-2 г, объем раствора до 0,1 мл).

МИКРОЦЕФАЛИЯ (от микро ... и греч. kephale - голова), порок развития - малая величина черепа и мозга при относительно нормальных размерах др. частей тела.

МИКРОЧАСТИЦЫ , частицы очень малой массы; к ним относятся элементарные частицы, атомные ядра, атомы, молекулы.

МИКРО-ЭВМ выполнена на основе микропроцессора . Отличается малыми габаритными размерами, удобством эксплуатации, низкой стоимостью.

МИКРОЭВОЛЮЦИЯ , совокупность эволюционных процессов, протекающих внутри отдельных или смежных популяций вида, приводящих к изменению генетической структуры этих популяций, возникновению различий между организмами и образованию новых видов. Ср. Макроэволюция.

МИКРОЭКОНОМИКА , раздел экономической науки, исследующий экономику на уровне обособленных экономических единиц (отрасль, фирма, домохозяйство и т. п.), а также конкретные рынки, цены, товары, услуги.

МИКРОЭКОНОМИКА , раздел экономической науки, исследующий экономику на уровне обособленных экономических единиц (отрасль, фирма, домохозяйство и т. п.), а также конкретные рынки, цены, товары, услуги.

МИКРОЭЛЕКТРОМАШИНА , электромашина мощностью от десятых долей Вт до нескольких сотен Вт, с частотой вращения ротора до 30 тыс. об/мин. Применяется в маломощных устройствах автоматики, бытовых электроприборах, в стоматологии, кино-, фото и радиоаппаратуре и др.

МИКРОЭЛЕКТРОНИКА (интегральная электроника) , область электроники, связанная с созданием и применением в радиоэлектронной аппаратуре узлов и блоков, выполненных на интегральных схемах и микроминиатюрных конструктивно-вспомогательных изделиях (разъемах, переключателях и т. д.), часто с использованием различных функциональных приборов (опто-, акусто-, криоэлектронных, ионных, тепловых и др.). Сформировалась в нач. 60-х гг. 20 в. Развивается в направлении уменьшения размеров элементов, размещаемых на поверхности или в объеме кристалла (чипа) отдельных интегральных схемах (на 1990 для наиболее распространенных ИС - кремниевых - эти размеры доведены до 0,2-1 мкм), повышения степени их интеграции (до 107 элементов на кристалл), увеличения максимальных размеров кристалла (до 80-100 мм2).

МИКРОЭЛЕМЕНТЫ , в биологии - химические элементы (Al, Fe, Cu, Mn, Zn, Mo, Co, I и др.), содержащиеся в организмах в низких концентрациях (обычно тысячные доли процента и ниже) и необходимые для их нормальной жизнедеятельности. В организм растений поступают из почвы, в организм животных и человека - с пищей. Входят в состав ряда ферментов, витаминов, гормонов, дыхательных пигментов. Влияют на рост (Mn, Zn, I - у животных), размножение (Mn, Zn - у животных, B, Mn, Cu, Mo - у растений), кроветворение (Fe, Cu, Co) и т. д. Недостаток или избыток микроэлементов приводит к нарушению обмена веществ. Микроэлементы используют для повышения урожайности сельскохозяйственных культур (микроудобрения) и продуктивности сельскохозяйственных животных (добавки микроэлементов к кормам).

МИКРОЭМУЛЬСИИ , жидкие коллоидные системы, образующиеся самопроизвольно при смешении двух жидкостей с ограниченной взаимной растворимостью (напр., вода и масло). Размеры микрокапель масла в воде (или воды в масле) не превышают 100 нм. Микроэмульсии обладают эффективным моющим действием, служат для диспергирования лекарственных средств. Микроэмульсии, состоящие из воды, липида и белка, участвуют в метаболизме жиров, липопротеинов. Микроэмульсии с перфторированными углеводородами - перспективные кровезаменители.

МИКРУРГИЯ (от микро ... и греч. ergon - работа), производство операций под микроскопом на живых микроорганизмах, простейших, клетках многоклеточных организмов или внутриклеточных структурах, напр., ядрах.

МИКСАТ Кальман (1847-1910) , венгерский писатель. Реалистические романы "Выборы в Венгрии" (1893-97), "Странный брак" (1900) и др. содержат сатирические черты; повести, рассказы.

МИКСБОРДЕР (от англ . mix - смешивать и border - кайма), многорядная посадка около стен и оград цветочно-декоративных растений (на заднем плане более высокорослых) с различными сроками цветения.

МИКСЕДЕМА (от греч . myxa - слизь и oidema - опухание, отек), эндокринное заболевание, обусловленное врожденным или приобретенным (напр., после оперативного удаления щитовидной железы) тяжелым гипотиреозом. Признаки: отек кожи и подкожной клетчатки, выпадение волос, вялость, снижение умственных способностей.

МИКСЕР (англ . mixer - смеситель),1) в металлургии - стальной сосуд, выложенный внутри огнеупорным кирпичом, для накопления расплавленного чугуна, выплавляемого в доменных печах и предназначенного для дальнейшего передела в жидком виде в сталь. В миксере выравниваются химический состав и температура чугуна.2) Бытовой миксер - прибор для смешивания, сбивания кремов, коктейлей и т. п.

МИКСИНЫ , отряд низших водных позвоночных класса круглоротых. Длина 45-70 см. Ок. 20 видов, в умеренных и субтропических водах Мирового ок. (1 вид, в Баренцевом м.). Вредят рыболовству, поедая промысловых рыб.

МИКСОБАКТЕРИИ (от греч . myxa - слизь и бактерии), порядок грамотрицательных палочковидных бактерий, образующих плодовые тела; выделяют слизь, способствующую их "реактивному" движению. Обитают в почве, навозе, растительных остатках, участвуя в их разложении.

МИКСОВИРУСЫ , то же, что ортомиксовирусы.

МИКСОЛИДИЙСКИЙ ЛАД , см. Натуральные лады, Древнегреческие лады.

МИКСОМАТОЗ кроликов , острая вирусная болезнь. Симптомы: опухание передней части головы, глаз, наружных половых органов. Высокая летальность. Основные переносчики вируса - жалящие насекомые. Больных животных убивают.

МИКСОМИЦЕТЫ (от греч . myxa - слизь и mykes - гриб) (слизевики), отдел или тип грибообразных организмов. В определенные циклы развития сходны с амебами. Ок. 500 видов. Встречаются в виде слизистой массы на разлагающихся опавших листьях или на гниющих стволах деревьев; передвигаются подобно амебам, выпуская псевдоподии. Многие миксомицеты сапрофиты; некоторые - паразиты, вызывающие болезни растений.

МИКСОСПОРИДИИ (слизистые споровики) , класс простейших - книдоспоридий. Размеры до нескольких сантиметров. Св. 1000 видов. Распространены широко. Паразиты рыб, реже земноводных и пресмыкающихся. Наносят вред морскому рыболовству.

МИКСОТРОФЫ (от греч . mixis - смешение и trophe - пища, питание), организмы со смешанным питанием - неорганическими и органическими веществами. К миксотрофам относятся имеющие хлорофилл жгутиковые, способные в сильно загрязненных водоемах питаться органическими веществами, а также растения-полупаразиты, насекомоядные растения и др.

МИКСТ (от лат . mixtus - смешанный), искусственный регистр певческого голоса, соединяющий особенности грудного и головного регистров.

МИКСТУРА (от лат . mixtura - смесь), жидкая лекарственная форма; смесь различных лекарственных средств, растворенных или находящихся во взвешенном состоянии в какой-либо жидкости. В состав микстуры могут входить настои, отвары, настойки, экстракты, растворимые и нерастворимые порошки. Применяется внутрь.

МИКТОФООБРАЗНЫЕ , отряд костистых рыб, близких к сельдеобразным. Длина от 2,5 см до 2 м, масса от нескольких граммов до 5 кг. Ок. 400 видов, преимущественно глубоководные, в тропических и умеренно теплых водах всех океанов.

МИКУЛА СЕЛЯНИНОВИЧ , богатырь-пахарь, герой русских былин "Вольга и Микула Селянинович", "Святогор и Микула Селянинович".

МИКУЛАШ из Гуси (ок . 1370-1420), один из первых гетманов таборитов в Чехии, противник их умеренного крыла и чашников. Участвовал в основании г. Табор.

МИКУЛАШ из Пельгржимова (прозвище Бискупец , Biskupec) (ок. 1385 - ок. 1460), идеолог таборитов в Чехии, последователь Я. Гуса. Епископ г. Табор (1420). Участник расправы (1421) над пикартами. Умер в темнице.

МИКУЛИН Александр Александрович (1895-1985) , российский конструктор, академик АН СССР (1943), генерал-майор-инженер (1944), Герой Социалистического Труда (1940). Под руководством Микулина созданы двигатели (поршневые, турбовинтовые и турбореактивные) для многих самолетов. Государственная премия СССР (1941, 1942, 1943, 1946).

МИКУЛИНСКИЙ Семен Романович (1919-91) , российский историк науки и философ, член-корреспондент АН СССР (1968). Основные труды по общим проблемам биологии и истории философии в России, философским вопросам естествознания.

МИКУЛИНСКОЕ МЕЖЛЕДНИКОВЬЕ , название эпохи теплого климата в начале позднего плейстоцена (от 70 до 110 тыс. лет назад) на территории европейской части Восточно-Европейской платформы, предшествующей валдайскому оледенению. Соответствует рисс-вюрмскому межледниковью или эемскому в Зап. Европе, казанцевскому в Зап. Сибири.

МИКУЛЬСКИЙ Константин Иванович (р . 1932), российский экономист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные труды по проблемам воспроизводства и социальной политики.

МИКУЛЬСКИЙ (Mikulski) Станислав (р . 1929), польский актер. На сцене с 1950. Работал в театрах "Польски", "Народовы" и др. Снимался в фильмах: "Покушение", "Крещенные огнем", "Девушка и юноша", телефильме "Ставка больше, чем жизнь", советском фильме "Европейская история" и др.

МИКУЛЬЧИЦЕ , славянское городище у одноименного села, в Чехии. В 9-нач. 10 вв. один из центров Великоморавской державы. Остатки укреплений, храмы, княжеский дворец.

МИКУНЬ , город (с 1959) в Российской Федерации, Республика Коми. Железнодорожный узел. 12,4 тыс. жителей (1992). Предприятия железнодорожного транспорта.

МИКШЕР (от англ . mixer - смеситель), электрическое устройство для смешивания (сложения) нескольких сигналов (напр., для получения смешанного звучания речи и музыки) в системах звукового вещания или звукозаписи.

МИЛ (англ . mil, букв. - тысяча), единица длины в системе английских мер. 1 мил = 1/1000 дюйма = 25,4 мкм.

МИЛАДИНОВЫ Димитр (ок . 1810-62) и Константин (ок. 1830-62), деятели болгарского Возрождения, просветители, фольклористы, братья. Родились в г. Струга (Македония). Сборник "Болгарские народные песни" (1861). Наследие Миладиновых - общее достояние культуры современной Болгарии и Македонии.

МИЛАЕВ Евгений Тимофеевич (1910-83) , российский артист цирка, народный артист СССР (1969), Герой Социалистического Труда (1979). Был гимнастом, акробатом, клоуном. С сер. 40-х гг. руководитель номера эквилибристов. С 1977 художественный руководитель и директор Московского цирка на Ленинских горах.

МИЛАН (Milano) , город в Сев. Италии, на Паданской равнине, адм. ц. пров. Милан и области Ломбардия. Важный экономический и культурный центр страны. 1,4 млн. жителей (1990). Международный аэропорт. Машиностроение (в т. ч. автомобили, станки, электротехника); металлургическая, нефтеперерабатывающая, химическая, легкая, пищевая, крупная полиграфическая промышленность. Метрополитен. Правления крупных итальянских компаний. Университеты. Театр "Ла Скала". Пинакотека Брера и др. музеи. Основан в кон. 5 или нач. 4 вв. до н. э. инсубрами. В 1395-1535 (с перерывом) центр герцогства. В 1815-59 центр Ломбардо-Венецианского королевства. Церковь Сант-Амброджо (9-15 вв.), готический собор (14-19 вв.), замок Кастелло Сфорцеско (ныне музей; с 1450), монастырь Санта-Мария делле Грацие (15 в., в трапезной - роспись "Тайная вечеря" Леонардо да Винчи).

МИЛАН ОБРЕНОВИЧ (1854-1901) , сербский князь в 1868-82, король (Милан I) в 1882-89, из династии Обреновичей. Стремился установить самодержавный режим, проводил авантюристическую внешнюю политику. Покинул страну после отречения от престола.

МИЛАНОВА (Milanov) Зинка (1906-89) хорватская певица (сопрано) . Пела в Загребской опере (1928-36), во многих театрах Европы и США (с наибольшим успехом - в операх Дж. Верди).

МИЛАНОВСКИЙ Евгений Владимирович (1892-1940) , российский геолог, профессор (1930). Основные труды по стратиграфии, тектонике и гидрологии Ср. и Нижнего Поволжья, методике геологического картирования.

МИЛАНОВСКИЙ Евгений Евгеньевич (р . 1923), российский геолог, академик РАН (1992). Сын Е. В. Милановского. Труды по геологии Средиземноморского пояса Евразии и Вост. Африки, теории рифтообразования.

МИЛАНСКОЕ ГЕРЦОГСТВО , государство с центром Милан в 1395-1447 (правили герцоги Висконти) и в 1450-1535 (правили герцоги Сфорца). В 1535 территория Миланского герцогства вошла в состав испанских владений в Италии.

МИЛАРЕПА (1040-1123) , тибетский поэт-мистик.

МИЛАШКИНА Тамара Андреевна (р . 1934), российская певица (сопрано), народная артистка СССР (1973). С 1958 в Большом театре.

МИЛДА , в литовской мифологии богиня любви.

МИЛЕВ Гео (наст . имя и фам. Георги Касабов) (1895-1925), болгарский поэт, публицист. Редактор антифашистского журнала "Пламък" (1924-25). Героико-революционная поэма "Сентябрь" (1924) посвящена Сентябрьскому антифашистскому восстанию 1923. Погиб в фашистском застенке.

МИЛЕЙКОВСКИЙ Абрам Герасимович (1911-95) , российский экономист, академик РАН (1991; академик АН СССР с 1981). Основные труды по экономике индустриально развитых стран, экономических теорий. Государственная премия СССР (1977).

МИЛЕСКУ Н . С., см. Спафарий Н. Г.

МИЛЕТ , древний город в Ионии (М. Азия), торговый, ремесленный и культурный центр античности. Играл ведущую роль в греческой колонизации (основал ок. 80 колоний). Строго регулярная планировка Милета кон. 5 в. до н. э. (по т. н. гипподамовой системе) - один из лучших образцов градостроительства.

МИЛЕТИЧ Светозар (1826-1901) , участник политических выступлений сербов 1848 в Воеводине, организатор (1869) Либеральной партии. Выступал против национального гнета, установленного венгерскими властями.

МИЛЕТСКАЯ ШКОЛА , условное обозначение первых древнегреческих натурфилософов и естествоиспытателей, живших в 6 в. до н. э. в г. Милет (Фалес, Анаксимандр, Анаксимен).

МИЛИЙ Персидский , Сузский (ум. 341), священномученик, епископ г. Сузы, пострадавший вместе с двумя своими учениками в гонение Шапура II в Персии. Память в Православной церкви 10 (23) ноября.

МИЛИНДА-ПАНЬХА (в переводе на русский "вопросы Милинды") , буддийский текст на языке пали. Написан в виде диалога между царем Милиндой (Менандром) и буддийским монахом Нагасеной.

МИЛИОН Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

МИЛИОТИ Николай Дмитриевич (1874-1962) , российский художник. Наряду с братом Василием (1875-1943) был видным живописцем русского символизма, участником "Голубой розы". Наиболее характерны аллегорические образы (ангелов, пейзажей-"миражей" и т. д.), написанные в виде красочных феерий, приближающихся к орнаментальной абстракции. После 1917 эмигрировал, жил в основном во Франции. Его брат остался в России, где вел жизнь "неофициального" художника.

МИЛИТАРИЗМ (от лат . militaris - военный), система политических, экономических и идеологических средств, используемых правящими кругами той или иной страны с целью наращивания военной мощи государства. Милитаризму свойственна гонка вооружений, рост военных бюджетов, наращивание военного присутствия за рубежом, сколачивание агрессивных военно-политических блоков, усиление влияния военно-промышленного комплекса в экономике страны и ее внешней и внутренней политике.

МИЛИУС (Milius) Джон (р . 1944), американский киносценарист, режиссер, продюсер. Основная тенденция творчества - романтическая поэтизация первобытно-агрессивных импульсов. Всемирную известность принес ему фильм "Конан-варвар" (1982). Поставил также фильмы: "Диллинджер" (1973), "Красный рассвет" (1984), "Прощай, король" (1989) и др.

МИЛИЦИОННАЯ АРМИЯ , армия, создаваемая на основе территориально-милиционной системы.

МИЛИЦИЯ (от лат . militia - войско),1) в России во время русско-прусско-французской войны 1806-07 ополчение, созданное в связи с угрозой вторжения наполеоновских войск в пределы страны; набиралось из государственных и помещичьих крестьян, офицеры - из дворян; распущено после заключения Тильзитского мира. В кон. 19 - нач. 20 вв. на Кубани и в Дагестане иррегулярные войска, предназначенные для несения полицейской и конвойной службы.2) Милиция в Российской Федерации - система государственных правоохранительных органов по охране общественного порядка, защите прав и интересов граждан от преступных и иных посягательств. Подразделяется на криминальную милицию и милицию общественной безопасности. Впервые была создана в октябре 1917.

МИЛИЧ из Кромержижа Ян (?-1374) , чешский проповедник, предшественник Я. Гуса. Требовал секуляризации церковного имущества, реформы церкви. Умер в темнице в Авиньоне.

МИЛЛЕ (Millet) Жан Франсуа (1814-75) , французский живописец и график. Реалистически изображал крестьянскую жизнь, часто с социально-критическим оттенком ("Сборщицы колосьев", 1857; "Анжелюс", 1859).

МИЛЛЕЙ (Millay) Эдна Сент-Винсент (1892-1950) , американская поэтесса. Тонкий лирик, продолжила традиционные формы романтической поэзии (баллады, сонеты); сборники "Возрождение" (1917), "Вино из того винограда" (1934), "Полуночные разговоры" (1937). Антифашистская поэма "Убийство Лидице" (1942).

МИЛЛЕКЕР Карл (1842-99) , австрийский композитор. Один из классиков венской оперетты ("Нищий студент", 1882, и др.).

МИЛЛЕР Анатолий Филиппович (1901-73) , российский востоковед, доктор исторических наук, профессор. Труды по новой и новейшей истории стран Ближнего и Ср. Востока, главным образом Турции, международным отношениям на Балканах.

МИЛЛЕР (Miller) Артур (р . 1915), американский драматург. Семейные драмы с социальным звучанием ("Смерть коммивояжера", 1949) о гибельности безоглядной веры в материальный успех. Экзистенциалистски окрашенные "драмы идей" о соотношении личной и коллективной ответственности за зло мира ("Это случилось в Виши", 1965). В комедии "Сотворение мира и другие дела" (1972) ироническая коллизия между греховностью человека и поисками нравственного абсолюта. Пьесы "Потолок архиепископа" (1976), "Американский хронограф" (1980). В автобиографии "Сдвижение времени. Одна жизнь" (1987) социальный скептицизм, отказ от любой "политической философии" сочетаются с приверженностью к исконным американским ценностям. В 1965-71 президент Пен-клуба.

МИЛЛЕР Всеволод Федорович (1848-1913) , российский фольклорист, языковед, этнограф, археолог, академик Петербургской АН (1911). Профессор Московского университета (с 1884); директор Лазаревского института восточных языков в 1897-1911. Провел ряд экспедиций на Кавказ. Труды о русском языке и фольклоре, индоиранском языке. Изучая былины, разрабатывал основы исторической школы в фольклористике.

МИЛЛЕР (Miller) Генри (1891-1980) , американский писатель. Скандальные по интимно-эротической обнаженности романы о любви как анархически-индивидуалистическом бунте ("Тропик Рака", 1934; "Тропик Козерога", 1939), трилогия "Благостное распятие" (1949-60) - эпатирующие публику беллетризованные мемуары. Повлиял на "разбитое поколение".

МИЛЛЕР Герард Фридрих (1705-83) , российский историк, сторонник норманнской теории, академик (1725), профессор (с 1730) Петербургской АН. По происхождению немец. В России с 1725. В 1733-43 в экспедиции по изучению Сибири. Собрал коллекцию копий документов по русской истории (т. н. портфели Миллера). Издал "Степенную книгу" и др. Труд "История Сибири".

МИЛЛЕР (Miller) Гленн (1904-44) , американский тромбонист, руководитель джаз-оркестра, аранжировщик. Оркестр под управлением Миллера участвовал в фильме "Серенада солнечной долины" (1941). Погиб в авиационной катастрофе.

МИЛЛЕР Евгений Карлович (1867-1937) , генерал-лейтенант (1915). Генерал-губернатор и главком войсками Северной области, главный начальник края (1919-20). С февраля 1920 эмигрант. С 1930 председатель "Русского общевоинского союза" (РОВС). Похищен и вывезен агентами НКВД из Парижа в Москву, осужден и расстрелян.

МИЛЛЕР Илья Соломонович (1918-78) , российский историк-славист, доктор исторических наук, профессор. Труды по новой истории Польши, польской общественной мысли 18-19 вв., русско-польским революционным связям 19 в.

МИЛЛЕР (Miller) Мертон (р . 1923), американский экономист. Исследования по теории финансов. Нобелевская премия (1990 совместно с Х. Марковицем и У. Шарпом).

МИЛЛЕР Орест Федорович (1833-89) , российский литературовед, фольклорист. Сторонник мифологической школы в литературоведении. В 1870-87 профессор Санкт-Петербургского университета. Сочинение "Славянство и Европа" (1877), статьи об А. Н. Островском, Ф. М. Достоевском, И. А. Гончарове.

МИЛЛЕР Федор Богданович (1818-81) , русский переводчик, поэт. Отец В. Ф. Миллера. Переводы из немецкой (И. В. Гете, Ф. Шиллер и др. ) и английской (У. Шекспир) литератур; оригинальные поэтические произведения (книги "Стихотворения", 1849 и 1860; "Новые стихотворения", 1873). Стихи для детей, в т. ч. ставшее хрестоматийным "Раз-два-три-четыре-пять, Вышел зайчик погулять" (1851). Основатель (1859) и редактор-издатель еженедельного литературно-юмористического журнала "Развлечение" (Москва).

МИЛЛЕРИТ , минерал класса сульфидов, NiS. Часто примеси Fe, Co, Cu. Латунно-желтые игольчатые кристаллы, агрегаты. Твердость 3,5-4,5; плотность 5,2-5,6 г/см3. Гидротермальный. Входит в состав руд никеля.

МИЛЛЕРОВО , город (с 1926) в Российской Федерации, Ростовская обл. Железнодорожный узел. 38,1 тыс. жителей (1992). Заводы сельскохозяйственного машиностроения, металлургического оборудования и др.; пищевая промышленность.

МИЛЛЕС (Milles) Карл (1875-1955) , шведский скульптор. Эффектные, динамичные декоративные композиции, в т. ч. фонтаны ("Орфей", 1936, т. н. Сад Миллеса в Стокгольме).

МИЛЛИ ... (от лат. mille - тысяча), приставка для образования наименований дольных единиц, равных 1/1000 исходных единиц. Обозначение: м. Пример: 1 мм = 10-3 м.

МИЛЛИАРД (франц . milliard) (тысяча миллионов), число, изображаемое в десятичной записи единицей с 9 нулями, т. е. число 109.

МИЛЛИБАР , внесистемная единица давления, равная 10-3 бара; обозначение: мбар. 1 мбар = 102 Па = 103 дин/см2 = 0,98692?10-3 атм = 0,75006 мм рт. ст.

МИЛЛИГРАММ , единица массы, равная 1/1000 г или 10-6 кг; обозначение: мг.

МИЛЛИКЕН (Millikan) Роберт Эндрюс (1868-1953) , американский физик, иностранный член-корреспондент СССР (1925; иностранный член-корреспондент РАН с 1924). С высокой точностью измерил заряд электрона, экспериментально проверил квантовую теорию фотоэффекта А. Эйнштейна и определил численное значение постоянной Планка. Нобелевская премия (1923).

МИЛЛИМЕТР , единица длины, равная 1/1000 м; обозначение: мм.

МИЛЛИМЕТР ВОДЯНОГО СТОЛБА , внесистемная единица давления; обозначение: мм вод. ст. 1 мм вод. ст. = 9,80665 Па = 10-4 кгс/см2 = 7,3556·10-2 мм рт. ст.

МИЛЛИМЕТР РТУТНОГО СТОЛБА , внесистемная единица давления; обозначение: мм рт. ст. 1 мм рт. ст. = 133,322 Па = 13,5951 мм вод. ст.

МИЛЛИМЕТРОВЫЕ ВОЛНЫ , радиоволны с длиной волны от 1 до 10 мм. В коротковолновой части сильно поглощаются в атмосфере. На миллиметровых волнах можно создать небольшие антенны с очень узкой диаграммой направленности. Миллиметровые волны применяют главным образом в радиолокации.

МИЛЛИМИКРОН , устаревшее наименование дольной единицы длины, равной 10-9 м или 10-3 микрона; обозначение: ммк. Современное наименование: нанометр (нм).

МИЛЛИОН (франц . million), число, изображаемое в десятичной записи единицей с 6 нулями, т. е. число 106.

МИЛЛИОНЩИКОВ Михаил Дмитриевич (1913-73) , российский ученый, академик АН СССР (1962), Герой Социалистического Труда (1967). Основные труды по теории турбулентности, фильтрации, прикладной газовой динамике. Важные труды по ядерной энергетике. Ленинская премия (1961), Государственная премия СССР (1951, 1954).

МИЛЛС (Mills) Бернард Ярнтон (р . 1920), австралийский астроном. Предложил (1951) крестообразную систему радиотелескопа ("крест Миллса"), состоящую из двух линий антенн, расположенных по направлениям север - юг и запад - восток.

МИЛЛС (Mills) Чарлз Райт (1916-62) , американский социолог и публицист. Последователь М. Вебера и К. Манхейма; считал плодотворным метод К. Маркса, однако теорию марксизма рассматривал как устарелую. Выступил с резкой критикой социальной структуры современного американского общества ("Властвующая элита"). Оказал влияние на идеологию т. н. "новых левых" в США.

МИЛЛЬ (Mill) Джеймс (1773-1836) , английский философ, историк и экономист. Последователь философии Д. Юма. В социологии отрицал теорию естественного права. Комментатор экономического учения Д. Рикардо.

МИЛЛЬ Джон Стюарт (1806-73) , английский философ и экономист. Идеолог либерализма. Сын Дж. Милля. Основатель английского позитивизма, последователь О. Конта. В "Системе логики" (т. 1-2, 1843) разработал индуктивную логику, которую трактовал как общую методологию наук. В этике соединял принцип эгоизма (утилитаризм) с альтруизмом. В сочинении "Основания политической экономии" (т. 1-2, 1848) положения классической политэкономии объединял со взглядами Ж. Б. Сея и Т. Р. Мальтуса.

МИЛН (Milne) Ален Александер (1882-1956) , английский писатель. Сборники стихов и книги для детей об игрушечных зверушках - Винни-Пухе, Пятачке, Кенге и Ру (русский пересказ Б. Заходера под названием "Винни-Пух и все-все-все", 1960). Пьесы, сборники рассказов.

МИЛН Эдуард Артур (1896-1950) , английский астрофизик. Труды по теории звездных и планетных атмосфер, внутреннему строению звезд, космологии.

МИЛОВ Леон Васильевич (р . 1929), российский историк, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по истории русского феодализма, источниковедению (изучение массовых источников), кодификации древнерусского права 11-14 вв.

МИЛОВАНОВ Викентий Константинович (р . 1904), российский ученый-животновод, академик РАСХН (1956). Труды по биологии размножения сельскохозяйственных животных; разработал методы их искусственного осеменения, разбавления и хранения спермы. Государственная премия СССР (1951).

МИЛОГРАДСКАЯ КУЛЬТУРА , в археологии - раннего железного века (7 в. до н. э. - 1 в. н. э.) в Юж. Белоруссии и Сев. Украине. Название по городищу у д. Милоград Гомельской обл. (Белоруссия). Селища, городища, грунтовые и курганные могильники. Хозяйство: земледелие и скотоводство.

МИЛОНИТ , сланцевая метаморфическая горная порода, образовавшаяся при движении масс горных пород по поверхностям тектонических разрывов, при раздроблении, перетирании и сдавливании минералов исходных пород.

МИЛОРАДОВИЧ Михаил Андреевич (1771-1825) , граф (1813), российский генерал от инфантерии (1809), почетный член Российской академии (1823). Командир корпуса в войне с Турцией (1806-12). В Отечественную войну 1812 командовал авангардом при преследовании наполеоновской армии. С 1818 военный губернатор Санкт-Петербурга. Смертельно ранен П. Г. Каховским во время восстания декабристов 14.12.1825.

МИЛОСЕРДИЕ , сострадательная любовь, сердечное участие в жизни немощных и нуждающихся (больных, раненых, престарелых и др.); деятельное проявление милосердия - различного рода помощь, благотворительность и т. п.

МИЛОСЕРДИЯ И ЗДОРОВЬЯ ФОНД , см. Международный фонд милосердия и здоровья.

МИЛОСЛАВСКИЕ , русские дворяне и бояре 15-18 вв., выехали из Литвы в кон. 14 в., возвысились в 17 в. Дочери боярина Ильи Даниловича: Мария (1625-69) - первая жена царя Алексея Михайловича; Анна - жена боярина Б. И. Морозова. Иван Богданович (?-1681), боярин, руководил обороной Симбирска от армии Разина. Иван Михайлович (?-1685), боярин, возглавил борьбу против родственников Петра I Нарышкиных, один из организаторов Московского восстания 1682.

МИЛОШ ОБРЕНОВИЧ (Милош Теодорович) (1780-1860) , сербский князь в 1815-39 и с 1858; основатель династии Обреновичей. Участник Первого сербского восстания 1804-13, руководитель Второго сербского восстания. 1815. Проводил абсолютистскую политику.

МИЛОШ (Milosz) Чеслав (р . 1911), польский поэт. Сборники социально-политических стихов ("Поэма о застывшем времени", 1933; "Спасение", 1945). Главная тема медитативной лирики (сборники "Город без имени", 1969, "Где восходит солнце и куда садится", 1974, "Хроники", 1987) - естество человека в его связях с историей и культурой. Эссе ("Порабощенный разум", 1953). С 1951 в эмиграции (Франция, США). Нобелевская премия (1980).

МИЛОШЕВИЧ Слободан (р . 1941), президент Сербии (1986), переизбран в 1990 и 1992. Член партии Союза коммунистов Югославии. Во время Гражданской войны в Боснии и Герцеговине занимал нейтральную позицию, присоединился к блокаде боснийских сербов, в результате чего международные санкции против Сербии были ослаблены. В кон.1996 объявил результаты выборов в муниципальные органы власти, в которых победила оппозиция, недействительными, что вызвало массовые выступления протеста.

МИЛУОКИ (Milwaukee) , город на севере США, шт. Висконсин. 628 тыс. жителей (1990, с пригородами св. 1,6 млн. жителей). Порт на оз. Мичиган. Машиностроение и др. промышленность. Университет.

МИЛУТИН (Стефан Урош II) (?-1321) , сербский король с 1282; из династии Неманичей. Укрепил центральную власть и значительно расширил территорию сербского государства (после успешного завершения в 1299 войны с Византией и женитьбы на дочери византийского императора).

МИЛЫ (лат . Mylae; современный Милаццо, Milazzo), древний город в Сев. Сицилии. Ок. Мил в 260 до н. э. римский флот впервые разбил карфагенский флот в 1-й Пунической войне. В 36 до н. э. при Милах флот Октавиана разбил флот Секста Помпея.

МИЛЬ , в ирландской мифологии один из легендарных родоначальников Ирландии; Миль с сыновьями приплыл в Ирландию и отвоевал ее у племен богини Дану.

МИЛЬ Михаил Леонтьевич (1909-70) , российский конструктор вертолетов, доктор технических наук, Герой Социалистического Труда (1966). Под руководством Миля создан ряд вертолетов, в т. ч. Ми-1, Ми-6, Ми-10, В-12, на которых установлено св. 60 официальных мировых рекордов. Ленинская премия (1958), Государственная премия СССР (1968).

МИЛЬДЬЮ , ложная мучнистая роса винограда.

МИЛЬЕРАН (Millerand) Александр (1859-1943) , французский социалист. Вошел в 1899 в состав кабинета Р. Вальдека-Руссо (первый в истории случай участия социалиста в правительстве - т. н. казус Мильерана). Исключен в 1904 из Французской социалистической партии. В 1920-24 президент Франции.

МИЛЬКОМ (Мильк) , в западносемитской мифологии верховное божество государства Аммон, давшее аммонитянам их землю.

МИЛЬН-ЭДВАРДС (Milne-Edwards) Анри де (1800-85) , французский зоолог, иностранный член-корреспондент Петербургской АН (1846), один из основоположников морфофизиологических исследований морской фауны. Труды по сравнительной анатомии коралловых полипов, моллюсков, ракообразных, географическому распределению водных животных. Предложил (1885) систему животного мира, согласно которой животные делятся на четыре типа (24 класса), впервые выделил в отдельную группу оболочников. Автор многотомного руководства по анатомии и физиологии животных и человека.

МИЛЬОЛИ (Miglioli) Гвидо (1879-1954) , итальянский священник, организатор католического профсоюзного движения, лидер левого крыла "Пополяри" (исключен из нее в 1925). Призывал к борьбе с фашизмом. Участвовал в работе Крестинтерна. Участник движения Сопротивления.

МИЛЬСКАЯ РАВНИНА (Мильская степь) , на правобережье р. Кура, в Азербайджане. Сухие степи, полупустыни. Орошаемое земледелие. Животноводство.

МИЛЬТИАД (ок . 550-489 до н. э.), афинский полководец. В греко-персидских войнах одержал победу над персами при Марафоне (490).

МИЛЬТИНИС (Miltinis) Юозас (1907-94) , литовский режиссер, актер, народный артист СССР (1973). С 1939 руководитель студии, в 1940-54 и 1959-80 главный режиссер Паневежисского театра.

МИЛЬТОН (Milton) Джон (1608-74) , английский поэт, политический деятель. В период Английской революции 17 в. - сторонник индепендентов. В двух памфлетах "Защита английского народа" (1650, 1654) выступил как поборник суверенитета английской республики, противник реакции. В библейских образах поэм "Потерянный рай" (1667) и "Возвращенный рай" (1671) отразил революционные события, поставил вопрос о праве человека преступать освященную мораль. Тираноборческие мотивы характерны также для поэмы "История Британии" (1670) и трагедии "Самсон-борец" (1671). Лирические поэмы, сонеты, переводы псалмов.

МИЛЬЧАКОВ Александр Иванович (1903-73) , деятель комсомола. С 1927 1-й секретарь ЦК комсомола Украины. В 1928-29 - генеральный секретарь ЦК комсомола, затем на партийной, государственной работе.

МИЛЬШТЕЙН (Milstein) Сесар (р . 1914), аргентинский биохимик. Разработал (совместно с Г. Келером) биотехнологию получения моноклональных антител, секретируемых клеточными гибридами - гибридомами. Нобелевская премия (1984, совместно с Г. Келером).

МИЛЮКОВ Павел Николаевич (1859-1943) , российский политический деятель, историк, публицист, теоретик и лидер партии кадетов. В 1917 министр иностранных дел Временного правительства 1-го состава [до 2(15) мая]. После Октябрьской революции эмигрант. Труды по истории России 18-19 вв., Февральской и Октябрьской революций.

МИЛЮКОВА НОТА , заяление министра иностранных дел Временного правительства П. Н. Милюкова 18 апреля (1 мая) 1917 государствам Антанты о готовности Временного правительства довести мировую войну "до решающей победы". Послужила толчком к возникновению Апрельского кризиса 1917.

МИЛЮТЕНКО Дмитрий Емельянович (1899-1966) , украинский актер, народный артист СССР (1960). На сцене с 1920. С 1923 (с перерывом в 1927-36 - в Театре им. Шевченко, Харьков) в Украинском театре им. Франко (Киев).

МИЛЮТИН Владимир Павлович (1884-1937) , политический деятель. С 1917 нарком земледелия, в 1918-21 заместитель председателя ВСНХ. С 1928 управляющий ЦСУ, заместитель председателя Госплана СССР. С 1934 председатель Ученого совета при ЦИК СССР. Репрессирован; реабилитирован посмертно.

МИЛЮТИН Георгий (Юрий) Сергеевич (1903-68) , российский композитор, народный артист России (1964). Оперетты: "Девичий переполох" (1945), "Трембита" (1949), "Поцелуй Чаниты" (1957), "Цирк зажигает огни" (1960); песни ("Чайка", "Ленинские горы") и др. Государственная премия СССР (1949).

МИЛЮТИН Дмитрий Алексеевич (1816-1912) , граф (1878), российский государственный и военный деятель, ученый, генерал-фельдмаршал (1898), член-корреспондент (1853), почетный член (1866) Петербургской АН. Брат Н. А. Милютина. В 1861-81 военный министр. Либерал, провел военные реформы 1860-70-х гг. Оставил "Дневник" (т. 1-4, 1947-50). Историческая работа о войне России с Францией в 1799.

МИЛЮТИН Николай Алексеевич (1818-72) , российский государственный деятель. Брат Д. А. Милютина. Принадлежал к группе "либеральных бюрократов". В 1859-61 товарищ министра внутренних дел, фактический руководитель работ по подготовке крестьянской реформы 1861. Руководил крестьянской реформой 1864 в Польше. Труды по экономике и статистике.

МИЛЯ (англ . mile), единица длины, имевшая распространение в национальных неметрических системах единиц и применяющаяся ныне главным образом в морском деле. 1 миля (морская) = 1,852 км; в Великобритании 1 миля (морская) = 1,853 км, 1 миля сухопутная (уставная) = 1,609 км (применяется также в настоящее время в США). Старая русская миля = 7,468 км.

МИМ (греч . mimos),1) комедийный жанр в античном народном театре, короткие импровизационные сценки сатирического, развлекательного содержания.2) Исполнитель мима.3) В современном театре - актер пантомимы (театра без слов).

МИМАНС (сокр . от мимический ансамбль), группа артистов, участвующих в массовых сценах оперных и балетных постановок.

МИМАНСА (санскр ., букв. - исследование), одна из шести ортодоксальных (признающих авторитет Вед) систем индийской философии. Другое название - пурва-миманса ("первая миманса" - в отличие от собственно веданты, которая называется уттара-миманса, т. е. "последняя миманса"). Основана Джаймини. Исходя из абсолютного значения ведийского ритуала и отрицая безусловную ценность мокши ("освобождения") и религиозного отшельничества, а также существования Бога-творца и управителя Вселенной, миманса утверждала идеал сравнительно более деятельной жизни и способствовала складыванию социальной системы индуизма.

МИМАС , спутник Сатурна, открыт У. Гершелем (1789). Расстояние от Сатурна 186 тыс. км, диаметр ок. 390 км. Сидерический период обращения 22 ч 36,5 мин.

МИМЕОГРАФ , устаревшее название ротатора.

МИМЕСИС (греч . mimesis - подражение), термин древнегреческой философии, характеризующий сущность человеческого творчества, в т. ч. искусства.

МИМИКА (от греч . mimikos - подражательный), выразительные движения мышц лица, одна из форм проявления чувств человека. В театре - важный элемент актерского искусства.

МИМИКРИЯ (англ . mimicry, от греч. mimikos - подражательный), у животных один из видов покровительственной окраски и формы, при котором животное похоже на предметы окружающей среды, растения, на несъедобных или хищных животных. Способствует сохранению животного в борьбе за существование. Так, рыба морская игла похожа на водоросли, среди которых она скрывается. Мимикрия у растений - сходство (формы, запаха, окраски и пр.) с какими-либо др. растениями или животными.

МИМИР , в скандинавской мифологии великан, хранитель источника мудрости, находящегося у корней мирового древа Иггдрасиль. Позволил Одину напиться из источника, забрав в залог его глаз. Согласно преданию, голова убитого ванами Мимира продолжает пророчествовать и давать богам советы.

МИМИЦА (Mimica) Ватрослав (р . 1923), югославский кинорежиссер. Фильмы: "В бурю" (1952), "Прометей с острова Вишевице" (1965), "Македонская часть ада" (1972), "Крестьянское восстание 1573 года" (1975), "Банович Страхиня" (1981) и др.

МИМОЗА , род растений семейства бобовых. Деревья, кустарники, лианы, травы. Ок. 500 видов, главным образом в тропиках и субтропиках Америки. Как сорняк широко распространена мимоза стыдливая, листочки которой при прикосновении складываются, а весь лист опускается. Мимозой называют также акацию серебристую, выращиваемую на Черноморском побережье Кавказа.

МИМОЗОВЫЕ , подсемейство семейства бобовых; нередко выделяют как самостоятельное семейство. Главным образом деревья и кустарники. Ок. 2500 видов (40-55 родов), преимущественно в тропиках, субтропиках. Некоторые мимозовые - источник ценной древесины, дубящих веществ.

МИН , китайская императорская династия (1368-1644). Основана Чжу Юаньчжаном в результате свержения монгольской династии Юань. Свергнута крестьянскими повстанцами под руководством Ли Цзычэна.

МИН , в египетской мифологии бог плодородия и скотоводства; покровительствовал рождению людей и размножению скота. Считался также повелителем пустыни и покровителем караванного пути к Красному морю. Изображался в виде человеческой фигуры, одна рука которой поднята вверх, а другая держит плеть.

МИН Дмитрий Егорович (1818-85) , русский поэт-переводчик, врач. Переводы из Дж. Байрона, У. Шекспира, Ф. Шиллера, Т. Тассо и др. Наиболее известен полным переводом "Божественной комедии" Данте (впервые в России; в отрывках публиковался в 1843-79, полное изд. - т. 1-3, 1902-04), который достаточно точно воспроизводил смысл и форму оригинала (выполнен терцинами).

МИНА (франц . mine),1) боеприпас для стрельбы из минометов и гладкоствольных безоткатных орудий. Делятся на осколочные, осколочно-фугасные, фугасные, кумулятивные и др.2) Боеприпас для устройства взрывных заграждений - мины морские и мины инженерные (противопехотные, противотанковые, противотранспортные и др.).

МИНА Александрийский , Калликелад (Красноречивый) (ум. ок. 313), христианский мученик, пострадавший в гонение императора Максимина. Память в Православной церкви 17 февраля (2 марта) и 10 (23) декабря.

МИНА (Mina) Младший Франсиско Хавьер (1789-1817) , участник Испанской революции 1808-14, ряда других революционных выступлений в Испании и освободительной борьбы в Мексике. Расстрелян.

МИНА Старший (Эспос-и-Мина , Espoz y Mina) Франсиско (1781-1836), генерал, участник Испанских революций 1808-14 и 1820-23 и ряда революционных выступлений в последующие годы. Сторонник Кадисской конституции 1812.

МИНАЕВ Дмитрий Дмитриевич (1835-89) , русский поэт-сатирик. Сотрудник демократических журналов 60-х гг. 19 в. ("Искра" и др.). Злободневные эпиграммы, стихи, фельетоны, пародии.

МИНАЕВ Иван Павлович (1840-90) , российский востоковед, основатель русской индологической школы. Труды по буддизму, филологии и лингвистике, исторической географии, фольклору, средневековой и новой истории Индии.

МИНАКОВ Егор Иванович (1854-84) , народник. В 1878-79 участник революционных кружков в Одессе. В 1880 приговорен к 20 годам каторги; расстрелян в Шлиссельбургской крепости за протест против тюремного режима.

МИНАКОВ Петр Андреевич (1865-1931) , один из основоположников российской судебной медицины. Исследовал судебно-медицинское значение и сравнительную анатомию волос. Описал признак смерти от острой кровопотери (т. н. пятна Минакова).

МИНАКШИ , в индуистской мифологии шиваизма богиня с рыбьими глазами, жена Шивы (одна из ипостасей Парвати).

МИНАМОТО , первая династия сегунов (1192-1333) в Японии.

МИНАНГКАБАУ (самоназвание) , народ в Индонезии (6,98 млн. человек, главным образом на западе о. Суматра). Общая численность 7 млн. человек (1992). Язык индонезийской ветви. Верующие мусульмане-сунниты.

МИНАРЕТ (от араб . ман-ара, букв. - маяк), башня (круглая, квадратная или многогранная в сечении) для призыва мусульман на молитву; ставится рядом с мечетью или включается в ее композицию.

МИНАС (Minas) , нефтяное месторождение в Индонезии (Центральной Суматры нефтегазоносный бассейн). Открыто в 1944. Залежи на глубине 0,7-0,8 км. Начальные запасы 975 млн. т. Плотность нефти 0,85 г/см3, содержание S 0,10%.

МИНАС-ЖЕРАЙС ,1) крупнейший железорудный район в Бразилии (шт. Минас-Жерайс). Месторождения по происхождению метаморфизованные; руды - железистые кварциты (т. н. итабириты), в корах выветривания - в основном гематитовые руды. Общие запасы богатых гематитовых руд (среднее содержание Fe св. 64%) 4,5 млрд. т, итабиритов (45% Fe) ок. 23,5 млрд. т. Включает св. 125 месторождений. Главные месторождения - в районах Итабира, Пирасикаба, в долине р. Параопеба.2) Редкометалльный рудный район в Бразилии. Главные месторождения - Араша, Тапира. Ресурсы ниобиевых руд на месторождении Араша (площадь 16 км2) оцениваются в 462 млн. т при среднем содержании Nb2O5 2,5%. Разрабатываются с 19 в. латеритные коры выветривания. Производство ниобия из руд и концентратов св. 17 тыс. т (1987).

МИНАС-ЖЕРАЙС (Minas Gerais) , штат на юго-востоке Бразилии. 586,6 тыс. км2. Население 15,8 млн. человек (1990). Адм. ц. - Белу-Оризонти.

МИНАТИТЛАН , город на юго-востоке Мексики. 142 тыс. жителей (1990). Добыча и переработка нефти.

МИНАЧ Владимир (р . 1922), словацкий писатель. Роман "Смерть ходит по горам" (1948), эпическая трилогия "Поколение" (1958-61) о Словацком национальном восстании 1944; эссе, в т. ч. исторические "Раздувая родные очаги" (1970), "Собранные споры Й. М. Гурбана" (1974). Книги по вопросам культуры и литературы.

МИНАЧЕВ Хабиб Миначевич (р . 1908), российский химик-органик, академик РАН (1991; академик АН СССР с 1979). Основные труды по каталитическим превращениям углеводородов, по цеолитам. Государственная премия СССР (1977).

МИНА-ЭЛЬ-АХМАДИ , город в Кувейте; см. Ахмади.

МИНГЕЧАУР , город (с 1948) в Азербайджане, на р. Кура, близ плотины Мингечаурской ГЭС. Железнодорожная станция. 90,9 тыс. жителей (1991). Заводы: кабельный, резинотехнических изделий, стекловолокна и др.; текстильный комбинат, пищевые и др. предприятия. Театр. Историко-краеведческий музей. В районе Мингечаура - комплекс археологических памятников от 3-го тыс. до н. э. до 17 в. н. э.: остатки поселений, грунтовые и курганные могильники, кувшинные погребения, гончарные печи, христианские храмы и пр.

МИНДАДЗЕ Александр Анатольевич (р . 1948), российский кинодраматург, заслуженный деятель искусств Российской Федерации (1984). Работает в творческом союзе с кинорежиссером В. Абдрашитовым. Миндадзе написаны сценарии для фильмов "Слово для защиты" (1977), "Поворот" (1979), "Остановился поезд" (1983, Государственная премия РСФСР в области киноискусства- премия им. бр. Васильевых (1984), "Слуга" (1988), "Армавир" (1991), "Пьеса для пассажира" (1993).

МИНДАЛИНЫ , минеральные агрегаты, выполняющие небольшие пустоты в эффузивных горных породах; представлены поствулканическими гидротермальными минералами (цеолитами, халцедоном, кальцитом и др.).

МИНДАЛИНЫ , органы лимфатической системы у наземных позвоночных и человека, расположенные в слизистой оболочке ротовой полости и глотки. Участвуют в защите организма от болезнетворных микроорганизмов, в выработке иммунитета.

МИНДАЛЬ , род небольших деревьев и кустарников семейства розовых, орехоплодовая культура. Ок. 40 видов, в Азии, а также в Сев. и Центр. Америке, на Кавказе и др. Культивируют миндаль обыкновенный; плоды используют в пищу и для получения миндального масла. Урожайность 4-5 кг и более с дерева.

МИНДАЛЬНОЕ МАСЛО , растительное жирное масло, получаемое из семян миндаля. Используют в кондитерской промышленности и в медицине (как легкое слабительное, в мазях).

МИНДАНАО (Mindanao) , остров на юге Филиппинского архипелага. 94,6 тыс. км2. Горы высотой до 2954 м (вулкан Апо) чередуются с низменностями. Тропические вечнозеленые и листопадные (муссонные) леса. Основные города - Давао, Замбоанга.

МИНДЕЛУ (Mindelo) , город и главный порт Республики Кабо-Верде. 47 тыс. жителей (1990). Судоремонтные и судостроительные предприятия, пищевая промышленность.

МИНДЕЛЬСКОЕ ОЛЕДЕНЕНИЕ (миндель) , название эпохи раннеплейстоценового оледенения в Альпах (ок. 0,4-0,5 млн. лет назад). Соответствует окскому оледенению на Восточно-Европейской равнине.

"МИНДЖУ ЧОСОН" , ежедневная газета, орган правительства КНДР, с 1945, Пхеньян.

МИНДИНГ Фердинанд Готлибович (1806-85) , российский математик, член-корреспондент (1864) и почетный член (1879) Петербургской АН. По происхождению немец. Труды по геометрии, математическому анализу.

МИНДОВГ (Миндаугас , Mindaugas) (?-1263), великий князь литовский (конец 1230-х гг. - 1263). После неудачной войны с немецкими рыцарями принял католичество. Поддерживал дружественные связи с князем Даниилом Галицким и князем Александром Невским. В 1260, разгромив войска Ливонского и Тевтонского орденов у оз. Дурбе, отрекся от католичества.

МИНДОН , король Мьянмы в 1853-78. Провел административные, судебные, налоговые и др. реформы. Установил дипломатические отношения с европейскими странами. Основал Мандалай. Поощрял литературу и искусство.

МИНДОРО (Mindoro) , остров в Филиппинском архипелаге. 9,8 тыс. км2. Высота до 2582 м, у берегов - холмистые равнины. Влажные тропические и муссонные леса. Тропическое земледелие; рыболовство. Основные города - Калапан, Мамбурао.

МИНДУВУН (наст . имя У Вун) (р. 1909), писатель Мьянмы. Поэтические произведения для детей, стихи, переводы; труды по теории бирманской поэзии.

МИНЕИ (от греч . menaios - месячный), месячники, христианские богослужебные книги, содержащие тексты церковных служб годового круга.

"МИНЕИ-ЧЕТЬИ" , см. "Четьи-Минеи".

МИНЕРАЛ (от ср .-век. лат. minera - руда), природное тело, приблизительно однородное по химическому составу и физическим свойствам, образующееся в результате физико-химических процессов в глубинах и на поверхности Земли. Известно ок. 3 тыс. минеральных видов; наиболее распространены: силикаты (ок. 25% от общего числа минералов); оксиды и гидроксиды (ок. 12%); сульфиды и их аналоги (ок. 13%); фосфаты, арсенаты, ванадаты (ок. 18%). Физические и химические свойства минералов обусловлены их кристаллической структурой и химическим составом. В основу классификации минералов положены различия в типах химических соединений, кристаллических структур и их пространственных мотивов (островные, цепочечные, слоистые и др.). Диагностическими признаками минералов являются: форма выделений, цвет, плотность, твердость, механические, оптические, магнитные, электрические и др. свойства. Минералы входят также в состав метеоритов; обнаружены на Луне и Марсе.

МИНЕРАЛИЗАЦИЯ ВОДЫ , насыщение воды неорганическими (минеральными) веществами, находящимися в виде как ионов, так и коллоидов. Степень минерализации выражается в г/л или мг/л (иногда в г/кг).

МИНЕРАЛОГИИ , ГЕОХИМИИ И КРИСТАЛЛОХИМИИ РЕДКИХ ЭЛЕМЕНТОВ ИНСТИТУТ (ИМГРЭ), создан в 1956 в Москве. Основные направления исследований отражены в названии института; разрабатывает также геохимические методы поиска твердых полезных ископаемых.

МИНЕРАЛОГИЧЕСКАЯ ШКАЛА ТВЕРДОСТИ , см. Мооса шкала.

МИНЕРАЛОГИЧЕСКИЙ МУЗЕЙ им . А. Е. Ферсмана РАН, Москва. Основан в 1716 как Минеральный кабинет в Кунсткамере (Санкт-Петербург). В 1934 переведен в Москву. Ок. 155 тыс. образцов минералов.

МИНЕРАЛОГИЯ (от минерал и ...логия), наука о минералах, их составе, свойствах, особенностях и закономерностях физического строения (структуры), условиях образования, нахождения и изменения в природе. Возникла в древности, связана с развитием горного дела. Как самостоятельная наука минералогия оформилась в эпоху Возрождения (Г. Агрикола и др.). Термин "минералогия" введен в 1636 итальянским ученым Б. Цезием (Цезиусом). Начало нового этапа развития минералогии связано с именами Р. Ж. Гаюи, А. Вернера, М. В. Ломоносова, В. М. Севергина, Й. Берцелиуса и др. От минералогии отделились кристаллография (18 в.) и петрография (19 в.), в нач. 20 в. - учение о полезных ископаемых, геохимия, кристаллохимия. Основы современной минералогии заложены В. И. Вернадским, У. Брэггом, В. Гольдшмидтом, А. Е. Ферсманом и др. Различают описательную, генетическую, прикладную и ряд др. отраслей минералогии.

МИНЕРАЛОКЕРАМИЧЕСКИЕ МАТЕРИАЛЫ , конструкционные материалы, главным образом на основе оксида алюминия (напр., корундовый микролит). Высокая твердость, химическая стойкость, теплостойкость, износостойкость. Изготовляют режущий инструмент, насадки гидромониторных долот, горловины насосов пескоструйных аппаратов и т. д.; используются также в приборостроении, ядерной энергетике и др.

МИНЕРАЛОКОРТИКОИДЫ , см. в ст. Кортикостероиды.

МИНЕРАЛЬНАЯ ВАТА , теплоизоляционный строительный материал, получаемый переработкой расплавов металлургических (главным образом доменных) шлаков или некоторых горных пород (напр., известково-глинистых сланцев) в стекловидное волокно. Применяют обычно в виде готовых изделий (плит, матов, скорлуп), изготовляемых на синтетической или битумной связке.

МИНЕРАЛЬНОГО СЫРЬЯ ИНСТИТУТ Всероссийский (ВИМС) , создан в 1918 как Институт прикладной минералогии (ИПМ); ведет историю от института "Литогеа", основанного В. В. Аршиновым в 1910 в Москве. Исследования по геологическому прогнозированию, комплексное изучение минерального сырья.

МИНЕРАЛЬНОЕ СЫРЬЕ , полезные ископаемые, вовлеченные (учтенные или используемые) в сферу общественного производства.

МИНЕРАЛЬНЫЕ ВОДЫ (обычно подземные) , характеризуются повышенным содержанием некоторых биологически активных компонентов (CO2, H2S, As и др.) и обладают часто повышенными температурой и радиоактивностью. По составу выделяют минеральные воды карбонатные, сероводородные, железистые и др. Границей между пресными и минеральными водами обычно считают общую минерализацию 1 г/л. Применяются главным образом для курортно-санаторного лечения и как столовая вода.

МИНЕРАЛЬНЫЕ ВОДЫ , город (с 1920) в Российской Федерации, Ставропольский кр. Железнодорожный узел (отходит железнодорожная ветка на Пятигорск, Ессентуки, Кисловодск). Аэропорт. 73,3 тыс. жителей (1992). Пищевая, стройматериалов (в т. ч. стекольная) промышленность; завод "Сувенир".

МИНЕРАЛЬНЫЕ КОРМА , кормовые добавки (мел, травертины, сапропель, фосфаты кормовые, поваренная соль и др.), содержащие кальций, фосфор, натрий и др. минеральные вещества, вводимые в рацион сельскохозяйственных животных.

МИНЕРАЛЬНЫЕ МАСЛА , то же, что нефтяные масла.

МИНЕРАЛЬНЫЕ ОЗЕРА (соляные озера) , вода которых содержит большое количество солей (обычно св. 24,7 г/л). Минеральные озера - характерный компонент аридных ландшафтов. Накопление солей обычно происходит за счет вноса в бессточные котловины растворенных минеральных и биогенных элементов, солей и газов реками, подземными водами и атмосферными осадками и интенсивного испарения с водной поверхности озер. По химическому составу подразделяются на три основных типа: карбонатные (содовые), сульфатные (горько-соленые) и хлоридные (соленые).

МИНЕРАЛЬНЫЕ РЕСУРСЫ , совокупность запасов полезных ископаемых в недрах района, страны, группы стран, континента, мира в целом, подсчитанных применительно к существующим кондициям на полезные ископаемые с учетом научно-технического прогресса (увеличение глубины разработки, повышение эффективности обогащения и др.).

МИНЕРАЛЬНЫЕ УДОБРЕНИЯ , минеральные соединения, главным образом соли, содержащие элементы питания растений и используемые для повышения плодородия почвы. Минеральные удобрения простые (азотные, фосфорные, калийные, микроудобрения) и комплексные; твердые (порошковидные и гранулированные) и жидкие. Обогащают почву питательными элементами, изменяют реакцию почвенного раствора, влияют на микробиологические процессы. Применяются в рекомендуемых дозах.

МИНЕРВА , в римской мифологии богиня, покровительница ремесел и искусств. Вместе с Юпитером и Юноной Минерва составляла Капитолийскую триаду. С кон. 3 в. до н. э. Минерва, отождествленная с греческой Афиной, почиталась также как богиня войны и государственной мудрости.

МИНЖИЛКИЕВ Булат Абдуллаевич (р . 1940), киргизский певец (бас), народный артист СССР (1976). С 1966 в Киргизском театре оперы и балета. Государственная премия СССР (1985).

МИНИАТЮРА (франц . miniature, от лат. minium - киноварь, сурик),1) художественное произведение (обычно живописное) малых размеров, отличающееся особо тонкой манерой наложения красок. Первоначально миниатюрами назывались выполненные гуашью, акварелью и др. красками иллюстрации, инициалы, заставки и т. п. в рукописных книгах. Искусство книжной миниатюры достигло высокой степени совершенства в средневековой европейской, ближневосточной, среднеазиатской, иранской и индийской культуре. Название "миниатюра" перешло и на живопись (главным образом портретную) малого формата, исполняемую на кости, пергаменте, картоне, бумаге, металле, фарфоре, нередко на бытовых предметах - табакерках, часах, перстнях. О миниатюрах на лаковых изделиях см. Лаки художественные.2) В литературе, театре, музыке, цирке, на эстраде - жанр "малых форм", небольшое по размеру произведение (рассказ, пьеса, водевиль, интермедия, скетч, разговорная, хореографическая, вокальная или музыкальная сценка, эстрадная или клоунская реприза и т. д.). На миниатюрах строится репертуар театров миниатюр.

МИНИМАЛИЗМ (минимальное искусство) , направление, сложившееся в западном изо-искусстве 1960-х гг.; поставило своей целью создание лишь "простейших структур", являющихся первоосновой творчества. Сформировалось в первую очередь в скульптуре. Мастера минимализма (напр., американские художники К. Андре, Д. Джадд, С. Льюит, Р. Моррис, Д. Флейвин), сближаясь с методами геометрической абстракции, выставляли "голые"и аскетичные, художественно не обработанные (обычно просто заказанные с фабрики) рамы, трубки, плитки, кубы и т. д., предлагая зрителю "начать сначала", с всеобщих законов формы и композиции.

МИНИМАЛЬНАЯ ОБРАБОТКА ПОЧВЫ , система обработки почвы, позволяющая сократить число проходов тракторов и сельскохозяйственных машин по полю и тем самым снизить энергетические затраты, уменьшить уплотнение и распыление пахотного слоя. Применяется на хорошо окультуренных почвах.

МИНИМЕТР (от лат . minimus - наименьший и ...метр), рычажный стрелочный прибор для измерений контактным способом линейных размеров калибров, деталей машин и др. изделий. Пределы измерений от 20 до 600 мкм. Погрешность 0,5-2,5 мкм.

МИНИМУМ в математике , см. Максимум и минимум.

МИНИМУМ (от лат . minimum - наименьшее), наименьшее количество, наименьшая величина; противоположное - максимум.

МИНИМУМ ЗАРАБОТНОЙ ПЛАТЫ , уровень заработной платы работника простого (неквалифицированного) труда. Устанавливается государством в законодательном порядке, а также на основе соглашений между предпринимателями и профсоюзами.

МИНИН Владимир Николаевич (р . 1929), российский хоровой дирижер, народный артист СССР (1988). С 1972 возглавляет основанный им Московский камерный хор, с 1987 (одновременно) художественный руководитель Государственного русского хора. С 1978 профессор Музыкально-педагогического института им. Гнесиных (в 1971-79 ректор). Государственная премия СССР (1982).

МИНИН Кузьма Минич (?-1616) , организатор национально-освободительной борьбы русского народа против польской интервенции нач. 17 в. и один из руководителей 2-го земского ополчения 1611-12, народный герой; соратник Д. М. Пожарского. Нижегородский посадский. С сентября 1611 земский староста. В боях за Москву проявил личную храбрость. В 1612-13 член земского правительства, с 1613 думный дворянин.

МИНИН Федор Алексеевич (ок . 1708 - ок. 1765), российский полярный исследователь. Участник 2-й Камчатской экспедиции. В 1738-40 совместно с Д. В. Стерлеговым провел съемку побережья Сев. Ледовитого ок. к востоку от Енисея (включая западные берега п-ова Таймыр).

МИНИРУЮЩИЕ МУХИ , семейство насекомых отряда двукрылых. Длина 1-4 мм. Ок. 2000 видов, распространены широко. Личинки прокладывают ходы в тканях растений (отсюда название); некоторые повреждают зерновые злаки, свеклу, томаты и др. сельскохозяйственные культуры.

МИНИСТЕРИАЛЫ (от лат . ministerium - служба, должность), в средневековой Зап. Европе служилые люди короля; выполняли придворную, хозяйственно-административную и военную службу, за что получали лены.

МИНИСТЕРСТВО (от лат . ministro - служу, управляю), в большинстве государств центральный орган государственного управления, ведающий отдельной отраслью хозяйства или управления. В России первые министерства были образованы в 1802. В 1946 название "министерство" было введено в СССР (ранее - наркоматы).

МИНИХ Бурхард Кристоф (1683-1767) , граф, российский военный и государственный деятель, генерал-фельдмаршал (1732). Родился в Ольденбурге, с 1721 на русской службе. При императрице Анне Ивановне - президент Военной коллегии, командовал русской армией в русско-турецкой войне 1735-39. В 1742 сослан Елизаветой Петровной, возвращен из ссылки Петром III в 1762.

МИНИХ Иоганн Эрнст (1707-88) , граф, российский дипломат, мемуарист. Сын Б. К. Миниха. В нач. 40-х гг. обер?гофмаршал двора. В 1743-63 в ссылке в Вологде. Автор "Записок" о правлении императрицы Анны Ивановны.

МИНИ-ЭВМ , то же, что малые ЭВМ.

МИНКЕВИЧ Николай Федорович (1883-1942) , российский металловед, заслуженный деятель науки и техники РСФСР (1934). Труды по изучению прочности стали, по ее термической и термохимической обработке, способствовавшие внедрению новых технологических процессов в машиностроении. Впервые применил природный газ для цементации. Принимал участие в проектировании термических цехов первых отечественных автомобильных и тракторных заводов. Государственная премия СССР (1941).

МИНКИН Владимир Исаакович (р . 1935), российский ученый, академик РАН (1994). Основные труды посвящены физической органической химии (теория направленного синтеза и кинетика внутримолекулярных перегруппировок органических соединений). Государственная премия СССР (1989).

МИНКО Василий Петрович (1902-89) , украинский писатель. Очерки, рассказы, автобиографическая повесть "Моя Минковка" (1962-69), сатирические комедии ("Не называя фамилий", 1953; "Комедия с двумя инфарктами", 1966; "Его величество - каравай", 1979).

МИНКОВСКИЙ (Minkowski) Герман (1864-1909) , немецкий математик и физик. Труды по геометрии, геометрическим методам в теории чисел, математической физике, гидродинамике. Дал геометрическую интерпретацию кинематики специальной теории относительности (пространство Минковского).

МИНКОВСКИЙ (Minkowski) Рудольф Лео (1895-1976) , американский астроном. Открыл около 200 планетарных туманностей. Вместе с В. Бааде исследовал Крабовидную туманность как остаток сверхновой звезды, обнаружил два различных типа сверхновых звезд. Руководил (1954-60) созданием самого полного Паломарского атласа неба.

МИНКУС (Minkus) Людвиг (Алоизий) Федорович (1826-1917) , композитор и скрипач. По происхождению чех (по другим сведениям, поляк). С 50-х гг. работал в России (Большой, Мариинский театры). После 1890 жил в Вене. Балеты "Дон Кихот" (1869), "Баядерка" (1877) и др.

МИНКУС Михаил Адольфович (1905-63) , российский архитектор. Работы: высотное здание МИД в Москве (1948-52, совместно с В. Г. Гельфрейхом), торгпредство СССР в Дели (1956-59), планировка и застройка района Давыдково в Москве (в 1963, с соавторами). Государственная премия СССР (1949).

"МИНКЭН УНДО" ("Дзию минкэн ундо") (япон . - движение за свободу и народные права), движение за конституцию в Японии в 1874-89. Участвовали широкие демократические слои. Представители левого демократического крыла разделяли республиканские идеи. Прекратило свое существование с принятием конституции.

МИННАРТ (Minnaert) Марсел (1893-1970) , нидерландский астрофизик. Труды по спектральным исследованиям Солнца и звезд. Разработал метод количественного анализа атмосфер Солнца и звезд по их линейным спектрам (т. н. метод кривых роста). Автор книг: "Свет и цвет в природе" (19949, рус. пер. 1969), "Практическая астрономия" (1969, рус. пер. 1971).

МИННАЯ ВОЙНА ,1) вид боевых действий войск в 18 - нач. 20 вв., которые велись подземно-минным способом при осаде и обороне городов и др. укрепленных пунктов.2) Боевые действия на море с использованием минного оружия. Со 2-й пол. 20 в. употребляются понятия "миннозаградительные действия" и "противоминное обеспечение".

МИННЕ (Минн) (Minne) Жорж (1866-1941) , бельгийский скульптор. Представитель символизма и стиля "модерн". Для произведений Минне характерны напряженная духовность образов, медленный ритм, текучие обобщенные формы ("Фонтан коленопреклоненных", 1898).

МИННЕАПОЛИС (Minneapolis) , город на севере США, шт. Миннесота. 368 тыс. жителей (1990, с г. Сент-Пол и пригородами ок. 2,5 млн. жителей). Порт на р. Миссисипи (грузооборот св. 12 млн. т в год). Международный аэропорт. Крупнейшая в мире зерновая биржа. Крупный центр машиностроения: радиоэлектронная, электротехническая, приборостроительная и другие отрасли. Нефтеперерабатывающая, химическая, бумажная, полиграфическая, пищевкусовая промышленность. Университет.

МИННЕЗИНГЕРЫ (нем . Minnesinger - певец любви), немецкие рыцарские поэты-певцы; искусство миннезингеров возникло в 12 в. под влиянием провансальских трубадуров. Воспевали любовь к даме, служение богу и сюзерену, крестовые походы, стремясь согласовать светски рыцарское и религиозное миропонимание (Вольфрам фон Эшенбах, Гартман фон Ауэ) и даже выйти за рамки придворно-рыцарской поэзии (Вальтер фон дер Фогельвейде).

МИННЕЛЛИ (Minnelli) Лиза (Лайза) (р . 1946), американская актриса и певица. Снималась в фильмах: "Немое кино", "Нью-Йорк, Нью-Йорк!" и др. Мировую известность Миннелли принесло исполнение главной роли в фильме "Кабаре" (1972, режиссер Б. Фосс). Выступает на Бродвее.

МИННЕСОТА (Minnesota) , штат на севере США. 224,3 тыс. км2. Население 4,4 млн. человек (1993). Адм. ц. - Сент-Пол.

МИННЕСОТСКИЙ УНИВЕРСИТЕТ , США, Миннеаполис и др. города, основан в 1851. В 1985 св. 56 тыс. студентов.

МИННО-ТОРПЕДНАЯ АВИАЦИЯ , род авиации ВМФ (ВМС), предназначенный для уничтожения кораблей (судов) противника и постановки минных заграждений.

МИННУЛЛИН Туфан Абдуллович (р . 1935), татарский драматург. Остропроблемные пьесы о современности: "Люди нашего села" (поставлена 1961), "Судьбы, избранные нами" (1972), "Альмандар из деревни Альдермеш" (поставлена 1976, на русском языке "Белая ворона"), "Матери и дети" (1984); историческая драма "Бахтияр Канкаев" (1974).

МИНОВ Леонид Григорьевич (1898-1978) , летчик, парашютист и планерист, полковник, мастер спорта (1934). Один из зачинателей в СССР парашютизма и организаторов воздушно-десантной службы.

МИНОГИ , подкласс низших позвоночных класса круглоротых. Длина от 15 до 100 см. Св. 30 видов, в умеренных водах Северного и Южного полушарий и в бас. Сев. Ледовитого ок. Проходные морские и жилые озерные и речные формы; все миноги размножаются в пресной воде. Развитие с личиночной стадией - пескоройкой. Многие виды - наружные паразиты крупных рыб (в т. ч. лососей). Объект промысла.

МИНОДОРА Вифинская (ум . между 305-311), христианская мученица, дева, сестра мучениц Митродоры и Нимфодоры. Память в Православной церкви 10 (23) сентября.

МИНОИСКАТЕЛЬ , прибор для обнаружения мин, установленных в грунте, снегу или под водой. Известны индукционные миноискатели (переносные и дорожные), реагирующие на металлические детали мин, и миноискатели для обнаружения мин, не имеющих металлических деталей (по диэлектрической проницаемости). Впервые созданы в 1934 военным инженером Б. Я. Кудымовым в СССР.

МИНОЙСКАЯ КУЛЬТУРА , в археологии - бронзового века (3-2-е тыс. до н. э.) на о. Крит. Название по имени мифологического царя Миноса. Развалины городов, дворцов, некрополи, произведения искусства: фрески, скульптура, керамика.

МИНОМЕТ , гладкоствольное (главным образом) или нарезное орудие для навесной стрельбы по укрытым целям и для разрушения полевых укреплений. Калибр современного миномета различных армий 51-240 мм, дальность стрельбы от 300 до 8100 м и более. Появился во время русско-японской войны.

МИНОНОСЕЦ , боевой корабль для уничтожения кораблей противника торпедами. Существовал во 2-й пол. 19 - нач. 20 вв. С появлением перед 1-й мировой войной более крупных и лучше вооруженных минных крейсеров и эскадренных миноносцев постепенно утратили значение.

МИНОР , определитель, составленный из элементов, состоящих на пересечении произвольно выделенных k строк и k столбцов данной матрицы или определителя.

МИНОР (итал . minore, от лат. minor - меньший; также moll, от лат. mollis - мягкий), в музыке - лад, устоем которого является малое (минорное, с малой терцией в основе) трезвучие, придающее ему специфическую "темную" окраску (минорное наклонение).

МИНОРАТ , средневековая система наследования имущества младшим в семье. Применялась главным образом в крестьянской среде.

МИНОРНЫЕ ОСНОВАНИЯ , пиримидиновые и пуриновые основания, которые (в отличие от обычных оснований - аденина, гуанина, тимина и цитозина) сравнительно редко встречаются в составе нуклеиновых кислот. Минорные основания в ДНК - 5-метилцитозин, 6-метиламинопурин, урацил, 5-оксиметилурацил и др., в РНК (особенно транспортных) - гипоксантин и др.

МИНОРСКИЙ Владимир Федорович (1877-1966) , российский востоковед. С 1903 служил в МИД России (на дипломатической работе в Иране и Турции). После Октябрьской революции не вернулся в Россию. С 1937 профессор Лондонского университета. Основные сочинения по истории и культуре Ирана, Закавказья и Турции, ислама, этнографии, истории востоковедения.

МИНОС , легендарный царь Кноса, по преданию, первый на Крите законодатель, создатель могущественной морской державы.

МИНОТАВР , в греческой мифологии чудовище, полубык-получеловек, рожденный женой критского царя Миноса от связи со священным быком бога Посейдона. Минос заключил Минотавра в лабиринт и обязал подвластные ему Афины доставлять периодически для кормления Минотавра по семь юношей и девушек. Афинский герой Тесей убил Минотавра.

МИНСК , столица (с 1919) Белоруссии, город-герой, центр Минской обл., на р. Свислочь (бас. Днепра). Железнодорожный узел. 1633,6 тыс. жителей (1991; включая пригородные населенные пункты, 1657,7 тыс. жителей). Машиностроение и металлообработка (автомобильный завод производственного объединения "БелавтоМАЗ", тракторный завод производственного объединения "МТЗ", производство станков и автоматических линий, подшипников, приборов, часов, ЭВМ, телевизоров, радиоприемников, бытовых холодильников и др.). Легкая, пищевкусовая, химико-фармацевтическая и химическая промышленность. Производство стройматериалов, мебели. Полиграфический комбинат. Метрополитен (с 1984). В Минске - АН Белоруссии, 13 вузов (в т. ч. Белорусский университет, консерватория), 7 театров (в т. ч. Театр оперы и балета), 12 музеев (в т. ч. Музей истории Великой Отечественной войны, музеи древнего белорусского искусства, народной архитектуры и быта, художественный). Известен с 1067 под названием Менеск. С 14 в. в Литве и Польше, с 1793 в Российской империи. Дом правительства (1930-33), Дворец спорта (1966), комплекс Дворца водного спорта (1965-69).

МИНСКАЯ ВОЗВЫШЕННОСТЬ , наиболее высокая часть Белорусской гряды. Высота до 345 м.

МИНСКАЯ ОБЛАСТЬ , в Белоруссии. 40,8 тыс. км2. Население 3256 тыс. человек Адм. ц. - Минск.

МИНСКИЙ МЕДИЦИНСКИЙ ИНСТИТУТ , основан в 1921 как медицинский факультет Белорусского университета, с 1930 вуз. Готовит врачей основных лечебных специальностей. В 1991 ок. 5 тыс. студентов.

МИНСКИЙ Николай Максимович (наст . фам. Виленкин) (1855-1937), русский писатель. Один из зачинателей русского символизма. Религиозно-философская концепция - в трактатах "При свете совести" (1890) и "Религия будущего" (1905). Стихи (сборник "Из мрака к свету", 1922), драмы, переводы. После Революции 1905-07 жил за границей.

МИНСКИЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ , основан в 1922 как педагогический факультет Белорусского университета, с 1931 вуз. Готовит учителей общеобразовательных школ, воспитателей и др. В 1991 св. 8 тыс. студентов.

МИНСКОЕ КНЯЖЕСТВО , по рекам Свислочь, Друть, Березина, удел Полоцкого княжества с нач. 12 в. Расцвет к сер. 12 в. В 1-й пол. 14 в. в Великом княжестве Литовском.

МИНТА , см. Мента.

МИНТАИ , род рыб семейства тресковых. Длина до 55 см, весят до 1,5 кг. 2 вида, один - в северо-западной части Тихого ок. (самая многочисленная из тресковых рыб), другой - в Норвежском м. Объект промысла.

МИНТОФФ (Mintoff) Доминик (р . 1916), премьер-министр Мальты в 1955-58, 1971-84. Лидер Лейбористской партии в 1949-85.

МИНТУРНО (Minturno) Антонио (?-1574) , итальянский священнослужитель и поэт. Автор раннеклассицистических трактатов о поэтическом искусстве.

"МИНУВШИЕ ГОДЫ" , ежемесячный журнал по истории общественного движения в России. Издавался в Санкт-Петербурге в 1908 (12 номеров) вместо журнала "Былое".

МИНУС (от лат . minus - менее), знак (горизонтальная черта - ) для обозначения действия вычитания, а также для обозначения отрицательности чисел.

МИНУСИНСК , город (с 1822) в Российской Федерации, Красноярский кр., в 12 км от ж.-д. ст. Минусинск, пристань на р. Енисей. 74,4 тыс. жителей (1992). Предприятия легкой, пищевой промышленности и др. Театр. Краеведческий музей. Основан в 1739.

МИНУСИНСКАЯ КОТЛОВИНА (Хакасско-Минусинская) , в горах Юж. Сибири, между Кузнецким Алатау, Зап. Саяном и Вост. Саяном. Рельеф преимущественно слабохолмистый. Высота от 200-300 до 700 м. Крупная река - Енисей. Месторождения угля. Один из важных сельскохозяйственных районов. В Минусинской котловине - города Минусинск, Абакан.

МИНУСИНСКИЙ УГОЛЬНЫЙ БАССЕЙН , на юге Красноярского кр., главным образом в Хакасии. Общие ресурсы угля до глубины 1800 м оцениваются в 26,7 млрд. т. В угленосной толще перми - карбона до 40 рабочих пластов. Угли каменные, марок Д и Г. Теплота сгорания на рабочее топливо 20,5-22,0 МДж/кг. Добыча подземным и открытым способами. Центр добычи - Черногорск.

МИНУСКУЛЫ (от лат . minusculus - маленький), буквы, имеющие упрощенное строчное написание, в отличие от маюскулов (обычно в древних латинских и греческих рукописях).

МИНУСКУЛЬНОЕ ПИСЬМО , в древних латинских и греческих рукописях письмо, использующее только минускулы.

МИНУТА (от лат . minutus - маленький, мелкий),1) внесистемная единица времени; обозначается: мин. 1 мин = 60 с = 1/60 ч = 1/1440 сут.2) Единица плоского угла, равная 1/60 градуса (углового) или 2,909?10-4 радиан, обозначается ...'; метрическая минута - 1/10000 доля прямого угла, обозначается ...c.

МИНУТНЫЙ ОБЪЕМ ДЫХАНИЯ (легочная вентиляция) , количество воздуха, проходящего через легкие в 1 мин. Равен произведению объема воздуха, поступающего в легкие за 1 вдох, на частоту дыхания. У взрослого человека в покое 5-9 л.

МИНУТНЫЙ ОБЪЕМ СЕРДЦА (минутный объем кровотока) , количество крови, выбрасываемое сердцем за 1 мин. Равно произведению объема крови, выбрасываемого при каждом сокращении (систоле), на частоту сокращений сердца. У человека в покое ок. 5 л, при физической работе до 30 л.

МИНУЦИЙ ФЕЛИКС (ок . 200-?), римский юрист и писатель. Автор первой латинской христианской апологии (см. Апологеты) - трактата-диалога "Октавий".

МИНХ Григорий Николаевич (1836-96) , российский патологоанатом и инфекционист. Доказал опытом на себе заразительность крови больных возвратным тифом (1874), указал на роль кровососущих насекомых в распространении сыпного и возвратного тифов. Изучал чуму, проказу, сибирскую язву.

МИНХ Николай Григорьевич (1912-82) , российский эстрадный композитор, дирижер, пианист, заслуженный деятель искусств России (1973). В 1941 и в 1945-52 дирижер и художественный руководитель эстрадного оркестра Ленинградского радиокомитета, с 1952 - эстрадных оркестров в Москве. С 1972 главный дирижер оркестра Центрального театра Советской Армии. Автор музыкальных комедий, в т. ч. "Раскинулось море широко" (совместно с др., 1942), эстрадных инструментальных композиций.

МИНЦ Александр Львович (1894/95-1974) , российский радиотехник, академик АН СССР (1958), Герой Социалистического Труда (1956). Основные труды по радиотелефонной модуляции, антеннам, генераторным лампам, радиоизмерениям. Руководил созданием мощных радиовещательных станций. Участник сооружения ряда ускорителей (в т. ч. до 70 ГэВ в Серпухове). Ленинская премия (1959), Государственная премия СССР (1946, 1951).

МИНЦ Алексей Александрович (1929-73) , российский экономикогеограф, доктор географических наук, профессор. Сын А. Л. Минца. Труды по экономической географии СССР и методологии социально-экономической географии. Основатель географии ресурсоведения.

МИНЦ Исаак Израилевич (1896-1991) , российский историк, академик АН СССР (1946), Герой Социалистического Труда (1976). Труды по истории российского революционного движения. Ленинская премия (1974), Государственная премия СССР (1943, 1946).

МИНЦЗЯ (школа имен) , направление древнекитайской философии 5-2 вв. до н. э., занимавшееся логической разработкой соотношения между "именем" (т. е. понятием) и реальностью. Главные представители - Гунсунь Лун и Хуэй Ши.

МИНЦЛОВ Сергей Рудольфович (1870-1936) , русский писатель, библиограф. В 1918 эмигрировал (Сербия, Латвия). Исторические романы и повести из жизни средневековой России и Зап. Европы: "В грозу" (1902), "Под шум дубов" (1919), "Орлиный взлет" (1931) и др.; рассказы (сборники "Святые озера", 1927; "Свистопуп", 1930). В романе "За мертвыми душами" (1925; в названии и тексте - реминисценции из Н. В. Гоголя) - угасание усадебной культуры, духовных традиций русского дворянства в нач. 20 в. Дневники и воспоминания. Библиографические труды, в т. ч. "Обзор записок, дневников, воспоминаний, писем и путешествий, относящихся к истории России" (1911-12).

МИНЫ ИНЖЕНЕРНЫЕ , боевое средство (инженерные боеприпасы) для поражения живой силы и техники противника, разрушения дорог и различных сооружений. Бывают контактные и неконтактные, неуправляемые и управляемые. Различают противотанковые, противопехотные, противотранспортные, специальные и др. мины инженерные.

МИНЫ МОРСКИЕ , боевое средство (морские боеприпасы) для поражения кораблей противника. Делятся на корабельные, лодочные (выстреливаются из торпедных аппаратов подводной лодки) и авиационные; на якорные, донные и плавающие.

МИНЬ (Migne) Жан Поль (1800-75) , французский аббат, патролог, издатель творений отцов Церкви (две серии - латинская, т. 1-220, 1844-56, и греческая, т. 1-161, с латинским переводом, 1857-66).

МИНЬЕ (Mignet) Огюст (1796-1884) , французский историк либерального направления, один из создателей теории классовой борьбы. Рассматривая борьбу классов как главный двигатель исторических событий, полагал, что ее завершением должна быть победа буржуазии. В главном сочинении, посвященном Великой французской революции кон. 18 в., обосновывал ее историческую необходимость и плодотворность.

МИНЬКОВСКИЙ Александр Захарович (1900-79) , украинский хоровой дирижер, народный артист СССР (1960). В 1946-74 художественный руководитель Государственной капеллы бандуристов Украины. Профессор Киевской консерватории (с 1965).

МИНЬО , река на северо-западе Испании (в нижнем течении пограничная с Португалией). 340 км, площадь бассейна 22,5 тыс. км2. Впадает в Атлантический ок. Средний расход воды у г. Оренсе 242 м3/с. ГЭС. Судоходна в нижнем течении.

МИНЬОН (франц . mignonne, от mignon - крошечный), типографский шрифт, кегль (размер) которого равен 7 пунктам (2,53 мм).

МИНЬТУАНЬ (отряд народного ополчения) , до 1949 помещичьи охранные отряды в Китае. С помощью миньтуаней велась борьба против крестьянского движения, взыскивалась арендная плата и т. д.

МИНЬЦЗЯН , река в Центр. Китае, левый приток р. Янцзы. 793 км, площадь бассейна 134 тыс. км2. Начинается в горах Миньшань, пересекает Сычуаньскую котловину. Летнее половодье. Средний расход воды св. 3000 м3/с. Используется главным образом на орошение. На Миньцзян - г. Чэнду (начало судоходства).

МИНЬЦЗЯН , река на юго-востоке Китая. 577 км, площадь бассейна 60,8 тыс. км2. Протекает в отрогах гор Уишань, впадает в Тайваньский прол. Летнее половодье. Средний расход воды ок. 2000 м3/с. Используется на орошение; в нижнем течении судоходна. На Миньцзян - г. Наньпин, в эстуарии - морской порт Фучжоу.

МИНЬЯР , город (с 1943) в Российской Федерации, Челябинская обл., на р. Сим, при впадении в нее р. Миньяр. Железнодорожная станция. 13 тыс. жителей (1992). Добыча минеральных стройматериалов. Возник во 2-й пол. 18 в.

МИО ... (от греч. mys, род. п. myos - мышца), часть сложных слов, означающая "относящийся к мышцам" (напр., миокардит).

МИОГЛОБИН , глобулярный белок, запасающий в мышцах позвоночных животных и человека кислород. Особенно богаты миоглобином мышцы морских животных, способных длительно находиться под водой. Миоглобин - первый белок, трехмерная структура которого установлена методом рентгеноструктурного анализа (1957-60).

МИОГРАФИЯ (от мио ... и ...графия), регистрация сокращений мышц с помощью специального прибора - миографа; позволяет изучать основные закономерности мышечного сокращения.

МИОЗИН , белок мышечных волокон; образует с актином основной сократительный элемент мышц - актомиозин. Обладает каталитической активностью: расщепляет аденозинтрифосфорную кислоту (АТФ) с освобождением энергии, которая используется при мышечном сокращении.

МИОЗИТ , воспаление скелетных мышц как следствие инфекций, интоксикаций, травм, коллагенозов и др.; проявляется болями и уплотнением мышц.

МИОКАРД (от мио ... и греч. kardia - сердце) (сердечная мышца), мышечная ткань сердца, составляющая основную часть его массы. Ритмические, координированные сокращения миокарда желудочков и предсердий обеспечиваются проводящей системой сердца.

МИОКАРДИОДИСТРОФИЯ (дистрофия миокарда) , собирательное обозначение невоспалительных поражений мышцы сердца, характеризующихся обратимыми биохимическими нарушениями, изменениями электрокардиограммы; возможно развитие сердечной недостаточности.

МИОКАРДИТ , группа воспалительных заболеваний мышцы сердца преимущественно инфекционно-аллергической природы (напр., при ревматизме, скарлатине), острых или хронических; проявляется одышкой, сердцебиением, болями в сердце, аритмией.

МИОМА (от мио ... и ...ома), доброкачественная опухоль из мышечной ткани. Развивается чаще в органах с гладкой мускулатурой (лейомиома), преимущественно в матке; реже - в поперечнополосатых мышцах скелета или миокарде (рабдомиома).

МИОПАТИЯ (от мио ... и ...патия), хронические прогрессирующие наследственные заболевания мышц, связанные с нарушением обмена веществ в мышечной ткани. Характерны мышечная слабость и атрофия мышц.

МИОПИЯ (от греч . myops - близорукий), то же, что близорукость.

МИОРЕЛАКСАНТЫ , лекарственные вещества, вызывающие расслабление поперечнополосатых мышц; действие центральное (угнетение структур центральной нервной системы, регулирующих тонус поперечнополосатой мускулатуры) или периферическое (см. Курареподобные средства).

МИОРЫ , город (с 1972) в Белоруссии, Витебская обл. Железнодорожная станция. 9,1 тыс. жителей (1991). Предприятия пищевой промышленности.

МИОТИЧЕСКИЕ СРЕДСТВА , лекарственные вещества, которые вызывают сужение зрачка (миоз); при этом обычно улучшается отток жидкости из камер глаза, что ведет к снижению внутриглазного давления. Применяют при глаукоме.

МИОТОМ (от мио ... и греч. tome - отрезок), парный зачаток мускулатуры тела у зародышей хордовых животных и человека. Развивается из средней части сомита.

МИОФИБРИЛЛЫ (от мио ... и новолат. fibrilla - волоконце, ниточка), сократимые волокна (диаметр от 0,5 до нескольких миллимикрон) в протоплазме сердечной и поперечнополосатых мышц. Состоят из белковых нитей - протофибрилл.

МИОЦЕН (от греч . meion - менее и kainos - новый), нижнее подразделение (отдел) неогеновой системы. См. Неогеновая система (период).

"МИР" , издательство, Москва. Создано в 1964 после реорганизации Издательства иностранной литературы (основано в 1946) и Издательства литературы на иностранных языках (основано в 1931). Переводная зарубежная научная литература по естественным наукам и технике, научно-популярная и научно-фантастическая и др. литература; переводы отечественной научно-технической литературы.

МИР международный , отношения между народами и государствами, основывающиеся на проведении внешней политики ненасильственными средствами; отсутствие организованной вооруженной борьбы между государствами.

МИР , название крестьянской общины в России 13 - нач. 20 вв.

"МИР" , орбитальная станция для полета по околоземной орбите. Создана в СССР на базе конструкции станции "Салют", выведена на орбиту 20.2.1986. Оснащена новой системой стыковки с 6 стыковочными узлами. Увеличена мощность системы энергопитания, созданы более комфортные условия для работы и отдыха космонавтов, установлено новое оборудование. Предназначена для построения многоцелевого постоянно действующего пилотируемого комплекса со специальными орбитальными модулями научного и народнохозяйственного назначения. Максимальная масса ок. 40 т, максимальная длина ок. 40 м.

"МИР БОЖИЙ" , ежемесячный литературный, политический и научно-популярный журнал. 1892 - август 1906 (с октября 1906 по январь 1918 выходил под названием "Современный мир"), Санкт-Петербург. С 1902 редактор Ф. Д. Батюшков, фактический руководитель с сер. 90-х гг. А. И. Богданович (до 1907).

МИР ДЖАЛАЛ (наст . имя Мир Джалал Али оглы Пашаев) (1908-78), азербайджанский писатель и литературовед. Исторические романы "Воскресший человек" (1935), "Манифест молодого человека" (1937-39), "Куда ведут дороги?" (1957), новеллы, сатирические рассказы, критические работы.

"МИР ИСКУССТВА" , российское художественное объединение (1898-1924), создано в Санкт-Петербурге А. Н. Бенуа и С. П. Дягилевым. Выдвигая лозунги "чистого" искусства и "преображения" жизни искусством, представители "Мира искусства" отвергали как академизм, так и тенденциозность передвижников; опираясь на поэтику символизма, они уходили часто в мир прошлого и гротескных полусказочных образов. Живописи и графике "Мира искусства" (Л. С. Бакст, М. В. Добужинский, Е. Е. Лансере, А. П. Остроумова-Лебедева, К. А. Сомов) присущи утонченная декоративность, стилизация, изящная орнаментальность. Заслугой "Мира искусства" было также создание высокохудожественной книжной графики, эстампа, театральной декорации. Издавало одноименный ежемесячный иллюстрированный литературно-художественный журнал (1898/99-1904, Санкт-Петербург), в котором печатались произведения писателей-символистов, статьи религиозно-философского характера.

МИР СЕИД АЛИ , художник-миниатюрист 16 в. Представитель тебризской школы миниатюры (илллюстрации к "Хамсе" Низами, 1539-43); один из основателей могольской школы миниатюры (илллюстрации к "Хамзанаме", 1564-79, совместно с группой художников).

МИРА (Омикрон Кита) , первая звезда, у которой была обнаружена переменность блеска. Мира - долгопериодическая переменная звезда с колебаниями блеска от 2-й до 10-й звездной величины и периодом ок. 330 суток.

МИРА (от франц . mire - мушка, прицел), прозрачная или непрозрачная пластинка с нанесенным на нее рисунком в виде полос или секторов. Служит для определения разрешающей способности оптических приборов (особенно объективов) и фотоматериалов.

МИРА ДЕ АМЕСКУА (Mira de Amezcua) Антонио (между 1574 и 1577-1644) , испанский поэт и драматург, священник и придворный. Его моралистические драмы "Колесо Фортуны", "Слуга дьявола" и др. послужили образцом для П. Кальдерона де ла Барки и Тирсо де Молины.

МИРАБЕЛЬ , сорта сливы (мирабель Нанси, мирабель маленькая и др.) французского происхождения. Плоды мелкие, шаровидные или овальные, чаще желтые, со сладкой мякотью и отделяемой косточкой. Урожай до 80 кг с дерева.

МИРАБИЛИТ (глауберова соль) , минерал класса сульфатов, Na2[SO4]·10H2O. Бесцветные или белые солеобразные массы. Твердость 1,5-2; плотность 1,5 г/см3. По происхождению осадочный (в озерах и заливах). Месторождения Кара-Богаз-Гол (Туркмения), Соленое озеро (США) и др. См. также Натрия сульфат.

МИРАБО (Оноре Габриель Рикети) (1749-91) , граф, деятель Великой французской революции. Был избран депутатом в Генеральные штаты в 1789 от 3-го сословия. Приобрел популярность обличениями абсолютизма. По мере развития революции Мирабо, сторонник конституционной монархии, стал лидером крупной буржуазии. С 1790 тайный агент королевского двора.

МИРАБО (Mirabeau) (Виктор Рикети , Riqueti), маркиз де (1715-89), французский экономист. Разделял идеи меркантилизма, затем примкнул к физиократам.

МИРАЖ (франц . mirage), появление в атмосфере одного или нескольких мнимых изображений отдаленных объектов (зданий, деревьев и т. п.) - прямых или перевернутых, вытянутых или сплющенных или вообще искаженных. Возникают из-за полного внутреннего отражения света в атмосфере при необычном распределении плотности воздуха по вертикали.

МИРАНДА , спутник Урана, открыт Дж. Койпером (США, 1948). Расстояние от Урана 129,2 тыс. км, диаметр ок. 240 км, сидерический период обращения 1,46 суток.

МИРАНДА (Miranda) , штат на севере Венесуэлы. 7,9 тыс. км2. Население св. 2 млн. человек (1990). Адм. ц. - Лос-Текес.

МИРАНДА (Miranda) Франсиско (1750-1816) , генералиссимус Венесуэльской республики (1812), один из руководителей Войны за независимость испанских колоний в Америке 1810-26. Был схвачен испанцами, умер в тюрьме.

МИРБАХ (Mirbach) Вильгельм (1871-1918) , граф, немецкий дипломат. С апреля 1918 посол Германии в Москве при правительстве РСФСР. Убит левым эсером Я. Г. Блюмкиным, что послужило сигналом к левоэсеровскому мятежу в Москве.

МИР-БАШИР , название г. Тертер в Азербайджане до 1991.

МИРБЕЛЬ (Mirbell) Шарль Франсуа (1776-1854) , французский ботаник. Основные труды связаны с изучением строения растительной клетки и эмбриологией растений.

МИРБО (Mirbeau) Октав (1848 или 1850-1917) , французский писатель. Реализм ранних романов (в т. ч. "Голгофа", 1886, - история морального краха интеллигента) окрашен влиянием натурализма. Демократизм и социальная проблематика в реалистических новеллах, сатирической пьесе "Дела есть дела" (1903).

МИРГОРОД , город на Украине, Полтавская обл., на р. Хорол. Железнодорожная станция. 47,1 тыс. жителей (1991). Производство стройматериалов, пищевкусовая промышленность; фабрика художественных изделий; розлив минеральных вод. Бальнеогрязевой курорт. Краеведческий музей. Литературно-мемориальный музей Д. Гурамишвили (жил в Миргороде). Основан в 1575.

МИРДАЛЬСЙЕКЮДЛЬ , ледниковый покров на юге Исландии. Площадь 700 км2, толщина льда до 500 м. Высота до 1480 м, выводные ледники спускаются до 200 м. Подо льдом - вулкан Катла.

МИРЗА (перс .) (мурза),1) в Иране титул члена правящей династии; писец, чиновник, секретарь.2) У тюркских кочевых народов царской России мирзой назывались главы отдельных родов и орд.

МИРЗА Сахибзада Искандер Али (1899-1969) , первый президент Пакистана (в 1956-58). В 1954 губернатор Вост. Пакистана. В 1955-56 генерал-губернатор Пакистана.

МИРЗАБЕКОВ Андрей Дарьевич (р . 1937), российский биохимик, академик РАН (1991; академик АН СССР с 1987). Труды по структуре и механизмам функционирования транспортных РНК, хроматина и др. нуклеопротеидов. Государственная премия СССР (1969).

МИРЗАГИТОВ Асхат Масгутович (1928-89) , башкирский драматург. Пьесы "Огненный вихрь" (1957, новая редакция 1987), "Цветущий сад" (1965), "Матери ждут сыновей" (1975) о Великой Отечественной войне; историко-революционная пьеса "Бахтигарей" (1972); сборник пьес "Жизнь не дается дважды" (1983).

МИРЗАИ , народный танец иранского происхождения (сольный, чаще женский). Распространен также на Кавказе. Музыкальный размер 6/8, 3/8.

МИРЗАПУР (Мирзапур-Виндхьячал) , город в северо-западной части Индии, на р. Ганг, шт. Уттар-Прадеш. 169 тыс. жителей (1991). Центр ковроткачества. Производство шеллака. Хлопчатобумажные предприятия.

МИРЗАЧУЛЬ , название г. Гулистан в Узбекистане 1922-61.

МИРЗОЯН , название г. Джамбул в Казахстане в 1936-38.

МИРЗОЯН Эдвард Михайлович (р . 1921), армянский композитор, народный артист СССР (1981). Кантаты ("Советская Армения", 1950), симфония для струнного оркестра и литавр (1962), симфонические поэмы и др. Профессор Ереванской консерватории (с 1965).

МИРИ (Miri) , город в Малайзии, в шт. Саравак. Св. 40 тыс. жителей. Порт на севере о. Калимантан (Южно-Китайское м.). Центр нефтепромыслов.

МИРИАДЫ (от греч . myrias, род. п. myriados - десять тысяч), бесчисленное количество, несметное множество, напр., мириады звезд.

МИРИАМЕТРОВЫЕ ВОЛНЫ , радиоволны с длиной волны от 10 до 100 км.

МИРИВИЛИС (наст . фам. Стаматопулос) Стратис (1892-1969), греческий писатель. Антивоенная трилогия: "Жизнь в могиле" (1924), "Учительница с золотыми глазами" (1933), "Пресвятая Горгона" (1949); рассказы. Литературная критика.

"МИРИОБИБЛИОН" (греч . Myriobiblion - множество книг), условное название сочинений Фотия (2-я пол. 9 в.). Первый средневековый библиографический труд; состоит из своего рода аннотаций церковных и светских, в т. ч. исторических, географических, медицинских, произведений греческих и византийских авторов.

МИРКАРИМОВА Кундуз (р . 1925), узбекская артистка балета, народная артистка СССР (1984). В 1951-73 в Большом театре оперы и балета им. Навои. Преподавала в Узбекском хореографическом училище (1973-79). С 1979 художественный руководитель ансамбля народного танца "Бахор" им. Тургунбаевой.

МИРКИНА Зинаида Александровна (р . 1926), русская поэтесса. Основная тема поэзии, имеющей религиозно-философский характер, - отношение человека к Богу. До 1991 стихи распространялись в самиздате (ок. 20 неопубликованных сборников). Переводы. Эссе. Роман "Остров Сариклер" (1996).

МИРМЕКИЙ , античный город (6 в. до н. э. - 3 в. н. э.) Боспорского государства в Крыму, ок. Керчи. Жилые кварталы, оборонительные стены, рыбозасолочные цистерны и др.

МИРМЕКОФИЛИЯ (от греч . myrmex - муравей и ...филия), использование муравьями особенностей строения растений для устройства своих гнезд или выделений некоторых, главным образом тропических, растений (цекропии и др.) для питания. Мирмекофилией называется также приспособленность ряда беспозвоночных животных к обитанию в гнездах муравьев.

МИРМЕКОХОРИЯ (от греч . myrmex - муравей и choreo - продвигаюсь), распространение семян, имеющих съедобные придатки (у фиалки, чистотела и др., главным образом лесных растений), муравьями.

МИРМУХСИН (наст . имя и фам. Мирмухсин Мирсаидов) (р. 1921), узбекский писатель, народный писатель Узбекистана (1981). Сборники стихов и поэм. Романы "Зияд и Адиба" (1958), "Умид" (1969), "Сын литейщика" (1972), "Чаткальский тигр" (1977) о жизни современного Узбекистана; исторический роман "Зодчий" (1974), "Темур Малик" (1985).

МИРНЕВ Владимир Никанорович (р . 1937), русский писатель. В прозе - социально-нравственные коллизии. Рассказы, повести (сборник "Скорый поезд", 1973); роман "Знакомое лицо" (1981) и др.

МИРНОГО ОБНОВЛЕНИЯ ПАРТИЯ (мирнообновленцы) , партия в России. Возникла в 1906 из фракции 1-й Государственной думы, объединившей бывших левых октябристов, правых кадетов, членов Партии демократических реформ и т. н. беспартийных "конституционалистов". Состав: крупные промышленники и помещики, ведшие предпринимательскую деятельность. Лидеры: П. А. Гейден, Н. И. Ефремов, Н. Н. Львов, М. А. Стахович и др. Имела Московское отделение ЦК (А. С. Вишняков, П. П. Рябушинский, С. И. Четвериков и др.). Печатные органы: газета "Слово" и журнал "Московский еженедельник". Программа: конституционная монархия, демократические реформы, законодательное "урегулирование" рабочего вопроса, передача крестьянам казенных, кабинетских, монастырских и выкуп ими части частновладельческих земель. Осуждала правительственный террор и революционные действия. В ноябре 1912 вошла в Прогрессивную партию.

МИРНОЕ СОСУЩЕСТВОВАНИЕ , тип отношений между государствами, предполагающий отказ от войны, от применения силы или угрозы силой как средства решения спорных вопросов, разрешение их путем переговоров; невмешательство во внутренние дела и учет законных интересов друг друга; право народов осуществлять свободный социально-политический выбор; строгое уважение суверенитета государств; сотрудничество на основе полного равноправия и взаимной выгоды; добросовестное выполнение обязательств, вытекающих из норм международного права и международных договоров.

МИРНООБНОВЛЕНЦЫ , см. Мирного обновления партия.

МИРНЫЙ , город (с 1959) в Российской Федерации, Якутия, на р. Ирелях (приток Вилюя). 39,4 тыс. жителей (1992). Возник в 1955 в связи с открытием и разработкой месторождений алмазов (кимберлитовая трубка "Мир"). Предприятия стройматериалов, пищевые и др.; металлообработка. Научно-исследовательский и проектный институт алмазодобывающей промышленности.

"МИРНЫЙ" , парусный военный шлюп. Построен в 1818, водоизмещение 530 т. В 1819-21 под командой Ф. Ф. Беллинсгаузена на шлюпах "Восток" и "Мирный" (командир корабля М. П. Лазарев) совершена 1-я российская кругосветная антарктическая экспедиция и открыта Антарктида.

МИРНЫЙ , российская научная обсерватория (с 1956) на Берегу Правды (в Вост. Антарктиде). Главная база антарктических экспедиций (до 1971, позднее - научные наблюдения). Назван по имени шлюпа "Мирный".

МИРНЫЙ ДОГОВОР , вид международного договора, на основе которого прекращается состояние войны, фиксируются территориальные изменения и государственные границы, решаются др. политические, военные и экономические вопросы (о выводе войск, репарациях и т. д.).

МИРНЫЙ Панас (наст . имя и фам. Афанасий Яковлевич Рудченко) (1849-1920), украинский писатель. Социально-обличительный роман "Разве ревут волы, когда ясли полны?" (совместно с братом И. Я. Рудченко, 1880, Женева; в России под названием "Пропащая сила", 1903), роман "Гулящая" (ч. 1-2, 1883-84, ч. 3-4, посмертно 1928), повести, рассказы, пьеса "Лимеривна" (1899).

МИРО Жоан (1893-1983) , испанский живописец, скульптор, график. С утонченным декоративизмом имитировал наивность детского рисунка, обращаясь к алогичным ситуациям и формам ("Женщина и птица в лунном свете", 1949).

МИРОВ И НОВИЦКИЙ , российские эстрадные артисты, парный конферанс. Миров Лев Борисович (1903-83), народный артист России (1970). Новицкий Марк Владимирович (1920-86), заслуженный артист России (1970). Выступали вместе с 1950. В 1937-50 Миров работал с Дарским Евсеем Павловичем (1902-51).

МИРОВАЯ ДУША , одно из центральных понятий в философии неоплатонизма, восходящее к учению Платона о мировой душе как движущем начале космоса; выступает посредницей между идеальным (бестелесным) миром и созидаемым ею чувственным миром. Учение о мировой душе было воспринято панпсихизмом эпохи Возрождения (итальянские неоплатоники, Дж. Бруно), немецким романтизмом и идеалистической философией 19 в. (Ф. В. Шеллинг, Г. Т. Фехнер, Э. Гартман).

МИРОВИЧ Василий Яковлевич (1740-64) , подпоручик Смоленского полка, пытавшийся освободить из Шлиссельбургской крепости Ивана VI Антоновича. Казнен.

МИРОВИЧ Евстафий Афиногенович (1878-1952) , белорусский актер, режиссер, драматург, народный артист Белоруссии (1940). На сцене с 1900. Печатался с 1906. В 1921-31, 1941-45 возглавлял 1-й государственный драматический театр в Минске (ныне Театр им. Я. Купалы).

МИРОВОЕ ВРЕМЯ , то же, что всемирное время.

МИРОВОЕ СОГЛАШЕНИЕ , достигнутое сторонами в любой стадии судебного процесса соглашение об условиях разрешения гражданского дела без судебного решения. Мирное соглашение подлежит утверждению судом.

МИРОВОЕ ХОЗЯЙСТВО , совокупность национальных хозяйств всех стран мира, их экономических взаимосвязей и взаимоотношений, включающих внешнюю торговлю, вывоз капитала, миграции рабочей силы, заключение экономических соглашений, создание международных экономических организаций, обмен научно-технической информацией. Возникает на базе крупной индустрии; по мере развития международного разделения труда расширяются внешнеэкономические связи национальных хозяйств, степень их взаимозависимости усиливается. Развитие интеграционных процессов в мировом хозяйстве проявляется в возникновении крупных региональных объединений (ЕЭС, ЕАСТ и др.). В современных условиях усиление мирохозяйственных связей (развитие международной торговли, производственной и научно-технической кооперации, кредитных отношений и т. п.) вызвано ростом интернационализации производства, экономической взаимозависимости различных стран, кардинальным изменением роли средств информации и коммуникации, обострением глобальных проблем.

МИРОВОЗЗРЕНИЕ (миросозерцание) , система обобщенных взглядов на мир и место человека в нем, на отношение людей к окружающей их действительности и самим себе, а также обусловленные этими взглядами их убеждения, идеалы, принципы познания и деятельности. Выделяют три основных типа мировоззрения: житейское (обыденное) мировоззрение, в котором отражаются представления здравого смысла, традиционные взгляды о мире и человеке; религиозное мировоззрение, связанное с признанием сверхъестественного мирового начала; философское мировоззрение, в котором обобщается опыт духовного и практического освоения мира. На основе рационального осмысления культуры философии вырабатывает новые мировоззренческие ориентации. Носитель мировоззрения - личность и социальная группа, воспринимающие действительность сквозь призму определенной системы взглядов. Имеет огромный практический смысл, влияя на нормы поведения, жизненные стремления, интересы, труд и быт людей.

МИРОВОЙ ЛИТЕРАТУРЫ ИНСТИТУТ (ИМЛИ) им . М. Горького РАН, создан в 1932 в Москве по инициативе Горького. Комплексное изучение проблем развития мирового литературного процесса. Музей и архив Горького, рукописный фонд отечественных и зарубежных писателей.

МИРОВОЙ ОКЕАН , см. Океан.

МИРОВОЙ ПОСРЕДНИК , должностное лицо в России в период проведения крестьянской реформы 1861. Назначался из дворян для утверждения уставных грамот и разбора споров между крестьянами и помещиками. Обладал судебно-административной властью.

МИРОВОЙ РЫНОК , сфера международного обмена товарами и услугами, в основе которого лежит международное разделение труда; в узком смысле - совокупность рынков отдельных стран, связанных друг с другом торгово-экономическими отношениями. Одна из предпосылок возникновения мирового хозяйства. Степень развития мирового рынка отражает уровень интернационализации производства.

МИРОВОЙ СУД , в некоторых зарубежных государствах низшее звено судебной системы. Рассматривает в упрощенном порядке мелкие уголовные и гражданские дела. Впервые мировой суд возник в 14 в. в Англии. В России мировой суд создан судебной реформой 1864, действовал до сер. 1889 и в 1912-17.

МИРОВОЙ СУДЬЯ , в некоторых странах должностное лицо (как правило, назначаемое центральными органами государственной власти), единолично рассматривающее дела в мировом суде. В России до 1917 избирался уездным земским собранием, в городах - городской думой.

МИРОВОЙ ЭКОНОМИКИ И МЕЖДУНАРОДНЫХ ОТНОШЕНИЙ ИНСТИТУТ (ИМЭМО) РАН , основан в 1956 в Москве. Комплексное исследование важнейших тенденций мирового развития, основных экономических, политических и социальных проблем современного мира.

МИРОВЫЕ ПОСТОЯННЫЕ , см. Физические константы.

МИРОВЫЕ ЦЕНЫ , определяются условиями производства основной массы товаров мирового рынка. По мировым ценам в современных условиях осуществляются экспортные или импортные операции, имеющие регулярный характер и предусматривающие платежи в свободно конвертируемой (обратимой) валюте.

МИРОЖСКИЙ МОНАСТЫРЬ в Пскове . Основан до 1156. Архитектурный комплекс 12-19 вв. Включает памятник русского искусства 12 в. - крестово-купольный одноглавый Спасо-Преображенский собор; фрески (ок. 1156).

МИРОН , древнегреческий скульптор сер. 5 в. до н. э. Представитель искусства ранней классики. Гармоничные образы, утверждающие силу и красоту человека ("Дискобол", "Афина и Марсий", сохранились в копиях).

МИРОНЕНКО Валерий Александрович (р . 1935), российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по гидрогеологии, инженерной геологии, охране геологической среды.

МИРОНОВ Андрей Александрович (1941-87) , российский актер, народный артист России (1980). Сын М. В. Мироновой и А. С. Менакера. С 1962 в Московском театре сатиры. Роли: Жадов ("Доходное место" А. Н. Островского), Фигаро ("Женитьба Фигаро" П. О. Бомарше), Чацкий ("Горе от ума" А. С. Грибоедова) и др. Снимался в фильмах: "Берегись автомобиля", "Бриллиантовая рука", "Мой друг Иван Лапшин" и др.

МИРОНОВ Валерий Иванович (р . 1943), генерал-полковник (1991). В 1986-88 командующий танковой армией. С 1991 командующий войсками Прибалтийского ВО (с ноября 1991 - Северо-Зап. группой войск). С 1992 заместитель министра обороны Российской Федерации.

МИРОНОВ Валерий Леонидович (р . 1939), российский физик, член-корреспондент РАН (1991). Труды по распространению лазерного излучения и лазерной локации в турбулентной атмосфере, лазерному зондированию и контролю состояния атмосферы. Государственная премия СССР (1985).

МИРОНОВ Евгений Витальевич (р . 1966), российский актер. Играл во МХАТе им. А. П. Чехова, в Московском театре под руководством О. П. Табакова, принимал участие в международной постановке П. Штайна "Орестея" (по Эсхилу). С 1992 с большим успехом снимается в кино как в ролях современников ("Лимита" Д. Е. Евстигнеева, "Мусульманин" В. И. Хотиненко), так и в классических ("Ревизор Николая Гоголя" С. Газарова, 1996).

МИРОНОВ Степан Ильич (1883-1959) , российский геолог-нефтяник, академик АН СССР (1946). Основные труды по методике исследований нефтяных месторождений, генезису нефти.

МИРОНОВ Филипп Кузьмич (1872-1921) , военачальник. В Гражданскую войну командир бригады, дивизии, командующий группой войск (1918-19), 2-й Конной армией (1920). Арестован и убит в Бутырской тюрьме (Москва); реабилитирован посмертно.

МИРОНОВА И МЕНАКЕР , российские эстрадные артисты. Миронова Мария Владимировна (р. 1911), народная артистка СССР (1991). На эстраде с 1927. Менакер Александр Семенович (1913-82), заслуженный артист России (1978). На эстраде с 1930. Выступали вместе в 1948-82. Спектакли: "Дела семейные", "Кляксы", "Мужчина и женщины", "Номер в отеле". С 1990 Миронова в Московском театре-студии под руководством О. Табакова (Козицкая в "Учителе русского" А. М. Буравского).

МИРОНОВКА , город (с 1968) на Украине, Киевская обл. Железнодорожный узел. 16,1 тыс. жителей (1991). Сахарный комбинат и др. НИИ селекции и семеноводства пшеницы. Основан в 1-й пол. 17 в.

МИРОНОВСКИЙ ИНСТИТУТ селекции и семеноводства пшеницы научно-исследовательский им . В. Н. Ремесло, организован в 1968 на базе селекционно-опытной станции (основана в 1911) в Мироновке. Селекция и семеноводство, сортовая агротехника. Сорта Мироновская 808, Мироновская юбилейная и др. получили мировую известность.

МИРОШНИКОВ Анатолий Иванович (р . 1940), российский ученый, член-корреспондент РАН (1994). Исследования по биоорганической химии пептидов и белков, низкомолекулярным биорегуляторам.

МИРОШНИКОВ Михаил Михайлович (р . 1926), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984), Герой Социалистического Труда (1976). Труды по теоретическим основам оптико?электронных приборов, исследованию информационных свойств оптического изображения. Ленинская премия (1981).

МИРОШНИЧЕНКО Евгения Семеновна (р . 1931), украинская певица (лирико-колоратурное сопрано), народная артистка СССР (1965). С 1957 в Украинском театре оперы и балета. Государственная премия СССР (1981).

МИРПУРХАС , город на юго-востоке Пакистана. 124 тыс. жителей. Хлопчатобумажная и пищевая (главным образом сахарная) промышленность, переработка сельскохозяйственной продукции. Ремесла: ручное ковроткачество, производство кустарно-художественных изделий из текстиля.

МИРРА (греч . myrrha), ароматическая смола, получаемая подсочкой коры тропических деревьев рода коммифора семейства бурзеровых (южная часть Аравийского п-ова, Северо-Вост. Африка). Используют в медицине. Применялась для ароматических курений при религиозных обрядах и как пряность.

МИРСКИЕ ПОВИННОСТИ , натуральные и денежные повинности сельского населения России до 1917 по содержанию органов крестьянского управления, исправлению дорог и пр.

МИРТ , род вечнозеленых кустарников и деревьев семейства миртовых. Ок. 100 видов, преимущественно в субтропиках и тропиках. Средиземноморский мирт обыкновенный с древности выращивают как декоративные растения на юге Европы (в т. ч. в Крыму и на Черноморском побережье Кавказа); севернее - в комнатной культуре. Листья и др. части содержат эфирное масло, плоды - пряность.

МИРТЕМИР (наст . имя и фам. Миртемир Турсунов) (1910-78), узбекский поэт, народный поэт Узбекистана (1971). Сборники лирических стихов "Коммуна" (1932), "Новые стихи" (1947), "За перевалом перевал" (1978).

МИРХОНД Мохаммед ибн Хавандшах (1433-98) , иранский историк. Его 7-томный труд по "всеобщей истории" (от "начала мира" до кон. 15 в.) долгое время служил для европейских ученых почти единственным источником по истории Ирана и Ср. Азии.

МИРЦХУЛАВА Алио Андреевич (псевд . Машашвили) (1903-71), грузинский поэт. Поэма "Энгури" (1937) о народной стройке в Грузии; "Руставская симфония" (1959) - драматическая поэма об общественном назначении искусства.

МИРЧА СТАРЫЙ (? - 1418) , господарь Валахии (с 1386), полководец. Участник битвы на Косовом поле 1389, антитурецкого крестового похода 1396 венгерского короля Сигизмунда. С 1416 данник султана.

МИРЧИНК Георгий Федорович (1889-1942) , геолог, академик АН Белоруссии (1940). Брат М. Ф. Мирчинка. Автор книги "Геология четвертичных отложений" (1934).

МИРЧИНК Михаил Федорович (1901-76) , российский геолог, член-корреспондент АН СССР (1953). Брат Г. Ф. Мирчинка. Труды по геологии нефтегазоносных областей СССР и разработке нефтяных месторождений. Государственная премия СССР (1949, 1950).

МИРШАКАР (Миршакаров) Мирсаид (р . 1912), таджикский поэт, народный поэт Таджикистана (1962). Поэмы "Золотой кишлак" (1942), "Непокорный Пяндж" (1949), "Ленин на Памире" (1955), "Любовь и долг" (1962), посвященные преобразованиям в жизни таджикского народа. Пьесы, в т. ч. "Битва в пустыне" (1974). Председатель ВС Таджикской ССР в 1961-75. Государственная премия СССР (1950).

МИС (сер . 5 в. до н. э.), древнегреческий скульптор и торевт. По рисунку живописца Паррасия выбил рельеф на щите бронзовой статуи Афины Промахос работы Фидия на Афинском Акрополе.

МИС ВАН ДЕР РОЭ (Mies van der Rohe) Людвиг (1886-1969) , немецкий и американский архитектор. В 20-х гг. один из лидеров функционализма, в 1930-33 директор "Баухауза". С 1938 в США, где развивал идею совершенной "универсальной формы", создал тип здания - параллелепипеда со стальным каркасом, нерасчлененным внутренним пространством и сплошным остеклением навесных стен (Сигрем-билдинг в Нью-Йорке, 1958).

МИСАИЛ Вавилонский (халдейское имя Мисах) (ум . между 529-522 до н. э.), один из трех еврейских юношей знатного происхождения, взятых во время вавилонского плена ко двору царя Навуходоносора; за отказ поклониться идолу брошен вместе с Азарией и Ананией в раскаленную печь, но чудесным образом остался невредимым (книга пророка Даниила 1-3). Память в Православной церкви 17 (30) декабря.

МИСИМА ЮКИО (наст . имя Хираока Кимитакэ; 1925-70), японский писатель. В стилистически изысканных романах, своеобразно преломляющих эстетику европейского модернизма сквозь призму традиционного народного миросозерцания, утверждал самурайский кодекс чести (трилогия "Патриот", "Хризантема", "Крик души героя", 1967), отразил метания героев, ущербных физически и нравственно, тяготеющих к смерти, жестокости и уничтожению ("Исповедь маски", 1949; "Жажда любви", 1959; "Золотой храм", 1956). Пьесы, в т. ч. "Мой друг Гитлер" (1968), оправдывающая преступление как естественный акт самовыражения "сильной личности"; повести, новеллы, эссе. Покончил жизнь самоубийством (харакири) в знак протеста против поражения Японии во 2-й мировой войне.

МИСКИТО (москито) , индейский народ в Никарагуа (150 тыс. человек, 1992) и Гондурасе (10 тыс. человек). Язык мискито-матагальпской семьи. Верующие христиане (в основном секты Моравские братья).

МИСКИТО-МАТАГАЛЬПСКИЕ ЯЗЫКИ (мисумальпские) , семья индейских языков в Никарагуа и Гондурасе (прежде и в Сальвадоре), включающая язык мискито и почти вымершие языки матагальпа и суму, или сумо.

МИСЛАВСКИЙ Николай Александрович (1854-1928) , российский физиолог, член-корреспондент АН СССР (1927). Исследовал влияние коры головного мозга на внутренние органы, иннервацию гладких мышц, эндокринных желез и др. Труды по физиологии дыхания, регуляции кровообращения.

МИССИОНЕРСТВО , деятельность представителей религиозных организаций, направленная на распространение своего вероисповедания среди инаковерующих. Наибольшее развитие получило в христианстве.

МИССИСИПИ (Mississippi) , река в США, одна из крупнейших в мире. 3950 км, от истока Миссури 6420 км. Площадь бассейна 3268 тыс. км2. Впадает в Мексиканский зал. Основные притоки: Миссури, Арканзас, Ред-Ривер, Иллинойс, Огайо. Средний расход воды в устье 19 т м3/с. Нередки сильные наводнения; сооружены дамбы, плотины и водохранилища. Важная транспортная магистраль, длина ок. 3 тыс. км (от г. Миннеаполис); соединена каналами с Великими озерами. На Миссисипи - города Миннеаполис, Сент-Луис, Мемфис, Нов. Орлеан.

МИССИСИПИ , штат на юге США. 123,5 тыс. км2. Население 2,6 млн. человек (1993). Адм. ц. - Джэксон.

МИССИЯ (от лат . missio - посылка, поручение),1) делегация, посылаемая в др. страну с определенным поручением.2) Дипломатическое представительство, возглавляемое посланником или поверенным в делах.

МИССУРИ (Missouri) , река в США, правый приток Миссисипи. 4740 км, площадь бассейна 1370 тыс. км2. Основные притоки: Йеллоустон, Платт, Канзас. Средний расход воды ок. 2600 м3/с. Для борьбы с катастрофическими наводнениями создана система крупных водохранилищ. Судоходна от г. Су-Сити. На Миссури - города Омаха, Канзас-Сити.

МИССУРИ , штат на севере США. 180,5 тыс. км2. Население 5,1 млн. человек (1993). Адм. ц. - Джефферсон-Сити.

МИССУРИ ЮГО-ВОСТОЧНЫЙ (Свинцовый пояс Миссури) , в США (шт. Миссури), св. 30 эпигенетических стратиформных месторождений свинцово-цинковых руд. Месторождения пояса интенсивно эксплуатировались в 1864-1972 (получено ок. 8 млн. т Pb). Месторождения Нью-Миссури разрабатываются подземным способом с 1964, запасы руды ок. 1 млрд. т со средним содержанием в руде 2,7-5,5% Pb.

МИССУРИЙСКИЙ УНИВЕРСИТЕТ , США, основан в 1839. Кампусы (городки университета) в городах Колумбия, Канзас-Сити, Ролла, Сент-Луис. В 1990 св. 53,5 тыс. студентов.

МИСТЕРИИ (от греч . mysterion - тайна, таинство), тайные религиозные обряды, в которых участвовали только посвященные - мисты. В Др. Египте - мистерии Исиды и Осириса; в Вавилонии - мистерии Таммуза; в Др. Греции - Элевсинские мистерии, Орфические мистерии, Самофракийские мистерии; в Др. Риме - мистерии Вакха, Аттиса и др.

МИСТЕРИЯ , жанр средневекового западноевропейского религиозного театра. В представлениях мистерий (на площадях городов) религиозные сцены чередовались с интермедиями - вставными комедийно-бытовыми эпизодами.

МИСТИ (Misti) , действующий вулкан в Зап. Кордильере Анд, на юге Перу. Высота 5821 м. У подножия - г. Арекипа. Последнее извержение в 1878.

МИСТИКА (от греч . mystikos - таинственный), религиозная практика, имеющая целью переживание в экстазе "непосредственного единения" с Богом, а также совокупность теологических и философских доктрин, оправдывающих и осмысляющих эту практику (см. Мистицизм).

МИСТИФИКАЦИЯ (от греч . mystes - посвященный в тайну и ...фикация), намеренное введение кого-либо в заблуждение, обман (ради шутки или с иной целью).

МИСТИЦИЗМ , умонастроения и учения, исходящие из того, что подлинная реальность недоступна разуму и постигается лищь интуитивно-экстатическим способом, каковой усматривается в мистике. Как философская доктрина - разновидность интуитивизма и иррационализма.

МИСТРАЛЬ (франц . mistral), сильный и холодный местный северо-западный ветер на юге Франции. Имеет сходство с борой.

МИСТРАЛЬ (Mistral) Габриела (наст . имя Годой Алькаяга, Godoy Alcayaga) (1889-1957), чилийская поэтесса. В 1924-46 на дипломатической работе. Лирика соединила традиции испанской поэзии с анимистической образностью индейской мифологии. Сборники: "Сонеты смерти" (1914), "Отчаяние" (1922), "Тала" (1938), "Давильня" (1954). Нобелевская премия (1945).

МИСТРАЛЬ (Mistral) Фредерик (1830-1914) , провансальский поэт, глава движения фелибров. Поэма "Мирейо" (1859), сборники "Золотые острова" (1876), "Сбор олив" (1912) созданы по мотивам фольклора. Провансальско-французский словарь "Сокровище Фелибрижа" (1879-87). Нобелевская премия (1904).

МИСУРАТА , город и порт в Ливии, на Средиземном м. 122 тыс. жителей (1988). Аванпорт Мисураты - Марина (в 10 км от Мисураты). Торгово-транспортный центр. Металлургический комплекс; переработка газа. Пищевая промышленность. Ремесленные производства (в т. ч. ковров).

МИСХОР , приморская климатическая курортная местность на Южном берегу Крыма, в 12 км к юго-западу от Ялты. Санатории, пансионат.

МИСЬОНЕС (Misiones) , провинция на северо-востоке Аргентины. 29,8 тыс. км2. Население 787,5 тыс. человек (1991). Адм. ц. - Посадас.

МИСЮРКА , древнерусский полусферический шлем с бармицей.

МИТАВА , официальное название г. Елгава в Латвии до 1917.

МИТАКА , город в Японии, на о. Хонсю. 167 тыс. жителей (1992). Город-спутник Токио. Токийская астрономическая обсерватория. Университет.

МИТЕНКИ (франц . mitaines), женские перчатки без пальцев, удерживающиеся на руке с помощью перемычек между пальцами или за счет пластических свойств материала, из которого они сделаны.

МИТЕНКОВ Федор Михайлович (р . 1924), российский ученый, академик РАН (1991; академик АН СССР с 1990), Герой Социалистического Труда (1978). Труды по физическим и теплофизическим свойствам атомных реакторов. Государственная премия СССР (1969).

МИТИН Марк Борисович (1901-87) , российский философ, академик АН СССР (1939). Работы по диалектическому и историческому материализму, критике буржуазной философии. Государственная премия СССР (1943).

МИТИНСКИЙ Николай Николаевич (1873/74-1912) , российский ученый и инженер. Труды по строительной механике и сопротивлению материалов. Автор проектов и руководитель строительства ряда железнодорожных сооружений и мостов.

МИТКАЛЬ (от перс . меткал), суровая тонкая хлопчатобумажная ткань. Полуфабрикат в производстве клеенки, дерматина и т. п. Из миткаля в результате красильно-отделочных операций получают ситец и бельевые ткани - мадаполам, муслин.

МИТКЕВИЧ Владимир Федорович (1872-1951) , российский электротехник, академик АН СССР (1929). Участник составления плана Государственной комиссии по электрификации России (ГОЭЛРО). Основные труды по теории и физическим основам электротехники, передаче электрической энергии. Премия им. В. И. Ленина (1928), Государственная премия СССР (1943).

МИТОЗ (от греч . mitos - нить), способ деления ядер клеток, обеспечивающий тождественное распределение генетического материала между дочерними клетками и преемственность хромосом в ряду клеточных поколений. Обычно подразделяют на несколько стадий. Часто митозом называют процесс деления не только ядра, но и всей клетки, т. е. включают в него цитотомию. Ср. Мейоз.

МИТОТИЧЕСКИЙ АППАРАТ , временная структура в делящейся клетке, основой которой является веретено деления. Осуществляет движение хромосом к ее полюсам, что обеспечивает их равномерное распределение между дочерними клетками.

МИТОХОНДРИИ (от греч . mitos - нить и chondrion - зернышко, крупинка), органеллы животных и растительных клеток. В митохондрии протекают окислительно-восстановительные реакции, обеспечивающие клетки энергией. Число митохондрий в одной клетке от единиц до нескольких тысяч. У прокариот отсутствуют (их функцию выполняет клеточная мембрана).

МИТРА , в древневосточных религиях бог солнца, один из главных индоиранских богов, бог договора, согласия, покровитель мирных, доброжелательных отношений между людьми.

МИТРА (от греч . mitra - головная повязка), в православных и католических церквах высокий головной убор высшего православного и католического духовенства.

МИТРА Шомбху (р . 1915), индийский актер, режиссер. На сцене с 1936. Творчество Митры способствовало сближению индийского театра с западноевропейским реалистическим искусством. Сторонник системы К. С. Станиславского.

МИТРАИЗМ , древняя религия, основанная на культе Митры. Распространилась в эллинистическом мире и Римской империи; во 2-4 вв. митраизм - один из главных соперников христианства.

МИТРАЛЬЕЗА , французское название картечницы во 2-й пол. 19 в., позднее - станкового пулемета.

МИТРАЛЬНЫЙ ПОРОК , ревматический порок сердца: недостаточность митрального клапана и стеноз левого предсердно-желудочкового отверстия.

МИТРЕ (Mitre) Бартоломе (1821-1906) , президент Аргентины в 1862-68, военный и общественный деятель, историк либерально-позитивистского направления. Участвовал в борьбе за национальное объединение страны; способствовал укреплению позиций Великобритании в Аргентине, в 1865 начал войну против Парагвая.

МИТРИДАТ I (Аршак VI) (? - ок . 136 до н. э.), парфянский царь, ок. 170-138/137. Завоевал Мидию, большую часть Месопотамии, Элимаиду, Персиду и Бактрию.

МИТРИДАТ VI ЕВПАТОР (132-63 до н . э.), царь Понта. Вел борьбу со скифами; подавил восстание Савмака в Боспорском царстве. Подчинил все побережье Черного м. В войнах с Римом был побежден и покончил с собой.

МИТРИДАТ VIII (? - 68) , царь Боспорского царства. В союзе с сарматами боролся против Рима, был побежден и казнен.

МИТРОДОРА Вифинская (ум . между 305-311), христианская мученица, дева, сестра мучениц Минодоры и Нимфодоры. Память в Православной церкви 10 (23) сентября.

МИТРОПОЛИТ (греч . metropolites), в ряде христианских церквей один из высших санов архиереев. Глава крупной епархии, подчинен патриарху.

"МИТРОПОЛИЧЬЕ ПРАВОСУДИЕ" ("Правосудие митрополичье") , памятник древнерусского права, руководство для церковного суда. Составлен в 13 - нач. 16 в. Использованы: Устав Ярослава Мудрого, Русская правда, Двинская уставная грамота 1397.

МИТРОПОЛЬСКИЙ Юрий Алексеевич (р . 1917), российский математик и механик, академик АН Украины (1961), академик РАН (1991; академик АН СССР с 1984), Герой Социалистического Труда (1986). Основные труды по математической физике и ее приложениям. Ленинская премия (1965).

МИТРОПОЛЬСКИЙ Юрий Иванович (р . 1935), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по комплексному проектированию высокопроизводительных вычислительных систем, разработке систем автоматизированного проектирования.

МИТРОПУЛОС Димитриос (1896-1960) , греческий дирижер, пианист и композитор. С 1937 в США, работал с крупнейшими оркестрами, в 1950-58 главный дирижер Нью-Йоркского филармонического оркестра. Гастролировал во многих странах, в т. ч. в России (1934). Опера "Сестра Беатриса" (1920), симфонические поэмы и др. С 1963 в Нью-Йорке проводится музыкальный конкурс дирижеров имени Митропулоса.

МИТРОФАН Воронежский (в миру Михаил) (1623-1703) , русский православный монах, епископ. Настоятель Яхромского Козьмин-Успенского (1666-75) и затем Желтоводского Макарьева монастырей, с 1682 первый воронежский епископ. Память в Русской православной церкви 7 (20) августа, 23 ноября (6 декабря).

МИТРОФАНОВ Феликс Петрович (р . 1935), российский петролог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по магнетизму и металлогении раннего докембрия Европы и Азии.

МИТРОХИН Дмитрий Исидорович (1883-1973) , российский график, заслуженный деятель искусств России (1969). Член "Мира искусства". Тонкий мастер декоративной книжной графики ("Эфиопика" Гелиодора, 1932), пейзажа, натюрморта (гравюра, рисунок, акварель).

МИТРОХИН Лев Николаевич (р . 1930), российский философ, член-корреспондент РАН (1994). Работы по истории философии и религиоведению.

МИТТА Александр Наумович (р . 1933), российский кинорежиссер, заслуженный деятель искусств России (1974). Фильмы: "Звонят, откройте дверь" (1966), "Гори, гори, моя звезда" (1970), "Сказ про то, как царь Петр арапа женил" (1976), "Экипаж" (1980), "Сказка странствий" (1983) и др.

МИТТАГ-ЛЕФФЛЕР (Mittag-Leffler) Магнус Геста (Густав) (1846-1927) , шведский математик, иностранный член-корреспондент Петербургской АН (1896), иностранный почетный член АН СССР (1926). Труды по теории функций.

МИТТЕЛЬ (от нем . mittel - средний), типографский шрифт, кегль (размер) которого равен 14 пунктам (~5,1 мм).

МИТТЕЛЬШПИЛЬ (нем . Mittelspiel), середина шахматной партии, чаще всего главный этап борьбы.

МИТТЕРАН (Mitterand) Франсуа (1916-96) , президент Франции в 1981-95. 1-й секретарь французской Социалистической партии в 1971-81. В 1965-68 лидер Федерации демократических и социалистических левых сил.

МИТУРИЧ Петр Васильевич (1887-1956) , российский график. Член "Мира искусства". Экспрессивные, ритмичные по композиции рисунки (пейзажи, портреты), литографии.

МИТУРИЧ-ХЛЕБНИКОВ Май Петрович (р . 1925), российский график, народный художник России (1986), действительный член АХ СССР (1991). Сын П. В. Митурича, племянник В. Хлебникова. Цветные иллюстрации (преимущественно к книгам для детей) в технике акварели и гуаши, исполненные в свободной декоративно-живописной манере.

МИТЧЕЛ (Mitchel) Джон (1815-75) , деятель ирландского национального движения, историк. Участник организации "Молодая Ирландия". Один из организаторов Ирландской конфедерации. Вместе с Дж. Лалором призывал к вооруженному восстанию против английского господства. В 1848 приговорен к каторге в Тасмании; в 1853 бежал в США.

МИТЧЕЛЛ , наиболее высокая вершина Аппалачей в Сев. Америке. Высота 2037 м.

МИТЧЕЛЛ (Mitchell) Маргарет (1900-49) , американская писательница. Роман "Унесенные ветром" (1936; св. 70 изданий) о жизни Юга во время и после Гражданской войны 1861-65. Имя героини Скарлетт О'Хары стало воплощением беззастенчивого стремления цельной натуры достигнуть желаемого.

МИТЧЕЛЛ Питер (1920-92) , английский биохимик. Исследовал биоэнергетические процессы в клетке. Разработал хемиосмотическую теорию, объясняющую механизм преобразования энергии в биологической мембране при синтезе аденозинтрифосфата (АТФ). Нобелевская премия (1978).

МИТЧЕЛЛ Томас (1792-1855) , английский исследователь Австралии. В 1831-47 совершил 4 экспедиции во внутренние области Вост. и Центр. Австралии, исследовал речную систему Муррей - Дарлинг и Австралийские Альпы.

МИТЧЕЛЛ Уэсли Клэр (1874-1948) , американский экономист и статистик, представитель гарвардской школы политэкономии. Экономико-статистические исследования воспроизводственного цикла.

МИТЧЕЛЛ Эдгар (р . 1930), космонавт США, капитан 1-го ранга ВМС в отставке. Полет с высадкой на Луну на "Аполлоне-14" (январь - февраль 1971).

МИТЧЕРЛИХ , см. Мичерлих.

МИТЮКОВ Михаил Алексеевич (р . 1942), российский государственный деятель. В 1987-90 заведующий кафедрой отечественной истории и права Абаканского государственного педагогического института. В 1990-93 депутат Верховного Совета Российской Федерации. В 1993-95 заместитель председателя Государственной думы Федерального Собрания. В 1996 представитель президента Российской Федерации в Конституционном суде.

МИУС , река на юго-востоке Украины и в Ростовской обл. Российской Федерации. 258 км, площадь бассейна 6680 км2. Берет начало в Донецком кряже, впадает в Миусский лиман Азовского м.

МИУСИНСК , город (с 1965) на Украине, Луганская обл., на р. Миус, близ ж.-д. ст. Красный Луч. 7,7 тыс. жителей (1990). Штеровская ГРЭС. Метизный завод.

МИФ (от греч . mythos - предание, сказание), повествование о богах, духах, обожествленных героях и первопредках, возникшее в первобытном обществе. В мифах переплетены ранние элементы религии, философии, науки и искусства. Мифам разных народов присущи сходные и повторяющиеся темы и мотивы. Наиболее типичны мифы о происхождении мира, Вселенной (космогонические мифы) и человека (антропогонические мифы); о происхождении солнца (солярные мифы), луны (лунарные мифы), звезд (астральные мифы); мифы о животных; календарные мифы и др. Особое место занимают мифы о происхождении и введении культурных благ (добывание огня, изобретение ремесел, земледелия), а также об установлении определенных социальных институтов, брачных правил, обычаев и обрядов. Для мифов характерно наивное очеловечивание всей природы (всеобщая персонификация). В первобытном обществе мифы - основной способ познания мира, опирающийся на своеобразную логику (нерасчлененность, тождественность субъекта и объекта, предмета и знака, существа и его имени); особенность мифологического сознания - установление мнимых связей между различными явлениями. Элементы мифологического мышления сохраняются и в современном массовом сознании (напр., расовые и классовые мифы, культ вождей, ритуалы массовых сборищ и т. п.). Мифы в переносном смысле - ложные, некритические, оторванные от действительности состояния сознания, концепций, представления.

МИФОЛОГИЧЕСКАЯ ШКОЛА в фольклористике и литературоведении , сложилась у немецких романтиков в 1-й трети 19 в. (Ф. В. Шеллинг, бр. А. и Ф. Шлегель, бр. В. и Я. Гримм). Выявляла основополагающую роль мифологии в возникновении и развитии фольклора и литературы. Выдвинула проблему народности искусства, заложила основы сравнительно-исторического изучения мифологии, фольклора и литературы. Ср. Ритуально-мифологическая теория.

МИФОЛОГИЯ (от греч . mythos - предание, сказание и ...логия),1) совокупность мифов. Наиболее известны образы мифологии Др. Греции, Др. Индии.2) Наука, изучающая мифы (их возникновение, содержание, распространение).

МИФТАХОВ Сагит Мифтахович (1907-42) , башкирский драматург. Пьесы: "В стране панов" (1929) о событиях в Польше в кон. 20-х гг., "Хакмар" (1934) и "Дружба и любовь" (1939) - о современной башкирской деревне, "Зимагоры" (поставлена 1936) о жизни в Башкирии до 1917. Погиб на фронте.

МИФУНЭ Тосиро (р . 1920), японский киноактер, продюсер. Дарование Мифунэ, для которого характерны острая выразительность пластики, бурный темперамент, наиболее органично раскрылось в ролях романтико-героического жанра "кэнгэки": "Расемон", "Семь самураев", "Телохранитель", "Красная борода", "Восставший" и др., а также в экранизациях: "На дне", "Идиот", "Замок паутины" ("Макбет").

МИХА ЦХАКАЯ , название г. Сенаки в Грузии в 1935-76.

МИХАИЛ (ум . 992), митрополит Киевский и всея Руси (989), чудотворец. Память в Православной церкви 15 (28) июня и 30 сентября (13 октября).

МИХАИЛ VIII (1224-82) , никейский император с 1259 (соправитель императора Иоанна IV до 1261), с 1261, после отвоевания у Латинской империи Константинополя, император Византии. Основатель династии Палеологов.

МИХАИЛ АЛЕКСАНДРОВИЧ (1333-99) , великий князь тверской (с 1368). Вел безуспешную борьбу с московским князем Дмитрием за великое княжение владимирское, получал ярлыки в Золотой Орде, но победить московского князя не смог.

МИХАИЛ АЛЕКСАНДРОВИЧ (1878-1918) , великий князь, брат императора Николая II, генерал-лейтенант (1916). В 1898-1912 на военной службе. В 1-ю мировую войну командовал конной дивизией, корпусом, был генерал-инспектором кавалерии. В 1917 после отречения императора Николая II также отказался от прав на престол. В марте 1918 по постановлению СНК выслан на жительство в Пермь. В июне 1918 расстрелян.

МИХАИЛ Архангел , Архистратиг, в иудаизме и христианстве один из семи архангелов, вождь небесного воинства в его борьбе с темными силами ада (книга пророка Даниила 10:13; послание Иуды 9; Откровение Иоанна Богослова 12:7). Память в Православной церкви 6 (19) сентября и 8 (21) ноября, в Католической 29 сентября.

МИХАИЛ БОРИСОВИЧ (1453 - ок . 1505), последний великий князь тверской (1461-1485). Участвовал в походах Ивана III на Новгород и в "Стоянии на Угре" 1480. Стремясь сохранить независимость, искал помощи у Литвы, куда и бежал при наступлении московских войск (1485).

МИХАИЛ ВСЕВОЛОДОВИЧ (1179-1246) , князь черниговский. В 20-х гг. 13 в. несколько раз был князем в Новгороде. С 1238 великий князь киевский. При наступлении монголо-татарских войск бежал в Венгрию. Вернулся на Русь; убит в Золотой Орде.

МИХАИЛ КЕРУЛАРИЙ (ок . 1000-58), константинопольский патриарх с 1043. Отстаивал независимость византийской церкви от императорской власти, от папства. Конфликт в 1054 между Михаилом Керуларием и папством (когда он и римский легат кардинал Гумберт предали друг друга анафеме) - важнейший этап разделения церквей. Из-за столкновения с византийским императором Исааком I, конфисковавшим часть монастырских земель, Михаил Керуларий был в кон. 1058 смещен и сослан.

МИХАИЛ НИКОЛАЕВИЧ (1832-1909) , великий князь, 4-й сын императора Николая I, генерал-фельдмаршал (1878). С 1852 генерал-фельдцейхмейстер. В 1862-81 наместник Кавказа, главнокомандующий Кавказской армией в 1877-78. Председатель Государственного совета в 1881-1905. Почетный член Петербургской АН (1855).

МИХАИЛ ОБРЕНОВИЧ III (1823-68) , сербский князь в 1839-42 и с 1860, из династии Обреновичей. Продолжал абсолютистскую политику своего отца Милоша Обреновича. В 40-е гг. ориентировался на Россию, в 60-е - на Австрию. Убит заговорщиками.

МИХАИЛ ПСЕЛЛ (до пострижения в монахи - Константин) (1018 - ок . 1078 или ок. 1096), византийский политический деятель, писатель, ученый, философ. Оказывал сильное влияние на политический курс правительства Константина IX (1042-55). "Хронография" (охватывает события 976-1078) - политические мемуары, отличающиеся рационалистическим взглядом на исторический процесс, проницательностью в понимании эгоистических интересов лиц или групп. Важным историческим источником служат также речи и письма Михаила Пселла. Занимался проблемами логики.

МИХАИЛ Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

МИХАИЛ Улумбийский (6 в .), преподобный, ученик Иоанна Зедазнийского, пришедший с ним из Антиохии в Грузию, один из основателей грузинского монашества. Память в Православной церкви 7 (20) мая.

МИХАИЛ ФЕДОРОВИЧ (1596-1645) , русский царь с 1613, первый царь из рода Романовых. Избран Земским собором. Предоставил управление страной отцу - патриарху Филарету (до 1633), затем боярам.

МИХАИЛ ШИШМАН (? - 1330) , болгарский царь с 1323. В 1324 вступил в брак с внучкой византийского императора Андроника II; заключил военный союз с Византией против Сербии. В сражении с сербскими войсками при Велбужде (1330) потерпел поражение. Умер в плену.

МИХАИЛ ЯРОСЛАВИЧ (1271-1318) , князь тверской (с 1285), великий князь владимирский (1305-17). Боролся с Юрием Московским за великое княжение; убит в Золотой Орде.

МИХАИЛ ЯРОСЛАВИЧ Хоробрит (? - 1248) , князь московский (с 1247), великий князь владимирский (1248), брат Александра Невского.

МИХАИЛ Феодорович Ярославский (ум . 1290), благоверный князь, сын св. Феодора Смоленского. Память в Православной церкви 19 сентября (2 октября).

МИХАИЛА РАЛЛИСА И ПЕТРА БУАСА ВОССТАНИЕ 1463 , антиосманское, греческого населения п-ова Пелопоннес. Восстание в Спарте возглавил Михаил Раллис, в Аркадии - Петр Буас. Восставшие одержали победу у г. Патры, но вскоре были разбиты турецкими войсками.

МИХАЙ (Mihai) (р . 1921), король Румынии в 1927-30 (правил Регентский совет) и в 1940-47, из династии Гогенцоллернов-Зигмарингенов; в 1930-40 крон-принц, великий воевода. Находился в оппозиции режиму Й. Антонеску. После отречения от престола в эмиграции в Щвейцарии.

МИХАЙ ХРАБРЫЙ (Mihai Viteazul) (1558-1601) , господарь Валахии (с 1592), полководец. В 1595 в сражении у Кэлугэрени (между Джурджу и Бухарестом) разгромил турецкие войска. В 1600 на короткое время объединил в единое государство Валахию, Молдавию и Трансильванию. Убит боярами.

МИХАЙЛИЧЕНКО Иван Харлампиевич (1920-82) , дважды Герой Советского Союза (1944, 1945), полковник (1975). В Великую Отечественную войну в штурмовой авиации командир эскадрильи; 179 боевых вылетов.

МИХАЙЛОВ , город (с 1778) в Российской Федерации, Рязанская обл., на р. Проня. Железнодорожная станция. 15,3 тыс. жителей (1992). Цементная, пищевая и легкая промышленность. Филиал Рязанского историко-архитектурного музея-заповедника. Известен с 1546.

МИХАЙЛОВ А ., см. Шеллер А. К.

МИХАЙЛОВ Александр Александрович (1888-1983) , российский астроном, академик АН СССР (1964), Герой Социалистического Труда (1978). Директор Пулковской обсерватории (1947-64). Труды по теории и предвычислению затмений, проверке эффекта Эйнштейна, теории фигуры Земли, гравиметрии.

МИХАЙЛОВ Александр Алексеевич (1922-94) , российский критик, литературовед. Исследования в области русской поэзии 20 в. Книги: "От устной поэзии - к литературе: Творчество М. Р. Голубковой и Н. П. Леонтьева" (1954), "Лирика сердца и разума: О творческой индивидуальности поэта" (1965), "Александр Яшин" (1975), "Сила и тайна слова" (1984) и др.

МИХАЙЛОВ Александр Дмитриевич (1855-84) , революционный народник. Один из организаторов "Земли и воли" и "Народной воли", член ее Исполкома, участник Липецкого и Воронежского съездов, покушений на Александра II. В 1882 приговорен к вечной каторге. Умер в Петропавловской крепости.

МИХАЙЛОВ Александр Яковлевич (р . 1944), российский актер, народный артист России (1992). В 1970-79 в Саратовском академическом театре драмы, в 1979-85 в Московском театре им. М. Н. Ермоловой, с 1985 в Малом театрае. В кино с 1973. Снимался в фильмах: "Белый снег России" (1980), "Бешеные деньги" (1981), "Одиноким предоставляется общежитие" (1983), "Любовь и голуби" (1984), "Мужская компания" (1991), в телефильме "Очарованный странник" и др. Государственная премия России им. бр. Васильевых за роль в фильме "Мужики!" (1983), премия Ленинского комсомола за талантливое воплощение образов современников (1981).

МИХАЙЛОВ Андрей Дмитриевич (р . 1929), российский литературовед, член-корреспондент РАН (1994). Основные труды по истории и поэтике французской литературы Средневековья и Возрождения, текстологии, сравнительному литературоведению.

МИХАЙЛОВ Борис Михайлович (1906-84) , российский химик-органик, член-корреспондент АН СССР (1968). Труды по химии борорганических, гетероциклических и полициклических соединений.

МИХАЙЛОВ Борис Петрович (р . 1944), российский спортсмен, заслуженный мастер спорта (1969). Чемпион Олимпийских игр (1972, 1976), неоднократный чемпион мира, Европы и СССР (в 1968-81) по хоккею с шайбой. С 1992 главный тренер сборной команды России по хоккею с шайбой. В 1992-95 главный тренер сборной команды России по хоккею с шайбой.

МИХАЙЛОВ Виктор Васильевич (1901-90) , российский ученый специалист в области строительных конструкций, академик Академии строительства и архитектуры СССР (1956). Основоположник теории и техники применения предварительно напряженного железобетона в СССР. Разработал метод непрерывного напряженного армирования, а также метод и теорию самонапряжения железобетона. Государственная премия СССР (1949, 1950).

МИХАЙЛОВ Виктор Павлович (1907-86) , российский спортсмен, боксер (полутяжелый вес), заслуженный мастер спорта (1936), заслуженный тренер СССР (1957). Неоднократный чемпион СССР, победитель ряда международных соревнований в 1927-39. В 1946-57 тренер сборной команды СССР по боксу.

МИХАЙЛОВ (Michajlow) Влодзимеж (р . 1905), польский биолог, иностранный член РАН (1991; иностранный член АН СССР с 1982). Основные работы по эволюции паразитизма, биологической роли и хозяйственному значению паразитов.

МИХАЙЛОВ Геннадий Алексеевич (р . 1934), российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по вычислительной математике и математической физике. Ленинская премия (1962), Государственная премия СССР (1979).

МИХАЙЛОВ Максим Дормидонтович (1893-1971) , российский певец (бас), народный артист СССР (1940). В 1932-56 в Большом театре. Среди партий - Сусанин ("Иван Сусанин" М. И. Глинки), Кончак ("Князь Игорь" А. П. Бородина). Государственная премия СССР (1941, 1942).

МИХАЙЛОВ Михаил Ларионович (1829-65) , русский писатель. Сотрудник "Современника". Лирика, переводы произведений Г. Гейне и др., роман "Перелетные птицы" (1854), статьи по женскому вопросу, "Записки". В 1861 вместе с Н. В. Шелгуновым составил и распространил прокламацию "К молодому поколению"; осужден на 6 лет каторги.

МИХАЙЛОВ Олег Николаевич (р . 1932), русский писатель, литературовед. Мастер художественно-документального жанра ("Суворов", 1973, "Державин", 1976, "Генерал Ермолов",1983 и др.). В центре внимания - русская литература первой трети 20 в., современная проза. Книги: "И. А. Бунин" (1967), "Герой жизни - герой литературы" (1969), "Юрий Бондарев" (1976) и др.

МИХАЙЛОВ Тимофей Михайлович (1859-81) , один из первых рабочих-революционеров, член отряда метальщиков "Народной воли". Участник покушения 1.3.1881 на Александра II. Приговорен к смертной казни. Повешен 3.4.1881 в Санкт-Петербурге.

МИХАЙЛОВГРАД , название г. Монтана в 1945-93.

МИХАЙЛОВИЧ Драгослав (р . 1930), сербский писатель. В сборниках рассказов "Фред, спокойной ночи" (1967), "Ухвати падающую звезду" (1983), романах "Когда цвели тыквы" (1968), "Венок Петрии" (1975), "Люди в военных сапогах" (ч. 1-2, 1984-87) - жизнь сербской провинции, образы простых неудачливых людей, широкое использование разговорной речи.

МИХАЙЛОВИЧ Дража (1893-1946) , сербский генерал (1942), в 1941-45 глава формирований четников. В 1942-45 военный министр югославского эмигрантского правительства. Казнен по приговору народного суда Федеративной Народной Республики Югославии (ФНРЮ) как военный преступник.

МИХАЙЛОВКА , город (с 1948) в Российской Федерации, Волгоградская обл., на р. Медведица. Ж.-д. ст. (Себряково). 58,7 тыс. жителей (1992). Комбинат асбоцементных изделий, завод пусковых двигателей и др.

МИХАЙЛОВСК , город (с 1961) в Российской Федерации, Свердловская обл., в 10 км от ж.-д. ст. Михайловский Завод. 13 тыс. жителей (1992). Завод по обработке цветных металлов, бумажная фабрика.

МИХАЙЛОВСКИЕ КУРГАНЫ , группа древнерусских курганов (св. 400 насыпей) 10-нач. 11 вв. у с. Михайловское, ок. Ярославля. Трупоположения и трупосожжения с керамикой, украшениями, глиняными амулетами.

МИХАЙЛОВСКИЙ Борис Васильевич (1899-1965) , российский литературовед, доктор филологических наук. Исследователь творчества М. Горького и русской литературы 20 в.

МИХАЙЛОВСКИЙ ЗЛАТОВЕРХИЙ МОНАСТЫРЬ , мужской, в Киеве. Основан в 1108. Ок. 1108-13 была построена каменная Михайловская церковь. В 17 в. центр антиуниатской борьбы. Упразднен после 1917. В 1934 здания монастыря разобраны. Фрески и мозаики - в "Софийском музее" в Киеве.

МИХАЙЛОВСКИЙ Н . Г., см. Гарин Н.

МИХАЙЛОВСКИЙ Николай Константинович (1842-1904) , российский социолог, публицист, литературный критик, народник. Один из редакторов "Отечественных записок", "Русского богатства". В кон. 1870-х гг. близок к "Народной воле". В 1890-х гг. с позиций крестьянского социализма выступал против марксизма.

МИХАЙЛОВСКИЙ ТЕАТР в Санкт-Петербурге , открыт в 1833. Архитектор А. П. Брюллов, в 1859 капитально перестроен архитектором А. К. Кавосом. Использовался как концертный зал, затем для гастролей иностранных трупп (с кон. 1870-х гг. до февраля 1917 играла постоянная французская драматическая труппа). С 1918 в нем работает Санкт-Петербургский театр оперы и балета им. М. П. Мусоргского.

МИХАЙЛОВСКИЙ-ДАНИЛЕВСКИЙ Александр Иванович (1790-1848) , российский военный историк, генерал-лейтенант (1835), академик Петербургской АН (1831). В Отечественную войну 1812 адъютант М. И. Кутузова. Труды по истории войн России с Францией, Турцией и Швецией в нач. 19 в.

МИХАЙЛОВСКОЕ , село в Псковской обл., родовое имение Ганнибалов - Пушкиных. А. С. Пушкин неоднократно посещал Михайловское, в 1824-26 отбывал здесь ссылку. С 1922 название Государственного музея-заповедника А. С. Пушкина. Дом-музей поэта. Ежегодные праздники поэзии. Заповедник включает в себя также села Тригорское, Петровское и Святогорский монастырь (ныне пос. Пушкинские Горы) с могилой поэта.

МИХАЙЛОВ-СТОЯН Константин (1853-1914) , болгарский певец (лирический тенор). До 1907 жил и работал в России. Один из основателей Болгарского оперного товарищества (1908) в Софии. Труды по искусству пения.

МИХАЛЕВ Андрей Николаевич (1910-81) , русский график, народный художник Киргизии (1975). Серия реалистических выразительных акварелей и литографий ("Ночи в Рыбачьем", 1960).

МИХАЛЕВИЧ Владимир Сергеевич (1930-1994) , украинский математик и кибернетик, академик АН Украины (1973), академик РАН (1991; академик АН СССР с 1984). Труды по теории оптимальных статистических решений, системному анализу, теоретической и экономической кибернетике. Государственная премия СССР (1981).

МИХАЛЕВСКИЙ Фадей Ильич (1876-1952) , российский экономист, член-корреспондент АН СССР (1946). Основные труды по вопросам теории и истории денег, денежного обращения и кредита.

МИХАЛКОВ Никита Сергеевич (р . 1945), российский актер и кинорежиссер, народный артист России (1984). Сын С. В. Михалкова. Поставил фильмы: "Свой среди чужих, чужой среди своих" (1974), "Раба любви" (1976), "Неоконченная пьеса для механического пианино" (1977), "Пять вечеров" (1979), "Несколько дней из жизни И. И. Обломова" (1980), "Родня" (1982), "Без свидетелей" (1983), "Очи черные" (1987; итало-советский), "Урга" (1992), "Утомленные солнцем" (1994); Премия за лучший иностранный фильм Американской академии киноискусства "Оскар". Государственная премия Российской Федерации (1993).

МИХАЛКОВ Сергей Владимирович (р . 1913), русский писатель, действительный член АПН СССР (1971), Герой Социалистического Труда (1973). Стихи для детей ("Дядя Степа", "А что у вас?"), пьесы ("Красный галстук", 1946; "Дорогой мальчик", 1971). Басни, сатирические комедии ("Все могут короли...", 1983; "Что написано пером...", 1984, и др.). Текст Гимна Советского Союза (совместно с Г. А. Эль-Регистаном), 1943; 2-я редакция 1977). Книги статей "Все начинается с детства" (1968), "Приметы времени" (1976). Председатель правления Союза писателей РСФСР (1970-90). Ленинская премия (1970), Государственная премия СССР (1941, 1942, 1950, 1978).

МИХАЛОВСКИЙ Валериан Николаевич (1866-1913) , российский артиллерист, генерал-майор (1913). Разработал ряд артиллерийских приборов (для стрельбы с закрытых позиций и управления огнем и др.).

МИХАЛОВСКИЙ (Michalowski) Петр (1800-55) , польский живописец. Представитель романтизма. Динамичные батальные сцены, свободные по манере, эмоционально-напряженные по колориту; правдивые крестьянские портреты, отмеченные демократизмом образов.

МИХАЛОН ЛИТВИН , автор сочинения "О нравах татар, литовцев и москвитян" (ок. 1550), сохранившегося в отрывках.

МИХАЛЬЧЕНКО Алла Анатольевна (р . 1957), российская артистка балета, народная артистка Российской Федерации (1986). С 1976 солистка Большого театра. Исполнительница главных партий в балетах "Лебединое озеро" П. И. Чайковского, "Дон-Кихот" А. Минкуса, "Чайка" Р. Щедрина и др. В 1977 удостоена первой премии и золотой медали на третьем Международном конкурсе артистов балета в Москве. Гастролирует за рубежом.

МИХАЭЛИС (Michaelis) Леонор (1875-1949) , биохимик и химик-органик, основатель кинетики ферментативных процессов. Родился и работал в Германии, с 1922 работал в Японии, с 1926 - в США. Ввел (1913) константу в уравнение зависимости скорости ферментативной реакции от концентрации субстрата в стационарном состоянии процесса (константа Михаэлиса). Открыл (1932) семихиноны - группу радикалов свободных.

МИХЕЕВ Михаил Александрович (1902-70) , российский теплотехник, академик АН СССР (1953). Основные труды по теплопередаче и физическому моделированию тепловых процессов. Государственная премия СССР (1941, 1951).

МИХЕЕВ Михаил Николаевич (1905-89) , российский ученый, член-корреспондент АН СССР (1979). Основные труды по магнитным методам неразрушающего контроля металлов. Государственная премия СССР (1951).

МИХЕЕВ Николай Александрович (р . 1923), российский актер, народный артист СССР (1985). На сцене с 1948. С 1970 в Самарском драматическом театре.

МИХЕЕВ Сергей Викторович (р . 1938), российский авиаконструктор. Главный конструктор (с 1974), генеральный конструктор (с 1987) Опытно?конструкторского бюро (ОКБ) им. Н. И. Камова. Под руководством Михеева создан ряд вертолетов различного назначения. Ленинская премия (1982).

МИХЕЛЬ (Michel) Хартмут (р . 1948), немецкий биофизик. Работы по выделению и кристаллизации мембранных белков, в т. ч. бактериородопсина. Установил (совместно с И. Дайзенхофером и Р. Хубером) структуру реакционного центра - основного компонента фотосинтетического аппарата пурпурных бактерий. Нобелевская премия (1988, совместно с Дайзенхофером и Хубером).

МИХЕЛЬС (Michels) Роберт (1876-1936) , историк, экономист и социолог. Родился в Германии, в 1926 принял итальянское гражданство. Выдвинул т. н. "железный закон олигархических тенденций" в демократическом обществе, утверждавший необходимость "активного меньшинства" (элиты) и отвергавший господство масс.

МИХЕЛЬСОН Владимир Александрович (1860-1927) , российский физик и геофизик, один из основоположников отечественной актинометрии, профессор. Труды по тепловому излучению, статистической физике, физике горения, сельскохозяйственной метеорологии.

МИХНЕВИЧ Николай Петрович (1849-1927) , российский военный теоретик и историк, генерал от инфантерии (1910). Профессор (с 1892) и в 1904-07 начальник Академии Генштаба, в 1911-17 начальник Главного штаба. С 1918 в Красной Армии. Труды по стратегии и истории военного искусства.

МИХОЭЛС (наст . фам. Вовси) Соломон Михайлович (1890-1948), российский актер, режиссер, педагог, народный артист СССР (1939). На сцене с 1919. Работал в Московском государственном еврейском театре (с 1929 художественный руководитель). Сценические создания Михоэлса отличались философской глубиной, страстным темпераментом, остротой и монументальностью формы. Среди ролей: Лир ("Король Лир" У. Шекспира), Тевье-молочник ("Тевье-молочник" по Шолом-Алейхему). Поставил: "Фрейлехс" (1945) и др. Государственная премия СССР (1946). Убийство Михоэлса было организовано Министерством государственной безопасности (МГБ).

МИХРАБ (араб . - святилище), молитвенная ниша в стене мечети, обращенная к Мекке; украшается орнаментальной резьбой, инкрустацией, росписью.

МИХРИ ХАТУН (Mihri-Hatun) (1456-1514) , турецкая поэтесса. Гуманистическая любовная лирика, вольнодумная "Поэма покаяния".

МИЦАР (? Большой Медведицы) , двойная звезда, звездные величины компонентов 2,4 и 4,0. Оба компонента, в свою очередь, - спектрально-двойные звезды.

МИЦЕЛИЙ (от греч . mykes - гриб) (грибница), вегетативное тело грибов, состоящее из тончайших ветвящихся нитей - гиф. Частями мицелий осуществляется вегетативное размножение грибов.

МИЦЕЛЛА (новолат . micella, от лат. mica - крошечка), частица дисперсной фазы золя, окруженная слоем молекул или ионов дисперсионной среды.

МИЦЕЛЛООБРАЗОВАНИЕ , самопроизвольная ассоциация молекул поверхностно?активных веществ (ПАВ) в растворе. В результате мицеллообразования возникают мицеллы, состоящие из десятков молекул с длинноцепочечными гидрофобными радикалами (см. Лиофильность и лиофобность) и полярными гидрофильными группами атомов (дифильные молекулы). Мицеллообразование обеспечивает моющее действие растворов ПАВ, их применение для вытеснения нефти из пластов, др. технологические свойства.

МИЦКЕВИЧ (Mickiewicz) Адам (1798-1855) , польский поэт, деятель национально-освободительного движения. Основоположник польского романтизма (сборник "Поэзия", т. 1, 1822; поэмы "Гражина", 1823, "Дзяды", ч. 2, 4, 1823, "Конрад Валленрод", 1828). В 1824 выслан царскими властями из Литвы; жил в России, где сблизился с декабристами, А. С. Пушкиным. В эмиграции (после 1829) создал 3-ю часть "Дзядов" (1832) и поэму "Пан Тадеуш" (1834) - эпическое полотно старопольского быта, шедевр словесной живописи. В 1840-44 читал лекции о славянских литературах в Париже; в 1849 редактор демократической газеты "Трибюн де пепль".

МИЦКЕВИЧ Евгений Петрович (1893-1959) , разведчик, полковник. В органах госбезопасности CCCР с 1924. В 1925-33 работал в странах Зап. Европы, в 1934-37 - на Дальнем Востоке и в США. В Великую Отечественную войну в центральном аппарате советской разведки, затем работал в странах Зап. Европы. С 1953 на научной и педагогической работе в СССР.

МИЦКЯВИЧЮС-КАПСУКАС Винцас Симанович (1880-1935) , один из руководителей КП Литвы, публицист. В 1918-19 председатель советского правительства Литвы, Совета народных комиссаров Литовско?Белорусской ССР. С 1923 в Коминтерне, с 1928 член Исполнительного комитета Коминтерна. Автобиографические записки "В царских тюрьмах" (1929).

МИЦОТАКИС Константинос (р . 1918), премьер-министр Греции с 1990. Председатель партии Новая демократия с 1984. В 1950-е - нач. 60-х гг. входил в состав правительства.

МИЦУБИСИ (Mitsubishi) , финансово-промышленная группа Японии. Основана в кон. 19 в. Ведущая в машиностроении, нефтеперерабатывающей, нефтяной и стекольной промышленности, страховом деле. Прочные позиции в электротехнике, электронике, металлургии, атомной и других отраслях промышленности. Возглавляют группу Мицубиси банк и торговая фирма "Мицубиси седзи", промышленное ядро группы - компания "Мицубиси хэви индастрис".

МИЦУБИСИ БАНК (Mitsubishi Bank) , коммерческий банк Японии. Финансовый центр группы Мицубиси. Основан в 1919. 242 отделения, 29 представительств и 12 агентств в стране. 15 отделений, 19 представительств, 12 филиалов и участие в капитале 30 банков и компаний за рубежом. Сумма баланса более 300 млрд. дол. США (кон. 1980-х гг.).

"МИЦУБИСИ ТРАСТ ЭНД БАНКИНГ КОРПОРЕЙШН" (Mitsubishi Trust and Banking Corporation) , крупнейший коммерческий банк Японии, специализирующийся на доверительных операциях (выполняются банками по поручению клиентов - управление имуществом, хранение ценностей, регистрация вновь выпускаемых акций и др.). Основан в 1927. 63 отделения в стране, 6 отделений, 7 представительств и агентство за рубежом. Полный собственник 7 иностранных банков. Сумма активов более 200 млрд. дол. США (кон. 1980-х гг.).

"МИЦУБИСИ ХЭВИ ИНДАСТРИС" (Mitsubishi Heavy Industries) , японская промышленная компания. Основана в 1870. Выпускает промышленное оборудование, авиационную технику, выполняет крупные заказы на поставку военной техники. Объем продаж св. 13 млрд. дол. США (кон. 1980-х гг.).

МИЦУИ (Mitsui) , финансово-промышленная группа Японии. Основана в кон. 19 в. Ведущая в угледобыче, производстве удобрений, синтетических волокон и алюминия, морских перевозках. Прочные позиции в нефтехимии, металлургии, судостроении, военной и др. отраслях промышленности. Возглавляют группу Мицуи банк и торговая фирма "Мицуи буссан".

МИЦУИ БАНК (Mitsui Bank) , коммерческий банк Японии. Финансовый центр группы Мицуи. Основан в 1876. 225 отделений в стране, 69 за рубежом. Сумма баланса ок. 200 млрд. дол. США (кон. 1980-х гг.).

МИЧЕРЛИХ (Митчерлих) (Mitscherlich) , немецкие ученые, дядя и племянник: Эйльхард (1794-1863), химик, иностранный член-корреспондент Петербургской АН (1829). Открыл явления изоморфизма (1819) и диморфизма (1821). Эйльхард Альфред (1874-1956), агрохимик и физиолог растений. Труды по почвоведению, физиологии и повышению урожайности растений и др.

МИЧИГАН (Michigan) , озеро в США, в системе Великих озер. 58 тыс. км2, глубина до 281 м. Соединено прол. Макино с оз. Гурон и судоходным каналом с системой р. Миссисипи. Основные порты: Чикаго, Милуоки.

МИЧИГАН , штат на севере США. 251,5 тыс. км2. Население 9,5 млн. человек (1993). Адм. ц. - Лансинг.

МИЧИГАНСКИЙ УНИВЕРСИТЕТ , США, центр - в г. Анн-Арбор, основан в 1817. В 1990 св. 36,3 тыс. студентов.

МИЧИНСКИЙ (Micinski) Тадеуш (1873-1918) , польский писатель-символист. Близок к кругу т. н. "Молодой Польши", друг С. Пшибышевского. Единственная книга стихов "Во мраке звезд" (1902). Повести ("Князь Фауст", 1913), новеллы (сборник "Учительница", 1896), пьесы (историческая драма "В сумраке золотого дворца", 1909). Сборник эссе "К истокам польской души" (1906). Переводы из св. Терезы Авильской, Дж. Руми и др. Последние годы прожил в России, погиб на фронте в Белоруссии.

МИЧМАН (от англ . midshipman), воинское звание (чин) в ряде ВМФ. В российском флоте в 1713-32 и 1751-58 унтер-офицерское звание, в 1732-51 и 1758-1917 первый офицерский чин, соответствовавший чину поручика армии. В ВМФ и морских частях пограничных войск СССР в 1940-71 высшее звание старшинского состава, соответствовало званию старшины в Военно-сухопутных войсках и ВВС; с 1972 мичманы, как и прапорщики, составили отдельную категорию военнослужащих (между старшинским и офицерским составами); в 1981 введено звание старший мичман, соответствующее званию старшего прапорщика. В российском ВМФ звание мичмана сохранено. Звание мичмана носят курсанты старшего курса военно-морского колледжа в Великобритании и военно-морской академии в США.

МИЧОАКАН , штат на юго-западе Мексики. 59,9 тыс. км2. Население 3,5 млн. человек (1990). Адм. ц. - Морелия.

МИЧУРИН Иван Владимирович (1855-1935) , российский биолог и селекционер, автор многих сортов плодово-ягодных культур, почетный член АН СССР (1935), академик ВАСХНИЛ (1935). Разработал методы селекции плодово-ягодных растений, главным образом метод отдаленной гибридизации (подбор родительских пар, преодоление нескрещиваемости и др.).

МИЧУРИН Иван Федорович (1700-63) , российский архитектор. Участвовал в составлении генерального плана Москвы (1734-39), в строительстве колокольни Троице-Сергиевой лавры (с 1740). В 1748-63 строил Андреевскую церквь в Киеве (по проекту В. В. Растрелли).

МИЧУРИНА-САМОЙЛОВА Вера Аркадьевна (1866-1948) , российская актриса, народная артистка СССР (1939). С 1886 в Александринском театре (ныне Санкт-Петербургский театр драмы им. Пушкина). Роли: Ренева ("Светит, да не греет" А. Н. Островского и Н. Я. Соловьева), Полина Бардина ("Враги" М. Горького) и др. Государственная премия СССР (1943).

МИЧУРИНСК (до 1932 Козлов) , город (с 1779) в Российской Федерации, Тамбовская обл., на р. Лесной Воронеж. Железнодорожный узел. 109 тыс. жителей (1992). Машиностроение и металлообработка, пищевая, легкая промышленность. Научно-исследовательский институт садоводства. 2 вуза. Театр. Краеведческий музей. Картинная галерея. Дом-музей А. М. Герасимова. Основан в 1636. Назван по имени И. В. Мичурина (Дом-музей).

МИШЕЛЬ (Michel) Луиза (1830-1905) , участница Парижской коммуны 1871; сражалась на баррикадах против версальцев. Автор стихов, романов, пьес.

МИШЕНИ ТЕОРИЯ , в радиобиологии, позволяет определять число, размер и форму внутриклеточных структур ("мишеней"), повреждение которых при облучении вызывает тот или иной радиобиологический эффект (напр., мутацию генов или хромосом, инактивацию вирусов или клеток). С этой целью применяют математический анализ кривых, описывающих зависимость частоты проявления эффекта от дозы облучения. Теория мишени основана на принципе попадания.

МИШЕНЬ (от тур . nisan - знак), искусственная цель при тренировках и на соревнованиях в стрельбе на полигонах, стрельбищах, на море и в тирах. Мишени бывают неподвижными, появляющимися, движущимися; подразделяются также на наземные, воздушные, морские, спортивные, баллистические и др.

МИШЕР (Miescher) Иоганн Фридрих (1844-1895) , швейцарский врач, первооткрыватель ДНК. Выделил (1868) из ядер лейкоцитов, полученных из гноя, вещество, названное им нуклеином. Провел элементарный химический анализ нуклеина из сперматозоидов лосося и установил его кислотные свойства (1874). Термин "нуклеиновая кислота" был введен в 1899.

МИШИН Василий Павлович (р . 1917), российский ученый, академик РАН (1991; академик АН СССР с 1966), Герой Социалистического Труда (1956). Труды по прикладной механике. Ленинская премия (1957).

МИШИНИЧИ , см. Онцифоровичи.

МИШКОЛЬЦ (Miskolc) , город в Венгрии, административный центр медье Боршод-Абауй-Земплен. 192 тыс. жителей (1992). Металлургия и тяжелое машиностроение; цементная, стекольная, деревообрабатывающая, пищевая, швейная, текстильная промышленность. Политехнический институт. Музеи (природоведения, художественный, истории металлургии). В районе - добыча бурого угля. Руины крепости Диошдьер (13-15 вв.). Готическая церковь (15-16 вв.).

МИШЛЕ (Michelet) Жюль (1798-1874) , французский историк романтического направления. Главные сочинения: "История Франции" (до 1789), "История Французской революции".

МИШ-МЕТАЛЛ , сплав Се (45-70%), La (22-35%), Nd (15-17%) и др. редкоземельных элементов (8-10%) с Fe (до 10%) и Si (0,1-0,3%). Используется как пирофорный материал и как легирующая добавка к стали, чугуну и сплавам цветных металлов.

МИШО (Michaux) Анри (1899-1984) , французский поэт и художник бельгийского происхождения, близкий к сюрреализму. Книга записок о Востоке "Варвар в Азии" ( 1933), сборники галлюцинаторной лирики и гротескно-фантастических стихотворений в прозе "Внутреннее пространство" (1944), "Великие испытания духа с приложением бесчисленных малых" (1966), "Переезды, переходы" (1985).

МИШТЕКИ , индейский народ в Мексике (главным образом север и запад шт. Оахака). 260 тыс. человек (1992). Язык отоми-миштеко-сапотекской семьи. Верующие - католики.

МИШУЛИН Спартак Васильевич (р . 1926), российский актер, народный артист Российской Федерации. С 1961 в Московском театре сатиры. Играл в спектаклях: "Маленькие комедии большого дома" А. Арканова и Г. Горина, "Трехгрошовая опера" Б. Брехта, "Малыш и Карлсон" по А. Линдгрен, "Самоубийца" Н. Эрдмана и др. Снимался во многих фильмах. Самая известная роль в фильме "Белое солнце пустыни" (1971), другие фильмы: "Хорошо сидим" (1986), "Вербовщик" (1991).

МИШУСТИН Евгений Николаевич (1901-91) , российский микробиолог, академик АН СССР (1974), Герой Социалистического Труда (1981). Труды по сельскохозяйственной микробиологии, географической зональности распространения почвенной микрофлоры, биологической фиксации азота. Государственная премия СССР (1951, 1970, 1982).

МИЩЕНКО Евгений Фролович (р . 1922), российский математик, академик РАН (1991; академик АН СССР с 1984). Труды по теории дифференциальных уравнений, математической теории оптимальных процессов. Ленинская премия (1962).

МИЩЕНКО Федор Герасимович (1848-1906) , российский историк и филолог, член-корреспондент Петербургской АН (1895). Специалист в области античности, переводчик с древнегреческого языка произведений Страбона, Геродота, Фукидида, Полибия.

МИЯДЗАВА Киити (р . 1919), премьер-министр Японии и председатель Либерально-демократической партии в 1991-93. Неоднократно министр.

МИЯДЗАКИ , город в Японии, на о. Кюсю, адм. ц. преф. Миядзаки. 292 тыс. жителей (1992). Деревообрабатывающая, целлюлозно-бумажная, шелкомотальная, химическая, пищевкусовая промышленность. Археологический музей. Парки Татибана и Хэйвайдай. Университет.

МИЯКОНОДЗЕ , город в Японии, на юге о. Кюсю. 132 тыс. жителей. Текстильная (главным образом шелкопрядильная), швейная, стекло-керамическая, деревообрабатывающая, электрохимическая промышленность; авиационный завод. В районе Мияконодзе национальный парк Кирисима.

МИЯМОТО Юрико (1899-1951) , японская писательница. Автобиографическая трилогия "Нобуко" (1924-26), "Два дома" (1947), "Вехи" (1947-50) - широкое социальное полотно японской жизни 20-30-х гг. Автобиографические повести, рассказы 1940-х гг.

МКГСС СИСТЕМА ЕДИНИЦ (техническая система единиц) , система единиц физических величин (обозначается МКГСС или MkGS) с основными единицами метр, килограмм-сила, секунда. За единицу массы принята масса тела, приобретающего ускорение 1 м/с2 под действием приложенной к нему силы 1 кгс, ее называют технической единицей массы (т. е. м.) или инертой. 1 т. е. м. =9,81 кг. С введением Международной системы единиц (СИ) вышла из употребления.

МКРТИЧ НАГАШ (1390-1475) , армянский средневековый поэт, епископ Месопотамии. Песни о гарибах (скитальцах-изгнанниках), о трагической судьбе армянского народа на чужбине. В стихах-размышлениях о суетности мира с христианских позиций выступает против социальной несправедливости, порчи нравов. Любовная лирика.

МКРТЧЯН Мгер (Фрунзе) Мушегович (1930-93) , армянский актер, народный артист СССР (1984). С 1956 в Театре им. Сундукяна (Ереван). Снимался в фильмах: "Треугольник", "Наапет", "Мимино", "Солдат и слон", "Одиноким предоставляется общежитие". Государственная премия СССР (1978).

МКРТЧЯН Самвел Согомонович (1901-51) , армянский киноактер, один из зачинателей армянского кино. Снимался в фильмах: "Намус", "Злой дух", "Горный марш", "Храбрый Назар".

МКС СИСТЕМА ЕДИНИЦ , система единиц механических величин (обозначается МКС или MKS) с основными единицами метр, килограмм (массы), секунда. МКС система единиц входит как составная часть в СИ.

МКСА СИСТЕМА ЕДИНИЦ (Джорджи система единиц) , система единиц электрических и магнитных величин (обозначается МКСА или MKSA) с основными единицами метр, килограмм (массы), секунда, ампер. К МКСА система единиц принадлежат распространенные практические электрические единицы: вольт, ом, кулон и др. МКСА система единиц входит как составная часть в СИ.

МКСК СИСТЕМА ЕДИНИЦ , система единиц тепловых величин (обозначается МКСК или MKSK) с основными единицами метр, килограмм (массы), секунда, кельвин. В МКСК системой единиц пользуются двумя температурными шкалами: термодинамической и Международной практической (МПТШ-68), в которой наряду с кельвином (К) применяют градус Цельсия (1К=1 °С). МКСК система единиц входит как составная часть в СИ.

МКХП , Международная конфедерация христианских профсоюзов; с 1968 Всемирная конфедерация труда (ВКТ).

МЛАДА-БОЛЕСЛАВ , город в Чехии. 49 тыс. жителей (1990). Автостроение (головной завод фирмы "Шкода"), сахарная промышленность. Основан в кон. 10 в.

МЛАДЕНОВ Стефан Стоянов (1880-1963) , болгарский языковед, иностранный член-корреспондент АН СССР (1931). Основные труды по истории болгарского языка, славистике, индоевропеистике и общему языкознанию.

МЛАДОАФГАНЦЫ , участники национально-патриотического движения в Афганистане, возникшего в нач. 20 в. Один из идеологов движения младоафганцев - Тарзи. Выступали за независимость Афганистана, ограничение власти эмира, светское образование, развитие национальной промышленности. В 1919 - январе 1929 во главе с Амануллой-ханом находились у власти.

МЛАДОБУХАРЦЫ , политическая организация в Бухарском ханстве в 1916-20. Члены - последователи джадидизма. В 1918 раскололась. Часть (Ф. Ходжаев и др.) боролась за установление в Бухаре демократической республики, в 1920 слилась с Бухарской компартией, члены вошли в правительство Бухарской народной республики. Другие примкнули к басмачеству.

МЛАДОГЕГЕЛЬЯНСТВО , см. Гегельянство.

МЛАДОГРАММАТИЗМ , направление в европейском языкознании 19 - нач. 20 вв. Представители младограмматизма считали язык индивидуальной психофизиологической деятельностью, а изменения в нем объясняли более или менее случайными причинами; исследовали в первую очередь закономерности развития живых языков, понимая их как априорно заданные. Для младограмматизма характерен атомизм (отсутствие представления о языке как системе). Внес вклад в сравнительно-историческое языкознание.

МЛАДОЛАТЫШИ , участники движения латышского национального возрождения в 50-60-х гг. 19 в. Выступали против остатков крепостничества и засилья немецко-балтийского дворянства, за экономическую самостоятельность и развитие национальной культуры. Лидеры: К. Барон, К. Биезбардис, К. Валдемар. Печатный орган - газета "Петербургас авизес".

МЛАДОПИСЬМЕННЫЕ ЯЗЫКИ , ранее бесписьменные языки, сравнительно недавно получившие письменность.

МЛАДОТУРЕЦКАЯ РЕВОЛЮЦИЯ 1908 , революция в Турции, названа по имени возглавивших ее младотурок. Происходила под влиянием Революции 1905-07 в России; направлена против деспотического режима Абдул-Хамида II. В результате Младотурецкой революции (июль 1908) была провозглашена конституционная монархия. После попытки реакции восстановить старый режим (апрель 1909) Абдул-Хамид II был низложен, а младотурки пришли к власти.

МЛАДОТУРКИ , европейское название членов турецкой организации "Единение и прогресс", основанной в 1889 и возглавившей борьбу против феодального абсолютизма. В результате руководимой ими Младотурецкой революции 1908 пришли к власти, но не изменили строя Османской империи. После поражения Турции в 1-й мировой войне организация младотурков самоликвидировалась (1918). В более широком смысле младотурками называются все участники революционного движения в Турции в нач. 20 в.

МЛАДОФИННЫ , в Великом княжестве Финляндском в кон. 80-х гг. 19 в. - 1918 представители националистического либерального течения; в период наступления царизма на финляндскую автономию в кон. 19 - нач. 20 вв. придерживались в основном тактики "пассивного сопротивления".

МЛАДОЧЕХИ , члены либеральной Национальной свободомыслящей партии Чехии (1874-1918). Выступали за преобразование Австро-Венгерской империи в триединую Австро-Венгерско-Чешскую империю во главе с династией Габсбургов.

МЛАДШИЙ ЖУЗ (Киши жуз) , группа казахских племенных объединений (жети-ру, алим-улы, бай-улы) в Зап. Казахстане (с 16 в.). С 1731 в составе Российской империи.

МЛЕКОПИТАЮЩИЕ , класс позвоночных животных. Первые млекопитающие произошли от зверозубых пресмыкающихся (териодонтов) в триасе, наибольшего разнообразия достигли в олигоцене. Для млекопитающих характерны млечные железы, вырабатывающие молоко для вскармливания детенышей, волосяной покров, более или менее постоянная температура тела (в среднем ок. 30 °С), легочное дыхание, 4-камерное сердце. К млекопитающим относятся первозвери, или клоачные (1 отряд - однопроходные), и живородящие (сумчатые и плацентарные). Класс млекопитающих объединяет 20 современных отрядов и 12-14 вымерших. К млекопитающим (отряд приматы) относятся и люди, или гоминиды. Млекопитающих ок. 4000 видов; теплокровность, забота о потомстве, высокая организация нервной системы позволили млекопитающим заселить все области земли от Сев. полюса до берегов Антарктиды. Многие млекопитающие - объект промысла; некоторые - предки сельскохозяйственных животных. Млекопитающих (иногда только хищных) называют также зверями. Отрасль зоологии, изучающая млекопитающих, называется териологией. Численность и ареал многих млекопитающих сокращаются: 230 видов и 91 подвид в Красной книге Международного союза охраны природы и природных ресурсов.

МЛЕЧНИКИ (млечные сосуды) , длинные тонкие трубки некоторых видов цветковых растений (семейства сложноцветных, молочайных и др.), содержащие млечный сок, или латекс. Вероятно, выполняют выделительную, запасающую и отчасти защитную функции.

МЛЕЧНЫЙ БЛЕСК ПЛОДОВЫХ , болезнь яблони, груши, сливы и др., вызываемая подмерзанием древесины и паразитическими грибами. Листья и ветви молочного цвета с перламутровым блеском. Плоды опадают или не образуются.

МЛЕЧНЫЙ ПУТЬ ,1) пересекающая звездное небо неярко светящаяся полоса. Представляет собой огромное количество визуально неразличимых звезд, концентрирующихся к основной плоскости Галактики. Близ этой плоскости расположено Солнце, так что большинство звезд Галактики проецируется на небесную сферу в пределах узкой полосы - Млечного Пути.2) Собственно название Галактики.

МЛЕЧНЫЙ СОК РАСТЕНИЙ , см. Латекс.

МЛОТКОВСКАЯ Любовь Ивановна (ок . 1804-66), русская и украинская актриса. Работала в Харькове (1836-50), Киеве и др. городах. Утверждала традиции М. С. Щепкина и П. С. Мочалова.

МНДЖОЯН Арменак Левонович (1904-70) , армянский химик-органик, академик АН Армении (1953), Герой Социалистического Труда (1969). Труды по синтезу лекарственных соединений.

МНДОЯНЦ Ашот Ашотович (1909/10-66) , российский архитектор. Работы (совместно с М. В. Посохиным): высотный дом на пл. Восстания (1954), Кремлевский Дворец съездов (1961), застройка проспекта Калинина (ныне ул. Нов. Арбат; 1964-69) - в Москве. Ленинская премия (1962), Государственная премия СССР (1949).

МНЕВИС , в египетской мифологии божество в виде черного быка, который почитался как живое воплощение бога солнца Ра; центром культа Мневиса был г. Гелиополь.

"МНЕМОЗИНА" , литературный альманах, издававшийся в Москве в 1824-25 (вышло 4 книги) В. К. Кюхельбекером и В. Ф. Одоевским. Отражал философские и эстетические взгляды декабристов и кружка "любомудров".

МНЕМОНИКА (греч . mnemonika - искусство запоминания) (мнемотехника), совокупность приемов и способов, облегчающих запоминание и увеличивающих объем памяти путем образования искусственных ассоциаций.

МНЕМОНИЧЕСКАЯ СХЕМА (мнемосхема) , условное изображение промышленной установки, электростанции, железнодорожного узла и др., выполненное с помощью символов и индикаторов в виде схемы на диспетчерском щите или пульте управления.

МНЕМОСИНА (Мнемозина) , в греческой мифологии титанида, дочь Урана и Геи, богиня, олицетворявшая память, мать Муз, рожденных ею от Зевса.

МНЕМОТЕХНИКА (от греч mneme - память и techne - искусство) ,1) то же, что мнемоника.2) Цирковой и эстрадный номер, основанный на искусстве запоминания ("отгадывание" чисел, предметов, дат и имен). Исполняется 2 артистами при помощи специально разработанного кода.

МНЕСИКЛ , древнегреческий архитектор 2-й пол. 5 в. до н. э. Представитель высокой классики. Построил Пропилеи на афинском Акрополе.

МНИМАЯ БЕРЕМЕННОСТЬ (ложная беременность) , субъективные и внешние признаки беременности (отсутствие менструаций, пигментация сосков, тошнота и др.), иногда возникающие в результате самовнушения у бездетных женщин, страстно желающих иметь детей, реже у женщин, которые боятся наступления беременности.

МНИМАЯ ЕДИНИЦА , число i, квадрат которого равен отрицательной единице; т. о., i =. См. Комплексное число.

МНИМАЯ ЧАСТЬ комплексного числа z = x + iy , множитель y при мнимой единице i; обозначается Imz.

МНИМОЕ ИЗОБРАЖЕНИЕ , см. Изображение оптическое.

МНИМОЕ ЧИСЛО , см. Комплексное число.

МНИШЕК (Mniszech) Марина (ок . 1588 - ок. 1614), русская царица, дочь польского магната. Жена Лжедмитрия I и Лжедмитрия II. Выдана яицкими казаками русскому правительству. Умерла в заточении.

МНОГОГОЛОСИЕ , склад музыки, основанный на одновременном сочетании неск. голосов. В многоголосии различают полифонию и гомофонию. Промежуточное положение между одноголосием и многоголосием занимает гетерофония.

МНОГОГРАННИК , геометрическое тело, ограниченное со всех сторон плоскими многоугольниками, называемыми гранями. Стороны граней называются ребрами многогранника, а концы ребер - вершинами многогранника. По числу граней различают четырехгранники, пятигранники и т. д. Многогранник называется выпуклым, если он весь расположен по одну сторону от плоскости каждой из его граней. Выпуклый многогранник называется правильным, если все его грани - одинаковые правильные многоугольники и все многогранные углы при вершинах равны. Существует 5 видов правильных многогранников: тетраэдр, куб, октаэдр, додекаэдр, икосаэдр.

МНОГОГРАННЫЙ УГОЛ , см. Телесный угол.

МНОГОГРЕШНЫЙ Демьян Игнатьевич (? - не ранее 1696) , гетман Левобережной Украины (1668-72). Защищал интересы казацкой старшины. В 1670 подавил восстание в Слободской Украине.

МНОГОДОМНЫЕ РАСТЕНИЯ (полигамные растения) , имеют мужские (тычиночные), женские (пестичные) и обоеполые цветки, которые могут находиться на одном растении или в различных сочетаниях на разных растениях одного вида. Многодомность - приспособление к перекрестному опылению. Ср. Двудомные растения, Однодомные растения.

МНОГОЖЕНСТВО , то же, что полигиния.

МНОГОЗАБОЙНОЕ БУРЕНИЕ , сооружение скважин с ответвлениями в виде дополнительных стволов, направленно отбуренных от основного ствола скважины, обычно в пределах продуктивного пласта (нефти и т. п.). Применяется для интенсификации добычи нефти и газа, при разведке твердых полезных ископаемых (особенно крутопадающих залежей).

МНОГОЗНАЧНАЯ ЛОГИКА , общее наименование логических систем, в которых, помимо двух значений истинности ("истина" и "ложь"), рассматриваются и др. значения (напр., "бессмысленно", "неопределенно" и т. п.). Широко применяются в логической семантике и кибернетике.

МНОГОЗНАЧНАЯ ФУНКЦИЯ , функция, принимающая несколько значений для одного и того же значения аргумента (в противоположность однозначной функции), напр. f(x)= ± x, j (x)=Arcsin x.

МНОГОЗНАЧНОСТЬ СЛОВА , наличие у одного слова разных лексических значений. Напр., слово "лиса" обозначает животное и хитрого человека. См. также Полисемия.

МНОГОКАНАЛЬНАЯ СВЯЗЬ , одновременная и независимая передача сообщений от многих отправителей к такому же числу получателей по общей линии связи. В системах многоканальной связи используется уплотнение линий связи (главным образом частотное).

МНОГОКЛЕТОЧНЫЕ , животные и растительные организмы, тело которых состоит из многих специализированных клеток, объединенных в ткани и органы.

МНОГОКОВШОВЫЙ ЭКСКАВАТОР , экскаватор, рабочий орган которого объединяет несколько ковшей, непрерывно перемещающихся по замкнутой траектории. Бывают цепные и роторные.

МНОГОКРАТНОГО ЭКСПОНИРОВАНИЯ МЕТОД , комбинированная киносъемка, основанная на совмещении в кадре нескольких изображений путем последовательной съемки различных объектов на одну кинопленку.

МНОГОЛЕТНЕМЕРЗЛЫЕ ГОРНЫЕ ПОРОДЫ , породы, длительное время (не менее 2 лет подряд) содержащие лед и составляющие основную массу мерзлой зоны земной коры.

МНОГОЛЕТНИКИ , растения, живущие более 2 лет, иногда до 100, 500, 1000 и более лет. Достигнув определенного возраста, многолетники могут цвести и плодоносить каждый год. Многолетники - все древесные растения, большинство трав.

МНОГОЛЕТНЯЯ КРИОЛИТОЗОНА , часть криолитозоны, которая слагается из многолетнемерзлых горных пород, подземных ледяных тел, морозных (безводных с отрицательной температурой) горных пород и непромерзающих горизонтов сильноминерализованных подземных вод, находящихся в условиях длительного существования нулевых и отрицательных температур.

МНОГОЛЕТНЯЯ МЕРЗЛОТА , часть криолитозоны, где породы имеют отрицательную температуру и содержат подземный лед. Время существования многолетней мерзлоты от нескольких лет до нескольких тысячелетий.

МНОГОМЕРНОЕ ПРОСТРАНСТВО , пространство, имеющее число измерений (размерность) более трех. Реальное пространство трехмерно. Через каждую его точку можно провести три взаимно перпендикулярные прямые, но уже нельзя провести четыре. Если принять указанные три прямые за оси координат, то положение каждой точки пространства определится заданием трех действительных чисел - ее прямоугольных координат. Обобщая это положение, называют n-мерным евклидовым пространством совокупность всевозможных систем из n чисел - "точек" этого пространства.

МНОГОМУЖЕСТВО , то же, что полиандрия.

МНОГОНОЖКИ , общее название 4 классов наземных членистоногих: губоногих, двупарноногих, симфил и пауропод. Туловище длинное, членистое (число члеников, или сегментов, от 11 у пауропод до 177 у некоторых губоногих), почти на всех члениках 1 или 2 пары конечностей (отсюда название). Св. 53 тыс. видов, распространены широко. Живут в почве, лесной подстилке, гнилой древесине и т. п.

МНОГООБРАЗИЕ , математическое понятие, уточняющее и обобщающее на любое число измерений понятия линии и поверхности, не содержащих особых точек (т. е. линии без точек самопересечения, концевых точек и т. п., поверхности без самопересечения, краев и т. п.).

МНОГОПЛОДИЕ ,1) у человека - беременность несколькими плодами (двойня встречается 1 раз на 70-80, а тройня - 1 раз на 6-7 тыс. родов). Может протекать с осложнениями (напр., недонашивание, слабость родовой деятельности). Женщина с многоплодием подлежит госпитализации за 2 недели до родов.2) У животных: у мелких (овцы, свиньи, кролики и др.) - нормальное явление, у крупных - исключение.

МНОГОПОЛЮСНИК , участок электрической цепи, который можно подсоединять к др. ее участкам только определенными точками (зажимами), называется полюсами. Наиболее распространены 2- и 4-полюсники. Различают многополюсники активные (содержащие источники электрической энергии) и пассивные.

МНОГОСОЮЗИЕ (полисиндетон) , такое построение предложения, когда все (или почти все) однородные члены связаны между собой одним и тем же союзом.

МНОГОСТЕПЕННЫЕ ВЫБОРЫ , непрямые выборы, при которых избрание главы государства, какого-либо органа или должностного лица входит в компетенцию представительного органа (напр., парламента).

МНОГОСТОРОННИЕ РАСЧЕТЫ , система взаимных расчетов по внешней торговле, кредитам, инвестициям, некоммерческим платежам, охватывающая более двух стран. Одна из форм многосторонних расчетов - многосторонний клиринг.

МНОГОТИРАЖНАЯ ПЕЧАТЬ в Российской Федерации , газеты, издаваемые в производственных и учебных организациях и отражающие главным образом их деятельность; возникли в 20-х гг. Первые печатные фабрично-заводские газеты создавались на основе стенных газет путем их размножения на гектографе (отсюда и термин).

МНОГОТОЧИЕ , знак препинания (...), служащий для обозначения прерывистого характера речи, незаконченности высказывания или пропуска в тексте.

МНОГОУГОЛЬНИК (на плоскости) , геометрическая фигура, ограниченная замкнутой ломаной линией, звенья которой называются сторонами многоугольника, а их концы - вершинами многоугольника. По числу вершин различают треугольники, четырехугольники и т. д. Многоугольник называется выпуклым, если он весь лежит по одну сторону от прямой, несущей любую из его сторон, и невыпуклым - в противном случае. Многоугольник называется правильным, если все его стороны и углы равны.

МНОГОФУНКЦИОНАЛЬНАЯ ТЕХНИКА , промышленные изделия, устройство (конструкция) которых предполагает использование их в различных целях одновременно или поочередно в зависимости от условий и требований производственного процесса. К многофункциональной технике относятся агрегатные станки, сельскохозяйственные, строительные и дорожные машины с различным навесным оборудованием, ручные машины, оснащенные сменным рабочим инструментом, и др. технические средства. Многофункциональная техника улучшает организацию производства, дает возможность быстрого изменения технологии, способствует повышению эффективности труда.

МНОГОЧЛЕН (полином) , алгебраическая сумма конечного числа одночленов, т. е. выражений вида Axkyl ...wm где x, y, ..., w -переменные, А (коэффициент многочлена) и k, l, ..., m (показатели степеней - целые неотрицат. числа) - постоянные. Многочлен от одного переменного x всегда можно записать в виде аохn + а1хn-1 + ... + аn-1х + аn.

МНОГОЩЕТИНКОВЫЕ ЧЕРВИ (многощетинковые кольчецы , полихеты), класс кольчатых червей. Длина от 2 мм до 3 м. Тело из многих сегментов, большинство которых несет примитивные конечности с многочисленными щетинками. Св. 7 тыс. видов, главным образом в морях (многие обитатели дна). Многощетинковые черви - корм рыб, в тропиках употребляются человеком в пищу (палоло).

МНОЖЕСТВ ТЕОРИЯ , раздел математики, в котором изучаются общие свойства множеств, преимущественно бесконечных. Понятие множества - простейшее математическое понятие, оно не определяется, а лишь поясняется при помощи примеров: множество книг на полке, множество точек на прямой (точечное множество) и т. д. То, что данный предмет (элемент, точка) х принадлежит множеству М, записывают х О М. М. т. лежит в основе многих математических дисциплин; она оказала глубокое влияние на понимание предмета самой математики. Об относящихся сюда понятиях см. Подмножество, Объединение множеств, Пересечение множеств, Пустое множество, Счетное множество, Континуум.

МНОЖЕСТВО , в математике, см. Множеств теория.

МНУШКИНА (Mnouchkine) Ариана (р . 1939), французский режиссер. Созданный ею в 1964 "Театр дю солей" возрождает дух старинного ярмарочного представления. Поставила: "1789" (1970), "1793" (1972), посвященные Французской революции кон. 18 в., "Золотой век" (1975), "Индиана" (1987) - авторство пьес коллективное; поставила также несколько трагедий У. Шекспира, телеспектакль "Чудотворная ночь" (1990) и др.

МО , применяемое в некоторых странах наименование единицы электрической проводимости, равной проводимости проводника сопротивлением 1 Ом, т. е. Мо = Ом-1. Общепринятое наименование МО - сименс.

МО ДИ , см. Мо-цзы.

МОА , отряд вымерших бескилевых птиц. Высота до 3 м. Св. 20 видов. Обитали в лесах Нов. Зеландии. Последние моа истреблены к сер. 19 в.

МОАВ , древняя страна на восточном берегу р. Иордан и побережье Мертвого м. В 9-8 вв. до н. э. - самостоятельное царство.

МОБЕЖ (Maubeuge) , город на север Франции, на р. Самбр. 36 тыс. жителей. Машиностроение и металлообработка.

МОБИЛ , город на юге США, шт. Алабама. 196 тыс. жителей (1990, с пригородами ок. 500 тыс. жителей). Порт на Мексиканском зал. (ввоз бокситов). Судостроение (в т. ч. строительство платформ для морского бурения), судоремонт, химическая (производство искусственных волокон, минеральных удобрений), нефтеперерабатывающая, целлюлозно-бумажная, пищевая промышленность. Производство глинозема.

"МОБИЛ" (Mobil) , нефтяная компания США. Основана в 1882. Объем продаж 48,2 млрд. дол., чистая прибыль 2,1 млрд. дол., добыча нефти 36,7 млн. т, переработка 82,3 млн. т, число занятых 70 тыс. человек (кон. 1980-х гг.).

МОБИЛ , (Mobile), основной рукав реки, образованной слиянием рек Алабама и Томбигби в США.

МОБИЛИЗАЦИЯ (франц . mobilisation, от лат. mobilis - подвижный), приведение кого-либо или чего-либо в активное состояние, сосредоточение сил и средств для достижения какой-либо цели.

МОБИЛИЗМ , геологическая гипотеза, предполагающая большие (до нескольких тыс. км) горизонтальные перемещения крупных литосферных плит. Впервые выдвинута А. Вегенером в 1912.

МОБИЛЬ (от англ . mobile - подвижной, передвижной), движущаяся скульптура, созданная в стиле кинетизма.

МОБИЛЬНОСТЬ (от лат . mobilis - подвижный), подвижность, способность к быстрому передвижению, действию.

МОБИЛЬНЫЕ ГЕНЕТИЧЕСКИЕ ЭЛЕМЕНТЫ (подвижные генетические элементы) , фрагменты ДНК, способные к перемещению в геноме клетки или между геномами. Содержат гены ферментов, необходимых для их перемещения (транспозиции). Встраиваясь в различные участки хромосом, мобильные генетические элементы изменяют активность генов, вызывают различные типы мутаций, способствуя нестабильности и изменчивости генома. Мобильные генетические элементы эукариот часто называют также транспозонами.

МОБУТУ (Mobutu) (полное имя Мобуту Сесе Секо Куку Нгбенду Ва За Банга; до января 1972 Жозеф Дезире Мобуту) (р . 1930), президент Заира (с 1965), маршал. С 1961 главнокомандующий армией. Основатель (1967) и председатель правящей партии Заира - Народное движение революции.

МОБУТУ-СЕСЕ-СЕКО (Mobutu Sese Seko) (до 1973 оз . Альберт), озеро в бассейне р. Нил, в тектонической впадине на границе Заира и Уганды. 5,6 тыс. км2. Глубина до 58 м. Рыболовство, судоходство. Основные порты: Бутиаба, Касеньи.

МОВСЕС ХОРЕНАЦИ (5 - нач . 6 вв.), армянский историк, ученик Месропа Маштоца. Его "История Армении" - первая систематическая история армянского народа. Прозван отцом армянской истории.

МОГАДИШО , столица и главный порт Сомали. Ок. 700 тыс. жителей (1987, с пригородами). Заводы: нефтеперерабатывающий, мясоконсервный, кожевенно-обувной, деревообрабатывающий. Международный аэропорт. Национальный университет. Могадишо основан арабскими колонистами ок. 12 в. В 1905-41 адм. ц. колонии Итальянское Сомали. В 1905-60 административный центр подопечной территории Сомали, находившейся под управлением Италии. С июля 1960 столица государства Сомали.

МОГАР , однолетнее травянистое растение рода щетинник семейства злаков, кормовая культура. Произрастает в Азии. Выращивают в Азии, Африке, Сев. Америке и Австралии.

МОГЕРЫ , род млекопитающих семейства кротовых. Длина тела 12-20 см. 3 вида, на юге Вост. Азии, в т. ч. в Приморском крае. Японская, или средняя, могера - охраняется.

МОГИКАНЫ , индейский народ группы алгонкинов в США (несколько сотен человек в резервации Стокбридж, шт. Висконсин).

МОГИЛА НЕИЗВЕСТНОГО СОЛДАТА (МАТРОСА) , памятник-символ в честь воинов, погибших в боях. Впервые сооружена в Париже (1921); в Москве в Александровском саду у Кремлевской стены - в мае 1967 (архитекторы Д. И. Бурдин, В. А. Климов, Ю. Р. Рабаев; скульптор Н. В. Томский).

МОГИЛА Петр Симеонович (1596/97-1647) , деятель украинской культуры, церковный писатель. С 1632 митрополит Киевский и Галицкий. Добился у польского короля легализации православной церкви и передачи ей ряда униатских монастырей. В 1632 основал Киево-Могилянскую коллегию. Покровительствовал писателям, художникам, книгопечатанию.

МОГИЛЕВ , город в Белоруссии, центр Могилевской обл., на р. Днепр. Железнодорожный узел. 366 тыс. жителей (1993). Машиностроение (заводы: автомобильный, "Электродвигатель", сельскохозяйственного машиностроения, лифтостроительный и др.). Производство химических волокон. Легкая, пищевая, деревообрабатывающая, микробиологическая и др. промышленность. 3 вуза. 2 театра. Музеи: краеведческий, этнографии и быта. Известен с 1267, с 1569 в Польше, с 1772 в Российской империи. Церковь Николая (17 в.).

МОГИЛЕВ-ПОДОЛЬСКИЙ , город на Украине, Винницкая обл., пристань на р. Днестр. Железнодорожная станция. 36,2 тыс. жителей (1991). Приборостроительный, машиностроительный, металлообрабатывающий заводы; предприятия легкой, пищевой промышленности. Краеведческий музей. Основан в 1595.

МОГИЛЕВСКАЯ ОБЛАСТЬ , в Белоруссии. 29 тыс. км2. Население 1269,4 тыс. человек (1991), городское 67,6%. 13 городов, 11 поселков городского типа (1991). Адм. ц. - Могилев.

МОГИЛЬНИК , в археологии - комплекс погребений. Могильники, обособленные от поселений, появились в мезолите. По обряду погребения в могильниках различают трупоположения и трупосожжения (захоронения пепла). Формы могильных сооружений разнообразны: от простых ям до огромных гробниц. Виды могильников: курганные, отмеченные насыпями, и грунтовые - без насыпей. Античные могильники обычно называются некрополем, христианские и мусульманские могильники - кладбищем, могильники с захоронением пепла в урнах - колумбарием.

МОГИЛЬНИК (орел-могильник) , хищная птица семейства ястребиных. Длина ок. 80 см, крылья в размахе ок. 2 м. В Евразии и Сев.-Зап. Африке. Встречается в лесах, горах, степях; часто сидит на курганах-могильниках (отсюда название).

МОГИЛЬНЫЙ Александр (р . 1969), российский спортсмен (хоккей с шайбой). Нападающий ЦСКА (1986-88), клубов Национальной хоккейной лиги ("Баффало Сейбрз" (1989-95) и "Ванкувер Кэнакс" (с 1995). Чемпион Олимпийских игр (1988) в составе сборной СССР. Первый и самый результативный отечественный легионер в НХЛ (ок. 300 голов).

МОГОЛИСТАН , государство, основанное в сер. 14 в. потомком Джагатая Тоглук-Тимуром. Территория: Вост. Туркестан, Семиречье, часть Юж. Сибири и др. В Вост. Туркестане существовало до 70-х гг. 16 в.

МОГОЛТАУ , горы на правобережье р. Сырдарья, на севере Таджикистана. Высота до 1624 м. На Сырдарье в отрогах Монголтау - Фархадская ГЭС.

МОГОЛЫ , народ на севере Афганистана. 20 тыс. человек (1992). Потомки монгольских завоевателей 13 в., смешавшихся с местным населением. Язык монгольской группы. Верующие - мусульмане-сунниты.

МОГОЛЬСКАЯ ИМПЕРИЯ , крупнейшая держава на территории Индии и Афганистана. Образовалась после распада Делийского султаната в 16 в. Управлялась династией Великих Моголов. Столицы - Агра и Дели. В 17 в. включала большую часть Индии. В 18 в. распалась на ряд государств, которые в 18-19 вв. были захвачены англичанами.

МОГОЛЬСКАЯ ШКОЛА индийской средневековой миниатюры . Развивалась при дворе Великих Моголов во 2-й пол. 16-18 вв. Стиль сложился на основе местных традиций, под влиянием иранской и среднеазиатской миниатюры, европейской живописи и графики. Насыщенные действием многофигурные композиции 16 в. развернуты на декоративном пейзажном фоне ("Бабурнаме"); позже преобладают портрет, изображение зверей, птиц, цветов.

МОГОЧА , город (с 1950) в Российской Федерации, Читинская обл., у впадения р. Могоча в Амазар. Железнодорожная станция. 17,5 тыс. жителей (1992). Предприятия железнодорожного транспорта.

"МОГУЧАЯ КУЧКА" , творческое содружество российских композиторов, сложившееся в кон. 1850-х - нач. 1860-х гг.; известно также под названием Балакиревский кружок, Новая русская музыкальная школа. Наименование "Могучая кучка" дал кружку его идеолог - критик В. В. Стасов. В "Могучую кучку" входили: М. А. Балакирев (руководитель), А. П. Бородин, Ц. А. Кюи, М. П. Мусоргский и Н. А. Римский-Корсаков. К сер. 70-х гг. "Могучая кучка" как сплоченная группа перестала существовать. Деятельность "Могучей кучки" стала эпохой в развитии русского и мирового музыкального искусства.

"МОД" ("Maud") , норвежское парусно-моторное судно. Построено в 1917. Водоизмещение ок. 800 т. В 1918-20 под руководством Р. Амундсена совершено сквозное плавание Северным морским путем (с 2 зимовками). В 1922-24 дрейфовало от о. Врангеля к Новосибирским о-вам.

МОДА (франц . mode, от лат. modus - мера, способ, правило),1) непродолжительное господство определенного вкуса в какой-либо сфере жизни или культуры. В отличие от стиля мода отражает более кратковременные и поверхностные изменения внешних форм бытовых предметов и художественных произведений; в узком смысле - смена форм и образцов одежды.2) Непрочная, быстропроходящая популярность.

МОДА , в статистике - величина признака (варианта), чаще всего встречающаяся в совокупности единиц или в вариационном ряду (напр., размер одежды, пользующийся наибольшим спросом).

МОДА , тип колебаний (нормальные колебания) в распределенных колебательных системах или тип волн (нормальные волны) в волноводных системах и волновых пучках (см. Волновод, Квазиоптика). Термин "мода" стал употребляться также для любого волнового поля (вне его источников), обладающего определенной пространственной структурой (симметрией). Так появились понятия моды изучения лазера, "утекающей" моды, поверхностной моды, моды "шепчущей галереи", экспоненциально спадающей моды, связанных мод, селекции моды и т. д.

МОДАЛЬНАЯ ЛОГИКА , логическая теория модальностей (модальных операторов), применяемых к высказываниям или предикатам; играет важную роль в логической семантике.

МОДАЛЬНОСТЬ , категория, выражающая отношение говорящего к содержанию высказывания, отношение последнего к действительности. Модальность может иметь значение утверждения, приказания, пожелания и др. Выражается специальными формами наклонений, интонацией, модальными словами (напр., "возможно", "необходимо", "должен"); в логике такие слова называются модальными операторами, с их помощью указывается способ понимания суждений (высказываний).

МОДЕЛИЗМ СПОРТИВНЫЙ , конструирование, изготовление и испытание моделей летательных аппаратов, автомобилей, судов, локомотивов и др. в спортивных целях.

МОДЕЛИРОВАНИЕ , исследование каких-либо явлений, процессов или систем объектов путем построения и изучения их моделей; использование моделей для определения или уточнения характеристик и рационализации способов построения вновь конструируемых объектов. Моделирование - одна из основных категорий теории познания: на идее моделирования по существу базируется любой метод научного исследования - как теоретический (при котором используются различного рода знаковые, абстрактные модели), так и экспериментальный (использующий предметные модели).

МОДЕЛЬ (лат . modulus - мера, образец),1) образец (эталон, стандарт) для массового изготовления какого-либо изделия или конструкции; тип, марка изделия.2) Изделие (из легкообрабатываемого материала), с которого снимается форма для воспроизведения (напр., посредством литья) в другом материале; разновидности таких моделей - лекала, шаблоны, плазы.3) Позирующий художнику натурщик или изображаемые предметы ("натура").4) Устройство, воспроизводящее, имитирующее строение и действие какого-либо др. ("моделируемого") устройства в научных, производственных (при испытаниях) или спортивных (см. Моделизм спортивный) целях.5) В широком смысле - любой образ, аналог (мысленный или условный: изображение, описание, схема, чертеж, график, план, карта и т. п.) какого-либо объекта, процесса или явления ("оригинала" данной модели), используемый в качестве его "заместителя", "представителя" (см. Моделирование).6) В математике и логике - моделью какой-либо системы аксиом называют любую совокупность (абстрактных) объектов, свойства которых и отношения между которыми удовлетворяют данным аксиомам, служащим тем самым совместным (неявным) определением такой совокупности.7) Модель в языкознании - абстрактное понятие эталона или образца какой-либо системы (фонологической, грамматической и т. п.), представление самых общих характеристик какого-либо языкового явления; общая схема описания системы языка или какой-либо его подсистемы.

МОДЕЛЬ (Model) Вальтер (1891-1945) , немецкий генерал-фельдмаршал (1944). Во 2-ю мировую войну на советско-германском фронте в 1942-43 командующий 9-й армией, в 1944 - группой армий "Север", "Сев. Украина" и "Центр", в 1944-45 - войсками Запада и группой армий "Б". Покончил жизнь самоубийством.

МОДЕМ (от англ . mo(dulator) и dem(odulator), устройство для модуляции и демодуляции сигналов в системах автоматической передачи данных. Осуществляет преобразование дискретных сигналов в непрерывные модулированные сигналы для передачи по линии связи и обратное преобразование (с демодуляцией) при приеме, а также, напр., в сетях ЭВМ, управляет распределением потока информации между ЭВМ и терминалами.

МОДЕНА (Modena) , город в Сев. Италии, административный центр пров. Модена. 178 тыс. жителей (1991). Авто- и тракторостроение; трикотажная, пищевкусовая промышленность. Университет. Галерея, музей и собрание медалей д'Эсте, музей-лапидарий, городской музей. В древности поселение этрусков. В 1598-1860 (с перерывом в 1797-1815) центр одноименного герцогства. Собор (11-13 вв.) с кампанилой (13 - нач. 14 вв.).

МОДЕНА (Modena) Густаво (1803-61) , итальянский актер. Руководил собственными труппами. Героическое, романтически приподнятое искусство Модена сложилось под влиянием идей национально-освободительного движения (участник Болонского восстания 1831). Его ученики: Т. Сальвини, Э. Росси.

МОДЕРАДОС (исп . moderados, букв. - умеренные), партия правых либералов в Испании в 1820-68.

МОДЕРАТО (итал . moderato, букв. - умеренно), в музыке - умеренный темп, средний между андантино и аллегретто.

МОДЕРАТОР , деревянная планка с прокладкой из сукна для приглушения звука пианино.

"МОДЕРН" (франц . moderne - новейший, современный) ("ар нуво", "югендстиль"), стилевое направление в европейском и американском искусстве кон. 19 - нач. 20 вв. Представители "модерна" использовали новые технико-конструктивные средства, свободную планировку, своеобразный архитектурный декор для создания необычных, подчеркнуто индивидуализированных зданий, все элементы которых подчинялись единому орнаментальному ритму и образно-символическому замыслу (Х. ван де Велде в Бельгии, Й. Ольбрих в Австрии, А. Гауди в Испании, Ч. Р. Макинтош в Шотландии, Ф. О. Шехтель в России). Изобразительное и декоративное искусство "модерна" отличают поэтика символизма, декоративный ритм гибких текучих линий, стилизованный растительный узор.

МОДЕРНИЗАЦИЯ , изменение, усовершенствование, отвечающее современным требованиям, вкусам, напр., модернизация оборудования.

МОДЕРНИЗМ , общее обозначение всех авангардистских направлений в изо-культуре 20 в., программно противопоставивших себя традиционализму в качестве единственно истинного "искусства современности" или "искусства будущего". В более строгом историческом смысле - ранние стилистические тенденции такого направления (импрессионизм, постимпрессионизм, символизм, стиль модерн), в которых разрыв с традицией еще не был так резок и принципиален, как позднее. Таким образом, модернизм является не столько синонимом авангардизма, сколько его предварением или ранним этапом.

МОДЕРНИЗМ , направление в католицизме кон. 19 - нач. 20 вв., стремившееся к обновлению католического вероучения, "согласованию" его с современным научным и философским мышлением.

МОДЕСТИН (Modestinus) Геренний , римский юрист 3 в. В 426 сочинениям Модестина была придана обязательная юридическая сила. 345 фрагментов из произведений Модестина включены в Дигесты.

МОДЕСТОВ Василий Иванович (1839-1907) , российский историк и филолог. В главном сочинении "Введение в римскую историю" (ч. 1-2, 1902-09) изложил историю древнейшей Италии на основании археологических, лингвистических и историко-традиционных данных.

МОДЖАХИДЫ , моджахеды, см. Муджахиды.

МОДЖЕВСКИЙ (Моджевский-Фрыч) (Modrzewski-Frycz) Анджей (1503-72) , польский гуманист. Труд "Об исправлении государства" (1551), выдвинувший гуманистическую программу общественного переустройства (запрещен папской курией), оказал влияние на европейскую общественную мысль.

МОДЖЕЕВСКАЯ (Modrzejewska) Хелена (1840-1909) , польская актриса. На сцене с 1865, с 1876 в США и Великобритании. Представитель реалистической "краковской школы".

МОДЖОКЕРТО (Modjokerto) , город в восточной части о. Ява (Индонезия), близ которого в 1936 найден череп ребенка-питекантропа (древность ок. 700 тыс. лет).

МОДЗАЛЕВСКИЙ Борис Львович (1874-1928) , российский литературовед, пушкинист, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1918). Собрал основные рукописные, книжные и изобразительные фонды Пушкинского дома.

МОДИАНО (Modiano) Патрик (р . 1945), французский писатель. Идеи осмысления истории через накопление собственного духовного опыта, тема фашистской оккупации и личной вины и ответственности - в романах "Площадь Звезды" (1968), "Ночной дозор" (1969), "Утраченный квартал" (1984), повести "Бульварное кольцо" (1972), "Улица темных лавок" (1978), "Августовское воскресенье" (1986).

МОДИЛЬЯНИ (Modigliani) Амедео (1884-1920) , итальянский живописец. Декоративная плоскостность, лаконичность композиции, музыкальность изысканного силуэта и цвета создают особый мир интимных хрупких образов ("Эльвира", 1919).

МОДИЛЬЯНИ (Modigliani) Франко (р . 1918), американский экономист. Исследования в области эконометрии. Нобелевская премия (1985).

МОДИФИКАЦИИ , в биологии - ненаследственные изменения признаков организма, возникающие под влиянием изменившихся условий внешней среды (температуры, влажности и др.).

МОДИФИКАЦИЯ (от позднелат . modificatio - изменение), видоизменение, преобразование чего-либо, характеризующееся появлением новых свойств.

МОДИФИЦИРОВАНИЕ металлов , введение в металлические расплавы модификаторов - веществ, небольшие количества которых (обычно не более десятых долей %), напр., вызывают формирование структурных составляющих в округлой или измельченной форме и способствуют их равномерному распределению в основной фазе, что улучшает механические свойства металла. Модификаторы: магний, ферросилиций, алюминий, некоторые лантаноиды и др.

МОДИФИЦИРОВАНИЕ полимеров , направленное изменение их свойств путем регулирования надмолекулярной структуры (введение зародышей кристаллизации, термическая обработка) или изменения химического состава молекулы (введение реакционноспособных групп и др.). Применяется, напр., для повышения ударной прочности пластмасс, облегчения крашения химических волокон.

МОДЛОНСКОЕ СВАЙНОЕ ПОСЕЛЕНИЕ , эпохи неолита (2-я пол. 3-го тыс. до н. э.) на р. Модлона (Вологодская обл.). Остатки 4 домов на сваях, соединенных мостками. Каменные и костяные орудия, деревянная резная и глиняная посуда, украшения.

МОДСЛИ (Maudslay) Генри (1771-1831) , английский механик и промышленник. Создал токарно-винторезный станок с механизированным суппортом (1797), механизировал производство винтов, гаек и др.

МОДСЛИ (Maudsley) Генри (1835-1918) , английский психиатр и философ-позитивист, один из основоположников детской психиатрии и эволюционного направления в психиатрии.

МОДУЛИ УПРУГОСТИ (упругие постоянные) , величины, характеризующие упругие свойства твердых тел (см. Упругость). Модули упругости - коэффициент в зависимости деформации от приложенных механических напряжений (и наоборот). В простейшем случае малых деформаций эта зависимость линейная, а модуль упругости - коэффициент пропорциональности (см. Гука закон). Число модулей упругости для анизотропных кристаллов достигает 21 и зависит от симметрии кристалла. Упругие свойства изотропного вещества можно описать 2 постоянными (см. Ламе постоянные), связанными с модулем Юнга Е = ?/? (? - растягивающее напряжение, ? - относительное удлинение), коэффициент Пуассона ? = ??y?/?х (?y - относительное поперечное сжатие, ?х - относительное продольное удлинение), модулем сдвига G = ?/? ( ? - угол сдвига, ? - касательное напряжение) и с модулем объемного сжатия К = ?/? (? - уменьшение объема). Модули упругости данного материала зависят от его химического состава, предварительной обработки, температуры и др.

МОДУЛЬ (от лат . modulus - мера), в архитектуре и строительстве исходная мера, принятая для выражения кратных соотношений размеров комплексов, сооружений и их частей. В качестве модуля принимают меру длины (фут, метр), размер одного из элементов здания или размер строительного изделия. Применение модуля придает комплексам, сооружениям и их частям соизмеримость, облегчает унификацию и стандартизацию строительства.

МОДУЛЬ комплексного числа , см. Абсолютная величина. Модуль перехода от системы логарифмов при основании a к системе при основании b есть число 1/logab.

МОДУЛЬ , в радиоэлектронике - унифицированный функциональный узел радиоэлектронной аппаратуры, выполненный в виде самостоятельного изделия, чаще всего на 1 или нескольких печатных платах. Бывают плоские и объемные модули.

МОДУЛЬ ЗУБЧАТОГО КОЛЕСА , геометрический параметр, линейная величина, пропорциональная размерам зубчатого колеса. Различают осевой, окружной и нормальный модуль зубчатого колеса.

МОДУЛЬОН (модильон) (франц . modillon), архитектурная деталь типа кронштейна, которая поддерживает выносную плиту венчающего карниза.

МОДУЛЯТОР , составная часть передатчика в каналах электросвязи, оптической и звуковой (подводной) связи, оптических звукозаписывающих, оптоэлектронных и др. устройств, с помощью которой осуществляется управление параметрами гармонических электромагнитных колебаний, т. е. модуляция колебаний. Управляющий элемент модулятора - транзистор, электронная лампа, клистрон, ячейка Керра и т. д. (соответственно принципу действия передатчика).

МОДУЛЯЦИЯ , в музыке - переход в новую тональность. Модуляция в тональности ближайших степеней родства осуществляется через общий для старой и новой тональностей аккорд, модуляции в более далекие тональности - через общие аккорды промежуточных тональностей; особый вид составляет модуляция с энгармоническим переосмыслением посредствующего аккорда (см. Энгармонизм).

МОДУЛЯЦИЯ , в физике - изменение по заданному закону во времени величин, характеризующих какой-либо регулярный физический процесс. Практическое значение имеет модуляция колебаний.

МОДУЛЯЦИЯ (от лат . modulatio - мерность, размеренность), размеренное, закономерное изменение, перемена состояния.

МОДУЛЯЦИЯ КОЛЕБАНИЙ , изменение амплитуды, частоты, фазы или др. характеристик колебаний по заданному закону, медленное по сравнению с периодом этих колебаний. Различают модуляцию колебаний амплитудную, частотную и фазовую. Модуляция колебаний используется для передачи информации с помощью электромагнитных волн. Переносчик сигнала в этом случае - синусоидальные колебания высокой (несущей) частоты, амплитуда, частота или фаза которых модулируются передаваемым сигналом. Модуляция колебаний осуществляется на специальном устройстве - модуляторе. В радиовещании применяется главным образом амплитудная модуляция. См. также Импульсная модуляция.

МОДУЛЯЦИЯ СВЕТА , изменение интенсивности светового потока во времени, которое используется в оптической связи, звукозаписи, ТВ и т. д. В широком смысле - изменение амплитуды, частоты, фазы, поляризации монохроматических световых колебаний по определенному закону.

МОДУС (от лат . modus),1) вид, мера, способ.2) Философский термин, обозначающий свойство предмета, присущее ему лишь в нек-рых состояниях, в отличие от атрибута - неотъемлемого свойства предмета.3) В логике - разновидности силлогизмов (умозаключений), определяемые количеством, формой и взаимозависимостью их посылок и заключений.4) В музыке - лад (звукоряд), ритмическая формула, эмоциональный строй.

МОДФА , один из первых образцов ручного огнестрельного оружия (применялся арабами в 12-13 вв.); металлический ствол (трубка), прикрепленный к древку. Стреляла с сошки круглым металлическим ядром, заряд состоял из порошкообразной смеси селитры, угля и серы.

МОДХЕЙМ (Maudheim) , первая стационарная полярная станция на шельфовом леднике Модхейм (Земля Королевы Мод) в Вост. Антарктиде (1949-52). Организована Норвежско-британско-шведской экспедицией.

МОЕВКИ (трехпалые чайки) , род птиц семейства чаек. Длина ок. 40 см. 2 вида, в Сев. Ледовитом ок. и на севере Атлантического и Тихого океанов. Гнездятся большими колониями на труднодоступных обрывистых берегах.

МОЖАЕВ Борис Андреевич (1923-1996) , русский писатель. В произведениях о современной жизни, главным образом сельской, сочетание острой конфликтности с юмором (повесть "Из жизни Федора Кузькина", 1966, в последующих изданиях "Живой"; роман "Мужики и бабы", кн. 1-2, 1976-87, Государственная премия СССР, 1989; рассказы). Роман "Изгой", ч. 1 (1993). Публицистика. Киносценарии.

МОЖАЕВА Галина Николаевна (р . 1929), российский цитолог, биофизик, член-корреспондент РАН (1994). Исследование ионных каналов клеточных мембран и их роли в передаче сигналов от поверхности клетки к внутриклеточным структурам. Государственная премия СССР (1985).

МОЖАЙСК , город в Российской Федерации, Московская обл., на р. Москва. Железнодорожная станция. 31,2 тыс. жителей (1992). Пищевая промышленность; медико-инструментальный завод, полиграфический комбинат, швейная фабрика и др. Известен с 1231. В 1812 близ Можайска произошло Бородинское сражение. Соборы Петропавловский (14-19 вв.) и псевдоготический Никольский (нач. 19 в.), церковь Иоакима и Анны (нач. 15 в.; перестраивалась); Лужецкий мон. (16-19 вв.). На территории Можайского района - военно-исторический музей-заповедник "Бородино".

МОЖАЙСКИЙ Александр Федорович (1825-90) , российский изобретатель, контр-адмирал (1886). Получил в 1881 привилегию на изобретенный им "воздухоплавательный снаряд" (самолет), который был построен в натуральную величину в 1883.

МОЖАЙСКОЕ ВОДОХРАНИЛИЩЕ , на р. Москва, Московская обл. Заполнено в 1960-62. Площадь 31 км2, объем 0,24 км3, длина 47 км, наибольшая ширина 3,5 км. Многолетнее регулирование стока. Создано для улучшения водоснабжения г. Москвы. Используется для реактивации, а также в целях энергетики.

МОЖАЙСКОЕ КНЯЖЕСТВО , удел Черниговского княжества с 1231, Смоленского княжества со 2-й пол. 13 в. С 1303 в Московском княжестве. Ок. 1399 удел князя Андрея, сына Дмитрия Донского. Ликвидировано в 1454.

МОЖГА , город (с 1926) в Российской Федерации, Удмуртия. Железнодорожная станция. 48,2 тыс. жителей (1992). Лесопильно-мебельный комбинат; заводы: дубильных экстрактов, машиностроительных деталей, "Свет", стекольный, льнозавод и др.

МОЖЖЕВЕЛЬНИК , род вечнозеленых хвойных деревьев и кустарников семейства кипарисовых. Ок. 60 видов, главным образом в умеренном поясе Северного полушария; многочисленны в Ср. Азии (где можжевельник называют арчой) и на Кавказе. Имеют почвозащитное и водоохранное значение; декоративные растения. Из побегов некоторых видов получают эфирное масло; настой из ягод можжевельника обыкновенного применяют в медицине как мочегонное средство. 4 вида охраняются.

МОЗАЗАВРЫ , семейство вымерших морских пресмыкающихся. Длина 10-12 м. Жили в позднемеловую эпоху; были широко распространены. Руководящие ископаемые.

МОЗАИКА (франц . mosaique), изображение или узор, выполненный из цветных камней, смальты, керамических плиток и т. д.; разновидность живописи, используемая преимущественно для украшения зданий. Возникла в античную эпоху.

МОЗАИЦИЗМ , наличие в тканях растения, животного, человека или в клоне микроорганизма клеток с различной наследственной структурой. Возникает в результате перераспределения (рекомбинации) генов, мутаций или неправильного расхождения хромосом в процессе деления клеток. С мозаицизмом связаны некоторые наследственные болезни человека. См. также Гинандроморфизм, Химера.

МОЗАИЧНЫЕ БОЛЕЗНИ РАСТЕНИЙ , вызываются вирусами. Вредоносны мозаики табака, томата, огурца, свеклы, капусты и др. На листьях и плодах зеленые пятна различной интенсивности, формы и величины.

МОЗАМБИК (Mo?ambique) , город и порт в Мозамбике, в Мозамбикском прол. Ок. 15 тыс. жителей. Основан в 16 в. До 1907 административный центр Португальской Вост. Африки.

МОЗАМБИК , Республика Мозамбик (Republica de Mo?ambique), государство на юго-востоке Африки. 802 тыс. км2. Население 15,2 млн. человек (1993), главным образом народы макуа, тсонга, малави, шона. Городское население ок. 17% (1982). Официальный язык - португальский. Ок. 1/2 населения придерживается местных традиционных верований, остальные преимущественно христиане. Административно-территориальное деление: 10 провинций. Столица - Мапуту. Глава государства и правительства - президент. Законодательный орган - однопалатная Ассамблея республики. На севере - плато Восточно-Африканского плоскогорья (высота до 2419 м), на западе - уступ Иньянга, в гребне которого высшая точка Мозамбика г. Бинга (2436 м), на востоке - прибрежная низменность. Климат на севере субэкваториальный, на юге тропический. Осадков до 1500 мм в год. Крупные реки - Замбези и Лимпопо; оз. Ньяса (Малави). Саванны. Национальные парки - Горонгоса, Баньине, Зинаве, Базаруто; несколько резерватов. В кон. 1-го - нач. 2-го тыс. на территории Мозамбика сложился ряд государств (крупнейшее - Мономотапа). В 16 в. вторглись португальцы, создавшие колонию (колонизация внутренних районов завершена лишь в нач. 20 в.). В 1964 в Мозамбике началось вооруженное восстание под руководством Фронта освобождения Мозамбика (ФРЕЛИМО, основан в 1962). 25 июня 1975, после свержения диктатуры в Португалии (25 апреля 1974), Мозамбик по соглашению с португальским правительством провозглашен независимой республикой. В 1977 ФРЕЛИМО преобразован в Партию ФРЕЛИМО. В ноябре 1990 принята новая конституция, провозгласившая отказ от политического монополизма. Мозамбик - аграрная страна. Доля в ВВП (1990, %): сельское хозяйство 37, промышленность 23. Возделывают хлопчатник, сахарный тростник, кокосовую пальму, табак, кофе, кукурузу, маниок, арахис, сорго и др. Животноводство. Рыболовство. Добыча угля, бокситов, меди, танталовых и железных руд. Производство электроэнергии 490 млн. кВт·ч (1991). Предприятия по переработке сельскохозяйственного сырья. Лесозаготовки. Длина (1991, тыс. км) железных дорог, 3, автодорог 27,3. Морские порты: Мапуту, Бейра и др. Экспорт: креветки, орехи кешью, хлопок, сахар, древесина и др. Основные внешнеторговые партнеры: Испания, США, Япония, Португалия. Денежная единица - метикал.

МОЗАМБИКСКИЙ ПРОЛИВ , между о. Мадагаскар и Африкой. Ок. 1760 км, наименьшая ширина 422 км, наименьшая глубина на фарватере 117 м.

МОЗАМБИКСКОЕ ТЕЧЕНИЕ , теплое течение в Мозамбикском прол., в западной части Индийского ок., ветвь Юж. Пассатного течения.

МОЗГ , центральный отдел нервной системы животных и человека. Состоит из нервной ткани: серого вещества (скопление главным образом нервных клеток) и белого вещества (скопление главным образом нервных волокон). У позвоночных различают головной мозг и спинной мозг. У беспозвоночных животных мозгом называется скопление нервных клеток на переднем конце тела.

МОЗГА ИНСТИТУТ , организован в 1928, с 1954 в системе АМН СССР в Москве. С 1981 - НИИ мозга в составе Центра психического здоровья.

МОЗГОВ Иван Ефимович (1906-90) , российский ветеринарный фармаколог, академик ВАСХНИЛ (1956). Труды по фармакопрофилактике инфекционных и неинфекционных болезней, фармакостимуляции роста и повышению продуктивности животных. Государственная премия СССР (1981).

МОЗГОВЫЕ ОБОЛОЧКИ , соединительнотканные мембраны, окружающие головной и спинной мозг у позвоночных. У рыб - первичная мозговая оболочка. У наземных позвоночных она дифференцируется на твердую и мягкую, которая у млекопитающих разделяется на паутинную и сосудистую мозговую оболочку. Пространство между ними заполнено спинномозговой жидкостью. Воспаление мозговой оболочки - менингит.

МОЗДОК , город в Российской Федерации, Сев. Осетия, на р. Терек. Железнодорожная станция. 39,3 тыс. жителей (1992). Гардинная фабрика; пищевая и др. промышленность. Близ Моздока из Терека берет начало Терско-Кумский канал. Основан в 1763.

МОЗЕЛЬ (франц . Moselle, нем. Mosel), река во Франции, Люксембурге, Германии, левый приток Рейна. Начало в Вогезах. 545 км, площадь бассейна 28,2 тыс. км2. Основной приток - р. Саар. Средний расход воды 290 м3/с. Судоходна. Соединена каналами с реками Марна, Сона. На Мозеле - города Мец, Трир; в устье - г. Кобленц.

МОЗЕР (Moser) Лукас , немецкий живописец 1-й пол. 15 в. Сочетал позднеготическую условность форм со свежестью наблюдений и поисками убедительных пространственных решений (алтарь Св. Магдалины в церкви в Тифенбронне, Баден, 1431).

МОЗЕРВЕЛЛ (Motherwell) Роберт (1915-90) , американский художник, один из ведущих мастеров абстрактного экспрессионизма. В своих аскетических по колориту картинах, часто с черным цветом в виде трагической доминанты, тяготел к созданию монументальных знаков, иногда наделенных символико-мемориальными ассоциациями (серия "Элегии в память Испанской республики", с 1949).

МОЗЖЕЧОК , часть ствола головного мозга (заднего мозга). Состоит из древнего отдела - червя и филогенетически нового - полушарий, развитых только у млекопитающих. Играет ведущую роль в поддержании равновесия тела и координации движений.

МОЗЖУХИН Иван Ильич (1889-1939) , российский киноактер. Снимался в фильмах "Пиковая дама", "Отец Сергий" и др. С 1920 жил за рубежом, снимался главным образом во Франции.

МОЗЛИ (Moseley) Генри Гвин Джефрис (1887-1915) , английский физик, основатель рентгеноспектроскопии.

МОЗЛИ ЗАКОН , линейная зависимость квадратного корня из частоты характеристического рентгеновского излучения от атомного номера хим. элемента. Закон Мозли позволяет однозначно установить атомные номера всех химических элементов. Открыт Г. Мозли в 1913.

МОЗОЛЕНОГИЕ , отряд копытных. 1 семейство - верблюдовые.

МОЗОЛИ ,1) утолщения кожи у человека в местах, подвергающихся трению и давлению, чаще на руках и ногах.2) Оголенные участки кожи с жировой прослойкой в седалищной области у большинства узконосых обезьян.3) Подушкообразные утолщения кожи на нижней поверхности ступней у мозоленогих животных (у верблюдов - также на запястьях, локтях, коленях и груди).

МОЗОЛИСТОЕ ТЕЛО , тяж нервных волокон, соединяющий левое и правое большие полушария головного мозга. Осуществляет обмен нервными импульсами между ними, обеспечивая их координированную работу.

МОЗУРЮНАС Владас (1922-64) , литовский поэт. Сборники гражданской и философской лирики "Горсть земли" (1947), "Вильнюсские этюды" (кн. 1-2, 1958-63), "Морские строфы" (1965, посмертно).

МОЗЫРЬ , город (с 1795) в Белоруссии, Гомельская обл., порт на р. Припять. Железнодорожная станция. 103 тыс. жителей (1991). Нефтеперерабатывающая, химическая и нефтехимическая, машиностроительная и металлообрабатывающая, деревообрабатывающая, легкая, пищевая промышленность. Педагогический институт. Краеведческий музей. Известен с 1155.

МОИ (Moi) Даниель Арап (р . 1924), президент Кении с 1978. Председатель партии Национальный союз африканцев Кении с 1978. В 1967-78 вице-президент.

МОИСЕЕВ Игорь Александрович (р . 1906), российский балетмейстер, народный артист СССР (1953), Герой Социалистического Труда (1976). Организатор и руководитель Ансамбля народного танца СССР (1937). Ленинская премия (1967), Государственная премия СССР (1942, 1947, 1952, 1985).

МОИСЕЕВ Илья Иосифович (р . 1929), российский физикохимик, академик РАН (1992). Основные работы по металлокомплексному катализу, кинетике и механизмам жидкофазных органических реакций; разработал высокоэффективные катализаторы превращений углеводородов.

МОИСЕЕВ Никита Николаевич (р . 1917), российский ученый, академик РАН (1991; академик АН СССР с 1984), академик Российской академии сельскохозяйственных наук (РАСХН) (1985). Труды по динамике, численным методам теории оптимального управления. Государственная премия СССР (1980).

МОИСЕЕВА Ольга Николаевна (р . 1928), российская артистка балета, педагог, народная артистка СССР (1983). В 1947-73 в Ленинградском театре оперы и балета им. Кирова. Главные партии в балетах "Раймонда", "Жизель", "Дон Кихот", "Баядерка", "Спартак", "Гаянэ", "Бахчисарайский фонтан", "Легенда о любви" и др.

МОИСЕЕНКО Валентин Григорьевич (р . 1930), российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по геологии и геохимии рудных месторождений.

МОИСЕЕНКО Евсей Евсеевич (1916-88) , российский живописец, народный художник СССР (1970), действительный член АХ СССР (1973), Герой Социалистического Труда (1986). Романтические, экспрессивно исполненные картины, посвященные Гражданской и Великой Отечественной войнам (циклы "Годы боевые", "Память"). Ленинская премия (1974), Государственная премия СССР (1983).

МОИСЕЕНКО (наст . фам. Анисимов) Петр Анисимович (1852-1923), один из первых российских рабочих-революционеров, ткач. Организатор Морозовской стачки 1885, св. 10 лет в тюрьмах и ссылке. Автор "Воспоминаний".

МОИСЕЕНКОВ Александр Максимович (1935-92) , российский химик-органик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды в области синтеза природных органических соединений; разработал методы стереоспецифического синтеза природных олефинов.

МОИСЕЙ , в Библии предводитель израильских племен, призванный богом Яхве вывести израильтян из фараоновского рабства сквозь расступившиеся воды "Чермного" (Красного) м.; на горе Синай Бог дал Моисею скрижали с "10 заповедями". У иудеев, христиан и мусульман Моисей - пророк.

МОИСЕЙ Сирийский (5 в .), христианский монах-аскет, подвизавшийся в Сирии на вершине горы. Память в Православной церкви 23 февраля (8 марта).

МОИСЕЙ Сирийский (5 в .), христианский монах-пустынножитель, подвизался в Сирии; ученик преподобного Полихрония Сирийского. Память в Православной церкви 23 февраля (8 марта).

МОИСЕЙ Фаранский (Раифский) (ум . ок. 312), христианский монах, подвизался в Раифской пустыне (на берегу Красного м.); преподобномученик. Убит во время нашествия арабов. Память в Православной церкви 14 (27) января.

МОИСЕЙ Фиваидский (Раифский) (ум . ок. 312), христианский монах, подвизался в Раифской пустыне; ученик Моисея Фаранского. Убит во время нашествия арабов. Память в Православной церкви 14 (27) января.

МОИССИ (Moissi) Александр (Сандро) (1880-1935) , немецкий актер. По происхождению албанец. С 1905 в Немецком театре (Берлин), с 1933 в "Бургтеатре" (Вена). Прославился в пьесах У. Шекспира, Г. Ибсена, Л. Н. Толстого. Гастролировал в СССР (1924, 1925).

МОЙВА , морская рыба семейства корюшек. Длина до 22 см, весит до 17 г. 2 подвида: атлантическая - в северной части Атлантического ок., тихоокеанская (уек) - в Тихом ок. и северных морях. Объект промысла.

МОЙЕРО , река на Среднесибирском плоскогорье, правый приток Котуя. 825 км, площадь бассейна 30,9 тыс. км2. Низовья доступны для малых судов.

МОЙРЫ , в греческой мифологии три дочери Зевса и Фемиды, богини судьбы: Клото прядет нить жизни, Лахесис распределяет судьбы, Атропос в назначенный час обрезает жизненную нить. Мойрам соответствуют римские Парки.

МОК , см. Международный олимпийский комитет.

МОКАСИНЫ , 1) у индейцев Сев. Америки - мягкая обувь, сшитая из одного или трех кусков кожи, без твердой подошвы, украшенная орнаментом...2) Эластичная обувь с различного рода вставками (вплетенными, втачанными, настроченными) в области союзки.

МОКЕРОВ Владимир Григорьевич (р . 1940), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по технологии создания больших интегральных схем, приборов квантовой электроники и др.

МОКОШЬ , женское божество, включенное в состав языческого пантеона в Киеве князем Владимиром Святославичем.

МОКРАНЯЦ (Мокраньац) Стеван (1856-1914) , сербский композитор, фольклорист, хоровой дирижер. Руководитель хора музыкального общества "Станкович", Белградского хорового общества, а также музыкальной школы в Белграде (ныне его имени). Один из основоположников национальной музыкальной культуры. Сочинения для хора - 15 рапсодий "Руковеты" (1884-1909), Литургия (1895) и др.

МОКРЕНКО Анатолий Юрьевич (р . 1933), украинский певец (баритон), народный артист СССР (1976). С 1968 солист Украинского театра оперы и балета.

МОКРЕЦЫ , семейство комаров. Длина 0,5-4 мм. Ок. 1000 видов, распространены широко. Самки кровососущи; нападают на людей, домашних и диких животных. Промежуточные хозяева некоторых видов червей - паразитов человека и домашних животных.

МОКРИЦЫ , подотряд преимущественно наземных ракообразных отряда равноногих. Длина 1-50 мм. Ок. 1000 видов. Распространены широко, обитают во влажных теплых местах. Иногда вредят парниковым и поливным культурам; в лесах полезны.

МОКРОНОСОВ Адольф Трофимович (р . 1928), российский биолог, физиолог растений, академик РАН (1991; академик АН СССР с 1987). Основные работы по биохимии, физиологии и продуктивности фотосинтеза.

МОКРОТА , отделяемое слизистых оболочек органов дыхания, сопровождающее кашель или отхаркивание. Исследования мокроты важны для распознавания природы и характера болезни. При туберкулезе и некоторых др. инфекционных заболеваниях мокрота - возможный источник заражения окружающих.

МОКРОУСОВ Борис Андреевич (1909-68) , российский композитор. Опера "Чапаев" (2 редакция 1942; 3 редакция 1961), оперетта "Роза ветров" (1947), песни (св. 60), в т. ч. "Заветный камень", "Одинокая гармонь". Государственная премия СССР (1948).

МОКТЕСУМА (Moctezuma) (Монтесума , Montezuma, Мотекусома, Montecuhzoma, Moutec[u]coma),1) Моктесума (1390 - ок. 1469), вождь ацтеков, возглавлял союз племен с центром в г. Теночтитлан (современный г. Мехико).2) Моктесума (1466-1520), правитель ацтеков с 1503; захвачен в плен Э. Кортесом, призывал покориться испанцам, за что был убит восставшими индейцами.

МОКУЛЬСКИЙ Стефан Стефанович (1896-1960) , российский театровед, литературовед, критик, доктор филологических наук. Один из основоположников театроведения в СССР. Основные труды о французском и итальянском искусстве эпохи Возрождения и Просвещения. Главный редактор многих изданий. Профессор (с 1937).

МОКША (санскр .), одно из центральных понятий индийской философии и религии индуизма, высшая цель человеческих стремлений, состояние "освобождения" от бедствий эмпирического существования с его бесконечными перевоплощениями (сансара) и т. д.

МОКША , река в Европейской части Российской Федерации, правый приток Оки. 656 км, площадь бассейна 51 тыс. км2. Средний расход воды 184 м3/с. Сплавная. Судоходна на 156 км от устья. В бас. Мокши - Мордовский заповедник.

МОКША , этнографическая группа мордвы. Язык мокшанский.

МОКШАНСКИЙ ЯЗЫК (мокша-мордовский) , относится к финно-угорским языкам. Письменность на основе русского алфавита.

МОЛ (итал . molo, от лат. moles - насыпь), гидротехническое оградительное сооружение, защищающее акваторию порта от волнения; примыкает одним концом к берегу. Часто служит также для размещения причалов.

МОЛАССА (франц . mollasse), комплекс преимущественно терригенных горных пород (конгломератов, песчаников и глин), формировавшихся в краевых и межгорных прогибах при разрушении поднимающихся гор. Характерны для заключительных (орогенных) стадий образования геосинклиналей.

МОЛДАВАНЕ (самоназвание - молдовень) , народ, основное население Молдавии (2,8 млн. человек). Живут также на Украине (324,5 тыс. человек), в Российской Федерации (172,7 тыс. человек, 1992). Общая численность 3,35 млн. человек. Язык молдавский. Верующие молдаване - православные.

МОЛДАВАНКА , до 1917 предместье Одессы, населенное рыбаками; вошло в черту города.

МОЛДАВИЯ , Республика Молдова (Republica Moldova), государство на юго-востоке Европы. 33,7 тыс. км2. Население 4,36 млн. человек (1993), 65% - молдаване, украинцы, русские, гагаузы и др. Гор. нас. - 47% (1992). Официальный язык - молдавский. Верующие главным образом православные. Административно-территориальное деление. 40 районов. Столица - Кишинев. Глава государства - президент. Законодательный орган - однопалатный парламент. Поверхность Молдавии - холмистая равнина; наиболее приподнятая часть - возв. Кодру (высота до 429 м). Климат умеренно континентальный. Средние температуры июля 19 °С на севере и 22 °С на юге, января соответственно от -5 до -3 °С. Осадков от 400 мм на юге до 560 мм на севере в год. Главные реки - Днестр и Прут. Леса, преимущественно широколиственные, занимают св. 35% территории Молдавии. Заповедник "Кодры". На территории Молдавии существовали племенные союзы и государства гетов, скифов, римлян, готов, гуннов и др. в 1-м тыс. до н. э. - 1-м тыс. н. э. В 10 - нач. 12 вв. территория Молдавии входила в состав Древнерусского государства, затем Галицкого и Галицко-Волынского княжеств. В сер. 13 - 1-й пол. 14 вв. была под властью Золотой Орды. С 1359 независимое Молдавское княжество. В 16-18 вв. под властью Османской империи. В кон. 18 в. к России отошло Левобережье Днестра, в 1812 - Бессарабия. В декабре 1917 - январе 1918 провозглашена советская власть. С января - марта 1918 Бессарабия в составе Румынии. 12.10.1924 образована Молдавская АССР в составе УССР. В 1940 Бессарабия включена в состав СССР. 2.8.1940 образована Молдавская ССР. В 1941 Молдавия оккупирована фашистскими войсками, в августе 1944 освобождена Красной Армией. В июне 1990 ВС Молдавской ССР принял Декларацию о суверенитете республики. С мая 1991 принято название - Республика Молдова. В сентябре 1990 учрежден пост президента. Молдавия - аграрно-индустриальная страна. Доля в структуре национального дохода (1991, %): промышленность 38, сельское хозяйство 42, строительство 7, транспорт и связь 4, торговля и др. 9. Производство электроэнергии 15,7 млрд. кВт·ч (1990), главным образом на ТЭС. Ведущая отрасль промышленности - пищевкусовая (плодоовощеконсервная, сахарная, винодельческая, маслобойная, в т. ч. производство розового, шалфейного, мятного, лавандового масел, молочная и маслосыродельная, табачная и др.). Развивается машиностроение; предприятия химической, деревообрабатывающей, металлургической, легкой промышленности. Площадь сельскохозяйственных угодий 2,5 млн. га (1990). Важное значение имеют плодоводство, виноградарство и овощеводство. Площадь плодоносящих плодово-ягодных насаждений 149 тыс. га, виноградников 171 тыс. га (1990); сбор плодов и ягод 901 тыс. т, винограда 940 тыс. т (1990). Посевная площадь 1733 тыс. га (1990), в т. ч. зерновые 43% (пшеница, кукуруза), кормовые 32%, технические культуры 17% (подсолнечник, сахарная свекла, табак, эфирномасличные), овощи и картофель 8%. Валовой сбор (1990, тыс. т): зерна 2500, овощей 1177, семян подсолнечника 252. Пл. всех орошаемых земель 292 тыс. га. Главные отрасли животноводства - молочно-мясное скотоводство, свиноводство, птицеводство. Эксплуатационная длина (1992, тыс. км) железных дорог 1,15, автодорог 10,3, в т. ч. с твердым покрытием 9,7. Судоходство по Днестру и Пруту. Экспорт: продукты питания, текстиль, машины и оборудование, химические товары. Основные внешнеторговые партнеры: Россия, Украина и др. страны Содружества независимых государств (СНГ). Денежная единица - молдавский лей.

МОЛДАВСКАЯ СОВЕТСКАЯ ЭНЦИКЛОПЕДИЯ (МСЭ) , первая универсальная энциклопедия на молдавском языке. Выпущена в 1970-81 Главной редакцией МСЭ (основана в 1967; с 1991 энциклопедическое издательство им. Г. Асаки) в 8 т. Главные редакторы - Я. Гросул (1-3 т.), И. Вартичан (4-8 т.). На основе МСЭ изданы справочники на русском языке: "Молдавская ССР" (1979) и "Советская Молдавия" (1982).

МОЛДАВСКИЙ ТЕАТР им . А. С. Пушкина, основан в Тирасполе в 1933, с 1939 музыкально-драматический, с 1974 академический. С 1940 работает в Кишиневе.

МОЛДАВСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА им . А. С. Пушкина, создан в 1955 в Кишиневе как Молдавский театр оперы, балета и драмы, с 1957, после отделения драматической труппы, - Молдавский театр оперы и балета. С 1984 академический.

МОЛДАВСКИЙ УНИВЕРСИТЕТ , Кишинев. Организован в 1945, открылся в 1946. До 1990 назывался Кишиневским университетом. Готовит кадры по математическим, физическим, химическим, биологическим, историческим, филологическим, юридическим, экономическим и др. специальностям. В 1990 ок. 11,8 тыс. студентов.

МОЛДАВСКИЙ ЯЗЫК , относится к романской группе индоевропейской семьи языков. Официальный язык Молдавии. В основе письменности до 19 в. кириллица, с 19 в. использовался русский гражданский шрифт, в 1932-39 - латинская графика, с 1939 - русский алфавит. В 1989 ВС Молдавии принял закон "О возврате молдавскому языку латинской графики".

МОЛДАВСКОЕ КНЯЖЕСТВО (Молдавия) , государство в 1359 - сер. 19 в., включало Молдавию, Бессарабию, Буковину. Столица - Яссы (с 16 в.). С нач. 16 в. под властью Османской империи. В 1774 Австрия захватила Буковину, с 1812 Бессарабия в составе России.

МОЛДОБАСАНОВ Калый (р . 1929), киргизский композитор и дирижер, народный артист СССР (1979), Герой Социалистического Труда (1991). В 1966-73 главный дирижер Киргизского театра оперы и балета. Балет "Куйручук" (совместно с Г. Г. Окуневым, 1958), "Сказ о Манкурте" (1985), балет-оратория "Материнское поле" (1975), инструментальная и вокальная музыка. Профессор Киргизского института искусств (с 1983). Государственная премия СССР (1976).

МОЛДОВА (Moldova) , историческая область на востоке Румынии, между Вост. Карпатами на западе и р. Прут на востоке. С 14 в. княжество (в вассальной зависимости от Венгерского королевства). В 1359 стала частью Молдавского княжества, включенного в 16 в. в состав Османской империи. По Адрианопольскому мирному договору 1829 фактически автономна (под протекторатом России до 1856). В 1859-61 объединилась с Валахией в единое государство (с января 1862 Румынское княжество).

МОЛДОВАПРЕСС , информационное агентство. Основано в 1940 в Кишиневе под названием АТЕМ (Аженция телеграфикэ молдовеняскэ), ведет историю от созданного в Молдавской АССР в 1931 отделения Радиотелеграфного агентства Украины (РАТАУ). Современное название с 1990.

"МОЛДОВА-ФИЛЬМ" , киностудия художественных и документальных фильмов в Кишиневе (основана в 1952). Среди фильмов: "Последний месяц осени" (1965), "Офицер запаса" (1971), "Табор уходит в небо" (1976), "Большая малая война" (1981), "Тревожный рассвет" (1984), "Таинственный узник" (1986), "Иона" (1987), "Недолгий танец любви" (1988) и др.

МОЛДОВЕНЯСКА (букв . - молдавская), молдавский народный танец. Музыкальный размер 2/4.

МОЛДОВСКАЯ ВОЗВЫШЕННОСТЬ (Молдова) , в Румынии, между реками Прут и Сирет. Высота до 564 м (плато Бырлад). Глубоко расчленена оврагами. Лесостепи, по долинам - широколиственные леса, на юге - степи. Важный сельскохозяйственный район.

МОЛДОВЯНУ (Moldoveanu) , вершина в массиве Фэгэраш в Юж. Карпатах; высшая точка Румынии (2543 м).

МОЛДОТАУ , хребет во Внутреннем Тянь-Шане, в Киргизии, к югу от оз. Сонкель. Длина ок. 150 км, высота до 4100 м.

МОЛЕ (Mole) , национальный парк в Гане, по течению р. Моле (бас. Черной Вольты). Пл. 466,2 га. Основан в 1961 (до 1971 - резерват). Галерейные леса, саванны, злаковники. В составе фауны - лев, леопард, слон, буйвол, различные виды антилоп, приматов (павиан, зеленая мартышка), рептилий, птиц.

МОЛЕБЕН , в христианстве коллективное хвалебное, благодарственное или просительное обращение верующих к Богу, Богородице (Деве Марии) или святым во время церковного богослужения.

МОЛЕКУЛА (новолат . molecula, уменьшит. от лат. moles - масса), микрочастица, образованная из атомов и способная к самостоятельному существованию. Имеет постоянный состав входящих в нее атомных ядер и фиксированное число электронов и обладает совокупностью свойств, позволяющих отличать молекулы одного вида от молекул другого. Число атомов в молекуле может быть различным: от двух до сотен тысяч (напр., в молекуле белков); состав и расположение атомов в молекуле передает формула химическая. Молекулярное строение вещества устанавливается рентгеноструктурным анализом, электронографией, масс-спектрометрией, электронным парамагнитным резонансом (ЭПР), ядерным магнитным резонансом (ЯМР) и другими методами.

МОЛЕКУЛЫ в межзвездной среде , молекулы и радикалы (ОН, Н2О, NH3, а также более сложные органические, всего несколько десятков), открытые в газово-пылевых облаках межзвездной среды по спектральным линиям испускания или поглощения в диапазоне радиочастот.

МОЛЕКУЛЯРНАЯ АКУСТИКА , изучает акустическими методами (главным образом на основании измерения скорости звука и его поглощения) атомно-молекулярную структуру и свойства вещества.

МОЛЕКУЛЯРНАЯ БИОЛОГИЯ , исследует основные свойства и проявления жизни на молекулярном уровне. Выясняет, каким образом и в какой мере рост и развитие организмов, хранение и передача наследственной информации, превращение энергии в живых клетках и др. явления обусловлены структурой и свойствами биологически важных макромолекул (главным образом белков и нуклеиновых кислот). Тесно связана с биохимией и биофизикой, а исторически также с генетикой и микробиологией. Возникновение молекулярной биологии обычно относят к 1953, когда Дж. Уотсон и Ф. Крик предложили модель двойной спирали ДНК. В СССР молекулярная биология сформировалась главным образом благодаря трудам научных школ А. Н. Белозерского и В. А. Энгельгардта. Часто молекулярную биологию, включающую молекулярную генетику, объединяют с биохимией и биофизикой в физико-химическую биологию.

МОЛЕКУЛЯРНАЯ ГЕНЕТИКА , изучает молекулярные основы наследственности и изменчивости организмов. Возникла в 40-50-х гг. 20 в. в результате использования идей и методов физики и химии для решения генетических проблем. Основные достижения молекулярной генетики - установление химической структуры гена (1953), расшифровка способов записи и реализации наследственной информации в организме, разработка методов генетической инженерии.

МОЛЕКУЛЯРНАЯ МАССА (молекулярный вес) , масса молекулы, выраженная в атомных единицах массы. Практически равна сумме масс всех атомов, из которых состоит молекула. Величины молекулярной массы используются в химических, физических и химико-технических расчетах.

МОЛЕКУЛЯРНАЯ ОПТИКА , раздел оптики, изучающий связь оптических свойств вещества со свойствами его атомов и молекул. В молекулярной оптике исследуются отражение, преломление и рассеяние света, оптическая активность, магнитооптические и электрооптические явления и др.

МОЛЕКУЛЯРНАЯ ФИЗИКА , раздел физики, изучающий физические свойства тел в различных агрегатных состояниях на основе рассмотрения их молекулярного строения. Из молекулярной физики выделились в самостоятельные разделы физика твердого тела, физическая кинетика, физическая химия и т. д.

МОЛЕКУЛЯРНОЕ ТЕЧЕНИЕ , течение разреженного газа, при котором свойства потока существенно зависят от беспорядочного движения его частиц (молекул, атомов, ионов и электронов), в отличие от течений, где газ рассматривается как сплошная среда. Имеет место при полете тел в верхних слоях атмосферы, в вакуумных системах и т. п.

МОЛЕКУЛЯРНОЙ БИОЛОГИИ ИНСТИТУТ (ИМБ) им . В. А. Энгельгардта РАН, организован в Москве в 1957. Современное название с 1965. Исследования структур и функций генетического аппарата высших организмов на молекулярном уровне, химических и физических основ действия ферментов и др.

МОЛЕКУЛЯРНО-МАССОВОЕ РАСПРЕДЕЛЕНИЕ , соотношение количеств молекул различной длины (массы) в данном образце полимера. Одна из важнейших характеристик синтетических полимеров, определяющая многие их свойства, в частности механическую прочность.

"МОЛЕКУЛЯРНЫЕ БОЛЕЗНИ" , наследственные заболевания, обусловленные биохимическими нарушениями (расстройства белкового, углеводного или др. видов обмена веществ).

МОЛЕКУЛЯРНЫЕ И АТОМНЫЕ ПУЧКИ , направленные потоки молекул или атомов, движущихся в вакууме без столкновений друг с другом и с молекулами остаточных газов. Используются в радиоспектроскопии, квантовой электронике, ускорительной технике.

МОЛЕКУЛЯРНЫЕ СИТА , микропористые тела, избирательно поглощающие из окружающей среды вещества, размеры молекул которых меньше размеров микропор. К ним относятся природные и синтетические цеолиты. Молекулярные сита позволяют производить адсорбционное разделение смесей веществ в газообразной и жидкой фазах.

МОЛЕКУЛЯРНЫЕ СПЕКТРЫ , оптические спектры испускания, поглощения и рассеяния света, принадлежащие свободным или слабо связанным молекулам. Состоят из спектральных полос и линий, структура и расположение которых типичны для испускающих их молекул. Возникают при квантовых переходах между электронными, колебательными и вращательными уровнями энергии молекул. Соответственно различают электронные, колебательные и вращательные молекулярные спектры. Усложняются с увеличением числа атомов в молекуле. По молекулярным спектрам изучают структуру, состояния, свойства молекул, а также осуществляют молекулярный спектральный анализ вещества.

МОЛЕКУЛЯРНЫЙ ВЕС , см. Молекулярная масса.

МОЛЕКУЛЯРНЫЙ ГЕНЕРАТОР , первый квантовый генератор; активная среда в нем - пучок молекул аммиака. Использовался как активный квантовый стандарт частоты; применяется как радиоспектроскоп высокого разрешения при исследованиях молекул HN3, атомов N и Н и их ядер.

МОЛЕКУЛЯРНЫЙ НАСОС , вакуумный насос, действие которого основано на сообщении молекулам откачиваемого газа дополнительной скорости при соударении их с быстро вращающимся (частота вращения до 90 тыс. об/мин) ротором. Различают молекулярные насосы цилиндрические, дисковые, конические и др. Остаточное давление от 10 до 10-9 Па.

МОЛЕКУЛЯРНЫХ ОРБИТАЛЕЙ МЕТОД , квантовохимический расчетный метод, основанный на представлении о том, что каждый электрон молекулы описывается своей волновой функцией (молекулярной орбиталью, МО). На практике каждую молекулярную орбиталь часто представляют как линейную комбинацию атомных орбиталей (приближение ЛКАО). Волновая функция молекулы, построенная из молекулярной орбитали тем или иным способом, далее уточняется, напр. вариационным методом. Такой подход позволяет приближенно определить энергетические состояния молекулы, объяснить многие ее свойства и структуру.

"МОЛЕНИЕ ДАНИИЛА ЗАТОЧНИКА" , памятник древнерусской литературы 13 в.; по форме - послание, сочетающее высокую книжность со скоморошьим балагурством. Вопрос об авторстве спорен.

МОЛЕСКИН (англ . moleskin), плотная прочная хлопчатобумажная ткань, обычно окрашенная в темные цвета. Из молескина шьют спецодежду, рабочие и спортивные костюмы, обувь и т. п.

МОЛЕТАЙ (Moletai) , город (с 1956) в Литве, на р. Сесартис, в 28 км от ж.-д. ст. Куктишкес. 7 тыс. жителей (1990). Маслозавод.

МОЛЕШОТТ (Moleschott) Якоб (1822-93) , немецкий физиолог и философ; в мышлении видел лишь физиологический механизм. Биохимические исследования Молешотта сыграли значительную роль в развитии физиологической химии.

МОЛИ НАСТОЯЩИЕ , семейство бабочек. Крылья в размахе 6-60 мм. Ок. 2000 видов, распространены широко. Моли настоящие повреждают продовольственные товары, шерсть, мех, перо, мебель. Молями называют представителей и др. семейств бабочек (до 40).

МОЛИБДАТЫ , соли молибденовых кислот (Н2МоО4, H6MоO6, полимолибденовых и др.). Молибдаты кальция СаМоО4 применяют для легирования сталей. Парамолибдат аммония (NH4)6[Mo7O24]·хH2O реагирует с восстановителями (Zn, SnCl2) с образованием соединений различного состава (напр., Мо8О23·8Н2О) голубого или синего цвета (краска молибденовая синь); этим пользуются для окраски тканей и в аналитической химии.

МОЛИБДАТЫ ПРИРОДНЫЕ , группа минералов, соли молибденовой кислоты. Ок. 20 минералов. Образуются в основном в зоне окисления сульфидных и молибдено-урановых месторождений. Главные минералы - повеллит, вульфенит.

МОЛИБДЕН (лат . Molybdaenum), Мо, химический элемент VI группы периодической системы, атомный номер 42, атомная масса 95,94. Название от греческого molybdos - свинец (по сходству минералов Мо и Рb). Светло-серый металл, плотность 10,2 г/см3, tпл 2623 °С. Химически стоек (на воздухе окисляется при температуре выше 400 °С). Главный минерал - молибденит. Более 75% молибдена применяют для легирования чугунов и сталей, используемых в авиа- и автомобилестроении, при изготовлении лопаток турбин и др. Весьма перспективны жаропрочные (для реактивных двигателей) и кислотоупорные (аппараты химической промышленности) сплавы; так, сплав Fe-Ni-Mo стоек ко всем кислотам (кроме HF) до 100 °С. Важный конструкционный материал в производстве нитей для электрических ламп и катодов для электровакуумных приборов. Оксиды МоО2, МоО3 - катализаторы нефтехимических и др. процессов.

МОЛИБДЕНА ДИСУЛЬФИД , MoS2, серые кристаллы с очень низким коэффициентом трения. В природе - минерал молибденит. Молибдена дисульфид служит твердой смазкой для трущихся частей механизмов.

МОЛИБДЕНА ОКСИДЫ: MoO2 , MoO3 и др. Кристаллы; MoO3 плохо растворяется в воде, MoO2 не растворяется. Оскиды молибдена - промежуточные продукты в производстве молибдена, его сплавов. MoO3 - компонент эмалей, глазурей, катализатор в производстве синтетического топлива, петролейного эфира и др. MoO2 - катализатор гидрирования нефти и др.

МОЛИБДЕНИРОВАНИЕ , нанесение тонкого слоя молибдена на поверхность металлических изделий (главным образом из стали, титана, ниобия) для повышения твердости, поверхностной прочности, коррозионной стойкости, а с дополнительным силицированием - и жаростойкости.

МОЛИБДЕНИТ (молибденовый блеск) , минерал класса сульфидов, MoS2; примеси Se, Re и др. Свинцово-серые чешуйчатые агрегаты; вкрапленность в кварце. Твердость 1-1,5; плотность 4,6-5,0 г/см3. Встречается в грейзенах, скарнах, пегматитах, гидротермальных жилах. Главная руда молибдена.

МОЛИБДЕНОВАЯ СИНЬ , см. в ст. Молибдаты.

МОЛИБДЕНОВЫЕ РУДЫ . Главные минералы - молибденит и повеллит. Месторождения скарновые, грейзеновые и гидротермальные. Содержание Мо в руде 0,06-1%. Главные добывающие зарубежные страны: США, Чили, Канада, Перу; общие запасы в зарубежных странах св. 11 млн. т (1993).

МОЛИЗЕ (Molise) , область в Юж. Италии, у Адриатического м. 4,4 тыс. км2. Население 321 тыс. человек (1991). Адм. ц. - Кампобассо. Включает пров. Кампобассо и Изерния.

МОЛИН Юрий Николаевич (р . 1934), российский физикохимик, академик РАН (1991; академик АН СССР с 1981). Труды по применению радиоспектроскопии в химических исследованиях, элементарным химическим реакциям. Ленинская премия (1986).

МОЛИНА (Molina) Луис (1536-1600) , испанский католический богослов, иезуит. Его сочинение о согласии свободной воли с дарами благодати и с божественным предопределением (1588) вызвало широкую полемику в католическом богословии между молинистами-иезуитами и томистами-доминиканцами.

МОЛИНА (Molina) Марио (р . 1943), американский химик. Уроженец Мексики. Труды по химии атмосферы, в частности по проблемам образования и разложения озона. В 1974 опубликовал вместе с Ш. Роулендом работу об угрозе разрушения озонового слоя, защищающего Землю от ультрафиолетового излучения, в результате воздействия попадающих в атмосферу фреонов (хладонов), которые на протяжении нескольких десятилетий повсеместно использовались в холодильных установках и в аэрозольных баллонах. Нобелевская премия (1995, совместно с П. Крутценом и Ш. Роулендом).

МОЛИНОС (Molinos) Мигель (1627-97) , испанский мистик. С 1664 жил в Риме. Развитое им учение об абсолютном покое души и полном самоотречении как пути к непосредственному созерцанию Бога и единению с Ним ("Духовный руководитель", 1675) легло в основу квиетизма, идеи которого во Франции проводила Ж. М. Гюйон. В 1687-68 тезисы Молиноса были осуждены церковными инстанциями как еретические.

МОЛИОНИДЫ , в греческой мифологии сыновья Молионы Еврит и Ктеат, близнецы, сросшиеся телами. Были убиты, когда сражались на стороне Авгия против Геракла, требовавшего платы за очищение Авгиевых конюшен.

МОЛИТВА ,1) обращение верующего к божеству.2) Канонизированный текст обращения.

"МОЛЛА НАСРЕДДИН" , азербайджанский еженедельный иллюстрированный сатирический журнал, основан Дж. Мамедкулизаде. Издавался в 1906-14, 1917 в Тбилиси, в 1921 в Тебризе (Иран). В 1922-31 журнал того же названия выходил в Баку.

МОЛЛАКАРА , грязевой курорт в Туркмении, Красноводская обл., в западной части пустыни Каракумы, на берегу соленого оз. Молкара, близ ж.-д. ст. Джебел. Сульфидная иловая грязь озера и его рапа. Основан в 1908.

МОЛЛАНЕПЕС Кадырберды оглы (ок . 1810-62), туркменский поэт и музыкант. Дастан "Зохре и Тахир", любовная лирика.

МОЛЛЕ (Mollet) Ги (1905-75) , генеральный секретарь Французской социалистической партии в 1946-69, вице-председатель Социнтерна в 1951-69. Неоднократно министр, в 1956-57 премьер-министр.

МОЛЛИНЕЗИИ , род рыб семейства пецилиевых. Длина самцов до 9 см, самок до 15 см. 8 видов, в пресных и солоноватых водах Америки. Разводят в аквариумах.

МОЛЛИРОВАНИЕ (от лат . mollio - делаю мягким, плавлю), метод формования стекла: разогретая до пластического состояния стекольная масса (660-700 °С), деформируясь под действием собственного веса, принимает конфигурацию опорной формы. После моллирования изделия (гнутые автомобильные стекла, художественные изделия и др.) подвергают закалке или отжигу.

МОЛЛЮСКИ (от лат . molluscus - мягкий) (мягкотелые), тип беспозвоночных животных. Тело у большинства моллюсков покрыто раковиной. На брюшной стороне мускулистый вырост - нога (орган движения). 2 подтипа: боконервные и раковинные; св. 130 тыс. видов. Обитают в морях (большинство), пресных водоемах и на суше. Многие моллюски - пища рыб, птиц и млекопитающих; некоторые употребляются в пищу человеком (устрицы, мидии, кальмары, гребешки и др.); объект аквакультуры. Раковины используются для изготовления поделок, из жемчужниц добывают жемчуг. Ряд наземных моллюсков повреждает культурные растения, некоторые портят подводные части судов и гидротехнических сооружений (напр., корабельный червь). Многие моллюски - промежуточные хозяева паразитических червей.

МОЛНИЕНОСНАЯ ВОЙНА ("блицкриг") (нем . Blitzkrieg, от Blitz - молния и Krieg - война), созданная в нач. 20 в. германским военным руководством теория ведения скоротечной войны, согласно которой победа достигается в сроки, исчисляемые днями или месяцами, до того как противник сумеет отмобилизовать и развернуть свои основные военные силы. Расчеты германского генштаба на молниеносный успех в 1-й и 2-й мировых войнах потерпели крах.

МОЛНИЕОТВОД , устройство для защиты зданий, промышленных, транспортных, сельскохозяйственных и других сооружений от разрушительных последствий прямого попадания молнии. Состоит из металлического стержня или троса, возвышающегося над защищаемым объектом, и из надежного заземления. Часто молниеотвод ошибочно называют громоотводом.

МОЛНИЯ , металлическая или пластмассовая застежка, состоящая из двух рядов зубчиков, соединяющихся и разъединяющихся при помощи замочка. Была предложена инженерами в конце 19 в. в качестве возможной замены пуговиц или крючков. Запатентована модель Г. Сандбэка в 1913.

"МОЛНИЯ" , серия искусственных спутников Земли для ретрансляции телевизионных программ и осуществления телеграфной, телефонной и фототелеграфной связи, а также для экспериментальных передач телевидения и радиосвязи с околостационарной орбиты; программа их разработки и запусков (с 1965). Искусственные спутники Земли "Молния" входят в состав системы космической связи "Орбита".

МОЛНИЯ , гигантский электрический искровой разряд между облаками или между облаками и земной поверхностью длиной несколько километров, диаметром десятки сантиметров и длительностью десятые доли секунды. Молния сопровождается громом. Кроме такой (линейной) молнии изредка наблюдается шаровая молния.

МОЛОГА , бывший город при впадении р. Молога в Волгу. Известен с 13 в., в 15 - нач. 20 вв. крупный торговый центр. В нач. 40-х гг. 20 в., после сооружения Рыбинской ГЭС и водохранилища, территория города затоплена, жители были переселены.

МОЛОГА , река в Европейской части Российской Федерации, левый приток Волги (впадает в Рыбинское вдхр.). 456 км, площадь бассейна 29,7 тыс. км2. Средний расход воды в нижнем течении 172 м3/с. Судоходна на 80 км от устья.

МОЛОГО-ШЕКСНИНСКАЯ НИЗМЕННОСТЬ , главным образом в бас. рек Молога и Шексна. Высота 100-200 м. Юго-восточная часть затоплена водами Рыбинского вдхр.

"МОЛОДАЯ БЕЛЬГИЯ" ("La Jeune Belgique") , литературное объединение в Бельгии в 80-90-х гг. 19 в. Его участники (Э. Верхарн, Ж. Роденбах, К. Лемонье, М. Метерлинк и др.) пробуждали интерес к национальной бельгийской литературе.

"МОЛОДАЯ ГВАРДИЯ" , издательско-полиграфическое объединение, Москва. Основано в 1922. С ноября 1993 в составе АО "Молодая гвардия". Художественная литература, общественно-политические и научно-популярные книги, детские и юношеские журналы, альманахи.

"МОЛОДАЯ ГВАРДИЯ" , подпольная комсомольская организация в Великую Отечественную войну в г. Краснодон (1942, ок. 100 человек). Руководили: И. В. Туркенич, О. В. Кошевой, У. М. Громова, И. А. Земнухов, С. Г. Тюленин, Л. Г. Шевцова. Большинство участников казнены фашистами.

"МОЛОДАЯ ГЕРМАНИЯ" , литературное течение 30-х - нач. 40-х гг. 19 в. в Германии. Вдохновленная Июльской революцией 1830 во Франции и идеями Л. Берне группа писателей (К. Гуцков, Л. Винбарг, Г. Лаубе, Т. Мундт и др.), выражавших стремление к политическим и гражданским свободам, к социально-критическому искусству.

"МОЛОДАЯ ИРЛАНДИЯ" , организация ирландской интеллигенции в 1840-х гг. Возникла внутри Ассоциации рипилеров. Либеральное крыло ограничивалось пропагандой национальной культуры, радикалы выступали за революционную борьбу против английского господства.

"МОЛОДАЯ ИТАЛИЯ" , итальянская подпольная организация в 1831-34 и 1840-48. Основатель Дж. Мадзини. Главная цель - борьба за освобождение Италии от иноземного ига и создание единой Итальянской респ. Однако ее практическая деятельность свелась к организации заговоров, которые, несмотря на героизм участников, терпели поражение.

"МОЛОДАЯ ПАРТИЯ "НАРОДНОЙ ВОЛИ" , народническая организация в Санкт-Петербурге в 1882-84. Программа: усиление работы в массах, фабричный и аграрный террор, децентрализация революционных сил. Лидеры: Н. М. Флеров, П. Ф. Якубович, И. И. Попов и др. Большая часть примкнула к "Народной воле". Руководители осуждены по "процессу 21-го".

"МОЛОДАЯ ПОЛЬША" , в 1834-36 организация польской эмиграции. Основана в Берне (рук. И. Лелевель) с целью восстановления Польши как независимой демократической республики.

"МОЛОДАЯ РОССИЯ" , прокламация российских якобинцев (май 1862, автор П. Г. Заичневский). Призывала к свержению самодержавия, к расправе с царской династией и петербургской бюрократией, созданию федеративной республики и общественного хозяйства. Послужила поводом для массовых репрессий.

"МОЛОДАЯ ЭМИГРАЦИЯ" , группа российских революционных разночинцев; участники революционных организаций нач. 1860-х гг., покинувшие Россию. В 1862-64 сотрудники "Колокола", заграничный отдел "Земли и воли". В кон. 1860-х гг. одни стали бакунистами, другие организовали Русскую секцию 1-го Интернационала.

МОЛОДЕЖНАЯ , российская антарктическая метеорологическая станция в одноименном оазисе западной части Земли Эндерби в Вост. Антарктиде. Работает с 1963 (с 1971 главная база российских антарктических экспедиций).

МОЛОДЕЖЬ , социально-демографическая группа, выделяемая на основе совокупности возрастных характеристик, особенностей социального положения и обусловленных тем и другим социально-психологических свойств, которые определяются общественным строем, культурой, закономерностями социализации, воспитания данного общества; современные возрастные границы от 14-16 до 25-30 лет.

МОЛОДЕНСКИЙ Михаил Сергеевич (1909-91) , российский геофизик, гравиметрист, геодезист, член-корреспондент АН СССР (1946). Разработал теорию определения фигуры и гравитационного поля Земли, земных приливов и нутационных движений Земли. Ленинская премия (1963), Государственная премия СССР (1946, 1951).

МОЛОДЕЧНО , город (с 1940) в Белоруссии, Минская обл., на р. Уша. Железнодорожный узел. 93,5 тыс. жителей (1991). Машиностроение и металлообработка (станки и др.), производство мебели, музыкальных инструментов. Пищевая, легкая промышленность. Краеведческий музей. Известен с 14 в.

"МОЛОДИК" , один из первых украинских литературных сборников. Издавался И. Е. Бецким в Харькове (ч.1-2, 1843, ч.1, 1844,), затем в Петербурге (ч.2, 1844). Среди авторов - Н. И. Костомаров, Г. Ф. Квитка-Основьяненко, Т. Г. Шевченко, Н. Ф. Щербина и др.

МОЛОДИЛО , род многолетних трав семейства толстянковых. Ок. 30 видов, в Евразии и Северо-Зап. Африке, чаще в горах. Многие молодила декоративные. Иногда молодило называют также живучкой.

МОЛОДИН Вячеслав Иванович (р . 1948), российский археолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по древней истории Зап. Сибири.

МОЛОДИНСКАЯ БИТВА , 26.7 - 3.8.1572, у с. Молоди (60 км к югу от Москвы; ныне Чеховский р-н). Русская армия князя М. И. Воротынского (ок. 60 тыс.) разгромила татарско-турецкие войска (120 тыс.) крымского хана Девлет-Гирея, шедшего на Москву.

МОЛОДОВ Анатолий Васильевич (р . 1929), российский хоровой дирижер, народный артист СССР (1988). С 1959 художественный руководитель и главный дирижер Государственной хоровой капеллы Казахстана. Профессор Алма-Атинской консерватории (с 1980).

МОЛОДОГВАРДЕЙСК , город (с 1961) на Украине, Луганская обл., близ г. Краснодон. 31,7 тыс. жителей (1991). Добыча каменного угля. Основан в 1955. Назван по имени организации "Молодая гвардия".

МОЛОДЦОВ Владимир Александрович (1911-42) , разведчик, капитан, Герой Советского Союза (1944, посмертно). В Великую Отечественную войну начальник разведывательно-диверсионной группы в Одессе. Казнен румынскими оккупантами.

МОЛОДЧИЙ Александр Игнатьевич (р . 1920), дважды Герой Советского Союза (1941, 1942), генерал-лейтенант авиации (1962). В Великую Отечественную войну в авиации дальнего действия, командир эскадрильи; 311 боевых вылетов (в т. ч. 287 ночных).

МОЛОДЫЙ Конон Трофимович (1922-70) , разведчик, полковник. В 1961 арестован английскими властями, приговорен к 25 годам тюрьмы. В 1964 в результате обмена на английского разведчика Вина возвращен в СССР.

МОЛОЗИВО , секрет молочной железы млекопитающих и человека. Вырабатывается в последние сутки беременности и в первые 5-7 суток после родов. По сравнению с молоком содержит больше белков, жиров, минеральных веществ. Незаменимая пища для новорожденных детей и молодняка животных.

МОЛОКАНЕ , одна из сект духовных христиан. Возникла в России во 2-й пол. 18 в. Отвергают священников и церкви, совершают моления в обычных домах. Общинами руководят старцы и выборные пресвитеры. С 1820 молокане поселялись в Закавказье, Крыму, с 1870-х гг. - в Сибири, Закаспийской и Карской обл., переселялись за границу. До 1905 подвергались преследованиям правительства. Постепенно разделились на ряд групп: молокане-прыгуны, молокане донского толка, молокане-субботники. Во 2-й пол. 19 - нач. 20 вв. в значительной степени поглощены баптизмом. Небольшие группы молокан сохраняются на территории Российской Федерации.

МОЛОКИ , сперма рыб. Зрелые молоки имеют молочно-белый цвет (отсюда название). Из молок осетровых, лососевых и других рыб получают белки - протамины.

МОЛОКО , секрет молочной железы млекопитающих, вырабатываемый в период лактации. Ценный пищевой продукт. Состав коровьего молока (%): вода 87,5; молочный сахар 4,7; жир 3,9; белки 3,#; минеральные вещества 0,7; витамины, ферменты. Энергетическая ценность (калорийность) 100 г молока - 289 кДж (69 ккал).

МОЛОКОВ Василий Сергеевич (1895-1982) , российский летчик, Герой Советского Союза (1934), генерал-майор авиации (1940). В 1934 участвовал в спасении экипажа парохода "Челюскин", в 1937 участник воздушной экспедиции на Северный полюс. С 1938 начальник Главного управления Гражданского воздушного флота. В Великую Отечественную войну командир авиационной дивизии.

МОЛОМА , река в Европейской части Российской Федерации, правый приток Вятки. 419 км, площадь бассейна 12,7 тыс. км2. Сплавная. Судоходна (в половодье) на 302 км.

МОЛОТ ,1) машина ударного действия для обработки давлением металлических заготовок. По назначению молоты подразделяют на ковочные и штамповочные, по виду привода - на паровоздушные, пневматические, механические, гидравлические, газовые, взрывные, электромагнитные.2) Ручной инструмент для ковки металлов (малые молоты называются ручниками, крупные - кувалдами).

МОЛОТ , в легкой атлетике - снаряд для метания. Металлический шар диаметром 10,2-12см, соединенный стальным тросом с ручкой; общая длина 1,18-1,20 м, масса 7,257 кг.

МОЛОТИЛКА , машина или часть машины (комбайна) для обмолота сельскохозяйственных культур - выделения семян из колосьев, метелок, початков, корзинок и др.; некоторые молотилки также очищают и сортируют зерно. Различают молотилки зерновые, овощные, льномолотилки, коноплемолотилки и др.

МОЛОТОВ (Скрябин) Вячеслав Михайлович (1890-1986) , политический деятель, Герой Социалистического Труда (1943). В Октябрьскую революцию член Петроградского Военно?революционного комитета. В 1920-21 секретарь ЦК КП(б) Украины. В 1921-30 секретарь ЦК ВКП(б), одновременно в 1928-29 1-й секретарь МГК партии. В 1930-41 председатель СНК СССР и СТО СССР (до 1937). С 1941 заместитель председателя, в 1942-57 1-й заместитель председателя СНК (Совета Министров) СССР, одновременно в 1941-45 заместитель председателя ГКО. В 1939-49 и 1953-56 нарком, министр иностранных дел СССР. С 1957 посол в Монголии. В 1960-62 постоянный представитель СССР при Международном агентстве по атомной энергии. Член ЦК партии в 1921-57. Член президиума ЦК КПСС в 1926-57. Входил в ближайшее политическое окружение И. В. Сталина; один из наиболее активных организаторов массовых репрессий 1930-х - нач. 1950-х гг. Выступил против критики культа личности И. В. Сталина в сер. 50-х гг.

МОЛОТОГЛАВ (теневая птица) , птица отряда голенастых. Длина ок. 60 см. На затылке хохол из длинных перьев; голова напоминает молот (отсюда название). В Африке, на о. Мадагаскар, в Юго-Зап. Аравии, на лесных водоемах.

МОЛОТОГОЛОВЫЕ АКУЛЫ (молот-рыбы) , семейство акул. Длина до 6 м, весят до 600 кг. Голова уплощена, напоминает по форме молот. 7 видов, в тропических и субтропических океанических водах. 1 вид встречается в Японском м. Опасны для человека.

МОЛОТОК ,1) ручной ударный инструмент.2) Ручная машина с электрическим, пневматическим, гидравлическим приводом (напр., клепальный молоток).

МОЛОТОЧЕК , в анатомии - слуховая косточка среднего уха. Примыкая к барабанной перепонке, передает от нее звуковые колебания др. косточкам - наковальне и стремечку.

МОЛОТЬБА , выделение семян (или плодов) из колосьев, метелок, корзинок, бобов, початков растений. Проводят комбайнами и молотилками, в поле и на току, обычно совмещая с очисткой и сортированием.

МОЛОХ , согласно Библии, божество, которому приносились человеческие жертвы (особенно дети), почитавшееся в Палестине, Финикии и Карфагене. В переносном смысле - страшная, ненасытная сила, требующая человеческих жертв.

МОЛОХ , ящерица семейства агам. Тело (дл. до 22 см) покрыто острыми искривленными шипами. Обитает в песчаных пустынях Австралии. Способен менять окраску в зависимости от температуры и освещения. Охраняется.

МОЛОЧАЙ ,1) род многолетних трав и кустарников семейства молочайных. Ок. 2000 видов, по всему земному шару, но преимущественно в тропиках и субтропиках (в т. ч. на Кавказе и в Ср. Азии). Млечный сок многих молочаев ядовит. Среди видов молочаев - сорняки, декоративные; некоторые используются в парфюмерии и медицине (слабительное, рвотное, глистогонное средство).2) Гриб, то же, что подмолочник.

МОЛОЧАЙНЫЕ , семейство двудольных растений. Деревья, кустарники и травы, часто содержащие млечный сок. Св. 7,5 тыс. видов (ок 300 родов), главным образом в тропиках и субтропиках. Возделывают маниок, клещевину, тунг, гевею и др; молочай и кротон - лекарственные растения; некоторые декоративны.

МОЛОЧАНСК , город (с 1938) на Украине, Запорожская обл., на р. Молочная. Железнодорожная станция. 9,1 тыс. жителей (1991). Мебельный, молочноконсервный комбинаты. Возник в 1803.

МОЛОЧНАЯ КИСЛОТА , 2-гидроксипропионовая кислота, CH3CH(OH)COOH; важный промежуточный продукт обмена веществ у животных, растений и микроорганизмов. Образуется при молочнокислом брожении (скисании молока, квашении капусты и др.). Применяют в протравном крашении, дублении кож. Соли и эфиры молочной кислоты - лактаты.

МОЛОЧНИЦА , одна из форм кандидоза слизистой оболочки полости рта, главным образом у грудных детей (покраснение, образование беловатых налетов, язвочек).

МОЛОЧНОКИСЛЫЕ БАКТЕРИИ , группа бактерий, сбраживающих углеводы с образованием главным образом молочной кислоты. Большинство неподвижно, спор не образуют, факультативные анаэробы. К молочнокислым бактериям относятся лактобациллы, молочнокислый стрептококк и др. Обитают на растениях, в кишечнике животных и человека, в почве. Применяются в молочной промышленности, в хлебопечении, при квашении овощей, силосовании кормов. Некоторые виды вызывают порчу вина, пива.

МОЛОЧНОКИСЛЫЕ ПРОДУКТЫ , см. Кисломолочные продукты.

МОЛОЧНЫЕ ЖЕЛЕЗЫ , парные кожные железы млекопитающих животных и человека; у особей женского пола развиваются к периоду половой зрелости, начинают вырабатывать молоко после рождения плода; у особей мужского пола - в зачаточном состоянии. О заболеваниях молочных желез см. Мастит, Гинекомастия.

МОЛОЧНЫЕ ЗУБЫ , непостоянные; прорезываются у ребенка обычно в 6-9-месячном возрасте. К 2-3 годам вырастают все 20 молочных зубов (по 10 на каждой челюсти): 4 резца, 2 клыка, 4 моляра (премоляров у детей нет). С 6-7-летнего возраста постепенно выпадают и к 14-15 годам заменяются постоянными.

МОЛОЧНЫЕ ПРОДУКТЫ , вырабатываемые из молока масло, сыр, кисломолочные продукты и др. Многие виды молочных продуктов содержат жиры, белки и углеводы в легкоусвояемой форме.

МОЛОЧНЫЙ САХАР , то же, что лактоза.

МОЛУККСКИЕ ОСТРОВА (Moluccas , Maluku), восточная часть Малайского арх. в Индонезии. 83,7 тыс. км2. Основные острова: Хальмахера, Серам, Буру. Гористы. Высота до 3019 м. Осадков местами св. 4000 мм в год. Экваториальные леса. Земледелие (рис, пряности). Главный город и порт - Амбон.

МОЛУККСКОЕ МОРЕ , межостровное море Тихого ок., в Малайском арх., между о-вами Минданао, Сулавеси, Сула, Молуккские и Талауд. Площадь 274 тыс. км2. Наибольшая глубина 4970 м.

МОЛЧАНОВ Александр Алексеевич (1902-85) , российский ученый, член-корреспондент АН СССР (1968). Труды по естественному возобновлению и экологии лесов, их гидрологической и водоохранной роли.

МОЛЧАНОВ Кирилл Владимирович (1922-82) , российский композитор, заслуженный деятель искусств России (1963). Оперы: "Неизвестный солдат" ("Брестская крепость", 1967), "Русская женщина" (1969), "Зори здесь тихие" (1973) и др., балеты "Макбет" (1980), телебалет "Три карты" (1983), песни: "Солдаты идут", "Сердце, молчи", "Помни" и др.

МОЛЧАНОВ Михаил Андреевич (? - 1611) , дворянин, выдвинулся при Борисе Годунове, участник убийства царя Федора Борисовича, приближенный Лжедмитрия I. В мае 1606 бежал из Москвы, выдавал себя за царя Дмитрия. С 1609 окольничий Лжедмитрия II. В 1610 доверенное лицо Сигизмунда III в Москве.

МОЛЧАНОВ Павел Александрович (1893-1941) , российский метеоролог. Труды по аэрологии и ее применению к прогнозу погоды. Создал радиозонд (1930). Участник первых аэрологических наблюдений в Арктике (1931), первых подъемов отечественных стратостатов (1933-34).

МОЛЧАНОВ Павел Степанович (1902-77) , российский актер, народный артист СССР (1948). В 1926-30, 1936-51 в Белорусском театре им. Коласа (Витебск), с 1951 в Белорусском театре им. Купалы (Минск). Государственная премия СССР (1946).

МОЛЬ , единица количества вещества СИ, обозначается моль. В 1 моле содержится столько молекул (атомов, ионов или каких-либо др. структурных элементов вещества), сколько атомов содержится в 0,012 кг 12С (углерода с атомной массой 12), т. е. 6,022·1023 (см. Авогадро постоянная).

МОЛЬ (Mohl) Хуго (1805-72) , немецкий ботаник, один из основоположников цитологии растений, иностранный член-корреспондент Петербургской АН (1854). Ввел (1844-46) понятие протоплазмы и высказал предположение о ее роли в жизни клеток. Описал деление клеток, предложил классификацию тканей растений.

МОЛЬБЕРТ (от нем . Malbrett), станок (деревянный, металлический) для укрепления холста, картона, доски на нужной для работы художника высоте. Существуют стационарные и переносные (для этюдов) мольберты.

МОЛЬЕР (Moliere) (наст . имя и фам. Жан Батист Поклен, Poquelin) (1622-73), французский комедиограф, актер, театральный деятель, реформатор сценического искусства. Служил при дворе Людовика XIV. Опираясь на традиции народного театра и достижения классицизма, создал жанр социально-бытовой комедии, в которой буффонада, плебейский юмор сочетались с изяществом и артистизмом. Высмеивая сословные предрассудки аристократов, ограниченность буржуа, ханжество дворян и церковников, видел в них извращение человеческой природы ("Смешные жеманницы", поставлена 1659; "Мизантроп", поставлена 1666; "Скупой", поставлена 1668; "Ученые женщины", поставлена 1672; "Мещанин во дворянстве", поставлена 1670; "Мнимый больной", поставлена 1673); с особой непримиримостью разоблачал лицемерие, создав бессмертный образ Тартюфа,- комедия "Тартюф, или Обманщик" (поставлена 1664). Постановка "Дон Жуана" в 1665 подверглась преследованиям за вольнодумство. Жизненность, художественная емкость образов Мольера оказали огромное влияние на развитие мировой, в т. ч. русской, драматургии и театра.

МОЛЬКОВ Альфред Владиславович (1870-1947) , российский гигиенист, один из основоположников гигиены детей и подростков в России, заслуженный деятель науки России (1934), профессор. Руководил первым социально-гигиеническим исследованием развития и состояния здоровья детей. Разработал гигиенические нормативы детских учреждений.

МОЛЬНАР Эрик (1894-1966) , венгерский государственный деятель, историк, философ, экономист. Труды по древней и средневековой истории Венгрии, историческому материализму, экономике капитализма.

МОЛЬТКЕ (Младший) Хельмут Иоганн (1848-1916) , граф, германский генерал-полковник. Племянник Мольтке (Старшего). В 1906-14 начальник генштаба и штаба Ставки в нач. 1-й мировой войны. Уволен за поражение в Марнском сражении (1914).

МОЛЬТКЕ (Старший) Хельмут Карл (1800-91) , граф (1870), германский генерал-фельдмаршал (1871) и военный теоретик. С 1858 начальник прусского, в 1871-88 германского генштаба, фактически главнокомандующий в войнах с Данией, Австрией и Францией. Проводил идеи неизбежности войны, внезапного нападения и молниеносного разгрома противника путем окружения. Один из идеологов германского милитаризма.

МОЛЬФЕТТА (Molfetta) , город в Юж. Италии. 66 тыс. жителей. Каботажный и рыболовецкий порт на Адриатическом м. Цементная, химическая, электротехническая, пищевая промышленность, судостроение. Близ Мольфетты - добыча бокситов.

МОЛЯРНОСТЬ раствора , концентрация раствора, характеризуемая числом молей растворенного вещества в 1 л раствора.

МОМ , в греческой мифологии бог насмешки, сын Никты-Ночи. Лопнул от злости, когда не смог найти недостатков в Афродите.

МОМА , река в Якутии, правый приток Индигирки. 406 км, площадь бассейна 30,2 тыс. км2. В долине - наледи (Улахан-Тарын, до 180 км2).

МОМАДЕЙ (Momaday) Наварр Скотт (р . 1934), американский индейский писатель. Автобиографический роман "Дом, из рассвета сотворенный" (1968).

МОМАНД Абдул Ахад (р . 1959), летчик-космонавт Республики Афганистан, капитан, Герой Советского Союза (1988), Герой Республики Афганистан (1988). Первый гражданин Республики Афганистан, совершивший полет в космос на советском космическом корабле "Союз ТМ-5, -6" и орбитальном комплексе "Мир" (август-сентябрь 1988).

МОМБАСА (Mombasa) , город и порт в Кении, на коралловом острове в Индийском ок., соединен с материком дамбами и мостом, адм. ц. Прибрежной пров. 442 тыс. жителей (1985, с пригородами). Международный аэропорт. Пищевая, текстильная, нефтеперерабатывающая, цементная, бумажная, стекольная, химическая промышленность.

МОМБЕЛЛИ Николай Александрович (1823-1902) , петрашевец, поручик. На его квартире собирался кружок. Автор проекта тайного общества "Братство взаимной помощи". В 1849 приговорен к 15 годам каторги, в 1856-59 служил рядовым на Кавказе.

МОМБЕЛЛИ Николай Александрович (1823-1902) , петрашевец, поручик. На его квартире собирался кружок. Автор проекта тайного общества "Братство взаимной помощи". В 1849 приговорен к 15 годам каторги, в 1856-59 служил рядовым на Кавказе.

МОМЕНТ (от лат . momentum - движущая сила, толчок), понятие теории вероятностей; характеристика распределения значений случайной величины Х. В простейшем случае, когда Х может принимать лишь конечное число значений x1, x2,..., xn с вероятностями p1, p2,..., pn, моментом порядка k величины Х называется выражение Момент 1-го порядка а - математическое ожидание, момент 2-го порядка - дисперсия (если а = 0).

МОМЕНТ ВРАЩАЮЩИЙ , см. Вращающий момент.

МОМЕНТ ИНЕРЦИИ , величина, характеризующая распределение масс в теле и являющаяся наряду с массой мерой инертности тела при непоступат. движении. Различают осевые и центробежные моменты инерции. Осевой момент инерции равен сумме произведений масс mi всех элементов тела на квадраты их расстояний hi от оси z, относительно которой он вычисляется, т. е. Центробежным моментом инерции относительно системы прямоугольных осей x, y, z называются величины(или соответствующие объемные интегралы). Они характеризуют динамическую неуравновешенность масс.

МОМЕНТ КОЛИЧЕСТВА ДВИЖЕНИЯ (кинетический момент , момент импульса, угловой момент), мера механического движения тела или системы тел относительно какого-либо центра (точки) или оси. Для вычисления момента количества движения К материальной точки (тела) справедливы те же формулы, что и для вычисления момента силы, если заменить в них вектор силы на вектор количества движения mv, в частности K0 = [r·mv]. Сумма моментов количества движения всех точек системы относительно центра (оси) называется главным моментом количества движения системы (кинетическим моментом) относительно этого центра (оси). При вращательном движении твердого тела главный момент количества движения относительно оси вращения z тела выражается произведением момента инерции Iz на угловую скорость ? тела, т. е. КZ = Iz?.

МОМЕНТ ОРБИТАЛЬНЫЙ , угловой момент (момент количества движения) микрочастицы, обусловленный ее движением во внешнем сферически симметричном силовом поле. Согласно квантовой механике, орбитальный момент квантован, т. е. его величина Ml и проекция Mlz на произвольно выбранную в пространстве ось z могут принимать лишь определенные дискретные значения:Ml2 = ћ2 · l (l + 1), Mlz = m · ћ (ћ - Планка постоянная, l - целые неотрицательные числа, а m может принимать 2l+1 значений от +l до -l с интервалом в 1).МОМЕНТ СИЛЫ, величина, характеризующая вращательный эффект силы при действии ее на твердое тело. Различают момент силы относительно центра (точки) и относительно оси. Момент силы относительно центра О - векторная величина, численно равная произведению модуля силы F на кратчайшее расстояние h от центра О до прямой, вдоль которой действует сила: M0 = Fh (h называется плечом силы). Вектор М0 направлен перпендикулярно плоскости, проходящей через центр О и силу F, т. е. М0 = [rF], где r - вектор, проведенный из О в точку, где приложена сила F. Момент силы относительно оси ОО' - величина алгебраическая, равная проекции на эту ось момента силы относительно любой точки О на оси ОО' или численной величине момента проекции Q силы F на плоскость, перпендикулярную оси ОО', относительно точки пересечения этой оси с плоскостью.

МОМИНЕ-ХАТУН , мавзолей в Нахичевани, памятник азербайджанской средневековой архитектуры (1186, архитектор Аджеми). 10-гранный башенный объем; грани украшены куфическими надписями, растительными и геометрическими узорами из глазурованных бирюзовых и неполивных кирпичиков.

МОММЗЕН (Mommsen) Теодор (1817-1903) , немецкий историк, иностранный почетный член Петербургской АН (1893). Многочисленные работы по истории Др. Рима и римскому праву. В главном труде "Римская история" изложил в основном военно-политическую историю Рима до 46 до н. э. и дал обзор истории римских провинций. Нобелевская премия по литературе (1902).

МОМО (Momoh) Джозеф Саиду (р . 1937), президент Сьерра-Леоне и генеральный секретарь партии Всенародный конгресс в 1985-92. С 1973 государственный министр. С 1983 генерал-майор.

МОМСКИЙ ХРЕБЕТ , на северо-востоке Сибири, в системе цепей Черского. Длина 470 км, высота до 2533 м.

МОН (Мун) (Mohn) Хенрик (1835-1916) , норвежский метеоролог, иностранный почетный член Петербургской АН (1907). Организовал национальную сеть метеостанций. Труды по климату Норвегии, синоптической и динамической метеорологии, атмосферной акустике и др.

"МОНА ЛИЗА" ("Mona Lisa") , "Джоконда" ("Gioconda"), принятые названия портрета работы Леонардо да Винчи (ок. 1503, Лувр, Париж), предположительно изображающего флорентийку Мону Лизу дель Джокондо. Возвышенный идеал женственности соединяется здесь с интимным обаянием, выразительностью неуловимой улыбки, нежностью светотени и тающего в дымке пейзажа.

МОНАГАС (Monagas) , штат на северо-востоке Венесуэлы. 28,9 тыс. км2. Население 503,2 тыс. человек (1990). Адм. ц. - Матурин.

МОНАДА (от греч . monas, род. п. monados - единица, единое), понятие, обозначающее в различных философских учениях основополагающие элементы бытия: число в пифагореизме; единое в неоплатонизме; единое начало бытия в пантеизме Дж. Бруно; психически активная субстанция в монадологии Г. В. Лейбница, воспринимающая и отражающая др. монаду и весь мир ("Монада - зеркало Вселенной").

МОНАДОЛОГИЯ (от монада и ...логия), учение о монадах, развитое Г. В. Лейбницем в одноименном сочинении (1714) и его последователями.

МОНАКО (Monaco) , Княжество Монако, государство в Юж. Европе, на побережье Средиземного м. Состоит из слившихся друг с другом городов (административных округов): Монако, Монте-Карло, Ла-Кондамин. 1,95 км2. Население 30,5 тыс. человек (1993), в т. ч. подданных Монако - монегасков - св. 1/5, остальные - французы и итальянцы. Официальный язык - французский. Религия католическая. Столица - Монако. Конституционная монархия (княжество). Глава государства - князь. Законодательная власть принадлежит князю и Национальному совету (однопалатному парламенту). Как княжество известно с 15 в. В 1524-1641 под испанским господством, затем в основном под французским протекторатом (в 1793-1814 в составе Франции). Основа экономики - промышленность (электротехническая и радиоэлектронная, химическая, фармацевтическая, пищевая, полиграфическая, судоремонт), торгово-финансовая деятельность (в Монако правления ок. 800 международных компаний и 50 банков, что обусловлено благоприятным налоговым режимом) и туризм. Значительный доход приносят игорные дома в Монте-Карло. Денежная единица - французский франк.

МОНАКО , столица государства Монако, на Средиземном м. Ок. 4 тыс. жителей. Океанографический институт с музеем и аквариумом. Антропологический доисторический музей. Жилые кварталы (16-18 вв.), княжеский дворец (13-19 вв.), капелла Ла Мизерикорд (17 в.).

МОНАКОВ Юрий Борисович (р . 1942), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды в области химии высокомолекулярных соединений и металлокомплексного катализа; разработал оригинальную технологию производства изопренового каучука.

МОНАРХ (греч . monarchos), единоличный глава государства (напр., царь, король, шах, эмир), получающий власть, как правило, в порядке наследования.

МОНАРХИЯ , государство, главой которого является монарх. Различают неограниченную (абсолютную) монархию и ограниченную (т. н. конституционную) монархию, при которой власть монарха ограничена парламентом. В современную эпоху существуют государства с конституционной монархией (напр., Великобритания, Норвегия, Дания, Швеция). В некоторых странах глава государства является одновременно религиозным главой.

МОНАРХОМАХИ (от монарх и греч . mache - борьба) (тираноборцы), писатели-публицисты в западноевропейских государствах 2-й пол. 16 - нач. 17 вв., выступавшие против абсолютизма (Ф. Дюплесси-Морне, Ф. Отман, Дж. Бьюкенен и др.).

МОНАСТЫРИ (от греч . monasterion - келья отшельника), в буддизме, христианстве (православии и католицизме) общины монахов (мужской монастырь) или монахинь (женский монастырь), принимающие единые правила жизни (устав). Древнейшие - буддийские монастыри (сер. 1-го тыс. до н. э., в Индии). Первые христианские монастыри возникли как поселения отшельников (3-4 вв. в Египте). В средние века в Европе монастыри - крупные землевладельцы. Монастыри способствовали распространению грамотности, книжного дела. В России крупнейшие мужские монастыри назывались лаврами. В Индии и Китае распространены пещерные буддийские монастыри, в Китае, Японии, Юго-Вост. Азии - ансамбли деревянных храмов-павильонов, в Тибете, Монголии - строго регулярные комплексы ламаистских монастырей. Первые христианские монастыри Сев. Африки и Ближнего Востока имели облик крепостей. Четкая регулярная композиция отличает средневековые европейские католические монастыри, более свободная живописная планировка присуща православным монастырям Балканского п-ова, Малой и Передней Азии, Руси, Грузии, а также армянским монастырям.

МОНАСТЫРИСКА , город (с 1941) на Украине, Тернопольская обл., в 19 км от ж.-д. ст. Бучач. 6,7 тыс. жителей (1991). Табачно-ферментационный завод, швейное объединение и др.

МОНАСТЫРИЩЕ , город (с 1985) на Украине, Черкасская обл., близ ж.-д. ст. Монастырище. 16,7 тыс. жителей (1991). Машиностроительный завод, производство стройматериалов, пищевая промышленность и др. Историко-краеведческий музей.

МОНАСТЫРСКИЕ КРЕСТЬЯНЕ , в России крепостные, принадлежавшие монастырям. В сер. 18 в. св. 900 тыс. душ мужского пола. После секуляризации образовали категорию экономических крестьян.

МОНАСТЫРСКИЙ Петр Львович (р . 1915), российский режиссер, народный артист СССР (1980). На сцене с 1934. С 1955 режиссер, в 1959-65 и с 1967 главный режиссер Самарского драматического театра. Государственная премия СССР (1986).

МОНАСТЫРСКИЙ ПРИКАЗ , центральное государственное учреждение в России в 1650-1725. Ведал административно-финансовыми и судебными вопросами церковного управления.

МОНАХОВ Валентин Николаевич (р . 1932), российский специалист по математическим моделям механики сплошной среды, член-корреспондент РАН (1991). Основные труды по математическому моделированию, решению прикладных задач гидродинамики.

МОНАХОВ Владимир Васильевич (1922-83) , российский кинооператор и режиссер, заслуженный деятель искусств РСФСР (1964). Снял фильмы: "Попрыгунья" (1955, совместно с Ф. Б. Добронравовым), "Высота" (1957), "Судьба человека" (1959), "Оптимистическая трагедия" (1963) и др. Ленинская премия (1960).

МОНАХОВ Николай Федорович (1875-1936) , российский актер, народный артист РСФСР (1932). С 1919 в Ленинградском Большом драматическом театре. Среди ролей: Филипп ("Дон Карлос" Ф. Шиллера), Годун ("Разлом" Б. А. Лавренева). Выступал на эстраде, в оперетте.

МОНАЦИТ , минерал класса фосфатов (Ce, La...) [PO4]. Примеси Th, Y, Si, U, Ca. Желтые, красновато-бурые кристаллы. Твердость 5-6; плотность 4,9-5,5 г/см3. Добывается из россыпей. Источник редкоземельных элементов цериевой группы и тория.

МОНАШЕНКА , бабочка семейства волнянок; вредитель древесных пород в Евразии. Передние крылья белые с черными зубчатыми линиями, задние беловато-серые. Питаются (гусеницы) хвоей, листьями.

МОНАШЕСТВО (от греч . monachos - отшельник, монах), социальная религиозная группа, члены которой берут на себя обязательства: "уход из мира"; как правило, отказ от имущества; воздержание (обязательно безбрачие); разрыв старых родственных и социальных связей; прикрепление к монастырю, подчинение его уставу. Монашество зародилось в буддизме в сер. 1-го тыс. до н. э.; в 3-4 вв. н. э. появилось в христианстве (отсутствует в протестантизме). Иногда (не вполне правомерно) к монашеству причисляют мусульманских дервишей.

МОНБЛАН (франц . Mont Blanc, итал. Monte Bianco), горный массив и вершина в Зап. Альпах, на границе Франции и Италии, самая высокая в Зап. Европе (4807 м). Площадь оледенения св. 200 км2. Крупный ледник Мер-де-Глас (дл. 12 км). Альпинизм, туризм. Астрономическая обсерватория. Под Монбланом - автомобильный тоннель (длина 11,6 км).

МОНГО (монго-нкундо) , народ в Заире. Численность 4,75 млн. человек (1992). Верующие часть - католики, остальные придерживаются традиционных верований.

МОНГОЛИЯ (Монгол Улс) , государство в Центральной Азии. 1566 тыс. км2. Население 2 млн. человек (1993), ок. 80% - халха-монголы. Городское население ок. 60% (1993). Официальный язык - монгольский. Верующие главным образом буддисты (ламаисты). Административно-территориальное деление: 18 аймаков, города Улан-Батор, Дархан и Эрдэнэт выделены в особые административные единицы. Столица - Улан-Батор. Глава государства - президент. Высший орган государственной власти - Великий государственный хурал (ВГХ). На западе и юго-западе Монголии Алтай (высота до 4362 м), Гобийский Алтай, Хангай, на востоке и юго-востоке равнины Гоби (высота 1000-2000 м). Климат сухой, резко континентальный. Средние температуры января от -35 до -10 °С, июля от 15 до 26 °С. Осадков 100-200 мм (в горах до 500 мм) в год. Главные реки - Селенга, Керулен, Кобдо, Дзабхан, Орхон. Крупные озера - Убсу-Нур, Хубсугул. Преобладают степи; на юге - полупустыни и пустыни, в горах местами лесостепи и хвойные леса. Большой Гобийский заповедник, многочисленные резерваты. В древности существовали племенные союзы хунну, сянби, жужаней. В 6-12 вв. территория Монголии в составе Тюркского, Уйгурского, Киргизского каганатов и киданьского государства Ляо. В нач. 13 в. возникло монгольское государство во главе с Чингисханом. При нем и его преемниках образовалась Монгольская империя (распалась в 14 в.). В 1636 маньчжурские правители установили господство над Внутренней Монголией, а в 1691 над Сев. Монголией (Внешней Монголией). В декабре 1911 Внешняя Монголия стала теократическим государством, а с 1915 автономной территорией в составе Китая. В 1918-21 Япония пыталась подчинить Внешнюю Монголию, используя для этого китайских милитаристов и отряды царского генерала Унгерна фон Штернберга (фактического диктатора Монголии). Части Красной Армии, вступившие в пределы Внешней Монголии, совместно с монгольскими войсками разгромили интервентов. В июле 1921 в освобожденной Урге (ныне Улан-Батор) провозглашена независимость Монголии, в ноябре 1924 - Монгольской Народной Республики (название государства до 1992). В мае 1939 Япония начала военные действия против Монголии. В районе р. Халхин-Гол Красная Армия, пришедшая на помощь монгольскому народу, и монгольская армия разгромили японские войска. Монгольская армия участвовала в боевых действиях, приведших к разгрому во время 2-й мировой войны Квантунской армии Японии (август 1945). В конституции 1960 Монголия была провозглашена социалистическим государством; единственной партией была Монгольская народно-революционная партия (создана в 1921, в 1991 преобразована в Монгольскую народную партию). Во 2-й пол. 1980-х гг. началась демократизация общественно-политической жизни. В 1990 в результате демократических выборов сформировано коалиционное правительство. В 1992 вступила в силу новая конституция, по которой страна стала называться Монголией. После выборов 1992 сформировано однопартийное правительство. Монголия - аграрно-индустриальная страна. Доля в ВВП (1989, %): промышленность 34, сельское хозяйство 16. В сельском хозяйстве преобладает животноводство. Св. 90% сельскохозяйственных угодий - естественные пастбища и луга. Поголовье (1993, млн.): крупного рогатого скота 2,7, лошадей 2,2, овец 13,8, коз 6,1, верблюдов 0,4; в горах разводят яков, в пригородах - свиней, птицу. Пушные зверофермы. Возделывают зерновые, кормовые культуры, картофель и овощи. Добыча угля, меди, молибдена, олова, урана, флюорита. Производство электроэнергии 2,2 млрд. кВт·ч (1993). Переработка продукции животноводства. Шерстяные, кожевенно-обувные, овчинно-шубные, ковровые, мясо-молочные, мукомольные, стекло-керамические, металлообрабатывающие и деревообрабатывающие предприятия. Производство стройматериалов. Длина (1993, тыс. км) железных дорог 1,8, автодорог 46. Экспорт: продукция горнодобывающей промышленности, мясной скот, мясопродукты, кожи, изделия из кож, шерсть и др. Основные внешнеторговые партнеры: Российская Федерация и другие страны Содружества независимых государств (СНГ), Китай, Япония. Денежная единица - тугрик.

МОНГОЛИЯ , историческая область, населенная монголами. В 15 в. разделилась на Восточную и Западную, в 16 в. - на Северную и Южную, в период маньчжурского господства (17 - нач. 20 вв.) - на Внутреннюю (см. Монголия Внутренняя) и Внешнюю (см. Монголия Внешняя).

МОНГОЛИЯ ВНЕШНЯЯ , северная часть Монголии, захваченная маньчжурскими завоевателями в кон. 17 в. и названная ими Внешней в отличие от южной части Монголии, завоеванной ранее (Внутренняя Монголия). На территории Внешней Монголии в 1921 возникло независимое монгольское государство; см. Монголия.

МОНГОЛИЯ ВНУТРЕННЯЯ , автономный район в составе Китая. 1,2 млн. км2. Население 21,8 млн. человек (1992). Адм. ц. - Хух-Хото. Территории района стали называться Внутренней Монголией после того, как в 1636 она была включена в состав Китая. В 1931-45 значительная часть Внутренней Монголии оккупирована Японией. В августе 1945 освобождена Советской Армией совместно с войсками Монголии.

МОНГОЛОВЕДЕНИЕ , совокупность научных дисциплин, изучающих историю, языки, литературу, материальную и духовную культуру монгольских народов.

МОНГОЛОИДНАЯ РАСА (азиатско-американская раса) , одна из больших рас человечества. Характерны желтоватая кожа, прямые черные волосы, слабый рост волос на лице и теле, слабо выступающий нос, уплощенность лица, значительное выступание скул, эпикантус. Распространена в Вост. Азии, Индонезии, Центральной Азии, Сибири, Америке.

МОНГОЛО-ОХОТСКАЯ ГЕОСИНКЛИНАЛЬНАЯ СИСТЕМА , одна из систем Урало-Монгольского складчатого геосинклинального пояса, протягивающаяся от побережья Охотского м. до Вост. Монголии и состоящая из складчатых цепей палеозойского и мезозойского возраста.

МОНГОЛО-ТАТАРСКОЕ ИГО на Руси (1243-1480) , традиционное название системы эксплуатации русских земель монголо-татарскими завоевателями. Установлено в результате нашествия Батыя. После Куликовской битвы (1380) носило номинальный характер. Окончательно свергнуто Иваном III в 1480 (см. "Стояние на Угре"). Было тормозом экономического, политического и культурного развития.

МОНГОЛЫ ,1) халха-монголы, народ, основное население Монголии. 1,64 млн. человек (1992). Язык монгольский. Монголы живут в Китае (монголы Китая, 5,24 млн. человек). Верующие монголы - буддисты.2) Название народов, говорящих на монгольских языках.

МОНГОЛЬСКАЯ АКАДЕМИЯ НАУК (АН Монголии) , основана в 1961 в Улан-Баторе на базе Комитета наук (1921, до 1929 - Ученый комитет). В 1991 50 действительных членов, 7 секций, св. 60 НИИ, обсерватории, научно-исследовательские станции.

МОНГОЛЬСКАЯ ИМПЕРИЯ , держава, сложившаяся в 1-й пол. 13 в. в результате завоевательных войн Чингисхана и его преемников. В правление Мункэ (1251-59) включала территории Монголии, Сев. Китая, Кореи, тангутского царства Си Ся, Центр. и Ср. Азии, Закавказья, Ирана, Афганистана и др. Значительная часть русских земель находилась в зависимости от Золотой Орды. В сер. 13 в. начался распад Монгольской империи, в последней четв. 14 в. она перестала существовать.

МОНГОЛЬСКАЯ ЛОШАДЬ , верхово-вьючная и упряжная местная. Выведена и издавна разводится на территории Монголии. Животные низкорослые, выносливые, неприхотливые, приспособлены к круглогодовому табунному содержанию и тебеневке. Используют также для получения мяса и молока.

МОНГОЛЬСКИЕ ПЯТНА , участки кожи синеватого оттенка, наблюдающиеся иногда у детей в области крестца. Объясняются залеганием пигмента в соединительнотканном слое кожи (см. Дерма). Впервые описаны у монголоидов, но встречаются и у детей европеоидов.

МОНГОЛЬСКИЕ ЯЗЫКИ , языки монгольских народов (см. Монголы), образовавшиеся в 14-16 вв. из диалектов раннего монгольского языка, единого для всех племен. Включают монгольский, бурятский, калмыцкий языки; бесписьменные - дунсянский, монгорский, баоаньский языки и др.

МОНГОЛЬСКИЙ АЛТАЙ , горная система в Монголии и Китае. Длина ок. 1000 км, высота до 4362 м. Вершины преимущественно платообразные, для наиболее высоких гор характерен альпийский рельеф; ледники. Преобладают степи, на юго-западных склонах - леса и луга.

МОНГОЛЬСКИЙ ЯЗЫК , относится к монгольской группе языков. Официальный язык Монголии. Древняя письменность на основе монгольского алфавита, в современной Монголии - на основе русского алфавита.

МОНГОЛЬСКОЕ ПИСЬМО , алфавит, заимствованный монголами от уйгуров в 12-13 вв.; восходит (через согдийский) к одному из видов арамейского письма. Знаки монгольского письма пишутся сверху вниз и справа налево. Используется в автономном районе Внутренняя Монголия (Китай). В Монголии с 1945 монгольское письмо заменено письмом на основе русского алфавита.

МОНГОЛЬФЬЕ (Montgolfier) , французские изобретатели воздушного шара, братья: Жозеф Мишель (1740-1810) и Жак Этьен (1745-99). В 1783 построили воздушный шар, наполненный горячим дымом; первый полет с людьми состоялся 21 ноября 1783 в Париже.

"МОНД" ("Le Monde") , французская ежедневная вечерняя газета, с декабря 1944, Париж.

МОНДЗОЛЕВСКИЙ Георгий Григорьевич (р . 1934), российский спортсмен (волейбол), заслуженный мастер спорта (1963). Чемпион Олимпийских игр (1964, 1968), мира (1960, 1962), Европы (1967) и СССР (в 1956-66).

МОН-ДОР (Monts Dore) , группа потухших вулканов в Центральном массиве Франции. Высота до 1886 м (г. Пюи-де-Санси). На склонах - бальнеологические курорты, центры туризма и зимнего спорта Мон-Дор и Ла-Бурбуль.

МОН-ДОР (Mont-Dore) , бальнеологический курорт во Франции на склонах массива Мон-Дор, в верховьях р. Дордонь. Термальные радоновые минеральные воды. Центр зимнего спорта (канатная дорога к г. Пюи-де-Санси).

МОНДРИАН (Mondrian) Пит (1872-1944) , нидерландский живописец. Один из основателей группы "Стиль". Создатель неопластицизма - абстрактных композиций из прямоугольных плоскостей и перпендикулярных линий, окрашенных в основные цвета спектра.

МОНЕ (Monet) Клод (1840-1926) , французский живописец. Представитель импрессионизма. Тонкие по колориту, напоенные светом и воздухом пейзажи; в 1890-х гг. стремился запечатлеть мимолетные состояния свето-воздушной среды в разное время дня (серии "Стога сена", 1890-91, "Руанский собор", 1893-95).

МОНЕЛЬ-МЕТАЛЛ [по имени канадского промышленника А . Монеля (А. Monell; ум. 1921)], сплав Ni (основа) с Cu (27-29%), Fe (2-3%) и Mn (1,2-1,8%). Высокая коррозионная стойкость и прочность, хорошая пластичность. Применяется в химической, судостроительной, медицинской, нефтяной, текстильной и др. отраслях промышленности.

МОНЕТА (лат . moneta), денежный знак, отчеканенный из металла: золота, серебра, меди, других металлов и их сплавов. Имеет лицевую (аверс) и оборотную (реверс) стороны и обрез (гурт).

МОНЕТА , в Др. Риме прозвище Юноны. От него получил свое название монетный двор, находившийся в храме Юноны.

МОНЕТА (Moneta) Эрнесто (1833-1918) , итальянский журналист, один из организаторов пацифистского движения. Издавал газету "Век" (1867-96). Труды по проблемам мира и международного арбитража. Нобелевская премия мира (1907, совместно с Л. Рено).

МОНЕТАРИЗМ , экономическая теория, рассматривает денежную массу, находящуюся в обращении, как определяющий фактор в формировании хозяйственной конъюнктуры. Монетаризм устанавливает причинную связь между изменениями количества денег и величиной ВВП. Монетаризм возник в США в 50-х гг. 20 в. как антипод кейнсианства. Ведущий представитель монетаризма - американский экономист М. Фридмен.

МОНЕТНЫЙ ДВОР , предприятие по чеканке монет, изготовлению орденов, медалей и др. государственных металлических знаков отличия. Первый монетный двор был учрежден в Др. Риме при храме Юноны-Монети (отсюда термин "монета"). В России 1-й монетный двор возник в 1534 в Москве, в 1724 основан в Санкт-Петербурге, с 1876 стал единственным в стране. На этом монетном дворе в 1921 началась чеканка советских монет. Монетный двор в Москве (создан в 1942), изготовляет ордена, медали, знаки отличия и др. изделия из драгоценных металлов. Оба монетных двора чеканят монеты, в т. ч. памятные и юбилейные.

МОНЖ (Monge) Гаспар (1746-1818) , французский математик и инженер. Один из основателей Высшей нормальной и Политехнической школ в Париже (1794). Создал начертательную геометрию. Труды по дифференцированной геометрии и дифференцированным уравнениям.

МОНИЕЗИОЗЫ , инвазионные болезни (гельминтозы из группы цестодозов) жвачных, вызываемые ленточными червями семейства аноплоцефалид, паразитирующими в тонких кишках. Симптомы: истощение, понос, иногда судороги. Возможна гибель животных.

МОНИЗМ (от греч . monos - один, единственный), способ рассмотрения многообразия явлений мира в свете единой основы (субстанции) всего существующего. Противоположность монизма - дуализм (признающий два независимых начала) и плюрализм (исходящий из множественности начал).

МОНИКА (Monica) (ок . 331-387), мать блаженного Августина, оказавшая на него большое влияние. Память в Православной церкви 4 (17) мая, 15 (28) июня, в Католической - 27 августа.

МОНИЛИОЗ , болезнь плодовых культур, вызываемая паразитическими грибами. Плоды загнивают, сморщиваются и усыхают.

МОНИН Андрей Сергеевич (р . 1921), российский метеоролог, океанолог и математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1972). Труды по физике атмосферы, общей турбулентности, динамическим процессам в океане и атмосфере, статистической гидромеханике. Государственная премия СССР (1980).

МОНИТОР ,1) (от лат. monitor - напоминающий, надзирающий), старший учащийся, помощник учителя в школах т. н. взаимного обучения, существовавших в Великобритании, США, Франции, России и др. странах в кон. 18 - нач. 19 вв.2) в морском деле - артиллерийский бронированный низкобортный корабль для борьбы с береговой артиллерией, уничтожения кораблей противника и др. целей. После 2-й мировой войны строительство мониторов прекращено.3) В радиотехнике - то же, что видеоконтрольное устройство.4) В программировании - часть операционной системы ЭВМ, организующая согласованную работу нескольких программ.5) В вычислительной технике - дисплей, в котором информация отображается на экране электронно-лучевого прибора.

МОНИТОРИНГ , наблюдение за состоянием окружающей среды (атмосферы, гидросферы, почвенно-растительного покрова, а также техногенных систем) с целью ее контроля, прогноза и охраны. Различают глобальный, региональный и локальный уровни мониторинга. Проводится с помощью телевизионных изображений, фотографий, многоспектральных снимков и т. д., получаемых с космических аппаратов, а также путем сбора данных с наземных и морских станций. Космический мониторинг позволяет оперативно выявлять очаги и характер изменений окружающей среды, прослеживать интенсивность процессов и амплитуды экологических сдвигов, изучать взаимодействие техногенных систем. Служба мониторинга создана во многих странах; 1988 организован Всемирный центр мониторинга охраны природы (ВЦМОП).

МОНИШ (Moniz) Антониу Каэтану ди Абреу Фрейри Эгаш (de Abreu Freire Egas) (1874-1955) , португальский невропатолог и нейрохирург. Труды по ангиографии. Первым применил хирургические методы лечения некоторых психических болезней. Нобелевская премия (1949).

МОНКАДА (Moncada) , военные казармы в г. Сантьяго-де-Куба, штурм которых 26.7.1953 группой кубинцев во главе с Ф. Кастро Рус положил начало вооруженной борьбе против режима Ф. Батисты.

МОНКАЛИЕРИ (Moncalieri) , город в Сев. Италии, промышленный пригород Турина. 62 тыс. жителей. Литейное производство; лакокрасочная, текстильная, пищевая промышленность. Архитектурный памятник 12-18 вв.

МОНКЛОВА (Monclova) , город на северо-востоке Мексики, шт. Коауила. 178 тыс. жителей (1990). Центр горнодобывающего района. Крупный центр черной металлургии; металлообрабатывающая, химическая, пищевая промышленность. Связан газопроводом с г. Монтеррей.

МОНКРЕТЬЕН Антуан де (ок . 1575-1621), французский экономист, представитель меркантилизма. Первым употребил термин "политическая экономия" (1615).

МОН-КХМЕРСКИЕ ЯЗЫКИ , группа родственных языков, распространенных на Индокитайском п-ове, в Южном Китае, Северо-Восточной Индии и на Никобарских о-вах. Относятся к австроазиатской семье языков. Общепринятой классификации не существует. Большинство исследователей включает в мон-кхмерские языки кхмерскую, моническую, пеарическую, северо-бахнарическую, южно-бахнарическую, западно-бахнарическую, катуическую, кхмуическую, палаунгическую группы языков.

МОНЛЮСОН (Montlucon) , город в центральной части Франции. 59 тыс. жителей. Железнодорожный узел. Крупный центр черной металлургии и производства.

МОНМАРТР (Montmartre) , район Парижа (с 1860); бывший пригород. Восстание на Монмартре 18 марта положило начало Парижской коммуне 1871. С кон. 19 в. приобрел известность как место обитания артистической богемы.

МОНМОРАНСИ (Montmorency) Анн (1493-1567) , герцог (1551), маршал Франции (1522), коннетабль (1538). Фактический правитель при Генрихе II (в 1547-59). В религиозных войнах 16 в. один из вождей католиков.

МОНО ... (от греч. monos - один, единственный), часть сложных слов, означающая: "одно", "едино" (напр., моногамия).

МОНО (Monod) Габриель (1844-1912) , французский историк-медиевист; иностранный член-корреспондент Петербургской АН (1911). Труды преимущественно по источниковедению и историографии.

МОНО Жак Люсьен (1910-76) , французский биохимик и микробиолог. Один из авторов гипотезы переноса генетической информации и генетической регуляции синтеза белка в бактериальных клетках (концепция оперона). Нобелевская премия (1965, совместно с Ф. Жакобом и А. М. Львовым).

МОНОГАМИЯ , в зоологии - спаривание самца с одной и той же самкой; обычно при моногамии самец принимает участие в заботе о потомстве. Моногамия свойственна большинству птиц (лебеди, аисты, орлы, грифы образуют пары на несколько лет, иногда на всю жизнь), многим млекопитающим (обезьяны образуют пары на несколько лет, многие хищники - на один сезон). Ср. Полигамия.

МОНОГАМИЯ (от моно ... и греч. gamos - брак) (единобрачие), историческая форма брака и семьи. Возникнув из парного брака в эпоху распада первобытнообщинного строя, моногамия стала господствующей формой брака.

МОНОГАТАРИ (повествование) , общее наименование повествовательных жанров в японской литературе 9-14 вв. Включает волшебные и бытовые повести, собрания новелл, предания, романы, воинские эпопеи.

МОНОГЕНЕТИЧЕСКИЕ СОСАЛЬЩИКИ (моногенеи) , класс паразитических плоских червей. Длина от долей мм до 2-3 см. Ок. 2200 видов. Развитие обычно без смены хозяев и чередования поколений. Паразиты, главным образом рыб (наносят ущерб прудовому хозяйству, марикультуре), а также земноводных и пресмыкающихся.

МОНОГЕНИЗМ (от моно ... и греч. genos - род, происхождение), учение о видовом единстве человечества, согласно которому расы человека - подразделения одного вида (Homo sapiens) и имеют общее происхождение.

МОНОГРАММА (от моно ... и ...грамма),1) сплетенные в виде вензеля начальные буквы имени, фамилии.2) Условный знак (изображение цветка, животного и т. д.), заменяющий подпись на произведениях художников.

МОНОГРАФИЯ (от моно ... и ...графия), научный труд, посвященный исследованию одной темы.

МОНОДИЯ (от моно ... и греч. odos - певец; monodia),1) в Др. Греции пение одного певца в сопровождении авлоса, кифары или лиры.2) Стиль сольного пения с гомофонным сопровождением, сложившийся к 17 в. в Италии.3) Одноголосие, не имеющее аккордной основы.

МОНОИМПУЛЬСНАЯ РАДИОЛОКАЦИЯ , метод определения местоположения объекта, основанный на его облучении одиночным импульсным сигналом с последующим приемом отраженного либо переизлученного сигнала.

МОНОКАРПИЧЕСКИЕ РАСТЕНИЯ (от моно ... и греч. karpos - плод), цветут один раз в жизни и после плодоношения отмирают. Все одно- и двулетние растения и некоторые многолетние, напр. агава, бамбук. Ср. Поликарпические растения.

МОНОКЛИННАЯ СИНГОНИЯ , кристаллографическая сингония, для которой характерно соотношение между углами и ребрами элементарной ячейки кристалла: а?b?c, ?=?=90 °, ??90 °. Подразделяется на 3 точечные группы (класса) сингонии.

МОНОКЛЬ (франц . monocle),1) простейший фотообъектив, обычно в виде выпукло-вогнутой линзы; использовался в недорогих фотоаппаратах преимущественно для портретной и пейзажной съемки.2) Линза (в оправе или без нее), вставляемая в глазную впадину; Монокль применялся вместо очков.

МОНОКРИСТАЛЛ (от моно ... и кристалл), отдельный кристалл с непрерывной кристаллической решеткой. От монокристалла отличают поликристаллы.

МОНОКУЛЬТУРА (от моно ... и лат. cultura - возделывание, развитие),1) единственная сельскохозяйственная культура, возделываемая в хозяйстве.2) Длительное непрерывное выращивание растений одного вида на одном и том же участке без соблюдения севооборота.

МОНОЛИТ (от моно ... и ...лит), цельная каменная глыба; сооружение или часть его, высеченные из цельного камня (напр., памятник). Монолитный - цельный, единый.

МОНОЛИТ ПОЧВЕННЫЙ , образец почвенного профиля с ненарушенным строением почвенных горизонтов. Учебное и наглядное пособие.

МОНОЛИТНЫЕ КОНСТРУКЦИИ , конструкции (главным образом бетонные и железобетонные), выполненные непосредственно на строительном объекте в виде единого целого (монолита).

МОНОЛОГ (от моно ... и греч. logos - речь), развернутое высказывание одного лица; преобладающая форма в лирике, важная - в эпических, особенно драматическом, жанрах. В повествовательной прозе 19-20 вв. распространен "внутренний монолог" героев.

МОНОМАШИЧИ (Мономаховичи) , потомки великого князя киевского Владимира Мономаха, княжившие на Волыни, в Галичине, Смоленске, Владимире, Суздале и др.

МОНОМЕР (от моно ... и греч. meros - часть), вещество, молекулы которого способны реагировать между собой или с молекулами др. веществ с образованием полимера. Важнейшие мономеры - этилен, пропилен, изопрен, винилхлорид, стирол, бутадиен, фенол.

МОНОМЕТАЛЛИЗМ , денежная система, при которой один металл служит всеобщим эквивалентом и основой денежного обращения. Наибольшее распространение получили серебряные и золотые монеты (см. Золотой стандарт).

МОНОМОТАПА , государственное образование народов банту (нач. 2 тыс. - кон. 17 в. н. э.) в междуречье Замбези и Лимпопо. Хозяйство: земледелие, садоводство, металлургия железа, торговля, керамическое производство.

МОНОНИТЬ , одиночное химическое волокно непрерывной длины и сравнительно большого диаметра (0,03-1,0 мм). Применяется в производстве щеток, фильтров, сеток, рыболовных сетей, конвейерных лент и др.

МОНОНУКЛЕОЗ ИНФЕКЦИОННЫЙ , острое инфекционное заболевание человека, проявляющееся увеличением лимфатических узлов, лихорадкой, ангиной, изменениями крови.

МОНОНУКЛЕОТИДЫ , органические соединения, состоящие из пуринового или пиримидинового основания, углевода рибозы или дезоксирибозы и остатка фосфорной кислоты. Во всех живых организмах образуют полимерные цепи нуклеиновых кислот.

МОНОПЛАКОФОРЫ , класс морских моллюсков подтипа раковинных. В 1952 в восточной части Тихого ок. был обнаружен первый современный представитель моноплакофоры из рода неопилин. Затем найдены в др. частях Тихого ок., в Индийском, Атлантическом ок. До этого были известны только вымершие палеозойские виды моноплакофоры. Ок. 60 видов, из них 8 - ныне живущие. Тело покрыто колпачковидной раковиной. Донные животные.

МОНОПЛАН (от моно ... и лат. planum - плоскость), самолет, имеющий одно крыло, расположенное по обе стороны фюзеляжа. Основной тип современных самолетов.

МОНОПОЛИСТИЧЕСКОЙ КОНКУРЕНЦИИ ТЕОРИЯ , экономическая теория, исследующая рыночные взаимодействия крупных корпораций в отраслях современного массового производства; главные положения сформулированы Э. Чемберлином в кон. 20-х гг. 20 в. Согласно монополистической теории конкуренции, получение наивысшей прибыли - определяющая цель рыночной стратегии фирмы. Монополистическая теория конкуренции исходит из идеи переплетения на современном рынке элементов монополии и конкуренции.

МОНОПОЛИЯ , в экономике - ситуация на рынке, которая характеризуется наличием небольшого числа продавцов (редко единственного), каждый из которых способен повлиять на общий объем предложения и на цену товара или услуги. При этом осуществляется определенный контроль над вхождением в данную отрасль др. фирм как потенциальных конкурентов. Барьеры, ограждающие монополию, могут быть либо установлены государством (в форме патентов, тарифов, франшиз), либо обусловлены превосходством монополиста в используемой им технологии или управленческом ноу-хау, либо связаны с необходимостью огромных капиталовложений для ведения хозяйственной деятельности в данной отрасли.

МОНОПОЛИЯ (от моно ... и греч. poleo - продаю), исключительное (монопольное) право в какой-либо сфере деятельности государства, организации, фирмы и т. д.

МОНОПОЛЬНАЯ ЦЕНА , рыночная цена, устанавливаемая монополистом на продаваемый или покупаемый им товар и обеспечивающая получение монопольной прибыли.

МОНОРЕЛЬСОВАЯ ДОРОГА , транспортная система, в которой пассажирские вагоны или грузовые вагонетки перемещаются по балке (навесная монорельсовая дорога) - монорельсу, установленному на отдельных опорах или эстакаде, или под ней (подвесная монорельсовая дорога). Вместимость вагонов 60-120 человек, скорость до 240 км/ч, пропускная способность такая же, как у метро. Грузовые монорельсовые дороги применяют на промышленных предприятиях; грузоподъемность вагонеток 0,5-5 т, скорость 2-4 км/ч, протяженность до 1,5 км. Распространены в системах высокоскоростного транспорта, особенно в условиях больших городов с платной застройкой (Монреаль, Токио и др.), из-за относительно высокой стоимости, повышенного шума.

МОНОРИМ (франц . monorime), стихотворение, все строки которого имеют одну рифму (по типу: аа, аа...). Широко распространен в различных жанрах классической восточной поэзии.

МОНОСАХАРИДЫ , простые углеводы, содержащие гидроксильные и альдегидную (альдозы) или кетонную (кетозы) группы. По числу атомов углерода различают триозы, тетрозы, пентозы и т. д. В живых организмах в свободном виде (кроме глюкозы и фруктозы) встречаются редко. В составе сложных углеводов (гликозидов, олиго- и полисахаридов и др.) присутствуют во всех живых клетках.

МОНОСИЛЛАБИЗМ (от моно ... и греч. syllabe - слог) (односложность), преобладание односложных слов в каком-либо языке. Обычно сочетается с политоническим ударением и постоянным порядком слов в предложении. Моносиллабизм характерен для многих сино-тибетских языков, ква языков и др.

МОНОСКОП (от моно ... и ...скоп), телевизионная трубка для передачи одного неподвижного изображения (телевизионной испытательной таблицы); используется для проверки и настройки телевизионной аппаратуры. По принципу действия и устройству близок к иконоскопу.

МОНОСОМИЯ (от моно ... и греч. soma - тело), отсутствие в хромосомном наборе клеток организма одной из парных хромосом, в норме присущих данному виду. Моносомия - частный случай анеуплоидии.

МОНОСТИХ (греч . monostichos) (одностишие), стихотворение в один стих ("Покойся, милый прах, до радостного утра!", Н. М. Карамзин).

МОНОТЕИЗМ (от моно ... и греч. theos - бог) (единобожие), система религиозных верований, основанная на представлении о едином Боге. В богословской литературе к монотеистическим религиям относят иудаизм, христианство и ислам.

МОНОТЕМАТИЗМ (от моно ... и тема), принцип построения музыкального произведения, характеризующийся объединением сонатно-симфонического цикла или произошедших от него одночастных форм одной темой (напр., в симфонических поэмах Ф. Листа одна и та же тема в соответствии с программой принимает различный облик).

МОНОТИП (от моно ... и греч. typos - отпечаток), наборная буквоотливная машина, изготовляющая набор в виде строк, состоящих из отдельных литер и пробельных материалов. Основные узлы - наборно-программирующий и отливной аппараты. Применяется для сложных видов набора. Изобретен Т. Ланстоном (США) в 1897.

МОНОТИПИЯ , вид графики; в монотипии краски от руки наносятся на гладкую поверхность печатной формы; полученный оттиск всегда бывает единственным.

МОНОТОВАРНАЯ СПЕЦИАЛИЗАЦИЯ , односторонняя направленность экономического развития страны, при которой центральное место занимает производство для экспорта одного или двух видов продукции.

МОНОТОННАЯ ФУНКЦИЯ , функция, которая при возрастании аргумента либо всегда возрастает (или хотя бы не убывает), либо всегда убывает (не возрастает).

МОНОФАГИ (от моно ... и ...фаг), животные, питающиеся одним видом пищи. Так, виноградная филлоксера питается только соком виноградной лозы, коала - листьями одного-двух видов эвкалипта.

МОНОФЕЛИТЫ (от моно ... и греч. thelema - воля), сторонники христианского учения, сложившегося в 7 в. в Византии как официальный компромисс между ортодоксальной догмой и монофиситами; согласно монофелитам, Христос обладал двумя природами, но одной волей и "энергией" (богочеловеческой). Осуждены как еретики на 6-м Вселенском соборе 680-681.

МОНОФИЛИЯ (от моно ... и греч. phylon - племя, род), происхождение группы организмов от единого общего предка (не от одной пары родителей, а от однородной группы особей). Наглядное выражение монофилии - изображение истории развития органической природы в виде родословного древа.

МОНОФИСИТЫ (от моно ... и греч. physis - природа, естество), сторонники христианского учения, возникшего в Византии в 5 в. как реакция на несторианство; трактовали соединение двух природ во Христе как поглощение человеческого начала божественным. Учение монофиситов распространилось в восточных провинциях Византии (Египте, Сирии, Армении) и стало знаменем политического сепаратизма; в 451 осуждено Халкидонским собором. Господствует в армянской, эфиопской, коптской (египетской) и "яковитской" сирийской церкви. См. также Монофелиты.

МОНОФОНИЧЕСКАЯ ЗАПИСЬ , вид звукозаписи, при котором звуки от различных пространственно разнесенных источников поступают к записывающему прибору по одному общему каналу. Воспроизведение - также совместное, и звуки воспринимаются слушателем как исходящие из одной точки пространства.

МОНОХОРД (от моно ... и греч. chorde - струна),1) общее название однострунных музыкальных инструментов.2) Однострунный музыкальный инструмент, распространенный в Др. Греции и Риме, в Зап. Европе до 19 в.; использовался при обучении пению, теории музыки, для акустических экспериментов.

МОНОХРОМАТИЧЕСКИЙ СВЕТ , световые колебания одной частоты. Свет, близкий к монохроматическому свету, получают, выделяя спектральную линию или узкий участок спектра при помощи спектральных приборов (монохроматоров, светофильтров и др.). Свет высокой степени монохроматичности излучают лазеры, а также свободные атомы.

МОНОХРОМАТОР в оптике , прибор для выделения узких интервалов длин волн (частот) оптического излучения. Основные элементы - дисперсионные призмы и дифракционные решетки.

МОНОХРОМИЯ (от моно ... и греч. chroma - цвет), в изобразительном искусстве - использование одного тона или тональных градаций какого-либо единственного цвета (т. е. окраска в один цвет).

МОНОЦЕНТРИЗМ (от моно ... и лат. centrum - средоточие, центр), теория происхождения человека современного вида (Homo sapiens) и его рас (моногенизм) в одной области земного шара от одной формы древних людей.

МОНОЦИТЫ (от моно ... и ...цит), один из типов лейкоцитов. Способны к фагоцитозу; выделяясь из крови в ткани при воспалительных реакциях, функционируют как макрофаги.

МОНОЭТАНОЛАМИН , см. Этаноламины.

МОНПЕЛЬЕ (Montpellier) , город на юге Франции, близ побережья Средиземного м., административный центр департамента Эро. 211 тыс. жителей (1990). Виноделие, машиностроение. Университеты. Музеи: Фабра, Атже, романского искусства. Туризм.

МОНРЕАЛЬ (Montreal) , город в Канаде, в пров. Квебек, на р. Св. Лаврентия. 3,1 млн. жителей (1991, с пригородами). Морской порт (грузооборот св. 20 млн. т в год). Международные аэропорты. Крупнейший промышленный и торгово-финансовый центр страны. Машиностроительная, химическая, нефтеперерабатывающая, пищевая, текстильная промышленность, цветная металлургия. Метрополитен. 3 университета. Музеи: замка Рамзе, изящных искусств. Церковь Бонсекур (17-18 вв.), замок (18 в.), семинария (17 в.); торговый и культурный центры (1960-е гг.). Постройки Всемирной выставки 1967. Игры XXI Олимпиады 1976.

МОНРЕАЛЬСКИЙ УНИВЕРСИТЕТ , Канада, основан в 1876. В 1990 св. 48 тыс. студентов.

МОНРО (Monroe) Джеймс (1758-1831) , 5-й президент США (1817-25); в 1823 провозгласил Монро доктрину. В 1811-17 государственный секретарь, в 1814-15 военный министр.

МОНРО ДОКТРИНА , внешнеполитическая программа правительства США, провозглашена в 1823 в послании президента США Дж. Монро конгрессу. Декларировала принцип взаимного невмешательства стран Американского и Европейского континентов во внутренние дела друг друга. Доктрина Монро препятствовала приобретению европейскими державами колониальных территорий на Американском континенте и их вмешательству во внутренние дела независимых американских государств.

МОНРО Мэрилин (наст . имя и фам. Норма Бейкер, Baker) (1926-62), американская киноактриса. Фильмы: "Как выйти замуж за миллионера", "Некоторые любят погорячее" (в советском прокате "В джазе только девушки"), "Неприкаянные" и др. Самая популярная американская актриса 50-х гг. Ее жизни и творчеству посвящена киноантология "Мэрилин".

МОНРОВИЯ (Monrovia) , столица Либерии, административный центр графства Монтсеррадо. 250 тыс. жителей (1986). Морской порт (грузооборот ок. 12 млн. т в год). 2 международных аэропорта. Пищевые предприятия. Университет. Монровия основана в 1822 освобожденными неграми - переселенцами из США (название по имени Дж. Монро).

МОНС (Берген) (франц . Mons, флам. Bergen), город в Бельгии, административный центр пров. Эно. 90 тыс. жителей (1988). Металлообрабатывающая, химическая, стекло-керамическая, цементная промышленность. Университет.

МОНСИНЬИ (Monsigny) Пьер Александр (1729-1817) , французский композитор. Один из создателей французской комической оперы, приблизил ее к сентиментальной драме ("Дезертир", 1769, и др.).

МОНСТЕРА , род растений семейства аронниковых. Ок. 50 видов, в тропических лесах Америки. Некоторые монстеры выращивают в комнатах и оранжереях. Плоды монстеры деликатесной съедобны.

МОНСТР (франц . monstre), чудовище, урод.

МОНТАЖ в кино , этап в создании кинофильма, следующий, как правило, после проведения киносъемок. Включает отбор отснятых фрагментов в соответствии со сценарием и режиссерским замыслом, склейку отдельных фрагментов в единое целое, перезапись фонограмм и др.

МОНТАЖ (франц . montage), в технике - сборка и установка сооружений, конструкций, технологического оборудования, агрегатов, машин, аппаратов, приборов, радиоэлектронных устройств и т. д. из готовых частей (узлов) и элементов.

МОНТАЖНО-ИСПЫТАТЕЛЬНЫЙ КОРПУС космодрома , сооружение для сборки и испытаний ракет-носителей и космических аппаратов. При вертикальной сборке высота монтажно-испытательного корпуса достигает 160 м.

МОНТАЛЕ (Montale) Эудженио (1896-1981) , итальянский поэт, литературный критик. Представитель герметизма. Сборники стихотворений "Раковины каракатицы" (1925), "Случайности" (1939), "Буря и другие стихотворения" (1956), "Сатура" (1972) проникнуты гуманистическими мотивами. Нобелевская премия (1975).

МОНТАЛЬВО (Montalvo) Хуан (1832-89) , эквадорский писатель, публицист. Философские (сборник "Семь трактатов", 1882) и сатирические (сборники "Катилинарии", 1882-83; "Нравственная геометрия", издан 1902) эссе; драмы.

МОНТАН (Montand) Ив (наст . имя и фам. Иво Ливи, Livi) (1921-91), французский актер и шансонье. Снимался в фильмах: "Плата за страх", "Война окончена", "Дзета", "Признание", "Осадное положение", "Жить, чтобы жить", "Венсан, Франсуа, Поль и другие", "Два места на 26-е" и др. Создал образ демократического героя, готового смело смотреть в лицо опасности. Как шансонье - обращался к поэзии Л. Арагона, Г. Аполлинера, П. Элюара, Ж. Превера, а также к актуальным политическим темам.

МОНТАНА (до 1945 Фердинанд , до 1993 Михайловград), город в Болгарии, на р. Огоста, административный центр Михайловградской обл. 57 тыс. человек (1990). Машиностроение, деревообрабатывающая, пищевая промышленность.

МОНТАНА (Montana) , штат на западе США. 380,8 тыс. км2. Население 839 тыс. человек (1993). Адм. ц. - Хелина.

МОНТАНА (Montana) Клод (р . 1949), французский модельер-дизайнер. Начинал в Лондоне как ювелир-дизайнер, в 1971 вернулся в Париж и два года проработал помощником дизайнера в компании по производству одежды из кожи. В 1976 основал собственную фирму (1976) и в 1977 представил свою первую коллекцию. Создатель жесткого силуэта в одежде- расширенная линия плеча, сильно приталенные пиджаки и жакеты, обтягивающие рубашки и брюки. С 1984 отходит от этого стиля, предпочитая более мягкие линии в одежде.

МОНТАНЕЛЛИ (Montanelli) Джузеппе (1813-62) , во время Революции 1848-49 в Италии глава революционного правительства Тосканы.

МОНТАНЬЕ-НАСКАПИ , индейский народ группы алгонкинов в Канаде (пров. Квебек и Ньюфаундленд). 15 тыс. человек (1992). Сохраняют традиционные верования, есть христиане (католики и англикане).

МОНТАНЬ-ПЕЛЕ , действующий вулкан на о. Мартиника (Вест-Индия). Высота 1397 м. Известен катастрофическим извержением в 1902.

МОНТАХАЕВ Калдыбай Жумагалиевич (р . 1950), казахский архитектор, народный архитектор СССР (1991). 12-этажный экспериментальный жилой дом (1976), комплекс зданий на Новой пл. (1980, с соавторами) в Алма-Ате. Государственная премия СССР (1982).

МОНТВИЛА (Montvila) Витаутас (1902-41) , литовский поэт. Революционные и гражданские традиции - в сборниках стихов "Ночи без ночлега" (1933), "В широкую землю" (1940). Расстрелян гитлеровцами.

МОНТГОМЕРИ (Montgomery) , город на юге США, административный центр шт. Алабама. 187 тыс. жителей (1990). Транспортный узел у начала судоходства по р. Алабама. Текстильная, химическая промышленность. Университет.

МОНТГОМЕРИ Аламейнский (Montgomery of Alamein) Бернард Лоу (1887-1976) , виконт (1946), британский фельдмаршал (1944). Во 2-ю мировую войну с 1942 командующий 8-й армией в Сев. Африке, которая в боях под Эль-Аламейном нанесла поражение итало-немецким войскам. В 1944-45 командующий 21-й группой армий в Нормандии, Бельгии и Сев. Германии. В 1946-48 начальник имперского Генштаба, в 1951-58 1-й заместитель главнокомандующего вооруженными силами НАТО в Европе.

МОНТЕ (Monteux) Пьер (1875-1964) , французский дирижер. В 1911-17 руководитель оркестра Русского балета Дягилева, в 1919-24 - Бостонского оркестра, в 1935-52 - оркестра в Сан-Франциско, в 1961-64 - Лондонского оркестра. Гастролировал неоднократно в СССР.

МОНТЕ-АМИАТА (Monte Amiata) , рудный район в Италии (Тоскана). Объединяет св. 40 ртутных месторождений (Монте-Амиата, Аббадия, Сан-Сальваторе, Сьеле, Аргус, Корначчино и др.). Известны с начала н. э. Месторождения по происхождению вулканогенно-гидротермальные. Общие запасы в районе ок. 70 тыс. т Hg с содержанием в руде 0,5-0,75% Hg.

МОНТЕВЕРДИ (Monteverdi) Клаудио (1567-1643) , итальянский композитор. Один из родоначальников жанра оперы. Оперы "Орфей" (1607), "Ариадна" (1608), "Коронация Поппеи" (1642). Мадригалы, мотеты и др.

МОНТЕВИДЕО (Montevideo) , столица (с 1828) Уругвая, административный центр деп. Монтевидео. 1,3 млн. жителей (1992). Главный морской порт страны на зал. Ла-Плата. Международный аэропорт. Мясохладобойни, нефтеперерабатывающие, металлообрабатывающие, цементные, химические, текстильные, кожевенно-обувные предприятия. Университеты. Институт географии и истории. Национальный музей изящных искусств. Зоологический музей. Основан испанцами в 1726. В 1816-28 в составе Бразилии.

МОНТЕГЮ (Montague) Уильям Пепперелл (1873-1953) , американский философ, представитель неореализма; эволюционировал к неотомизму.

МОНТЕЙРУ ЛОБАТУ (Monteiro Lobato) Жозе Бенту (1883-1948) , бразильский писатель. Сборники рассказов и публицистических очерков "Урупис" (1918), "Мертвые города" (1919), "Негритянка" (1920) из крестьянской жизни, а также рассказов для детей (в т. ч. "Эмилия в стране грамматики", 1930; "География доны Бенты", 1935).

МОНТЕ-КАРЛО (Monte Carlo) , город в Монако, на Средиземном м. Ок. 12 тыс. жителей. Климатический курорт; казино; центр туризма и банковских операций. Судоремонт. Музей изящных искусств.

МОНТЕКУККОЛИ (Montecuccoli) Раймунд (1609-80) , граф, имперский князь и герцог (1679), австрийский фельдмаршал (1658), военный теоретик. Одержал ряд побед над шведскими и турецкими войсками. Сторонник создания постоянной, хорошо обученной армии и сильной артиллерии.

МОНТЕЛИУС (Montelius) Оскар (1843-1921) , шведский археолог. Разработал типологический метод археологических исследований и хронологическую классификацию неолита, эпохи бронзы и раннего железного века Европы.

МОНТЕМАЙОР (Montemayor) Хорхе де (1520-61) , испанский писатель. Автор пасторального романа "Диана" (1558), задавшего образец жанра.

МОНТЕНЬ (Montaigne) Мишель де (1533-92) , французский философ-гуманист. Книга эссе "Опыты" (1580-88), отмеченная вольнодумством и своеобразным скептическим гуманизмом, направлена против схоластики и догматизма; обращаясь к конкретным историческим фактам, быту и нравам людей, рассматривает человека как самую большую ценность, создает реалистический автопортрет.

МОНТЕНЬ (Montaigne) Мишель де (28 февраля 1533 , замок Монтень близ Бордо - 13 сентября 1592, там же), французский богослов и философ, политический и общественный деятель.Жизненный путь. ОбразованиеРодился на юго-западе Франции в богатой купеческой семье Эйкемов, приобретшей дворянский титул в конце 15 в. С раннего детства в совершенстве владел латинским языком: по распоряжению отца наставником был учитель-немец, который говорил с ним только на латыни. Дальнейшее образование получил в коллеже Бордо, где изучал дисциплины гуманистического цикла. В молодые годы занимал приобретенную отцом должность советника Бордоского парламента, в 1580-е гг. два раза подряд становился мэром Бордо. В условиях затянувшихся гражданских войн выступал за восстановление во Франции мира и национального согласия. Примыкал к партии "политиков", которые отвергали религиозный фанатизм и были сторонниками веротерпимости и сильной королевской власти, способной обуздать гражданскую анархию и обеспечить государственное единство страны. Монтень решительно поддержал в борьбе за корону Генриха Наваррского (на французском престоле - Генриха IV).Основой незаурядной учености Монтеня были сочинения древних авторов - латинских и греческих; вместе с тем, он хорошо знал писателей ренессансной поры, откликался на новые книги и идеи, поддерживал общение и дружбу с выдающимися современниками - мыслителями, государственными деятелями.ТворчествоК труду своей жизни, "Опытам" ("Essais"), Монтень приступил в начале 1570-х гг., удалившись от службы и затворившись в родовом замке, где оборудовал для своих занятий библиотеку. В 1580 в Бордо вышли из печати две первые книги "Опытов". В том же 1580 Монтень предпринял путешествие по Германии, Швейцарии и Италии; сохранился опубликованный лишь в 18 в. "Путевой дневник" ("Journal du voyage de Montagne en Italie par la Suisse et l'Allemagne en 1580 et 1581", 1775) с наблюдениями и заметками, многие из которых перекочевали в дальнейшем на страницы "Опытов". Их переработанное издание в трех книгах увидело свет в 1588 в Париже. Монтень продолжал трудиться над "Опытами" до конца своих дней (его поправки и дополнения были учтены в публикации 1595).Жанр "Опытов""Опыты" непосредственно продолжают традицию философско-этических и политических сочинений типа "Заметок", "Рассуждений", "Записок", "Памяток", повествующих без видимой последовательности и системы о самых разных вещах, среди которых легко находят себе место и комментарии к сообщениям и мыслям древних авторов, и автобиографические рассказы с назиданием потомкам, и реальные исторические документы. Более всего "Опыты" напоминают соответствующие произведения Н. Макиавелли и Ф. Гвиччардини, несомненна их связь с домашними хрониками и т. н. записными книжками горожан, особенно флорентийцев, 14-15 вв. Своими "Опытами" Монтень узаконил тип свободного философского рассуждения, не ограниченного в движении мысли никакой заранее заданной темой, никаким жестким планом.ФилософияИсследуя природу человеческого знания, Монтень показывает его ограниченность, недостоверность всего, что сообщают чувства, неспособность разума на какое-либо окончательное утверждение, невозможность обоснования им веры. Скептицизм Монтеня, испытавший влияние античного пирронизма (см. Пиррон), непосредственно связан с некоторыми направлениями поздней схоластики и особенно - с религиозно-философскими идеями христианского гуманизма, разработанного в трудах Пико делла Мирандола, Эразма Роттердамского, Вивеса, Агриппы Неттесгеймского. Обоснованию скептицизма посвящена у Монтеня 12 глава 2-й книги "Опытов" - своего рода трактат в трактате, - названная "Апология Раймунда Сабундского"; беря под защиту испанского схоласта, Монтень далеко не всегда согласен с выводами его "Естественного богословия", которое по просьбе отца он перевел в 1569 на французский язык и позднее опубликовал. Так, взгляд Монтеня на человека лишен оптимизма, цель его - "заставить человека почувствовать его ничтожество и суетность, вырвать из рук его жалкое оружие разума". По Монтеню, человек не занимает центрального положения в мироздании, подобно другим живым существам, он включен в общий порядок природы; рисует человека существом испорченным и слабым, одержимым болезненным высокомерием.Труд Монтеня оказал огромное влияние на философскую и художественную культуру Позднего Возрождения и последующих эпох. Перекличка с "Опытами" слышна в "Гамлете", а также в поздних пьесах Шекспира, у которого был экземпляр "Опытов" в английском переводе 1603. Многим обязан Монтеню его младший современник, английский философ Фрэнсис Бэкон.Сочинения:Опыты. М.; Л., 1957-1960. Т. 1-3.Essais. Paris, 1962. T. 1-2.Литература:Богуславский В. М. Монтень и философия культуры // История философии и вопросы культуры. М., 1975. С. 190-234.Moreau P. Montaigne, l'homme et l'oeuvre. Paris, 1958.Thibaudet A. Montaigne. Paris, 1963.О. Ф. Кудрявцев

МОНТЕРИЯ , город на севере Колумбии, административный центр департамента Кордова. Порт в нижнем течении р. Сина. 266 тыс. жителей (1992). Цементная промышленность. Университет.

МОНТЕ-РОЗА (Monte Rosa) , горный массив в Альпах, на границе Италии и Швейцарии. Высота до 4634 м (пик Дюфур). Ледники, в т. ч. Горнер (длина 14 км). Туризм, альпинизм.

МОНТЕРРЕЙ (Monterrey) , город на северо-востоке Мексики, административный центр шт. Нуэво-Леон. 1,1 млн. жителей (1990). Международный аэропорт. Черная металлургия, машиностроение, химическая, деревообрабатывающая, текстильная, пищевая промышленность. Университеты. Основан в кон. 16 в.

МОНТЕРРОСО (Monterroso) Аугусто (р . 1921), гватемальский писатель. С 1944 в эмиграции (в настоящее время - в Мексике). Книги лаконичных, отточенных по стилю, иронических притч "Полное собрание сочинений и еще несколько рассказов" (1959), "Черная овечка и другие побасенки" (1969), "Вечное движение"(1972). Пародийная, полная мистификаций биография вымышленного "гения нации" "Дальнейшее - молчанье: Жизнь и творчество Эдуардо Торреса" (1978).

МОНТЕСКЬЕ (Montesquieu) Шарль Луи (1689-1755) , французский просветитель, правовед, философ. Выступал против абсолютизма. Стремился вскрыть причины возникновения того или иного государственного строя, анализировал различные формы государства и формы правления. Средством обеспечения законности считал принцип разделения властей. Основные сочинения: "Персидские письма" (1721), "О Духе законов" (1748).

МОНТЕСКЬЕ (Montesquieu) Шарль Луи Секонда , барон де Ла Бред (18 января 1689, замок Ла Бред близ Бордо - 10 февраля 1755, Париж), французский мыслитель эпохи Просвещения, правовед; его теория "разделения властей" оказала большое влияние на развитие конституционной мысли 18-20 вв.Семья. КарьераМонтескье происходил из аристократического рода, жившего в Бордо с начала 15 в. Его отец Жан де Секонда, будучи младшим сыном в семье, не наследовал родовых земель, но мать, урожденная Франсуаза де Пенель, принесла мужу в приданое замок Ла Бред. Шарль-Луи был вторым из шестерых детей. Первоначальное образование он получил в ораторианском коллеже в Жюйи (1700-05), затем, вернувшись в Бордо, изучал право. В 1708 стал адвокатом, в 1714 - советником парламента Бордо, а два года спустя унаследовал от своего бездетного дяди барона де Монтескье вместе с титулом и именем должность президента бордоского парламента (до 1789 парламентами во Франции назывались высшие судебные инстанции). После смерти отца он стал хозяином Ла Бреда. В 1715 женился на Жанне де Латирг, в браке с которой имел троих детей.Характер. Интересы"Типичный гасконец", Монтескье сочетал в себе независимость, самолюбие, любознательность, расчетливость. Уделял много времени благоустройству своего замка, любил работать на виноградниках, которые были главным источником дохода. Парламентские обязанности занимали его скорее по фамильной обязанности, чем по личной склонности: судейское крючкотворство наводило на него скуку. Службу в парламенте он сочетал с занятиями наукой. В 1716 Монтескье был избран членом Академии Бордо и написал массу докладов и речей по самым разным разделам естественных наук - "О причинах эха", "О назначении почечных желез", "О морских приливах и отливах" и т. д."Персидские письма"В 1721 Монтескье анонимно опубликовал книгу, которая стала литературной сенсацией. Цензурный запрет лишь способствовал ее популярности, а имя автора приобрело европейскую известность. В уста героев "Персидских писем" - Узбека и Рики - Монтескье вложил смелую критику политической жизни Франции. Книга содержала саркастические оценки личности Людовика XIV, рисовала неприглядную картину придворных нравов. Возмущение автора вызывал фанатизм католической церкви, преследовавшей инакомыслие. ПарижШумная литературная слава привлекла Монтескье в столицу. С трудом сложив с себя судейские обязанности и полномочия президента Академии Бордо, он в 1726 перебрался в Париж, периодически наезжая к семье в Бордо и Ла Бред. Он любил столичные салоны за изысканную светскость и ненавидел Версаль за чопорность. В 1728 стал членом Французской Академии, а позднее был избран в Лондонскую и Берлинскую Академии. Из-под его пера выходили как "литературные безделушки", так и сочинения на политико-правовые темы: "Размышления о богатствах Испании"" (1724), "Размышления о причинах величия и падения римлян" (1734) и др.; постепенно созревал замысел обширного трактата по вопросам права.ПутешествияВ 1728-31 Монтескье предпринял длительное путешествие по странам Европы - Австрии, Венгрии, Италии, Швейцарии, Голландии и Англии. Он внимательно изучал законы и обычаи каждой страны, особенности ее географии и климата, темперамент и нравы населения. Полтора года он провел в Англии. Британские государственные институты произвели на него сильнейшее впечатление, а деятельность парламента породила уважение к конституционному правлению."О Духе законов"В конце 1748 в Женеве анонимно вышел первый небольшой тираж книги "О Духе законов". И хотя она попала в список запрещенных, в самое короткое время книга разошлась по парижским салонам. Вскоре последовало множество переизданий - не менее 12 за два года, а по словам самого Монтескье - 22. Книга имела успех даже в официальных кругах: сам дофин, сын и наследник Людовика XV, проявил к ней интерес. В течение десятка лет вокруг "Духа законов" шла оживленнейшая полемика. Книга поразила современников своим стилем: в отличие от авторов тяжеловесных и догматичных трактатов по вопросам права, Монтескье не предлагал никаких готовых схем. Его сочинение приглашало читателя на живописные и "экзотические" прогулки по странам и эпохам, которые позволяли увидеть все разнообразие человеческих обычаев и общественных установлений. Прослеживая зависимость политического устройства от особенностей государства, его размеров, населенности, климата, географической среды, от религии, исповедуемой народом, и его нравов, Монтескье привнес в науку о праве и в гуманитарное знание вообще естественно-научный метод, выступив, в частности, основателем географической школы в социологии.Важное место в книге занимала теория форм власти. Предлагая читателям трехчастную схему - "республика-монархия-деспотия", автор не брал на себя роль апологета или судьи. Разъясняя особенности каждого вида правления, Монтескье иллюстрировал их яркими примерами из истории. Поэтому каждое поколение читателей истолковывало "Дух законов" по-своему. Французские парламенты нашли в книге обоснование абсолютной власти короля "посредствующими властями" - привилегированными сословиями, многих привлекла нарисованная Монтескье картина "английской конституции", изложенная им локковская теория "разделения властей" (законодательной, исполнительной и судебной). Наконец, высокая оценка демократии способствовала развитию республиканских идей во Франции и за ее пределами. Осуждение деспотизма, утверждение принципа гражданской и личной свободы, призыв к веротерпимости, политической умеренности, постепенности в проведении любых преобразований определяют историческое значение "Духа законов" в формировании современной политической культуры.Последние годы. СмертьПоследние годы Монтескье провел, совершенствуя текст "Духа законов" и "Персидских писем". К концу его жизни полемика вокруг них почти угасла. В 1753 он написал свое последнее произведение "Опыт о вкусе", опубликованное (в 1757) в 7 томе "Энциклопедии". Умер от воспаления легких и погребен в церкви Сен-Сюльпис (могила не сохранилась). Похороны были на редкость скромными: лишь Дидро сопровождал его гроб.Сочинения:Избранные произведения. М., 1955.Персидские письма. М., 1982.Euvres completes de Montesquieu. Ed. par A. Masson. Paris, 1955. V. 1-3.De l'Esprit des Lois. Ed. par L. Versini. Paris, 1995.Литература:Баскин М. П. Монтескье. М., 1975.Азаркин Н. М. Монтескье. М., 1988.Shackleton R. Montesquieu. A Critical Biography. Oxford, 1963.Н. Ю. Плавинская

МОНТЕСПАН (Montespan) , пещера в Пиренеях (департамент Верх. Гаронна, Франция) с гравировками времени мадленской культуры, изображающими бизонов и лошадей, глиняной скульптурой медведя с некогда прикрепленным медвежьим черепом.

МОНТЕССОРИ (Montessori) Мария (1870-1952) , итальянский педагог. Разрабатывала методы развития органов чувств у детей дошкольного и младшего школьного возраста. Сторонница свободного воспитания.

МОНТЕСУМА , см. Моктесума.

МОНТЕФЕЛЬТРО (Montefeltro) , феодальный род, правивший в 1234-1508 в г. Урбино (Италия) (сначала графы, с 1443 герцоги). В 14-15 вв. кондотьеры на службе у Висконти и папства.

МОНТЕ-ЧИРЧЕО (Monte Circeo) , возвышенность на мысе Чирчео (западное побережье Италии), где в гроте найдены (1939) костные остатки неандертальца вместе с мустьерскими каменными орудиями (древность ок. 50 тыс. лет).

МОНТИ (Monti) Винченцо (1754-1828) , итальянский поэт и драматург. Классицистические патриотические поэмы "Фанатизм" (1797), "За освобождение Италии" (1801); трагедии, в т. ч. "Кай Гракх" (1788-1801); перевод "Илиады" Гомера (1807-10).

МОНТМОРИЛЛОНИТ , глинистый минерал подкласса слоистых силикатов, Na(Mg, Al)2[Si4O10](OH)2·4H2O. Состав непостоянный. Светлые плотные массы, сильно набухающие при увлажнении. Твердость1,5-2,5; плотность 1,7-2,9 г/см3. Продукт выветривания алюмосиликатов. Активный компонент отбеливающих глин.

МОНТРЕ (Montreux) , город в Швейцарии, на Женевском оз. 21 тыс. жителей (1990). Часовая и ювелирная промышленность. Климатический курорт.

МОНТРЕ КОНФЕРЕНЦИЯ 1936 (22 июня - 21 июля) , о режиме черноморских проливов; проходила в г. Монтре с участием СССР, Турции, Великобритании, Франции и др. Подписана конвенция о режиме проливов, заменившая конвенцию, принятую на Лозаннской конференции 1922-23. Признано особое положение черноморских государств, которые в мирное время проводят военные корабли через проливы без ограничений, при соблюдении определенных конвенцией условий; проход военных судов нечерноморских государств ограничен по классу, тоннажу и срокам пребывания в Черном м.

МОНТУ , в египетской мифологии бог войны, дарующий фараону победу над врагами. Изображался в виде человека с головой сокола, увенчанного короной с двумя перьями и солнечным диском. В период Нового царства культ Монту был вытеснен культом Амона.

"МОНТЭДИСОН" (Montedison) , итальянская химическая компания. Основана в 1966. В 1988 поглощена итальянской компанией "Ферруцци агрикола" и вошла в концерн "Ферруцци финанциариа".

МОНУМЕНТ (от лат . monumentum), памятник значительных размеров, предполагающий масштабное, ансамблевое художественное решение.

МОНУМЕНТАЛЬНО-ДЕКОРАТИВНОЕ ИСКУССТВО , область декоративного искусства, включающая многообразные художественные произведения, создающиеся для украшения архитектурных сооружений и комплексов (декоративная живопись и скульптура в городе, на фасадах и в интерьерах зданий, в парках и т. д.).

МОНУМЕНТАЛЬНОЕ ИСКУССТВО , род изобразительных искусств, произведения которого, создающиеся, как правило, для конкретной архитектурной среды, отличаются значительностью идейного содержания, обобщенностью форм, крупным масштабом. К монументальному искусству относятся памятники и монументы, скульптурные, живописные, мозаичные композиции для зданий, витражи, городская и парковая скульптура, фонтаны и т. д.

МОНФЕРРАН Август Августович (Огюст Рикар де Монферран , A. R. de Montferrand) (1786-1858), российский архитектор. По происхождению француз. С 1816 работал в России. Представитель позднего классицизма. Исаакиевский собор (1818-58), Александровская колонна (1830-34) - в Санкт-Петербурге.

МОНФОР (Montfort) Симон де , граф Лестерский (Leicester) (ок. 1208-65), один из лидеров баронской оппозиции английскому королю Генриху III. Во время гражданской войны 1263-67 одержал победу над королем в битве при Льюисе (1264). В 1265 фактически диктатор (лорд-протектор) Англии; созвал первый английский парламент. Погиб в битве с королевскими войсками.

МОНЦА (Monza) , город в Сев. Италии. 123 тыс. жителей (1991). Машиностроение, химическая, текстильная промышленность.

МОНЦАМЭ , информационное агентство Монголии, основано в 1957, Улан-Батор.

МОНЧЕГОРСК , город (с 1937) в Российской Федерации, Мурманская обл., на оз. Имандра. Железнодорожная станция. 68,2 тыс. жителей (1992). Комбинат "Североникель". Легкая, пищевая промышленность. Институт.

МОНЧЕТУНДРА , горный массив на Кольском п-ове, в Мурманской обл. Высота до 1114 м. Лапландский заповедник.

МОНЫ (талаин) , народ на юге Мьянмы и на юго-западе Таиланда. 820 тыс. человек (1992). Язык мон?кхмерской группы. Верующие - буддисты.

МОНЫ ГОРНЫЕ , группа народов на севере Индокитая (палаунг, ва, банар, манг, сэданг и др.). 4,4 млн. человек (1992). Языки мон-кхмерские.

МОНЬЕ (Mosnier) Жак Лоран (1744 ? - 1808) , французский художник, работал в России в 1795-1808.

МОНЮШКО (Moniuszko) Станислав (1819-72) , польский композитор. Основоположник национальной оперной школы. Оперы "Галька" (1848; 2-я ред. 1858), "Зачарованный замок" ("Страшный двор"; 1865) и др., оперетты (ок. 10), водевили, увертюры, в т. ч. "Сказка", кантаты, хоры, лирические песни.

МООНЗУНДСКАЯ ОПЕРАЦИЯ , 29.9(12.10)-6(19).10.1917, во время 1-й мировой войны. Германский флот пытался захватить острова Моонзундского арх. и прорваться в Финский зал. к Петрограду. Сопротивление моряков Балтийского флота, несмотря на оставление ими Моонзундского арх., сорвало план германского командования.

МООНЗУНДСКИЕ ОПЕРАЦИИ во время Великой Отечественной войны ,1) 6.9-22.10.1941 советские войска под командованием генерал-лейтенанта А. Б. Елисеева героически обороняли о-ва Сааремаа (до 3.10) и Хийумаа (до 22.10) от превосходящих сил немецких войск, сковывая часть сил противника во время его наступления на Ленинград.2) 27.9-24.11.1944 советские войска 8-й армии (генерал-лейтенант Ф. Н. Стариков) при поддержке сил Балтийского флота (адмирал В. Ф. Трибуц) в упорных боях освободили о-ва Муху (30.9), Хийумаа (3.10) и Сааремаа (24.11), обеспечив фланг войск, наступавших в Прибалтике.

МООНЗУНДСКИЙ АРХИПЕЛАГ (Зап .-Эстонский арх.), группа островов в Балтийском м., в составе Эстонии. 3 крупных (Сааремаа, Хийумаа, Муху) и много мелких островов общей площадью ок. 4 тыс. км2. Заповедники Вийдумяэ и Вильсанди. Главный город - Курессааре.

МООР (Moor) Анна (1774-1842) , венгерская актриса. Одна из первых профессиональных актрис Венгрии. Участвовала в создании первой профессиональной венгерской труппы. Выступала преимущественно в постановках переводной мещанской драмы.

МООР (наст . фам. Орлов) Дмитрий Стахиевич (1883-1946), российский график, заслуженный деятель искусств России (1932). Мастер политического плаката ("Ты записался добровольцем?", 1920). Мастер сатирического рисунка.

МООСА ШКАЛА (минералогическая шкала твердости) , набор эталонных минералов для определения относительной твердости методом царапания. В качестве эталонов приняты 10 минералов, расположенных в порядке возрастающей твердости: 1 - тальк, 2 - гипс, 3 - кальцит, 4 - флюорит, 5 - апатит, 6 - ортоклаз, 7 - кварц, 8 - топаз, 9 - корунд, 10 - алмаз. Предложена в 1811 немецким минералогом Ф. Моосом (Мос; F. Mohs).

МОПАССАН (Maupassant) Ги де (1850-93) , французский писатель. Мастер короткого рассказа. В сборниках новелл "Заведение Телье" (1881), "Мадемуазель Фифи" (1882), "Дядюшка Милон" (1883), новелле "Пышка" (1880), в многообразных по тематике и тональности, отличающихся точностью и пластичностью художественного изображения романах "Жизнь" (1883), "Милый друг" (1885), "Пьер и Жан" (1888) - трезвость и острота социального анализа, резкое неприятие прагматизма, лживости и лицемерной морали, приводящих к измельчению личности, утрате духовной цельности. В трактовке постоянной для Мопассана любовной темы - откровенное, лишенное иллюзорности изображение чувственных влечений (развитие предосудительной страсти, описание адюльтера и пр.). Умер в лечебнице для душевнобольных.МОПЕД [от мо(тоцикл) и (велоси)пед], двух- или трехколесное транспортное средство с двигателем внутреннего сгорания (рабочий объем которого до 50 см3) и педальным цепным приводом заднего колеса. Двигатель обычно одноцилиндровый двухтактный, мощность ок. 1,5-2 кВт. Скорость до 40 км/ч.МОПЕРТЮИ (Maupertuis) Пьер Луи Моро (Moreau) де (1698-1759), французский ученый, иностранный почетный член Петербургской АН (1738). В 1741-56 работал в Германии, президент Берлинской АН (1745-53). В 1736-37 руководил т. н. лапландской экспедицией для градусных измерений. Первым сформулировал принцип наименьшего действия (1740).МОПР, см. Международная организация помощи борцам революции.МОПС (нем. Mops), порода мелких бульдогообразных собак древнего происхождения. Выведена в Китае. Шерсть короткая, серебристо-серая или палевая, морда, уши и полоса на спине черные. Мопсов разводят во многих странах.МОР (More) Генри (1614-87), английский философ, профессор в Кембридже. Развитая им система мистического платонизма (1674) оказала влияние на Ньютоново определение пространства как "чувствилища Божества".МОР (Mohr) Карл Фридрих (1806-79), немецкий химик и фармацевт. Труды по аналитической химии. Сконструировал весы, названные его именем (1847). Автор "Учебника по химико-аналитическому методу тестирования" (т. 1-2, 1855-56). Ввел понятие о нормальном растворе в современном понимании. Предложил (1852) двойной сульфат аммония и двухвалентное железо (соль Мора), а также щавелевую кислоту как исходные вещества для приготовления стандартных растворов. Описал (1873) капельные реакции на фильтровальной бумаге и стеклянных пластинках. Разработал метод определения серебра (метод Мора).МОР (More) Томас (1478-1535), английский гуманист, государственный деятель и писатель; один из основоположников утопического социализма. Друг Эразма Роттердамского. Канцлер Англии в 1529-32. Будучи католиком, отказался дать присягу королю "верховному главе" англиканской церкви, после чего обвинен в государственной измене и казнен; канонизирован католической церковью (1935). В сочинении "Утопия" (1516), содержащем описание идеального строя фантастического острова Утопия (название дано Мором), Мор изобразил общество, где нет частной собственности и обобществлены производство и быт; труд - обязанность всех, распределение происходит по потребности.МОР (More) Томас (7 февраля 1478, Лондон - 6 июля 1535, там же), английский гуманист, государственный деятель, писатель.ОбразованиеПроисходил из зажиточной семьи лондонского юриста. Первоначальное образование получил в грамматической школе Св. Антония. Тринадцати лет был принят пажом в дом архиепископа Кентерберийского Джона Мортона. В 1492-94 учился в Оксфордском университете, затем по настоянию отца проходил курс юридических наук в школах правоведения Лондона. Одновременно Мор изучал классические языки (латинский и греческий), произведения крупнейших античных и раннехристианских мыслителей (Платона, Аристотеля, Августина). Он сблизился с кружком оксфордских гуманистов - Джоном Колетом, Томасом Линакром, Уильямом Гроцином, Уильямом Лили, в 1499 познакомился с Эразмом Роттердамским, с которым его связывали отношения самой тесной дружбы (в доме Мора Эразм написал и ему посвятил свою "Похвалу Глупости").ПолитикаОколо 1502 Мор стал адвокатом и преподавателем права. В 1504 был избран в парламент, в стенах которого убедительно выступил против финансовых притязаний короля Генриха VII. После этого, опасаясь репрессий, был вынужден на время оставить политику и вернуться к адвокатской практике. В 1510 Мор снова в парламенте, созванном новым королем, Генрихом VIII; он представляет лондонских горожан; тогда же был назначен помощником городского шерифа. В 1515 в составе английского посольства был направлен для переговоров во Фландрию."Утопия"Во Фландрии Мор приступил к работе над первой книгой "Утопии", которую завершил по возвращении домой; вторая книга "Утопии" (собственно повествование о якобы недавно открытом государстве утопийцев) была в основном написана гораздо раньше. "Утопия" издана в конце 1516 в Лувене. В первой ее части содержится анализ социально-экономического положения Англии, острая критика огораживаний, хозяйственного монополизма, разложения английской деревни, нравственного упадка общества; во второй описывается идеальный общественный строй, основанный на началах общности, строй, в котором привилегированное положение занимают люди образованные и добродетельные. Третье, базельское издание "Утопии" 1518 было дополнено "Эпиграммами" Мора - собранием поэтических произведений разного жанра (стихотворений, поэм и собственно эпиграмм).По-видимому, одновременно с "Утопией" писалась "История Ричарда III", оставшаяся незавершенной (издана анонимно в 1543 в составе хроники Джона Гардинга, затем в 1548 и 1550 в хронике Эдуарда Холла с указанием на принадлежность ее Мору).Государственная службаГенрих VIII, оценив критический пафос "Утопии", назначил ее автора в 1517 своим советником. В 1518 Мор уже королевский секретарь, он выполняет дипломатические поручения, с 1521 заседает в "Звездной палате" - высшем судебном учреждении Англии. Тогда же он был назначен помощником казначея королевства и удостоен рыцарского звания, вскоре получил значительные земельные пожалования.В 1521 от имени Генриха VIII был напечатан трактат "Защита семи таинств против Мартина Лютера", редактором которого, а возможно, и соавтором был Мор. Лютер послал резкий ответ королю, на что Мор в 1523 отозвался "Отповедью Лютеру", обвиняя его в подстрекательстве простого народа к бунту против законных правителей.В 1523 с одобрения короля Мор избран спикером палаты общин, в 1525-29 он канцлер герцогства Ланкастерского, а в октябре 1529 после смещения кардинала Уолси, Мор становится лордом-канцлером Англии.Последние годыВ мае 1532 король Генрих VIII, принявший после конфликта с папой сторону Реформации, заставил английское духовенство подчиниться контролю королевской власти. Мор, который в полемике с реформаторами защищал установления католической церкви, должен был уйти в отставку. Отказавшись признать "Акт о верховенстве", провозглашавший короля главой английской церкви, Мор в апреле 1534 был заключен в Тауэр, а в следующем году обвинен в государственной измене и казнен. В 1886 причислен католической церковью к лику блаженных, в 1935 - к лику святых (память 22 июня и 6 июля).Сочинения:Эпиграммы. История Ричарда III. М., 1973.Утопия. М., 1978.The Complete Works of St. Thomas More. New Haven; London, 1963. V. 1-16.Литература:Осиновский И. Н. Томас Мор: утопический коммунизм, гуманизм, Реформация. М., 1978.Кудрявцев О. Ф. Ренессансный гуманизм и "Утопия". М., 1991.Reynolds E. E. The Field is Won. The Life and Death of St. Thomas More. London, 1968.О. Ф. Кудрявцев

МОРА , см. Метрическое стихосложение.

МОРА ВЕСЫ , вид гидростатических весов, рычажные весы с неравноплечным коромыслом для измерения плотности жидкостей и твердых тел методом гидростатического взвешивания. Сконструированы немецким химиком К. Ф. Мором (K. F. Mohr) в 1847.

МОРА Ференц (1879-1934) , венгерский писатель. В повести "Воскрешение Ганнибала" (1924) иронически изображен режим М. Хорти. Антивоенный роман "Песня пшеничных полей" (1927); исторический роман "Золотой саркофаг" (1932), направленный против надвигавшегося фашизма. Стихи, рассказы.

МОРАВА (Morava) , река в Чехии (главным образом в Моравии), в нижнем течении пограничная с Австрией, левый приток Дуная. 388 км, площадь бассейна 26,6 тыс. км2. Средний расход воды 115 м3/с. Судоходна. Используется для орошения. ГЭС.

МОРАВА (Morava) , река в Югославии (Сербия), правый приток Дуная. Длина (от истока Юж. Морава) 563 км, площадь бассейна 38 тыс. км2. Основной приток - р. Ибар. Средний расход воды ок. 260 м3/с. Используется главным образом для орошения.

МОРАВИА (Moravia) (наст . фам. Пинкерле, Pincherle) Альберто (1907-90), итальянский писатель. Социально-психологические романы "Равнодушные" (1929), "Римлянка" (1947), "Скука" (1960), "Внутренняя жизнь" (1978), "1934" (1982). В "Римских рассказах" (1954) и романе "Чочара" (1957) - влияние неореализма. Очерки, эссе.

МОРАВИЯ (Morava) , историческая область в Чехии. Древнее население - кельты, с сер. 1-го тыс. н. э. - славяне (мораване и др.). В 623-658 в составе державы Само, в 9-10 вв. - Великоморавской державы. С 1029 во владениях Пржемысловичей. В 1526-1918 под властью Габсбургов. С 1918 в составе Чехословацкой республики. В 1938-39 оккупирована Германией, включена в "Протекторат Богемии и Моравии". После освобождения в апреле - мае 1945 вошла в состав Чехословакии (Чехии).

МОРАВОВ Александр Викторович (1878-1951) , российский живописец, заслуженный деятель искусств России (1946), действительный член АХ СССР (1949). Картины на темы нового быта деревни ("Заседание комитета бедноты", 1920), историко-революционные полотна.

МОРАВСКА-ОСТРАВА , бывшее название г. Острава, в Чехии.

МОРАВСКИЕ БРАТЬЯ , см. Чешские братья.

МОРАВСКИЕ ВОРОТА , горный проход в Чехии, между отрогами Судет (на западе) и Карпат (на востоке). Высота до 310 м. Железная дорога, шоссе.

МОРАВСКИЙ КРАС , карстовая область в Чехии, к северу от Брно. Высота до 734 м. Сложена известняками. Воронки, сталактитовые пещеры. Пропасть Мацоха. Туризм.

МОРАВЧИК (Moravcsik) Дьюла (1892-1972) , венгерский историк. Исследовал византийско-венгерские отношения, дал характеристику всех византийских источников, в которых есть упоминания венгров, протоболгар, печенегов, половцев, монголов и др. народов, условно названных им тюрками.

МОРАЛЕС (Morales) Луис де (ок . 1510-86), испанский живописец, представитель маньеризма. Экзальтированная одухотворенность образов Моралеса ("Мадонна с младенцем") отражала умонастроение эпохи Контрреформации.

МОРАЛИТЕ , жанр западноевропейского театра 15-16 вв., назидательная аллегорическая драма, персонажи которой олицетворяли различные пороки и добродетели (Скупость, Лесть, Дружба и др.).

МОРАЛЬ (от лат . moralis - нравственный),1) нравственность, особая форма общественного сознания и вид общественных отношений (моральные отношения); один из основных способов регуляции действий человека в обществе с помощью норм. В отличие от простого обычая или традиции нравственные нормы получают идейное обоснование в виде идеалов добра и зла, должного, справедливости и т. п. В отличие от права исполнение требований морали санкционируется лишь формами духовного воздействия (общественной оценки, одобрения или осуждения). Наряду с общечеловеческими элементами мораль включает исторически преходящие нормы, принципы, идеалы. Мораль изучается специальной философской дисциплиной - этикой.2) Отдельное практическое нравственное наставление, нравоучение (мораль басни и т. п.).

МОРАЛЬНЫЙ ВРЕД , в праве - см. Ущерб моральный.

МОРАЛЬНЫЙ ИЗНОС , снижение стоимости средств производства вследствие роста производительности труда в отраслях, производящих средства производства, и появления более совершенной техники.

МОРАНДИ (Morandi) Джорджо (1890-1964) , итальянский живописец и график. Для тонких натюрмортов Моранди характерно гармоническое сочетание реального и идеального, ритмической упорядоченности композиции и изменчивости цветовой гаммы.

МОРАСАН Франсиско (1792-1842) , президент федерации Соединенные провинции Центр. Америки (1830-39). За попытку воссоздать в 1842 федерацию был предан суду и казнен.

МОРАТИН (Фернандес де Моратин) Леандро (1760-1828) , испанский драматург. Заложил основы просветительской драмы. Комедии: "Святоша" (1804), "Старик и девушка" (1795), "Когда девушки говорят "да" (1806).

МОРАТОРИЙ (от позднелат . moratorius - замедляющий, отсрочивающий),1) в гражданском праве - отсрочка исполнения обязательств, устанавливаемая правительством на определенный срок или до окончания каких-либо чрезвычайных событий (напр., войны, стихийного бедствия).2) В международном праве - договоренность государств об отсрочке или воздержании от каких-либо действий на определенный или неопределенный срок.

МОРАТУВА , город и порт в Шри-Ланке. 162 тыс. жителей (1988). Рыболовство; кустарное производство мебели.

МОРГ (франц . morgue), специальное помещение при больницах, судебно-медицинских учреждениях для хранения, опознания, вскрытия и выдачи трупов для захоронения. В больницах вскрытие проводят в патологоанатомических отделениях.

"МОРГАН ГАРАНТИ ТРАСТ КОМПАНИ ОФ НЬЮ-ЙОРК" ("Morgan Guaranty Trust Company of New York") , один из ведущих коммерческих банков США, специализирующийся на доверительных операциях (выполняются банками по поручению клиентов - управление имуществом, хранение ценностей, регистрация вновь выпускаемых акций и др.). Основан в 1959 в результате слияния двух банков как финансовый центр Морганов. Более 1,5 тыс. отделений в стране, филиалы и представительства за рубежом.

МОРГАН (Morgan) Жак Жан Мари (1857-1924) , французский археолог. Вел раскопки в Иране, Закавказье, Египте, Индии и др.

МОРГАН (Morgan) Льюис Генри (1818-81) , американский историк и этнограф. Исследователь первобытного общества, утверждал идею прогресса и единства исторического пути человечества. Первым показал значение рода как основной ячейки первобытного общества; обосновал положения о развитии собственности от коллективных форм к частным и об эволюции семьи и брака от групповых форм к индивидуальным.

МОРГАН (De Morgan) Огастес (Августус) (1806-71) , шотландский математик и логик. Труды по алгебре, теории рядов. Независимо от Дж. Буля пришел к основным идеям математической логики.

МОРГАН (Morgan) Томас Хант (1866-1945) , американский биолог, один из основоположников генетики, иностранный член-корреспондент РАН (1923) и иностранный почетный член АН СССР (1932). Президент Национальной АН США (1927-31). Работы Моргана и его школы (Г. Дж. Меллер, А. Г. Стертевант и др.) обосновали хромосомную теорию наследственности; установленные закономерности расположения генов в хромосомах способствовали выяснению цитологических механизмов законов Менделя и разработке генетических основ теории естественного отбора. Нобелевская премия (1933).

МОРГАН (Morgan) Уильям Уилсон (1906-94) , американский астроном. Вместе с Ф. Кинаном разработал (1943) двумерную спектральную классификацию звезд (система МК). Открыл (1951) спиральные ветви Галактики. Вместе с Х. Джонсоном и Д. Хэррисом создал (1953) трехцветную систему звездной фотометрии. Вместе с Н. Мейолом выявил (1957) связь между типом и спектром галактик.

МОРГАНА , в представлениях европейского средневековья волшебница, хозяйка островов блаженных - "островов яблок"; с ее именем связано название Фата Моргана, которое моряки давали миражам.

МОРГАНАТИЧЕСКИЙ БРАК , брак, заключенный членом королевской семьи с лицом некоролевского происхождения.

МОРГАНЫ , финансовая группа США. Сформировалась в кон. 19 в. Сфера влияния: банковское дело, обрабатывающая промышленность, железнодорожный транспорт. Ведущие финансовые институты: коммерческий банк "Морган гаранти траст компани", банкирский дом "Дж. П. Морган энд компани", инвестиционный банк "Морган Стэнли энд компани". Морганы контролируют ок. 50% активов страховых компаний "Пруденшел" и "Нью-Йорк лайф", сеть инвестиционных банков, промышленные корпорации "Юнайтед Стейтс стил", "Дженерал электрик", "Дженерал моторс".

МОРГАНЬИ (Morgagni) Джованни Баттиста (1682-1771) , итальянский врач и анатом, один из основоположников патологической анатомии, иностранный почетный член Петербургской АН (1734). В труде "О местонахождении и причинах болезней, выявленных анатомом" (т. 1-2, 1761) объяснил патогенез ряда заболеваний и описал многие анатомические образования, названные его именем.

МОРГЕНТАУ (Morgenthau) Генри (1891-1967) , министр финансов США в 1934-45; в 1944 выдвинул план послевоенного расчленения и децентрализации Германии, "интернационализации" Рурской обл. и т. д.

МОРГЕНШТЕРН (Morgenstern) Кристиан (1871-1914) , немецкий поэт, сатирик и абсурдист. Книги иронических, насыщенных словотворчеством стихов "Песни висельников" (1905), "Пальма Кункель" (опубликована в 1916), "Гингганц" (опубликована в 1917). Тексты для кабаре.

МОРГЕНШТЕРН (Morgenstern) Оскар (1902-77) , американский экономист и математик. Родился в Германии, работал в Австрии, с 1938 в США. Основные труды по применению математики к экономическим проблемам. Совместно с Дж. фон Нейманом систематически изложил игр теорию (1944).

МОРГУЛИС Михаил Зиновьевич (р . 1942), русский писатель. С 1977 в эмиграции в США. Издавал журнал "Литературный курьер" (1981-87). В рассказах, отмеченных лаконизмом и наблюдательностью, обращается к кризисным моментам в жизни человека. Сборник "Сны моей жизни" (1990).

МОРГУНЕНКО Владимир Степанович (1905-43) , руководитель подпольной комсомольской организации "Партизанская искра" (Николаевская обл.) в Великую Отечественную войну, директор школы, Герой Советского Союза (1958, посмертно). Казнен фашистами.

МОРДАСОВА Мария Николаевна (р . 1915), российская певица, народная артистка СССР (1981), Герой Социалистического Труда (1987). В 1943-72 солистка Воронежского русского народного хора, затем Воронежской областной филармонии. Автор и исполнительница частушек.

МОРДВА (мордовцы) , народ, коренное население Мордовии (313,4 тыс. человек). Численность в Российской Федерации 1073 тыс. человек (1992). Общая численность 1150 тыс. человек. Делятся на этнографические группы эрзя и мокша, каратаев и терюхан. Языки мордовские. Верующие - православные.

МОРДВИНОВ Аркадий Григорьевич (1896-1964) , российский архитектор. Президент Академии архитектуры СССР (1950-55). Инициатор поточно-скоростных методов в строительстве жилых домов на ул. Горького (ныне Тверская ул.) и Ленинском проспекте (1937-40); гостиница "Украина" (1957, с соавторами) - в Москве. Государственная премия СССР (1941, 1949).

МОРДВИНОВ Николай Дмитриевич (1901-66) , российский актер, народный артист СССР (1949). С 1925 в студии под руководством Ю. А. Завадского, с 1940 в Московском театре им. Моссовета. В театре и кино исполнил роль Арбенина ("Маскарад" М. Ю. Лермонтова), в кино сыграл Котовского (одноименный фильм) и др. Ленинская премия (1965), Государственная премия СССР (1942, 1949, 1951).

МОРДВИНОВ Николай Семенович (1754-1845) , российский государственный деятель, адмирал (1799), граф (1834), почетный член Петербургской АН (1826). В 1802 морской министр. В 1823-40 президент Вольного экономического общества. Сторонник безземельного освобождения крестьян за выкуп. В 1826 единственный из членов Верховного уголовного суда отказался подписать смертный приговор декабристам.

МОРДЕЛЛ (Mordell) Луис Джоэл (1888-1972) , английский математик. Труды по алгебре, теории диофантовых уравнений, тригонометрическим рядам. Обосновал проблему для функциональных полей, названную его именем. Доказал (1918) формулы Эйнштейна в области теории квадратичных форм.

МОРДЕНТ , см. Орнаментика.

МОРДИНОВ (Амма Аччыгыйа) Николай Егорович (р . 1905/06), якутский писатель, народный писатель Якутии (1966). Рассказы, повести, пьесы, роман "Весенняя пора" (1944) - о новой жизни якутского народа. Книга "Человек и творчество. Воспоминания. Статьи. Речи" (1975).

МОРДКИН Михаил Михайлович (1880-1944) , артист балета, балетмейстер, педагог. В 1900-18 (с перерывами) в Большом театре. Участник Русских сезонов. В 1910-11 гастролировал с А. П. Павловой и собственной труппой в США и Великобритании. С 1924 жил и работал в США, где в 1926 создал труппу (с 1927 "Балет Мордкина"). В репертуаре многих трупп мира сохраняется его постановка балета "Тщетная предосторожность" П. Гертеля.

МОРДОВИЯ (Республика Мордовия) , в Российской Федерации. 26,2 тыс. км2. Население 964 тыс. человек (1993), городское 58%; мордва (313 тыс., перепись 1989), русские, татары и др. 22 района, 7 городов, 19 поселков городского типа (1993). Столица - Саранск. Расположена на северо-западе Приволжской возв., в западной части - Окско-Донская равнина. Средние температуры января -11 °С, июля 19 °С. Осадков ок. 500 мм в год. Главные реки - Сура и Мокша. Леса занимают ок. 1/4 территории. Мордовский заповедник.Племена мордвы впервые упоминаются в 6 в. В 13 в. территория Мордовии в составе Рязанского и Нижегородского княжеств, в сер. 13 в. захвачена монголо-татарами. С падением Казанского ханства (1552) в составе России. В ноябре 1917 - марте 1918 установлена советская власть. В 1928 создан Мордовский окр. (в Средневолжском кр.), который 10 января 1930 преобразован в автономную область, с 20 декабря 1934 - Мордовская АССР. В декабре 1990 ВС Мордовской АССР принял Декларацию о государственно-правовом суверенитете республики. С 1994 - Республика Мордовия. В декабре 1991 введен пост президента.Машиностроение и металлообработка (электротехническая промышленность, приборостроение, тяжелое и химическое машиностроение), химическая, деревообрабатывающая, легкая, пищевая промышленность; производство стройматериалов. Посевы пшеницы, ржи, ячменя, гречихи, сахарной свеклы, конопли, кормовых культур; картофелеводство, овощеводство. Плодоводство. Молочно-мясное скотоводство, свиноводство, овцеводство; птицеводство. Пчеловодство.

МОРДОВНИК , род растений семейства сложноцветных. Ок. 125 видов, в Евразии и Африке; многие эндемичные виды в Ср. Азии и Закавказье. Семена содержат ядовитый алкалоид эхинопсин, сходный по действию со стрихнином. Медоносы, многие декоративные и лекарственные растения. Мордовник зайсанский охраняется.

МОРДОВСКИЕ ЯЗЫКИ , языки мордвы. Относятся к финно-угорской семье языков. Существуют 2 литературных и разговорных языка: мокшанский и эрзянский. Письменность на основе русской графики.

МОРДОВСКИЙ ЗАПОВЕДНИК им . П. Г. Смидовича, в Мордовии, близ г. Темников. Основан в 1936. Площадь 32 148 га. Сосновые леса с примесью широколиственных пород. Бобр, выхухоль, пятнистый олень, марал, зубр; черный аист и др. Характерен карст.

МОРДОВСКИЙ УНИВЕРСИТЕТ им . Н. П. Огарева, Саранск, основан в 1957. Готовит кадры по физическим, математическим, химическим, биологическим, медицинским, экономическим, историческим, географическим, филологическим, юридическим, электротехническим, строительным, национальной культуры и др. специальностям. В 1990 св. 16 тыс. студентов.

МОРДОВЦЕВ Даниил Лукич (1830-1905) , русский и украинский писатель, историк. В 1850-70-е гг. сотрудничал в демократической печати. Романы ("Великий раскол", "Соловецкое сидение", оба - 1880; "За чьи грехи?", 1890), повести из истории России 17-19 вв., описания путешествий. Труды по истории народных движений, самозванства.

МОРДЮКОВА Нонна (Ноябрина) Викторовна (р . 1925), российская киноактриса, народная артистка СССР (1974). Снималась в фильмах: "Молодая гвардия", "Чужая родня", "Простая история", "Женитьба Бальзаминова", "Возврата нет", "Журавушка", "Русское поле", "Трясина", "Родня", "Комиссар" и др. Государственная премия СССР (1949).

МОРЕ , часть Мирового ок., обособленная сушей или возвышениями подводного рельефа и отличающаяся от открытой части океана гидрологическим и метеорологическим режимом. Чем более замкнуто море сушей, тем в большей степени оно отличается от океана; условно морем называют также некоторые открытые части океанов (напр., Саргассово м.) и некоторые крупные озера (напр., Каспийское, Мертвое), а также заливы (Гудзонов, Мексиканский). По степени обособленности и особенностям гидрологического режима моря подразделяются на внутренние, окраинные и межостровные.

МОРЕЛИ , то же, что гриоты.

МОРЕЛИЯ (Morelia) , город в Центральной Мексике, адм. ц. шт. Мичоакан. 428 тыс. жителей (1990). Пищевкусовая, текстильная, химическая, целлюлозно-бумажная промышленность. Университет.

МОРЕЛЛИ (Morelly) , аббат, представитель французского утопического коммунизма 18 в. Основное сочинение - "Кодекс природы, или Истинный дух ее законов" (1755, вышло на французском языке в Амстердаме анонимно).

МОРЕЛЛИ (Morelli) Рина (1908-76) , итальянская актриса. В 30-х гг. выступала в театре "Элисео" (Рим). В 1940-50 работала под руководством Л. Висконти, что способствовало утверждению Морелли как одной из крупнейших современных актрис. В 1946 с актером П. Стоппа организовали труппу. Снималась в кино.

МОРЕЛОС (Morelos) , штат в центральной части Мексики. 4,9 тыс. км2. Население 1,2 млн. человек (1990). Адм. ц. - Куэрнавака.

МОРЕЛОС (Морелос-и-Павон) Хосе Мария (1765-1815) , руководитель борьбы мексиканского народа против испанцев в 1811-15, национальный герой Мексики, генералиссимус. Провозгласил в 1813 декларацию о независимости Мексики от Испании. Захвачен в плен испанцами и казнен.

МОРЕН (Maurain) Шарль (1871-1967) , французский геофизик, иностранный член-корреспондент АН СССР (1929). Труды по земному магнетизму, сейсмологии, метеорологии.

МОРЕНА (франц . moraine), отложения, накопленные непосредственно ледниками при их движении и выпахивании ложа; по составу очень разнообразны (от суглинков до валунов), неотсортированы, содержат гальки и валуны с ледниковыми шрамами и полировкой. В зависимости от условий образования различают морены поверхностные, основные, донные, боковые и др.

МОРЕНО ВИЛЬЯ (Мoreno Villa) Хосе (1887-1955) , испанский поэт. После поражения Республики эмигрировал в Мексику. Книги стихов "Прохожий" (1914), "Цветник" (1920), "Ночь слова" (1942), "Голос в поисках колыбели" (опубликована в 1961).

МОРЕНО (Moreno) Мариано (1778-1811) , борец за независимость Юж. Америки от испанского господства, один из руководителей Патриотической хунты - первого аргентинского правительства (1810), осуществил ряд прогрессивных мероприятий.

МОРЕНО Франсиско (1852-1919) , аргентинский географ. С 1874 до нач. 20 в. исследовал Патагонию и Аргентино-Чилийские Анды (до Магелланова прол.). В 1877 (с К. Мояно) открыл оз. Сан-Мартин и исследовал оз. Лаго-Архентино.

МОРЕНО Якоб Леви (1892-1974) , социальный психолог и психиатр, основатель социометрии. Родился в Румынии, с 1927 в США, основал институт социометрии и психодрамы (1940; институт Морено). Разработал социометрические методы для устранения конфликтов в малых группах и считал, что они применимы для разрешения противоречий в обществе в целом.

МОРЕС (Moraes) Дом (р . 1938), английский поэт и переводчик, выходец из Индии. Книги классических по форме стихов "Начало" (1957), "Лирика" (1960), "Джон Никто" (1965).

МОРЕСКА (итал . moresca, букв. - мавританская) (морисданс, morris dance), музыкально-танцевальная сцена (род балета), символически воспроизводившая борьбу христиан и мавров (9-15 вв.). В ряде европейских стран считалась национальной формой. В 16-17 вв. мореской завершались придворные празднества и представления комедий.

МОРЕТО-И-КАБАНЬЯ (Moreto y Cabana) Агустин (1618-69) , испанский драматург. Комедия "Донья Диана"(1654).

МОРЕТТО (Moretto) Алессандро (ок . 1498-1554), итальянский живописец. Картины Моретто отличают жизненность, конкретность образов, безмятежно-мечтательное настроение, серебристая светлая гамма ("Христос в Эммаусе", ок. 1533).

МОРЕХОДНЫЕ КАЧЕСТВА , совокупность характеристик судна (непотопляемость, остойчивость, плавучесть, управляемость, ходкость), определяющих его способность совершать безопасное плавание в неблагоприятных условиях.

МОРЖ , морское млекопитающее отряда ластоногих. Длина до 4 м, весит до 2 т. Клыки верхней челюсти (моржовый клык) выступают изо рта (у самца до 80 см). Распространен почти кругополярно. Промысел запрещен; в ряде мест ограниченная добыча разрешена местному населению. В Красной книге Международного союза охраны природы и природных ресурсов.

МОРЖОВЕЦ , остров в Белом м., у входа в Мезенскую губу. Ок. 110 км2. Тундра.

МОРЗЕ АППАРАТ , электромеханический телеграфный аппарат для передачи и приема сообщений знаками кода Морзе. Передатчик аппарата Морзе - ключ телеграфный, приемник - электромагнит, управляющий работой пишущего механизма. Разработан С. Морзе в 1837. К сер. 50-х гг. 20 в. практически вытеснен буквопечатающими телеграфными аппаратами.

МОРЗЕ КОД (Морзе азбука) , неравномерный телеграфный код, в котором каждая буква или знак представлены своей комбинацией коротких элементарных посылок электрического тока (точек) и элементарных посылок утроенной продолжительности (тире). В современной телеграфии вытеснен равномерным телеграфным кодом. Применяется в основном в радиолюбительской связи.

МОРЗЕ (Morse) Сэмюэл Финли Бриз (1791-1872) , американский художник и изобретатель. В 1837 изобрел электромеханический телеграфный аппарат. В 1838 разработал телеграфный код (азбука Морзе).

МОРИ (Maury) Мэтью Фонтейн (1806-73) , американский океанограф, иностранный член-корреспондент Петербургской АН (1855). В 1842-61 возглавлял Депо карт и приборов, из которого впоследствии образовались Военно-морская обсерватория и Гидрографическая служба США. Руководил составлением карт ветров и течений Мирового ок., автор первой батиметрической карты Атлантического ок.

МОРИ (Maury) Мэтью Фонтейн (1806-73) , американский океанограф, иностранный член-корреспондент Петербургской АН (1855). В 1842-61 возглавлял Депо карт и приборов, из которого впоследствии образовались Военно-морская обсерватория и Гидрографическая служба США. Руководил составлением карт ветров и течений Мирового ок., автор первой батиметрической карты Атлантического ок.

МОРИ Огай (1862-1922) , японский писатель. Один из зачинателей романтизма в японской литературе (рассказ "Танцовщица", 1890). В повестях "Vita Sexualis" (1909), "Дикий гусь" (1913) сильны натуралистические тенденции.

МОРИАК (Mauriac) Клод (р . 1914), французский литературовед, писатель. Сын Ф. Мориака. Примыкает к школе "нового романа". Романы "Каждая женщина - роковая" (1957), "Увеличение" (1963). Книга "Современная литература" (1958) о модернизме в искусстве. Автобиографическая книга "Неподвижное время" (т. 1-6, 1974-78). Эссе.

МОРИАК Франсуа (1885-1970) , французский писатель. Романы "Пустыня любви" (1924), "Тереза Дескейру" (1927), "Клубок змей" (1932), "Дороги в никуда" (1939), "Подросток былых времен" (1969), вскрывая ложь и уродство человеческих отношений в современном мире, с позиций католицизма взывают к нравственному совершенствованию. Стихи, пьесы, эссеистика, литературоведческие труды. Мемуары. Участник Движения Сопротивления. Нобелевская премия (1952).

МОРИГУТИ , город в Японии, на о. Хонсю. Промышленный пригород Осаки. 157 тыс. жителей (1992). Химическая, машиностроительная промышленность.

МОРИНХУР , см. Хур.

МОРИОКА , город в Японии, на о. Хонсю, адм. ц. преф. Ивате. 282 тыс. жителей (1992). Деревообрабатывающая, текстильная, машиностроительная промышленность. Ремесла. Университет Ивате.

МОРИОН (от лат . mormorion - кристалл темного цвета), минерал, черная разновидность кристаллов кварца. Встречается в пегматитах. Поделочный камень; пьезоэлектрический материал.

МОРИСКИ , мусульманское население, оставшееся на Пиренейском п-ове после падения Гранадского эмирата (1492) и насильственно обращенное в христианство. Мориски, большей частью тайно исповедовавшие ислам, преследовались инквизицией. В 1609-10 изгнаны из Испании.

МОРИЦ Жигмонд (1879-1942) , венгерский писатель. Историческая трилогия "Эрдей" (1922-33), исторические романы "Бетяр" (1937) и "Шандор Рожа" (1941-42) о борьбе крестьян против помещиков; рассказы, пьесы пронизаны демократическим пафосом.

МОРИЦ (Moritz) Карл Филипп (1756-93) , немецкий писатель. Экспериментально-психологический роман-автобиография "Антон Райзер"(1785-90).

МОРИЦ ОРАНСКИЙ (Maurits van Oranje) (М . Нассауский, van Nassau) (1567-1625), граф, статхаудер в Республике Соединенных провинций (Нидерландов) с 1585, полководец, военный реформатор. Одержал ряд побед над испанскими войсками (при Ньюпорте, 1600, и др.). Проводил политику централизации, добился казни Яна Олденбарневелта.

МОРИЦ САКСОНСКИЙ (Maurice de Saxe) (1696-1750) , маршал Франции (1744), граф (1711). Участвовал в войнах за Польское (1733-35) и Австрийское (1740-48) наследства, с 1745 главнокомандующий французской армией против англо-голландских войск. Одержал ряд побед, в т. ч. при Фонтенуа.

МОРИЦ Юнна Петровна (р . 1937), русская поэтесса. Напряженность внутреннего мира, изысканность слога, рационалистичность в сборниках лирики "Лоза" (1970), "При свете жизни" (1977), "Третий глаз" (1980), "Синий огонь" (1985), "На этом береге высоком" (1987), "В логове голоса" (1990).

МОРИЦСАЛА (Moricsala) , заповедник в Латвии, на островах оз. Усмас и его зал. Лузикерте. Основан в 1912. Площадь 818 га, в т. ч. акватория 702 га. На о. Морица широколиственные и смешанные леса. Гнездовья и скопления на пролете водоплавающих птиц.

МОРКОВЬ , род дву-, редко одно- и многолетних трав семейства зонтичных, овощная культура. Ок. 60 видов, на юге Европы, в Зап. и Ср. Азии, в Африке, Австралии, Америке. Выращивают морковь посевную (в корнеплодах сахара, витамины В, РР, каротин) на всех континентах; урожайность до 300-400 ц с 1 га.

МОРКОКА , река на западе Якутии, правый приток р. Марха. 841 км, площадь бассейна 32,4 тыс. км2.

МОРКУНАС Казимерас (Казис) (р . 1924), литовский мастер витража, народный художник СССР (1985). Монументальные, насыщенные по цвету композиции выполнены в технике толстого колотого стекла ("Встреча героев", 1972). Государственная премия СССР (1985).

МОРМОНЫ ("Святые последнего дня") , члены религиозной секты, основанной в США в 1-й пол. 19 в. Дж. Смитом, который опубликовал в 1830 "Книгу Мормона" (якобы запись таинственных письмен израильского пророка Мормона, переселившегося в Америку) - главный источник вероучения, включающего положения иудаизма, христианства и др. религий. В 1848 община мормонов основала в шт. Юта государство мормонов - теократическое государство по типу Др. Израиля. Мормоны проповедовали и практиковали многоженство. Ведут миссионерскую деятельность по всему миру.

МОРМЫШКА , разновидность блесны.

МОРО (от исп . moro - мавр), группа народов (сулу, самаль, магинданао, маранао, яканы и др.) на юге Филиппин. 1,97 млн. человек (1992). Языки индонезийской группы. Верующие - мусульмане-сунниты.

МОРО (Moro) Альдо (1916-78) , премьер-министр Италии в 1963-68, 1974-76. Лидер левоцентристского крыла итальянской Христианско-демократической партии. Неоднократно (с 1948) министр. Убит террористами.

МОРО (Moreau) Жан Виктор (1763-1813) , французский дивизионный генерал (1794). Участник революционных войн, командующий армией, одержал ряд побед над австрийцами. Противник Наполеона I, Моро в 1804 арестован, затем эмигрировал. В 1813 советник при штабе войск антинаполеоновской коалиции. Смертельно ранен под Дрезденом.

МОРО (Moreau) Жанна (р . 1928), французская актриса. Необычная внешность и интеллектуализм помогли Моро занять особое место в мировом кино. Пик ее актерской карьеры пришелся на кон. 1950-х - 60-е гг. и связан с режиссерами "новой волны". Лучшие роли сыграла в фильмах Л. Маля ("Лифт на эшафот", 1957; "Любовники", 1958), Ф. Трюффо ("Жюль и Джим", 1961), а также М. Антониони, О. Уэллса, Л. Буньюэля, Дж. Лоузи, Б. Блие и др. Снялась в фильме Р. Хамдамова "Анна Карамазофф". В 1976 поставила картину "Люмьер".

МОРО Эжезип (наст . имя Пьер Жак Руйо, Rouillot) (1810-38), французский поэт-сатирик, участник Июльской революции 1830. Романтические памфлеты в стихах "Диоген" (1833).

МОРОЖЕНОЕ , замороженный сладкий продукт из молока, сливок, масла, сахара, соков, ягод и т. п. с добавлением вкусовых и ароматических веществ. Энергетическая ценность (калорийность) 100 г мороженого 420-1000 кДж (100-240 ккал). В Российской Федерации промышленное производство мороженого с 1932.

МОРОЗ (Морозко) , в славянской мифологии олицетворение зимних морозов, кузнец, сковывающий воду.

МОРОЗНИК , род многолетних трав семейства лютиковых. Св. 20 видов, преимущественно на юге Европы (в т. ч. на Украине) и на Кавказе. Цветут зимой и ранней весной. Корневища содержат сердечные гликозиды, используемые в медицине. Ядовиты. Декоративные растения, некоторые - медоносы.

МОРОЗНОЕ ПУЧЕНИЕ , неравномерное поднятие промерзающих почв и рыхлых горных пород из-за кристаллизации в них воды и разуплотнения минеральных частиц.

МОРОЗНЫЕ ГОРНЫЕ ПОРОДЫ , не содержащие льда (безводные) породы, охлажденные ниже 0 °С.

МОРОЗОВ Александр Александрович (1904-79) , российский конструктор, генерал-майор-инженер (1945), доктор технических наук (1972), дважды Герой Социалистического Труда (1943, 1974). Под руководством Морозова созданы легкие танки БТ-2, БТ-5, БТ-7 и др. Участник разработки среднего танка Т-34 и др. Ленинская премия (1967). Государственная премия СССР (1942, 1946, 1948).

МОРОЗОВ Александр Антонович (р . 1906), российский литературовед. Труды по истории русской и зарубежной литературы. Книга "М. В. Ломоносов" (1950; Государственная премия СССР, 1952). Переводы.

МОРОЗОВ Борис Иванович (1590-1661) , боярин, воспитатель Алексея Михайловича. Фактический глава правительства в 1645-48. Его финансовые реформы вызвали Московское восстание 1648. Был сослан, с октября 1648 в Москве. До кон. 50-х гг. сохранял политическое влияние.

МОРОЗОВ Владимир Иванович (р . 1940), российский спортсмен, заслуженный мастер спорта (1964). Чемпион Олимпийских игр (1964, 1968, 1972), мира (1966, 1970-71), Европы (1967, 1969), неоднократный чемпион СССР (в 1962-72) в гребле на байдарках.

МОРОЗОВ Владимир Михайлович (р . 1933), российский певец (бас), народный артист СССР (1981). С 1959 солист Мариинского театра оперы и балета. Государственная премия СССР (1976).

МОРОЗОВ Георгий Федорович (1867-1920) , российский лесовед, ботаник и географ. Создал современное учение о лесе как биогеоценозе, основал отечественную школу лесоведения. Разработал учение о типах лесных насаждений, развил представления о сменах лесных пород и их сообществ, обосновал теорию рубок и лесовозобновления.

МОРОЗОВ Михаил Акимович (1879-1964) , российский вирусолог, академик АМН СССР (1945). Труды по диагностике и этиологии оспы и разработке методов получения оспенной вакцины. Предложил (1943) технологию приготовления комбинированной сухой оспенной вакцины. Выдвинул в 1945 гипотезу о вирусной природе шизофрении. Государственная премия СССР (1952).

МОРОЗОВ Никита Федорович (р . 1932), российский ученый, член-корреспондент РАН (1994). Труды по теории упругости.

МОРОЗОВ Николай Александрович (1854-1946) , российский ученый, почетный член АН СССР (1932). Член кружка "чайковцев", "Земли и воли", Исполкома "Народной воли", участник покушений на Александра II. В 1882 приговорен к вечной каторге. До 1905 - в Петропавловской и Шлиссельбургской крепостях. Труды по химии, физике, астрономии, математике, истории. Стихи, повести, воспоминания "Повести моей жизни" (т. 1-2, 1965).

МОРОЗОВ Павлик (Павел Трофимович) (1918-32) , председатель пионерского отряда с. Герасимовка, Свердловская обл. Убит. Гибель Морозова была использована для создания идеологизированного образа непримиримого юного борца с кулаками.

МОРОЗОВ Савва Тимофеевич (1862-1905) , российский предприниматель, меценат. Из рода текстильных предпринимателей Морозовых. По образованию химик, меценат Московского Художественного театра, сочувствовал и помогал революционерам. По рекомендации врачей-невропатологов уехал за границу. Покончил жизнь самоубийством.

МОРОЗОВА Ольга Васильевна (р . 1949), российская спортсменка (теннис), заслуженный мастер спорта (1971), тренер. Финалистка Уимблдонского турнира в одиночном (1974) и смешанном (1968, 1970) разрядах. Многократная чемпионка Европы и СССР в 1967-80 в различных разрядах.

МОРОЗОВА (Соковнина) Феодосия Прокопиевна (1632-75) , боярыня, старообрядка ("раскольница"). Состояла в переписке с Аввакумом, оказывала помощь его семье. Вопреки угрозам и пыткам осталась верной расколу. Арестована в 1671, умерла в заточении в Боровске. Ей посвящена картина В. И. Сурикова.

МОРОЗОВСК (до 1941 станица Морозовская) , город в Российской Федерации, Ростовская обл. Железнодорожный узел. 26,9 тыс. жителей (1992). Завод сельскохозяйственного машиностроения, пищевая промышленность.

МОРОЗОВСКАЯ СТАЧКА 1885 (7-17 января) , на текстильной фабрике Морозовых в Никольском (ныне г. Орехово-Зуево). Первое массовое выступление рабочих в Центральном промышленном районе. Вызвана снижением зарплаты и крупными штрафами. Подавлена вооруженной силой, ок. 600 рабочих арестовано, 33 отдано под суд.

МОРОЗОВЫ , российские предприниматели, владельцы текстильных предприятий. Савва Васильевич (1770-1862), из крепостных крестьян, выкупился с сыновьями в 1820. Основал ряд текстильных фабрик. Морозовы создали ряд мануфактурных товариществ, на которых в 1915 было 54 тыс. рабочих. См. также Морозов С. Т.

МОРОЗОСТОЙКОСТЬ , способность различных материалов (бетонов, пластмасс, резин и др.) выдерживать многократное попеременное охлаждение до температур ниже 0 °С и отогревание без признаков разрушения или значительного снижения прочности.

МОРОНИ (Moroni) , столица и порт государства Коморские Острова, на о. Нгазиджа (Гранд-Комор). 22 тыс. жителей (1988). Международный аэропорт. Пищевая промышленность.

МОРОНИ (Moroni) Джованни Баттиста (ок . 1525-78), итальянский живописец. Портреты Морони отличаются простотой и естественностью, точностью характеристик ("Портной", 1560-е гг.).

МОРОНОБУ (Хисикава) (ок . 1618-ок. 1694), японский график, живописец, один из осноположников школы укие-э. Мастер юмористических жанровых сценок, выполненных стремительным штрихом.

МОРОСЬ , атмосферные осадки в виде мелких капель диаметром меньше 0,5 мм, очень медленно выпадающие из облаков или тумана.

МОРОШКА , многолетнее травянистое растение семейства розовых. Растет главным образом в Северном полушарии, на моховых болотах тундры и лесной зоны. Плоды съедобны. Медонос.

МОРРИГАН , в ирландской мифологии грозная богиня-воительница, одна из трех богинь войны, выступавших в преданиях как "три Морриган".

МОРРИС (Morris) Уильям (1834-96) , английский художник, писатель, теоретик искусства. С 1860-х гг. выступал с социальной критикой, видел в искусстве средство преобразования общества. Литературное творчество Морриса отмечено романтической стилизацией (поэма "Земной рай", 1868-70). С 1880-х гг. участник английского рабочего движения. Социалистические взгляды выразил в социально-утопическом романе "Вести ниоткуда, или Эпоха счастья" (1891).

МОРРИС (Morris) Чарлз Уильям (р . 1901), американский философ, сочетал принципы прагматизма с идеями логического позитивизма. Сформулировал основные понятия и принципы семиотики.

МОРРИСОН (Morrison) Герберт Стэнли (1888-1965) , барон, один из лидеров Лейбористской партии Великобритании; в 1928-29 председатель ее Национального исполкома. В 1929-31, 1940-51 министр.

МОРРИСОН (Morrison) Тони (р . 1932), американская писательница, представитель афро?американской литературы. В романах "Сула" (1974), "Песнь Соломона" (1977), "Любимица" (1987), соединяя историю и современность, воссоздает важнейшие черты афро?американской этнорасовой общности с уникальным менталитетом, слагавшимся три века, в условиях рабства и борьбы за национальное самосознание. В романе "Джаз" (1992, в стилистике ретро) эпизод социальной хроники 1920-х гг. осмыслен как притча об экзистенциальном одиночестве и его преодолении. Проза сочетает социально-бытовую и историко-хроникальную изобразительность с иносказательными, мифопоэтическими мотивами. Публицистика. Нобелевская премия (1993).

МОРСБИ (Moresby) , столица государства Папуа-Новая Гвинея. См. Порт-Морсби.

МОРСКАЯ АРБИТРАЖНАЯ КОМИССИЯ (МАК) , постоянно действующий третейский суд при Торгово-промышленной палате Российской Федерации, разрешающий споры, которые вытекают из договорных и др. отношений в области торгового мореплавания. Учреждена в 1930.

МОРСКАЯ АРТИЛЛЕРИЯ , состоит на вооружении кораблей (корабельная артиллерия) и береговых ракетно-артиллерийских войск (береговая артиллерия).

МОРСКАЯ БОЛЕЗНЬ , укачивание в результате раздражения вестибулярного аппарата при качке судна.

МОРСКАЯ ВОДА , сосредоточенная в морях и океанах, характеризуется постоянством солевого состава, в котором основную массу составляют ионы Cl- , Na+, SO42-, Mg2+, а также Ca2+, K+, растворенные газы и незначительное количество органических веществ. В открытых частях океана морская вода в среднем содержит солей 35 г на 1 кг. Соленость морской воды обычно выражается в промилле (‰).

МОРСКАЯ ВЫДРА , то же, что калан.

МОРСКАЯ ГЕОЛОГИЯ , комплекс геологических наук, изучающих геологическое строение дна морей и океанов. Зарождение морской геологии связано с исследованиями на судне "Челленджер" (1872-76). Получила широкое развитие в 20 в.

МОРСКАЯ КАПУСТА , водоросли рода ламинария, имеющие промысловое значение. Образуют заросли с биомассой 5-10 и более кг/м2. Богаты белками, углеводами, витаминами, микроэлементами. Ламинария японская съедобна в свежем и консервированном виде; выращивается на морских плантациях. Некоторые виды используют в медицине (слабительное).

МОРСКАЯ КОРОВА (стеллерова корова) , морское млекопитающее отряда сирен. Открыта в 1741 Г. Стеллером (спутником В. И. Беринга). Длина до 10 м, масса до 4 т. Обитала у Командорских островов. В результате хищнического промысла к 1768 полностью истреблена.

МОРСКАЯ ПЕХОТА , род сил ВМФ (ВМС), специально подготовленный для ведения боевых действий в морских десантах и для выполнения различных задач в приморских районах.

МОРСКАЯ СВИНКА , млекопитающее отряда грызунов. Длина тела до 35 см. В северной части Юж. Америки. Одомашнена инками (мясо). Завезена в 16 в. в Европу (отсюда название - заморская свинка, измененное позже на морская свинка). Лабораторное животное; выведено много пород, различающихся размерами и окраской меха.

МОРСКИЕ АНГЕЛЫ , то же, что клионе.

МОРСКИЕ АНЕМОНЫ , то же, что актинии.

МОРСКИЕ БЛЮДЕЧКИ ,1) 3 семейства переднежаберных моллюсков. Некоторые крупные и массовые виды съедобны.2) Название морских моллюсков, относящихся к разным группам, но имеющих раковину в форме колпачка.

МОРСКИЕ БУТОНЫ , см. Бластоидеи.

МОРСКИЕ ДРЕВОТОЧЦЫ , животные, сверлящие ходы в дереве, попавшем в морскую воду. Ок. 200 видов, в т. ч. некоторые двустворчатые моллюски (напр., корабельные черви), ракообразные и др.

МОРСКИЕ ЕЖИ , класс беспозвоночных животных типа иглокожих. Тело (диаметр от 2-3 мм до 30 см) шаровидное, дисковидное или сердцевидное, покрыто скелетными пластинками с подвижными иглами. Ок. 800 видов. Распространены широко, обитают на дне, от литорали до глубины 7 км). Некоторые - объект промысла (съедобна икра), яйца ряда видов - классический объект эмбриологических исследований.

МОРСКИЕ ЕРШИ (скорпены) , род рыб отряда скорпенообразных. Длина до 30 см. Несколько десятков видов, в тропических и субтропических морях, в т. ч. 2 вида, в Черном м. Колючие лучи плавников снабжены ядовитыми железами. Мясо съедобно.

МОРСКИЕ ЖЕЛУДИ , два подотряда морских сидячих ракообразных подкласса усоногих. Тело заключено в известковую раковину (высота до 20 см, ширина до 10 см). Ок. 400 видов. Прикрепляются к скалам, камням, днищам судов, иногда к коже китов.

МОРСКИЕ ЗАЙЦЫ (аплизии) , род моллюсков подкласса заднежаберных. Длина тела до 40 см. Задняя пара щупалец по форме напоминает заячьи уши (отсюда название). Ок. 35 видов. Обитают главным образом в тропических морях. Крупные нервные клетки морских зайцев - объект нейрофизиологических исследований.

МОРСКИЕ ЗВЕЗДЫ , класс беспозвоночных животных типа иглокожих. Тело (диаметр от 1 см до 1 м) ярко окрашено, в форме звезды (до 50 лучей) или пятиугольника. Св. 1500 видов, широко распространены на дне океанов и морей от литорали до глубины 10 км. Некоторые уничтожают промысловых моллюсков (устриц, мидий) и рифообразующие кораллы (напр., терновый венец).

МОРСКИЕ ЗМЕИ , семейство ядовитых пресмыкающихся. Длина до 2 м. Св. 50 видов, в тропических прибрежных водах Индийского и Тихого океанов. Яд у многих видов по токсичности превосходит яды наземных змей. На сушу не выходят. Питаются рыбами.

МОРСКИЕ КАРАСИ , род рыб отряда окунеобразных. Длина до 30 см. Св. 10 видов, преимущественно в субтропических водах Атлантики и западной части Индийского ок.; 2 вида в Черном м. Объект промысла.

МОРСКИЕ КАРТЫ , предназначены для обеспечения судовождения. Выделяют несколько видов морских карт: навигационные, дающие характеристику грунтов и рельефа морского дна, течений, приливов, магнитного склонения, а также показывающие места навигационной опасности; океанографические, содержащие всестороннюю характеристику Мирового ок. и его частей, свойств морской воды, физических, химических и биологических явлений в океане; специального назначения (для военно-морского флота); справочные и вспомогательные.

МОРСКИЕ КОНЬКИ , группа родов рыб семейства игловых. Длина от 4 до 20 см. Тело напоминает фигуру шахматного коня с наклоненной к туловищу головой и сворачивающимся хвостовым отделом. Ок. 30 видов, в т. ч. в Азовском, Черном и Японском морях.

МОРСКИЕ КУБЫШКИ , то же, что голотурии.

МОРСКИЕ ЛИЛИИ , класс беспозвоночных животных типа иглокожих. Ок. 700 видов. Наиболее многочисленны в тропических морях, встречаются на глубине до 10 км.

МОРСКИЕ ЛИНИИ (линейное судоходство) , перевозки грузов и пассажиров по определенным направлениям (линиям); суда, их обслуживающие, называются линейными (лайнерами).

МОРСКИЕ ЛИСИЦЫ , семейство рыб надотряда акул. Длина до 6 м, огромный хвостовой плавник равен примерно длине туловища. 3 вида, в тропических и субтропических водах всех океанов. Второстепенный объект промысла. Для человека не опасны.

МОРСКИЕ ЛИСИЧКИ , семейство рыб отряда скорпенообразных. Длина 10-20 (редко до 40) см. Тело в панцире из щитков. 50 видов, преимущественно в северной части Тихого ок. (4 вида в Сев. Атлантике, 2 - в Южном полушарии). Мясо съедобно. Непромысловые.

МОРСКИЕ ЛЬВЫ , общее название 4 видов ластоногих семейства ушастых тюленей. Длина до 3,6 м, весят до 400 кг. Главным образом в северной части Тихого ок. и южных частях Атлантического и Тихого океанов. Численность невелика; промыслового значения почти не имеют. Подвид японских морских львов - в Красной книге Международного союза охраны природы и природных ресурсов (возможно, исчез).

МОРСКИЕ ОГУРЦЫ , то же, что голотурии.

МОРСКИЕ ОЗЕРА (Большое и Малое) , на северо-востоке Колымской низм., в Якутии. Площадь Большого Морского озера 205 км2, Малого Морского озера 58 км2.

МОРСКИЕ ОКУНИ , род рыб отряда скорпенообразных. Длина от 20 см до 1 м. Св. 100 видов, главным образом в северных частях Тихого и Атлантического океанов (в т. ч. 2 вида в Баренцевом м. и 4-5 видов в дальневосточных морях). Объект промысла. Уколы колючих лучей плавников болезненны и могут вызвать осложнения.

МОРСКИЕ ОТЛОЖЕНИЯ (ОСАДКИ) , осадочные и вулканогенно-осадочные образования на дне современных морей и океанов. Термин "морские осадки" чаще применяют по отношению к продуктам физико-химических и биологических процессов, еще не превращенным в горные породы и лежащим в зоне современного осадконакопления. В 60-х гг. 20 в. наметилась тенденция к выделению океанических осадков, в отличие от морских, обладающих низкими скоростями накопления, меньшей степенью участия терригенного материала, повышенной ролью биогенных процессов и др.

МОРСКИЕ ПАУКИ (пантоподы) , класс беспозвоночных типа членистоногих. Длина 1-72 мм; размах ходильных ног от 1,4 мм до 50 см. Ок. 600 видов, распространены широко. Донные животные (чаще на мелководьях, иногда на глубине до 7,5 км); хищные и полупаразиты, питаются различными беспозвоночными.

МОРСКИЕ ПЕРЬЯ , отряд морских беспозвоночных класса коралловых полипов. Колонии некоторых морских перьев по форме напоминают птичье перо. Ок. 300 видов, преимущественно в тропических и субтропических водах на глубине от литорали до 6 км.

МОРСКИЕ ПЕТУХИ (триглы) , семейство рыб отряда окунеобразных. Длина до 90 см. Более 40 видов, в тропических и умеренных водах, в т. ч. в Черном, Балтийском и дальневосточных морях. Объект промысла.

МОРСКИЕ ПУЗЫРИ , то же, что цистоидеи.

МОРСКИЕ РЕФОРМЫ 1850-60-х гг . в России, составная часть буржуазных реформ. Проводились под руководством генерал-адмирала великого князя Константина Николаевича. Основное содержание: реорганизация управления флотом, сокращение срока службы нижних чинов с 25 до 10 лет, улучшение их положения и быта, отмена для них телесных наказаний, усовершенствование подготовки личного состава, строительство парового броненосного флота.

МОРСКИЕ СВИНЬИ , род дельфинов. Длина до 2 м. 4 вида, во всех морях, исключая полярные. Обыкновенная морская свинья распространена в водах Северного полушария, в т. ч. в Черном, Балтийском, Белом, Баренцевом и дальневосточных морях; промысел запрещен (с 1965). 1 вид в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

МОРСКИЕ СЛОНЫ , род млекопитающих семейства настоящих тюленей. Длина до 6,5 м, весят до 3,5 т. На голове у самцов имеется вздутие, похожее на короткий хобот (отсюда название). 2 вида, в Тихом ок. у берегов Сев. Америки и в прибрежных районах Субантарктики. В результате охраны численность восстанавливается.

МОРСКИЕ СОБАЧКИ , семейство рыб отряда окунеобразных. Длина от нескольких сантиметров до 1 м. Прибрежные донные рыбы. Св. 400 видов, в умеренных и главным образом в тропических водах всех океанов; 11 видов в Черном м. Во время отливов передвигаются по суше прыжками с помощью плавников. Непромысловые.

МОРСКИЕ ТЕЧЕНИЯ (океанические течения) , поступательные движения масс воды в морях и океанах, обусловленные различными силами (действием силы трения между водой и воздухом, градиентами давления, возникающими в воде, приливообразующими силами Луны и Солнца). На направление морских течений большое влияние оказывает сила вращения Земли, отклоняющая течения в Северном полушарии вправо, в Южном - влево. Морские течения различаются: по происхождению - вызываемые трением ветра о поверхность моря (ветровые течения), неравномерным распределением температуры и солености воды (плотностные течения), наклоном уровня (стоковые течения) и т. д.; по характеру изменчивости - постоянные, временные и периодические (приливного происхождения); по расположению - поверхностные, подповерхностные, промежуточные, глубинные, придонные; по физико-химическим свойствам - теплые, холодные (см. Теплые и холодные морские течения), опресненные и соленые.

МОРСКИЕ УТОЧКИ , подотряд усоногих ракообразных. Тело, покрытое двустворчатой раковиной, прикрепляется стебельком к плавающим предметам. Ок. 400 видов, главным образом в теплых морях. Согласно средневековой легенде, птицы превращаются в этих ракообразных (отсюда название).

МОРСКИЕ УШКИ , семейство морских моллюсков подкласса переднежаберных. Раковина длиной до 20 см, похожа на ухо. Ок. 70 видов, в прибрежных водах тропиков и субтропиков. Объект промысла и разведения в США, Японии и др. странах (мясо и раковина).

МОРСКИЕ ЧЕРЕПАХИ , семейство черепах. Длина панциря от 80 см до 1,4 м, весят до 600 кг. Обитают в тропических и субтропических морях, заплывают в умеренные широты. 6 видов, в т. ч. бисса, логгерхед, ридлея, зеленая (суповая) черепаха и др. В период размножения совершают дальние (до 2 тыс. км) миграции, безошибочно ориентируясь в открытом океане. Численность резко сокращается, все морские черепахи - в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

МОРСКИЕ ЧЕРТИ (удильщики) , семейство рыб отряда удильщикообразных. Длина до 1,5 м, весят до 20 кг. 4 рода, ок. 20 видов, в Атлантическом, Тихом и Индийском океанах; 1 вид в Черном и Баренцевом морях. Питаются придонными рыбами и беспозвоночными.

МОРСКОЕ ДНО (правовой режим) , международно-правовой режим дна морей и океанов и его недр за пределами континентального шельфа и национальной юрисдикции государств. Морское дно открыто для использования всеми государствами исключительно в мирных целях. Морские научные исследования в таких районах могут осуществляться государствами и международным органом по морскому дну, создание которого предусмотрено Конвенцией ООН по морскому праву 1982. Международный договор 1971 запрещает размещение ядерного и др. видов оружия массового уничтожения на морском дне и в его недрах.

МОРСКОЕ ПРАВО , совокупность правовых норм, регулирующих отношения, которые складываются в области торгового и военного мореплавания, рыболовства и морского промысла, добычи биологических и минеральных ресурсов морей, проведения научных исследований и т. п. Морское право включает нормы международных конвенций и внутреннего законодательства.

МОРСКОЙ ВОКЗАЛ , см. в ст. Вокзал.

МОРСКОЙ ГЕНЕРАЛЬНЫЙ ШТАБ , высший оперативно-стратегический орган управления военно-морскими силами некоторых государств. В России в 1906-17, в Советской России в 1917-21, затем его функции перешли к оперативному управлению Морского штаба Республики; после ряда изменений с 1955 - Главный штаб ВМФ.

"МОРСКОЙ ЗАПРЕТ" (1757) - закрытие всех морских портов Китая (кроме Гуанчжоу) для европейских и американских судов .

Цинский двор , стремясь оградить страну от иностранного проникновения, запретил всякую торговлю вдоль китайского побережья за исключением одного порта в Кантоне (Гуанчжоу), но и там торговля должна была вестись через посредство утвержденной правительством компрадорской компании купцов, строго контролируемых чиновниками. Европейцам даже не разрешалось селиться в городской черте. По всему морскому побережью была воздвигнута невидимая, но прочная "китайская стена" с единственной "дверью" - Гуанчжоу.

МОРСКОЙ ЗАЯЦ (лахтак) , млекопитающее семейства настоящих тюленей. Длина до 2,4 м, весит до 360 кг. В Сев. Ледовитом ок., северных частях Атлантич. и Тихого океанов. Объект промысла.

МОРСКОЙ КЛИМАТ , над океанами и прилегающими к ним участками суши, где преобладают воздушные массы океанического происхождения (напр., на западе Европы). Характеризуется малой годовой и суточной изменчивостью температуры, высокой влажностью воздуха и большим количеством атмосферных осадков.

МОРСКОЙ ЛЕД , любая форма льда, образовавшаяся в море в результате замерзания морской воды. Характерные свойства - соленость и пористость, которые определяют его плотность (от 0,85 до 0,93-0,94 г/см3); из-за малой плотности льдины возвышаются над поверхностью воды на 1/7 - 1/10 своей толщины. Морской лед начинает таять при температуре выше -2,3 °С; он более эластичен и труднее поддается раздроблению на части, чем пресноводный.

МОРСКОЙ ЛУК , многолетнее травянистое растение семейства лилейных с крупной луковицей (до 3 кг). Растет в Средиземноморье. Луковицы красной разновидности и препараты из них - средство борьбы с грызунами.

МОРСКОЙ САЛАТ , то же, что ульва.

МОРСКОЙ ТРАНСПОРТ , вид водного транспорта, осуществляющего перевозки грузов и пассажиров с помощью судов по океанам, морям и морским каналам. Морской транспорт делят на каботажный (перевозки между портами одной страны) и международный дальнего плавания. Пассажирские перевозки морским транспортом почти вытеснены воздушным транспортом и сохранились главным образом в качестве рекреационных круизов.

МОРСКОЙ ФИНИК , моллюск семейства мидиевых класса двустворчатых. Раковина длиной до 10 см. Живет в ходах, которые проделывает в известковых породах с помощью кислоты, выделяемой особыми железами. Обитает в Средиземном м. Съедобен.

МОРТИЛЬЕ (Mortillet) Габриель (1821-98) , французский археолог. Разработал хронологическую классификацию палеолитических культур.

МОРТИРА (нидерл . mortier), артиллерийское орудие с коротким стволом для навесной стрельбы, предназначавшееся главным образом для разрушения особо прочных оборонительных сооружений. Применялась с 15 до сер. 20 вв.

МОРТОН (Morton) Артур Лесли (1903-87) , английский историк, литературовед и публицист. Основные труды по истории Великобритании, английской политической мысли и культуры.

МОРТОН (Morton) Томас (ок . 1590 - ок. 1647), американский писатель. Автор сатиры на пуританские нравы первопоселенцев "Новоанглийский Ханаан" (1637).

МОРТОН Уильям Томас Грин (1819-68) , американский зубной врач. Впервые (1846) ввел в хирургическую практику эфирный наркоз.

МОРТЬЕ (Mortier) Эдуар Адольф (1768-1835) , маршал Франции (1804), герцог Тревизский (1808). Участник революционных и наполеоновских войн, командовал корпусом, в 1812-1813 - частью гвардии. В 1834-35 военный министр. Убит при покушении Дж. Фиески на короля Луи Филиппа.

МОРУА (Maurois) Андре (наст . имя Эмиль Эрзог, Herzog) (1885-1967), французский писатель. Психологические романы "Превратности судьбы" (1928), "Семейный круг" (1932). Мастер жанра романизированных биографий (книги о Шелли, Байроне, Бальзаке, Тургеневе, Жорж Санд, Дюма-отце и Дюма-сыне, Гюго). Книга "Мемуары" (опубликована 1970).

МОРУ-МАНГБЕТУ , группа народов (мору, мади, лого, ленду, мангбету и др.) в Заире (1,25 млн. человек, 1992) и Уганде (950 тыс. человек). Общая численность 2,35 млн. человек. Язык шари-нильской ветви нило-сахарской семьи. Придерживаются в основном традиционных верований.

МОРФ (от греч . morphe - форма), минимальная значимая часть словоформы. Выделяются морфы корневые и аффиксальные. Морфы, принадлежащие к одной морфеме, называются ее алломорфами.

МОРФЕЙ , в греческой мифологии бог сновидений, сын бога сна Гипноса. Изображался обычно крылатым. В переносном смысле - "погрузиться в объятия Морфея" - уснуть и видеть сны.

МОРФЕМА , минимальная значимая часть слова, совокупность морфов, имеющих одинаковое значение и ряд др. общих признаков. Морфема может быть представлена одним морфом (префикс вы-) или несколькими (-рук-/-рук'-/-руч-).

МОРФИ (Morphy) Пол Чарлз (1837-84) , американский шахматист, юрист. В 1857-59 победил в матчах сильнейших шахматистов Европы и Америки, затем отошел от шахмат.

МОРФИН , алкалоид опийного мака. Применяется в медицине в качестве обезболивающего средства.

МОРФИНИЗМ , наркомания, вызванная употреблением морфина.

МОРФОЗЫ , ненаследственные изменения организмов, вызываемые факторами внешней среды; возникают в результате нарушения действия генов.

МОРФОЛОГИЧЕСКАЯ КЛАССИФИКАЦИЯ ЯЗЫКОВ , классификация языков по особенностям их морфологии (главным образом структуры морфемы и слова). Первоначально морфологическая классификация языков лежала в основе типологической классификации языков (с использованием данных и др. уровней языка).

МОРФОЛОГИЯ (от греч . morphe - форма и ...логия), в биологии - наука о форме и строении организмов. Выделяют морфологию животных и человека, к которой относят анатомию, эмбриологию, гистологию и цитологию, и морфологию растений, которая изучает строение и формообразование, главным образом на организменном уровне, а также на эволюционно-видовом (в связи с эволюцией формы). Морфология человека - раздел антропологии, изучающий закономерности изменчивости организма человека (возрастные, половые, территориальные, профессиональные), а также вариации отдельных его частей. Данные морфологии человека используются в учении об антропогенезе, расоведении и прикладной антропологии.

МОРФОЛОГИЯ , в языкознании - 1) часть языковой системы, объединяющая слова как носители грамматических значений, их грамматические классы, законы их существования и формообразования.2) Раздел грамматики, изучающий эту часть языковой системы.

МОРФОЛОГИЯ ЛАНДШАФТА , раздел ландшафтоведения, изучающий морфологическое строение ландшафта географического и его структурные части - местности, урочища, фации.

МОРФОНЕМА , единица языка: две фонемы (или несколько фонем), чередующиеся в алломорфах одной и той же морфемы, напр., русские к/ч в "рука - ручной".

МОРФОНОЛОГИЯ , раздел языкознания, изучающий фонологическую структуру морфем и использование фонологических средств в морфологических целях.

МОРФОСКУЛЬПТУРЫ (от греч . morphe - форма и лат. sculptura - резьба), элементы рельефа земной поверхности, в образовании которых главную роль играют экзогенные процессы (речные долины, холмисто-моренный рельеф).

МОРФОСТРУКТУРЫ (от греч . morphe - форма и лат. structura - строение), крупные элементы рельефа суши, дна океанов и морей, ведущая роль в образовании которых принадлежит эндогенным процессам (напр., равнинно-платформенные и горные области суши, ложе океана). Морфоструктуры второго порядка - отдельные возвышенности, массивы, впадины и т. п.

МОРФОТРОПИЯ (от греч . morphe - форма и tropos - поворот), изменение кристаллической структуры химических соединений при замене в его молекуле одного из атомов на соседний по группе в периодической системе элементов (напр., Cl на Br). Морфотропию можно противопоставить изоморфизму.

МОРШАНСК , город (с 1779) в Российской Федерации, Тамбовская обл., на р. Цна. Железнодорожная станция. 50,5 тыс. жителей (1992). Завод химического машиностроения, камвольно-суконный комбинат, сигаретно-махорочная фабрика и др. Краеведческий музей. Основан в нач. 17 в.

МОРШЕН Николай Николаевич (наст . фам. Марченко) (р. 1917), русский поэт. С 1944 в эмиграции в Германии. Сборник стихов "Эхо и зеркало" (1979) и др.

МОРШИН , поселок городского типа на Украине, Львовская обл., в 82 км от г. Львов. Железнодорожная станция. 9,3 тыс. жителей (1991). Бальнеологический курорт.

МОРЩАКОВА Тамара Георгиевна (р . 1936), российский государственный деятель, юрист, специалист в области государственного права, доктор юридических наук. В 1960-80-е гг. на научной работе во Всесоюзном научно-исследовательском институте советского государственного строительства и Московском юридическом институте. С 1991 член Конституционного суда Российской Федерации, с 1994 заместитель председателя Конституционного суда.

МОСАДДЫК Мохаммед (1881-1967) , премьер-министр Ирана в 1951-53 (с перерывом). Выступал за проведение Ираном независимой внешней политики. Сыграл важную роль в движении за национализацию нефтяной промышленности Ирана (1951-52).

МОСАЛЬСК , город в Российской Федерации, Калужская обл., в 42 км от ж.-д. ст. Барятинская. 4,7 тыс. жителей (1992). Льнозавод, пищевая промышленность. Известен с 1231, в 14 в. центр Мосальского княжества, в 15 в. в составе Литвы, с 1500 в Русском государстве.

МОСАМЕДИШ (Mocamedes) , название г. Намибе в Анголе до 1982.

МОСАНДЕР (Mosander) Карл Густав (1797-1858) , шведский химик. Открыл редкоземельные элементы лантан (1839), тербий и эрбий (1843).

МОСАРАБЫ , христиане Пиренейского п-ова, жившие на захваченной арабами в 8 в. территории и воспринявшие арабский язык и культуру. При Альморавидах и Альмохадах их вынуждали принимать ислам.

МОСАШВИЛИ Ило (Илья) Онисимович (1896-1954) , грузинский писатель. Пьеса "Потопленные камни" (1949) об освободительной борьбе грузин, живших в Турции; историческая драма "Путь в грядущее" (1953); стихи. Государственная премия СССР (1951).

МОСБИЗНЕСБАНК (Московский акционерный банк содействия предпринимательству) , российский коммерческий банк. Основан в 1990, г. Москва. Собственный капитал 1,0 трлн. руб. (1997).

МОСЕ ХОНЕЛИ , грузинский писатель 12 в. В авантюрно-героических рассказах "Амиран-Дареджаниани" отразил идеалы военно-рыцарского сословия.

МОСИ (мосси) , народ в Буркина-Фасо (4,9 млн. человек, 1992), Гане (2,5 млн. человек) и Кот-д'Ивуар (150 тыс. человек). Общая численность 7,6 млн. человек. Язык подсемьи гур. Большинство придерживается традиционных верований, часть - мусульмане-сунниты.

МОСИН Сергей Иванович (1849-1902) , российский конструктор стрелкового оружия, генерал-майор (1900). Создал 7,62-мм магазинную трехлинейную винтовку образца 1891 года.

МОСКА (Mosca) Гаэтано (1858-1941) , итальянский юрист и социолог. Концепция Моски о "политическом или правящем классе" - разновидность теории элиты. Демократию считал расширенной аристократией. Критиковал фашизм.

МОСКАЛЕВ Александр Сергеевич (1904-82) , авиаконструктор, профессор (1941). В 1930-45 разработал и построил 23 типа легких самолетов различного назначения, в т. ч. САМ-5бис (1936), экспериментальный самолет "Стрела" и др. Во время Великой Отечественной войны под его руководством было развернуто опытное и серийное производство воздушно-десантной техники. С 1948 на преподавательской работе.

МОСКАЛЕНКО Кирилл Семенович (1902-85) , маршал (1955), дважды Герой Советского Союза (1943, 1978). В Великую Отечественную войну командующий рядом армий. В 1953-60 командующий войсками Московского ВО. В 1960-62 главнокомандующий Ракетными войсками стратегического назначения, в 1962-83 главный инспектор Министерства обороны - заместитель министра обороны СССР.

МОСКАТЕЛЬНЫЕ ТОВАРЫ (от перс . мошк - мускус), краски, клеи, технические масла и др. химические вещества как предмет торговли. Термин выходит из употребления.

"МОСКВА - ТРЕТИЙ РИМ" , политическая теория 15-16 вв., утверждавшая историческое значение столицы Русского государства - Москвы как всемирного политического и церковного центра. Московские цари провозглашались преемниками римских и византийских императоров. Сформулирована в письмах Филофея великому князю московскому Василию III.

МОСКВА , пик в восточной части хр. Петра Первого на Памире. Высота 6785 м.

МОСКВА , река в Европейской части Российской Федерации, левый приток Оки. 473 км, площадь бассейна 17,6 тыс. км2 . Средний расход воды 109 м3/с. Используется для водоснабжения и судоходства (в г. Москва и ниже шлюзована). Каналом им. Москвы соединена с Волгой. На р. Москве - Можайское вдхр.; города Можайск, Воскресенск, Коломна и др.

МОСКВА , столица Российской Федерации, город-герой, центр Московской обл. Москва - город федерального значения, субъект Российской Федерации. Крупнейший в стране и один из важнейших в мире политический, промышленный, научный и культурный центр. Расположена в Европейской части Российской Федерации, в междуречье Оки и Волги, на р. Москва. Граница города в основном проходит по Московской кольцевой автомобильной дороге. Площадь ок. 1000 км2. 8667 тыс. жителей (1993; 8881 тыс. жителей, включая населенные пункты, подчиненные городской администрации). Крупный транспортный узел (железнодорожные, автомобильные дороги, речные порты, 4 аэропорта - Внуково, Домодедово, Шереметьево, Быково). Впервые упомянута в летописи под 1147. С 13 в. центр княжества, в 14 в. центр Великого княжества Московского, со 2-й пол. 15 в. столица единого Российского государства. С перенесением столицы России в Санкт-Петербург (1712) сохранила значение второй столицы. Во время Отечественной войны 1812 в сентябре-октябре находилась в руках французских войск Наполеона I и была сильно разрушена. После крестьянской реформы 1861 в Москве возросло число текстильных, обувных, пищевых и металлообрабатывающих предприятий. В нач. 20 в. Москва стала одним из крупнейших промышленных и культурных центров России. 2(15).11.1917 установлена советская власть. С 12.3.1918 столица РСФСР, в 1922-91 - СССР, с 1991 - Российской Федерации. Ведущее место в промышленном производстве в Москве занимают машиностроение и металлообработка. Развиты: автомобилестроение (ПО: "ЗИЛ", "Москвич"), станкостроение (ПО: станкостроительное "Красный пролетарий", "Станкостроительный завод" им. С. Орджоникидзе; заводы координатно-расточных станков, автоматических линий и др.), электротехническая промышленность (завод "Динамо" и др.), приборостроение (ПО: "Манометр", "Геофизприбор" и др.); заводы: тепловой автоматики, часовые, подшипниковые и др.; производство химического оборудования). Металлургическая (завод "Серп и молот" и др.), химическая и нефтеперерабатывающая (ПО: "Каучук", "Красный богатырь" и др.; заводы: химические, шинный и др.) промышленность; производство стройматериалов. Предприятия легкой (комбинаты: хлопчатобумажный "Трехгорная мануфактура", шелковый "Красная Роза"; обувные фабрики: "Буревестник", "Парижская Коммуна" и др.), пищевкусовой (мясная, молочная; кондитерские фабрики "Красный Октябрь", "Большевик", "Рот-Фронт", им. Бабаева; табачные фабрики "Ява", "Дукат" и др.) промышленности. Метрополитен (с 1935; 150 станций на 1 сентября 1994). В Москве - Российская Академия наук (РАН), отраслевые академии: Российская академия сельскохозяйственных наук (РАСХН), Российская АМН, Российская академия образования (РАО), Российская академия художеств (РАХ); св. 1000 НИИ и КБ. Св. 80 вузов (в т. ч. университеты, военные, медицинские, художественные, духовные и другие вузы). Св. 60 профессиональных театров, в т. ч. Большой, Малый, МХАТ им. Чехова, МХАТ им. Горького, театры: им. Вахтангова, им. Ермоловой, им. Маяковского, им. Моссовета, "Сатирикон", Сатиры, "Современник", "Ленком", Театр на Таганке, Центральный театр Российской армии, Российский молодежный, Центральный театр кукол; библиотеки (Российская государственная, иностранной литературы, Историческая и др.), 74 музея, в т. ч. Исторический, Изобразительных искусств им. Пушкина, музейное объединение "Государственная Третьяковская галерея" и др. Старая часть Москвы имеет радиально-кольцевую планировку. Историческое ядро Москвы - ансамбль Московского Кремля, рядом с ним Красная площадь, храм Василия Блаженного. Среди сохранившихся памятников - церковь Вознесения в Коломенском, архитектурные комплексы монастырей (Андроникова, Донского, Свято-Данилова, Новодевичьего, Симонова и др.), ансамбли усадеб (Кусково, Останкино, Кузьминки, Царицыно и др.), церкви и отдельные здания 17 в., жилые и общественные здания 18 - 1-й пол. 19 вв. в стиле классицизма - Пашков дом (ныне корпус Российской государственной библиотеки), Благородное собрание (Колонный зал), старое здание Московского университета, Большой театр. В 1920-30-е гг. были реконструированы центр Москвы и крупнейшие магистрали (при этом разрушены некоторые ценные памятники истории и архитектуры). С сер. 50-х гг. застраивались большие городские районы по типовым проектам, созданы новые микрорайоны и крупные общественные сооружения: высотные здания (в т. ч. университет на Воробьевых горах), комплекс Центрального стадиона в Лужниках, Государственный Кремлевский Дворец, ансамбль Нового Арбата, ряд олимпийских объектов. Игры XXII Олимпиады (1980). Вокруг Москвы сложилась крупнейшая в Российской Федерации городская агломерация.МОСКВИН Андрей Николаевич (1901-61), российский кинооператор, заслуженный деятель искусств России (1935). Один из основоположников отечественной операторской школы. Снял фильмы: "Новый Вавилон" (1929), "Юность Максима" (1935), "Возвращение Максима" (1937), "Выборгская сторона" (1939), "Иван Грозный" (1945, 1958, совместно с Э. К. Тиссэ), "Рассказы о Ленине" (1958, совместно с др.), "Дама с собачкой" (1960, совместно с Д. Д. Месхиевым) и др. Государственная премия СССР (1946, 1948).МОСКВИН Иван Михайлович (1874-1946), российский актер, народный артист СССР (1936). На сцене с 1896. С 1898 в Московском Художественном театре. Среди ролей: Федор ("Царь Федор Иоаннович" А. К. Толстого), Протасов ("Живой труп" Л. Н. Толстого), Лука ("На дне" М. Горького) и др. Москвину свойственна психологическая глубина в изображении различных русских национальных типов. Снимался в фильме "Поликушка" и др. Государственная премия СССР (1943, 1946).МОСКВИТИН Иван Юрьевич, русский землепроходец. В 1639 с отрядом казаков первым достиг Охотского м.: открыл его побережье и Сахалинский зал.МОСКВИТИН Иван Юрьевич (годы рождения и смерти неизвестны), русский землепроходец, первооткрыватель Дальнего Востока, Охотского моря и острова Сахалин. Казачья службаВыходец из Подмосковья, Москвитин начал службу не позднее 1626 рядовым казаком Томского острога. Вероятно, участвовал в походах атамана Дмитрия Копылова на юг Сибири. Зимой 1636 Копылов во главе отряда казаков, включая Москвитина, отправился за добычей в Ленский край. Они достигли Якутска в 1637, а весной 1638 спустились по Лене до Алдана и пять недель на шестах и бечевою поднимались по нему. В 265 км выше устья реки Маи 28 июля казаки поставили Бутальский острожек.К Охотскому морюОт эвенков Копылов узнал о серебряной горе на нижнем Амуре. Нехватка серебра в государстве заставила его в мае 1639 направить Москвитина (теперь уже десятника) с 30 казаками на поиски месторождения. Спустя шесть недель, подчинив по пути все местное население, землепроходцы дошли до речки Юдомы (приток Маи), где, бросив дощаник, построили две байдарки и поднялись к ее истокам. Легкий перевал через открытый ими хребет Джугджур они преодолели за день и попали на реку Улью, текущую к "морю-окияну". Через восемь суток путь им преградили водопады - байдарки пришлось оставить. Построив лодку, вмещавшую до 30 человек, они первыми из русских вышли к берегам Охотского моря. На весь путь по неизвестной местности землепроходцы затратили немногим более двух месяцев, питаясь "деревом, травою и кореньями".На реке Улье Москвитин срубил зимовье - первый русский поселок на побережье Тихого океана. От местных жителей он узнал о густонаселенной реке на севере и, не откладывая до весны, отправился туда 1 октября на речной "посудине" во главе группы из 20 казаков. Через три дня они добрались до этой реки, получившей название Охота. На Улью Москвитин возвратился через две недели, прихватив аманатов. Плавание до Охоты на утлом суденышке доказало необходимость строительства более надежного морского судна. Зимой 1639-40 казаки соорудили два 17-метровых коча - с них началась история русского тихоокеанского флота.К берегам СахалинаВ ноябре 1639 и апреле 1640 землепроходцы отразили нападение двух больших групп эвенов (600 и 900 человек). От пленного Москвитин узнал о южной реке "Мамур" (Амур), в устье которой и на островах живут "гиляки сидячие" (оседлые нивхи). Летом казаки поплыли на юг, прихватив пленника в качестве "вожа" (проводника). Они проследовали вдоль всего западного побережья Охотского моря до Удской губы и зашли в устье Уды. Здесь от местных жителей Москвитин получил новые данные об Амуре, а также первые сведения о нивхах, нанайцах и "бородатых людях" (айнах). Москвитинцы направились на восток, обошли с юга Шантарские острова и, пройдя в Сахалинский залив, побывали на северо-западном берегу острова Сахалин.Москвитину, очевидно, удалось побывать в Амурском лимане и устье Амура. Но продукты уже заканчивались, и казаки повернули вспять. Осенняя штормовая погода не позволила добраться до Ульи, и они стали на зимовку в устье реки Алдомы, в 300 км южнее Ульи. А весной 1641, вновь перевалив Джугджур, Москвитин вышел на Маю и летом прибыл в Якутск с "соболиной" добычей. Результаты похода оказались значительными: было открыто побережье Охотского моря на протяжении 1300 км, Удская губа, Сахалинский залив, Амурский лиман, устье Амура и остров Сахалин.Карта Дальнего ВостокаДля освоения открытого им Дальневосточного края Москвитин рекомендовал направить не менее тысячи хорошо вооруженных стрельцов с десятью пушками. Материалы, собранные Москвитиным, были использованы Курбатом Ивановым для составления в марте 1642 первой карты Дальнего Востока. В 1642 Москвитин снова появился в Томске. Посетив столицу, он вернулся в Томск летом 1647 в звании казачьего атамана. Дальнейшая судьба его неизвестна.Сочинения:"Расспросные речи" // Тр. Томского обл. краеведческого музея. Томск, 1963. Т. 6, вып. 2.Литература:Магидович И. П., Магидович В. И. Очерки по истории географических открытий. М., 1983. Т. 2.Тураев В. А. И на той Улье реке... Русский землепроходец И. Ю. Москвитин: правда, заблуждения, догадки. Хабаровск, 1990. В. И. Магидович

"МОСКВИТЯНИН" , научно-литературный журнал, издавался в Москве М. П. Погодиным в 1841-56. В 40-е гг. выступали славянофилы (И. В. Киреевский, К. С. Аксаков), в 50-е гг. ведущий критик - А. А. Григорьев.

"МОСКВИЧИ" ("Всероссийская социально-революционная организация") , народническая группа интеллигентов и рабочих в 1874-75 в Москве. Руководящий орган - "Администрация". Стремились к созданию всероссийской революционной партии, вели пропаганду среди фабричных рабочих Москвы, Тулы, Киева, Одессы. Поддерживали связь с журналом "Работник". Осенью 1875 члены группы арестованы; осуждены по "процессу 50-ти".

МОСКИТНАЯ ЛИХОРАДКА (паппатачи лихорадка) , острое вирусное тропическое заболевание. Переносчик - москит.

"МОСКИТНЫЙ ФЛОТ" , термин, обозначавший в 20-30-е гг. 20 в. совокупность быстроходных и маневренных боевых кораблей (катеров) для проведения внезапной атаки кораблей противника, высадки десантов.

МОСКИТЫ , семейство насекомых отряда двукрылых. Длина 1,3-3,5 мм. Св. 130 видов, преимущественно в тропиках и до 40-х широт к северу и югу. Самки кровососущи. Некоторые виды - переносчики возбудителей заболеваний человека (лейшманиозов, москитной лихорадки и др.) и животных. Входят в состав гнуса.

МОСКОВИЯ , название Русского государства в иностранных источниках 16-17 вв.

МОСКОВКА (московская деньга) , русская серебряная монета 16-17 вв., масса 0,34 г.

МОСКОВСКАЯ АКАДЕМИЯ АВТОМОБИЛЬНОГО И ТРАКТОРНОГО МАШИНОСТРОЕНИЯ (МГААТМ) , преобразована в 1992 из Московского автомеханического института (основан в 1939). Готовит инженеров, в т. ч. исследователей. В 1993 св. 6 тыс. студентов.

МОСКОВСКАЯ АКАДЕМИЯ ВОДНОГО ТРАНСПОРТА , преобразована в 1993 из Московского института водного транспорта (основан в 1980 на базе филиала Ленинградского института водного транспорта). Готовит инженерно-технические кадры по судовождению, кораблестроению и др. специальностям. В 1993 ок. 3 тыс. студентов.

МОСКОВСКАЯ АКАДЕМИЯ ЛЕГКОЙ ПРОМЫШЛЕННОСТИ , преобразована в 1993 из Московского технологического института легкой промышленности (основан в 1930 на базе кожевенного факультета Химико-технологического института им. Д. И. Менделеева). Готовит инженерные кадры по химико-технологическим, экономическим и другим специальностям. В 1993 св. 4 тыс. студентов.

МОСКОВСКАЯ АКАДЕМИЯ НЕФТИ И ГАЗА им . акад. И. М. Губкина, создана в 1991 на базе Института нефти и газа (ведет историю с 1920, с 1930 самостоятельный вуз). Подготовка по геологическим, геофизическим, геохимическим, химико-технологическим, экономическим и др. специальностям. В 1993 ок. 6 тыс. студентов.

МОСКОВСКАЯ АКАДЕМИЯ ПЕЧАТИ (МГАП) (до 1993 Московский полиграфический институт) , основан в 1930. Готовит кадры для издательского дела, книгораспространения, полиграфии, полиграфического машиностроения, по информационным технологиям. Св. 6 тыс. студентов (1993). Отделение в Санкт-Петербурге - Санкт-Петербургский институт печати.

МОСКОВСКАЯ АКАДЕМИЯ ПИЩЕВЫХ ПРОИЗВОДСТВ , преобразована в 1993 из Московского технологического института пищевой промышленности (основан в 1930 как Московский институт технологии зерна и муки). Готовит инженеров по специальностям агропромышленного комплекса, экономики и др. В 1993 ок. 4 тыс. студентов.

МОСКОВСКАЯ АКАДЕМИЯ УПРАВЛЕНИЯ , образована в 1991 на базе Института управления им. Серго Орджоникидзе (основан в 1919 как промышленно-экономический институт; в 1930-75 инженерно-экономический институт). Готовит инженерные кадры по специальностям управления в отраслях промышленности, энергетики, строительства и городского хозяйства, транспорта и др. В 1993 св. 12 тыс. студентов.

МОСКОВСКАЯ БИТВА , 30.9.1941-20.4.1942, во время Великой Отечественной войны. В ходе обороны (по 5.12.1941) советские войска Западного (генерал-полковник И. С. Конев, с 10 октября генерал армии Г. К. Жуков), Резервного (Маршал Советского Союза С. М. Буденный), Брянского (генерал-полковник А. И. Еременко, с октября генерал-майор Г. Ф. Захаров) и Калининского (генерал-полковник И. С. Конев) фронтов в упорных боях остановили наступление немецких войск группы армий "Центр" (генерал-фельдмаршал Ф. Бок) на рубеже южнее Волжского вдхр., Дмитров, Яхрома, Красная Поляна (в 27 км от Москвы), восточнее Истры, западнее Кубинки, Наро-Фоминск, западнее Серпухова, восточнее Алексина, Тулы и обескровили противника. 5-6 декабря советские войска перешли в контрнаступление, а 7-10.1.1942 развернули общее наступление на всем фронте. В январе - апреле 1942 войска левого крыла Северо-Западного (генерал-лейтенант П. А. Курочкин), Калининского, Западного и Брянского (генерал-полковник Я. Т. Черевиченко) фронтов нанесли поражение противнику и отбросили его на 100-250 км. В Московской битве впервые в ходе войны была одержана крупная победа над немецкой армией.

МОСКОВСКАЯ ВЕТЕРИНАРНАЯ АКАДЕМИЯ им . К. И. Скрябина, вуз, основан в 1919. Готовит кадры по ветеринарным, животноводческим, биологическим и др. специальностям. В 1993 3,3 тыс. студентов.

МОСКОВСКАЯ ВОЗВЫШЕННОСТЬ , восточная часть Смоленско-Московской возвышенности.

МОСКОВСКАЯ ГЕОЛОГОРАЗВЕДОЧНАЯ АКАДЕМИЯ , преобразована в 1992 из Московского геологоразведочного института (МГРИ) (основан в 1930 на базе геологоразведочного факультета Горной академии (1918) и почвенно-геологического отделения физико-математического факультета МГУ). Готовит инженерные кадры по геологоразведочным, геофизическим, гидрогеологическим, экономическим и др. специальностям. В 1993 св. 3 тыс. студентов.

МОСКОВСКАЯ ДУХОВНАЯ АКАДЕМИЯ , одно из высших учебных заведений Русской православной церкви. Ведет историю от Славяно-греко-латинской академии (основана в 1687), реорганизованной в 1814. Тогда же переведена из Москвы в Сергиев Посад, в Троице-Сергиеву лавру. В 19 - нач. 20 вв. один из центров отечественной философской мысли. Закрыта в 1919. Воссоздана в 1946. Готовит священнослужителей, богословов.

МОСКОВСКАЯ КОМПАНИЯ (Русская компания) , первая английская торговая компания (1554-1649), созданная для торговли с Русским государством и странами Востока.

МОСКОВСКАЯ КОНСЕРВАТОРИЯ им . П. И. Чайковского, основана в 1866. Готовит вокалистов, музыкантов-исполнителей, дирижеров, хормейстеров, музыковедов и др. В 1991 ок. 1 тыс. студентов.

МОСКОВСКАЯ МЕДИЦИНСКАЯ АКАДЕМИЯ им . И. М. Сеченова, образована в 1990 на базе 1-го медицинского института (ведет историю с 1755 от медицинского факультета Московского университета; с 1930 самостоятельный вуз). Готовит врачей основных лечебных специальностей, фармакологов и др. В 1993 ок. 8 тыс. студентов.

МОСКОВСКАЯ ОБЛАСТЬ , в Российской Федерации. 47 тыс. км2. Население 6682 тыс. человек (без Москвы, 1993), городское 77,9%. 73 города. 109 поселков городского типа (1993). Центр - Москва. Расположена в центральной части Восточно-Европейской равнины, в междуречье Волги и Оки. Средние температуры января -10 °С, июля 17 °С. Осадков 450-650 мм в год. Основные реки: Ока, Москва, Клязьма. Сеть водохранилищ. Преимущественно смешанные леса. На юге - Приокско-террасный заповедник. Природный национальный парк "Лосиный остров" (частично на территории Москвы). Сложный народнохозяйственный комплекс Московской области тесно связан с Москвой. Высококвалифицированное многоотраслевое машиностроение: транспортное, сельскохозяйственное, производство технологического оборудования, приборов и др.; значительное развитие получили оптико-механическое производство, радиоэлектронная промышленность. Развиты химическая (производство минеральных удобрений, пластмасс, химических волокон, красителей, кислот и др.), легкая (текстильная, кожевенно-обувная, швейная), пищевкусовая промышленность; передельная черная металлургия; производство стройматериалов (цемент, стекло и др.), деревообработка. Старинные народные промыслы (производство художественной керамики, роспись деревянных шкатулок, металлических подносов и др.). Добыча торфа. ГРЭС: Каширская, Шатурская и др. Сельское хозяйство преимущественно пригородного типа (овощеводство, картофелеводство; парниково-тепличные хозяйства). Посевы кормовых и зерновых (пшеница, рожь, ячмень, овес) культур. Молочно-мясное скотоводство, свиноводство, птицеводство. Судоходство по Москве, Оке и каналу им. Москвы. На территории Московской области расположены многие объекты городского хозяйства Москвы, а также основные зоны отдыха. Курорты: Дорохово, Михайловское, Тишково.

"МОСКОВСКАЯ ОПЕРЕТТА" , открылась в 1922 как частный театр спектаклем "Фаворит" Р. Штольца. С 1927 государственный (первая постановка - "Женихи" И. О. Дунаевского), до 1992 назывался Московский театр оперетты, с 1988 академический. Ставились "Золотая долина", "Сын клоуна", "Белая акация" Дунаевского, "Холопка" Н. М. Стрельникова, "Поцелуй Чаниты", "Девичий переполох" Ю. С. Милютина и др. советские оперетты; из зарубежной классики - "Веселая вдова" Ф. Легара, "Летучая мышь" И. Штрауса, "Фиалка Монмартра" И. Кальмана. Первоначально в театре работали артисты Т. Я. Бах, К. М. Новиков, Р. Ф. Лазарева, Г. М. Ярон (также режиссер), М. И. Днепров, Н. М. Бравин, Е. Я. Лебедева, М. А. Качалов, С. М. Аникеев, В. И. Алчевский, впоследствии - Н. О. Рубан, Т. Л. Санина, К. А. Кузьмина, Т. И. Шмыга, В. А. Канделаки (также режиссер), Ю. Н. Богданов, И. В. Муштакова, С. П. Варгузова, Г. В. Васильев, Ю. П. Веденеев, В. В. Мишле, В. В. Богачев.

МОСКОВСКАЯ СЕЛЬСКОХОЗЯЙСТВЕННАЯ АКАДЕМИЯ им . К. А. Тимирязева (Тимирязевская сельскохозяйственная академия, ТСХА), вуз, основан в 1865 как Петровская земледельческая и лесная академия. Готовит инженерные кадры по специальностям сельскохозяйственного производства, экологии, экономики и др. В 1993 св. 4 тыс. студентов.

МОСКОВСКАЯ ТЕКСТИЛЬНАЯ АКАДЕМИЯ , преобразована в 1991 из Московского текстильного института (основан в 1919). Готовит инженерные кадры по специальностям текстильного производства, машиностроения, а также дизайна, экономической и др. В 1994 ок. 5 тыс. студентов.

МОСКОВСКАЯ ФИНАНСОВАЯ АКАДЕМИЯ , образована в 1991 на базе финансового института (МФИ, с 1946). Готовит кадры по финансово-экономическим специальностям. В 1993 св. 3 тыс. студентов.

МОСКОВСКАЯ ФОНОЛОГИЧЕСКАЯ ШКОЛА , направление в фонологии (Н. Ф. Яковлев, В. Н. Сидоров, Р. И. Аванесов, А. М. Сухотин, А. А. Реформатский, П. С. Кузнецов, М. В. Панов и др.), возникшее в 20-30-е гг. 20 в. Исходит из понимания фонемы как смыслоразличительной единицы, которая является компонентом морфемы; использует в качестве критерия отождествления фонем критерий морфемного тождества.

МОСКОВСКАЯ ЧАСТНАЯ РУССКАЯ ОПЕРА , оперный театр, создан меценатом С. И. Мамонтовым. Работал в 1885-88, 1896-1904 под разными названиями. Пропагандировал произведения русских композиторов. Объединил крупнейших деятелей различных областей русского искусства. Дирижеры - М. М. Ипполитов-Иванов, С. В. Рахманинов, художники - М. А. Врубель, К. А. Коровин, И. И. Левитан, певцы - Н. И. Забела, Ф. И. Шаляпин и др.

"МОСКОВСКИЕ ВЕДОМОСТИ" , одна из старейших российских газет, 1756-1917, Москва, с 1859 ежедневная. В 1779-89 редактор Н. И. Новиков. В 1840-х гг. (редактор Е. Ф. Корш) ведущая либеральная газета. С 1863 стала реакционной (редакторы М. Н. Катков и П. М. Леонтьев).

МОСКОВСКИЕ ВОССТАНИЯ 17 в .,1) восстание 1648 ("Соляной бунт"), вызвано взиманием недоимок по соляному налогу и насилиями государственной администрации. Массовые выступления низших и средних слоев московских горожан, стрельцов, холопов происходили с 1 по 11 июня. Волнения продолжались до февраля 1649.2) Восстание 1662 ("Медный бунт"), вызвано ростом налогов в годы русско-польской войны 1654-67 и выпуском обесцененных медных денег. В выступлении 25 июля участвовали низшие и средние слои московских горожан, стрельцы, солдаты. В с. Коломенское (где был царь Алексей Михайлович) св. 1000 человек убито и казнено; несколько тысяч сослано.3) Восстание 1682 ("Хованщина"), вызвано ростом налогов, насилий государственной администрации и стрелецких командиров. Связано с борьбой дворцовых партий после смерти царя Федора Алексеевича. Выступления стрельцов и солдат (с конца апреля по сентябрь) были поддержаны (до середины мая) московскими городскими низами и холопами. Подавлено в сентябре, когда были казнены выборные от стрельцов и руководитель движения князь И. А. Хованский.

МОСКОВСКИЙ 2-й МЕДИЦИНСКИЙ ИНСТИТУТ , см. Российский медицинский университет.

МОСКОВСКИЙ 2-й УНИВЕРСИТЕТ (2-й МГУ) , основан в 1918 при преобразовании Высших женских курсов. В 1930 реорганизован в 3 вуза: Московский педагогический институт (ныне Московский педагогический университет), Московский 2-й медицинский институт (ныне им. Н. И. Пирогова) и Московский институт тонкой химической технологии (ныне им. М. В. Ломоносова).

МОСКОВСКИЙ АВИАЦИОННЫЙ ИНСТИТУТ (МАИ , технический университет с 1993), основан в 1930. Готовит инженерные кадры по специальностям самолето- и вертолетостроения, экономики и организации производства летательных аппаратов и др. В 1993 ок. 15 тыс. студентов.

МОСКОВСКИЙ АВИАЦИОННЫЙ ТЕХНОЛОГИЧЕСКИЙ УНИВЕРСИТЕТ (МАТУ) , ведет историю с 1932. Готовит инженерные кадры по специальностям авиационной промышленности, материаловедения, приборостроения, экономики и управления, в области охраны окружающей среды и др. В 1993 св. 9 тыс. студентов.

МОСКОВСКИЙ АВТОМОБИЛЕСТРОИТЕЛЬНЫЙ ИНСТИТУТ , организован в 1960 как завод-втуз (на базе филиала Московского автомеханического института) при Московском заводе им. И. А. Лихачева, с 1966 самостоятельный вуз; современное название с 1988. Готовит инженерные кадры по специальностям машиностроения, приборостроения и др. В 1993 ок. 4 тыс. студентов.

МОСКОВСКИЙ АВТОМОБИЛЬНО-ДОРОЖНЫЙ ИНСТИТУТ (МАДИ , технический университет с 1993), основан в 1930. Готовит инженерные кадры по специальностям дорожно-строительного машиностроения, эксплуатации автомобильного транспорта, дорожного строительства, экономики и управления и др. В 1993 св. 10 тыс. студентов.

МОСКОВСКИЙ АРХИТЕКТУРНЫЙ ИНСТИТУТ , основан в 1866 как отделение архитекторов при московском Училище живописи, ваяния и зодчества, с 1933 современное название. Готовит архитекторов-проектировщиков жилых, общественных и промышленных зданий. В 1993 св. 2 тыс. студентов.

"МОСКОВСКИЙ ВЕСТНИК" , российский журнал, издавался в 1827-30 членами кружка Д. В. Веневитинова при участии А. С. Пушкина. 2 раза в месяц. Пропагандировал теорию немецкого романтизма, боролся против классицизма.

МОСКОВСКИЙ ВОЕННО-РЕВОЛЮЦИОННЫЙ КОМИТЕТ (МВРК) , военный орган установления советской власти в Москве. 25 октября (7 ноября) - 14(27) ноября 1917. Создан объединенным пленумом Московских советов рабочих и солдатских депутатов. Передал функции Моссовету.

МОСКОВСКИЙ ГОРНЫЙ УНИВЕРСИТЕТ (МГУ) , преобразован в 1993 из Московского горного института (МГИ), ведет историю от основания в 1918 горного факультета Горной академии, с 1930 самостоятельный вуз. Готовит инженерные кадры по специальностям разработки месторождений, подземного строительства, экономики и др. В 1993 ок. 6 тыс. студентов.

МОСКОВСКИЙ ДЕТСКИЙ МУЗЫКАЛЬНЫЙ ТЕАТР , открыт в 1965. Крупнейший в России музыкальный театр для детей. Организатор и художественный руководитель - Н. И. Сац. С 1987 академический. В репертуаре - оперы, балеты (большей частью написаны для этого театра), детские симфонические концерты, театрализованные представления.

МОСКОВСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР им . А. С. Пушкина, организован в 1950 на основе Камерного театра (создан А. Я. Таировым в 1914). С 1987 главный режиссер Ю. И. Еремин. Постановки: "Одержимые" А. Камю (1988, по "Бесам" Ф. М. Достоевского), "Эрик" А. Стриндберга (1922) и др. Актеры (в разные годы): О. А. Викланд, Л. О. Гриценко, В. В. Алентова и др.

МОСКОВСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР им . К. С. Станиславского, основан в 1935 как Оперно-драматическая студия под руководством Станиславского, с 1943 Оперно-драматический театр, с 1948 современное название. Главный режиссер в 1950-63 - М. М. Яншин, в 1977-80 - А. А. Попов. Спектакли: "Взрослая дочь молодого человека" В. И. Славкина (1979), "Сирано де Бержерак" Э. Ростана (1980), "Лысый брюнет" Д. Гинка (1991) и др. Актеры (в разные годы): Г. И. Бурков, Е. Я. Урбанский, А. Л. Филозов, Е. С. Никищихина и др.

МОСКОВСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР им . Н. В. Гоголя, создан в 1938 на базе передвижного Московского театра транспорта (основан в 1929) под названием Центральный театр транспорта. С 1959 современное название. Главный режиссер в 1965-87 Б. Г. Голубовский, с 1987 - С. И. Яшин. Спектакли: "А этот выпал из гнезда" Д. Вассермана (1983, по К. Кизи), "После грехопадения" А. Миллера (1990) и др. Актеры (в разные годы): Б. П. Чирков, С. М. Брагарник и др.

МОСКОВСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР на Малой Бронной , основан в 1946 под названием Московский драматический театр, с 1965 современное название. Наиболее значительный период связан с именем режиссера А. В. Эфроса (1967-84); постановки: "Человек со стороны" И. М. Дворецкого (1971), "Брат Алеша" В. С. Розова (1972, по Ф. М. Достоевскому), "Дон Жуан" Мольера (1973), "Женитьба" Н. В. Гоголя (1975), "Месяц в деревне" И. С. Тургенева (1977) и др. с участием актеров Л. С. Броневого, Н. Н. Волкова, Л. К. Дурова, О. М. Яковлевой и др. Среди последних постановок: "Пучина" А. Н. Островского, "Король Лир" У. Шекспира (обе 1992), "Идиот" Ф. М. Достоевского (1995).

МОСКОВСКИЙ ЕВРЕЙСКИЙ ТЕАТР , работал в 1919-49, вначале в Петрограде, с 1920 в Москве. До 1925 назывался Московский государственный еврейский камерный театр. Художественный руководитель А. М. Грановский (до 1929). Ведущие актеры - С. М. Михоэлс (с 1929 художественный руководитель) и В. Л. Зускин. Спектакли: "Король Лир" У. Шекспира (1935), "Тевье-молочник" (1938) и "Блуждающие звезды" (1941) по Шолом-Алейхему, "Флейлехс" по мотивам еврейского музыкального фольклора (1945) и др.

МОСКОВСКИЙ ИНЖЕНЕРНО-ФИЗИЧЕСКИЙ ИНСТИТУТ (МИФИ) , основан в 1942 как Московский механический институт, с 1953 современное название. Готовит инженерные и исследовательские кадры по специальностям экспериментальной и теоретической физики, автоматики, электроники, кибернетики и др. Имеет высший физический колледж с 1991. В 1993 св. 7 тыс. студентов.

МОСКОВСКИЙ ИНСТИТУТ ИНЖЕНЕРОВ СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА им . В. П. Горячкина (МИИСП), основан в 1930, современное название с 1960. Готовит кадры по машиностроительным, приборостроительным, инженерно-педагогическим и др. специальностям. В 1993 3,8 тыс. студентов.

МОСКОВСКИЙ ИНСТИТУТ КУЛЬТУРЫ (МГИК) , г. Химки, Московская обл., основан в 1930 как Библиотечный институт, с 1964 современное название. Готовит кадры по специальностям культурно-просветительской работы, библиотековедению и библиографии. В 1993 ок. 10 тыс. студентов.

МОСКОВСКИЙ ИНСТИТУТ РАДИОТЕХНИКИ , ЭЛЕКТРОНИКИ И АВТОМАТИКИ (МИРЭА), основан в 1967 на базе Всесоюзного заочного энергетического института (1947). Готовит инженерные кадры по специальностям кибернетики, электроники, радиотехники и др. В 1993 св. 17 тыс. студентов.

МОСКОВСКИЙ ИНСТИТУТ СТАЛИ И СПЛАВОВ (МИСиС , технологический университет), ведет историю от Горной академии (основана в 1918), в 1930 на базе ее металлургического факультета были организованы институты стали и (до 1958) цветных металлов и золота; с 1962 современное название, с 1994 статус университета. Готовит инженерные кадры по металлургическим, физико-химическим и др. специальностям. В 1993 св. 7 тыс. студентов.

МОСКОВСКИЙ ИНСТИТУТ ТОНКОЙ ХИМИЧЕСКОЙ ТЕХНОЛОГИИ им . М. В. Ломоносова (МИТХТ), ведет историю от физико-математического факультета, открытого в 1900 при Высших женских курсах, с 1918 факультет в составе 2-го МГУ, с 1930 самостоятельный вуз. Готовит инженерные кадры по химическим и химико-технологическим и др. специальностям. В 1993 св. 4 тыс. студентов.

МОСКОВСКИЙ ИНСТИТУТ ЭЛЕКТРОНИКИ И МАТЕМАТИКИ (технический университет) , преобразован в 1992 из Московского института электронного машиностроения (основан в 1962 на базе Вечернего машиностроительного института). Готовит инженерные кадры по специальностям электронного машиностроения, радиотехники, прикладной математики и др. В 1993 5 тыс. студентов.

МОСКОВСКИЙ ИНСТИТУТ ЭЛЕКТРОНИКИ И МАТЕМАТИКИ (технический университет) , преобразован в 1992 из Московского института электронного машиностроения (основан в 1962 на базе Вечернего машиностроительного института). Готовит инженерные кадры по специальностям электронного машиностроения, радиотехники, прикладной математики и др. В 1993 5 тыс. студентов.

МОСКОВСКИЙ КАМЕРНЫЙ МУЗЫКАЛЬНЫЙ ТЕАТР , открыт в 1972. Организатор и художественный руководитель - Б. А. Покровский, среди дирижеров - Г. Н. Рождественский. Ставятся главным образом камерные оперы: "Директор театра", "Бастьен и Бастьенна" В. А. Моцарта, "Сокол" Д. С. Бортнянского, "Скупой" В. А. Пашкевича, "Нос" Д. Д. Шостаковича, "Коляска" и "Шинель" А. Н. Холминова.

МОСКОВСКИЙ КОММЕРЧЕСКИЙ УНИВЕРСИТЕТ , преобразован в 1990 из Института советской торговли (ведет историю с 1938). Подготовка по экономической и товароведческой специальностям. В 1993 ок. 3 тыс. студентов

МОСКОВСКИЙ ЛИНГВИСТИЧЕСКИЙ УНИВЕРСИТЕТ , образован в 1990 на базе Института иностранных языков им. Мориса Тореза (ведет историю с 1930, до 1987 МГПИИЯ). Готовит переводчиков и преподавателей иностранных языков. В 1993 св. 5 тыс. студентов.

МОСКОВСКИЙ МЕДИЦИНСКИЙ СТОМАТОЛОГИЧЕСКИЙ ИНСТИТУТ им . Н. А. Семашко (ММСИ), основан в 1922. Готовит врачей-стоматологов. В 1993 св. 7 тыс. студентов.

МОСКОВСКИЙ МИРНЫЙ ДОГОВОР , советско-литовский, о независимости Литвы. Заключен в Москве 12.7.1920. Установил границу между Литвой и Советской Россией, дипломатические и торговые отношения.

МОСКОВСКИЙ МОЛОДЕЖНЫЙ ТЕАТР "НА КРАСНОЙ ПРЕСНЕ" , драматический, создан в 1977 (до 1990 театр-студия). Основатель и художественный руководитель в 1977-83 В. С. Спесивцев, с 1987 Ю. Н. Погребничко. Спектакли: "Отчего застрелился Константин" ("Чайка", 1988), "Три сестры" (1990) А. П. Чехова и др.

МОСКОВСКИЙ МУЗЫКАЛЬНЫЙ ТЕАТР им . К. С. Станиславского и Вл. И. Немировича-Данченко, открыт в 1941. Создан на основе Оперного театра им. Станиславского (1928) и Музыкального театра им. Немировича-Данченко (1926). С 1964 академический. В репертуаре: оперы - "Кармен" Ж. Бизе, "Иоланта" П. И. Чайковского, "Любовь к трем апельсинам" С. С. Прокофьева, балеты - "Коппелия" Л. Делиба, "Золушка" Прокофьева, оперетты - "Донья Жуанита" Ф. Зуппе, "Нищий студент" К. Миллекера. В разные годы в театре работали: режиссеры Немирович-Данченко, Л. В. Баратов, П. С. Златогоров, Л. Д. Михайлов, дирижеры С. А. Самосуд, К. Д. Абдуллаев, Г. Г. Жемчужин, Д. Г. Китаенко, В. М. Есипов, балетмейстер В. П. Бурмейстер.

"МОСКОВСКИЙ НАБЛЮДАТЕЛЬ" , российский журнал, издавался в 1835-39 при участии А. С. Хомякова, И. В. Киреевского, Е. А. Баратынского и др. 2 раза в месяц. С 1838 выражал мнения кружка В. Г. Белинского и Н. В. Станкевича.

МОСКОВСКИЙ НАРОДНЫЙ БАНК (Моснарбанк) , коммерческий банк в Лондоне. Основан в 1919 советскими кооперативнми обществами. Осуществляет валютные, кредитные, расчетные операции. Отделения в Сингапуре. Сумма активов 3 млрд. английских фунтов стерлингов (кон. 1980-х гг.).

МОСКОВСКИЙ НОВЫЙ ДРАМАТИЧЕСКИЙ ТЕАТР , основан в 1975. Организатор и главный режиссер 1975-78 В. М. Монюков, в 1975-88 В. В. Ланской. С 1989 художественный руководитель - Б. А. Львов-Анохин. Спектакли: "Старый дом" А. Н. Казанцева (1978), "Орленок" Э. Ростана (1991), "Опасные связи" К. Хэмптона по Ш. де Лакло (1992) и др.

МОСКОВСКИЙ ОТКРЫТЫЙ УНИВЕРСИТЕТ , преобразован в 1992 из Заочного политехнического института (основан в 1932). Подготовка по металлургическим, машиностроительным, автомеханическим, химико-технологическим, энергетическим, строительным, экономическим и др. специальностям. В 1993 ок. 25 тыс. студентов.

МОСКОВСКИЙ ПЕДАГОГИЧЕСКИЙ УНИВЕРСИТЕТ им . Н. К. Крупской, образован в 1991 на базе Московского областного педагогического института (МОПИ, с 1931). Готовит учителей начальной и средней школы, преподавателей музыки, изобразительного искусства, физической культуры, воспитателей, дефектологов и др. В 1993 ок. 8 тыс. студентов.

МОСКОВСКИЙ ПЕДАГОГИЧЕСКИЙ УНИВЕРСИТЕТ им . В. И. Ленина (МГПУ), организован в 1990 на базе педагогического института им. В. И. Ленина (МГПИ, с 1930). Ведет историю от Высших женских курсов (1872), с 1918 - 2-й МГУ, где в 1921-30 действовал педагогический факультет. Готовит учителей начальной и средней школы, преподавателей музыки, изобразительного искусства, физической культуры, воспитателей, дефектологов и др. В 1993 ок. 13 тыс. студентов.

МОСКОВСКИЙ ПЕЧАТНЫЙ ДВОР , крупнейшая русская типография, основана в 16 в. Впервые упоминается в 1588. В 17 в. здесь напечатано ок. 500 книг. В 1721 Московский печатный двор передан Синоду и переименован в Московскую синодальную типографию (существовала до 1917).

МОСКОВСКИЙ ПРОТОКОЛ 1929 , соглашение о досрочном введении в действие Келлога - Бриана пакта 1928. Подписан по инициативе советского правительства 9 февраля 1929 СССР, Польшей, Румынией, Эстонией, Латвией. Присоединились Турция (27 февраля), Иран (3 апреля) и Литва (5 апреля).

"МОСКОВСКИЙ РАБОЧИЙ" , издательство, Москва. Основано в 1922. Издает в основном художественную литературу.

МОСКОВСКИЙ "РАБОЧИЙ СОЮЗ" , социал-демократическая организация, создана в 1894. В нач. 1898 переименован в "Союз борьбы за освобождение рабочего класса", весной 1898 - в комитет Российской социал?демократической партии.

МОСКОВСКИЙ СТРОИТЕЛЬНЫЙ УНИВЕРСИТЕТ , преобразован в 1993 из Московского инженерно-строительного института (МИСИ, основан в 1921). Готовит инженерные кадры по специальностям промышленного, гражданского, гидротехнического, энергетического стр-ва и др. В 1993 ок. 16 тыс. студентов.

МОСКОВСКИЙ ТЕАТР им . Вл. Маяковского, драматический, создан на основе Московского театра Революции (основан в 1922; "Таня" А. Н. Арбузова, 1939). В 1943-54 назывался Московский театр драмы, с 1964 академический. Главный режиссер в 1943-67 - Н. П. Охлопков (постановка "Гамлет" У. Шекспира, 1954), с 1967 - А. А. Гончаров. Спектакли: "Трамвай "Желание" Т. Уильямса (1970), "Человек из Ламанчи" О. Вассермана и Д. Дэриона (1972), "Беседы с Сократом" Э. С. Радзинского (1975), "Молва" А. Д. Салынского, "Смотрите, кто пришел!" В. К. Арро (оба 1982), "Плоды просвещения" Л. Н. Толстого (1984), "Горбун" С. Мрожека (1992). Актеры: М. И. Бабанова, М. М. Штраух, Л. П. Сухаревская, Б. М. Тенин, Т. В. Доронина, Н. Г. Гундарева, А. Б. Джигарханян, И. М. Косталевский, А. С. Лазарев, С. В. Немоляева, В. Я. Самойлов, Е. П. Симонова и др.

МОСКОВСКИЙ ТЕАТР им . М. Н. Ермоловой, драматический, основан в 1925 как Театр-студия им. Ермоловой. После его слияния с Театром-студией под руководством Н. П. Хмелева получил современное название (1937). Художественные руководители - Хмелев (1937-45), А. М. Лобанов (1945-56), В. А. Андреев (1978-85), В. В. Фокин (1985-90). Спектакли: "Старые друзья" Л. А. Малюгина (1946), "Пушкин" А. П. Глоба (1949), "Старший сын" А. В. Вампилова (1972), "Спортивные сцены 1981 года" Э. С. Радзинского (1986) и др. Актеры (в разные годы): И. И. Соловьев, В. С. Якут, Т. А. Догилева, В. А. Проскурина и др. С 1990 две труппы: Театр им. Ермоловой (художественный руководитель - Андреев) и Международный театральный центр им. Ермоловой (художественный руководитель - Фокин).

МОСКОВСКИЙ ТЕАТР им . Моссовета, драматический, создан в 1923 как театр МГСПС, с 1938 современное название, с 1964 академический. Художественный руководитель в 1925-40 Е. О. Любимов-Ланской, в 1940-77 Ю. А. Завадский. Главный режиссер (с 1985) - П. О. Хомский. Спектакли: "Маскарад" М. Ю. Лермонтова (1952), "Дальше - тишина" В. Дельмар (1969), "Петербургские сновидения" по Ф. М. Достоевскому (1969), "Царская охота" Л. Г. Зорина (1977), "Иисус Христос - суперзвезда" Э. Л. Уэббера и Т. Райса (1990), "Калигула" А. Камю (1991) и др. Актеры: В. П. Марецкая, Л. П. Орлова, Н. Д. Мордвинов, Ф. Г. Раневская, Р. Я. Плятт, Л. В. Марков, Г. Л. Бортников, Г. С. Жженов, В. И. Талызина, Г. Г. Тараторкин, М. Б. Терехова, Л. В. Шапошникова, С. Ю. Юрский, О. Е. Меньшиков и др.

МОСКОВСКИЙ ТЕАТР КУКОЛ , открыт в 1930 как Театр детской книги, с 1937 1-й Московский кукольный театр, с 1954 современное название.

МОСКОВСКИЙ ТЕАТР "ЛЕНКОМ" , драматический, создан в 1927, до 1938 Центральный театр рабочей молодежи (ТРАМ), в 1938-90 Театр им. Ленинского комсомола. Главные режиссеры: И. Н. Берсенев (1938-51), А. В. Эфрос (1963-67), М. А. Захаров (с 1973). Спектакли: "Парень из нашего города" К. М. Симонова (1941), "104 страницы про любовь" Э. С. Радзинского (1964), "Тиль" Г. И. Горина по Ш. де Костеру (1974), "Жестокие игры" А. Н. Арбузова (1979), "Юнона" и "Авось" А. А. Вознесенского и А. Рыбникова (1981), "Мудрец" по А. Н. Островскому и "Поминальная молитва" по Шолом-Алейхему (оба 1989), "Безумный день, или Женитьба Фигаро" П. Бомарше (1993) и др. Актеры (в разные годы): С. Г. Бирман, С. В. Гиацинтова, Т. И. Пельтцер, В. В. Серова, А. Г. Абдулов, И. И. Алферова, Л. С. Броневой, А. В. Збруев, Н. П. Караченцов, Е. П. Леонов, И. М. Чурикова, Е. А. Фадеева, Е. Ю. Шанина, О. И. Янковский и др.

МОСКОВСКИЙ ТЕАТР НА ТАГАНКЕ , создан в 1964 на основе труппы Московского театра драмы и комедии (организован в 1946), в которую вошли выпускники Театрального училища им. Щукина. Главные режиссеры Ю. П. Любимов (1964-84), А. В. Эфрос (1984-87), Н. Н. Губенко (1987-89), Любимов (с 1989). Спектакли: "Добрый человек из Сезуана" Б. Брехта (1964), "Десять дней, которые потрясли мир" по Дж. Риду (1965), "Павшие и живые" Д. С. Самойлова и др. авторов (1965), "А зори здесь тихие..." Б. Л. Васильева (1970), "Гамлет" У. Шекспира (1971), "Мастер и Маргарита" по М. А. Булгакову (1977), "Дом на набережной" Ю. В. Трифонова (1980), "Владимир Высоцкий" (1981), "Борис Годунов" А. С. Пушкина (1982), "Живаго (доктор)" по Б. Л. Пастернаку и произведениям русской поэзии (1993) и др. Актеры: В. С. Высоцкий, А. С. Демидова, В. С. Золотухин, З. А. Славина, В. Б. Смехов, Л. А. Филатов и др. С 1993 две труппы.

МОСКОВСКИЙ ТЕАТР НА ЮГО-ЗАПАДЕ , создан в 1974 как театр-студия, с 1991 современное название. Основатель и художественный руководитель - В. Р. Белякович. Спектакли: "Мольер" М. А. Булгакова (1980), "Носороги" Э. Ионеско (1982), "Гамлет" У. Шекспира (1984) и др. В труппе В. В. Авилов и др.

МОСКОВСКИЙ ТЕАТР ОПЕРЕТТЫ , см. "Московская оперетта".

МОСКОВСКИЙ ТЕАТР ПОД РУКОВОДСТВОМ О . ТАБАКОВА, драматический, основан О. П. Табаковым в 1974 как театр-студия, с 1992 современное название. Спектакли: "Учитель русского" А. М. Буравского (1990), "Ревизор" Н. В. Гоголя, "Матросская тишина" А. А. Галича (оба 1991) и др. Актеры: М. В. Миронова, Е. А. Германова, М. В. Зудина и др.

МОСКОВСКИЙ ТЕАТР "РОМЭН" , единственный в мире цыганский театр, создан в 1930. С 1940 спектакли идут на русском языке. С 1977 главный режиссер Н. А. Сличенко. Спектакли: "Родился я в таборе" И. И. Ром-Лебедева (1970, по Ю. М. Нагибину), "Грушенька" И. В. Штока (1973), "Мы - цыгане" Ром-Лебедева, Сличенко (1976, 1987), "Живой труп" Л. Н. Толстого (1984) и др. Актеры (в разные годы): Ляля Черная, Ром-Лебедев, М. В. Скворцова, О. Е. Янковская, С. М. Шишков, С. С. Золотарев, Сличенко, Т. С. Агамирова, И. М. Некрасова, Р. И. Демент, Л. А. Боброва, Б. Р. Ташкентский и др.

МОСКОВСКИЙ ТЕАТР "РУССКИЙ БАЛЕТ" , организован в 1982 (до 1989 назывался ансамбль "Московский балет"). Художественный руководитель и директор В. М. Гордеев (с 1982). В репертуаре постановки из балетной классики (фрагменты, новые редакции, хореографические композиции).

МОСКОВСКИЙ ТЕАТР САТИРЫ , создан в 1924, с 1985 академический. Главный режиссер В. Н. Плучек (с 1957). Спектакли: "Свадьба с приданым" Н. М. Дьяконова (1950), "Баня" (1953) и "Клоп" (1955) В. В. Маяковского, "Доходное место" А. Н. Островского (1967), "Теркин на том свете" А. Т. Твардовского (1966), "Безумный день, или Женитьба Фигаро" П. О. Бомарше (1969), "Горе от ума" А. С. Грибоедова (1976), "Вишневый сад" А. П. Чехова (1984), "Идеальный муж" О. Уайльда (1991) и др. Актеры (в разные годы): В. Я. Хенкин, В. Д. Доронин, Т. И. Пельтцер, А. Д. Папанов, А. А. Миронов, О. А. Аросева, Н. Н. Архипова, В. К. Васильева, Г. П. Менглет, В. Г. Токарская, М. М. Державин, А. А. Ширвиндт, С. В. Мишулин, Р. Д. Ткачук, Ю. В. Васильев и др.

МОСКОВСКИЙ ТЕАТР "СОВРЕМЕННИК" , драматический, открыт вначале как театр-студия в 1956 (труппа в основном из выпускников Школы-студии МХАТ), с 1964 современное название. Основатель и главный режиссер (до 1972) - О. Н. Ефремов, с 1972 Г. Б. Волчек. Спектакли: "Вечно живые" В. С. Розова (1956), "Голый король" Е. Л. Шварца (1960), "Назначение" А. М. Володина (1963), "Балалайкин и К °" С. В. Михалкова (1973, по М. Е. Салтыкову-Щедрину), "Восточная трибуна" А. М. Галина (1983), "Крутой маршрут" Е. С. Гинзбург (1989), "Анфиса" Л. Н. Андреева и др. Актеры (в разные годы): Е. А. Евстигнеев, Л. М. Толмачева, И. В. Кваша, О. П. Табаков, М. М. Козаков, А. Б. Покровская, Н. М. Дорошина, Л. И. Иванова, А. А. Вертинская, Л. А. Ахеджакова, В. И. Гафт, М. М. Неелова, Г. А. Фролов и др.

МОСКОВСКИЙ ТЕАТР "СФЕРА" , драматический, создан в 1981 как группа при Москонцерте, с 1984 театр-студия, с 1989 современное название. Основатель и художественный руководитель Е. И. Еланская. Зрительный зал уникальной сферической формы (1984). Наряду с постоянной труппой выступают известные актеры московских театров. Спектакли: "Театральный роман" (1985) и "Багровый остров" (1989) М. А. Булгакова.

МОСКОВСКИЙ ТЕАТР "У НИКИТСКИХ ВОРОТ" , драматический, создан в 1987 (до 1991 театр-студия). Основатель и художественный руководитель - М. Г. Розовский. Спектакли: "Бедная Лиза" по Н. М. Карамзину (1983), "Всегда ты будешь" (1984, по дневникам Нины Костериной), "Триумфальная площадь" Розовского (1991) и др.

МОСКОВСКИЙ ТЕАТР "ЭРМИТАЖ" , драматический, основан в 1959 под названием Московский театр миниатюр, с 1987 современное название. С 1987 художественный руководитель - М. З. Левитин. Спектакли: "Хармс! Чармс! Шардам!, или Школа клоунов" по Д. И. Хармсу (1982), "Нищий, или Смерть Занда" по Ю. К. Олеше (1986) и др. Актеры (в разные годы): Л. Г. Полищук, Р. А. Карцев, В. Л. Ильченко, В. В. Гвоздицкий и др.

МОСКОВСКИЙ ТЕАТР ЮНОГО ЗРИТЕЛЯ , создан в 1927 на базе передвижного коллектива (основан в 1924). В 1941 слит с Государственным центральным ТЮЗом (организован в 1920). Главный режиссер в 1987-92 Г. Н. Яновская. Спектакли: "Остановите Малахова!" В. А. Аграновского (1977), "Собачье сердце" по М. А. Булгакову (1987) и др.

"МОСКОВСКИЙ ТЕЛЕГРАФ" , литературно-критический, общественно-политический журнал, издавался в 1825-34 в Москве Н. А. Полевым. Печатались А. С. Пушкин, П. А. Вяземский, В. А. Жуковский, Е. А. Баратынский; переводы западноевропейских писателей.

МОСКОВСКИЙ ТЕХНИЧЕСКИЙ УНИВЕРСИТЕТ (МГТУ) , крупнейший в России учебный и научно-исследовательский центр машино- и приборостроения. Основан в 1830 как ремесленное училище, с 1868 Московское техническое училище (вуз), с 1917 Московское высшее техническое училище (МВТУ), современное название с 1989. Готовит инженерные и исследовательские кадры по специальностям машино- и приборостроения, автоматизации и др. В 1993 ок. 16 тыс. студентов.

МОСКОВСКИЙ ТЕХНИЧЕСКИЙ УНИВЕРСИТЕТ СВЯЗИ И ИНФОРМАТИКИ (МТУСИ) , преобразован в 1992 из Московского института связи (организован в 1988 на базе Электротехнического института связи, основанного в 1921) и др. учебных заведений связи. Подготовка по специальностям радио- и электросвязи, телемеханики, электроники и др. В 1993 св. 3 тыс. студентов.

МОСКОВСКИЙ ТЕХНОЛОГИЧЕСКИЙ УНИВЕРСИТЕТ "СТАНКИН" , преобразован в 1992 из Московского станкоинструментального института (основан в 1930). Готовит инженерные кадры по станкостроительным, технологическим и др. специальностям. В 1993 св. 5 тыс. студентов.

МОСКОВСКИЙ УНИВЕРСИТЕТ им . М. В. Ломоносова (МГУ), крупнейшее высшее учебное заведение, один из центров мировой науки. Основан в 1755 по инициативе М. В. Ломоносова в составе философского, юридического и медицинского факультетов. Готовит кадры по физическим, математическим, химическим, биологическим, геологическим, географическим, филологическим, историческим, философским, психологическим, юридическим и др. специальностям. Институт стран Азии и Африки, Институт повышения квалификации преподавателей вузов, французский колледж. В университете более 200 кафедр и 430 научно-исследовательских лабораторий, 4 НИИ (механики, ядерной физики, астрономический им. П. К. Штернберга, антропологии им. Д. Н. Анучина), ВЦ, 4 обсерватории, 12 учебно-научных станций, 3 музея, Ботанический сад, научная библиотека, издательство (основано в 1927). В 1992 университет получил статус самоуправляемого государственного высшего учебного заведения России. В 1993 св. 26 тыс. студентов.

МОСКОВСКИЙ УНИВЕРСИТЕТ ИНЖЕНЕРОВ ГЕОДЕЗИИ , АЭРОФОТОСЪЕМКИ И КАРТОГРАФИИ, ведет историю от Землемерной школы, основан в 1779; с 1835 Межевой институт, в 1930 его геодезический факультет преобразован в самостоятельный геодезический вуз, с 1994 - университет. Готовит кадры по специальностям геодезии, картографии, приборостроения и др. В 1993 св. 5 тыс. студентов.

МОСКОВСКИЙ УНИВЕРСИТЕТ ЛЕСА , Мытищи, Московская область, преобразован в 1993 из Московского лесотехнического института (основан в 1919). Готовит инженерные кадры по специальностям лесного хозяйства, деревообрабатывающей промышленности и др. В 1993 св. 8 тыс. студентов.

МОСКОВСКИЙ УНИВЕРСИТЕТ ПУТЕЙ СООБЩЕНИЯ , преобразован в 1994 из Московского института инженеров железнодорожного транспорта (основан в 1896 как московское Инженерное училище (с 1913 Институт инженеров путей сообщения, с 1924 МИИТ). Готовит инженерные кадры по специальностям транспортного машиностроения, железнодорожного строительства, связи и др. В 1993 ок. 3 тыс. студентов.

МОСКОВСКИЙ ФИЗИКО-ТЕХНИЧЕСКИЙ ИНСТИТУТ (МФТИ) , г. Долгопрудный, Московская область, основан в 1951 на базе физико-технического факультета МГУ. Готовит инженерные и исследовательские кадры по специальностям общей и прикладной физики, космических исследований, прикладной математики, физико-химической биологии и др. В 1993 ок. 5 тыс. студентов.

МОСКОВСКИЙ ХИМИКО-ТЕХНОЛОГИЧЕСКИЙ ИНСТИТУТ , см. Российский химико-технологический университет.

МОСКОВСКИЙ ХУДОЖЕСТВЕННО-ПРОМЫШЛЕННЫЙ ИНСТИТУТ им . С. Г. Строганова, преобразован в 1993 из Высшего художественно-промышленного училища (ведет историю от основанной в 1825 Строгановым "Школы рисования в отношении к искусствам и ремеслам"). Готовит художников по специальностям промышленного и монументально-декоративного искусства, интерьера, декоративно-прикладного искусства и др. В 1993 ок 900 студентов.

МОСКОВСКИЙ ХУДОЖЕСТВЕННЫЙ АКАДЕМИЧЕСКИЙ ТЕАТР им . М. Горького (МХАТ), основан в 1898 К. С. Станиславским и Вл. И. Немировичем-Данченко. До 1901 назывался Художественно-Общедоступный. С 1919 академический, с 1932 им. Горького. Осуществил реформу репертуара, актерского искусства, режиссуры, оказав воздействие на мировой театр. Направленность творчества театра определили постановки новаторских пьес А. П. Чехова и М. Горького. Первые актеры: О. Л. Книппер-Чехова, И. М. Москвин, М. П. Лилина, М. Ф. Андреева, А. Р. Артем, В. Э. Мейерхольд, затем В. И. Качалов, Л. М. Леонидов, Б. Г. Добронравов, А. К. Тарасова, К. Н. Еланская, О. Н. Андровская, Н. П. Хмелев, Б. Н. Ливанов, М. Н. Кедров, А. И. Степанова, М. И. Прудкин, М. М. Яншин, В. Я. Станицын, А. топлива до 5,8 л на 100 км), спортивные и специальные.

МОТОЦИКЛЕТНЫЙ СПОРТ , технический вид спорта, соревнования в езде на дорожных и спортивных мотоциклах по специальным трассам, дорогам и вне дорог. Включает гонки шоссейные, трековые - спидвей (по гаревой и ледяной дорожкам стадиона), ипподромные (по земляной дорожке), кроссы, фигурное вождение, игру в мяч на мотоцикле - мотобол, а также специальные заезды на установление рекордов. В Международной федерации - ФИМ (FIM; основана в 1904) ок. 60 стран (1991). Чемпионаты мира с 1924, Европы с 1936.

МОТТ (Mott) Джон (1865-1955) , американский религиозный деятель. В 1926-45 возглавлял Всемирный совет молодежных христианских организаций. Нобелевская премия мира (1946, совместно с Э. Г. Болч).

МОТТ (Mott) Невилл (р . 1905), английский физик. В 1954-71 руководил Кавендишской лабораторией. Основные труды по теории атомных столкновений, теории твердого тела. Разработал теорию электропроводности неупорядоченных систем. Нобелевская премия (1977, совместно с Ф. Андерсоном и Дж. Ван Флеком).

МОТТА (Motta) Джузеппе (1871-1940) , президент Швейцарской конфедерации в 1915, 1920, 1927, 1932, 1937, лидер Католической консервативной партии. С 1920 глава Политического департамента (министр иностранных дел), возглавлял швейцарские делегации в Лиге Наций.

МОТТА ПЕРЕХОД , переход кристалла из металлического состояния в диэлектрическое при изменении давления и температуры. Обусловлен кулоновским взаимодействием подвижных электронов, приводящим к их локализации. Установлен Н. Моттом в 1970-х гг.

МОТТЕЛЬСОН (Mottelson) Бенжамин (р . 1926), датский физик. Один из авторов обобщенной модели атомного ядра. Нобелевская премия (1975, совместно с О. Бором и Дж. Рейнуотером).

МОТЫГА , ручное орудие для рыхления земли. Состоит из каменного, костяного или металлического наконечника и деревянной рукоятки, перпендикулярной ему. Известна с каменного века.

МОТЫЛЕВА Тамара Лазаревна (1910-92) , российский литературовед и критик, доктор филологических наук. Труды посвящены мировому значению русской литературы, современным зарубежным литературам и искусствам.

МОТЫЛЬ , червеобразные темно-красные личинки комаров-звонцов. Длина до 25 мм. Обитают в иле озер и прудов. Питательный корм для рыб, в т. ч. аквариумных, используется как наживка при спортивной ловле рыбы.

МОТЫЛЬ Владимир Яковлевич (р . 1927), российский кинорежиссер. Поставил фильмы: "Женя, Женечка и "катюша" (1967), "Белое солнце пустыни" (1970), "Звезда пленительного счастья" (1975), "Несут меня кони" (1995) и др.

МОТЫЛЬКОВЫЕ , подсемейство семейства бобовых; иногда выделяют в самостоятельное семейство.

МОУРАВИ (груз . - опекун, управляющий), административная должность в Грузии. Назначались из представителей дворянской знати. Следили за исполнением царских указов, за судебными разбирательствами и т. д., получали 1/10 часть сборов. Упразднены в нач. 19 в., после присоединения Грузии к России.

МОУСОН (Mawson) , австралийская полярная станция (с 1954) на побережье Мак-Робертсона Земли.

МОУСОН (Mawson) Дуглас (1882-1958) , австралийский исследователь Антарктики. Участник трех антарктических экспедиций: 1907-09 (руководитель Э. Г. Шеклтон), 1911-14 и 1929-31 (руководитель Моусон). Труды по геологии и гляциологии. Его именем назван ряд географических объектов в Антарктике.

МОУСОНА БЕРЕГ , часть побережья Мак-Робертсона Земли. Открыт Британско-австрало-новозеландской экспедицией 1930.

МОУСОНА МОРЕ , в Индийском ок., омывает берега Антарктиды. 333,3 тыс. км2. Преобладает глубина 200-500 м. Покрыто дрейфующими льдами, много айсбергов.

МОУТАМА (Мартабан) , залив на севере Андаманского м. Индийского ок., у берегов Мьянмы. Длина ок. 150 км, ширина до 220 км, глубина до 20 м. Впадает р. Янгон, в устье которой расположен г. Янгон.

МОУЭТ (Mowat) Фарли (р . 1921), канадский натуралист, писатель. Пишет на английском языке. В книгах "Люди Оленьего края" (1952), "Отчаявшийся народ" (1959) - тревога за судьбу канадских эскимосов. Проблемам экологии посвящены книги "Не кричи, волки!" (1963) и "Трагедии моря" (1984), в которой звучит предостережение о губительных последствиях хищнической деятельности человека, рассматриваемой в нравственном аспекте. Книга "Сибирь. Мое открытие Сибири" (1970).

МОФЕТЫ (франц ., ед. ч. mofette), струи углекислого газа с примесью водяного пара и др. газов невысокой температуры (не выше 100 °С), выделяющиеся из трещин земной коры в вулканических районах. См. также Фумаролы.

МОФОЛО (Mofolo) Томас (1877-1948) , писатель ЮАР. Основатель литературы на языке суто. В повестях, историческом романе о вожде зулусов "Чака" (1925) - религиозные и мифологичестреннего сгорания одноцилиндровый, двухтактный, мощностью до 8,2 кВт. Скорость до 95 км/ч, расход топлива до 2 л на 100 км.

МОТОР-РЕДУКТОР , агрегат, состоящий из двигателя и редуктора, выполненных в одном блоке.

МОТОРЫ , этнографическая группа самодийцев, населявшая в 17-18 вв. горно-таежную зону бассейна рек Амыл, Оя, Кандегир и Ус (ныне территория Красноярского кр.). В нач. 17 в. ок. 700 чел. Участвовали в формировании хакасской народности.

МОТОСТРЕЛКОВЫЕ ВОЙСКА , род Сухопутных войск (с 1963). Состоят из мотострелковых соединений, частей и подразделений, в которые входят мотострелковые, артиллерийские, танковые и др. части и подразделения. В зарубежных армиях именуются пехотой, мотопехотой, механизированными войсками.

МОТОЦИКЛ (от мото ... и греч. kyklos - колесо), двух- или трехколесное транспортное средство с двигателем внутреннего сгорания, рабочий объем которого св. 50 см3 (обычно карбюраторный, двух- или четырехтактный, мощностью до 75 кВт). Подразделяются на дорожные (скорость до 215 км/ч, расход топлива до 5,8 л на 100 км), спортивные и специальные.

МОТОЦИКЛЕТНЫЙ СПОРТ , технический вид спорта, соревнования в езде на дорожных и спортивных мотоциклах по специальным трассам, дорогам и вне дорог. Включает гонки шоссейные, трековые - спидвей (по гаревой и ледяной дорожкам стадиона), ипподромные (по земляной дорожке), кроссы, фигурное вождение, игру в мяч на мотоцикле - мотобол, а также специальные заезды на установление рекордов. В Международной федерации - ФИМ (FIM; основана в 1904) ок. 60 стран (1991). Чемпионаты мира с 1924, Европы с 1936.

МОТТ (Mott) Джон (1865-1955) , американский религиозный деятель. В 1926-45 возглавлял Всемирный совет молодежных христианских организаций. Нобелевская премия мира (1946, совместно с Э. Г. Болч).

МОТТ (Mott) Невилл (р . 1905), английский физик. В 1954-71 руководил Кавендишской лабораторией. Основные труды по теории атомных столкновений, теории твердого тела. Разработал теорию электропроводности неупорядоченных систем. Нобелевская премия (1977, совместно с Ф. Андерсоном и Дж. Ван Флеком).

МОТТА (Motta) Джузеппе (1871-1940) , президент Швейцарской конфедерации в 1915, 1920, 1927, 1932, 1937, лидер Католической консервативной партии. С 1920 глава Политического департамента (министр иностранных дел), возглавлял швейцарские делегации в Лиге Наций.

МОТТА ПЕРЕХОД , переход кристалла из металлического состояния в диэлектрическое при изменении давления и температуры. Обусловлен кулоновским взаимодействием подвижных электронов, приводящим к их локализации. Установлен Н. Моттом в 1970-х гг.

МОТТЕЛЬСОН (Mottelson) Бенжамин (р . 1926), датский физик. Один из авторов обобщенной модели атомного ядра. Нобелевская премия (1975, совместно с О. Бором и Дж. Рейнуотером).

МОТЫГА , ручное орудие для рыхления земли. Состоит из каменного, костяного или металлического наконечника и деревянной рукоятки, перпендикулярной ему. Известна с каменного века.

МОТЫЛЕВА Тамара Лазаревна (1910-92) , российский литературовед и критик, доктор филологических наук. Труды посвящены мировому значению русской литературы, современным зарубежным литературам и искусствам.

МОТЫЛЬ , червеобразные темно-красные личинки комаров-звонцов. Длина до 25 мм. Обитают в иле озер и прудов. Питательный корм для рыб, в т. ч. аквариумных, используется как наживка при спортивной ловле рыбы.

МОТЫЛЬ Владимир Яковлевич (р . 1927), российский кинорежиссер. Поставил фильмы: "Женя, Женечка и "катюша" (1967), "Белое солнце пустыни" (1970), "Звезда пленительного счастья" (1975), "Несут меня кони" (1995) и др.

МОТЫЛЬКОВЫЕ , подсемейство семейства бобовых; иногда выделяют в самостоятельное семейство.

МОУРАВИ (груз . - опекун, управляющий), административная должность в Грузии. Назначались из представителей дворянской знати. Следили за исполнением царских указов, за судебными разбирательствами и т. д., получали 1/10 часть сборов. Упразднены в нач. 19 в., после присоединения Грузии к России.

МОУСОН (Mawson) , австралийская полярная станция (с 1954) на побережье Мак-Робертсона Земли.

МОУСОН (Mawson) Дуглас (1882-1958) , австралийский исследователь Антарктики. Участник трех антарктических экспедиций: 1907-09 (руководитель Э. Г. Шеклтон), 1911-14 и 1929-31 (руководитель Моусон). Труды по геологии и гляциологии. Его именем назван ряд географических объектов в Антарктике.

МОУСОНА БЕРЕГ , часть побережья Мак-Робертсона Земли. Открыт Британско-австрало-новозеландской экспедицией 1930.

МОУСОНА МОРЕ , в Индийском ок., омывает берега Антарктиды. 333,3 тыс. км2. Преобладает глубина 200-500 м. Покрыто дрейфующими льдами, много айсбергов.

МОУТАМА (Мартабан) , залив на севере Андаманского м. Индийского ок., у берегов Мьянмы. Длина ок. 150 км, ширина до 220 км, глубина до 20 м. Впадает р. Янгон, в устье которой расположен г. Янгон.

МОУЭТ (Mowat) Фарли (р . 1921), канадский натуралист, писатель. Пишет на английском языке. В книгах "Люди Оленьего края" (1952), "Отчаявшийся народ" (1959) - тревога за судьбу канадских эскимосов. Проблемам экологии посвящены книги "Не кричи, волки!" (1963) и "Трагедии моря" (1984), в которой звучит предостережение о губительных последствиях хищнической деятельности человека, рассматриваемой в нравственном аспекте. Книга "Сибирь. Мое открытие Сибири" (1970).

МОФЕТЫ (франц ., ед. ч. mofette), струи углекислого газа с примесью водяного пара и др. газов невысокой температуры (не выше 100 °С), выделяющиеся из трещин земной коры в вулканических районах. См. также Фумаролы.

МОФОЛО (Mofolo) Томас (1877-1948) , писатель ЮАР. Основатель литературы на языке суто. В повестях, историческом романе о вожде зулусов "Чака" (1925) - религиозные и мифологичестреннего сгорания одноцилиндровый, двухтактный, мощностью до 8,2 кВт. Скорость до 95 км/ч, расход топлива до 2 л на 100 км.

МОТОР-РЕДУКТОР , агрегат, состоящий из двигателя и редуктора, выполненных в одном блоке.

МОТОРЫ , этнографическая группа самодийцев, населявшая в 17-18 вв. горно-таежную зону бассейна рек Амыл, Оя, Кандегир и Ус (ныне территория Красноярского кр.). В нач. 17 в. ок. 700 чел. Участвовали в формировании хакасской народности.

МОТОСТРЕЛКОВЫЕ ВОЙСКА , род Сухопутных войск (с 1963). Состоят из мотострелковых соединений, частей и подразделений, в которые входят мотострелковые, артиллерийские, танковые и др. части и подразделения. В зарубежных армиях именуются пехотой, мотопехотой, механизированными войсками.

МОТОЦИКЛ (от мото ... и греч. kyklos - колесо), двух- или трехколесное транспортное средство с двигателем внутреннего сгорания, рабочий объем которого св. 50 см3 (обычно карбюраторный, двух- или четырехтактный, мощностью до 75 кВт). Подразделяются на дорожные (скорость до 215 км/ч, расход топлива до 5,8 л на 100 км), спортивные и специальные.

МОТОЦИКЛЕТНЫЙ СПОРТ , технический вид спорта, соревнования в езде на дорожных и спортивных мотоциклах по специальным трассам, дорогам и вне дорог. Включает гонки шоссейные, трековые - спидвей (по гаревой и ледяной дорожкам стадиона), ипподромные (по земляной дорожке), кроссы, фигурное вождение, игру в мяч на мотоцикле - мотобол, а также специальные заезды на установление рекордов. В Международной федерации - ФИМ (FIM; основана в 1904) ок. 60 стран (1991). Чемпионаты мира с 1924, Европы с 1936.

МОТТ (Mott) Джон (1865-1955) , американский религиозный деятель. В 1926-45 возглавлял Всемирный совет молодежных христианских организаций. Нобелевская премия мира (1946, совместно с Э. Г. Болч).

МОТТ (Mott) Невилл (р . 1905), английский физик. В 1954-71 руководил Кавендишской лабораторией. Основные труды по теории атомных столкновений, теории твердого тела. Разработал теорию электропроводности неупорядоченных систем. Нобелевская премия (1977, совместно с Ф. Андерсоном и Дж. Ван Флеком).

МОТТА (Motta) Джузеппе (1871-1940) , президент Швейцарской конфедерации в 1915, 1920, 1927, 1932, 1937, лидер Католической консервативной партии. С 1920 глава Политического департамента (министр иностранных дел), возглавлял швейцарские делегации в Лиге Наций.

МОТТА ПЕРЕХОД , переход кристалла из металлического состояния в диэлектрическое при изменении давления и температуры. Обусловлен кулоновским взаимодействием подвижных электронов, приводящим к их локализации. Установлен Н. Моттом в 1970-х гг.

МОТТЕЛЬСОН (Mottelson) Бенжамин (р . 1926), датский физик. Один из авторов обобщенной модели атомного ядра. Нобелевская премия (1975, совместно с О. Бором и Дж. Рейнуотером).

МОТЫГА , ручное орудие для рыхления земли. Состоит из каменного, костяного или металлического наконечника и деревянной рукоятки, перпендикулярной ему. Известна с каменного века.

МОТЫЛЕВА Тамара Лазаревна (1910-92) , российский литературовед и критик, доктор филологических наук. Труды посвящены мировому значению русской литературы, современным зарубежным литературам и искусствам.

МОТЫЛЬ , червеобразные темно-красные личинки комаров-звонцов. Длина до 25 мм. Обитают в иле озер и прудов. Питательный корм для рыб, в т. ч. аквариумных, используется как наживка при спортивной ловле рыбы.

МОТЫЛЬ Владимир Яковлевич (р . 1927), российский кинорежиссер. Поставил фильмы: "Женя, Женечка и "катюша" (1967), "Белое солнце пустыни" (1970), "Звезда пленительного счастья" (1975), "Несут меня кони" (1995) и др.

МОТЫЛЬКОВЫЕ , подсемейство семейства бобовых; иногда выделяют в самостоятельное семейство.

МОУРАВИ (груз . - опекун, управляющий), административная должность в Грузии. Назначались из представителей дворянской знати. Следили за исполнением царских указов, за судебными разбирательствами и т. д., получали 1/10 часть сборов. Упразднены в нач. 19 в., после присоединения Грузии к России.

МОУСОН (Mawson) , австралийская полярная станция (с 1954) на побережье Мак-Робертсона Земли.

МОУСОН (Mawson) Дуглас (1882-1958) , австралийский исследователь Антарктики. Участник трех антарктических экспедиций: 1907-09 (руководитель Э. Г. Шеклтон), 1911-14 и 1929-31 (руководитель Моусон). Труды по геологии и гляциологии. Его именем назван ряд географических объектов в Антарктике.

МОУСОНА БЕРЕГ , часть побережья Мак-Робертсона Земли. Открыт Британско-австрало-новозеландской экспедицией 1930.

МОУСОНА МОРЕ , в Индийском ок., омывает берега Антарктиды. 333,3 тыс. км2. Преобладает глубина 200-500 м. Покрыто дрейфующими льдами, много айсбергов.

МОУТАМА (Мартабан) , залив на севере Андаманского м. Индийского ок., у берегов Мьянмы. Длина ок. 150 км, ширина до 220 км, глубина до 20 м. Впадает р. Янгон, в устье которой расположен г. Янгон.

МОУЭТ (Mowat) Фарли (р . 1921), канадский натуралист, писатель. Пишет на английском языке. В книгах "Люди Оленьего края" (1952), "Отчаявшийся народ" (1959) - тревога за судьбу канадских эскимосов. Проблемам экологии посвящены книги "Не кричи, волки!" (1963) и "Трагедии моря" (1984), в которой звучит предостережение о губительных последствиях хищнической деятельности человека, рассматриваемой в нравственном аспекте. Книга "Сибирь. Мое открытие Сибири" (1970).

МОФЕТЫ (франц ., ед. ч. mofette), струи углекислого газа с примесью водяного пара и др. газов невысокой температуры (не выше 100 °С), выделяющиеся из трещин земной коры в вулканических районах. См. также Фумаролы.

МОФОЛО (Mofolo) Томас (1877-1948) , писатель ЮАР. Основатель литературы на языке суто. В повестях, историческом романе о вожде зулусов "Чака" (1925) - религиозные и мифологичестреннего сгорания одноцилиндровый, двухтактный, мощностью до 8,2 кВт. Скорость до 95 км/ч, расход топлива до 2 л на 100 км.

МОТОР-РЕДУКТОР , агрегат, состоящий из двигателя и редуктора, выполненных в одном блоке.

МОТОРЫ , этнографическая группа самодийцев, населявшая в 17-18 вв. горно-таежную зону бассейна рек Амыл, Оя, Кандегир и Ус (ныне территория Красноярского кр.). В нач. 17 в. ок. 700 чел. Участвовали в формировании хакасской народности.

МОТОСТРЕЛКОВЫЕ ВОЙСКА , род Сухопутных войск (с 1963). СостоятЕЛЬ (англ. motel, от motor - автомобиль и hotel - гостиница), гостиница для автотуристов со станцией технического обслуживания, топливозаправочной станцией, гаражами, стоянками.

МОТЕС (Mothes) Курт (1900-83) , немецкий биохимик, президент академии "Леопольдина" (1954-74), иностранный член АН СССР (1971). Основные труды по биохимии алкалоидов, азотистому обмену и регуляторам роста растений.

МОТЕТ (франц . motet, от mot - слово), жанр многоголосной вокальной музыки. Возник во Франции в 12 в. В основе раннего мотета - литургический напев в одном из голосов, к которому присоединяются др. голоса, часто с вариантом того же текста или с др. текстом. Высшие образцы принадлежат Гильому де Машо, Жоскену Депре, Палестрине, Г. Шютцу, И. С. Баху.

МОТИВ (франц . motif, от лат. moveo - двигаю), в поэтике:1) простейшая динамическая смысловая единица повествования в мифе и сказке (напр., мотив "увоза невесты");2) мельчайшая единица действия (2) в повествовательном тексте (где потенциально каждый глагол может стать мотивом, как каждое существительное - образом); различаются мотивы структурные, сюжетообразующие ("Раскольников убил старуху" - в романе Ф. М. Достоевского) и орнаментальные, вспомогательные ("солнце пекло");3) повышенно-значимый (обычно повторяющийся) формально-содержательный компонент текста, тяготеющий к символичности (слово "вдруг" у Достоевского);4) расширительно - устойчивая тема, проблема, идея в творчестве писателя или в литературном направлении (мотив "мщения" у М. Ю. Лермонтова).

В музыке - наименьшая самостоятельная единица музыкальной формы .

МОТИВАЦИИ (побуждения) в биологии , активные состояния мозговых структур, побуждающие высших животных и человека совершать наследственно закрепленные или приобретенные опытом действия, направленные на удовлетворение индивидуальных (голод, жажда и др.) или групповых (забота о потомстве и др.) потребностей.

МОТИВЫ , в психологии - то, что побуждает деятельность человека, ради чего она совершается. В широком смысле к мотивам в психологии относят потребности и инстинкты, влечения и эмоции, установки и идеалы. См. также Мотивации.

МОТЛЬ (Mottl) Феликс (1856-1911) , австрийский дирижер и композитор. Дирижировал операми Р. Вагнера в Байрейте, работал в Карлсруэ, Нью-Йорке, Мюнхене. Гастролировал во многих странах, в т. ч. в России. Струнный квартет, песни, оперы.

МОТО ... (от лат. motor - приводящий в движение), часть сложных слов, означающая: "моторный" (напр., мотобот), "моторизованный" (мотодивизия), "мотоциклетный" (мотогонки).

МОТОВИЛОВ Георгий Николаевич (1834-80) , российский юрист, участник подготовки и проведения судебной реформы 1864. В 1878 выступал против нападок правительства на суд, оправдавший В. И. Засулич.

МОТОВОЗ , локомотив с двигателем внутреннего сгорания небольшой мощности (до 220 кВт) для маневровых и вспомогательных работ на магистральных, подъездных и др. железнодорожных путях.

МОТОДРОМ (от мото ... и греч. dromos - бег, место для бега), спортивное сооружение для тренировок и соревнований по мотоциклетному спорту. Включает трек (длина 1-2 км), кольцевую (замкнутую) гаревую дорожку, поле для мотобола, трибуны и др.

МОТООРИ Норинага (1730-1801) , японский филолог и языковед. Изучал древнюю японскую литературу, составил комментарии к "Кодзики" ("Записи о делах древности"; 712). Идеализировал государственный строй древней (императорской) Японии: выступая против сегуната, призывал возродить культ императора и синтоизм.

МОТОРЕСУРС (от мото ... и франц. ressources - запасы), наработка машины с двигателем внутреннего сгорания (или самого двигателя) до состояния, исключающего дальнейшую эксплуатацию по техническим или др. причинам. Выражается в км пробега (для транспортных машин), в часах работы - моточасах (для двигателей и нетранспортных машин, напр., тракторов), в условных га обработанной площади (для сельскохозяйственных агрегатов).

МОТОРИНЫ , см. Маторины.

МОТОРНАЯ БЛЯШКА , то же, что двигательная бляшка.

МОТОРОЛЛЕР (нем . Motorroller, букв. - катящийся с помощью мотора), комфортабельная разновидность мотоцикла с колесами меньшего диаметра. Двигатель внутреннего сгорания одноцилиндровый, двухтактный, мощностью до 8,2 кВт. Скорость до 95 км/ч, расход топлива до 2 л на 100 км.

МОТОР-РЕДУКТОР , агрегат, состоящий из двигателя и редуктора, выполненных в одном блоке.

МОТОРЫ , этнографическая группа самодийцев, населявшая в 17-18 вв. горно-таежную зону бассейна рек Амыл, Оя, Кандегир и Ус (ныне территория Красноярского кр.). В нач. 17 в. ок. 700 чел. Участвовали в формировании хакасской народности.

МОТОСТРЕЛКОВЫЕ ВОЙСКА , род Сухопутных войск (с 1963). Состоят из мотострелковых соединений, частей и подразделений, в которые входят мотострелковые, артиллерийские, танковые и др. части и подразделения. В зарубежных армиях именуются пехотой, мотопехотой, механизированными войсками.

МОТОЦИКЛ (от мото ... и греч. kyklos - колесо), двух- или трехколесное транспортное средство с двигателем внутреннего сгорания, рабочий объем которого св. 50 см3 (обычно карбюраторный, двух- или четырехтактный, мощностью до 75 кВт). Подразделяются на дорожные (скорость до 215 км/ч, расход топлива до 5,8 л на 100 км), спортивные и специальные.

МОТОЦИКЛЕТНЫЙ СПОРТ , технический вид спорта, соревнования в езде на дорожных и спортивных мотоциклах по специальным трассам, дорогам и вне дорог. Включает гонки шоссейные, трековые - спидвей (по гаревой и ледяной дорожкам стадиона), ипподромные (по земляной дорожке), кроссы, фигурное вождение, игру в мяч на мотоцикле - мотобол, а также специальные заезды на установление рекордов. В Международной федерации - ФИМ (FIM; основана в 1904) ок. 60 стран (1991). Чемпионаты мира с 1924, Европы с 1936.

МОТТ (Mott) Джон (1865-1955) , американский религиозный деятель. В 1926-45 возглавлял Всемирный совет молодежных христианских организаций. Нобелевская премия мира (1946, совместно с Э. Г. Болч).

МОТТ (Mott) Невилл (р . 1905), английский физик. В 1954-71 руководил Кавендишской лабораторией. Основные труды по теории атомных столкновений, теории твердого тела. Разработал теорию электропроводности неупорядоченных систем. Нобелевская премия (1977, совместно с Ф. Андерсоном и Дж. Ван Флеком).

МОТТА (Motta) Джузеппе (1871-1940) , президент Швейцарской конфедерации в 1915, 1920, 1927, 1932, 1937, лидер Католической консервативной партии. С 1920 глава Политического департамента (министр иностранных дел), возглавлял швейцарские делегации в Лиге Наций.

МОТТА ПЕРЕХОД , переход кристалла из металлического состояния в диэлектрическое при изменении давления и температуры. Обусловлен кулоновским взаимодействием подвижных электронов, приводящим к их локализации. Установлен Н. Моттом в 1970-х гг.

МОТТЕЛЬСОН (Mottelson) Бенжамин (р . 1926), датский физик. Один из авторов обобщенной модели атомного ядра. Нобелевская премия (1975, совместно с О. Бором и Дж. Рейнуотером).

МОТЫГА , ручное орудие для рыхления земли. Состоит из каменного, костяного или металлического наконечника и деревянной рукоятки, перпендикулярной ему. Известна с каменного века.

МОТЫЛЕВА Тамара Лазаревна (1910-92) , российский литературовед и критик, доктор филологических наук. Труды посвящены мировому значению русской литературы, современным зарубежным литературам и искусствам.

МОТЫЛЬ , червеобразные темно-красные личинки комаров-звонцов. Длина до 25 мм. Обитают в иле озер и прудов. Питательный корм для рыб, в т. ч. аквариумных, используется как наживка при спортивной ловле рыбы.

МОТЫЛЬ Владимир Яковлевич (р . 1927), российский кинорежиссер. Поставил фильмы: "Женя, Женечка и "катюша" (1967), "Белое солнце пустыни" (1970), "Звезда пленительного счастья" (1975), "Несут меня кони" (1995) и др.

МОТЫЛЬКОВЫЕ , подсемейство семейства бобовых; иногда выделяют в самостоятельное семейство.

МОУРАВИ (груз . - опекун, управляющий), административная должность в Грузии. Назначались из представителей дворянской знати. Следили за исполнением царских указов, за судебными разбирательствами и т. д., получали 1/10 часть сборов. Упразднены в нач. 19 в., после присоединения Грузии к России.

МОУСОН (Mawson) , австралийская полярная станция (с 1954) на побережье Мак-Робертсона Земли.

МОУСОН (Mawson) Дуглас (1882-1958) , австралийский исследователь Антарктики. Участник трех антарктических экспедиций: 1907-09 (руководитель Э. Г. Шеклтон), 1911-14 и 1929-31 (руководитель Моусон). Труды по геологии и гляциологии. Его именем назван ряд географических объектов в Антарктике.

МОУСОНА БЕРЕГ , часть побережья Мак-Робертсона Земли. Открыт Британско-австрало-новозеландской экспедицией 1930.

МОУСОНА МОРЕ , в Индийском ок., омывает берега Антарктиды. 333,3 тыс. км2. Преобладает глубина 200-500 м. Покрыто дрейфующими льдами, много айсбергов.

МОУТАМА (Мартабан) , залив на севере Андаманского м. Индийского ок., у берегов Мьянмы. Длина ок. 150 км, ширина до 220 км, глубина до 20 м. Впадает р. Янгон, в устье которой расположен г. Янгон.

МОУЭТ (Mowat) Фарли (р . 1921), канадский натуралист, писатель. Пишет на английском языке. В книгах "Люди Оленьего края" (1952), "Отчаявшийся народ" (1959) - тревога за судьбу канадских эскимосов. Проблемам экологии посвящены книги "Не кричи, волки!" (1963) и "Трагедии моря" (1984), в которой звучит предостережение о губительных последствиях хищнической деятельности человека, рассматриваемой в нравственном аспекте. Книга "Сибирь. Мое открытие Сибири" (1970).

МОФЕТЫ (франц ., ед. ч. mofette), струи углекислого газа с примесью водяного пара и др. газов невысокой температуры (не выше 100 °С), выделяющиеся из трещин земной коры в вулканических районах. См. также Фумаролы.

МОФОЛО (Mofolo) Томас (1877-1948) , писатель ЮАР. Основатель литературы на языке суто. В повестях, историческом романе о вожде зулусов "Чака" (1925) - религиозные и мифологические мотивы.

МОХА (Мокка) , город в Йемене, порт на Красном м. Ок. 6 тыс. жителей. В 16-17 вв. пункт вывоза кофе "мокко".

МОХАВЕ (Mohave) , пустыня на юго-западе США, часть Б. Бассейна. Ок. 30 тыс. км2. Хребты высотой более 3000 м и глубокие котловины (в т. ч. Долина Смерти). Осадков 45-150 мм в год ("полюс сухости" материка). Заросли креозотовых кустарников, кактусы, юкки. На юге - заповедник Джошуа-Три.

МОХАМАД Махатхир (р . 1925), премьер-министр Малайзии с 1981; председатель Объединенной малайской национальной организации.

МОХАММЕД РЕЗА ПЕХЛЕВИ (1919-80) , шах Ирана в 1941-79, из династии Пехлеви. Сын Реза-шаха Пехлеви. В 1979 свергнут и изгнан из страны.

МОХАММЕДИЯ (б . Федала), город и порт на Атлантическом побережье Марокко. 105 тыс. жителей (1982). Нефтеперерабатывающий завод, пищевая, текстильная, металлообрабатывающая промышленность. Морской курорт.

МОХАЧСКАЯ БИТВА 1526 , 29 августа у г. Мохач (Венгрия), на правом берегу Дуная между войсками турецкого султана Сулеймана I и венгерского короля Лайоша II. В результате победы турецких войск значительная часть Венгерского королевства попала под власть Османской империи.

МОХЕНДЖО-ДАРО , остатки города 3-2-го тыс. до н. э. в Пакистане, одного из центров хараппской цивилизации. Кварталы, укрепления, водостоки из кирпича и др.

МОХИНИ , в индуистской мифологии одна из аватар Вишну - прекрасная женщина, пленившая Шиву. Мать Харихары.

МОХНАЦКИЙ (Mochnacki) Мауриций (1803 или 1804? - 1834) , участник Польского восстания 1830-31, вице-председатель Патриотического общества. С 1831 в эмиграции (Франция). Труды по истории восстания 1830-31 и эстетике.

МОХОВИДНЫЕ , то же, что мхи.

МОХОВИК , полупрозрачный халцедон с причудливо ветвящимися включениями волокнистых и чешуйчатых зеленых минералов (хлорита, актинолита и др.). Поделочный камень. Главные месторождения в Индии.

МОХОВИКИ , род грибов порядка агариковых. Шляпка коричневая, красновато- или оливково-бурая, в мелких трещинах. Ножка желтая или красноватая. 4 вида, в Евразии и Сев. Америке, в хвойных и лиственных лесах. Съедобны.

МОХОЙ-НАДЬ (Moholy-Nagy) Ласло (1895-1946) , венгерский мастер фотоискусства, живописец и скульптор. Экспрессивные фотопортреты ("Маяковский"), политические фотомонтажи ("Милитаризм"), пространственные композиции, оказавшие влияние на практику дизайна.

МОХОРОВИЧИЧА ПОВЕРХНОСТЬ , граница раздела между земной корой и мантией Земли; выявлена в 1909 югославским сейсмологом А. Мохоровичичем (1857-1936). Скорость продольных сейсмических волн при переходе через поверхность Мохоровичича возрастает скачком с 6,7-7,6 до 7,9-8,2 км/с, а плотность с 2,9-3,0 до 3,1-3,5 т/м3.

МОХОСОЕВ Маркс Васильевич (1932-90) , российский химик, член-корреспондент АН СССР (1981). Основные работы по синтезу и исследованиям физико-химических свойств неорганических соединений, комплексной переработке руд.

МОХЭ (уги , учзи), название группы тунгусских племен, населявших в 5-8 вв. территорию Маньчжурии и Юж. Приморье. В нач. 8 в. почти все племена мохэ вошли в состав государства Бохай.

МОЦАРТ (Mozart) Вольфганг Амадей (1756-91) , австрийский композитор. Представитель венской классической школы, музыкант универсального дарования, проявившегося с раннего детства. В музыке Моцарта отразились идеи немецкого Просвещения и движения "Буря и натиск", претворен художественный опыт различных национальных школ и традиций. Модифицировал традиционные оперные формы ("Свадьба Фигаро", 1786; "Дон Жуан", 1787; "Волшебная флейта", 1791), индивидуализировал жанровые типы симфоний (ми-бемоль мажор, соль минор; до мажор, т. н. "Юпитер", все 1788). Св. 20 опер, св. 50 симфоний, концерты для фортепиано и для скрипки с оркестром, камерно-инструментальные (трио, квартеты, квинтеты и др.) и фортепианные произведения (сонаты, вариации, фантазии), "Реквием", (1791; закончен Ф. Кс. Зюсмайром), мессы и др. хоровые сочинения, песни.

МО-ЦЗЫ (Мо Ди) (479-400 до н . э.), древнекитайский философ. Противник конфуцианства. Взгляды Мо-цзы и его учеников собраны в книге "Мо-цзы". Основной тезис учения Мо-цзы о "всеобщей любви и взаимной выгоде" - попытка своеобразного этического обоснования идеи равенства всех людей.

МОЦИОН (от лат . motio, род. п. motionis - движение), ходьба, прогулка для укрепления здоровья; может быть составной частью лечебного режима больного.

МОЧА , продукт выделения животных и человека, вырабатываемый почками. Состоит из воды (96%) и содержащихся в ней солей, конечных продуктов обмена (мочевина, мочевая кислота и др.) и чужеродных веществ. В норме человек выделяет в сутки 1,2-1,6 л мочи. Анализ мочи используется в диагностике многих заболеваний.

МОЧАЖИНА , влажное, заболоченное, топкое место между кочками на болоте, низменном лугу и т. п. (Европейская часть Российской Федерации, Сибирь).

МОЧАЛО , лубяные волокна коры липы. Из мочала изготовляют рогожи, кули, мочалки.

МОЧАЛОВ Павел Степанович (1800-48) , российский актер. Крупнейший представитель романтизма в русском театре. С 1817 на московской сцене (с 1824 в Малом театре). Прославился в трагедиях У. Шекспира (Гамлет - "Гамлет"), Ф. Шиллера (Карл Моор, Фердинанд - "Разбойники", "Коварство и любовь").

МОЧАЛЬСКИЙ Дмитрий Константинович (1908-88) , российский живописец и график, народный художник СССР (1980), действительный член АХ СССР (1973). Серии лирических жанровых сцен, посвященных труду и быту советской молодежи (циклы "Люди целины", "Целинники").

МОЧЕВАЯ КИСЛОТА (триоксипурин) , один из конечных продуктов азотистого обмена у многих животных и человека. Выделяется с мочой и экскрементами. При подагре отлагается в суставах и мышцах.

МОЧЕВИНА (карбамид) , (NH2)2СО, бесцветные кристаллы, tпл 135 °С. Растворима в воде. Мочевина - конечный продукт белкового обмена у большинства позвоночных животных и человека. Образуется в печени (см. Орнитиновый цикл). Выводится с мочой. В промышленности мочевину синтезируют из NH3 и СО2. Применяют для получения мочевино-формальдегидных смол, красителей, снотворных средств (барбитала, фенобарбитала), для депарафинизации нефтей; в медицине как дегидратирующее, мочегонное средство. Мочевина - концентрированное азотное удобрение для разных почв под различные сельскохозяйственные культуры (содержит 46% N). В животноводстве - заменитель протеина.

МОЧЕВИНО-ФОРМАЛЬДЕГИДНЫЕ СМОЛЫ , синтетические смолы, твердые бесцветные продукты поликонденсации мочевины с формальдегидом.

МОЧЕВОЙ ПУЗЫРЬ , полый мешковидный орган некоторых беспозвоночных и большинства позвоночных животных и человека, в котором накапливается моча перед выведением ее из организма. У человека помещается в малом тазу; ср. емкость 500 см3. Воспаление мочевого пузыря - цистит.

МОЧЕВЫДЕЛЕНИЕ (мочеиспускание) , рефлекторное выделение мочи из организма, осуществляемое периодически, по мере заполнения мочевого пузыря (у человека в среднем 4-6 раз в сутки).

МОЧЕГОННЫЕ СРЕДСТВА (диуретики) , лекарственные вещества, усиливающие выделение мочи почками и тем самым способствующие выведению избытка воды и хлорида натрия из организма.

МОЧЕКАМЕННАЯ БОЛЕЗНЬ , то же, что почечнокаменная болезнь.

МОЧЕОБРАЗОВАНИЕ , процесс образования мочи в выделительных органах беспозвоночных и в почках позвоночных. В последних через стенки капилляров почечных клубочков фильтруется плазма крови, образуя т. н. первичную мочу. При прохождении первичной мочи по почечным канальцам большая часть воды и часть растворенных в ней веществ всасываются обратно в кровь (реабсорбция), в результате чего образуется т. н. конечная (концентрированная) моча, выводимая из организма.

МОЧЕПОЛОВАЯ СИСТЕМА , совокупность анатомически и функционально связанных между собой органов мочевыделительной и половой систем у животных и человека.

МОЧЕТОЧНИКИ , выводные протоки у позвоночных животных и человека, служащие для отведения мочи из почек.

МОЧИКА (Mochica) , археологическая культура индейцев Сев. Перу (рубеж н. э. - 8 в.). Название по р. Моче. Поселения, гробницы, культовые сооружения, расписная посуда. Хозяйство: поливное земледелие, охота, рыболовство, ремесла.

МОЧУТКОВСКИЙ Осип Осипович (1845-1903) , российский врач. Доказал опытами на себе заразительность крови больных сыпным (1876) и возвратным (вслед за Г. Н. Минхом) тифами. Предполагал возможную роль кровососущих насекомых в передаче этих болезней.

МОШЕННИЧЕСТВО , в уголовном праве - преступление, заключающееся в завладении чужим имуществом (или в приобретении прав на имущество) путем обмана или злоупотребления доверием.

МОШЕРОШ (Moscherosch) Ханс Михаэль (1601-69) , немецкий писатель-сатирик. Автор книги "Видения Филандера фон Зиттевальда" (1643).

МОШЕШ I (Moshesh) (Мшешве) (ок . 1786-1870), верховный вождь суто (басуто). В 1852 войска басуто под командованием Мошеша разгромили английский военный отряд. В 1868 под угрозой завоевания бурами всей территории басуто Мошеш согласился на установление британского протектората.

МОШЕШ II (р . 1938), король Лесото в 1966-90.

МОШИ (Moshi) , город на северо-востоке Танзании, у подножия г. Килиманджаро, адм. ц. обл. Килиманджаро. Св. 65 тыс. жителей. Пищевкусовая, текстильная, кожевенно-обувная промышленность и др.

МОШИНЬСКИЙ Казимеж (1887-1959) , польский этнограф, профессор Краковского университета. Труды по сравнительно-этнографическому изучению материальной и духовной культуры славянских народов.

МОШКИ , семейство комаров. Длина 2-4 мм. Ок. 1000 видов. Распространены широко. Самки многих видов - кровососы птиц и млекопитающих; слюна вызывает воспаление кожи. Мошки - переносчики возбудителей многих заболеваний человека и животных (сибирской язвы, туляремии и др.); входят в состав гнуса.

МОШКИН Пантелей Афанасьевич (1891-1971) , российский химик-технолог, член-корреспондент АН СССР (1953). Труды по промышленным методам синтеза жирных кислот, высших спиртов, пластификаторов и др. Государственная премия СССР (1948).

МОШКОВСКАЯ Эмма Эфраимовна (1926-81) , русская детская писательница. Стихи, тонко передающие мироощущение ребенка, оттенки детских переживаний (сборники "Дядя Шар", 1962; "Слушай, дождик!", 1963; "Сто ребят - детский сад", 1965; "Дом построили для всех", 1970; "Хорошие вести", опубликован в 1982; "Дедушка дерево", опубликован в 1986). Сказки, рассказы, переводы.

МОШКОВСКИЙ (Moszkowski) Мауриций (Мориц) (1854-1925) , польский пианист, композитор и педагог. С 1897 жил в Париже. Представитель салонного виртуозного направления. Фортепианные пьесы, в т. ч. концертные этюды, и др. Среди учеников - И. Гофман.

МОШКОВСКИЙ Яков Давидович (1905-39) , один из организаторов советского парашютного спорта, майор. С 1931 в Осоавиахиме, в 1933-38 начальник Высшей парашютной школы. С 1938 начальник спортотдела Центрального комитета Осоавиахима. Один из организаторов массовых парашютных прыжков, сам прыгал 502 раза. Участник высадки экспедиции И. Д. Папанина на Северный полюс (1937). Погиб, выполняя показательный прыжок.

МОШКОВСКИЙ Яков Давидович (1905-39) , один из организаторов советского парашютного спорта, майор. С 1931 в Осоавиахиме, в 1933-38 начальник Высшей парашютной школы. С 1938 начальник спортотдела Центрального комитета Осоавиахима. Один из организаторов массовых парашютных прыжков, сам прыгал 502 раза. Участник высадки экспедиции И. Д. Папанина на Северный полюс (1937). Погиб, выполняя показательный прыжок.

МОШОНКА , кожно-мышечное мешковидное образование, выстланное брюшиной, у мужчин и у самцов большинства млекопитающих. В мошонке заключены семенники.

МОШОНМАДЬЯРОВАР , город на северо-западе Венгрии. 30 тыс. жителей (1991). Производство глинозема, сельскохозяйственных машин, текстильных, трикотажных изделий.

МОШОНЬИ (Mosonyi) (наст . фам. Бранд, Brand) Михай (1815-70), венгерский композитор-романтик. Оперы "Прекрасная Илонка" (1861), "Алмош" (1862), кантаты, оркестровые и фортепианные пьесы, песни, хоры и др.

МОЩИ , останки людей, подвергшиеся естественной мумификации и объявляемые духовенством чудотворными и нетленными. Объект поклонения у православных и католиков.

МОЩИНСКОЕ ГОРОДИЩЕ , у д. Мощино, близ г. Мосальск Калужской обл. Остатки поселения балтов 4-5 вв. н. э.; клад украшений с эмалью. Славянское поселение 10-13 вв.

МОЩНОСТЬ множества , понятие теории множеств, обобщающее на произвольные множества понятие "число элементов". Мощность множества характеризует то общее, что присуще всем множествам, количественно эквивалентным данному; при этом два множества называются эквивалентными, если между ними можно установить взаимно однозначное соответствие. Наименее бесконечную мощность имеет множество натуральных чисел и все эквивалентные ему - т. н. счетные множества. Мощность множества всех действительных чисел (континуум) больше множества счетных множеств.

МОЩНОСТЬ , физическая величина N, измеряемая отношением работы A к промежутку времени t, в течение которого она совершена; если работа совершается равномерно, то N = A/t. Измеряется в ваттах.

МОЩНОСТЬ электрическая , работа электрического тока в единицу времени. В цепи постоянного тока мощность равна произведению напряжения и тока. В цепи переменного тока различают полную мощность, активную мощность, реактивную мощность.

МОЩНОСТЬ ЗВУКА , энергия, переносимая звуковой волной через рассматриваемую поверхность за единицу времени. Среднее значение мощности звука, отнесенное к единице площади, называется интенсивностью звука.

МОЩНОСТЬ ИЗЛУЧЕНИЯ , см. Поток излучения.

МОЭМ (Maugham) Уильям Сомерсет (1874-1965) , английский писатель. Романы "Бремя страстей человеческих" (1915), "Театр" (1937), пьесы дают реалистическую панораму жизни английского общества 1-й пол. 20 в. Роман "Луна и грош" (1919) о судьбе художника. Мастер новеллы. В книгах "Подводя итоги" (1938), "Точка зрения" (1959) и др. размышления о собственном житейском и литературном опыте, проницательные самооценки и наблюдения над творческим процессом.

МОЮЩИЕ СРЕДСТВА , многокомпонентные смеси веществ, водные растворы которых применяют для очистки поверхности различных тел от загрязнений. В состав большинства моющих средств помимо моющих веществ (поверхностно-активных веществ, растворы которых обладают моющим действием), входят соли неорганических кислот (фосфаты, карбонаты), усиливающие моющее действие, а также отбеливающие и дезинфицирующие вещества, пенообразователи или пеногасители, ароматизирующие вещества, красители и др. Для предотвращения вредного воздействия моющих средств на природу содержащие их сточные воды подвергают специальной очистке.

МОЯНО (Moyano) Карлос Мария (1854-1910) , аргентинский исследователь Патагонии. В 1877 открыл (с Ф. Морено) оз. Сан-Мартин и исследовал оз. Лаго-Архентино, в 1880-81 открыл верховья р. Рио-Десеадо и оз. Буэнос-Айрес; исследовал бас. р. Сенгерр.


МООНЗУНДСКАЯ ОПЕРАЦИЯ , 29

МПА-МЯЯ

МПГ , см. Международный полярный год.

МРАВИНА Евгения Константиновна (1864-1914) , российская певица (лирико-колоратурное сопрано). В 1886-1900 в Мариинском театре. Партии Миньон ("Миньон" А. Тома) и Маргариты ("Фауст" Ш. Гуно) разучивала под руководством этих композиторов.

МРАВИНСКИЙ Евгений Александрович (1903-88) , российский дирижер, народный артист СССР (1954), Герой Социалистического Труда (1973). В 1932-38 в Ленинградском театре оперы и балета. С 1938 главный дирижер и художественный руководитель симфонического оркестра Ленинградской филармонии. Под руководством Мравинского впервые исполнены многие произведения советских композиторов, в т. ч. Д. Д. Шостаковича, С. С. Прокофьева, А. И. Хачатуряна. Профессор Ленинградской консерватории (с 1963). Ленинская премия (1961), Государственная премия СССР (1946).

МРАМОР (от греч . marmaros - блестящий камень), горная порода, образовавшаяся в результате перекристаллизации и метаморфизма известняков и доломитов. Разнообразен по окраске, нередко с красивым узором, хорошо принимает полировку. Декоративный и поделочный камень.

МРАМОРНОЕ МОРЕ , средиземное м. Атлантического ок., между Европой и М. Азией. Соединяется прол. Босфор с Черным м., прол. Дарданеллы с Эгейским м. Площадь 12 тыс. км2, наибольшая глубина 1273 м. Острова: Принцевы, Мармара. Рыболовство. На северном берегу - г. Стамбул.

МРАМОРНЫЙ ХРУЩ , жук семейства пластинчатоусых; вредитель винограда и лиственных древесных пород в Европе. Черный, бурый или красновато-бурый с мраморным рисунком, длина до 40 мм. Питается листьями, личинка - корнями.

МРЕВЛИШВИЛИ Александр Романович (1866-1933) , грузинский живописец. Представитель реалистического демократического направления в грузинском искусстве кон. 19 - нач. 20 вв. Близок к передвижникам ("У сельской канцелярии", 1899).

МРЕЛАШВИЛИ Ладо (Владимир) Леванович (р . 1926), грузинский писатель. Остросоциальные романы о современной деревне: "Мальчики из Икалто" (1957), "Кабахи" (1964), "Приключения трех ночей" (1977), "Ночные птицы" (1982). Повести, рассказы.

МРЕЛАШВИЛИ Ладо (Владимир) Леванович (р . 1926), грузинский писатель. Остросоциальные романы о современной деревне: "Мальчики из Икалто" (1957), "Кабахи" (1964), "Приключения трех ночей" (1977), "Ночные птицы" (1982). Повести, рассказы.

"МРИЯ" (укр . мрiя - мечта) (Ан-225), транспортный самолет с шестью турбовентиляторными двигателями (взлетная тяга каждого 230 кН). Предназначен для перевозки крупногабаритных грузов массой до 250 т внутри фюзеляжа и над ним. Взлетная масса до 600 т, крейсерская скорость 700-850 км/ч, дальность полета до 14 700 км, с грузом 200 т - 4500 км.

МРОЖЕК Славомир (р . 1930), польский писатель. В гротескно-сатирических, пародийных рассказах и пьесах ("Полиция", 1958; "Индюк", 1960; "Танго", 1964; "Эмигранты", 1974; "Посол", 1982; "Портрет", 1985; "Контракт", 1986) высмеиваются историко-культурные мифы, стереотипы демагогического мышления. С 1968 в эмиграции (Франция, Мексика).

МСВАТИ III (Mswati) Макхосетиве (р . 1968), король Свазиленда с 1986. Сын Собхузы II.

МСНС , см. Международный совет научных союзов.

МСОП , см. Международный союз охраны природы и природных ресурсов.

МСТА , река в Тверской и Новгородской обл., 445 км, площадь бассейна 23,3 тыс. км2. Вытекает из оз. Мстино, впадает в оз. Ильмень. Входит в Вышневолоцкую водную систему. Судоходна на 134 км от устья.

МСТЕРА (до начала 20 века - Богоявленская слобода Мстера) , поселок городского типа в Вязниковском районе Владимирской области. Расположен в 14 км от железнодорожной станции Мстера (на линии Ковров - Нижний Новгород). Один из крупнейших в России центров бытования традиционных художественных промыслов - лаковой миниатюры на папье-маше, вышивки и ювелирных изделий.Первое упоминание о Богоявленском погосте на реке Мстере, относившемся к вотчине князей Ромодановских, встречается в писцовых книгах за 1628. Низкое плодородие земли, с одной стороны, и водный путь, связывающий село через Клязьму, Оку и Волгу с крупными торговыми городами Поволжья, с другой, способствовали раннему развитию ремесел. Крупнейшее из них - иконописание - возникло в 17 в. в Богоявленском монастыре и к концу 18 в. широко распространилось по всей слободе, став основным занятием мужского населения. Особого развития художественные ремесла Мстеры (производство икон и церковной утвари, вышивка гладью) получили после реформы 1861.К началу1930-х гг. бывшие художники-иконописцы освоили технологию изготовления изделий из папье-маше, украшенных миниатюрной живописью, сохранив стилистику древнерусской иконописи. В 1931 была основана артель "Пролетарское искусство" (с 1960 - фабрика). Работают и другие фабрики: строчевышивальная (белая мстерская гладь и "владимирские швы"), "Ювелир" (изделия в технике скани), игрушечная, мебельная и другие, а также Мстерский художественный музей.Литература:Семеновский Д. Н. Мстера. М., 1939.Тиц А. А. По окраинам Владимирским: Вязники, Мстера, Гороховец. М., 1969.Бардина Р. А. Художественные промыслы Владимирской области. Ярославль, 1975.Н. В. ГаевскаяА. Л. Иорданский

МСТЕРСКАЯ ВЫШИВКА , традиционный русский вышивальный промысел, сложившийся в Мстере. История промысла насчитывает несколько столетий. Его основу заложили в 18 веке монахини женского монастыря Иоанна Милостивого, украшавшие золотым и серебяным шитьем по бархату и атласу предметы церковного ритуала - хоругви, плащаницы, воздухи. Вышивка белой гладьюВ сер. 19 в. в Мстере сложился местный тип вышивки белой гладью с миниатюрными растительными узорами по тонким белым хлопчатобумажным тканям - маркизету и батисту. Изысканные гирлянды и букеты украшали постельное и столовое белье, портьеры, женскую и детскую одежду. Сложной техникой мстерской белой глади владели большинство жительниц села, а традиционное для монастырского шитья высокое качество сделало их продукцию очень популярной на российском рынке. Организация артелиВ 1923 в Мстере была организована артель художественной вышивки (ныне строчевышивальная фабрика). До середины 1930-х гг. изделия мстерских вышивальщиц в основном шли на экспорт.В 1940-1950-х гг. в мстерскую белую гладь пришли сюжетные мотивы - темы из русских сказок, песен, жанровые сцены. Сохранились и традиционные травные орнаменты, в которые часто включаются миниатюрные фигурки птиц. Использование "владимирского шва"В 1950-х годах мстерские мастерицы стали использовать технику цветной владимирской глади, прежде широко бытовавшую на Владимирщине (в настоящее время сохранилась также в г. Александрове). Так называемые "владимирские швы" - яркая красочная вышивка крупными стежками красной нити (мулине, пасма, шерсть) с небольшими вкраплениями синего, зеленого и желтого цветов - применяются преимущественно для оформления женской одежды и столового белья."Русская гладь"В то же время в Мстере сложился и новый тип вышивки - "русская гладь": растительный узор выполняется швом "вперед иголку" по прямой нити ткани рядами стежков, плотно прилегающими друг к другу. Вышивку дополняют разнообразные "разделки" - стяги, мережки, ажурная сетка или сетка по ткани.Большой вклад в развитие мстерской вышивки внесли художницы В. Н. Носкова, Т. М. Дмитриева-Шульпина, Н. М. Короткова, виртуозные вышивальщицы В. Г. Живарева, З. П. Сенькова, Е. В. Зайцева, Т. С. Воронина и др.Литература:Бакушинский А. В., Василенко В. М. Искусство Мстеры. М.; Л., 1934.Воронова Л. И. Владимирские швы. М., 1952Воронова Л. И. Мстерская белая гладь. М., 1954.Работнова И. П., Яковлева В. Я. Русская народная вышивка. М., 1957.Н. В. ГаевскаяА. Л. Иорданский

МСТИСЛАВ ВЛАДИМИРОВИЧ (?-1036) , князь тмутараканский (с 988) и черниговский (с 1026), сын Владимира I. Покорил косогов и ряд кавказских племен. Борьба с князем Ярославом Мудрым завершилась разделом государства по р. Днепр, сохранявшимся до смерти Мстислава Владимировича.

МСТИСЛАВ ВЛАДИМИРОВИЧ (1076-1132) , великий князь киевский (с 1125), сын Владимира Мономаха. С 1088 княжил в Новгороде, Ростове, Смоленске и др. Участник княжеских съездов и походов против половцев. Организовал оборону Руси от западных соседей.

МСТИСЛАВ МСТИСЛАВИЧ Удалой (Удатный) (?-1228) , князь новгородский, торопецкийи и галицкий. Воевал на западных границах русских земель. Участник Липицкой битвы 1216 (командовал новгородским войском), битвы на р. Калке 1223.

МСТИСЛАВЕЦ Петр Тимофеевич , русский типограф 16 в., соратник первопечатника Ивана Федорова, совместно с которым в 1564 в Москве выпустил первую русскую датированную печатную книгу "Апостол". С нач. 70-х гг. 16 в. работал в Вильнюсе.

МСТИСЛАВЛЬ , город (с 1777) в Белоруссии, Могилевская обл., на р. Вихра, в 19 км от ж.-д. ст. Ходосы. 11,6 тыс. жителей (1991). Льнозавод, пищевая промышленность. Известен с 1156. Открыты городище рубежа н. э., средневековый детинец с остатками деревянных строений.

МСТИСЛАВСКИЕ , княжеский и боярский род в Русском государстве 16-17 вв., Гедиминовичи. Наиболее известны:1) Иван Федорович (?-1586), князь, боярин, воевода, влиятельный член Земской боярской думы в 1565-72. Участник Казанских походов 1549-52, Ливонской войны. Член регентского совета при Федоре Ивановиче в 1584. Противник Бориса Годунова. В опале с 1585.2) Федор Иванович (?-1622), князь, боярин, воевода, влиятельный член Боярской думы с 1586; сын Ивана Федоровича. Трижды отказывался от выдвижения на русский трон (1598, 1606, 1610). Глава "Семибоярщины" в 1610.

МТАВАРИ (груз . - главный, старший), крупные представители знати, занимавшие важные государственные посты в Грузии (до сер. 19 в.).

МТВАРА (Mtwara) , город в Танзании, порт на Индийском ок., адм. ц. обл. Мтвара. Ок. 60 тыс. жителей. Обработка орехов кешью.

МТС СИСТЕМА ЕДИНИЦ , вышедшая из употребления система единиц (обозначается МТС или MTS) с основными единицами: метр, тонна (единица массы), секунда. Важнейшие производные единицы: силы - стен, давления - пьеза, работы - стен-метр, или кДж, мощности - кВт.

МУАВИЯ I (?-680) , основатель и первый халиф (с 661) династии Омейядов.

МУАВР (Moivre) Абрахам де (1667-1754) , английский математик. По происхождению француз. Нашел правило возведения в степень комплексного числа (формула Муавра). В теории вероятностей доказал частный случай т. н. теоремы Лапласа.

МУАВРА ФОРМУЛА , формула для нахождения n-й степени комплексного числа z, представленного в тригонометрической форме согласно формуле Муавра,Найдена А. Муавром (1707).

МУАР (муаре) (франц . moire),1) плотная шелковая или полушелковая ткань с разводами, переливающаяся (на свету) различными оттенками. Из муара изготовляют платья, ленты; применяется для отделки.2) Бумага с тисненым узором на поверхности.

МУАССАН (Moissan) Анри (1852-1907) , французский химик, иностранный член-корреспондент Петербургской АН (1904). Получил (1886) свободный фтор электролизом плавиковой кислоты. Создав электродуговую печь (1892), получил карбиды, бориды, силициды, гидриды многих металлов. Нобелевская премия (1906).

МУБАРАК Мухаммед Хосни Сейид (р . 1928), президент Египта с октября 1981. Председатель Национально-демократической партии с января 1982 (в 1980 - январь 1982 генеральный секретарь). В 1975-81 вице-президент Египта.

МУБАРЕК , город (с 1974) в Узбекистане, Кашкадарьинская обл. Железнодорожная станция. 19,9 тыс. жителей (1991). Газоперерабатывающий завод. В районе Мубарека - добыча природного газа.

МУБАРЯКОВ Арслан Котлыахметович (1908-75) , башкирский актер, режиссер, драматург, народный артист СССР (1955). С 1928 (с перерывом) в Башкирском театре драмы им. Гафури (Уфа). Снимался в фильмах "Салават Юлаев" и др.

МУБАРЯКОВА Гюлли Арслановна (р . 1936), башкирская актриса, народная артистка СССР (1990). Дочь А. К. Мубарякова. С 1959 в Башкирском академическом театре драмы им. Гафури. Среди ролей - Медея ("Медея" Еврипида, 1990). С 1991 профессор Уфимского государственного института искусств.

МУБЕРГ (Moberg) Вильхельм (1898-1973) , шведский писатель. Реалистическая автобиографическая трилогия "Кнут Туринг" (1935-39), романы о шведских крестьянах, исторический антифашистский роман "Ночной гонец" (1941), антимилитаристский роман "Солдат со сломанным ружьем" (1944), тетралогия о шведской эмиграции в Америку в 19 в. (1949-59), социальные драмы.

МУГ (Калаи-Муг) , развалины средневекового замка (8 в.) в верховьях р. Зеравшан (Таджикистан), где найден (1933, 1946) архив документов правителя Пенджикента.

МУГАБЕ (Mugabe) Роберт (р . 1924), президент Зимбабве с 31 декабря 1987. Премьер-министр и министр обороны в 1980-87. Президент и 1-й секретарь партии Африканский национальный союз Зимбабве - Патриотический фронт (ЗАНУ - ПФ) с 1984.

МУГАМ , разновидность макама:1) в азербайджанской музыке общее название ладов и комплекс попевок в каждом из них;2) многочастная вокально-инструментальная форма, построенная на основе этой модели.

МУГОДЖАРЫ , горы на западе Казахстана. Высота до 657 м. Являются южным продолжением Урала. Месторождения хрома, меди, фосфоритов.

МУДАНИЙСКОЕ ПЕРЕМИРИЕ 1922 , завершило греко-турецкую войну 1919-22. Подписано в г. Муданья (Mudanya, Турция) 11 октября 1922 представителями Турции, Великобритании, Франции, Италии и 13 октября представителями Греции. Военные действия между Турцией и Грецией прекращались, греческие войска эвакуировались из Вост. Фракии.

МУДАНЬЦЗЯН , город в Сев.-Вост. Китае, пров. Хэйлунцзян, на р. Муданьцзян. 572 тыс. жителей (1990). Лесопромышленный центр; химическая, целлюлозно-бумажная, машиностроительная, текстильная промышленность.

МУДАНЬЦЗЯН , река на северо-востоке Китая, правый приток р. Сунгари. Ок. 700 км (по др. данным, 550 км), площадь бассейна ок. 40 тыс. км2. Большая часть течения в Маньчжуро-Корейских горах. Средний расход воды в среднем течении ок. 200 м3/с. Сплавная. Вдхр. Цзинбоху, ГЭС.

МУДЕХАРЫ , мусульманское население, которое оставалось на территории Пиренейского п-ова, отвоеванной у арабов в ходе Реконкисты. С падением Гранадского эмирата (1492) их стали насильственно обращать в христианство (см. Мориски).

МУДЖАХИДЫ (моджахиды) (арабо-перс ., букв. - борцы за веру), в странах мусульманского Востока участники различных социальных, а также религиозных движений.

МУДЖЕЛЛИНИ (Mugellini) Бруно (1871-1912) , итальянский пианист, композитор, педагог. Выступал как солист и ансамблист (совместно с О. Респиги) во многих европейских странах. Редактор клавирных сочинений И. С. Баха, В. А. Моцарта, М. Клементи, К. Черни и др. Музыкальные сочинения, труды по технике фортепианной игры.

МУДЖИБУР РАХМАН (Шейх Муджибур Рахман) (1920-75) , президент Бангладеш в январе - августе 1975. В 1972 - январе 1975 премьер-министр. Лидер бенгальского национального движения в Вост. Пакистане, приведшего к образованию Бангладеш (1971). Убит во время военного переворота 1975.

МУДЖТАХИД (араб ., букв. - ревностный), представитель высшей категории мусульманских богословов-законоведов. Высшие ранги у шиитов - аятолла (аяталлах) ("знамение аллаха"), аятолла аль-узма ("величайший аятолла"), ходжат оль-ислам ("доказательство ислама").

МУДРОВ Матвей Яковлевич (1776-1831) , один из основоположников терапии и военной гигиены в России, профилактического направления в российской медицине. Разработал схему обследования больного. Впервые ввел в практику составление истории болезни. Член Центральной комиссии по борьбе с холерой (1830-31). Погиб, заразившись холерой, во время борьбы с эпидемией в Санкт-Петербурге.

"МУДРОСТЬ БАЛАВАРА" , памятник древнегрузинской литературы. Переведен с грузинского на греческий язык Евфимием Афонским (10 в.). Греческая версия легла в основу всех европейских редакций повести о Варлааме и Иоасафе, в т. ч. русской.

МУЖИ , свободные общинники-воины, участники народных собраний у восточных славян. В Киевском государстве княжеские мужи - дружинники, управляющие хозяйством, судьи; приближенные князя (бояре).

МУЖСКИЕ ДОМА , коллективные жилища холостой мужской молодежи (иногда - всех мужчин, см. Мужские союзы) первобытных общин. У многих народов, стоявших на стадии родового строя или сохранявших его пережитки, связаны с половозрастным членением общины.

МУЖСКИЕ СОЮЗЫ , объединения взрослых мужчин у многих народов в эпоху родового строя, особенно в период перехода от матриархата к патриархату (Меланезия, Зап. Африка, Сев. Америка).

"МУЗА НОВЕЙШИХ РОССИЙСКИХ СТИХОТВОРЦЕВ" , русский литературный альманах, выпущенный в Москве в 1814. В издании представлено творчество крупнейших поэтов предпушкинской поры - В. А. Жуковского, К. Н. Батюшкова, А. Ф. Мерзлякова и др.

МУЗЕЕВЕДЕНИЕ (музеология) , научная дисциплина, изучающая историю музеев, их общественные функции, теорию и методику музейного дела.

МУЗЕИ (от греч . museion - храм муз), научно-исследовательские и научно-просветительские учреждения, осуществляющие комплектование, хранение, изучение и популяризацию памятников естественной истории, материальной и духовной культуры. Типы музеев: научно-просветительские, исследовательские, учебные. Профили музеев: исторические, технические, сельскохозяйственные, естественнонаучные, искусствоведческие, литературные и др., а также мемориальные, комплексные, краеведческие и др. Возникли в 15-16 вв. О крупнейших музеях см. отдельные статьи, напр. Политехнический музей, Лувр, Эрмитаж и др.

МУЗЕЙ ВОСТОКА , Москва (до 1925 Ars Asiatica, до 1962 Музей восточных культур, до 1992 Музей искусства народов Востока), основан в 1918. Собрание произведений древнего средневекового и современного искусства советского и зарубежного Востока (Дальнего Востока, Ближнего и Ср. Востока, Ср., Юго-Вост. Азии и др.), а также искусства народов Сев. и Тропической Африки.

МУЗЕЙ ИЗОБРАЗИТЕЛЬНЫХ ИСКУССТВ в Будапеште , основан в 1896. Богатое собрание европейской живописи, графики и скульптуры. Здание построено в 1900-06 (А. Шикеданц, A. Schickedanz; Ф. Ф. Херцог, F. F. Herzog).

МУЗЕЙ ИЗОБРАЗИТЕЛЬНЫХ ИСКУССТВ им . А. С. Пушкина (до 1937 Музей изящных искусств), Москва, второе по значению (после Эрмитажа) в Российской Федерации собрание памятников древневосточного, древнеегипетского, античного и западноевропейского искусства. Открыт в 1912 как музей слепков по инициативе И. В. Цветаева (здание построено на общественные и частные, главным образом Ю. С. Нечаева-Мальцева, средства в 1898-1912, архитектор Р. И. Клейн); позднее сложились археологическая коллекции, картинная галерея, открыт отдел гравюры и рисунка. Реставрационная мастерская.

МУЗЕЙ ИСКУССТВ РУМЫНИИ в Бухаресте , основан в 1950. Памятники румынского, русского, западноевропейского и восточного искусства. Расположен во Дворце Республики (1930-37, архитектор Н. Ненчулеску).

МУЗЕЙ ИСТОРИИ ГОРОДА МОСКВЫ , основан в 1896 как Музей городского хозяйства, с 1920 Московский музей коммунального хозяйства, в 1940-87 Музей истории и реконструкции Москвы. В фондах св. 500 тыс. ед. хр. (археологические, документальные и художественно-изобразительные источники, предметы быта и др.), библиотека (ок. 60 тыс. т.). Филиал - Музей-квартира А. Н. Скрябина.

МУЗЕЙ МУЗЫКАЛЬНОЙ КУЛЬТУРЫ им . М. И. Глинки, Москва, создан в 1943 на базе Мемориального музея Н. Г. Рубинштейна (основан в 1912 при Московской консерватории). В фондах личные архивы музыкантов, музыкальные инструменты народов мира, редкие звукозаписи, изобразительные материалы. Филиалы: в Москве - Музей-квартира Н. С. Голованова, Музей-квартира А. Б. Гольденвейзера, Дом-музей Ф. И. Шаляпина.

МУЗЕЙ РЕВОЛЮЦИИ , государственная организация культуры (в 1968-91 Центральный музей Революции СССР), Москва, создан в 1924 в здании бывшего Английского клуба (построено в 1780, перестроено после 1812 архитектором А. А. Менеласом). Крупнейшее собрание исторических памятников революционного движения (с 90-х гг. 19 в.) и политической истории России 19-20 вв.

МУЗЕЙ УКРАИНСКОГО ИЗОБРАЗИТЕЛЬНОГО ИСКУССТВА , Киев, основан в 1936. Собрание украинской живописи, скульптуры, декоративно-прикладного искусства 13-20 вв. (в т. ч. коллекция украинских портретов 17-18 вв.). Размещен в здании, возведенном для Городского музея древностей и искусств, решенном в формах древнегреческого храма (1900, архитектор Г. П. Бойцов, В. В. Городецкий).

МУЗЕЙ-ЗАПОВЕДНИК , музей, в состав которого помимо экспозиций входят расположенные на территории заповедников архитектурные, исторические, а также природные памятники, напр. историко-архитектурные, культурные музеи-заповедники "Абрамцево", "Михайловское", "Ясная Поляна".

МУЗЕЙНЫЙ ФОНД , совокупность памятников естественной истории, материальной и духовной культуры, находящихся в ведении музеев, постоянно действующих выставок, научных учреждений и учебных заведений; в музейный фонд входят также коллекции и отдельные предметы, собираемые различными экспедициями и имеющие музейную ценность.

МУЗЕУС Иоганн Карл Август (1735-87) , немецкий писатель. Его переработка германских, романских и славянских преданий (сборник "Народные сказки немцев", 1782-86) предвосхитила сказки романтиков Л. Тика, Э. Т. А. Гофмана, А. Шамиссо.

МУЗИЛЬ (Musil) Роберт (1880-1942) , австрийский писатель. Рассматривал распад Австро-Венгрии как "модель" общего кризиса Европы в романе "Человек без свойств" (т. 1-3, 1930-43), соединяющем философский анализ, гротеск и иронию. Сборники повестей и рассказов. Пьесы.

МУЗИЧЕСКУ (Musicescu) Гавриил (наст . фам. и имя Музыченко Гавриил Вакулович) (1847-1903), молдавский и румынский композитор и хоровой дирижер. Руководитель хора митрополии (с 1876) и профессор консерватории (с 1872) в Яссах. Способствовал развитию профессиональной молдавской и румынской хоровой культуры. Сочинения для хора, романсы, песни.

МУЗКОЛ , хребет на Вост. Памире, в Таджикистане. Длина 110 км. Высота до 6233 м (пик Советских офицеров). Ледники.

МУЗРУКОВ Борис Глебович (1904-79) , дважды Герой Социалистического Труда (1943, 1949), генерал-майор-инженер (1945). В 1939-47 директор Уралмашзавода. В 1955-74 директор НИИ. Способствовал организации отечественной оборонной промышленности и созданию новой военной техники. Ленинская премия (1962), Государственная премия СССР (1951, 1953).

МУЗЫ , в греческой мифологии дочери Зевса и Мнемосины, богини - покровительницы наук, поэзии и искусств: Евтерпа - лирической поэзии, Клио - истории, Талия - комедии, Мельпомена - трагедии, Терпсихора - танцев, Эрато - любовной поэзии, Полигимния - гимнов, Урания - астрономии, Каллиопа - эпической поэзии.

МУЗЫКА (от греч . musike, букв. - искусство муз), вид искусства, в котором средством воплощения художественных образов служат определенным образом организованные музыкальные звуки. Основные элементы и выразительные средства музыки - лад, ритм, метр, темп, громкостная динамика, тембр, мелодия, гармония, полифония, инструментовка. Музыка фиксируется в нотной записи и реализуется в процессе исполнения. Принято разделение музыки на светскую и духовную. Основная область духовной музыки - культовая (древнейшая из сохранившихся ныне - музыка буддистского ритуала). С европейской культовой музыкой (обычно называемой церковной) связано развитие европейской музыкальной теории нотного письма, музыкальной педагогики. По исполнительским средствам музыка подразделяется на вокальную (пение), инструментальную (см. Музыкальные инструменты) и вокально-инструментальную. Музыка часто сочетается с хореографией, театральным искусством, кино. Различают музыку одноголосную (монодия) и многоголосную (гомофония, полифония). Музыка подразделяется: на роды и виды - театральная (опера, и т. п.), симфоническая, камерная и др.; на жанры - песня, хорал, танец, марш, симфония, сюита, соната и др. Музыкальным произведениям свойственны определенные, относительно устойчивые типичные структуры (см. Музыкальная форма).

"МУЗЫКА" , издательство, Москва (отделение в Санкт-Петербурге). Основано в 1918 как Музыкальный отдел Наркомпроса РСФСР, с 1931 - Музгиз, с 1964 - "Музыка". Нотная и книжная музыкальная литература.

МУЗЫКА СФЕР , см. Гармония сфер.

МУЗЫКАЛЬНАЯ АКУСТИКА , наука, изучающая объективные физические закономерности музыки, раздел музыковедения и общей акустики. Исследует соотношения высот (частот колебаний), громкость (см. Динамика в музыке) музыкальных звуков (см. Звук музыкальный), явление консонанса и диссонанса, музыкальные строи, музыкальный слух (см. Слух музыкальный), человеческий голос (см. Голос певческий) и музыкальные инструменты. Опирается на данные и методы физической акустики. Связана с психологией восприятия, физиологией слуха и голоса.

МУЗЫКАЛЬНАЯ ГРАМОТА , начальный музыкально-теоретический учебный курс. Включает нотную грамоту и первоначальные сведения о музыке, ее элементах и выразительных средствах.

МУЗЫКАЛЬНАЯ ДРАМА ,1) одно из ранних названий оперы, в 19 в. вышедшее из употребления.2) Опера, в которой музыка подчинена драматическому действию и отсутствует деление на законченные номера. Р. Вагнер в своих операх, начиная с "Лоэнгрина" (1848), стремился осуществить идею музыкальной драмы.3) Драматическое произведение, в котором видное место занимает музыка; такие музыкальные драмы в средние века создавались в Индии, Китае, некоторых европейских странах; распространены в Ср. Азии.

МУЗЫКАЛЬНАЯ КОМЕДИЯ , термин, применяемый к оперетте, а также к др. видам музыкально-сценического произведения комедийного характера (комическая опера, зингшпиль и т. п.).

МУЗЫКАЛЬНАЯ ФОРМА ,1) комплекс выразительных средств, воплощающих в музыкальном произведении определенное идейно-художественное содержание.2) Строение, структура музыкального произведения. В каждом произведении музыкальная форма индивидуальна, однако существуют ее относительно устойчивые типы различного масштаба - период, простая и сложная двухчастная, простая и сложная трехчастная формы, вариации, рондо, сонатная форма и др. Наименьшая смысловая и структурная единица музыкальной формы - мотив; два и более мотива образуют фразу, из фраз складывается предложение; два предложения часто образуют период (обычно 8 или 16 тактов). В форме периода обычно излагаются темы музыкального произведения. Основные принципы формообразования - изложение тематического материала (экспозиция), его точное или варьированное повторение, разработка, сопоставление с новыми темами; повторение ранее изложенного материала после раздела, развивающего его или основанного на новом материале (реприза). Эти принципы часто взаимодействуют.

МУЗЫКАЛЬНАЯ ШКАТУЛКА , см. Механические музыкальные инструменты.

МУЗЫКАЛЬНАЯ ЭКСЦЕНТРИКА , трюковое исполнение музыки на обычных или на эксцентрических музыкальных инструментах (бокалах с водой, стиральных досках и др.).

МУЗЫКАЛЬНОЕ ВОСПИТАНИЕ , область эстетического воспитания; приобщение личности к музыкальной культуре. Задачи музыкального воспитания - научить понимать музыку, развить музыкальный слух и вкус, музыкальные способности, привить простейшие исполнительские навыки (пение, музицирование). Основные средства - слушание музыки, хоровое пение, импровизации, музыкальные игры, музыкальные теле- и радиопередачи, книги и лекции о музыке. Применительно к детям различают музыкальное воспитание дошкольное, школьное и внешкольное.

МУЗЫКАЛЬНОЕ ИНСТРУМЕНТОВЕДЕНИЕ , отрасль музыковедения, изучающая конструкцию, акустические и выразительные особенности музыкальных инструментов.

МУЗЫКАЛЬНОЕ ОФОРМЛЕНИЕ , музыка, сопровождающая драматический спектакль, фильм, радиопостановку и т. п.

МУЗЫКАЛЬНОЕ УДАРЕНИЕ , то же, что политоническое ударение.

МУЗЫКАЛЬНО-ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ им . Гнесиных, см. Российская академия музыки.

МУЗЫКАЛЬНЫЕ ИНСТРУМЕНТЫ , инструменты, предназначенные для извлечения музыкальных звуков (см. Звук музыкальный). Древнейшие функции музыкальных инструментов - магическая, сигнальная и др. Существовали уже в эпоху палеолита и неолита. В современной музыкальной практике музыкальные инструменты делятся на различные классы и семейства по источнику звука, материалу изготовления, способу звукоизвлечения и др. признакам. См. Духовые музыкальные инструменты, Клавишные музыкальные инструменты, Металлофоны, Струнные музыкальные инструменты, Ударные музыкальные инструменты, Электрофоны.

МУЗЫКАЛЬНЫЙ МОМЕНТ , небольшая лирическая инструментальная музыкальная пьеса импровизационного склада, родственная экспромту. Образцы у Ф. Шуберта, С. В. Рахманинова.

МУЗЫКАЛЬНЫЙ СТРОЙ , система отношений звуков по высоте. Тот или иной музыкальный строй характеризуется рядом чисел, каждое из которых показывает отношение частот колебаний верхних и нижних звуков интервала. Для одноголосной музыки ряда европейских народов типичен Пифагоров строй, в котором в качестве основы используется чистая квинта с отношением частот 3:2. Примерно с 16 в. в многоголосной музыке распространился т. н. чистый строй. В нем, кроме квинты, основанием служит большая терция (5:4). К нач. 18 в. утвердился равномерно-темперированный строй, в котором чистая октава (2:1) поделена на 12 равных полутонов (см. Темперация).

МУЗЫКОВЕДЕНИЕ , наука о музыке, область искусствоведения. Отрасли музыковедения - теория музыки, история музыки, музыкальная палеография, музыкальная этнография (музыкальная фольклористика, изучение профессиональной музыки, устной традиции у неевропейских народов), музыкальное инструментоведение, социология музыки, музыкальная эстетика, музыкальная критика. Теория музыки включает учения о мелодии, гармонии, полифонии, музыкальном ритме и метре, инструментовке, анализе музыкального произведения и музыкальных формах. Начальные сведения по различным музыкально-теоретическим предметам излагаются в элементарной теории музыки. К теории музыки относят и научно-методические дисциплины, разрабатывающие принципы музыкального исполнения и развития музыкального слуха (сольфеджио). Музыкальная акустика - раздел музыки и общей акустики, музыкальная психология - музыки и психологии.

МУИЗЗИ Абу Абдаллах Мохаммед (ок . 1048/49-1127), персидский и таджикский поэт-панегирист. Касыды Муиззи отличает безупречная стихотворная техника.

МУИН Мохаммед (1913-71) , иранский филолог. Работы по истории древней и классической литературы и языка Ирана, мифологии, философии. Составитель многочисленных словарей.

МУИР (Muir) Джин Элизабет (1933-95) , английский модельер-дизайнер. В 1961 основала собственный дом моды. В 1991 представила коллекцию вязаных моделей. Ее стиль отличается мягкими классическими линиями.

МУИСКИ , индейский народ группы чибча, живший на территории современной Колумбии. Создали раннегосударственные образования, разрушенные испанцами в 16 в. Полностью ассимилированы.

МУЙЖЕЛЬ Виктор Васильевич (1880-1924) , русский писатель. В рассказах и повестях изображал жизнь крестьянства ("Мужичья смерть", 1905; "Аренда", 1906). Пьеса "Вешний ветер" (1923), повесть "Кухаркины дети" (1924).

МУЙНАК , город (с 1963) в Узбекистане, Каракалпакия, в 100 км от ж.-д. ст. Кунград. 12,9 тыс. жителей (1991). Бывший порт на Аральском м. Рыбоконсервный комбинат.

МУКА ,1) пищевой продукт, полученный размолом зерна различных культур (в основном пшеницы, а также ржи, ячменя, кукурузы, гороха и др.); основное сырье для хлебопекарного, макаронного и кондитерского производств. Пшеничная мука содержит 69-71% углеводов, ок. 11% белков, в небольшом количестве витамины и минеральные соли.2) Измельченные в порошок вещества минерального (напр., известковая мука), растительного (напр., сенная мука) или животного (напр., костная мука) происхождения.

МУКАДДАСИ (946/47 - ок . 1000), арабский географ и путешественник. Посетив почти все страны мусульманского Востока, составил подробное описание этих стран - важный источник для изучения средневекового Востока, в т. ч. Ср. Азии и Закавказья.

МУКАННЫ ВОССТАНИЕ , народное движение в Ср. Азии в 70-80-х гг. 8 в., возглавлявшееся Муканной (? - ок. 783). Подавлено арабскими войсками ок. 783-85.

МУКАНОВ Сабит (1900-73) , казахский писатель, академик АН Казахстана (1954). Романы "Ботагоз" (1938, под названием "Загадочное знамя"), "Сыр-Дарья" (1947-1948) из истории казахского народа. Автобиографическая трилогия "Школа жизни" (1949-62), историко-биографический роман "Промелькнувший метеор" (кн. 1-2, 1967-70) о Ч. Валиханове. Стихи, очерки, пьесы.

МУКАРЖОВСКИЙ Ян (1891-1975) , чешский эстетик, литературовед. Член Пражского лингвистического кружка, один из основоположников структурализма. Труды по истории литературы, поэтике, теории кино.

МУКАЧЕВО , город на Украине, Закарпатская обл., на р. Латорица. Железнодорожная станция. 88 тыс. жителей (1991). Заводы: приборостроительный, комплектных лабораторий. Деревообрабатывающая, легкая, пищевкусовая промышленность. Театр. Историко-краеведческий музей. Известен с 1196. До 1945 входил в состав Венгрии, Австро-Венгрии, Чехословакии. Замок (14-18 вв.), готическая часовня (14 в.), барочный арсенал (17 в.) и т. н. Белый дом (17-18 вв.).

МУКДЕН , город в Китае; см. Шэньян.

МУКДЕНСКОЕ СРАЖЕНИЕ , 6(19).2-25.2(10.3).1905, ок. г. Мукден (Шэньян) в Северо-Вост. Китае во время русско-японской войны. Три русские Маньчжурские армии (главнокомандующий генерал А. Н. Куропаткин) потерпели поражение от японских войск (маршал И. Ояма) и отступили на север.

МУКИМИ Мухаммад Амин-ходжа (1850 или 1851-1903) , узбекский поэт-просветитель. Вместе с З. Фуркатом возглавлял литературный кружок прогрессивных поэтов. Писал сатирические стихи. Положил начало жанру путевого очерка в узбекской литературе.

МУКО Вавилонский , Кордульский (ум. ок. 251), священномученик, диакон в Вавилоне. Убит в Кордуле (Кордуве) в гонение императора Деция. Память в Православной церкви 30 июля (12 августа).

МУКОЕД СУРИНАМСКИЙ , жук семейства плоскотелок; вредитель зерна и зернопродуктов. Распространен широко. Красно-бурый, длина 3-3,5 мм.

МУКОПОЛИСАХАРИДЫ , сложные полисахариды. Желеподобные вещества, выполняющие в организме животных и человека роль природного смазочного материала; входят в состав различных типов соединительной ткани и некоторых биологических жидкостей (синовиальная жидкость суставов). Распространенные мукополисахариды - гиалуроновая кислота, гепарин.

МУКОПРОТЕИДЫ , то же, что гликопротеиды.

МУКОРОВЫЕ ГРИБЫ , порядок грибов класса зигомицетов. Ок. 250 видов. Многие сапрофиты. Некоторые мукоровые грибы вызывают болезни растений (серая гниль початков кукурузы и др.), животных и человека.

МУКРАНИ ВОССТАНИЕ 1871-72 , араб. и кабильских племен Алжира против французского господства. Возглавлялось правителем округа Меджана Мухаммедом Мукрани, а после его смерти - братом Мукрани Ахмедом Бу Мезаргом.

МУКСУН , проходная рыба рода сигов. Длина до 75 см, весит до 8 кг. В опресненных водах Сев. Ледовитого ок. Нерест в реках. На п-ове Таймыр - озерная форма. Ценный объект промысла и разведения.

МУКУРРА , государство в долине Нила, между 3-м и 5-м порогами (территория современного Судана). Сложилось к сер. 6 в. В 569-570 население Мукурры приняло христианство православного толка. В нач. 7 в. Мукурра была объединена с Набатией в государство Нубию.

МУЛ , гибрид лошади (кобылы) и осла (самца). Как правило, бесплоден. Очень вынослив. Используется для работы в упряжи и под вьюком в странах Азии, Африки, Юж. Европы, Сев. и Юж. Америки, в Закавказье и Ср. Азии.

МУЛАСЕН , наиболее высокая вершина на Пиренейском п-ове, в хр. Сьерра-Невада, на юге Испании (3478 м). Самый южный в Европе ледник.

МУЛАТЫ (исп ., ед. ч. mulato), потомки от браков представителей европеоидной расы с неграми.

МУЛДАГАЛИЕВ Джубан (1920-88) , казахский писатель, народный писатель Казахстана (1985). Сборники лирических стихов; поэма "Песня не умирает" (1956) о Мусе Джалиле; лирико-публицистические поэмы "Степной дастархан" (1957). "Я - казах" (1964), "Орлиная степь" (1974), "Сель" (1977). Государственная премия СССР (1978).

МУЛЕН (Moulin) Жан (1899-1943) , герой французского Движения Сопротивления. В 1942-43 представитель Французского национального комитета на территории Франции. Основатель и руководитель Национального совета Сопротивления (май 1943). Погиб под пытками гестаповцев.

МУЛЕНСКИЙ МАСТЕР , французский живописец. Работал между 1480-1500. Представитель раннего французского Возрождения. Назван по триптиху "Богоматерь во Славе" (1498-99, собор в Мулене).

МУЛЛА (от араб . маула - владыка), служитель религиозного культа у мусульман.

МУЛЛИС (Mullis) Кэри (р . 1944), американский биохимик. Разработал метод полимеразной цепной реакции (получение неограниченного числа копий ДНК с помощью фермента ДНК-полимеразы), широко применяемый в молекулярной биологии и медицине. Нобелевская премия (1993, совместно с М. Смитом).

МУЛЛИТ ,1) минерал подкласса островных силикатов, Al6Si2O13. Бесцветен. Твердость 6-7; плотность 3,1-3,2 г/см3; плавится при температуре 1825-1850 °С. Редок.2) Синтетический муллит - важный компонент огнеупоров, фарфоров и др. технических продуктов. Получают плавлением в электропечах силикатов алюминия.

МУЛТАН , город в Пакистане, в Пенджабе, на р. Чинаб. 1,13 млн. жителей (1981, с пригородами). Текстильная, химическая, стекольная, пищевая промышленность. Художественные ремесла.

МУЛТАНСКОЕ ДЕЛО , процесс 1892-96 над группой крестьян-удмуртов с. Старый Мултан Вятской губ. по обвинению в убийстве с ритуальной целью. Возбуждено полицией. В защиту выступили В. Г. Короленко и А. Ф. Кони. Обвиняемые были оправданы.

МУЛУЯ , река в Марокко. 520 км, площадь бассейна св. 50 тыс. км2. Впадает в Средиземное м. Средний расход воды в период таяния снегов в горах и дождей ок. 1000 м3/с.

МУЛЬДА , в геологии - пологая синклинальная складка, имеющая форму чаши.

МУЛЬДА (от нем . Mulde - корыто), в технике -1) в сталеплавильном производстве - стальная, обычно литая коробка (емкостью 0,25-3,3 м3) для загрузки шихты в печь завалочной машиной.2) В доменном производстве - форма (изложница) для отливки чугунных чушек на разливочной машине.

МУЛЬК (араб . - владение), вид частной земельной собственности в странах Ближнего и Ср. Востока в средние века. В новейшее время - земельная собственность.

МУЛЬТАТУЛИ (Multatuli) (наст . имя и фам. Эдуард Дауэс Деккер, Dekker) (1820-87), нидерландский писатель. С 1838 служил в Индонезии. Реалистический автобиографический роман "Макс Хавелаар, или Кофейные аукционы Нидерландского торгового общества" (1860) антиколониального характера. Социальная критика в автобиографическом романе "Письма любви" (1861), в книге "Идеи" (1862-1877) и др. публицистических сочинениях.

МУЛЬТИ ... (от лат. multum - много), часть сложных слов, означающая множественность или многократность чего-либо, напр. мультипрограммирование.

МУЛЬТИВИБРАТОР (от мульти ... и лат. vibro - колеблю), релаксационный генератор, вырабатывающий импульс (колебания) почти прямоугольной формы; длительность электрических импульсов обычно мало отличается от интервала между ними. Применяется в устройствах импульсной и измерительной техники, радиотехники и др.

МУЛЬТИМЕДИА (англ . multimedia от лат. multum - много и media, medium - средоточие; средства), электронный носитель информации, включающий несколько ее видов (текст, изображение, анимация и пр.).

МУЛЬТИПЛЕКС (от лат . multiplex - сложный, многократный), универсальный стереофотограмметрический оптический прибор для создания топографических карт по аэрофотоснимкам.

МУЛЬТИПЛЕКСОР , устройство в системе передачи данных, обеспечивающее независимый обмен информацией одновременно по нескольким каналам связи между ЭВМ и различными абонентскими пунктами.

МУЛЬТИПЛЕТНОСТЬ , число возможных ориентаций в пространстве спина атома или молекулы. Мультиплетность определяет число подуровней, на которое может расщепляться уровень энергии вследствие спин-орбитального взаимодействия.

МУЛЬТИПЛИКАТОР (лат . multiplicator - умножающий, увеличивающий), в технике -1) устройство для увеличения частоты вращения вала машины (напр., повышающая зубчатая передача).2) Устройство для повышения давления жидкости (напр., в насосах и др. гидравлических машинах и приспособлениях).3) Приспособление к фотоаппарату для получения нескольких негативов на одной пластинке (пленке).4) Прибор для одновременного получения проб цветной печати.

МУЛЬТИПЛИКАТОР , в экономике - коэффициент, показывающий меру умножающего воздействия положительной обратной связи на выходную величину управляемой системы. Т. н. мультипликатор Кейнса характеризует соотношение между приростами национального дохода и инвестиций. Используется вместе с акселератором.

МУЛЬТИПЛИКАЦИОННОЕ КИНО (анимационное кино) , вид киноискусства, произведения которого создаются путем съемки последовательных фаз движения рисованных (графическая мультипликация) или объемных (объемная мультипликация) объектов. Первые рисованные фильмы выпущены в 1908 (Франция), объемные - в 1911 (Россия). Крупнейшие деятели мультипликационного кино - В. А. Старевич (Россия), У. Дисней (США), Й. Трнка (Чехословакия), Й. Попеску-Гопо (Румыния), Т. Динов (Болгария); в Российской Федерации Л. А. Амальрик, И. П. Иванов-Вано, А. Л. Птушко, Ф. С. Хитрук, В. М. Котеночкин, Ю. Б. Норштейн, А. Ю. Хржановский и др.

МУЛЬТИПЛЬ (от англ . multiple, букв. - многочисленный), существующее во многих более или менее идентичных экземплярах произведение искусства, в котором сама эта "тиражность" является частью авторского замысла. Термин применяется обычно по отношению к скульптурным объектам малых форм, выпускаемым небольшими сериями, где каждая вещь снабжена авторским факсимиле или монограммой. С их распространением на художественном рынке различие между подлинником и копией становится весьма условным, и в результате возникают скандальные казусы (напр., связанные с поддельными мультиплями, якобы непосредственно вышедшими из мастерской С. Дали).

МУЛЬТИПОЛЬ (от мульти ... и греч. polos - полюс), характеристика системы заряженных частиц, определяющая электромагнитное поле системы на большом расстоянии от нее. Мультиполь нулевого порядка - электрический заряд, 1-го порядка - диполь, 2-го - квадруполь и т. д.

МУЛЬТИПРОГРАММИРОВАНИЕ , метод одновременного выполнения на одной ЭВМ нескольких программ, относящихся к различным задачам или различным ветвям одной и той же задачи. Работа отдельного устройства ЭВМ при этом координируется диспетчер-программой.

МУЛЬТИЦИКЛОН , то же, что батарейный циклон.

МУЛЬЧЕР (Multscher) Ханс (ок . 1400-67), немецкий скульптор и живописец. Вводил в религиозные композиции реальные бытовые мотивы, придавал персонажам острую индивидуальную характеристику (Ландсбергский алтарь, 1437).

МУЛЬЧИРОВАНИЕ (от англ . mulch - обкладывать навозом, соломой), покрытие (сплошное или в междурядьях) почвы мульчей - мульчбумагой, перегноем и т. п. Ослабляет испарение влаги, уменьшает амплитуду колебания температуры почвы в течение суток, предупреждает образование почвенной корки.

МУЛЯВИН Владимир Георгиевич (1941) , белорусский артист эстрады, композитор, народный артист СССР (1991). С 1962 в Белорусской филармонии. С 1969 художественный руководитель вокально-инструментального ансамбля "Песняры". Автор песен, вокальных композиций, обработок белорусских народных песен.

МУЛЯЖ (франц . moulage, от mouler - отливать в форму), точное воспроизведение какого-либо объекта (из гипса, папье-маше и др.), обычно раскрашенное. Служит главным образом наглядным пособием. См. также Слепок.

МУЛЯНЬ , китайская транскрипция имени Маудгальяяны, ученика Будды Шакьямуни.

МУЛЯРЧИК Александр Сергеевич (р . 1938), российский литературовед. Исследования по американской литературе 20 в., по вопросам борьбы реалистических и модернистских тенденций, "массовой литературе". Книги: "Американский роман в 20-е гг. 20 в." (1963), "Творчество Джона Стейнбека" (1963) и др.

МУМИЕ , биологически активный продукт естественного происхождения; смолоподобное вещество, вытекающее из расщелин скал. Содержит различные органические вещества и микроэлементы, применяется в народной медицине.

МУМИФИКАЦИЯ (от мумия и ...фикация), превращение трупа в мумию, т. е. высыхание его без гниения (при захоронении в сухих почвах или искусственно - при бальзамировании).

МУМИЯ (араб .), труп, предохраненный от разложения мумификацией. Создание мумий практиковалось разными народами, особого совершенства достигло в Др. Египте.

МУММУ , в аккадской мифологии советник божества-прародителя Абзу, которого убивает бог Энки ( поэма "Энума элиш").

МУН (Наммун) , река в Таиланде, правый приток Меконга. Ок. 700 км, площадь бассейна ок. 130 тыс. км2. Пересекает плато Корат с запада на восток. Средний расход воды 630 м3/с. Используется для орошения.

МУНА , река в Якутии, левый приток Лены. 715 км, площадь бассейна 30,1 тыс. км2. Судоходна на 100 км от устья.

МУНДА (самоназвание - хороко) , народ группы мунда в Индии (главным образом шт. Бихар). 2,03 млн. человек (1992). Ок. 20 тыс. человек живет также в Бангладеш. Язык мундари. Придерживаются традиционных верований, есть индуисты и христиане.

МУНДА ЯЗЫКИ , группа родственных языков Индии (шт. Бихар, Орисса и Зап. Бенгалия). Относятся к австроазиатской семье языков. Классификация не носит окончательного характера. Включают языки: кхервари с многочисленными диалектами, мундари, курку, кхариа, савара, джуанг, гадаба и др.

МУНДЖАНЦЫ , один из припамирских народов.

МУНДИР (возможно , от франц. monture - снаряжение), верхняя часть военной и гражданской форменной одежды. Военный мундир появился в 17 в. (в России - в стрелецких полках), гражданский - в 18 в.

МУНДУ (Moundou) , город в Республике Чад, на р. Логоне, адм. ц. преф. Зап. Логоне. 92 тыс. жителей (1992). Пищевкусовые, текстильные предприятия.

МУНДШТУК (нем . Mundstuck),1) в музыке - деталь духового музыкального инструмента, способствующая звукообразованию; наконечник, который прижимают к губам. От формы и размера мундштука зависит тембр звука.2) Металлическая часть уздечки, применяемая дополнительно к удилам при выездке лошади.3) Часть курительной трубки, папиросы или сигареты, которую берут в рот при курении; небольшая трубка, в которую вставляют сигарету.

МУНЕН (Mounin) Жорж (р . 1910), французский языковед. Автор трудов по проблемам лингвистической семантики и перевода.

МУНЕ-СЮЛЛИ (Mounet-Sully) Жан (1841-1916) , французский актер. С 1872 в "Комеди Франсез" (Париж). Прославился в трагедиях Софокла, Ж. Расина, У. Шекспира, В. Гюго.

МУНЕХИН Мисюрь (Михаил Григорьевич) (? - 1528) , московский дьяк при псковских наместниках, фактически управлял Псковом с 1510. В 1490-х гг. путешествовал по Востоку. К нему адресованы послания Филофея.

МУНИ (Muni) Пол (1895-1967) , американский актер. Снимался в фильмах: "Лицо со шрамом", "Я - беглый каторжник", "Повесть о Луи Пастере", "Жизнь Эмиля Золя" и др.

МУНИ (Mooney) Том (1883-1942) , руководитель профсоюза литейщиков в Сан-Франциско (США) в 1912-16, член Социалистической партии (с 1907) и организации "Индустриальные рабочие мира". По обвинению в террористическом акте в 1917 приговорен к казни; под давлением протестов в США и др. странах казнь в 1918 заменена тюремным заключением. Освобожден в 1939.

МУНИС (Шер-Мухаммад Авазбий-оглы) (1778-1829) , узбекский историк и поэт; автор 9500 лирических стихотворений-двустиший и истории Хивинского ханства до 1812.

МУНИЦИПАЛИЗАЦИЯ ЗЕМЛИ , передача земли (безвозмездно или за выкуп) органам местного самоуправления (муниципалитетам).

МУНИЦИПАЛИТЕТ , выборный орган в системе самоуправления. Для выполнения своих функций муниципалитет, как правило, может принимать обязательные решения, вводить местные налоги, иметь в собственности определенное законом имущество (т. н. муниципальная собственность).

МУНИЦИПАЛЬНАЯ СОБСТВЕННОСТЬ , собственность района, города и входящих в них административно-территориальных образований. В Российской Федерации к числу объектов муниципальной собстсвенности относятся имущество местных органов государственной власти и местного самоуправления, средства местного бюджета и внебюджетных фондов, жилой фонд, нежилые помещения, в т. ч. в домах жилого фонда, объекты инженерной инфраструктуры и др.

МУНИЦИПИИ (лат ., ед. ч. municipium),1) в римском государстве италийские, а с 3 в. до н. э. и провинциальные города, свободное население которых получало в полном или ограниченном объеме права римского гражданства и самоуправление.2) Название административно-территориальных единиц в некоторых государствах Латинской Америки (напр., на Кубе).

МУНК (Munk) Анджей (1921-61) , польский кинорежиссер. Фильмы: "Человек на рельсах" (1957), "Eroica" (1958), "Косоглазое счастье" (1959, в сов. прокате "Шесть превращений Яна Пищика"), "Пассажирка" (закончен В. Лесевичем, 1964).

МУНК (Munk) Кай (1898-1944) , датский драматург. Историческая драма "Идеалист" (1928). Антифашистские пьесы "Он сидит у тигля" (1938) и "Нильс Эббесен" (ист., 1942), стихи и проповеди. Убит немецкими фашистами.

МУНК (Munch) Петер Андреас (1810-63) , норвежский историк, иностранный член-корреспондент Петербургской АН (1857). Основной труд - "История норвежского народа" (до 1397).

МУНК Эдвард (1863-1944) , норвежский живописец и график. Характерные для поэтики символизма и экспрессионизма мотивы одиночества, тревоги, смерти, острая выразительность образов получают у Мунка трагическое звучание ("Крик", 1893).

МУНКАЧИ Михай (1844-1900) , венгерский живописец. Картины на темы народной жизни и национально-освободительной борьбы ("Камера смертника", 1870; "Ночные бродяги", 1873); портреты, пейзажи, религиозные композиции. Работы Мункачи отмечены жизненной убедительностью и драматизмом, напряженным колоритом.

МУНКУ-САРДЫК , горный массив в Вост. Саяне, в Бурятии. Высота до 3491 м (высшая точка Саян). Ледники (площадь 1,3 км2).

МУНКЭ (1208-59) , четвертый хан (с 1251) Монгольской империи, внук Чингисхана. Завоевал Иран и начал покорение Юж. Китая.

МУНТЕНИЯ (Muntenia) , название восточной части Валахии, расположенной к востоку от р. Олт.

МУНТЖАК , парнокопытное животное семейства оленей. Длина 80-100 см, высота до 65 см, весит до 35 кг. Обитает в лесах Юго-Вост. Азии. Два подвида (их рассматривают и как виды) в Красной книге Международного союза по охране природы и природных ресурсов.

МУНТЯН (Muntean) Михаил (р . 1943), молдавский певец (лирико-драматический тенор), народный артист СССР (1986). С 1971 в Молдавском театре оперы и балета.

МУНЦ-МЕТАЛЛ [по имени английского промышленника Дж . Мунца (G. Muntz; ум. 1857)], сплав Cu (57-61%) с Zn (остальное), иногда с добавками Pb (0,8-1,9%) - разновидность латуни. Высокая коррозионная стойкость, легко деформируется и обрабатывается резанием. Изготовляют многие детали машин и приборов.

МУНЬЕ (Mounier) Эмманюэль (1905-50) , французский философ, основатель и глава французского персонализма. Путь освобождения человечества видел в моральном обновлении, духовной революции. Сторонник христианского социализма.

МУР (Moore) Генри (1898-1986) , английский скульптор. Работам Мура, как жизненно конкретным ("Мать и дитя", 1943-44), так и более абстрактным, иногда фантастически причудливым ("Король и королева", 1952-53), присущи пластическая мощь, ритмическая цельность, напряженность внутренней структуры произведения.

МУР (Moore; наст . имя Деми Гинес, Guynes) Деми (р. 1962), американская киноактриса. В кино с 1981. В 1990-е гг. выдвинулась в число наиболее популярных звезд с имиджем современной жесткой американки ("Призрак", 1990; "Несколько хороших парней", 1992; "Непристойное предложение", 1993; "Стриптиз", 1996). Сыграла также роль Хестер в экранизации классического романа Н. Хоторна "Алая буква" (1995).

МУР Джордж Эдуард (1873-1958) , английский философ, дал обоснование неореализма ("Опровержение идеализма", 1903); разработал метод логического анализа. В этике стоял на позициях интуитивизма.

МУР Мэрианн (1887-1972) , американская поэтесса. Зрелая поэзия отмечена строгостью стиха, сложными метафорами, мозаичностью образов, вкраплениями разнообразных цитат (сборники: "Наблюдения" 1924, "Собрание поэзии", 1951, "Избранные стихотворения", 1969). Эссе, рассказы.

МУР (Moorе) Роджер (р . 1927), английский киноактер. В 1973 стал преемником Ш. Коннери в роли супер-агента Джеймса Бонда; начиная с картины "Живи и дай умереть", сыграл в семи "бондовских" фильмах.

МУР Станфорд (1913-82) , американский биохимик. Труды по химии белков (совместно с У. Х. Стайном). Применил ионообменную хроматографию для анализа белков; сконструировал аминокислотный анализатор. Установил (1960) первичную структуру фермента панкреатической рибонуклеазы. Нобелевская премия (1972, совместно со Стайном).

МУР Томас (1779-1852) , английский поэт. В сборнике "Ирландские мелодии" (1808-34) воспел освободительную борьбу ирландского народа. Романтическая "восточная" поэма "Лалла Рук" (1817), цикл "Песни народов" (1818-27), в т. ч. песня "Вечерний звон" (русский перевод И. И. Козлова). Опубликовал "Письма и дневники лорда Байрона с замечаниями о его жизни" (1830).

МУР (Moore) Чарлз (р .1925), американский архитектор, представитель постмодернизма. Учился у Л. Кана. Его стиль характеризуют сдвиги масштаба, применение иллюзорных графических эффектов, ироничная игра с традиционными формами (Площадь Италии в Нью-Орлеане, 1979).

МУР Эдуард (1712-57) , английский писатель. Пьесы в духе мещанской драмы: "Найденыш" (1748), "Жиль Блаз" (1751), трагедия "Игрок" (1753; русское название "Беверлей").

МУРАВЛЕНКО , город (с 1990) в Российской Федерации, Ямало-Ненецкий авт. окр. 26,7 тыс. жителей (1992). Центр нефтедобычи.

МУРАВСКИЙ ШЛЯХ , степной путь в 16-18 вв. Шел от Перекопа по водоразделу рек Ворскла и Северский Донец на Ливны и Тулу. Один из путей набегов крымских татар на Русское государство в 16-17 вв. Имел ответвления (Бакаев шлях, Изюмский шлях и др.).

МУРАВЬЕВ Александр Михайлович (1802-53) , декабрист, корнет. Член Северного общества. Брат Н. М. Муравьева. Осужден на 8 лет каторги. С 1827 в Нерчинских рудниках, с 1835 на поселении в Иркутской губ., Тобольске. Автор "Записок".

МУРАВЬЕВ Александр Николаевич (1792-1863) , декабрист, полковник в отставке. Брат М. Н. и Н. Н. Муравьевых. Участник Отечественной войны 1812 и заграничных походов. Один из основателей "Союза спасения" и "Союза благоденствия". В 1826 сослан в Якутск. С 1828 на государственной службе. В 1856-61 нижегородский губернатор.

МУРАВЬЕВ Артамон Захарович (1794-1846) , декабрист, полковник. Участник Отечественной войны 1812 и заграничных походов. Член "Союза спасения", "Союза благоденствия" и Южного общества. Осужден на 20 лет каторги. С 1826 в Нерчинских рудниках, с 1839 на поселении в Иркутской губ.

МУРАВЬЕВ Михаил Артемьевич (1880-1918) , левый эсер, подполковник. В 1917 во время мятежа Керенского - Краснова начальник обороны Петрограда. В 1918 главнокомандующий войсками Восточного фронта, выступил против советской власти и поднял мятеж в Симбирске (10-11.7.1918; отряд ок. 1000 человек; ликвидирован Красной Армией). Убит при аресте.

МУРАВЬЕВ Михаил Николаевич (1796-1866) , российский генерал от инфантерии (1863), граф (1865), почетный член Петербургской АН (1857). Брат А. Н. и Н. Н. Муравьевых. В 1857-61 министр государственных имуществ, противник проведения крестьянской реформы. В 1863-65 генерал-губернатор Северо-Западного края, руководил подавлением Польского восстания 1863-64.

МУРАВЬЕВ Михаил Николаевич (1845-1900) , граф, российский дипломат, в 1897-1900 министр иностранных дел; инициатор созыва 1-й Гаагской мирной конференции (1899).

МУРАВЬЕВ Никита Михайлович (1795-1843) , декабрист, капитан. Брат А. М. Муравьева. Участник заграничных походов. Один из основателей "Союза спасения" и "Союза благоденствия". Член Верховной думы и правитель Северного общества. Автор проекта Конституции. Приговорен к 20 годам каторги. С 1827 в Нерчинских рудниках, с 1835 на поселении в Иркутской губ.

МУРАВЬЕВ (Карский) Николай Николаевич (1794-1866) , российский генерал от инфантерии (1853). Брат А. Н. и М. Н. Муравьевых. Сторонник отмены крепостного права. В Крымскую войну, в 1854-56, наместник на Кавказе и главнокомандующий Кавказским корпусом, руководил взятием Карса (1855).

МУРАВЬЕВА (Чернышева) Александра Григорьевна (1804-32) , жена декабриста Н. М. Муравьева. В 1827 последовала за ним в Забайкалье. Доставила от А. С. Пушкина "Послание в Сибирь" и стихи, посвященные И. И. Пущину.

МУРАВЬЕВА Ирина Вадимовна (р . 1949), российская актриса, народная артистка Российской Федерации (1994). В 1971-77 в Центральном детском театре, с 1977 в Московском академическом театре им. Моссовета. Снималась в фильмах: "Москва слезам не верит" (Государственная премия СССР, 1981), "Охота на лис" (оба - 1980), "Мы, нижеподписавшиеся..." (1980). В 1982 с большим успехом исполнила главную роль в фильме "Карнавал". Другие фильмы: "Самая обаятельная и привлекательная", "Милостивые государи" (телефильм, 1992), "Женщина в окне" (1993) и др.

МУРАВЬЕВ-АМУРСКИЙ Николай Николаевич (1809-81) , граф, российский государственный деятель и дипломат, почетный член Петербургской АН (1858). В 1847-61 генерал-губернатор Вост. Сибири. Содействовал изучению и освоению края. Руководил экспедициями по Амуру в 1854-55. Подписал Айгунский договор с Китаем.

МУРАВЬЕВ-АМУРСКИЙ Николай Николаевич (1809-81) , граф, российский государственный деятель и дипломат, почетный член Петербургской АН (1858). В 1847-61 генерал-губернатор Вост. Сибири. Содействовал изучению и освоению края. Руководил экспедициями по Амуру в 1854-55. Подписал Айгунский договор с Китаем.

МУРАВЬЕВ-АПОСТОЛ Матвей Иванович (1793-1886) , декабрист, подполковник в отставке. Брат И. И. и С. И. Муравьевых-Апостолов. Участник Отечественной войны 1812 и заграничных походов. Один из основателей "Союза спасения" и "Союза благоденствия", член Южного общества. Участник восстания Черниговского полка. Приговорен к 20 годам каторги. С 1826 на поселении в Вилюйске, Ялуторовске; с 1856 в Твери.

МУРАВЬЕВ-АПОСТОЛ Сергей Иванович (1795-1826) , декабрист, подполковник. Брат И. И. и М. И. Муравьевых-Апостолов. Участник Отечественной войны 1812 и заграничных походов. Один из основателей "Союза спасения" и "Союза благоденствия". Один из директоров Южного общества, глава Васильковской управы. Республиканец. Организатор и руководитель восстания Черниговского полка. Ранен в бою. Повешен 13(25) июля.

МУРАВЬЕДЫ , семейство млекопитающих отряда неполнозубых. Длина тела до 1,2 м, хвоста до 0,9 м. 3 вида, в тропических лесах и кустарниковых саваннах Америки (от Мексики до Сев. Аргентины). Питаются главным образом муравьями и термитами, которых ловят с помощью длинного клейкого языка. Гигантский муравьед - в Красной книге Международного союза по охране природы и природных ресурсов.

МУРАВЬИ , семейство общественных насекомых подотряда жалящих перепончатокрылых. Образуют сложные семьи, включающие несколько каст, выполняющих различные функции (фуражиров, солдат и др.). Длина рабочих муравьев 0,8-30 мм, самки крупнее. Ок. 10 тыс. видов. Более разнообразны и многочисленны в тропиках, северная граница распространения - лесотундра. Гнезда в почве, древесине, иногда надземные сооружения (муравейники); существуют и бродячие виды, не имеющие постоянного гнезда. Уничтожают насекомых-вредителей, участвуют в почвообразовании. Во многих странах ряд видов муравьев и их гнезд охраняются.

МУРАВЬИНАЯ КИСЛОТА , HCOOH, жидкость с резким запахом, tкип 100,8 °С. Содержится в хвое, крапиве, едких выделениях муравьев и пчел. Получают как побочный продукт в производстве уксусной кислоты жидкофазным окислением бутана. Применяют в протравном крашении, для получения лекарственных средств, пестицидов, растворителей, как консервант. Соли и эфиры муравьиной кислоты называются формиатами.

МУРАВЬИНЫЕ ЛЬВЫ , семейство насекомых отряда сетчатокрылых. Похожи на стрекоз. Длина 2-7,5 см (крылья в размахе 2-17 см). Ок. 2000 видов, преимущественно в тропиках. Личинки - хищники, ловят мелких насекомых, часто муравьев (отсюда название).

МУРАВЬИНЫЙ АЛЬДЕГИД , то же, что формальдегид.

МУРАДЕЛИ Вано Ильич (1908-70) , российский композитор, народный артист СССР (1968). Оперы "Великая дружба" (1947; 2-я редакция 1960), "Октябрь" (1961), 2 оперетты, кантаты, 2 симфонии, песни, в т. ч. "Бухенвальдский набат" (1959). Государственная премия СССР (1946, 1951).

МУРАДОВ Сахат Непесович (р . 1932), председатель меджлиса Туркмении с 1990. С 1965 в аппарате ЦК КП; с 1970 ректор Туркменского университета; с 1979 министр высшего и среднего специального образования; с 1985 ректор Туркменского политехнического института.

МУРАДОВ Ширин (уста Ширин) (1880-1957) , узбекский резчик по ганчу, художник-орнаменталист, строитель (дворец Ситораи-махихаса близ Бухары, 1912-14; резной декор Бухарского зала Театра оперы и балета им. А. Навои в Ташкенте, 1947). Государственная премия СССР (1948).

МУРАДОВА Барият Солтан Меджидовна (р . 1914), кумыкская актриса, народная артистка СССР (1960). С 1930 в Кумыкском музыкально-драматическом театре им. Салаватова (Махачкала).

МУРАДОВА Сона (р . 1914), туркменская актриса, народная артистка СССР (1955). С 1934 в Туркменском театре драмы им. Молланепеса (с 1955, с перерывами, и директор). Государственная премия СССР (1951).

МУРАДЯН Саркис Мамбреевич (р . 1927), армянский живописец, народный художник Армении (1977), член-корреспондент АХ (1983). Тематические картины, монументальные росписи, посвященные истории и современной жизни армянского народа ("Перед восходом", 1971). Государственная премия СССР (1976).

МУРАКАМИ Харуки (р . 1949), японский писатель. Романы "Охота на диких баранов" (1982), "Норвежский лес" (1987) отражают влияние современной американской культуры.

МУРАЛОВ Александр Иванович (1886-1937) , политический деятель. Брат Н. И. Муралова. С 1919 губвоенком и комендант Тульского укрепрайона. С 1920 председатель Московского, Донского СНХ. С 1923 председатель Нижегородского губисполкома. С 1929 нарком земледелия РСФСР. В 1933-36 заместитель наркома земледелия СССР. В 1935-37 президент ВАСХНИЛ. Репрессирован; реабилитирован посмертно.

МУРАЛОВ Николай Иванович (1877-1937) , военный деятель. Брат А. И. Муралова. В 1917 член Московского военно-революционного комитета и военно-оперативного Революционного штаба, затем командующий Московским ВО. С 1921 командующий войсками Московского ВО. С 1925 ректор Сельскохозяйственной академии им. Тимирязева. С 1927 на хозяйственной работе. Репрессирован; реабилитирован посмертно.

МУРАНОВО , усадьба 19 в. в Московской обл., к северу от Москвы (в 4 км от ст. Ашукинская). В 1840-х гг. здесь жил поэт Е. А. Баратынский. В разное время Мураново посещали Д. В. Давыдов, Н. В. Гоголь, С. Т. Аксаков, Ф. И. Тютчев, В. Ф. Одоевский, Я. П. Полонский, А. И. Майков и др. С 1920 Литературно-мемориальный музей Е. А. Баратынского и Ф. И. Тютчева.

МУРАСАКИ СИКИБУ (ок . 978 - ок. 1016), японская писательница. Нравоописательный роман "Гэндзи-моногатари" (ок. 1001-06) - вершина классической японской прозы; "Дневник Мурасаки Сикибу" (ок. 1010).

МУРАТ (Murat) (Вост . Евфрат), река на востоке Турции, основная (левая) составляющая р. Евфрат. 670 км, площадь бассейна ок. 40 тыс. км2. Протекает по Армянскому нагорью. В нижнем течении - крупное вдхр. Кебан. Используется для орошения.

МУРАТАЛИЕВ Муса (р . 1942), киргизский писатель. В романах "Желтый снег" (1979), "Майская кукушка" (1981), "Щепотка земли" (1989), повестях и рассказах - жизнь и духовные искания обитателей киргизского села в горной долине Чеч-Тюбе.

МУРАТОВ Валентин Иванович (р . 1928), российский спортсмен (гимнастика), заслуженный мастер спорта (1952). Чемпион Олимпийских игр (1952, 1956), мира (1954, 1958), неоднократный чемпион СССР (в 1950-56) в отдельных упражнениях и командных соревнованиях. Абсолютный чемпион мира (1954) и СССР (1953, 1956).

МУРАТОВ Игорь Леонтьевич (1912-73) , украинский писатель. Стихи, романтическая драма "Нейтральная зона" (1966), повести "Буковинская повесть" (1951), "Жила на свете вдова" (1960), роман "Саксаганские портреты" (опубликован 1974). Государственная премия СССР (1952).

МУРАТОВ Михаил Владимирович (1908-82) , российский ученый, член-корреспондент АН СССР (1962). Труды по тектонике складчатых поясов Евразии. Государственная премия СССР (1951, 1969).

МУРАТОВ Павел Павлович (1881-1950) , русский писатель, литературный и художественный критик. Книги тонких, отмеченных меланхолией очерков "Образы Италии" (т. 1-2, 1911-12; т. 3, 1924, издан в Берлине). Переводчик У. Бекфорда, Ж. де Нерваля и др. Умер в эмиграции в Ирландии.

МУРАТОВА Кира Георгиевна (р . 1934), российский кинорежиссер. Фильмы: "Короткие встречи" (1968), "Долгие проводы" (1971, вышел на экран в 1987), "Познавая белый свет" (1980), "Среди серых камней" (1983), "Перемена участи" (1988), "Астенический синдром" (1990), "Чувствительный милиционер" (1991) и др.

МУРАЦАН (наст . фам. Тер-Ованисян) Григор (1854-1908), армянский писатель. Реалистический роман "Центр просвещения" (1892) о быте городской буржуазии; повести "Ноев ворон" (1899), "Апостол" (1902) об армянском крестьянстве; исторический роман "Геворк Марзпетуни" (1896, издан 1912).

МУРАШИ , город (с 1944) в Российской Федерации, Кировская обл. Железнодорожная станция. 9,5 тыс. жителей (1992). Деревообрабатывающая, пищевая промышленность, металлообработка.

МУРАШКО Александр Александрович (1875-1919) , украинский живописец. Жанровые исторические картины, портреты отмечены верностью натуре, декоративной экспрессией цвета ("Похороны кошевого", 1900).

МУРАШКО Николай Иванович (1844-1909) , украинский живописец. Основатель и руководитель Киевской рисовальной школы, следовавшей принципам передвижников. Лирические пейзажи ("Над Днепром", 1880-90-е гг.).

МУРГАБ , река в Афганистане и Туркмении. 978 км, площадь бассейна 46,9 тыс. км2. Оканчивается ирригационным веером в песках Каракумов. Средний расход воды в среднем течении ок. 52 м3/с. У г. Мары Мургаб пересекает Каракумский канал. В нижнем течении 6 водохранилищ. Используется для орошения.

МУРГУЛЕСКУ (Murgulescu) Илие (1902-91) , румынский химик, академик (1952) и президент (1963-66) Академии Румынии, иностранный член АН СССР (1966). Труды по физико-химическим свойствам расплавов солей, механизму фотохимических реакций, разработке методов титрования.

МУРДМАА (Murdmaa) Май-Эстер (р . 1933), эстонский балетмейстер, народный артист Эстонии (1981). С 1965 в театре "Эстония", с 1973 главный балетмейстер. Поставил: "Дафнис и Хлоя" М. Равеля, "Чудесный мандарин" Б. Бартока, "Иоанна тентата" Э. Тамберга, "Ромео и Джульетта" и "Блудный сын" С. С. Прокофьева и др.

МУРДОРЖ Лувсанжамбын (р . 1919), монгольский композитор. Первая монгольская симфония - "Моя родина" (1955), опера "Народный певец и музыкант Намжил" (1961), концерт для скрипки с оркестром и др.

МУРЕНЫ , семейство морских рыб отряда угреобразных. Длина до 3 м. Тело змеевидное, кожа без чешуи. Св. 100 видов, в тропических и субтропических водах всех океанов. Хищники. Объект местного промысла. Мясо некоторых видов ядовито.

МУРЕТОВ Митрофан Дмитриевич (1851-1917) , русский православный богослов, профессор Московской духовной академии. Основные труды о Новом Завете, об учении о Логосе у Филона Александрийского и Иоанна Богослова.

МУРЕШ (венг . Марош) (Mures, Maros), река в Румынии и Венгрии, левый приток Тисы (бас. Дуная). 883 км, площадь бассейна ок. 30 тыс. км2. Течет в Карпатах и по Среднедунайской равнине. Средний расход воды 175 м3/с. Судоходна до г. Алба-Юлия. На Муреше - города Тыргу-Муреш, Арад.

МУРЗАЕВ Эдуард Макарович (р . 1908), российский физикогеограф и топонимист, доктор географических наук, заслуженный деятель науки России (1970), профессор (1956). Основные труды по страноведению, происхождению географических названий, народной географической терминологии, истории географических исследований. Государственная премия СССР (1951).

МУРИЛЬО (Murillo) Бартоломе Эстебан (1618-82) , испанский живописец. Президент АХ в Севилье (1660). Идеализированные и сентиментальные образы Мурильо проникнуты мягким лиризмом ("Отдых на пути в Египет", 1665-70; "Мальчики с фруктами").

МУРИН Александр Григорьевич (р . 1916/17), российский хоровой дирижер, народный артист СССР (1976). С 1952 в Мариинском театре (с 1961 главный хормейстер). Государственная премия СССР (1976).

МУРИН Керкирский (ум . ок. 63), христианский мученик, бывший разбойник, обращенный мученицей Керкирой. Память в Православной церкви 28 апреля (11 мая).

МУРМАНСК (до 1917 Романов-на-Мурмане) , город-герой (1985) в Российской Федерации, центр Мурманской обл., незамерзающий порт на берегу Кольского зал. Баренцева м. Железнодорожная станция. 455 тыс. жителей (1993). Промышленность: рыбная и рыбоперерабатывающая, судоремонтная, стройматериалов. В Мурманске базируются траловый, сельдяной и приемно-транспортный флоты. Мурманск - начальный пункт Северного морского пути. 3 вуза. 3 театра. Краеведческий, художественный, военно-морской музеи. Основан в 1916.

МУРМАНСКАЯ ОБЛАСТЬ , на северо-западе Российской Федерации, в основном на Кольском п-ове. Омывается Баренцевым и Белым морями. 144,9 тыс. км2. Население 1117 тыс. человек (1993), городское 92%. 12 городов, 20 поселков городского типа (1993). Центр - Мурманск. О природе Мурманской области см. в ст. Кольский полуостров. Промышленность: горнодобывающая (добыча и переработка апатито-нефелиновых руд, добыча и обогащение медно-никелевых и железных руд), цветная металлургия, рыбная, судоремонтная, деревообрабатывающая. Кольская АЭС; ГЭС на реках Ковда, Нива, Тулома и др. Кислогубская приливная электростанция. В сельском хозяйстве главное направление - молочное скотоводство. Оленеводство. Морской транспорт (порт Мурманск).

МУРМОЛКА , старинная мужская шапка с высокой, суживающейся кверху тульей, с отворотами и без них.

МУРН-АЛЕКСАНДРОВ (Murn-Aleksandrov) (наст . фам. Мурн) Йосип (1879-1901), словенский поэт. Сборник "Песни и романсы" (опубликован 1903). Лирику отличают напевность, эмоциональность, связь с фольклором.

МУРНАУ (Murnau) Фридрих Вильгельм (1889-1931) , немецкий кинорежиссер. Фильмы: "Носферату - симфония ужаса" (1922, в советском прокате "Вампир Носферату"), "Тартюф" (1926), "Последний человек" (1925, в советском прокате "Человек и ливрея") и др.

МУРНЕР (Murner) Томас (1475-1537) , немецкий поэт. Вслед за С. Брантом ("Корабль дураков", 1494) создал социальные стихотворные сатиры "Заклятие дураков" и "Цех плутов" (обе 1512).

МУРОДОВ Джурабек (р . 1942), таджикский певец (тенор), композитор, исполнитель на рубобе (см. Рубаб), народный артист СССР (1979). С 1963 солист Таджикской филармонии.

МУРОМ , город в Российской Федерации, Владимирская обл., пристань на Оке. Железнодорожный узел. 127 тыс. жителей (1993). Машиностроение (тепловозы, холодильники; радиопромышленность), хлопчатобумажная, деревообрабатывающая, пищевая промышленность. Институт. Филиал Владимиро-Суздальского историко-архитектурного и художественного музея-заповедника. Известен с 862, с 1097 центр Муромо-Рязанского княжества, с сер. 12 в. до нач. 15 в. центр Муромского княжества. Церковь Косьмы и Дамиана (16 в.), Троицкий монастырь (17 в.).

МУРОМА , финно-угорское племя с 1-го тыс. до н. э. в бас. Оки. Сельское хозяйство, охота, ремесла. Платило дань Руси, к 12 в. ассимилировано восточными славянами.

МУРОМЦЕВ Алексей Михайлович (1921-87) , российский океанолог, доктор географических наук, профессор (1962). Основные труды по районированию Мирового ок. и характеристике основных черт гидрологии Тихого, Индийского и Атлантического океанов. Государственная премия СССР (1980).

МУРОМЦЕВ Сергей Андреевич (1850-1910) , российский юрист, публицист, земский деятель, профессор Московского университета в 1877-84. Один из лидеров кадетов. Председатель 1-й Государственной думы. Труды по истории римского и гражданского права, общей теории права.

МУРОРАН , город и порт в Японии, на о. Хоккайдо. 116 тыс. жителей (1991). Черная металлургия, машиностроение, деревообрабатывающая, нефтеперерабатывающая, химическая промышленность. Добыча каменного угля.

МУРРЕЙ (Марри) (Murray) , самая большая река в Австралии. 2570 км, площадь бассейна 1057 тыс. км2. Истоки в Австралийских Альпах, впадает в Индийский ок. Главные притоки: Дарлинг и Маррамбиджи. Летом полноводна, зимой сильно мелеет. Средний расход воды 330 м3/с. Судоходна от г. Олбери. В бас. Муррея - крупное водохранилище и ГЭС.

МУРСИЯ (Murcia) , автономная область на юго-востоке Испании, у Средиземного м. 11,3 тыс. км2. Население 1038 тыс. человек (1992). Главный город - Мурсия. На территории Мурсии - пров. Мурсия.

МУРСИЯ , город в Испании, адм. ц. авт. обл. и пров. Мурсия. 319 тыс. жителей (1991). Центр производства натурального шелка. Хлопчатобумажная, пищевая промышленность. Университет. Собор 14-16 вв.

МУРУГАН , в индуизме воинственное божество Юж. Индии. Культ Муругана слился с образом Сканды.

МУРУГАН , в индуизме воинственное божество Юж. Индии. Культ Муругана слился с образом Сканды.

МУРЧИСОН (Мерчисон) (Murchison) Родерик Импи (1792-1871) , английский геолог, академик Петербургской АН (1845). В 1840-41 вел геологические исследования в России. Труды по стратиграфии палеозоя; выделил силур, девон (совместно с А. Седжвиком), пермь.

МУРЭН , город в Монголии, на р. Дэлгэр-Мурэн, административный центр Хубсугульского аймака. Св. 16 тыс. жителей. Пищевые, деревообрабатывающие, текстильные предприятия; производство стройматериалов. ТЭС. Близ Мурэна - добыча угля.

МУСАБЕКОВ Газанфар Махмуд оглы (1888-1938) , политический деятель. С 1922 председатель СНК, с 1929 председатель ЦИК Азербайджанской ССР. С 1931 председатель СНК ЗСФСР. Репрессирован; реабилитирован посмертно.

"МУСАВАТ" ("Равенство") , политическая партия в Азербайджане в 1911-20. Программа опиралась на идеи панисламизма и пантюркизма. В сентябре 1918 возглавила правительство в Азербайджане. После установления советской власти (апрель 1920) прекратила существование.

МУСАГЕТ (Музагет) , в Др. Греции прозвище Аполлона - предводителя Муз.

МУСАЕВ Аяпберген (1880-1936) , каракалпакский поэт. В дореволюционных стихах выступал против социальной несправедливости. Зачинатель каракалпакской советской поэзии.

МУСАЛА , вершина в горах Рила, в Болгарии, наиболее высокая на Балканском п-ове (2925 м).

МУСАН , город на северо-востоке КНДР. Св. 50 тыс. жителей. Центр главного района добычи железной руды в стране. Обогатительная фабрика.

МУСАСИНО , город в Японии, спутник Токио. 138 тыс. жителей (1992). Производство радиоэлектронного оборудования.

МУСАТОВ Алексей Иванович (1911-76) , русский писатель. Рассказы, повести о сельских подростках, в т. ч. "Стожары" (1948; Государственная премия СССР, 1950).

МУСЕВЕНИ (Museveni) Йовери (р . 1944), президент и министр обороны Уганды с 1986. В 1979-80 министр обороны. В 1981-85 руководитель Национальной армии сопротивления. С 1986 председатель Национального совета сопротивления.

МУСЕЙ , в греческой мифологии легендарный певец, поэт, прорицатель. Ученик или сын Орфея.

МУСЕЙ (6 в .), позднегреческий поэт. Автор любовной поэмы "Геро и Леандр", написанной гекзаметром в подражание ранневизантийскому поэту (5 в.) Нонну Панополитанскому (сюжет поэмы позднее разрабатывался К. Марло, Ф. Шиллером, Ф. Грильпарцером, М. Павичем и др.).

МУСЕЙОН в Александрии , см. Александрийский мусейон.

МУСИН-ПУШКИН Алексей Иванович (1744-1817) , граф, российский историк, археограф, член Российской академии (1789), президент АХ (1794-99). Собрал коллекцию памятников русской истории. Издал "Русскую правду", "Слово о полку Игореве" и др.

МУСИН-ПУШКИН Аполлос Аполлосович (1760-1805) , граф, российский химик и минералог, почетный член Петербургской АН (1796). Основные труды по химии платины и ее производным. Предложил метод получения ковкой платины. Исследовал минеральные ресурсы Кавказа и Закавказья.

МУСИНЯНЦ Гурген Мкртичевич (1895-1967) , конструктор, доктор технических наук (1940). Создавал измерительную аппаратуру для аэродинамических труб в ЦАГИ, где руководил рядом научных подразделений. Государственная премия СССР (1944, 1946).

МУСИЧЕСКОЕ ВОСПИТАНИЕ (от греч . musike - общее образование, духовная культура, букв. - искусство муз), система умственного, эстетического, нравственного воспитания в Др. Греции, включавшая литературное и музыкальное образование, знакомство с основами наук, изучение ораторского искусства, политики, этики, философии. Наибольшее развитие получило в системе афинского воспитания, где сочеталось с гимнастикой.

МУСКАРИН , алкалоид, основное ядовитое вещество красного мухомора. Вызывает тяжелые отравления у человека: замедляет биение сердца, усиливает секрецию слюны, слез, пота, сужает зрачки и т. д.

МУСКАТ (франц . muscat, от лат. muscus - мускус), десертное вино из мускатных сортов винограда. Мускаты содержат 13-16 объемных % спирта, 16-27% сахара.

МУСКАТНИК (мускатное дерево) , род вечнозеленых деревьев семейства мускатниковых. 100-120 видов, в тропиках Азии. Выращивают в тропиках обоих полушарий. Из плодов главным образом муската душистого получают пряности - мускатный орех, мускатный цвет (мацис) и эфирные масла.

МУСКАТНЫЙ ОРЕХ , ароматные семена мускатника, употребляемые как пряность.

МУСКАТЫ , сорта винограда иностранного и отечественного происхождения (мускаты белый, розовый, черный, александрийский, венгерский, узбекский). Выращивают в Италии, Франции, Испании, Португалии, Германии; районированы в Молдавии, на Украине, в Ср. Азии, Закавказье, на юге Российской Федерации. Ягода с ароматом, напоминающим мускус. Десертные вина, столовые и шампанские виноматериалы, соки, компоты.

МУСКОВИТ , породообразующий материал группы слюд подкласса слоистых силикатов, KAl2?[AlSi3O10](OH,F)2. Светло-коричневый, зеленоватый. Твердость 2-3; плотность 2,8-2,9 г/см3. Промышленные месторождения мусковита - главным образом в пегматитах. Крупнокристаллический мусковит - диэлектрик, применяется в радио- и электротехнике, молотый мусковит - в промышленности стройматериалов и при производстве электроизоляционной бумаги.

МУСКОГИ , индейский народ в США. 8 тыс. человек (1992). Язык мускогский. Верующие протестанты.

МУСКУЛОЛЕТ , летательный аппарат, приводимый в действие мускульной энергией пилота. Аппапараты могут быть выполнены в виде самолета, вертолета и махолета. За рубежом получили большое распространение мускулолеты, выполненные по схеме самолета. Их создание стимулировалось объявлением многочисленных денежных премий, например, в 1977 был учрежден приз в 100 тыс. фунтов стерлингов за перелет через Ла-Манш на мускулолете. В 1988 на мускулолете "Дедал" совершен перелет с о. Крит на о. Санторин.

МУСКУЛЫ (от лат . musculus - мышца), то же, что мышцы.

МУСКУС (лат ., ед. ч. muscus), пахучий продукт животного или растительного происхождения. Животный мускус - продукт выделения мускусных желез; играет роль химического сигнала для мечения территории, привлечения особей др. пола и т. п., служит для смазки шерсти. Растительный мускус содержится в корне аптечного дягеля, в семенах гибискуса и некоторых др. растениях. Душистое начало растительного мускуса - макроциклические лактоны, животного мускуса - макроциклические кетоны. Используются в парфюмерии (обладают облагораживающим и фиксирующим действием).

МУСКУСНАЯ КРЫСА , то же, что ондатра.

МУСКУСНЫЕ ЖЕЛЕЗЫ , кожные железы у самцов некоторых пресмыкающихся (крокодилы, гаттерия, змеи) и млекопитающих (кабарга, овцебык, бобр, выхухоль). Выделяют пахучее вещество - мускус.

МУСКУСНЫЕ ЖЕЛЕЗЫ , кожные железы у самцов некоторых пресмыкающихся (крокодилы, гаттерия, змеи) и млекопитающих (кабарга, овцебык, бобр, выхухоль). Выделяют пахучее вещество - мускус.

МУСКУСНЫЙ БЫК , то же, что овцебык.

МУСЛИН (франц . mousseline, восходит к названию г. Мосул в Ираке), тонкая мягкая шелковая или хлопчатобумажная ткань. Из муслина шьют белье, блузки, платья.

МУСОРГСКИЙ Модест Петрович (1839-81) , российский композитор, член "Могучей кучки". Создал монументальные народные музыкальныые драмы "Борис Годунов" (1869, 2-я редакция 1872) и "Хованщина" (1872-80, завершена Н. А. Римским-Корсаковым, 1883). Запечатлел живые человеческие образы также в песнях - драматических сценках, в которых обращался к социально заостренным темам из народной жизни ("Калистрат", "Сиротка" и др.). Среди сочинений: опера "Сорочинская ярмарка" (1874-80, окончена Ц. А. Кюи, 1916), фортепианный цикл "Картинки с выставки" (1874), вокальные циклы "Детская" (1872), "Без солнца" (1874), "Песни и пляски смерти" (1877) и др.

МУСПЕЛЛЬ (Муспелльсхейм) , в скандинавской мифологии огненная страна, существовавшая до начала мира. Огненные искры, вылетавшие из нее, превратились в звезды на небе.

МУСРЕПОВ Габит (1902-85) , казахский писатель, народный писатель Казахстана (1984), академик АН Казахстана (1958), Герой Социалистического Труда (1974). Романы "Солдат из Казахстана" (1949), "Пробужденный край" (1953), "Улпан ее имя" (1976); сборники повестей и рассказов, в т. ч. "Однажды и на всю жизнь" (1967), "Победитель" (1975); пьесы.

МУССИНАК (Moussinac) Леон (1890-1964) , французский писатель, театровед, киновед. Участник Движения Сопротивления. Печатался с 1918. Социальные романы ("Очертя голову", 1931; "Записки Э. Ж. Кудерка", 1947), автобиографическая книга об узниках концлагеря, работы о театре и кино.

МУССИРОВАТЬ (от франц mousser , букв. - пениться), распространять, преувеличивая, раздувая (напр., известия, слухи).

МУССОЛИНИ (Mussolini) Бенито (1883-1945) , фашистский диктатор Италии в 1922-43. Политическую карьеру начал в социалистической партии, из которой был исключен в 1914. В 1919 основал фашистскую партию. Осуществив "поход на Рим" (28 октября 1922), Муссолини захватил власть в стране и 1 ноября 1922 возглавил правительство Италии. Являясь одновременно руководителем (дуче) фашистской партии, Муссолини обладал диктаторскими полномочиями. Правительство Муссолини ввело в стране режим фашистского террора, проводило агрессивную внешнюю политику (оккупация Эфиопии в 1936, Албании в 1939 и др.), совместно с фашистской Германией развязало 2-ю мировую войну. В 1945 захвачен итальянскими партизанами и расстрелян.МУССОЛИНИ (Mussolini) Бенито Амилькаре Андреа (29 июля 1883, Довиа - 28 апреля 1945, Джулино ди Меццегра), итальянский политический деятель, вождь (дуче) фашистской партии Италии, премьер-министр Италии (1922-43).Начало политической деятельностиОтец Муссолини был кузнецом, мать - учительницей начальной школы. После окончания гимназии в 1901 получил диплом преподавателя младших классов. В 1903 вступил в Итальянскую социалистическую партию (ИСП). Служил в армии, был преподавателем. В начале 1910-х гг. активно участвовал в акциях социалистического движения, занимался журналистикой, несколько раз арестовывался.В начале 1-й мировой войны Муссолини призывал к вступлению Италии в войну на стороне Антанты. В связи с этим он был исключен из партии и оставил пост редактора газеты ИСП "Аванти".После вступления Италии в войну (1915) Муссолини был призван в армию, участвовал в военных действиях, был ранен.В 1919 Муссолини, опираясь на националистические настроения бывших фронтовиков, создал фашистское движение "Боевой союз", которое начало осуществлять погромы. Фашистская диктатураФашистская организация Муссолини вскоре получила поддержку правящих кругов и быстро завоевала популярность среди тех слоев населения, которые жаждали порядка. На выборах 1921 Муссолини был избран депутатом парламента, а в 1922 назначен премьер-министром Италии. На выборах 1924 фашисты получили в парламенте большинство мест. Однако убийство депутата-социалиста Дж. Маттеоти, публично разоблачавшего фальсифицированные результаты голосования, поставило фашистское правительство на грань краха. Депутаты от других партий покинули парламент и создали оппозиционный "Авентинский блок". После покушения на дуче в 1926 в стране было введено чрезвычайное положение, запрещены все политические партии, кроме фашистской. В стране была установлена фашистская диктатура. Были созданы тайная полиция (ОВРА) и Особый фашистский трибунал. Насаждался личный культ диктатора. Кроме поста премьер-министра, Муссолини одновременно занимал посты министра внутренних дел, министра иностранных дел, военного и военно-морского министров, был главой фашистской милиции, первым маршалом империи, "почетным академиком" болонской филармонии, имел множество других титулов. Муссолини стремился создать империю. В 1935-36 итальянскими войсками была захвачена Эфиопия, в 1936-39 он оказывал помощь Франко во время гражданской войны в Испании. В ноябре 1937 Италия присоединилась к "Антикоминтерновскому пакту", заключенному между Германией и Японией. Следуя в фарватере германской политики, Италия в 1939 захватила Албанию. В мае 1939 Италия и Германия заключили "Стальной пакт".В годы второй мировой войныВ июне 1940 Италия вступила во 2-ю мировую войну на стороне Германии. Коррупция, экономические трудности и военные поражения привели к тому, что с середины 1930-х гг. начал нарастать кризис режима Муссолини. В январе 1943 итальянская армия была разгромлена в России, в мае войска Муссолини капитулировали в Тунисе. 25 июля 1943, после высадки войск союзников (США и Великобритании) на Сицилии, Муссолини арестовали и он был вынужден уйти в отставку. 3 сентября 1943 итальянское правительство подписало перемирие с командованием союзников. В ответ на это Германия оккупировала значительную часть Италии. Гитлер приказал выкрасть Муссолини и доставить его в Германию. В результате дерзкой вылазки отряда эсэсовцев под командованием Отто Скорцени дуче был освобожден. До 1945 Муссолини возглавлял фашистское марионеточное правительство в городке Сало. Был схвачен партизанами и 28 апреля 1945 расстрелян. Сочинения:La mia vita. Roma, 1947.Opera omnia. A curadi E. D. Susmel. Firenze, 1951.Литература:Шатров Б. Правители фашистской Италии (Муссолини, Чиано, Фариначчи): Портреты. М., 1943.Лопухов Б. Р. История фашистского режима в Италии. М., 1977.Белоусов Л. С. Муссолини: диктатура и демагогия. М., 1993.De Felice R. Mussolini il rivoluzionario; Mussolini il fascista; Mussolini il duce. Torino, 1965-1981. V. 5.Е. С. Токарева

МУССОНЫ (франц . mousson, от араб. маусим - сезон), устойчивые ветры, направление которых резко меняется на противоположное (или близкое к противоположному) 2 раза в год. Обусловлены главным образом сезонными различиями в нагревании материков. Зимние муссоны чаще направлены с суши на океан, летние - с океана на сушу. Основная особенность муссонного климата - обильное осадками лето и сухая зима. Муссоны хорошо выражены в тропических широтах, главным образом в бассейне Индийского ок. Бывают и внетропические муссоны (на Дальнем Востоке).

МУСТАНГ (англ . mustang), одичавшая домашняя лошадь. Мустанг был распространен в прериях Сев. Америки. В прошлом объект охоты (мясо, кожа). Почти истреблен.

МУСТАФАЕВ Рустам Мамед оглы (1910-40) , азербайджанский театральный художник, один из основоположников театрально-декорационного искусства Азербайджана (оформил оперу "Ашиг Гариб", 1939).

МУСТАФИН Габиден (1902-85) , казахский писатель, народный писатель Казахстана (1984), член-корреспондент АН Казахстана (1958). Романы "Шиганак" (1945), "Караганда" (1952), "После бури" (1959); автобиографический роман "Очевидец" (ч. 1, 1963). Писал преимущественно о рабочем классе.

МУСТВЕЭ (Mustvee) , город (с 1938) в Эстонии, в 38 км от ж.-д. ст. Йыгева, пристань на берегу Чудского оз. 2 тыс. жителей (1991). Легкая промышленность.

МУСТЕЛЬ Эвальд Рудольфович (1911-88) , астроном, член-корреспондент АН СССР (1953). Труды по астрофизике: звездные атмосферы, вспышки новых и сверхновых звезд, физические явления в активных областях Солнца, воздействие корпускулярного солнечного излучения на атмосферу Земли. Государственная премия СССР (1952).

МУСТЬЕРСКАЯ КУЛЬТУРА , в археологии - позднейшая культура раннего палеолита в Европе, Юж. Азии, Африке. Название по пещере Ле-Мустье (Le Moustier) во Франции. Пещерные и открытые стоянки и грубые каменные орудия. Население - неандертальцы - занималось охотой и собирательством.

МУСУЛЬМАНЕ , приверженцы ислама.

МУСУЛЬМАНСКАЯ ЛИГА , политическая партия Пакистана (с 1972 Пакистанская мусульманская лига). Основана в 1906 в Британской Индии. В 1916 подписала с Индийским национальным конгрессом соглашение о совместной борьбе за предоставление Индии прав доминиона. В 1940 потребовала создания отдельного мусульманского государства Пакистан. В 1947-54 и 1962-69 правящая партия.

МУСУЛЬМАНСТВО , см. Ислам.

МУСХЕЛИШВИЛИ Николай Иванович (1891-1976) , грузинский математик и механик, академик (1941), президент (1941-72) и почетный президент (с 1972) АН Грузии, академик АН СССР (1939), Герой Социалистического Труда (1945). Основные труды по теории упругости, интегральным уравнениям и граничным задачам теории аналитических функций. Государственная премия СССР (1941, 1947). Золотая медаль им. Ломоносова АН СССР (1972).

МУТ , в египетской мифологии богиня неба, жена Амона, мать Хонсу. По-видимому, первоначально почиталась как богиня неба, родившая солнце и сотворившая мир, о чем свидетельствует эпитет Мут - "Великая мать богов". Изображалась в виде женщины.

МУТА (лат . немая), в Др. Риме имя нимфы Лары, рассказавшей Юноне о любви Юпитера к Ютурне. За это Юпитер лишил ее дара речи.

МУТАГЕНЕЗ (от мутации и ...генез), процесс возникновения в организме наследственных изменений - мутаций. Основа мутагенеза - изменения в молекулах нуклеиновых кислот, хранящих и передающих наследственную информацию.

МУТАГЕНЫ (от мутации и ...ген), физические и химические факторы, вызывающие наследственные изменения - мутации. Мутагенным действием обладают ионизирующее и УФ-излучение, различные природные (колхицин) и получаемые искусственно (азотистая кислота, нитрозопроизводные мочевины и многих др.) химические соединения мутагенов используются в генетических экспериментах и в селекции для получения новых сортов, линий, штаммов. При попадании в организм человека мутагены могут вызывать развитие злокачественных опухолей, появление уродств и т. п. Поэтому во многих странах мира проверяются на мутагенность все новые химические соединения (лекарственные препараты, продукты бытовой химии и т. п.), а также проводится контроль за присутствием мутагенов в окружающей среде.

МУТАЗИЛИТЫ (от араб . му'тазила - обособившиеся), представители одного из направлений калама, первыми попытавшиеся обосновать мусульманское вероучение логико-философскими доводами. Основоположниками считаются Василь ибн Ата и Амр ибн Убайд (8 в.); в законченном виде учение мутазилитов сложилось в 9-10 вв. Различные школы мутазилитов существовали до 12 в. Мутазилиты оспаривали ряд положений правоверного ислама. Оказали влияние на многие еретические философские течения Ближнего Востока.

МУТАЛИБОВ Аяз Ниязи оглы (р . 1938), политический деятель. С 1982 заместитель председателя, в 1989-90 председатель СМ Азербайджанской ССР. В 1990-91 1-й секретарь ЦК КП Азербайджана. В 1990-92 президент Азербайджана.

МУТАНАББИ Абу-т-Тайиб Ахмед ибн аль-Хусейн (915-965) , арабский поэт. Касыды, сатирические стихи, проникнутые духом вольнолюбия, отмеченные философской глубиной и резкой сменой настроений.

МУТАНТЫ , организмы, отличающиеся от исходного (дикого) типа каким-либо наследственным отклонением, возникающим в результате мутации.

МУТАРЕ (Mutare) (до 1982 Умтали , Umtali), город в Зимбабве, адм. ц. пров. Маникаленд. Св. 75 тыс. жителей. Автосборка и нефтехимический завод, текстильная, пищевая промышленность. Ковроткачество.

МУТАЦИИ (от лат . mutatio - изменение, перемена), возникающие естественно или вызываемые искусственно изменения наследственных свойств организма в результате перестроек и нарушений в генетическом материале организма - хромосомах и генах. Мутация - основа наследственной изменчивости в живой природе.

МУТАЦИОННАЯ ТЕОРИЯ , возникла в результате открытия мутаций - наследственных изменений признаков и свойств организмов. Согласно мутационной теории (российский ученый С. И. Коржинский, 1899, нидерландский - Х. Де Фриз, 1901-1903), резкие, внезапные мутации - решающий фактор эволюции, сразу ведущий к возникновению новых видов; естественному отбору отводилась подсобная роль. При дальнейшем синтезе генетики и дарвинизма (1920-30) было показано, что эволюция может происходить только путем естественного отбора мутаций.

МУТАЦИЯ , в музыке - перелом голоса у подростков; из-за роста гортани у мальчиков голос резко понижается - в среднем на октаву, меняется его тембр.

МУТИ (Muti; наст . имя Франческа Ровелли, Rovelli) Орнелла (р. 1955), итальянская киноактриса. В кино снимается с 15 лет. Актерскому имиджу Мути свойственны интеллектуальная изощренность и трогательная детскость. Снималась в фильмах Ф. Шлендорфа ("Любовь Сванна", 1984, по М. Прусту), Ф. Рози ("Хроника объявленной смерти", 1987, по Гарсия Маркесу), М. Феррери ("Последняя женщина", 1976 и "Будущее - это женщина", 1984) и др.

МУТИ (Muti) Риккардо (р . 1941), итальянский дирижер и художественный руководитель фестиваля "Флорентийский музыкальный май" (1967-82), одновременно Лондонского (1973-83), Филадельфийского (1980-93) симфонических оркестров, театра "Ла Скала" (с 1986). Прославился интерпретацией опер итальянского классического репертуара и симфонических сочинений композиторов 20 в.

МУТИЗМ (от лат . mutus - немой), отказ от речевого общения при сохранении речевого аппарата. Наблюдается при психических заболеваниях, у застенчивых детей и т. д.

МУТИЛЛИДЫ , то же, что немки.

МУТУЛ (лат . mutulus), плоский наклонный выступ под выносной плитой карниза в дорическом ордере.

МУТЬЕВЫЕ ПОТОКИ (суспензионные течения) , гравитационные придонные течения в морях и океанах, характеризуемые повышенной плотностью. Возникают при нарушении равновесия донного осадка; движутся вниз по склону с большой скоростью (до 70-90 км/ч) на сотни километров.

МУУГА (Muuga) Лейли (р . 1922), эстонский живописец, заслуженный художник Эстонии (1965). Жанровые картины, портреты, натюрморты, отличающиеся красочной декоративностью ("Оркестр", 1962).

МУФТА , в технике - устройство для соединения (постоянного или временного) валов, труб, стальных канатов, кабелей и т. п. Различают муфты соединительные (жесткие и подвижные), сцепные (соединяющие и разъединяющие детали на ходу через систему управления), предохранительные и обгонные (передающие вращение только в одном направлении).

МУФТА (нем . Muffe), род открытого с двух сторон теплого, обычно мехового, мешочка для согревания рук. В России получила распространение в 18 в. как предмет мужского и женского туалета. Их носили на шнурах и цепочках. С внутренней стороны муфты имелся карманчик для мелких предметов. В России как предмет женского гардероба сохранялся долго, в детской одежде - до 1950-х гг.

МУФТИЙ (араб .), духовное лицо у мусульман, облеченное правом выносить решения (фетвы) по религиозно-юридическим вопросам.

МУФУЛИРА (Mufulira) , город в Замбии. 175 тыс. жителей (1990). Добыча и выплавка меди. Производство взрывчатых веществ, полиграфическая, легкая, пищевая промышленность.

МУХА , прозвище руководителя крестьянского восстания на севере Молдавии и в Зап. Украине в 1490-92.

МУХА (Mucha) Альфонс (1860-1939) , чешский художник, один из создателей стиля модерн, жил и работал главным образом в Праге. Выступал как график, живописец, мастер декоративно-прикладного искусства и как театральный художник. Сквозь все его творчество проходит образ элегантной красавицы "в стиле Мухи", олицетворяющей дух чувственной неги. Этот образ сохранил популярность до сих пор благодаря широкому распространению репринтов афиш по эскизам Мухи.

МУХАВЕЦ , река в Белоруссии, правый приток Зап. Буга. 150 км, площадь бассейна 6850 км2. Средний расход воды 33,6 м3/с. Мухавец - часть водного пути (63 км), соединяющего р. Зап. Буг (через Днепровско-Бугский канал) с р. Припять. На Мухавце - порты Брест, Кобрин.

МУХАМЕДЖАНОВ Закир (р . 1921), узбекский актер, народный артист СССР (1977). С 1938 в Узбекском театре драмы им. Хамзы (Ташкент). Снимался в фильмах: "Генерал Рахимов", "За поворотом", "Это было в Коканде" и др. Государственная премия СССР (1977).

МУХАММАДИ (Мухаммадиев) Куддус (р . 1907), узбекский писатель, народный писатель Узбекистана (1982). Сборники стихов и стихотворных сказок для детей "Желание" (1948), "Сорок сыновей и сорок дочерей" (1951), "Крылатые друзья" (1967), "Азбука природы" (кн. 1-5, 1974-81).

МУХАММАДИЕВ Фазлиддин (1928-86) , таджикский писатель, народный писатель Таджикистана (1986). Роман "Угловая палата" (1974) о социально-нравственных проблемах современности. Повести, в т. ч. "Домик на окраине" (1962), "Японский шелк" (1982).

МУХАММАД-ЮСУФ Мухаммад-Седик (р . 1952), муфтий, с 1989 председатель Президиума Духовного управления мусульман Ср. Азии и Казахстана. В 1982-86 проректор, в 1986-89 ректор Ташкентского исламского института.

МУХАММАС (араб ., букв. - упятеренный), строфическая форма в поэзии Ближнего и Ср. Востока и Ср. Азии. Каждая строфа стихотворения состоит из 5 строк, из которых первые 3 принадлежат автору произведения, а последние 2 - цитата из какого-либо стихотворения. Мухаммас - своего рода толкование взятого за основу стихотворения; может быть самостоятельным произведением, преимущественно пессимистического характера.

МУХАММЕД (Мохаммед; в европейской литературе часто Магомет , Магомед) (ок. 570-632), основатель ислама, почитается как пророк. Выходец из рода Бану-хашим арабского племени курейшитов. Получив, по преданию, ок. 609 (или 610) откровение Аллаха, выступил в Мекке с проповедью новой веры. В 622 вместе с приверженцами был вынужден переселиться (т. н. хиджра) в Медину (Ясриб). В 630-631 мусульмане под руководством Мухаммеда подчинили Мекку и значительную часть Аравии; Мухаммед стал главой теократического государства. Мусульманами, особенно шиитами, высоко чтится дочь Мухаммеда - Фатима, жена его двоюродного брата Али.

МУХАММЕД II АЛА-АД-ДИН (? - 1220) , хорезмшах (с 1200), распространил свою власть на Иран, Азербайджан, Хорасан, Афганистан, Мавераннахр и др. территории, разгромил каракитаев; потерпел поражение в войне с Чингисханом (1220).

МУХАММЕД V (1909-61) , король Марокко с 1957, в 1927-53, 1955-57 султан, из династии Алауитов. После 2-й мировой войны выступал с требованием предоставления Марокко независимости. В 1953-55 в ссылке на Мадагаскаре.

МУХАММЕД АЛИ (1769-1849) , паша Египта с 1805. Основатель династии, правившей до Июльской революции 1952 (юридически до 18 июня 1953). Создал регулярную армию; вел завоевательные войны, фактически отделил Египет от Турции. Реорганизовал административный аппарат, предпринимал меры, направленные на развитие сельского хозяйства, фабричной промышленности.

МУХАММЕД БЕН АБДАЛЛА Саид аль-Хасан (1860-1920) , руководитель освободительного восстания в Сомали против британских и итальянских колонизаторов в 1899-1920. Национальный герой сомалийского народа.

МУХАММЕД ГУРИ (? - 1206) , завоеватель Сев. Индии из династии Гуридов, в 1203-06 султан всего государства Гуридов.

МУХАММЕД САИД (Саид-паша) (1822-63) , правитель Египта с 1854. Осуществлял реформы, способствовавшие капиталистическому развитию страны. В 1854 предоставил Ф. Лессепсу концессию на строительство Суэцкого канала.

МУХАММЕД ТУГЛАК , правитель Делийского султаната в 1325-51. В начале его царствования султанат достиг наибольших размеров, но потом отпали Юж. Индия, Декан и Бенгалия. Экономические меры Мохаммеда Туглака (повышение налогов, введение неполноценной монеты и пр.) и репрессивная политика (прозвище "Кровавый") кончились крахом и разорили страну.

МУХАММЕД ШЕЙБАНИ (1451-1510) , основатель узбекской династии ханов Шейбанидов (с 1500), потомок Чингисхана. Полководец, значительно расширивший территорию государства. Погиб в сражении с иранским шахом Исмаилом I.

МУХАММЕД ЭМИН (1818-63) , наиб Шамиля на Зап. Кавказе с 1848. Сдался русским властям в 1859.

МУХАММЕДА БАШШАРА МАВЗОЛЕЙ , памятник средневековой таджикской архитектуры (в 35 км к юго-востоку от Пенджикента, в с. Мазари-Шериф), портально-купольный (на портале дата 1342-43; декор из резной терракоты), с 2 усыпальницами (северо-восточная - 11-12 вв.).

МУХАММЕДИ , художник тебризской школы миниатюры 16 в. Сын и ученик султана Мухаммеда. Сыграл большую роль в сложении казвинской школы миниатюры. Изображал людей из народа, сцены труда ("Сцены в поле", "Человек с лопатой").

МУХАНОВ Петр Александрович (1799-1854) , декабрист, штабс-капитан. Член "Союза благоденствия". Осужден на 12 лет каторги. С 1826 в крепостях, с 1828 в Нерчинских рудниках. С 1832 на поселении в Иркутской губ.

МУХАНОВСКОЕ МЕСТОРОЖДЕНИЕ нефтяное , в Российской Федерации, Самарская обл. (Волго-Уральская нефтегазоносная провинция). Открыто в 1945. Залежи на глубине 0,4-3 км. Плотность нефти 0,79-0,86 г/см3, содержание S 0,32-2,05%.

МУХАРРАМ (мухаррем) (араб . - священный), первый месяц мусульманского лунного года хиджры. У шиитов первые 10 дней мухаррама - дни траура - посвящены памяти их "великомученика" Хусейна (см. Шахсей-вахсей).

МУХАТОВ Вели (Велимухамед) (р . 1916), туркменский композитор, народный артист СССР (1965), Герой Социалистического Труда (1986). Один из основоположников туркменской профессиональной музыки. Опера "Конец кровавого водораздела" (1967), кантаты и др. Профессор Туркменского педагогического института искусств (с 1982). Государственная премия СССР (1951, 1952).

МУХАФАЗА , основная административно-территориальная единица во многих странах Азии и Африки (напр., в Египте, Ираке, Ливане, Сирии).

МУХИ НАСТОЯЩИЕ , семейство насекомых отряда двукрылых. Длина 2-15 мм. Ок. 5000 видов, распространены широко. Многие - синантропные организмы. Ряд видов - переносчики возбудителей инфекционных болезней человека и домашних животных (напр., комнатная муха); есть вредители культурных растений.

МУХИН Валентин Григорьевич (р . 1926), летчик-испытатель, генерал-майор авиации (1981), Герой Советского Союза (1966). С 1957 испытывал самолеты Як многих типов и модификаций. Ведущий летчик-испытатель первого в СССР опытного самолета вертикального взлета и посадки (Як-36). Установил 3 мировых рекорда в авиации. Государственная премия СССР (1981).

МУХИН Ефрем Осипович (1766-1850) , российский хирург, анатом, физиолог, гигиенист. Один из основоположников анатомо-физиологического направления в русской медицине, учения о ведущей роли головного мозга в физиологических и патологических процессах. Пропагандист и организатор оспопрививания в России. Создал школу русских врачей и анатомов.

МУХИНА Вера Игнатьевна (1889-1953) , российский скульптор, народный художник СССР (1943), действительный член АХ СССР (1947). Ранние произведения романтически приподняты, лаконичны, обобщены по формам ("Пламя революции", 1922-23), в 30-х гг. - символические (символы нового общественного строя) произведения ("Рабочий и колхозница", 1937), в годы Великой Отечественной войны - сурово-правдивые образы воинов ("Б. А. Юсупов", 1942). Оформляла выставки и театральные спектакли, проекты одежды и рисунки для тканей, изделий из фарфора и стекла. Государственная премия СССР (1941, 1943, 1946, 1951, 1952).

МУХИНА Вера Игнатьевна [19 июня (1 июля) 1889 , Рига - 6 октября 1953, Москва], российская художница. Выдающийся скульптор, завоевала мировую известность как автор группы "Рабочий и колхозница", которая стала едва ли не самым популярным символом советского государства.Начало путиРодилась в купеческой семье. Получила художественное образование в студиях К. Ф. Юона (1909-11), Н. А. Синициной (1911), И. И. Мешкова (1911-12) в Москве, а также в частных академиях Парижа (Коларосси, "Ла Палет", "Ла Гранд Шомьер") в 1912-14 годы. Особое значение в эти парижские годы имели для нее уроки Э.-А. Бурделя. От него она унаследовала любовь к масштабным символическим обобщениям, выраженным в напряженной динамике форм, которые постоянно противоборствуют, не находя покоя. Испытала также воздействие кубизма, особо заметное в ее ранних рисунках, театральных эскизах и проектах одежды; они близки по стилю к творчеству ее подруги А. А. Экстер (в 1922-23 Мухина совместно с Экстер и Н. П. Ламановой разрабатывала проекты мод, основанные на экспрессивных комбинациях простейших геометрических форм). В такого рода дизайне стиль модерн и кубизм составляют синтез, родственный ар деко.После Октябрьской революции участвовала в реализации плана монументальной пропаганды. Лучшим из проектов такого рода является "Пламя революции" (1922-23, гипс, Музей революции, Москва) с фигурой несущего факел юноши, окруженного вихрем кубистически условных форм. Композиция эта знаменательна и для творческого темперамента Мухиной в целом: в ее лучших работах зачастую "вихрем" выплескивается мощное подсознательное начало, нарушающее строгие рамки официального заказа. Более гармонична и уравновешенна массивно-величавая "Крестьянка" (1927, бронза, Третьяковская галерея). В этот период Мухина впервые проявляет себя и как мастер обобщенно-героического портрета (портрет мужа, архитектора С. А. Замкова (1934-35, мрамор, там же)."Рабочий и колхозница"Главным итогом ее монументально-декоративных поисков стала прославленная группа "Рабочий и колхозница" для возведенного по проекту Б. М. Иофана советского павильона на Всемирной выставке в Париже (1935-37, нержавеющая сталь; ныне установлена перед северным входом Всероссийского выставочного центра в Москве). С одной стороны, группа монументально и мощно агитирует за социализм: фигуры двух молодых энтузиастов представлены в неудержимом, сверхчеловеческом порыве вперед, к светлому будущему. Но глубинный смысл произведения парадоксален и по-своему "саморазрушителен", поскольку в качестве композиционного прототипа Мухина избрала группу античных тираноубийц, Гармодия и Аристогитона. Славословие верховной власти подспудно заключает в себе противостояние ей. Еще откровенней высказывается Мухина о годах сталинского "большого террора" в неосуществленных замыслах - например, в проекте памятника челюскинцам (1938), где главной (причем размещенной в центре Москвы) должна была стать фигура Борея, страшного божества леденящего холода и тьмы.Среди других известных монументальных работ художницы - декоративная группа "Хлеб" (бронза, 1939, Третьяковская галерея), памятник Максиму Горькому для города Горького (1938-39, бронза, гранит, установлен в 1952; Мухина завершила также с соавторами исполненный И. Д. Шадром проект памятника Горькому для Москвы (бронза, гранит, 1951). С теми же соавторами (Н. Г. Зеленской и З. Г. Ивановой) она создала памятник П. И. Чайковскому для Москвы (бронза, гранит, 1954) и 6-фигурную группу "Требуем мира" (1950, гипс, Русский музей; отмечена Сталинской премией в 1951). Ее мастерство - от достаточно виртуозного "Хлеба" до последней группы - в целом усредняется, подчиняясь казенным стереотипам. Более непосредственно и эмоционально ее талант - помимо эскизов - проявился в некоторых портретах и надгробиях (например, надгробие сына Горького М. А. Пешкова, мрамор, 1935), а большой дар художника-экспериментатора - в опытах создания стеклянной, "полой" пластики, которыми Мухина увлекалась в 1930-50-е гг.Литература:В. И. Мухина. Художественное и литературно-критическое наследие. М., 1959-60. Т. 1-3.Воронова О. П. В. И. Мухина. М., 1976.Суздалев П. К. В. И. Мухина. М., 1981.М. Н. Соколов

МУХИТДИНОВ Нуритдин Акрамович (р . 1917), политический деятель. С 1951 председатель Совета Министров Узбекской ССР. В 1955-57 1-й секретарь ЦК КП Узбекистана. В 1957-61 секретарь ЦК КПСС. В 1961-87 на хозяйственной, государственной и дипломатической работе. Член ЦК КПСС в 1952-66, член Президиума ЦК в 1957-61.

МУХОЛОВКИ , семейство птиц отряда воробьиных. Длина 9-23 см. Ок. 330 видов, в Восточном полушарии, многочисленны в тропиках и субтропиках. Питаются насекомыми (в т. ч. мухами, отсюда название).

МУХОМОР , род пластинчатых грибов порядка агариковых. Плодовое тело молодых мухоморов заключено в т. н. покрывало, которое разрывается и остается в виде пленки или чешуек на поверхности шляпки. Ок. 100 видов, распространены широко. Многие мухоморы ядовиты, особенно бледная поганка и красный мухомор. Мухомор серо-розовый, поплавок (отсутствует кольцо на ножке) и цезарский гриб - съедобны.

МУХОЯР (араб .), старинная пестрая ткань из смеси льна, шерсти, реже хлопка, окрашивавшихся в пряже.

МУХТАР (Мухтардов) Аскад (р . 1920), узбекский писатель, народный писатель Узбекистана (1981). Романы "Сестры" (1954), "Рождение" (1961), "Чинара" (1969) о современниках. Повесть "Как будто в бурях есть покой" (1976), "Узки улочки Бухары" (1980). Сборники стихов и поэм, в т. ч. "Мое слово к вам" (1978).

МУХТАР Махмуд (1891-1934) , египетский скульптор. Основоположник национальной скульптурной школы 20 в. Монумент "Пробуждение Египта" в Каире (1919-28), серия поэтичных, символически обобщенных образов крестьян.

МУХТАРОВ Гусейн (1914-80) , туркменский драматург. Пьесы на современные темы: "Любовь и клевета" (1943), "Семья Аллана" ("Честь семьи", 1949), "Красивая" (1972). Государственная премия СССР (1951).

МУХТАРОВ Хусейн Мухтарович (р . 1938), киргизский певец (бас), народный артист СССР (1984). С 1964 в Киргизском театре оперы и балета.

МУХТУЯ , название г. Ленск в Якутии до 1963.

МУХУ (Muhu) , Моон (Moon), остров в Моонзундском арх. Балтийского м. (Эстония). Площадь 204 км2 (с близлежащими островами). Высота до 24 м. Соединен дамбой (4 км) с о. Сааремаа; у восточного берега - паромная пристань Куйвасту (Kuivastu).

МУХУ , пролив в Моонзундском арх.; см. Вяйнамери.

МУЦИНЫ (от лат . mucus - слизь), гликопротеиды, входящие в состав вязких выделений слизистых оболочек животных, а также слюны, желудочного и кишечного соков. Обеспечивают влажность и эластичность слизистых оболочек.

МУЦУХИТО (1852-1912) , первый после свержения сегуната в ходе Мэйдзи исин император Японии (с 1867). После смерти стал именоваться император Мэйдзи.

МУЧЕНИКИ , в христианстве разряд святых, прославляемых за мученическую смерть, принятую во время гонений за открытое свидетельство (по-гречески "мученик" - "свидетель") о своей вере во Христа. Почитание мучеников, послужившее основой для выработки форм почитания святых, распространяется очень рано, уже в апостольский период и особенно усиливается во время массовых гонений на христиан в Римской империи.

МУЧНАЯ ОГНЕВКА , бабочка семейства огневок, вредитель (гусеницы) зерна и зернопродуктов. Распространена широко. Передние крылья лилово-коричневые с пепельно-желтой полосой.

МУЧНИК Владимир Семенович (1913-81) , российский инженер, специалист в области гидравлической добычи угля, доктор технических наук (1954), профессор (1955). В 1955-71 - директор основанного по его инициативе института ВНИИГидроуголь. Создатель нового технологического направления в угольной промышленности - шахтной гидродобычи угля.

МУЧНИСТАЯ РОСА , болезни растений, вызываемые мучнисторосяными грибами. Поражают многие сельскохозяйственные культуры, древесные породы. На листьях, стеблях, плодах - мучнисто-белый порошистый налет, плоды растрескиваются и загнивают.

МУЧНИСТОРОСЯНЫЕ ГРИБЫ , порядок класса сумчатых грибов. Ок. 100 видов. Паразитируют на растениях - пшенице, винограде, яблоне и др., вызывая мучнистую росу.

МУЧНИСТЫЕ ЧЕРВЕЦЫ , семейство насекомых подотряда кокцидовых. Длина 0,5-12 мм. Св. 1000 видов, распространены широко. Вредители (некоторые карантинные) оранжерейных и комнатных растений, винограда.

МУЧНОЙ КЛЕЩ , из отряда акариформных клещей; вредитель зерна и зернопродуктов. Беловатый, длина 0,3-0,67 мм. Распространен широко. Опасен для семенного зерна (выедает зародыши).

МУЧНОЙ ЧЕРВЬ , личинка большого мучного хрущака.

МУЧНЫЕ ХРУЩАКИ , жуки семейства чернотелок; вредители (особенно большой, малый, булавоусый и малый черный) муки и крупы. Распространены широко.

МУШАТЫ (Мушатины) (Musatinii) , династия молдавских господарей в 1374-1546. Первый господарь - Петр Мушат (1374-91). Наиболее известны: Александр Добрый, Стефан III Великий, Петр Рареш.

МУШГ (Mushg) Адольф (р . 1934), швейцарский писатель, пишет на немецком языке. Роман "Плоть и жизнь" (1982) и др.

МУШЕНБРУК (Мюсхенбрук) (Musschenbroek) Питер ван (1692-1761) , нидерландский физик, иностранный почетный член Петербургской АН (1754). Разработал многие физические экспериментальные методы и приборы. Изобрел (1745) первый электрический конденсатор - лейденскую банку. Автор первого систематического курса физики (1739).

МУШИР , в султанской Турции воинское звание паши 1-го класса, соответствовавшее званию маршала.

МУШКА (от франц . mouche - муха),..1) орнаментальный мотив в виде крохотной выпуклой горошины, преимущественно вышитой, многократно повторяющейся с равным интервалом по полю тонкой прозрачной ткани...2) Кусочек черного пластыря, тафты или бархата разнообразной формы, который по старинной моде приклеивали на лицо (или на плечи, грудь) в виде родинки. Существовал интимный "язык мушек" - каждая имела свое название и особый смысл.

МУШКЕТ (франц . mousquet), ручное огнестрельное оружие с фитильным замком. Появился в нач. 16 в. в Испании, калибр 20-23 мм, дальность стрельбы до 250 м. В кон. 17 - нач. 18 вв. заменены кремневыми ружьями. В России до нач. 19 в. кремневые ружья назывались мушкетами.

МУШКЕТЕРЫ , вид пехоты в европейских армиях 16 - нач. 18 вв., вооруженной мушкетами. Во Франции в 17-18 вв. часть гвардейской кавалерии. В России, Пруссии и др. странах в 18 - нач. 19 вв. название большей части пехоты.

МУШКЕТИК Юрий Михайлович (р . 1929), украинский писатель. Исторические романы "Семен Палий" (1954), "Гайдамаки" (1957); роман "Капля крови" (1964), "Жестокое милосердие" (1973), "Позиция" (1979), "Рубеж" (1986; Государственная премия СССР, 1987), повести, рассказы, посвященные современным общественным и этическим проблемам.

МУШКЕТОВ Иван Васильевич (1850-1902) , российский геолог, исследователь Ср. Азии, Урала, Кавказа. Дал геологическое и орографическое описание Ср. Азии, предложил первую схему ее геологического строения. В 1881 совместно с Г. Д. Романовским составил первую геологическую карту Туркестана. Труды "Туркестан" (т. 1-2, 1886-1906), "Физическая геология" (ч. 1-2, 1888-91).

МУШКЕТОВА ЛЕДНИК , в Центральном Тянь-Шане, на северном склоне хр. Сары-Джаз. Длина 20,5 км. Назван по имени И. В. Мушкетова.

"МУШКИ ЛЕТАЮЩИЕ" , множественные, чаще мелкие помутнения стекловидного тела глаза, проплывающие в поле зрения и отчетливо воспринимающиеся при рассматривании светлых поверхностей. Наблюдаются при близорукости, после истощающих заболеваний и т. д.

МУШМУЛА , род деревьев и кустарников семейства розоцветных, 1 вид - мушмула германская. Выращивают в Зап. Европе, Алжире и др. В съедобных плодах сахароза, яблочная кислота, витамин С. Медонос.

МУШТАБЕЛЬ (польск . musztabel), легкая деревянная палочка с шариком на конце. Служит живописцу опорой для руки, держащей кисть, при выполнении мелких деталей картины.

МУШФИКИ Абдурахман (1525-88) , таджикский поэт-сатирик. Газели, касыды, "Сатирический диван", поэма "Цветник Ирема", "Поэма о вине". Обличал власть имущих, духовенство. Стал героем устного народного сатирического творчества в Ср. Азии.

МУЭЗЗИН (муэдзин) (араб .), служитель мечети, с минарета призывающий мусульман к молитве.

МУЮНКУМ (Мойынкум) , песчаная пустыня на юге Казахстана, к югу от р. Чу. 40 тыс. км2. Высота до 700 м. Преобладают полузаросшие пески, частично барханы. Зимние пастбища.

МХАТ , см. Московский Художественный академический театр.

МХАТ ИМЕНИ А . П. ЧЕХОВА, один из двух театральных коллективов, образованных при разделении труппы Московского Художественного академического театра в 1987. До 1989 сохранял название этого театра, как МХАТ им. Горького, с 1989 - им. Чехова. Художественный руководитель - О. Н. Ефремов (с 1970). Сцена в Камергерском переулке. Спектакли: "Заседание парткома" А. И. Гельмана (1971), "Чайка" А. П. Чехова (1980), "Тартюф" Мольера, "Так победим!" М. Ф. Шатрова (оба 1981), "Вагончик" Н. А. Павловой (1982), "Московский хор" Л. С. Петрушевской (1988). В труппе (1994): С. Н. Гарель, Н. И. Гуляева, В. С. Давыдов, А. А. Калягин, Т. Е. Лаврова, С. А. Любшин, И. П. Мирошниченко, А. В. Мягков, В. М. Невинный, С. С. Пилявская, И. С. Саввина, А. И. Степанова, О. П. Табаков и др.

МХАТ ИМЕНИ М . ГОРЬКОГО, один из двух театральных коллективов, образованных при разделении Московского Художественного академического театра в 1987. Сохранил унаследованное от этого театра название в прежнем виде. Художественный руководитель - Т. В. Доронина (с 1987). Сцена на Тверском бульваре. Спектакли: "Вишневый сад" А. П. Чехова (1988) и др. В труппе (1994): Л. И. Губанов, Г. И. Калиновская, В. Н. Расцветаев, К. И. Ростовцева, Г. Л. Шевцов и др.

МХИ (моховидные , бриофиты), отдел высших растений. Преимущественно многолетние растения, характеризующиеся групповыми формами роста (дерновинки, куртинки, подушки). Органы полового размножения - архегонии и антеридии, бесполого - спорогон (диплоидный), которым у мхов представлен спорофит. Ок. 20 тыс. видов (ок. 1000 родов), распространены по всему земному шару, растут повсеместно. 3 класса: антоцеротовые, печеночные и листостебельные. Нередко способствуют заболачиванию почв, ухудшают качество лугов. На торфяных болотах составляют основную массу торфа. Используют в медицине (обладают антибиотическими свойствами), также в качестве подстилки для скота, изготовления плит в строительстве.

МХИТАР СЕБАСТАЦИ (1676-1749) , армянский церковный деятель. В 1701 основал в Константинополе под эгидой Римско-Католической церкви армянскую монашескую конгрегацию (мхитаристы), целью которой было поднятие культурного уровня армянского народа и сохранение памятников древней армянской письменности (с 1703 в Морее, с 1717 на о. Св. Лазаря близ Венеции).

МХИТАРИСТЫ , армянская церковная конгрегация. Основана в 1701 монахом Мхитаром Себастаци, с 1717 - ок. Венеции. Способствовала развитию армяноведения; содействовала влиянию Ватикана на Ближнем Востоке.

МЦЕНСК , город в Российской Федерации, Орловская обл., на р. Зуша. Железнодорожная станция. 49,7 тыс. жителей (1992). Заводы: коммунального машиностроения, алюминиевого литья, вторичных цветных металлов, "Текмаш", биохимический и др. Музей истории города. Известен с 1147 под названием Мьченск, с 1320 в составе Литвы, с нач. 16 в. в Русском государстве. В 10 км от Мценска - Музей-усадьба И. С. Тургенева Спасское-Лутовиново.

МЦХЕТА , город в Грузии, при впадении р. Арагви в р. Кура, на Военно-Грузинской дороге. Железнодорожная станция. 9,9 тыс. жителей (1991). Завод "Промсвязь", трикотажная фабрика, пищевая промышленность. Театр. Мцхетский музей-заповедник. Основан во 2-й пол. 1-го тыс. до н. э. До кон. 5 в. н. э. столица Картлийского царства. Остатки укрепленных резиденций, городских кварталов, могильники, датируемые от энеолита до средневековья (в т. ч. Самтаврский могильник), склепы. Комплекс монастыря Самтавро (главный храм, 11 в.), кафедральный собор Светицховели. Близ Мцхеты - храм Джвари.

М-ЧИСЛО , то же, что Маха число.

МШАНКИ , класс водных, преимущественно морских, колониальных животных типа щупальцевых. Колонии состоят из отдельных (длина до 1 мм) особей - зооидов. Ок. 4 тыс. современных видов. Главным образом неподвижные сидячие животные. Входят в состав обрастаний.

МШАРА , сфагновые торфяные болота на севере европейской части Российской Федерации и Зап. Сибири.

МШАТТА , незавершенный замок Омейядов (8 в.; по мнению некоторых исследователей, 3-4 вв.) в Иордании, к юго-востоку от Аммана. Построен под влиянием римской дворцовой архитектуры. Известен резным каменным фризом (растительные узоры с фигурами животных) фасада с полуоктогональными башнями.

МШВЕЛИДЗЕ Шалва Михайлович (1904-84) , грузинский композитор, народный артист Грузии (1958). Оперы "Сказание о Тариэле" (1946), "Десница великого мастера" (1961), 6 симфоний, симфоническая поэма "Звиадаури" (1940) и др. Профессор Тбилисской консерватории (с 1942). Государственная премия СССР (1942, 1947).

МШВЕНИЕРАДЗЕ , семья грузинских спортсменов (водное поло), отец и сыновья:1) Петр Яковлевич (р. 1929), заслуженный мастер спорта (1956), кандидат юридических наук (1967). Серебряный (1960) и бронзовый (1956) призер Олимпийских игр, 10-кратный чемпион СССР (1952-64).2) Нугзар Петрович (р. 1952), мастер спорта международного класса (1971). Серебряный призер чемпионата мира (1973) и Европы (1974), чемпион СССР (1973-75, 1979).3) Георгий Петрович (р. 1960), заслуженный мастер спорта (1980). Чемпион Олимпийских игр (1980), мира (1982), Европы (1983, 1985, 1987), СССР (1979, 1983, 1985, 1986, 1987, 1988). Обладатель Кубка мира (1981, 1983).

МШВЕНИЕРАДЗЕ Владимир Власович (1926-90) , философ, член-корреспондент АН СССР (1984). Труды в области истории философии, логики.

МЫЗА , в Эстонии отдельная усадьба с хозяйственными постройками, хутор.

МЫЙЗАКЮЛА , город (с 1938) в Эстонии. Железнодорожный узел. 1,3 тыс. жителей (1991). Экскаваторный завод и др. предприятия.

МЫЛА , соли высших жирных кислот, а также нафтеновых и смоляных кислот. Получают из животных и растительных жиров, нафтеновых кислот, канифоли, таллового масла. Растворимые в воде мыла (обычно натриевые и калиевые) обладают моющим действием и составляют основу туалетного, хозяйственного и технического мыла. Мыла применяют для стабилизации эмульсий, синтетических латексов, пен, в качестве присадок, структурирующих добавок.

МЫЛЬНАЯ ОПЕРА (англ . soup opera), сентиментальный фильм (часто телесериал), посвященный проблемам любви, семейных отношений, воспитания детей. Мыльные оперы зародились как радио- и телепередачи перед 2-й мировой войной в США и первоначально были рассчитаны на домашних хозяек, слушавших и смотревших их одновременно со стиркой, уборкой, приготовлением пищи и пр. (отсюда название). По другой версии первые такие передачи финансировала компания по производству мыла.

МЫЛЬНИКОВ Андрей Андреевич (р . 1919), российский живописец, народный художник СССР (1976), действительный член АХ (1966), Герой Социалистического Труда (1990). Звучные по цвету, эмоционально-приподнятые, иногда экспрессивно-трагические композиции ("Прощание", 1975; "Испанский триптих", 1979), пейзажи, портреты. Ленинская премия (1984), Государственная премия СССР (1951, 1977).

МЫЛЬНИКОВ Григорий Михайлович (1919-79) , дважды Герой Советского Союза (1945), подполковник (1979). В Великую Отечественную войну в штурмовой авиации, командир эскадрильи и заместитель командира полка; 223 боевых вылета.

МЫЛЬНЯНКА (сапонария) , род трав семейства гвоздичных. Ок. 30 видов, в умеренном поясе Евразии. Корневища и корни мыльнянки лекарственной (называется "красный мыльный корень"), содержащие сапонины, используют в медицине (отхаркивающее), при производстве инсектицидов и др. Некоторые мыльнянки декоративные.

МЫРЗАБАЕВ Артык (р . 1930), киргизский певец (баритон), народный артист СССР (1967). С 1954 в Киргизском театре оперы и балета.

МЫРКВИЧКА Иван (1856-1938) , болгарский живописец. Реалистические картины с изображением сцен труда, народных празднеств и обрядов ("Рученица", 1894).

МЫС , участок побережья, вдающийся окончанием в море, озеро или реку.

МЫС МАРТЬЯН , заповедник в Крыму, на побережье Черного м., вблизи Никитского ботанического сада. Основан в 1973. Площадь 240 га. Дубово-можжевеловые леса - реликт древней средиземноморской растительности.

МЫС ШМИДТА , поселок городского типа в Российской Федерации, Чукотка, на берегу Чукотского м. 4,4 тыс. жителей (1991). Гидрометеорологическая обсерватория. Названа по имени О. Ю. Шмидта.

МЫСИК (Мысык) Василий Александрович (1907-83) , украинский поэт. Лирику отличает философичность, морально-этическая проблематика (сборники "Травы", 1927; "Борозды", 1962; "Планета", 1977).

МЫСКИ , город (с 1956) в Российской Федерации, Кемеровская обл., при впадении р. Мрассу в Томь. Железнодорожная станция. 46,4 тыс. жителей (1992). Промышленность: деревообрабатывающая, стройматериалов и др. Добыча каменного угля. Близ Мыски - Томь-Усинская ГРЭС.

МЫСЛИВЕЧЕК Йозеф (1737-81) , чешский композитор, дирижер. С 1763 работал в Италии. Член Болонской филармонической академии (1771). Творчество композитора во многом предвосхитило стиль В. А. Моцарта, с которым Мысливечек был в дружеских отношениях. Использовал чешские народные мелодии. Оперы-сериа "Медея" (1764), "Беллерофонт" (1767), симфонии, концерты, оратории, инструментальные сочинения, мессы и др.

МЫСЛОВИЦЕ (Myslowice) , город в Польше, в Верхнесилезской агломерации. 94 тыс. жителей (1990). Добыча каменного угля, машиностроение.

"МЫСЛЬ" , издательство, Москва. Основано в 1930 (до 1963 Соцэкгиз). Научная и научно-популярная социально-экономическая, географическая литература.

МЫСЛЬБЕК (Myslbek) Йозеф Вацлав (1848-1922) , чешский скульптор. Один из создателей национальной школы скульптуры нач. 20 в. Эволюционировал от романтизма к реализму и неоклассике. Декоративные скульптуры, памятники (св. Вацлаву в Праге, 1888-1913), портреты.

МЫСОВСК , название г. Бабушкин в Бурятии до 1941.

МЫСОВСКИЙ Лев Владимирович (1888-1939) , российский физик. Труды по физике космических лучей, ядерной физике, ускорителям. Обнаружил (1927) барометрический эффект (изменение интенсивности космического излучения с изменением атмосферного давления). Предложил (1925) метод регистрации заряженных частиц при помощи толстослойных фотографических эмульсий. Доказал (1934) присутствие в составе космических лучей нейтронов. Положил начало гамма-дефектоскопии (1926). Открыл (1935, совместно с Б. В. Курчатовым, И. В. Курчатовым и Л. И. Русиновым) изомерию атомных ядер у искусственно радиоактивных изотопов. В 1922 одним из первых выдвинул идею создания ускорителя заряженных частиц.

МЫСХАКО , мыс на Черном м. южнее Новороссийска, в Российской Федерации. Во время Великой Отечественной войны в районе Мысхако советский десант морской пехоты (командир - майор Ц. Л. Куников) 4.2.1943 захватил плацдарм, названный "Малой землей". Советские войска удерживали его до сентября 1943. В районе Мысхако - мемориальный ансамбль.

МЫТ , острая инфекционная болезнь лошадей, преимущественно жеребят, вызываемая мытным стрептококком. Симптомы: лихорадка, воспаление слизистой оболочки носоглотки и подчелюстных лимфатических узлов.

МЫТ , в Др. Руси государственная пошлина с торговли. Взималась при провозе товаров через заставы. Упразднена Торговым уставом 1653. В Москве и Нижнем Новгороде существовал в виде 5%-ной пошлины до 1753.

МЫТИЩИ , город (с 1925) в Российской Федерации, Московская обл. Железнодорожный узел. 154,1 тыс. жителей (1992). Северный пригород Москвы. Заводы: машиностроительный, приборостроительный, "Энергопромавтоматика", электромеханический и др., ПО "Мосстройпластмасс", НПО "Химволокно" и др. 2 вуза. Известен с 15 в.

МЫТНЫЙ ДВОР , государственное учреждение в Москве и Нижнем Новгороде в 17 - 1-й пол. 18 вв. по сбору таможенных пошлин с торговли лесом, сеном, скотом, продовольствием (кроме хлеба) и др.

МЫХЛИК Василий Ильич (р . 1922), дважды Герой Советского Союза (1945), полковник (1953). В Великую Отечественную войну в штурмовой авиации, командир эскадрильи; 188 боевых вылетов.

МЫШАНКИ , то же, что птицы-мыши.

МЫШЕЧНАЯ СИСТЕМА , совокупность мышц и мышечных пучков, объединенных обычно соединительной тканью. Отсутствует у одноклеточных и губок, хорошо развита у позвоночных (составляет 1/3-1/2 массы тела). Осуществляет движение организма, поддержание равновесия тела, а также дыхательные движения, транспортировку пищи, крови внутри организма. В тканях мышечной системы химическая энергия превращается в механическую и тепловую.

МЫШЕЧНАЯ ТКАНЬ , составляет основную массу мышц и осуществляет их сократительную функцию. В зависимости от строения мышечной ткани различают сердечную, гладкие и поперечнополостные мышцы.

МЫШИ (мышиные) , семейство млекопитающих отряда грызунов. Длина тела 5-50 см, хвоста до 45 см. Ок. 480 видов, распространены широко; завезены в Америку и на ряд островов. Домовая мышь и некоторые крысы - синантропные животные (живут в постройках человека). Наносят большой ущерб сельскому хозяйству. Природные носители многих паразитов; могут быть переносчиками возбудителей инфекционных болезней животных и человека, в т. ч. особо опасных (чума и др.). Лабораторные животные.

МЫШКИН , город (с 1991) в Российской Федерации, Ярославская обл., пристань на левом берегу Волги, в 21 км. от ж.-д. ст. Волга. 6,4 тыс. жителей (1991). Кирпичный завод, птицефабрика.

МЫШКИН Ипполит Николаевич (1848-85) , революционный народник. Организатор издания нелегальной литературы. В 1875 пытался освободить Н. Г. Чернышевского из сибирской ссылки. При аресте оказал вооруженное сопротивление. Выступил с речью на "процессе 193-х". В 1878 приговорен к 10 годам каторги. Отбывал в Новобелгородском централе и на Карийской каторге. В 1884 переведен в Шлиссельбургскую крепость; расстрелян за протест против тюремного режима.

МЫШЛАЕВСКИЙ Александр Захарович (1856 - г . смерти неизвестен), российский генерал от инфантерии (1912), военный историк. В 1908-09 начальник Главного штаба, в 1909 начальник Генштаба. В начале 1-й мировой войны помощник главнокомандующего Кавказской армией. Работы по истории Северной войны и Прутского похода.

МЫШЛЕНИЕ , высшая ступень человеческого познания. Позволяет получать знание о таких объектах, свойствах и отношениях реального мира, которые не могут быть непосредственно восприняты на чувственной ступени познания. Формы и законы мышления изучаются логикой, механизмы его протекания - психологией и нейрофизиологией. Кибернетика анализирует мышление в связи с задачами моделирования некоторых мыслительных функций.

МЫШЦЫ (мускулы) , органы тела животных и человека, состоящие из мышечной ткани, способной сокращаться под влиянием нервных импульсов.

МЫШЬ (англ . mouse - мышь), техническое устройство для ввода графической информации и ее представления на экране дисплея ЭВМ.

МЫШЬЯК (лат . Arsenicum), As, химический элемент V группы периодической системы, атомный номер 33, атомная масса 74,9216. Русское название от "мышь" (препараты мышьяка применялись для истребления мышей и крыс). Образует несколько модификаций. Обычный мышьяк (т. н. металлический, или серый) - хрупкие кристаллы с серебристым блеском; плотность 5,74 г/см3, при 615 °С возгоняется. На воздухе окисляется и тускнеет. Добывают из сульфидных руд (минералы арсенопирит, аурипигмент, реальгар). Компонент сплавов с медью, свинцом, оловом и др. и полупроводниковых материалов. Соединения мышьяка физиологически активны и ядовиты; служили одними из первых инсектицидов (см., напр., Арсенаты металлов). Неорганические соединения мышьяка применяются в медицине как общеукрепляющие, тонизирующие средства, органические - как противомикробные и противопротозойные (при лечении сифилиса, амебиаза и др.).

МЫШЬЯК САМОРОДНЫЙ , минерал класса самородных элементов состава As. Примеси Sb, Fe, Ni и др. Оловянно-белые натеки. Твердость 3,5; плотность 5,6-5,8 г/см3. Редкий. Главным образом гидротермального и гипергенного происхождения.

МЫШЬЯКА ГИДРИД (мышьяковистый водород , арсин), AsH3, бесцветный газ с чесночным запахом, tкип - 62,5 °С. Получается при взаимодействии арсенидов с кислотами и восстановлением соединений мышьяка. Разложение гидрида мышьяка при 300-400 °С используется для обнаружения очень малых количеств мышьяка, в т. ч. в судебно-медицинской экспертизе по способу Марша (2AsH3?2As+3H2; мышьяк отлагается в виде темного налета - мышьякового зеркала). Очень ядовит.

МЫШЬЯКА ОКСИДЫ , мышьяковистый ангидрид As2O3 и мышьяковый ангидрид As2О5. As2O3 встречается в природе (минералы арсенолит, клоделит); бесцветные кристаллы, мало растворим в воде. Идет на осветление стекла, консервирование меха, синтез фармацевтических препаратов. As2O5 - бесцветное кристаллическое или стеклообразное вещество, расплывается на воздухе и хорошо растворяется в воде. As2О3 и As2О5 ядовиты.

МЫШЬЯКОВЫЕ РУДЫ . Главные минералы: арсенопирит, леллингит, реальгар, аурипигмент. Встречаются главным образом в комплексе с рудами цветных и благородных металлов. Месторождения в основном гидротермальные. Минимальное содержание As в промышленных рудах 2%, в богатых рудах 5-10%.

МЫШЬЯКОВЫЙ КОЛЧЕДАН , то же, что арсенопирит.

МЬЕДА (Mjeda) Ндре (1866-1937) , албанский поэт. Патриотические поэмы "Плач соловья" (1887), "Свобода" (1901-11), поэма "Лиссус" (1921), сборник "Ювенилия" (1917).

МЬЕЙ (Мергуи) , группа (св. 800) островов в Андаманском м., у берегов Мьянмы. Площадь ок. 3,5 тыс. км2. Высота до 767 м. Тропические леса. Рыболовство, добыча жемчуга.

МЬЕЙ (Мергуи) , город на юге Мьянмы, порт на Андаманском м., 228 тыс. жителей. Центр добычи олова, вольфрама. Рыболовство; добыча жемчуга.

МЬЕСА , озеро на юго-востоке Норвегии, в бассейне р. Гломма. 366 км2, длина ок. 100 км, глубина до 449 м. Судоходство. На Мьесе - города Хамар, Лиллехаммер.

МЬИЧИНА , город в Мьянме, административный центр национальной обл. Качин. Начальный пункт судоходства по р. Иравади. Ок. 50 тыс. жителей. Сплав тика. Лесопиление.

МЬЯНМА (до 1989 Бирма) , Союз Мьянма, государство в Юго-Вост. Азии, в северо-западной части п-ова Индокитай. 677 тыс. км2. Население 44,6 млн. человек (1993), 69% - бирманцы, остальные карены, шаны и др. Городское население ок. 25% (1993). Официальный язык - бирманский. Верующие - большинство буддисты. Мьянма - федерация в составе 7 национальных областей и 7 административных областей. Столица - Янгон. Глава государства и правительства - председатель Госсовета по восстановлению законности и порядка. Действие конституции приостановлено. Преимущественно горная страна; в центральной части и на юге - Иравадийская равнина. Климат тропический муссонный. Средние температуры марта - апреля (наиболее жарких месяцев) 30-32 °С, января 13 °С на севере, 20-25 °С на юге. Осадков от 500 мм в год на равнине до 3500 мм в горах. Крупные реки - Иравади, Салуин. Тропические и муссонные леса. На территории Мьянмы - резерваты Пидаун, Шаэдаун и др. В 1-11 вв. на территории Мьянвы существовали государства Шрикшетра, Аракан, государства монов. Собственно мьянма создали свое государство в 11 в. - Паган. В 13-18 вв. государства Ава, Пегу, Таунгу боролись за объединение территорий Мьянмы под своей властью. В сер. 18 в. создано единое государство, в нач. 19 в. одно из крупнейших в Юго-Вост. Азии. В результате англо-бирманских войн Мьянма захвачена англичанами. В 1886-1937 входила в Британскую Индию, затем стала отдельной колонией. В 1-й трети 20 в. усилилось национальное движение. В декабре 1941-45 Мьянма оккупирована японскими войсками. Борьбу за освобождение от японских оккупантов, а затем от британского колониального господства возглавила Антифашистская лига народной свободы. 4.1.1948 провозглашена независимость Мьянмы. В 1962 у власти Революционный совет во главе с Не Вином. В 1962 вместо прежних партий и организаций основана Партия бирманской социалистической программы (ПБСП, с 1988 Партия национального единства). В 1988 в стране произошел военный переворот, приостановлено действие конституции 1974, которая устанавливала исключительное положение ПБСП. С 1989 страна называется Мьянма. Мьянма - аграрная страна. Доля в ВВП (1991/92, %): сельское хозяйство 56,6, промышленность 8,7. Главная продовольственная и экспортная культура - рис; возделывают также пшеницу, кукурузу; из технических - масличные, хлопчатник, джут, сахарный тростник, табак, каучуконосы и др. Крупный рогатый скот используют как тягловый. Заготовка древесины ценных пород. Рыболовство. Добыча нефти, руд цветных металлов (свинца, цинка, олова, меди), серебра, драгоценных камней. Производство электроэнергии 2805 млн. кВт·ч (1992). Свинцово-цинковый комбинат, нефтеперерабатывающий и металлургический заводы. Пищевкусовые (рисоочистительные, маслобойные, сахарные, чайные, табачные и др.) предприятия. Производство шелковых и хлопчатобумажных тканей, джутовых изделий. Кустарные промыслы. Длина (тыс. км) железных дорог 3,1 (1990/91), автодорог 23,5 (1988). Речное и морское судоходство. Главный порт - Янгон. Экспорт: сельскохозяйственная продукция, лесоматериалы, минеральное сырье, драгоценные камни, морепродукты и др. Основные внешнеторговые партнеры: Сингапур, Таиланд, Япония, Китай. Денежная единица - кьят.

МЬЯНМА (бирманцы) , народ, основное население Мьянмы (св. 30 млн. человек). Живут также в Индии, Камбодже, Лаосе и др. Общая численность 30,28 млн. человек (1987). Язык бирманский. По религии в основном буддисты.

МЭЙ ЛАНЬФАН (1894-1961) , китайский актер, театральный и общественный деятель. На сцене с 1910-х гг. Мастер перевоплощения, прославился исполнением женских ролей. Стремился приблизить древние формы китайского театра к современности.

МЭЙБЕК (Maybeck) Бернард (1862-1957) , американский архитектор и теоретик искусства. Учился в Париже. Работал в Сан-Франциско и его пригородах. Свободно комбинировал различные материалы, конструкции и исторические мотивы в декоре (Дворец изящных искусств на Международной выставке в Сан-Франциско, 1915).

МЭЙДЗИ (япон ., букв. - просвещенное правление), официальное название периода правления (с 1868) японского императора Муцухито.

МЭЙДЗИ ИСИН (япон . - обновление, реставрация Мэйдзи), революция 1867-68 в Японии. Свергла власть сегунов из дома Токугава и восстановила власть императоров. К власти пришло правительство во главе с Муцухито, вставшее на путь проведения социально-экономических преобразований.

МЭЙО (Мейо) (Mayo) Элтон (1880-1949) , американский социолог. Один из основателей американской индустриальной социологии, выдвинул доктрину "человеческих отношений" как путь к установлению "мира в промышленности".

МЭЙСФИЛД (Masefield) Джон (1878-1967) , английский поэт. Автор книг стихов "Морские баллады" (1902), "Сонеты" (1916), "Порабощенные" (1920), "Иванова ночь" (1928), поэм.

МЭЛОРИ (Malory) Томас (ок . 1417-71), английский писатель. В эпопее "Смерть Артура" (1469, издана 1485) - прозаические компиляции Артуровских легенд - показал крушение рыцарства, отразив настроения эпохи Столетней войны 1337-1453 и Алой и Белой розы войны (1455-85).

МЭМФОРД (Мамфорд) (Mumford) Льюис (1895-1990) , американский философ. Выступал против научно-технического прогресса, за возрождение ценностей средневековья ("Техника и цивилизация", "Миф о машине"). Резко критиковал монополии и бюрократизацию общества. Работы Мэмфорда по градостроительству и архитектуре оказали значительное влияние на урбанистику в США.

МЭН (Maine) , залив Атлантического ок., у восточных берегов США и Канады. 95 тыс. км2. Глубина до 227 м. В северо-восточной части Мэна, в зал. Фанди, высота приливов до 18 м (наибольшая в Мировом ок.). Основные порты: Бостон, Портленд, Сент-Джон.

МЭН (Man) , остров в Ирландском м., в составе Великобритании. 588 км2. Население св. 65 тыс. человек. Высота до 619 м. Луга. Приморские климатические курорты (Рамси, Пил). Туризм. Основной порт - Дуглас.

МЭН , штат на севере Атлантического побережья США. 86,2 тыс. км2. Население 1,2 млн. человек (1993). Адм. ц. - Огаста.

МЭН (Man) Пол де (1932-83) , американский историк и теоретик литературы, лидер т. н. йельской школы деконструктивизма. Труды о тематике и образности новейшей литературы ("Аллегории прочтения", 1979), языке литературной интерпретации ("Слепота и озарение", 1971), устойчивых мотивах в романтической поэтике ("Риторика романтизма", 1984).

МЭН ТЯНЬ , в китайской мифологии бог кистей для письма.

МЭНСФИЛД (Mansfield) Кэтрин (наст . имя Кэтлин Бичем, Beauchamp) (1888-1923), английская и новозеландская писательница. С 14 лет жила в Великобритании и др. европейских странах. Мастер психологичекой новеллы (сборники "В немецком пансионе", 1911; "Гнездо голубки", опубликован 1923; "Нечто детское", опубликован 1924) в традициях А. П. Чехова.

МЭН-ЦЗЫ (ок . 372-289 до н. э.), древнекитайский философ, последователь Конфуция. Взгляды Мэн-цзы изложены в книге "Мэн-цзы". Сформулировал тезис о незыблемости деления людей на правящих и управляемых.

МЭНЬ-ШЭНЬ , в китайской мифологии духи ворот и дверей.

"МЭНЬЮФЕКЧЕРЕРС ХАНОВЕР ТРАСТ КОМПАНИ" (Manufacturers Hanover Trust Company) , крупнейший коммерческий банк США, специализирующийся на операциях с ценными бумагами и управлении по доверенности. Основан в 1961 в результате слияния "Мэньюфекчерерс траст компани" и "Хановер банк". Правление в Нью-Йорке. Более 1200 отделений в стране, 31 отделение, 10 представительств и участие в 7 компаниях за рубежом. Сумма баланса 163,4 млрд. дол. (кон. 1980-х гг.).

МЭР (франц . maire), в ряде государств лицо, возглавляющее орган местного управления (самоуправление). Избирается населением или самим выборным органом. В 1991 должность мэра введена в Москве, Санкт-Петербурге и некоторых др. городах.

МЭРИ БЭРД ЗЕМЛЯ (Marie Byrd Land) , часть территории Антарктиды, между шельфовым ледником Росса на западе и Землей Элсуорта на востоке (101-159 ° з. д.). Над ледниковым покровом высотой 1000-1500 м возвышаются хребты высотой до 4000 м. Открыта в 1929 американской экспедицией Р. Бэрда. В 1957-72 действовала научная станция США Бэрд.

МЭРИЛЕНД (Maryland) , штат на Атлантическом побережье США. 27,1 тыс. км2. Население 4,96 млн. человек. (1993). Адм. ц. - Аннаполис.

МЭРФИ (Murphy) Эдди (р . 1961), американский киноактер. С 19 лет выступал в телешоу. Один из самых популярных чернокожих звезд 1980-90-х гг. Яркий, хотя и несколько однообразный, комический артист-эксцентрик. Дебютировал в кино в 1982 ("48 часов"). Снимался в комедиях "Поменяться местами", "Полицейский с Беверли Хиллз" и др. В 1989 поставил фильм "Гарлемские ночи".

МЭТЬЮЗ (Matthews) Стэнли (1915-1995) , легендарный английский футболист, сыгравший за 35 сезонов (1932-65) 700 матчей в командах английской лиги "Сток Сити" (1932-47, 1961-65) и "Блэкпул" (1947-61). В составе сборной Англии участник чемпионатов мира (1950, 1954). Всего сыграл 54 матча (в 1934-1957). Первый в истории обладатель приза "Золотой мяч" (1956) - лучшему футболисту Европы и первый футболист, удостоенный королевой титула "сэр" (1963).

МЭТЬЮРИН (Maturin) Чарлз Роберт (1780-1824) , английский писатель. В готическом романе "Мельмот-скиталец" (1820) выразил романтическое неприятие действительности, развивающейся под знаком рокового господства зла. Остроироническое "продолжение" - повесть О. Бальзака "Прощенный Мельмот" (1834).

МЭТЬЮС (Mathews) , семья английских актеров, театральных деятелей:1) Чарлз (1776-1835), выступал в Дублине, Лондоне. Владел искусством имитации.2) Джеймс (1803-78), сын Чарлза. Выступал в комедийных ролях в театрах Лондона ("Ковент-Гарден", "Лицеум").3) Лусия Элизабет (1797-1856) (известна также как Э. Вестрис, E. Vestris). Жена Джеймса. Выступала в театрах Лондона ("Друри-Лейн", "Ковент-Гарден", "Хеймаркет"), преимущественно в комедийных ролях. Была первой английской женщиной антрепренером и режиссером. В 1831 возглавила театр "Олимпик" (Лондон).

МЭХЭН (Mahan) Алфред Тайер (1840-1914) , американский военно-морской теоретик и историк, контр-адмирал (1906). Наряду с Ф. Х. Коломбом создал теорию т. н. "морской силы", считая завоевание господства на море главным условием победы в войне. Представитель геополитики.

МЮЗАМ Эрих (1878-1934) , немецкий писатель-антифашист. Бунтарские сатирические пьесы, публицистика (мемуары "Имена и люди", 1949), стихи, посвященные борьбе рабочего класса (сборники "Горящая земля", 1920; "Революция", 1925). Умер в концлагере.

МЮЗИКЛ (англ . musical), музыкально-сценическое произведение, в котором используются различные средства эстрадной и бытовой музыки, драматического, хореографического и оперного искусств. Жанр сформировался в США в 1920-30-х гг., расцвет наступил в 1940-60-х гг. (К. Портер, Ф. Лоу, Л. Бернстайн и др.).

МЮЗИК-ХОЛЛ (англ . music-hall), вид эстрадного театра. Первые мюзик-холлы возникли в Великобритании в сер. 19 в.

МЮЛЛЕР Вильгельм (1794-1827) , немецкий поэт. Народно-песенная лирика (циклы "Прекрасная мельничиха", "Зимний путь", положенные на музыку Ф. Шубертом), пламенные "Греческие песни" (1821-24), посвященные борьбе Греции против турецкого ига.

МЮЛЛЕР Георг Элиас (1850-1934) , немецкий психолог, один из основателей экспериментальной психологии. Труды по проблемам психофизики, памяти.

МЮЛЛЕР (Muller) Герд (р . 1945), немецкий спортсмен (футбол). Нападающий мюнхенской команды "Бавария" (1965-79). Чемпион Германии (1969, 1972-74), обладатель Кубка европейских чемпионов (1974-76) и Кубка кубков (1967). Чемпион мира (1970) и Европы (1972) в составе сборной команды Германии. В 1970 стал первым немецким футболистом - обладателем приза "Золотой мяч", ежегодно вручаемого лучшему игроку Европы. Один из лучших бомбардиров в истории футбола (365 голов в 422 матчах чемпионата Германии, 68 голов в 62 матчах за сборную ФРГ, 58 голов в 66 матчах розыгрышей европейских кубков).

МЮЛЛЕР Герман (1876-1931) , один из правых лидеров Социал-демократической партии Германии. В 1918-19 член Совета народных уполномоченных. В 1919-20 министр иностранных дел; подписал Версальский договор. В 1920 и 1928-30 рейхсканцлер.

МЮЛЛЕР И ., см. Региомонтан.

МЮЛЛЕР Иоганнес Петер (1801-58) , немецкий естествоиспытатель и физиолог, иностранный член-корреспондент Петербургской АН (1832). Труды по физиологии центральной нервной системы и органов чувств, сравнительной анатомии, по вопросам эмбрионального и постэмбрионального развития. Один из основателей "физиологического идеализма".

МЮЛЛЕР Карл Александер (р . 1927), швейцарский физик. Труды по структурным фазовым (в частности, сегнетоэлектрическим) переходам, применениям методов ЭПМ. Экспериментально обнаружил высокотемпературную сверхпроводимость. Нобелевская премия (1987, совместно с Й. Г. Беднорцем).

МЮЛЛЕР Макс (1823-1900) , английский филолог-востоковед, специалист по общему языкознанию, индологии, мифологии. Родился в Германии, работал в Великобритании. Примыкал к натуралистическому направлению в языкознании.

МЮЛЛЕР Пауль (1899-1965) , швейцарский химик. Основные научные работы посвящены применению химических средств защиты растений. Нобелевская премия (1948).

МЮЛЛЕР (Мюллер фон Рейхенштейн) Ференц Йожеф (1740-1825) , венгерский горный инженер. Исследовал свойства турмалина, в 1782 открыл теллур.

МЮЛЛЕР (Mueller) Фридрих (Художник Мюллер) (1749-1825) , немецкий поэт. Автор идиллий "Стрижка овец" (1775) и др.

МЮЛЛЕР Фриц (1821-97) , немецкий зоолог. Труды по эмбриологии и экологии беспозвоночных, в т. ч. по мимикрии. Развил многие положения учения Ч. Дарвина. Один из авторов биогенетического закона.

МЮЛЛЕР Хайнер (р . 1929), немецкий драматург. Пьесы в традициях "эпического театра" Б. Брехта ("Рвач", 1960). На материале современной жизни ("Стройка", 1965), драматических моментов немецкой истории ("Германия. Смерть в Берлине", 1977), обработок классических сюжетов ("Геракл 5"; "Гамлет-машина", 1977; "Анатомия Тита... ", 1985) поставлены острые проблемы бытия, нравственности.

МЮЛЛЕР Хайнер (р . 1929), немецкий драматург. Пьесы в традициях "эпического театра" Б. Брехта ("Рвач", 1960). На материале современной жизни ("Стройка", 1965), драматических моментов немецкой истории ("Германия. Смерть в Берлине", 1977), обработок классических сюжетов ("Геракл 5"; "Гамлет-машина", 1977; "Анатомия Тита... ", 1985) поставлены острые проблемы бытия, нравственности.

МЮЛЬХАУЗЕН , город в Германии, земля Тюрингия, на р. Унструт. 41 тыс. жителей (1991). Машиностроение, легкая, пищевая промышленность. В 1524-26 - главный центр деятельности Т. Мюнцера. Средневековые городские укрепления, церкви 13-14 вв.

МЮ-МЕЗОНЫ , устаревшее название мюонов; в класс мезонов не входят.

МЮННИХ Ференц (1886-1967) , председатель СМ Венгрии в 1958-61. В 1915 попал в Россию как военнопленный. Один из организаторов (1918) КП Венгрии и венгерской Красной Армии (1919). В войне 1936-39 в Испании - комбриг (под именем Отто Флаттера). В 1957-65 член Политбюро ЦК ВСРП.

МЮНСТЕР , город в Германии, земля Сев. Рейн-Вестфалия. 264 тыс. жителей (1992). Машиностроение, цементная, фарфоровая промышленность. Университет. Музей искусства и истории культуры земли Сев. Рейн-Вестфалия.

МЮНСТЕР (Munster) Себастьян (1489-1552) , немецкий ученый-гебраист, францисканский монах. Став в 1529 сторонником Реформации, преподавал в Базеле. Осуществлял первое полное издание еврейской Библии с латинским переводом, широкую популярность приобрела написанная им в манере Страбона "Всеобщая космография" (1544) - свод географических и биологических данных.

МЮНСТЕРБЕРГ Гуго (1863-1916) , немецкий психолог и философ-неокантианец. Представитель экспериментальной психологии, основатель психотехники. С 1892 в США.

МЮНСТЕРСКАЯ КОММУНА (1534-35) , власть анабаптистов в г. Мюнстер (Вестфалия) во главе с Яном Матисом, а после его гибели (5 апреля 1534) Иоанном Лейденским. В осажденном городе Мюнстерская коммуна провела конфискацию церковно-монастырского имущества, отмену долгов, денежного обращения, уравнительное распределение предметов потребления и др. После 14-месячной героической обороны пала. Многие участники казнены.

МЮНХАУЗЕН (Muenchhausen) Беррис фон (1874-1945) , немецкий поэт. Сборники стихов в национально-патриотическом духе "Книга рыцарских песен" (1903), "Сердце под кольчугой" (1912), "Книга баллад" (1924, 1943). После поражения Германии покончил с собой.

МЮНХГАУЗЕН (барон Мюнхгаузен) , герой многих произведений немецкой литературы (книги Р. Э. Распе, Г. А. Бюргера, К. Л. Иммермана), хвастун и враль, рассказывающий о своих баснословных приключениях и фантастических путешествиях. Прототип - барон К. Ф. И. Мюнхгаузен (1720-97), некоторое время служивший в русской армии.

МЮНХЕН , город в Германии, административный центр земли Бавария, на р. Изар. 1,2 млн. жителей (1992). Вместе с пригородами население Б. Мюнхена св. 2 млн. человек. Важный транспортный узел европейского значения. Международный аэропорт "Мюнхен - Рим". Метрополитен. Электротехническое, радиоэлектронное, общее и транспортное машиностроение, бумажная, полиграфическая, швейная и текстильная, химическая, пищевкусовая (в т. ч. пивоварение) промышленность. Банковский и торговый центр. Ежегодные ярмарки. Академия наук и академия изящных искусств. Университет. Музеи: Баварский национальный музей, Глиптотека, Старая и Новая пинакотеки, музей этнографии и др. Театры. Поселение с 8 в., город с 1158. С 13 в. до 1918 столица Баварии. Позднеготическая церковь Фрауэнкирхе (15 в.) и Старая ратуша (15 в.), барочный дворец Нимфенбург (17-18 вв.). Игры XX Олимпиады (1972).

МЮНХЕНСКИЙ УНИВЕРСИТЕТ им . Людвига Максимилиана, Германия, основан в 1472. В 1990 ок. 60 тыс. студентов.

МЮНХЕНСКОЕ СОГЛАШЕНИЕ 1938 , заключено в Мюнхене 29-30.9.1938 премьер-министром Великобритании Н. Чемберленом, премьер-министром Франции Э. Даладье, фашистским диктатором Германии А. Гитлером и фашистским диктатором Италии Б. Муссолини. Предусматривало отторжение от Чехословакии и передачу Германии Судетской обл., а также удовлетворение территориальных притязаний к Чехословакии со стороны правительств Венгрии и Польши. Предопределило захват Германией всей Чехословакии (1939) и способствовало развязыванию 2-й мировой войны.

МЮНЦ (Muntz) Ашиль Шарль (1848-1917) , французский агрохимик. Труды по химии почв и применению удобрений. Установил (1887), что процесс нитрификации является микробиологическим процессом. Работы по вопросам кормления сельскохозяйственных животных (о переваримости кормов, питательности сена).

МЮНЦЕР Томас (ок . 1490-1525), вождь крестьянско-плебейских масс в Реформации и Крестьянской войне 1524-26 в Германии. В религиозной форме проповедовал идеи насильственного ниспровержения феодального строя, передачи власти народу и установления справедливого общества. Пытался создать в тюринго-саксонском районе единый центр Крестьянской войны, но 15 мая 1525 его отряд был разгромлен у г. Франкенхаузен, а Мюнцер пленен и казнен.

МЮНШ (Munch) Шарль (1891-1968) , французский дирижер, скрипач. В 1938-46 руководитель оркестра Общества Парижской консерватории, в 1949-62 - Бостонского, в 1967 - Парижского оркестров.

МЮНЬЕ (Munier) Роже (р . 1923), французский поэт, мыслитель-эссеист. Переводчик Ангелуса Силезиуса, М. Хайдеггера, О. Паса, Р. Хуарроса. Сборник эссе о литературе "Пробег по касательной" (1979), книга стихов и прозы "Как это сказать" (1983).

МЮОНИЙ , нестабильная связанная система из положительно заряженного мюона и электрона, по структуре аналогичная атому водорода; время жизни мюония ок. 10-6 с.

МЮОННЫЙ АТОМ , атомоподобная система, состоящая из ядра и отрицательного мюона, которая содержит, как правило, еще несколько электронов.

МЮОНЫ (?) , нестабильные положительно (?+) и отрицательно (?-) заряженные элементарные частицы со спином 1/2 и массой ок. 207 электронных масс и временем жизни ? 10-6 с; относятся к лептонам.

МЮР И МЕРИЛИЗ , владельцы одноименной торговой фирмы в России, известной с 1843. По происхождению англичане. Андрей Мюр - московской 1-й гильдии купец; Арчибальд Мерилиз - английский подданный, ставший впоследствии единоличным владельцем торгового дома. К 1910-м гг. одноименный магазин фирмы в Москве стал крупнейшим в России; в 80 отделениях универсального магазина продавались не только дамская модная одежда и обувь, но и мебель, посуда, спортивные товары, ковры и т. п. В настоящее время в помещении магазина этой фирмы в Москве размещается ЦУМ (Центральный универсальный магазин).

МЮРАТ (Murat) Иоахим (1767-1815) , сподвижник Наполеона I и его зять (с 1800), маршал Франции (1804), король Неаполитанский (с 1808). Участник всех наполеоновских войн.

МЮРДАЛЬ (Myrdal) Альва (1902-86) , шведский социолог и общественный деятель, жена Г. Мюрдаля. Вице-президент Международной федерации деловых и работающих женщин (1938-47), в 1949-55 в администрации ООН в Нью-Йорке, в 1955-61 посол Швеции в Индии. В 1962-73 возглавляла шведскую делегацию в Женевском комитете по разоружению. Нобелевская премия мира (1982, совместно с А. Гарсиа Роблесом).

МЮРДАЛЬ (Myrdal) Гуннар Карл (1898-1987) , шведский экономист. Сочинения по вопросам международных экономических отношений, экономики развивающихся стран. Нобелевская премия (1974, совместно с Р. Хайеком).

МЮРЖЕ (Murger) Анри (1822-61) , французский писатель. Книга "Сцены из жизни богемы" (1851) послужила основой для оперы Дж. Пуччини "Богема" (1896).

МЮРИДЫ (муриды) (араб .), последователи суфизма, беспрекословно подчинявшиеся духовному руководителю (шейху, имаму и др.). Мюриды приняли активное участие в движении горцев Сев. Кавказа во время Кавказской войны 1817-64.

МЮРИЦ , озеро ледникового происхождения в Германии, на Мекленбургском плато. 117 км2. Глубина до 33 м. Рыболовство. Судоходство. Орнитологический заповедник.

МЮССЕ (Musset) Альфред де (1810-57) , французский поэт-романтик. Меланхолически-скорбными мыслями, пессимизмом проникнут цикл поэм "Ночи" (1835-37), пьесы; глубиной психологического анализа выделяется роман "Исповедь сына века" (1836) - обобщенный портрет молодого поколения эпохи Реставрации.

"МЮЧЮЭЛ БРОДКАСТИНГ СИСТЕМ" (Mutual Broadcasting System) , радиовещательная и телевизионная компания в США, основана в 1934, Нью-Йорк.

МЮШФИК (Мушфик) (наст . имя и фам. Микаил Кадыр оглы Исмаилзаде) (1908-39), азербайджанский поэт. Романтика революции, борьбы за социализм - основные темы стихов (сборники "Ветры", 1930, "Стихи", 1934; поэмы "Афшан", 1933, "Шойла", 1934). Репрессирован; реабилитирован посмертно.

МЯГКАЯ ПОСАДКА космического аппарата , посадка на планету с минимальной (в идеальном случае с нулевой) скоростью. Для мягкой посадки используют парашюты (если на планете есть атмосфера) и ракетные двигатели - двигатели мягкой посадки.

МЯГКАЯ ПШЕНИЦА , наиболее распространенный вид пшеницы. Св. 250 разновидностей (лютесценс, эритроспермум, мильтурум, альбидум и др.) во всех земледельческих районах мира. Из зерна - мука для выпечки хлеба, манная крупа, комбикорма.

"МЯГКАЯ РУХЛЯДЬ" , название пушного товара, пушнины в России 15 - нач. 18 вв.; служила в качестве экспортного товара, "жалованья" служилым людям, подарков послам и иностранным государям.

МЯГКИЙ ЛАК , вид офорта, при котором изображение рисуется на бумаге, положенной на покрытую жирным лаком металлическую доску; в местах нажима лак пристает к бумаге, обнажая для травления поверхность металла.

МЯГКОВ Александр Васильевич (р . 1923), российский художник кино, народный художник России (1980). Оформил фильмы: "Я шагаю по Москве" (1964), "Освобождение" (1970-77), "Выбор цели" (1976), "Солдаты свободы" (1977), "Белый снег России" (1980) и др. Ленинская премия (1972).

МЯГКОВ Андрей Васильевич (р . 1938), актер, народный артист России (1986). С 1965 в московском театре "Современник", с 1977 во МХАТе (с 1989 им. Чехова). Создал образы тонкой психологической разработки, окрашенные мягким, сочувственным юмором и иронией. Роли: Барон ("На дне" М. Горького, 1968), Войницкий ("Дядя Ваня" А. П. Чехова, 1980) и др. Снимался в фильмах: "Братья Карамазовы" (1969), "Послесловие" (1984), т/ф "Ирония судьбы, или С легким паром" (1976) и др.

МЯГЧИТЕЛИ , то же, что пластификаторы полимеров.

МЯЗГА , то же, что мезга.

МЯКИНА (полова) , семенные пленки, части колосьев, листьев, зерен, получаемые при обмолоте и очистке зерна злаков и бобовых растений. Скармливают сельскохозяйственным животным, добавляя в сочные корма.

МЯКОТИН Венедикт Александрович (1867-1937) , российский историк, публицист, один из лидеров партии народных социалистов. Член редакции журнала "Русское богатство". С 1918 в эмиграции. Труды по социально-экономической истории России, Украины и Польши 17-18 вв.; исследование об Аввакуме.

МЯЛЬК Аугуст (1900-79) , эстонский писатель. Романы о жизни и труде жителей о. Сааремаа: "Под ликом неба" (1937), "Тихая гавань" (1942), "Весенняя земля" (1965). В 1944 эмигрировал в Швецию.

МЯННИК Эдуард (1905/06-66) , эстонский писатель. Социально-критический роман "Серый дом" (1930), повесть "За колючей проволокой" (1954), рассказы о 2-й мировой войне "Испытание сердец" (1946), "Фронтовые рассказы" (1962).

МЯО (мео , самоназвание - хмонг), народ на юге Китая, севере Вьетнама, в Лаосе, Мьянме и Таиланде. 8,53 млн. человек, в т. ч. в Китае 7,65 млн. человек (1992). Язык группы мяо-яо. Придерживаются традиционных верований.

МЯО-ЯО , группа языков народов мяо, яо. Генетические связи не вполне выяснены. Включает языки: мяо, яо с многочисленными диалектами, которые иногда рассматриваются как отдельные языки.

МЯСИЩЕВ Владимир Михайлович (1902-78) , российский авиаконструктор, генерал-майор-инженер (1944), доктор технических наук, Герой Социалистического Труда (1957). Под руководством Мясищева созданы самолеты-бомбардировщики и транспортные самолеты.

МЯСКОВСКИЙ Николай Яковлевич (1881-1950) , российский композитор, педагог, народный артист СССР (1946), доктор искусствоведения. Один из крупнейших русских композиторов-симфонистов. 27 симфоний, 3 симфониетты, концерты для инструментов с оркестром, 13 струнных квартетов, 9 сонат и циклы пьес для фортепиано, вокальные произведения и др. Статьи о музыке. Профессор Московской консерватории (с 1921). Государственная премия СССР (1941, 1946 - дважды, 1950, 1951, посмертно).

МЯСНИКОВ Александр Леонидович (1899-1965) , российский терапевт, основатель научной школы, академик АМН (1948). Директор (с 1948) Института терапии АМН (с 1967 Институт кардиологии им. Мясникова). Основные труды по сердечно-сосудистой патологии, болезням печени и др. Международная премия "Золотой стетоскоп" (1964).

МЯСНИКОВ (Мясникян) Александр Федорович (1886-1925) , политический деятель, литератор. С 1922 председатель Союзного Совета ЗСФСР, 1-й секретарь Заккрайкома РКП(б). Труды по истории революционного движения и армянской литературе.

МЯСНИКОВ Вениамин Петрович (1936-89) , российский ученый, академик РАН (1992). Труды по гидроаэродинамике, механике многофазных систем, геомеханике и др.

МЯСНИКОВ Владимир Степанович (р . 1931), российский историк, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по международным отношениям на Дальнем Востоке, новой и новейшей истории Китая.

МЯСНИКОВ Геннадий Алексеевич (1919-89) , российский художник кино, народный художник России (1969). Художник фильмов (совместно с М. А. Богдановым): "Каменный цветок" (1946), "Мичурин" (1949), "Коммунист" (1958), "Война и мир" (1966-67). Профессор ВГИКа (с 1976).

МЯСНИКОВА Лидия Владимировна (р . 1911), российская певица (меццо-сопрано), народная артистка СССР (1960). В 1945-82 в Новосибирском театре оперы и балета. Профессор Новосибирской консерватории (с 1981).

МЯСНЫЕ МУХИ , общее название некоторых видов насекомых семейства каллифорид и саркофагид отряда двукрылых. Длина 6-17 мм. Распространены широко. Личинки развиваются в мясных и рыбных продуктах или падали, иногда в ранах на теле животных. Переносчики возбудителей некоторых инфекционных заболеваний человека и животных, а также яиц гельминтов.

МЯСНЫЕ СПОРОВИКИ , то же, что саркоспоридии.

МЯСО , целые туши или части туш убитых животных; ценный пищевой продукт. В питании человека - основной источник полноценного белка. В зависимости от вида животных мясо называют говядиной (от устар. русского "говядо" - крупный рогатый скот), бараниной, свининой, кониной и др. В съедобной части говядины 1-й категории 18,9% белков и 12,4% жиров; энергетическая ценность 782 кДж (187 ккал) в 100 г.

МЯСОЕДОВ Борис Федорович (р . 1930), российский химик, академик РАН (1994). Основные труды по физико-химическим свойствам радиоактивных элементов, методам их выделения и очистки, контролю радиохимических производств, мониторингу радиоактивных нуклидов в окружающей среде. Государственная премия СССР (1986).

МЯСОЕДОВ Григорий Григорьевич (1834-1911) , российский живописец. Один из создателей Товарищества передвижников. Правдиво изображал крестьянскую жизнь ("Земство обедает", 1872; "Косцы", 1887), обращался к историческим и литературным темам.

МЯСО-КОСТНАЯ МУКА , белково-минеральный корм, изготовляемый из туш животных, непригодных для пищевых целей. Используют в кормлении в основном свиней и птицы.

МЯТА , род многолетних трав семейства губоцветных. 20-25 видов, главным образом в умеренном поясе Северного полушария. Несколько видов (чаще мята перечная) в культуре как эфирномасличные и лекарственные растения.

МЯТАДЖИ (наст . имя Аннаклыч) (1822-1884?), туркменский поэт. Многие стихи Мятаджи о социальной несправедливости, о родной земле, о любви стали народными песнями.

МЯТЛЕВ Иван Петрович (1796-1844) , русский поэт. Юмористическая поэма "Сенсации и замечания госпожи Курдюковой за границей, дан л'этранже" (1840-44), экспромты, каламбуры.

МЯТЛИК , род многолетних и однолетних трав семейства злаков. Св. 300 видов, распространены в холодных и умеренных поясах. Выращивают мятлик луговой, мятлик болотный и др. - кормовые травы (с 1 га получают 25-28 ц сена).

МЯТЛИКОВЫЕ , то же, что злаки.

МЯТНОЕ МАСЛО , эфирное масло, получаемое из цветков и зеленой массы мяты. Наиболее распространено масло из мяты перечной - бесцветная жидкость с ароматом мяты и горьковатым холодящим вкусом. Основной компонент мятного масла - ментол. Применяется в производстве валидола, для ароматизации зубных паст, кондитерских изделий и др.

МЯТНОЕ МАСЛО , эфирное масло, получаемое из цветков и зеленой массы мяты. Наиболее распространено масло из мяты перечной - бесцветная жидкость с ароматом мяты и горьковатым холодящим вкусом. Основной компонент мятного масла - ментол. Применяется в производстве валидола, для ароматизации зубных паст, кондитерских изделий и др.


Н , пятнадцатая буква русского алфавита; восходит к кириллической букве I "наш" (поперечная черта которой изменила направление), имевшей, кроме звукового, также цифровое значение 50

Н-НЕЯ

Н , пятнадцатая буква русского алфавита; восходит к кириллической букве I "наш" (поперечная черта которой изменила направление), имевшей, кроме звукового, также цифровое значение 50.

"НА ЛИТЕРАТУРНОМ ПОСТУ" , журнал, критико-теоретический орган РАПП, 1926-32 (в 1923-25 "На посту"), Москва. Издавался 2 раза в месяц.

"НАБАТ" , журнал кружка русских и польских "якобинцев". Издавался в Женеве в 1875-81, вышло 20 номеров. Редакторы - П. Н. Ткачев, К. М. Турский, П. В. Григорьев.

НАБАТ (от араб . наубат - барабанный бой), колокольный звон особого строя, означающий тревогу.

НАБАТЕЙСКОЕ ЦАРСТВО (Набатея) , государство набатеев (группы арабских племен) в кон. 3 в. до н. э. - 106 н. э. на территории современной Иордании. Столица - г. Петра. Завоевано Римом.

НАБЕРЕЖНЫЕ ЧЕЛНЫ (в 1982-88 Брежнев) , город (с 1930) в Российской Федерации, Татария, пристань на р. Кама. 520 тыс. жителей (1993). Производство большегрузных автомобилей (КамАЗ). Пищевая, деревообрабатывающая, легкая промышленность; производство стройматериалов. Нижнекамская ГЭС. Политехнический, педагогический институты. Театр кукол.

"НАБИ" ("набиды") (франц . nabis - пророки, от др.-евр. наби - пророк), группа художников (М. Дени, П. Боннар и др.) в Париже (ок. 1890-1905), создавших под влиянием П. Гогена своеобразный вариант стиля "модерн", для которого характерны близость к литературному символизму, декоративная обобщенность форм, музыкальность ритмов, плоскостность, главенство цветового пятна.

НАБИ ХАЗРИ (наст . имя и фам. Наби Алекпер оглы Бабаев) (р. 1924), азербайджанский поэт, народный поэт Азербайджана (1984). Сборники "Море начинается с вершин" (1971), "Русло времени" (1976), "Звездный караван" (1979), "Море со мной" (1983); поэмы. Государственная премия СССР (1973).

НАБИВНАЯ ТКАНЬ , имеет на поверхности печатный рисунок. Первоначально набивная ткань вырабатывалась ручным способом (см. Набойка). Впоследствии набивными тканями стали называть все ткани, на которые рисунок наносится тканепечатающими машинами.

НАБИЕВ Рахмон (1930-93) , политический деятель. В 1971-73 министр сельского хозяйства, в 1973-82 председатель СМ Таджикистана. В 1982-86 1-й секретарь ЦК компартии Таджикистана. С сентября 1991 председатель ВС, в ноябре 1991-92 президент Таджикистана.

НАБИС (? - 192 до н . э.), спартанский тиран (правитель) с 207. Конфисковал земли крупных землевладельцев и роздал их безземельным спартиатам и илотам, которых включил в состав граждан. В борьбе против Ахейского союза потерпел поражение.

НАБЛУС (Набулус) , город на западном берегу р. Иордан. Св. 70 тыс. жителей. Узел автодорог. Пищевые предприятия.

НАБЛЮДАТЕЛЬ ДИПЛОМАТИЧЕСКИЙ , представитель государства или международной организации, направляемый для участия в работе международных конференций, организаций и органов. Порядок допуска и их права определяются правилами процедуры. Обычно дипломатический наблюдатель не имеет права голоса, подписания документов и т. п.

НАБЛЮДЕНИЕ , целенаправленное восприятие, обусловленное задачей деятельности; выделяют научное наблюдение, восприятие информации на приборах, наблюдение как часть процесса художественного творчества и т. п. Основное условие научного наблюдения - объективность, т. е. возможность контроля путем либо повторного наблюдения, либо применения иных методов исследования (напр., эксперимента).

НАБЛЮДЕНИЙ ОБРАБОТКА математическая , применение к результатам наблюдений методов теории вероятностей и математической статистики для выводов об истинных значениях искомых величин.

НАБОБ (искаженное от наваб) , нарицательное название быстро разбогатевшего человека, выскочки. Первоначально так называли людей, нажившихся в колониях (в Индии и др.).

НАБОЙКА (набивка) , вид декоративно-прикладного искусства; печатание вручную на ткани цветного узора при помощи рельефных форм (деревянных досок, медных пластин); ткань с таким узором.

НАБОКОВ (Nabokov) Владимир Владимирович (1898-1977) , русский и англоязычный (с 1940) писатель. Сын В. Д. Набокова. В 1919 эмигрировал из России; жил в Кембридже, Берлине (1922-37), Париже, с 1940 в США, с 1960 в Швейцарии; с 1945 гражданин США. В романах "Защита Лужина" (1929-30), "Дар" (1937), "Приглашение на казнь" (антиутопия; 1935-36), "Пнин" (1957) - безысходно-трагическая коллизия духовно одаренного одиночки с тоскливо-примитивным "среднечеловеческим" миром - "мещанской цивилизацией", или миром "пошлости", где властвуют мнимости, иллюзии, фикции. Сенсационный бестселлер "Лолита" (1955) - опыт соединения эротики и социально-критического нравоописания, творимый рафинированным европейцем. Лирика с мотивами ностальгии; мемуары ("Память, говори", 1966). Эссеистика ("Николай Гоголь", 1944). Переводы на английском язык "Евгения Онегина" А. С. Пушкина и "Слова о полку Игореве". Поэтику стилистически изысканной прозы слагают как реалистические, так и модернистские элементы (лингвостилистическая игра, всеохватное пародирование, мнимые галлюцинации). Принципиальный индивидуалист, Набоков ироничен в восприятии любых видов массовой психологии и глобальных идей (в особенности марксизма, фрейдизма).

НАБОКОВ Владимир Дмитриевич (1869-1922) , один из лидеров кадетов, юрист, публицист. Депутат 1-й Государственной думы. Редактор-издатель "Вестника партии народной свободы". В 1917 управляющий делами Временного правительства. С ноября 1918 министр юстиции Крымского краевого правительства, с апреля 1919 в эмиграции. Погиб, заслоняя собой П. Н. Милюкова в момент покушения на него.

НАБОНИД , последний царь (556-539 до н. э.) Вавилонии. По происхождению арамей, Набонид стремился объединить арамейские племена для борьбы с персами. В 539 после завоевания Вавилонии персами попал в плен.

НАБОПАЛАСАР , основатель халдейской династии в Вавилонии, правил в 626-605 до н. э.

НАБОР , 1) совокупность, подбор предметов одного назначения, образующих нечто целое, комплект, напр. набор инструментов. 2) Накладные металлические украшения на упряжи, ременном поясе и т. п. 3) Массовый наем (вербовка) на работу или прием в учебное заведение. 4) Рекрутский набор - в дореформенной России призыв на военную службу лиц из податных сословий. См. Рекрутская повинность.

НАБОР , в полиграфии -1) типографские литеры и пробельный материал. 2) Процесс формирования строк и полос текста, выполняемый вручную или на наборных машинах.

НАБОР КОРПУСА СУДНА , совокупность балок (бимсов, стрингеров, шпангоутов и т. д.), придающих корпусу заданную форму и вместе с наружной обшивкой обеспечивающих ему жесткость и прочность.

НАБОРНАЯ МАШИНА , в полиграфии - изготовляет печатные формы для воспроизведения текста. Различают наборно-литейные (монотип, линотип), наборно-пишущие и фотонаборные машины.

НАБОРНО-ПИШУЩАЯ МАШИНА , полиграфическая и издательская машина, изготовляющая на специальных формных материалах (фольге, восковках, бумагах, пленках и др.) печатные или фотоформы для воспроизведения текста и постраничные оригиналы с различной шириной букв и знаков. Изобретена в России М. И Алисовым (1870).

НАБОРОВСКИЙ (Naborowski) Даниэль (1573-1640) , польский поэт барокко.

НАБУ , в аккадской мифологии бог мудрости, покровитель писцов и искусства письма. Почитался в г. Борсиппа.

НАБУХАНИЕ , увеличение объема твердого тела вследствие поглощения им из окружающей среды жидкости или пара. Набухание характерно для полимеров и некоторых минералов со слоистой кристаллической структурой. Набухание - важный процесс в текстильной технологии, кожевенном производстве, хлебопекарной промышленности.

НАВАБ , в Индии в 17 в. наместник провинции Монгольской империи. С началом распада империи (18 в.) многие навабы стали независимыми князьями.

НАВАГА , морская рыба семейства тресковых. Длина до 47 см, весит до 700 г. Встречается от Кольского зал. до Обской губы, заходит в устья рек. Близкий вид на Дальнем Востоке - вахня. Объект промысла.

НАВАРИНСКОЕ СРАЖЕНИЕ 8(20) .10.1827. Российско-англо-французский флот разгромил в Наваринской бухте (Юж. Греция) турецко-египетский флот, что способствовало победе Греческой революции 1821-29.

НАВАРРА , автономная область на севере Испании, 10,4 тыс. км2. Население 521,7 тыс. человек (1992). В административном отношении образует провинцию Наварра. Главный город - Памплона.

НАВАРРА (Navarra) , королевство в нач. 10 в. - 1589 в районе Пиренеев. В 1512 большая часть была завоевана Испанией, остальная (северо-восточная) в 1589 присоединена к Франции.

НАВАХА (исп . navaja), длинный складной нож в Испании, род холодного оружия.

НАВАХО (самоназвание - дене) , индейский народ группы атапасков в США. 170 тыс. человек (1987). Верующие - христиане, есть последователи синкретических культов.

НАВАШИН Сергей Гаврилович (1857-1930) , цитолог и эмбриолог растений, основатель научной школы, академик АН СССР (1925; академик РАН с 1918) и АН Украины (1924). Открыл двойное оплодотворение (1898) у покрытосеменных растений. Заложил основы морфологии хромосом и кариосистематики.

НАВАШИНО , город (с 1957) в Российской Федерации, Нижегородская обл., на правобережье р. Ока. Железнодорожная станция. 19,1 тыс. жителей (1992). Судостроительный завод "Ока".

НАВВАБ Мир Мохсун (1833-1918) , азербайджанский художник, каллиграф, теоретик музыки, поэт. Плоскостно-декоративные орнаментальные стенные росписи, рисунки с изображением цветов и птиц с попыткой объемной моделировки, иллюстрации к собственным рукописям ("Море горестей", 1864).

НАВЕТРЕННЫЕ ОСТРОВА (англ . Windward Islands, исп. Islas Barlovento) (Карибские острова), восточная часть архипелага Малые Антильские о-ва в Вест-Индии. Общая площадь ок. 6 тыс. км2. Население 1,3 млн. человек. (1990). Ряд независимых государств, а также владения Великобритании, Франции, Нидерландов. Наиболее крупные острова: Гваделупа, Мартиника, Доминика, Сент-Люсия, Сент-Винсент, Гренада, Антигуа. Высота до 1447 м (на о. Доминика). Современный вулканизм. Климат тропический, влажный. Тропическое земледелие.

НАВИГАЦИЯ (лат . navigatio, от navigo - плыву на судне), 1) наука о способах выбора пути и методах вождения судов, летательных аппаратов (воздушная навигация, аэронавигация) и космических аппаратов (космическая навигация). Задачи навигации: нахождение оптимального маршрута (траектории), определение местоположения, направления и значения скорости и других параметров движения объекта. В навигации используют астрономические, радиотехнические и другие методы. 2) Период, когда по местным климатическим условиям возможно судоходство.

НАВКРАРИИ (греч . naukrariai), территория округа в Аттике (Др. Греция); каждая навкрария (всего 48) снаряжала 1 корабль с экипажем и выставляла 2 всадников на случай войны. Существовали до 5 в. до н. э., когда флот стал сооружаться на средства государства и богатых граждан.

НАВКРАТИС , древнегреческая колония в дельте Нила. Основана в сер. 7 в. до н. э. В эллинистическую эпоху имел права полиса с городским самоуправлением.НАВЛОН, в Др. Греции мелкая монета - плата Харону за перевоз через Стикс в подземное царство. Навлон клали в рот покойнику. В Риме называлась донация.

НАВМАХИЯ (греч . морское сражение), в Др. Риме морская битва на затопленных аренах, в бассейнах или естественных водоемах. В сражениях принимали участие пленные, рабы, гладиаторы. Впервые такое представление дал в 1 в. до н. э. Юлий Цезарь.

НАВОДНЕНИЕ , значительное затопление местности в результате подъема уровня воды в реке, озере или море в период снеготаяния, ливней, ветровых нагонов воды, при заторах, зажорах и т. п.

НАВОЗ , органическое удобрение из твердых и частично жидких экскрементов животных обычно в смеси с подстилочным (солома, торф) материалом. Применяют на разных почвах (особенно эффективен в Нечерноземной зоне) под различные сельскохозяйственные культуры (наиболее отзывчивы картофель, конопля, кукуруза, сахарная свекла и др.). Содержит азот, фосфор, калий, кальций, магний. Используется также для приготовления теплично-парниковых почвосмесей, в компостах и как биотопливо.

НАВОЗНИКИ , пластинчатые грибы порядка агариковых. Плодовое тело по окончании роста расплывается в черную жидкость (использовалась как чернила). Растут на перегнойной почве и навозе, изредка на деревьях. Некоторые молодые навозники съедобны.

НАВОЗНИКИ , несколько подсемейств жуков семейства пластинчатоусых. Длина 3 мм - 7 см. Жуки и личинки питаются главным образом пометом животных. Св. 6000 видов, распространены широко. Полезны как "санитары" и почвообразователи; некоторые - промежуточные хозяева гельминтов.

НАВОИ (до 1958 пос . Кермине), город в Узбекистане, Бухарская обл. Железнодорожная станция. 111,6 тыс. жителей (1991). ПО "Навоиазот"; золотоизвлекающий, электрохимический, цементный, хлопкоочистительный заводы; пищевая промышленность. ГРЭС. Навои - новый город, построенный в 1960-е гг. по единому Генеральному плану. Назван по имени узбекского поэта Навои. Близ Навои - мавзолей 10-11 вв. и ханака 1558/59.

НАВОИ Низамаддин Мир Алишер (1441-1501) , узбекский поэт, мыслитель, государственный деятель. Писал стихи на языках тюрки и на фарси. Жил в Герате. Был визирем султана Хусейна Байкары, покровительствовал ученым, людям искусства. Гуманистическая поэзия Навои многогранна, наследие его обширно. Лирические стихи собраны автором в 1498-99 в 4 сборника-дивана. Вершина его поэтического творчества - "Пятерица" ("Хамсе", 1483-85), состоящая из поэм "Смятение праведных", "Лейли и Меджнун", "Фархад и Ширин", "Семь планет", "Искандерова стена". Оказал влияние на развитие узбекской и других тюркоязычных литератур.

НАВОЙ , катушка больших размеров (длина 0,85-2,5 м), на которую наматываются нити основы для выработки ткани на ткацком станке. См. также Паковка.

НАВОЛОКИ , город (с 1938) в Российской Федерации, Ивановская обл., пристань на р. Волга, в 16 км от ж.-д. ст. Кинешма. 12,4 тыс. жителей (1992). Хлопчатобумажный комбинат.

НАВПЛИЙ , в греческой мифологии царь о. Эвбея, отец Паламеда. Мстя грекам за казнь своего сына, зажег ложный маяк для возвращавшихся с Троянской войны кораблей, из-за чего многие из них погибли на прибрежных скалах.

НАВРАТИЛОВА (Navratilova) Мартина (р . 1956), американская спортсменка. По происхождению чешка. Чемпионка мира по теннису (1979, 1982-86). Победительница Уимблдонского турнира (1978-79, 1982-87, 1995 - в парном (смешанном) разряде), ряда открытых чемпионатов Австралии, США и Франции в одиночном и парном разрядах.

НАВРАТИЛЬ (Navratil) Йозеф (1798-1865) , чешский живописец. Декоративные росписи, пейзажи, натюрморты, жанровые сцены отличаются тонкой живописной манерой.

НАВРОЦКИЙ Александр Александрович (1839-1914) , русский писатель. Исторические драмы и стихи, в т. ч. стихотворение "Утес Стеньки Разина" (1870), ставшее народной песней.

НАВСИКАЯ , в греческой мифологии (у Гомера) дочь царя феаков Алкиноя. Нашла на берегу Одиссея, которого привела к отцу.

НАВУХОДОНОСОР II , царь Вавилонии в 605-562 до н. э. В 605 захватил территорию Сирии и Палестины, в 598 совершил поход в Сев. Аравию. В 597, затем в 587 (по другим данным, 586) разрушил восставший Иерусалим, ликвидировал Иудейское царство и увел в плен большое число жителей Иудеи. При нем сооружены т. н. Вавилонская башня и висячие сады.

НАВЬ , в восточнославянской мифологии дух смерти, а также мертвец.

НАВЬЕ - СТОКСА УРАВНЕНИЯ , дифференциальные уравнения движения вязкой жидкости или газа. Названы по имени А. Навье и Дж. Г. Стокса.

НАВЬЕ (Navier) Анри (1785-1836) , французский инженер и ученый. Труды по строительной механике, сопротивлению материалов, теории упругости, гидравлике и гидромеханике; вывел (1822) т. н. уравнения Навье - Стокса. Автор курса сопротивления материалов и др.

НАВЯЗЧИВЫЕ СОСТОЯНИЯ (обсессии) , непроизвольные мысли, воспоминания, сомнения, фобии и др., сопровождающиеся сознанием их болезненности и тягостным чувством непреодолимости.

НАГА , группа народов (ао, сема, ангама и др.) в Индии, основное население шт. Нагаленд. Живут также в шт. Манипур и Ассам и соседних районах Мьянмы. 1,12 млн. человек. (1992). Язык нага. По религии - часть христиане, остальные придерживаются традиционных верований.

НАГА , условное общее название языков и диалектов народов нага. Относятся к сино-тибетской семье языков, не составляют единой языковой группы. Бесписьменные.

НАГАЕВ Алексей Иванович (1704-81) , российский гидрограф и картограф, адмирал (1769). Автор первых карт Берингова м. (1745), атласа и лоции Балтийского м. (1752).

НАГАЕВА БУХТА , в Охотском м. На берегу бухты Нагаева - г. Магадан. Названа по имени А. И. Нагаева.

НАГАИ Кафу (1879-1959) , японский писатель. Представитель т. н. школы эстетов в японской литературе: повесть "Цветы ада" (1902), роман "Язвительная усмешка" (1910), рассказ "Вечерняя чарка" (1958).

НАГАЙБАКИ , этнографическая группа татар, потомки крещеных в 16 в. ногайцев. Живут в Башкирии и Челябинской обл. (Российская Федерация). Численность 6 тыс. человек (1992). Язык татарский. Верующие - православные.

НАГАЛЕНД , штат на северо-востоке Индии. 16 тыс. км2. Население 1,2 млн. человек. (1991). Адм. ц. - Кохима.

НАГАН , револьвер системы бельгийского оружейника Л. Нагана (Nagant). С кон. 19 в. состоял на вооружении российской и ряда иностранных армий. В Советской Армии на вооружении состоял наган образца 1895: калибр 7,62 мм, прицельная дальность стрельбы до 100 м, барабан на 7 патронов.

НАГАНО , город в Японии, на о. Хонсю, административный центр префектуры Нагано. 351 тыс. жителей (1992). Машиностроение, легкая промышленность. Университет. Религиозный буддистский центр.

НАГАОКА , город в Японии, на о. Хонсю. 188 тыс. жителей (1992). Машиностроение (транспортное, нефтехимическое оборудование, станки); текстильные, бумажные предприятия. Аванпорт - Касивадзаки (Японское м.).

НАГАОКА Хантаро (1865-1950) , японский физик, иностранный почетный член АН СССР (1930). Труды по электричеству и магнетизму, атомной физике и спектроскопии.

НАГАРА (нагора , накара, наккера) (перс.), 1) ударный музыкальный инструмент типа литавры, обычно парный. Распространен в Узбекистане, Таджикистане, Азербайджане, Армении, в ряде стран Азии, Сев. Африки. В России в придворной музыке 16-17 вв. под названием накры. 2) Общее название азербайджанских двухсторонних барабанов.

НАГАРДЖУНА , древнеиндийский философ (ок. 2 в.), основатель мадхьямики. Главное сочинение - "Мадхьямика-карика", или "Мадхьямика-сутра".

НАГАРДЖУНАСАГАР , водохранилище в Индии, на р. Кришна. Площадь 286 км2, объем 11,55 км3, длина 40 км. Создано в 1969 для целей энергетики, ирригации и для борьбы с наводнениями.

НАГАРДЖУНИКОНДА , древнеиндийский город в Южной Индии, при раскопках которого найдено много древних надписей и скульптуры.

НАГАРКОИЛ (Нагеркоил) , город на юге Индии, шт. Тамилнад. 189 тыс. жителей (1991). Пищевая, текстильная промышленность.

НАГАСАКИ , город и порт в Японии, на о. Кюсю, административный центр префектуры Нагасаки. 442 тыс. жителей (1992). Крупнейший центр судостроения. Машиностроение, металлургическая, нефтехимическая, лесопильная, пищевая промышленность. Военно-морской арсенал. Рыболовная база. Университет. Торгово-промышленный музей. Городской музей. Художественный музей префектуры. Нагасаки. Город вырос на месте рыбачьего поселка, известен с 12 в. В кон. 2-й мировой войны на Нагасаки 9.8.1945 была сброшена американская атомная бомба, разрушившая треть города, было убито и ранено ок. 75 тыс. жителей. Город отстроен. Синтоистское святилище Сува (16 в.), буддистские храмовые ансамбли Софукудзи, Кофукудзи, мост Меганэбаси (все - 17 в.).

НАГАСАРИ , в индуизме Индонезии мифическое дерево, из которого родились первые люди.

НАГЕЛЬ (нем . Nagel), в строительстве - деревянный или металлический стержень цилиндрической или др. формы, применяемый для скрепления (сплачивания) частей деревянных конструкций.

НАГЕЛЬ (Nagel) Эрнест (1901-85) , американский философ и логик. Разработал концепцию т. н. "контекстуального натурализма", содержащую ряд положений в духе неопозитивизма и прагматизма. Труды по логике и методологии науки.

НАГИ , в индуизме и буддизме мифические существа - змеи. Обитают в пещерах и водоемах. Изображаются в виде змей с человеческим торсом и человеческой головой, укрытой сверху веером змеиных голов.

НАГИБИН Юрий Маркович (1920-94) , русский писатель. Нравственная проблематика в лирических рассказах и повестях о современной жизни: сборники "Перед праздником" (1960), "Далекое и близкое" (1965), "Переулки моего детства" (1971), "Остров любви" (1977), "Река Гераклита" (1984), повести "Поездка на острова" (1986), "Встань и иди" (1987). Сценарии фильмов, в т. ч. "Председатель" (1964). Рассказы о деятелях русской и мировой культуры. Критика.

НАГИЕ , бояре и дворяне 14-17 вв. Известны: Федор Михайлович (? - после 1559), активный участник политической борьбы в 1547-50-х гг.; Афанасий Федорович (? - после 1591), русский посол в Крыму, опричный думный дворянин, приближенный Ивана IV с 1573; Мария Федоровна (? - 1612), седьмая жена Ивана IV, мать царевича Дмитрия.

НАГИЕВ Муртуза Фатулла оглы (1908-75) , химик-органик, академик АН Азербайджана (1952), Герой Социалистического Труда (1969). Труды по синтезу моторных топлив.

НАГИШКИН Дмитрий Дмитриевич (1909-61) , русский писатель. Роман "Сердце Бонивура" (1944-53) о герое Гражданской войны; сказки для детей.

НАГЛЬФАР , в скандинавской мифологии сделанный из ногтей мертвецов корабль, которым будет управлять Локи ("Старшая Эдда") или великан Хрюм ("Младшая Эдда"), когда перед концом мира силы зла выступят против богов.

НАГОРНЫЕ ТЕРРАСЫ (гольцовые террасы) , террасовидные площадки на склонах гор выше границы леса, обусловленные морозным выветриванием и солифлюкцией.

НАГОРНЫЙ КАРАБАХ , историческая область в Закавказье. В 1923 на территории Нагорного Карабаха была образована Нагорно-Карабахская АО в составе Азербайджана. 4,4 тыс. км2. Население 194 тыс. человек (1991), городское 52,7%; армяне (145,5 тыс. человек в 1989, перепись), азербайджанцы и др. 5 городов, 5 поселков городского типа (1991). Центр - Степанакерт. Расположена главным образом в горах М. Кавказа. Реки бассейнов Куры и Аракса. Минеральные источники. Средние температуры января от 2 до -13 °С, июля от 14 до 26 °С. Осадков от 400 до 900 мм в год. На равнинах - полупустыни, в горах - лиственные леса. Промышленность: пищевкусовая, легкая, деревообрабатывающая и др.; производство стройматериалов; электротехнический завод (Степанакерт). Виноградарство, плодоводство, овощеводство; посевы зерновых, табака, кормовых культур. Животноводство (крупный рогатый скот, овцы, свиньи). Шелководство. Курорт - Шуша. С 1988 Нагорный Карабах - зона армяно-азербайджанского вооруженного конфликта по поводу статуса Нагорного Карабаха.

НАГОРСКИЙ Валентин Федосеевич (1845-1912) , российский эпизоотолог. Основные труды по предупреждению эпизоотий и борьбе с ними. Организовал первое в России ветеринарное бюро при Московской губернской управе, составил первые ветеринарные законодательства.

НАГОРЬЕ , обширный участок земной поверхности, в пределах которого расположены горные хребты, массивы, выровненные поверхности, котловины и т. п., лежащие на общем высокоподнятом цоколе (напр., Тибетское нагорье).

НАГОЯ , город и порт в Японии, на о. Хонсю, административный центр префектуры Айти. Св. 2,2 млн. жителей (1992). Ядро экономического района Токай. Грузооборот порта 110 млн. т в год. Машиностроение, металлургия; химическая, нефтеперерабатывающая, текстильная, легкая промышленность. Метрополитен. Университет. Художественный музей Токугава, Художественная галерея префектуры Айти, Музей сокровищ замка Нагоя. Ботанический сад. Военно-морской арсенал. Синтоистское святилище Ацута (восходит к началу н. э.), замок (17 в.), храм Тофукудзи (8 в.).

НАГПУР , город в центральной части Индии, шт. Махараштра, на р. Наг. 1,6 млн. жителей (1991). Центр хлопчатобумажной промышленности. Пищевые, стекольно-керамические, лесобумажные и полиграфические предприятия. Ремесла. Университет. Близ Нагпура - добыча марганца.

НАГРЕВАТЕЛЬНАЯ ПЕЧЬ , предназначена для нагрева металлических слитков и заготовок перед обработкой давлением. Различают нагревательные печи периодического действия (нагревательный колодец, камерная печь) и непрерывного действия (методическая, кольцевая, карусельная, конвейерная печи).

НАГРУЗКА электрическая , 1) суммарная электрическая мощность, расходуемая всеми приемниками (потребителями) электроэнергии, присоединенными к сети, включая мощность, расходуемую на покрытие потерь в процессе передачи и преобразования энергии. 2) Любой приемник (потребитель) электрической энергии в электрической цепи.

НАГРУЗКИ , в строительной механике - внешние воздействия на сооружение (статические и динамические, постоянные и временные), вызывающие деформации и изменение напряженного состояния в его элементах. Помимо внешних нагрузок (снеговых, ветровых, технологических, изменений температуры и др.), при расчетах учитывается собственный вес сооружения.

НАГУЛ , откорм на пастбище крупного рогатого скота, овец и лошадей, предназначенных для убоя на мясо. Позволяет получать хорошие привесы животных с небольшими затратами труда и средств.

НАГУРСКИЙ Ян Иосифович (1888-1976) , военный и полярный летчик. По происхождению поляк. С 1909 в русской армии. В 1914 совершил на гидросамолете первые в Арктике полеты вдоль западного побережья Нов. Земли. С 1919 в Польше.

НАД , сокращенное название никотинамидадениндинуклеотида.

НАДАР (Nadar) (наст . фам. Турнашон, Tournachon) Феликс (1820-1910), французский мастер фотоискусства. Замечательные по глубине психологических характеристик фотопортреты деятелей французской культуры ("Ш. Бодлер", "Э. Делакруа").

НАДАШКЕВИЧ Александр Васильевич (1897-1967) , российский конструктор авиационного вооружения, доктор технических наук (1947). Дважды был репрессирован и находился в заключении в 1930-31 и 1937-41. С 1931 помощник А. Н. Туполева по оснащению самолетов авиационным вооружением. Под его руководством созданы пулемет ПВ-1 для истребителей, стрелковые и бомбардировочные установки для многих самолетов. Ленинская премия. Государственная премия СССР (дважды).

НАДБРОВНЫЕ ДУГИ , продолговатые возвышения в надглазничной области лобной кости человека.

НАДВИГ , одна из форм разрывного нарушения в залегании горных пород, при котором одни массы горных пород надвинуты на другие по наклонной поверхности разлома.

НАДВОРНАЯ , город на Украине, Ивано-Франковская обл. Железнодорожная станция. 20,8 тыс. жителей (1991). Нефтепереработка, лесокомбинат. Известен с 16 в. В районе - добыча нефти и газа.

НАДВОРНЫЙ СОВЕТНИК , в Российской империи гражданский чин (7-го класса). См. Столоначальник.

НАДВОРНЫЙ СУД , в 1719-1866 (с перерывами) в Санкт-Петербурге и Москве для решения уголовных и гражданских дел иногородних и разночинцев, не имевших недвижимости в столичных губерниях. Состав назначался императором.

НАДГЛАЗНИЧНЫЙ ВАЛИК , в краниологии сплошное, непрерывное утолщение лобной кости черепа, нависающее над глазницами. Характерен для обезьян и древних ископаемых людей.

НАДГОРТАННИК , листовидный хрящ гортани у млекопитающих животных и человека. При глотании закрывает вход в гортань, препятствуя попаданию пищи в трахею.

НАДГРОБИЕ , архитектурно-скульптурное произведение, устанавливаемое на могиле.

НАДДУВ , 1) увеличение количества свежего заряда горючей смеси в цилиндре поршневого двигателя за счет повышения давления при впуске; один из способов повышения мощности двигателя. 2) Искусственное повышение давления газа в замкнутом пространстве (напр., в баке для вытеснения жидкости).

"НАДЕЖДА" , парусное судно первой российской кругосветной экспедиции (1803-06, совместно с "Невой") И. Ф. Крузенштерна. Построено в 1802, водоизмещение 450 т.

НАДЕЖДА (Елпис) Римская (ум . ок. 137), 10-летняя отроковица, христианская мученица, пострадавшая в гонение императора Адриана, одна из трех дочерей (вместе с Верой и Любовью) святой Софии Римской. Память в Православной церкви 17 (30) сентября, в Католической 1 августа и 30 сентября.

НАДЕЖДИН Николай Иванович (1804-56) , российский критик, эстетик. В 1831-36 издавал журнал "Телескоп" (в котором опубликовал "Философические письма" П. Я. Чаадаева) и приложение к нему, газету "Молва", в которых сотрудничал В. Г. Белинский.

НАДЕЖДИНА Надежда Сергеевна (1908-79) , российский балетмейстер, народная артистка СССР (1966), Герой Социалистического Труда (1978). Выступала как танцовщица (в 1925-34 в Большом театре). Организатор и руководитель (в 1948-79) хореографического ансамбля "Березка". Созданные ею сценические варианты русских народных танцев отличаются жизнерадостностью, поэтичностью. Государственная премия СССР (1950).

НАДЕЖДИНСК , название г. Серов в Свердловской обл. до 1934 и в 1937-39.

НАДЕЖНОСТЬ , комплексное свойство технического объекта (прибора, устройства, машины, системы); состоит в его способности выполнять заданные функции, сохраняя свои основные характеристики (при определенных условиях эксплуатации) в установленных пределах. Надежность охватывает безотказность, долговечность, ремонтопригодность и сохраняемость. Показатели надежности - вероятность безотказной работы, наработка на отказ, технический ресурс, срок службы и др.

НАДЕЛ , земельный участок, предоставлявшийся в пользование крестьянину помещиком или государством за различные повинности (надельное землепользование). В России после крестьянской реформы 1861 превратился в общинную или подворную крестьянскую собственность (надельное землевладение).

НА-ДЕНЕ ЯЗЫКИ , семья языков индейцев Аляски, Канады, запада и юга США, включающая язык хайда (о-ва Королевы Шарлотты и Юж. Аляски), язык тлингит, или колошенский (Аляска, Британская Колумбия), и эяк-атапаскскую группу: эяк (Аляска) и атапаскские языки.

НАДЖАКОВ Георги Стефанов (1896-1981) , болгарский физик, иностранный член АН СССР (1958). Труды по физике диэлектриков и полупроводников, ядерной физике.

НАДЖИН (Начжин) , город и порт в Корейской народно-демократической республике (КНДР), на Японском м. Св. 70 тыс. жителей. Судостроение, пищевая промышленность. Рыболовство.

НАДЖМИ (Нежметдинов) Кави Гибятович (1901-57) , татарский писатель. Повести "Прибрежные костры" (1929) о Гражданской войне, "Светлая тропа" (1930) о коллективизации, историко-революционный роман "Весенние ветры" (1948; Государственная премия СССР, 1951).

НАДЖМИ (Назмутдинов) Назар Назмутдинович (р . 1918), башкирский поэт. Сборники стихов и поэм "Дыхание" (1976), "Стороны" (1980), "Пока светло" (1984), "Отчий дом" (1988). Рассказы, пьесы, мемуары.

НАДЗОР , одна из форм деятельности различных государственных органов по обеспечению законности. Судебный надзор - процессуальная деятельность судов по проверке законности и обоснованности приговоров, решений, определений и постановлений судов.

НАДЗОР ПОЛИЦЕЙСКИЙ , в России гласный и негласный, временный и пожизненный; административная мера, применялась с нач. 19 в. Законодательно введен в 1882. Поднадзорный не имел права менять место жительства, состоять на государственной и общественной службе и т. д.

НАДИР (араб .), точка небесной сферы, противоположная зениту.

НАДИРАДЗЕ Александр Давидович (1914-87) , ученый, академик АН СССР (1981), дважды Герой Социалистического Труда. (1976, 1982). Труды по механике летательных аппаратов. Ленинская премия (1966).

НАДИР-ШАХ Афшар (1688-1747) , шах Ирана с 1736. Пришел к власти после завершения возглавляемой им борьбы за изгнание из Ирана афганцев и турок. Завоевал значительные территории в Индии, Ср. Азии, Закавказье.

НАДИР-ШАХ Мухаммед (1883-1933) , король Афганистана с 1929.

НАДКОСТНИЦА (периост) , соединительнотканая оболочка у позвоночных животных и человека, покрывающая кость (исключая суставные поверхности). Соединяется с костью шарпеевыми волокнами и кровеносными сосудами. Обеспечивает ее рост (главным образом в толщину) и восстановление при повреждениях. Воспаление надкостницы - периостит.

НАДКРЫЛЬЯ (элитры) , хитинизированные передние крылья, прикрывающие у некоторых насекомых (жуки, клопы) сложенные на спине задние крылья (в покое). Служат обычно для защиты и не всегда участвуют в полете.

НАДЛЕР (Nadler) Маркус (1895-1965) , американский экономист. Сочинения по теории денег и кредита. Один из родоначальников теории "народного капитализма".

НАДОЛБЫ , противотанковые, противотранспортные и противодесантные заграждения из нескольких рядов бревен, металлических, железобетонных балок или камней, врытых в грунт вертикально или с наклоном в сторону противника и выступающих на 0,5-1,2 м над поверхностью земли.

НАДОР , город в Марокко, порт в лагуне Мар-Чика Средиземного м., административный центр пров. Надор. Ок. 150 тыс. жителей. Горно-обогатительный комбинат, сталепрокатный, нефтеперерабатывающий, химический заводы, предприятия пищевкусовой и цементной промышленности.

НАДПЕРОКСИДЫ (гипероксиды , супероксиды), неорганические соединения, содержащие анион О2-, напр. надпероксид калия КО2. Надпероксиды используют для регенерации выдыхаемой газовой смеси, в частности в изолирующих противогазах.

НАДПОЧЕЧНИКИ , парные железы внутренней секреции позвоночных животных и человека. Корковый слой надпочечников секретирует кортикостероиды, а также частично мужские и женские половые гормоны, мозговой слой - адреналин и норадреналин. Играют важную роль в регуляции обмена веществ и в адаптации организма к неблагоприятным условиям. Поражение надпочечников приводит к болезням (напр., бронзовой болезни).

НАДСЕМЯДОЛЬНОЕ КОЛЕНО , то же, что эпикотиль.

НАДСМОЛЬНАЯ ВОДА см . в ст. Аммиачная вода.

НАДСОН Георгий Адамович (1867-1939) , микробиолог, академик АН СССР (1929). Доказал на низших грибах (1925, совместно с другими) возможность искусственного получения мутаций под действием ионизированного излучения. Труды по индуцируемой изменчивости микробов, экспериментальному получению их новых устойчивых рас. Репрессирован; реабилитирован посмертно.

НАДСОН Семен Яковлевич (1862-87) , русский поэт. В лирике отразились скорбь честного, не находящего себя в жизни интеллигента, сочувствие "страдающему брату" ("Друг мой, брат мой..."). Некоторые стихи - некрасовского, гражданственного звучания ("Сколько лживых фраз, надуто-либеральных" и др.). Поэмы ("Христианка", 1878), драма в стихах "Царевна Софья" (не закончена, 1880, опубликована 1902), проза, литературные очерки.

НАДТОНАЛЬНОЕ ТЕЛЕГРАФИРОВАНИЕ , частотное телеграфирование с использованием переменных токов с частотами св. 3,5 кГц (3,4 кГц - верхняя граница диапазона частот т. н. тонального телеграфирования).

НАДФ , сокращенное название никотинамидадениндинуклеотидфосфата.

НАДФИЛЬ (от нем . Nadelfeile), небольшой напильник с мелкой насечкой, применяемый при точных инструментальных, часовых и других работах.

НАДЫМ , город (с 1972) в Российской Федерации, Ямало-Ненецкий а. о., на р. Надым. 52,1 тыс. жителей (1992). Добыча природного газа (месторождение Медвежье). Комбинат крупнопанельного домостроения. Начало газопроводов на Урал - Поволжье - Центр.

НАДЫМ , река на севере Зап. Сибири. 545 км, площадь бассейна 64 тыс. км2. Вытекает из оз. Нумто, впадает в Обскую губу Карского м. Средний расход воды 590 м3/с. Судоходна от г. Надым (105 км).

НАДЫРОВА (Захарова) Татьяна Павловна (р . 1954), российская спортсменка (баскетбол), заслуженный мастер спорта (1976). Нападающая команды "Спартак" (Московская область; в 1972-83). Чемпионка Олимпийских игр (1976 и 1980), мира (1975) и СССР (1975).

НАДЬ (Nagy) Имре (1896-1958) , председатель СМ Венгрии в 1953-55 и в октябре - ноябре 1956. После событий 1956 осужден коллегией народного суда при Верховном суде Венгрии (июнь 1958) за "организацию заговора, предательство родины"; казнен. В 1989 приговор признан незаконным, Надь реабилитирован.

НАДЬ Лайош (1883-1954) , венгерский писатель. Рассказы из жизни деревенской и городской бедноты, повесть "Деревня" (1946), автобиографические романы "Бунтарь" (1949) и "Беглец" (1954).

НАДЬ Ласло (1925-81) , венгерский поэт. В лирических сборниках "Отступись, боль" (1949), "Прелесть воскрешения" (1956), "Лицом к морю" (1966), "Запутавшийся в стихах" (1973) - мироощущение вышедшей из крестьянства интеллигенции.

НАДЬКАНИЖА (Nagykanizsa) , город на юго-западе Венгрии. 54 тыс. жителей (1991). Машиностроение, деревообрабатывающая, пищевкусовая, текстильная промышленность.

НАЕЗДНИКИ НАСТОЯЩИЕ (ихневмониды) , семейство насекомых подотряда паразитических перепончатокрылых. Длина 0,2-40 мм. Личинки развиваются в теле других насекомых, реже пауков. При откладывании яиц самка садится "верхом" на свою жертву (отсюда название). Св. 60 тыс. видов. Используются в биологической борьбе с насекомыми-вредителями.

НАЕМ ИМУЩЕСТВЕННЫЙ , см. Аренда.

НАЕМНЫЕ АРМИИ , войска, состоявшие из профессиональных воинов, нанимавшихся государствами, городами, отдельными феодалами. Существовали с древности, в 15-18 вв. являлись основой вооруженных сил в Зап. Европе. В наемные армии привлекались как граждане своей страны, так и иностранцы.

НАЖДАК (тюрк .), мелкозернистая горная порода, в которой корунд находится в тесном срастании с другими минералами (магнетитом, сульфидами и хрупкими слюдами). Изготовляют простейшие абразивные изделия (шлифовальные круги, наждачные шкурки и т. д.).

НАЗАЛИЗАЦИЯ ЗВУКОВ (франц . nasal - носовой, от лат. nasus - нос), 1) приобретение звуком носовой окраски как результат дополнительной артикуляции, заключающейся в опускании небной занавески. 2) Переход ротового гласного в носовой (франц. [а] > [а-носовой]).

НАЗАРБАЕВ Нурсултан Абишевич (р . 1940), президент Казахстана с 1990. С 1973 секретарь парткома Карагандинского металлургического комбината. С 1977 секретарь, 2-й секретарь Карагандинского обкома. С 1979 секретарь ЦК КП; с 1984 председатель СМ; в 1989-91 1-й секретарь ЦК КП Казахстана.

НАЗАРЕЙЦЫ (нем . Nazarener), прозвище немецких и австрийских живописцев-романтиков (Ф. Овербек, П. Корнелиус и др.) - членов "Союза св. Луки" (1809). Живя в Риме, стремились воскресить средневековое религиозное искусство, подражали итальянским и немецким художникам Раннего Возрождения.

НАЗАРЕНКО Татьяна Григорьевна (р . 1944), российская художница. Самобытный мастер "сурового стиля", в 1970-80-е гг. в своих жанровых полотнах (на темы жизни московской богемы, традиционного семейного быта, города как такового), порой прибегая к поэтическим реминисценциям из старых мастеров, перешла к карнавализму, тонко соединившему в себе лирику, юмор и сатиру.

"НАЗАРЕТ" (Nazareth) , шотландская рок-группа, образована в 1969. Состав: Мэнни Чарлтон (гитара, клавишные), Дэн Маккаферти (вокал), Пит Агню (бас-гитара), Даррелл Свит (ударные). Неоднократно входила в десятку лучших рок-групп. Три первых альбома ансамбля представляли собой смесь рока, кантри и элементов шотландской музыки, затем в музыке группы стал доминировать хард-рок. Альбом "Гордый и громкий" стал бестселлером. Альбомы "Rampant" (1974), "Hair Of The Dog" (1975), "Close Enough For Rock'n'roll" (1976) считаются шедеврами хард-рока. Музыканты добились удивительной гармонии в синтезе хард-рока и кантри-баллад. Вышли альбомы "Sound Elixir" (1983), "The Catch" (1984), "Snakes'n'ladders" (1989), "No Jive" (1991).

НАЗАРОВ Александр Сергеевич (1899-1987) , конструктор. Разрабатывал авиационные двигатели. В 1937 назначен главным конструктором авиамоторного завода № 16 в Воронеже и вскоре был арестован. Находясь в заключении, работал в спецорганизациях над созданием новой авиационной техники. Освобожден в 1947, реабилитирован в 1956. Работал в различных конструкторских бюро.

НАЗАРОВ Геннадий Геннадьевич (р . 1967), российский театральный художник и актер. Успех в фильме И. Менцеля "Жизнь и необычайные приключения солдата Ивана Чонкина" (1993, по В. Н. Войновичу), где Назаров снялся в главной роли, привлек к нему интерес отечественных режиссеров, закрепивших за актером амплуа нескладного эксцентричного простака ("Курочка Ряба" А. С. Михалкова-Кончаловского, "Какая чудная игра!" П. Е. Тодоровского, "Орел и решка" Г. Н. Данелии и др.)

НАЗАРОВ Елизвой Семенович (1747-1822) , российский архитектор, представитель классицизма. Из крепостных. Участвовал в строительстве Странноприимного дома (ныне Институт им. Склифосовского, 1794-1807), построил церковь Лазаревского кладбища (1782-87) и Знаменскую Новоспасского монастыря (1791-95) в Москве.

НАЗАРОВ Иван Николаевич (1906-57) , химик-органик, академик АН СССР (1953). Труды по химии ацетилена и его производных (в т. ч. винилацетилена), синтезировал ряд физиологически активных веществ (в т. ч. промедол, стероидные гормоны). Государственная премия СССР (1942, 1946).

НАЗАРОВ Юрий Владимирович (р . 1937), российский актер, заслуженный артист России (1984). С 1963 в Театре-студии киноактера. В кино с 1957. Снимался в фильмах: "Красная палатка" (1969), "Андрей Рублев" (1970), "Даурия" (1971), "Зеркало" (1974), "Давай поженимся" (1982), "Маленькая Вера" (1988), "... По прозвищу Зверь" (1990), "Мечты идиота" (1993) и др.

НАЗАРОВО , город (с 1961) в Российской Федерации, Красноярский кр., на р. Чулым. Железнодорожная станция. 65,7 тыс. жителей (1992). Машиностроение, пищевая промышленность; производство стройматериалов. ГРЭС. Краеведческий музей. Близ Назарово - добыча бурого угля.

НАЗАРЯН Степан Исаевич (1812-79) , армянский публицист, историк литературы, востоковед. В 50-е гг. 19 в. глава армянских просветителей. В 1858-64 издавал в Москве журнал "Юсисапайл" ("Северное сияние").

НАЗИЛЛИ (Nazilli) , город на юго-западе Турции. Ок. 100 тыс. жителей. Центр сельскохозяйственного района (хлопок, табак, фрукты) и текстильной промышленности.

НАЗИР АКБАРАБАДИ Вали Мухаммад (ок . 1740-1830), индийский поэт. Писал на урду. В поэмах "Ликование сезона дождей", "Нищета", "Потрясенный город" правдиво изображена народная жизнь.

НАЗОР (Nazor) Владимир (1876-1949) , хорватский писатель, председатель антифашистского веча Народного освобождения Хорватии (1943-45). Романтическая и импрессионистическая поэзия: сборник "Лирика" (1910), поэма "Медведь Брундо" (1915). Психологические рассказы.

НАЗРАНЬ , город (с 1967) в Российской Федерации, столица Ингушетии. Железнодорожная станция. 19,4 тыс. жителей (1992). Завод "Электроинструмент", трикотажная фабрика.

НАЗЫВАЕВСК , город (до 1956 пос. Новоназываевка) в Российской Федерации, Омская обл. Железнодорожная станция. 14,4 тыс. жителей (1992). Пищевая и легкая промышленность.

НАЗЫМ ХИКМЕТ РАН (Nazim Hikmet Ran) (1902-63) , турецкий писатель, общественный деятель. С 1921 коммунист. 17 лет провел в турецких тюрьмах. С 1951 жил в СССР. Сборники стихов "Песня пьющих солнце" (1928), "835 строк" (1929), "Город, потерявший голос" (1931); эпопея "Человеческая панорама" (1941-61, опубликована на турецком языке 1966-67) - поэтическая история 20 в. Пьесы "Всеми забытый" (1935), "Чудак" (1955) - о неизбежности столкновения творческой личности и общества. "А был ли Иван Иванович?" (1956) - о мертвящей силе бюрократизма и культе личности; киносценарии. Международная премия Мира (1950).

НАИБ (араб . - заместитель), в некоторых странах Ближнего Востока заместитель или помощник начальника или духовного лица. В имамате Шамиля - его уполномоченный, осуществлявший военно-административную власть на определенной территории. В азербайджанских ханствах, после присоединения к России, - начальник магала (участка).

НАИБОЛЬШЕГО БЛАГОПРИЯТСТВОВАНИЯ ПРИНЦИП , в международном праве один из важнейших принципов экономики, в т. ч. торговых отношений между государствами. Означает, что каждое из договаривающихся государств обязуется предоставлять другому такие же права и льготы в той или иной области их взаимоотношений, которые оно уже предоставило или предоставит в будущем любому третьему государству.

НАИБОЛЬШЕЕ И НАИМЕНЬШЕЕ ЗНАЧЕНИЯ ФУНКЦИИ , понятия математического анализа. Значение, принимаемое функцией в некоторой точке множества, на котором эта функция задана, называется наибольшим (наименьшим) на этом множестве, если ни в какой другой точке функция не имеет большего (меньшего) значения.

НАИБОЛЬШИЙ ОБЩИЙ ДЕЛИТЕЛЬ , наибольшее из целых положительных чисел, на которое делится без остатка каждое из данных целых чисел. Напр., наибольший общий делитель 60, 84 и 96 есть 12.

"НАИВНОЕ ИСКУССТВО" , условный термин, которым обозначают стиль творчества самодеятельных, не получивших профессионального образования художников. Часто это понятие используется как синоним примитивизма, но в последнем речь скорее идет о профессиональном подражании непрофессиональному. Историческая база "наивного искусства" - народное художественное творчество. Как особое направление, оно окончательно оформляется лишь в 20 в., когда всемерно возрос общеэстетический и коллекционерский интерес к таким художникам, как А. Руссо, Н. Пиросманашвили, М. А. Примаченко, И. Генералич. Местные варианты "наивного искусства" чрезвычайно разнообразны, но четко выделяются общие его черты: свежесть, особая задушевность мировосприятия, подражание профессиональным "большим" стилям (на грани их пародирования), тесная связь с поэтикой фольклора.

НАИГРЫШ , народная инструментальная мелодия, большей частью танцевальная.

НАИМЕНЬШЕГО ДЕЙСТВИЯ ПРИНЦИП , один из вариационных принципов механики, согласно которому для данного класса сравниваемых друг с другом движений механической системы осуществляется то, для которого действие минимально.

НАИМЕНЬШЕЕ ОБЩЕЕ КРАТНОЕ , наименьшее из целых положительных чисел, делящихся без остатка на каждое из данных целых чисел. Напр., наименьшее общее кратное 2, 3 и 4 есть 12.

НАИМЕНЬШИХ КВАДРАТОВ МЕТОД , один из методов теории ошибок для оценки неизвестных величин по результатам измерений, содержащим случайные ошибки. Применяется при обработке наблюдений.

НАИРИ , название страны и союза племен у озер Урмия и Ван (часть территории государства Урарту). Упоминаются в ассирийских надписях 13-6 вв. до н. э.

НАЙ (нэй) , духовой музыкальный инструмент, 1) арабо-иранская продольная флейта, 2) Узбекская и таджикская поперечная флейта. 3) Молдавская и румынская многоствольная флейта, тип флейты Пана.

НАЙДЕНОВ (наст . фам. Алексеев) Сергей Александрович (1868-1922), российский драматург. Пьесы из купеческого и мещанского быта ("Дети Ванюшина", постановка 1901).

НАЙДЕНОВЫ , русские предприниматели: 1) Егор Иванович (1745-1821), из крепостных крестьян, с 1816 купец, предприниматель. 2) Александр Егорович (1789-1864), занимался торговлей и текстильным производством. 3) Николай Александрович (1834-1905), лидер московских предпринимателей - один из учредителей Московского торгового банка, председатель Московского биржевого комитета.

НАЙДЕНОВЫ , русские предприниматели: 1) Егор Иванович (1745-1821), из крепостных крестьян, с 1816 купец, предприниматель. 2) Александр Егорович (1789-1864), занимался торговлей и текстильным производством. 3) Николай Александрович (1834-1905), лидер московских предпринимателей - один из учредителей Московского торгового банка, председатель Московского биржевого комитета.

НАЙЛОН (нейлон) (англ . nylon), распространенное зарубежное торговое название полиамидного волокна.

НАЙМИТЫ , на Руси 12-17 вв. общее название разорившихся крестьян и посадских, беглых холопов и пр., нанимавшихся на работы и находившихся в личной зависимости от нанимателя.

НАЙПОЛ (Naipaul) Видьядхар Сураджпрасад (р . 1932), тринидадский прозаик индийского происхождения. Пишет на английском языке, живет в Великобритании. Романы "Таинственный массажист" (1957), "Ненастоящие" (1967), "Герилья" (1974). Книга повестей и рассказов "Флаг над островом" (1967). Автобиографический роман "Дорога в мир" (1994).

НАЙРИТТЫ , в индуистской мифологии демоны - спутники Куверы, дети Ниррити.

НАЙРОБИ , национальный парк близ столицы Кении. Основан в 1946. Площадь 11 400 га. Травянистая и кустарниковая саванна. Обитают газели Томпсона и Гранта, антилопы (импала, канна, гну), зебра, лев, леопард, страус и другие крупные животные.

НАЙРОБИ (Nairobi) , столица Кении. Расположена на плоскогорье, на высоте 1700 м. С прилегающей территорией образует столичный округ Найроби. 1,7 млн. жителей (1992, с пригородами). Международный аэропорт. Пищевая, текстильная, кожевенно-обувная, химическая, металлообрабатывающая промышленность. Национальный университет. Найроби основан в 1899. Был административным центром английской колонии Кения. С декабря 1963 столица независимой Кении (с декабря 1964 Республика Кения).

НАЙСМИТ (Naismith) Джеймс (1861-1933) , американский изобретатель баскетбола, выходец из Канады. Работая преподавателем физкультуры в спортивной школе в г. Спрингфилд (шт. Массачусетс), первым предложил в зимнее время проводить соревнования по баскетболу в закрытых помещениях.

НАЙТ (Knight) Фрэнк Хайнеман (1885-1974) , американский экономист. Противник государственного вмешательства в экономику. Утверждал, что основное в экономической системе - рыночный механизм, отношения обмена.

НАЙТИНГЕЙЛ (Nightingale) Флоренс (1820-1910) , английская медсестра. Организатор и руководитель отряда санитарок во время Крымской войны 1853-56. Создала систему подготовки кадров среднего и младшего медперсонала в Великобритании. Международным комитетом Красного Креста учреждена медаль имени Найтингейл (1912). Г. Лонгфелло посвятил Найтингейл поэму "Святая Филомена".

НАКАГАМИ Кэндзи (1946-92) , японский писатель. Романы "Мыс" (1975), "Крылья солнца" (1984), "Презрение" (1991).

НАКАЗАНИЕ УГОЛОВНОЕ , мера государственного принуждения, применяемая по приговору суда к лицам, совершившим преступления; заключается в лишении или ограничении прав и свобод граждан, совершивших преступления. Виды уголовных наказаний в Российской Федерации: штраф, лишение права занимать определенные должности или заниматься определенной деятельностью; исправительные работы, ограничение свободы, арест, лишение свободы и др. Предусмотрена также исключительная (высшая) мера наказания - смертная казнь.

НАКАМУРА Кандзабуро XVII (1909-88) , японский актер. Представитель одной из ведущих актерских династий. С 1917 в театре кабуки (Токио). Выступал в классическом японском репертуаре в характерных мужских и женских ролях. Время особой популярности - после 2-й мировой войны.

"НАКАНУНЕ" , русская ежедневная газета, 1922-24, Берлин. издавалась сменовеховцами (см. Сменовеховство). Участвовали А. Н. Толстой, Л. П. Карсавин. Выходили литературные приложения. Существовало московское отделение "Накануне"; среди участников - М. А. Булгаков, О. Э. Мандельштам, К. А. Федин.

НАКАСОНЭ Ясухиро (р . 1918), премьер-министр Японии и председатель Либерально-демократической партии (ЛДП) в 1982-87. С 1959 неоднократно входил в состав правительства. Генеральный секретарь ЛДП в 1974-76.

НАКАТКА , в технике - обработка материалов поверхностным пластическим деформированием (образование рисок, сетки, резьбы и т. п.) при помощи роликов, зубчатых накатников и т. п. Различают формообразующую и упрочняющую накатки. Инструмент для такой обработки также называют накатка.

НАКАЧКА , 1) процесс воздействия на активные элементы параметрических устройств. 2) Процесс создания состояния вещества с инверсией населенностей (см. Квантовая электроника, Лазер, Оптическая накачка).

НАКАЭ Токусукэ (1847-1901) , японский мыслитель. В 70-80-х гг. участвовал в движении "минкэн ундо". Выступал с критикой прагматизма, позитивизма.

НАКИМЭ , в японской мифологии фазаниха - посланница богов.

НАКИПЬ , твердые отложения на стенках труб (теплообменников, теплотрасс и т. д.), образующиеся при нагревании воды вследствие выпадения содержащихся в ней примесей (MgCO3, CaSO4 и др.). Ухудшает теплоотдачу.

НАКЛАДНАЯ , 1) накладная товарная - первичный бухгалтерский документ, оформляющий операции по отпуску и приему товарно-материальных ценностей. 2) Накладная транспортная - основной документ, которым оформляется перевозка грузов по железным дорогам, внутренним водным путям, воздушным и автомобильным транспортом.

НАКЛАДНЫЕ РАСХОДЫ , дополнительные к основным затратам расходы для обеспечения процессов производства и обращения (издержки предприятий, хозяйственных организаций, строек, связанные с их управлением и обслуживанием, содержанием и эксплуатацией оборудования).

НАКЛЕП , изменение структуры и свойств металлов и сплавов в результате пластической деформации. При наклепе уменьшаются пластичность и ударная вязкость, но повышаются твердость и прочность. Используется для поверхностного упрочнения деталей.

НАКЛОН ОРБИТЫ , характеристика ориентации орбиты небесного тела в пространстве; двугранный угол между плоскостью этой орбиты и основной координатной плоскостью (плоскостью эклиптики, для искусственного спутника Земли - плоскостью экватора Земли).

НАКЛОНЕНИЕ , в музыке - качество лада, определяющееся тем, какая терция образуется между I и III ступенями - большая (мажорное наклонение) или малая (минорное наклонение). См. Мажор и Минор.

НАКЛОНЕНИЕ МАГНИТНОЕ , угол между вектором напряженности геомагнитного поля и горизонтальной плоскостью в рассматриваемой точке земной поверхности.

НАКЛОННАЯ к прямой l , прямая, пересекающая прямую l под углом, отличным от прямого. Наклонная к плоскости - прямая, пересекающая эту плоскость под углом, отличным от прямого.

НАКЛОННОСТРУЙНАЯ ГИДРОТУРБИНА , использует кинетическую энергию потока воды, поступающей на лопасти (ковши) под углом меньше 90 °; более быстроходна, чем ковшовая гидротурбина. Применяется при напорах 30-250 м, мощностью до 4 МВт.

НАКОВАЛЬНЯ , в анатомии - слуховая косточка среднего уха у млекопитающих животных и человека. Сочленяется наружным концом с молоточком, внутренним - со стремечком, участвуя в передаче звука из наружного уха во внутреннее.

НАКОПЛЕНИЕ , использование части дохода для расширения производства и увеличения на этой основе выпуска продукции и услуг. Размеры накопления и темпы его роста зависят от объема дохода и нормы накопления в нем.

НАКОРЯКОВ Владимир Елиферьевич (р . 1935), ученый, академик РАН (1991; академик АН СССР с 1987). Труды по гидромеханике. Государственная премия СССР (1983).

НАКОРЯКОВ Николай Никандрович (1881-1970) , участник российского революционного движения с 1899. В 1919-20 служил в белой армии. С 1922 в Госиздате. Один из организаторов издательства "Советская энциклопедия".

НАКРИТ , см. в ст. Каолинит.

НАКСОС , остров в Эгейском м., в группе Киклад, территория Греции. 428 км2. Высота до 1008 м. Средиземноморские кустарники, дубовые рощи. Месторождения наждака, мрамора. Порт Наксос.

НАКТОНГАН , река в Республике Корея. 526 км, площадь бассейна ок. 24 тыс. км2. Истоки в Вост.-Корейских горах, впадает в Корейский прол. Средний расход воды 380 м3/с. Судоходна на 340 км. Вблизи устья - г. Пусан.

НАКУРУ , город в Кении, административный центр провинции Рифт-Валли. Св. 100 тыс. жителей Пищевая, химическая, текстильная промышленность.

НАКУРУ (Nakuru) , национальный парк в Кении, на мелководном одноименном озере и его берегах. Основан в 1961. Площадь 20 тыс. га. Скопления зимующих птиц, в т. ч. св. 1 млн. фламинго. Близ оз. Накуру найдены скелеты древних людей, обнаруживающие некоторые черты эфиопской расы.

НАКХОНРАТЧАСИМА (Корат) , город в Таиланде, на р. Мун, административный центр провинции Накхонратчасима. 203 тыс. жителей (1991). Ремесла (шелк).

НАКШАТРЫ , в индуистской мифологии женские существа, олицетворяющие 28 созведий на эклиптике Луны. Дочери Дакши.

НАЛА , в индуистской мифологии герой "Махабхараты", спасенный своей верной женой Дамаянти.

НАЛАНДА , буддийский монастырь в Магадхе, который славился ученостью монахов, обучавших большое количество учеников.

НАЛБАНДЯН Дмитрий Аркадьевич (1906-93) , армянский живописец, народный художник СССР (1969), действительный член АХ СССР (1953), Герой Социалистического Труда (1976). Картины на историко-революционные темы ("Власть Советам - мир народам", с соавторами, 1950; "Вернатун" - групповой портрет выдающихся деятелей армянской культуры, 1974-76); портреты, пейзажи. Ленинская премия (1982), Государственная премия СССР (1946, 1951).

НАЛБАНДЯН Микаэл (Налбандов Михаил Лазаревич) (1829-66) , армянский писатель, философ. Зачинатель армянской реалистической критики и эстетики; роман "Одному - слово, другому - невесту" (1858); сатирический "Дневник" (1858-60); антирелигиозная поэма "Похождение праотца" (1864); гражданская лирика. В публицистическом произведении "Земледелие как верный путь" (1862) отстаивал идеи крестьянского социализма.

НАЛЕДЬ , скопление льда, возникающее при замерзании излившихся на поверхность подземных или речных вод. Распространены в области многолетнемерзлых горных пород.

НАЛЕНЧ (Nalecz) Мачей (р . 1922), польский ученый, иностранный член РАН (1991; иностранный член АН СССР с 1976). Труды по элементам автоматики, бионике, системам управления технологическими процессами.

НАЛЕТОВ Михаил Петрович (1869-1938) , российский изобретатель. Создал первый в мире подводный минный заградитель "Краб".

НАЛИВ БЕЛЫЙ , старинный русский летний сорт яблони. Районирован в Российской Федерации, Казахстане, Ср. Азии, Литве, Эстонии. Плоды средней величины, виннокислые. Урожайность 60-90 кг с дерева.

НАЛИВАЙКО Северин (?-1597) , руководитель крестьянско-казацкого восстания 1594-96 на Украине и в Белоруссии. Выдан казачьей верхушкой польской шляхте; казнен в Варшаве. Образ Наливайко отражен в фольклоре и художественной литературе.

НАЛИВКИН Василий Дмитриевич (р . 1915), российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1968). Сын Д. В. Наливкина. Труды по нефтяной геологии. Участвовал в обосновании перспектив Западно-Сибирского нефтегазоносного бассейна. Ленинская премия (1964)

НАЛИВКИН Дмитрий Васильевич (1889-1982) , российский геолог и палеонтолог, академик АН СССР (1946), почетный член АН Туркмении (1951), Герой Социалистического Труда (1963). Труды по стратиграфии, палеонтологии палеозоя Урала, Восточноевропейской платформы и Ср. Азии. Разрабатывал учение о фациях. Главный редактор ряда геологических карт, в т. ч. карты СССР масштаба 1:2 500 000. Ленинская премия (1957), Государственная премия СССР (1946).

НАЛИМ , рыба семейства тресковых. Длина до 1,7 м, весит до 32 кг. В пресных водах Евразии и Сев. Америки, к северу от 45° северной широты. Летом впадает в спячку. Объект промысла.

НАЛИЧНИК , декоративное обрамление оконного проема. Состоит обычно из фронтона, 2 вертикальных тяг (колонок или полуколонок) и подоконной части; часто украшается резьбой (особенно в деревянной архитектуре).

НАЛКОВСКАЯ (Nalkowska) Зофья (1884-1954) , польская писательница. Социально-психологический роман "Граница" (1935), "Узлы жизни" (1948); "Дневники периода войны" (изд. 1970).

НАЛОГИ , обязательные платежи, взимаемые государством (центральными и местными органами власти) с физических и юридических лиц в государственные и местные бюджеты. Являются одной из форм финансовых отношений, обеспечивающих распределение и перераспределение национального дохода в соответствии с экономическими и социальными задачами. Налоги делятся на прямые, которыми облагаются доходы и имущество (подоходный налог, налог на добавленную стоимость и т. д.), и косвенные налоги на товары и услуги, устанавливаемые в виде надбавки к цене или тарифу (акциз).

НАЛОЖЕННЫЙ ПЛАТЕЖ , способ расчетов, при котором груз или почтовое отправление (посылка, бандероль) выдается получателю после оплаты установленной отправителем стоимости.

НАЛЬЧИК , город (с 1921), в Российской Федерации, столица Кабардино-Балкарии, на р. Нальчик. Железнодорожная станция. 242,3 тыс. жителей (1992). Машиностроение (ПО: "Севкавэлектронмаш", "Севкавэлектроприбор", "Телемеханика"; заводы: машиностроительный, станкостроительный и др.), цветная металлургия, химическая, пищевкусовая, легкая промышленность. 3 вуза (в т. ч. Кабардино-Балкарский университет). 2 театра. Музеи: краеведческий, изобразительных искусств. Бальнеологический и горноклиматический курорт. Один из центров туризма и альпинизма на Сев. Кавказе. Основан в 1817.

НАМ КАО (Nam Cao) (наст . имя Чан Хыу Чи, Tran Hu'u Tri) (1916-51), вьетнамский писатель. Психологическая повесть "Ти Фео" (1941). Жизнь интеллигенции, ее отношение к революции - в романе "Изношенная жизнь" (1944, опубликован 1956), в сборнике рассказов "Глаза" (опубликован 1954). Сборник "Пограничные рассказы" (1950).

НАМА И ГЕРЕРО ВОССТАНИЕ 1904-07 , в Юго-Зап. Африке (Намибии) против германских колонизаторов. Руководители - С. Магареро, Х. Витбой, Я. Моренга и др. Жестоко подавлено. Значительная часть коренного населения была истреблена.

НАМАГНИЧЕННОСТЬ (обозначается обычно М или J) , отношение магнитного момента тела к его объему.

НАМАГНИЧЕННОСТЬ ОСТАТОЧНАЯ , намагниченность Мr, которую имеет ферро- или ферримагнитный материал при напряженности внешнего магнитного поля, равной нулю. К уменьшению намагниченности остаточной приводят механические сотрясения (вибрации) и нагрев.

НАМАГНИЧИВАНИЕ , возрастание намагниченности М магнетика при увеличении напряженности Н внешнего магнитного поля. В ферромагнетиках намагничивание происходит сначала за счет увеличения объема доменов с наиболее близкой к Н ориентацией спонтанной намагниченности Мs (процесс происходит неравномерно, скачками, так что кривая намагничивания имеет ступенчатый характер - т. н. Баркгаузена эффект), затем за счет поворота векторов Мs в направлении поля; заканчивает намагничивание парапроцесс. Намагничивание ферримагнетиков состоит в ориентации разности векторов намагниченности магнитных подрешеток сначала по полю, затем поперек поля (опрокидывание подрешеток) и, наконец, в переориентации всех атомных магнитных моментов вдоль поля (схлопывание подрешеток).

НАМАГНИЧИВАНИЯ КРИВЫЕ , графическое изображение зависимости намагниченности ферромагнетика от внешнего магнитного поля. Различают кривые первичного намагничивания, кривые циклические перемагничивания (статические петли гистерезиса) и основные, или коммутационные, кривые (геометрическое место вершин симметричных петель перемагничивания). По кривым намагничивания определяют магнитные свойства материалов (магнитную восприимчивость, остаточную намагниченность и др.).

НАМАГНИЧИВАЮЩАЯ СИЛА , то же, что магнитодвижущая сила.

НАМАЗ , см. Салат.

НАМАЗГА-ТЕПЕ , остатки поселения эпохи энеолита и бронзы (кон. 5-2-го тыс. до н. э.) у ст. Каахка. Туркмения. Сырцовые дома, медные и бронзовые орудия, керамика, статуэтки, погребения.

НАМАНГАН , город в Узбекистане, центр Наманганской обл., в северной части Ферганской долины. Железнодорожная станция. 319,2 тыс. жителей (1991). Легкая (хлопкоочистительная, текстильная, обувная, швейная и др.), пищевкусовая, машиностроительная (в т. ч. электротехническая) промышленность; химический завод и др. Педагогический институт. 2 театра. 2 музея (в т. ч. краеведческий). Известен с кон. 15 в.

НАМАНГАНСКАЯ ОБЛАСТЬ , в Узбекистане, в северной части Ферганской долины. 7,9 тыс. км2. Население 1557,8 тыс. человек (1991), городское 38,2%. 8 городов, 12 поселков городского типа (1991). Адм. ц. - Наманган.

НАМАТЖИРА (Namatjira) Альберт (1902-59) , австралийский живописец-абориген из племени аранда. Реалистические акварельные пейзажи - величественные виды Австралии.

НАМБИКВАРА , индейские народы группы же в Бразилии (на севере шт. Мату-Гросу). 8 тыс. человек (1987). Придерживаются традиционных верований.

НАМБО (Nam Bo) , название южной части Вьетнама.

НАМДИНЬ (Nam Dinh) , город в северной части Вьетнама, порт на р. Хонгха, административный центр пров. Ханамнинь. 166 тыс. жителей (1989). Текстильная, пищевая промышленность.

НАМДХАРИ (Намдари) , секта сикхов, основана в 30-х гг. 19 в. на северо-западе Индии; существует поныне.

НАМЕЙСИС , вождь земгалов 70-80-х гг. 13 в., возглавил борьбу против Ливонского ордена. После поражения бежал в Литву, командовал литовскими войсками во время похода против Тевтонского ордена.

НАМЕСТНИК , 1) должностное лицо на Руси в 12-16 вв., возглавлявшее местное управление. 2) В 18 - нач. 20 вв. глава наместничества в Российской империи.

НАМЕСТНИЧЕСТВО , в Российской империи: 1) в 1775-96 административно-территориальная единица из 2-3 губерний, которой управлял наместник. 2) Система управления национальными окраинами. В 1815-74 существовала в Царстве Польском, в 1844-83 и 1905-17 - на Кавказе.

НАМЕТКИН Николай Сергеевич (1916-84) , российский химик-органик, член-корреспондент АН СССР (1962). Сын С. С. Наметкина. Труды по химии нафтеновых и кремнийорганических соединений. Государственная премия СССР (1950).

НАМЕТКИН Сергей Семенович (1876-1950) , российский химик-органик, академик АН СССР (1939). Труды по химии углеводородов, химии нефти, ее каталитической переработке, а также по синтезу душистых веществ, терпенам и др. Государственная премия СССР (1943, 1949).

НАМИ , буквенное обозначение марки первого советского легкового автомобиля (НАМИ-1); выпускался московским заводом "Спартак" 1927-30. Мощность двигателя 13,6-16,2 кВт (18,5-22 л. с.), скорость до 75 км/ч.

НАМИ , см. Автомобильный и автомоторный институт.

НАМИБ (Namib) , пустыня, в основном в Намибии. В центре - песчаная (с дюнами высотой до 30-40 м), на севере и юге - преимущественно щебнистая.

НАМИБЕ (Namibe) (до 1982 Мосамедиш) , город на юго-западе Анголы, порт на Атлантическом ок. Ок. 100 тыс. жителей. Международный аэропорт. Лов и переработка рыбы. Судостроение.

НАМИБИЯ , Республика Намибия (Republic of Namibia), государство на юго-западе Африки. 824 тыс. км2. Население 1,5 млн. человек (1993), в т. ч. овамбо, кованго, гереро и др. Городское население 33% (1991). Официальный язык - английский. Большинство верующих - христиане (св. 80%), остальные придерживаются местных традиционных верований. Административно-территориальное деление: 13 районов. Столица - Виндхук. Входит в Содружество. Глава государства и правительства - президент. Законодательный орган - двухпалатный парламент (Национальная ассамблея и Национальный совет). На западе омывается Атлантическим ок. Большая часть территории - плоскогорье (до 2600 м), ступенчатыми уступами обрывающееся к прибрежной пустыне Намиб. Климат тропический сухой. Осадков в год менее 100 мм на побережье океана и 500 мм на крайнем северо-востоке. Среднемесячные температуры от 12 до 27 °С. Реки - Оранжевая и Кунене. Растительность главным образом пустынная. Национальные парки - Этоша, Намиб, Берег Скелетов, Ноуклуфберге. В 1884 территория Намибии была объявлена германским протекторатом - Германская Юго-Зап. Африка (ЮЗА), в 1915 оккупирована ЮАС; с 1920 подмандатная территория ЮАС. После 2-й мировой войны ЮАС, распространив на ЮЗА систему апартеида, отказался, вопреки решениям ООН, признать право ЮЗА (с 1968 - Намибии) на самоопределение. С кон. 1960-х гг. народ Намибии под руководством Народной организации Юго-Зап. Африки (СВАПО) вел вооруженную освободительную борьбу. 21 марта была провозглашена независимость Намибии. Намибия - аграрная страна с развитой горнодобывающей промышленностью, контролируемой иностранным (американским, английским, южноафриканским) капиталом. Доля в ВВП (1990, %): горнодобывающая промышленность 21,6, сельское хозяйство и рыболовство 15,4, обрабатывающая промышленность 6,2. Для сельского хозяйства характерно наличие отсталых натуральных хозяйств у африканцев и высокотоварных хозяйств у белых. Под лугами и пастбищами 46% территории. Главная отрасль сельского хозяйства - животноводство (разведение овец каракулевой породы, крупного рогатого скота). Производство электроэнергии 1 млрд. квт.ч (1989). Добыча алмазов, медной, цинковой, свинцовой, урановой руд. Предприятия цветной металлургии (выплавка меди, свинца), пищевой (мясной, молочной), легкой промышленности. Длина (тыс. км) железных дорог 2,4 (1991), автодорог 41,9 (1992). Морские порты: Уолфиш-Бей и Людериц. Экспорт: минеральное сырье (ок. 1/2 стоимости - алмазы), сельскохозяйственная продукция (в т. ч. каракуль). Основные внешнеторговые партнеры: США, ЮАР, Япония. Денежная единица - намибийский доллар.

НАММУ , в шумерской мифологии богиня-мать, прародительница богов; участвовала в создании из глины первых людей.

НАМОРА (Намора Гонсалвиш) (Namora Goncalves) Фернанду (1919-89) , португальский писатель. Социально-обличительные психологические романы "Огонь в темной ночи" (1943), "Хлеб и плевелы" (1954), "Живущие в подполье" (1972) и стихи о современности в духе неореализма. Автобиографический сборник "Рассказы из жизни врача" (ч. 1-2, 1949-63).

НАМПУЛА (Nampula) , город в Мозамбике, административный центр пров. Нампула. Транспортный узел. 250 тыс. жителей (1991). Пищевая, текстильная, мебельная промышленность.

НАМПХО , город и порт в КНДР. Аванпорт Пхеньяна, на Желтом м. Св. 370 тыс. жителей. Цветная металлургия, машиностроение, электромеханические, стекольные, текстильные предприятия, производство стройматериалов, текстильная, пищевая промышленность. Рыболовство.

НАМСАРАЕВ Хоца (1889-1959) , бурятский писатель. Повести об установлении советской власти. Пьесы "Темная жизнь" (1921), "Кнут тайши" (1945); роман "На утренней заре" (1950).

НАМТАР , в шумерской мифологии хтоническое божество, посол богини подземного мира Эрешкигаль, несущий смерть всему живому.

НАМУНИ , в ведийской мифологии демон-асур, враг Индры, сын Дану.

НАМЫВНАЯ ПЛОТИНА , земляная плотина, при возведении которой разработка грунта, его транспортирование и укладка в тело плотины осуществляются способом гидромеханизации.

НАМЫК КЕМАЛЬ (Namik Kemal) (1840-88) , турецкий писатель. Один из организаторов тайного политического общества "новых османов", активный участник конституционного движения в Турции в 1860-70-х гг. Издатель газеты конституционного направления. Автор первых турецких романов "Приключения Али-бея" (1876), "Джезми" (1880), обличительной пьесы "Родина, или Силистре" (1873).

НАМЮР (Namur) , город в Бельгии, при слиянии рр. Самбр и Маас, административный центр пров. Намюр. 104 тыс. жителей (1992). Химическая, текстильная, кожевенная, пищевая промышленность. Музеи: археологический, епархиальный и отеля де-Круа.

НАНАЙСКИЙ ЯЗЫК , относится к тунгусо-маньчжурским языкам. Письменность в Российской Федерации на основе русского алфавита.

НАНАЙЦЫ (самоназвание - нани , устаревшее название - гольды), народ, преимущественно в Хабаровском кр. (Российская Федерация). 12 тыс. человек (1992). Общая численность 17 тыс. человек. Язык нанайский.

НАНАЙЯ , в аккадской мифологии богиня, близкая по функциям Иштар, богиня любви и войны; ее культ был распространен в Сирии и Иране.

НАНАК (1469-1539) , индийский поэт, основатель сикхизма. Создал общину сикхов, первый ее гуру. Стихи Нанака включены в священную книгу сикхов "Адигрантх".

НАНБУК , гладкокрашеная хлопчатобумажная ткань сатинового переплетения, более тяжелая и жесткая, чем обычные сатины. Применяют для пошива рабочих халатов, в качестве подкладки и т. п.

НАНГА , см. Бундзинга.

НАНДИН , в индуистской мифологии священный белый бык бога Шивы; он же музыкант Шивы во время его танца.

НАНДУ (американские страусы) , отряд бескилевых птиц. Высота до 170 см. 2 вида, в пампасах и саваннах Юж. Америки. Яйца насиживает и выводит птенцов самец. Сохранились в глухих районах. 1 подвид в Красной книге Международного Союза охраны природы и природных ресурсов.

НАНИЗМ (от греч . nanos - карлик), карликовость, ненормально низкий рост человека (для мужчин ниже 125 см, для женщин ниже 120 см), обусловленный обычно поражением желез внутренней секреции.

НАНКА (от названия китайского г . Нанкин), прочная хлопчатобумажная ткань, как правило, буровато-желтого цвета. Используется для изготовления наждачного полотна и при пошиве меховых изделий, головных уборов.

НАНКИН (Наньцзин) , город в Китае, порт в низовьях р. Янцзы, административный центр пров. Цзянсу. 2,1 млн. жителей (1990). Машиностроение, металлургия, химическая, текстильная, пищевая промышленность. Филиал АН, университет, исторический и городской музеи, обсерватория, ботанический сад. Мавзолей Сунь Ятсена. Нанкин основан в 472 до н. э. В 1368-1421 столица Китая. В 1853-64 столица государства повстанцев-тайпинов. В 1927-37 и 1946-49 местопребывание правительства Китайской республики. В 1937-45 под японской оккупацией. Каменная пагода Шэлита в монастыре. Цисясы (10 в.), "уляндянь" (кирпичный "безбалочный храм"; 1398) в монастыре. Лингусы.

НАНКИНСКИЙ ДОГОВОР 1842 , между Китаем и Великобританией после англо-китайской войны 1840-42. Открывал для английской торговли 5 китайских портов, санкционировал захват Великобританией о. Сянган (Гонконг) и пр.

НАНН (Nunn) Тревор (р . 1940), английский режиссер. С 1965 в Королевском шекспировском театре в Стратфорде-он-Эйвон (в 1968-86 художественный руководитель). Поставил трагедии У. Шекспира, объединенные общим названием. "Римляне" ("Кориолан", "Юлий Цезарь", "Антоний и Клеопатра", "Тит Андроник", 1972), и др. Ставил также мьюзиклы.

НАННОСТОМЫ , род рыб отряда карпообразных. Тело веретенообразное, длина до 6,5 см. Многоцветную яркую дневную окраску с наступлением темноты меняют на резко отличную от нее ночную. Несколько видов, в водоемах северной части Юж. Америки. Аквариумные рыбы.

НАНО ... (от греч. nanos - карлик), приставка для образования наименования дольных единиц, равных одной миллиардной доле исходных единиц. Обозначения: н, n. Пример: 1 нм = 10-9 м.

НАНОРЕЛЬЕФ (карликовый рельеф) , самые мелкие формы рельефа земной поверхности (напр., кротовые кучки, пахотные борозды).

НАНОТЕХНОЛОГИЯ , технология объектов, размеры которых порядка 10-9 м (атомы, молекулы). Процессы нанотехнологии подчиняются законам квантовой механики. Нанотехнология включает атомную сборку молекул, новые методы записи и считывания информации, локальную стимуляцию химических реакций на молекулярном уровне и др.

НАНСЕН (Nansen) Фритьоф (1861-1930) , норвежский исследователь Арктики, иностранный почетный член Петербургской АН (1898). В 1888 первым пересек Гренландию на лыжах, в 1893-96 руководил экспедицией на "Фраме". В 1920-21 верховный комиссар Лиги Наций по делам военнопленных, один из организаторов помощи голодающим Поволжья (в 1921). Нобелевская премия Мира (1922).

НАНСЕНА КОТЛОВИНА , в центральной части Сев. Ледовитого ок., между хр. Гаккеля на севере и шпицбергенско-североземельским материковым склоном на юге. Глубина до 3975 м. Названа по имени Ф. Нансена.

"НАНСЕНОВСКИЕ ПАСПОРТА" , временные удостоверения личности, введенные для апатридов и беженцев Лигой Наций по инициативе Ф. Нансена. Выдавались в 20-х гг. на основании специальных Женевских соглашений 1922.

НАНСИ (Nancy) , город на северо-востоке Франции, административный центр департаментов Мерт и Мозель. Порт на р. Мерт и канале Марна - Рейн. 102 тыс. жителей (1990). Центр Лотарингского индустриального района. Машиностроение, производство художественного стекла и фаянсовых изделий. Университеты. Музеи: изящных искусств; школы Нанси; истории герцогства Лотарингского. Известен с 10 в. В 13-18 вв. резиденция лотарингских герцогов. Около Нанси 5.1.1477 наемная швейцарская пехота и эльзас-лотарингские войска герцога Лотарингского разгромили рыцарскую конницу бургундского герцога Карла Смелого (погиб в бою), что привело к распаду Бургундского герцогства. Ансамбль пл. Станислава, Карьер и Королевской - пример барочного градостроительства (18 в.).

НАНСУК (франц . nansouk), хлопчатобумажная тонкая легкая ткань, из которой шьют нижнее и постельное белье.

НАНТ (Nantes) , город на западе Франции, административный центр департамента Атлантическая Луара. 252 тыс. жителей (1990). Порт в устье р. Луара. Грузооборот с аванпортом Сен-Назер св. 20 млн. т в год. Металлургия, машиностроение, химическая, бумажная, нефтеперерабатывающая промышленность. Университет. Музеи: изящных искусств; народного и декоративного искусства Бретани; г. Нанта. Готический собор Сен-Пьер (15-19 вв.), замок (9-16 вв.).

НАНТСКИЙ ЭДИКТ 1598 , издан французским королем Генрихом IV, окончательно завершил Религиозные войны. По Нантскому эдикту католицизм оставался господствующей религией, но гугенотам предоставлялась свобода вероисповедания и богослужения в городах (кроме Парижа и некоторых других), в замках и ряде сельских местностей; они получили определенные политические права. Эдикт отменен частично в 1629, полностью Людовиком XIV в 1685.

НАНШЕ , в шумерской мифологии богиня г. Лагаш, толковательница снов; супруга Уршанаби, перевозчика по водам смерти подземного океана.

НАНЬЛИН , горная система на юго-востоке Китая. Ок. 1200 км, высота до 2123 м, развит карст. Вечнозеленые субтропические и тропические леса.

НАНЬНИН (Юннин) , город в Юж. Китае, на р. Юцзян (Сицзян), административный центр Гуанси-Чжуанского автономного района. 722 тыс. жителей (1990). Металлургия, машиностроение, легкая, пищевая промышленность.

НАНЬТУН , город в Китае, пров. Цзянсу, порт в устье р. Янцзы. 343 тыс. жителей (1990). Текстильная и пищевая промышленность.

НАНЬЧАН , город в Китае, административный центр пров. Цзянси. 1,1 млн. жителей (1990). Машиностроение, текстильная, бумажная, химическая промышленность. Университет.

НАНЬЧЖАО (кит . - южное царство), в 7-13 вв. государство в Китае (на территории современной пров. Юньнань); с 9 в. называлось Дали. Уничтожено монгольскими завоевателями.

НАНЬЧУН , город в Китае, пров. Сычуань, порт на р. Цзялинцзян (приток Янцзы), 180 тыс. жителей (1990). Нефтедобыча и нефтепереработка. Шелковая промышленность.

НАНЬШАНЬ , горная система в Китае, между Цайдамской котловиной и пустыней Алашань. Несколько хребтов, протягивающихся преимущественно с северо-запада на юго-восток (Циляньшань, Сулэнаньшань, Улан-Дабан и др.). Длина ок. 800 км, высота до 6346 м. Ледники. На западе преобладают пустыни и степи, на востоке - лесостепи, хвойные леса, луга.

НАОГЕОРГ (Naogeorg) Томас (наст . фам. Кирхмайер) (1511-63), немецкий драматург. Протестант. Автор драмы "Меркатор" (1540, на латинском языке).

НАОС (греч . naos), главное помещение (святилище) античного храма, где находилось скульптурное изображение божества.

НАПАЛКОВ Валентин Васильевич (р . 1941), российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по многомерному комплексному анализу и уравнениям свертки.

НАПАЛМ (англ . napalm), зажигательные вязкие смеси. Напалм готовят из жидкого горючего (бензин, керосин и др.) и специального порошка-загустителя (алюминиевые соли органических кислот - нафтеновых, пальмитиновой и др.). Температура пламени до 1600 °С. Появился в США в 1942 и применялся во 2-й мировой войне и позже.

НАПАТА , древний город в Судане, вблизи 4-го порога Нила, религиозный центр Мероитского царства. В 23 до н. э. разрушен и разграблен римлянами. Археологические раскопки.

НАПЕВ , вокальная мелодия; иногда и инструментальная мелодия, исполняемая певцом.

НАПЕВНЫЙ СТИХ , см. Мелодика стиха.

НАПЕРСТЯНКА (дигиталис) , род трав, реже полукустарников и кустарников семейства норичниковых. Ок. 35 видов, в Сев. Африке, Европе, М. Азии, на Кавказе и в Зап. Сибири. Содержат (главным образом в листьях) сердечные гликозиды. Наперстянку пурпуровую и др. возделывают как ценные лекарственные (сердечно-сосудистые средства) и декоративные растения. Ядовиты.

НАПИЛЬНИК , режущий инструмент для опиливания преимущественно металлических поверхностей - стальной брусок прямоугольного, треугольного или другого сечения, на поверхности которого имеются насечки, образующие острые зубья. По числу насечек на 1 см различают напильники: драчевые (4,5-12), личные (13-26), бархатные и надфили (42-80). Материал - инструментальная углеродистая сталь.

НАПЛАВКА , нанесение с помощью сварки слоя металла на поверхность изделия.

НАПЛАВНОЙ МОСТ , мост на плавучих опорах (понтонах, плотах, баржах). Наводится на широких и глубоких реках, когда устройство моста на постоянных опорах сложно технически и нерентабельно.

НАПОЛЕОН I (Napoleon) (Наполеон Бонапарт) (1769-1821) , французский император в 1804-14 и в марте - июне 1815. Уроженец Корсики. Начал службу в войсках в 1785 в чине младшего лейтенанта артиллерии; выдвинулся в период Великой французской революции (достигнув чина бригадного генерала) и при Директории (командующий армией). В ноябре 1799 совершил государственный переворот (18 брюмера), в результате которого стал первым консулом, фактически сосредоточившим в своих руках с течением времени всю полноту власти; в 1804 провозглашен императором. Установил диктаторский режим. Провел ряд реформ (принятие гражданского кодекса, 1804, основание французского банка, 1800, и др.). Благодаря победоносным войнам значительно расширил территорию империи, поставил в зависимость от Франции большинство государств Зап. и Центр. Европы. Поражение наполеоновских войск в войне 1812 против России положило начало крушению империи Наполеона I. Вступление в 1814 войск антифранцузской коалиции в Париж вынудило Наполеона I отречься от престола. Был сослан на о. Эльба. Вновь занял французский престол в марте 1815 (см. "Сто дней"). После поражения при Ватерлоо вторично отрекся от престола (22 июня 1815). Последние годы жизни провел на о. Св. Елены пленником англичан.

НАПОЛЕОН Бонапарт , Наполеон I (Napoleon Bonaparte, Buonaparte) (15 августа 1769, Аяччо - 5 мая 1821, о. Святой Елены), французский государственный деятель, полководец, император. Молодость Наполеона Происходил из небогатой корсиканской дворянской семьи Шарля и Летиции Буонапарте (всего в семье было 5 сыновей и 3 дочери). Учился в королевской военной школе в Бриенне и в Парижской военной школе (1779-85), которую окончил в чине лейтенанта. Публицистические произведения Наполеона периода Революции ("Диалог о любви","Dialogue sur l'amour", 1791, "Ужин в Бокэре", "Le Souper de Beaucaire", 1793) говорят о том, что он разделял тогда якобинские настроения. Назначенный начальником артиллерии в армию, осаждавшую занятый англичанами Тулон, Бонапарт осуществил блестящую военную операцию. Тулон был взят, а сам он получил в 24 года звание бригадного генерала (1793). После термидорианского переворота Бонапарт отличился при разгоне роялистского мятежа в Париже (1795), а затем получил назначение командующим Итальянской армией. В итальянском походе (1796-97) во всем блеске проявился полководческий гений Наполеона. Австрийский генералитет ничего не смог противопоставить молниеносным маневрам французской армии, нищей, плохо экипированной, но воодушевленной революционными идеями и предводительствуемой Бонапартом. Она одерживала одну победу за другой: Монтенотто, Лоди, Милан, Кастильоне, Арколе, Риволи. Итальянцы восторженно встречали армию, несущую идеалы свободы, равенства, избавлявшую от австрийского владычества. Австрия потеряла все свои земли в Северной Италии, где была создана союзная с Францией Цизальпинская республика. Имя Бонапарта гремело по всей Европе. После первых же побед Наполеон стал претендовать на самостоятельную роль. Правительство Директории не без удовольствия отослало его в египетскую экспедицию (1798-1799). Идея ее была связана со стремлением французской буржуазии конкурировать с английской, активно утверждавшей свое влияние в Азии и в Северной Африке. Однако закрепиться здесь не удалось: воюя с турками, французская армия не нашла поддержки у местного населения. Приход к власти Кризис власти в Париже тем временем достиг своего апогея. Коррумпированная Директория была не способна обеспечить завоевания Революции. В Италии русско-австрийские войска под командованием А. В. Суворова ликвидировали все приобретения Наполеона и даже возникла угроза вторжения во Францию. В этих условиях возвратившийся популярный генерал, опираясь на верную ему армию, разогнал представительные органы и Директорию и провозгласил режим консульства (9 ноября 1799). Согласно новой конституции, законодательная власть делилась между Государственным Советом, Трибунатом, Законодательным корпусом и Сенатом, что делало ее беспомощной и неповоротливой. Исполнительная власть, напротив, собиралась в один кулак первого консула, т. е. Бонапарта. Второй и третий консулы имели лишь совещательные голоса. Конституция была одобрена народом на плебисците (около 3 миллионов голосов против 1,5 тысяч) (1800). Позже Наполеон провел через сенат декрет о пожизненности своих полномочий (1802), а затем провозгласил себя императором французов (1804). В момент прихода Наполеона к власти Франция находилась в состоянии войны с Австрией и Англией. Новый итальянский поход Бонапарта напоминал первый. Перейдя через Альпы, французская армия неожиданно появилась в Северной Италии, восторженно встречаемая местным населением. Решающей стала победа в битве при Маренго (1801). Угроза французским границам была ликвидирована. Внутренняя политика Наполеона Состояла в укреплении его личной власти как гарантии сохранения результатов революции: гражданских прав, прав собственности на землю крестьян, а также тех, кто купил во время революции национальные имущества, т. е. конфискованные земли эмигрантов и церкви. Обеспечить все эти завоевания должен был Гражданский кодекс (1804), вошедший в историю как кодекс Наполеона. Наполеон провел административную реформу, учредив институт подотчетных правительству префектов департаментов и супрефектов округов (1800). В города и деревни назначались мэры. Был учрежден государственный Французский банк для хранения золотого запаса и эмиссии бумажных денег (1800), нейтрализована система сбора налогов. Административные и правовые нововведения Наполеона заложили основу современного государства, многие из них действуют и по сей день. Именно тогда была создана система средних школ - лицеев и высшие учебные заведения - Нормальная и Политехническая школы, до сих пор остающиеся самыми престижными во Франции. Прекрасно сознавая важность воздействия на общественное мнение, Наполеон закрыл 160 из 173 парижских газет, а остальные поставил под контроль правительства. Была создана мощная полиция и разветвленная тайная служба. Наполеон заключил конкордат с папой Римским (1801). Рим признавал новую французскую власть, а католицизм объявлялся религией большинства французов. При этом свобода вероисповедания сохранялась. Назначение епископов и деятельность церкви ставились в зависимость от правительства. Экономическая политика, войны и континентальная блокада Экономическая политика состояла в обеспечении первенства французской промышленной и финансовой буржуазии на европейском рынке. Этому мешал английский капитал, преобладание которого обусловливалось уже происшедшей в Англии индустриальной революцией. Англия одну за другой сколачивала коалиции против Франции, стараясь привлечь на свою сторону крупнейшие европейские державы - в первую очередь Австрию и Россию. Она финансировала ведение военных действий на континенте. Наполеон планировал непосредственную высадку на британские острова, но на море Англия была сильнее (при Трафальгаре французский флот был уничтожен английским, которым командовал адмирал Нельсон (1805). Однако месяц спустя под Аустерлицем (ныне Славков, Чехия) Наполеон нанес сокрушительный удар объединенным австрийским и русским войскам. Испугавшись роста влияния Франции, против нее выступила Пруссия, но была быстро побеждена (битва при Иене, 1806), французские войска вошли в Берлин. Русские войска нанесли большой урон французской армии в битве при Эйлау (1807), но потерпели поражение при Фридланде (1807). В результате войны в состав Франции вошли территории Бельгии, Голландии, северной Германии, части Италии. На остальной части Италии, в центре Европы, в Испании (1809) были созданы зависимые от Наполеона королевства, где правили члены его семьи. Территориально чрезвычайно урезанные Пруссия и Австрия были вынуждены заключить с Францией союз. Это сделала также и Россия (Тильзитский мир, 1807). Одержав победу, Наполеон подписал декрет о континентальной блокаде (1806). Отныне Франция и все ее союзники прекращали торговые сношения с Англией. Европа была основным рынком сбыта английских товаров, а также колониальных, ввозимых в основном Англией, крупнейшей морской державой. Континентальная блокада нанесла ущерб английской экономике: спустя год с небольшим Англия переживала кризис в производстве шерсти, текстильной промышленности; произошло падение фунта стерлингов. Однако блокада ударила и по континенту. Французская промышленность не в состоянии была заменить на европейском рынке английскую. Нарушение торговых связей с английскими колониями привело в упадок и французские портовые города: Ла-Рошель, Марсель и др. Население страдало от недостатка привычных колониальных товаров: кофе, сахара, чая... Кризис и падение Империи Политика Наполеона в первые годы его правления пользовалась поддержкой населения - не только собственников, но и малоимущих (рабочих, батраков). Дело в том, что оживление в экономике вызвало рост зарплаты, чему способствовали и постоянные наборы в армию. Наполеон выглядел спасителем отечества, войны вызывали национальный подъем, а победы - чувство гордости. Ведь Наполеон Бонапарт был человеком революции, а окружающие его маршалы, блестящие военачальники, происходили подчас из самых низов. Но постепенно народ начинал уставать от войны, длившейся уже около 20 лет. Наборы в армию стали вызывать недовольство. К тому же вновь разразился экономический кризис (1810). Буржуазия же сознавала, что экономически подчинить всю Европу ей не под силу. Войны на просторах Европы теряли для нее смысл, затраты на них стали раздражать. Безопасности Франции давно ничто не угрожало, а во внешней политике все большую роль играло стремление императора распространить свою власть, обеспечить интересы династии. Во имя этих интересов Наполеон развелся с первой женой Жозефиной, от которой не имел детей, и женился на дочери австрийского императора Марии-Луизе (1810). Наследник родился (1811), но австрийский брак императора был крайне непопулярен во Франции. Союзники Наполеона, принявшие континентальную блокаду вопреки своим интересам, не стремились строго ее соблюдать. Росла напряженность между ними и Францией. Все более очевидными становились противоречия между Францией и Россией. Патриотические движения ширились в Германии, в Испании не угасала герилья. Разорвав отношения с Александром I, Наполеон решился на вторжение в Россию. Отечественная война 1812 стала началом конца Империи. Огромная разноплеменная армия Наполеона не несла в себе прежнего революционного духа, вдали от родины на полях России она быстро таяла и, наконец, перестала существовать. По мере движения русской армии на запад антинаполеоновская коалиция росла. Против наспех собранной новой французской армии в "битве народов" под Лейпцигом выступили русские, австрийские, прусские и шведские войска (16-19 октября 1813). Наполеон потерпел поражение и после вступления союзников в Париж отрекся от престола. Он получил во владение маленький островок Эльба в Средиземном море (1814). В обозе иноземных войск во Францию вернулись Бурбоны и эмигранты, предвкушавшие возврат своих имуществ и привилегий. Это вызвало недовольство и страх во французском обществе и в армии. Воспользовавшись этим, Наполеон бежал с Эльбы и, встречаемый восторженными криками толпы, возвратился в Париж. Война возобновилась, но Франция уже не в силах была нести ее бремя. "Сто дней" завершились окончательным поражением Наполеона около бельгийской деревни Ватерлоо (18 июня 1815). Он стал пленником англичан и был отправлен на далекий островок Св. Елены в Атлантическом океане. Там Наполеон провел последние шесть лет жизни, угасая от тяжелой болезни и мелочных издевательств своих тюремщиков. Значение личности Наполеона Наполеон обладал феноменальной памятью и работоспособностью, острым умом, военным и государственным гением, даром дипломата, артиста, обаянием, позволявшим ему легко располагать к себе людей. Этот человек в неизменном сером сюртуке и треуголке занял прочное место в истории, дав свое имя целой эпохе. Империя Наполеона оказалась непрочной . Однако трагическая судьба императора глубоко потрясла его современников, в том числе художников, музыкантов, поэтов, дала обильную пищу романтизму, расцветшему в европейской культуре последующих десятилетий. Сражения Наполеона вошли в военные учебники. "Наполеоновское право" лежит в основе гражданских норм западных демократий. Реставрированная монархия Бурбонов не смогла уничтожить закрепленные Наполеоном результаты Революции.

НАПОЛЕОН II (Жозеф Франсуа Шарль Бонапарт) (1811-32) , сын Наполеона I, провозгласившего его французским императором при отречении от престола в 1815. Никогда не правил, жил при дворе своего деда - австрийского императора Франца I, с 1818 титуловался герцогом Рейхштадтским.

НАПОЛЕОН III (Луи Наполеон Бонапарт) (1808-73) , французский император в 1852-70. Племянник Наполеона I. Используя недовольство крестьян режимом Второй республики, добился своего избрания президентом (декабрь 1848); при поддержке военщины совершил 2.12.1851 государственный переворот. 2.12.1852 провозглашен императором. Придерживался политики бонапартизма. При нем Франция участвовала в Крымской войне 1853-56, в войне против Австрии в 1859, в интервенциях в Индокитай в 1858-62, в Сирию в 1860-61, Мексику в 1862-67. Во время франко-прусской войны 1870-71 сдался в 1870 со 100-тысячной армией в плен под Седаном. Низложен Сентябрьской революцией 1870.

НАПОЛЕОНА КОДЕКС , употребляющееся в литературе название Французского гражданского кодекса 1804.

НАПОЛЕОНДОР (napoleon d'or) , французская золотая монета. Выпускается с 1803. С 50-х гг. 20 в. наполеондор чеканится для продажи частным тезавратором (накопителям сокровищ в виде золотых монет и слитков).

НАПОЛЕОНОВСКИЕ ВОЙНЫ , термин, встречающийся в исторической литературе для обозначения войн Франции в период Консульства (1799-1804) и империи Наполеона I (1804-1814, 1815).

НАПОЛЕОНОВСКИЕ ВОЙНЫ 1799-1815 , велись Францией и ее союзниками в годы Консульства (1799-1804) и империи Наполеона I (1804-1814,1815) против коалиций европейских государств. Характер войн Хронологически они продолжали войны Великой французской революции1789-99 и имели некоторые общие с ними черты. Будучи захватническими, они, тем не менее, способствовали распространению в Европе революционных идей, подрыву феодальных порядков и развитию капиталистических отношений. Они велись в интересах французской буржуазии, стремившейся закрепить свое военно-политическое и торгово-промышленное господство на континенте, оттеснив на второй план английскую буржуазию. Главными противниками Франции в ходе наполеоновских войн были Англия, Австрия и Россия. 2-я антифранцузская коалиция (1798-1801) Условной датой начала наполеоновских войн считается установление во Франции в ходе переворота 18 брюмера (9 ноября) 1799 военной диктатуры Наполеона Бонапарта, ставшего первым консулом. В это время страна уже находилась в состоянии войны со 2-ой антифранцузской коалицией, которую образовали в 1798-99 Англия, Россия, Австрия, Турция и Неаполитанское Королевство (1-ая антифранцузская коалиция в составе Австрии, Пруссии, Англии и ряда других европейских государств воевала против революционной Франции в 1792-93). Придя к власти, Бонапарт направил английскому королю и австрийскому императору предложение начать мирные переговоры, которое было ими отвергнуто. Франция начала формировать на восточных границах крупную армию под командованием генерала Моро. Одновременно на швейцарской границе в обстановке секретности шло формирование так называемой "резервной" армии, которая и нанесла первый удар по австрийским войскам в Италии. Совершив трудный переход через перевал Сен-Бернар в Альпах, 14 июня 1800 в битве у Маренго Бонапарт разгромил австрийцев, действовавших под командованием фельдмаршала Меласа. В декабре 1800 рейнская армия Моро разбила австрийцев при Гогенлиндене (Бавария). В феврале 1801 Австрия была вынуждена заключить с Францией мир и признать ее захваты в Бельгии и на левом берегу Рейна. После этого 2-ая коалиция фактически распалась, Англия согласилась в октябре 1801 подписать условия прелиминарного (т. е. предварительного) соглашения, а 27 марта 1802 был заключен Амьенский мирный договор между Англией, с одной стороны, и Францией, Испанией и Батавской республикой - с другой. 3-я антифранцузская коалиция Однако уже в 1803 война между ними возобновилась, а в 1805 была образована 3-ая антифранцузская коалиция в составе Англии, России, Австрии и Неаполитанского королевства. В отличие от предыдущих, она провозгласила своей целью борьбу не против революционной Франции, а против завоевательной политики Бонапарта. Став в 1804 императором Наполеоном I, он готовил высадку французской экспедиционной армии в Англию. Но 21 октября 1805 в Трафальгарском сражении английский флот во главе с адмиралом Нельсоном уничтожил объединенный франко-испанский флот. Это поражение навсегда лишило Францию возможности соперничать с Англией на море. Однако на континенте наполеоновские войска одерживали одну победу за другой: в октябре 1805 австрийская армия генерала Мака без боя капитулировала при Ульме; в ноябре Наполеон победным маршем вступил в Вену; 2 декабря в Аустерлицком сражении он разгромил объединенные силы русских и австрийцев. Австрия вновь была вынуждена подписать мир с Францией. По Пресбургскому договору (26 декабря 1805) она признала наполеоновские захваты, а также обязалась выплатить огромную контрибуцию. В 1806 Наполеон принудил Франца I сложить с себя титул императора Священной Римской империи германской нации. 4-я и 5-я антифранцузские коалиции Войну против Наполеона продолжили Англия и Россия, к которым вскоре присоединились Пруссия и Швеция, обеспокоенные усилением французского господства в Европе. В сентябре 1806 образовалась 4-ая антифранцузская коалиция европейских государств. Спустя месяц, в ходе двух сражений, в один и тот же день 14 октября 1806 прусская армия была уничтожена: около Иены Наполеон разбил части князя Гогенлоэ, а при Ауэрштедте маршал Даву разгромил основные прусские силы короля Фридриха-Вильгельма и герцога Брауншвейгского. Наполеон торжественно въехал в Берлин. Пруссия была оккупирована. Двигавшаяся на помощь союзникам русская армия встретилась с французской сначала близ Пултуска 26 декабря 1806, затем у Прейсиш-Эйлау 8 февраля 1807. Несмотря на кровопролитность, эти сражения не дали перевеса ни одной из сторон, но в июне 1807 в битве при Фридланде Наполеон одержал победу над русскими войсками, которыми комадовал Л. Л. Бенигсен. 7 июля 1807 посередине реки Неман на плоту состоялось свидание французского и русского императоров и был заключен Тильзитский мир, по которому Россия признавала все завоевания Наполеона в Европе и присоединялась к провозглашенной им в 1806 "Континентальной блокаде" Британских островов. Весной 1809 Англия и Австрия вновь объединились в 5-ую антифранцузскую коалицию, но уже в мае 1809 французы вступили в Вену, а 5-6 июля в сражении у Ваграма австрийцы вновь потерпели поражение. Австрия согласилась уплачивать контрибуцию и присоединялась к континентальной блокаде. Под властью Наполеона оказалась значительная часть Европы. Причины военных успехов Франции Франция обладала наиболее совершенной для своего времени военной системой, рожденной еще в годы Французской революции. Новые условия рекрутирования в армию, постоянное внимание военачальников, и прежде всего самого Наполеона, к боевому духу солдат, поддержание у них высокой военной подготовки и дисциплины, гвардия, сформированная из солдат-ветеранов, - все это способствовало победам Франции. Немаловажную роль сыграл военный талант знаменитых наполеоновских маршалов - Бернадота, Бертье, Даву, Журдана, Ланна, Макдональда, Массена, Моро, Мюрата, Нея, Сульта и др. Сам Наполеон Бонапарт был величайшим полководцем и теоретиком военного дела. Потребности наполеоновской армии обеспечивались покоренными странами Европы и государствами, находившимися в политической зависимости от Франции, - они, например, формировали части вспомогательных войск. Первые поражения Франции. Конец французской экспансии Нараставшее в Европе национально-освободительное движение приобрело наибольший размах в Испании и в Германии. Однако судьба империи Наполеона была решена во время его похода в Россию. Во время Отечественной войны1812 стратегия русской армии, руководимой фельдмаршалом М. И. Кутузовым, партизанское движение способствовали гибели более чем 400-тысячной "Великой армии". Это вызвало новый подъем национально-освободительной борьбы в Европе, в ряде государств стало создаваться народное ополчение. В 1813 образовалась 6-ая антифранцузская коалиция, куда вошли Россия, Англия, Пруссия, Швеция, Австрия и ряд др. государств. В октябре 1813 в результате "битвы народов" под Лейпцигом от французов была освобождена территория Германии. Наполеоновская армия отошла к границам Франции, а затем была разгромлена на своей земле. 31 марта войска союзников вступили в Париж. 6 апреля Наполеон I подписал отречение от престола и был выслан из Франции на остров Эльбу. Конец наполеоновских войн В 1815, во время знаменитых "Ста дней" (20 марта - 22 июня ), Наполеон предпринял последнюю попытку вернуть себе былую власть. Поражение в битве при Ватерлоо (Бельгия) 18 июня 1815, нанесенное ему войсками 7-ой коалиции под командованием герцога Веллингтона и маршала Блюхера, завершило историю наполеоновских войн. Венский конгресс (1 ноября 1814 - 9 июня 1815) решил судьбу Франции, закрепив передел территорий европейских стран в интересах государств-победителей. Освободительные войны, которые велись против Наполеона, были неизбежно связаны с частичным восстановлением феодально-абсолютистских порядков в Европе ("Священный союз" европейских монархов, заключенный с целью подавления национально-освободительного и революционного движения в Европе).

НАПОЛНИТЕЛИ , вещества, которые вводят в состав пластмасс, резин, красок, клеев асбоцементных, керамических материалов и др. для придания необходимых эксплуатационных свойств (напр., высокой прочности, электропроводности), облегчения переработки, снижения стоимости. В качестве наполнителей применяют сажу, графит, стеклянные, асбестовые, химические волокна и др. Напр., в слоистых пластиках роль наполнителя выполняют бумага, ткани, в пенопластах - газы, напр. азот.

НАПОР , в гидравлике - линейная величина, выражающая удельную (отнесенную к единице веса) энергию потока жидкости в данной точке. Определяется уравнением Бернулли. Используется при проектировании гидротехнических сооружений и решении многих задач гидравлики.

НАПОРНЫЕ ВОДЫ , подземные воды, находящиеся под давлением, превышающим атмосферное. Приурочены к водоносным горизонтам, залегающим между водоупорными пластами; при вскрытии устанавливаются выше водоупорной кровли.

НАППЕЛЬБАУМ Моисей Соломонович (1869-1958) , российский мастер фотоискусства. Студийные фотопортреты деятелей отечественной истории и культуры ("А. А. Ахматова"), отмечены глубиной психологических характеристик и живописностью светотеневых эффектов.

НАПРАВЛЕНИЕ И ТЕЧЕНИЕ В ИСКУССТВЕ , понятия, обозначающие принципиальную общность художественных явлений на протяжении определенного времени. Направление обычно рассматривается как более широкая категория, охватывающая единство мировосприятия, эстетических взглядов, путей отображения жизни и связанная со своеобразным художественным стилем (напр., классицизм, романтизм, натурализм, символизм, реализм). Такое единство часто охватывает все или многие виды искусства, причем некоторые из них оказываются ведущими (музыка и лирика в романтизме). Под течением обычно понимается более тесная группировка в пределах направления ("философское течение" в литературе русского романтизма 20-30-х гг. 19 в.). Принадлежность художников к одному направлению или течению не исключает глубоких различий их творческих индивидуальностей.

НАПРАВЛЕННЫЙ ВЗРЫВ , взрыв, при котором окружающая среда (как правило, горная порода) перемещается в заданном направлении. Различают взрывы на сброс (при наличии наклонной или вертикальной свободной поверхности) и взрывы на выброс (свободная поверхность горизонтальна). Суммарная масса зарядов взрывчатых веществ может достигать нескольких тысяч т. Применяют при строительстве каналов, вскрытии месторождений полезных ископаемых, создании мощных плотин и т. п.

НАПРАВЛЕННЫЙ ОТВЕТВИТЕЛЬ , устройство сверхвысокой частоты для отвода (ответвления) части электромагнитной энергии основной линии передачи (волноводной, коаксиальной и т. д.) во вспомогательную. Используется в измерительной и контрольно-испытательной аппаратуре.

НАПРАВЛЯЮЩИЙ АППАРАТ , решетка из спрофилированных лопаток перед рабочим колесом реактивной гидротурбины (поворотом лопаток можно изменять расход воды) или сопло, через которое вода поступает к рабочему колесу активной гидротурбины. В лопастных насосах направляющий аппарат (состоит из неподвижных лопаток) располагается за рабочим колесом для обеспечения наиболее благоприятного (осевого) отвода жидкости.

НАПРАВНИК Эдуард Францевич (1839-1916) , российский дирижер, композитор. По происхождению чех. С 1861 работал в России, с 1863 в Мариинском театре (Санкт-Петербург). Впервые поставил многие русские оперы, в т. ч. П. И. Чайковского. Руководил симфоническими концертами русского музыкального общества. Оперы "Нижегородцы" (1868), "Дубровский" (1894) и др.

НАПРЯГАЮЩИЙ ЦЕМЕНТ , разновидность расширяющегося цемента. Развивает при твердении значительные усилия (до 4 МПа), что позволяет использовать его для получения предварительно напряженных железобетонных конструкций. Применяется главным образом для изготовления железобетонных труб и тонкостенных конструкций.

НАПРЯЖЕНИЕ механическое , внутренние силы, возникающие в деформируемом теле под влиянием внешних воздействий.

НАПРЯЖЕНИЕ электрическое , то же, что разность потенциалов между 2 точками электрической цепи; на участке цепи, не содержащей электродвижущую силу, равно произведению силы тока на сопротивление участка.

НАПРЯЖЕННОСТЬ МАГНИТНОГО ПОЛЯ (Н) , силовая характеристика магнитного поля, не зависящая от магнитных свойств среды. В вакууме H совпадает (в единицах СГС (сантиметр-грамм-секунда - система единиц)) с магнитной индукцией B. В среде Н определяет тот вклад в магнитную индукцию, который дают внешние источники поля.

НАПРЯЖЕННОСТЬ ЭЛЕКТРИЧЕСКОГО ПОЛЯ (Е) , основная силовая характеристика электрического поля, равная отношению силы, действующей на точечный электрический заряд в данной точке пространства, к величине заряда.

НАПЫЛЕНИЕ , нанесение вещества в дисперсном состоянии на поверхность изделий или полуфабрикатов в защитных или декоративных целях. Методы напыления: газопламенный, электродуговой, порошковый, жидкостный, плазменный, лазерный и др.

НАР (казах . биртуган, туркм. инер), гибрид 1-го поколения от скрещивания верблюдов - дромедара с бактрианом. Одногорбый. Размерами, силой и максимальной массой вьюка превосходит оба вида. В отличие от других межвидовых гибридов плодовит.

НАРА (санскр . человек), в ведийской мифологии мудрец-риши, известный своими аскетическими подвигами (вместе с Нараяной).

НАРА , город на о. Хонсю, первая столица Японии в 710-784, административный центр префектуры Нара. 354 тыс. жителей (1992). Город-музей. Разнообразная промышленность. Университет. Музеи: восточного народного искусства; Ямато бункакан; Национальный музей Нары; Художественный музей Нары; Художественный музей Нэйраку. Монастыри Якусидзи, Кофукудзи (оба 7 - нач. 8 вв.), Тодайдзи, Тоседайдзи, Син-Якусидзи (все 8 в.) с храмами, скульптурой.

НАРА , река, левый приток Оки, в Московской и Калужской обл. 158 км, площадь бассейна 2030 км2. Средний расход воды 4,92 м3/с. На Наре - гг. Наро-Фоминск, Серпухов.

НАРАБОТКА , продолжительность функционирования технического объекта либо объем работы, выполненный им за некоторый календарный промежуток времени; измеряется в циклах, единицах времени, объема, длины пробега и т. д.

НАРАДА , в ведийской мифологии мудрец-риши, посредник между людьми и богами.

НАРАКА , в ведийской и индуистской мифологии подземное царство мертвых, ад. Поделен на 7 или более кругов для разного рода грешников.

НАРАМСИН (Нарам-Суэн) , царь Аккада ок. 2236-2200 до н. э. Усилил деспотическую власть, объявив себя богом. Стела в честь похода Нарамсина против племени луллубеев - памятник аккадского искусства (хранится в Лувре).

НАРАСИНО , город в Японии, в агломерации Токио, на побережье Токийского зал. Ок. 140 тыс. жителей. Узел железных дорог и скоростных автострад. Машиностроение. Обслуживание хозяйства Токио.

НАРАЯН ПРИТХВИ (1723-75) , король Непала с 1769. В 1742-69 правитель княжества Горкхва; завоеваниями объединил непальскую территорию и создал единое королевство Непал.

НАРАЯН Разипурам Кришнасвами (р . 1906), индийский писатель. Пишет на английском языке. Реалистический роман "В ожидании Махатмы" (1955), "Святой Раджу" (1958), "Людоед в Мальгуди" (1961), "Продавец сладостей" (1967), "Художник малюет вывески" (1977) и другие, содержащие иронию и элементы сатиры.

НАРАЯНА , в ведийской мифологии мудрец-риши, известный своими аскетическими подвигами (вместе с Нарой); в индуистской мифологии - высшее божество, обычно отождествляется с Вишну.

НАРАЯНГАНДЖ , город в Бангладеш, порт на р. Ситалакхья, спутник Дакки. 288 тыс. жителей (1991). Джутовая, хлопчатобумажная, пищевая, металлообрабатывающая промышленность.

НАРБАДА , река в Индии, см. Нармада.

НАРБУТ Владимир Иванович (1888-1938) , русский поэт. Принадлежал к кругу акмеистов (см. Акмеизм). Лирика (сборники "Стихи", 1910; "Алиллуиа", 1912, запрещен цензурой, переиздан в 1922; и др.). Репрессирован; погиб в заключении.

НАРБУТ Георгий Иванович (1886-1920) , российский график. Член "Мира искусства". Книжная графика Нарбута отличается декоративностью, четкостью контурного рисунка. С 1917 работал в Киеве.

НАРВА (Narva) , город в Эстонии, на р. Нарва, в 14 км от ее впадения в Финский зал. Железнодорожная станция. 83 тыс. жителей (1991). 2 ГРЭС. ГЭС. Хлопчатобумажная ("Кренгольмская мануфактура"), деревообрабатывающая, машиностроительная и металлообрабатывающая, пищевая и др. промышленность. Нарва соединен мостом через р. Нарва с Ивангородом (Ленинградская обл., Российская Федерация). Исторический музей. Известен с 1171 в русских летописях под названием Ругодив. Принадлежала Дании, Ливонскому ордену, Швеции. Во время Северной войны 1700-21 шведские войска Карла XII 19(30).11.1700 под Нарвой нанесли поражение русским войскам. Это побудило Петра I ускорить проведение военных реформ. В 1704 Нарва взята русскими войсками. С 1919 в составе Эстонии. Замок (13-15 вв.), городские укрепления (14 в.), ратуша (17 в.).

НАРВА (Нарова) , река на границе Российской Федерации и Эстонии. 77 км, площадь бассейна 56,2 тыс. км2. Вытекает из Чудско-Псковского оз., впадает в Финский зал. Балтийского м. Средний расход воды 415 м3/с. ГЭС. Судоходна.

НАРВАЛ (единорог) , морское млекопитающее семейства дельфиновых. Длина до 6 м, весит до 1,5 т. У самцов развит только левый бивень, очень длинный (до 3 м). В арктических водах. Малочислен, охраняется.

НАРВАЭС (Narvaez) Рамон Мария (1800-1868) , с 1844 герцог де Валенсия, генерал, фактический диктатор Испании в 1843-51; глава правительства в 1844-45, 1847-51 (с перерывами), 1856-57, 1864-65, 1866-68. Глава партии модерадос. В 1830-х гг. участвовал в военных действиях против карлистов.

НАРВИК (Narvik) , город и порт в Норвегии, у Уфут-фьорда. Ок. 50 тыс. жителей. Вывоз железной руды (из Швеции), древесины (из Финляндии).

НАРВСКИЙ СОЮЗНЫЙ ДОГОВОР между Россией и Речью Посполитой о совместной войне против Швеции . Подписан 30.8.1704 близ Нарвы. Обе стороны обязались не заключать сепаратного мира. Речи Посполитой оказывалась военная и финансовая помощь.

НАРГИЛЕ (перс ., от наргил - кокосовый орех, из которого первоначально делали наргиле), курительный прибор, сходный с кальяном, но имеющий в отличие от него длинный рукав вместо трубки.

НАРДЕК (арбузный мед) , упаренный сок мякоти спелых арбузов. Используют в пищу.

НАР-ДОС (наст . имя и фам. Микаэл Захарович Ованисян) (1867-1933), народный писатель Армении (1927) и Грузии (1927). Цикл новелл "Наш квартал" (1888-94), социальный роман "Смерть" (1912), повесть "Без вести пропавший" (1930).

НАРДЫ (франц . - триктрак, англ. - бакгаммон), игра на специальной доске с 24 игровыми полями для 2 партнеров (у каждого по 15 фишек), с использованием 2 костей (кубиков с числами от 1 до 6 на гранях). Цель - первым вывести свои фишки за пределы игрового поля. Различают два основных варианта: длинные и короткие. Популярны в Закавказье и Ср. Азии.

НАРЕВ (Narew) , река в Польше (истоки в Белоруссии), правый приток Вислы. 484 км, площадь бассейна 75,2 тыс. км2. Средний расход воды 332 м3/с, сток зарегулирован. Судоходна, соединена каналом с р. Неман.

НАРЕЖНЫЙ Василий Трофимович (1780-1825) , русский писатель. Роман "Российский Жилблаз, или Похождения князя Гаврилы Симоновича Чистякова" (ч. 1-3, 1814) - сатира на дворян-крепостников.

НАРЕЗНОЕ ОРУЖИЕ , артиллерийские орудия (пушки, гаубицы и др.) и стрелковое оружие (винтовки, пистолеты, автоматы и др.), в канале ствола которых имеются нарезы (винтовые канавки) для придания снаряду (пуле) вращательного движения, обеспечения устойчивости в воздухе, повышения дальности и кучности стрельбы. Ручное нарезное оружие появилось в кон. 15 в. Первое нарезное орудие (пищаль) создано в России в кон. 16 в. Но перевооружение армий нарезным оружием началось в 19 в.

НАРЕСУАН (1555-1605) , король Сиама с 1590. Будучи принцем, стал главой освободительной борьбы против бирманского господства. В 1584-92 нанес поражения бирманской армии и провозгласил независимость Сиама. Способствовал централизации сиамского государства, ликвидировал владения удельных князей, разделил страну на провинции.

НАРЕЧИЕ , группа говоров, связанных между собой рядом общих явлений.

НАРЕЧИЕ , часть речи, класс полнозначных слов, неизменяемых или изменяемых только по степеням сравнения. Обозначает признак действия (состояния) или качества. В предложении обычно выступает в качестве обстоятельства.

НАРИКАБУРА , в японской мифологии волшебная стрела, издававшая гудящий звук.

НАРИМАНБЕКОВ Тогрул Фарман оглы (р . 1930), азербайджанский живописец, график и театральный художник, народный художник СССР (1989). Декоративно-праздничные, построенные на напряженном, восходящем к национальным традициям азербайджанского искусства цветовом ритме натюрморты ("Гранаты и груши", 1961), тематические картины ("Праздник урожая", 1975), росписи (в здании ВС Азербайджанской Республики, 1980, в Баку), театральные декорации. Государственная премия СССР (1980).

НАРИМАНОВ , город (до 1984 поселок городского типа Нижневолжск) в Российской Федерации, Астраханская обл. в 40 км от ж.-д. ст. Трусово. 11,6 тыс. жителей (1992). Завод "Лотос" (производство блок-модулей верхних строений плавучих буровых установок). Назван по имени Н. Нариманова.

НАРИМАНОВ Нариман Кербалай Наджаф оглы (1870-1925) , политический деятель, писатель. В 1917 председатель комитета "Гуммет". В 1920 председатель Азербайджанского ревкома, председатель Совета народных комиссаров (СНК) Азербайджанской ССР. С 1922 председатель Союзного Совета ЗСФСР. Роман "Бахадур и Сона" (1896), историческая трагедия "Надиршах" (1899), пьесы, литературно-критические статьи.

НАРИНЬО (Narino) Антонио (1765-1823) , борец за независимость Нов. Гранады (Колумбии) от Испании. Перевел на испанский язык Декларацию прав человека и гражданина. В 1821 вице-президент Великой Колумбии.

НАРИТА Томоми (1912-79) , председатель Социалистической партии Японии (СПЯ) в 1968-77. В 1962-67 генеральный секретарь СПЯ.

НАРИЦАТЕЛЬНЫЕ ИМЕНА , имена существительные, называющие предмет по принадлежности его к данному классу предметов, в противоположность собственным именам.

НАРКИСС (1 в .), апостол от 70-ти (Послание к Римлянам 16:11), епископ Афинский. Память в Православной церкви 4 (17) января и 31 октября (13 ноября).

НАРКОЗ (от греч . narkosis - оцепенение), искусственно вызываемый глубокий сон с потерей сознания и болевой чувствительности. Применяют с целью обезболивания при операциях; достигается воздействием на центральную нервную систему различными наркотическими средствами, которые вводят в организм путем вдыхания (ингаляционный наркоз) или внутривенно, внутримышечно, в прямую кишку (неингаляционный наркоз).

НАРКОЛЕПСИЯ (от греч . narke - оцепенение и lepsis - приступ), внезапные непродолжительные (до получаса) приступы сна, которые возникают неодолимо в разной обстановке при некоторых заболеваниях головного мозга.

НАРКОЛОГИЯ (от греч . narke - оцепенение и ...логия), раздел медицины, изучающий проявления хронического алкоголизма, наркомании и токсикомании, разрабатывающий методы их предупреждения и лечения.

НАРКОМАНИЯ (от греч . narke - оцепенение и мания), болезнь, характеризующаяся непреодолимым влечением к наркотикам (напр., морфину), вызывающим в малых дозах эйфорию, в больших - оглушение, наркотический сон. Систематическое употребление наркотика вызывает потребность в увеличении доз. Воздержание сопровождается абстинентным синдромом. При наркомании поражаются внутренние органы, возникают неврологические и психические расстройства, развивается социальная деградация.

НАРКОМАТ , см. Народный комиссариат.

НАРКОТИКИ (от греч . narkotikos - приводящий в оцепенение), природные и синтетические вещества, вызывающие наркоманию. Российское законодательство устанавливает административную или уголовную ответственность за незаконные действия с наркотиками (напр., за немедицинское потребление наркотиков, незаконное изготовление, приобретение, хранение, перевозку или сбыт наркотиков, за их хищение, склонение к потреблению наркотиков, их посев или выращивание и др.). Иногда наркотиками называют также средства для наркоза.

НАРМАДА (Нарбада) , река в Индии. 1250 км (по другим данным, ок. 1400 км), площадь бассейна ок. 102 тыс. км2. Протекает на севере Деканского плоскогорья, впадает в Камбейский зал. Аравийского м. Средний расход воды 1260 м3/с, летнее половодье. Судоходна в эстуарии, используется для орошения. Нармада - "священная" река индусов, привлекающая множество паломников.

НАРМАЕВ Морхаджи Бамбаевич (р . 1915), калмыцкий писатель. Роман "Товарищ" (1960), "Маныч-река" (1963); повесть. "Записки молодого бойца" (1976); рассказы, пьесы; сборники стихов и поэм ("Сын народа", 1973; "Вечное стремление", 1981).

НАРМЕР , египетский фараон, один из объединителей Верх. и Ниж. Египта (ок. 3000 до н. э.).

НАРОВЛЯ , город (с 1971) в Белоруссии, Гомельская обл., пристань на р. Припять, в 25 км от ж.-д. ст. Ельск. 10,8 тыс. жителей (1991). Заводы гидроаппаратуры, стройдеталей.

НАРОВЧАТОВ Сергей Сергеевич (1919-81) , русский поэт, Герой Социалистического Труда (1979). Стихи о войне, философско-гражданская лирика: сборники "Костер" (1948), "Полдень" (1969), "Мы входим в жизнь" (1978). Поэма "Василий Буслаев" (1967). Книги "Лирика Лермонтова" (1964), "Необычное литературоведение" (1970). Исторические новеллы. Главный редактор журнала "Новый мир" (с 1974).

НАРОД , 1) все население определенной страны. 2) Различные формы исторических общностей (племя, народность, нация).

НАРОДНАЯ (НАРОДА) , наиболее высокая горная вершина Приполярного и всего Урала. Высотой 1895 м. Ледники.

"НАРОДНАЯ ВОЛЯ" , наиболее крупная и значительная революционная народническая организация. Возникла в Петербурге, в августе 1879. Программа: уничтожение самодержавия, созыв Учредительного собрания, демократические свободы, передача земли крестьянам. Во главе - Исполнительный комитет (А. И. Желябов, А. Д. Михайлов, С. Л. Перовская и др.), печатный орган - газета "Народная воля". В 1879-83 отделения в 50 городах, ок. 500 членов, несколько тысяч участников движения. Деятельность: агитация во всех слоях населения, террор - 8 покушений на Александра II (убит 1.3.1881). После 1881 - массовые аресты, идейный и организационный кризис, предательство С. П. Дегаева. Попытки Г. А. Лопатина (1884), П. Ф. Якубовича (1883-84), Б. Д. Оржиха (1885), А. И. Ульянова (1886-1887), С. М. Гинсбург (1888) и других возродить организацию не удались.

НАРОДНАЯ ДЕМОКРАТИЯ , обозначение в марксистской литературе политической системы, утвердившейся в ряде стран Европы и Азии в 40-х гг. 20 в. при поддержке СССР. Кризисные явления в ее развитии привели во многих странах к демократическим преобразованиям в кон. 80-х - начале 90-х гг.

НАРОДНАЯ КАРТИНКА , см. Лубок.

НАРОДНАЯ МЕДИЦИНА , совокупность накопленных народом эмпирических сведений о целительных средствах, а также лечебных и гигиенических приемов и навыков и их практическое применение для сохранения здоровья, предупреждения и лечения болезней. Многие средства народной медицины используются современной научной медициной.

НАРОДНАЯ ОРГАНИЗАЦИЯ ЮГО-ЗАПАДНОЙ АФРИКИ (СВАПО; англ . South-West Africa People's Organization - SWAPO), партия. Основана в 1960. Возглавляла освободительную борьбу (с кон. 60-х гг. вооруженную) народа Намибии. Президент СВАПО - С. Нуйома (с 1960).

НАРОДНАЯ ПЕСНЯ , наиболее распространенный вид народной музыки, продукт коллективного устного творчества. Отражает характер каждого народа, обычаи, исторические события, отличается своеобразием жанрового содержания, музыкального языка, структуры. По складу встречаются народные песни одноголосные и многоголосные (гетерофонного и других типов). Народная песня существует во множестве местных вариантов, постепенно видоизменяясь.

"НАРОДНАЯ РАСПРАВА" , тайная организация С. Г. Нечаева в 1869 в Москве и Петербурге для подготовки "народной мужицкой революции". Крайняя централизация, заговорщический характер. Вовлеченные в организацию члены оказались жертвами нечаевщины; осуждены по "процессу нечаевцев".

НАРОДНАЯ ЭТИМОЛОГИЯ (ложная этимология) , осмысление морфологического состава слова и мотивировка его значения на основе сближения с созвучными словами, отличными от него по происхождению (русское просторечное "полуклиника" вместо "поликлиника").

НАРОДНИЧЕСТВО , идеология и движение разночинной интеллигенции в России во 2-й пол. 19 в. Выступало против крепостничества и капиталистического развития России, за свержение самодержавия путем крестьянской революции. Народничество - разновидность крестьянской, общинной социалистической утопии. Родоначальники - А. И. Герцен, Н. Г. Чернышевский, идеологи - М. А. Бакунин, П. Л. Лавров, П. Н. Ткачев. Основные народнические организации 1860-80-х гг. - ишутинцы, "чайковцы" (организаторы "хождения в народ"), "москвичи", "Земля и воля", "Черный передел", "Народная воля". Во 2-й пол. 1880-х - 1-й пол. 90-х народничество переживало кризис, вызванный разгромом "Народной воли". Возросло влияние либерального народничества (Н. К. Михайловский и др. публицисты журнала "Русское богатство"), но не прерывалась и революционная традиция (Группа народовольцев в Санкт-Петербурге, другие местные кружки и организации). Возрождение революционного народничества в кон. 1890-х - нач. 1900-х гг. (т. н. неонародничество) связано с деятельностью партии эсеров.

НАРОДНО-ДЕМОКРАТИЧЕСКАЯ РЕВОЛЮЦИЯ , обозначение в марксистской литературе общественно-политических процессов, происходивших в обстановке 2-й мировой войны и после нее в ряде стран Европы и Азии. В условиях разгрома германского и итальянского фашизма и японского милитаризма, освобождения этих стран Советской Армией в них была установлена политическая система, получившая название народная демократия.

НАРОДНОЕ БОГАТСТВО , см. Национальное богатство.

НАРОДНОЕ ОБРАЗОВАНИЕ (народное просвещение) , система воспитательных, учебных и культурно-образовательных учреждений и мероприятий и органов управления ими в стране. По структуре и целям имеет исторически конкретный характер, зависит от уровня экономического, социально-политического, культурного развития общества и соответствующих законодательных, финансовых, научных и организационно-педагогических мер. Народное образование - важнейшая сфера развития личности, воспитания и поддержания общественно необходимого уровня культуры, общеобразовательной и профессиональной подготовки населения.

НАРОДНОЕ ОПОЛЧЕНИЕ В ВЕЛИКОЙ ОТЕЧЕСТВЕННОЙ ВОЙНЕ , добровольческие военные и военизированные формирования из лиц, не подлежавших первоочередному призыву по мобилизации. Создано в 1941-42, состояло из дивизий народного ополчения (в Ленинграде - 10, в Москве - 16 и в других городах), а также батальонов и полков, истребительных батальонов, большинство которых позже влилось в действующую армию.

НАРОДНОЕ ОПОЛЧЕНИЕ В ОТЕЧЕСТВЕННОЙ ВОЙНЕ 1812 , вспомогательные воинские формирования из крепостных крестьян, добровольцев из ремесленников, мещан и др. Создавались в 16 губерниях Центр. России и Поволжья, а также на Украине. Офицерский состав комплектовался из добровольцев-дворян. Созданы по манифесту императора Александра I от 6 июля 1812 (всего до 300 тыс. человек). Участвовали в Отечественной войне 1812 и в заграничных походах 1813-14.

НАРОДНОЕ СТИХОСЛОЖЕНИЕ русской устной народной поэзии . Различают 3 вида: говорной стих (пословицы, поговорки, загадки, прибаутки и пр.) - чисто-тонический, с парными рифмами, без всякого внутреннего ритма (раешный стих); речитативный стих (былины, исторические песни, духовные стихи) - нерифмованный, с женскими или (чаще) дактилическими окончаниями, в основе ритма - тактовик, иногда упрощающийся до хорея, иногда расшатывающийся до акцентного стиха; песенный стих ("протяжные" и "частые" песни) - ритм тесно связан с напевом и колеблется между сравнительно четким хореем и очень сложными, не вполне исследованными вариантами.

НАРОДНОЕ ТВОРЧЕСТВО (народное искусство , фольклор), художественная коллективная творческая деятельность народа, отражающая его жизнь, воззрения, идеалы; создаваемые народом и бытующие в народных массах поэзия (предания, песни, сказки, эпос), музыка (песни, инструментальные наигрыши и пьесы), театр (драмы, сатирические пьесы, театр кукол), танец, архитектура, изобразительное и декоративно-прикладное искусство. Народное творчество, зародившееся в глубокой древности, - историческая основа всей мировой художественной культуры, источник национальных художественных традиций, выразитель народного самосознания. Некоторые исследователи относят к народному творчеству также все виды непрофессионального искусства (самодеятельное искусство, в т. ч. народные театры).

НАРОДНОЕ ХОЗЯЙСТВО , совокупность отраслей и сфер экономики страны, взаимосвязанных общественным разделением труда. Включает отрасли материального производства и непроизводственной сферы.

"НАРОДНОЙ СВОБОДЫ ПАРТИЯ" , другое название Конституционно-демократической партии (кадетов) в России.

НАРОДНО-РЕВОЛЮЦИОННАЯ ПАРТИЯ ЛАОСА , основана в 1955. Генеральный секретарь ЦК партии - К. Сипхандон (с 1992). Печатный орган - газета "Пасасон".

НАРОДНОСТЬ , исторически сложившаяся языковая, территориальная, экономическая и культурная общность людей. В современной литературе идет дискуссия о признаках и соотношении народности и нации.

НАРОДНЫЕ БИБЛИОТЕКИ и читальни в России , общедоступные просветительские учреждения. Создавались со 2-й пол. 19 в. земствами, просветительскими обществами, частными лицами (12 600 народных библиотек и читален в 1914). После Октября 1917 преобразованы в массовые библиотеки.

НАРОДНЫЕ ДОМА в России , клубы для народа, создававшиеся земствами, городскими думами, обществами грамотности или частными лицами с просветительскими целями. После Октября 1917 народные дома преобразованы в клубные учреждения.

НАРОДНЫЕ ЗАСЕДАТЕЛИ , в Российской Федерации граждане, избранные для участия в рассмотрении уголовных и гражданских дел по первой инстанции. Имеют равные права с судьей. Избираются на собраниях граждан по месту их работы или жительства открытым голосованием сроком на 5 лет. Как правило, в состав суда, рассматривающего дело, входит два народных заседателя. По делам о преступлениях, за совершение которых предусмотрена смертная казнь или лишение свободы на срок св. 10 лет, вопрос о виновности подсудимого может решаться судом присяжных.

НАРОДНЫЕ КОНСЕРВАТОРИИ в России , общедоступные музыкальные учебные заведения. Первые открыты в Москве (1906) и Санкт-Петербурге (1908). В 1920-30-е гг. реорганизованы в государственные учебные заведения (техникумы и др.).

НАРОДНЫЕ СОЦИАЛИСТЫ , см. Трудовая народно-социалистическая партия.

НАРОДНЫЕ УЧИЛИЩА (народные школы) , в России до революции 1917 общее название начальных училищ, доступных для народных масс. В 1786-1804 официальное название малых и главных народных училищ; с 1864 к народным училищам (официальное название - начальные народные училища) отнесены начальные школы всех ведомственных частных лиц и общественных организаций (в т. ч. земств), а также воскресные школы.

НАРОДНЫЕ ХУДОЖЕСТВЕННЫЕ ПРОМЫСЛЫ , одна из форм народного художественного творчества, производство фольклорных художественных изделий. Народные художественные промыслы восходят к древности, к домашним промыслам и деревенскому ремеслу. Позже образовались работающие на рынок кустарные промыслы, а также частные мастерские, вовлеченные в систему капиталистического рынка и нередко не выдерживавшие конкуренции фабричных товаров. В кон. 19 - начале. 20 вв. во многих странах началось возрождение народных художественных промыслов, программно противопоставлявшихся массовому промышленному производству бытовых изделий (в России абрамцево-кудринская резьба, мастерские в Талашкино и др.). В ряде стран народные художественные промыслы (в Российской Федерации палехская миниатюра, дымковская игрушка и др.) развиваются при поддержке государства.

НАРОДНЫЙ БАНК КИТАЯ , государственный эмиссионный, кредитный и расчетный центр Китайской народной республики. Основан в 1948. Центральный регулирующий орган банковской системы страны.

НАРОДНЫЙ ДЕПУТАТ , понятие, которое было введено в Конституцию 1977 в декабре 1988. Депутаты Советов всех уровней стали называться народными депутатами. Согласно Конституции РСФСР 1978 (с последующими изменениями) депутаты всех, входящих в ее состав автономий, областей, краев, городов, автономных округов и т. д. также назывались народными депутатами.

НАРОДНЫЙ КОМИССАРИАТ (наркомат) , в Советском государстве в 1917-46 центральный орган государственного управления отдельной сферой деятельности или отдельной отраслью народного хозяйства. Возглавлялся народным комиссаром (наркомом). Впервые были созданы в октябре 1917 2-м съездом Советов. В 1946 народные комиссариаты преобразованы в министерства.

НАРОДНЫЙ ТЕАТР , 1) театр, бытующий в народе в формах, органически связанных с устным народным творчеством (см., напр., Балаган, Вертеп, Петрушка, Скоморохи). 2) Непрофессиональный любительский театр. Появился в России в сер. 19 в. Звание "народный театр" присваивалось (в кон. 1960-х - 80-х гг.) любительским театрам с постоянной труппой и полноценным репертуаром, которые располагали условиями для регулярного показа спектаклей. 3) Профессиональный театр, деятельность которого во 2-й пол. 19 в. была адресована широкому зрителю (театр для народа).

НАРОДНЫЙ ФРОНТ , политические организации, возникшие в 30-х гг. и выступавшие против фашизма и войны, в защиту экономических интересов трудящихся. Во Франции в 1936-38, в Испании в 1936-1939, в Чили в 1938-41 действовали правительства Народных фронтов. В годы 2-й мировой войны в ряде стран были созданы национальные антифашистские народные фронты.

НАРОДОВЕДЕНИЕ , то же, что этнография; термин употреблялся с кон. 19 в. до начала 30-х гг. 20 в.

НАРОДОНАСЕЛЕНИЕ , 1) непрерывно возобновляющаяся в процессе воспроизводства совокупность людей, живущих на Земле в целом или в пределах какой-либо ее части (стране, группе стран и т. п.). 2) Синоним термина "население".

Ориентировочно к концу эпохи палеолита (примерно 15 тыс . лет до н. э.) численность населения достигала 3 млн. человек., к концу неолита (2 тыс. лет до н. э.) - 50 млн. человек, в начале нашей эры на Земле было уже 230 млн. человек, к концу 1-го тыс. н. э. - 275 млн. человек, в 1900 - 1,6 млрд. человек, ныне население мира достигло 5,5 млрд. человек (1993). В 1993 проживало (млн. человек): в Европе 728, Азии 3336, Африке 670, Сев. и Центр. Америке 442, Юж. Америке 308, Австралии и Океании 28. Крупнейшие по численности народонаселения стран (1993, млн. человек): Китай 1179,5, Индия 896,6, США 258,2, Индонезия 188,2, Бразилия 156,5, Россия 148. В нач. 90-х гг. народонаселение мира ежегодно увеличивалось примерно на 70 млн. человек. Географическое распределение народонаселения неравномерно: на 7% суши живет 70% человечества. В мире насчитывается св. 2 тыс. народов (в России - более 100).

НАРОДОНАСЕЛЕНИЯ КАРТЫ (населения карты) . Различают карты: размещения (людность поселений, плотность), демографические (половой и возрастной состав, перемещения и естественное движение), социальной структуры, этнологические (национальный состав, культура, быт, антропологические и лингвистические особенности), расселения (размещение городских и сельских населенных пунктов и др.).

"НАРОДЫ МОРЯ" , условное обозначение племен или народов, нападавших в 13-12 вв. до н. э. на Египет с моря и с суши (из М. Азии). До этого обитали, возможно, в М. Азии или на Балканском п-ове.

НАРОКОВ (наст . фам. Марченко) Николай Владимирович (1887-1969), русский писатель. С 1944 за границей. В романе "Мнимые величины" (1952, о деятельности НКВД), "Могу!" (1965) показана трагическая подмена истинных ценностей ложными в советской действительности 1920 - 30-х гг. Роман "Никуда" (1961).

НАРО-ФОМИНСК , город (с 1926) в Российской Федерации, Московская обл., на р. Нара. Железнодорожная станция (Нара). 58,8 тыс. жителей (1991). Шелковый комбинат. Производство тепло- и электроизоляционных изделий и др. Историко-краеведческий музей. Основан в 1840.

НАРОЧНИЦКИЙ Алексей Леонтьевич (1907-89) , российский историк, академик АН СССР (1972). Специалист по истории международных отношений, внешней политики России и СССР, историографии. Государственная премия СССР (1942).

НАРОЧЬ , озеро на северо-западе Белоруссии. 80 км2, глубина до 25 м. Вытекает р. Нарочь. На берегу - одноименный климатический и бальнеогрязевой курорт. Сульфатно-хлоридная натриевая минеральная вода, торфяная и сапропелевая грязи. Туризм.

НАРСА (Нарсес , Нарсин) Персидский (ум. ок. 330), христианский мученик, пострадавший в Персии в гонение царя Шапура II. Память в Православной церкви 28 марта (10 апреля).

НАРСЕС (ок . 478-568), византийский полководец. Приближенный императора Юстиниана I. Довершил в 554-555 завоевание Италии Византией; в 555-567 правитель Италии.

НАРТЕКС (позднегреч . narthex), притвор, помещение с западной стороны христианских храмов, предназначавшееся для лиц, не имевших права присутствовать на богослужении.

НАРТКАЛА (до 1967 Докшукино) , город (с 1955) в Российской Федерации, Кабардино-Балкария. Железнодорожная станция (Докшукино). 28,7 тыс. жителей (1991). Химический комбинат; заводы: "Телеавтоматика", шиноремонтный, консервный.

НАРТОВ Андрей Андреевич (1737-1813) , российский естествоиспытатель и общественный деятель, писатель, почетный член Петербургской АН (1796). Сын А. К. Нартова. Один из основателей Вольного экономического общества (с 1797 его президент), вице-президент и президент Берг-коллегии, с 1801 президент Академии Российской. Один из основоположников лесоводства в России. Впервые установил (1765) принцип размещения древесных пород в зависимости от топографии местности и почвенно-грунтовых условий. Содействовал развитию горного дела в стране. Печатал в журналах стихи, оды, многочисленные переводы, в т. ч. Лессинга, Лесажа; перевел на русский язык "Историю" Геродота, "Минералогию" И. Г. Лемана, "Металлургию" Д. Скополи и др.

НАРТОВ Андрей Константинович (1693-1756) , российский механик и изобретатель. Построил оригинальные станки различных конструкций, в т. ч. токарно-копировальный и винторезный с механизированным суппортом и набором сменных зубчатых колес. Предложил новые способы отливки пушек. Изобрел скорострельную батарею из 44 трехфунтовых мортирок, оптический прицел.

НАРТСКИЙ (НАРТОВСКИЙ) ЭПОС , древний монументальный эпос кавказских народов (в стихотворной и прозаической форме) о подвигах героев, составлявших своего рода богатырское сообщество; записываться начал в 19 в.

НАРТЫ , сани у народов Севера в собачьей или оленьей упряжке.

НАРУЖНОЕ УХО , у млекопитающих и человека состоит из ушной раковины и наружного слухового прохода. Улавливает и проводит звук к барабанной перепонке.

НАРУЧИ , часть средневекового доспеха, металлические пластины, прикрывавшие руки воина.

НАРУШЕВИЧ (Naruszewicz) Адам (1733-1796) , деятель польского Просвещения. Епископ (Смоленск, Луцк). Сторонник Конституции третьего мая 1791. Труды по истории Польши, лирические стихи, басни, переводы античных авторов.

НАРЦИСС , в греческой мифологии прекрасный юноша, сын речного бога Кефисса. Отверг любовь нимфы Эхо, за что был наказан Афродитой: влюбился в собственное отражение в воде (отсюда выражение "самовлюбленный Нарцисс") и от безнадежности закололся. Из капель его крови выросли цветы нарциссы.

НАРЦИСС , род многолетних трав семейства амариллисовых. Ок. 60 видов, главным образом в Средиземноморье. Нарцисс узколистный, редкий вид, растущий на альпийских лугах Закарпатья, - охраняется. Многие нарциссы разводят как декоративные (известно св. 12000 сортов). Все виды ядовиты.

НАРЦИССОВ Борис Анатольевич (1906-82) , русский поэт. Жил в Эстонии, с нач. 40-х гг. в Германии, в 1951-53 в Австралии, позднее - в США. По специальности химик. В лирике (сборники "Стихи", 1958; "Голоса", 1961; "Память", 1965, "Подъем", 1969; "Шахматы", 1974; "Звездная птица", 1978) - мотивы двойничества, сновидения, остановившегося времени; используя разностилевую лексику, неожиданные метафоры, звуковые эффекты, поэт создает яркие, зримые и осязаемые образы. Посмертное издание стихов и прозы - "Письмо самому себе" (1983).

НАРЫВ , см. Абсцесс.

НАРЫВНИКИ , семейство жуков. Длина 0,5-5 см. Св. 2000 видов, распространены широко, особенно обильны в пустынях. В гемолимфе нарывников содержится кантаридин, который при попадании на кожу человека вызывает нарывы. Нарывники - паразиты саранчовых. Некоторые виды вредят пчеловодству, сельскохозяйственным культурам, особенно бобовым.

НАРЫМСКАЯ ССЫЛКА , в Российской империи место политической ссылки на территории Нарымского кр. (север Томского уезда). Возникла в 18 в., отбывали декабристы, участники польских восстаний 1830-31 и 1863-64, народники, социал-демократы, представители других революционных партий.

НАРЫМСКИЙ КРАЙ , в Российской империи название северной части Томского уезда по обоим берегам Оби (до 1822 Нарымский окр., затем Тогоурское отделение). Лесисто-болотистая местность с суровым климатом.

НАРЫН , город (с 1927) в Киргизии, центр Нарынской обл., на р. Нарын. Узел автодорог. 44,5 тыс. жителей (1991). Механический завод, швейная фабрика, мясокомбинат и др. Театр. Мемориальный музей киргизского революционера Таабалды Жукеева. Основан в 1867.

НАРЫН , река в Ср. Азии, в горах Тянь-Шаня, правая составляющая Сырдарьи. 807 км, площадь бассейна 59,1 тыс. км2. Средний расход воды 429 м3/с. Используется для орошения. От р. Нарын начинается Б. Ферганский канал. На реке - Токтогульская, Учкурганская, Курпсайская, Таш-Кумырская ГЭС, г. Нарын, г. Таш-Кумыр.

НАРЫНСКАЯ ОБЛАСТЬ , в Киргизии. 47,3 тыс. км2. Население 259,9 тыс. жителей (1991), городское 21%. Адм. ц. - Нарын.

НАРЫШКИН Михаил Михайлович (1798-1863) , декабрист, полковник. Член "Союза благоденствия" и Северного общества. Осужден на 8 лет каторги. С 1827 в Нерчинских рудниках, с 1832 на поселении в Кургане, с 1837 рядовой на Кавказе, с 1844 под надзором в Тульской губ.

НАРЫШКИНА Елизавета Петровна (1801-67) , дочь П. П. Коновницына, жена декабриста М. М. Нарышкина. В 1827 последовала за ним в Забайкалье.

НАРЫШКИНСКИЙ СТИЛЬ (нарышкинское барокко , московское барокко), условное (по фамилии Нарышкиных) название стилевого направления в русской архитектуре кон. 17 - начале. 18 вв.: светски-нарядные многоярусные церкви (в Филях и Троицком-Лыкове в Москве) и светские здания с резным белокаменным декором, элементами архитектурного ордера.

НАРЫШКИНЫ , дворянский род в России 16 - нач. 20 вв. Возвысились в связи со вторым браком царя Алексея Михайловича на Наталье Кирилловне Нарышкиной. (1651-94). Лев Кириллович Нарышкин (1664-1705), боярин, в 1690-1702 возглавлял Посольский приказ.

НАРЬЯН-МАР , город (с 1935) в Российской Федерации, центр Ненецкого а. о., на р. Печора, в 110 км от Баренцева м. 20,3 тыс. жителей (1992). Морской и речной порт. Рыбокомбинат, лесопильный завод и др. Краеведческий музей.

НАРЯД , подразделение, группа военнослужащих в воинской части, на корабле и в гарнизоне, назначаемые для несения внутренней, караульной или гарнизонной службы или для выполнения хозяйственных и других работ. Наряд назначается обычно на сутки.

НАСА , см. Национальное управление по аэронавтике и исследованию космического пространства.

НАСАДОЧНАЯ ЛИНЗА , собирающая или рассеивающая линза, которую надевают на объектив для изменения масштаба изображения. Оптическая система "объектив + насадочная линза" имеет фокусное расстояние меньше или больше фокусного расстояния объектива.

НАСАТЬЯ , в ведийской мифологии эпитет Ашвинов.

НАСВИТИСЫ (Nasvvtis) , литовские архитекторы, народные архитекторы Литвы (1982), братья: Альгимантас и Витаутас (оба р. 1928). Работают над реконструкцией общественных зданий и проектированием их интерьеров: кафе (1956-1959) и гостиница (1960) "Неринга", Литовский театр драмы (1981) - все в Вильнюсе. Государственная премия СССР (1983).

НАСЕКОМОЯДНЫЕ , отряд млекопитающих. Самые древние и примитивные из плацентарных млекопитающих. Длина тела от 3 до 45 см. 7-8 семейств, ок. 300 видов. Распространены широко (отсутствуют в Австралии и почти во всей Америке). К насекомоядным относятся щелезубы, тенреки, ежи, землеройки, кроты и др. 8 видов в Красной книге Международного Союза охраны природы и природных ресурсов.

НАСЕКОМОЯДНЫЕ РАСТЕНИЯ , многолетние травянистые (наземные и водные) растения, использующие мелких насекомых как дополнительный источник питания. Ок. 500 видов, во всех частях света. Ловчие органы - листья с липкими железистыми волосками, закрывающиеся при попадании насекомых, или в форме специальных ловушек. Переваривают добычу с помощью протеолитических ферментов и органических кислот. Наиболее известны росянка, венерина мухоловка, непентес, жирянка, пузырчатка.

НАСЕКОМЫЕ , класс беспозвоночных типа членистоногих. Тело разделено на голову, грудь и брюшко, 3 пары ног, у большинства - крылья. Дышат трахеями. Развитие, как правило, с метаморфозом - яйцо, личинка, нимфа (или куколка), взрослое насекомое. Самая многочисленная и разнообразная группа животных на Земле: известно ок. 1 млн. видов, истинное их число, вероятно, 1,5-2 млн. видов, а по некоторым оценкам еще более значительно. Число отрядов по разным системам от 30 до 40. Многие насекомые повреждают сельскохозяйственные, лесные и декоративные растения, зерно и другие пищевые продукты в хранилищах, переносят возбудителей болезней человека и животных; есть и полезные - опыляют растения, дают пищевые продукты и сырье (мед, воск, шелк), истребляют насекомых-вредителей (напр., наездники). Численность многих видов, особенно бабочек, сокращается. Св. 200 видов насекомых охраняются. Наука о насекомых - энтомология.

НАСЕЛЕНИЕ , см. Народонаселение.

НАСЕЛЕННОСТЬ УРОВНЯ , число частиц в 1 см3 вещества, находящихся в определенном энергетическом состоянии (на данном уровне энергии).

НАСЕЛЕННЫЙ ПУНКТ , населенное место (поселение), первичная единица расселения людей в пределах одного застроенного земельного участка (город, поселок городского типа, село). Обязательный признак населенного пункта - постоянство использования его как места обитания из года в год (хотя бы сезонно).

НАСЕР Гамаль Абдель (1918-70) , президент Египта с 1956. В 1949 возглавил Исполком политической организации "Свободные офицеры", которая осуществила государственный переворот в июле 1952. С 1953 заместитель премьер-министр, в 1954-56 премьер-министр. С 1958 президент Объединенной Арабской Республики, включавшей Сирию. С 1963 председатель партии Арабского социалистического союза.

НАСЕЧКА , техника художественной обработки металла, дерева, кости, рога; в штрихи гравированного узора забивается тонкая золотая, серебряная или другая проволочка.

НАСИК , город в Индии; см. Нашик.

НАСИЛИЕ , 1) применение определенной социальной группой различных форм принуждения в отношении других групп с целью приобретения или сохранения экономического и политического господства, завоевания тех или иных привилегий. Господствующие классы и другие социальные группы для сохранения своих привилегий применяют все средства насилия, вплоть до массового террора; они прибегают к насилию и в межгосударственных отношениях. Применение насилия, террора по отношению к народу - характерная черта тоталитарных режимов. 2) В праве - физическое (телесные повреждения, побои) или психическое (угроза) воздействие одного человека на другого. В российском праве преступления, связанные с применением насилия, влекут повышенную уголовную ответственность.

НАСИР ХОСРОВ Абу Муин (1004 - после 1072) , таджикский и персидский поэт, философ, религиозный деятель. Религиозно-философские трактаты, диван философского содержания (11 тыс. бейтов), поэма "Ровшанайн-наме" (1053) отразили идеологию исмаилитов.

НАСКАЛЬНЫЕ ИЗОБРАЖЕНИЯ (писаницы , петроглифы), древние (от палеолита до средневековья) изображения на стенах пещер, на скалах и камнях, выполненные краской (см. Альтамира, Ласко и др.), резьбой, рельефом (Бохусленские наскальные изображения) и пр.

НАСЛЕДОВ Дмитрий Николаевич (1903-75) , российский физик. Труды по физике и технике полупроводников, дозиметрии. Разработал технологию получения монокристаллов арсенидов галлия и индия и электронно-дырочных переходов (р - n-переходов) на их основе, что явилось важным вкладом в создание полупроводникового лазера. Создал фотоэлектрические преобразователи солнечной энергии. Ленинская премия (1964).

НАСЛЕДОВАНИЕ , переход имущества умершего (наследодателя) к его наследникам. Различают наследование по закону (когда в законе указаны лица, которые являются наследниками, и очередность призвания их к наследованию) и по завещанию. Наследование по закону обычно имеет место при отсутствии завещания. См. также Обязательная доля.

НАСЛЕДСТВЕННОЕ ПРАВО , совокупность правовых норм, регулирующих отношения, возникающие в связи с переходом имущества умершего к другим лицам (см. Наследование).

НАСЛЕДСТВЕННОСТЬ , свойство организмов повторять в ряду поколений сходные типы обмена веществ и индивидуального развития в целом. Обеспечивается самовоспроизведением материальных единиц наследственности - генов, локализованных в специфических структурах ядра клетки (хромосомах) и цитоплазмы. Вместе с изменчивостью наследственности обеспечивает постоянство и многообразие форм жизни и лежит в основе эволюции живой природы.

НАСЛЕДСТВЕННОСТЬ СТРУКТУРЫ МЕТАЛЛОВ , восстановление формы и кристаллографической ориентации каких-либо элементов структуры металлов после прямого (при охлаждении) и обратного (при нагревании) полиморфного превращения. С наследственностью структуры металлов связан "эффект памяти".

НАСЛЕДСТВЕННЫЕ ЗАБОЛЕВАНИЯ , обусловлены мутациями, преимущественно хромосомными или генными, соответственно чему условно выделяют хромосомные и собственно наследственные (генные) болезни. К последним относятся, напр., гемофилия, дальтонизм, многие пороки развития, "молекулярные болезни".

НАСМОРК (ринит) , воспаление слизистой оболочки носа в результате охлаждения, инфекции, аллергии.

НАСОНОВ Арсений Николаевич (1898-1965) , российский историк, доктор исторических наук. Сын Н. В. Насонова. Труды по исторической географии и истории монголо-татарского ига на Руси. Исследования и публикации русских летописей.

НАСОНОВ Всеволод Николаевич (1900-87) , российский ученый, доктор технических наук. Сын Н. В. Насонова. Один из авторов проектов МГУ на Ленинских горах, Дворца науки и культуры в Варшаве, Центрального стадиона им. В. И. Ленина в Москве. Ленинская премия (1959), Государственная премия СССР (1949).

НАСОНОВ Дмитрий Николаевич (1895-1957) , российский цитофизиолог, член-корреспондент АН СССР (1943), академик АМН (1945). Сын Н. В. Насонова. Предложил белковую теорию повреждения и возбуждения, понятие паранекроза. Доказал единство структурных и функциональных изменений при парабиозе. Государственная премия СССР (1943).

НАСОНОВ Николай Викторович (1855-1939) , российский зоолог, академик АН СССР (1925; академик Петербургской АН с 1906, академик РАН с 1917). Основные труды по морфологии, систематике и экологии животных (преимущественно беспозвоночных). Инициатор комплексного изучения Байкала (1916), первый редактор (1911) многотомной "Фауны России..." ("Фауна СССР").

НАСОС (лат . Antlia), созвездие Юж. полушария.

НАСОС , устройство для напорного перемещения (всасывания, нагнетания) главным образом жидкости в результате сообщения ей энергии (кинетической или потенциальной). Различают динамические насосы и объемные насосы. Иногда насосом называют также устройства для сжатия или разрежения газов (напр., вакуумные насосы) и для перемещения материалов (цемента и др.) потоком газа.

НАСОС-ФОРСУНКА , одноплунжерный топливный насос высокого давления, объединенный с форсункой, для впрыскивания топлива в камеру сгорания, напр. в цилиндр дизеля.

НАСРЕТДИНОВА Зайтуна Агзамовна (р . 1923), башкирская артистка балета, народная артистка СССР (1955). С 1941 в Башкирском театре оперы и балета (Уфа).

НАССО (Нассау) (Nassau) , столица государства Багамские Острова, на о. Нью-Провиденс. 172 тыс. жителей (1990). Порт. Международный аэропорт. Финансовый центр. Курорт. Туризм. Основан в 17 в.

НАСТ , ледяная корка на поверхности снежного покрова, образующаяся при кратковременном таянии верхнего тонкого слоя снега и последующем замерзании образовавшейся воды.

НАСТИИ , движения листьев, лепестков и других дорсовентральных органов растений, не ориентированные по отношению к действию раздражителя (свет, температура и т. п.). Различают фотонастии, термонастии, никтинастии, сейсмонастии, хемонастии. Ср. Тропизмы.

НАСТИЛ , конструктивный элемент (железобетонный, металлический или деревянный), устанавливаемый на опорные конструкции сооружения (стены, ригели, балки, прогоны). Служит основанием для полов или кровли в зданиях, технологических рабочих площадок в цехах, для покрытия проезжей части мостов и т. п.

НАСТОЙ , жидкая лекарственная форма - водное извлечение из растительного сырья - для внутреннего или наружного применения.

НАСТОЙКА , в медицине - прозрачная жидкая спиртовая, спиртоводная или спиртоэфирная вытяжка (без нагревания) из растительного сырья.

НАСТОЛЬНЫЙ ТЕННИС (устаревшее выражение - пинг-понг) , спортивная игра на столе с маленьким целлулоидным мячом и деревянными ракетками, оклеенными резиновыми пластинами. В Международной федерации - ИТТФ (ITTF; основана в 1926) ок. 130 стран (1992). Чемпионаты мира с 1926, Европы с 1958. В программе Олимпийских игр с 1988.

НАСТРОЕНИЕ , целостная форма жизнеощущения человека, общее состояние его переживаний. Сфера настроения неоднородна, простираясь от нерасчлененно переживаемого общего жизненного "тонуса" человека ("приподнятое" или "подавленное" настроение) до таких отчетливо выраженных форм, как, напр., скука, печаль, страх, отчаяние или, напротив, радость, надежда, увлеченность.

НАСТРОЙКА , 1) регулирование параметров машины, прибора, устройства в связи с изменением режима их работы в период эксплуатации. 2) Регулирование звучания музыкального инструмента. 3) Установление нужной длины волны в радиоприемнике.

НАСТУРАН , минерал, см. в ст. Уранинит.

НАСТУРЦИЯ (капуцин) , род трав семейства настурциевых. Ок. 80 видов, преимущественно в Юж. Америке. Клубни многих видов идут в пищу, бутоны и плоды маринуют. Несколько видов разводят во многих странах как декоративные.

НАСТЫЛЬ , нарост (в форме бугра) на поверхности огнеупорной кладки металлургических печей (напр., шахтных и трубчатых), образующийся, как правило, в результате отклонений от нормы в процессе плавки (низкое качество сырья, неровный ход печи и др.).

НАСЫРИ Каюм (наст . имя и фам. Габделкаюм Габделнасырович Насыров) (1825-1902), татарский ученый-просветитель, писатель. Издал научную грамматику татарского языка, учебники, словари, книги. "Поверья и обряды казанских татар..." (1880), "Образцы народной литературы казанских татар" (1896); новеллы, повести ("Авиценна", 1872).

НАСЫРОВА Халима (р . 1913), узбекская певица (сопрано), народная артистка СССР (1937). Творческую деятельность начала как драматическая актриса с 1927. В 1930-85 в Узбекском театре оперы и балета (до 1939 Узбекский музыкально-драматический. театр). Государственная премия СССР (1942, 1951).

НАСЫЩЕННЫЕ СОЕДИНЕНИЯ (предельные соединения) , органические соединения, в молекулах которых атомы соединены между собой только простыми связями в "открытые" цепи (алифатические насыщенные соединения) или циклы (алициклические насыщенные соединения). К насыщенным соединениям относятся, напр., алканы, или парафины, общей формулы СnH2n+2 (метан СН4, этан С2Н6), циклоалканы, или циклопарафины, СnH2n (циклопропан С3Н6, циклогексан С6Н12). Насыщенные углеводороды содержатся главным образом в нефти и природном газе. Их производные получают различными синтетическими методами.

НАСЫЩЕННЫЙ РАСТВОР , раствор, находящийся в равновесии с избытком растворенного вещества. Пример: раствор соли в воде, в котором присутствуют кристаллы той же соли. Концентрация вещества в насыщенном растворе называется растворимостью этого вещества при данных температуре и давлении.

НАТАЛ (Natal) , город и порт на северо-востоке Бразилии, на берегу Атлантического ок., административный центр шт. Риу-Гранди-ду-Норти. 512 тыс. жителей (1985). Международный аэропорт. Текстильные, пищевые предприятия. Университет. Музеи Института истории и географии штата. Архитектурные памятники 17 в.

НАТАЛИЯ Никомидийская (ум . между 305-311), святая, супруга мученика Адриана Никомидийского. Память в Православной церкви 26 августа (8 сентября), в Католической 1 декабря.

НАТАНС (Nathans) Даниел (р . 1928), американский микробиолог. Применил рестриктазы для исследования структуры (картирования) генома одного из онкогенных вирусов. Работы Натанса способствовали развитию методов генетической инженерии. Нобелевская премия (1978, совместно с В. Арбером и Х. Смитом).

НАТАНСОН Марк Андреевич (1850/51-1919) , деятель российского революционного движения 1870 - 1910-х гг. Один из основателей кружка "чайковцев" и "Земли и воли". В 1879-89 в ссылке в Сибири. Организатор и глава партии "Народное право". С 1905 эсер, в 1917 левый эсер.

НАТАНЬЯ , город в Израиле. 140 тыс. жителей (1992). Алмазообрабатывающая, машиностроительная, фармацевтическая промышленность. Приморский климатический курорт.

НАТАРАДЖА (санскр . Царь танца), в индуистской мифологии одно из имен Шивы.

НАТИВНЫЙ (от лат . nativus - врожденный), в биологии - находящийся в природном состоянии, не модифицированный, сохранивший структуру, присущую ему в живой клетке (напр., нативный белок).

НАТО , см. Организация Североатлантического договора.

НАТОРП (Natorp) Пауль (1854-1924) , немецкий философ, один из главных представителей марбургской школы неокантианства. Разрабатывал основные идеи Г. Когена; видел задачу неокантианства в создании философии культуры на основе трансцендентального метода. С позиций трансцендентализма интерпретировал историю античной философии (в частности, учение Платона об идеях). Работы по проблемам социальной педагогики.

НАТОЧИН Юрий Викторович (р . 1932), российский физиолог, академик РАН (1992). Исследования в области эволюционной и экологической физиологии водно-солевого обмена, физиологии почек.

НАТР ЕДКИЙ , то же, что натрия гидроксид.

НАТРИЕВАЯ ЛАМПА , газоразрядный источник света, в котором оптическое излучение возникает при дуговом электрическом разряде в парах Na. Натриевая лампа низкого давления дает чисто-желтый свет. Световая отдача 100-170 лм/Вт, срок службы 5-7 тыс. ч., используется главным образом для освещения улиц. Натриевая лампа высокого давления дает золотисто-белый свет. Световая отдача 100-140 лм/Вт. Используется для наружного и внутреннего освещения. Один из наиболее эффективных современных источников света.

НАТРИЕВАЯ СЕЛИТРА , то же, что натрия нитрат.

НАТРИЙ (лат . Natrium), Na, химический элемент I группы периодической системы Менделеева, атомный номер 11, атомная масса 22,98977; относится к щелочным металлам. Название (от араб. натрун) первоначально относилось к природной соде. Серебристо-белый металл, мягкий, легкий (плотность 0,968 г/см3), легкоплавкий (tпл 97,86 °С). На воздухе быстро окисляется. Взаимодействие с водой может сопровождаться взрывом. Занимает 6-е место по распространенности в земной коре (минералы галит, мирабилит и др.) и 1-е среди металлических элементов в Мировом ок. Применяют для получения чистых металлов (К, Zr, Та и др.), как теплоноситель в ядерных реакторах (сплав с калием) и источник свечения в натриевых лампах. Натрий участвует в минеральном обмене всех живых организмов.

НАТРИЯ БРОМИД , NaBr, бесцветные кристаллы. Растворяется в воде. Применяют в производстве светочувствительных фотоматериалов и в медицине.

НАТРИЯ ГИДРОКАРБОНАТ , то же, что питьевая или пищевая сода.

НАТРИЯ ГИДРОКСИД (едкий натр , каустическая сода), NaOH, сильное основание (щелочь). Бесцветные кристаллы (технический продукт - белая непрозрачная масса). Гигроскопичен, легко и с сильным разогреванием растворяется в воде. Применяют в химической, текстильной, мыловаренной и многих других отраслях промышленности. На коже человека вызывает сильные ожоги, особенно опасно попадание в глаза.

НАТРИЯ ИОДИД , NaI, бесцветные кристаллы, на свету желтеет. Гигроскопичен, растворяется в воде. Применяют в медицине и ветеринарии.

НАТРИЯ КАРБОНАТ , то же, что кальцинированная сода.

НАТРИЯ НИТРАТ (натриевая селитра) , NaNO3, бесцветные кристаллы. Гигроскопичен, растворяется в воде. Природный нитрат натрия называется чилийской селитрой. Азотное удобрение (16% N).

НАТРИЯ НИТРИТ , NaNO2, бесцветные или желтоватые кристаллы. Растворяется в воде. Применяют в производстве азокрасителей и в медицине, как консервант пищевых продуктов.

НАТРИЯ ПЕРОКСИД , Na2O2, бесцветные кристаллы (технический продукт слабо-желтый). Сильный окислитель, при нагревании выше 300 °С разлагается с выделением О2; содержание т. н. активного кислорода 20,5%. Применяют для отбеливания тканей, бумаги, для регенерации кислорода в подводных лодках, дыхательных приборах.

НАТРИЯ ПЕРОКСОБОРАТ , Na2B2O6·xH2O, где x=6, 8. Бесцветные кристаллы. Растворяется в воде. Отбеливатель для тканей, соломы, компонент моющих и лекарственных средств, зубных порошков, косметических препаратов, окислитель при крашении кубовыми и сернистыми красителями и др.

НАТРИЯ СУЛЬФАТ , Na2SO4, бесцветные кристаллы. Растворяется в воде. Кристаллогидрат Na2SO4·10H2O - минерал мирабилит (глауберова соль). Применяют в стекольной, целлюлозной, текстильной, мыловаренной промышленности, в цветной металлургии, в медицине и ветеринарии.

НАТРИЯ ТИОСУЛЬФАТ , Na2S2O3, бесцветные кристаллы. Растворяется в воде. Кристаллогидрат Na2S2O3·5H2O применяют в фотографии как фиксаж, в текстильной промышленности для связывания остатков хлора после отбелки, в аналитической химии, медицине.

НАТРИЯ ФОСФАТЫ , натриевые соли фосфорных кислот, напр. ортофосфат Na3PO4, пирофосфат Na4P2O7, конденсированные (NaPO3)n. Кристаллы или стеклообразные вещества. Растворяются в воде. Компоненты моющих средств, умягчители воды, текстильно-вспомогательные вещества. Натрия фосфаты применяют в производстве стекла, при обогащении руд, в пищевой промышленности, фотографии и др.

НАТРИЯ ФТОРИД , NaF, бесцветные кристаллы. Растворяется в воде. Служит для консервирования древесины, входит в состав эмалей.

НАТРИЯ ХЛОРИД (поваренная соль) , NaCl, бесцветные кристаллы. Растворяется в воде. В природе натрия хлорид широко распространен в виде каменной соли (галита), содержится в морской воде. Важная пищевая приправа; идет на получение едкого натра, хлора, соды.

НАТТА Джулио (1903-79) , итальянский химик-органик, иностранный член АН СССР (1966). Труды по химии полимеров. Открыл (1954) метод стереоспецифической полимеризации, модифицировав катализаторы, предложенные К. Циглером (катализаторы Циглера - Натта), получил стереорегулярные полимеры. Нобелевская премия (1963, совместно с Циглером). Золотая медаль им. Ломоносова АН СССР (1970).

НАТУРА (лат . natura - природа), 1) (устар. выражение) природа, в частности растительный и животный мир. 2) Характер, нрав, темперамент человека. 3) Товары, продукты как платежное средство взамен денег. 4) В изобразительном искусстве - реальные объекты действительности (человек, предметы, ландшафт и т. п.), которые художник непосредственно наблюдает при их изображении.

НАТУРАЛИЗАЦИЯ , принятие лица по его просьбе в гражданство или подданство какого-либо государства (напр., в случае долголетнего проживания).

НАТУРАЛИЗМ , 1) направление в европейской и американской литературах и искусстве последней трети 19 в. (теоретик и глава направления - Э. Золя; братья Э. и Ж. Гонкур, А. Хольц, Г. Гауптман, С. Крейн, Ф. Норрис, К. Лемонье - в литературе; А. Антуан, О. Брам - в театре). Под воздействием позитивистских идей стремилось к "объективному" бесстрастному воспроизведению реальности, уподобляя художественное познание научному. Исходило из представления о полной предопределенности судьбы, воли, духовного мира человека социальной средой, бытом, наследственностью, физиологией. Идейно направление неоднородно: социально-критические, демократические, социалистические тенденции наряду с чертами декадентства. 2) Нестрогое значение - копирование отталкивающих (нередко низменных) сторон жизни, повышенный интерес к физиологическим, преимущественно сексуальным, проявлениям человеческой природы.

НАТУРАЛИЗМ (франц . naturalisme, от лат. naturalis - природный, естественный) в философии, взгляд на мир, согласно которому природа выступает как единый и универсальный принцип объяснения всего сущего, исключающий все внеприродное, "сверхъестественное". Свойствен некоторым разновидностям материализма, течениям, наделяющим природу имманентно присущей ей одушевленностью (панпсихизм) и одухотворенностью (пантеизм). В социологии присущ теориям, объясняющим развитие общества различными природными факторами - климатическими условиями, географической средой, биологическими и расовыми особенностями людей и т. д. Натурализм был одним из ведущих принципов европейской просветительской мысли 17-18 вв. (концепции "естественного человека", естественного общества, естественной морали, естественного права и т. п.).

НАТУРАЛЬНАЯ ШКОЛА , литературное направление 40-х гг. 19 в., возникшее в России как "школа" Н. В. Гоголя (А. И. Герцен, Д. В. Григорович, В. И. Даль, А. В. Дружинин, Н. А. Некрасов, И. С. Тургенев и др.). Теоретик - В. Г. Белинский. Главные издания - альманахи. "Физиология Петербурга" (ч. 1-2, 1845) и "Петербургский сборник" (1846).

НАТУРАЛЬНОЕ ХОЗЯЙСТВО , тип хозяйства, при котором продукты труда производятся для удовлетворения самих производителей, а не для продажи. С появлением и углублением общественного разделения труда вытесняется товарным производством.

НАТУРАЛЬНЫЕ ВОЛОКНА , то же, что волокна природные.

НАТУРАЛЬНЫЕ ЛАДЫ , условное наименование семиступенных диатонических ладов (см. Диатоника), распространенных в музыке многих народов. Основные натуральные лады, одинаковые по названию с древнегреческими ладами, не совпадают с ними по интервальной структуре.

НАТУРАЛЬНЫЕ ЧИСЛА , числа, возникающие в процессе счета, целые положительные числа 1, 2, 3,... .

НАТУРАЛЬНЫЙ ЗВУКОРЯД , в музыкальной акустике - ряд звуков, состоящий из основного тона и гармонических призвуков (обертонов). Отношения частот колебаний звуков натурального звукоряда образуют натуральный ряд чисел - 1 : 2 : 3 : 4 : 5 и т. д. Некоторые обертоны несколько выше тех же звуков темперированного строя (см. Темперация; в примере отмечены плюсом), другие - ниже (отмечены минусом).

НАТУРАЛЬНЫЙ КАУЧУК , см. Каучук натуральный.

НАТУРАЛЬНЫЙ ЛОГАРИФМ , логарифм, основание которого - неперово число е = 2,718 28... Натуральный логарифм числа а обозначают ln а.

НАТУРАЛЬНЫЙ ОБМЕН , обмен без посредства денег см. в ст. Обмен, Бартерная сделка.

НАТУРАЛЬНЫЙ РЯД , бесконечная последовательность 1, 2, 3, 4, 5,..., состоящая из всех натуральных чисел, расположенных в порядке их возрастания. См. также Число.

НАТУРИЗМ (от лат . natura - природа), теория происхождения религии из олицетворения и почитания сил природы.

НАТУРФИЛОСОФИЯ (нем . Naturphilosophie), философия природы, умозрительное истолкование природы, рассматриваемой в ее целостности. Ранняя древнегреческая натурфилософия досократовского периода (милетская школа и др.) явилась по существу первой исторической формой философии вообще. Интерес к природе в эпоху Возрождения вызвал новый расцвет натурфилософии (Дж. Бруно, Б. Телезио, Т. Кампанелла, Дж. Кардано, Парацельс, Ф. Патрици). В немецкой классической философии получила особенное развитие у Ф. В. Шеллинга и его последователей (Л. Окен, Х. Стеффенс, Г. Карус, Г. Шуберт, Д. М. Велланский и др.). Развитие экспериментального естествознания в новое время привело к вытеснению натурфилософии теориями природы, базирующимися на естественнонаучных данных.

НАТУФИЙСКАЯ КУЛЬТУРА (в археологии .), эпохи мезолита (10-8-е тыс. до н. э.) в Палестине и Сирии. Названа по долине Вади-эн-Натуф. Пещерные и открытые поселения и погребения. Хозяйство: охота, рыболовство, развитое собирательство злаков.

НАТУФИЙЦЫ , люди эпохи мезолита, по физическому типу близкие к индо-средиземноморской расе с некоторыми негроидными чертами. Известны по находкам скелетов в памятниках натуфийской культуры.

НАТЮРМОРТ (франц . nature morte, букв. - мертвая природа), жанр изобразительного искусства (главным образом станковой живописи), посвященный изображению неодушевленных предметов (утварь, плоды, битая дичь, букеты цветов, атрибуты какой-либо деятельности и т. д.).

НАТЯЖНОЙ РОЛИК (леникс) , свободно вращающийся блок (или колесо) для регулирования натяжения ведомой ветви ременной или канатной передачи.

НАУГОЛЬНИК (лат . Norma), созвездие Юж. полушария.

НАУЙОЙИ-АКМЯНЕ (Naujoji Akmene) , город (с 1965) в Литве. 13,7 тыс. жителей (1989). ПО "Акмянцементас" и другие предприятия.

"НАУКА" , Всероссийское объединение издательских, полиграфических и книготорговых предприятий РАН, Москва. История академического книгоиздания в России началась в 1727. В составе объединения 6 издательских, 4 полиграфических предприятия и книготорговая фирма "Академкнига" в Москве, Санкт-Петербурге, Новосибирске, Екатеринбурге и др. Выпускает труды научных учреждений АН, св. 170 научных журналов.

НАУКА , сфера человеческой деятельности, функция которой - выработка и теоретическая систематизация объективных знаний о действительности; одна из форм общественного сознания; включает как деятельность по получению нового знания, так и ее результат - сумму знаний, лежащих в основе научной картины мира; обозначение отдельных отраслей научного знания. Непосредственные цели - описание, объяснение и предсказание процессов и явлений действительности, составляющих предмет ее изучения, на основе открываемых ею законов. Система наук условно делится на естественные, общественные, гуманитарные и технические науки. Зародившись в древнем мире в связи с потребностями общественной практики, начала складываться с 16-17 вв. и в ходе исторического развития превратилась в важнейший социальный институт, оказывающий значительное влияние на все сферы общества и культуру в целом. Объем научной деятельности с 17 в. удваивается примерно каждые 10-15 лет (рост открытий, научной информации, числа научных работников). В развитии науки чередуются экстенсивные и революционные периоды - научные революции, приводящие к изменению ее структуры, принципов познания, категорий и методов, а также форм ее организации; для науки характерно диалектическое сочетание процессов ее дифференциации и интеграции, развития фундаментальных и прикладных исследований. См. Научно-техническая революция.

НАУКОВЕДЕНИЕ , изучает закономерности функционирования и развития науки, структуру и динамику научной деятельности, взаимодействие науки с другими сферами материальной и духовной жизни общества. Зародилось в 30-х гг. 20 в.; в 60-х гг. оформилось в самостоятельную отрасль исследований.

НАУКОМЕТРИЯ , область науковедения, занимающаяся статистическими исследованиями структуры и динамики научной информации.

НАУМАН (Naumann) Карл Фридрих (1797-1873) , немецкий минералог и геолог, иностранный член-корреспондент Петербургской АН (1857). Составил (1836-44) геологическую карту Саксонии, послужившую образцом при картировании других областей Германии. Работы по геологии угля. Автор учебников по геологии и минералогии. В 1866 предложил для самого древнего периода кайнозойской эры название палеогеновая система.

НАУМБУРГ (Naumburg) , город в Германии, земля Саксония-Анхальт, на р. Заале. 30 тыс. жителей (1991). Машиностроение, легкая, пищевая промышленность. Готический собор 13 в., знаменит скульптурой западного хора.

НАУМЕНКО Иван Яковлевич (р . 1925), белорусский писатель, литературовед, академик АН Белоруссии (1980). Сочинения преимущественно из жизни молодежи: трилогия "Сосна при дороге" (1962), "Ветер в соснах" (1967), "Сорок третий" (1973); роман "Мечтатель" (1985), сборники рассказов и повестей, в т. ч. "Тополя нашей юности" (1978), "В бору на рассвете" (1988), труды о Я. Купале и Я. Коласе.

НАУМОВ Алексей Александрович (1916-85) , российский физик, член-корреспондент АН СССР (1964). Труды по радиолокационным системам, ускорителям. Один из руководителей создания первых ускорителей на встречных пучках. Руководил запуском ускорителя на 70 ГэВ Института физики высоких энергий. Ленинская премия (1967), Государственная премия СССР (1953).

НАУМОВ Борис Николаевич (1927-88) , российский ученый, академик АН СССР (1984). Труды по теории нелинейных систем управления, принципам построения АСУ и управляющих вычислительных комплексов. Государственная премия СССР (1981, 1987).

НАУМОВ Владимир Наумович (р . 1927), российский кинорежиссер, народный артист СССР (1983). Фильмы: "Тревожная молодость" (1955), "Павел Корчагин" (1957), "Мир входящему" (1961), "Бег" (1971), "Легенда о Тиле" (1977), "Тегеран-43" (1981), "Берег" (1984) и др. - все совместно с А. А. Аловым. В 1987 поставил фильм "Выбор". Государственная премия СССР (1985).

НАУМОВ Николай Иванович (1838-1901) , русский писатель. Рассказы и очерки о крестьянах и рабочих (сборник "Сила солому ломит", 1874) в народническом духе.

НАУРЗБАЕВ Хакимжан Исмаханович (р . 1925), казахский скульптор, народный художник Казахстана (1969). Стремится к жизненной убедительности образа, тщательной моделировке формы (памятник Чокану Валиханову в Алма-Ате, 1969).

НАУРЗУМСКИЙ ЗАПОВЕДНИК , в Казахстане, Кустанайская обл. Основан в 1934. Площадь 87 694 га; 3 участка. Озера, небольшие участки сухой типчаково-ковыльной степи, сосновые и мелколиственные леса из березы и тополя. Дрофа, стрепет, водоплавающие птицы. Основная ценность - реликтовый Наурзумский бор. Охраняются также пути пролета и создаются зоны покоя для перелетных птиц.

НАУРУ , Республика Науру (Republic of Nauru), государство в юго-западной части Тихого ок., в Микронезии, на о. Науру. 21 км2. Население 10 тыс. человек (1993), главным образом науру. Официальный язык - науру и английский. Верующие - преимущественно христиане-протестанты. Входит в Содружество. Глава государства и правительства - президент. Законодательный орган - парламент. О-в Науру - атолл. Поверхность его - плато из фосфоритизированных известняков высотой до 65 м. Климат экваториально-муссонный. Среднемесячные температуры ок. 28 °С. Осадков ок. 2500 мм в год. В 1888 о. Науру стал частью германского протектората Нов. Гвинея. С 1920 под совместным управлением Великобритании, Австралии и Нов. Зеландии. В период 2-й мировой войны оккупирован японскими войсками (1942-45). С 1968 независимое государство. Основа экономики - добыча и экспорт фосфоритов (ок. 2 млн. т в год). Возделывают кокосовую пальму. Рыболовство. Внешнеторговые связи с Австралией, Нов. Зеландией и Японией. Денежная единица - австралийский доллар.

НАУТИЛОИДЕИ , подкласс (или надотряд) морских беспозвоночных класса головоногих моллюсков. Ок. 2 тыс. видов; появились в кембрии, достигли расцвета в ордовике и силуре; до настоящего времени сохранились лишь наутилусы. Имели наружную раковину. Руководящие ископаемые нижнепалеозойских отложений.

"НАУТИЛУС ПОМПИЛИУС" , российская рок-группа, образована в 1982 в Свердловске. Первоначальный состав: В. Бутусов (гитара, вокал, музыка, тексты), Д. Умецкий (бас, тексты), Саднов (гитара), Гончаров (ударные). В 1985-87 много гастролировала и добилась широкого признания. В 1985 выпустила альбом "Невидимка", пронизанный романтизмом и отчуждением (песни "Князь тишины", "Никто мне не поверит", "Прощальное письмо"). Альбом "Разлука" (1986) - победитель хит-парадов рок-прессы 1987-88. Наиболее популярные песни "Шар цвета хаки", "Скованные одной цепью", "Казанова" и др.

НАУТИЛУСЫ (кораблики) , род головоногих моллюсков. Спиральная раковина (диаметр 15-23 см) разделена на 35-38 камер. 3-6 современных видов, в восточной части Индийского и западной части Тихого океанов. Съедобны. Перламутр раковин идет на украшения.

НАУЧЕНИЕ , приобретение знаний, умений и навыков. Термин применяется преимущественно в психологии поведения. В отличие от педагогических понятий обучения, образования и воспитания охватывает широкий круг процессов формирования индивидуального опыта (привыкание, запечатление, образование простейших условных рефлексов, сложных двигательных и речевых навыков, реакций сенсорного различения и т. д.). Одно из основных понятий этологии.

НАУЧНАЯ ОРГАНИЗАЦИЯ ТРУДА (НОТ) , процесс совершенствования организации труда на основе достижений науки и техники, физиологии и гигиены труда. НОТ направлена на улучшение организационных форм использования живого труда. Как отрасль исследований возникла в начале 20-х гг.

НАУЧНАЯ ФАНТАСТИКА , вид художественной фантастики, отрасль художественной литературы, а также кино, театра, живописи, посвященная главным образом художественному прогнозированию будущего. Основной прием - мысленный эксперимент. Расцвет научной фантастики в 20 в. связан с возросшим влиянием науки и техники на развитие общества. Условно выделяются жанры социальной утопии и "антиутопии", философской, "бытовой", юмористической, "технической" научной фантастики. Видные представители: Ж. Верн, Г. Уэллс, К. Чапек, С. Лем, Р. Брэдбери, А. Азимов, А. Кларк, Р. Шекли, О. Хаксли, А. Н. Толстой, А. Р. Беляев, И. А. Ефремов, братья А. Н. и Б. Н. Стругацкие.

НАУЧНОЕ КИНО , область кинематографии, развивающаяся в четырех самостоятельных видах: научно-популярное кино, учебное кино, научно-исследовательское кино, научно-производственное кино.

НАУЧНОЕ КИНО , область кинематографии, развивающаяся в четырех самостоятельных видах: научно-популярное кино, учебное кино, научно-исследовательское кино, научно-производственное кино.

НАУЧНОЕ ПРЕДВИДЕНИЕ , см. Предвидение научное.

НАУЧНО-ИССЛЕДОВАТЕЛЬСКИЕ ИНСТИТУТЫ (НИИ) , учреждения для проведения научных исследований и разработок. Первые НИИ возникли в кон. 19 - нач. 20 вв. К сер. 20 в. НИИ стали основной формой организации коллективной научной деятельности в большинстве стран. Необходимость решения сложных междисциплинарных научных задач привела к созданию комплексов НИИ и научных центров, международных НИИ и т. п.

НАУЧНО-ИССЛЕДОВАТЕЛЬСКИЙ СОВЕТ Великобритании , государственное ведомство, одна из крупнейших научных организаций страны. Основан в 1965. Координирует и финансирует фундаментальные исследования в области естественных наук. Ведает рядом научных учреждений, в т. ч. Гринвичской и Эдинбургской обсерваториями, лабораторией высоких энергий им. Э. Резерфорда (открыта в 1964) и др.

НАУЧНОЙ И ТЕХНИЧЕСКОЙ ИНФОРМАЦИИ ИНСТИТУТ Всероссийский (ВИНИТИ) , организован в 1952 в Москве. Реферативные и другие издания по естественным наукам и технике. Исследования по информатике и др.

НАУЧНОЙ ИНФОРМАЦИИ ПО ОБЩЕСТВЕННЫМ НАУКАМ ИНСТИТУТ РАН (ИНИОН) , основан в 1918 в Москве. До 1936 в системе Коммунистической академии, с 1936 в ведении АН СССР (в 1938-69 Фундаментальная библиотека общественных наук, с 1969 ИНИОН). Фонд (1993) ок. 13 млн. учетных единиц.

НАУЧНО-ПОПУЛЯРНОЕ КИНО , один из видов кино. Излагает в доступной широкому кругу зрителей форме основы различных наук, популяризирует достижения во всех областях знания. Впервые появилось в 1897.

НАУЧНО-ТЕХНИЧЕСКАЯ РЕВОЛЮЦИЯ (НТР) , коренное, качественное преобразование производительных сил на основе превращения науки в ведущий фактор развития общественного производства, непосредственную производительную силу. Началась с сер. 20 в. Резко ускоряет научно-технический прогресс; оказывает воздействие на все стороны жизни общества. Предъявляет возрастающие требования к уровню образования, квалификации, культуры, организованности, ответственности работников. Возникла под влиянием крупнейших научных и технических открытий, возросшего взаимодействия науки с техникой и производством.

НАУЧНО-ТЕХНИЧЕСКИЕ ОБЩЕСТВА СНГ (НТО СНГ) , объединения ученых, специалистов и рабочих, организованные по отраслям производства и специальностям. Ведут историю от Русского технического общества (основано в 1866). В 1988 объединились в Союз научных и инженерных обществ СССР; с 1991 - Союз независимых государств. В начале 1992 в Союз входило 35 научно-технических обществ с 11,5 млн. членов (св. 45 тыс. первичных организаций). Организуют научно-практические конференции, общественные научно-исследовательские лаборатории, народные университеты, школы передового опыта и т. п. Правление в Москве.

НАУЧНО-ТЕХНИЧЕСКИЙ ПРОГРЕСС , единое, взаимообусловленное, поступательное развитие науки и техники. Первый этап научно-технического прогресса относится к 16-18 вв., когда мануфактурное производство, нужды торговли, мореплавания потребовали теоретического и экспериментального решения практических задач; второй этап связан с развитием машинного производства с кон. 18 в. - наука и техника взаимно стимулируют ускоряющиеся темпы развития друг друга; современный этап определяется научно-технической революцией, охватывает наряду с промышленностью сельское хозяйство, транспорт, связь, медицину, образование, быт.

НАУЧНО-ТЕХНИЧЕСКОЕ СОТРУДНИЧЕСТВО , форма международного экономического сотрудничества. Включает торговлю лицензиями, совместные научные разработки, осуществление крупных технических проектов, строительство предприятий и других объектов, геологоразведочные работы, подготовку национальных кадров и т. п.

НАУЧНО-ХУДОЖЕСТВЕННАЯ ЛИТЕРАТУРА , отрасль литературы, в образной форме рассказывающая о реальной жизни ученых, их творческих судьбах и духовном облике, о "драме" научных идей. Сочетает черты художественной, документальной и научно-популярной прозы.

НАУЧНЫЕ ОБЩЕСТВА , добровольные объединения ученых и других лиц, ведущих исследовательскую работу. Возникали еще в древности, с 15-16 вв. - как профессиональные объединения ученых (часто под названием академий), позже - более широкие по составу. В 17 в. появились специализированные научные общества (географические, медицинские и др.). Университетские научные общества в 18-19 вв. иногда становились национальными научными центрами, напр. Лондонское королевское общество. Цель научных обществ - обмен информацией, издание трудов, координация исследований. Деятельность научных обществ строится на демократических началах.

НАУЧНЫЙ ЦЕНТР (НЦ) , форма организации научных исследований, в которой используется кооперация различных научных и других коллективов. Обычно создаются на базе крупных НИИ, конструкторских, проектных организаций, вузов. По целям работы различаются комплексные (главным образом по фундаментальным исследованиям), специализированные, учебно-научные, учебно-научно-производственные научные центры.

НАФИСИ Саид (1895-1966) , иранский ученый и писатель. Труды по проблемам литературы, культуры и истории народов Ирана, Ср. Азии, Индии, а также по русской и западноевропейской литературам. Монография о Рудаки (т. 1-3, 1931-40), роман в письмах "Фарангис" (1931), социально-критический роман-памфлет "На полпути в рай" (1953).

НАФТАЛАН , город (с 1967) в Азербайджане, в предгорьях М. Кавказа, в 12 км от ж.-д. ст. Герань. 7,9 тыс. жителей (1991). Добыча нафталанской лечебной нефти. Бальнеологический курорт. Краеведческий музей.

НАФТАЛАНОЛЕЧЕНИЕ , лечебное применение нафталанской нефти в виде ванн парового или солнечного нагрева, нафталаново-жемчужных ванн, аппликаций и т. п., обычно в сочетании с солнечным или ультрафиолетовым облучением, а также с облучением лампой соллюкс. Показания те же, что при грязелечении.

НАФТАЛИН , бесцветные кристаллы, tпл 80,3 °С. Содержится в каменноугольной смоле и нефти. Важное сырье химической промышленности: применяется для синтеза многих органических красителей, фталевого ангидрида, тетралина, декалина, разнообразных производных нафталина.

НАФТЕНОВЫЕ КИСЛОТЫ , карбоновые кислоты алициклического ряда, содержащиеся в нефтях (0,5-3,0%); производные нафтенов. Вязкие жидкости, tкип 214-300 °С. Соли нафтеновых кислот (нафтенаты) используют для мытья шерсти, как эмульгаторы, сиккативы, для пропитки дерева и канатов.

НАФТЕНЫ (от греч . naphtha - нефть), насыщенные алициклические углеводороды, содержащиеся главным образом в нефти. Важнейшие - циклопентан, циклогексан и их гомологи.

НАФТОЛЫ (гидроксинафталины) , фенолы нафталинового ряда; наиболее важны a- и b-мононафтолы C10H7OH; бесцветные кристаллы (tпл соответственно 96,1 °С и 122 °С). Применяют в производстве азокрасителей, душистых веществ, стабилизаторов каучуков и резин.

НАХА (Нава) , город и порт в Японии, на о. Окинава, административный центр префектуры Окинава. 305 тыс. жителей (1990). Пищевкусовая промышленность. Рыболовство. Университет.

НАХАЙЯН Зейд бен Султан ан-Нахайян (р . 1918), президент Объединенных Арабских Эмиратов с 1971, правитель Абу-Даби с 1966. В 1946-66 губернатор Восточной пров., в 1969-71 президент Федерации Арабских Эмиратов.

НАХАПЕТОВ Родион Рафаилович (р .1944), российский киноактер и режиссер, народный артист России (1985). С 1990-х гг. в США. В кино с 1964. Снимался в фильмах: "Живет такой парень" (1964), "Нежность" (1966), "Сердце матери" (1966), "Верность матери" (1967), "Торпедоносцы" (1968, Государственная премия РСФСР в области киноискусства - премия бр. Васильевых), "Влюбленные" (1969), "Раба любви" (1975), "Утреннее шоссе" (1988), "Оно" (1989) и др.

НАХАРАРЫ , крупные княжеские роды и князья древней и средневековой Армении, имевшие собственное войско и вассалов. С 8 в. Нахарары - также средние и мелкие феодалы.

НАХИМОВ Павел Степанович (1802-55) , российский флотоводец, адмирал. (1855). Сподвижник М. П. Лазарева. В Крымскую войну, командуя эскадрой, разгромил турецкий флот в Синопском сражении (1853). В 1854-55 один из руководителей героической обороны Севастополя. Смертельно ранен на Малаховом кургане.

НАХИМОВСКОЕ УЧИЛИЩЕ , в России, среднее специализированное учебное заведение с военно-морской направленностью обучения и воспитания. Дает общее среднее образование и готовит к поступлению в высшие военно-морские училища. Создавались с 1943 в Ленинграде, Риге, Тбилиси. С 1955 действует одно нахимовское училище в Ленинграде (ныне Санкт-Петербург). Укомплектовывается юношами 15-16 лет, имеющими неполное среднее образование. Срок обучения 2 года.

НАХИМСОН Семен Михайлович (1885-1918) , деятель российского революционного движения. В 1918 председатель Ярославского губисполкома. Расстрелян белогвардейцами.

НАХИЧЕВАНСКАЯ АВТОНОМНАЯ РЕСПУБЛИКА , на территории Азербайджана. 5,5 тыс. км2. Население 306 тыс. человек (1991), гор. 33,2%; азербайджанцы (282 тыс., 1989), русские и др. 6 районов, 4 города, 4 поселка городского типа (1989). Столица - Нахичевань. Расположена в южной части Закавказья. На юге - равнина, на востоке - Зангезурский хр. Средние температуры января от -3 °С на равнине до -14 °С в горах; июля соответственно 28 и 25 °С (на вершинах до 5 °С). Осадков в год от 200 мм на равнине до 600 мм в горах. Главная река - Аракс. В 1-м тысячелетии до н. э. территория входила в состав Мидии, затем государства Ахеменидов, в 3 в. н. э. завоевана Ираном, затем Византией, арабами и др., в 13-14 вв. монголо-татарами. В сер. 18 в. возникло Нахичеванское ханство, присоединенное к России по Туркманчайскому договору 1828. В 1917-19 под властью турецких и английских интервентов и мусаватистов. 28 июля 1920 образована Нахичеванская советская республика, в феврале 1923 создан Нахичеванский автономный край в составе Азербайджанской ССР, 9 февраля 1924 преобразован в Нахичеванскую АССР. С ноября 1990 - Нахичеванская Автономная Республика. Горнодобывающая (полиметаллические руды, каменный уголь), легкая (шелкомотальная, трикотажная, швейная), пищевкусовая (мясо-молочная, табачная, плодоовощеконсервная, розлив минеральных вод и др.) промышленность; предприятия машиностроительной и металлообрабатывающей, деревообрабатывающей, стройматериалов промышленности. На р. Аракс ГЭС. В сельском хозяйстве выделяются табаководство, виноградарство, плодоводство и шелководство. Мясо-молочное скотоводство, овцеводство.

НАХИЧЕВАНЬ , город в Азербайджане, столица Нахичеванской Автономной Республики, на р. Нахичеванчай. Железнодорожная станция. 61,7 тыс. жителей (1991). Пищевкусовая, легкая промышленность; электротехнический, радиотехнический заводы, мебельная фабрика; производство стройматериалов. Добыча каменной соли. Университет. Научный центр АН Азербайджана. Театр. Музеи: литературный, исторический, картинная галерея. Возник в 6 в. до н. э., в 11 в. центр государства Сельджуков, в 12 в. столица государства Ильдегизидов, с 1828 в Российской империи, с 1923 в составе Азербайджана. Памятники азербайджанского зодчества: мавзолеи Юсуфа ибн Кусейира и Моминехатун (оба 12 в.).

НАХИЧЕВАНЬ , часть г. Ростов-на-Дону на правом берегу р. Дон; бывший город, основанный в кон. 18 в. переселенцами-армянами.

НАХМАН из Бреслава , рабби (1772-1810), еврейский мудрец и вероучитель. Один из крупнейших авторитетов хасидизма.

НАХОДКА , город (с 1950) в Российской Федерации, Приморский кр., порт на берегу бухты Находка Японского м. Железнодорожная станция. (Тихоокеанская). 165,5 тыс. жителей (1992). Дальневосточный судомеханический завод; судоремонтный, железобетонных изделий предприятия; рыбокомбинат и др. Филиал Приморского государственного музея. Близ Находки - порт Восточный.

НАХОДКА БУХТА , в зал. Находка Японского м., в Приморском кр. Длина 4,6 км, ширина 1,8 км. Порт Находка. Зимой большая часть замерзает.

НАХСКИЕ ЯЗЫКИ , одна из групп кавказских (иберийско-кавказских) языков. Включает чеченский, ингушский, бацбийский языки.

НАХСКО-ДАГЕСТАНСКИЕ ЯЗЫКИ (восточно-кавказские) , см. Кавказские (иберийско-кавказские) языки.

НАХТИГАЛЬ (Nachtigal) Густав (1834-85) , немецкий исследователь Африки. В 1869-74 исследовал нагорья Тибести и Вадаи, район оз. Чад. В 1884 назначен генеральным консулом Германии в Зап. Африке; установил германский протекторат над странами Камерун и Того. В 1879-89 опубликован 3-томный труд Нахтигаля "Сахара и Судан".

НАХУР , то же, что куку-яман.

НАХУША , в индуистской мифологии мифический царь-аскет, заменявший Индру на небесах.

НАЦАГДОРЖ Дашдоржийн (1906-37) , монгольский писатель. Один из основоположников современной монгольской литературы. Гражданская лирика: стихотворения "Моя родина", "Четыре времени года", цикл "Здоровье" (1935); рассказы, антифеодальная музыкальная драма "У трех холмов" (1934).

НАЦИЗМ (от названия фашистской Национал-социалистской партии Германии (нацистской) , одно из названий германского фашизма.

НАЦИОНАЛИЗАЦИЯ , переход частных предприятий и отраслей экономики в собственность государства.

НАЦИОНАЛИЗМ , идеология и политика в национальном вопросе, основа которых - трактовка нации как высшей ценности и формы общности. В 19-20 вв. национализм выступал как мощная объединяющая сила в борьбе за национальное освобождение в Европе, а затем в Африке, Азии и Латинской Америке, сопровождаемый идеей национального превосходства и национальной исключительности; нередко принимает крайние формы (шовинизм), сближается с расизмом и ведет к острым внутренним или межгосударственным конфликтам.

НАЦИОНАЛИСТОВ ФРАКЦИЯ , группа депутатов 3-й и 4-й Государственных дум, объединенных великодержавной и монархической платформой. Состав: крупнейшие землевладельцы, церковные деятели, интеллигенция и крестьянские депутаты от западных губерний России. Председатель - П. Н. Балашов, лидеры - В. А. Бобринский, В. В. Шульгин, епископы Евлогий, Митрофан и др. Создала Всероссийский национальные союз и Всероссийский национальный клуб. Печатный орган - газета "Окраины России". Выдвинула лозунг "Россия - для русских", требовала обеспечить господство православной церкви, выдвигала панславистские идеи. Инициатор шовинистических кампаний ("Бейлиса дело" и др.).

НАЦИОНАЛ-СОЦИАЛИСТИЧЕСКАЯ ПАРТИЯ (Национал-социалистическая рабочая партия Германии) , в 1919-45 фашистская партия, возглавлявшаяся (с 1921) Гитлером. С 1933 у власти; главное звено в системе фашистской диктатуры. После разгрома германского фашизма во 2-й мировой войне ликвидирована.

НАЦИОНАЛЬНАЯ АКАДЕМИЯ ДЕИ ЛИНЧЕИ (Академия рысьеглазых) , одна из старейших АН Европы. Основана в 1603 в Риме (закрыта в 1630-1795, 1840-47, 1939-44). Среди первых членов: Дж. Делла Порта, Г. Галилей. Крупнейшая из национальных АН Италии, в 1990 - 165 членов.

НАЦИОНАЛЬНАЯ АКАДЕМИЯ НАУК США , основана в 1863 в Вашингтоне. В 1991 ок. 1589 членов, св. 80 почетных членов, св. 271 иностранных членов. Координирует работу с Национальной академией технических наук (1964) и Институтом медицины (1970). Исполнительный орган - Национальный исследовательский совет (1916).

НАЦИОНАЛЬНАЯ БАСКЕТБОЛЬНАЯ АССОЦИАЦИЯ (НБА; National Basketball Association - NBA) , профессиональная спортивная организация в США (основана в 1946), объединяющая 27 команд (1991).

НАЦИОНАЛЬНАЯ БИБЛИОТЕКА Российской Федерации , до 1992 Публичная библиотека им. М. Е. Салтыкова-Щедрина, старейшая общедоступная библиотека страны, в Санкт-Петербурге. Основана в 1795 (открыта в 1814) как Императорская публичная библиотека. Получает обязательные экземпляры отечественных произведений печати с 1811. Уникальное по полноте собрание русских книг и периодических изданий 19 в. Св. 2,7 млн. ед. хр.

НАЦИОНАЛЬНАЯ ГАЛЕРЕЯ в Лондоне , одно из лучших в мире собраний западноевропейской, в т. ч. английской, живописи. Основана в 1824 (здание построено в 1832-38, архитектор У. Уилкинс).

НАЦИОНАЛЬНАЯ ГАЛЕРЕЯ в Праге , образована в 1949 на базе собрания Общества патриотических друзей искусства (основано в 1796) и других коллекций. Чешское и западноевропейское искусство 14-20 вв., дальневосточное искусство.

НАЦИОНАЛЬНАЯ ГАЛЕРЕЯ ИСКУССТВА в Вашингтоне , одно из богатейших художественных собраний США. Основана в 1937, открыта в 1941. Произведения европейской и американской живописи, скульптуры, гравюры, рисунка, декоративного искусства, в т. ч. одно из лучших собраний живописи итальянского Возрождения.

НАЦИОНАЛЬНАЯ ГВАРДИЯ , 1) вооруженное гражданское ополчение в 18-19 вв. во Франции и ряде других государств Западной Европы. 2) Территориальные воинские формирования в США (ок. 450 тыс. человек) и в ряде других стран; являются резервом регулярных вооруженных сил.

НАЦИОНАЛЬНАЯ ОПЕРА ЛАТВИИ , основана в 1918 в Риге под названием Латышская опера. С 1919 Национальная опера Латвии, в 1940-89 Латвийский театр оперы и балета, с 1956 академический. Спектакли на латышском языке (ряд русских, итальянских, немецких опер - на языке оригинала).

НАЦИОНАЛЬНАЯ РАДИОАСТРОНОМИЧЕСКАЯ ОБСЕРВАТОРИЯ (Грин-Бэнк , Зап. Виргиния, США). Исследования: дискретные источники радиоизлучения, строение Галактики и др.

НАЦИОНАЛЬНАЯ ФЕДЕРАЦИЯ НЕЗАВИСИМЫХ РЕСПУБЛИКАНЦЕВ , см. Республиканская партия Франции.

НАЦИОНАЛЬНАЯ ХОККЕЙНАЯ ЛИГА (НХЛ; National Hockey League - NHL) , профессиональная спортивная организация в Канаде (основана в 1917), объединяющая 22 команды (1991, из США и Канады). Главный приз - Кубок Стэнли (учрежден в 1893 генерал-губернатором Канады лордом Стэнли).

НАЦИОНАЛЬНАЯ ХУДОЖЕСТВЕННАЯ ГАЛЕРЕЯ в Софии , создана в 1948. Богатые археологические коллекции (в т. ч. памятники искусства фракийцев), собрание болгарского изобразительного искусства 9-20 вв., живописи и графики Зап. Европы, Латинской Америки и Дальнего Востока. С 1954 размещена в здании бывшего царского дворца (кон. 19 в.).

НАЦИОНАЛЬНОЕ БОГАТСТВО , важнейший показатель экономического состояния страны, представляющий в денежном выражении совокупность благ, созданных и накопленных обществом за все время его производственной деятельности. В более широком смысле включает и нематериальные, духовные ценности, которыми располагает общество.

НАЦИОНАЛЬНОЕ НАСЛЕДИЕ РОССИЙСКОЙ ФЕДЕРАЦИИ - РОССИИ , совокупность культурных центров, памятников архитектуры и других ценностей, составляющих общее достояние народов России. Указом президента Российской Федерации (1991) к особо ценным объектам национального наследия отнесены: Московский Кремль (архитектурный ансамбль, историко-культурный музей-заповедник "Московский Кремль", Государственный кремлевский дворец), Большой театр, Малый театр, Московская консерватория им. П. И. Чайковского, Российская государственная библиотека (до 1992 Библиотека СССР им. В. И. Ленина), Российская национальная библиотека (до 1992 Публичная библиотека им. М. Е. Салтыкова-Щедрина, Санкт-Петербург), Российская Академия художеств, Московский университет им. М. В. Ломоносова, Санкт-Петербургский университет, Исторический музей, Эрмитаж, Музей изобразительных искусств им. А. С. Пушкина, Третьяковская галерея, Музей древнерусской культуры и искусства им. Андрея Рублева, Музей антропологии и этнографии им. Петра Великого (Кунсткамера), Музей этнографии, Музей Востока, Политехнический музей, Русский музей.

НАЦИОНАЛЬНОЕ СОБРАНИЕ , 1) учредительное собрание во Франции в 1789, 1848 и 1871, в Германии в 1848 и 1919. 2) Во Франции в 1870-1940 объединенное заседание обеих палат парламента, избиравшее президента республики. 3) В ряде стран (Вьетнам, Тунис, Франция и др.) название парламента или одной из его палат.

НАЦИОНАЛЬНОЕ УПРАВЛЕНИЕ ПО АЭРОНАВТИКЕ И ИССЛЕДОВАНИЮ КОСМИЧЕСКОГО ПРОСТРАНСТВА (НАСА) , ведомство правительства США. Создано в 1958. Разрабатывает программы космических полетов, создания космических кораблей и т. п. НАСА объединяет 10 научно-исследовательских центров, в т. ч. Космический центр им. Л. Джонсона (Хьюстон, шт. Техас), Центр Маршалла (Хантсвилл, шт. Алабама), Центр им. Дж. Кеннеди на мысе Канаверал (шт. Флорида).

НАЦИОНАЛЬНЫЕ БАНКИ , частные коммерческие банки в США, деятельность которых регулируется федеральным законодательством. Учреждены в 1863.

НАЦИОНАЛЬНЫЕ ИНСТИТУТЫ ЗДРАВООХРАНЕНИЯ , научно-исследовательское подразделение в системе Министерства здравоохранения, образования и социального обеспечения США, одно из крупнейших государственных научных учреждений в стране. Ведут историю от национального ракового института (основан в 1937). Объединенная администрация с 1950. 11 НИИ с лабораториями и клиниками (Бетесда, пригород Вашингтона). Исследования по всем отраслям медицины.

НАЦИОНАЛЬНЫЕ КОРПОРАЦИИ РАЗВИТИЯ , в развивающихся странах специализированные учреждения, созданные при непосредственном участии или поддержке государства для долгосрочного кредитования и финансирования национальной экономики.

НАЦИОНАЛЬНЫЕ МАСТЕРСКИЕ , для безработных во Франции в 1786, 1788, 1789-1791, 1848. Решение правительства 22.6.1848 о закрытии национальных мастерских (распущены 3.7.1848) послужило толчком к Июньскому восстанию 1848.

НАЦИОНАЛЬНЫЕ СЧЕТА (национальное счетоводство) , система макроэкономических показателей, применяемая в экономической статистике стран, международных организаций; описывает наиболее важные и общие аспекты экономического развития (производство, распределение, перераспределение и использование конечного продукта и национального дохода, формирование национального богатства). Термин введен голландским экономистом Эд. ван Клиффом в нач. 1940-х гг.; в начале 1950-х гг. ООН принята стандартная система национальных счетов.

НАЦИОНАЛЬНЫЕ СЧЕТА (национальное счетоводство) , система макроэкономических показателей, применяемая в экономической статистике стран, международных организаций; описывает наиболее важные и общие аспекты экономического развития (производство, распределение, перераспределение и использование конечного продукта и национального дохода, формирование национального богатства). Термин введен голландским экономистом Эд. ван Клиффом в нач. 1940-х гг.; в начале 1950-х гг. ООН принята стандартная система национальных счетов.

НАЦИОНАЛЬНЫЙ БАНК КУБЫ (Banco Nacional de Cuba) , эмиссионный, кредитный и расчетный центр Кубы. Основан в 1948. Осуществляет международные расчеты и устанавливает курс валюты. Сумма баланса св. 14 млрд. дол США (кон. 1980-х гг.).

НАЦИОНАЛЬНЫЙ БАНК ПАРИЖА (Banque Nationale de Paris S . A.), коммерческий (депозитный) банк Франции. Основан в 1966 на базе национализированных в 1945 крупных депозитных банков. 2379 отделений в стране, 101 отделение, 1 агентство, 21 представительство за рубежом (в т. ч. в Москве). Сумма баланса 1215 млрд. фр. (202,3 млрд. дол. США) (кон. 1980-х гг.).

НАЦИОНАЛЬНЫЙ БАНК РУМЫНИИ , эмиссионный, кредитный и расчетный центр Румынии. Осуществляет международные расчеты и регулирует курс валюты. Основан в 1880, современное название с 1965.

НАЦИОНАЛЬНЫЙ БАНК ТРУДА (Banca Nazionale del Lavoro) , коммерческий банк Италии с преобладающим участием государства в капитале. Основан в 1913. 370 отделений в стране, отделения, представительства, дочерние банки за рубежом. Сумма баланса 187,6 млрд. дол. США (кон. 1980-х гг.).

НАЦИОНАЛЬНЫЙ ВОПРОС , совокупность политических, экономических, территориальных, правовых, идеологических и культурных отношений между нациями, национальными группами и народностями в различные исторические эпохи.

НАЦИОНАЛЬНЫЙ ДОХОД , стоимость части совокупного общественного продукта, получаемая за вычетом всех материальных затрат на его производство. В системе национальных счетов - общий доход, полученный поставщиками ресурсов за их вклад в производство валового национального продукта. Национальный доход - обобщающий показатель экономического развития страны.

НАЦИОНАЛЬНЫЙ КОМИТЕТ "СВОБОДНАЯ ГЕРМАНИЯ" , политический и организационный центр немецких антифашистов во время 2-й мировой войны, созданный в июле 1943 на территории СССР по инициативе КП Германии; имел свою радиостанцию. Действовал до ноября 1945.

НАЦИОНАЛЬНЫЙ МУЗЕЙ в Варшаве , памятники древнеегипетского, античного, византийского, западноевропейского, польского искусства 13-20 вв. Основан в 1862.

НАЦИОНАЛЬНЫЙ МУЗЕЙ в Дамаске , крупнейшее в Сирии хранилище памятников художественной и материальной культуры Др. Востока и античности, средневекового арабского и современного сирийского искусства. Основан в 1919.

НАЦИОНАЛЬНЫЙ МУЗЕЙ в Кракове , памятники дальневосточного и западноевропейского искусства, польского искусства 14-20 вв. Основан в 1879.

НАЦИОНАЛЬНЫЙ НАРОДНЫЙ ТЕАТР (ТНП; Theatre National Populaire - TNP) , французский драматический театр. Основан в 1920 в Париже. В 1951-63 театр возглавлял Ж. Вилар. В 1972 закрылся. В 1973 статус этого театра получил "Театр де ла сите" (Вийербан), руководители - Р. Планшон, П. Шеро, Р. Жильбер.

НАЦИОНАЛЬНЫЙ ОЛИМПИЙСКИЙ КОМИТЕТ (НОК) , организация, представляющая страну в международном олимпийском движении. Без признания национального олимпийского комитета Международным олимпийским комитетом (МОК) национальные команды не допускаются к Олимпийским играм.

НАЦИОНАЛЬНЫЙ ПАРК (природный национальный парк) , территория (акватория), на которой охраняются ландшафты и уникальные объекты природы. От заповедника отличается допуском посетителей для отдыха. Первый в мире Йеллоустонский национальный парк основан в 1872 в США. К 1982 в мире создано более 1200 национальных парков и других охраняемых территорий, близких к ним по организации, площадь более 2,7 млн. км2, в т. ч. Банф, Гауя, Казиранга, Корбетт, Лахемаа, Серенгети, Цаво.

НАЦИОНАЛЬНЫЙ РЕЖИМ , в международных отношениях устанавливаемое на основе межгосударственного договора или национального законодательства правовое положение, согласно которому на иностранных юридических и физических лиц распространяются все права и преимущества, которыми пользуются в данной стране местные юридические и физические лица.

НАЦИОНАЛЬНЫЙ СОЮЗ КОНСЕРВАТИВНЫХ И ЮНИОНИСТСКИХ ОРГАНИЗАЦИЙ , официальное название Консервативной партии Великобритании.

НАЦИОНАЛЬНЫЙ ТЕАТР ЛАТВИИ , драматический, основан в 1919 в Риге драматургом А. Упитсом (Рабочий театр Советской Латвии). С ноября 1919 назывался Национальный театр Латвии. В 1940-89 Латвийский театр драмы им. Упитса, с 1949 академический. В 1989 возвращено название Национальный театр Латвии.

"НАЦИОНАЛЬНЫЙ ЦЕНТР" , объединение правый партий и организаций (Москва, май-июнь 1918-20); отделения в Петрограде и других городах. С апреля 1919, сохраняя организационную самостоятельность, входил в "Тактический центр".

НАЦИОНАЛЬНЫЙ ЦЕНТР НАУЧНЫХ ИССЛЕДОВАНИЙ , ведущее государственное научно-исследовательское учреждение Франции. Основан в 1939. Организует, координирует и финансирует фундаментальные научные исследования, участвует в разработке национальной научной политики. Св. 140 лабораторий, НИИ и научно-исследовательских центров; многоотраслевые научные комплексы в Бельвю, Марселе, Орлеане и др.

НАЦИОНАЛЬНЫЙ ЯЗЫК , язык нации, сложившийся в процессе ее развития; система нескольких форм существования языка: литературный язык (устная и письменная формы), народно-разговорные разновидности языка и диалекты.

НАЦИСТЫ , члены Национал-социалистической партии.

НАЦИЯ (от лат . natio - племя, народ), историческая общность людей, складывающаяся в процессе формирования общности их территории, экономических связей, литературного языка, этнических особенностей культуры и характера. Складывается из различных племен и народностей (см. Этническая общность). Ряд современных ученых связывают нацию с определенным народом и включает в число ее сущностных принципов общность самосознания и социальной структуры; другие рассматривают нацию как общность принадлежности к определенному государству.

НАЦУМЭ Сосэки (1867-1916) , японский писатель. "Интеллектуальные" романы из жизни японской интеллигенции "Сансиро" (1908), "Затем" (1909), "Врата" (1910), "Свет и тьма" (1916) отличаются философской глубиной.

"НАЧАЛА" ЕВКЛИДА (греч . Stoicheia, букв. - азбука; переносное значение - основные начала), научное произведение (15 книг), написанное Евклидом в 3 в. до н. э., в котором подведен итог 300-летнему развитию греческой математики и создан фундамент для дальнейших математических исследований.

"НАЧАЛО" , ежемесячный научно-политический и литературный журнал, 1899, Санкт-Петербург, 5 номеров. Фактический редактор - П. Б. Струве, М. И. Туган-Барановский, А. Н. Калмыкова. Орган "легального марксизма".

НАЧАЛЬНАЯ ШКОЛА , в Российской Федерации тип общеобразовательной школы для детей с 7(6)-летнего возраста в составе 1-3(4)-го класса. Начальные школы открываются в мелких населенных пунктах, не имеющих 8(9)-летних и средних общеобразовательных школ. Окончившие продолжают обязательное обучение в 4-8(5-9)-м классах неполной средней или средней общеобразовательной школы.

НАЧАЛЬНОЕ ОБРАЗОВАНИЕ , первая ступень общего образования, обеспечивающая овладение элементарными знаниями по родному языку, математике, о природе и обществе, основными учебными умениями и навыками.

НАЧАЛЬНЫЕ УЧИЛИЩА , в России до революции 1917 элементарные школы со сроком обучения от 1 до 4 лет. Различались по ведомствам, местностям, уставам, национальностям, религиям, источникам финансирования и т. п. (напр., приходские училища, церковно-приходские школы, школы грамоты, удельные, казачьи, инородческие). Наибольшее распространение во 2-й пол. 19 в. имели земские и городские начальные училища, а также одноклассные начальные училища Министерства народного просвещения. Имелось незначительное число начальных училищ повышенного типа: главные народные (основаны в 1786), уездные (1804), двухклассные начальные 1869); городские (по положению 1872), высшие начальные (1912) училища.

НАЧЕРТАТЕЛЬНАЯ ГЕОМЕТРИЯ , раздел геометрии, в котором пространственные фигуры изучаются при помощи построения их изображений на плоскостях проекций. Некоторые идеи начертательной геометрии были разработаны в 16-17 вв., но в самостоятельную науку начертательная геометрия оформилась в кон. 18 в. в связи с возросшими потребностями инженерной практики.

НАЧЕТЧИК , 1) в христианстве мирянин, допущенный к чтению религиозных текстов в церкви или на дому у верующих. 2) Человек, много читавший, но знакомый со всем поверхностно; лицо, догматически проповедующее какое-либо учение.

НАЧИКЕТАС , в ведийской мифологии герой, посетивший царство мертвых и выведавший у бога Ямы священные тайны и философские истины.

НАЧИКИ , бальнеологический курорт в Российской Федерации, Камчатская обл., близ Начикинского оз., в 2 км от с. Начики. Термальная (ок. 83 °С) азотная минеральная вода. Основан в 1950.

НАША ЭРА (новая эра) , современная система летоисчисления (см. Календарь); за начальный момент отсчета взято рождество Христово. Принята в большинстве государств мира.

НАШАТЫРНЫЙ СПИРТ , водный раствор аммиака, обычно 10%-ный. Прозрачная летучая жидкость с резким запахом и щелочными свойствами. Применяют при стирке и выведении пятен, в медицине.

НАШАТЫРЬ , то же, что аммония хлорид.

НАШВИЛЛ (Nashville) , город на юге США, административный центр шт. Теннесси. Порт на р. Камберленд. 511 тыс. жителей (1990, с пригородами ок. 1 млн. жителей). Химическая, машиностроительная, металлообрабатывающая и др. промышленность. 2 университета. Основан в 1779.

"НАШИ , СПИСАННЫЕ С НАТУРЫ РУССКИМИ", русский литературный альманах, один из ранних опытов натуральной школы; составлен А. П. Башуцким, издавался в Петербурге в 1841-42 (14 выпусков). "Физиологические" очерки В. И. Даля, В. В. Львова, Г. Ф. Квитки-Основьяненко, Башуцкого, иллюстрированные ксилографиями по рисункам В. Ф. Тимма, И. С. Щедровского, Т. Г. Шевченко, представляли социально-нравственные типы низовых сословий России.

НАШИК (Насик) , город в Индии, в верховьях р. Годавари, шт. Махараштра. 647 тыс. жителей (1991). Производство технического спирта, полиграфия. Ремесла. Религиозный центр.

НАЯДА , спутник Нептуна, открыт с борта космического аппарата "Вояджер-2" (США, 1989). Расстояние от Нептуна ок. 48,2 тыс. км, диаметр ок. 50 км.

НАЯДЫ , в греческой мифологии нимфы рек, ручьев и озер.

НАЯРИТ (Nayarit) , штат на западе Мексики. 27 тыс. км2. Население 825 тыс. человек (1990). Адм. ц. - Тепик.

НБА (NBA) , см. Национальная баскетбольная ассоциация.

НГАНАСАНСКИЙ ЯЗЫК (тавгийский , тавгийско-самоедский), относится к самодийской группе уральских языков. Разрабатывается письменность на основе русского алфавита.

НГАНАСАНЫ (самоназвание - ня) , народ в Красноярском кр. (Российская Федерация). 1,3 тыс. человек (1992). Язык нганасанский. Верующие - православные, часть придерживается традиционных верований.

НГАТА (Ngata) Апирана (1874-1950) , новозеландский ученый, участник движения за равноправие маори и возрождение маорийской культуры.

НГО ДИНЬ ЗЬЕМ (Нго Динь Дьем) (Ngo Dinh Diem) (1901-63) , президент Юж. Вьетнама в 1955-63. Свергнут в результате военного переворота. Убит.

НГО КЮЙЕН (898-945) , вьетнамский основатель династии Нго, император (939-945). В 939 возглавил восстание, приведшее к изгнанию из страны войск китайской династии Юж. Хань.

НГОЛА , см. Ндонго.

НГОНИ (ангони , момбера, мгвангара), народ в Малави, Танзании, Замбии и др. 1,4 млн. человек. (1992). Язык нгони. Придерживаются традиционных верований, часть - христиане.

НГУГИ ВА ТХИОНГО (Ngug Wa Thiong'o) (до 1972 Джеймс Нгуги) (р . 1938), кенийский писатель. Роман "Не плачь, дитя" (1964), "Пшеничное зерно" (1967), "Кровавые лепестки" (1977), "Дьявол на кресте" (1982); автобиографические записки "Заключенный. Тюремный дневник" (1981); пьесы, рассказы, стихи на темы кенийской истории.

НГУЕН ВАН ХЬЕУ (Nguyen Van Hieu) (р . 1938), вьетнамский физик-теоретик, иностранный член РАН (1991; иностранный член АН СССР с 1982). В 1960-70 работал в ОИЯИ в Дубне. Труды по квантовой теории поля и физике элементарных частиц. Ленинская премия (1986).

НГУЕН ДИНЬ ТХИ (Nguyen Dinh Thi) (р . 1924), вьетнамский писатель. Повесть "Вперед, в атаку!" (1951), посвященная военным будням; историко-революционная дилогия "Рушатся берега" (1962-70); сборник стихотворений "Река прозрачно-зеленая" (1974); пьесы.

НГУЕН ЗУ (Nguyen Du) (1765-1820) , вьетнамский поэт. Поэма "Стенания истерзанной души" - вершина вьетнамской средневековой литературы. В поэтическом произведении "Все живое" - осмысление драматических конфликтов эпохи в духе буддизма.

НГУЕН КОНГ ХОАН (Nguyen Cong Hoan) (1903-77) , вьетнамский писатель. Реалистический роман "Последний шаг" (1938) из жизни крестьянства; сатирические рассказы и романы ("Груда старого хлама", 1963) о разложении верхушки вьетнамского колониально-феодального общества.

НГУЕН СУАН ХОАТ (Nguyen Xuan Hoat) (р . 1910), вьетнамский композитор. Был руководителем ансамбля песни и пляски. Балет "Богатырь села Фу-Донга" (1970) в духе народного театра тео; произведения для фортепиано, для традиционных инструментов, песни и др.

НГУЕН ТУАН (Nguyen Tuan) (1910-87) , вьетнамский писатель. В книге новелл и очерков "Тени и отзвуки времени" (1940), "Очерки Сопротивления и мира" (1955), "Очерки" (1976), "О мастерстве" (1986) - сочетание повествовательного начала с лиризмом, романтической настроенностью. Эссе об А. П. Чехове и Л. Н. Толстом.

НГУЕН ХОНГ (Nguyen Hong) (1918-82) , вьетнамский писатель. Роман "Воровка" (1938) о жизни городских низов; тетралогия "Волны ревут" (1961), "И грянула буря" (1968), "Черные времена" (1973), "Когда дитя приходит в жизнь" (1976). Рассказы.

НГУЕН ХЮЭ (Nguyen Hue) (1752-92) , младший из трех братьев-вождей восстания Тэйшонов 1771-1802 во Вьетнаме. В 1789 разбил вторгшиеся во Вьетнам войска маньчжурской династии Цин.

НГУЕН ЧАЙ (Nguyen Trai) (1380-1442) , национальный герой Вьетнама, поэт. В 1418-27 вместе с Ле Лои возглавил вооруженную борьбу против китайских войск, оккупировавших в 1407 страну. Казнен по ложному обвинению. Основоположник поэзии на разговорном вьетнамском языке.

НГУЕНЫ , в 1558-1802 правящий род на территории Центр. и Юж. Вьетнама, в 1802-1945 имп. династии Вьетнама (с 1884 правление под французским протекторатом).

НДЖАМЕНА (N'Djamena) , столица Чада, на р. Шари, административный центр префектуры Шари-Багирми. 688 тыс. жителей (1992). Международный аэропорт. Пищевая и легкая промышленность. Университет. Национальный музей. Основан в 1900 французами как военный опорный пункт Форт-Лами (преимущественно в Нджамене в 1973). До 1958 административный центр французской колонии Чад.

НДОЛА (Ndola) , город в Замбии, административный центр пров. Коппербелт. 376 тыс. жителей (1990). Международный аэропорт. Железной дорогой и нефтепроводом связан с портом Дар-эс-Салам (Танзания) на Индийском ок. Центр цветной металлургии. Нефтепереработка, химическая, легкая, сахарная промышленность. Основан в 1902.

НДОНГО (Нгола , Ангола), государственное образование в 15-17 вв. на территории современной Анголы. Этническая основа - народ овимбунду. Основное занятие населения - земледелие и скотоводство. В 16-17 вв. Ндонго было завоевано португальцами и включено в состав их колоний в Зап. Африке - Анголу.

НЕ ВИН (р . 1911), президент Мьянмы в 1974-1981, председатель Исполкома ЦК Партии бирманской социалистической программы в 1971-88. В 1950-72 главнокомандующий вооруженными силами. В 1958-74 возглавлял правительство.

НЕ ЭР (1912-35) , китайский композитор. Опера "Ураган над Янцзы", революционные массовые песни (главным образом из музыки к кинофильмам), в т. ч. "Марш добровольцев" (с 1949 Государственный гимн Китайской народной республики).

НЕАНДЕР (Neander) Иоганн Август Вильгельм (наст . имя Давид Мендель) (1789-1850), протестантский церковный историк. Под влиянием Ф. Шлейермахера был крещен в 1806 и принял имя Неандер (греч. - новый человек). С 1813 профессор в Берлине. Главный труд - "Всеобщая история христианской религии и Церкви" (т. 1-5, 1825-45), основанная на широком использовании первоисточников.

НЕАНДЕРТАЛЬЦЫ [от названия долины Неандерталь (Neandertal) в Германии] , ископаемые древние люди (палеоантропы), создавшие археологические культуры раннего палеолита. Скелетные остатки неандертальцев открыты в Европе, Азии и Африке. Время существования 200 - 35 тыс. лет назад.

НЕАПОЛИТАНСКАЯ ОПЕРНАЯ ШКОЛА , направление в итальянском музыкально-театральном искусстве, возникшее в кон. 17 в. в Неаполе. В неаполитанской оперной школе сложились типы оперы-сериа (А. Скарлатти и др.) и оперы-буффа (Дж. Перголези и др.), достигло высокого развития искусство бельканто. Во 2-й пол. 18 в. ведущее положение в творчестве композиторов неаполитанской оперной школы заняла опера-буффа. Оказала большое воздействие на европейское музыкальное искусство.

НЕАПОЛИТАНСКАЯ ПЕСНЯ (итал . canzone napoletana), бытовая и эстрадная лирическая песня. Сложилась в 18 в., распространена в Италии и за ее пределами. Отличается особой напевностью, пластичностью мелодии, экспрессивностью.

НЕАПОЛИТАНСКИЙ ЗАЛИВ (Golfo di Napoli) Тирренского м ., у Апеннинского п-ова. Длина 22 км, ширина у входа 30 км, глубина до 451 м. Близ восточного побережья - Везувий. На юге - о. Капри.

НЕАПОЛИТАНСКИЙ УНИВЕРСИТЕТ , Италия, основан в 1224. В 1991 ок. 100 тыс. студентов.

НЕАПОЛИТАНСКОЕ КОРОЛЕВСТВО , 1) государство в южной части Апеннинского п-ова с 1282 (формально с 1302) до 1504 (с перерывом в 1442-58). Образовалось при распаде Сицилийского королевства. В 1504 стало владением Испании и вошло в Сицилий Обеих Королевство (название "Неаполитанское королевство" сохранилось за континентальной частью этого государства). 2) В 1806-15 зависимое от Франции государство, образовано на оккупированной ею континентальной части Королевства Обеих Сицилий. Короли: в 1806-08 Жозеф Бонапарт, в 1808-15 Мюрат.

НЕАПОЛЬ (Napoli) , город и порт в Юж. Италии, у подножия Везувия, на берегу Неаполитанского зал. Тирренского м., административный центр обл. Кампания и пров. Неаполь. 1,2 млн. жителей (1990). Международный аэропорт. Грузооборот порта св. 10 млн. т. Важнейший экономический и культурный центр Юга страны. Нефтеперерабатывающая и нефтехимическая промышленность; металлургия, машиностроение (в т. ч. судостроительное, электротехническое); легкая, пищевая промышленность. Метрополитен. Университет. Национальный музей. Национальные музей и галерея Каподимонте. Национальный музей Сан-Мартино. В древности греческая колония. Во 2-й пол. 13 в. столица Сицилийского королевства, в 1282-1442, 1501-04, 1806-15 - Неаполитанского королевства, в 1815-60 - Королевства Обеих Сицилий. Раннехристианские катакомбы, баптистерий Сан-Джованни (5 в.), замки Кастель дель Ово (с 12 в.) и Кастель Нуово (13-15 вв.); многочисленные готические церкви, дворцы и церкви в стилях ренессанса и барокко. Монастырь чертоза ди Сан-Мартино (14-17 вв.). К юго-востоку от Неаполя - руины древнего г. Помпеи.

НЕАПОЛЬ скифский (3 в . до н. э. - 3 в. н. э.), столица скифского государства в Крыму. Развалины около современного Симферополя: укрепления, жилые и хозяйственные постройки, мавзолей, каменные склепы с росписями и др.

НЕАРХ (? - ок . 312 до н. э.), полководец Александра Македонского, с 334 правитель Ликии и Памфилии, участник похода в Индию. В 325 командовал флотом Александра Македонского, совершившим плавание из Индии в Месопотамию.

НЕБАБА Мартын (?-1651) , военный. и политический деятель, сподвижник Б. Хмельницкого. Участник сражений на р. Пиляна, под Замостьем, Збаражем, Зборовом, в Молдавии. Выполнял дипломатические поручения Хмельницкого. Погиб в бою с поляками под Лоевом.

НЕБЕСНАЯ МЕХАНИКА , раздел астрономии, изучающий движения тел Солнечной системы в их общем гравитационном поле. В ряде случаев (в теории движения комет, искусственный спутник Земли и др.), кроме гравитационных сил, учитываются реактивные силы, давление излучения, сопротивление среды, изменение массы и другие факторы. К проблемам Небесной механики относится рассмотрение общих вопросов движения небесных тел в гравитационном поле (т. н. задача n тел, в частности трех тел задача и двух тел задача) и движения конкретных объектов (планет, искусственных спутников Земли и т. д.); определение значений астрономических постоянных; составление эфемерид. Новый раздел небесной механики - релятивистская небесная механика, учитывающая в движении тел Солнечной системы эффекты общей теории относительности.

НЕБЕСНАЯ СФЕРА , воображаемая вспомогательная сфера произвольного радиуса, на которую проецируют небесные светила. Применяется в астрономии для изучения взаимного расположения и движения космических объектов на основе определения их координат на небесной сфере. На небесной сфере выделяют: большие круги (их центры совпадают с центром сферы); малые круги (их центры не лежат в центре сферы); математический горизонт; зенит; надир; точки Юг, Восток, Север и Запад; полюсы мира, небесный экватор и меридиан; эклиптику; точки солнцестояний и равноденствий; суточные параллели - малые круги, параллельные экватору, которые вследствие суточного вращения Земли описывают все небесные светила на небесной сфере.

НЕБЕСНЫЕ КООРДИНАТЫ , числа, заданием которых определяется положение точки на небесной сфере. Употребляют несколько сферических систем небесных координат: горизонтальные, экваториальные, эклиптические и галактические. Горизонтальные и экваториальные небесные координаты определяют из наблюдений, эклиптические и галактические - вычисляют.

НЕБЕСНЫЕ ТЕЛА , планеты, кометы, звезды, галактики и другие космические объекты, которые изучает астрономия.

НЕБЕТХЕТ (Небтот) , см. Нефтида.

НЕБИТ-ДАГ (Небитдаг) , город (с 1946) в Туркмении, центр Балканской обл. Железнодорожный узел. 89,1 тыс. жителей (1991). Центр нефтегазодобывающего района; ремонтно-механический, иодный заводы и др.; ковроделие. ГРЭС. Историческо-краеведческий музей.

НЕБО , верхняя стенка ротовой полости у позвоночных животных и человека. У млекопитающих состоит из костного неба (твердого), переходящего кзади в мышечное небо (мягкое). Мышцы мягкого неба участвуют в глотании.

НЕБОСКРЕБ , высотное здание в несколько десятков этажей (деловое, административное, жилое, отель и т. д.). Сооружение небоскребов началось в США с 1880-х гг. с изобретением стального каркаса и пассажирского лифта и было вызвано плотностью городской застройки и дороговизной земельных участков. В 20 в. небоскребы строятся во многих странах мира (высочайшие - 2 башни Центра международной торговли в Нью-Йорке, 1971-73, 110 этажей, высота 412 м, "Сирс и Робак" в Чикаго, 1970-74, 109 этажей, высота 442 м).

НЕБРАСКА (Nebraska) , штат на севере США. 200,3 тыс. км2. Население 1,6 млн. человек. (1993). Адм. ц. - Линкольн.

НЕБРИХА , см. Лебриха А.

НЕБТУИ (др .-егип. владычица полей), в египетской мифологии богиня плодородия, жена Хнума.

НЕВА , река на северо-западе Европейской части Российской Федерации. Длина 74 км, площадь бассейна 281 тыс. км2. Вытекает из Ладожского оз., впадает в Финский зал. Балтийского м. Средний расход воды 2530 м3/с, в низовьях бывают наводнения, иногда катастрофические. На 42 островах дельты Невы расположен г. Санкт-Петербург.

"НЕВА" , парусный шлюп 1-й российской кругосветной экспедиции И. Ф. Крузенштерна (1803-1806, совместно с "Надеждой"). Командир судна Ю. Ф. Лисянский. Построен в 1800; водоизмещение 370 т.

НЕВАДА (Newada) , штат на западе США. 286,4 тыс. км2. Население 1,4 млн. человек. (1993). Адм. ц. - Карсон-Сити.

НЕВАНЛИННА (Nevanlinna) Ролф Герман (1895-1980) , финский математик. Труды по теории аналитических функций.

НЕВАРИ , язык неваров. Относится к синотибетской семье языков. Пользуется письмом на основе деванагари или собственной графикой, родственной индийской.

НЕВАРЫ , народ в Непале (900 тыс. человек, 1992), часть - в Индии (10 тыс. человек). Язык невари. По религии индуисты и буддисты, часть придерживается традиционных верований.

НЕВДУБСТРОЙ , название г. Кировск в Ленинградской обл. до 1953.

НЕВЕЖА Андроник Тимофеевич (? - ок . 1603), русский типограф, ученик Ивана Федорова. Известно 13 изданий, выпущенных Невежей в 1568-1602 в Москве и Александровской слободе, в т. ч. "Псалтирь" (1568), "Триодь постная" (1589), "Апостол" (1597).

НЕВЕЛЬ , город в Российской Федерации, Псковская обл., на оз. Невель. Железнодорожный узел. 22,2 тыс. жителей (1992). Завод "Металлист". Пищевая, легкая промышленность. Известен с 16 в.

НЕВЕЛЬСК , город в Российской Федерации, Сахалинская обл. Порт в Татарском прол., на западном побережье южной части о. Сахалин. Железнодорожная станция. 24,8 тыс. жителей (1992). Рыбная промышленность. Судоремонтный завод и др. Назван по имени Г. И. Невельского.

НЕВЕЛЬСКОГО ЗАЛИВ , у западного берега о. Сахалин, со стороны Татарского прол. Ширина у входа ок. 80 км, глубина до 100 м. Порты: Холмск и Невельск. Назван по имени Г. И. Невельского.

НЕВЕЛЬСКОГО ПРОЛИВ , между материком Евразия и о. Сахалин, соединяет Татарским прол. с Амурским лиманом. Длина ок. 56 км, наименьшая ширина 7,3 км, глубина на фарватере до 7,2 м. Назван по имени Г. И. Невельского, открывшего пролив в 1849.

НЕВЕЛЬСКОЙ Геннадий Иванович (1813-76) , российский исследователь Дальнего Востока, адмирал (1874). В 1848-49 и 1850-55 исследовал Сахалин (установил, что это остров), низовья р. Амур, Татарский прол. Основал Николаевский пост (1850, ныне Николаевск-на-Амуре).

НЕВЕЛЬСОН (Nevelson) Луиза (1899-1986) , американский скульптор русского происхождения. Училась в школе Х. Хофманна. В 1932-33 была ассистентом у Д. Ривера. С 1950 работала в технике ассамбляжа и энвайромента. Особую известность получили так называемые "скульптурные поверхности" - настенные рельефы, составленные из многочисленных прямоугольных объемов.

НЕВЕРЛИ (Newerly) Игорь (наст . фам. Абрамов, Abramov) (1903-87), польский писатель. Повесть о фашистских лагерях "Парень из Сальских степей" (1947), в романе "Под фригийской звездой" (1952) образ коммуниста 20-30-х гг.; повести "Живые связи" (1966) и "Разговор в суде пятого августа" (1978), посвященные Я. Корчаку. Историко-приключенческий роман "Сопка голубого сна" (1986).

НЕВЕРОВ (наст . фам. Скобелев) Александр Сергеевич (1886-1923), русский писатель. Повести "Ташкент - город хлебный", "Андрон Непутевый", "Гуси-лебеди" (все 1923) о деревне в первые годы после революции, рассказы, пьесы.

НЕВЕРОВСКИЙ Дмитрий Петрович (1771-1813) , российский генерал-лейтенант (1812). В Отечественную войну 1812 командир пехотной дивизии. Отличился в сражениях под Красным, Смоленском и Бородином. Смертельно ранен в Лейпцигском сражении.

НЕВЕСОМОСТЬ , состояние, при котором действующие на тело внешние силы не вызывают взаимных давлений его частиц друг на друга. В поле тяготения Земли человеческий организм воспринимает такие давления, как ощущение весомости. Невесомость имеет место при свободном движении тела в поле тяготения (напр., вертикальное падение, движение по орбите искусственного спутника, полет космического корабля). Невесомость учитывается при создании приборов и агрегатов космических аппаратов (напр., топливные баки снабжаются эластичными разделителями жидкой и газообразной фаз). В невесомости изменяется ряд жизненных функций живого организма: обмен веществ (особенно водно-солевой), кровообращение, иногда наблюдаются расстройства вестибулярного аппарата и др.

НЕВЕСТКА , замужняя женщина по отношению к родным ее мужа: матери, отцу, братьям, сестрам, женам братьев и мужьям сестер.

НЕВЗАИМОЗАМЕСТИМОСТИ ЯВЛЕНИЕ , состоит в том, что при сильно отличающихся выдержках одна и та же экспозиция вызывает различное почернение фотографическое. В небольшом диапазоне выдержек действует Шварцшильда закон.

НЕВЗОРОВ Александр Глебович (р . 1958), российский тележурналист. В 1987-92 ведущий популярной информационной программы "600 секунд" на телевидении в Санкт-Петербурге. С 1994 автор передач на Общественном Российском телевидении (ОРТ), получивших спорные оценки. В 1993-95 депутат Государственной думы Федерального Собрания Российской Федерации. В 1995 вновь избран депутатом Государственной думы.

НЕВИДИМЫЕ СПУТНИКИ звезд , спутники звезд (возможно, планеты), недоступные непосредственным наблюдениям из-за слабого блеска; могут быть обнаружены по незначительным периодическим изменениям положения звезд.

"НЕВИДИМЫЙ" ЭКСПОРТ (ИМПОРТ) , доходы (расходы) государства, отражаемые в платежном балансе по всем видам внешних операций, кроме внешней торговли: лицензии, проценты по иностранным займам, некоммерческие переводы, перевозки грузов и пассажиров, страхование, научно-технический обмен, международный туризм.

НЕВИЙ (Naevius) Гней (ок . 270-201 до н. э.), римский драматург и поэт. Комедии. Национальный эпос "Песнь о Пунической войне".

НЕВИННОМЫССК (до 1939 станица Невинномысская) , город в Российской Федерации, Ставропольский кр., на р. Кубань. Железнодорожный узел. 124,9 тыс. жителей (1992). ПО "Азот"; машиностроение и металлообработка, легкая, пищевая промышленность. ГРЭС. Краеведческий музей. У Невинномысска начинается Невинномысский канал (подает воду из р. Кубань в р. Егорлык).

НЕВИННЫЙ Вячеслав Михайлович . (р. 1934), российский актер, народный артист СССР (1986). С 1959 в Московском художественном академическом театре (с 1989 Московский художественный академический театр им. Чехова). Снимался в фильмах: "Испытательный срок", "Виринея", "За спичками", "Мертвые души" (т/ф) и др.

НЕВМЕНЯЕМОСТЬ , неспособность лица вследствие хронической душевной болезни, временного расстройства душевной деятельности, слабоумия или иного болезненного состояния отдавать себе отчет в своих действиях или руководить ими. Лицо, признанное судом невменяемым, не подлежит уголовной ответственности (см. Принудительные меры медицинского характера).

НЕВМЕШАТЕЛЬСТВО , один из основных принципов современного международного права, в соответствии с которым не допускается прямое или косвенное вмешательство государств во внутренние дела других государств и народов. Закреплен в Уставе ООН.

НЕВМЫ (ср .-век. лат., ед. ч. neuma, от греч. pneuma - дыхание), знаки средневековой системы записи музыки; указывали на восходящее и нисходящее движение мелодии, не определяя точной высоты звуков. Разновидность Невмы - крюки.

НЕВО , древнерусское название Ладожского оз.

НЕВОД , сетное орудие лова рыбы. Различают неводы закидные (в морском, речном и озерном рыболовстве), закидываемые с берега и затем вытягиваемые на него, и обкидные (в морском). Последние делятся на пелагические (лов в толще воды) и донные (выбрасываются с судна и поднимаются на его борт). Разновидности пелагического невода: кошельковые, распорные и кольцевые.

НЕВОЛИН Константин Алексеевич (1806-55) , российский историк, член-корреспондент Петербургской АН (1853), профессор. Труды по истории российского гражданского права, местного управления в 16-17 вв., города. Основное сочинение - "Энциклопедия законоведения".

НЕВОЛЬНИЧИЙ БЕРЕГ , устаревшее название низменного побережья Гвинейского зал. в Африке, между устьями рр. Нигер и Вольта. В 16-18 вв. один из главных районов работорговли в Африке (отсюда название).

НЕВОЛЬНИЧЬЯ (Slave River) , река в Канаде, в системе р. Макензи. Вытекает из озера Атабаска, впадает в оз. Б. Невольничье. 415 км, площадь бассейна ок. 606 тыс. км2. Главный приток - Пис-Ривер. Средний расход воды 3,3 т. м3/с. Судоходна.

НЕВР ..., НЕВРО..., то же, что нейро....

НЕВРАЛГИЯ [от нейро ... (невро...) и греч. algos - боль], приступы острых болей в зоне иннервации какого-либо нерва (чаще - тройничного, реже - языкоглоточного, блуждающего, большого и малого затылочных нервов).

НЕВРАСТЕНИЯ [от нейро ... (невро...) и астения], заболевание из группы неврозов, при котором повышенная возбудимость сочетается с раздражительной слабостью, быстрой утомляемостью, снижением работоспособности, неустойчивым настроением. Сопровождается расстройствами сна и функций вегетативной нервной системы.

НЕВРЕВ Николай Васильевич (1830-1904) , российский живописец. Передвижник. Жанровые картины, обличающие темные стороны русской действительности ("Торг", 1866).

НЕВРИТ (от греч . neuron - нерв), воспаление периферических нервов вследствие инфекционных заболеваний, травм, нарушения кровообращения и др. Проявляется болями, расстройствами чувствительности, параличами и парезами.

НЕВРОЗ НАВЯЗЧИВЫХ СОСТОЯНИЙ , см. в ст. Психастения, Навязчивые состояния.

НЕВРОЗЫ , группа функциональных, т. н. пограничных, психических заболеваний (неврастения, истерия, психастения), развивающихся в результате длительного воздействия психотравмирующих факторов, эмоционального или умственного перенапряжения, нередко - под влиянием инфекций и других заболеваний.

НЕВРОЛОГИИ ИНСТИТУТ Российской АМН , основан в 1945 на базе клиники нервных болезней ВИЭМ в Москве. Изучает проблемы сосудистой патологии головного мозга, наследственной патологии нервной системы и др.

НЕВРОЛОГИЯ [от нейро ... (невро...) и ...логия], медико-биологическая наука о строении и функциях нервной системы в норме и патологии, закономерностях ее фило- и онтогенеза. Сформировалась в 19 в. Разделы неврологии - анатомия, гистология, эмбриология нервной системы, нейрофизиология, невропатология и др.

НЕВРОМА [от нейро ... (невро...) и ...ома], собирательное понятие для обозначения различных опухолей нервной системы: невриномы (доброкачественная опухоль из клеток оболочки нервных стволов), невробластомы (злокачественная опухоль из симпатических нервных ганглиев и других клеток), неврофиброматоза и др.

НЕВРОПАТИЯ [от нейро ... (невро...) и ...патия], особенности развития нервной системы со склонностью ребенка к невротическим реакциям. В зарубежной литературе невропатия обозначает заболевание периферических нервов ишемического и токсического происхождения, напр. при диабете, алкоголизме и пр.

НЕВРОПАТОЛОГИЯ [от нейро ... (невро...), греч. pathos - болезнь и ...логия], клинический раздел неврологии, изучающий причины, проявления, течение нервных болезней, разрабатывающий методы их диагностики, лечения и профилактики.

НЕВРОФИБРОМАТОЗ [от нейро ... (невро...), лат. fibra - волокно и ...ома], множественные опухоли нервных стволов преимущественно в коже, костях, железах внутренней секреции. Возможно поражение центральной нервной системы, иногда с явлениями физического и психического недоразвития. Связь кожных проявлений с поражением нервной системы установлена немецким врачом Ф. Реклингаузеном в 1882 (т. н. болезнь Реклингаузена).

НЕВРЫ , древние племена в верховьях Днестра и Юж. Буга, бассейна Припяти (6-5 вв. до н. э.).

НЕВСКАЯ БИТВА , 15.7.1240, разгром русскими войсками во главе с князем Александром Ярославичем шведского отряда под командованием Биргера Ярля на р. Нева. Обеспечила безопасность русско-шведской границы в условиях монголо-татарского нашествия на Русь. За проявленное полководческое искусство и мужество князь Александр был прозван Невским.

"НЕВСКИЙ АЛЬМАНАХ" , наиболее долговечный из литературных альманахов пушкинской поры; издавался в Петербурге в 1825-33 (вышло 9 книг) Е. В. Аладьиным. Публиковались произведения А. С. Пушкина, П. А. Вяземского, А. Е. Измайлова, И. И. Козлова, Н. М. Языкова и др. Попытка издателя возродить "Невский альманах" в 1846-47 не имела успеха (вышло 2 книжки).

НЕВСКИЙ Владимир Иванович (наст . фам. и имя Кривобоков Феодосий Ив.) (1876-1937), российский политический деятель, историк. В 1918-21 нарком путей сообщения. С 1924 директор Библиотеки им. В. И. Ленина. Труды по истории российского революционного движения. Репрессирован; реабилитирован посмертно.

НЕВСКИЙ Николай Александрович (1892-1937) , российский филолог и историк-востоковед, доктор филологических наук. Основные труды: "Тангутская филология" (опубликовано 1960). Ленинская премия (1962, посмертно). Репрессирован; реабилитирован посмертно.

НЕВСКОЕ , лагунное горько-соленое оз. на востоке Сахалина. 178 км2, глубина более 30 м. Отделено от Охотского м. узкой косой и соединяется с ним протокой.

НЕВШАТЕЛЬ (Neuchatel) , город в Швейцарии, на Невшательском оз., административный центр кантона Невшатель. 33 тыс. жителей (1990). Часовая, ювелирная, электротехническая, пищевкусовая промышленность. Университет. Музеи: искусства и истории, изящных искусств, этнографический. Замок (12-15 вв.), романско-готическая церковь (12-13 вв.), многочисленные барочные особняки (17-18 вв.), ратуша в стиле классицизма (18 в.).

НЕВШАТЕЛЬСКОЕ ОЗЕРО (Lac de Neuchatel) , на западе Швейцарии. 216 км2, длина 40 км, глубина. 153 м. Сток через Бильское оз. в р. Ааре. Судоходство.

НЕВЫЧЕТ в теории чисел , см. Вычет, Степенной вычет.

НЕВЬЯНСК , город (с 1917) в Российской Федерации, Свердловская обл., на р. Нейва. Железнодорожная станция. 29,3 тыс. жителей (1992). Производство стройматериалов. Добыча золота и каолина. Краеведческий музей. Основан в начале 18 в. Архитектурные памятники: 60-метровая дозорная "падающая" (наклонная) башня (1725).

НЕВЬЯНСКИТ , минерал, см. в ст. Осмистый иридий.

НЕВЯЖСКИЙ Исаак Харитонович (1898-1975) , российский радиотехник, доктор технических наук (1943), профессор (1925). В 1930-е гг. руководил разработкой серии коротковолновых передатчиков для магистральной связи и передатчиков для радиовещания. Участвовал в создании мощных радиовещательных станций, сооружении ряда ускорителей. Государственная премия СССР (1942, 1952, 1970).

НЕГАНОВ Василий Иванович (1899-78) , судостроитель, доктор технических наук, Герой Социалистического Труда (1960). Главный конструктор атомного ледокола "Ленин" и др. кораблей. Государственная премия СССР (1942).

НЕГАТИВ (от лат . negativus - отрицательный) (негативное изображение), в черно-белой фотографии и кинематографии изображение, в котором относительное распределение яркостей различных участков обратно их распределению в объекте съемки. Цветной негатив - изображение, созданное красителями, цвета которых дополнительны к цветам соответствующих деталей объекта: желтые - к синим, пурпурные - к зеленым, голубые - к красным (см. также Дополнительные цвета).

НЕГАТИВИЗМ , в медицине - симптом психического расстройства, при котором больные бессмысленно сопротивляются внешним воздействиям, отказываются выполнять любые просьбы (пассивный негативизм) или делают все наоборот (активный негативизм).

НЕГАТИВНЫЙ ПРОЦЕСС , в фотографии - превращение скрытого фотографического изображения, возникшего во время съемки в светочувствительном слое фото- или киноматериала, в видимое - негатив. Основные операции негативного процесса - проявление и фиксирование.

НЕГЕВ , пустыня на Ближнем Востоке. Примыкает на юге к Красному м., на востоке ограничена грабеном Вади эль-Араба. Поверхность - плато высотой 600-800 м.

НЕГЕЛИ Карл Вильгельм (1817-1891) , немецкий ботаник, иностранный член-корреспондент Петербургской АН (1865). Дал классификацию растительных тканей. Пионер применения математических методов в ботанике. Сторонник неоламаркизма.

НЕГИДАЛЬСКИЙ ЯЗЫК , относится к тунгусо-маньчжурским языкам.

НЕГИДАЛЬЦЫ (самоназвание - элькан бэйэнин , устаревшее выражение - орочоны, гиляки), народ в Хабаровском кр. (Российская Федерация). 587 человек. (1992). Язык негидальский. Придерживаются традиционных верований.

НЕГИН Евгений Аркадьевич (р . 1921), российский ученый, академик РАН (1991; академик АН СССР с 1979), генерал-лейтенант-инженер. (1978), Герой Социалистического Труда (1956). Труды по газовой динамике. Ленинская премия (1959), Государственная премия СССР (1951, 1953).

НЕГЛАСНЫЙ КОМИТЕТ , неофициальный орган при императоре Александре I из его сподвижников [П. А. Строганов, А. А. Чарторыйский (Чарторыский), В. П. Кочубей и Н. Н. Новосильцев] в 1801-03, подготовил проекты учреждения министерств, реформы Сената и другие реформы.

НЕГЛИЖЕ (франц . neglige), утренняя легкая домашняя одежда. В 18 в. так называли и удобный костюм (как мужской, так и женский) для путешествий и прогулок.

НЕГОВСКИЙ Владимир Александрович (р . 1909), российский патофизиолог, один из основоположников современной школы реаниматологов, академик АМН (1975), организатор и руководитель Лаборатории экспериментальной физиологии по оживлению организма (с 1936). Государственная премия СССР (1952, 1970).

НЕГОДА Наталья Игоревна (р . 1963), российская актриса. Работала в Московском ТЮЗе. В 1988 снялась в заглавной роли в фильме В. В. Пичула "Маленькая Вера", получившем широкий общественный резонанс. Негода стала первой россиянкой, попавшей на обложку журнала "Плейбой". С нач. 90-х гг. живет в США, где продолжает сниматься в кино ("Назад в СССР", 1991, "Товарищи по лету", 1992, "Закон и порядок", 1993).

НЕГОЛОНОМНАЯ СИСТЕМА , см. Голономная система.

НЕГОЦИАНТ (от лат . negotians, род. п. negotiantis - торговец) (устар.), оптовый купец, коммерсант, ведущий крупные торговые дела, главным образом с другими странами.

НЕГОШ Петр Петрович (Петр II Петрович Негош) (1813-51) , правитель Черногории с 1830; поэт и просветитель. Из династии Негошей. Сторонник дружбы с Россией.

НЕГОШИ (Негуши , Петровичи-Негоши), династия правителей в Черногории в 1697-1918 (с 1852 - княжеская, с 1910 - королевская). Названа от племени негушей, из которого происходил основатель династии Данило Петрович Негош. Главные представители: Петр I Петрович Негош, Петр II Петрович Негош, Данило Петрович Негош, Никола Петрович Негош.

НЕГРЕБА (Алексеев-Негреба) Александр Валерианович (р . 1961), российский актер и кинорежиссер. Дебютировал в кино в фильме "Абориген" (1988). Снимался у В. В. Пичула ("В городе Сочи темные ночи", "Мечты идиота"), у А. Ф. Хвана ("Дюба-дюба") в характерных ролях. Совместно с О. Борецким поставил фильм "За день до..." (1992) - социально-психологический портрет своего поколения.

НЕГРИЛЛИ (исп ., ед. ч. negrillo, уменьшит. от negro - негр) (афр. пигмеи), представители негрилльской расы.

НЕГРИЛЛЬСКАЯ РАСА (центральноафриканская раса) , входит в большую экваториальную (негро-австралоидную) расу. Характерны очень низкий рост, сильное развитие третичного волосяного покрова, относительно выступающий нос и тонкие губы. Распространена в тропических лесах Экваториальной Африки.

НЕГРИН (Negrin) Хуан (1894-1956) , премьер-министр республики Испании с 1937, в 1939-1945 глава республиканского правительства Испании в эмиграции. Член Испанской социалистической рабочей партии с 1929.

НЕГРИ-СЕМБИЛАН (Negri Sembilan) , штат в Малайзии, на п-ове Малакка. 6,6 тыс. км2. Население 691 тыс. человек (1991). Адм. ц. - Серембан.

НЕГРИТОСЫ (исп . negritos, мн. ч. от negrito, уменьшительное от negro - негр) (азиат. пигмеи), название нескольких низкорослых негроидных этнических групп Юго-Вост. Азии (андаманцы, семанги, азта).

НЕГРОИДНАЯ РАСА (негрская раса) , входит в большую экваториальную (негро-австралоидную) расу. Характерны темная кожа, курчавые волосы, широкий нос, толстые губы, прогнатизм. Распространена в Африке, к югу от Сахары. Термин "негроидная раса" иногда употребляется как синоним экваториальной расы.

НЕГРОС (Negros) , остров в Филиппинском арх. 12,7 тыс. км2. Население ок. 3 млн. человек. Горист, высота до 2460 м. Вечнозеленые тропические леса и саванны. Тропическое земледелие. На Негрос - гг. Баколод, Думагете (Филиппины).

НЕГРСКАЯ РАСА , см. Негроидная раса.

НЕГРУЦЦИ (Negruzzi) Костаке (1808-68) , молдавский и румынский писатель. Романтические повести "Зое" (1837), "Скачки" (1840); историческая повесть "Александру Лэпушняну" (1840), очерково-эссеистические "Письма" (1837-55) положили начало румынской реалистической литературе.

НЕГРЫ (от исп . negro - черный), название представителей негроидной расы.

НЕГУС , в Эфиопии до упразднения монархии (март 1975) сокращенный титул императора (негус негусов - царь царей).

НЕГУШИ , см. Негоши.

НЕДБАЙЛО Анатолий Константинович (р . 1923), дважды Герой Советского Союза (1945), генерал-майор авиации (1970). В Великую Отечественную войну в штурмовой авиации, командир эскадрильи; 219 боевых вылетов.

НЕДВИЖИМОСТЬ , в гражданском праве - земельные и другие естественные угодья, находящиеся в собственности физических и юридических лиц, иные вещные права на землю, а также всякое иное имущество, прикрепленное к земле и прочно связанное с ней (здания, сооружения, заводы и т. д.). Противопоставляется движимости.

"НЕДЕЛИМЫХ" МЕТОД , в математике - возникшее в кон. 16 в. наименование совокупности довольно разнородных приемов определения площадей фигур и объемов тел.

НЕДЕЛИН Митрофан Иванович (1902-60) , Главный маршал артиллерии (1959), Герой Советского Союза (1945). В Великую Отечественную войну командовал артиллерией ряда армий и фронтов. В 1952-53 заместитель военного министра, с 1955 заместитель министра обороны СССР, с 1959 одновременно главнокомандующий Ракетными войсками стратегического назначения. Погиб при взрыве ракетной установки на испытательном полигоне.

"НЕДЕЛЯ" , еженедельная литературно-политическая газета, 1866-1901, Петербург. При фактическом редакторе Н. С. Курочкине опубликовала в 1868-69 "Исторические письма" П. Л. Лаврова. При редакторе П. А. Гайдебурове (с 1874) - орган либеральных. народников (Я. В. Абрамов, И. И. Каблиц, П. П. Червинский), развивала "малых дел теорию".

НЕДЕЛЯ , промежуток времени, равный 7 сут. Впервые введена на Др. Востоке (7 дней недели отождествляли с известными в то время 7 планетами).

НЕДЖАТИГИЛЬ (Necatigil) Бехчет (1916-79) , турецкий поэт, литературовед. Сборники гражданской и философской лирики. Биобиблиографический "Словарь имен нашей литературы" (7-е изд. 1972); "Словарь произведений нашей литературы" (1971).

НЕДЖД , провинция в Саудовской Аравии. В 18 в. центр движения ваххабитов, создавших здесь теократическое государство - эмират Неджд. После 1-й мировой войны эмират Неджд возглавил борьбу за объединение Сев. и Центр. Аравии, завершившуюся созданием государства Хиджаз, Неджд и присоединенные области (с 1932 Саудовская Аравия).

НЕДЖЕЛИ , озеро в Якутии, на юго-востоке Центральноякутской равнины. 119 км2, глубина до 7 м.

НЕДЖЕФ (Эн-Неджеф) , город в Ираке, в долине р. Евфрат, административный центр мухафазы Неджеф. 243 тыс. жителей (1985). Торгово-транспортный центр на пути в Мекку и Медину (Саудовская Аравия). Основан в 8 в. Один из священных городов мусульман-шиитов, в Неджеф гробница халифа и первого имама шиитов Али. Средневековая мечеть-мавзолей Али.

НЕДИЧ (Nedic) Милан (1877-1946) , в августе 1941 - октябре 1944 глава созданного фашистскими оккупантами марионеточного правительства Сербии, генерал. В 1946 арестован как военный преступник (покончил жизнь самоубийством).

НЕДОБРОСОВЕСТНАЯ КОНКУРЕНЦИЯ , совершение недобросовестных действий, направленных на ущемление законных интересов лица, ведущего аналогичную предпринимательскую деятельность, и потребителей, в частности путем введения потребителей в заблуждение относительно изготовителя, назначения, способа и места изготовления, качества и иных свойств товара другого предпринимателя, путем некорректного сравнения товаров в рекламной и иной информации, копирования внешнего оформления чужого товара и иными способами. Законодательство большинства государств (в т. ч. Российской Федерации) запрещает недобросовестную конкуренцию и предусматривает меры по борьбе с ней.

НЕДОГОНОВ Алексей Иванович (1914-48) , русский поэт. Стихи о войне; поэма "Флаг над сельсоветом" (1947; Государственная премия СССР, 1948) о послевоенной деревне.

НЕДОМАНСКИ (Nedomanski) Вацлав (р . 1944), спортсмен (хоккей с шайбой). Нападающий клуба "Слован" (Братислава, 1962-74), сборной Чехословакии (1965-74). Чемпион мира (1972). Один из первых легионеров в НХЛ (Национальной хоккейной лиги) из восточной Европы - выступал в составе клуба "Детройт Ред Уингз" (1977-82) и других.

НЕДОНОШЕННЫЙ РЕБЕНОК , новорожденный ребенок, родившийся при сроке беременности от 28 до 39 нед. Весит 1000-2500 г, длина 37-46 см. Выхаживание недоношенного ребенока требует специальных условий (содержание в кувезе).

НЕДОНСЕЛЬ (Nedoncelle) Морис Гюстав (р . 1905), французский философ, католический священник, один из главных представителей персонализма.

НЕДОТРОГА (бальзамин) , род главным образом травянистых растений семейства бальзаминовых. Плоды недотроги активно разбрасывают семена, с треском раскрываясь от малейшего прикосновения (отсюда название). Ок. 450 видов, преимущественно в тропических Азии и Африке. Некоторые недотроги - декоративные растения.

НЕДРА Земли , простираются от ее поверхности до центра и включают земную кору, мантию Земли и ее ядро; в узком смысле под недрами понимают верхнюю часть земной коры, в пределах которой возможна добыча полезных ископаемых. В России правовой режим недр регламентируется Законом о собственности в Российской Федерации 1990 и другими законодательными актами.

НЕЕВКЛИДОВЫ ГЕОМЕТРИИ , геометрические системы, отличные от евклидовой геометрии. Среди неевклидовых геометрий особое значение имеет Лобачевского геометрия.

НЕЕДЛЫ (Nejedly) Вит (1912-45) , чешский композитор и дирижер. Сын З. Неедлы. В 1940-43 музыкальный редактор Всесоюзного радио в Москве. Основатель и руководитель чехословацкого армейского ансамбля (с 1945 им. Неедлы). Опера "Ткачи" (1938), кантата "День", 3 симфонии, массовые песни.

НЕЕДЛЫ Зденек (1878-1962) , чешский ученый, 1-й президент Чехословацкой АН (с 1952), иностранный член-корреспондент АН СССР (1947). Труды по истории Чехословакии, СССР, истории культуры, чешской литературе и музыке.

НЕЕЛОВА Марина Мстиславовна (р . 1947), российская актриса, народная артистка России (1987). С 1974 в Московском театре "Современник". Блестящая исполнительница характеров еще неустойчивых, полудетских, на переломе юности, игре свойственны непосредственность и страстность, нервная порывистость при тщательной психологической проработке роли. Вероника ("Вечно живые" В. С. Розова, 1974), Люба ("Фантазии Фарятьева" А. Н. Соколовой, 1977), Оля ("Спешите делать добро" М. И. Рощина, 1980), Евгения Семенова ("Крутой маршрут" по Е. С. Гинзбург, 1989), Анфиса ("Анфиса" Л. Н. Андреева, 1991). Снималась в фильмах: "Монолог", "Слово для защиты", "Осенний марафон", "Тюремный роман" и др.

НЕЕЛОВЫ , российские архитекторы, представители раннего классицизма: 1) Василий Иванович (1721/22-82) - пейзажный "Английский сад" (1771-80), псевдоготическое "Адмиралтейство" (1773-77) в г. Пушкин; 2) его сын Илья Васильевич (1745-93) - корпус Лицея (1788-92), павильоны "Верхняя ванна" и "Нижняя ванна" (1777-79), там же.

НЕЕЛЬ Луи Эжен Феликс (р . 1904), французский физик, иностранный член РАН (1991; иностранный член АН СССР с 1958). Предсказал (1932) антиферромагнетизм, разработал его теорию, создал теорию ферритов. Нобелевская премия (1970).

НЕЕЛЯ ТОЧКА (антиферромагнитная точка Кюри) , температура (QN, TN), выше которой исчезает спонтанная намагниченность антиферромагнетиков и они становятся парамагнетиками (фазовый переход II рода). Названа по имени Л. Нееля.

НЕЕРГОР (Нергор) (Neergaard) Нильс (1854-1936) , премьер-министр Дании в 1908-1909 и 1920-24; историк и экономист. В 1908-13 (с перерывами) и 1926-29 министр финансов. Один из лидеров партии Венстре (первоначально - с 1901 - ее левого крыла).

НЕЖВАЧНЫЕ , подотряд животных отряда парнокопытных. 3 семейства: бегемоты, свиньи, пекари.

НЕЖДАНОВА Антонина Васильевна (1873-1950) , российская певица (лирико-колоратурное сопрано), народная артистка СССР (1936), доктор искусствоведения (1944), Герой Труда (1925). Крупнейший представитель русской вокальной школы. С 1902 в Большом театре (выступала св. 30 лет). Среди партий: Антонида ("Иван Сусанин" М. И. Глинки), Марфа, Волхова ("Царская невеста", "Садко" Н. А. Римского-Корсакова), Виолетта ("Травиата" Дж. Верди), Эльза ("Лоэнгрин" Р. Вагнера). Много концертировала. Профессор Московской консерватории (с 1943). Государственная премия СССР (1943).

НЕЖДАНОВСКИЙ Сергей Сергеевич (1850-1940) , российский изобретатель, конструктор и исследователь. Многолетний сотрудник Н. Е. Жуковского, с 1880-х гг. исследовал проблемы создания реактивных летательных аппаратов, предложил ряд оригинальных схем вертолетов, самолета бесфюзеляжной формы ("летающее крыло"). Его записи обнаружены в кон. 1950-х гг., поэтому результаты его изысканий не использовались в практической работе. В 1919-29 работал в ЦАГИ.

НЕЖИН , город на Украине, Черниговская обл., на р. Остер. Железнодорожный узел. 82 тыс. жителей (1991). Машиностроение (ПО "Нежинптицемаш"), химическая, легкая, пищевая промышленность. Педагогический институт. Театр. Краеведческий музей. Известен с 1147. В 15 - 1-й пол. 17 вв. принадлежал Польше.

НЕЖИНСКИЙ ЛИЦЕЙ , закрытое высшее учебное заведение для детей дворян в Нежине в 1820-75 (до 1832 Гимназия высших наук, общеобразовательная, 6 лет обучения). С 1832 физико-математический лицей, 3 года обучения; с 1840 - юридический, 3 года обучения. С 1920 педагогический институт (с 1939 им. Гоголя, который в 1828 окончил Нежинский лицей).

НЕЖОН (Naigeon) Жак Андре (1738-1810) , французский философ, представитель младшего поколения просветителей; секретарь П. Гольбаха, издавал сочинения Монтеня, Ж. Ж. Руссо, Д. Дидро. Атеистический памфлет "Воин-философ" (1768, русский перевод "Солдат-безбожник").

НЕЗАБУДКА , род многолетних трав семейства бурачниковых. Ок. 50 видов, в умеренном поясе Евразии, а также в горах других материков. Некоторые сорняки; много декоративных видов. 1 вид охраняется.

НЕЗАВЕРШЕННОЕ ПРОИЗВОДСТВО , издержки на не законченную изготовлением продукцию на всех стадиях производственного процесса - от первой технологической операции до приемки готового продукта.

НЕЗАКОННАЯ ОХОТА (браконьерство) , охота без надлежащего разрешения, в запрещенных местах, в запрещенные сроки или запрещенными орудиями и способами. В законодательстве обычно устанавливается уголовная или административная ответственность за браконьерство.

НЕЗАМЕНИМЫЕ АМИНОКИСЛОТЫ , не синтезируются клетками животных и человека и поступают в организм в составе белков пищи. Для человека незаменимые аминокислоты: валин, лейцин, изолейцин, треонин, метионин, фенилаланин, триптофан, лизин и в некоторых случаях аргинин. Для разных животных набор незаменимых аминокислот неодинаков. Отсутствие или недостаток незаменимых аминокислот приводит к остановке роста, падению массы, нарушениям обмена веществ, при острой недостаточности - к гибели организма.

НЕЗАМЕНИМЫЕ ЖИРНЫЕ КИСЛОТЫ , ненасыщенные карбоновые кислоты (главным образом арахидоновая, линоленовая и линолевая), необходимые для нормальной жизнедеятельности млекопитающих. В организм человека и животных поступают с пищей в виде растительных масел и животных жиров.

НЕЗАРАЩЕНИЕ НЕБА (волчья пасть) , врожденный порок развития: расщелина твердого, а иногда и мягкого неба. Затрудняет прием пищи, резко нарушает произношение. Лечение хирургическое.

НЕЗВАЛ (Nezval) Витезслав (1900-58) , чешский поэт. В стихах и поэмах "Удивительный кудесник" (лирико-фантастическая; 1922), "Эдисон" (1928), "Сигнал времени" (антифашистская.; 1931), "Пруссаки" (сатирическая; 1939, издана 1945), "Историческое полотно" (лироэпическая; 1939), "Песнь мира" (1950), "О родном крае" (1951) - жизнь в противоборстве добра и зла, прогресса и реакции, гимн творческому труду, красоте мира; точность описаний, вкус к конкретной реалистической детали.

НЕЗЕРНИСТЫЕ ЛЕЙКОЦИТЫ , то же, что агранулоциты.

НЕЗНАМОВ Александр Александрович (1872-1928) , российский военный теоретик и историк, генерал-майор (1915). С 1908 профессор в Академии Генштаба. С 1918 в Красной Армии, преподавал в Военно-инженерной академии РККА. Труды по стратегии, тактике и военной истории.

НЕЗНАНСКИЙ Фридрих Евсеевич (р . 1932), русский писатель. С 1977 в эмиграции в США, затем в Германии. Наиболее известны его остросюжетные романы "Журналист для Брежнева, или Смертельные игры" (1981) и "Красная площадь" (1983; оба совместно с Э. Х. Тополем), а также "Ярмарка в Сокольниках" (1984). Книги: "Операция "Фауст" (1986), "Записки следователя, или Земля преступления" (1989), "Ящик Пандоры. Август в Москве" (1991) и др.

НЕИЗВЕСТНЫЙ Игорь Георгиевич (р . 1931), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по физике полупроводников и физическим основам микроэлектроники (явления на границе полупроводник - диэлектрик и в многослойных гетероструктурах). Государственная премия Российской Федерации (1995).

НЕИЗВЕСТНЫЙ Эрнст Иосифович (р . 1925), российский скульптор и график. Экспрессивные, пластически мощные, часто полные внутреннего трагического напряжения станковые и мемориальные произведения (надгробный памятник Н. С. Хрущеву на Новодевичьем кладбище в Москве, 1974), многочисленные эскизы и модели главной монументальной работы Неизвестного - "Древо жизни". До 1976 жил в СССР, затем - за границей.

НЕИЗВЕСТНЫЙ Эрнст Иосифович (р . 9 апреля 1925, Свердловск), российский художник и теоретик искусства. Пройдя через опыт "неофициального искусства" 1950-70-х гг., стал к кон. 20 в. самым известным скульптором России. Родился в семье врача. Участник Великой Отечественной войны; тяжело раненный, был демобилизован в 1945. В 1946-47 учился в латвийской Академии художеств в Риге, в 1947-54 - в Московском художественном институте имени В. И. Сурикова (и параллельно посещал занятия на философском факультете МГУ). Жил и работал в Москве. Индивидуальный стиль мастера Отдал дань академическому реализму, но в 1950-е гг. (прежде всего, в фигурах "раненых людей", выражающих мучительную память военных лет) сформировал свой собственный стиль, сочетающий черты символизма и бурного, темпераментного экспрессионизма. Наиболее характерные для него материалы - бронза (в которой отливаются, обычно во многих вариантах, почти все его скульптурные замыслы), а в монументально-декоративных рельефах - бетон. Его произведения, воплощая в себе (по словам самого мастера) "форму потока", всегда слагаются в большие циклы. В центре образов - человеческое тело, стремящееся путем напряженных усилий одолеть собственное оцепенение. Среди важнейших циклов мастера (как скульптурных, так и графических, а позднее и живописных): "Гигантомахия" (с 1958), "Образы Достоевского" (с 1963; в 1970 в серии "Литературные памятники" вышел роман "Преступление и наказание" с иллюстрациями Неизвестного), "Образы Данте" (с 1966). С 1956 художник создает бесчисленные эскизы главного своего замысла, "Древа жизни"; эта композиция, по идее гигантская скульптура-инвайронмент, сочетает в себе мотивы древесной кроны, человеческого сердца и Мебиуса листа, символизируя порыв человеческого духа, который, самовозвышаясь, гуманизирует миры науки и техники. Противостояние властям и эмиграция Неизвестному удавалось иногда исполнять и официальные заказы [памятник в честь дружбы народов (так называемый "Цветок Лотоса") на Асуанской плотине в Египте, 1971; декоративные рельефы: "Прометей" в Артеке (1966), для Института электроники в Зеленограде (Москва, 1974), для здания ЦК компартии в Ашхабаде (1975, ныне Дом правительства Туркменистана)]. Но, как активный участник "катакомбной" (по его собственному выражению) культуры, он входил во все более острое противостояние с властями. Лично, - хотя и в резком конфликте, - познакомился с Н. С. Хрущевым, когда тот учинил скандал на выставке в Манеже (1962); впоследствии исполнил его надгробие в Москве (1974), подчеркнув контрастами форм внутренний драматизм и противоречивость хрущевского правления. В 1976 эмигрировал из СССР. Ныне живет и работает преимущественно в США, близ Нью-Йорка; с 1989 постоянно приезжает на родину. В 1996 в Магадане был открыт созданный по его проекту мемориал жертвам ГУЛАГа -с гигантским бетонным "Ликом скорби" как центральным элементом композиции. В том же году Неизвестный стал лауреатом Государственной премии Российской Федерации . Не раз выступал с теоретическими статьями и лекциями, развивая идею синтеза искусства и науки, а также "симбиоза Веры и Знания" как главной цели современного общества, и указывая, что человеческие тело и лицо, осмысляемые искусством, есть "иероглифы" пути к этой цели. Музей "Древо жизни", посвященный творчеству Неизвестного, открыт в Уттерсберге (Швеция).

НЕИЗМЕННЫЕ ЦЕНЫ , постоянные цены, в статистике применяются для корректности сопоставлений одинаковых показателей, исчисляемых для разных периодов времени (напр., ВВП, валовый национальный продукт, национальный доход, объем производства и др.).

НЕЙ (Ney) Мишель (1769-1815) , маршал Франции (1804), герцог Эльхингенский (1808), князь Московский (1812). Участник революционных и наполеоновских войн, командир корпуса под Аустерлицем, Йеной, в походе 1812 на Россию. После "Ста дней" расстрелян Бурбонами.

НЕЙБЕР (Neuber) Фридерика Каролина (1697-1760) , немецкая актриса. С 1727 возглавляла собственную труппу. Утверждала в репертуаре немецкого театра французскую классицистскую трагедию, просветительскую драму.

НЕЙБЕРГ (Neuberg) Карл (1877-1956) , немецкий биохимик, иностранный член-корреспондент АН СССР (1925). С 1941 в США. Труды по обмену углеводов, брожению, ферментам. Установил ключевое положение пировиноградной кислоты в углеводном обмене. Открыл фруктозо-6-фосфат (эфир Нейберга), ряд ферментов.

НЕЙБРАНДЕНБУРГ , город в Германии, см. Нойбранденбург.

НЕЙВА (Neiva) , город в Колумбии, в верховье р. Магдалена, административный центр департамента Уила. 233 тыс. жителей (1992). Пищевкусовая, текстильная промышленность. Производство (на экспорт) соломенных шляп-панам. Основан в 1539.

НЕЙГАУЗ Генрих Густавович (1888-1964) , российский пианист, педагог, народный артист России (1956), доктор искусствоведения. Создатель пианистической школы. Профессор Московской консерватории. (с 1922).

НЕЙГАУЗ Станислав Генрихович (1927-80) , российский пианист, педагог, народный артист России (1978). Выступал как солист и ансамблист, в т. ч. в фортепианном дуэте с отцом - Г. Г. Нейгаузом. Профессор Московской консерватории (с 1975).

НЕЙЗБИ (Naseby) , селение в Англии (севернее Нортхемптона), около которого 14.6.1645 во время Английской революции парламентская армия О. Кромвеля разгромила войска короля Карла I.

НЕЙЗИЛЬБЕР (от нем . Neusilber, букв. - новое серебро), сплав Cu (основа) с Ni (5-35%) и Zn (13-45%). Высокая коррозийная стойкость и прочность, удовлетворительная пластичность; при повышенном содержании Ni - красивый белый цвет с зеленоватым или синеватым отливом. Изготовляют плоские пружины реле, детали точной механики, медицинский инструмент, а также посуду и художественные изделия (иногда неправильно называемые мельхиоровыми).

НЕЙИСКИЙ МИРНЫЙ ДОГОВОР 1919 , между Болгарией и странами-победительницами в 1-й мировой войне. Подписан 27 ноября в Нейи-сюр-Сен (Neuilly-sur-Seine, около Парижа). Болгария теряла значительную территорию, отошедшую частично к Югославии и частично к странам-победительницам (в 1920) и Греции; Добруджа оставалась за Румынией (Юж. Добруджа возвращена Болгарии в 1940). Договор ограничивал вооруженные силы Болгарии и обязывал ее уплачивать репарации. Нейиский мирный договор утратил силу после 1945.

НЕЙЛАНД Владимир Яковлевич (р . 1932), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные труды по взаимодействию сверх- и гиперзвуковых потоков с пограничным слоем, определению аэродинамического нагревания и аэродинамических характеристик гиперзвуковых летательных аппаратов.

НЕЙЛОН , то же, что найлон.

НЕЙЛЯ ПАРАБОЛА (по имени английского математика 17 в . У. Нейля, W. Neile), то же, что полукубическая парабола.

НЕЙМАЙР (Ноймайр) (Neumayr) Мельхиор (1845-90) , австрийский палеонтолог-эволюционист. Труды по головоногим моллюскам и палеогеографии юры и мела.

НЕЙМАН (Neumann) Бальтазар (1687-1753) , немецкий архитектор. Представитель позднего барокко и рококо. Постройкам Неймана присущи композиционный размах, смелость конструктивных решений, обогащение интерьеров живописью и скульптурой (епископская резиденция в Вюрцбурге, 1719-53).

НЕЙМАН Виктор Григорьевич (р . 1933), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по физической океанологии, гидрофизическим процессам в Мировом ок., пространственно-временной изменчивости крупномасштабных морских течений. Государственная премия СССР (1970).

НЕЙМАН (Neumann) Джон (Янош) фон (1903-57) , американский математик и физик. Родился в Будапеште, с 1930 в США. Труды по функциональному анализу, теории игр и квантовой механике. Внес большой вклад в создание первых ЭВМ и разработку методов их применения.

НЕЙМАН (Neumann) Карл Готфрид (1832-1925) , немецкий математик. Труды по математической физике и теории алгебраических функций.

НЕЙМАН Леонид Робертович (1902-75) , российский электротехник, академик АН СССР (1970). Основные труды по распространению электромагнитных волн в нелинейной среде, моделированию электромагнитных процессов, исследования энергосистем с преобразователями.

НЕЙМАН (Neumann) Станислав Костка (1875-1947) , чешский поэт. Сборник пейзажной и философской лирики "Книга лесов, холмов и вод" (1914); революционные настроения, высокая гражданственность - в сборниках "Красные песни" (1923), "Сердце и тучи" (1935), "Зачумленные годы" (1946). Публицистика, литературная критика.

НЕЙМАН (Neumann) Франц Эрнст (1798-1895) , немецкий физик, создатель научной школы, иностранный член-корреспондент Петербургской АН (1838). Труды посвящены электричеству, оптике, магнетизму. Разработал (1845-47) первую математическую теорию электромагнитной индукции, установил закон электромагнитной индукции для замкнутых проводников, ввел понятие вектор-потенциала. Установил связь симметрии физических свойств кристалла с симметрией его формы (принцип Неймана).

НЕЙМЕГЕН (Nijmegen) , город в Нидерландах. 147 тыс. жителей (1993). Машиностроение, кожевенно-обувная, бумажная, химическая промышленность. Университет. Музей древностей. Капелла дворца Валкхоф (11 в.), церковь Синт-Стевенскерк (Гроте керк; 13-17 вв.); ренессансная ратуша (16 в.).

НЕЙПИР (Napier) , город и порт в Нов. Зеландии, на Северном о-ве. 108 тыс. жителей (1989). Пищевая, текстильная, металлообрабатывающая, деревообрабатывающая промышленность. Климатический курорт.

НЕЙРАМИНОВАЯ КИСЛОТА , сложный углевод; в составе гликолипидов и гликопротеидов присутствует в клетках некоторых микроорганизмов и всех животных, у которых участвует в связывании вирусов и нейротоксинов. При ряде болезней (рак, туберкулез) содержание нейраминовой кислоты в тканях резко возрастает.

НЕЙРАТ (Neurath) Константин (1873-1956) , министр иностранных дел Германии в 1932-38, в 1939-42 возглавлял "Протекторат Богемии и Моравии". На Нюрнбергском процессе как один из главных немецко-фашистских военных преступников приговорен к 15 годам тюрьмы; освобожден в 1954.

НЕЙРАТ Отто (1882-1945) , австрийский философ и социолог, один из лидеров Венского кружка. Выдвинул идею "унифицированного языка науки", основанного на языках физики и математики.

НЕЙРИТ , то же, что аксон.

НЕЙРО ... (невро...) (от греч. neuron - жила, нерв), часть сложных слов, указывающая на отношение к нервной системе.

НЕЙРОГЛИЯ (от нейро ... и греч. glia - клей) (глия), клетки в головном и спинном мозге, заполняющие пространства между нейронами и мозговыми капиллярами. Служат для защиты и опоры нейронов, обеспечивают реактивные свойства нервной ткани (образование рубцов, участие в реакциях воспаления и др.).

НЕЙРОГОРМОНЫ (от нейро ... и гормоны), биологически активные вещества, вырабатываемые нейросекреторными клетками. К нейрогормонам относят вазопрессин, окситоцин, рилизинг-гормоны, адреналин и др. Регулируют деятельность внутренних органов (в т. ч. эндокринных желез) и центральной нервной системы. По химической природе преимущественно пептиды, некоторые - катехоламины.

НЕЙРОГОРМОНЫ (от нейро ... и гормоны), биологически активные вещества, вырабатываемые нейросекреторными клетками. К нейрогормонам относят вазопрессин, окситоцин, рилизинг-гормоны, адреналин и др. Регулируют деятельность внутренних органов (в т. ч. эндокринных желез) и центральной нервной системы. По химической природе преимущественно пептиды, некоторые - катехоламины.

НЕЙРОДЕРМИТ (от нейро ... и греч. derma - кожа), нервно-аллергическое заболевание кожи: сильный зуд, уплотнение и подчеркнутый рисунок в очагах поражения, узелковые высыпания, отрубевидное шелушение.

НЕЙРОЛЕПТИЧЕСКИЕ СРЕДСТВА (от нейро ... и греч. lepsis - хватание; приступ), лекарственные вещества, оказывающие угнетающее влияние на функции центральной нервной системы и способные устранять или ослаблять некоторые симптомы психозов (бред, галлюцинации).

НЕЙРОЛИНГВИСТИКА , область знания на стыке неврологии и лингвистики, занимающаяся изучением и восстановлением нарушенных языковых навыков и умений, т. е. изучающая психолингвистические аспекты афазии.

НЕЙРОМЕДИАТОРЫ , то же, что медиаторы.

НЕЙРОН (от греч . neuron - нерв), нервная клетка, состоящая из тела и отходящих от него отростков - относительно коротких дендритов и длинного аксона; основная структурная и функциональная единица нервной системы (см. схему). Нейроны проводят нервные импульсы от рецепторов в центральную нервную систему (чувствительный нейрон), от центральной нервной системы к исполнительным органам (двигательный нейрон), соединяют между собой несколько других нервных клеток (вставочные нейроны). Взаимодействуют нейроны между собой и с клетками исполнительных органов через синапсы. У коловратки число нейронов 102, у человека - более 1010.

НЕЙРОПЕПТИДЫ (от нейро ... и пептиды), биологически активные соединения, синтезируемые главным образом в нервных клетках. Участвуют в регуляции обмена веществ и поддержании гомеостаза, воздействуют на иммунные процессы, играют важную роль в механизмах памяти, обучения, сна и др. Могут действовать как медиаторы и гормоны. Часто один и тот же нейропептид способен выполнять различные функции (напр., ангиотензин, энкефалины, эндорфины). Используются в медицине как лекарственные средства.

НЕЙРОПИЛЬ (от нейро ... и греч. pilos - войлок), сплетение отростков нервных клеток (дендритов и аксонов), в котором сосредоточены синапсы (контакты между нервными клетками).

НЕЙРОПСИХОЛОГИЯ , отрасль психологии, изучающая мозговую основу психических процессов и их связь с отдельными системами головного мозга; первоначально развивалась как раздел неврологии.

НЕЙРОСЕКРЕЦИЯ (от нейро ... и секреция), свойство некоторых (т. н. нейросекреторных) нервных клеток вырабатывать и выделять в кровь или тканевую жидкость физиологически активные продукты - нейрогормоны. У позвоночных животных и человека осуществляется главным образом гипоталамусом.

НЕЙРОФИЗИОЛОГИЯ , раздел физиологии животных и человека, изучающий функции нервной системы и ее основных структурных единиц - нейронов.

НЕЙРОХИМИЯ , раздел биохимии, изучающий химический состав нервной ткани и особенности обмена веществ в ней, биохимические основы процессов возбуждения и торможения, сна, памяти, обучения.

НЕЙРОХИРУРГИИ ИНСТИТУТ им . академика Н. Н. Бурденко Российской АМН, основан в 1934 в Москве, в 1944-91 в системе АМН СССР. Исследования проблем хирургического лечения заболеваний центральной нервной системы.

НЕЙРОХИРУРГИЯ , раздел клинической медицины, изучающий органические заболевания периферической и центральной нервной системы, которые лечат преимущественно хирургическими методами.

НЕЙРУЛЯЦИЯ , образование зачатка нервной системы - нервной пластинки и ее замыкание в нервную трубку у зародышей хордовых животных и человека. Во время нейруляции в составе зародышевых листков вычленяются зачатки отдельных систем органов. Зародыш на стадии нейруляции называется нейрулой (следует за гаструлой).

НЕЙСЕ (Neibe) , река в Европе, см. Ныса-Лужицка.

НЕЙССЕР (Neisser) Альберт Людвиг (1855-1916) , немецкий дерматовенеролог. Открыл (1879) возбудителя гонореи. Предложил метод окраски микобактерий лепры. Разработал (совместно с А. Вассерманом) метод серологической диагностики сифилиса.

НЕЙСТОН (от греч . neustos - плавающий), совокупность организмов, обитающих у поверхностной пленки воды (сверху или снизу от нее) пресных и морских водоемов. В составе нейстона: простейшие, клопы-водомерки, жуки-вертячки, личинки комаров, некоторые моллюски и др. К морскому нейстону относят также обитателей верхнего (0-5 см) слоя воды.

НЕЙСТРИЯ (Neustria) , западная часть франкского государства Меровингов. В 6-7 вв. временами обособлялась в самостоятельное королевство.

НЕЙТ , в египетской мифологии первоначально богиня неба, сотворившая мир и родившая солнце. Считалась также покровительницей цариц, богиней войны и охоты. Почиталась в г. Саис. Нейт была также связана с заупокойным культом, ее изображения с распростертыми крыльями помещались на крышках саркофагов. Изображалась в виде женщины в короне Ниж. Египта.

НЕЙТРА (Нойтра) (Neutra) Рихард (1892-1970) , американский архитектор. Родился в Австрии, с 1923 в США. Для построек Нейтра в Калифорнии ("Особняк в пустыне" в Палм-Спрингсе, 1946-47) характерны связь с окружающей средой, свободная композиция, мастерское применение железобетонных плит, стального каркаса, стекла.

НЕЙТРАЛИЗАЦИЯ (от лат . neuter - ни тот, ни другой) (реакция нейтрализации), химическая реакция между стехиометрическими количествами кислоты и основания, приводящая к образованию соли, напр.: HCl + NaOH = NaCl + H2O

НЕЙТРАЛИЗАЦИЯ , в языкознании - снятие (неосуществление) в определенных позициях противопоставления единиц языка, напр. в русском языке противопоставление согласных по глухости - звонкости нейтрализуется, в частности, в конце слова ("сноп" и "сноб" произносятся одинаково).

НЕЙТРАЛИЗАЦИЯ ТЕРРИТОРИИ , предусмотренное международным договором запрещение превращать какую-либо территорию в театр военных действий. Нейтрализованными считаются Суэцкий и Панамский каналы, Магелланов прол., арх. Шпицберген, Антарктика, Луна и другие небесные тела и некоторые другие территории. Нейтрализация территории нередко сопровождается ее демилитаризацией.

НЕЙТРАЛИТЕТ (нем . Neutralitat, от лат. neuter - ни тот, ни другой), в международном праве - неучастие в войне, а в мирное время отказ от участия в военных блоках.

НЕЙТРАЛЬНАЯ ОСЬ (в сопротивлении материалов) , линия пересечения плоскости поперечного сечения балки с нейтральным слоем (поверхностью, разделяющей при изгибе балки ее сжатую и растянутую зоны).

НЕЙТРИННАЯ АСТРОНОМИЯ , раздел наблюдательной астрономии, связанный с поиском и исследованием потоков нейтрино от внеземных источников (Солнца, звезд); возникла в 60-х гг. 20 в.

НЕЙТРИНО (итал . neutrino, уменьшительное от neutrone - нейтрон) (?), стабильная незаряженная элементарная частица со спином 1/2 и, возможно, нулевой массой; относится к лептонам. Нейтрино участвуют только в слабом и гравитационном взаимодействиях и поэтому чрезвычайно слабо взаимодействуют с веществом. Различают электронное нейтрино (?е), всегда выступающее в паре с электроном или позитроном, мюонное нейтрино (??), выступающее в паре с мюоном, и ?-нейтрино (??), связанное с тяжелым лептоном. Каждый тип нейтрино имеет свою античастицу , отличающуюся от нейтрино знаком соответствующего лептонного заряда и спиральностью: нейтрино имеют левую спиральность (спин направлен против движения частицы), а антинейтрино - правую (спин - по направлению движения).

НЕЙТРОН (англ . neutron, от лат. neuter - ни тот, ни другой) (n), нейтральная элементарная частица со спином 1/2 и массой, превышающей массу протона на 2,5 электронных масс; относится к барионам. В свободном состоянии нейтрон нестабилен и имеет время жизни ок. 16 мин. Вместе с протонами нейтрон образуют атомные ядра; в ядрах нейтрон стабилен.

НЕЙТРОННАЯ ЗВЕЗДА , звезда, вещество которой, согласно теоретическим представлениям, состоит в основном из нейтронов. Нейтронизация вещества связана с гравитационным коллапсом звезды после исчерпания в ней ядерного горючего. Средняя плотность нейтронных звезд ~ 2·1017 кг/м3, средний радиус 20 км, масса М<2М$. Нейтронные звезды были обнаружены по их импульсному радиоизлучению (см. Пульсары).

НЕЙТРОННАЯ ОПТИКА , раздел ядерной физики, изучающий взаимодействие медленных нейтронов с веществом в условиях, когда отчетливо проявляются волновые свойства нейтронов: дифракция, поляризация и др.

НЕЙТРОН-НЕЙТРОННЫЙ КАРОТАЖ , исследование интенсивности вторичного излучения, возникающего при облучении нейтронами горных пород в буровой скважине. Используется для выделения в разрезе водосодержащих и нефтесодержащих пород.

НЕЙТРОННЫЕ ИСТОЧНИКИ , устройства, в которых идут ядерные реакции с образованием нейтронов. Наряду с ампульными источниками (в запаянной ампуле смесь ?-активного нуклида с 9Ве + ? = 12С + n) нейтронными источниками служат ускорители заряженных частиц и ядерные реакторы.

НЕЙТРОНОГРАФИЯ , совокупность методов исследования вещества с помощью рассеяния нейтронов низких энергий (e < 1 эВ). Нейтронография позволяет изучать взаимное расположение частиц в конденсированных средах (структурная нейтронография), а вследствие наличия у нейтрона магнитного момента - магнитную структуру вещества (магнитная нейтронография). Нейтронографию применяют в физике жидкостей и твердых тел, биологических макромолекул.

НЕЙТРОФИЛЫ (от лат . neuter - ни тот, ни др. и ...фил) (микрофаги), один из типов лейкоцитов. Нейтрофилы способны к фагоцитозу мелких инородных частиц, в т. ч. бактерий, могут растворять (лизировать) омертвевшие ткани.

НЕЙШТАДТ Марк Ильич (1903-85) , российский палеогеограф и палеоботаник, болотовед, доктор географических наук (1955), заслуженный деятель науки РСФСР (1971). Труды по анализу растительности голоцена, генезису торфяных месторождений, их географии, особенностям сырьевых свойств торфа, картографии торфяных ресурсов.

НЕКВАЛИФИЦИРОВАННЫЙ ТРУД (простой) , труд работника, не имеющего специальной подготовки.

НЕКИОН Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

НЕКК (англ . neck, букв. - шея) (жерловина), столбообразное тело в жерле вулкана, состоящее из лавы или обломков вулканических пород; при разрушении вулкана выходит на поверхность. В поперечнике от нескольких м до 1,5 км.

НЕККАР (Neckar) , река на юго-западе Германии, правый приток Рейна. 371 км, площадь бассейна ок. 14 тыс. км2. Средний расход воды 130 м3/с. Судоходна; канализована. На Неккаре - гг. Штутгарт, Мангейм.

НЕККЕР (Necker) Жак (1732-1804) , французский министр финансов в 1777-81, 1788-90. Сыграл значительную роль в подготовке Генеральных штатов 1789. Частичными реформами пытался спасти государство от финансового краха.

НЕКОММЕРЧЕСКИЕ ОРГАНИЗАЦИИ , юридические лица, не имеющие извлечение прибыли в качестве основной цели своей деятельности.

НЕКРАСОВ Александр Иванович (1883-1957) , российский ученый, академик АН СССР (1946). Труды по волновым движениям несжимаемой жидкости, струйному обтеканию профиля сжимаемой и несжимаемой жидкостью, диффузии вихря в вязкой жидкости, по интегральным уравнениям и др. Государственная премия СССР (1952).

НЕКРАСОВ Борис Владимирович (1899-1980) , российский химик, член-корреспондент АН СССР (1946). Труды по теоретической химии. Автор "Курса общей химии" (1935, 14 издание, 1962), "Основ общей химии" (3 издание, 1973) и "Учебника общей химии" (4 издание, 1981).

НЕКРАСОВ Виктор Платонович (1911-87) , русский писатель. Повесть "В окопах Сталинграда" (1946; Государственная премия СССР, 1947; сценарий кинофильма "Солдаты", 1957) - дневник офицера, раскрывающий правду будней Великой Отечественной войны. Рассказы и повести (в т. ч. "Кира Георгиевна", 1961), зарубежные очерки, воспоминания. С 1974 жил за границей. Мемуарно-ностальгическая проза ("Записки зеваки", 1976; "По обе стороны стены", 1980, и др.).

НЕКРАСОВ Всеволод Николаевич (р . 1934), русский поэт. Принадлежал к поэтическому "андерграунду"; стихи, отмеченные поисками новых средств выразительности, распространялись главным образом в самиздате. Был близок к Лианозовской группе. Сборники: "Между летом и зимой" (1976), "Стихи из журнала" (1989).

НЕКРАСОВ Иван Яковлевич (р . 1929), ученый, российский член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по минералогии, геохимии и кристаллохимии рудных месторождений, петрографии и минералогии карбонатитов, кимберлитов и пегматитов. Государственная премия СССР (1970).

НЕКРАСОВ Игнатий Федорович (ок . 1660-1737), донской казак, сподвижник К. А. Булавина. После поражения восстания ушел с 2 тыс. казаков на Кубань; посылал на Дон воззвания и совершал набеги на территорию Украины.

НЕКРАСОВ Николай Алексеевич (1821-77/78) , русский поэт. В 1847-66 редактор-издатель журнала "Современник"; с 1868 редактор (совместно с М. Е. Салтыковым) журнала "Отечественные записки". В изображении повседневного быта городских низов, крестьянских будней, женской доли, мира детства "муза мести и печали" поэта особенно чутка к несправедливости, к человеческой боли. Поэмы: "Коробейники" (1861), "Мороз, Красный нос" (1864), "Русские женщины" (1871-72), "Кому на Руси жить хорошо" (1866-76) рисуют многообразную картину современной русской жизни, прежде всего крестьянства, с его мечтами о всеобщем народном счастье. Сатира (поэма "Современники", 1875-76). Трагические мотивы в цикле стихов "Последние песни" (1877). Проза. Критика.

НЕКРАСОВ Николай Виссарионович (1879-1940) , один из лидеров левых кадетов, инженер-технолог, профессор. Депутат 3-й и 4-й Государственных дум. Один из руководителей "Земгора". В 1917 министр Временного правительства. С 1921 в Центросоюзе.

НЕКРАСОВ Николай Николаевич (р . 1932), российский дирижер, народный артист СССР (1988). Выступает с 1957. С 1973 главный дирижер и художественный руководитель Оркестра русских народных инструментов телерадиокомпании "Останкино". Государственная премия СССР (1991).

НЕКРАСОВ Николай Николаевич (1906-84) , российский экономист, академик АН СССР (1968). Основные труды по размещению производительных сил, экономике отраслей народного хозяйства. Государственная премия СССР (1970).

НЕКРАСОВА Ксения Александровна (1912-58) , русская поэтесса. Своеобразная по мировосприятию и поэтической форме лирика (сборник "А земля наша прекрасна!", 1958).

НЕКРАСОВЦЫ , потомки донских казаков, участников Булавинского восстания 1707-09, ушедших с И. Ф. Некрасовым на Кубань, а в 1740 на территории Османской империи (Добруджа и М. Азия). Старообрядцы-поповцы. В 1864 за отказ воевать против России лишены привилегий. С 19 в., особенно после Октябрьской революции, начали возвращаться на родину. Значительная группа некрасовцев прибыла в 1962 в Российскую Федерацию и поселилась в Ставропольском кр.

НЕКРИЧ Александр Моисеевич (1920-93) , российский историк. В 1976 вынужден эмигрировать в США (Гарвардский университет). Труды по истории советского общества: "1941. 22 июня" (1965) - объективно освещается положение в СССР накануне войны; книга вызвала резкие нападки в советской печати, "Наказанные народы" (1978), "Отрешись от страха. Воспоминания историка" (1979), "Утопия у власти. История Советского Союза с 1917 г. до наших дней" (1982, в соавторстве с М. Геллером) и др.

НЕКРОБАКТЕРИОЗ (некробациллез) , бактериальная болезнь животных (чаще северных оленей, овец и крупного рогатого скота). Симптомы: омертвение тканей, главным образом в области копыт, влагалища, рта. От животных может заражаться человек.

НЕКРОЗ (от греч . nekrosis - омертвение), омертвение ткани под влиянием нарушения кровообращения (см. Инфаркт), химического или термического воздействия (ожог, отморожение), травмы и др. Зона некроза окружается демаркацией, отторгается или подвергается гнойному расплавлению; на месте дефекта ткани образуется рубец.

"НЕКРОПОЛЬ" , справочное издание в Российской империи кон. 19 - нач. 20 вв. Содержит публикации надгробных надписей с различных кладбищ. Изданы Санкт-Петербургский, Московский, провинциальные, заграничные и другие "некрополи".

НЕКРОПОЛЬ (от греч . nekros - мертвый и polis - город), то же, что могильник.

НЕКРОФАГИ (от греч . nekros - мертвый и ...фаг) (трупоеды, падальники), животные, питающиеся трупами других животных (падалью). Напр., из птиц - стервятник, грифы, сипы, из млекопитающих - гиены.

НЕКРОФИЛИЯ (от греч . nekros - мертвый и ...филия), половое извращение, половое влечение к трупам.

НЕКРОШЮС Эймунтас (р . 1952), литовский режиссер, заслуженный деятель искусств Литвы (1986). С 1979 в Молодежном театре Литвы. Среди постановок: "Квадрат" по В. Елисеевой (1980), "И дольше века длится день" по Ч. Айтматову (1983), "Дядя Ваня" А. П. Чехова (1986) и др. Государственная премия СССР (1987).

НЕКСЕ М . А., см. Андерсен-Нексе М.

НЕКТАР (греч . nektar), в греческой мифологии напиток олимпийских богов, вместе с амброзией (пищей богов) дающий им бессмертие и вечную юность. В переносном смысле - напиток превосходного вкуса и аромата.

НЕКТАР , сахаристый сок, выделяемый нектарниками растений и привлекающий к цветкам опылителей - насекомых, некоторых птиц. Важнейшая часть взятка пчел.

НЕКТАРНИКИ , железки растений, выделяющие нектар. Обычно расположены в цветке, редко - на листьях и стеблях.

НЕКТАРНИЦЫ (нектарки) , семейство птиц отряда воробьиных. Длина 9-25 см. Св. 100 видов, в Африке, Юж. Азии и Австралии. Питаются насекомыми и нектаром цветков (отсюда название); способствуют опылению растений.

НЕКТОН (от греч . nektos - плавающий), совокупность активно плавающих животных, обитающих в толще воды, способных противостоять течению и перемещаться на значительные расстояния. К нектонам относятся кальмары, рыбы, морские змеи и черепахи, пингвины, киты, ластоногие и др.

НЕКУЛЧЕ (Necluce) Йон (1672 - ок . 1745), молдавский летописец, гетман Молдавии, участвовал в Прутском походе 1711. Сторонник русско-молдавского сближения.

НЕЛЕДИНСКИЙ-МЕЛЕЦКИЙ Юрий Александрович (1752-1829) , русский поэт. Оды; песни в духе сентиментализма, приближенные к народным ("Выйду я на реченьку..." и др.).

НЕЛИДОВО , город (с 1949) в Российской Федерации, Тверская обл., на р. Межа. Железнодорожная станция. 30 тыс. жителей (1992). Заводы: гидравлических прессов, торфяного машиностроения, пластмасс и др.; деревообрабатывающая промышленность. Добыча бурого угля.

НЕЛИНЕЙНАЯ АКУСТИКА , раздел акустики, изучающий свойства звуковых волн большой амплитуды (интенсивности), для описания которых обычные приближения линейной теории звука недостаточны и необходим учет нелинейных членов в уравнениях гидродинамики и уравнениях состояния.

НЕЛИНЕЙНАЯ ОПТИКА , раздел оптики, в котором исследуется совокупность оптических явлений, наблюдающихся при взаимодействии интенсивных световых полей с веществом. Сильное световое поле изменяет оптические свойства среды, в частности поляризация среды начинает нелинейно зависеть от напряженности электрического поля световой волны. В нелинейной оптике исследуются и используются многофотонные процессы, преобразование частоты света, вынужденные комбинационное рассеяние света и Мандельштама - Бриллюэна рассеяние, самофокусировка света, обращение волнового фронта и др. На основе нелинейной оптики созданы параметрические генераторы света (с перестраиваемой частотой), оптические модуляторы и др.

НЕЛИНЕЙНАЯ СРЕДА , среда, свойства которой зависят от интенсивности взаимодействующих с ней физических полей (электромагнитные, акустические, гравитационные). В нелинейной среде не соблюдается суперпозиции принцип.

НЕЛИНЕЙНОЙ ФУНКЦИИ БЛОК (в вычислительной технике) , узел АВМ, выходной сигнал которого связан с входным заданной нелинейной зависимостью. Устройства с линейной функциональной зависимостью составляют отдельный класс - решающие усилители.

НЕЛИНЕЙНЫЕ СИСТЕМЫ , колебательные системы, в которых протекают процессы, описываемые нелинейными дифференциальными уравнениями. Свойства и характеристики нелинейных систем зависят от их состояния.

НЕЛЛУРУ , город и порт в Юж. Индии, в Бенгальском зал., шт. Андхра-Прадеш. 316 тыс. жителей (1991). Добыча и обработка слюды.

НЕЛЬДЕКЕ Теодор (1836-1930) , немецкий востоковед, иностранный почетный член АН СССР (1926). Труды по семитологии, арабистике, иранистике, тюркологии, о происхождении Корана, истории семитских языков, о крупнейших памятниках литератур Востока.

НЕЛЬМА , рыба семейства сигов, подвид белорыбицы. Длина до 1,3 м, весит до 40 кг. В бассейне Сев. Ледовитого ок. (от р. Поной до р. Макензи). Объект промысла и разведения.

НЕЛЬСКИЙ (Булатовский) Валерий Сергеевич (р . 1906), российский актер, народный артист СССР (1975). На сцене с 1922. С 1945 в Ярославском театре им. Волкова. Государственная премия СССР (1950).

НЕЛЬСОН , город и порт в Нов. Зеландии, на Южном о-ве. 45 тыс. жителей (1989). Пищевая, деревообрабатывающая, цементная промышленность, машиностроение.

НЕЛЬСОН (Nelson) , река в Канаде. 640 км, площадь бассейна 1072 тыс. км2. Вытекает из оз. Виннипег, впадает в Гудзонов зал. Средний расход воды 2700 м3/с. Судоходна на 100 км от устья.

НЕЛЬСОН (Nelson) Горацио (1758-1805) , виконт (1801), английский флотоводец, вице-адмирал. (1801). Одержал ряд побед над французским и испанским флотами, в т. ч. при Абукире и Трафальгаре (в этом бою был смертельно ранен). Сторонник маневренной тактики и решительных действий.

НЕЛЬСОН Горацио (Nelson Horatio) (29 сентября 1758 , Бернем-Торп, графство Норфолк - 21 октября 1805, у мыса Трафальгар, Испания), флотоводец, имя которого стало символом военно-морской мощи Англии. Начало карьеры Родился в семье приходского священника. После нескольких лет учебы в школе поступил юнгой на корабль своего дяди, капитана Мориса Саклинга, героя Семилетней войны (1771), затем ходил на торговых и военных судах в Вест- и Ост-Индию, участвовал в полярной экспедиции (1773). Блестяще сдав экзамен на чин лейтенанта (1777) и хорошо проявив себя в войне с североамериканскими колонистами, Нельсон вскоре стал капитаном брига (1778), а затем - фрегата (1779). В 1780, участвуя в операции на р. Сан-Хуан в Гондурасе (ныне по ней проходит граница между Никарагуа и Коста-Рикой), он едва не умер от тяжелейшей дизентерии. В 1784-1787 Нельсон нес службу в Вест-Индии, где женился на вдове Фанни Нисбет, племяннице антильского плантатора (1787). Ведя упорную борьбу с контрабандой, он не раз вступал в конфликт с вышестоящими начальниками, требуя от них строгого соблюдения законов. Нажив себе таким образом немало врагов среди чиновников Адмиралтейства, он по возвращении в Англию был фактически отлучен от флота и, живя в деревне, целых пять лет ждал нового назначения. Только с началом войны против Франции (1793) Нельсон получил должность капитана линейного корабля в составе Средиземноморской эскадры. В 1793 он принял активное участие в боевых действиях под Тулоном, в 1794 командовал десантом на Корсике, потеряв при осаде крепости Кальви правый глаз, а 13 июля 1795 отличился в морском сражении, принудив к сдаче французский корабль, намного превосходивший по мощи его собственный. Нельсон - национальный герой Слава национального героя пришла к Нельсону после сражения 14 февраля 1797 у мыса Сент-Винсент (крайней юго-западной оконечности Португалии). По собственной инициативе он вывел свой корабль из линейного строя эскадры и осуществил маневр, имевший решающее значение для разгрома испанского флота. Два из четырех захваченных англичанами испанских кораблей были взяты на абордаж под личным командованием Нельсона, получившего за этот бой рыцарский крест ордена Бани и чин контр- адмирала. В июле 1797 при неудачной попытке захватить порт Санта-Крус (остров Тенерифе) Нельсон потерял правую руку. В мае 1798 буря, разметавшая его эскадру, не позволила воспрепятствовать отплытию из Тулона египетской экспедиции Наполеона Бонапарта. Пустившись в погоню, Нельсон обнаружил флот противника в Абукирском заливе (устье Нила ). Здесь он успешно применил передовую для того времени тактику ведения морского боя, заключавшуюся в стремлении атаковать превосходящими силами часть кораблей неприятеля, а затем обрушиться на остальные и уничтожить их. 1 августа на закате он бросил 10 линейных кораблей против 13 французских, стоявших на якоре под прикрытием береговой артиллерии, и в продолжавшемся всю ночь бою пленил и уничтожил 11 из них, не потеряв ни одного своего. Блокированная в Египте армия Бонапарта была обречена. В награду Георг III сделал Нельсона пэром- бароном Нила и Бернем-ТорпаВ Неаполе, куда Нельсон привел после Абукира корабли на ремонт, начался его знаменитый роман с женой английского посла леди Эммой Гамильтон, продолжавшийся до самой смерти адмирала и в дальнейшем неоднократно описанный в художественной литературе. В 1799 Нельсон оказал помощь королю Обеих Сицилий Фердинанду IV в подавлении неаполитанской революции, получив в благодарность титул герцога Бронте. По возвращении в Англию Нельсон был произведен в вице-адмиралы (1801) и назначен на пост 2-го флагмана Балтийской эскадры, направлявшейся против держав "вооруженного нейтралитета". 2 апреля 1801 он сжег датский флот в гавани Копенгагена; за эту победу Нельсон получил титул виконта. В 1803, после возобновления войны с Францией, Нельсон возглавил британскую Средиземноморскую эскадру. Два года он гонялся за врагом, уклонявшимся от генерального сражения. Лишь 21 октября 1805 у мыса Трафальгар (севернее Гибралтара) он встретился с объединенными силами испано-французского флота и, вновь отказавшись от устаревшей линейной тактики, наголову разгромил их. В этом бою Нельсон был смертельно ранен. Его тело доставили в Лондон и 9 января 1806 торжественно похоронили в соборе Св. Павла. Сорок лет спустя впервые вышли из печати донесения и письма Нельсона ( "Dispatches and Letters of Vice-Admiral Lord Viscount Nelson", 1845), а сравнительно недавно - его последний дневник ("Nelson`s Last Diary", 1971).

НЕЛЬСОН (Nelson) Леонард (1882-1927) , немецкий философ и психолог, глава психологического течения в неокантианстве, последователь Я. Ф. Фриза; доказывал невозможность общей теории познания.

НЕЛЮБИН Александр Петрович (1785-1858) , врач, один из основоположников фармации в России. Исследовал (1823) и описал (1825) минеральные источники Сев. Кавказа. Автор "Фармакографии..." (1827).

НЕМАГНИТНЫЕ МАТЕРИАЛЫ , пара-, диа-, слабо- и антиферромагнитные материалы с низкой магнитной проницаемостью (??? 1,5). К немагнитным материалам относятся большинство металлов и сплавов (в т. ч. некоторые стали), полимеры, дерево и т. д.

НЕМАН , город (до 1946 Рагнит) в Российской Федерации, Калининградская обл., пристань на р. Неман, в 11 км от ж.-д. ст. Советск. 14 тыс. жителей (1992). Целлюлозно-бумажный завод. Основан в 1288.

НЕМАН (литов . Нямунас, Nemunas), река в Белоруссии, Литве и Российской Федерации. 937 км, площадь бассейна 98,2 тыс. км2. Впадает в Куршский зал. Балтийского м., образуя дельту. Средний расход воды 678 м3/с. Соединена каналами с Днепром и Вислой. Сплавная. Судоходна на 782 км от устья с перерывом у Каунасской ГЭС.

НЕМАН Иосиф Григорьевич (1903-52) , российский авиаконструктор. Под его руководством создан первый в Европе скоростной пассажирский самолет ХАИ-1 с убирающимся в полете шасси, учебно-боевой самолет ХАИ-3, скоростные разведчики ХАИ-5 и ХАИ-6 и др. Репрессирован; в 1938-41 находился в заключении.

НЕМАНИЧИ , династия правителей в Сербии во 2-й пол. 12 в. - 1371. Основатель - Стефан Неманя. Крупные представители: Стефан Первовенчанный, Милутин, Стефан Душан.

НЕМАТЕЛЬМИНТЫ (первичнополостные черви) , тип беспозвоночных. Между стенкой тела и внутренними органами - первичная полость тела. Дыхательная и кровеносная системы отсутствуют. Классы: волосатики, гастротрихи, камптозои, киноринхи, коловратки, нематоды, приапулиды и скребни. Ок. 18 тыс. видов; свободноживущие немательминты заселили морские и пресные водоемы всех материков, паразитические - всех многоклеточных животных и растения.

НЕМАТИЦИДЫ (от нематоды и лат . caedo - убиваю), химические препараты для уничтожения вредных сельскохозяйственных растений нематод.

НЕМАТОДОЗЫ , инвазионные болезни (гельминтозы) человека и животных, вызываемые паразитическими круглыми червями - нематодами. Наиболее распространены аскаридиоз, аскаридоз, диктиокаулезы, токсокароз, трихинеллез и др.

НЕМАТОДЫ (круглые черви) , класс первичнополостных червей. Длина от 80 мкм до 8 м. Ок. 20 тыс. видов. Св. 7 тыс. видов - паразиты растений, животных и человека (аскариды, анкилостомиды, сингамы, ришта и др.); свободноживущие обитают в морях, пресных водоемах и почве. Вызывают нематодные болезни растений, у животных и человека - нематодозы.

НЕМАТОЦИТЫ , то же, что стрекательные клетки.

НЕМЕЗИДА , см. Немесида.

НЕМЕЙСКИЕ ИГРЫ , в Др. Греции общегреческие спортивные и музыкальные состязания; проходили в Немейской долине в Арголиде (Юж. Греция), при храме Зевса, 1 раз в 2 года.

НЕМЕЙСКИЙ ЛЕВ , в греческой мифологии чудовищное порождение Тифона и Ехидны, опустошавшее Немейскую долину в Арголиде. Немейский лев был неуязвим; Геракл задушил его в пещере (первый подвиг Геракла) и впоследствии всегда носил на себе его шкуру.

НЕМЕНОВ Леонид Михайлович (1905-80) , физик, академик АН КазССР (1962). Труды по физике электричества и полупроводников, ядерной физике, ускорительной технике. Построил первый в СССР прецизионный масс-спектрограф для измерения дефектов масс (1937). Государственная премия СССР (1953).

НЕМЕНСКИЙ Борис Михайлович (р . 1922), российский живописец, народный художник России (1986), академик РАО (1992). Драматические картины на темы Великой Отечественной войны ("Безымянная высота", 1961-62), лирические композиции ("Стихи", 1972). Автор оригинальной программы эстетического воспитания школьников.

НЕМЕНЧИНЕ (Nemencine) , город (с 1955) в Литве, на р. Нярис, в 7 км от ж.-д. ст. Бездонис. 5,7 тыс. жителей (1986). Производство молочной продукции, кожгалантереи.

НЕМЕРТИНЫ , тип беспозвоночных группы низших червей. Обычно длина не более 20 см, ширина до 1-5 мм (гигантские немертины длиной до 30 м, шириной до 1 см). Ок. 1000 видов. Большинство немертинов - свободноживущие хищники, реже паразиты. Главным образом придонные; в океанах и морях, некоторые - в пресных водах; св. 10 видов - на суше.

НЕМЕСИДА (Немезида) , в греческой мифологии богиня возмездия, карающая за нарушение общественных и моральных норм. Изображалась с атрибутами контроля (весы, уздечка), наказания (меч или плеть) и быстроты (крылья, колесница, запряженная грифонами); синоним неизбежной кары.

НЕМЕСИЙ ЭМЕССКИЙ (2-я пол . 5 - нач. 6 вв.), ранневизантийский мыслитель. Епископ сирийского г. Эмесы, автор компендия "О природе человека", в котором свел воедино физиологические, психологические и философско-антропологические теории различных философских и медицинских школ античности, стремясь согласовать их друг с другом и с догматами христианского богословия.

НЕМЕТАЛЛЫ , химические элементы, которые образуют простые тела, не обладающие свойствами, характерными для металлов. К неметаллам обычно относят 22 элемента: газы - водород, азот, кислород, фтор, хлор и благородные газы; жидкость - бром; твердые тела - бор, углерод, кремний, фосфор, мышьяк, сера, селен, теллур, иод, астат.

НЕМЕЦ (Nemec) Богумил (1873-1966) , чешский ботаник. Один из основоположников экспериментальной цитологии растений. Труды по полиплоидии, тропизмам, физиологии роста и оплодотворению у растений.

НЕМЕЦ Франтишек (р . 1943), чешский актер. В 1964-82 в театральном объединении "Городские пражские сцены", с 1989 в Национальном театре (Прага).

НЕМЕЦКАЯ ГОСУДАРСТВЕННАЯ ОПЕРА , музыкальный театр в Германии. Открыт в 1742 в Берлине (до 1918 Королевская опера).

НЕМЕЦКАЯ СЛОБОДА , 1) место поселения иностранцев в городах России 16-17 вв. 2) См. Кукуй.

НЕМЕЦКИЙ ОРДЕН , см. Тевтонский орден.

НЕМЕЦКИЙ ТЕАТР , драматический. Открыт в 1883 в Берлине. В 1905-33 (с перерывами) театр возглавлял М. Рейнхардт. Главные режиссеры: В. Лангхофф (1946-63), Г. Вольфрам (1972-82), Д. Манн (с 1984-90), Т. Лангхофф (с 1990). В репертуаре пьесы Ф. Шиллера, Г. фон Клейста, Г. Гауптмана, Л. Н. Толстого и др.

НЕМЕЦКИЙ ЯЗЫК , язык немцев, австрийцев, официальный язык Германии, Австрии, один из официальных языков Швейцарии, Люксембурга и Бельгии. Относится к индоевропейской семье языков (германская группа). Письменность на основе латинского алфавита.

НЕМЕЦКОГО БАНКА ГРУППА , финансовая коалиция. Возникла в кон. 19 в. Финансовый центр - "Дойче банк". Включает промышленные (электротехника, металлургия, тяжелое машиностроение, нефтяная, химическая промышленность), страховые и торговые концерны.

НЕМЕЦКОЕ НАУЧНО-ИССЛЕДОВАТЕЛЬСКОЕ ОБЩЕСТВО , в Бонне, объединение научных учреждений Германии (ведет историю с 1920, реорганизовано на территории ФРГ в 1951). Член ок. 60 университетов, в т. ч. технических, 5 академий наук, многих научных обществ, в т. ч. Общества имени Макса Планка. Финансирует и координирует исследования и научные программы, участвует в разработке научно-технической политики Германии.

НЕМЕШ (Nemes) Деже (1908-85) , венгерский политический и общественный деятель, историк, иностранный член АН СССР (1982). В 1959-80 в руководстве Венгерской социалистической рабочей партии. Труды по новой и новейшей истории Венгрии.

НЕМЗЕР Андрей Семенович (р . 1957), российский критик, литературовед. В статьях и рецензиях в периодике о современной русской литературе - идейно-эстетический анализ произведений современной русской литературы. Работа о В. А. Жуковском "Сии чудесные виденья..." (1987).

НЕМИЛОВ Владимир Александрович (1891-1950) , российский химик и металлограф. Труды по исследованию двойных и тройных металлических систем, главным образом сплавов платины и палладия. Установил общие закономерности изменения физических свойств тройных систем в зависимости от состава. Государственная премия СССР (1948).

НЕМИРОВ , город (с 1985) на Украине, Винницкая обл. Железнодорожная станция. 11,3 тыс. жителей (1989). Заводы: сахарный, железобетонных изделий; швейная фабрика и др. Музеи: литературно-мемориальные - Н. А. Некрасова (род. в Немирове), Марко Вовчок; краеведческий.

НЕМИРОВ , поселок городского типа на Украине, Львовская обл., в 85 км к северо-западу от Львова, в 22 км от ж.-д. ст. Рава-Русская. 21 тыс. жителей (1989). Лесопиление. Бальнеологический курорт (с 19 в.).

НЕМИРОВИЧ-ДАНЧЕНКО Василий Иванович (1848/49-1936) , русский писатель. Брат Владимира Ивановича Немировича-Данченко. Многочисленные художественно-этнографические очерки, военные корреспонденции ("Год войны", т. 1-3, 1878-79), романы, рассказы, мемуары ("На кладбищах", 1921). С 1921 в эмиграции.

НЕМИРОВИЧ-ДАНЧЕНКО Владимир Иванович (1858-1943) , режиссер, народный артист СССР (1936). Брат Василия Ивановича Немировича-Данченко. С 1970-х гг. критик, с 80-90-х гг. писатель, драматург, педагог. Реформатор русского театра, он вместе с К. С. Станиславским в 1898 основал Московский Художественный театр (куда вошли ученики Немировича-Данченко из Музыкально-драматического училища Московского филармоническое общества). Утверждал передовой современный репертуар, привлек в Московский Художественный театр (МХТ) А. П. Чехова, М. Горького. Ставил со Станиславским их пьесы. Значительные работы Немировича-Данченко - "Юлий Цезарь" У. Шекспира (1903), "Братья Карамазовы" по Ф. М. Достоевскому (1910), "Воскресение" (1930) и "Анна Каренина" (1937) по Л. Н. Толстому, "Враги" М. Горького (1935), "Три сестры" А. П. Чехова. (1940), "Кремлевские куранты" Н. Ф. Погодина (1942). В 1919 основал музыкальную студию (с 1926 Музыкальный театр им. Немировича-Данченко, с 1941 Музыкальный театр им. Станиславского и Немировича-Данченко). Пьесы ("Новое дело", постановка 1890; "Золото", постановка 1895), романы ("На литературных хлебах",1891; "Старый дом",1895; "Драма за сценой", 1896), повести ("Губернская ревизия", 1896). Государственная премия СССР (1942, 1943).

НЕМИРОВСКИЙ КОНГРЕСС 1737 , мирные переговоры России, Австрии и Турции во время русско-турецкой войны 1735-39. Проходил 16 августа - 11 ноября в украинском местечке Немиров (ныне город в Винницкой обл.) Турция отклонила территориальные и другие требования России. Военные действия возобновились.

НЕМИРОВСКОЕ ГОРОДИЩЕ , остатки большого скифского поселения 7-6 вв. до н. э. возле г. Немиров Винницкой обл. (Украина). Землянки, зольник, вал и ров, скифская и греческая керамика.

НЕМКИ (мутиллиды) , семейство насекомых подотряда жалящих перепончатокрылых. Длина 5-15 мм. Ок. 4800 видов, преимущественно в тропиках. Личинки паразитируют главным образом на куколках и личинках ос и пчел.

НЕМОВ Алексей Юрьевич (р . 1976), российский спортсмен (спортивная гимнастика), заслуженный мастер спорта (1995). Чемпион Олимпийских игр в командном зачете и в опорном прыжке (1996). Чемпион мира (1995). Обладатель Кубка России (1995).

НЕМОЛЯЕВА Светлана Владимировна (р . 1937), российская актриса, народная артистка Российской Федерации (1980). С 1958 в Московском театре им. Вл. Маяковского. С успехом играла в спектаклях: "Трамвай "Желание", "Беседы с Сократом", "Бег", "Смех лангусты". С 1958 снимается в кино. Запомнилась в лирических комедиях Э. Рязанова "Служебный роман" (1977), "Гараж" (1980), "Небеса обетованные" (1991), снялась также в фильмах: "По главной улице с оркестром" (1986), "Визит дамы" (1989), "Анна Карамазофф" (1992), "Провинциальный бенефис" (1993) и др.

НЕМОЛЯКИ , старообрядческая беспоповская секта. Возникла на Дону в 1-й пол. 19 в. Отвергала молитвы, посты, священников, военную службу. После 1917 распалась.

НЕМОРАЛЬНЫЕ РАСТЕНИЯ (от лат . nemoralis - лесной), растения широколиственных лесов, сохранившиеся в эпоху оледенений в убежищах и затем распространившиеся широко. Неморальные растения: деревья - дуб обыкновенный и скальный, бук, граб и др.; кустарники - лещина и др.; травы - медуница, копытень, ландыш.

НЕМОТА , утрата способности говорить, обусловленная врожденной или возникшей в раннем детстве глухотой. При сохранном слухе связана с поражением речевого аппарата или центральной нервной системы.

НЕМРУТ (Nemrut) , вулкан в Турции, у западного берега оз. Ван. Высота 3050 м. Последнее извержение в 1441. В кальдере пресноводное озеро.

НЕМУХИН Владимир Николаевич (р . 1925), российский художник. Работая в сфере "неофициального искусства", завоевал известность своими полотнами, где свободная, размашистая манера абстрактной живописи в духе ташизма постоянно сочетается с центральным мотивом карточной колоды как символа "вечной игры", предопределяющей ход бытия.

НЕМЦЕВ ПОВОЛЖЬЯ АВТОНОМНАЯ СОВЕТСКАЯ СОЦИАЛИСТИЧЕСКАЯ РЕСПУБЛИКА , образована 19.12.1924 в составе РСФСР. 28,8 тыс. км2. Население 605 тыс. человек (1939). Столица - Энгельс. 28.8.1941 автономия немцев ликвидирована, население насильственно выселено.

НЕМЦЕВ ПОВОЛЖЬЯ ТРУДОВАЯ КОММУНА (Автономная область немцев Поволжья) , в составе РСФСР, 19.10.1918-19.12.1924. Центр - г. Маркс (до 1920 Баронск); с 1922 - Покровск. Преобразована в Немцев Поволжья Автономную Советскую Социалистическую Республику.

НЕМЦЕВИЧ (Niemcewicz) Юлиан Урсын (1757 или 1758-1841) , польский писатель. Был адъютантом Т. Костюшко. Политическая комедия "Возвращение депутата" (1790), цикл "Исторические песни" (1816); романы.

НЕМЦОВ Борис Ефимович (р . 1959), российский государственный деятель. В 1981-90 на научной работе в Научно-исследовательском радиофизическом институте (Горький). В 1990-93 народный депутат Российской Федерации. С 1991 представитель президента Российской Федерации в Нижегородской обл. С 1994 губернатор Нижегородской обл. В 1993-95 депутат Совета Федерации Федерального Собрания, с 1995 член Совета Федерации. С 1997 1-й заместитель председателя правительства.

НЕМЦОВА (Nemcova) Божена (1820-62) , чешская писательница. Реалистические рассказы и повести из крестьянского быта ("Бабушка", 1855; "Дикая Бара", "В замке и около замка", обе 1856).

НЕМЦЫ , народ, основное население Германии (св. 74,6 млн. человек.). Общая численность 86,0 млн. человек. (1992), в т. ч. в Российской Федерации 843 тыс. человек, в Казахстане 958 тыс. человек (1992). Язык немецкий. Верующие немцы - протестанты (главным образом лютеране) и католики.

НЕМЧИНОВ Василий Сергеевич (1894-1964) , российский экономист и статистик, академик АН СССР (1946). Основные труды по статистике, методологии изучения производительности труда, разработке моделей планового хозяйства. Ленинская премия (1965, посмертно), Государственная премия СССР (1946).

НЕНАДКЕВИЧ Константин Автономович (1880-1963) , российский химик-минералог, член-корреспондент АН СССР (1946). Основные труды по разработке способов извлечения редких металлов из руд. Государственная премия СССР (1948).

"НЕНАСИЛЬСТВЕННОЕ НЕСОТРУДНИЧЕСТВО" , см. в ст. Сатьяграха.

НЕНАСЫЩЕННЫЕ СОЕДИНЕНИЯ (непредельные соединения) , органические соединения, в молекулах которых атомы соединены между собой кратными (двойными, напр. С=С; тройными, напр. С?С) связями в "открытые" цепи (алифатические ненасыщенные соединения) или циклы (алициклические ненасыщенные соединения и ароматические). К ненасыщенным соединениям относятся, напр., олефины, диены, ацетилен, циклогексен, бензол. Ненасыщенные соединения характеризуются высокой реакционной способностью.

НЕНЕЦКИЙ АВТОНОМНЫЙ ОКРУГ , в Российской Федерации, Архангельская обл. Образован 15.7.1929. Омывается Белым, Баренцевым и Карским морями. Включает о-ва Колгуев и Вайгач. 176,7 тыс. км2. Население 52 тыс. человек (1993), городское 62%; ненцы, коми, русские. 1 город, 2 поселка городского типа (1993). Центр - Нарьян-Мар. Поверхность равнинная, на северо-востоке - хр. Пай-Хой. Средние температуры января от -12 до -22 °С, июля 6-13 °С. Осадков ок. 350 мм в год. Многолетняя мерзлота. В северной части - тундра, в южной - лесотундра. Главная река - Печора. Основные отрасли хозяйства: оленеводство, рыболовство, охота и морской зверобойный промысел. Лесопиление. Пищевая (рыбная, молочная и мясоконсервная) промышленность. Клеточное звероводство. Газопровод Василково - Нарьян-Мар. Судоходство по Печоре. Морские порты: Нарьян-Мар, Амдерма.

НЕНЕЦКИЙ ЯЗЫК (юрако-самоедский) , относится к самодийской группе уральских языков. Письменность на основе русского алфавита.

НЕНИЦЕСКУ (Nenitescu) Костин (1902-70) , румынский химик-органик, иностранный член АН СССР (1966). Труды по органическому катализу, химии алициклических и гетероциклических соединений, нефтехимии.

НЕНИЯ , в римской мифологии погребальная песня плакальщиц и имя богини, олицетворявшей это пение.

НЕННИ (Nenni) Пьетро (1891-1980) , один из лидеров Итальянской социалистической партии и Социалистического интернационала. Участник гражданской войны в Испании 1936-39. В 1945-47 и 1963-68 входил в правительство. В 1950-55 вице-президент Всемирного Совета мира. Международная Ленинская премия (1951).

НЕНЦКИЙ (Nencki) Марцелий Вильгельмович (1847-1901) , биохимик. По происхождению поляк. С 1891 в Санкт-Петербурге. Предложил (совместно с И. П. Павловым) одну из теорий биосинтеза мочевины в организме млекопитающих. Установил химическую структуру гема и показал (1897-1901, совместно с польским ученым Л. Мархлевским) химическое родство гемоглобина и хлорофилла.

НЕНЦЫ (самоназвание - хасова , устаревшее выражение. - самоеды, юраки), народ в Архангельской и Тюменской областях, в Красноярском крае (Российская Федерация). Общая численность 34 тыс. человек (1992). Язык ненецкий. Верующие - православные, часть придерживается традиционных верований.

НЕО ... (от греч. neos - новый), часть сложных слов, означающая: "новый", "ново...".

НЕОАНТРОПЫ (от нео ... и греч. anthropos - человек), название ископаемых (кроманьонцы) и ныне живущих людей современного типа.

НЕОБРАТИМЫЕ ПРОЦЕССЫ , диффузия, теплопроводность, вязкое течение жидкости (газа) и другие физические процессы, которые могут самопроизвольно протекать только в одном направлении - в сторону равномерного распределения вещества, теплоты и т. д.; характеризуются положительным производством энтропии. В замкнутых системах необратимые процессы приводят к возрастанию энтропии.

НЕОБРАТИМЫЕ РЕАКЦИИ , см. Обратимые реакции.

НЕОБХОДИМАЯ ОБОРОНА , в уголовном праве - правомерная защита от нападения. Как правило, закон устанавливает, что действия, совершенные в состоянии необходимой обороны и причинившие вред, не считаются преступлением при условии, если не превышены пределы необходимой обороны (т. е. если защита соответствует характеру опасности).

НЕОБХОДИМЫЕ И ДОСТАТОЧНЫЕ УСЛОВИЯ , в математике. Необходимыми условиями правильности утверждения А называются такие условия, без соблюдения которых утверждение А не может быть верным, достаточными - условия, при выполнении которых утверждение А верно.

НЕОГАЛЕНОВЫ ПРЕПАРАТЫ , то же, что новогаленовы препараты.

НЕОГЕГЕЛЬЯНСТВО , разнородное течение в философии кон. 19 - 1-й трети 20 вв., для которого характерно стремление к созданию целостного мировоззрения на основе возрождения учения Г. В. Ф. Гегеля. В центре неогегельянства - проблемы философии истории и культуры, государства, права; диалектический метод истолковывался как синтез различий, примирение противоположностей. Представители: Дж. Х. Стирлинг, Э. Керд, Ф. Г. Брэдли, Б. Бозанкет, Дж. Э. Мак-Таггарт, Р. Дж. Коллингвуд (Великобритания), Г. Болланд (Нидерланды), Б. Кроче, Дж. Джентиле (Италия), В. Дильтей, Р. Кронер (Германия), И. А. Ильин (Россия), Ж. Валь, А. Кожев (Франция). Международный "Гегелевский союз" (1930), конгрессы: 1930 (Гаага), 1931 (Берлин), 1934 (Рим). Как самостоятельное течение распалось в сер. 1930-х гг.

НЕОГЕКСАН , (CH3)3CCH2CH3, изомер нормального гексана; бесцветная жидкость, tкип 49,7 °С. Содержится в нефти. Применяют как компонент высококачественных бензинов (октановое число неогексана 94-95).

НЕОГЕНОВАЯ СИСТЕМА (ПЕРИОД) (неоген) (от нео ... и греч. genos - рождение, возраст), 2-я система кайнозойской эратемы (эры). Начало неогеновой системы 23,5-25 млн. лет назад, продолжительность 22-23 млн. лет. Подразделяется на 2 отдела: миоцен и плиоцен. В неогеновой системе растительный и животный мир становятся близкими современному. В течение неогенового периода в результате альпийской складчатости произошло образование гор Кавказа, Альп, Гималаев и др. Неогеновая система богата месторождениями нефти, газа, бурого угля, солей, бокситов и др.

НЕОГЕЯ (от нео ... и греч. ge - земля), фаунистическое царство суши. Занимает Юж. и Центр. Америку и острова Вест-Индии. Для современной фауны царства характерны неполнозубые, опоссумы, широконосые обезьяны, рукокрылые; из птиц - нанду, тинаму, американские грифы; из рыб - лепидосирен и электрический угорь.

НЕОГЛОБАЛИЗМ (англ . neoglobalism от нео... и лат. globus - сфера, шар), американская политическая доктрина сер. 1980-х гг. ("доктрина Рейгана"), распространявшая "зону жизненных интересов" США на весь мир. Предусматривала решающее влияние США в странах "третьего мира".

НЕОГОТИКА (от нео ... и готика), в архитектуре 19 в. этап ложной готики: научное археологическое изучение готических памятников (Э. Виолле-ле-Дюк во Франции, Т. Рикмен в Великобритании) и стремление применить их каркасную систему к современным нуждам.

НЕОДАРВИНИЗМ , эволюционная концепция, созданная в 80-90-х гг. 19 в. А. Вейсманом; основана на его гипотезе о зачатковом отборе. Отбор расположенных в хромосомах единиц наследственности - детерминант - и их неравномерное распределение, вытекающие, по Вейсману, из борьбы между ними в половой клетке, ведут к образованию новых жизненных форм. Концепция неодарвинизма, пытавшаяся увязать данные цитологии об оплодотворении с эволюционной теорией и дополнить дарвиновское представление о естественном отборе, противостояла неоламаркизму и содержала плодотворные идеи (роль хромосом в наследственности, отрицание наследования приобретенных признаков), но в целом не подтвердилась.

НЕОДИМ (лат . Neodymium), Nd, химический элемент III группы периодической системы, атомный номер 60, атомная масса 144,24, относится к лантаноидам. Название от греческого neos - новый и didymos - близнец (празеодима) связано с историей открытия. Металл; плотность 6,908 г/см3, tпл 1016 °С. Компонент сплавов (напр., с Mg, Al, или Ti) для самолето- и ракетостроения, лазерных материалов.

НЕОДУШЕВЛЕННОСТЬ , одна из категориальных языковых форм, составляющих категорию одушевленности - неодушевленности, которая является основой разделения существительных на 2 подкласса.

НЕОИМПРЕССИОНИЗМ (франц . neoimpressionnisme) (дивизионизм, пуантилизм), течение в живописи, возникшее во Франции ок. 1885 (Ж. Сера, П. Синьяк). Используя выводы научного цветоведения, придало методический характер введенному импрессионизмом разложению сложных тонов на чистые цвета. Плоскостно-декоративные картины систематически заполнялись мазками правильной формы.

НЕОКАНТИАНСТВО , течение философии 2-й пол. 19 - нач. 20 вв., пытавшееся возродить философию И. Канта. Общие посылки неокантианства: преодоление кантовского дуализма, утверждение об априорном (внеопытном) характере познания. Объединяло ряд направлений: физиологическое (Г. Гельмгольц, Ф. А. Ланге), психологическое (Л. Нельсон), критический реализм (А. Риль), марбургская школа, баденская школа, фикционализм (Х. Файхингер), французский неокритицизм (Ш. Ренувье). В основе этики неокантианства - противопоставление бытия и долженствования; социализм трактуется как недостижимый идеал, что послужило основанием этического социализма.

НЕОКЛАССИЦИЗМ (франц . neo-classicisme), общее название художественных течений 2-й пол. 19 и 20 вв., основывавшихся на классических традициях искусства античности, Возрождения и классицизма. В 1870-80-х гг. немецкие "неоидеалисты" - живописцы Х. Маре, А. Фейербах, скульптор А. Хильдебранд противопоставляли противоречиям жизни "вечные" эстетические нормы. Классическая традиция часто противопоставлялась индивидуалистическому произволу (в 20 в. архитекторы О. Перре во Франции, П. Беренс в Германии, И. В. Жолтовский, И. А. Фомин в России; скульпторы А. Майоль во Франции, А. Т. Матвеев в России). Связанные с неоклассицизмом течения "новая вещественность" в Германии, "метафизическая живопись" в Италии выразили отчуждение мира от человека. С апологией действительности связан неоклассицизм в архитектуре Великобритании 1910-20-х гг. (Э. Лаченс) и США 1950-60-х гг. (Э. Стоун), в американской живописи 1930-х гг. (регионализм). Неоклассицизмом часто называют также классицизм 18 - нач. 19 вв., в отличие от классицизма 17 в. Литературный неоклассицизм ("романская школа" французских поэтов 20 в.) характеризуется ориентацией на античную и классицистическую трагедию и лирику, подчеркнутыми благородством, строгостью и ясностью стиля, противопоставлявшимися как декадансу, так и реализму. Неоклассицизм в музыке, не представлявший целостного направления, был реакцией на усложнение языка и формы в музыке ряда композиторов кон. 19 - нач. 20 вв. Он проявился в творчестве Ф. Бузони, А. Казеллы, П. Хиндемита, И. Ф. Стравинского. Воссоздание некоторых форм и стилистических черт старинной музыки сочетается в неоклассицизме с обновлением музыкального языка.

НЕОКЛАССИЧЕСКОЕ НАПРАВЛЕНИЕ политэкономии , возникло в 70-х гг. 19 в. Представители: К. Менгер, Ф. Визер, Э. Бем-Баверк (австрийская школа), У. Джевонс и Л. Вальрас (математическая школа), Дж. Б. Кларк (американская школа), А. Маршалл и А. Пигу (кембриджская школа). Неоклассическое направление исследует поведение т. н. экономического человека (потребителя, предпринимателя, наемного работника), который стремится максимизировать доход и минимизировать затраты. Основные категории анализа - предельные величины (см. Маржинализм). Экономисты неоклассического направления разработали предельной полезности теорию и теорию предельной производительности, теорию общего экономического равновесия, согласно которой механизм свободной конкуренции и рыночного ценообразования обеспечивает справедливое распределение доходов и полное использование экономических ресурсов, экономическую теорию благосостояния, принципы которой положены в основу современной теории государственных финансов (П. Сэмюэлсон). Среди современных неоклассических теорий - монетаризм (М. Фридмен) и др.

НЕОКОНФУЦИАНСТВО , школа китайской философии, сложившаяся в основном в период конфуцианства с его, главным образом, этико-политическими концепциями. В неоконфуцианстве значительное место занимают вопросы онтологии, натурфилософии и космогонии. Видный представитель неоконфуцианства - Чжу Си. Утверждая незыблемость социальных порядков, неоконфуцианство занимало господствующее положение в философской и общественно-политической мысли Китая до нач. 20 в. Пользовалось большим влиянием в Японии, Корее и Вьетнаме.

НЕОЛАМАРКИЗМ , совокупность разнородных концепций в эволюционном учении, возникших во 2-й пол. 19 в. в связи с развитием отдельных положений ламаркизма. Механоламаркизм приписывал ведущую роль в эволюции условиям внешней среды; ортоламаркизм усматривал основную причину развития во внутренних свойствах организмов, предопределяющих прямолинейный характер эволюции; психоламаркизм считал основным источником эволюции сознательные волевые акты организмов. Общее для этих всех концепций - признание наследования приобретенных признаков и отрицание формообразующей роли естественного отбора.

НЕОЛИТ (от нео ... и ...лит), новый каменный век, период (ок. 8 - 3-го тыс. до н. э.) перехода от присваивающего хозяйства (собирательство, охота) к производящему (земледелие, скотоводство). В эпоху неолита орудия из камня шлифовались, сверлились, появились глиняная посуда, прядение, ткачество.

НЕОЛОГИЗМЫ (от нео ... и греч. logos - слово), 1) новые слова и выражения, созданные для обозначения новых предметов или для выражения новых понятий. К неологизмам относятся и заимствования. 2) Новые слова и выражения, необычность которых ясно ощущается носителями языка.

НЕОМИФОЛОГИЧЕСКАЯ ТЕОРИЯ в культурологии , см. Ритуально-мифологическая теория.

НЕОН (лат . Neon), Ne, химический элемент VIII группы периодической системы, атомный номер 10, атомная масса 20,179, относится к благородным газам. Название от греческого neos - новый. Плотность 0,900 г/л, tкип -246,08 °С. Применяют в газоразрядных источниках света - неоновых лампах и газосветных трубках.

НЕОН Керкирский (ум . ок. 63), христианский мученик, обращенный апостолами Иасоном и Сосипатром. Память в Православной церкви 28 апреля (11 мая).

НЕОН Киликийский (ум . 285), христианский мученик, пострадавший в гонение императора Диоклетиана, брат мучеников Астерия, Клавдия и Феониллы Киликийских. Память в Православной церкви 29 октября (11 ноября).

НЕОН Лангонийский (ум . между 161-180), христианский мученик, пострадавший в гонение императора Марка Аврелия. Память в Православной церкви 16 (29) января.

НЕОН Маромилийский (ум . в нач. 4 в.), христианский мученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 28 сентября (11 октября).

НЕОНИЛЛА Сирийская (ум . ок. 250), христианская мученица, пострадавшая в гонение императора Деция, супруга мученика Терентия Сирийского. Память в Православной церкви 28 октября (10 ноября).

НЕОНОВАЯ ЛАМПА , газоразрядный источник света, в котором оптическое излучение возникает при электрическом разряде (в частности, тлеющем разряде) в неоногелиевой смеси. Имеет оранжево-красное свечение. Световая отдача до 25 лм/Вт. Используют в устройствах сигнализации и освещения.

НЕОНЫ , группа родов рыб отряда карпообразных. Длина самок 4,5 см, самцы мельче. Вдоль тела голубая светящаяся полоса. Обитают в притоках Амазонки. Аквариумные рыбы.

НЕОПАЛИМАЯ КУПИНА , см. Купина неопалимая.

НЕОПЕНТАН , C(CH3)4, изомер нормального пентана; бесцветная жидкость, tкип 9,5 °С. Содержится в небольших количествах в нефти. Применяют как компонент высококачественных топлив (октановое число 85).

НЕОПИЛИНЫ , род моллюсков класса моноплакофор. Раковина в виде колпачка (длина до 40 мм). 3-5 видов, обитают на глубине 1800-6500 м в Тихом, Индийском и юго-западной части Атлантического ок. Открыты в 1952.

НЕОПИФАГОРЕИЗМ , мистическое направление древнегреческой философии 1 в. до н. э. - 3 в. н. э. (Нигидий Фигул, Аполлоний Тианский и др.); развивалось в тесной связи со средним платонизмом (сближение числа с идеями Платона) и явилось одним из источников неоплатонизма и гностицизма.

НЕОПЛАСТИЦИЗМ (гол . neoplasticism), течение в голландском искусстве, связанное с архитектурно-художественным журналом "Стиль" (1917-28). Выдвигало идею "универсальной гармонии", воплощенной в "чистой", геометризованно обобщенной форме. Дав плодотворные результаты в архитектуре и художественной промышленности (П. Ауд, Г. Ритвелд), неопластицизм в станковом искусстве (П. Мондриан) выразился в создании одного из вариантов абстрактной живописи - комбинациях крупных прямоугольных плоскостей, окрашенных в основные цвета спектра.

НЕОПЛАТОНИЗМ , направление античной философии 3-6 вв., систематизировавшее учение Платона в соединении с идеями Аристотеля, неопифагореизма и др. В центре неоплатонизма - учение о сверхсущем едином и иерархическом строении бытия, разработанное Плотином и завершенное Проклом. Основные школы: гимская (3 в., Плотин, Порфирий), сирийская (4 в., Ямвлих), пергамская (4 в., император Юлиан), афинская (5-6 вв., Прокл), александрийская (5 - нач. 7 вв.). Латинские неоплатоники - Марий Викторин, Марциан Капелла, Боэций. Оказал широкое влияние на европейскую и восточную философию.

НЕОПОЗИТИВИЗМ , одно из основных направлений философии 20 в., форма позитивизма. Основные идеи восходят к эмпиризму и феноменализму (Дж. Беркли, Д. Юм.). Отвергая возможность философии как теоретического познания мировоззренческих проблем, противопоставляет науку философии. Свою задачу видит в разработке метода логического или лингвистического анализа знания (или языка - научного, философского, обыденного). Идеи неопозитивизма получили выражение в деятельности Венского кружка, на основе которого сложился логический позитивизм. К неопозитивизму примыкал ряд представителей философии науки (Ч. Моррис, П. Бриджмен), упсальской школы в Швеции и др. В 1950-е гг. больший вес приобретает лингвистическая философия. Представители неопозитивизма сыграли значительную роль в развитии современной формальной логики, семиотики и логики науки.

НЕОПОЗНАННЫЕ ЛЕТАЮЩИЕ ОБЪЕКТЫ (НЛО) (от англ . Unknown Flying Objects - UFO, за рубежом называются также Fluing sancers - летающие тарелки), часто наблюдаемые в атмосфере тела круглой или эллипсоидальной формы; в ряде случаев установлено, что являются следствием оптических атмосферных эффектов. Мнение о том, что НЛО - космические корабли внеземных цивилизаций, является дискуссионным.

НЕОПРЕДЕЛЕННАЯ ФОРМА ГЛАГОЛА , то же, что инфинитив.

НЕОПРЕДЕЛЕННОЕ УРАВНЕНИЕ в теории чисел , уравнение, содержащее более одного неизвестного. Разыскиваются решения неопределенных уравнений, удовлетворяющие тем или иным арифметическим условиям (обычно ищут решения неопределенных уравнений в целых или рациональных числах). Изучение таких решений составляет предмет теории диофантовых уравнений.

НЕОПРЕДЕЛЕННОСТИ ПРИНЦИП , фундаментальное положение квантовой теории, утверждающее, что характеризующие физическую систему т. н. дополнительные физические величины (напр., координата и импульс) не могут одновременно принимать точные значения; отражает двойственную, корпускулярно-волновую природу частиц материи (электронов, протонов и т. д.). Неточности при одновременном определении дополнительных величин связаны соотношением неопределенностей, которое для неточностей и в определении координаты х и проекции на нее импульса P имеет вид: , где - Планка постоянная. Соотношение неопределенностей для энергии E и времени t:

НЕОПРЕДЕЛЕННЫЙ ИНТЕГРАЛ , см. Интегральное исчисление.

НЕОПРЕН , торговое название хлоропреновых каучуков, выпускаемых в США.

НЕОПТОЛЕМ (Пирр) , в греческой мифологии сын Ахилла и Деидамии, родился на о. Скирос. По предсказанию, Троянская война не могла закончиться без его участия, поэтому греки в последний год войны привезли юношу под Трою. Неоптолем в доспехах Ахилла участвовал в последнем штурме Трои, во время которого убил скрывавшегося у алтаря Зевса Приама. Дочь Приама царевну Поликсену он принес в жертву тени Ахилла. Из Трои в качестве добычи Неоптолем увез Андромаху, которая родила ему Молосса. Убит Орестом, когда пытался похитить у него Гермиону. Имя Пирр позднего происхождения.

НЕОРГАНИЧЕСКАЯ ХИМИЯ , изучает химические элементы и образуемые ими простые и сложные вещества (кроме органических соединений углерода, которые изучаются органической химией). История развития неорганической химии тесно связана с общей историей химии (результатом изучения неорганических веществ явились важнейшие достижения химии кон. 18 - нач. 19 вв., напр. создание кислородной теории горения, открытие законов стехиометрии). Теоретические основы неорганической химии - периодический закон и периодическая система элементов Менделеева. Современная неорганическая химия изучает строение и свойства неорганических веществ с использованием не только химических, но и физических методов (напр., спектроскопии). Неорганическая химия - научная база основной химической промышленности (производство солей, кислот, щелочей) и металлургии. Число неорганических веществ составляет десятки тысяч. Достижения неорганической химии обеспечивают создание материалов новейшей техники - сверхчистых металлов, сплавов, пьезоэлектриков, полупроводников, сверхпроводников, облегченных стройматериалов, окислителей и горючего для космических ракет.

НЕОРГАНИЧЕСКИЕ МАТЕРИАЛЫ , неорганические вещества с функциональными свойствами. Различают металлические, неметаллические и композиционные материалы. Примеры - сплавы, неорганические стекла, полупроводники, керамика, керметы, диэлектрики.

НЕОРГАНИЧЕСКИЕ ПОЛИМЕРЫ , полимеры, молекулы которых имеют неорганические главные цепи и не содержат органических боковых радикалов (обрамляющих групп). В природе широко распространены трехмерные сетчатые неорганические полимеры, которые в виде минералов входят в состав земной коры (напр., кварц). В отличие от органических полимеров такие неорганические полимеры не могут существовать в высокоэластичном состоянии. Синтетически могут быть получены, напр., полимеры серы, селена, теллура, германия. Особый интерес представляет неорганический синтетический каучук - полифосфонитрилхлорид.

НЕОРГАНИЧЕСКОЙ ХИМИИ ИНСТИТУТ (ИНХ) Сибирского отделения РАН , организован в 1957 в Новосибирске. Исследования по проблемам разделения, очистки и синтеза неорганических веществ, химии полупроводников и координационных соединений.

НЕОРЕАЛИЗМ , 1) направление в итальянском кино и литературе сер. 40-х - сер. 50-х гг. 20 в. Фильмы, основанные на документальнх фактах, снимались главным образом на натуре, с непрофессиональными исполнителями. Художественный манифест - фильм "Рим - открытый город" (1945, режиссер Р. Росселлини). Главные представители в киноискусстве - Ч. Дзаваттини, Л. Висконти, В. Де Сика, Дж. Де Сантис, П. Джерми; в литературе - В. Пратолини, К. Леви, Э. Де Филиппо. Неореализм оказал большое влияние на развитие кинематографии Италии, кино других стран. 2) В изо-искусстве зарубежных стран конца 1940-х-1950-х гг. Художники этого круга (напр., Б. Таслицкий, А. Фужерон во Франции) программно противопоставляли свое искусство авангардизму, создавая образы народной жизни и социальной борьбы. Их деятельность обычно была тесно связана с культурной политикой компартий. Позднее они (подобно Р. Гуттузо, крупнейшему мастеру такого рода) значительно расширили диапазон своих стилистических поисков.

НЕОРЕАЛИЗМ , направление в философии 20 в. Основные идеи выдвинули Дж. Э. Мур и Б. Рассел, в особую доктрину был развит в США (Р. Перри, У. Монтегю, Э. Холт, Э. Сполдинг, У. Марвин, У. Питкин). Выдвинул положение о непосредственной "данности" познаваемой вещи в сознании, ведущее к растворению внешнего мира в мышлении. Основа космологии неореализма - теория эмерджентной эволюции. В 1930-х гг. утратил влияние.

НЕОРОМАНТИЗМ , условное наименование комплекса разнообразных течений в европейской художественной культуре на рубеже 19-20 вв., возникших главным образом как реакция на позитивизм в идеологии и натурализм в искусстве и возродивших ряд принципов романтизма (пафос личной воли, отрицание обыденного, культ иррационального, тяга к фантастике и др.). К неоромантизму относят, напр., французский символизм, постимпрессионизм; более строго - течение в английской литературе того же времени (Дж. Конрад, Р. Киплинг). В музыке под неоромантизмом обычно понимается поздний романтизм (Ф. Лист, Р. Вагнер), а также творчество композиторов 70-80-х гг. 20 в., обратившихся к стилистике романтизма.

НЕОСХОЛАСТИКА , собирательное понятие, объединяющее различные течения католической философии, стремящиеся к реставрации средневековой схоластики. Возникла в нач. 19 в., получила особое развитие с кон. 19 в., когда главным течением неосхоластики стал неотомизм. В Испании (с сер. 20 в. и в Германии) развивался суаресизм (см. Суарес Ф.). Ряд школ пытается синтезировать томизм с новейшими философскими течениями (лувенская школа в Бельгии, пуллахская школа в Германии).

НЕОТЕКТОНИКА (новейшая тектоника) , раздел тектоники, изучающий тектонические процессы, проявившиеся в кайнозойскую эру.

НЕОТЕНИЯ (от греч . neos - незрелый, юный и teino - растягиваю, удлиняю), способность организмов размножаться на ранних стадиях развития (напр., в личиночном состоянии). Неотения характерна, напр., для аксолотля, некоторых членистоногих, червей и многих растений (мхов, папоротников и др.).

НЕОТОМИЗМ , наиболее влиятельная философская школа в католицизме, исходит из учения Фомы Аквинского, провозглашенного в 1879 в энциклике папы Льва XIII единственной истинной философией; современный этап в развитии томизма. Распространен в Италии, Испании, Франции, Бельгии, Германии, США, странах Лат. Америки. Представители - Э. Жильсон, Ж. Маритен, М. Грабман и др. Главный центр - Высший институт философии при университете в Лувене (основан Д. Мерсье в 1888).

НЕОТРОПИЧЕСКОЕ ФЛОРИСТИЧЕСКОЕ ЦАРСТВО , занимает большую часть Южной Америки и всю Центр. Америку и прилегающие к ним тропические острова. Преобладают мезофильные лесные растения; многочисленны каучуконосы (гевея и др.), какао, пальмы, бромелиевые и др. Много водных растений (напр., виктория). В Андах - хинное дерево, чилийский бук, араукарии.

НЕОФАШИЗМ , понятие, объединяющее современные правые, наиболее реакционные движения, которые являются в политическом и идейном отношении преемниками распущенных после 2-й мировой войны фашистских организаций. См. Фашизм.

НЕОФИТ (от греч . neophytos - новообращенный), 1) новый приверженец какой-либо религии. 2) Новый сторонник какого-либо учения или общественного движения; новичок в чем-либо.

"НЕОФИЦИАЛЬНОЕ ИСКУССТВО" , в изо-искусстве - художественные течения, лишенные выхода к широкой публике из-за запретов, налагаемых официальной цензурой. В СССР разделение искусства на "официальное" и "неофициальное" окончательно закрепилось после 1932 после разгона всех художественных группировок и началом образования единого Союза художников, поставленного под строгий идеологический контроль. В "подполье" оказались все направления, не отвечающие канонам социалистического реализма: как авангардистские, так и более традиционные, но неприемлемые в "идейно-тематическом" отношении. В периоды "оттепели" и "застоя" мастерам "неофициального искусства" удавалось выходить к зрителю, что обычно было сопряжено с трудностями (напр. разогнанная "бульдозерная выставка" в Москве 1974); они все более активно взаимодействовали с "полуофициальными" художественными тенденциями (типа карнавализма). После 1985 в связи с перестройкой и гласностью "неофициальное искусство" окончательно заняло свое законное место в издательских планах, на выставках и в музеях.

НЕОФРЕЙДИЗМ , направление в современных, преимущественно американских, философии и психологии. Возник в кон. 1930-х гг. в процессе соединения психоанализа с американской социологической и этнографической теориями. Главные представители - К. Хорни, Х. С. Салливан, Э. Фромм. Перенося центр тяжести с внутрипсихических процессов на межличностные отношения, неофрейдизм истолковывает психические нормы как приспособление личности к социальной среде (учение о защитных формах поведения в духе бихевиоризма и др.). Неофрейдизм отклоняет учение З. Фрейда о либидо и сублимации и либо вообще отрицает роль бессознательного, либо видит в нем связующее звено между социальными и психическими структурами.

НЕПА , река на Среднесибирском плоскогорье, левый приток Нижн. Тунгуски. 683 км, площадь бассейна 19,1 тыс. км2. Судоходна на 532 км.

НЕПАЛ (Королевство Непал) , государство в Юж. Азии, в центральной части Гималаев. Граничит с Китаем и Индией. 147,2 тыс. км2. Население 19,3 млн. человек. (1993), св. 1/2 населения - непали (см. Непальцы). Городское население 9,6% (1991). Официальный язык - непали. Государственная религия - индуизм. Административно-территориальное деление: 14 зон (анчол). Столица - Катманду. Непал - конституционная монархия. Глава государства - король. Высший законодательный орган - парламент. Непал расположен на южных склонах центральной части Гималаев; на границе Непала и Китая высочайшая вершина Земли - г. Джомолунгма (Эверест), высота 8848 м, на юге - полоса Индо-Гангской равнины. Климат субэкваториальный муссонный, горный. На юге средние температуры июля 30 °С, января 15 °С; в горах холоднее, в высокогорьях - постоянные морозы. Осадков св. 2000 мм в год. Реки бассейна Ганга (Карнали, Кали-Гандак, Арун). На юге - тропические леса и тераи (заболоченные джунгли), в среднем поясе гор - листопадные и хвойные леса, выше 4500 м - луга, скалы, ледники. Национальные парки Читауэн, Сагарматха, Лангтанг и др. В древности и в средние века на территории Непала - многочисленные государства, развивавшиеся под сильным влиянием соседней Индии. В 17 в. выдвинулось государство Горкха, во 2-й пол. 18 в. объединившее страну. Англо-непальская война 1814-16 завершилась неравноправным Сегаульским договором 1816. В 1846-1951 властью в Непале обладал род Рана. С 1957 управление страной перешло непосредственно к королевской власти. По конституции 1962 парламент был заменен Национальным панчаятом (законодательный орган с ограниченными функциями, распущен королем в апреле 1990). Конституция 1990, провозглашенная королем, гарантирует многопартийную систему управления. Непал - аграрная страна. Доля в ВВП (1991/92, %): сельское хозяйство 55,4, промышленность и строительство 13,4. Возделывают: на юге и в долинах центральной части Непала - зерновые; в тераях - сахарный тростник, джут, масличные, табак, чайный куст, пряности. Животноводство (буйволы, яки, цзо, зебу, овцы, козы, свиньи). Кустарная добыча угля, железной руды, слюды, селитры, меди. Производство электроэнергии 739 млн. кВт·ч (1990). Лесозаготовки. Переработка сельскохозяйственного сырья. Ремесла. Длина (1986, км) железных дорог 36, автодорог 6016. Экспорт: живой скот, джут и джутовые изделия, кустарно-художественные изделия, пряности и др. Основные внешнеторговые партнеры: Индия, США, Германия, Китай, Швейцария, Бельгия. Иностранный туризм и альпинизм. Денежная единица - непальская рупия.

НЕПАЛЬСКИЙ ЯЗЫК (непали , горкхали, кхас-кура), официальный язык Непала, относится к индийской группе индоевропейской семьи языков. Письменность на основе деванагари.

НЕПАЛЬЦЫ (кхасы , самоназвание - непали), народ, основное население Непала (11,3 млн. человек, 1992). 2,1 млн. человек живет в Индии. Язык непальский. Верующие - индуисты.

НЕПАРНОКОПЫТНЫЕ , отряд млекопитающих. Число пальцев на передних и задних конечностях 1 или 3; сильнее других развит 3-й (средний) палец. 3 семейства: лошадиные, носороги и тапиры.

НЕПАРНЫЙ ШЕЛКОПРЯД , бабочка семейства волнянок; вредитель в основном лиственных древесных пород в Евразии и Сев. Америке. Самец и самка различаются размерами, окраской, строением усиков. Питается (гусеницы) листьями.

НЕПЕНТЕС , род насекомоядных растений семейства непентовых. Часть черешка их листьев превращена в кувшинообразный орган (длина от 2,5 до 30 см) для улавливания насекомых и других мелких животных. Св. 70 видов, главным образом в тропиках Юго-Вост. Азии. Многие виды выращивают в оранжереях как декоративные.

НЕПЕР , единица логарифмической относительной величины (натурального логарифма отношения двух одноименных физических величин); названа в честь Дж. Непера. 1H =ln(F2/F1) при F2/F1=e~2,718, где F2 и F1 - значения физических величин (напряжения, силы тока и др.). В электротехнике 1H = 0,868 бел = 8,68 дБ.

НЕПЕР (Нейпир) (Napier) Джон (1550-1617) , шотландский математик, изобретатель логарифмов.

НЕПЕРИ (Непри) , в египетской мифологии божество зерна и урожая, сын Рененут. Был связан с заупокойным культом: воскресая в виде зеленого ростка, Непери помогал умершему возродиться. Изображался в виде тучного мужчины с обвитым колосьями телом.

НЕПЕРОВ ЛОГАРИФМ (по имени Дж . Непера), то же, что натуральный логарифм.

НЕПЕРОВО ЧИСЛО , предел, к которому стремится выражение (1+1/n)n при неограниченном возрастании n: е = 2,718281828459045...; является основанием натуральных логарифмов; е - трансцендентное число. Название числа е по имени Дж. Непера мало обосновано.

НЕПЕЯ Осип Григорьевич , первый русский посол в Англию в 1556. Успешно завершил переговоры об установлении торговых отношений. Возвратился в Россию в 1557 с ответным посланием английской королевы Марии к Ивану IV.

НЕПЛЮЕВ Иван Иванович (1693-1773) , российский государственный деятель и дипломат. В 1721-34 российский резидент в Турции, участник многих дипломатических переговоров, с 1742 наместник Оренбургского кр., с 1760 сенатор и конференц-министр.

"НЕПОБЕДИМАЯ АРМАДА" , крупный военный флот, созданный в 1586-88 Испанией для завоевания Англии; понес в 1588 огромные потери в результате столкновений с английским флотом в Ла-Манше и сильного шторма. В Испанию вернулась лишь половина кораблей; ее морское могущество было подорвано.

НЕПОБЕДИМЫЙ Сергей Павлович (р . 1921), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984), Герой Социалистического Труда (1971). Труды в области механики. Ленинская премия (1964), Государственные премии СССР (1969, 1976, 1981).

НЕПОДВИЖНОЙ МАСКИ МЕТОД , комбинированная киносъемка, основанная на экспонировании кадра по частям с помощью маски и контрмаски, неподвижных по отношению к кадровому окну киноаппарата. Позволяет снимать сцены, где один актер исполняет несколько ролей.

НЕПОЛНАЯ СРЕДНЯЯ ШКОЛА в Российской Федерации , в 1934-58 тип общеобразовательной школы в составе 1-7-го классов, дававшей неполное среднее образование. С 1959 заменена 8-летней школой, с 1984 - 9-летней школой; с 1992 учреждение основного общего образования.

НЕПОЛНОГЛАСИЕ , сочетание плавного согласного (р, л) с гласным на месте праславянских дифтонгических сочетаний or, ol, er, el между согласными, напр. болгарское "крава", "бреза", чешское krava, bziza. Ср. Полногласие.

НЕПОЛНОЕ СРЕДНЕЕ ОБРАЗОВАНИЕ в Российской Федерации , ступень в получении законченного среднего образования; знания, получаемые в неполной средней школе. Окончившие 8 (9) класс продолжают образование в старших классах средней школы, или в учреждениях профессионального образования.

НЕПОЛНОЗУБЫЕ , отряд млекопитающих. 3 семейства: броненосцы, муравьеды и ленивцы; 29 видов, в Америке (в Сев. Америке только на юге). У муравьедов зубов нет, у броненосцев и ленивцев отсутствуют резцы и клыки. 6 видов в Красной книге Международного Союза охраны природы и природных ресурсов.

НЕПОМНЯЩИЙ Валентин Семенович (р . 1934), российский литературовед. В центре внимания - мировоззрение и творчество А. С. Пушкина. Статьи и публикации в периодике. Книги: "Поэзия и судьба" (1987) и др.

НЕПОРОЖНИЙ Петр Степанович (р . 1910), член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). В 1962-85 министр энергетики и электрификации СССР. Труды по вопросам строительства гидротехнических сооружений и ГЭС. Ленинская премия (1968).

НЕПОСРЕДСТВЕННОЕ ЗНАНИЕ , знание, достигаемое путем прямого усмотрения, без обоснования с помощью доказательства; в истории философии понималось либо как чувственное (Демокрит, Эпикур, Л. Фейербах), либо как интеллектуальное (Платон, неоплатонизм, рационализм 17-18 вв., Ф. Якоби, И. Г. Фихте, Ф. Шеллинг, Э. Гуссерль). См. Интуиция.

НЕПОТИЗМ (от лат . nepos, род. п. nepotis - внук, племянник), раздача римскими папами ради укрепления своей власти доходных должностей, высших церковных званий, земель родственникам. Был широко распространен в 15-16 вв. В переносном смысле - кумовство.

НЕПРАВИЛЬНАЯ ДРОБЬ , дробь, большая единицы или равная ей.

НЕПРЕДЕЛЬНЫЕ СОЕДИНЕНИЯ , то же, что ненасыщенные соединения.

НЕПРЕДИКАТИВНОЕ ОПРЕДЕЛЕНИЕ , определение, в котором определяющее выражение содержит ссылку на множество всех значений неопределенного имени (переменной), входящего в определяемый термин; при этом может возникнуть круг в определении, ведущий к парадоксу (противоречию).

НЕПРЕМЕННЫЙ СОВЕТ , в России совещательный орган из представителей титулованной знати при императоре Александре I в 1801-10. Подготовил ряд реформ, в т. ч. указ о "вольных хлебопашцах".

НЕПРЕОДОЛИМАЯ СИЛА (форс-мажор) (франц . force-majeur), в праве - чрезвычайное и непредотвратимое при данных условиях обстоятельство (напр., наводнение, шторм и другие стихийные бедствия), освобождающее, как правило, от имущественной ответственности за неисполнение договора или причинение вреда, а также приостанавливающее течение срока исковой давности.

НЕПРЕРЫВНАЯ ДРОБЬ (цепная дробь) , один из важнейших способов изображения чисел. К непрерывной дроби, изображающей некоторое (нецелое) число ?, приходят, записывая это число в виде: ,где a0 - целое число и 0 ? 1/?1 < 1; далее, записывая ?1 в таком же виде: и продолжая этот процесс для ?2 и т. д., получают непрерывную дробь.

НЕПРЕРЫВНАЯ РАЗЛИВКА стали , см. Непрерывное литье.

НЕПРЕРЫВНАЯ ФУНКЦИЯ , функция, обладающая тем свойством, что ее значения сколь угодно мало изменяются с изменением аргумента, если только сами изменения аргумента достаточно малы. Функции, встречающиеся в различных разделах математики и ее приложений к естествознанию и технике, обычно являются непрерывными функциями, за исключением, возможно, отдельных значений аргумента, при которых функции "терпят разрыв".

НЕПРЕРЫВНОЕ ЛИТЬЕ металлов , получение слитков-заготовок, основанное на непрерывном перемещении металла относительно зон заливки и кристаллизации. Осуществляется на машинах непрерывного литья. Разновидность непрерывного литья - непрерывная разливка стали.

НЕПРЕРЫВНОЕ ПРОИЗВОДСТВО , совокупность непрерывных технологических процессов, организованных в виде производственной линии, участка, цеха или предприятия в целом; диктуется характером технологии (металлургия, энергетика, химическая промышленность и др.).

НЕПРЕРЫВНОСТИ АКСИОМЫ , аксиомы геометрии, выражающие каким-либо образом непрерывность прямой линии.

НЕПРИВОДИМОЕ УРАВНЕНИЕ , алгебраическое уравнение f(х)=0, левая часть которого не разлагается на множители, т. е. представляет собой неприводимый многочлен.

НЕПРИВОДИМЫЙ МНОГОЧЛЕН , многочлен, не разлагающийся на множители более низкой степени. Возможность разложить многочлен на множители (и свойство неприводимости) зависит от того, какие числа допускаются в качестве коэффициента многочлена. Так, многочлен х3 + 2 неприводим, если в качестве коэффициента допускать только рациональные числа, но разлагается в произведение двух неприводимых многочленов и , если в качестве коэффициента брать любые действительные числа.

"НЕПРИКАСАЕМЫЕ" , лица, принадлежащие к кастам, занимающим низшее положение в индуистской сословно-кастовой системе. Неприкасаемость связана с занятиями, считающимися в индуизме нечистыми (обработка кожи, уборка мусора и пр.) Индуизм запрещает общение с "неприкасаемыми" лицам из более высоких каст. В современной Индии дискриминация "неприкасаемых" запрещена.

НЕПРИКОСНОВЕННОСТЬ ДЕПУТАТА , демократический принцип, согласно которому депутат представительного органа государственной власти не может быть привлечен к уголовной ответственности без согласия данного органа. Закрепляется в Конституции.

НЕПРИКОСНОВЕННОСТЬ ЖИЛИЩА , конституционное право граждан. Означает, что никто не может войти в жилище гражданина. Допускается только в случаях, предусмотренных законом или на основании судебного решения.

НЕПРИКОСНОВЕННОСТЬ ЛИЧНОСТИ , конституционное право граждан. Означает, что никто не может быть подвергнут аресту иначе как в порядке и в случаях, предусмотренных законом.

НЕПРИНЦЕВ Юрий Михайлович (р . 1909), российский живописец и график, народный художник СССР (1965), действительный член АХ СССР (1970). Выразительные жанровые картины ("Отдых после боя", 1951) и драматические офорты (серия "Ленинградцы", 1960-67), посвященные Великой Отечественной войне. Государственная премия СССР (1952).

НЕПРИСОЕДИНЕНИЯ ДВИЖЕНИЕ , см. Движение неприсоединения.

НЕПРОИЗВОДСТВЕННАЯ СФЕРА , условное наименование отраслей, результаты деятельности которых принимают преимущественно форму услуг; социальная инфраструктура общества. Обычно к непроизводственной сфере относят: жилищно-коммунальное и бытовое обслуживание населения; пассажирский транспорт; связь (по обслуживанию организаций и непроизводственной деятельности населения); здравоохранение, физическую культуру и социальное обеспечение; просвещение; культуру; искусство; науку и научное обслуживание; управление; общественные организации.

НЕПРОТИВОРЕЧИВОСТЬ , совместимость, отсутствие противоречия - логический критерий корректности (правильности) некоторого утверждения, рассуждения или их совокупности (теории). Непротиворечивость исчисления означает логическую возможность его интерпретации и является необходимым условием его практической реализуемости.

НЕПРОХОДИМОСТЬ КИШЕЧНИКА , нарушение или полное прекращение продвижения содержимого кишечника при закрытии просвета кишки опухолью, рубцовым сужением, при завороте кишок (перекручивание части кишки вместе с брыжейкой вокруг оси, с нарушением кровотока), их инвагинации (внедрение одного отрезка кишки в просвет другого), ущемление кишки в грыже и др., а также при нарушении двигательной функции кишечника в связи с расстройством деятельности нервной системы. Признаки: прекращение выделения кала и газов, вздутие живота, боли, рвота. Лечение - главным образом срочная операция.

НЕПТУН , в римской мифологии первоначально бог источников и рек, затем, отождествленный с греческим Посейдоном, стал почитаться как бог морей.

НЕПТУН (астрологический знак Y) , планета, среднее расстояние от Солнца 30,06 а. е. (4500 млн. км), период обращения 164,8 года, период вращения 17,8 ч, экваториальный диаметр 49 500 км, масса 1,03.1026 кг, состав атмосферы: CH4, H2, Нe. Нептун имеет 6 спутников. Открыт в 1846 И. Галле по теоретическим предсказаниям У. Ж. Леверье и Дж. К. Адамса. Удаленность Нептуна от Земли существенно ограничивает возможности его исследования.

НЕПТУНИЗМ , геологическая концепция кон. 18 - нач. 19 вв., основанная на представлениях о происхождении всех горных пород (в т. ч. изверженных) из вод первичного Мирового ок., покрывавшего всю Землю, и из вод всемирного потопа. Основатель - А. Г. Вернер.

НЕПТУНИЙ (лат . Neptunium), Np, химический элемент III группы периодической системы, атомный номер 93, атомная масса 237,0482, относится к актиноидам. Радиоактивен, наиболее устойчивый изотоп 237Np (период полураспада 2,14.106 лет). Название - от планеты Нептун. Серебристо-белый металл; плотность 20,45 г/см3, tпл 639 °С. Получен искусственно (в природе обнаружен в ничтожных количествах).

НЕРАВЕНСТВО , в математике - соотношение между числами, указывающее, какое из них больше или меньше другого. Если число а больше числа b, пишут а > b, если меньше, то а < b; если а больше или равно b, пишут а і b, если меньше или равно, то а Ј b. Запись а № b означает, что а не равно b. Неравенства обладают рядом свойств равенств. Решить неравенство, напр. 2 + 3х > 0, значит найти все значения х, удовлетворяющие данному неравенству (в примере х > - 2/3).

НЕРАВНОВЕСНОЕ СОСТОЯНИЕ , состояние термодинамической системы, характеризующееся неоднородностью распределения температуры, давления, плотности, концентраций компонентов или каких-либо других макроскопических параметров в отсутствие внешних полей или вращения системы как целого. Неоднородность системы приводит к необратимым процессам, в результате которых изолированная система достигает равновесия.

НЕРАВНОВЕСНЫЕ ПРОЦЕССЫ , физические процессы, в которых система проходит через неравновесные состояния. Неравновесные процессы необратимы (см. Необратимые процессы).

НЕРАЗЛУЧНИКИ , род птиц отряда попугаев. Длина 13-17 см. 6 видов, в тропической Африке, на Мадагаскаре и прилежащих островах. Держатся парами. Неразлучников часто содержат в клетках.

НЕРВА (Nerva) (30 или 35-98) , римский император с 96, из династии Антонинов. При нем были сокращены налоги, проведен аграрный закон, по которому земельные участки (общей стоимостью в 60 млн. сестерциев) распределены между беднейшими гражданами.

НЕРВАЛЬ (Nerval) Жерар де (1808-55) , французский писатель. Темы романтического двоемирия, демонстративной антибуржуазности (сборник "Маленькие оды", 1830-35) сменяются в поздней лирике Нерваля крайними формами ухода от реальности: в мир поэтических потусторонних видений и галлюцинаций, причудливых мифологических ассоциаций (сборник сонетов "Химеры", 1854 и трагическая автобиографическая новелла "Аврелия, или Мечта и жизнь", 1855), приобретающих космический масштаб. Сборник повестей "Дочери огня" (1854); сборник очерков "Ясновидцы" (1852) включает роман "Исповедь Никола" - скрупулезный анализ безотчетного движения чувства. Статьи о театре и литературе (1835-51). Интерес к восточной мифологии в книге "Путешествие на Восток" (1851). Страдал тяжким душевным расстройством; по широко распространенной версии, покончил с собой.

НЕРВИ (Nervi) Пьер Луиджи (1891-1979) , итальянский инженер и архитектор. Изобретатель армоцемента (мелкозернистый бетон, армированный ткаными или сварными сетками из мелкой проволоки); экспериментальные исследования строительных материалов и конструкций связывал с поисками новых средств художественной выразительности (здание Организации по вопросам просвещения, науки и культуры ООН (ЮНЕСКО) в Париже, 1957, с соавторами; Дворец труда в Турине, 1961).

НЕРВИЗМ , направление в физиологии, исходящее из идеи о главенствующей роли центральной нервной системы в регуляции всех функций и физиологических процессов в организме животных и человека. Сформулировано трудами И. М. Сеченова, С. П. Боткина и главным образом И. П. Павлова (в 1883 ввел понятие "нервизм").

НЕРВНАЯ ДУГА , то же, что рефлекторная дуга.

НЕРВНАЯ РЕГУЛЯЦИЯ , регулирующее воздействие нервной системы на ткани, органы и их системы, обеспечивающее согласованность их деятельности и нормальное существование организма как целого в меняющихся условиях среды. См. Нейрогуморальная регуляция.

НЕРВНАЯ СИСТЕМА , совокупность образований (рецепторы, нервы, ганглии, мозг) у животных и человека; осуществляет восприятие действующих на организм раздражителей, проведение и обработку возникающего при этом возбуждения, формирование ответных приспособительных реакций. Регулирует и координирует все функции организма в его взаимодействии со средой. Появляется на довольно ранней стадии эволюции многоклеточных животных - в примитивной форме у кишечнополостных.

НЕРВНАЯ ТКАНЬ , состоит из нервных клеток (нейронов) - главных функциональных элементов и вспомогательных клеток - нейроглии.

НЕРВНЫЕ БОЛЕЗНИ , заболевания нервной системы, обусловленные органическими (сосудистыми, травматическими, токсическими и пр.) или функциональными (невротическими) расстройствами. Происхождение нервных болезней может быть связано и с генетическими (наследственными) факторами. Проявляются симптомами выпадения (параличи, утрата чувствительности), раздражения (боли и пр.) и нарушения интегративной функции нервной системы, когда могут преобладать расстройства психики.

НЕРВНЫЕ ВОЛОКНА , отростки нервных клеток (аксоны), проводящие нервные импульсы. Длина может превышать 1 м, диаметр от 0,5 до 1700 мкм.

НЕРВНЫЕ СПЛЕТЕНИЯ , совокупность нервных волокон, иннервирующих кожный покров, скелетные мышцы тела и внутренние органы у позвоночных животных и человека. Различают шейное, плечевое, поясничное, крестцовое, солнечное и другие нервные сплетения. Воспаление нервных сплетений - плексит.

НЕРВНЫЙ ИМПУЛЬС , волна возбуждения, распространяющаяся по нервному волокну, в ответ на раздражение нейронов. Обеспечивает передачу информации от рецепторов в центральную нервную систему и от нее к исполнительным органам (мышцам, железам). Проведение нервного импульса обусловлено способностью мембран нейронов изменять свой электрохимический потенциал. Межнейронная передача нервного импульса происходит в области синапсов. Скорость проведения нервного импульса от 0,5 до 120 м/с.

НЕРВНЫЙ УЗЕЛ , то же, что ганглий.

НЕРВНЫЙ ЦЕНТР , совокупность нервных клеток (нейронов), необходимая для регуляции деятельности других нервных центров или исполнительных органов. Простейший нервный центр состоит из нескольких нейронов, образующих узел (ганглий). У высших животных и человека нервный центр включает тысячи и даже миллионы нейронов. Большинство функций организма обеспечивается рядом нервных центров, расположенных на различных уровнях центральной нервной системы (напр., нервный центр зрительной системы находится в промежуточном, среднем мозге и в коре больших полушарий).

НЕРВЫ (лат . nervus, от греч. neuron - жила, нерв), тяжи нервной ткани, образованные главным образом нервными волокнами. Нервы связывают мозг и нервные узлы с др. органами и тканями тела. Совокупность нервов формирует периферическую нервную систему. У человека от головного мозга отходит 12 пар нервов, от спинного мозга - 31 пара; особую группу составляют нервы, берущие начало от узлов, стволов и сплетений вегетативной нервной системы.

НЕРВЮРА (франц . nervure, от лат. nervus - жила), 1) арка из тесаных клинчатых камней, укрепляющая ребра свода. Система нервюр (главным образом в архитектуре готики) образует каркас, облегчающий кладку свода. 2) Поперечный силовой элемент конструкции летательного аппарата, напр. крыла.

НЕРГАЛ , в шумеро-аккадской мифологии хтоническое божество, супруг Эрешкигаль, богини-царицы подземного мира. Первоначально - олицетворение губительного палящего солнца, насылающего лихорадку и чуму; считался также богом войны.

НЕРЕДИЦА (Спас-Нередица) , церковь Спаса (1198) на р. Нередица в Новгороде, памятник новгородской школы древнерусского зодчества. Одноглавый крестово-купольный храм простых лаконичных форм расписан в 1199 фресками. Разрушен во время Великой Отечественной войны; восстановлен.

НЕРЕИДА , спутник Нептуна, открыт Дж. Койпером (США, 1949). Среднее расстояние от Нептуна 6,2 млн. км, диаметр ок. 200 км. Единственный спутник планет с сильно вытянутой орбитой (эксцентриситет 0,75). Сидерический период обращения ок. 358 сут.

НЕРЕИДЫ , в греческой мифологии морские нимфы, 50 дочерей морского старца Нерея, имена которых указывают на изменчивость, глубину, стремительность и прихотливость моря.

НЕРЕСТ , выметывание рыбами половых продуктов (зрелой икры и молок) с последующим оплодотворением. Обычно происходит в определенных местах (на нерестилищах). У многих рыб во время нереста появляется брачный наряд. Некоторые рыбы (проходные) для нереста идут из моря в реки (лососевые, осетровые) или из рек в моря (речной угорь). Нарушение нерестилищ в результате загрязнений, строительства ГЭС и т. п. привело (напр., на Волге и других реках) к сокращению численности многих, в т. ч. ценных, видов рыб.

НЕРЕТВА (Neretva) , река в Боснии, Герцеговине и Хорватии. 218 км. Площадь бассейна ок. 5,6 тыс. км2. Пересекает Динарское нагорье, впадает в Адриатическое м. Средний расход воды 280 м3/с. Ябланицкая ГЭС. В низовьях судоходна.

НЕРЕХТА , город (с 1778) в Российской Федерации, Костромская обл., на р. Нерехта. Железнодорожный узел. 30,2 тыс. жителей (1991) Легкая (льняная), пищевая промышленность. Основан в 13 в.

НЕРЖАВЕЮЩАЯ СТАЛЬ , легированная сталь, устойчивая к коррозии на воздухе, в воде, а также в некоторых агрессивных средах. Наиболее распространены хромоникелевая и хромистая нержавеющая сталь, часто с добавкой Mn, Ti и других элементов.

НЕРИ (Neri) Филиппо (1515-95) , итальянский католический священник. С 1533 жил в Риме, где основал конгрегацию ораторианцев.

НЕРИНГА (Neringa) , город (с 1961) в Литве, на Куршской косе Балтийского м. 2,5 тыс. жителей (1991). Рыболовство. Морской курорт. Вытянут вдоль моря на 50 км, паромом связан с г. Клайпеда. Образован в 1961 в результате объединения курортных поселков Нида (административный центр), Юодкранте, Прейла и Пярвалка. В Ниде - Дом-музей Т. Манна.

НЕРИС (Neris) Саломея (наст . фам. Бачинскайте-Бучене) (1904-45), литовская поэтесса, народная поэтесса Литвы (1954, посмертно). Стихам присущи романтическая приподнятость, песенность, близость к народной поэзии: сборники "Ранним утром" (1927), "По ломкому льду" (1935), "Демядисом зацвету" (1938), "Пой, сердце, жизнь" (1943), "Соловей не может не петь" (1945). Государственная премия СССР (1947, посмертно.).

НЕРИТОВЫЕ ОТЛОЖЕНИЯ (от греч . nerites - мор. моллюск) мелководные осадки дна морей и океанов, образующиеся в пределах материковой отмели на глубине до 200 м. Преобладают галечники, ракушечники, реже илистые и хемогенные осадки с органическими остатками.

НЕРКА (красная) , проходная (иногда пресноводная) рыба семейства лососей. Длина до 65 см, весит до 3,5 кг. В бас. северо-западной части Тихого ок.; нерест в озерах и ключевых водах Сев. Америки, Камчатки, Курильских о-вов и о. Хоккайдо. Ценный объект промысла. Нуждается в охране.

НЕРНСТ (Nernst) Вальтер (1864-1941) , немецкий физикохимик, один из основоположников современной физической химии, иностранный член-корреспондент РАН (1923), иностранный почетный член АН СССР (1926). Сформулировал теорему (1906) - т. н. 3-е начало термодинамики, открыл одно из термомагнитных явлений (1886, эффект Нернста - Эттингсхаузена). Труды по теории растворов (закон распределения Нернста), электрохимии, кинетике и катализу; разработал (1904) диффузионную теорию гетерогенных химических реакций. Нобелевская премия (1920).

НЕРНСТА ТЕОРЕМА (3-е начало термодинамики): при стремлении температуры к абсолютному нулю энтропия системы стремится к нулю при прочих фиксированных условиях (напр ., при неизменных объеме или давлении) (В. Нернст, 1906). Другая формулировка: при помощи конечной последовательности термодинамических процессов нельзя достичь температуры, равной абсолютному нулю.

НЕРНСТА-ЭТТИНГСХАУЗЕНА ЭФФЕКТ , возникновение под действием магнитного поля электрического поля в проводниках, в которых имеется градиент температуры. Открыт в 1886 В. Нернстом и А. Эттингсхаузеном.

НЕРО (Ростовское озеро) , в Ярославской обл. 51,7 км2. Глубина до 4 м. Впадает более 20 мелких рек. Вытекает р. Которосль. На Неро - г. Ростов.

НЕРОДА Георгий Васильевич (1895-1983) , российский скульптор, народный художник России (1967), член-корреспондент АХ СССР (1967). Памятники (героям-морякам в Североморске, 1973), портреты ("Я. М. Свердлов", 1932).

НЕРОН (Nero) (37-68) , римский император с 54, из династии Юлиев-Клавдиев. Жестокий, самовлюбленный, развратный. В 59 повелел Октавию умертвить свою мать, в 62 - жену. В 64 сжег большую часть Рима и, чтобы отвести от себя подозрения, начал преследовать христиан Рима. В дальнейшем способствовал восстановлению города. Репрессиями и конфискациями восстановил против себя разные слои римского общества. Опасаясь восстаний, убежал из Рима и покончил жизнь самоубийством.

НЕРОН Тиберий Клавдий (Tiberius Claudius Nero) (15 декабря 37 , Анций - 68, ок. Рима), римский император. Происхождение Отец Нерона, Гней Домиций Агенобарб (т. е. "Рыжебородый"), скончавшийся вскоре после рождения сына, принадлежал к древнему патрицианскому роду. Мать Нерона, Агриппина, старшая правнучка Августа, впоследствии вторично вышла замуж за императора Клавдия. Император усыновил Нерона, а затем отдал ему в жены свою дочь Октавию. Воспитанием Нерона занимался знаменитый философ-стоик Сенека. В 54, после убийства Клавдия, Нерон стал императором под именем Клавдия Цезаря Августа Германика. Первые годы его правления отличались мягкостью, возможно, благодаря влиянию Сенеки. Он лишь проявлял неумеренное влечение к выступлениям на сцене в качестве певца и на арене в качестве гладиатора, принуждая к участию в гладиаторских сражениях даже сенаторов и всадников. В этот период его правления были приняты меры против роскоши, против христиан, против поддельных завещаний, по реформе судопроизводства и т. д. Попав под влияние матери, жестокой и властолюбивой женщины, Нерон проявил свои истинные наклонности - страсть к зрелищам и дикому разврату (им была изнасилована даже весталка). Он построил себе огромный дворец на Эсквилине, названный Золотым (снесен при Флавиях), возвеличил себя колоссальной вызолоченной статуей, изображавшей его в образе бога Солнца, установил в свою честь культовые празднества с состязаниями - неронии. Череду убийств он начал с Клавдия, затем в 55 отравил Британника, сына Клавдия. По наущению любовницы Поппеи Сабины он приказал убить и свою мать, вмешивавшуюся в государственные дела. Затем он убил и родную тетку, Домицию Лепиду, позарившись на ее наследство, отравил своего наставника военачальника Бурра. Обеих своих жен он также предал смерти, причем вторая жена, Сабина, была убита, будучи беременной от Нерона. Растрачивая непомерно много денег на грандиозные постройки, зрелища и гладиаторские бои, он быстро опустошил казну. Пополнял же ее Нерон, принимая наследства от отравленных по его приказу вольноотпущенников. В 64, скорее всего, по его приказу, был подожжен Рим. Наблюдая за пожаром с Меценатовой башни, он наслаждался пламенем и декламировал поэму собственного сочинения "Крушение Трои". В поджоге были обвинены христиане, на которых начались жестокие гонения. К этому бедствию римлян добавилась еще и чума, за одну осень унесшая более 30 тыс. жизней. Внешняя политика Нерона также привела к весьма плачевным результатам. В 61 в Британии подняло восстание племя иценов во главе с царицей Баудиккой, в результате которого были разорены римские города, погибло ок. 80 тыс. римлян и их союзников. В 62 в Армении римское войско под командованием Цезенния Пета было окружено парфянами и разоружено. В 65 верхушка римской аристократии во главе с Пизоном составила заговор против императора, который, однако, был раскрыт. Все участники заговора (среди них - поэт Лукан и философ Сенека) по приказу Нерона должны были покончить с собой. В 66 были казнены участники нового заговора - Фразея Пет и Барея Соран. Смерть В 67 Нерон предпринял поездку в Грецию, где публично выступал в роли актера, певца и атлета, "завоевав" все мыслимые награды. За это он даровал Греции свободу. В 68 Нерон вернулся в Рим. В это время пропретор Северной Галлии Гай Юлий Виндекс, возмущенный жестокостью и сумасбродствами Нерона, начал собирать войска, задумав свергнуть его и возвести на трон престарелого правителя Испании Гальбу. Нерон стал готовиться к походу, собирая средства на войну самыми грабительскими мерами, например, спекулируя на дороговизне хлеба. Однако вскоре взбунтовались и все остальные войска. Когда Гальба, провозглашенный солдатами императором, подошел с войском к Риму, Нерон, покинутый даже телохранителями и слугами, был вынужден покончить с собой. После смерти Нерона долгое время существовало мнение, что он еще жив, в разных частях империи появлялись многочисленные лже-Нероны. Со смертью Нерона пресеклась первая римская императорская династия Юлиев-Клавдиев.

НЕРОНОВ Иван (1591-1670) , идеолог раскола, учитель и друг Аввакума. Член кружка "ревнителей благочестия", протопоп московской Казанской церкви с 1649. За выступление против реформ Никона сослан в 1653. На Соборе 1666 раскаялся, с 1669 архимандрит Переяславль-Залесского Даниловского монастыря.

НЕРПА , млекопитающее семейства настоящих тюленей отряда ластоногих; то же, что кольчатая нерпа; близкие виды - байкальская нерпа и каспийская нерпа.

НЕРПИЧЬЕ , озеро на северо-востоке Якутии, близ дельты р. Колыма. 237 км2. Из Нерпичьего вытекает р. Нерпичья (впадает в Вост.-Сибирское м.).

НЕРПИЧЬЕ , озеро на востоке Камчатки. 552 км2. Заболоченные берега. Вытекает р. Озерная (приток р. Камчатка).

НЕРСЕС ШНОРАЛИ (1102-1172/73) , армянский поэт и церковный деятель, с 1166 католикос. "Элегия на взятие Эдессы" (1145-46) - одно из лучших произведений средневековой армянский поэзии; духовные песнопения; прозаический сборник "Послания" (опубликован 1788); ок. 300 загадок в стихах, взятых из фольклора.

НЕРСЕСЯН Бабкен Погосович (1917-86) , армянский актер, народный артист СССР (1972). На сцене с 1933. С 1956 в Армянском театре им. Сундукяна (Ереван). Исполнял комические, драматические и трагедийные роли в пьесах Г. М. Сундукяна, А. Н. Островского, У. Шекспира и др.

НЕРСЕСЯН Рачия Нерсесович (1895-1961) , армянский актер, народный артист СССР (1956). Работал в театрах Турции. На сцене с 1915. С 1923 в Армянском театре им. Сундукяна (Ереван). Создал роли, отличающиеся глубиной мысли и эмоциональностью, в пьесах армянских драматургов, У. Шекспира, советских авторов. Снимался в фильмах: "Пэпо", "Из-за чести" и др. Государственная премия СССР (1941).

НЕРСЕСЯНЦ Владик Сумбатович (р . 1938), российский ученый член-корреспондент РАН (1994). Основные труды по теории и истории государства и права, истории политических и правовых учений.

НЕРСКОЕ ПЛОСКОГОРЬЕ , в Магаданской обл. и Якутии. Высота до 1500 м. На склонах - горная тундра, в долине Неры - редкостойные лиственничные леса.

НЕРТУС , в древнегерманской мифологии богиня плодородия и растительности; упоминается среди германских божеств, описанных римским историком Тацитом.

НЕРУ Джавахарлал (1889-1964) , премьер-министр и министр иностранных дел Республики Индии с 1947. Сподвижник М. К. Ганди в борьбе за национальное освобождение, один из лидеров Индийского национального конгресса. В колониальной Индии (до 1947) преследовался, провел в тюрьмах св. 10 лет. Вошел в историю как "строитель новой Индии". Под руководством Неру правительство Индии провело крупные меры по ликвидации отсталости страны. В области внешней политики оно придерживалось курса "позитивного нейтралитета". Неру выступал за всемерное развитие дружбы с Россией.

НЕРУ Мотилал (1861-1931) , один из лидеров Индийского национального конгресса и партии свараджистов, отстаивавших лозунг свараджа. Отец Дж. Неру.

НЕРУДА (Neruda) Пабло (наст . имя Нефтали Рикардо Рейес Басоальто, Reyes Basoalto) (1904-73), чилийский поэт. Лирическая книга "Двадцать стихотворений о любви и одна песня отчаяния" (1924). Антифашистские, гражданские и социальные стихи: сборник "Испания в сердце" (1937), две "Песни любви Сталинграду" (1942-43). Эпопея о судьбе Латинской Америки "Всеобщая песнь" (1950), лирико-философские "Оды изначальным вещам" (1954-57), автобиографическая поэма "Мемориал Черного острова" (1964), книга воспоминаний "Признаюсь: я жил" (опубликована 1974). Член ЦК КП Чили с 1958. Международная Ленинская премия (1953), Нобелевская премия (1971).

НЕРУДА (Neruda) Ян (1834-91) , чешский писатель. Лирические сборники "Книги стихов" (1868), "Баллады и романсы" (1883), "Песни страстной пятницы" (изд. 1896). Повести и рассказы из жизни городских низов (сборник "Малостранские повести", 1878). Литературно-критические статьи.

НЕРУДНЫЕ ПОЛЕЗНЫЕ ИСКОПАЕМЫЕ , название горных пород и минералов, применяемых как химическое сырье, огнеупоры, строительные материалы, технические и драгоценные камни, абразивы. Отличительная особенность нерудных полезных ископаемых - комплексный характер их использования; во многих случаях применяются в естественном виде.

НЕРУНГ (нем . Nehrung), длинная песчаная коса, отделяющая от моря полупресноводный лиман - гаф. Нерунги встречаются на южном побережье Балтийского м.

НЕРЧА , река в Забайкалье, левый приток Шилки. 580 км, площадь бассейна 27,5 тыс. км2. Средний расход воды 90 м3/с. Сплавная.

НЕРЧИНСК , город в Российской Федерации, Читинская обл., на р. Нерча. Железнодорожная станция. 16,9 тыс. жителей (1991). Завод "Птицемаш", мясокомбинат. Краеведческий музей. Основан в 1653 как Нерчинский острог, город с 1689 (на современном месте с 1812).

НЕРЧИНСКАЯ КАТОРГА , группа российских каторжных тюрем (Алгачинская, Акатуйская, Зерентуйская, Карийская, Мальцевская) в Нерчинском окр. Забайкалья в 18 - нач. 20 вв. В 1826-1917 политическая каторга. Отбывали декабристы, участники польских восстаний 1830-31 и 1863-64, народники, социал-демократы, представители других партий.

НЕРЧИНСКИЙ ДОГОВОР , первый между Российским государством и маньчжурской Цинской империей (заключен 27. 8. 1689; Нерчинск): вынужденная передача цинскому правительству территории Албазинского воеводства. Определял систему торговых и дипломатических отношений между государствами. Граничная линия по Нерчинскому договору была крайне неопределенной. Отменен Айгунским (1858) и Пекинским (1860) договорами.

НЕРЧИНСКИЙ ХРЕБЕТ , в Забайкалье. Длина ок. 200 км, высота до 1477 м.

НЕРЮНГРИ , город (с 1975) в Российской Федерации, Якутия. Железнодорожная станция. 77,2 тыс. жителей (1991). Центр Южно-Якутского угольного бассейна. Добыча каменного угля. Нерюнгринская ГРЭС. Машиноремонтный завод, домостроительный комбинат.

НЕСВИЖ , город (с 1940) в Белоруссии, Минская обл., в 14 км от ж.-д. ст. Городея. 15 тыс. жителей (1991). Заводы: биохимический, маслоделательный, сухого молока. Известен с 13 в. Замок Радзивиллов (кон. 16 в.), барочная ратуша (кон. 16 в.).

НЕСЕБЫР (до 1934 Месемврия) , город в Болгарии, на берегу Черного м., близ Бургаса. 8 тыс. жителей (1985). Основан греками ок. 510 до н. э. Экономический и военно-административный центр античного и раннего средневековья. Остатки укреплений, порта, театра, средневековых церквей и др. С 1956 город-музей; приморский климатический курорт.

НЕСЕССЕР (от франц . necessaire, букв. - необходимый), набор предметов туалета, принадлежностей для шитья и др. в специальном футляре, шкатулке, чемоданчике и т. п.

НЕСИМИ (Насими) (наст . имя Сеид Имадеддин) (ок. 1369-1417), азербайджанский поэт. Утверждал литературный азербайджанский язык в противовес персидскому языку. Приверженец религиозно-мистического движения - хуруфизма; в философских газелях воспевал земные радости, преклонялся перед разумом человека. Казнен за "богохульство".

НЕСИОТ , см. Критий и Несиот.

НЕСМЕЛОВ Арсений (наст . имя Арсений Иванович Митропольский) (1889-1945), русский поэт. С 1924 в эмиграции в Харбине. Стихи (сборники "Уступы", 1924; "Без России", 1931; "Белая флотилия", 1942), поэмы "Через океан" (1934), "Протопопица" (1939), проза (сборник "Рассказы о войне", 1936). В 1945 арестован, репатриирован в СССР; умер в пересыльной тюрьме.

НЕСМЕЛОВ Виктор Иванович (1863-1920) , российский религиозный философ, один из предшественников экзистенциализма, разрабатывал проблемы антропологии.

НЕСМЕНЯЕМОСТЬ СУДЕЙ , один из принципов судоустройства, согласно которому судья сохраняет свою должность пожизненно или до достижения определенного возраста и т. п.

НЕСМЕЯНОВ Александр Николаевич (1899-1980) , российский химик-органик, основатель научной школы по химии элементоорганических соединений, академик (1943) и президент (1951-61) АН СССР, дважды Герой Социалистического Труда (1969, 1979). Брат Андрея Николаевича Несмеянова. Директор Института элементоорганических соединений АН СССР с 1954 (ныне имени Несмеянова). Труды по химии металлоорганических соединений. Исследовал механизм органических реакций, "cэндвичевые" cоединения, теломеризацию. Ленинская премия (1966), Государственная премия СССР (1943). Золотая медаль им. Ломоносова АН СССР (1962).

НЕСМЕЯНОВ Андрей Николаевич (1911-83) , российский радиохимик, член-корреспондент АН СССР (1972). Брат Александра Николаевича Несмеянова. Труды по химии радиоактивных изотопов и методам их использования.

НЕСМИТ (Nasmyth) Джеймс (1808-90) , английский изобретатель и промышленник. Создал паровой молот (1839, патент 1842), ряд металлообрабатывающих станков. Основал крупное машиностроительное предприятие (1834). Поставлял в Россию паровые молоты и станки.

НЕСОБСТВЕННЫЙ ИНТЕГРАЛ , обобщение понятия интеграла на случай неограниченных функций и функций, заданных на бесконечном промежутке интегрирования.

НЕСОВЕРШЕННОЛЕТНИЕ , лица, не достигшие возраста, с которым закон связывает наступление дееспособности. По законодательству Российской Федерации несовершеннолетние - лица, не достигшие 18 лет. Законные интересы несовершеннолетних (полностью или частично) осуществляют их родители, иные законные представители, опекуны, попечители. Закон предусматривает ряд мер, специально охраняющих трудовые, гражданские, алиментные и другие права несовершеннолетних. В уголовном процессе установлен особый порядок рассмотрения дел о несовершеннолетних, обеспечивающий наиболее тщательное их расследование и рассмотрение.

НЕСОВЕРШЕННЫЕ ГРИБЫ , класс настоящих грибов с многоклеточным мицелием. Размножение бесполое. В цикле развития половых (совершенных) форм спороношения у многих несовершенных грибов нет. Ок. 30 тыс. видов. На пищевых продуктах, в почве и др. Многие несовершенные грибы (из родов фузариум, склеротиум, церкоспора и др.) - паразиты растений. Некоторые виды вырабатывают антибиотики.

НЕСОВМЕСТИМОСТЬ ТКАНЕВАЯ , см. Тканевая несовместимость.

НЕСОВМЕСТНАЯ СИСТЕМА УРАВНЕНИЙ , система, которая не имеет решений. Напр., система.

НЕСОИЗМЕРИМЫЕ ВЕЛИЧИНЫ , см. Соизмеримые и несоизмеримые величины.

НЕСОКРАТИМАЯ ДРОБЬ , дробь, числитель и знаменатель которой не имеют общих делителей; напр., 3/5, 16/9.

НЕСОСТОЯТЕЛЬНОСТЬ , удостоверенная судом абсолютная неспособность лица погасить свои долговые обязательства. См. также Банкротство.

НЕССЕЛЬРОДЕ Карл Васильевич (1780-1862) , граф, российский государственный деятель, канцлер (с 1845), министр иностранных дел (1816-56), почетный член Петербургской АН (1833). Сторонник Священного союза. Один из виновников дипломатической изоляции России во время Крымской войны.

НЕСТАЦИОНАРНЫЕ ЗВЕЗДЫ , характеризуются нарушением равновесия внешних слоев, которое проявляется в выбросах вещества, в образовании вокруг звезд оболочек, в пульсации звезд. К нестационарным звездам относятся физические переменные звезды и звезды с оболочками, часто не имеющие больших изменений блеска, но показывающие изменения в спектрах. Все звезды в своем развитии проходят ряд стадий нестационарности.

НЕСТЕРЕНКО Евгений Евгеньевич (р . 1938), российский певец (бас), народный артист СССР (1976), Герой Социалистического Труда (1988). С 1963 на оперной сцене Ленинграда, с 1971 в Большом театре. 2-я премия на Международном конкурсе вокалистов в Софии (1967), 1-я премия на Международном конкурсе вокалистов им. Чайковского (1970). Профессор Московской консерватории (с 1981). Ленинская премия (1982).

НЕСТЕРИХИН Юрий Ефремович (р . 1930), российский ученый, академик РАН (1991; академик АН СССР 1981). Труды по физике плазмы и проблеме управляемого термоядерного синтеза, а также по автоматизации научных исследований.

НЕСТЕРОВ (до 1946 Шталлупенен) , город в Российской Федерации, Калининградская обл. Железнодорожная станция. 4,9 тыс. жителей (1991). Маслозавод. Назван по имени Героя Советского Союза С. К. Нестерова, погибшего в боях за город. Основан в 1722.

НЕСТЕРОВ (в 1598-1951 Жолква) , город на Украине, Львовская обл. Ж.-д. ст. (Нестеров-Львовский). 13,1 тыс. жителей (1991). Заводы: стекольный, консервный и др. Известен с 1368 как с. Винники. Назван по имени П. Н. Нестерова. Замок (кон. 16-17 вв.), кафедральный костел (нач. 17 в.), монастырь и костел доминиканцев (17 в.), деревянные церкви (18 в.).

НЕСТЕРОВ Иван Иванович (р . 1932), российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР 1976). Труды по геологии нефти и газа. Участник открытия нефтяных месторождений в Ср. Приобье. Ленинская премия (1970).

НЕСТЕРОВ Михаил Васильевич (1862-1942) , российский живописец, заслуженный деятель искусств России (1942). Создал поэтичные религиозные образы, связанные с этическими исканиями 1880-1910-х гг. ("Видение отроку Варфоломею", 1889-90, "На Руси", 1916); писал глубокие, острохарактерные портреты деятелей отечественной культуры ("И. П. Павлов", 1935, "В. И. Мухина", 1940). Государственная премия СССР (1941).

НЕСТЕРОВ Николай Степанович (1860-1926) , российский лесовод, профессор (1900). Основные труды по биологии и охране леса, акклиматизации древесных пород.

НЕСТЕРОВ Петр Николаевич (1887-1914) , российский военный летчик, основоположник высшего пилотажа, штабс-капитан. Первым ввел крены на вираже, выполнил ряд фигур высшего пилотажа, в т. ч. 27.8.1913 "мертвую петлю" (петля Нестерова). Погиб в воздушном бою 26.8.1914 в районе г. Жолква, впервые применив таран.

НЕСТЕРОВА Наталья Игоревна (р . 1944), российская художница, одна из ведущих мастеров карнавализма в русском искусстве последней четверти 20 в. Получила известность благодаря огромному циклу полотен на темы летнего отдыха на приморском курорте: эти ирреальные по колориту, застывшие образы великолепно передают атмосферу эпохи "застоя". Позднее не раз обращалась к фантастическим и религиозным сюжетам.

НЕСТЕРОВА ПЕТЛЯ ("мертвая петля") , фигура пилотажа - замкнутая кривая в вертикальной плоскости. Назван по имени П. Н. Нестерова.

НЕСТЕХИОМЕТРИЧЕСКИЕ СОЕДИНЕНИЯ , химически индивидуальные вещества переменного состава, не отвечающего стехиометрическим соотношениям. Нестехиометрическими соединениями являются вследствие особенностей своей структуры некоторые кристаллические вещества (гидриды, оксиды, сульфиды, металлиды и др.). К нестехиометрическим соединениям относятся полевые шпаты, шпинели и другие минералы.

"НЕСТЛЕ" (Nestle) , швейцарская пищевая компания. Основана в 1866. Имеет ок. 300 предприятий в 55 странах, 95% продукции выпускает вне Швейцарии. Контролирует ок. 45% мирового производства кофе. Объем продаж 27,8 млрд. дол., в т. ч. 32% - растворимый кофе и чай, 18% - молочные продукты; чистая прибыль 1,4 млрд. дол., число занятых 198 тыс. человек (кон. 1980 гг.).

НЕСТОР , в греческой мифологии царь Пилоса, один из участников Троянской войны. В "Илиаде" изображался старцем, славящимся мудростью и житейским опытом.

НЕСТОР , древнерусский писатель, летописец 11 - нач. 12 вв., монах Киево-Печерского монастыря. Автор житий князей Бориса и Глеба, Феодосия Печерского. Традиционно считается одним из крупнейших историков средневековья - автором 1-й редакции "Повести временных лет".

НЕСТОР ИСКАНДЕР (Александр) , русский писатель 2-й пол. 15 в. Историческая "Повесть о взятии Царьграда турками в 1453 г.". Падение Византии представлено как событие всемирно-исторического значения.

НЕСТОРИАНСТВО , течение в христианстве, основано в Византии Несторием, константинопольским патриархом в 428-431, утверждавшим, что Иисус Христос, будучи рожден человеком, лишь впоследствии воспринял божественную природу. Осуждено как ересь на Эфесском соборе 431. Пользовалось значительным влиянием вплоть до 13 в. в Иране и от Ср. Азии до Китая. Несториане ныне имеются в Иране, Ираке, Сирии.

НЕСТОРИЙ (ум . ок. 451), патриарх Константинопольский в 428-431. В христологических спорах подчеркивал человеческую природу Иисуса Христа, что привело к осуждению его взглядов как еретических на Эфесском соборе (431). Родоначальник несторианства, пользовавшегося значительным влиянием на Востоке (в Иране и от Ср. Азии до Китая) вплоть до 13 в.

НЕСТОРЫ , род птиц отряда попугаев. 2 вида (кеа и кака), в Нов. Зеландии. Кеа (длина ок. 50 см) приспособился к питанию животной пищей (в т. ч. падалью) и стал нападать на овец, выклевывая у них кусочки подкожного жира; почти истреблен; находится под охраной.

НЕСТРОЙ (Nestroy) Иоганн Непомук (1801-62) , австрийский комедиограф и актер. Социальная сатира Нестроя ("Свобода в Кревинкеле", 1848, и др.) - вершина в развитии традиций венского народный фарса.

НЕСТУРХ Михаил Федорович (1895-1979) , российский приматолог и антрополог, доктор биологических наук, профессор. Основные труды по антропогенезу, приматологии, расоведению.

НЕСТЯЖАТЕЛИ (заволжские старцы) , религиозно-политическое течение в русском государстве в кон. 15 - нач. 16 вв. Проповедовали аскетизм, уход от мира; требовали отказа церкви от земельной собственности. Идеологи: Нил Сорский, Вассиан Косой и др. Против нестяжателей выступали иосифляне. Осуждены на церковном соборах 1503, 1531.

НЕСУДЕБНЫЕ ОРГАНЫ , неконституционные репрессивные формирования, осуществляющие внесудебное рассмотрение уголовных дел. Впервые были введены декретом СНК РСФСР от 21 февраля 1918, которым Всероссийская чрезвычайная комиссия по борьбе с контрреволюцией (ВЧК) была наделена правом внесудебного рассмотрения определенной категории дел и вынесения приговоров вплоть до высшей меры. Получили широкое распространение в период массовых репрессий 30-40-х - нач. 50-х гг. Несудебные органы (Коллегия ОГПУ, особые совещания, "тройки", "двойки", "высшая двойка" и др.) рассматривали дела в упрощенном порядке: без участия защиты, а нередко в отсутствие обвиняемого; приговоры не подлежали обжалованию и приводились в исполнение немедленно.

НЕСУЩАЯ ЧАСТОТА , частота гармонических электрических (электромагнитных) колебаний, служащих переносчиком информации при ее передаче посредством модуляции этих колебаний сигналами, соответствующими передаваемому сообщению.

НЕСУЩИЕ КОНСТРУКЦИИ , конструкции, воспринимающие основные нагрузки и обеспечивающие прочность, жесткость и устойчивость зданий и сооружений.

НЕСЧЕТНОЕ МНОЖЕСТВО , понятие теории множеств; бесконечное множество, мощность которого больше, чем мощность счетного множества. Напр., множество всех действительных чисел - несчетное множество.

НЕТАНЬЯХУ (Netanyahu) Бинджамин (Биньямин) (Биби) (р . 1941), израильский государственный деятель, премьер-министр (1996). С 1995 лидер партии Ликуд. В 1982-84 работал в израильском посольстве в Вашингтоне. В 1991-92 заместитель министра иностранных дел.

НЕТЕПЛОВОЕ ИЗЛУЧЕНИЕ , неравновесное электромагнитное излучение (напр., синхротронное излучение), к которому нельзя применить понятие температуры при описании спектрального распределения энергии излучения.

НЕТЕР ТЕОРЕМА , устанавливает связь между свойствами симметрии физической системы и сохранения законами. Если свойства системы не меняются при каком-либо преобразовании переменных, то этому соответствует сохранение некоторой физической величины. Так, независимости свойств системы от выбора начала отсчета времени соответствует закон сохранения энергии. Названа по имени сформулировавшей ее в 1918 Э. Нетер.

НЕТЕР (Noether) Эмми (1882-1935) , немецкий математик. С 1933 в США. Труды Нетер по алгебре способствовали созданию нового направления, названного общей алгеброй. Сформулировала (1918) фундаментальную теорему теоретической физики.

НЕТЕШИН , город (с 1984) на Украине, Хмельницкая обл., на р. Горынь, в 7 км от ж.-д. ст. Кривин. 31,2 тыс. жителей (1991). Близ Нетешина - Хмельницкая АЭС.

НЕТКАНЫЕ МАТЕРИАЛЫ , полотна и изделия, изготовляемые из волокон, нитей и других видов текстильных материалов (иногда в сочетании с нетекстильными, напр. пленками) без применения прядения и ткачества. Изделия из нетканых материалов: ковры, одеяла, заменители тканей для одежды, махровые полотенца, основа для искусственной кожи, линолеума и клеенки, белье одноразового пользования, теплозвукоизоляционные, фильтровальные материалы, технические сукна и др.

НЕТО (Нету) (Neto) Агостиньо (1922-79) , президент Анголы с 1975, председатель МПЛА - Партии труда с 1977, в 1962-77 Народного движения за освобождение Анголы. Поэтические сборники "Стихи" (1961), "С сухими глазами" (1963) насыщены революционной патетикой. Международная Ленинская премия (1977).

НЕТОВЩИНА (спасовский толк) , одно из течений в старообрядчестве среди беспоповцев. Возникло в кон. 17 в. в Керженских лесах Заволжья. Отказалось от священников и таинств; надежды на "спасение" связывало с Христом (Спасом). Распалось на ряд согласий.

НЕТОПЫРИ , род млекопитающих подотряда летучих мышей. Длина тела 2,5-5 см. Ок. 40 видов, в тропических и умеренных поясах Евразии, Африки, Сев. Америки, в Австралии и Нов. Гвинее.

НЕТРУДОСПОСОБНОСТЬ , временная или постоянная утрата трудоспособности вследствие болезни, несчастного случая или других причин. В Российской Федерации - основное условие для назначения пенсии, пособия и предоставления некоторых льгот.

НЕТТЕ Теодор Иванович (1896-1926) , советский дипкурьер. Убит в Латвии при защите дипломатической почты.

НЕТТО (итал . netto, букв. - чистый), масса (чистый вес), сумма или размер после исключения потерь, расходов, отчислений и т. п.

НЕТТО Игорь Александрович (р . 1930), российский спортсмен, заслуженный мастер спорта (1954). Чемпион Олимпийских игр (1956), Европы (1960), СССР в 1952, 1953, 1956, 1958, 1962 по футболу.

НЕТТО (Netto) Эуген (1848-1919) , немецкий математик. Труды по алгебре, вариационному исчислению, геометрии. Один из основоположников абстрактной теории групп.

НЕУЙМИН Григорий Николаевич (1886-1946) , российский астроном. Труды по астрофотографии. Открыл 63 малые планеты и 6 комет. Исследовал переменные и двойные звезды, движение спутников планет.

НЕУКЕН , город в Аргентине, административный центр пров. Неукен, порт при слиянии рр. Неукен и Лимай. 90 тыс. жителей (1986). Пищевкусовая (в т. ч. винодельческая) промышленность. Центр добычи природного газа. Университет.

НЕУКЕН (Neuquen) , провинция на западе Аргентины. 94,1 тыс. км2. Население 386 тыс. человек (1991). Адм. ц. - Неукен.

НЕУНЫЛОВ Борис Александрович (р . 1908), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970), Герой Социалистического Труда (1966). Труды по физической химии, агрохимии, регулированию кислотности и повышению плодородия почв рисовых севооборотов Приморского кр.

НЕУПРУГОЕ РАССЕЯНИЕ частиц , столкновение частиц, приводящее к изменению их внутреннего состояния, превращению в другие частицы или дополнительному рождению новых частиц.

НЕУСТОЙКА (штраф , пеня), в гражданском праве - определенная законом (законная неустойка) или договором (договорная неустойка) денежная сумма, которую должник обязан уплатить кредитору в случае неисполнения или ненадлежащего исполнения обязательства.

НЕУСТРОЕВ Александр Николаевич (1825-1902) , российский библиограф и библиофил. Основные труды "Историческое разыскание о русских повременных изданиях и сборниках за 1703-1802 гг." (1874).

НЕУСТРОЕВ Николай Денисович (1895-1929) , якутский писатель. Рассказы на русском и якутском языках; комедия "Злой дух" (постановка 1925).

НЕУСТРУЕВ Сергей Семенович (1874-1928) , российский почвовед и физико-географ, профессор. Возглавил первую в России кафедру географии почв в ЛГУ. Ввел термин "серозем" и установил сероземный тип почвообразования в пустынях.

НЕУСЫХИН Александр Иосифович (1898-1969) , российский историк, доктор исторических наук, профессор. Труды по социально-экономической истории раннего западноевропейского средневековья и средневековой Германии.

НЕФ (корабль) (франц . nef, от лат. navis - корабль), вытянутое помещение, часть интерьера (обычно базилики), ограниченная с одной или с обеих продольных сторон рядом колонн или столбов.

НЕФ (Nef) Джон Ульрих (1862-1915) , американский химик-органик. Родился в Швейцарии. Основные труды в области органического синтеза. Открыл (1894) реакцию образования альдегидов и кетонов, названную его именем, а также реакцию получения ацетиленовых спиртов (1899). Предсказал в 1897 существование карбенов.

НЕФЕДОВ Вадим Иванович (р . 1937), российский химик, член-корреспондент РАН (1994), Труды по изучению строения неорганических материалов и соединений рентгеноспектральными методами, исследования по физикохимии поверхности. Государственная премия СССР (1985).

НЕФЕДОВ Владимир Андреевич (1926-58) , летчик-испытатель. Герой Советского Союза (1957). Работал в опытно-конструкторском бюро А. И. Микояна, где проводил летные испытания сврерхзвуковых истребителей. Погиб при испытаниях.

НЕФЕДОВ Олег Матвеевич (р . 1931), российский химик, академик РАН (1991; академик АН СССР с 1987), вице-президент РАН (с 1991; вице-президент АН СССР с 1988). Исследовал строения и реакционные способности карбенов, свободных радикалов и других интермедиатов, малых циклов, а также труды по их использованию в направленном органическом синтезе. Государственная премия СССР (1983, 1990).

НЕФЕДОВ Филипп Диомидович (1838-1902) , русский писатель, публицист. В повестях (сборник "На миру", 1872; автобиографическая повесть "Детство Протасова. Из жизни и нравов фабричного мира", 1893; художественно-этнографические повести "Ионыч", 1888, "Лукавый попутал", 1892, "Чудесник Варнава", 1898, и др.), сатирических заметках, статьях - социально-нравственные и экономические проблемы, противопоставление идеализируемой автором деревенской жизни губительной, развращающей городской цивилизации.

НЕФЕЛА , в греческой мифологии богиня туч и облаков, первая жена Афаманта, мать Фрикса и Геллы.

НЕФЕЛИН , минерал подкласса каркасных силикатов, KNa3[AlSiO4]4. Серые, красноватые и другие кристаллы, агрегаты с характерным жирным блеском. Твердость 5,5-6; плотность ок. 2,6 г/см3. Главный минерал щелочных изверженных пород. Сырье алюминия (с попутным получением соды).

НЕФЕЛИНОВЫЙ СИЕНИТ , интрузивная, щелочная полнокристаллическая горная порода, состоящая из полевых шпатов (65-70%), нефелина (ок. 20%) и цветных минералов. Руда алюминия, сырье в стекольном производстве; с нефелиновым сиенитом связаны месторождения апатита, графита, руд редкоземельных элементов и др.

НЕФЕЛОМЕТР (от греч . nephele - облако и ...метр), оптический прибор для измерения степени мутности жидкостей и газов по интенсивности рассеяния ими света. Действие нефелометра основано на сопоставлении интенсивности света, рассеянного средой, с интенсивностью рассеяния эталона (мутное стекло и др.). Нефелометры бывают визуальные и фотоэлектрические. Используются при исследовании дисперсных систем.

НЕФЕЛОМЕТРИЯ , совокупность методов анализа и изучения дисперсных систем, основанных на измерении интенсивности светового потока, рассеянного взвесью исследуемого вещества. Эта величина пропорциональна числу диспергированных частиц и, следовательно, количеству определяемого вещества. Нефелометрия используется в химии, метеорологии, биологии и др. Интенсивность рассеянного света определяют с помощью нефелометров.

НЕФЕРТИТИ (др .-егип. - Красавица грядет), египетская царица нач. 14 в. до н. э., супруга Аменхотепа IV. В 1912 в Амарне найдены поэтичные, тонкие скульптурные портреты Нефертити, созданные мастером Тутмесом (хранятся в музеях Каира и Берлина).

НЕФЕРТУМ (др .-егип. прекрасный цветок), в египетской мифологии один из богов Мемфисской триады, бог растительности; связан с представлением о рождении солнца из цветка белого лотоса. Изображался в виде идущего юноши, головной убор которого украшал лотос.

НЕФЕРХОТЕП (др .-егип. прекрасный доволен), в египетской мифологии фиванское божество луны; почитался наряду с Хонсу, часто выступал как его ипостась.

НЕФИГУРАТИВНОЕ ИСКУССТВО , см. Абстрактное искусство.

НЕФРИДИИ (от греч . nephros - почка), органы выделения (протонефридии и метанефридии) у беспозвоночных животных. Служат для осморегуляции, извлечения и удаления из организма продуктов обмена, иногда и для выведения половых продуктов.

НЕФРИТ (от греч . nephros - почка), группа воспалительных заболеваний почек; преимущественно поражается клубочковый аппарат (гломерулонефрит), главным образом вследствие иммуноаллергического процесса, вызванного бетагемолитическим стрептококком. Может быть острым или хроническим. Основные проявления - гематурия, гипертония, нефротический синдром.

НЕФРИТ , скрытокристаллическая разновидность минералов группы амфиболов: актинолита и тремолита. Плотные вязкие белые и зеленые полупрозрачные массы. Твердость 5,5-6,5. Плотность ок. 3 г/см3. Поделочный камень.

НЕФРОЗ , устаревшее выражение, название нефротического синдрома.

НЕФРОЛИТИАЗ , то же, что почечнокаменная болезнь.

НЕФРОЛОГИЯ (от греч . nephros - почка и ...логия), раздел медицины, изучающий строение и функции почек, причины возникновения и механизмы развития их заболеваний и разрабатывающий методы лечения и профилактики этих болезней.

НЕФРОМА , род листоватых лишайников. 45 видов, в Арктике и в горах умеренной зоны. Растут на почве, скалах, стволах деревьев. Пища северных оленей.

НЕФРОН (от греч . nephros - почка), основная структурно-функциональная единица почек у позвоночных и человека; состоит из почечного клубочка и отходящих от него почечных канальцев. В процессе образования мочи удаляет из крови продукты обмена, регулирует ее состав.

НЕФРОПАТИЯ (от греч . nephros - почка и ...патия), собирательное обозначение группы различных заболеваний почек: нефропатия при склеродермии, эндемическая ("балканская") нефропатия и т. д. При нефропатии беременных (поздний токсикоз беременных: появление отеков, белка в моче, повышение артериального давления) необходима срочная госпитализация.

НЕФРОПТОЗ (от греч . nephros - почка и птоз), опущение почки; см. Блуждающая почка.

НЕФРОСКЛЕРОЗ (от греч . nephros - почка и склероз), разрастание в почках соединительной ткани (нередко с образованием "сморщенной почки"), главным образом в поздних стадиях гипертонической болезни и нефрита.

НЕФРОТИЧЕСКИЙ СИНДРОМ , болезненное состояние, характеризующееся выделением белка с мочой, нарушениями белковожирового обмена, отеками; наблюдается при нефрите и других заболеваниях почек.

НЕФРОТОМ (от греч . nephros - почка и tome - отрезок), зачаток органов выделения у зародышей хордовых животных и человека; образуется из участка боковой пластинки, связывающего ее с сомитом. Дает начало почке, ее протоку и семявыносящему каналу.

НЕФТЕГОРСК , город (с 1989) в Российской Федерации, Самарская обл., на р. Съезжая (приток Самары), в 36 км от ж.-д. ст. Богатое. 19,4 тыс. жителей (1991). Газоперерабатывающие и нефтестабилизационные заводы.

НЕФТЕКАМСК , город (с 1963) в Российской Федерации, Башкирия, на р. Кама. Железнодорожная станция. 110,5 тыс. жителей (1991). Добыча нефти (Арланское месторождение). Заводы: автосамосвалов, "Башсельхозмаш" и др.; ПО искусственных кож; пищевая промышленность.

НЕФТЕКУМСК , город (с 1968) в Российской Федерации, Ставропольский кр., на р. Кума, в 80 км от ж.-д. ст. Буденновск. 22,1 тыс. жителей (1991). Газоперерабатывающий завод. В районе - добыча нефти.

НЕФТЕЛОВУШКА , очистное сооружение в системах промышленной канализации (резервуар-отстойник) для выделения нефти и нефтепродуктов из сточных вод.

НЕФТЕОТДАЧА , показатель извлечения нефти из пласта; отношение количества извлеченной нефти к первоначально содержащейся в пласте, выраженное в долях единицы или в процентах, называется коэффициентом нефтеотдачи.

НЕФТЕПЕРЕРАБАТЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ , отрасль обрабатывающей промышленности, производящая из сырой нефти нефтепродукты, которые используются в качестве топлив, смазочных и электроизоляционных материалов, растворителей, дорожных покрытий, нефтехимического сырья и др.

НЕФТЕПРОВОД , сооружение для транспортировки нефти или нефтепродуктов. В состав нефтепровода входят трубопровод, перекачивающие насосные станции, хранилища.

НЕФТЕПРОДУКТЫ , смеси углеводородов, а также индивидуальные химические соединения, получаемые из нефти и нефтяных газов. Используются в качестве топлив, смазочных материалов, электроизоляционных сред, растворителей, нефтехимического сырья.

НЕФТЕХИМИЧЕСКАЯ ПРОМЫШЛЕННОСТЬ , охватывает производство синтетических материалов и изделий главным образом на основе продуктов переработки нефти и природного газа (синтетический каучук, продукты основного органического синтеза, сажа, резино- и асбестотехнические и другие изделия). Технологически и организационно тесно связана с нефтеперерабатывающей промышленностью.

НЕФТЕХИМИЧЕСКОГО СИНТЕЗА ИНСТИТУТ (ИНХС) им . А. В. Топчиева, РАН, организован в 1958 в Москве. Исследования проблем использования нефти и природных газов, изыскание новых методов синтеза полиолефинов и др.

НЕФТЕХИМИЯ , область химии, изучающая состав, свойства и химические превращения компонентов нефтей и природного газа, а также процессы их переработки.

НЕФТЕХРАНИЛИЩЕ , резервуар или система резервуаров для хранения нефти или продуктов ее переработки; сооружаются наземные, полуподземные и подземные нефтехранилища; бывают стальные, железобетонные, пластмассовые; наиболее распространены наземные стальные (емкостью до 50 т. м3) и полуподземные железобетонные (емкостью до 30 т м3).

НЕФТЕХРАНИЛИЩЕ , резервуар или система резервуаров для хранения нефти или продуктов ее переработки; сооружаются наземные, полуподземные и подземные нефтехранилища; бывают стальные, железобетонные, пластмассовые; наиболее распространены наземные стальные (емкостью до 50 т. м3) и полуподземные железобетонные (емкостью до 30 т м3).

НЕФТЕЧАЛА , город (с 1959) в Азербайджане. Железнодорожная станция. 14,9 тыс. жителей (1991). Добыча нефти. Иодобромный завод. Краеведческий музей.

НЕФТЕЮГАНСК , город (до 1967 д. Усть-Балык) в Российской Федерации, Ханты-Мансийский а. о., в 42 км от ж.-д. ст. Островная; пристань на протоке Юганская Обь. 95,5 тыс. жителей (1991). Добыча нефти (Усть-Балыкское месторождение и др.).

НЕФТИДА (греч .) (Небетхет, Небтот, др.-егип. владычица дома), в египетской мифологии богиня, дочь Геба и Нут. Изображалась в виде женщины с иероглифом своего имени на голове (дом со строительной корзиной наверху). Нефтида являлась спутницей Ра во время его ночного плавания по подземным водам; вместе с Исидой, Нейт и Селкет изображалась с распростертыми крыльями на саркофагах как защитница умерших.

НЕФТЬ (тур . neft, от перс. нефт), горючая маслянистая жидкость, распространенная в осадочной оболочке Земли; важнейшее полезное ископаемое. Сложная смесь алканов, некоторых цикланов и аренов, а также кислородных, сернистых и азотистых соединений. Различают легкую (0,65-0,87 г/см3), среднюю (0,871-0,910 г/см3) и тяжелую (0,910-1,05 г/см3) нефть. Теплота сгорания 43,7-46,2 МДж/кг (10 400-11 000 ккал/кг). Нефть классифицируют по содержанию S на малосернистые (до 0,5% S), сернистые (0,5-2% S) и высокосернистые (св. 2% S). Используют издавна (с 6-го тыс. до н. э.). Путем перегонки из нефти получают бензин, реактивное топливо, осветительный керосин, дизельное топливо, мазут. Мировые запасы нефти св. 130 млрд. т. Наибольшие запасы нефти в Саудовской Аравии, Кувейте, Иране, Ираке.

НЕФТЯНЫЕ КАМНИ , поселок городского типа в Азербайджане, в Каспийском м., в 42 км от Апшеронского п-ова. Расположен на металлической эстакаде, сооруженной в 1949 в связи с началом добычи нефти со дна моря. Постоянного населения нет.

НЕФТЯНЫЕ МАСЛА (минеральные масла) , жидкие смеси высококипящих углеводородов (tкип 300-600 °С). Получают дистилляцией нефти или удалением нежелательных компонентов из гудронов. Применяют как белые, консервационные, смазочные, технологические и изоляционные масла. На основе нефтяных масел получают пластичные и технологические смазки, смазочно-охлаждающие и гидравлические жидкости.

НЕФУД , название нескольких песчаных пустынь в центральной части Аравийского п-ова, в Саудовской Аравии (основные - Б. Нефуд, М. Нефуд, Нефуд-Дахи).

НЕФФ (Neff) Веллас (1895-1982) , американский архитектор. Учился в Калифорнии, где на него повлиял стиль Б. Мейбека, много лет провел в Европе. Создал собственный эклектичный стиль (т. н. стиль Южной Калифорнии), в котором особое внимание уделял фактуре строительного материала, стремился органично связать здание с окружающим его ландшафтом (Дом "Жилет Ранч", Калифорния, 1928). Впервые использовал пневматические перекрытия на бетонной конструкции ("Воздушная форма", Вирджиния, 1941).

НЕФФ (Neff) Владимир (1909-83) , чешский писатель. Исторический роман-пенталогия: "Браки по расчету" (1957), "Императорские фиалки" (1958), "Дурная кровь" (1959), "Веселая вдова" (1961), "Королевский возничий" (1963). Цикл пародийных исторических романов (в т. ч. "У королев не бывает ног", 1973; "Прекрасная чародейка", 1980).

НЕХБЕТ (Нехебт) , в египетской мифологии богиня-хранительница царского рода; образ Нехбет восходит к древнейшим представлениям о небе как о крыльях коршуна. Символизировала объединение Верх. и Ниж. Египта в единое государство. Изображалась в виде женщины в короне Верх. Египта с хохолком коршуна на голове.

НЕХЕБКАУ (др .-егип. подающий души), в египетской мифологии божество в образе змеи, один из стражей входа в Дуат, спутник Ра в ночном плавании; почитался также как бог плодородия.

НЕЧАЕВ Сергей Геннадиевич (1847-82) , участник российского революционного движения. Организатор тайного общества "Народная расправа", автор "Катехизиса революционера". Применял методы мистификации и провокации. В 1869 в Москве убил по подозрению в предательстве студента И. И. Иванова и скрылся за границей. В 1872 выдан швейцарскими властями. В 1873 приговорен к 20 годам каторги. Умер в Алексеевском равелине Петропавловской крепости.

НЕЧАЕВ Сергей Геннадиевич [20 сентября (2 октября) 1847 , с. Иваново-Вознесенское Владимирской губернии - 21 ноября (1 декабря) 1882, Санкт-Петербург]. Родился в семье мещанина, служившего в трактире. С 14 лет начал работать, где учился, не установлено. Тем не менее о себе рассказывал, что он сын крестьянина и выучился грамоте 16 лет от роду. В 1865 переселился в Москву, где пытался сдать экзамен на звание народного учителя, но провалился. Через год выдержал этот экзамен в Петербурге и получил место учителя в Сергиевском приходском училище. В 1868 поступил вольнослушателем в Петербургский университет. Зимой 1868-69, принимая участие в студенческих волнениях, пытался взять на себя роль лидера, но неудачно. Распустив слух о своем аресте и бегстве из Петропавловской крепости, скрылся за границей, опасаясь преследований властей. За границей. "Катехизис революционера" В марте 1869 он оказался в Женеве у М. А. Бакунина, объявив себя представителем новой волны революционного движения. Бакунин был очарован Нечаевым, оказывал ему всяческую поддержку и даже поселил у себя. Нечаев встречался также и с А. И. Герценом, который отнесся к молодому революционеру с явным недоверием, но по настоянию Н. П. Огарева, также подпавшего под обаяние Нечаева (он даже посвятил ему стихотворение "Студент"), передал на бакунинско-нечаевские "революционные затеи" часть так называемого Бахметевского фонда. Этот фонд предназначался для финансирования революционного движения в России и находился в совместном распоряжении Герцена и Огарева. Нечаев совместно с Бакуниным издал от имени несуществующего "Всемирного революционного союза" ряд ультрареволюционных манифестов: "Постановка революционного вопроса", "Начало революции" (журнал "Народная расправа", №1). Тогда же им, по-видимому, был написан и "Катехизис революционера", автором которого длительное время считался Бакунин, и только после публикаций последних лет авторство Нечаева можно считать доказанным, хотя влияние бакунинских идей в этом знаменитом тексте, несомненно, чувствуется. "Катехизис" состоял из четырех разделов, в первом из которых "Отношение революционера к самому себе" провозглашалось, что "революционер - человек обреченный... он... разорвал всякую связь с гражданским порядком и со всем образованным миром и со всеми законами, приличиями, общепринятыми условиями, нравственностью "этого мира". В разделе "Отношение революционера к товарищам по революции" эти товарищи классифицировались по степени их полезности для революции, причем революционер более высокого разряда должен смотреть на "революционеров второго и третьего разрядов" как "на часть общего революционного капитала, отданного в его распоряжение". Формулируя "Отношение революционера к обществу" (третий раздел) Нечаев подчеркивал, что он не должен останавливаться "перед истреблением положения, отношения или какого-либо человека, принадлежащего к этому миру, в котором все - и все - должны быть ему равно ненавистны". "Все это поганое общество" Нечаев предполагал разделить на несколько категорий, причем первая из них составляла "неотлагаемо осужденных на смерть". При вынесении смертного приговора следовало руководствоваться не личной виной того или иного человека, а пользой его убийства для революционного дела. Далее следовали еще пять категорий людей, которых следовало уничтожить позднее или использовать в интересах революции, не останавливаясь перед шантажом, и лишь немногие могли "выработаться" в настоящих революционеров. Наконец, "Отношение товарищества к народу" (четвертый раздел) заключалось в том, чтобы освободить его, подтолкнув к "поголовному восстанию". Для этого требовалось сблизиться с теми элементами в народе, которые были наиболее подготовленными к бунту. "Соединимся с лихим разбойничьим миром, этим истинным и единственным революционером в России", - призывал Нечаев. Возвращение в Россию. Убийство по "Катехизису" В августе 1869 Нечаев с бакунинским мандатом представителя "Всемирного революционного союза" вернулся в Россию. Здесь он организовал тайное общество "Народная расправа", главным образом из студентов Петровской сельскохозяйственной академии. Тайная организация состояла из "пятерок", подчиняющихся "комитету", в который на самом деле входил один Нечаев. Организация строилась на принципах жесткого централизма и безоговорочного подчинения. Столкнувшись с сопротивлением своим авторитарным методам со стороны студента И. И. Иванова, Нечаев организовал 21 ноября 1869 его убийство, причем привлек к его осуществлению еще четверых членов организации - И. Г. Прыжова, А. К. Кузнецова, П. Г. Успенского и Н. Н. Николаева, стремясь "повязать" их кровью. Иванова заманили в парк при академии под предлогом поисков типографского шрифта, якобы спрятанного в гроте еще "каракозовцами". После недолгой ожесточенной борьбы Нечаев прострелил голову полузадушенному Иванову, труп которого был сброшен в пруд, но вскоре обнаружен окрестными крестьянами. Нечаев бежал за границу, другие участники убийства были арестованы. По завершении следствия перед судом предстали 85 "нечаевцев". Процесс подробно освещался в прессе - правительство рассчитывало дискредитировать революционеров, заклеймить их цели и методы борьбы. Тогда же в "Правительственном вестнике" был опубликован обнаруженный при обыске у П. Г. Успенского текст "Катехизиса". По поводу опубликованного нечаевского текста один из ведущих публицистов консервативного толка М. Н. Катков писал: "Послушаем, как русский революционер понимает сам себя. На высоте своего сознания он объявляет себя человеком без убеждений, без правил, без чести. Он должен быть готов на всякую мерзость, подлог, обман, грабеж, убийство и предательство. Ему разрешается быть предателем даже своих соумышленников и товарищей... Не чувствуете ли вы, что под вами исчезает всякая почва? Не очутились ли вы в ужасной теснине между умопомешательством и мошенничеством?". После бегства из России За границей Нечаев издает второй номер журнала "Народная расправа" с программной статьей "Главные основы будущего общественного строя". Ссылаясь на Коммунистический Манифест, Нечаев изображает коммунизм как строй, при котором господствует принцип "производить для общества как можно более и потреблять как можно меньше". Труд обязателен под угрозой смерти, а всеми делами распоряжается никому не подотчетный и никому не известный комитет, принудительно регламентирующий все человеческие отношения в обществе. В 1870 он пробовал возобновить вместе с Огаревым издание "Колокола", но не слишком удачно - вышло только шесть номеров. Нечаев и в эмиграции пытался применять методы шантажа и угроз для достижения своих целей, в т. ч. по отношению к Бакунину и дочери Герцена Наталье Александровне. Постепенно он оказался в изоляции, от него отшатнулся даже Бакунин, назвавший нечаевский "Катехизис" "катехизисом абреков". Отвергнутый всеми, Нечаев вынужден был скитаться по Европе, скрываясь от преследований царского правительства, но в 1872 был выдан Швейцарией как уголовный преступник. В 1873 на суде Нечаев вел себя мужественно, а на приговор - 20 лет каторжных работ - ответил возгласом: "Да здравствует Земский собор! Долой деспотизм!". По личному распоряжению Александра II вместо отправки в Сибирь Нечаева "навсегда" (это слово было подчеркнуто царем) заключили в одиночную камеру Петропавловской крепости. Но одиночка не сломила Нечаева. Он занимался самообразованием, работая над статьями, и написал даже роман "Жоржетта". Нечаеву удалось привлечь на свою сторону охрану, которой было запрещено с ним разговаривать, и установить контакт с народовольцами. 21 ноября 1882, ровно 13 лет спустя после убийства Иванова 35-летний Нечаев умер от "общей водянки, осложненной цинготною болезнью". Отношение к "нечаевщине" "Нечаевщина" была осуждена большинством русских революционеров, и в течение почти десяти лет терроризм не применялся как метод борьбы. Однако это оказалось отнюдь не случайным и не преходящим явлением. Вполне справедливо писал Б. П. Козьмин, что "...необходимо дать себе отчет в том, что нечаевское дело, с одной стороны, органически связано с революционным движением предшествующих лет, а с другой - предвосхищает в некоторых отношениях ту постановку революционного дела, какую оно получило в следующее десятилетие". Нечаевская традиция физического уничтожения или терроризации "особенно вредных" лиц, беспрекословного подчинения низов вышестоящим революционерам, оправдания любого аморализма, если он служит интересам революции, прослеживается в течение всей последующей истории русского революционного движения. Террор и заговоры становятся неотъемлемой его частью, а нравственные основы, заложенные декабристами и Герценом, все больше размываются. Нечаевское дело легло в основу знаменитого "антинигилистического" романа Ф. М. Достоевского "Бесы" (1873), в котором прототипом Петра Верховенского стал сам Нечаев.

НЕЧАЕВА Нина Трофимовна (р . 1909), российский ботаник, академик АН Туркмении (1965), Герой Социалистического Труда (1969). Труды по геоботанике пустынь, обогащению пастбищ за счет посева кормовых растений. Государственная премия СССР (1981).

"НЕЧАЕВЦЕВ ПРОЦЕСС" , 1.7.-11.9.1871, над участниками студенческих волнений 1868-69 и членами "Народной расправы" (77 чел.) по обвинению в подготовке заговора с целью свержения существующего строя. Приговор: 4 чел. (в т. ч. И. Г. Прыжов, А. К. Кузнецов) к различным срокам каторги, 28 - к тюремному заключению, 2 - к ссылке; остальные оправданы.

НЕЧАЙ Данила (? - 1651) , участник освободительной войны украинского народа 1648-54, сподвижник Богдана Хмельницкого. Герой народных песен.

НЕЧЕПОРЕНКО Павел Иванович (р . 1916), российский балалаечник, педагог, дирижер, народный артист СССР (1989). Солист Москонцерта (с 1952). Один из создателей современной школы игры на балалайке. Профессор Музыкально-педагогического института им. Гнесиных (с 1976). Государственная премия СССР (1952).

НЕЧЕПОРЧУКОВА (по мужу Наздрачева) Матрена Семеновна (р . 1924), полный кавалер орденов Славы (1944, 1945, 1946), старшина. В Великую Отечественную войну санинструктор гвардейского стрелкового полка. Отличилась в боях при форсировании рр. Днепр, Висла, Одер, Шпрее.

НЕЧЕРНОЗЕМЬЕ , крупный сельскохозяйственный и промышленный район в Европейской части России. Включает 23 области и 6 республик, входящих в Российскую Федерацию (все области и республики Северного, Северо-Западного, Центрального, Волго-Вятского экономических районов, Калининградскую, Пермскую, Свердловскую области и Удмуртию).

НЕЧЕТНАЯ ФУНКЦИЯ , функция, удовлетворяющая равенству f(-x) = -f(x) при всех х.

НЕЧЕТНОЕ ЧИСЛО , целое число, не делящееся на 2; напр., 1, 3, 5; -1, -3. Всякое нечетное число можно представить в виде 2m + 1 или в виде 2m - 1, где m - целое число.

НЕЧКИНА Милица Васильевна (1901-85) , российский историк, академик АН СССР (1958). Труды по истории общественного и революционного движения в России 19 в., в т. ч. о декабристах, историографии. Государственная премия СССР (1948).

НЕЧУЙ-ЛЕВИЦКИЙ Иван Семенович (наст . фам. Левицкий) (1838-1918), украинский писатель. Реалистические остросоциальные повести "Бурлачка" (1876), "Микола Джеря" (1878), "Семья Кайдаша" (1879), сатирические повести, исторические романы, пьеса "Маруся Богуславка" (1875).

НЕШАВСКИЕ СТАТУТЫ 1454 , привилегии, полученные польской шляхтой под г. Нешава (Nieszawa) от короля Казимира IV (за поддержку в Тринадцатилетней войне 1454-66 и в его борьбе с магнатами). Ограничивали власть магнатов и короля, были вехой в формировании польской шляхетской "республики".

НЕЭР (Neher) Эрвин (р . 1944), немецкий биофизик. Основные работы (совместно с Б. Закманом) по методам фиксации электрических потенциалов на клеточной мембране и их применению для изучения строения и функций одиночных ионных каналов в различных типах клеток Нобелевская премия (1991; совместно с Закманом)

НЕЯ , город (с 1958) в Российской Федерации, Костромская обл., на р. Нея. Железнодорожная станция. 13,1 тыс. жителей (1991). Деревообрабатывающая, легкая промышленность.

НЕЯСЫТИ , род птиц отряда сов. Длина 33-84 см. 12 видов, в лесах Евразии, Сев. Африке и Америке. Широко распространенная обыкновенная неясыть вселяется в культурный ландшафт, в т. ч. и в города.


НЗИНГА МБАНДИ НГОЛА Анна (1582-1663) , национальная героиня ангольского народа, правительница государств Ндонго (Ангола, с 1624) и Матамба (с сер

НЗА-НЯЯ

НЗИНГА МБАНДИ НГОЛА Анна (1582-1663) , национальная героиня ангольского народа, правительница государств Ндонго (Ангола, с 1624) и Матамба (с сер. 30-х гг. 17 в.). Св. 30 лет возглавляла войну против португальцев.

НИАГАРА (Niagara) , река в Сев. Америке, пограничная между США и Канадой. 54 км, площадь бассейна 665 тыс. км2. Вытекает из оз. Эри, впадает в оз. Онтарио. Средний расход 5,9 тыс. м3/с. Образует Ниагарский водопад, в обход которого сооружен канал Уэлленд.

НИАГАРА-ФОЛС , (Niagara Folls), город в Канаде, пров. Онтарио, на левом берегу р. Ниагара, напротив г. Ниагара-Фолс (США). 75 тыс. жителей (1991). Возник как центр туризма у Ниагарского водопада. Машиностроение, химическая промышленность. Близ Ниагара-Фолс - ГЭС.

НИАГАРА-ФОЛС , город в США, шт. Нью-Йорк, пригород Буффало, на правом берегу р. Ниагара, у Ниагарского водопада. 75 тыс. жителей (1991), с пригородами 219 тыс. жителей. ГЭС. Электрометаллургия, электрохимия. Туризм.

НИАГАРСКИЙ ВОДОПАД (Niagara Falls) , на р. Ниагара. Разделяется о. Козий на две части - канадскую (ширина ок. 800 м, высота 48 м) и принадлежащую США (ширина 300 м, высота 51 м); средний расход воды 5,9 т. м3/с. ГЭС.

НИАМЕЙ (Niamey) , столица Нигера, пристань на левом берегу р. Нигер. Ок. 392 тыс. жителей (1988). Международный аэропорт. Легкая, пищевая промышленность. Ремесла (выделка кож, изготовление изделий из серебра, золота). Университет. Национальный музей. В 1926-60 административный центр французского владения Нигер, с 1960 - столица Нигера.

НИАС (Nias) , остров в Индийском ок., к западу от о. Суматра. Принадлежит Индонезии. Св. 4 тыс. км2. Высота до 886 м. Вечнозеленые экваториальные леса. Возделывание кокосовой пальмы, каучуконосов.

НИАЦИН , то же, что никотиновая кислота.

НИБЕЛУНГИ , обладатели чудесного золотого клада, история борьбы за который составляет популярный сюжет германского эпоса (Эдды Старшей, "Песни о Нибелунгах").

НИБУР (Niebuhr) Бартольд Георг (1776-1831) , немецкий историк античности, иностранный почетный член Петербургской АН (1826). Основной труд "Римская история" (т. 1-3), оставшийся незавершенным, - изложение истории Рима до 241 до н. э. Основатель научно-критического метода в изучении истории.

НИБУР (Niebuhr) Рейнхольд (1892-1971) , американский протестантский теолог, близкий кругу идей диалектической теологии; с нач. 30-х гг. выступил с критикой либерального протестантизма 19 - нач. 20 вв., считая иллюзорными его социальный оптимизм и веру в прогресс.

"НИВА" , еженедельный иллюстрированный литературно-художественный и научно-популярный журнал, издавался в Санкт-Петербурге в 1870-1918. Был рассчитан на массового читателя. В 1894-1916 выходили "Ежемесячные литературные приложения", включавшие собрания сочинений видных писателей.

НИВА , река на Кольском п-ове. 36 км, площадь бассейна 12,8 тыс. км2. Вытекает из оз. Имандра, впадает в Белое м. у г. Кандалакша. Средний расход воды 165 м3/с. Сплавная. На Ниве - 3 ГЭС.

НИВАЛЬНЫЙ КЛИМАТ (от лат . nivalis - снежный, холодный), в геоморфологической классификации климат высоких широт или высокогорий. В условиях нивального климата снега выпадает больше, чем может растаять и испариться, из-за чего образуются снежники и ледники.

НИВАЛЬНЫЙ ПОЯС (пояс вечных снегов) , самый верхний высотный пояс гор, расположенный выше снеговой границы.

НИВАЦИЯ (от лат . nix, род. п. nivis - снег) (снежная эрозия), разрушительное воздействие снежного покрова на подстилающие горные породы посредством усиленного морозного выветривания в условиях попеременного замерзания и оттаивания. Нивация способствует образованию склоновых ниш и каров.

НИВЕЛИР (от франц . niveler - выравнивать), оптико-механический инструмент для геометрического нивелирования, снабженный зрительной трубой, вращающейся в горизонтальной плоскости, и чувствительным уровнем.

НИВЕЛИРНАЯ МАРКА , см. Репер в геодезии.

НИВЕЛИРНАЯ СЕТЬ , система точек земной поверхности, высоты которых над уровнем моря определены нивелированием и закреплены на местности реперами.

НИВЕЛИРОВАНИЕ , определение высот точек земной поверхности относительно некоторой избранной точки или над уровнем моря. Различают геометрические, тригонометрические и др. виды нивелирования.

НИВЕРНЕ (Nivernais) , историческая область во Франции, в бассейне Луары. На территории - департамент Ньевр. 6,8 тыс. км2. Население 231 тыс. человек (1992). Главный город - Невер.

НИВИНСКИЙ Игнатий Игнатьевич (1880/81-1933) , российский график и театральный художник. В оcтродинамических композициях совмещал разновременные и разнопространственные изобразительные элементы (серии офортов "Итальянская сюита", 1912, 1915, "ЗАГЭС", 1927). Создал красочное оформление спектакля "Принцесса Турандот" по сказке К. Гоцци (1922) в 3-й Студии МХАТ.

НИВОЗ (франц . nivose, от лат. nivosus - снежный), 4-й месяц (21/23 декабря - 19/21 января) французского республиканского календаря (1793-1805).

НИВХИ (самоназвание - нивх , устар. выражение - гиляки), народ в Российской Федерации, коренное население низовья р. Амур (Хабаровский кр.) и о. Сахалин. 4,6 тыс. человек (1992). Язык нивхский. Верующие - православные, есть традиционные верования.

НИВХСКИЙ ЯЗЫК (устар . выражение - гиляцкий), язык нивхов. Генетически изолированный, обычно относят к т. н. палеоазиатским языкам. Письменность на основе русского алфавита.

НИВЯНИК , род многолетних трав семейства сложноцветных. Ок. 20 видов, в умеренном поясе Евразии, главным образом в горных районах. Нивяник обыкновенный, или поповник, и некоторые др. нивяники - декоративные растения.

НИГГЛИ (Niggli) Пауль (1888-1953) , швейцарский минералог, петрограф и геохимик. Иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент РАН с 1924). Основные труды по металлогении, геохимии, дифференциации магмы, химизму минералов и горных пород.

НИГЕЛЛ (Nigellus) Эрмонд или Эрмольд (9 в .), франкский поэт. Писал на латинском языке. Автор героической поэмы о походах короля Людовика III Французского "Прославление Людовика" (881).

НИГЕЛЛА , то же, что чернушка.

НИГЕР , Республика Нигер (Republigue du Niger), государство в Зап. Африке. 1267 тыс. км2. Население ок. 8,5 млн. человек (1993), главным образом хауса, дьерма, денди, фульбе. Городское население 15,3% (1988). Официальный язык - французский. Большая часть верующих - мусульмане. Административно-территориальное деление: 7 департаментов. Столица - Ниамей. Глава государства - президент. Законодательный орган - парламент. Большая часть Нигера расположена в Сахаре; поверхность - плато (высота 200-500 м) с останцовыми массивами высотой до 2022 м (г. Идукальн-Тагес). Климат тропический пустынный на севере (осадков менее 100 мм в год), субэкваториальный на юге (до 800 мм в год). Среднемесячные температуры 20-34 °С. Саванны (на юге и юго-западе), опустыненные саванны (на большей части территории Нигера), полупустыни и пустыни. Главная река - Нигер (на юго-западе страны). Национальный парк "Дубль-В". В средние века на территории Нигера существовали раннефеодальные государства Сонгай, Канем-Борну, Гобир (государство народа хауса) и др. В нач. 19 в. западные и южные районы вошли в государство Сокото. Во 2-й пол. 1890-х гг. началось французское завоевание территории Нигера, в 1900 была создана "военная автономная территория Зиндера", в 1922 выделена в отдельную колонию в составе ФЗА (Французская Зап. Африка). С августа 1960 Нигер - независимая республика. В 1974 в Нигере произошел военный переворот, власть перешла к Высшему военному совету, политические партии распущены. Нигер - аграрная страна с развивающейся уранодобывающей промышленностью. Доля в ВВП (1991, %): сельское хозяйство 37,5, промышленность 12 (в т. ч. горнодобывающая - 5,3). Возделывают арахис, сахарный тростник, хлопчатник, просо, сорго, маниок. Кочевое животноводство. Рыболовство на р. Нигер. Добыча урановой руды, касситерита. Производство электроэнергии 168 млн. квт.ч (1991). Предприятия по переработке сельскохозяйственного сырья. Ремесла. Длина автодорог 11,3 тыс. км (1992). Экспорт: урановые концентраты (70% стоимости), живой скот и продукты животноводства, арахис, овощи. Основные внешнеторговые партнеры: Франция, Германия, Италия, Япония, Нигерия. Денежная единица - франк КФА.

НИГЕР (наст . имя и фам. Иван Васильевич Джанаев) (1896-1947), осетинский поэт. Дореволюционная поэзия посвящена жизни горца-бедняка. В поэмах "Гыцци" (1934), "На берегу Терека" (1939) - тема социальных преобразований; стихи.

НИГЕР (Niger) , река в Зап. Африке. 4160 км, площадь бассейна 2092 тыс. км2. Впадает в Гвинейский зал. Атлантического ок. Крупный приток - р. Бенуэ (левый). Порожиста. Средний расход воды 9300 м3/с. Судоходна на отдельных участках. На Нигере - гг. Бамако, Томбукту, Ниамей, Онича и др., в дельте - Порт-Харкорт.

НИГЕРИЯ , Федеративная Республика Нигерия (Federal Republic of Nigeria), государство в Зап. Африке. Входит в Содружество. Ок. 924 тыс. км2. Население 91,5 млн. человек (1993), в основном хауса, йоруба, игбо, фульбо, ибибио. Городское население 35,2% (1990). Официальный язык - английский. Большинство верующих - мусульмане и христиане. Федерация в составе 30 штатов и столичного федерального окр. Абуджа. Столица - Абуджа. Глава государства и правительства - президент. Преобладают равнины и плато (наибольшая высота 2042 м - пик Фогель). Климат на большей части страны экваториально-муссонный. Средние температуры мая 33 °С, января 26 °С. Осадков в год от 500 мм на северо-востоке до 4000 мм на юге. Главная река - Нигер, на северо-востоке оз. Чад. На юге - тропические леса, на севере - саванны. Резерваты - Боргу, Квиамбана, Янкари и др. В средние века на территории Нигерии существовали государства хауса Канем-Борну, Бенин и др.; в нач. 19 в. образовалось государство Сокото. В 16 в. сюда проникли европейцы. Во 2-й пол. 19 - нач. 20 вв. было завершено завоевание Нигерии Великобританией (в 1914 названа "Колония и протекторат Нигерия"). С 1 октября 1960 Нигерия - независимое государство, с 1 октября 1963 - федеративная республика. В условиях острой межпартийной и межэтнической борьбы в январе и июле 1966 произошли военные перевороты. В мае 1967 сепаратисты Вост. Нигерии объявили о создании самостоятельной "республики Биафра". Междоусобная война завершилась к нач. 1970 победой национально-патриотических сил. После военного переворота в январе 1984 было образовано федеральное военное правительство. В августе 1985 новый военный переворот поставил у власти Правящий совет вооруженных сил. Президент страны И. Бабангида в августе 1993 ушел в отставку, передав свои полномочия Временному национальному правительству. В ноябре 1993 к власти в стране вновь пришли военные. Нигерия - аграрная страна с развитой нефтедобывающей промышленностью. Доля в ВВП (1991, %): сельское хозяйство 39,2, промышленность 21, в т. ч. горнодобывающая 12,7. Главные экспортные сельскохозяйственные культуры: какао, масличная пальма, арахис, хлопчатник, каучуконосы, сахарный тростник; для внутреннего потребления - зерновые, ямс, маниок. Животноводство. Мясное хозяйство. Рыболовство. Добыча нефти, олова, колумбита. Производство электроэнергии 9,9 млрд. квт.ч (1991). Пищевкусовая, текстильная промышленность. Нефтеперерабатывающие, химические, машиностроительные, металлургические, деревообрабатывающие предприятия. Ремесла. Длина (1988, тыс. км) железных дорог 3,5, автодорог 124. Морские порты: Бонни, Лагос, Порт-Харкорт. Экспорт: нефть (95% стоимости), какао-бобы, каучук, продукты масличной пальмы и др. Основные внешнеторговые партнеры: Великобритания, США, Франция, Германия, Япония, Бразилия. Денежная единица - найра.

НИГЕРО-КОНГОЛЕЗСКИЕ ЯЗЫКИ , одна из двух семей (ветвей) нигеро-кордофанской макросемьи языков. Распадается на подсемьи (группы) языков; западно-атлантические языки; манде языки; гур языки; ква языки; бенуэ-конголезские (камбари, катаб, биром, джукун, ибибио, тив, банту языки и др.); адамауа-восточные языки.

НИГЕРО-КОРДОФАНСКИЕ ЯЗЫКИ , см. Конго-кордофанские языки.

НИГИЛИЗМ (от лат . nihil - ничто), отрицание общепринятых ценностей: идеалов, моральных норм, культуры, форм общественной жизни. Получает особое распространение в кризисные эпохи общественно-исторического развития. В России термин получил распространение после появления романа И. С. Тургенева "Отцы и дети" (1862). В русской публицистике 19 в.: у "охранителей" - бранная кличка; у революционных демократов - название участников демократического и революционного движения 60-х - нач. 70-х гг., отрицавших крепостнические традиции.

НИГМАТУЛИН Роберт Искандрович (р . 1940), российский ученый, член-корреспондент РАН (1991). Труды по механике многофазных сред. Государственная премия СССР (1983)

НИГОДА , в джайнской мифологии души-дживы низшего порядка, в бесчисленном количестве заполняющие мир.

НИГРИН , см. в ст. Рутил.

НИГРОЗИНЫ (от лат . niger - черный), азиновые красители черного цвета, получаемые длительным нагреванием смеси анилина и нитробензола с железом или его хлоридом. Спирторастворимый нигрозин применяется для крашения пластмасс, древесины и получения лаков-красителей, водорастворимый - главным образом для крашения кожи, шерсти, шелка, жирорастворимый - для изготовления красящих лент пишущих машинок.

НИГРОСПОРОЗ , болезнь кукурузы и хлопчатника, вызываемая паразитическими грибами. Початки кукурузы недоразвиты, коробочки хлопчатника полураскрыты (волокно не распушено), на них черные точки спороношения гриба.

НИГУЛА (Nigula) , заповедник на юго-западе Эстонии. Основан в 1957. Площадь 2771 га. Верховое болото с залежами торфа до 4 м. Сосновые леса. Лось, косуля, кабан и др.

НИДАРОС (Nidaros) , древнее название г. Тронхейм в Норвегии.

НИДЕРЛАНДСКАЯ КОРОЛЕВСКАЯ АКАДЕМИЯ наук и искусств , основана в 1808 в Амстердаме. В нач. 90-х гг. св. 180 членов, 50 иностранных членов.

НИДЕРЛАНДСКАЯ РЕВОЛЮЦИЯ (1566-1609) , в Нидерландах исторических; проходила под знаменем кальвинизма и была направлена на полную ликвидацию испанского господства и феодального произвола. Консервативное бюргерство в союзе с оппозиционным дворянством (во главе с Вильгельмом Оранским) выступало против крайностей испанского режима. Основные вехи: Иконоборческое восстание 1566, всеобщее восстание 1572 в северных провинциях, восстание 1576 в южных провинциях, создание Утрехтской унии (1579). Завершилась освобождением от испанского господства северных провинций (территория современного государства Нидерланды) и образованием Республики Соединенных провинций (южные провинции к 1585 отвоеваны Испанией).

НИДЕРЛАНДСКАЯ ШКОЛА (франко-фламандская школа) , направление в музыке 15-16 вв., сложившееся на территории Нидерландов исторических. Знаменовало собой расцвет искусства вокальной полифонии т. н. строгого стиля. Представители. - Г. Дюфаи, Й. Окегем, Я. Обрехт, Жоскен Депре, О. Лассо. В духовных и светских сочинениях (мессы, мотеты, мадригалы, многоголосные песни) композиторы широко применяли развитую имитационную технику, сложные контрапунктические соединения. Использовали числовую музыкальную символику.

НИДЕРЛАНДСКИЕ АНТИЛЬСКИЕ ОСТРОВА (нидерл . Niderlandse Antillen), владение Нидерландов в Вест-Индии (о-ва Аруба, Кюрасао, Бонайре и др.). Общая площадь 961 км2. Население 192 тыс. человек (1993), главным образом негры и мулаты. Официальный язык - нидерландский. Адм. ц. - Виллемстад. Основа экономики - переработка нефти (заводы на о-вах Аруба и Кюрасао). Вывоз нефтепродуктов. Туризм.

НИДЕРЛАНДСКИЙ ЯЗЫК (голландский) , язык голландцев, официальный язык Нидерландов, Суринама и один из двух официальных языков Бельгии, относится к германской группе индоевропейской семьи языков. Письменность на основе латинского алфавита.

НИДЕРЛАНДСКОЕ КОРОЛЕВСТВО , образовано Венским конгрессом. 1814-15 в составе Нидерландов и Бельгии под властью короля Вильгельма I. В Нидерландском королевстве установилось фактическое господство Нидерландов, экономические и политические интересы бельгийских провинций ущемлялись. Бельгийская революция 1830 привела к отделению Бельгии и распаду Нидерландского королевства.

НИДЕРЛАНДЫ исторические , в средние века область на северо-западе Европы (территории Бельгии, Нидерландов, Люксембурга, части Северо-Вост. Франции), состоявшая из 17 провинций (южные провинции - Фландрия, Брабант, Люксембург, Артуа, Геннегау и др.; северные провинции - Голландия, Зеландия, Фрисландия и др.). С кон. 15 в. принадлежала Габсбургам (с 1556 - испанским Габсбургам); арена Нидерландской буржуазной революции.

НИДЕРЛАНДЫ (Nederland) , Королевство Нидерландов (Koninkrijk der Nederlanden) (неофициальное название Голландия), государство в Зап. Европе, у берегов Северного м. 41,5 тыс. км2. Население 15,3 млн. человек (1993), большая часть- голландцы. Городское население 89% (1992). Официальный язык - нидерландский. Большая часть верующих - католики и протестанты. Административно-территориальное деление: 12 провинций. Столица - Амстердам. Резиденция правительства - Гаага. Владения - Нидерландские Антильские острова, о. Аруба. Нидерланды - конституционная монархия. Глава государства - король (королева). Законодательный орган - двухпалатный парламент (Генеральные штаты). Поверхность - низменность (2/5 территории ниже уровня м.). Месторождения природного газа, нефти, соли. Климат морской, умеренный. Средние температуры января 1-3 °С, июля 16-17 °С. Осадков 650-750 мм в год. Густая речная сеть (дельты рек Рейн, Маас, Шельда). Озеро-залив Эйсселмер. Ок. 70% территории Нидерландов - культурные ландшафты (поселения, пашни, сеянные луга). Национальные парки - Велюзом, Кеннемерские дюны, Де-Хоге-Велюве; заповедники. В 1 в. до н. э. часть территории Нидерландов (заселенная германскими племенами) завоевана Римом. В средние века нидерландские земли (Голландия, Зеландия, Фрисландия и др.) - в составе Нидерландов исторических. В результате Нидерландской революции 16 в. на территории Нидерландов, освободившейся от испанского господства, образовалась Республика Соединенных провинций. В 17 в. Нидерланды - одна из наиболее передовых европейских держав с развитыми торговлей и мореплаванием - приступили к широким колониальным захватам, главным образом в Юго-Вост. Азии ("Нидерландская Индия" - Индонезия), Америке (Гвиана, М. Антильские о-ва и др.), Африке (Капская колония). В 1795-1806 на территории Нидерландов, занятой французскими войсками, существовала Батавская республика, в 1806-10 Голландское королевство (во главе с братом Наполеона I), в 1810-13 Нидерланды в составе Франции. В 1815 Нидерланды объединены с Бельгией в Нидерландское королевство (до 1830), в котором Нидерланды занимали господствующее положение. В 1881 образован Социал-демократический союз Нидерландов, в 1894 - Социал-демократическая рабочая партия (в 1946 на ее основе создана Партия труда). В 1918-39 у власти стояли правые коалиционные правительства, возглавлявшиеся лидерами Римско-католической государственной партии (основана в 1901, на ее базе с декабря 1945 - Католическая народная партия), протестантской Антиреволюционной партии (основана в 1878) и Христианско-исторического союза. С нач. 2-й мировой войны (как и в 1-й мировой войне) правительство Нидерландов заявило о нейтралитете, но в мае 1940 Нидерланды были оккупированы немецкими войсками (правительство Нидерландов в годы войны находилось в Лондоне). Освобождены от немецкой оккупации в сентябре 1944 - мае 1945. После войны начался распад нидерландской колониальной империи. Попытка в 1947-49 удержать в колониальной зависимости Индонезию окончилась провалом. С 1989 у власти коалиционное правительство в составе Христианско-демократического призыва (ХДП, основан в 1976) и Партии труда. Нидерланды - высокоразвитая индустриальная страна с интенсивным высокопродуктивным сельским хозяйством. Важную роль играет вывоз капитала, внешняя торговля и морской транспорт. Наиболее развиты наукоемкие высокотехнологичные отрасли, а также отрасли, работающие на импортном сырье с последующим экспортом готовой продукции. Доля в ВВП (1991,%): промышленности 24,4, сельского хозяйства 4,3. Добыча природного газа (89,9 млрд. м3 в 1991), нефти. Производство электроэнергии 74,2 млрд. квт.ч (1991), главным образом на ТЭС. Ведущие отрасли промышленности - машиностроение (наиболее развиты электротехника и радиоэлектроника, судостроение, авто- и авиастроение), химическая (до 1/10 мирового экспорта химической продукции, в т. ч. азотные удобрения, синтетический каучук), нефтеперерабатывающая и нефтехимическая. Крупная пищевкусовая промышленность (мясо-молочная, переработка импортных какао-бобов, сахарная). Развиты черная и цветная металлургия, текстильная, швейная промышленность, алмазогранильное дело. Ок. 2/3 стоимости сельскохозяйственной продукции дают животноводство и птицеводство. Поголовье (1991, млн.) крупного рогатого скота 14,2, свиней 4,9, овец 1,9. Ок. 60% стоимости растениеводства дают плодоводство, овощеводство и цветоводство. Теплично-парниковое хозяйство. Нидерланды - крупный производитель и экспортер цветов (тюльпаны, гиацинты, нарциссы). Рыболовство. Длина (1992 тыс. км) железных дорог 2,8, автодорог 118,2. Тоннаж морского торгового флота 4,2 млн. т дедвейт (включая суда, приписанные к портам Кюрасао, Арубы и др.). Крупнейший порт страны и мира - Роттердам. Экспорт: машины и оборудование, продовольственные и химические товары, газ, нефтепродукты, сельскохозяйственная продукция. Основные внешнеторговые партнеры: Германия, Бельгия и Люксембург, Великобритания, Франция, США. Иностранный туризм (св. 3 млн. туристов в год). Денежная единица - гульден (флорин).

НИДЕРЛЕ (Niederle) Любор (1865-1944) , чешский археолог, историк, иностранный член-корреспондент Петербургской АН (1906). Труды по древней истории славян, археологии.

НИЕДРЕ (Niedre) Янис (1909-87) , латышский писатель, литературовед. Трилогия "Село Пушканы" (т. 1-3, 1941-61) о революционной борьбе в Латгале, трилогия "Ветеран" (1968-1972), роман "И ветры гуляют на пепелище" (1978). Книги о латышских фольклоре и литературе.

НИЕЦКИЙ (Nietzki) Рудольф (1847-1917) , химик-органик. По национальности поляк. Родился в Германии, в 1871-83 работал в Германии и Голландии, в 1884-1911 - в Базельском университете (с 1887 профессор). Открыл (1879) и внедрил в промышленность первый кислотный диазокраситель "бибрихский алый"; в 1887 получил протравные азокрасители из нитроанилинов и салициловой кислоты. Открыл (1883) синие азокрасители. В 1885 разработал классификацию синтетических красителей по хромофорному признаку. Руководство "Химия органических красителей" (1888).

НИЖЕГОРОДСКО-СУЗДАЛЬСКОЕ ВЕЛИКОЕ КНЯЖЕСТВО , возникло в 1341 в результате слияния Нижегородского и Суздальского княжеств. Столица - Н. Новгород. В Московском великом княжестве с 1392, добивалось самостоятельности, в 1411-14, 40-е гг. 15 в.

НИЖЕГОРОДСКАЯ ОБЛАСТЬ , в Российской Федерации, 74,8 тыс. км2. Население 3697 тыс. человек (1993), городское 78%. 25 городов, 71 поселок городского типа (1993). Центр - Н. Новгород. Река Волга делит область на возвышенное Правобережье (высота до 247 м) и низменное Заволжье. Климат умеренный континентальный. Средние температуры января -12 °С, июля 19 °С. Осадков ок. 500 мм в год. Основные притоки Волги - Ока и Ветлуга. На Правобережье преобладают дубравы и луговые степи, в Заволжье - хвойные (ель, сосна) и смешанные леса. Главные отрасли промышленности: машиностроение и металлообработка (автомобили, речные и морские суда, самолеты, автомобили и судовые двигатели, станки, приборы и инструменты, оборудование для химической, легкой и пищевой промышленности, телевизоры и др.), химическая и нефтехимическая (продукты органического синтеза, пластмассы и синтетические смолы, оргстекло, лаки, краски, ядохимикаты и др.), лесная и целлюлозно-бумажная. Предприятия передельной черной и цветной металлургии, нефтеперерабатывающей, легкой, пищевкусовой промышленности. Горьковская ГЭС (на Волге), Нижегородская ГРЭС (Балахна). Старинные центры металлообработки (Павлово, Ворсма и др.). Художественные промыслы (хохломская и городецкая роспись). Посевы пшеницы, ржи, овса, ячменя, гречихи, сахарной свеклы, льна-долгунца, кормовых культур; возделывают картофель, овощи (в т. ч. лук); плодоводство. Преимущественно молочно-мясное скотоводство; свиноводство, птицеводство. Судоходство по Волге, Оке, Ветлуге, Суре.

НИЖЕГОРОДСКАЯ РАДИОЛАБОРАТОРИЯ , организована в 1918 при Наркомпочтеле, с 1925 при Высшем совете народного хозяйства (ВСНХ). Первый научно-исследовательский центр по радиотехнике. С трудами лаборатории связаны начало производства отечественных радиоприборов, в т. ч. радиоламп, и организация радиовещания. В 1928 слилась с научными учреждениями электротехнической промышленности.

НИЖЕГОРОДСКАЯ ЯРМАРКА , в Н. Новгороде, действовала ежегодно в июле - августе с 1817 (бывшая Макарьевская ярмарка). Кроме русских, участвовали восточные и западноевропейские купцы; товары: ткани, металлы, краски, хлопок, шелк и др. 1-я по товарообороту в России. В 1922-30 действовала Нижегородская ярмарка, имевшая всесоюзное значение. В 1990 Нижегородская ярмарка вновь открыта.

НИЖЕГОРОДСКИЙ ПОЛИТЕХНИЧЕСКИЙ ИНСТИТУТ , основан в 1930. Готовит специалистов по технологии машиностроения, электротехнике, кибернетике, автоматизации промышленного производства, химической технологии и др. В 1991 ок. 13 тыс. студентов

НИЖЕГОРОДСКИЙ ТЕАТР ДРАМЫ им . М. Горького, ведет начало от крепостного театра князя Н. Г. Шаховского (создан в 1798 в Н. Новгороде); с 1968 академический. Актеры: А. Н. Самарина, А. Н. Горянская, Н. А. Левкоев, Р. М. Вашурина, В. В. Вихров, Г. С. Демуров, Л. С. Дроздова, В. В. Никитин и др. Художественные руководители: Н. И. Собольщиков-Самарин, Н. А. Покровский и др. Спектакли: "Уроки музыки" Л. С. Петрушевской (1987), "Преследование и убийство Жан-Поля Марата" П. Вайса (1989), "Зыковы" М. Горького (1993), "Камера обскура" В. В. Набокова (1993) и др.

НИЖЕГОРОДСКИЙ ТЕАТР КУКОЛ , основан в 1929, в 1930-90 назывался Горьковский. Здание построено в 1912 (архитектор Ф. О. Шехтель). Главный режиссер: А. И. Мишин (с 1967). Спектакли: "По щучьему велению" Е. Я. Тараховской (1987), "Сильва" И. Кальмана (1991), "Снежная королева" Е. Л. Шварца (1992) и др.

НИЖЕГОРОДСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА им . А. С. Пушкина, открыт в 1935 в реконструированном здании бывшего Народного дома (построено на средства М. Горького и Ф. И. Шаляпина)

НИЖЕГОРОДСКИЙ ТЕАТР ЮНОГО ЗРИТЕЛЯ , основан в 1928 как Нижегородский театр юных зрителей (ТЮЗ), в 1932-90 назывался Горьковский ТЮЗ. Главный режиссер Л. С. Белов (с 1991). Спектакли: "Сон в летнюю ночь" У. Шекспира (1981), "Руководство для желающих жениться" (по А. П. Чехову, 1986), "Банкрот" А. Н. Островского (1992) и др.

НИЖЕГОРОДСКИЙ УНИВЕРСИТЕТ им . Н. И. Лобачевского, основан в 1918. Готовит специалистов по механике, математике, кибернетике, физике, радиофизике, химии, биологии, экономике, истории, филологии и др. В 1991 ок. 9,5 тыс. студентов.

НИЖЕГОРОДСКОЕ ОПОЛЧЕНИЕ , см. Второе ополчение.

НИЖИНСКИЙ Вацлав Фомич (1889 , по другим данным, 1890-1950), артист балета, балетмейстер. В 1907-11 в Мариинском театре в Санкт-Петербурге, после увольнения в 1911 жил за границей, в основном во Франции. В 1909-13 участник Русских сезонов, в 1916-17 - в труппе С. П. Дягилева (главные партии в балетах, поставленных М. М. Фокиным, лучшая - Петрушки - "Петрушка" И. Ф. Стравинского). Хореограф-новатор. Нижинский поставил балеты: "Послеполуденный отдых фавна" (1912), "Игры" К. Дебюсси, "Весна священная" Стравинского (оба в 1913), "Тиль Уленшпигель" (1916) на музыку Р. Штрауса.

НИЖНЕВАРТОВСК , город (с 1972) в Российской Федерации, Ханты-Мансийский а. о. Порт на р. Обь. Железнодорожная станция. 242 тыс. жителей (1993). Добыча нефти (Самотлорское месторождение), нефтегазоперерабатывающая, лесная, стройматериалов, пищевая промышленность. Краеведческий музей.

НИЖНЕДУНАЙСКАЯ РАВНИНА (Румынская низменность) , на юге Румынии и на севере Болгарии. Протягивается на 560 км вдоль Дуная от Железных Ворот до Черного м. Большая часть территории возделана.

НИЖНЕКАЛИФОРНИЙСКАЯ ДОЛИНА , в США и Мексике. Расположена в межгорной впадине (продолжение впадины Калифорнийского зал.); часть поверхности ниже уровня моря. Прорезана нижним течением р. Колорадо; соленые озера (Солтон-Си, Лагуна-Салада). Осадков ок. 100 мм в год. Ксерофитные кустарники, кактусы, юкки.

НИЖНЕКАМСК , город (с 1966) в Российской Федерации, Татария. Порт на Каме. 203 тыс. жителей (1993). ПО "Нижнекамскнефтехим", "Нижнекамскшина"; пищевая и др. промышленность.

НИЖНЕРЕЙНСКАЯ НИЗМЕННОСТЬ , в бассейне нижнего течения р. Рейн в Германии.

НИЖНЕРЕЙНСКИЙ БУРОУГОЛЬНЫЙ БАССЕЙН , расположен в основном в западной части Германии на левобережье р. Рейн. Промышленная разработка с нач. 18 в. Угленосны отложения палеоцена - плиоцена. Общие запасы 55 млрд. т. Теплота сгорания 7,1 - 10,5 МДж/кг. Добыча св. 120 млн. т открытым способом.

НИЖНЕСВИРСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Ленинградская обл., в устье р. Свирь и в Свирской губе Ладожского оз. Организован в 1980. Площадь 40 972 га. На пролете утки, гуси, лебеди. Гнездятся тетерева, глухари, серый журавль, орлан-белохвост, скопа. Ладожская кольчатая нерпа.

НИЖНЕУДИНСК , город (с 1783) в Российской Федерации, Иркутская обл., пристань на р. Уда (Чуна). Железнодорожная станция. 43,8 тыс. жителей. (1992). Слюдяная фабрика; лесная промышленность. Производство стройматериалов. Основан в 1648.

НИЖНЕФРАКИЙСКАЯ НИЗМЕННОСТЬ , по нижнему течению р. Марица, в Болгарии, Греции, Турции.

НИЖНИЕ ПЛАНЕТЫ , планеты Меркурий и Венера, находящиеся к Солнцу ближе, чем Земля.

НИЖНИЕ СЕРГИ , город (с 1943) в Российской Федерации, Свердловская обл. Железнодорожная станция. 14,9 тыс. жителей (1992). Металлургический завод. Бальнеологический курорт. Возник в 1743.

НИЖНИЙ ЛОМОВ , город (с 1780) в Российской Федерации, Пензенская обл., на р. Ломовка. Железнодорожная станция. 27,3 тыс. жителей (1992). Деревообрабатывающая промышленность. Краеведческий музей. Основан в 1636.

НИЖНИЙ НОВГОРОД , (в 1932-90 Горький), город в Российской Федерации, центр Нижегородской обл., у впадения Оки в Волгу. Крупный речной порт, железнодорожный узел. 1433 тыс. жителей (1993). Крупный центр машиностроения и металлообработки (ПО: автомобилестроительное "ГАЗ", машиностроительное, станкостроительное, "Металлист", и др.; заводы "Красное Сормово", дизелестроения "Двигатель революции", авиационный, аппаратуры связи, телевизионный и др.). Предприятия передельной черной и цветной металлургии, химической и нефтехимической, химико-фармацевтической, деревообрабатывающей, стройматериалов, пищевкусовой, легкой промышленности. Метрополитен (с 1985). 9 вузов (в т. ч. университет). 5 театров. Музеи: художественный, М. Горького, Н. А. Добролюбова. Историко-архитектурный музей-заповедник. Н. Новгород основан в 1221. В 1341-92 столица Нижегородско-Суздальского княжества. В 19 - нач. 20 вв. Н. Новгород - крупнейший торгово-финансовый центр страны (в т. ч. крупнейший мировой центр оптовой торговли зерном). В 1817-1917, 1922-30 и с 1990 - ежегодные Нижегородские ярмарки. Кремль (16-17 вв.), Печерский монастырь (17 в), Смоленская (кон. 17 в.) и Рождественская (18 в.) церкви.

НИЖНИЙ ТАГИЛ , город (с 1917), в Российской Федерации, Свердловская обл., на р. Тагил. Железнодорожный узел. 444 тыс. жителей (1993). Черная металлургия (металлургический комбинат и др.); машиностроение (заводы: вагоностроительный, котельно-радиаторный, медико-инструментальный и др.), химическая и коксохимическая промышленность (ПО "Уралхимпласт" и др.). Добыча медной руды. Педагогический институт, 2 театра. Музеи: историко-революционный, изобразительных искусств. Основан в 1725.

НИЖНИКОВА Тамара Николаевна (р . 1925), белорусская певица (колоратурное сопрано), народная артистка СССР (1964). В 1949-1976 в Белорусском театре оперы и балета. Профессор Белорусской консерватории (с 1980).

НИЖНЯЯ КАЛИФОРНИЯ СЕВЕРНАЯ (Baja California Norte) , штат в Мексике, на севере п-ова Калифорния. 69,9 тыс. км2. Население 1661 тыс. человек (1990). Адм. ц. - Мехикали.

НИЖНЯЯ КАЛИФОРНИЯ ЮЖНАЯ (Baja California Sur) , шт. в Мексике, на юге п-ова Калифорния. 73,5 тыс. км2. Население 318 тыс. человек (1990). Адм. ц. - Ла-Пас.

НИЖНЯЯ САКСОНИЯ (Niedersachsen) , земля в Германии. 47,4 тыс. км2. Население 7,7 млн. человек. (1992). Адм. ц. - Ганновер.

НИЖНЯЯ САЛДА , город с 1938) в Российской Федерации, Свердловская обл., на р. Салда. Железнодорожная станция. 20,5 тыс. жителей (1992). Цементный завод. Возник в 1760.

НИЖНЯЯ ТАЙМЫРА , река на п-ове Таймыр. 187 км, площадь бассейна 124 тыс. км2. Вытекает из оз. Таймыр, впадает в Карское м. Средний расход воды 1220 м3/с.

НИЖНЯЯ ТУНГУСКА , река в Вост. Сибири, правый приток Енисея. 2989 км, площадь бассейна 473 тыс. км2. Средний расход воды 3680 м3/с. Сплавная. Судоходна в половодье до пос. Тура.

НИЖНЯЯ ТУРА , город (с 1949) в Российской Федерации, Свердловская обл., на р. Тура. Железнодорожная станция. 26,7 тыс. жителей (1992). ГРЭС. Машиностроительный, электроаппаратный и другие заводы. Возник в 1766.

НИЗ , название в 16-18 вв. территорий в нижних течениях рек Днепр, Дон, Волга и др. и Поволжья ниже Н. Новгорода.

НИЗАМ АЛЬ-МУЛЬК (1017-92) , везир (с 1063) правителей государства Сельджукидов Алп-Арслана, затем Мелик-шаха. Сторонник сильной центральной власти. Свои взгляды изложил в "Книге о правлении". Убит исмаилитами.

НИЗАМИ ГЯНДЖЕВИ Абу Мухаммед Ильяс ибн Юсуф (ок . 1141 - ок. 1209), азербайджанский поэт и мыслитель. Основное сочинение - "Пятерица" ("Хамсе"), состоит из 5 поэм: "Сокровищница тайн" (между 1173 и 1180), "Хосров и Ширин" (1181), "Лейли и Меджнун" (1188), "Семь красавиц" (1197) и "Искандер-наме" (ок. 1203), в которой создана своего рода социальная утопия и дан образ идеального правителя. Сохранилась также часть лирического дивана. Поэзия Низами Гянджеви оказала влияние на литературы Ближнего и Ср. Востока.

НИЗКИЕ ТЕМПЕРАТУРЫ (криогенные температуры) , в физике и криогенной технике диапазон температур ниже 120 К.

НИЗКОВОЛЬТНАЯ ДУГА , дуговой разряд при низких давлениях газа и термоэлектронной эмиссии с катода; устойчиво горит при малом напряжении между электродами (в парах К и Na 0,5 В).

НИЗКОГОРНЫЙ ТИП РЕЛЬЕФА , рельеф низких (до 1000 м) гор, характеризующихся преимущественно мягкими очертаниями и распространенных обычно по периферии горных стран.

НИЗКОТЕМПЕРАТУРНАЯ СЕПАРАЦИЯ , процесс промысловой подготовки природного газа путем конденсации паров влаги и растворенных в газе тяжелых углеводородов при температурах от 0 до -15 °С с целью извлечения газового конденсата и удаления влаги.

НИЗМЕННОСТЬ (низменная равнина) , участок суши значительной протяженности, расположенный не выше 200 м над уровнем моря, обычно с равнинной, иногда холмистой поверхностью. См. также Равнины.

НИЗОВСКАЯ ЗЕМЛЯ , историческое название Северо-Вост. Руси в 12-16 вв., данное новгородцами. С 16 в. Замосковье.

НИЗОН (Nizon) Пауль (р . 1933), швейцарский писатель, пишет на немецком языке. Автобиографический роман "Год любви" (1982).

НИЗШИЕ РАСТЕНИЯ (слоевцовые , или талломные, растения), подцарство растений. Тело низшего растения (таллом, или слоевище) не расчленено на корень, стебель и лист. Включают только водоросли. Ранее к низшим растениям относили бактерии, актиномицеты, слизевики, грибы, водоросли, лишайники, т. е. все организмы, кроме высших растений и животных.

НИИГАТА , город и порт в Японии, на о. Хонсю, административный центр префектуры Ниигата. 489 тыс. жителей (1992). Цветная металлургия, машиностроение, нефтехимия, деревообработка. ТЭС. Оранжереи. Университет. Регулярное морское сообщение с Находкой (Российская Федерация).

НИИХАМА , город и порт в Японии, на о. Сикоку. 129 тыс. жителей (1992). Цветная металлургия; химическая промышленность, машиностроение.

"НИКА" , народное восстание в Константинополе в январе 532. Название получило от клича-пароля восставших - "Ника!" ("Побеждай!"). Объединившись, венеты и прасины выступили против фискальной политики Юстиниана I, требовали смещения непопулярных чиновников, пытались выдвинуть на престол Ипатия - племянника Анастасия I. Восстание было подавлено.

НИКА (Нике) , в Др. Греции персонификация победы; часто эпитет богини Афины, которой посвящен храм Ники на афинском Акрополе. Статуи Ники в виде спускающейся с небес вестницы богов воздвигались в честь победы на войне, в спортивных и художественных состязаниях. Ей соответствует римская Виктория.

НИКА ПЕОНИЯ , мраморная статуя летящей богини победы (ок. 421 до н. э.). На постаменте сохранилось имя скульптора Пеония из Менда. Найдена в г. Олимпия в 1875.

НИКА САМОФРАКИЙСКАЯ , греческая мраморная статуя летящей богини победы. Стояла на скале на берегу моря (о. Самофракия). Находится в Лувре.

НИКАНДР Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

НИКАНДР (в миру Никон) Псковский (ум . 1581), пустынник, чудотворец, основатель Благовещенской Никандровой пустыни. Память в Православной церкви 24 сентября (7 октября).

НИКАНОР (?-1676) , предводитель Соловецкого восстания 1668-76, архимандрит Соловецкого монастыря, затем Саввино-Сторожевского, духовник царя Алексея Михайловича. Сослан за выступление против реформы Никона в Соловецкий монастырь, где в 1666 возглавил оппозицию против правительства и официальной церкви. Казнен.

НИКАНОР (ум . 34), апостол от 70-ти, один из семи первых диаконов (Деяния апостолов 6:5); священномученик. Память в Православной церкви 4 (17) января и 28 июля (10 августа), в Католической 10 января.

НИКАНОР (в миру Александр Иванович Бровкович) (1827-90) , русский православный философ, публицист, духовный писатель. В 1868-71 ректор Казанской духовной академии, с 1871 епископ, с 1886 архиепископ Херсонский и Одесский. Главный труд - "Позитивная философия и сверхчувственное бытие" (т. 1-3, 1875-88).

НИКАРАГУА , Республика Никарагуа (Republica de Nicaragua), государство в Центр. Америке, на юго-западе омывается Тихим ок., на востоке - Карибским м. 130 тыс. км2. Население 4,3 млн. человек (1993), главным образом никарагуанцы. Городское население 61% (1991). Официальный язык - испанский. Большинство верующих - католики. Административно-территориальное деление 16 департаментов. Столица - Манагуа. Глава государства и правительства - президент. Законодательный орган - однопалатное Национальное Собрание. У берегов - низменности, на севере и в центре - нагорье (высота до 2438 м). Крупные озера - Никарагуа и Манагуа. Вулканизм; землетрясения. Климат тропический пассатный. Среднемесячные температуры 25-28 °С (в горах 16-22 °С). Осадков от 1000 до 6500 мм в год. Вечнозеленые и летнезеленые леса и кустарники. Национальные парки - Волькан-Масая, Саслая; резерват Апанас. Территорию Никарагуа в древности населяли индейские племена. В нач. 16 в. она была открыта испанцами, превратившими ее в свою колонию. Испанцы завезли в Никарагуа рабов для работы на плантациях. В 1821 в ходе Войны за независимость испанских колоний в Америке Никарагуа провозгласила независимость; в 1823-38 в составе Соединенных провинций Центр. Америки, с 1838 самостоятельное государство. В 1824 отменено рабство. С сер. 19 в. развернулась борьба между США и Великобританией за преобладающее влияние в Никарагуа с целью постройки на ее территории межокеанского канала. В 1912-33 Никарагуа оккупировали войска США, которые были выведены из страны в результате национально-освободительной борьбы народа под руководством А. Сандино. С 1936 в Никарагуа - диктатура семейства Сомоса. Борьба никарагуанского народа, организованная Сандинистским фронтом национального освобождения, привела к падению в 1979 реакционного режима Сомосы. В стране проводились аграрная реформа, национализация банков, части промышленных предприятий и др. В результате всеобщих выборов (февраль 1990) к власти пришел Оппозиционный национальный союз (блок 14 партий и организаций). Президентом стала В. Чаморро. Основа экономики - сельское хозяйство. Доля в ВВП (1991, %): сельское хозяйство 30,2, промышленность 17,5. Товарные сельскохозяйственные культуры - хлопчатник, кофе, сахарный тростник, джут, табак, какао, бананы. Пастбищное скотоводство. Производство электроэнергии 1,04 млрд. квт. ч (1991). Небольшая добыча золота и серебра. Пищевая, легкая, нефтеперерабатывающая, цементная промышленность. Длина (1991, тыс. км) железных дорог 0,4, автодорог 15. Главные морские порты: Коринто, Пуэрто-Кабесас, Блуфилдс. Экспорт хлопка, кофе, мяса. Основные внешнеторговые партнеры: США, Германия, Япония, Канада, Италия. Денежная единица - золотая кордоба.

НИКАРАГУА (Nicaragua) , озеро в Никарагуа. 8,4 тыс. км2, глубина до 70 м. Сток по р. Сан-Хуан в Карибское м.

НИКАРАГУАНЦЫ , нация, основное население Никарагуа (3,5 млн. человек). Общая численность 3,6 млн. человек (1992). Преимущественно метисы и креолы. Язык испанский. Верующие - в основном католики, часть - протестанты (главным образом на востоке).

НИКАТОР (греч . победитель), прозвище многих правителей эпохи эллинизма.

НИКАШИН Алексей Иванович (1905-43) , российский летчик-испытатель, подполковник. Испытания первых поршневых истребителей С. А. Лавочкина и др. Погиб во время испытательного полета.

НИКЕЙСКАЯ ИМПЕРИЯ , византийское государство в М. Азии в 1204-61, возникшее после захвата Константинополя крестоносцами. Столица - Никея (современный Изник). В 1261 никейский император овладел Константинополем, перенес туда столицу, восстановил Византийскую империю.

НИКЕЛЕВЫЕ РУДЫ . Главные минералы: пирротин, пентландит, миллерит, халькопирит, магнетит, кубанит (сульфидные медно-никелевые руды с промышленным содержанием 0,25-4,5%), никелин, хлоантит, нонтронит, керолит, гетит, асболан, гарниерит, непуит, никелевый керолит, ферригаллуазит (силикатные никелевые руды с промышленным содержанием от 0,75 до 4% и более). Общие мировые запасы никелевых руд (в развитых и развивающихся странах) ок. 100 млн. т. Главные добывающие зарубежные страны: Канада, Нов. Каледония, Австралия.

НИКЕЛИН , минерал класса арсенидов NiAs. Примеси Fe, Co, Sb, S. Медно-красные агрегаты. Твердость 5,5-6,0; плотность 7,6-7,8 г/см3. По происхождению низкотемпературный, гидротермальный. Руда никеля (при значительном скоплении).

НИКЕЛИРОВАНИЕ , электрическое или химическое нанесение тонкого слоя никеля на поверхность изделий (главным образом металлических - из стали и сплавов на основе Cu, Zn, Al) для повышения коррозионной стойкости и износостойкости, а также в защитно-декоративных целях.

НИКЕЛЬ (лат . Niccolum), Ni, химический элемент VIII группы периодической системы, атомный номер 28, атомная масса 58,69. Название от немецкого Nickel - имя злого духа, якобы мешавшего горнякам. Серебристо-белый металл; плотность 8,90 г/см3, tпл 1455 °С; ферромагнитен (точка Кюри 358 °С). Очень стоек к действию воздуха, воды. Основные минералы - никелин, миллерит, пентландит. Ок. 80% никеля идет на никелевые сплавы. Применяют также для производства аккумуляторов, химической аппаратуры, для антикоррозионных покрытий (никелирование), как катализатор многих химических процессов.

НИКЕЛЯ СУЛЬФАТ , NiSO4, желтые кристаллы. Растворяется в воде. Из водных растворов кристаллизуется в виде NiSO4.7H2O (никелевый купорос) изумрудно-зеленого цвета; применяют для получения электролитического никеля, никелирования и др.

НИКИЙ , древнегреческий живописец 4 в. до н. э. Росписи, надгробные стелы, картины не сохранились, их сюжеты ("Ио и Аргус", "Персей и Андромеда") отражены в помпейских и римских росписях.

НИКИЙ (ок . 469-413 до н. э.), афинский стратег, вождь умеренно демократической группировки, выступавшей за прекращение Пелопоннесской войны. В 427-421 провел ряд успешных военных операций. В 415 возглавил военную экспедицию Афин в Сицилию, был взят в плен сиракузянами и казнен.

НИКИТА Готфский , Константинопольский (ум. ок. 372), воин, великомученик, ученик епископа Феофила Готфского. Память в Православной и в Католической церкви 15 сентября.

НИКИТА ПУСТОСВЯТ (наст . фам. и имя Добрынин Никита Константинович) (?-1682), идеолог раскола, писатель. Осужден собором 1666-67. Раскаялся и остался на свободе. Участник Московского восстания 1682. 5 июля возглавил раскольников на "прении о вере" в Кремле. Казнен.

НИКИТА Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

НИКИТА Хартуларий (письмоводитель) , Константинопольский (12 в.), христианский подвижник, проводивший благочестивую жизнь в миру. Память в Православной церкви 9 (22) сентября.

НИКИТА ХОНИАТ (сер . 12 в. - 1213), византийский писатель, автор "Хроники", посвященной историческим событиям периода 1118-1206, которая содержит личные наблюдения и мемуарные подробности, анализ психологии исторических деятелей, критику византийского деспотизма.

НИКИТЕНКО Александр Васильевич (1804-77) , российский литературный критик, историк литературы, цензор, академик Петербургской АН (1855). "Опыт истории русской литературы" (1845) представляет попытку периодизации русской литературы. "Дневник" (полное издание, т. 1-3, 1955-56) содержит ценный литературный и исторический материал.

НИКИТИН Афанасий (?-1475) , русский путешественник, тверской купец. Совершил путешествие в Персию, Индию (1468-74). На обратном пути посетил африканский берег (Сомали), Маскат, Турцию. Путевые записки Никитина "Хождение за три моря" - ценный литературно-исторический памятник. Отмечен многосторонностью наблюдений, а также необычной для средних веков веротерпимостью в сочетании с преданностью христианской вере и родной земле.

НИКИТИН Афанасий (год рождения неизвестен - умер весной 1475) , русский купец, путешественник и писатель. Маршруты "хожения" Весной 1468 тверской купец среднего достатка Афанасий Никитин, снарядив два судна, направился Волгой на Каспий вместе со своими земляками торговать. На продажу везли дорогие товары, в том числе "мягкую рухлядь" - меха, ценившиеся на рынках нижней Волги и Сев. Кавказа. Под Астраханью на купцов напали татары и почти все разграбили. Никитин, вероятно, говоривший на двух-трех тюркских языках и на фарси, решил расторговать оставшийся товар в чужеземных странах. Из Баку он отплыл в Мазандеран. Проведя в Иране более двух лет, он двинулся дальше на юг. По дороге Никитин узнал, что в Индии ценятся породистые жеребцы и там же можно дешево купить дорогие на Руси товары. Приобретя коня, в апреле 1471 Никитин сел на судно, идущее в индийский порт Чаул. Выгодно сбыть жеребца удалось не сразу, и он путешествует по разным городам Индии под видом ходжи,терпя гонения от местных властей. Лишь в Бидаре, многолюдной столице государства Бахмани, ему удается продать коня. В январе 1472 он пришел в священный г. Парват, где прожил полтора года. Почти полгода Никитин провел в одном из городов "алмазной" пров. Райчур, где принял решение вернуться на родину. Результаты путешествия разочаровали Никитина: ". . . для нашей земли нет ничего . . . перец да краска, то дешево. . . А нам привезти товар без пошлины не дадут. А пошлин много, и на море разбойников много". Около трех лет путешествовал тверской купец по Индии. Его путевые записи уточняют и дополняют индийские хроники 1471-74-го гг. Никитин описал пышные выезды местного султана, страшную нищету крестьян, кастовые и религиозные различия ("разных вер люди друг с другом не пьют, не едят, не женятся"). В январе 1473 Никитин сел в Дабхоле (Дабул) на судно, которое почти после трехмесячного плавания с заходом на Сомалийский и Аравийский п-ва доставило его в Ормуз. Торгуя пряностями, Никитин прошел через Иранское нагорье к Тебризу, посетив кочевых "белобаранных" туркмен, пересек Армянское нагорье и осенью 1474 достиг Трабзона. Власти этого черноморского порта арестовали все его товары, в том числе индийские самоцветы, приняв Никитина за туркмена; дневник при этом не тронули. 5 ноября Никитин прибыл в Феодосию, где перезимовал и, вероятно, привел в порядок свои наблюдения. Весной 1475 года он двинулся на север скорее всего по Днепру. Из краткого вступления к его запискам, включенным в "Львовскую летопись" под 1475, следует, что он "умер, Смоленска не дойдя, весной или в начале 1475. А записи он своей рукой писал, и те тетради . . . привезли купцы в Москву". Творческое наследие Никитина В 16-17 вв. его дневник "Хожение за три моря" (имеется в виду Каспийское, Аравийское и Черное), неоднократно переписывался. Известно шесть списков. Один из них в нач. 19 в. был найден Н. М. Карамзиным, оценившим исключительное значение труда. Не планируя заранее путешествие за три моря, Никитин оказался первым европейцем, который дал ценное описание средневековой Индии, обрисовав ее просто и правдиво. Его записи лишены расового подхода и отличаются редкой для того времени веротерпимостью. Своим подвигом Никитин доказал, что во 2-ой пол. 15 в., за 30 лет до португальского "открытия" Индии, путешествие туда мог совершить даже не богатый, но целеустремленный человек. Труд Никитина представляет интерес не только как один из ярких образцов жанра путевых очерков, т. н. древнерусских "хожений", (основоположником которого принято считать игумена Даниила, нач. 12 в.), но и как памятник живого русского языка 15 в. Именем Никитина, героя многих исторических повестей, в 1957 названа вершина (высота 3500 м) крупного (длина 275 км) подводного горного массива в Индийском океане недалеко от экватора. В 1955 в Твери ему поставлен памятник.

НИКИТИН Борис Александрович (1906-52) , российский радиохимик, член-корреспондент АН СССР (1943). Получил ряд молекулярных соединений инертных газов с водой, фенолом и др., исследовал распространенность радия в природных водах и др. Государственная премия СССР (1943).

НИКИТИН Василий Петрович (1893-1956) , российский электротехник, академик АН СССР (1939). Основные труды по теории электрических машин и аппаратов для дуговой электросварки. Способствовал созданию отечественного электросварочного машиностроения, внедрению электросварки в промышленность.

НИКИТИН Владимир Александрович (1894-1977) , российский судостроитель, главный конструктор первых советских боевых кораблей. Государственная премия СССР (1942).

НИКИТИН (Кинешемцев) Гурий (1630-е гг .-1691), русский живописец. Росписи (вместе с Силой Савиным в церкви Ильи Пророка в Ярославле, 1680-81) и иконы замечательны богатством фантазии, интересом к жизненным реалиям, декоративной красочностью.

НИКИТИН Иван Никитич (ок . 1690-1742), российский живописец, один из основоположников русской светской живописи. В портретах добивался передачи характерных индивидуальных черт модели и материальности изображенных предметов ("Напольный гетман", 1720-е гг.; "Петр I на смертном ложе", 1725).

НИКИТИН Иван Саввич (1824-61) , русский поэт. Рассказы в стихах о горькой доле бедняков; гражданская и пейзажная лирика ("Русь", "Утро"). Поэмы ("Кулак", 3-я редакция, 1858). Прозаический "Дневник семинариста" (1860).

НИКИТИН Михаил Никитич (1902-50) , начальник Ленинградского областного штаба партизанского движения в Великую Отечественную войну, секретарь обкома КПСС. С 1944 на партийной работе. Репрессирован; реабилитирован посмертно.

НИКИТИН Николай Васильевич (1907-73) , российский ученый, доктор технических наук. Участник создания МГУ на Воробьевых горах, автор проекта Останкинской телевизионной башни в Москве. Ленинская премия (1970), Государственная премия СССР (1951).

НИКИТИН Николай Игнатьевич (1890-1975) , российский ученый, член-корреспондент АН СССР (1939). Труды по химии целлюлозы и древесины.

НИКИТИН Николай Николаевич (1895-1963) , русский писатель. Рассказы, пьесы; роман "Северная Аврора" (1950; Государственная премия СССР, 1951) о борьбе с интервентами на Севере в 1918-19.

НИКИТИН Сергей Константинович (1926-73) , русский писатель. Лирическая проза, рассказы и повести о современниках, с интонациями живой речи, зарисовками быта: сборники "Костер на ветру" (1960), "Живая вода" (1973).

НИКИТИН Сергей Николаевич (1851-1909) , российский геолог, член-корреспондент Петербургской АН (1902). Труды по стратиграфии карбона, перми, юры и мела Европейской части России. Один из организаторов гидрогеологических исследований в России.

НИКИТИНЫ , российский дуэт исполнителей авторской песни. Сергей Яковлевич (р. 1944), композитор, исполнитель песен. С 1987 заведующий музыкальной частью Московского театра под руководством О. Табакова. Автор многих популярных песен ("Александра", "Под музыку Вивальди", "Пони" и др.), музыки к кинофильмам ("Москва слезам не верит" и др.), мультфильмам и спектаклям. Его жена Татьяна Хашимовна (р. 1945), исполнительница песен. Исполнительский стиль Никитиных отличается искренностью и доверительностью.

НИКИТИНЫ , российские педагоги. Борис Павлович (р. 1916) и его жена Лена Алексеевна (р. 1930) с кон. 50-х гг. вели эксперимент воспитания детей в многодетной семье на основе педагогики сотрудничества. Сформулировали и практически подтвердили ряд гипотез, относящихся к условиям формирования творческих способностей человека.

НИКИТИНЫ , семья русских цирковых предпринимателей и артистов. Братья Дмитрий Александрович (1835-1918), Аким Александрович (1843-1917) и Петр Александрович (1846-1921) создали первый русский стационарный цирк (Пенза, 1873), построили цирки в Саратове, Киеве, Казани, Москве и других городах. Николай Акимович (1887-1963), заслуженный артист России (1947), и его сын Николай Николаевич (1912-1943) - наездники, жонглеры.

НИКИТСКИЙ БОТАНИЧЕСКИЙ САД , основан в 1812 русским ботаником Х. Х. Стевеном на Черноморском побережье Крыма, в 7 км от Ялты, возле пос. Никита (ныне Ботаническое). Площадь сада с отделениями 996 га. Ок. 3500 видов. В гербарии 130 тыс. листов.

НИКИФОР (Зевин , Зебин) Кесарийский (Палестинский) (ум. 308), христианский мученик, пострадавший в гонение императора Максимиана Галерия. Память в Православной церкви 13 (26) ноября.

НИКИФОР Коринфский (ум . 251 или 258), христианский мученик, пострадавший в Коринфе в гонение императора Деция; ученик Кодрата. Память в Православной церкви 31 января (13 февраля) и 10 марта.

НИКИФОР Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

НИКИФОРОВ Александр Сергеевич (1926-91) , российский химик, академик АН СССР (1987), Герой Социалистического Труда (1971). Труды по радиохимии и технологии получения особо чистых веществ. Ленинская премия (1962), Государственная премия СССР (1953, 1975).

НИКИФОРОВ Георгий Константинович (1884-1937) , русский писатель. Принадлежал к литературным объединениям "Кузница" и "Октябрь". Наибольшей известностью пользовался роман "У фонаря" (1926). Книги: "Степанида" (1927), "Женщина" (1930), "Единство" (1933), "Мастера" (1936-37). В 1937 репрессирован; умер в заключении; реабилитирован посмертно.

НИКИФОРОВ Григорий Александрович (р . 1918), летчик-испытатель. Участник Великой Отечественной войны, во время которой совершил 187 боевых вылетов. С 1953 на испытательной работе. Освоил 16 типов самолетов, в т. ч. Ту-104, Ту-154.

НИКИФОРОВ Михаил Никифорович (1858-1915) , российский врач, создатель московской научной школы патоморфологов. Труды по воспалению, регенерации тканей, гистогенезу опухолей.

НИКИФОРОВ Павел Михайлович (1884-1944) , российский геофизик, член-корреспондент АН СССР (1932). Организатор и директор (с 1928) Сейсмологического университета АН СССР. Организовал сеть сейсмических станций в Крыму, на Кавказе, в Ср. Азии. Труды по сейсмическим методам исследования земной коры, сейсмическим и гравиметрическим методам разведки полезных ископаемых.

НИКИШ (Nikisch) Артур (1855-1922) , венгерский дирижер. Руководитель оперных театров в Лейпциге и Будапеште, Бостонского, Гевандхауза (Лейпциг) и других симфонических оркестров. Профессор Лейпцигской консерватории. Гастролировал в Санкт-Петербурге и Москве (с 1899, неоднократно).

НИКИШИН Геннадий Иванович (р . 1929), российский химик-органик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды в области химии свободных радикалов. Государственная премия СССР (1986).

НИККО , город в Японии, на о. Хонсю. 24 тыс. жителей (1980). Центр национального парка Никко (действующий вулкан Насу). Бальнеоклиматический курорт. Мавзолей сегуна Токугава Иэясу (17 в.).

НИКЛОТ (?-1160) , князь бодричей приблизительно с 1131. Возглавлял объединенные силы полабо-прибалтийских славян в борьбе с немецкой и датской агрессией; погиб.

НИКОБАРСКИЕ ОСТРОВА , группа из 19 о-вов в Индийском ок., между Бенгальским зал. и Андаманским м. Входят в состав союзной территории Индии Андаманские и Никобарские о-ва. 1,6 тыс. км2. Крупные острова - вершины подводного хребта (высота до 642 м), мелкие - коралловые. Вечнозеленые тропические леса, луга. Возделывание кокосовой пальмы; рыболовство.

НИКОГОСЯН Николай Багратович (р . 1918), армянский скульптор, народный художник СССР (1982). Памятники, многочисленные портреты деятелей армянской и русской культуры (памятник А. Исаакяну в Гюмри, 1976). Государственная премия СССР (1977).

НИКОДИМ (в миру Борис Григорьевич Ротов) (1929-78) , деятель Русской православной церкви, митрополит Ленинградский и Новгородский. С 1947 монах, с 1960 епископ и председатель Отдела внешних церковных сношений (до 1972). С 1975 один из президентов Всемирного Совета церквей.

НИКОДИМ Милаш (ум . 1915), сербский православный канонист и историк, епископ Далматинский. Основные труды - "Православное церковное право" (1890, русский перевод 1898), "Правила Православной церкви с толкованиями" (т. 1-2, 1911-12).

НИКОДИМ Печерский (12 в .), монах, просфорник, погребен в Ближних (Антониевых) пещерах Киево-Печерской лавры. Память в Православной церкви 28 сентября (11 октября), 31 октября (13 ноября) и во 2-е воскресенье Великого поста (собор Киево-Печерских отцов).

НИКОДИМ (ум . 1325), архиепископ Сербский (1316). Перевел на славянский язык и ввел в употребление в Сербии Устав святого Саввы Освященного. Память в Православной церкви 11 (24) мая и 30 августа (12 сентября) (собор Сербских святителей).

НИКОЛА I ПЕТРОВИЧ НЕГОШ (1841-1921) , в 1860-1910 князь, в 1910-18 король Черногории; из династии Негошей. Участвовал в войнах с Турцией, добился международного признания независимости Черногории и ее территориального расширения (1878). В 1905 ввел конституцию. Поэт и драматург. Иностранный почетный член Петербургской АН (1889).

НИКОЛАДЗЕ Нико Яковлевич (1843-1928) , грузинский общественный деятель, публицист, литературный критик. Сотрудник журналов "Современник", "Колокол" (статья "К освобождению крестьян в Грузии", 1865), "Отечественные записки". Один из руководителей "Меоре-даси". Выступал в защиту реалистической литературы.

НИКОЛАДЗЕ Яков Иванович (1876-1951) , грузинский скульптор, народный художник Грузии (1946), действительный член АХ СССР (1947). Основоположник современной грузинской скульптуры. Портреты ("Чахрухадзе", 1944) отмечены одухотворенностью образов. Государственная премия СССР (1946, 1948).

НИКОЛАЕВ , город (с 1940) на Украине, Львовская обл. Железнодорожная станция (Николаев-Днестровский). 14,7 тыс. жителей (1991). Цементная, легкая, пищевая промышленность. Основан в 1570.

НИКОЛАЕВ , город (с 1789) на Украине, центр Николаевской обл., на Бугском лимане Черного м., при слиянии рр. Юж. Буг и Ингул. Морской и речной порт. Железнодорожный узел. 512 тыс. жителей (1991). Машиностроительная (включая судостроение), легкая, пищевкусовая промышленность. Глиноземный завод. 2 вуза. 3 театра. Краеведческий, художественный, судостроения и флота музеи. Застройка в стиле классицизма: морская гимназия и казармы (18 в.), Никольская церковь, Офицерское собрание, обсерватория (19 в.).

НИКОЛАЕВ Алексей Всеволодович (р . 1934), российский геофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по сейсмологии, сейсмической голографии и томографии, сейсмическому мониторингу.

НИКОЛАЕВ Анатолий Васильевич (1902-77) , российский химик-неорганик, академик АН СССР (1966). Труды по физико-химическому анализу солевых систем, термографии, радиохимии и экстракции неорганических соединений.

НИКОЛАЕВ Андрей Иванович (р . 1949), российский военноначальник, командующий пограничными войсками Российской Федерации с 1993 и с декабря 1994 директор Федеральной пограничной службы Российской Федерации, генерал-полковник. (1993). На военной службе с 1967. С 1991 командующий армией. С 1992 1-й заместитель начальника Генерального штаба. Генерал армии (1995).

НИКОЛАЕВ Андриян Григорьевич (р . 1929), российский космонавт, летчик-космонавт СССР, генерал-майор авиации (1970), кандидат технических наук, дважды Герой Советского Союза (1962, 1970. Полеты на "Востоке-3" (авг. 1962) и "Союзе-9" (июнь 1970). Государственная премия СССР (1981).

НИКОЛАЕВ Виктор Арсеньевич (1893-1960) , российский геолог-петрограф, член-корреспондент АН СССР (1946). Основные труды по магматизму, тектонике и металлогении Ср. Азии. Ленинская премия (1958).

НИКОЛАЕВ Георгий Александрович (р . 1903), российский ученый, академик РАН (1991; академик АН СССР с 1979), Герой Социалистического Труда (1969). Труды по прочности сварных конструкций. Участник разработки методов ультразвукового соединения и разрезания биологических тканей. Государственная премия СССР (1972).

НИКОЛАЕВ Георгий Викторович (р . 1950), российский кинодраматург. Наибольший успех выпал на долю фильма по его оригинальному сценарию "Облако-рай" (1991, режиссер Н. Н. Досталь).

НИКОЛАЕВ Иван Иванович (1893-1964) , российский ученый, член-корреспондент АН СССР (1953). Основные труды по локомотивостроению.

НИКОЛАЕВ Иван Сергеевич (1901-79) , российский архитектор. Общежития студентов на Котельнической набережной (1930-1933) и на ул. Орджоникидзе в Москве (1928-30) в духе конструктивизма.

НИКОЛАЕВ Леонид Владимирович (1878-1942) , российский пианист и композитор, народный артист России (1938), доктор искусствоведения (1941). Создатель пианистической школы. Профессор Санкт-Петербургской консерватории (с 1912).

НИКОЛАЕВ Михаил Ефимович (р . 1937), российский государственный деятель, с 1991 президент республики Саха (Якутия). В 1979-85 министр сельского хозяйства Якутской АССР. В 1990-91 председатель Верховного Совета Якутской - Саха ССР. В 1996 избран президентом на второй срок.

НИКОЛАЕВ Петр Алексеевич (р . 1924), российский литературовед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по методологии литературоведения, проблемам реализма, эстетике Г. В. Плеханова.

НИКОЛАЕВ Петр Федорович (1844-1910) , российский публицист, социолог. Член кружка ишутинцев. В 1866 по каракозовскому делу приговорен к 8 годам каторги. Член редакции газеты "Самоуправление", участвовал в создании партии "Народного права". Один из авторов программы партии эсеров.

НИКОЛАЕВ Сергей Николаевич (1908-93) , марийский писатель, народный писатель Марийской республики (1958), драматург. Пьесы "Салика" (1938), "Девушка в шинели" (1942), "Большая волна" (1967), "Комиссары" (1972).

НИКОЛАЕВА (наст . фам. Волянская)
Галина Евгеньевна (1911-63), русская писательница. Роман "Жатва" (1950;
Государственная премия СССР, 1951) о послевоенном восстановлении колхоза;
"Повесть о директоре машинно-тракторной станции и главном агрономе" (1954);
роман "Битва в пути" (1957) о жизни общества сер. 50-х гг.

НИКОЛАЕВА Елена Николаевна (р .1966), российская спортсменка (легкая атлетика). Заслуженный мастер спорта (1996). Чемпионка Олимпийских игр (1996), мира (1993), СССР (1987, 1988), СНГ (1992), серебряный призер Олимпийских игр в ходьбе на 10 км (1992).

НИКОЛАЕВА Олеся (наст . имя Ольга Александровна) (р. 1955), русская писательница. Творчество отмечено религиозной направленностью. Повести: "Инвалид детства" (1990), "Ключи от мира" (1990), "Апокалипсис монашки Марии" (1991). Сборники стихов: "На корабле зимы" (1986), "Здесь" (1990) и др.

НИКОЛАЕВА (Николаева-Тарасевич) Татьяна Петровна (1924-93) , российская пианистка и композитор, народная артистка СССР (1983). 1-й концерт для фортепиано с оркестром (1950) и др. 1-я премия на Международном конкурсе на лучшее исполнение произведений И. С. Баха (Лейпциг, 1950). Профессор Московской консерватории (с 1965). Государственная премия СССР (1951).

НИКОЛАЕВСК , название г. Кустанай в 1893-1895.

НИКОЛАЕВСК , город (с 1967) в Российской Федерации, Волгоградская обл., на берегу Волгоградского вдхр., напротив г. Камышин; в 7 км от ж.-д. ст. Камышин. 16,7 тыс. жителей (1992). Пищевые предприятия.

НИКОЛАЕВСК , название г. Пугачев до 1918.

НИКОЛАЕВСКАЯ Елена Матвеевна (р . 1923), русская поэтесса, переводчик. Сборники стихов: "Краски" (1961), "Родись счастливой" (1979) и др. Переводила поэтов народов Закавказья (Г. Леонидзе, О. Челидзе, А. Айвазян и др.). Книга переводов "Голоса" (1983).

НИКОЛАЕВСКАЯ ОБЛАСТЬ , на Украине. 24,6 тыс. км2. Население 1342 тыс. человек (1991). Адм. ц. - Николаев.

НИКОЛАЕВСК-НА-АМУРЕ (до 1926 Николаевск) , город (с 1856) в Российской Федерации, Хабаровский кр., порт на Амуре. 36,5 тыс. жителей (1992). Судостроительный и судоремонтный заводы; пищевые предприятия. Краеведческий музей. Осн. в 1850.

НИКОЛАИ Андрей Львович (Генрих Людвиг) (1737-1820) , барон, русский дипломат. Уроженец Страсбурга. В 1769 приглашен преподавателем к наследнику российского престола, будущему Павлу I. Президент Петербургской АН (1798-1803). Дружил с Вольтером, Д. Дидро и другими деятелями Просвещения. Авторские литературные произведения на немецком языке.

НИКОЛАИ (Nicolai) Кристоф Фридрих (1733-1811) , немецкий писатель, литературный критик, книгоиздатель, иностранный член-корреспондент Петербургской АН (1804). "Литературные письма" (1759-65; совместно с Г. Э. Лессингом и М. Мендельсоном). Узкий просветительский рационализм Николаи, неприятие новых течений в литературе остро критиковались И. В. Гете, Ф. Шиллером и др.

НИКОЛАИ Отто (1810-49) , немецкий композитор и дирижер. Автор раннеромантических немецких комических опер, лучшая - "Виндзорские проказницы" (1849, по У. Шекспиру); также инструментальные, вокальные сочинения.

НИКОЛАЙ (4 в .), архиепископ Мирликийский (г. Мир в Ликии, М. Азия), христианский святой-чудотворец, широко почитаемый в Восточной и Западной церкви. В 1087 мощи его были перевезены итальянскими купцами в г. Бари (на юге Италии). Память 9 мая и 6 декабря.

НИКОЛАЙ (в миру Борис Дорофеевич Ярушевич) (1891-1961) , митрополит Русской православной церкви, в 1946-60 председатель Отдела внешних церковных сношений. Епископ с 1922, в 1922-24 в ссылке в Усть-Сысольске.

НИКОЛАЙ I (1796-1855) , российский император с 1825, третий сын императора Павла I, почетный член Петербургской АН (1826). Вступил на престол после внезапной смерти императора Александра I. Подавил восстание декабристов. При Николае I была усилена централизация бюрократического аппарата, создано Третье отделение, составлен свод законов Российской империи, введены новые цензурные уставы (1826, 1828). Получила распространение официальной народности теория. В 1837 открыто движение на 1-й в России Царскосельской ж.-д. Были подавлены Польское восстание 1830-1831, революция в Венгрии 1848-49. Важной стороной внешней политики явился возврат к принципам Священного союза. В период царствования Николая I Россия участвовала в войнах: Кавказской войне 1817-64, русско-персидской войне 1826-28, русско-турецкой войне 1828-29, Крымской войне 1853-56.

НИКОЛАЙ I [25 июня (7 июля) 1796 , Санкт-Петербург - 18 февраля (2 марта) 1855, там же] - российский император. Детство и юность Третий из пятерых сыновей императора Павла I, великий князь Николай Павлович не мог рассчитывать на российский престол, и это наложило отпечаток на его воспитание и образование. Его воспитатель Ламсдорф оказывал на ребенка постоянное моральное давление и даже допускал телесные наказания. Впоследствии Николай вспоминал о своем воспитании со смешанным чувством, а свое образование считал абсолютно неудовлетворительным. Его наставниками были известные ученые в области философии, литературы и т.п., но преподавание велось так сухо, что он навсегда проникся неприязнью к отвлеченным наукам. Значительно больше его интересовало строительное и инженерное дело, пристрастие к которому он сохранил на всю жизнь. Военизированная атмосфера Петербурга с ранних лет определила увлечение Николая военным делом, особенно тем, что касалось его внешней, парадной стороны. Завершающим этапом воспитания Николая стали два путешествия, проделанные в 1816 с чисто учебной целью: по некоторым губерниям России и за границу - в Англию, в результате чего он не только получил наглядное представление о внутреннем состоянии и проблемах своей страны, но и познакомился с опытом развития одной из самых передовых для своего времени социально-политических систем. Однако складывающаяся собственная политическая система взглядов Николая отличалась ярко выраженной консервативной, антилиберальной направленностью. Николай Павлович - великий князь В 1817 состоялось бракосочетание Николая с принцессой Прусской, получившей после перехода в православие имя Александра Федоровна. Весной следующего года родился их первый сын Александр (будущий император Александр II). Великокняжеская семья вела довольно замкнутый и скромный образ жизни, соответствовавший статусу Николая как рядового члена императорской фамилии и его невысокому положению в служебной иерархии. Но уже в 1819 император Александр сообщил брату и его жене, что официальный наследник престола великий князь Константин Павлович намерен отречься от своего права, поэтому наследником предстоит стать Николаю как следующему по старшинству брату. Николая потрясло это сообщение, он чувствовал свою неготовность принять груз государственного управления. Ни его образование, ни кругозор этому не соответствовали. Между тем все документы, подтверждавшие законное право Николая на наследование престола, хранились в глубокой тайне. Внешне ничто не менялось - Николай по-прежнему не допускался к государственным делам, и даже его военная карьера развивалась очень вяло. Лишь в начале 1825 он занял пост командира 1-ой гвардейской дивизии. Популярностью похвастаться он также не мог, в гвардии его не любили за строгость, доходившую до мелочной придирчивости, и холодное, пренебрежительное отношение к офицерам, уважения он также не мог снискать из-за отсутствия боевого опыта и увлечения бессмысленной шагистикой. Междуцарствие. Восшествие на престол Неожиданная смерть Александра I выявила всю сложность и двусмысленность сложившейся династической ситуации. Он умер 17 ноября 1825 в Таганроге, и, когда спустя десять дней весть об этом достигла столицы, войска и население были немедленно приведены к присяге императору Константину I. Не имея никакой поддержки, Николай готов был смириться с воцарением старшего брата, однако Константин не желал признавать себя императором. Николаю пришлось обнаружить недюжинные политические способности, лавируя между недоброжелательно настроенной к нему столичной верхушкой и братом, ведущим себя крайне уклончиво. Получение известия о существовании в армии разветвленного военного заговора заставило его взять инициативу в свои руки и решиться объявить себя императором на основании документов, подписанных Александром в 1823. В день присяги Николая 14 декабря произошло восстание декабристов - вооруженный мятеж части гвардии под лозунгом незаконности переприсяги. Судьба Николая висела на волоске, но он сумел подавить восстание, проявив решительность и беспощадность, свойственные ему в минуту опасности. Восставшие были расстреляны из пушек, и порядок в столице восстановлен. Позднее, в начале января 1826 на юге России так же беспощадно было подавлено восстание Черниговского полка. Россия присягнула Николаю I. Члены тайных обществ были арестованы и преданы суду, пятеро из которых казнены 13 июля 1826. Царствование Николая I Николай основной целью своего царствования считал борьбу с повсеместно распространившимся революционном духом, и всю свою жизнь подчинил этой цели. Иногда эта борьба выражалась в открытых жестких столкновениях, таких, как подавление Польского восстания 1830-1831 или отправка в 1848 войск за границу - в Венгрию для разгрома национально-освободительного движения против австрийского господства. Россия становилась объектом страха, ненависти и насмешек в глазах либеральной части европейского общественного мнения, а сам Николай приобретал репутацию жандарма Европы. Однако значительно чаще Николай действовал мирными методами. Император сознательно трудился над упорядочением социальной организации общества, видя в этом гарантию его стабильности. Так, исключительное значение имела проведенная по его инициативе под руководством М. М. Сперанского кодификация российского законодательства. Однако в отношении проблемы крепостного права дальше полумер, которые не затрагивали основ общественного устройства, дело не пошло. Идеальное общество представлялось Николаю построенным по модели патриархальной семьи, где младшие члены семейства беспрекословно подчиняются старшим, и за все отвечает глава семьи - отец, с которым он отождествлял самодержавного государя. Идеологическим оформлением этого идеала стала так называемая теория официальной народности, провозгласившая вечными и непоколебимыми основами бытия России три священных начала: православие, самодержавие и народность. Свое служение отечеству Николай воспринимал как высокую религиозную миссию и, руководствуясь этим убеждением, старался лично вникать во все детали государственного управления. Он ценил исполнительность выше компетентности и предпочитал назначать на руководящие должности военных, привыкших к строгой дисциплине и беспрекословному подчинению. В его царствование ряд гражданских ведомств получил военную организацию. Введение военного принципа в государственное управление свидетельствовало о недоверии царя к управленческому аппарату. Тем не менее стремление максимально подчинить общество государственной опеке, свойственное идеологии николаевской эпохи, фактически неизбежно вело к бюрократизации управления. Это же стремление лежало в основе настойчивых попыток властей поставить под свой тотальный контроль идеологическую и духовную жизнь общества. Крайне подозрительное отношение самого императора к независимому общественному мнению вызвало к жизни такое учреждение, как Третье Отделение Собственной Его Императорского Величества Канцелярии, игравшее роль тайной полиции, а также определило правительственные меры по ограничению периодической печати и тяжелый цензурный гнет, под который попадали литература и искусство того времени. Те же корни имело и двойственное отношение Николая к просвещению. Вдохновляемая им политика министерства народного просвещения (особенно под руководством С. С. Уварова) была направлена на преимущественное развитие специальных технических учебных заведений; именно при Николае I были заложены основы современного инженерного образования в России. В то же время университеты были поставлены под строгий административный контроль, количество студентов в них было ограниченным. Активное насаждение сословного принципа в системе образования консервировало и укрепляло существующую иерархическую структуру общества. Царствование Николая I закончилось крупнейшим внешнеполитическим крахом. Крымская война 1853-56 продемонстрировала организационную и техническую отсталость России от западных держав, привела к ее политической изоляции. Тяжелое психологическое потрясение от военных неудач подорвало здоровье Николая, и случайная простуда весной 1855 стала для него роковой. Образ Николая I в позднейшей литературе приобрел в значительной степени одиозный характер, император представал символом тупой реакции и обскурантизма, что явно не учитывало всего многообразия его личности.

НИКОЛАЙ I (ум . 867), папа Римский с 858; при нем произошел разрыв с Восточной церковью.

НИКОЛАЙ II (1868-1918) , последний российский император (1894-1917), старший сын императора Александра III, почетный член Петербургской АН (1876). Его царствование совпало с быстрым промышленно-экономическим развитием страны. При Николае II Россия потерпела поражение в русско-японской войне 1904-05, что явилось одной из причин Революции 1905-1907, в ходе которой был принят Манифест 17 октября 1905, разрешавший создание политических партий и учреждавший Государственную думу; начала осуществляться Столыпинская аграрная реформа. В 1907 Россия стала членом Антанты, в составе которой вступила в 1-ю мировую войну. С августа 1915 верховный главнокомандующий. В ходе Февральской революции 1917 2(15) марта отрекся от престола. Расстрелян вместе с семьей в Екатеринбурге.

НИКОЛАЙ ДАМАССКИЙ (64 до н . э. - нач. 1 в. н. э.), древнегреческий историк. Из сочинений дошли во фрагментах: "История" (в 144 кн.), первые книги которой посвящены истории и мифологии стран Востока, последние - событиям 7-4 до н. э. в Средиземноморье; "Жизнь Цезаря" (прославление императора Августа) и др.

НИКОЛАЙ из Отрекура (Nicolac d'Autrecourt) (ок . 1300 - после 1350), французский философ, представитель номинализма. Преподавал в Париже. Критиковал схоластический аристотелизм, защищал принципы античной атомистики. Осужден римской курией в 1346.

НИКОЛАЙ КУЗАНСКИЙ (Nicolaus Cusanus) (Николай Кребс , Krebs) (1401-64), философ, теолог, ученый, церковно-политический деятель. Ближайший советник папы Пия II, кардинал (1448). Исходя из идей неоплатонической диалектики и немецкой мистики (Экхарт), развил учение об абсолюте как совпадении противоположностей (тождество бесконечного "максимума" и бесконечного "минимума"). Человеческое знание есть "знание незнания" ("ученое незнание"); будучи бесконечным приближением к истине, заключенной в абсолюте, оно осуществляется с помощью "догадок", или "предположений". Автор математических трактатов, один из предшественников космологии Коперника (Земля, как и любое другое тело, не может быть центром Вселенной) и опытного естествознания.

НИКОЛАЙ МИХАЙЛОВИЧ (1859-1919) , великий князь, внук императора Николая I, историк, генерал от инфантерии (1913), почетный член Петербургской АН (1898). Монографии по истории России 1-й четв. 19 в. В 1909-17 председатель Русского исторического общества. После Октябрьской революции арестован, с 1918 в Петропавловской крепости. Расстрелян.

НИКОЛАЙ НИКОЛАЕВИЧ (Младший) (1856-1929) , великий князь, сын Николая Николаевича (Старшего), генерал от кавалерии (1901). В 1895-1905 генерал-инспектор кавалерии, с 1905 главнокомандующий войсками гвардии и Cанкт-Петербургского ВО, одновременно в 1905-08 председатель Совета государственной обороны. В 1-ю мировую войну верховный главнокомандующий (1914-15), наместник на Кавказе и главнокомандующий Кавказской армией (1915-17). С 1919 в эмиграции. Среди части русской эмиграции считался претендентом на российский престол.

НИКОЛАЙ НИКОЛАЕВИЧ (Старший) (1831-91) , великий князь, 3-й сын императора Николая I, генерал-фельдмаршал (1878), почетный член Петербургской АН (1855). С 1855 член Государственного совета. В 1864-80 главнокомандующий войсками гвардии и Санкт-Петербургского ВО, одновременно в 1864-91 генерал-инспектор кавалерии. В русско-турецкую войну 1877-78 главнокомандующий Дунайской армией.

НИКОЛАЙ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

НИКОЛАУ (Nicolau) Штефан Георге (1896-1967) , румынский микробиолог, вирусолог. Выяснил (1922, совместно с К. Левадити) генезис антивирусного иммунитета. Они же установили (1922) ультрафильтрацию вирусов. Открыл явление параиммунитета. Содействовал обоснованию гипотезы о вирусной этиологии рака. Доказал, что инфаркт миокарда, артериит, тромбофлебит могут вызываться риккетсиями. Основатель школы румынских вирусологов.

НИКОЛЕСКУ (Nicolescu) Мирон (1903-1975) , румынский математик, академик (1955) и президент (в 1966-75) Румынской академии, иностранный член АН СССР (1971). Труды по теории функций.

НИКОЛС (Nichols; наст . имя Михаил Игорь Пешковский) Майк (р. 1931), американский актер и режиссер. Родился в Германии, по происхождению из русско-еврейской семьи. Актерскую карьеру начинал комиком на эстраде. С 1963 театральный режиссер. Дебютировал в кино экранизацией пьесы Э. Олби "Кто боится Вирджинии Вульф?" Наибольший успех принес ему фильм "Выпускник" (1967), ставший манифестом "нового" Голливуда. Николс был самым популярным и кассовым режиссером 1970-х гг. В дальнейшем снял фильмы: "Деловая девушка" (1988), "Волк" (1994) и др.

НИКОЛСОН (Nicholson) Джек (р . 1937), американский актер, продюсер. Занимает ведущее место среди актеров-мужчин с кон. 1960-х гг.. В начале карьеры снимался в малобюджетных фильмах, главным образом у Р. Кормена. Прорыв к звездному статусу осуществился благодаря главной роли в фильме Д. Хоппера "Беспечный ездок" (1969). Премия "Оскар" за роль в фильме М. Формана "Полет над гнездом кукушки (1975, по К. Кизи). Лучшие роли сыграл в фильмах Б. Рефелсона ("Пять легких пьес", 1970), Р. Поланского ("Китайский квартал", 1974), С. Кубрика ("Сияние", 1980), М. Николса ("Волк", 1994) и др.

НИКОЛСОН (Nicholson) Сет Барнз (1891-1963) , американский астроном. Открыл 4 спутника Юпитера: Синопе (1914), Лиситея и Карме (1938), Ананке (1951). Доказал (1922) спектральными измерениями, что в атмосфере Венеры нет кислорода и воды.

НИКОЛЬ (Nicole) Пьер (1625-95) , французский моралист и богослов. Входил в янсенистский кружок, сложившийся в монастыре Пор-Рояля, друг и сотрудник А. Арно, вместе с которым написал книгу "Логика, или Искусство мыслить" (1662).

НИКОЛЬ (Nicol) Уильям (1768-1851) , шотландский физик. Труды в области оптики. Изобрел (1828) прибор (поляризатор) для получения линейно поляризованного света (Николя призма). В 1839 осуществил комбинацию двух таких призм в один прибор, широко применяемый и в настоящее время.

НИКОЛЬ (Nicolle) Шарль (1866-1936) , французский микробиолог и паразитолог. Установил (1909), что переносчик сыпного тифа - платяная вошь. Нобелевская премия (1928).

НИКОЛЬСК , город (с 1780) в Российской Федерации, Вологодская обл., пристань на р. Юг, в 160 км от ж.-д. ст. Шарья. 8,9 тыс. жителей (1992). Пищевая промышленность; льнозавод.

НИКОЛЬСК , название г. Уссурийск до 1926.

НИКОЛЬСК , город (до 1954 пос. Никольская Пестравка) в Российской Федерации, Пензенская обл., в 27 км от ж.-д. ст. Ночка. 27 тыс. жителей (1992). Стекольный, маслоделательный заводы. Музей художественных изделий из стекла и хрусталя.

НИКОЛЬСКИЙ Александр Александрович (1919-76) , математик, доктор физико-математических наук (1949), профессор (1965). Работал в ЦАГИ, Институте механики АН СССР (с 1960 директор), Вычислительном центре АН СССР. Проводил исследования в аэродинамике различных скоростей и аэродинамике разреженного газа. Разработал теорию расчета и построения основных элементов транс- и сверхзвуковых аэродинамических труб, занимался расчетами подъемной силы стреловидных и треугольных крыльев. Премия им. Н. Е. Жуковского (1949), Государственная премия СССР (1951).

НИКОЛЬСКИЙ Александр Сергеевич (1884-1953) , российский архитектор, участвовал в застройке Ленинграда (Тракторная ул., 1925-27), стадион им. С. М. Кирова (1932-50, с соавторами). Государственная премия СССР (1951).

НИКОЛЬСКИЙ Борис Александрович (р . 1924), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные труды по ядерной физике, физике элементарных частиц, твердому телу.

НИКОЛЬСКИЙ Борис Николаевич (р . 1931), русский писатель. Брат Н. Н. Никольского. Нравственные проблемы в романах о современной интеллигенции: "Жду и надеюсь" (1974), "Формула памяти" (1981), "Воскрешение из мертвых" (1989). Повести об армии. Рассказы. Главный редактор журнала "Нева" (с 1984).

НИКОЛЬСКИЙ Борис Петрович (1900-90) , российский физикохимик, академик АН СССР (1968), Герой Социалистического Труда (1970). Разработал теорию ионного обмена в системе водный раствор - твердое тело, ионообменную теорию стеклянного электрода. Ленинская премия (1961), Государственная премия СССР (1949, 1973).

НИКОЛЬСКИЙ Георгий Васильевич (1910-77) , российский ихтиолог, член-корреспондент АН СССР (1953). Основные труды по экологии, систематике рыб, биологическим основам рыбного хозяйства. Государственная премия СССР (1950).

НИКОЛЬСКИЙ Михаил Васильевич (1848-1917) , российский востоковед, основоположник ассириологии в России. Издал хозяйственные документы Шумера 3-го тыс. до н. э. (ок. 900 глиняных табличек).

НИКОЛЬСКИЙ Николай Михайлович (1877-1959) , российский востоковед и историк религии, академик АН Белоруссии (1931), член-корреспондент АН СССР (1946). Сын М. В. Никольского. Основные труды по истории церкви, истории Др. Востока.

НИКОЛЬСКИЙ Николай Николаевич (р . 1931), российский цитолог, академик РАН (1992). Брат Б. Н. Никольского. Исследования по клеточной биологии, главным образом по действию ростовых факторов на клетку, и внутриклеточной передаче сигналов.

НИКОЛЬСКИЙ Сергей Иванович (р . 1923), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по физике высоких энергий и космических лучей. Руководил комплексными исследованиями широких атмосферных ливней космических лучей на Памире, Тянь-Шане и в Якутии. Ленинская премия (1982).

НИКОЛЬСКИЙ Сергей Михайлович (р . 1905), российский математик, академик РАН (1991; член-корреспондент АН СССР 1972). Основные труды по функциональному анализу, теории приближения функций, квадратурным формулам, краевым задачам для уравнений с частными производными. Государственная премия СССР (1952, 1977, 1987).

НИКОЛЬСКОЕ , город (с 1990) в Российской Федерации, Ленинградская обл., на р. Тосна (приток Невы), в 6 км от ж.-д. ст. Саблино. 17,9 тыс. жителей (1992). Производство стройматериалов

НИКОЛЬСК-УССУРИЙСКИЙ , название г. Уссурийск в 1926-35.

НИКОЛЬСОН (Nicholson) Бен (1894-1982) , английский художник. Крупнейший мастер английского конструктивизма, принципы которого он развивал в русле геометрической абстракции. Для его зрелого творчества типичны строгие по формам, сдержанно-элегантные по цветовому тону композиции, сочетающие живопись с легким, невысоким рельефом.

НИКОЛЯ ПРИЗМА , одна из наиболее известных поляризационных призм. Изобретена в 1828 английским физиком У. Николем. Изготовляется из исландского шпата (CaCO3).

НИКОМАХ (1-я пол . 4 в. до н. э.), древнегреческий художник из Фив, отец и учитель Аристида Младшего. В древности были знамениты его картины: "Похищение Коры" (вероятно, повторена в склепе Деметры в Пантикапее, Керчь), "Великая Матерь на льве", "Скилла", "Сатир и вакханка".

НИКОМЕД IV Филопатор (?-74 до н . э.), последний царь Вифинии в 94-74, завещал царство Риму.

НИКОН (Минов Никита) (1605-81) , русский патриарх с 1652. Провел церковные реформы, вызвавшие раскол. Вмешательство Никона во внутреннюю и внешнюю политику государства под тезисом "священство выше царства" вызвало разрыв патриарха с царем. В 1658 оставил патриаршество. Собор 1666-67 снял с него сан патриарха. Сослан на Север.

НИКОН (?-1088) , древнерусский писатель, игумен Киево-Печерского монастыря с 1074. По мнению А. А. Шахматова, ряда историков и филологов, автор летописного свода 1073, одного из источников "Повести временных лет".

НИКОН Маромилийский (ум . в нач. 4 в.), христианский мученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 28 сентября (11 октября).

НИКОН Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

НИКОНЕНКО Сергей Петрович (р .1941), российский актер и кинорежиссер, народный артист России (1991). В 1964-74 в Театре-студии киноактера. В кино с 1961. В творчестве Никоненко раскрывается своеобразие русского национального характера. Снимался в фильмах: "Люди и звери" (1962), "Звонят, откройте дверь!" (1965), "Освобождение" (1968), "Странные люди" (1970), "Трын-трава" (1975), "Неоконченная пьеса для механического пианино" (1977), "Тема" (1979), "Шестой" (1981), "Завтра была война" (1987), "Анкор, еще анкор!" (1992). Поставил фильмы: "Птицы над городом" (1974), "Цыганское счастье" (1981), "Брюнетка за 30 копеек" (1992) и др. Премия Ленинского комсомола за создание образов современников в кино (1976).

НИКОНОВ Александр Александрович (1918-1995) , российский экономист, академик РАН (1991; академик АН СССР с 1984), академик (1978) и президент (в 1984-92) ВАСХНИЛ. В 1985-89 заместитель председателя Госагропрома СССР. Труды по экономике и организации сельского хозяйства.

НИКОНОВ Павел Федорович (р . 1930), российский художник, один из ведущих живописцев "сурового стиля"; участник "Группы восьми", которая в 1960-70-е гг. стремилась ввести элементы авангардистского творчества на официальные выставки. Во многих его работах самобытно претворяются черты экспрессионизма, отстраненного восприятия реальности.

НИКОНОВСКАЯ ЛЕТОПИСЬ , общерусский свод 16 в. Компиляция многих источников по истории России. Составлена ок. 1539-42. В 40-60-х гг. 16 в. на основе никоновской летописи составлен Лицевой летописный свод. Один из списков никоновской летописи (сер. 17 в.) принадлежал патриарху Никону.

НИКОПОЛЬ , город (до 1782 с. Никитино) на Украине, Днепропетровская обл. Порт на Днепре (Каховское вдхр.). Железнодорожная станция. 159 тыс. жителей (1991). Центр марганцоворудного бассейна. Черная металлургия (заводы: "Южнотрубный", ферросплавов), машиностроение (краностроительный завод и др.); производство стройматериалов, легкая, пищевая промышленность. Краеведческий музей.

НИКОПОЛЬ (Nicopolis ad Istrum) , римский город 2-7 вв. н. э. в пров. Нов. Мезия, к востоку от современного г. Велико-Тырново (Болгария). Остатки укреплений, театра, форума и др.

НИКОПОЛЬСКОЕ СРАЖЕНИЕ , 25.9.1396, между турецкой армией султана Баязида I и крестоносцами во главе с венгерским королем Сигизмундом I под г. Никополь (Болгария). Победа в никопольском сражении позволила Турции закрепить свое господство на Балканском п-ове.

НИКОСИЯ (Nicosia) , Лефкосия, столица Республики Кипр, в центральной части о. Кипр. 166 тыс. жителей (1991). Международный аэропорт. Пищевая и легкая промышленность. Гончарные ремесла, туризм. Музеи: исторический и архивов, Кипра, народного искусства; Лапидарий. Основан ок. 7 в. до н. э. (назван Ледра, затем Левкотеон; современное название примерно с 13 в. н. э.). Готический собор св. Софии (13-14 вв.), церкви Богоматери и августинцев (обе ок. 1330), ансамбль рынка (готическая базилика, расширена в 14-16 вв.), "Ворота Фамагусты" (16 в), собор св. Иоанна (перестроен в 1665; цикл росписей - ок. 1730), архиепископский дворец (1950-59).

НИКОСФЕН (2-я пол . 6 в. до н. э.), древнегреческий гончар и, возможно, вазописец. Изготовленные в его мастерской "амфоры Никосфена" отличались ручками в виде широких тонких пластин и валиками на тулове.

НИКОТИН , алкалоид, содержащийся в табаке (до 2%) и некоторых других растениях. При курении табака всасывается в организм. Сильный яд; в малых дозах действует возбуждающе на нервную систему, в больших - вызывает ее паралич (остановку дыхания, прекращение сердечной деятельности). Многократное поглощение никотина небольшими дозами при курении вызывает никотинизм. Сульфат никотина применяют для борьбы с вредителями сельскохозяйственных растений.

НИКОТИНАМИДАДЕНИНДИНУКЛЕОТИД (НАД) , сложное органическое соединение, кофермент. В живых клетках участвует в ферментативных реакциях окисления: принимает водород и электроны от окисляемых веществ; восстановленная форма (НАД · Н) способна переносить их на другие вещества.

НИКОТИНАМИДАДЕНИНДИНУКЛЕОТИДФОСФАТ (НАДФ) , кофермент некоторых дегидрогеназ - ферментов, катализирующих окислительно-восстановительные реакции в живых клетках. НАДФ принимает на себя водород и электроны окисляемого соединения и передает их на другие вещества. Восстановленный НАДФ (НАДФ · Н) - один из основных продуктов световых реакций фотосинтеза.

НИКОТИНИЗМ , хроническое отравление никотином (у злостных курильщиков табака): раздражительность, снижение работоспособности, кашель с мокротой и др. На фоне никотинизма нередко развиваются облитерирующий эндартериит, язвенная болезнь или гастрит, гипертоническая болезнь, стенокардия и др.

НИКОТИНОВАЯ КИСЛОТА (ниацин , витамин РР, противопеллагрический фактор), водорастворимый витамин, производное пиридина. Как составная часть коферментов НАД и НАДФ участвует во многих окислительных реакциях в живых клетках. Богаты никотиновой кислотой продукты животного происхождения и дрожжи. Недостаток приводит к развитию пеллагры. Равной витаминной активностью обладает и амид никотиновой кислоты - никотинамид.

НИКРИТИН Соломон Борисович (1898-1965) , российский художник, один из наиболее самобытных мастеров русского художественного авангарда 1920-х гг. Инициатор проекционизма. Его живописный и графический стиль эволюционировал от футуризма с сюрреалистическими чертами к более традиционной, романтической манере. В 1936-41 был главным художником ВДНХ.

НИКСОН (Nixon) Ричард Милхаус (1913-94) , 37-й президент США в 1969-74, от Республиканской партии. В 1953-61 вице-президент. В 1973 правительство Никсона подписало соглашение о прекращении военных действий и восстановлении мира во Вьетнаме. С 1972 участвовал в советско-американских встречах на высшем уровне. Вышел в отставку в связи с угрозой обвинения по т. н. "Уотергейтскому делу".

НИКТА (Нюкс , Нюкта) (греч. ночь), в греческой мифологии богиня - олицетворение ночи, которую почитает сам Зевс. У Гесиода - дочь первозданного Хаоса и сестра Эреба - вечного мрака. Родила от Эреба Гемеру-День и светлый Эфир, Танатоса-Смерть, Кер, Сновидения, Старость, Печаль, Обман и др. У орфиков Никта - первопричина мира. У греческих трагиков Никта летит на крыльях в колеснице, в черной одежде, усеянной звездами.

НИКТИНАСТИЯ (от греч . nyx, родительный падеж nyktos - ночь и настия), движения листьев, лепестков и других органов растений, связанные со сменой дня и ночи, напр. закрывание цветков с наступлением темноты.

НИКТОПОЛИОН Севастийский (ум . ок. 320), христианский мученик-воин, пострадавший в Севастии в гонение императора Лициния. Память в Православной церкви 3 (16) ноября.

НИКТОФОБИЯ (от греч . nyx, род. п. nyktos - ночь и ...фобия), навязчивый страх темноты.

НИКТУРИЯ (от греч . nyx, род. п. nyktos - ночь и uron - моча), выделение мочи преимущественно ночью (норм. соотношение количества ночной и дневной мочи 1:3). Может быть симптомом заболеваний почек (сочетается с полиурией) или сердечной недостаточности.

НИКУЛЕСКУ (Niculescu) Маргарита (р . 1926), румынский режиссер и теоретик театра кукол. В 1948-84 директор и художественный руководитель театра "Цэндэрикэ". С 1984 директор Международного института театра кукол в Шарлевиль-Мезьер (Франция).

НИКУЛИН Лев Вениаминович (1891-1967) , русский писатель. Романы, в т. ч. исторический роман "России верные сыны" (1950; Государственная премия СССР, 1952) о походе русской армии в 1813-14; книги о людях искусства, мемуары.

НИКУЛИН Юрий Владимирович (р . 1921), российский артист, народный артист СССР (1973). Герой Социалистического Труда (1990). С 1950 в цирке выступал в клоунском дуэте с Михаилом Ивановичем Шуйдиным. С 1982 главный режиссер и директор Московского цирка на Цветном бульваре. Снимался в фильмах: "Кавказская пленница", "Ко мне, Мухтар!", "Они сражались за Родину", "Двадцать дней без войны", "Чучело" и др. Книга: "Почти серьезно..." (3 изд., 1987).

НИКУЛИНА Надежда Алексеевна (1845-1923) , российская актриса. С 1863 в труппе Малого театра в Москве. Прославилась в комедиях А. Н. Островского.

НИЛ (современное египетское название Эль-Бахр) , река в Африке, (в Руанде, Танзании, Уганде, Судане, Египте), самая длинная в мире (6671 км), площадь бассейна 2870 тыс. км2. Исток - р. Рукарара в Руанде, в системе р. Кагера. Впадает в Средиземное м., образуя дельту (площадью 24 тыс. км2). Главные притоки: Собат, Голубой Нил, Атбара, Бахр-эль-Газаль. Средний расход воды у Асуана 2,6 т. м3/с. Сток и расходы резко колеблются по сезонам; воды широко используются для орошения. ГЭС (в т. ч. Асуанская). Общая длина судоходных путей 3,2 тыс. км. В дельте и долине Нила сосредоточено почти все население и хозяйство Египта. На Ниле - крупные гг. Каир, Хартум, Асуан, в дельте - г. Александрия.

НИЛ , в греческой мифологии бог реки Нил. Считался одним из первых царей Египта и создателем оросительной системы.

НИЛ Египетский , Тирский (ум. ок. 310), епископ, священномученик, один из 156 христианских мучеников, пострадавших в гонение императора Максимиана Галерия. Память в Православной церкви 17 (30) сентября.

НИЛ СОРСКИЙ (Майков Николай) (ок . 1433-1508), основатель и глава нестяжательства в России. Развивал идеи нравственного самоусовершенствования и аскетизма. Противник церковного землевладения, выступал за реформу монастырей на началах скитской жизни и личного труда монахов.

НИЛАШИСТЫ , в Венгрии в 1938-45 члены фашистской Партии скрещенных стрел (Nyilaskeresztes part - отсюда название; по имени лидера Ф. Салаши другое название - салашисты). В октябре 1944 - марте 1945 у власти на части территории Венгрии, занятой немецко-фашистскими оккупантами. В 1945 партия запрещена, ее лидеры осуждены как военные преступники.

НИЛИН Павел Филиппович (1908-81) , русский писатель. Книга очерков и сценарий фильма "Большая жизнь" (1-я серия, 1940, Государственная премия СССР, 1941; 2-я серия, 1958), посвященного шахтерам Донбасса. Повести "Жестокость" (1956), "Испытательный срок" (1956), "Через кладбище" (1962), рассказы ("Дурь", 1973; "Впервые замужем", 1978) острая постановка нравственных и общественных проблем.

НИЛО-САХАРСКИЕ ЯЗЫКИ , гипотетическая макросемья языков в Африке. Точные границы семьи недостаточно изучены. Предположительно состоит из 6 семей: сонгай-зарма; сахарской (канури, теда, загава, берти и др.); маба (маба, мими и др.); фур; шари-нильской (нилотские языки, нубийский, мурле, тама, мади, мору, мангбету, бонго, багирми, берта, кунама и др.); кома.

НИЛОТСКИЕ ЯЗЫКИ , группа языков на востоке Африки. Относится к нило-сахарским языкам. Включает языки: динка, нуэр, шиллук, луо, кумам, алур, бари, тесо, каримоджонг, туркана, топоса, масаи, календжин, нанди, кипсигис и др.

НИЛОТЫ , группа народов (динка, нуэр, юж. луо, бари, лотуко, масаи, нанди, покот и др.) в Вост. Африке. 20,25 млн. человек. (1987). Языки нилотские.

НИЛЬГАУ , парнокопытное животное семейства полорогих. Длина тела ок. 2 м. Рога только у самцов, небольшие. Обитает в лесах п-ова Индостан. Завезен на Украину в Аскания-Нова.

НИЛЬСБОРИЙ (лат . Nielsbohrium), Ns, искусственно полученный радиоактивный химический элемент V гр. периодической системы, атомный номер 105. Наиболее устойчивый изотоп 262Ns (период полураспада 40 с). Получен в 1970 в СССР и США. Назван по предложению советских физиков по имени Нильса Бора; американские ученые предложили название "ганий" в честь О. Гана. Название окончательно не принято.

НИЛЬСЕН (Nielsen) Аста (1881-1972) , датская актриса. Мировую известность получила в немом кино. Снималась в фильмах: "Идиот", "Фрекен Юлия", "Безрадостный переулок" и др.

НИЛЬСЕН Кай (1882-1924) , датский скульптор и керамист. Представитель неоклассицизма (17 скульптурных групп на Блогорс-плас в Копенгагене, 1913-16).

НИЛЬСЕН Карл (1865-1931) , датский композитор. Дирижер Королевского театра, оркестра Музыкального общества. Оперы "Саул и Давид" (1902), "Маскарад" (1906), 8 симфоний (1892-1925), кантаты, хоры, песни и др. Профессор консерватории в Копенгагене.

НИЛЬСОН (Nilsson) Биргит (р . 1918), шведская певица (драматическое сопрано). Солистка Королевской оперы в Стокгольме. Пела в крупнейших оперных театрах мира. Гастролировала в СССР (1964). Партии в операх Р. Вагнера и др.

НИЛЬСОН Кристина (1843-1921) , шведская певица (сопрано). Солистка оперных театров в Париже и Лондоне. Гастролировала в России.

НИЛЬСОН (Nilson) Ларс Фредерик (1840-99) , шведский химик. Открыл скандий (1879), свойства которого соответствовали предсказанному Д. И. Менделеевым экабору. Исследовал редкоземельные элементы. Уточнил атомную массу бериллия.

НИЛЬСОН-ЭЛЕ (Nilsson-Ehle) Нильс Герман (1873-1949) , шведский биолог, иностранный член-корреспондент АН СССР (1932). Труды по ботанике, селекции, генетике сельскохозяйственных растений.

НИМ (Nimes) , город на юге Франции, административный центр департамента Гар. 134 тыс. жителей (1990). Текстильная, швейная, обувная, пищевая (в т. ч. виноделие) промышленность. Музеи изящных искусств, археологический. Римские постройки: арка Августа (1 в. до н. э.), храм "Мезон Карре" (кон. 1 в. до н. э. - нач. 1 в. н. э.) и Дианы (кон. 1 - 2 вв. н. э.)

НИМБ (от лат . nimbus, букв. - облако), стилизованное изображение сияния вокруг головы (символ святости или божественности), характерное для христианского, буддистского искусства.

НИМБА (Nimba) , железорудное месторождение в Зап. Африке, на стыке границ Гвинеи, Либерии и Кот-д'Ивуар, в горном массиве Нимба (высота до 1752 м). По происхождению метаморфизованное (руды - магнетит-гематитовые кварциты). Общие запасы 2 млрд. т руды, содержание Fe 60-68%. Эксплуатируется в Либерии (с 1963).

НИМЕЙЕР (Нимейер Суарис Филью) (Niemeyer Soares Filho) Оскар (р . 1907), бразильский архитектор, почетный член АХ СССР (1983). Один из основателей бразильской школы современной архитектуры. Новаторски разрабатывает железобетонные конструкции, стремится к их эстетической выразительности, к экспрессии и пластическому богатству форм (комплекс построек в Пампулье, 1942-43; застройка г. Бразилия, с 1957; дом ЦК Французской компартии в Париже, 1966-1971). Международная Ленинская премия (1963).

НИМЕЙРИ Джафар Мухаммед (р . 1930), президент Судана в 1971-85, маршал (1979). 25 мая 1969 возглавил группу офицеров, осуществивших государственный переворот. В 1969-71 председатель Революционного совета. В 1972-85 председатель Суданского социалистического союза. Свергнут в апреле 1985.

НИМЕЛЛЕР (Niemoller) Мартин (1892-1984) , общественный деятель Германии, пастор евангелической церкви. В 1937-45 находился в заключении в фашистских концлагерях. В 1961-68 один из президентов Всемирного совета церквей. Международная Ленинская премия (1967).

НИМИЦ (Nimitz) Честер Уильям (1885-1966) , американский адмирал флота (1944). Во 2-ю мировую войну с 1942 главнокомандующий американскими вооруженными силами в Тихоокеанском районе, с 1945 - ВМС на Тихом ок. Провел несколько успешных крупных операций против японских вооруженных сил. 2.9.1945 подписал от имени США акт о капитуляции Японии.

НИМОНИК (от названия английской фирмы "Монд никел компани") , жаропрочные сплавы на основе Ni, содержащие в зависимости от назначения Cr, Ti, Al, Co и другие элементы. Изготовляют детали газотурбинных двигателей, самолетов, ракет.

НИМФА (от греч . nymphe, здесь - куколка, личинка), личиночная стадия развития членистоногих животных с неполным превращением (клещей, первичнобескрылых и некоторых крылатых насекомых). После многократных линек превращается в половозрелую особь.

НИМФАЛИДЫ , семейство дневных бабочек. Крылья в размахе 2,5-18 см. Ок. 2 тыс. видов. Распространены широко, особенно разнообразны и многочисленны в тропиках. Широко известны ленточники, каллимы, адмирал, репейница, крапивница, траурница. 13 видов охраняются.

НИМФЕЙ , в античной архитектуре святилище, посвященное нимфам; архитектурно обработанная стена с гротами, нишами, фонтанами.

НИМФЕЙ , город (6 в. до н. э. - 3 в. н. э.) Боспорского государства на Керченском п-ове, около современного населенного пункта Героевка. Оборонительные стены, дома, улицы, мастерские, святилища и др.

НИМФЕЙОН , в античности место, посвященное нимфам, также здание или комната для отдыха с фонтанами, статуями и растениями. Большое количество нимфейонов найдено при раскопках Помпей.

НИМФЕЯ , то же, что кувшинка.

НИМФОДОРА Вифинская (ум . между 305-311), христианская мученица, дева, сестра мучениц Минодоры и Митродоры. Память в Православной церкви 10 (23) сентября.

НИМФОМАНИЯ (от греч . nymphe - невеста, молодая женщина и мания), в медицине - болезненное усиление полового влечения у женщин.

НИМФЫ , в греческой мифологии женские божества природы, живущие в горах, лесах, морях, источниках. Считались дочерьми Зевса, спутницами Артемиды или Диониса.

НИМЦОВИЧ (Nimzowitsch) Арон Исаевич (1886-1935) , шахматист, претендент на мировое первенство в конце 1920-х годов, шахматный теоретик и литератор. С 1918 жил в Дании. Победитель Всероссийского турнира в Петербурге (1913-14, вместе с А. Алехиным), международных турниров в Копенгагене (1923, 1924, 1933), Дрездене (1926), Карлови-Вари (1929) и др. соревнований. Внес ценный вклад в развитие шахматной теории, систематизировав свои взгляды в классических работах "Шахматная блокада" (1925), "Моя система" (1926) и "Моя система на практике" (1929). Его именем названы несколько дебютов и систем.

НИН , в греческой мифологии легендарный основатель Ассирийского царства, эпоним Ниневии. Греки считали его сыном Кроноса, изобретателем военного искусства и покорителем Азии. Согласно легенде, в этом ему помогла его жена Семирамида.

НИН (Nin) Анаис (1903-77) , американская писательница испанского происхождения. С 1929 до 2-й мировой войны жила в Париже, дружила с А. Арто, Г. Миллером и др., увлекалась психоанализом. Кроме автобиографических романов и эротических сочинений, оставила содержательные "Дневники" (т. 1-7, 1966-80).

НИНА Селевкийская (Персидская) (ум . ок. 345), христианская мученица, дева, пострадавшая в гонение царя Шапура II. Память в Православной церкви 20 ноября (3 декабря).

НИНАЗУ (шумерск . господин врач), в шумерской мифологии хтоническое божество, сын Эрешкигаль, бог-целитель. Почитался в г. Эшнунна.

НИНБО , город и порт в Китае, на Вост.-Китайском м., пров. Чжэцзян. 552 тыс. жителей (1990). Машиностроение; текстильная, пищевая, химическая промышленность.

НИНГАЛЬ (шумерск . великая госпожа), в шумерской мифологии супруга бога луны Нанны, мать бога солнца Уту.

НИНГИРСУ (шумерск . владыка Гирсу), в шумерской мифологии один из богов-покровителей земледелия; образ Нингирсу сливался с образом бога Нинурты.

НИНГИШЗИДА (Гишзида) (шумерск . владыка чистого дерева), в шумерской мифологии хтоническое божество, олицетворяющее силу, дающую рост деревьям; сын бога Ниназу. Символ Нингишзиды - рогатая змея.

НИНЕВИЯ , древний город Ассирии (современные холмы Куюнджик и Тель-Неби-Юнус, Ирак). С сер. 5-го тыс. до н. э. поселение. В кон. 8-7 вв. столица Ассирии. В 7 в. в Ниневии создана царская библиотека - хранилище (св. 30 тыс. клинописных табличек). В 612 до н. э. разрушена войсками вавилонян и мидян. Археологическими раскопками вскрыты дворцы 8-7 вв. до н. э., статуи, предметы быта и др.

НИНЛИЛЬ (шумерск . госпожа ветер), жена бога Энлиля, последовавшая за своим супругом в подземный мир и родившая бога луны Нанну.

НИНМАХ (Мах) (шумерск . госпожа величайшее божество), в шумерской мифологии богиня-мать, одна из создательниц людей.

НИНОВ Александр Алексеевич (р . 1931), российский литературовед. Доктор филологических наук (1973). Основные работы посвящены русской литературе советского периода. Книги: "Вера Панова" (1964), "Современный рассказ" (1969), "М. Горький и Ив. Бунин" (1973), "Сквозь тридцать лет: Проблемы. Полемика" (1987) и др. С 1991 главный редактор журнала "Всемирное слово".

НИНОЦМИНДА (до 1991 Богдановка) , город (с 1983) в Грузии, в 91 км от ж.-д. ст. Ахалцихе. 7,4 тыс. жителей (1991). Сыромаслодельный завод, швейная фабрика

НИНОШВИЛИ (наст . фам. Ингороква) Эгнате Фомич (1859-94), грузинский писатель. Рассказы и повести о жизни сельской бедноты ("Палиастомское озеро", 1891), скудеющего дворянства ("Рыцарь нашей отчизны", 1894), чиновников ("Писарь Мосе", 1894). Исторический роман "Восстание в Гурии" (изд. 1902). Один из организаторов группы "Месаме-даси".

НИНСЯ-ХУЭЙСКИЙ АВТОНОМНЫЙ РАЙОН , в северной части Китая. Св. 60 тыс. км2. Население 4,8 млн. человек. (1992). Адм ц. - Иньчуань.

НИНУРТА (шумерск . владыка земли), в шумерской мифологии божество войны, сын Энлиля. Как бог плодородия отождествлялся с Нингирсу.

НИНХУРСАГ (шумерск . владычица лесистой горы), одна из древнейших богинь шумеро-аккадской мифологии, богиня-мать, божество плодородия, покровительница дикой природы.

НИНШУБУРА , в шумерской мифологии божество, спутник Инанны.

НИОБА (Ниобея) , в греческой мифологии дочь Тантала, супруга фиванского царя Амфиона. Гордясь многочисленным потомством (12, 14 или 20 детей), Ниоба оскорбила хвастовством богиню Лето (Латону) - мать Аполлона и Артемиды. За это дети Лето стрелами из лука убили всех детей Ниобы, а сама Ниоба окаменела от горя.

НИОБАТЫ , соли ниобиевых кислот. Напр.: MNbO3 - метаниобаты, M3NbO4 - ортониобаты и соли типа M5NbO5 (где М - металл в степени окисления + 1). Сегнетоэлектрики, антиферромагнетики, лазерные материалы, пьезоэлектрики. Существуют сложные природные ниобаты.

НИОБИЕВЫЕ РУДЫ . Главные минералы: колумбит, пирохлор, фергусонит, эвксенит, лопарит. Минимальное содержание Nb2O5 в коренных месторождениях 0,15-0,2%, в россыпях 0,1-0,15 кг/м3. Главные добывающие зарубежные страны: Бразилия, Канада, Заир, Нигерия, Австралия.

НИОБИЙ (лат . Niobium), Nb, химический элемент V группы периодической системы, атомный номер 41, атомная масса 92,9064. Назван от имени Ниобы - дочери мифологического Тантала (близость свойств Nb и Ta). Светло-серый тугоплавкий металл, плотность 8,57 г/см3, tпл 2477 °С, температура перехода в сверхпроводящее состояние 9,28 К. Химически очень стоек. Минералы: пирохлор, колумбит, лопарит и др. Компонент химически стойких и жаростойких сталей, из которых изготовляют детали ракет, реактивных двигателей, химическую и нефтеперегонную аппаратуру. Ниобием и его сплавами покрывают тепловыделяющие элементы (ТВЭЛы) ядерных реакторов. Станнид Nb3Sn, германид Nb3Ge, сплавы Ниобия с Sn, Ti и Zr используют для изготовления сверхпроводящих соленоидов (Nb3Ge - сверхпроводник с температурой перехода в сверхпроводящее состояние 23,2 К).

НИППЕЛЬ (англ . nipple), металлическая трубка (гайка, штуцер и т. п.), обеспечивающая уплотнение при соединении труб, радиаторов отопительных систем и т. п. Ниппелем называют также грибовидную деталь с внутренней резьбой для закрепления спиц (напр., в ободе велосипедного колеса).

НИППОН (Нихон) , название Японии на японском языке.

"НИППОН КОКАН" , японская металлургическая и судостроительная компания. Основана в 1912, c 1988 - "НКК".

"НИППОН СТИЛ" , японская металлургическая компания. Основана в 1970. Объем продаж 17,1 млрд. дол., чистая прибыль 292 млн. дол., выплавка стали 28,3 млн. т, число занятых 67,8 тыс. человек кон. 1980-х гг.

НИППУР (современный Ниффер , или Нуффар, Ирак), древний шумерский город, центр культа верховного бога шумеров Энлиля. Археологическими раскопками обнаружены постройки 3-го и 1-го тыс. до н. э., предметы быта, клинописные таблички и др.

НИРАЛА Сурьякант Трипатхи (1896-1961) , индийский писатель. Писал на хинди. Романтические стихи. Для прозы (романы "Небесная дева", 1931, "Черные деяния", 1950; рассказы) характерно социально-критическое начало.

НИРАХ , в шумерской мифологии божество в виде змеи.

НИРВАНА (санскр . - угасание), центральное понятие буддизма и джайнизма, означающее высшее состояние, цель человеческих стремлений. В буддизме - психологическое состояние полноты внутреннего бытия, отсутствия желаний, совершенной удовлетворенности и самодостаточности, абсолютной отрешенности от внешнего мира; в ходе развития буддизма наряду с этико-психологическим понятием нирваны возникает и представление о ней как абсолюте. В джайнизме - совершенное состояние души, освобожденной от оков материи, бесконечной игры рождений и смертей (сансары).

НИРЕМБЕРГ (Nieremberg) Хуан Эусебио (ок . 1595-1658), испанский священник-иезуит, религиозный писатель. Автор трактата "О красоте Божией" (1641), переводчик Фомы Кемпийского.

НИРЕНБЕРГ (Nirenberg) Маршалл Уоррен (р . 1927), американский биохимик. Основополагающие исследования по расшифровке генетического кода. Нобелевская премия (1968, совместно с Р. У. Холли и Х. Г. Кораной).

НИРЕНБЕРГ Роберт Густавович (1877-1939) , российский инженер, специалист в области судового приборостроения, изобретатель приборов звуковой подводной связи (1905). Сконструировал и построил акустическую систему самонаведения торпедного катера на стреляющий корабль. Разработал систему управления самолетами по радио, первый отечественный автопилот АП-1 (1932).

НИРМАНАРАТИ , в буддийской мифологии небесные божества, пребывающие в вечном блаженстве.

НИРОД Федор Федорович (р . 1907), театральный художник, народный художник СССР (1965). Оформление спектаклей в украинских театрах, тяготеющее к героическим темам.

НИРРИТИ , в индуистской мифологии демоница, несущая смерть. Мать демонов-найриттов.

НИРСА (Нерсес) Сциагарцадатский (Персидский) (ум . ок. 345, по др. данным в 420), епископ, священномученик, пострадавший в гонение царя Шапура II. Память в Православной и в Католической церкви 20 ноября.

НИС , научно-исследовательское судно; см. Судно научно-исследовательское.

НИСА , город, в 3 в. до н. э. - 3 в. н. э. резиденция царя Парфии, ныне городища Старая Ниса и Новая Ниса, близ Ашхабада (Туркмения). Остатки укреплений, городских кварталов, храмов, дворцов, архив хозяйственных документов, произведений искусства и др.

НИСАБА , в шумерской мифологии богиня урожая, дочь бога Ану; ее имя изображалось клинописным знаком в виде колоса. Почиталась также как покровительница письма и наук.

НИСЕЙСКИЕ НИМФЫ , в греческой мифологии нимфы горы (или области) Нисы, которым на воспитание был передан Дионис. См. Гиады.

НИСИДА Китаро (1870-1945) , японский философ. Отличие восточной философии от западной усматривал в присущей культуре Востока идее небытия, истолкованной им в духе учения дзэн.

НИСИДЗАВА Дзюнъити (р . 1926), японский ученый, иностранный член РАН (1991; иностранный член АН СССР с 1988). Основные труды по разработке транзисторов, тиристоров, интегральных схем и других полупроводниковых приборов; один из пионеров электро- и фотостимулирующей эпитаксии.

НИСИНОМИЯ , город в Японии, на о. Хонсю, промышленный пригород г. Осака. 426 тыс. жителей (1992). Металлообрабатывающая, текстильная, пищевкусовая промышленность; оптическое и точное машиностроение.

"НИССАН МОТОР" , японская автомобильная компания, выпускает также авиакосмическую технику, промышленное оборудование. Основана в 1933. Объем продаж 20,1 млрд. дол., чистая прибыль 463 млн. дол., выпуск автомобилей 2,26 млн. шт. (18,5% национального производства), число занятых 109 тыс. человек кон. 1980-х гг.

НИССКИЙ Георгий Григорьевич (1903-87) , российский живописец, народный художник России (1965), действительный член АХ СССР (1958). Динамичные по ритму, декоративно-обобщенные пейзажи ("Подмосковная рокада", 1957). Государственная премия СССР (1951).

НИСТАГМ (от греч . nystagmos - дремота), непроизвольные, быстро следующие друг за другом движения глаз из стороны в сторону (реже - круговые или вверх-вниз) при некоторых заболеваниях центральной нервной системы и внутреннего уха.

НИСТЕР (дер Нистер) (наст . имя и фам. Пинхос Менделевич Каганович) (1884-1950), еврейский писатель (СССР). Писал на идиш. Испытал влияние модернизма (книга стихов в прозе "Думы и мотивы", 1907); символистское восприятие революции в сборнике рассказов "Из моих владений" (1929); социально-исторический роман "Семья Машбер" (ч. 1-2, 1939-43). Репрессирован; реабилитирован посмертно.

НИТ (от лат . niteo - сверкаю), устаревшее наименование единицы яркости СИ - канделы на м2, обозначается нт. 1 нт.=10кд/м2=10-4 стильб=3,14.10-4 ламберт.

НИТ Сирийский (ум . ок. 250), христианский мученик, пострадавший в гонение императора Деция, сын мучеников Терентия и Неониллы Сирийских. Память в Православной церкви 28 октября (10 ноября).

НИТАРД (Нитгард) (Nithardus) (?-844) , франкский историк. Автор сочинения "Четыре книги истории" (содержит сведения до 843).

НИТЕВИДНЫЕ КРИСТАЛЛЫ (вискерсы , усы), монокристаллы в виде игл и волокон диаметром от нескольких нм до сотен мкм; обладают высокой механической прочностью из-за отсутствия в них дефектов кристаллической решетки. Нитевидные кристаллы используются для создания композиционных материалов.

НИТЕЛЛА , род харовых водорослей. Ок. 100 видов в озерах и опресненных морских водах. Используются как лабораторный объект в цитологии.

НИТЕРОЙ (Niteroi) , город и порт на юго-востоке Бразилии на берегу бухты Гуанабара, напротив г. Рио-де-Жанейро, с которым соединен мостом. 383 тыс. жителей (1980). Судостроение, пищевкусовая, фармацевтическая промышленность. Основан в 1573.

НИТИНОЛ , сплав Ti (55%) с Ni (45%), обладающий "эффектом памяти", а также высокой коррозионной и эрозионной стойкостью.

НИТР ..., НИТРО... (от греч. nitron, первоначально - природная сода, затем - селитра), часть сложных слов, указывающая на отношение их к азоту (новолат. nitrogenium), напр. нитрамины, нитросоединения.

НИТРА (Nitra) , город в Словакии. 83 тыс. жителей (1985). Машиностроение, пивоваренная, химическая, текстильная промышленность. В 1-й трети 9 в. центр Нитранского княжества, вошедшего (833) в Великоморавскую державу. Замок (9-17 вв.) с романской (нач. 13 в., остатки ротонды 9 в.) и готической (14-17 вв., барочные росписи 18 в.) церквами.

НИТРАЛЛОЙ (от нитр ... и англ. alloy - примесь, сплав), конструкционная сталь, содержащая нитридообразующие элементы (Al, Cr, Mo, V) и предназначенная для изготовления деталей, подвергаемых азотированию.

НИТРАМИНЫ (N-нитроамины) , производные аминов, в которых атомы водорода аминогруппы - NH2 замещены нитрогруппой - NO2: первичные нитрамины RNHNO2, вторичные RR'NNO2 (R, R' - органические радикалы, напр. CH3, C6H5). Некоторые нитрамины чрезвычайно взрывоопасны; применяются как взрывчатые вещества (напр., тетрил, гексоген, октоген).

НИТРАТЫ , соли и эфиры азотной кислоты HNO3. Соли - кристаллы; удобрения, протравы при крашении, компоненты взрывчатых веществ. Нитраты аммония, щелочных и щелочноземельных металлов часто называют селитрами (см. также Аммиачная селитра, Калия нитрат). При неправильном использовании нитратов в качестве удобрений они накапливаются в сельскохозяйственных продуктах в чрезмерных количествах, что может привести к отравлению людей и животных. Эфиры - бесцветные или светло-желтые, приятно пахнущие жидкости; эфиры, содержащие несколько групп - ONO2, напр. нитроглицерин, применяются в качестве взрывчатых веществ и лекарственных препаратов.

НИТРАТЫ ПРИРОДНЫЕ , класс минералов, природные соли азотной кислоты. Главные минералы: чилийская селитра NaNO3, калийная селитра KNO3 и др. Образуют солеобразные массы, выцветы, корочки, налеты. Хорошо растворимы в воде. Образуются в основном двумя путями: биогенным путем и в результате окисления азота атмосферы.

НИТРАТЫ ЦЕЛЛЮЛОЗЫ (нитроцеллюлоза , нитроклетчатка) [C6H7O2(OH)3-Х(ONO2)X]n, продукты обработки целлюлозы нитрующей смесью, твердые бесцветные вещества. Горючи, нестойки к действию кислот и щелочей. По содержанию азота подразделяются на коллоксилин (10,7-12,2% N; используется в производстве взрывчатых веществ, нитролаков, этролов, целлулоида) и пироксилин (12,2-13,5% N; производство бездымного пороха).

НИТРИДЫ , химические соединения азота с более электроположительными элементами. Нитриды алюминия, бора, кремния, вольфрама, титана (AlN, BN, Si3N4, W2N, TiN) и многие другие - тугоплавкие, химические стойкие кристаллические вещества. Компоненты жаропрочных сплавов используются в полупроводниковых приборах (напр., полупроводниковых лазерах, светоизлучающих диодах), как абразивы. Действием азота или аммиака на металлы при 500-600 °С получают нитридные покрытия (высокотвердые, износо- и коррозионностойкие).

НИТРИЛЫ карбоновых кислот , органические соединения, содержащие одну или несколько цианогрупп - С?N. Получают дегидратацией амидов карбоновых кислот, взаимодействием галогенопроизводных углеводородов с цианидами щелочных металлов и другими способами; применяют в производстве химических волокон, пластмасс и синтетических каучуков, в органическом синтезе, как растворители (см. Акрилонитрил, Ацетонитрил).

НИТРИЛЬНЫЕ КАУЧУКИ , то же, что бутадиен-нитрильные каучуки.

НИТРИТЫ , соли и эфиры азотистой кислоты HNO2. Соли - кристаллы; эфиры - бесцветные или светло-желтые, приятно пахнущие жидкости. Нитриты применяют главным образом в производстве азокрасителей, в медицине, пищевой промышленности (см., напр., Натрия нитрит, Амилнитриты).

НИТРИФИКАЦИЯ (от нитр ... и ...фикация), превращение т. н. нитрифицирующими бактериями аммонийных солей почвы и водоемов в нитраты, усваиваемые растениями. Играет первостепенную роль в круговороте азота в биосфере. Свидетельствует о завершении процесса минерализации в экосистеме. Обработка почвы, улучшающая ее аэрацию, усиливает нитрификацию. Чрезмерное накопление нитратов в почве нежелательно, т. к. они легко вымываются и загрязняют воду.

НИТРИФИЦИРУЮЩИЕ БАКТЕРИИ , превращают аммиак и аммонийные соли в соли азотной кислоты - нитраты: нитрозобактерии, нитробактерии. Распространены в почвах и водоемах.

НИТРОАММОФОСКА , тройное комплексное удобрение для разных почв под различные сельскохозяйственные культуры. Содержит 50-54% N, P2OAs и К2О. Растворимо в воде.

НИТРОБЕНЗОЛ , C6H5NO2, желтоватая маслянистая жидкость, tкип 210,9 °С. Применяется для получения анилина, бензидина, в производстве красителей, как растворитель и окислитель.

НИТРОВАНИЕ , введение в молекулу органического соединения нитрогруппы (NO2) действием азотной кислоты HNO3, диоксида азота NO2, нитрующей смеси и др. При нитровании образуются нитросоединения.

НИТРОГЛИКОЛЬ (этиленгликольдинитрат , этилендинитрогликоль), высокобризантное взрывчатое вещество, сложный эфир. Прозрачная маслообразная летучая жидкость. Теплота взрыва 6,8 МДж/кг. Чувствителен к удару, трению, огню, искре. Составная часть нитроглицериновых взрывчатых веществ, вводимая для понижения температуры замерзания. Нитрогликоль токсичен.

НИТРОГЛИЦЕРИН , полный эфир глицерина и азотной кислоты. Слегка желтая густая жидкость. Температура замерзания 13,5 °С. Чувствителен к удару, трению, огню. Токсичен. Теплота взрыва 6,3 МДж/кг. Применяется в нитроглицериновых взрывчатых веществах и бездымных порохах. В медицине - сосудорасширяющее средство (улучшает коронарное кровообращение), используется в растворе или в таблетках под язык при приступах стенокардии. Для профилактики приступов стенокардии применяют специальные лекарственные формы нитроглицерина (напр., препарат "Сустак").

НИТРОГЛИЦЕРИНОВЫЕ ВЗРЫВЧАТЫЕ ВЕЩЕСТВА , группа смесевых взрывчатых веществ, содержащих нитроглицерин.

НИТРОЗИРОВАНИЕ , введение в молекулу органического соединения нитрозогруппы N-О действием азотистой кислоты HNO2, ее эфиров RONO или др. При нитрозировании образуются нитрозосоединения, нитрозамины R2NNO, оксимы R2CNOH.

НИТРОЗОКРАСИТЕЛИ , органические красители; ароматические соединения, содержащие нитрозогруппу NO в орто-положении к гидроксильной ON. Нитрозокрасители (главным образом зеленые) применяются для крашения резины, обоев, хлопчатобумажных тканей и др. материалов.

НИТРОЗОСОЕДИНЕНИЯ , органические соединения, содержащие одну или несколько нитрозогрупп -N=О. Получают нитрозированием. Применяются как нитрозокрасители, аналитические реагенты, в органическом синтезе, в производстве термостойких каучуков. N-Нитрозосоединения (нитрозамины) - канцерогены и мутагены.

НИТРОКЛЕТЧАТКА , то же, что нитраты целлюлозы.

НИТРОКРАСИТЕЛИ , органические красители; ароматические соединения, содержащие нитрогруппу NO2 наряду с гидроксильной ОН, имино- -NH-, амино- NH2, сульфо- SO3Н и др. группами. Нитрокрасители (главным образом желтые) применяются для крашения шерсти и кожи, ацетатного и полиамидного волокна и пластмасс.

НИТРОКРАСКИ , то же, что нитроэмали.

НИТРОЛАКИ , лаки на основе нитрата целлюлозы (коллоксилина). Образуют растворимые, горючие покрытия, устойчивые к бензину и минеральным маслам, ограниченно водостойкие, нестойкие к щелочам, серной кислоте, нагреванию, ультрафиолетовому свету. Быстро высыхают при комнатной температуре. Применяются для получения покрытий по дереву и металлу и как полуфабрикат в производстве нитроэмалей.

НИТРОМЕТАН , CH3NO2, бесцветная жидкость, tкип 101,2 °С. Нитрометан - растворитель, напр. эфироцеллюлозных лаков, виниловых полимеров, некоторых взрывчатых веществ.

НИТРОН , торговое название полиакрилонитрильного волокна, выпускавшегося в СССР.

НИТРОФИЛЬНЫЕ РАСТЕНИЯ (от нитр ... и греч. phileo - люблю), растут и плодоносят на почвах с высоким содержанием нитратов (пшеница, лен, подсолнечник, крапива, малина и др., многие мхи, некоторые водоросли).

НИТРОФОС , двойное комплексное удобрение для разных почв под различные сельскохозяйственные культуры. Содержит 23-46% N и P2O5. Растворимо в воде.

НИТРОФОСКА , тройное комплексное удобрение для разных почв под различные сельскохозяйственные культуры. Содержит не менее 33% N, P2O5 и K2O. Растворимо в воде.

НИТРОЦЕЛЛЮЛОЗА , то же, что нитраты целлюлозы.

НИТРОЦЕМЕНТАЦИЯ , диффузионное насыщение из газовой среды поверхности стальных или чугунных деталей одновременно азотом и углеродом. Повышает износостойкость, усталостную и контактную прочность металла (иногда и коррозийную стойкость).

НИТРОЭМАЛИ , краски на основе нитролаков. Образуют декоративные покрытия, напр. "трескающиеся", "молотковые", с зеркальным блеском. Применяются для окраски металла (автомобили, станки, приборы), дерева (кухонная и медицинская мебель, игрушки), тканей и кожи.

НИТРУЮЩАЯ СМЕСЬ , смесь концентрированной азотной кислоты HNO3 или оксидов азота с сильными неорганическими (H2SO4, BF3 и др.) или органическими кислотами или их ангидридами [напр., уксусным (СН3СО)2О]. Применяется для нитрования органических соединений.

НИТТИ (Nitti) Франческо Саверио (1868-1953) , один из лидеров итальянского либерализма, в 1911-14 и 1917-19 министр, в 1919-20 глава правительства; провел ряд реформ. С приходом фашистов к власти (1922) эмигрировал во Францию. В 1943-45 интернирован немецкими фашистами. После 2-й мировой войны лидер левых либералов.

НИТХАРДТ (Nithardt) Матис (между 1470 и 1475-1528) , немецкий живописец эпохи Возрождения. С 17 в. его ошибочно называли Грюневальд (Grunewald). Творчество Нитхардта, связанное с идеологией народных низов и ересями, исполнено драматической силы, напряжения, динамизма. В Изенхеймском алтаре (1512-1515) мистические образы соседствуют с гуманистическими просветленными. Готические традиции выразились в трагических образах, в экспрессии линий, мощных аккордах цвета.

НИТЧАТКИ , подотряд нематод. Длина от 2 мм до 1,3 м. Тело нитевидное. Ок. 500 видов, в тропиках и субтропиках. Паразиты различных органов позвоночных, вызывают филяриатозы, в т. ч. слоновую болезнь.

НИТЧАТЫЕ БАКТЕРИИ (трихобактерии) , образуют длинные нити (до 1 см), разделенные перегородками на отдельные клетки. Аэробы, спор не образуют, непатогенны. К нитчатым бактериям относятся хламидобактерии, некоторые серо- и железобактерии. Широко распространены в природе. Обитают в воде.

НИТШ (Nitsch) Казимеж (1874-1958) , польский языковед-славист. Президент (1946-52) и вице-президент (с 1952) Польской АН, иностранный член-корреспондент АН СССР (1947). Труды в области истории польского языка, диалектологии, лексикографии, этнографии.

НИТЬ текстильная , гибкое и прочное тело с малыми поперечными размерами, значительной длины, пригодное для изготовления текстильных изделий. Вырабатывается из хлопчатобумажной, шерстяной, льняной пряжи, шелка-сырца, химических волокон.

НИТЯНОЙ ДАЛЬНОМЕР , разновидность оптического дальномера; зрительная труба, в поле зрения которой нанесена метка, напр. в виде 2 параллельных нитей. База нитяного дальномера - переносная рейка с делениями. Нитяной дальномер наводят на рейку (визируют); расстояние до базы пропорционально числу делений, видимых между нитями.

НИУЭ (Савидж) (Niue , Savage), коралловый остров в Тихом ок., в Полинезии. Владение Нов. Зеландии. 259 км2. Население 2,4 тыс. человек (1987). Высота до 91 м. Тропическое земледелие.

НИФЛЬХЕЙМ , в скандинавской мифологии олицетворение первозданного хаоса, мир мрака и холода. Противопоставляется Муспелльсхейму (см. Муспелль).

НИФЛЬХЕЛЬ , в скандинавской мифологии обозначение царства мертвых.

НИФОНТ Печерский , Новгородский (ум. 1156), епископ Новгородский (с 1130). Не признал избрание киевского митрополита Кирилла, за что был заключен в Киево-Печерский монастырь, где и умер. Погребен в Ближних (Антониевых) пещерах. Память в Православной церкви 8 (21) апреля.

НИФОНТОВА Руфина Дмитриевна (1931-94) , российская актриса, народная артистка СССР (1978). С 1958 в Малом театре (тетушка Руца в "Птицах нашей молодости" И. Друцэ, царица Ирина в "Царе Федоре Иоановиче" А. К. Толстого и др.). Снималась в кинотрилогии "Хождение по мукам" и др.

НИХРОМ (от никель и хром) , сплавы Ni (основа) с Cr (15-30%), легируемые Si (до 1,5%), Al (до 3,5%), микродобавками редкоземельных элементов. В ферронихромах часть Ni заменена Fe (св. 20%). Высокие жаростойкость и удельное электрическое сопротивление. Изготовляют нагревательные элементы электрических печей и приборов. Максимальная рабочая температура ~1200 °С.

НИЦЦА (Nice) , город и порт во Франции, на Средиземном м., административный центр департамента Приморские Альпы. 346 тыс. жителей (1990). Международный аэропорт. Климатический курорт и центр туризма на Лазурном берегу. Легкая, пищевая промышленность. Университет. В Ницце - могила А. И. Герцена.

НИЦШЕ (Nietzsche) Фридрих (1844-1900) , немецкий философ, представитель философии жизни. Профессор классической филологии Базельского университета (1869-79). Испытал влияние А. Шопенгауэра и Р. Вагнера. Творческая деятельность Ницше оборвалась в 1889 в связи с душевной болезнью. В "Рождении трагедии из духа музыки" (1872) противопоставил два начала бытия - "дионисийское" (жизненно-оргиастическое) и "аполлоновское" (созерцательно-упорядочивающее). В сочинениях, написанных в жанре философско-художественной прозы, выступал с анархической критикой культуры, проповедовал эстетический имморализм ("По ту сторону добра и зла", 1886). В мифе о "сверхчеловеке" индивидуалистический культ сильной личности ("Так говорил Заратустра", 1883-84; "Воля к власти", опубликовано 1889-1901) сочетался у Ницше с романтическим идеалом "человека будущего".

НИЧИПОРОВИЧ Анатолий Александрович (1899-1995) , российский физиолог растений, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Основные труды по физиологии фотосинтеза, теории фотосинтетической продуктивности растений и ее применению в сельском хозяйстве.

НИЧТО , категория ряда философских систем, означающая отсутствие, небытие конкретного сущего или же отсутствие бытия вообще.

НИШ , город в Сербии, на р. Нишава. 176 тыс. жителей (1985). Машиностроение, пищевкусовая, текстильная, химическая промышленность. Университет. Народный музей. Остатки римской крепости, некрополя 4-12 вв. Турецкий караван-сарай (16 в.) и крепость (17 в.). Барочные церкви (18 в.).

НИША (франц . niche), углубление (различного размера и происхождения) на склоне или у подножия возвышенности, берега. Различают: нивационные, эрозионные, карстовые, дефляционные, волноприбойные (или абразионные) и др.

НИШАНОВ Рафик Нишанович (р . 1926), политический деятель. С 1951 на партийной работе. С 1963 секретарь ЦК КП Узбекистана. С 1970 на дипломатической работе, с 1985 министр иностранных дел Узбекской ССР. В 1986-88 председатель Президиума ВС Узбекской ССР, заместитель председателя. Президент ВС Узбекской ССР. В 1988-89 1-й секретарь ЦК КП Узбекистана. В 1989-91 председатель Совета Национальностей ВС СССР.

НИШИДЖИМА (Нисидзима) (Nishijima) Кацухико (р . 1926), японский физик, иностранный член РАН (1991; иностранный член АН СССР с 1982). Труды по квантовой теории поля и физике элементарных частиц. Ввел (1953, независимо от М. Гелл-Мана) понятие странности и открыл закон ее сохранения. Предсказал (1957) существование двух видов нейтрино.

НИШНИАНИДЗЕ (наст . фам. Мамагейшвили) Шота Георгиевич (р. 1929), грузинский поэт. Лирические раздумья о жизни, судьбе современника в сборниках стихов "Я и ты" (1956), "Гранат" (1966), "Эпическое эхо" (1973), "Превыше всего"(1988), поэмы. Государственная премия СССР (1984).

НИШТАДТСКИЙ МИР , между Россией и Швецией (30.8.1721, г. Ништадт, Nystad, Финляндия). Завершил Северную войну. Швеция признала присоединение к России Лифляндии, Эстляндии, Ингерманландии, части Карелии и другие территории. Россия обязалась уплатить Швеции денежную компенсацию и возвратить Финляндию.

НИЩЕНСТВУЮЩИЕ ОРДЕНА , католические монашеские ордена, члены которых дают обет бедности. Большая часть их образована в 13 в. Наиболее значительные ордена: францисканцев, доминиканцев, августинцев.

НИЯЗИ (наст . фам. и имя Таги-заде-Гаджибеков Ниязи Зульфугарович) (1912-84), азербайджанский дирижер, композитор, народный артист СССР (1959), Герой Социалистического Труда (1982). С 1937 дирижер, в 1951-65 (с перерывом) главный дирижер Азербайджанского театра оперы и балета, художественный руководитель Азербайджанского симфонического оркестра (с 1938), директор и главный дирижер Азербайджанской филармонии (с 1979). Опера "Хосров и Ширин" (1942), балет "Читра" (1960), симфонический мугам "Раст" (1949) и др. Государственная премия СССР (1951, 1952).

НИЯЗИ Фатех (р . 1914), таджикский писатель, народный писатель Таджикистана. (1986). Сборник фронтовых рассказов "Месть таджика" (1947), роман о войне "Верность" (ч. 1-2, 1949-58), "Не говори, что лес пустой" (1975); пьесы.

НИЯЗОВ Сапармурад Атаевич (р . 1940), президент Туркменистана с октября 1990. С 1980 1-й секретарь Ашхабадского горкома КП Туркменистана. С 1984 в аппарате ЦК КПСС. С марта 1985 председатель СМ Туркменской. ССР. С декабря 1985 1-й секретарь ЦК КП Туркменистана. С января 1990 одновременно председатель ВС Туркменистана.

НКЕТИЯ (Nketia) Квабена (р . 1921), ганский фольклорист, музыковед, композитор. Труды по африканскому музыкальному фольклору и истории музыки, а также произведения для оркестров, различных инструментов, обработки народных песен.

"НКК" , японская металлургическая и судостроительная компания. Основана в 1912, до 1988 "Ниппон кокан". Объем продаж 8,3 млрд. дол., чистая прибыль 122 млн. дол., выплавка стали 12 млн. т (2-я в стране), число занятых 31 тыс. человек (кон. 1980-х гг.).

НКОНГСАМБА (Nkongsamba) , город на западе Камеруна. 87 тыс. жителей (1981). Пищевкусовая, деревообрабатывающая, металлообрабатывающая промышленность.

НКРУМА (Nkrumah) Кваме (1909-72) , 1-й президент (1960-66) Республики Гана. В 1949 основал Народную партию конвента, возглавлявшую борьбу против английских колонизаторов и выдвигавшую программу некапиталистического развития страны. В 1952-57 возглавлял африканское правительство Золотого Берега, в 1957-60 премьер-министр Ганы. Смещен с должности президента в результате военного переворота. Международная Ленинская премия (1962).

НЛО , см. Неопознанные летающие объекты.

НОА , археологическая культура позднего бронзового века (кон. 2-го тыс. до н. э.) в Румынии и западных районах Украины. Названа по могильнику в пригороде г. Брашов (Румыния). Остатки поселений с зольниками, грунтовые могильники. Хозяйство: земледелие, скотоводство.

НОАКОВСКИЙ (Noakowski) Станислав (1867-1928) , польский рисовальщик. Виртуозные, мягкие по светотеневым градациям рисунки с изображениями архитектурных памятников Польши, России, Зап. Европы.

НОБЕЛЕВСКИЕ ПРЕМИИ , международные премии, названные по имени их учредителя шведского инженера-химика А. Б. Нобеля (см. в ст. Нобели). Присуждаются ежегодно (с 1901) за выдающиеся работы в области физики, химии, медицины и физиологии, экономики (с 1969), за литературные произведения, за деятельность по укреплению мира. Присуждение Нобелевских премий поручено Королевской АН в Стокгольме (по физике, химии, экономике), Королевскому Каролинскому медико-хирургическому институту в Стокгольме (по физиологии и медицине) и Шведской академии в Стокгольме (по литературе); в Норвегии Нобелевский комитет парламента присуждает Нобелевские премии мира. Нобелевские премии не присуждаются дважды и посмертно.

НОБЕЛЕВСКИЕ ПРЕМИИ ПО МИРА , см. также ст. Нобелевские премии.

НОБЕЛЕВСКИЕ ПРЕМИИ ПО ЛИТЕРАТУРЕ , см. также ст. Нобелевские премии.

НОБЕЛЕВСКИЕ ПРЕМИИ ПО ФИЗИКЕ , см. также ст. Нобелевские премии.

НОБЕЛЕВСКИЕ ПРЕМИИ ПО ФИЗИОЛОГИИ И МЕДИЦИНЕ , см. также ст. Нобелевские премии.

НОБЕЛЕВСКИЕ ПРЕМИИ ПО ХИМИИ , см. также ст. Нобелевские премии.

НОБЕЛЕВСКИЕ ПРЕМИИ ПО ЭКОНОМИКЕ , см. также ст. Нобелевские премии.

НОБЕЛИ (Nobel) , шведские изобретатели и промышленники, долго жившие в России; отец, сыновья и внук: 1) Эммануэль (1801-72), изобретатель подводных мин. Основал в Санкт-Петербурге механический завод. 2) Альфред Бернхард (1833-96), учредитель Нобелевских премий. В 1867 изобрел динамит, в 1888 - баллистит. Организатор и совладелец многих предприятий по производству взрывчатых веществ. 3) Людвиг (1831-88), конструктор станков. Превратил основанный отцом завод в крупный машиностроительный завод "Людвиг Нобель" (ныне "Русский дизель"). Совместно с братьями основал нефтепромышленное предприятие в Баку (с 1879 "Товарищество братьев Нобель"). 4) Эммануэль (1859-1932), сын Людвига. В 1888-1917 возглавлял предприятия семьи Нобель в России. С 1918 в Швеции.

НОБЕЛИЙ (лат . Nobelium), No, искусственно полученный радиоактивный химический элемент III группы периодической системы, атомный номер 102, относится к актиноидам. Первые надежные сведения об изотопах 251No - 256No получены в 1963-67 (СССР); наиболее устойчивый изотоп 259No (период полураспада 1,5 ч) синтезирован в 1970 (США). Название дано шведскими учеными по имени А. Б. Нобеля.

НОБЕОКА , город в Японии, на о. Кюсю. 129 тыс. жителей (1992). Центр химической промышленности.

НОБИЛЕ (Nobile) Умберто (1885-1978) , итальянский дирижаблестроитель, генерал. Командир дирижабля "Норвегия" в экспедиции Р. Амундсена (1926), руководил итальянской экспедицией к Северному полюсу на дирижабле "Италия" (1928). В 1932-36 работал в СССР, затем в США, в 1945 вернулся в Италию.

НОБИЛИ (Nobili) Леопольдо (1787-1835) , итальянский физик. Труды в области электромагнетизма. Изобрел (1825) высокочувствительный гальванометр, названный его именем. Предложил правило для определения направления индукционных токов.

НОБИЛИТЕТ (от лат . nobilitas - знать), в Др. Риме замкнутый круг патрицианских и знатных плебейских семейств, имевших доступ к высшим государственным должностям. В широком значении нобилитет - "знать" в противоположность "народу", "черни".

НОВА-ГОА , прежнее название г. Панаджи в Индии.

НОВА-ИГУАСУ (Nov Iguacu) , город на юго-востоке Бразилии, в составе Б. Рио-де-Жанейро. 562 тыс. жителей (1990). Химическая, машиностроительная, металлургическая, пищевая промышленность.

НОВАК (Novak) Витезслав (1870-1949) , чешский композитор. Один из основоположников национальной музыкальной педагогики. Опера "Фонарь" (1923), 2 балета-пантомимы (1930), симфонические, вокально-симфонические, камерно-инструментальные произведения и др. Профессор Пражской консерватории (1909-39).

НОВАК Григорий Ирмович (1919-80) , российский спортсмен (тяжелая атлетика), заслуженный мастер спорта (1945), заслуженный артист России (1969). Первый советский чемпион мира (1946), в 1939-52 многократный чемпион СССР и рекордсмен мира. С 1955 артист цирка.

НОВАК (Nowak) Зигфрид (р . 1930), немецкий химик, иностранный член РАН (1991; иностранный член АН СССР с 1988). Труды по теоретическим основам нефтехимии, органическому катализу, пиролизу нефтепродуктов, синтезу углеводородов и др.

НОВАК (Novak) Тадеуш (1930-91) , польский писатель. Трагедийная лирика (сборники "Пророки уходят", 1956; "Белее снега", 1976; "Молитвы и четки", 1988) проникнута фольклорными мотивами и народно-христианской символикой. В романах "Черти" (1971), "Пророк" (1977) воссоздает драматические сдвиги в укладе польской деревни 20 в.

НОВАКОВИЧ Стоян (1842-1915) , премьер-министр Сербии в 1895-96, 1909; один из руководителей Прогрессивной партии ("напредняки"). Труды по истории Сербии, сербскому языку и литературе, исторической географии, литературоведению, библиографии. Иностранный член-корреспондент Петербургской АН (1876).

НОВА-ЛИЖБОА (Новый Лиссабон) (Nov Lisboa) , прежнее (до 1977) название г. Уамбо в Анголе.

НОВАЛИС (Novalis) (наст . имя и фам. Фридрих фон Харденберг, Hardenberg) (1772-1801), немецкий поэт и философ. Представитель йенского кружка романтиков. Высказал идеи интуитивистской диалектики, всеобщего символизма природы, полярности и взаимоперехода всех вещей ("магический идеализм"). Философские фрагменты, лирический цикл "Гимны к ночи" (1800), "Духовные песни", незаконченный роман "Генрих фон Офтердинген" (опубликован 1802).

НОВАРА (Novara) , город в Сев. Италии, в обл. Пьемонт, административный центр провинции Новара. 103 тыс. жителей (1991). Машиностроение, нефтехимическая, металлургическая промышленность; виноделие. Институт географии. Картинная галерея. Около Новары 23.3.1849 во время австро-итальянской войны в 1848-49 австрийская армия фельдмаршала Й. Радецкого разбила итальянские войска, после чего сардинский король Карл Альберт отрекся от престола, а его преемник Виктор Эммануил II заключил мир с Австрией.

НОВА-СУЛЬ (Nowa Sol) , город на западе Польши, на р. Одра. 43 тыс. жителей (1987). Машиностроительная, льняная, химическая, кожевенная, пищевая промышленность.

НОВАЦИЯ (от позднелат . novatio - обновление, изменение), 1) что-либо новое, только что вошедшее в обиход, новшество. 2) В гражданском праве - соглашение сторон о замене одного заключенного ими обязательства другим.

НОВАЯ АНГЛИЯ (New England) , название исторически сложившегося района в северо-восточной части США, предложенное в 1614 английским капитаном Дж. Смитом. В Новую Англию входят штаты: Мэн, Нью-Хэмпшир, Вермонт, Массачусетс, Коннектикут, Род-Айленд. 172,6 тыс. км2. Население 13,2 млн. человек. (1993). Главный экономический центр - г. Бостон.

НОВАЯ АТТИЧЕСКАЯ КОМЕДИЯ , заключительный этап развития (кон. 4-3 вв. до н. э.) древнегреческой комедии после древней аттической (5 в. до н. э.; главный представитель - Аристофан) и средней аттической (кон. 5 в. - 2-я пол. 4 в. до н. э.) комедии. Основные черты: сосредоточение интереса на частных конфликтах и любовной интриге; стремление к бытовому правдоподобию, отказ от безудержной игры фантазии; исчезновение черт народно-культового действа; тяготение к стереотипным ситуациям и характерам-маскам (гетеры, раба, скупого отца, хвастливого воина и др.). Главные представители - Менандр и Филемон. Новая аттическая комедия оказала решающее влияние на римскую комедию, а через нее - на европейскую драматургию вплоть до Мольера.

НОВАЯ БРИТАНИЯ (New Britain) , вулканический остров в Тихом ок., самый крупный в Бисмарка архипелаге (в составе государства Папуа-Нов. Гвинея). 36,6 тыс. км2. Население 312 тыс. человек (1990). Высота до 2300 м. Главный город и порт - Рабаул.

НОВАЯ БУХАРА , название г. Каган в Узбекистане до 1935.

НОВАЯ ВЕНСКАЯ ШКОЛА , творческое содружество композиторов А. Шенберга и его учеников - А. Берга и А. Веберна, сложившееся в нач. 20 в. в Вене. Декларировали связь с традициями венской классической школы (отсюда название), но объективно являлись представителями экспрессионизма. Принципы новой венской школы (см. Додекафония) оказали большое воздействие на музыкальное искусство 20 в.

"НОВАЯ ВЕЩЕСТВЕННОСТЬ" (нем . Neue Sachlichkeit) (магический реализм), течение в немецкой живописи 1920-х гг., вариант неоклассицизма. Художники "новой вещественности" создавали образы застывшего, кристаллически ясного мира, отчужденного от человека. А. Канольдт, Г. Шримпф средствами "новой вещественности" выразили бездушие современной цивилизации; О. Дикс и Ж. Грос использовали их для создания гротескных социально-критических образов.

"НОВАЯ ВОЛНА" , условное определение творчества английских драматургов кон. 50-х - сер. 60-х гг. 20 в. (Ш. Дилэни, А. Уэскер, Б. Биэн, Р. Болт и др.). Явившись реакцией как на интеллектуализм и элитарность, так и на развлекательность английского послевоенного театра, "новая волна" внесла в драматургию демократическое остросоциальное содержание, развиваясь в русле литературы "рассерженных молодых людей".

НОВАЯ ГВИНЕЯ (New Guinea) (Ириан) , остров на западе Тихого ок. 829 тыс. км2 (2-й в мире по величине после Гренландии), по другим данным, 771,9 тыс. км2. Западная часть - территории Индонезии, восточные - территории государства Папуа - Новая Гвинея. Население св. 3 млн. человек. Высота до 5029 м; на юге - обширная низменность. Влажные тропические леса, высокогорные луга, на юге - саванны. Тропическое земледелие. Добыча нефти. Рыболовство. Основные порты: Соронг (Индонезия), Порт-Морсби, Маданг (Папуа - Новая Гвинея).

НОВАЯ ГЕОРГИЯ , остров в группе Соломоновых о-вов; см. Нью-Джорджия.

"НОВАЯ ГЛОБАЛЬНАЯ ТЕКТОНИКА" (тектоника литосферных плит) , тектоническая гипотеза, предполагающая, что литосфера разбита на крупные плиты, которые перемещаются по астеносфере в горизонтальном направлении. Близ срединно-океанических хребтов литосферные плиты наращиваются за счет вещества, поднимающегося из недр, и расходятся в стороны (спрединг); в глубоководных желобах одна плита поддвигается под другую и поглощается (субдукция) мантией. Там, где плиты сталкиваются между собой, возникают складчатые сооружения. "Новая глобальная тектоника" - современный вариант гипотезы мобилизма.

НОВАЯ ГРАНАДА , с 1538 название испанской колонии в Юж. Америке, основным ядром которой являлась Колумбия. В разное время включала территории современных Венесуэлы, Панамы, Эквадора. После провозглашения независимости от Испании (1819) до 1863 - название современной территории Колумбии и Панамы.

"НОВАЯ ЖИЗНЬ" , 1-я легальная большевистская газета, 27.10-3.12.1905, Санкт-Петербург, 28 номеров (15 конфисковано). Издатель - М. Ф. Андреева. Фактически центральный орган РСДРП. Закрыта властями 2.12.1905. № 28 вышел нелегально.

"НОВАЯ ЖИЗНЬ" , ежедневная газета меньшевиков-интернационалистов и писателей журнала "Летопись", 18.4(1.5).1917 - июль 1918, Петроград. Закрывалась Временным правительством [2(15)-8(21).9.1917 выходила газета "Свободная жизнь"]. Параллельно издавалась в Москве (июнь - июль 1918).

НОВАЯ ЗЕЛАНДИЯ (New Zealand) , государство в юго-западной части Тихого ок., на о-вах Северный и Южный, разделенных прол. Кука, близлежащих (Стьюарт, Снэрс, Грейт-Барриер и др.) и отдаленных островах (Чатем, Антиподов, Кермаден, Кемпбелл и др.). Новой Зеландии принадлежат о-ва Токелау, Кука и Ниуэ в Тихом ок. 268,7 тыс. км2. Население 3,5 млн. человек (1993), главным образом потомки британских поселенцев, коренного населения (маори) менее 10%. Городское население 76% (1991). Официальный язык - английский, маори. Большинство верующих - протестанты. Административно-территориальное деление: 92 графства. Столица - Веллингтон (Уэллингтон). Входит в Содружество. Глава государства - королева Великобритании, представленная генерал-губернатором. Законодательный орган - парламент (Палата представителей). Большая часть страны занята холмами и горами (высшая точка - г. Кука на Южном о-ве, 3764 м, вечные снега и ледники). На Северном о-ве - Вулканическое плато (действующие вулканы, гейзеры, частые землетрясения). Климат субтропический морской. Средние температуры июля от 5 до 12 °С, января от -14 до -19 °С. Осадков 400-700 мм в год, на наветренных склонах гор 2000-5000 мм. Реки полноводны: много озер вулканического происхождения. Горные леса, кустарники и луга. В составе флоры и фауны много эндемиков. В Новой Зеландии - 10 национальных парков (Маунт-Кук, Тонгариро, Фьордленд и др.), 2 морских парка, многочисленные резерваты. Заселение Новой Зеландии маори относится к 10-14 вв. Открыта европейцами в 17 в. В 19 в. началась английская колонизация Новой Зеландии (объявлена колонией в 1840), встретившая упорное сопротивление маори (маорийские войны 1843-72). В 1907 Новая Зеландия получила статус доминиона. С 30-х гг. у власти находятся попеременно Национальная партия (основана в 1936) и лейбористы (окончательно оформились в партию в 1916). Новая Зеландия - индустриально-агрономическая страна с высокоразвитым сельским хозяйством. Доля в ВВП (1991, %): сельское хозяйство 7,4, обрабатывающая промышленность 18,9. Основа сельского хозяйства - пастбищное мясо-шерстное скотоводство и овцеводство. Поголовье (1992, млн) овец 52,6, крупного рогатого скота 8,1. По экспорту масла, мяса, шерсти и сыра Новая Зеландия занимает одно из ведущих мест в мире. Возделываются главным образом кормовые культуры, пшеница, ячмень, овес. Рыболовство. Лесное хозяйство, лесозаготовки. Промышленность в основном пищевая и легкая. Развиваются черная и цветная металлургия, машиностроение, деревообрабатывающая и целлюлозно-бумажная, химическая и др. отрасли. Производство электроэнергии 31,9 млрд. квт.ч (1990). Добыча природного газа, угля, титаномагнетитовых песков, золота, серебра. Длина (1990, тыс. км) железных дорог 4,2, автодорог 94. Главные порты: Веллингтон, Окленд, Литтелтон. Основные внешнеторговые партнеры: Япония, Австралия, США, Великобритания. Денежная единица - новозеландский доллар.

НОВАЯ ЗЕМЛЯ , группа о-вов в Сев. Ледовитом ок. (территория Российской Федерации), между Баренцевым и Карским морями, вытянутая с юго-запада на северо-восток приблизительно на 1000 км. Состоит из 2 больших островов - Северного и Южного, разделенных прол. Маточкин Шар, и многих мелких. Общая площадь ок. 83 тыс. км2 . Высота до 1547 м (на о. Северный). Ок. 1/4 территории покрыто материковым льдом (главным образом на о. Северном); на остальной части Нов. Земли - арктические пустыни и тундра.

НОВАЯ ИРЛАНДИЯ (New Ireland) , вулканический остров в Тихом ок., в Бисмарка архипелаге (в составе государства Папуа - Новая Гвинея). 8,6 тыс. км2. Население (с прилегающими островами) 87 тыс. человек (1990). Высота до 2150 м. Главный город - Кавиенг.

НОВАЯ КАЛЕДОНИЯ (Nouvelle Caledonie) , группа островов в юго-западной части Тихого ок., в Меланезии. Владение Франции. Состоит из крупного о-ва Нов. Каледония (16,7 тыс. км2) и более мелких островов. Общая площадь 19 тыс. км2. Население 180 тыс. человек (1993) - меланезийцы, потомки французских переселенцев. Адм. ц. - г. Нумеа. Высота до 1628 м. (на о. Нов. Каледония). Редколесья и высокотравье, хвойные леса. Управляется верховным комиссаром, назначаемым правительством Франции. Населенный меланезийцами остров открыт Дж. Куком в 1774, назван по древнему наименованию Шотландии (Каледония). В 1853 объявлен французским владением. В 1864-96 место каторги. В 1946 получил статус "заморской территории" Франции. Тропическое земледелие. Рыболовство. Добыча руд никеля и железа. Цветная металлургия.

НОВАЯ КАХОВКА , город (с 1952) на Украине, Херсонская обл., пристань на Каховском вдхр., близ ж.-д. ст. Каховка. 59 тыс. жителей (1991). Каховская ГЭС. Заводы: электромашиностроительный, железобетонных конструкций и др.; производство мебели; пищевые предприятия.

"НОВАЯ КРИТИКА" , американская (1930-50-е гг.) и французская (с кон. 50-х гг.) разновидности "формального метода" в литературоведении. Американская (К. Берк, А. Тейт, К. Брукс, Дж. Рэнсом) понимает произведение как замкнутую языковую структуру, наделенную в каждом элементе символической многозначностью, требующей максимально полного по отношению ко всей "модели" текста истолкования; французская (Р. Барт, Ц. Тодоров), опираясь на структурализм и семиотику, исследует внутреннее строение произведения, проблемы повествования, сюжета, поэтической речи, а в 70-е гг. (Ю. Кристева) занимается "генеративной поэтикой".

НОВАЯ ЛАДОГА , город в Российской Федерации, Ленинградская обл., пристань у впадения р. Волхов в Ладожское оз. в 25 км от ж.-д. ст. Волховстрой. 11,2 тыс. жителей (1992). Судоремонтные и другие заводы: рыбокомбинат, ткацкая и кожгалантерейная фабрики. Основан в 1704.

НОВАЯ ЛЯЛЯ , город (с 1938) в Российской Федерации, Екатеринбургская обл., на р. Ляля. Железнодорожная станция (Ляля). 15,8 тыс. жителей (1992). Целлюлозно-бумажный комбинат.

НОВАЯ ОДЕССА , город (с 1976) на Украине, Николаевская обл., пристань на р. Юж. Буг, в 28 км от ж.-д. ст. Баловное. 14,9 тыс. жителей (1991). Заводы: стройматериалов, сыроделательный. Историко-краеведческий музей.

"НОВАЯ ОППОЗИЦИЯ" , группа в ВКП(б) в 1925 - Г. Е. Зиновьев, Г. Е. Евдокимов, Л. Б. Каменев, Н. К. Крупская и др. Поддержанная Ленинградской партийной организацией, "новая оппозиция" выступила с критикой работы И. В. Сталина и предложила сместить его с поста Генерального секретаря ЦК. 14-й съезд осудил выступления "новой оппозиции", но избрал ее участников в ЦК и Центральную контрольную комиссию (ЦКК), а ЦК избрал участников "новой оппозиции" в Политбюро. В дальнейшем "новая оппозиция" была объявлена антипартийной, почти все ее участники репрессированы.

"НОВАЯ РЕЙНСКАЯ ГАЗЕТА" ("Neue Rheinische Zeitung") , выходила ежедневно в Кельне с 1 июня 1848 по 19 мая 1849. Главный редактор - К. Маркс.

"НОВАЯ РЕЙНСКАЯ ГАЗЕТА . ПОЛИТИКО-ЭКОНОМИЧЕСКОЕ ОБОЗРЕНИЕ" ("Neue Rheinische Zeitung. Politisch-okonomische Revue"), журнал, теоретический орган Союза коммунистов, издавался К. Марксом и Ф. Энгельсом в 1850, вышло 6 номеров.

"НОВАЯ РУССКАЯ МУЗЫКАЛЬНАЯ ШКОЛА" , см. "Могучая кучка".

НОВАЯ СЕРБИЯ , область военно-земледельческих поселений в 1752-64 на Правобережной Украине (часть современной Кировоградской обл.) для обороны от турок и крымских татар. Адм. ц. - Новомиргород. Позднее в составе Новороссии.

НОВАЯ СИБИРЬ , остров в архипелаге Новосибирских о-вов. (территория Российской Федерации). Площадь ок. 6,2 тыс. км2, высота до 76 м.

"НОВАЯ ФИГУРАЦИЯ" , термин, которым обозначают поиски тех мастеров западного изо-искусства середины 20 в., которые (подобно Ф. Бэкону или С. Нолану) в разгар моды на абстрактное, беспредметное творчество обратились к предмету, к образу человека, не отступая к традиционализму, вели активный творческий диалог с авангардистскими течениями.

НОВАЯ ШОТЛАНДИЯ (Nov Scotia) , п-ов на юго-востоке Канады; часть пров. Новой Шотландии. Длина ок. 430 км, ширина до 130 км. Высота до 243 м. Преимущественно хвойные леса. Месторождения барита, каменного угля, поваренной соли.

НОВАЯ ШОТЛАНДИЯ , провинция на юго-востоке Канады. 55 тыс. км2. Население 921 тыс. человек (1992). Адм. ц. - Галифакс.

НОВАЯ ЭКОНОМИЧЕСКАЯ ПОЛИТИКА (нэп) , принята весной 1921 10-м съездом РКП(б); сменила политику "военного коммунизма". Была рассчитана на восстановление народного хозяйства и последующий переход к социализму. Главное содержание: замена продразверстки продналогом в деревне; использование рынка, различных форм собственности. Привлекался иностранный капитал (концессии), проведена денежная реформа (1922-24), приведшая к превращению рубля в конвертируемую валюту. Быстро привела к восстановлению разрушенного войной народного хозяйства. С сер. 20-х гг. начались первые попытки свертывания нэпа. Ликвидировались синдикаты в промышленности, из которой административно вытеснялся частный капитал, создавалась жесткая централизованная система управления экономикой (хозяйственные наркоматы). И. В. Сталин и его окружение взяли курс на принудительное изъятие хлеба и насильственную "коллективизацию" деревни. Проводились репрессии против управленческих кадров (Шахтинское дело, процесс Промпартии и др.). К нач. 30-х гг. нэп фактически свернут.

НОВАЯ ЭРА , см. Наша эра.

НОВГОРОД , город в Российской Федерации, центр Новгородской обл., пристань на р. Волхов, в 6 км от оз. Ильмень. Железнодорожный узел. 234 тыс. жителей (1993). Промышленность: машиностроение и металлообработка (в т. ч. радиоэлектронная промышленность), химическая, деревообрабатывающая, пищевая, легкая; производство стройматериалов. 3 вуза (в т. ч. университет). Театр. Историко-архитектурный музей-заповедник. Известен с 859. В 1136-1478 столица Новгородской республики. Софийский собор (1045-50), соборы Николо-Дворищенский (ок. 1113) и Георгиевский Юрьева монастыря (ок. 1117), церковь Спаса на Нередице (1198), Федора Стратилата на Ручье (1360-61), Спаса на Ильине ул. (1374) (см. также Новгородская школа). Археологическими раскопками открыты остатки многочисленных древних построек, деревянные мостовые, предметы материальной культуры, берестяные грамоты.

НОВГОРОДКА , название московской серебряной деньги, чеканившейся с кон. 15 в., равной по массе новгородской деньге. По реформе 1534 название "новгородка" получила новая серебряная монета с изображением всадника с копьем (см. Копейка).

НОВГОРОДОК , название эстонской крепости Вастселинна в русских летописях (12-13 вв.).

НОВГОРОД-СЕВЕРСКИЙ , город на Украине, Черниговская обл., пристань на р. Десна. Железнодорожная станция. 15,6 тыс. жителей (1991). Пенькообрабатывающий, сыроделательный заводы, хлопкоткацкая фабрика и др. Историко-краеведческий музей. Известен с кон. 10 в., с 14 в. в Литве и Польше, с 1667 в Российской империи. Деревянная церковь Николая (1760); ансамбль Спасо-Преображенского монастыря (основан в 11 в.) с Петропавловской церковью (17 в.), Спасским собором (18 в.).

НОВГОРОДСКАЯ ЗЕМЛЯ , историческая область на северо-западе и севере Руси в 9-18 вв. В 12-15 вв. включала кроме Новгородской республики и ее владения до Белого м. и Сев. Зауралья (Карелия, Терский берег, Заволочье, Пермь, Печора, Югра), с кон. 15 в. - только близлежащие к Новгороду земли (пятины).

НОВГОРОДСКАЯ ОБЛАСТЬ , в Российской Федерации. 55,3 тыс. км2. Население 752 тыс. человек (1993), городское 70%. 10 городов. 22 поселка городского типа (1993). Центр - Новгород. Поверхность равнинная; на юго-востоке - Валдайская возвышенность (высота до 296 м). Средние температуры января от -7 до -10 °С, июля 16-17 °С. Осадков до 800 мм в год. Крупные реки - Волхов, Мста, Ловать. Оз. Ильмень. Леса занимают св. 50% территории области. Машиностроение (радиоэлектронная промышленность; производство химического оборудования, приборов, деревообрабатывающих станков и др.) и металлообработка, химическая, деревообрабатывающая, стекольно-фарфоровая, легкая, пищевая промышленность. Добыча торфа. Льноводство, мясо-молочное скотоводство. Возделывают зерновые и кормовые культуры, картофель, овощи. Птицеводство. Судоходство по оз. Ильмень, р. Волхов и др. Курорт Ст. Русса.

НОВГОРОДСКАЯ РЕСПУБЛИКА , государство на северо-западе и севере Руси в 1136-1478. Столица - Новгород. Основа хозяйства: земледелие и скотоводство. Распространены охота, бортничество, рыболовство. Промыслы сочетались с земледелием. Органы управления - совет бояр, вече, избиравшее епископа (затем архиепископа), посадника, тысяцкого. Князья приглашались по договору с вечем и были главным образом военачальниками. В Новгородской республике произошло ок. 80 выступлений горожан, в т. ч. восстания. В 13-15 вв. успешно отразила агрессию шведов и Ливонского ордена. Присоединена к Русскому государству в результате походов Ивана III.

НОВГОРОДСКАЯ СУДНАЯ ГРАМОТА , памятник права Новгородской республики 15 в. Список редакции 1471. Использованы Русская правда, местное новгородское право и др. Устанавливала компетенцию суда архиепископа, посадника, тысяцкого и др.

НОВГОРОДСКАЯ ШКОЛА (2-я треть 12 - нач . 16 вв.), одна из главных школ древнерусского искусства. Памятникам зодчества новгородской школы (Софийский собор, 1045-50; древние храмы Новгорода) свойственны монументальная простота форм, компактность объемов. Демократизм искусства новгородской школы ярко проявился в психологически напряженных фресках церкви Спаса на Нередице (1199), в поражающих одухотворенной патетикой и драматической экспрессией фресках церкви Спаса на Ильине ул. (1378, Феофан Грек), Успения на Волотовом поле (между 1363 и 1390), в иконах, замечательных мажорной красочностью, лаконизмом силуэтов.

НОВГОРОДСКИЕ ЛЕТОПИСИ , списки летописных сводов, посвященные истории Новгородской и других русских земель с 11 до 17 вв. Изданные новгородские летописи обозначены № I-V. В состав Новгородской первой летописи входят Краткая редакция Русской правды, часть летописного свода, предшествовавшего "Повести временных лет", и др.

НОВГОРОДСКОЕ ВОССТАНИЕ , военных поселенцев Новгородской губ., июль 1831. Началось "холерным бунтом" в Ст. Руссе. Восставшие расправились с начальством, разгромили помещичьи имения. Подавлено войсками. Свыше 4,5 тыс. человек предано военному суду.

НОВГОРОДСКОЕ ВОССТАНИЕ 1071 , возглавлялось волхвом. Защищая епископа, князь Глеб Святославич убил волхва и усмирил восстание.

НОВГОРОДСКОЕ ВОССТАНИЕ 1136 , с участием ладожан и псковичей, было важнейшим этапом формирования Новгородской республики.

НОВГОРОДСКОЕ ВОССТАНИЕ 1650 , вызвано ростом налогов, злоупотреблениями администрации и хлебной спекуляцией крупных купцов. Восставшие (низшие и средние слои горожан, стрельцы) установили выборную власть в середине марта, конфисковали имущество крупных торговцев. Подавлено карательной армией князя И. Н. Хованского 13 апреля.

НОВГОРОДСКОЕ ВОССТАНИЕ 864 , полулегендарное, против князя Рюрика и его дружины, руководимое Вадимом Храбрым. Подавлено варягами.

НОВГОРОДСКО-МОСКОВСКАЯ ЕРЕСЬ (жидовствующие) , движение кон. 15 - нач. 16 вв. в Новгороде и Москве. Отрицала авторитет церкви и церковные обряды, отвергала многие догматы православия. Сторонники ереси использовались Иваном III в борьбе с боярством и церковью; с укреплением самодержавной власти подверглись гонениям.

НОВГОРОДСКО-ПСКОВСКАЯ ЕРЕСЬ (стригольники) , движение в Новгороде и Пскове во 2-й пол. 14 - нач. 15 вв. Была направлена против социального неравенства, церковного гнета, монастырского землевладения, покупки и продажи церковных должностей и духовного сана духовенством; отвергала таинства, церковную иерархию.

НОВГОРОДЦЕВ Павел Иванович (1866-1924) , российский правовед, философ, социолог, глава школы "возрожденного естественного права" в России. Профессор Московского университета (1904-06), ректор Высшего коммерческого института (1906-18). Член партии кадетов (с 1905) и ее ЦК (1917). С 1920 в эмиграции, с 1921 в Праге, где основал и возглавлял Русский юридический факультет при Пражском университете. Главные труды: "Введение в философию права"; "Кризис современного правосознания" (1909); "Об общественном идеале" (1917).

НОВЕЛЛА (итал . novella), малый повествовательный жанр, разновидность рассказа, отмеченная строгостью сюжета и композиции, отсутствием описательности и психологической рефлексии, необыденностью события, элементами символики ("Пиковая дама" А. С. Пушкина, "Легкое дыхание" И. А. Бунина).

НОВЕЛЛИ (Novelli) Эрмете (1851-1919) , итальянский актер. С 1884 возглавлял собственную труппу. Играл в пьесах К. Гольдони, Э. Скриба, а также И. С. Тургенева ("Нахлебник" - Кузовкин).

"НОВЕЛЛИНО" , анонимный сборник новелл, ранний (кон. 13 - нач. 14 вв.) памятник итальянской прозы. Засвидетельствовал ряд "бродячих" сюжетов.

НОВЕР (Noverre) Жан Жорж (1727-1810) , французский балетмейстер, реформатор и теоретик хореографического искусства. Основываясь на эстетике французских просветителей, создавал спектакли, в которых содержание раскрывалось в драматически выразительных пластических образах, сделал балет самостоятельным видом сценического искусства. Автор кн. "Письма о танце и балетах" (1766).

НОВЕЧЕНТО (итал . novecento, букв. - двадцатый век), стиль изо-искусства, характерный для фашистской Италии. Возник как реакция на футуризм, тяготея к классической гармонии, большему традиционализму образов. Получил статус официального стиля (проявляясь в сюжетах "трудового героизма", "единства народа и власти" и т. д.), но в отличие от "Третьего Рейха искусства", не достиг абсолютной монополии в художественной жизни (сосуществуя, в частности, с авангардистским рационализмом в архитектуре).

НОВИ (Novi) , город в Сев. Италии, юго-восточнее Алессандрии. Во время Итальянского похода русские и австрийские войска под командованием генерал-фельдмаршала А. В. Суворова 4(15).8.1799 нанесли при Нови поражение французской армии генерала Б. Жубера, которая отступила к Генуе.

НОВИК , в Русском государстве 16-17 вв. молодой дворянин, впервые поступающий на службу.

"НОВИК" , 1) русский легкий крейсер, в строю с 1901. Успешно действовал при обороне Порт-Артура во время русско-японской войны 1904-05; в августе 1904 прорвался в Тихий ок. и после боя у о. Сахалин был затоплен своим экипажем. 2) Эсминец Балтийского флота, в строю с 1913. Явился образцом для строительства эсминцев в России и других странах. Участвовал в 1-й мировой войне. После Октябрьской революции модернизирован и назван "Яков Свердлов". Погиб в августе 1941 при переходе из Таллина в Кронштадт.

НОВИКОВ Александр Александрович (1900-76) , главный маршал авиации (1944), дважды Герой Советского Союза (1945), профессор. В Великую Отечественную войну командующий ВВС ряда фронтов, в 1942-46 командующий ВВС Красной Армии. В 1953-55 командующий Дальней авиацией.

НОВИКОВ Анатолий Григорьевич (1896-1984) , российский композитор, народный артист СССР (1970), Герой Социалистического Труда (1976). Председатель Всероссийского хорового общества (с 1958). Музыкальные комедии (в т. ч. "Василий Теркин", 1971), песни "Смуглянка" (1944), "Дороги", "Россия" (обе - 1946), "Гимн демократической молодежи мира" (1947) и др. Государственная премия СССР (1946, 1948).

НОВИКОВ Анатолий Семенович (р . 1926), российский скульптор. Один из участников создания памятника-ансамбля "Героям Сталинградской битвы" в Волгограде (1963-67). Ленинская премия (1970).

НОВИКОВ Владимир Иванович (р . 1948), российский критик, литературовед, доктор филологических наук (1992). Книги: "Диалог" (1986), "В. Каверин" (1986, совместно с О. Новиковой), "Новое зрение. Книга о Юрии Тынянове" (1988, совместно с В. А. Кавериным), "Книга о пародии" (1989), "Писатель Владимир Высоцкий" (1991) и др.

НОВИКОВ Иван Алексеевич (1877-1959) , русский писатель. Романы, повести, рассказы, пьесы об исканиях русской интеллигенции нач. 20 в. Роман "Пушкин в изгнании" (ч. 1-2, 1936-43). Книги и статьи о стиле русских классиков, "Слове о полку Игореве"

НОВИКОВ Иван Иванович (р . 1916), российский ученый, академик РАН (1992). Основные труды по термодинамике и теплофизике. Государственная премия СССР (1951, 1953).

НОВИКОВ Игорь Александрович (р . 1929), российский спортсмен, заслуженный мастер спорта (1957), заслуженный тренер СССР (1968). Чемпион Олимпийских игр (1956, 1964), неоднократный чемпион мира (в 1957-62) и СССР (в 1953-64) в личном и командном зачетах по современному пятиборью.

НОВИКОВ Игорь Дмитриевич (р . 1935), российский астроном, доктор физико-математических наук. Директор (1994) Института теоретической астрофизики в Копенгагене. Создал теорию внутреннего строения черных дыр. Совместно с А. Г. Дорошкевичем указал (1964) на возможность обнаружения реликтового излучения. Совместно с Я. Б. Зельдовичем предсказал (1966), что черные дыры могут быть рентгеновскими источниками в двойных системах.

НОВИКОВ Михаил Михайлович (1876-1965) , российский зоолог, общественный деятель, депутат Государственной думы (1912). В 1917-22 профессор Московского университета (в 1919-20 - ректор). В 1922 выслан из СССР. В 1923-39 - ректор Русского народного университета в Праге, в 1939-45 - профессор Братиславского университета, затем работал в Мюнхенском университете, с 1949 - в США. Труды по общим вопросам биологии, сравнительной анатомии и гистологии органов зрения беспозвоночных, истории отечественного естествознания.

НОВИКОВ Михаил Николаевич (1777-1822) , декабрист, правитель канцелярии Малороссийского генерал-губернатора, масон. Племянник Н. И. Новикова. Один из учредителей "Союза спасения". Республиканец. Автор первого декабристского проекта конституции.

НОВИКОВ Николай Иванович (1744-1818) , русский просветитель, писатель, журналист, издатель. Издавал сатирический журнал "Трутень", "Живописец", "Кошелек", выступал против крепостного права. Организатор типографий, библиотек, школ в Москве, книжных магазинов в 16 городах. Издавал книги по всем отраслям знаний. В 1770-х гг. примкнул к масонам. По приказу императрицы Екатерины II заключен в Шлиссельбургскую крепость (1792-96).

НОВИКОВ Петр Сергеевич (1901-75) , российский ученый, основатель школы математической логики, академик АН СССР (1960). Основные труды по теории множеств, математической логике, теории алгоритмов, теории групп. Ленинская премия (1957).

НОВИКОВ Сергей Петрович (р . 1938), российский ученый, академик РАН (1991; академик АН СССР с 1981). Сын П. С. Новикова. Труды по геометрии, топологии, теории относительности. Ленинская премия (1967), Золотая медаль и премия Дж. Филдса (1970).

НОВИКОВ Сергей Сергеевич (1909-79) , российский ученый, член-корреспондент АН СССР (1974). Труды по химии нитросоединений, углеводородов и их каталитическим превращениям. Установил высокие антидетонационные свойства циклопентановых углеводородов. Ленинская премия (1976). Государственная премия СССР (1946).

НОВИКОВ-ПРИБОЙ (наст . фам. Новиков) Алексей Силыч (1877-1944), русский писатель. В рассказах и повестях ("Ухабы", 1927) изображение матросской массы до и в ходе Октябрьской революции. Историческая эпопея "Цусима" (1932-35) о походе и гибели русской эскадры в русско-японской войне 1904-05. Государственная премия СССР (1941)

НОВИНСКИЙ Мстислав Александрович (1841-1914) , российский ветеринарный врач. Первым в мире (1876-77) осуществил прививку злокачественных опухолей от собак к щенкам, заложив основы экспериментальной онкологии.

НОВИ-САД , город в Сербии, административный центр автономного края Воеводина. Порт на р. Дунай. 179 тыс. жителей (1991). Машиностроение, химическая, фармацевтическая, кожевенно-обувная, пищевая промышленность. Художественные ремесла. Университет. Городской музей. Галерея Матицы сербской. Картинная галерея. Музей Воеводины. Крепость Петроварадин (14-17 вв.), барочные церкви 18 в.

НОВИЦКИЙ Василий Федорович (1869-1929) , российский военачальник и военный историк, генерал-лейтенант (1917), заслуженный деятель науки и техники (1928). В 1-ю мировую войну командовал бригадой, дивизией, корпусом, армией, Северным фронтом. С 1918 в Красной Армии, профессор Военной академии Рабоче-Крестьянской Красной Армии (РККА). Труды по истории русско-японской войны и 1-й мировой войны.

НОВИЦКИЙ М . В., см. в ст. Миров и Новицкий.

НОВИЦКИЙ Орест Маркович (1806-84) , российский философ. Профессор Киевского университета (1834-50). Историко-философские работы написаны под влиянием идей Гегеля.

НОВОАЗОВСК , город (с 1966) на Украине, Донецкая обл., на берегу Азовского м. в 42 км от ж.-д. ст. Мариуполь. 13 тыс. жителей (1991). Пищевые и другие предприятия.

НОВОАЛЕКСАНДРОВСК , официальное название г. Зарасай в Литве в 1836-1918.

НОВОАЛЕКСАНДРОВСК , город (до 1971 станица Новоалександровская) в Российской Федерации, Ставропольский кр. Железнодорожная станция (Расшеватка). 27,1 тыс. жителей (1992). Предприятия: пищевые, стройматериалов.

НОВОАЛТАЙСК (до 1962 Чесноковка) , город (с 1942) в Российской Федерации, Алтайский кр., на р. Обь, напротив г. Барнаул, с которым соединен автомобильным мостом. Железнодорожный узел (Алтайская). 55,2 тыс. жителей (1992). Вагоностроительный з-д.

НОВОАННИНСКИЙ , город (с 1956) в Российской Федерации, Волгоградская обл., на р. Бузулук. Железнодорожная станция (Филоново). 20,9 тыс. жителей (1992). Заводы: электромедицинской аппаратуры, литейно-механические и др.; пищевые предприятия.

НОВОАРХАНГЕЛЬСК , до 1867 название Ситка (Sitka), город в США на о. Баранова (Аляска), основан в 1799 А. А. Барановым; до 1867 центр Русской Америки.

НОВОВОЛЫНСК , город (с 1957) на Украине, Волынская обл., в 18 км от ж.-д. ст. Иваничи. 56,4 тыс. жителей (1991). Добыча каменного угля. Завод специального технологического оборудования, деревообрабатывающий комбинат, хлопкопрядильная фабрика и др.

НОВОВОРОНЕЖ , город (с 1987) в Российской Федерации, Воронежская обл., на левобережье Дона. Железнодорожная станция (Нововоронежская). 37,5 тыс. жителей. Предприятия стройматериалов, пищевой промышленности. Возник в 1958 в связи со строительством Нововоронежской АЭС.

НОВОВЯТСК (до 1955 пос . Лесозаводский и Вятский), бывший город в Российской Федерации, Кировская обл., пристань на р. Вятка. Железнодорожная станция (Поздино). Домостроительный и лыжный комбинаты.

НОВОГАЛЕНОВЫ ПРЕПАРАТЫ (неогаленовы препараты) , лекарственные средства - водные, водно-спиртовые или хлороформно-спиртовые извлечения из растительного сырья, максимально очищенные от балластных веществ и биологически стандартизированные. См. также Галеновы препараты.

НОВОГЕОРГИЕВСК (до 1795 и в 1821-60 Крылов , в 1795-1821 Александрия), бывший город на Украине, Кировоградская обл., на р. Тясмин. Возник в нач. 17 в. как укрепление, город с 1795. В кон. 1950-х гг., после сооружения Кременчугской ГЭС и водохранилища, территория затоплена. Население эвакуировано.

НОВОГРАД-ВОЛЫНСКИЙ (до 1795 Звягель) , город на Украине, Житомирская обл., на р. Случь. Железнодорожный узел. 56,1 тыс. жителей (1991). Заводы: сельскохозяйственных машин, по производству лавсана, кормовых антибиотиков; пищевая промышленность и др. Музей Леси Украинки (родилась в Новограде-Волынском). Известен с 1257, с 14 в. в составе Литвы и Польши, в 1793-1917 в Российской империи.

НОВОГРОДОВКА , город (с 1958) на Украине, Донецкая обл. Железнодорожная станция (Гродовка). 19,4 тыс. жителей (1991). Добыча каменного угля.

НОВОГРУДОК , город (с 1940) в Белоруссии, Гродненская обл., в 24 км от ж.-д. ст. Новоельня. 30,5 тыс. жителей (1991). Завод газовой аппаратуры, легкая, пищевая промышленность. Дом-музей А. Мицкевича, краеведческий музей. Известен с 1116, в 1795-1917 в Российской империи, в 1920-39 в Польше. Руины замка с дворцом, капеллой и церковью (14-17 вв.); Борисоглебская церковь (16 в), синагога (17 в).

НОВОДВИНСК (до 1977 пос . Первомайский), город в Российской Федерации, Архангельская обл., на р. Сев. Двина. 50 тыс. жителей (1992). Архангельский целлюлозно-бумажный комбинат.

НОВОДВОРСКАЯ Валерия Ильинична (р . 1950), российский общественно-политический деятель. В 1970-80-е гг. участница диссидентского движения в СССР. За свою политическую деятельность неоднократно привлекалась к уголовной ответственности. С 1988 лидер Демократического союза. В мае 1991 против нее было возбуждено уголовное дело за призывы к насильственному свержению государственного строя. В результате Новодворская была условно осуждена на два года исправительно-трудовых работ. В августе 1991 была освобождена. Автор многочисленных острых публикаций.

НОВОДВОРСКИЙ Андрей Осипович (псевд . А. Осипович) (1853-82), русский писатель. Был близок к революционному народничеству. Повесть "Эпизод из жизни ни павы, ни вороны" (1877).

НОВОДЕВИЧИЙ МОНАСТЫРЬ , московский женский, основан в 1524 великим князем Василием III. Был местом заключения опальных - царевны Софьи Алексеевны (кон. 17 - нач. 18 вв.) и др. Архитектурный ансамбль: крепостные стены (кон. 17 в.), Смоленский собор (1524-1525; росписи 16-17 вв., резной иконостас 17 в.), трапезная (1685-87), колокольня (1689-90), жилые, хозяйственные и церковные постройки 17 в. После Октябрьской революции упразднен. С 1922 музей (с 1934 филиал Государственного Исторического музея). На территории новодевичьего монастыря - Управление Крутицкой и Коломенской епархии.

НОВОДЕВИЧЬЕ КЛАДБИЩЕ в Москве , возникло в 16 в. на территории Новодевичьего монастыря и в 1898 за его южной стеной. Похоронены деятели культуры и военные деятели, ученые. Надгробия работы скульпторов Н. А. Андреева, С. Т. Коненкова, Э. И. Неизвестного и др. Филиал - Кунцевское кладбище.

НОВОДРУЖЕСК , город (с 1963) на Украине, Луганская обл., на р. Северский Донец. Железнодорожная станция (Насветевич). 11,2 тыс. жителей (1989). Добыча каменного угля.

НОВОЕ ВОСПИТАНИЕ , направление педагогики, возникшее в странах Зап. Европы в кон. 19 - нач. 20 вв. Его сторонники (О. Декроли, Э. Демолен, С. Редди, А. Ферьер и др.) взамен словесно-догматической школы открывали т. н. новые школы, платные загородные интернаты. Умственное воспитание детей сочеталось с занятиями искусствами, гимнастикой, сельскохозяйственным и ручным трудом. Идеи нового воспитания распространены во многих современных государствах.

"НОВОЕ ВРЕМЯ" , одна из крупнейших русских газет, 1868-1917, Санкт-Петербург (с 1869 ежедневная.). Первоначально - либеральная, с переходом издания к А. С. Суворину (1876) - консервативная. С 1905 орган черносотенцев. Закрыта после Октябрьской революции.

"НОВОЕ ДВОРЯНСТВО" (англ . new nobility), часть английского дворянства в 16-17 вв. (в основном джентри). Наряду с сельским хозяйством занималось торговой и предпринимательской деятельностью.

"НОВОЕ ОБЩЕСТВО ЖИВОПИСЦЕВ" (НОЖ) было основано в Москве (1921-24) . Члены НОЖ (С. Я. Адливанкин, А. М. Глускин, Г. Г. Ряжский и др.) отстаивали в полемике с конструктивистами-"беспредметниками" принципы сюжетной станковой картины, создавая произведения в духе постимпрессионизма, часто с элементами лубка, примитива, "городского фольклора".

"НОВОЕ СЛОВО" , ежемесячный научно-литературный и политический журнал, 1894-97, Санкт-Петербург; издавался либеральными народниками, с весны 1897 - "легальными марксистами".

НОВОЕЛХОВСКОЕ МЕСТОРОЖДЕНИЕ нефтяное , в Татарии (Волго-Уральская нефтегазоносная провинция). Открыто в 1951. Залежи на глубине 0,5-1,5 км. Плотность нефти 0,86-0,92 г/см3, содержание S 1,2-3,1%. Центр добычи - г. Альметьевск.

НОВОЖИЛОВ Валентин Валентинович (1910-87) , российский ученый, академик АН СССР (1966), Герой Социалистического Труда (1969). Основные труды по теории упругости, пластичности, расчету оболочек, прочности корабельных конструкций. Ленинская премия (1984).

НОВОЖИЛОВ Виктор Валентинович (1892-1970) , российский экономист, доктор экономических наук. Основные труды в области статистики, экономики промышленности, оптимального планирования и использования экономико-математических методов для соизмерения затрат и результатов в народном хозяйстве. Ленинская премия (1965).

НОВОЖИЛОВ Генрих Васильевич (р . 1925), российский авиаконструктор, академик РАН (1991; академик АН СССР с 1984), дважды Герой Социалистического Труда (1971, 1981). Генеральный конструктор (с 1970) ОКБ им. С. В. Ильюшина. Под руководством Новожилова созданы транспортный самолет Ил-76Т, пассажирские самолеты Ил-86, Ил-96-300 и др. Ленинская премия (1970).

НОВОЗЕЛАНДСКИЙ ЛЕН , многолетнее травянистое растение семейства лилейных. Выращивают на юге Европы, в Индии, Аргентине, США, на Кавказе для получения волокна (в стеблях до 22%), как декоративное.

НОВОЗЫБКОВ , город (с 1809) в Российской Федерации, Брянская обл. Железнодорожный узел. 42,4 тыс. жителей (1992). Заводы: станкостроительный, "Индуктор"; легкая промышленность; производство спичек (с 19 в.). Краеведческий музей. Известен с сер. 17 в. Один из современных центров старообрядчества (Архиепископия древнеправославных христиан).

НОВОИЕРУСАЛИМСКИЙ МОНАСТЫРЬ (Воскресенский) , мужской (современный г. Истра Московской обл.), основан в 1656 патриархом Никоном. Архитектурный ансамбль. 17-19 вв.: Воскресенский собор (1656-85; в плане повторяет одноименный собор в Иерусалиме), стены и башни (1690-1694), Трехсвятительская церковь (1686-98), скит Никона (1658) и др. Упразднен в 1919. В 1941 сильно разрушен немецкими захватчиками. Архитектурные памятники восстанавливаются. Краеведческий музей Московской обл.

НОВОКАЛЕДОНСКИЙ БАССЕЙН НИКЕЛЕВЫХ РУД , в Нов. Каледонии, крупнейший в мире. Известен с 19 в. Месторождения в латеритных корах выветривания. Общие запасы Ni св. 25 млн. т (при содержании в рудах 1,2-3,0%). Основные центры добычи - Непуи, Поро, Куауа и Тио.

НОВОКАСТИЛЬСКОЕ ПЛОСКОГОРЬЕ , в Испании, южная часть Месеты. Высота 600-800 м. На Новокастильском плоскогорье - г. Мадрид.

НОВОКИРГИЗСКАЯ ПОРОДА лошадей , верхово-упряжная. Выведена в сер. 20 в. и разводится в Киргизии. Животные среднего роста, выносливые, работоспособные. Используются также для получения мяса и молока.

НОВОКУБАНСК , город (с 1966) в Российской Федерации, Краснодарский кр., на р. Кубань. Железнодорожная станция (Кубанская). 31 тыс. жителей (1992). Пищевая (в т. ч. сахарная), стройматериалов промышленность.

НОВОКУЗНЕЦК , город в Российской Федерации, Кемеровская обл., на р. Томь. Железнодорожный узел. 589 тыс. жителей (1993). Кузнецкий, Западносибирский металлургический комбинаты. Заводы: ферросплавов, алюминиевый и др. Машиностроение и металлообработка. Химико-фармацевтическая; легкая, пищевая промышленность. Добыча каменного угля. 2 вуза. 2 театра. 4 музея, в. т. ч. краеведческий, изобразительного искусства. Основан в 1617, с 1622 до 1931 Кузнецк-Сибирский, в 1931-32 Новокузнецк, до 1961 Сталинск-Кузнецк (Сталинск).

НОВОКУЙБЫШЕВСК , город (с 1952) в Российской Федерации, Самарская обл., на Волге. Железнодорожная станция (Новокуйбышевская). 113 тыс. жителей (1993). Нефтеперерабатывающая, нефтехимическая промышленность; металлообработка. Музыкальная история города.

НОВОЛАЗАРЕВСКАЯ , российская полярная станция в Антарктиде (с 1961), в восточной части оазиса Ширмахера (Земля Королевы Мод), в 80 км от берега м. Лазарева.

НОВОЛАК (новолачная смола) , термопластичная феноло-формальдегидная смола; твердое вещество от светло-желтого до темно-коричневого цвета. Отверждается только в присутствии отвердителей. Применяют в производстве пресс-материалов, литейных форм, лаков, пенопластов.

НОВОЛУКОМЛЬ , город (с 1970) в Белоруссии, Витебская обл., на берегу оз. Лукомльское, в 20 км от ж.-д. ст. Чашники. 13,8 тыс. жителей (1989). Лукомльская ГРЭС. Домостроительный завод; пищевые предприятия.

НОВОЛУНИЕ , одна из фаз Луны.

НОВОМЕСКИЙ (Novomesky) Лацо (1904-1976) , словацкий поэт. Сборник социально-психологической лирики "Открытые окна" (1935), "Святой за околицей" (1939), "Оттуда" (1964); поэма "Вилла Тереза" (1963), посвященная Октябрьской революции. Литературно-критические и публицистические статьи.

НОВОМИРГОРОД , город (с 1960) на Украине, Кировоградская обл. Железнодорожная станция. 16,3 тыс. жителей (1989). Добыча бурого угля. Кожевенный, плодоконсервный заводы, мебельная фабрика.

НОВОМИЧУРИНСК , город (с 1981) в Российской Федерации, Рязанская обл., на р. Проня. 20,4 тыс. жителей (1992). Производство стройматериалов. Рязанская ГРЭС. Назван по имени И. В. Мичурина, родившегося близ Новомичуринска.

НОВОМОСКОВСК (до 1934 Бобрики , до 1961 Сталиногорск), город (с 1930) в Российской Федерации, Тульская обл., у истоков рек Дон и Шат. Железнодорожная станция. 145 тыс. жителей (1993). Центр химической промышленности. Машиностроение и металлообработка, деревообрабатывающая, легкая, пищевая промышленность. Добыча бурого угля. ГРЭС. Театр. Музей истории города.

НОВОМОСКОВСК , город (с 1784) на Украине, Днепропетровская обл., пристань на р. Самара. Железнодорожный узел. 77 тыс. жителей (1991). Трубный завод и др. Художественный музей народного прикладного искусства. Основан в 1650. Деревянный 9-купольный Троицкий собор (18 в.).

НОВОНЕЙРА (Novoneira) Ушио (р . 1930), галисийский поэт. Развивает традиции средневековой песни, лирики галисийской поэтессы 19 в. Р. де Кастро. Книга стихов "Литания по Галисии" (1974).

НОВОНИКОЛАЕВСК , название г. Новосибирск в 1903-25.

НОВООБРАЗОВАНИЕ (инновация) , в лингвистике - новое явление в языке, преимущественно в области морфологии, возникшее в данном языке в более позднюю эпоху его развития.

НОВОПАВЛОВСК (до 1981 станица Новопавловская) , город в Российской Федерации, Ставропольский кр., на р. Кура. Железнодорожная станция (Аполлонская). 20,1 тыс. жителей (1992). Пищевая, стекольная промышленность.

НОВОПЕТРОВСКОЕ , название г. Форт-Шевченко в 1846-57.

НОВОПОЛОЦК , город (с 1963) в Белоруссии, Витебская обл., на р. Зап. Двина. Железнодорожная станция. 98 тыс. жителей (1993). Нефтехимическая промышленность (ПО "Новополоцкнефтеоргсинтез", "Полимер"); нефтеперерабатывающий завод и др. Политехнический институт. Краеведческий музей.

НОВОПРИХОДЦЫ (новопорядчики) , в Русском государстве 15-17 вв. крестьяне, потерявшие землю и селившиеся на земле на основе договора, по которому после нескольких льготных лет начинали исполнять повинности в полной мере, как сторожильцы.

НОВОРЖЕВ , город (с 1777) в Российской Федерации, Псковская обл., в 41 км. от ж.-д ст. Сущево. 5,1 тыс. жителей (1992). Льнообрабатывающий, молочно-маслодельный и др. заводы.

НОВОРОССИЙСК , город-герой в Российской Федерации, Краснодарский кр., порт на Черном м. Железнодорожная станция. 192 тыс. жителей (1993). Цементная, машиностроительная и металлообрабатывающая, деревообрабатывающая, пищевкусовая промышленность. Государственная морская академия. Историко-краеведческий музей. Основан в 1838. В период Великой Отечественной войны район ожесточенных боев с немецкими войсками.

НОВОРОССИЙСК , название г. Днепропетровск на Украине в 1796-1802.

НОВОРОССИЙСКАЯ БУХТА , см. Цемесская бухта.

"НОВОРОССИЙСКАЯ РЕСПУБЛИКА" , принятое в исторической литературе название власти, установленной Советом рабочих депутатов в Новороссийске (12-25 декабя 1905). Подавлена войсками.

НОВОРОССИЙСКИЙ УНИВЕРСИТЕТ , основан в 1865 в Одессе на базе Ришельевского лицея. В 1920 реорганизован в ряд институтов (народного образования, физико-химико-математический и др.). В 1933 восстановлен как Одесский университет.

НОВОРОССИЙСКОЕ КАЗАЧЬЕ ВОЙСКО , см. Дунайское казачье войско.

НОВОРОССИЯ , историческая область на юге России и Украины (2-я пол. 18 - нач. 20 вв.). Занимала территорию степей Сев. Причерноморья.

НОВОРУССКИЙ Михаил Васильевич (1861-1925) , член террористической фракции "Народной воли". Участник покушения 1.3.1887 на Александра III. Приговорен к вечной каторге. До 1905 в Шлиссельбургской крепости. Воспоминания. "Записки шлиссельбуржца" (1933).

НОВОСЕЛИЦА , город (с 1940) на Украине, Черновицкая обл., на р. Прут. Железнодорожная станция. 8,5 тыс. жителей (1991). Предприятия пищевой промышленности, мебельная фабрика. Известен с 1456.

НОВОСЕЛОВ Михаил Александрович (1864-1938) , русский православный мыслитель. Жил в Москве, в 1902-17 издавал серию книг "Религиозно-философская библиотека", вокруг Новоселова сложился "Кружок ищущих христианского просвещения". В 1921 принял монашеский постриг с именем Марк, с 1923 епископ; не принял декларацию митрополита Сергия (1926) и стал деятельным членом "катакомбной церкви". Арестован в 1928, расстрелян в 1938.

НОВОСЕЛОВА Александра Васильевна (1900-86) , российский химик-неорганик, академик АН СССР (1970), Герой Социалистического Труда (1980). Труды по химии редких элементов, главным образом, соединениям бериллия, и полупроводниковым материалам. Государственная премия СССР (1948, 1981).

"НОВОСЕЛЬЕ" , один из лучших русских литературных альманахов; издавался в Петербурге в 1833-34 А. Ф. Смирдиным (вышло 2 книжки; с переездом книжного магазина Смирдина связано название альманаха). Участие в издании наиболее значительных русских писателей (А. С. Пушкин, В. А. Жуковский, П. А. Вяземский, Е. А. Баратынский, Н. И. Гнедич, В. Ф. Одоевский, И. А. Крылов и др.), а также известных художников и граверов (А. П. Брюллов, С. Ф. Галактионов, К. А. Зеленцов и др.) обеспечили альманаху большой успех.

НОВОСЕЛЬСКИЙ Алексей Андреевич (1891-1967) , российский историк, доктор исторических наук, профессор. Труды и публикация документов по социально-экономической и военной истории феодальной России.

НОВОСЕЛЬЦЕВ Анатолий Петрович (1933-1995) , российский историк, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по древней и средневековой истории, историографии, источниковедению.

НОВОСИБИРСК (в 1903-25 Новониколаевск) , город в Российской Федерации, центр Новосибирской обл., порт на р. Обь. Железнодорожный узел. 1431 тыс. жителей (1993). Машиностроение (заводы "Сибэлектротяжмаш", станкостроительный, "Сибсельмаш" и др.), черная и цветная металлургия, химическая и химико-фармацевтическая, легкая, пищевая промышленность, производство стройматериалов. ГЭС. Метрополитен (с 1985). Сибирское отделение РАН. 13 вузов (в т. ч. 2 университета, консерватория), 6 театров (в т. ч. Театр оперы и балета). Картинная галерея, музеи: краеведческий, геологический, зоологический, истории и культуры народов Сибири. Возник в 1893 как поселок строителей железной дороги и моста через р. Обь (неофициальное название Гусевка, в 1895-1903 пос. Новониколаевский).

НОВОСИБИРСКАЯ ОБЛАСТЬ , в Российской Федерации. 178,2 тыс. км2. Население 2803 тыс. человек (1993), городское 74%. 14 городов, 19 поселков городского типа (1993). Центр - Новосибирск. Большая часть территории расположена на Западносибирской равнине; на востоке - Салаирский кряж. Средние температуры января от -16 до -20 °С, июля 18-20 °С. Осадков 300-500 мм в год. Главная река - Обь. Хвойные леса (на севере), лесостепи (на юге). Промышленность: машиностроение и металлообработка (станкостроение, приборостроение, радиоэлектронная промышленность, сельскохозяйственное машиностроение и др.), черная и цветная металлургия, химическая, лесная и деревообрабатывающая, легкая, пищевая, стройматериалов. Новосибирская ГЭС, Барабинская ГРЭС. Важный сельскохозяйственный район Сибири. Посевы пшеницы, ржи, ячменя, льна, подсолнечника. Возделывают картофель, овощные культуры. Мясо-молочное скотоводство. Птицеводство. Судоходство по Оби. Курорт Карачи (Озеро-Карачи).

НОВОСИБИРСКИЕ ОСТРОВА , архипелаг между морями Лаптевых и Восточно-Сибирским (территория Российской Федерации). Ок. 38 тыс. км2. Состоят из трех групп: Анжу острова, Ляховские острова и Де-Лонга острова. Высота до 374 м. Арктические пустыни, тундра.

НОВОСИБИРСКИЙ ИНСТИТУТ ОРГАНИЧЕСКОЙ ХИМИИ (НИОХ) , СИБИРСКОЕ ОТДЕЛЕНИЕ РАН, организован в 1958. Исследования по химии ароматических и гетероциклических соединений, синтезу органических соединений; разработка химико-технологических процессов и методов химического анализа.

НОВОСИБИРСКИЙ МОЛОДЕЖНЫЙ ТЕАТР "Глобус" , основан в 1930, до 1993 Новосибирский театр юного зрителя. Главные режиссеры: В. В. Кузьмин, Л. С. Белов, Г. Я. Гоберник (с 1992). Спектакли: "Ревизор" Н. В. Гоголя (1983), "Убийство Гонзаго" Н. Йорданова (1992), "Айболит и Бармалей" ("Чуковский праздник", 1993) и др.

НОВОСИБИРСКИЙ ТЕАТР "КРАСНЫЙ ФАКЕЛ" , драматический, основан в Одессе в 1920, с 1932 в Новосибирске.

НОВОСИБИРСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА , открыт в 1945, с 1963 академический.

НОВОСИБИРСКИЙ ТЕАТР ЮНОГО ЗРИТЕЛЯ , открыт в 1930.

НОВОСИБИРСКИЙ УНИВЕРСИТЕТ основан в 1959 . В условиях интеграции учебного процесса с научными исследованиями готовит кадры по физическим, математическим, химическим, биологическим, историческим, философским, экономическим и другим специальностям. В 1993 ок. 3,5 тыс. студентов.

НОВОСИЛЬ , город (с 1777) в Российской Федерации, Орловская обл., на р. Зуша, в 16 км от ж.-д. ст. Залегощь. 4,5 тыс. жителей (1992). Пищевые предприятия. Известен с 1155, в нач. 14 в. центр Новосильского княжества, в нач. 15 в. захвачен Литвой, с кон. 15 в. в Русском государстве.

НОВОСИЛЬЦЕВ Николай Николаевич (1768-1838) , граф (1833), российский государственный деятель. Член Негласного комитета. В 1803-10 президент Петербургской АН. С 1813 фактически управлял Польшей. С 1832 председатель Государственного совета и кабинета министров.

НОВОСОКОЛЬНИКИ , город (с 1925) в Российской Федерации, Псковская обл. Железнодорожный узел. 10,6 тыс. жителей (1992). Предприятия железнодорожного транспорта.

НОВОСПАССКИЙ МОНАСТЫРЬ , мужской, в Москве. В 14-15 вв. находился в Кремле. С 1490 на левом берегу р. Москва. Упразднен после Октябрьской революции. Спасо-Преображенский собор с усыпальницей бояр Романовых, трапезная, "хлебодарная" и больничная палаты, кирпичные стены и башни, братские кельи (все - 17 в.), церковь Знамения и многоярусная надвратная колокольня (18 в.).

НОВОТКО (Nowotko) Марцелий (1893-1942) , один из организаторов (янв. 1942) Польской рабочей партии и ее генеральный секретарь. Один из руководителей освободительной борьбы против немецких оккупантов в годы 2-й мировой войны. Убит.

НОВОТНЫЙ (Novotny) Антонин (1904-1975) , 1-й секретарь ЦК КП Чехословакии (КПЧ) в 1953-68, президент Чехословакии в 1957-68.

НОВОТНЫЙ Отакар (1880-1959) , чешский архитектор. Эволюционировал от стиля "модерн" к функционализму (дом общества "Манес" в Праге, 1930).

НОВОТОРГОВЫЙ УСТАВ 1667 , закон о внутренней и внешней торговле России. Цель: пополнение государственной казны, поддержка отечественного купечества. Унификация пошлин, ограничение иностранцев. Развивал нормы торгового устава 1653.

НОВОТРОИЦК , город (с 1945) в Российской Федерации, Оренбургская обл., на р. Урал. Железнодорожная станция. 108 тыс. жителей (1993). Орско-Халиловский металлургический комбинат; завод хромовых соединений; производство стройматериалов и др.

НОВОТРОИЦКОЕ ГОРОДИЩЕ , остатки славянского укрепленного поселения 8-9 вв. у с. Новотроицкое Сумской обл. (Украина). Жилые полуземлянки, хозяйственные постройки, орудия, оружие.

НОВОУЗЕНСК , город (с 1835) в Российской Федерации, Саратовская обл., на р. Б. Узень. Железнодорожная станция. 16,9 тыс. жителей (1992). Пищевые, стройматериалов предприятия. Основан в 18 в.

НОВОУКРАИНКА , город (с 1938) на Украине, Кировоградская обл., на р. Черный Ташлык. Железнодорожная станция. 20,7 тыс. жителей (1991). Сахарный, сыродельный заводы, мебельная фабрика и др. Основан в 1754.

НОВОУЛЬЯНОВСК , город (с 1967) в Российской Федерации, Ульяновская обл., на Волге (Куйбышевское вдхр.), близ ж.-д. ст. Белый Ключ. 17,3 тыс. жителей (1992). Производство стройматериалов.

НОВОУРГЕНЧ , название г. Ургенч в Узбекистане до 1929.

НОВОХОПЕРСК , город в Российской Федерации, Воронежская обл., на р. Хопер. Железнодорожная станция. 8 тыс. жителей (1992). Пищевая, деревообрабатывающая и др. промышленность. Основан в 1710.

НОВОЧЕБОКСАРСК , город (с 1965) в Российской Федерации, Чувашия, порт на Волге, в 20 км от ж.-д. ст. Чебоксары. 121 тыс. жителей (1993). Производство стройматериалов, хлопкопрядильная фабрика. Возник в 1960 как спутник г. Чебоксары. У Новочебоксарска - Чебоксарская ГЭС.

НОВОЧЕРКАССК , город в Российской Федерации, Ростовская обл. Железнодорожная станция. 188 тыс. жителей (1993). Машиностроение (электровозы, станки и др.), химическая, пищевая промышленность. 2 вуза. Театр. Музей донского казачества; Дом-музей М. Б. Грекова. Основан в 1805 как административный центр Земли (с 1870 Области) войска Донского. Близ Новочеркасска - Новочеркасская ГРЭС.

"НОВОЧЕРКАССКИЙ КЛАД" , комплекс вещей (золотые украшения, статуэтки, серебряная и бронзовая посуда и др.) из сарматского кургана Хохлач (1-2 вв. н. э.) в Новочеркасске; найден в 1864.

НОВОЧЕРКАССКИЙ ПОЛИТЕХНИЧЕСКИЙ ИНСТИТУТ , основан в 1907 как Донской политехнический институт. Готовит инженерные кадры по горным, геологическим, приборо- и машиностроительным, энергетическим, химико-технологическим, строительным и другим специальностям. В 1993 ок. 16 тыс. студентов.

НОВОШАХТИНСК , город (с 1939) в Российской Федерации, Ростовская обл. Железнодорожная станция (Михайло-Леонтьевская). 188 тыс. жителей (1993). Добыча каменного угля. Металлообрабатывающая, легкая, пищевая промышленность. Основан в 1863.

НОВОЯВОРОВСКОЕ , город (с 1986) на Украине, Львовская обл. Железнодорожная станция (Янтарная). 25,8 тыс. жителей (1991). Завод железобетонных изделий и др.

НОВРУЗ (наст . фам. Новрузов) Джабир Мирзабек оглы (р. 1933), азербайджанский поэт. Сборники стихов: "Мои Мугамы" (1960), "Человеческая любовь" (1963), "Годы мои..." (1965), "Простые истины" (1969), "Судьбы" (1972) и др.

НОВЫЕ ГЕБРИДЫ (англ . New Hebrides, франц. Nouvelles Hebrides), острова в юго-западной части Тихого ок. См. Вануату.

"НОВЫЕ ДИКИЕ" , направление в изо-искусстве 1980-90-х. Возникло на волне новой моды на экспрессионизм и фовизм (отсюда само название, напоминающее о фовистах как "старых диких"). Тяготели к импульсивной эмоциональности самовыражения, противостоящей концептуальному искусству или гиперреализму. Живопись, графика и скульптура "новых диких" (Г. Базелиц, А. Кифер, А. Пенк в Германии, И. Борофский, Дж. Шнабель в США) обычно сохраняя фигуративность, отличаются своеобразным "варварским лиризмом"(близким новейшим течениям поп-музыки), включает массу загадочных знаков, поэтому в Италии работы мастеров этого плана (Ф. Клементе, Э. Кукки, М. Палладино) обозначают обычно как "искусство-шифр" (arte cifra). Нередко смыкается со стилем граффити.

НОВЫЕ ЗВЕЗДЫ , класс звезд, светимость которых внезапно возрастает в 103 - 106 раз, а затем медленно возвращается к исходному уровню. При этом происходит расширение звезды и сброс ее внешней оболочки, а в спектре новой звезды наблюдаются широкие эмиссионные линии. Вспышки типичных новых звезд повторяются, по-видимому, через несколько тысяч лет. Все новые звезды входят в состав тесных двойных звезд.

"НОВЫЕ ЛЕВЫЕ" , совокупность разнородных леворадикальных идейных течений и политических движений кон. 50-70-х гг. 20 в. в западных странах (Франция, США, Италия, ФРГ), главным образом среди интеллигенции и студенчества. В основе концепций "новых левых" - идеи Г. Маркузе, анархизма и троцкизма. Ультралевые группы "новых левых", опираясь на национальные меньшинства и люмпенов, стремились с помощью террора "обострить" противоречия западного общества, пробудить "спящие массы" и создать революционную ситуацию.

НОВЫЕ НИДЕРЛАНДЫ , в нач. 17 в. голландские колониальные владения в Сев. Америке, расположенные в устье р. Гудзон и междуречье рек Коннектикут и Делавэр. Главный город - Нов. Амстердам. В 60-70-е гг. 17 в. захвачены англичанами.

"НОВЫЕ ОСМАНЫ" (Yeni osmanlilar) , участники реформаторского движения в Турции в 60-70-е гг. 19 в., выступавшего за установление конституционного строя. Тайное общество "новые османы" создано в 1865. В 1876 "Новые османы" осуществили государственный переворот и обнародовали конституцию, но в 1878 возведенный "новыми османами" на престол Абдул-Хамид II распустил парламент, приостановил действие конституции, установил деспотический режим. "Новые османы" подверглись репрессиям.

НОВЫЕ ТРЕД-ЮНИОНЫ , возникли в Великобритании в кон. 80-х - нач. 90-х гг. 19 в. Строились по производственному принципу (в отличие от "старых" тред-юнионов, основанных на цеховом принципе и объединявших, как правило, рабочих одной профессии). В новые тред-юнионы принимались неквалифицированные рабочие. С сер. 1910-х гг. утратили отличие от других тред-юнионов.

НОВЫЙ АМСТЕРДАМ (New Amsterdam) , первоначальное (голландское) название Нью-Йорка в 1626-64.

НОВЫЙ АФОН , город (с 1987) в Грузии, Абхазия, на побережье Черного м. и прилегающих склонах гор. Ж.-д. ст. в 18 км от Сухуми. 4,3 тыс. жителей (1989). Приморский климатический курорт. В 1875 у подножия Афонской горы основан монастырь Нов. Афон. На вершине Иверской горы сохранились руины древней крепости и античного храма. Под Иверской горой и в окрестностях Нов. Афона карстовые пещеры, в т. ч. Анакопийская (Новоафонская) - объект массового туризма. Краеведческий музей.

НОВЫЙ БУГ , город (с 1961) на Украине, Николаевская обл., близ ж.-д. ст. Новый Буг. 17,6 тыс. жителей (1989). Производство мебели, обуви и др.

НОВЫЙ ГОД , первый день года, один из главных праздников у многих народов. В странах Европы начинается 1 января (в России начало года 1 января введено Петром I в 1699). В странах, где принят лунный или лунно-солнечный календарь, Новый год, приходится на разные даты солнечного года (см. Календарь).

"НОВЫЙ ДЕСТУР" ("Новый Дустур") , см. в ст. Социалистическая дестуровская партия.

"НОВЫЙ ЖУРНАЛ" , русский литературно-политический журнал, с 1942, Нью-Йорк. Среди редакторов - писатели М. А. Алданов, Р. Б. Гуль, поэт и меценат М. О. Цетлин.

НОВЫЙ ЗАВЕТ , вторая, христианская часть Библии. Датируется, скорее всего, 2-й пол. 1 - нач. 2 вв.

"НОВЫЙ КУРС" в США , система мероприятий правительства президента Ф. Рузвельта в 1933-38. Сочетал меры по усилению государственного регулирования экономики с некоторыми реформами в социальной области.

НОВЫЙ ЛЕТОПИСЕЦ , составлен ок. 1630 в кругах, близких к Филарету Романову. Дал официальную концепцию русской истории с конца царствования Ивана IV. Редакции нового летописца продолжены до 1655, 1659 и др.

НОВЫЙ МАРГЕЛАН , название г. Фергана в Узбекистане до 1910.

НОВЫЙ ОРЛЕАН (New Orleans) , город и порт на юге США (грузооборот св. 100 млн. т в год), шт. Луизиана. 559 тыс. жителей (1984), с пригородами 1,3 млн. жителей. Международный аэропорт. Транспортный узел, важный финансовый и торговый центр юга США. Нефтеперерабатывающая, химическая, пищевая промышленность, машиностроение. Цветная металлургия. Университеты. Музеи, в т. ч. Музей искусства, музей шт. Луизиана. Основан в 1718 французами, в 1764-1800 - испанское владение. В 1800 отвоеван французами и продан США в составе Луизианы. Постройки 18 в. ("французский квартал").

НОВЫЙ ОСКОЛ (в 1647-55 Царев-Алексеев) , город (с 1799) в Российской Федерации, Белгородская обл., на р. Оскол. Железнодорожная станция. 20,1 тыс. жителей (1989). Пищевая (в т. ч. консервная), мебельная промышленность. Основан в 1647.

"НОВЫЙ РЕАЛИЗМ" , направление в изо-искусстве Франции и Швейцарии, родственное американскому поп-арту. Наиболее характерные произведения "новых реалистов" (Армана, Сезара, Н. де Сен-Фаль, Ж. Тэнгли), менее зависимы по стилю от коммерческой рекламы, анархически деконструктивны (см. Деконструктивизм), представляя собой своеобразный иронический городской фольклор.

НОВЫЙ РОЗДОЛ , город (с 1965) на Украине, Львовская обл. в 25 км. от ж.-д. ст. Николаев-Днестровский. 30,1 тыс. жителей (1991). Добыча самородной серы (Роздольское ПО "Сера"). Завод "Сигнал".

"НОВЫЙ РОМАН" ("антироман") , разновидность французской модернистской прозы 50-60-х гг. 20 в.; в противовес традиционному романическому повествованию (в т. ч. устойчивым характерам и их неповторимым судьбам) культивировал бесстрастное исследование особых, общезначимых, но безликих срезов жизни ("магма подсознания" у Н. Саррот, "вещизм" у А. Роб-Грийе), порождаемых отчуждением и конформизмом.

НОВЫЙ САРАЙ , см. Сарай-Берке.

"НОВЫЙ СЛАДОСТНЫЙ СТИЛЬ" , см. "Дольче стиль нуово".

НОВЫЙ СТИЛЬ , григорианский календарь; см. Календарь.

НОВЫЙ УЗЕНЬ , город (с 1968) в Казахстане, Мангистаурская обл. Железнодорожная станция (Узень). 42,3 тыс. жителей (1991). Добыча нефти и газа. Газоперерабатывающий завод.

НОВЫЙ УРЕНГОЙ , город (с 1980) в Российской Федерации, Ямало-Ненецкий а. о., на р. Евояха (приток р. Пур). Железнодорожная станция. 90,2 тыс. жителей (1992). Добыча газа.

НОВЫЙ ЮЖНЫЙ УЭЛЬС , угольный бассейн в Австралии (шт. Новый Юж. Уэльс). Разрабатывается св. 100 лет. Угленосны отложения перми. Общие запасы 16 млрд. т. Угли каменные. Теплота сгорания 26-31,9 МДж/кг.

НОВЫЙ ЮЖНЫЙ УЭЛЬС (New South Wales) , штат на юго-востоке. Австралии. 801,6 тыс. км2. Население 5,7 млн. человек (1987). Адм. ц. - Сидней.

НОВЫ-СОНЧ (Nowy Sacz) , город на юге Польши, на р. Дунаец, в Карпатах, административный центр Новосончского воеводства. 73 тыс. жителей (1987). Машиностроительная, пищевая, швейная промышленность. Готический костел 13-14 вв.

НОВЫХ ХИМИЧЕСКИХ ПРОБЛЕМ ИНСТИТУТ РАН , организован в 1964 в Черноголовке (Московская обл.). Фундаментальные и прикладные исследования в области неорганической химии и теоретических основ химической технологии; создание энергоемких соединений, материалов для радиоэлектроники и химических источников тока, сверхтвердых и жаропрочных материалов; разработка основ высокоэффективных, экологически чистых процессов химико-металлургической переработки минерального и вторичного сырья, цветных и редких металлов.

НОГАИ БОЛЬШИЕ (Большая Ногайская Орда) , государственное образование ногайцев, выделилось во 2-й пол. 16 в. из Ногайской Орды. Занимали территорию в Прикаспии, от Волги до р. Урал. Находились в вассальной зависимости от Москвы. В 1634 переселились на правобережье Волги, где кочевали с Ногаями Малыми.

НОГАИ МАЛЫЕ , государственное образование ногайцев на правобережье Волги и в Приазовье, выделилось во 2-й пол. 16 в. из Ногайской Орды. Основатель - мурза Казы (у. 1577). До сер. 18 в. находились в зависимости от Крыма и Турции.

НОГАЙ (? - 1300) , татарский правитель территории от Дона до Дуная. Имел большое влияние в Золотой Орде, выдвигал на ханский престол своих ставленников. В борьбе с ханом Тохтой потерпел поражение.

НОГАЙБАЕВ Идрис (1931-89) , актер, народный артист СССР (1982). С 1954 в Казахском театре драмы им. Ауэзова. Государственная премия СССР (1974, 1980).

НОГАЙСКАЯ ОРДА , государство кочевников (ногайцев) к северу от Каспийского и Аральского морей, от Волги до Иртыша. Выделилась из Золотой Орды в кон. 14 - нач. 15 вв. Центр - г. Сарайчик. Делилась на улусы, номинально подчиненные князю. Во 2-й пол. 16 в. Ногайская орда распалась на Ногаи Большие, Ногаи Малые, Алтыульскую Орду.

НОГАЙСКАЯ СТЕПЬ , полупустынная территория в Предкавказье, в междуречье Терека и Кумы. Высота до 170 м на западе, на востоке ниже уровня моря (до -28 м). Зимние пастбища Ногайской степи орошаются Терско-Кумским каналом.

НОГАЙСКИЙ ШЛЯХ , название с нач. 16 в. одного из основных путей набегов кочевников на русские земли в 13-17 вв. (от низовьев Волги на Коломну и Рязань).

НОГАЙСКИЙ ЯЗЫК , относится к тюркским языкам (кыпчакская группа). Письменность на основе русского алфавита.

НОГАЙЦЫ (самоназвание - ногай) , народ в Российской Федерации, главным образом в Ставропольском кр., в Дагестане, а также в Карачаево-Черкессии, в Чечне и Ингушетии, 75,2 тыс. человек (1992). Язык ногайский. Верующие ногайцы - мусульмане-сунниты.

НОГАТА (от араб . накд - полноценная, отборная монета), денежная единица Др. Руси (10-15 вв.). В 11 в. 1 ногата равнялась 1/20 гривны и 1,25 куны, с 12 в. - 1/20 гривны и 2,5 куны.

НОГИН Виктор Павлович (1878-1924) , политический деятель. С 1907 член ЦК РСДРП. В 1917 один из руководителей Моссовета. В 1917 нарком торговли и промышленности, в 1918-21 заместитель наркома труда.

НОГИНСК (до 1930 Богородск) , город (с 1781) в Российской Федерации, Московская обл., на р. Клязьма. Железнодорожная станция. 121 тыс. жителей (1993). Глуховский хлопчатобумажный комбинат, заводы: топливной аппаратуры, резинотехнических изделий и др. Театр. Краеведческий музей. Близ Ногинска (пос. Черноголовка) научный центр РАН. Известен с 16 в. как с. Рогожа. Назван по имени В. П. Ногина.

НОГМОВ Шора Бекмурзович (1794-1844) , кабардинский просветитель, филолог, историк. Составил первую азбуку (алфавит) и грамматику кабардинского языка. Исторические и фольклорно-литературные произведения. "История адыхейского народа..." (издана на русском языке. 1861). Произведения Ногмова в письменном виде почти не сохранились.

НОГОТКИ , народное название календулы.

НОГОХВОСТКИ (коллемболы) , отряд энтогнатных насекомых. Длина от 0,2 до 10 мм. 3500 видов, распространены широко. Живут в почве, под корой, в грибах, иногда на воде. Большинство полезны как почвообразователи, некоторые - вредители растений, главным образом бобовых, есть хищники.

НОГОЧЕЛЮСТИ , передние грудные конечности у ракообразных, а также конечности 1-го туловищного сегмента у губоногих многоножек. Выполняют функции захвата и размельчения пищи, осязания, вкуса, дыхания и вентиляции жаберных полостей.

НОГОЩУПАЛЬЦА , то же, что педипальпы.

НОГТИ , плоские роговые защитные образования на тыльной стороне концевых фаланг пальцев у полуобезьян, обезьян и человека. Растут из бороздки у корня ногтей (у человека в среднем 3 мм в месяц).

НОГУЧИ (Noguchi) Исаму (р . 1904), американский художник. По происхождению японец, к середине 20 в. выдвинулся в число ведущих мастеров современной скульптуры США. Его каменная (обычно гранитная) пластика абстрактна, но восходит не к западному беспредметному искусству, а к древним традициям японского декоративного творчества, в частности, керамики с их бережным отношением к естественной красоте материала. Работы Ногучи (в частности, подобия "садов камней"), воспроизведенные в среде современного зодчества, принадлежат к лучшим образцам нового ориентализма.

НОГУШ (Noguchi) Хидейо (1876-1928) , американский микробиолог и протистолог. По происхождению японец. С 1900 в США. Труды по медицинской микробиологии. Совместно с А. Флемингом описал возбудителя полиомиелита. Погиб в Зап. Африке во время изучения желтой лихорадки.

НОДДАК (Noddack) , немецкие физикохимики, муж и жена: Вальтер (1893-1960), Ида (урожденная Такке (Tacke) (1896-1978), открывшие в 1925 рений и получившие его в виде металла (1928). Ида Ноддак также предположила (1934), что ядра урана при бомбардировке нейтронами могут разделяться на несколько больших осколков, представляющих собой изотопы уже известных элементов (предвидение деления урана).

НОДЬЕ (Nodier) Шарль (1780-1844) , французский писатель-романтик. В романе "Жан Сбогар" (1818) "благородный разбойник" противопоставлен обществу. Новеллы. Литературная критика.

НОЕВ КОВЧЕГ , см. в ст. Всемирный потоп.

НОЖИН Николай Дмитриевич (1841-66) , российский революционер, биолог-дарвинист, социолог. Член "Земли и воли" 1860-х гг., близок к ишутинцам. Обосновывал ведущую роль науки в социальном переустройстве общества. Труды по эмбриологии и социологии.

НОЖНИЦЫ , различают ручные ножницы (бытовые, слесарные, кровельные, портновские, медицинские и др.), стационарные и переносные устройства с дисковыми и прямолинейными ножами (напр., т. н. стуловые ножницы и машины (высечные, гильотинные, аллигаторные, дисковые ножницы и др.).

"НОЖНИЦЫ ЦЕН" , разрыв в ценах на продаваемые и покупаемые товары. Обычно используется применительно к ценам на продукцию промышленности и сельского хозяйства, характеризуя неэквивалентный обмен между городом и деревней, между развитыми и развивающимися странами в международной торговле.

НОЖОВКА , 1) ручная пила с одной ручкой, 2) Ручная машина с ножовочным полотном, имеющим электрический или пневматический привод.

НОЗДРАЧЕВ Александр Даниилович (р . 1931), российский нейрофизиолог, член-корреспондент РАН (1991). Основные работы по изучению функциональной структуры вегетативной нервной системы, в т. ч. нервных и гормональных механизмов, обеспечивающих деятельность сердечно-сосудистой, дыхательной и др. систем организма. Государственная премия Российской Федерации (1994).

НОЗДРИН Авенир Евстигнеевич (1862-1938) , русский поэт. В 1905-07 первый председатель Совета рабочих депутатов в Иваново-Вознесенске. Печатался с 90-х гг. 19 в. С 1918 на журналистской работе. Сборник стихов "Старый парус" (1927), арестован, умер во время следствия.

НОЗЕМЫ , род внутриклеточных паразитических микроспоридий. Ок. 120 видов. Вызывают инвазионную болезнь - нозематоз у рыб, шелкопрядов, пчел.

НОЗОАРЕАЛ (от греч . nosos - болезнь и ареал), область распространения определенной болезни или группы болезней.

НОЗОГЕОГРАФИЯ , раздел медицинской и ветеринарной географии, изучающий закономерности распространения отдельных болезней человека и животных в различных географических зонах.

НОЗОЛОГИЧЕСКАЯ ФОРМА , определенная болезнь (напр., грипп, рак), которую выделяют как самостоятельную болезненную форму на основе установленной причины (этиология), особенностей развития (патогенез), типичных внешних проявлений и характерного поражения органов и тканей. Ср. Синдром.

НОЗОЛОГИЯ (от греч . nosos - болезнь и ...логия), учение о болезнях (т. н. нозологических формах), их классификации и номенклатуре.

НОЙ , в Библии - праведник, спасшийся вместе с семьей на построенном по велению Бога ковчеге во время всемирного потопа.

НОЙБРАНДЕНБУРГ (Нейбранденбург) (Neubrandenburg) , город в Германии. Земля Мекленбург-Передняя Померания. 89 тыс. жителей (1991). Машиностроение (в т. ч. электротехническое), резиновая промышленность. Городские укрепления с 4 башнями (15 в.).

НОЙЗИДЛЕР-ЗЕ (Нейзидлер-Зе , Ферте) (Nousiedler See, Ferto), солоноватое озеро в Австрии и Венгрии. 323 км2, глубина 2-4 м. Сток по каналу в бассейн Дуная. Орнитологический заповедник.

НОЙ-КУРЕН , название г. Пионерский (Калининградская обл.) до 1946.

НОЙМАЙЕР (Ньюмейер) (Neumeier) Джон (р . 1942), американский артист балета и балетмейстер. В 1969-73 руководитель балетной труппы во Франкфурте-на-Майне, с 1973 - Гамбургского балета (Германия). Постановки "Иллюзии как Лебединое озеро" на музыку П. И. Чайковского (1976), "Сон в летнюю ночь" на музыку Ф. Мендельсона и Д. Лигети, "Дама с камелиями" на музыку Ф. Шопена (1978), "Пер Гюнт" А. Г. Шнитке (1989) и др.

НОЙОН (монг . ноен - господин, князь), название предводителей древних монгольских аристократических родов (11 в - 1-я пол. 12 в), затем представителей знати (до образования Монгольской народной республики).

НОЙХАУЗЕН , название г. Гурьевск (Калининградская обл.) до 1946.

НОЙЧ (Neutsch) Эрик (р . 1931), немецкий писатель. Романы "След камней" (1964), "В поисках Гатта" (1973) о современном рабочем классе; роман-эпопея "Мир на Востоке" (т. 1-4, 1974-87); историко-биографическая повесть "Форстер в Париже" (1981).

НОК , археологическая культура железного века (5 в. до н. э. - 3 в. н. э.) в Центр. Африке. Назван по с. Нок (Nok) в Нигерии. Характерна терракотовая скульптура.

НОК , см. Национальный олимпийский комитет.

НОКАУТ (англ . knock-out), потеря боксером способности (св. 10 с) продолжать бой в результате полученного удара.

НОКДАУН (англ . knock-down), состояние боксера, при котором он временно не может продолжать бой в результате полученного удара. Продолжение боя разрешается не раньше чем через 8 с.

НОКС Джон (1505 или ок . 1514-72), пропагандист кальвинизма в Шотландии, основатель шотландской пресвитерианской церкви. Политический противник шотландской королевы-католички Марии Стюарт.

НОКСА БЕРЕГ (Knox Coast) , западная часть побережья Уилкса Земли (Вост. Антарктида), омываемая м. Моусона. В 1956-58 в оазисе Бангера действовала полярная ст. Оазис.

НОКТИЛЮКИ , то же, что ночесветки.

НОКТЮРН (франц . nocturne, от лат. nocturnus - ночной), в 18 и нач. 19 вв. многочастное инструментальное музыкальное произведение, большей частью для духовых инструментов, исполнявшееся обычно на открытом воздухе в вечернее или ночное время; родственно дивертисменту, кассации и серенаде. С 19 в. небольшая лирическая инструментальная пьеса (у Дж. Филда, Ф. Шопена, П. И. Чайковского и др.).

НОЛАН (Nolan) Сидней (р . 1917), австралийский художник. Представитель "новой фигурации", известный мастер изо-искусства Великобритании. С 1946 в его полотнах центральное место занимает фигура Неда Келли, легендарного разбойника 19 в., блуждающего в бескрайних просторах пустынной степи.

НОЛИ (Noli) Фан (Теофан) (1882-1965) , глава демократического правительства Албании в июне - декабре 1924 после революции; писатель, историк. В 1906-20 жил в США (с 1908 священник). С декабря 1924 снова в эмиграции. Исследования по истории Албании, патриотические стихи, переводы сочинений У. Шекспира, М. Сервантеса, Омара Хайяма, Ф. И. Тютчева и др.

НОЛИНСК (в 1940-57 Молотовск) , город (с 1780) в Российской Федерации, Кировская обл. на р. Воя, в 143 км. от ж.-д. ст. Киров. 10,7 тыс. жителей (1992). Металлообрабатывающая, пищевая, легкая промышленность. Основан в 1668.

НОЛЛЬ (Noll) Дитер (р . 1927), немецкий писатель. Роман "Приключения Вернера Хольта" (кн. 1-2, 1960-63) о судьбе молодого немца, осознающего крушение фашистской идеологии; в центре романа "Киппенберг" (1979) проблемы научно-технической революции. Лирика.

НОЛЬДЕ (Nolde) (наст . фам. Хансен, Hansen) Эмиль (1867-1956), немецкий живописец и график. Представитель экспрессионизма. Мистически экзальтированное, драматическое творчество Нольде построено на резкой деформации, контрастах насыщенного цвета ("Жизнь Христа", 1911-1912).

НОМ (nomos) , административно-территориальная единица в Греции.

НОМ (от греч . nomos - область, округ), административный округ в Др. Египте. Каждый ном имел политический и религиозный центр, войско, герб, богов-покровителей. Количество и их площадь менялись.

НОМА , редкое поражение главным образом мягких тканей лица, преимущественно у истощенных детей, после тяжелых инфекционных заболеваний. Представляет собой влажную гангрену.

НОМА Хироси (1915-91) , японский писатель. Антивоенный роман "Зона пустоты" (1952), социальные романы "Игра на счастье" (1960) о японской фондовой бирже, "Круг молодежи" (1966-1971) о судьбах интеллигенции. Публицистика.

НОМАРХ (греч . nomarches), правитель нома - царский наместник в Др. Египте (возглавлял административный аппарат, суд и войско нома, ведал ирригацией, контролировал сбор налогов).

НОМЕНКЛАТУРА (лат . nomenclatura - перечень, роспись имен), 1) перечень названий, система терминов, категорий, употребляемых в какой-либо отрасли науки, техники и пр. (напр., номенклатура товаров). 2) Номенклатурные кадры - перечень руководящих должностей, назначение на которые утверждалось (в СССР и некоторых других странах) партийными органами; сформировавшийся господствующий социальный слой.

НОМИНАЛ (от лат . nominalis - именной), нарицательная стоимость ценных бумаг, бумажных денег, банкнот, монет.

НОМИНАЛИЗМ , направление средневековой схоластической философии, которое, в противоположность реализму, отрицало реальное существование общих понятий (универсалий), считая их лишь именами (лат. nomen - имя, nominalis - именной, отсюда название), словесными обозначениями, относимыми ко множеству сходных единичных вещей (крайний, или строгий, номинализм - И. Росцелин и др.), или чисто мыслительными образованиями, существующими в уме человека (концепты, отсюда название этого "умеренного номинализма" - концептуализм; основан П. Абеляром). Возник в 11-12 вв., получил особое развитие в 14-15 вв. (У. Оккам и его школа).

НОМИНАЛИСТИЧЕСКАЯ ТЕОРИЯ ДЕНЕГ , теория, согласно которой деньгами являются условные знаки, используемые лишь как средство платежа. Зародилась в древности, систематическое развитие получила в 18 в. в работах Дж. Беллерса, Н. Барбона, Дж. Беркли (все - Великобритания). В средние века использовалась для оправдания порчи монет, в новое время - для обоснования замещения металлических денег кредитными деньгами (Г. Кнапп - Германия, Ф. Бендиксен - Австрия). Современная номиналистическая теория денег считает эмиссию бумажных денег важным средством государственного регулирования экономики, отрицает роль золота как денежного товара.

НОМИНАЛЬНАЯ ЗАРАБОТНАЯ ПЛАТА , заработная плата в денежном выражении. Характеризует уровень заработной платы вне связи с ценами на товары и услуги (см. Реальная заработная плата).

НОМИНАТИВНАЯ КОНСТРУКЦИЯ , способ выражения в языке субъекта и объекта действия, при котором подлежащее при переходном и непереходном глаголах выражается одним и тем же падежом (именительный, абсолютный), а прямое дополнение при переходном глаголе выражается специальным падежом прямого дополнения (винительный).

НОМИНАЦИЯ (от лат . nominatio - наименование), 1) в языкознании - наименование как процесс соотнесения языковых единиц (прежде всего слов) с обозначаемыми объектами (предметами, признаками, событиями и т. п.). 2) каждая позиция при присуждении почетных наград, званий и т. п. на различных фестивалях, конкурсах (обычно в области искусства).

...НОМИЯ (от греч. nomos - закон), часть сложных слов, означающая: наука, система взглядов или правил (напр., астрономия).

НОМОГЕНЕЗ (от греч . nomos - закон и ...генез), концепция биологической эволюции как процесса, протекающего по определенным внутренним закономерностям, не сводимым к воздействиям внешней среды. Теорию номогенеза и самый термин предложил в 1922 Л. С. Берг. В отличие от Ч. Дарвина (см. Дарвинизм) Берг полагал, что наследственная изменчивость закономерна и упорядочена (напр., гомологическими рядами), а естественный отбор не движет эволюцию, но лишь "охраняет норму"; что всему живому присуща изначальная целесообразность реакций на воздействие внешней среды, развитие же совершается за счет некой независимой от среды силы, направленной в сторону усложнения биологической организации. Позднее идеи номогенеза развивал А. А. Любищев.

НОМОГРАММА , см. в ст. Номография.

НОМОГРАФИЯ (от греч . nomos - закон и ...графия), раздел математики, в котором изучаются теория и способы построения особых чертежей - номограмм, с помощью которых, напр., можно, не производя вычислений, получать приближенное решение уравнений или приближенные значения функций.

НОНАККОРД , аккорд из 5 звуков, которые могут быть расположены по терциям. Различают большой и малый нонаккорды (с большой или малой ноной между крайними звуками). Наиболее распространен доминантовый нонаккорд (на V ступени, т. е. на доминанте). Обращения нонаккорда особых названий не имеют.

НОНЕТ (итал . nonetto), ансамбль из 9 музыкантов (инструменталистов или вокалистов), а также музыкальные произведения для него.

НОНЕШВИЛИ Иосиф Элиозович (1918-80) , грузинский поэт. Поэма "Повесть об одной девушке" (1952), публицистическая лирика (сборник "Годы и стихи", 1977). Цикл "Сотворение Грузии" (1971).

НОНИУС (верньер) , вспомогательная шкала, при помощи которой отсчитывают доли делений основной шкалы измерительного прибора.

НОНКОНФОРМИСТЫ (англ . nonconformists, букв. - несогласные), члены английских церковных организаций (пресвитериане, конгрегационалисты, методисты и др.), не признающие учения и обрядов государственной англиканской церкви.

НОНН ПАНОПОЛИТАНСКИЙ (5 в .), греческий поэт конца античности. До нас дошли поэма "Деяния Диониса" и переложение "Евангелия от Иоанна". Реформатор гекзаметра, попытался приблизить структуру античного стиха к живой речи.

НОННИ , см. Нуньцзян.

НОНО (Nono) Луиджи (1924-90) , итальянский композитор. Участник движения Сопротивления. Использовал серийную технику, алеаторику, сонорику, музыку с участием электронных инструментов. Кантаты "Прерванная песня" (1956), "На мосту Хиросимы" (1962); оперы "Нетерпимость 1960" (1960), "Под яростным солнцем любви" (1975) и др. произведения.

НОНПАРЕЛЬ (франц . nonpareille), типографский шрифт, кегль (размер) которого равен 6 пунктам (ок. 2,25 мм). Нонпарелем набран данный словарь.

НОНСЕНС (англ . nonsense, от лат. non - нет и sensus - смысл), бессмыслица, нелепость, несообразность.

НОН-ФИНИТО (от итал . non finito - неоконченное), художественный прием, основанный на активном образном взаимодействии предметного изображения и беспредметной пустоты (свободной зоны холста или листа, необработанной массы скульптурного материала). Среди классических примеров нон-финито - дальневосточный пейзаж тушью с его туманными далями или ряд произведений Микеланджело (где формы лишь частично "высвобождаются" из каменного блока); прием этот особенно распространен в современном абстрактном искусстве.

НОО (но , ногаку), один из жанров традиционного театра Японии. Вначале был народным, к 14-15 вв. стал театром феодальной знати. Включает музыку, танец, драму. Декорации условны, грим отсутствует, главные персонажи носят маски, костюм лишен бытовой конкретности. Основоположниками театра были Канъами (1334-85) и его сын Дзэами (1363-1443). В основе представления - сюжеты классической японской литературы. В 20 в. сохраняет средневековые традиции.

НООСФЕРА (от греч . noos - разум и сфера), новое эволюционное состояние биосферы, при котором разумная деятельность человека становится решающим фактором ее развития. Понятие ноосферы введено французскими учеными Э. Леруа и П. Тейяром де Шарденом (1927), В. И. Вернадский развил представление о ноосфере как качественно новой форме организованности, возникающей при взаимодействии природы и общества, в результате преобразующей мир творческой деятельности человека, опирающейся на научную мысль.

НОР - ПА-ДЕ-КАЛЕ (Nord et Pas de Calais) (Валансьенский) , угольный бассейн на северо-западе Франции. Открыт в 1720. Длина ок. 120 км при ширине 10-20 км. Угленосны отложения верхнего карбона. Общие запасы 4,6 млрд. т. Преобладают спекающиеся угли (до 65%). Теплота сгорания 33,5-35,6 МДж/кг.

НОРА (Nora) Эухенио де (р . 1923), испанский поэт. Лирика (сборники "Наблюдая время", 1948; "Всегда", 1953; "Краеугольное", 1975). Труды о современном испанском романе.

НОРАДРЕНАЛИН , соединение из группы катехоламинов, нейрогормон. Образуется в мозговом слое надпочечников и в нервной системе, где служит медиатором (передатчиком) проведения нервного импульса через синапс. Повышает кровяное давление, стимулирует углеводный обмен и др. Получен синтетическим путем. Применяется в медицине, напр. при отравлениях.

НОР-БАЯЗЕТ , название г. Камо в Армении до 1959.

НОРБЕРТ (Norbert) (ок . 1080-1134), католический священник, основатель ордена премонстрантов. Проповедовал во Франции, Бельгии и Германии, с 1126 архиепископ Магдебургский. Память в Католической церкви 6 июня.

НОРБЛИН (Norblin) Ян Петр (1745-1830) , польский график. Зачинатель бытового жанра в польском искусстве. Живые зарисовки с натуры (в т. ч. польских сеймов, эпизодов восстания Т. Костюшко).

НОРВЕГИЯ , Королевство Норвегия (Kongeriket Norge), государство в Сев. Европе, занимает западную и северную части Скандинавского п-ова, арх. Шпицберген (включая о. Медвежий) и о. Ян-Майен. 387 тыс. км2 (в т. ч. территория островов 62 тыс. км2). Население 4,3 млн. человек (1993), в основном норвежцы. Городское население 75% (1986). Официальный язык - норвежский. Верующие - лютеране. Административно-территориальное деление: 19 фюльке (графств). Столица - Осло. Норвегия - конституционная монархия. Глава государства - король. Законодательный орган - двухпалатный стортинг (лагтинг и одельстинг). Большую часть Норвегии занимают Скандинавские горы (высшая точка - г. Гальхепигген, 2469 м). Берега Северного и Норвежского морей расчленены фьордами. Климат умеренный морской, на крайнем севере - субарктический. Моря не замерзают. Средние температуры января от 2 до -12 °С, июля от 6 до 15 °С. Осадков от 300 мм (на востоке) до 3000 мм (на западных склонах гор) в год. Ледники (ок. 3 тыс. км2). Порожистые реки (Гломма и др.), богатые гидроресурсами. Много озер. Леса - св. 21% территории, преимущественно таежные, на юге - широколиственные. На севере и на вершинах - горная тундра и лесотундра. Крупные национальные парки: Бергефьелль, Южно-Шпицбергенский, Северо-Западный Шпицберген, Северо-Восточный Свальдбард. В древности территорию Норвегии заселяли германские племена. В кон. 8 - сер. 11 вв. норвежцы участвовали в походах викингов. На рубеже 9-10 вв. под властью конунга Харальда I Хорфагера началось политическое объединение Норвегии (завершено в 13 в.). Ответом на гнет складывавшегося государства, усиление крупных землевладельцев, особенно духовенства (христианство - с 11 в.), было участие крестьян (бондов) в гражданских войнах 2-й пол. 12 - нач. 13 вв. (движение биркебейнеров). Крестьяне в Норвегии остались лично свободными. В 1262-64 норвежским владением стала Исландия. С 14 в. Норвегия - под датским господством (с 1397 главной Кальмарской унии трех скандинавских государств; с 1537 датская провинция). По одному из Кильских мирных договоров 1814 Дания передала Норвегию Швеции. Протест норвежского народа перерос в борьбу за независимость. Учредительное собрание приняло Эйдсволльскую конституцию 1814. Однако Швеция силой навязала Норвегии шведско-норвежскую унию (1814-1905). В 1887 основана Норвежская рабочая партия (НРП). В 1905 Норвегия расторгла унию. Во время 1-й мировой войны Норвегия объявила о нейтралитете. С 1935 правительства Норвегии почти неизменно возглавляли лидеры НРП. Во время 2-й мировой войны Норвегия с 1940 под немецкой оккупацией. 8 мая 1945 немецкие войска в Норвегии капитулировали. Норвегия - высокоразвитая индустриальная страна. Доля в ВВП (1991, %): промышленность 28,6, сельское хозяйство 4,9. Добыча нефти и природного газа (месторождения: норвежский сектор Северного м.), каменного угля (на Шпицбергене), железной и титановых руд. Производство электроэнергии 122 млрд. квт.ч (1990), св. 99% - на ГЭС. Черная и цветная (алюминий, никель, магний, цинк) металлургия; производство ферросплавов. Развиты электрохимия, машиностроение (в т. ч. судостроение, производство морских нефтебуровых платформ, электротехническое и радиоэлектронное), деревообрабатывающая, целлюлозно-бумажная, рыбоперерабатывающая промышленность. Основа сельского хозяйства мясо-молочное скотоводство; разводят также овец, свиней. Возделывают зерновые культуры (главным образом ячмень, овес) и кормовые травы. Лесное хозяйство, лесозаготовки. Улов рыбы 2,4 млн. т (1991). Тоннаж морского торгового флота 38,3 млн. т дедвейт (1992). Главные порты: Осло, Берген. Длина (1991, тыс. км) железных дорог 4,0, автодорог 89,7. Экспорт: нефть и природный газ, продукция судостроения, целлюлозно-бумажной и химической промышленности, металлы, рыбопродукты. Основные внешнеторговые партнеры: Великобритания, Германия, Швеция, Нидерланды. Денежная единица - норвежская крона.

"НОРВЕГИЯ" , дирижабль полужесткого типа; построен в 1923. В 1926 норвежско-американско-итальянская экспедиция под руководством Р. Амундсена, Л. Элсуорта и У. Нобиле совершила первый трансарктический беспосадочный перелет с о. Шпицберген через Северный полюс на Аляску.

НОРВЕЖСКАЯ ОПЕРАЦИЯ , 9.4-8.6.1940, во время 2-й мировой войны, агрессия Германии против Дании и Норвегии с целью создания плацдарма против Великобритании, а в дальнейшем и против СССР. Внезапные морские и воздушные десанты привели к капитуляции Дании (9 апреля) и поражению в Юж. и Центр. Норвегии норвежских и высадившихся англо-французских войск (к 25 апреля). В районе Нарвика бои продолжались до 8 июня.

НОРВЕЖСКИЙ НАЦИОНАЛЬНЫЙ ТЕАТР , драматический, основан в 1899 в Осло; крупнейший театральный центр страны.

НОРВЕЖСКИЙ ЯЗЫК , официальный язык Норвегии. Относится к германской группе индоевропейской семьи языков. Письменность на основе латинского алфавита.

НОРВЕЖСКОЕ МОРЕ , окраинное море Сев. Ледовитого ок., между Скандинавским п-овом и о-вами Шетлендскими, Фарерскими, Исландией, Ян-Майен, Медвежьим. 1340 тыс. км2. Глубина до 3970 м. Через Норвежское море проходит Норвежское течение, обеспечивающее его незамерзаемость. Богато рыбой. Главные порты: Тронхейм, Нарвик, Тромсе.

НОРВЕЖСКОЕ ТЕЧЕНИЕ , теплое течение Атлантического ок., направленное к северо-востоку вдоль берегов Норвегии; ветвь Северо-Атлантического течения. Оказывает смягчающее влияние на климат Скандинавии.

НОРВЕЖЦЫ , народ, основное население Норвегии (св. 4,15 млн. человек). Общая численность 5 млн. человек (1992). Язык норвежский. Верующие - в основном лютеране, есть католики.

НОРВИД (Norwid) Циприан Камиль (1821-1883) , польский писатель, художник, скульптор. Предварившая поэтику 20 в. интеллектуально-ассоциативная лирика; цикл "Vade mecum" (1865-66, частично издан 1901), философские поэмы ("Ассунта", 1870, изд. 1908), трагедии ("Клеопатра", 1870-78, издана 1901). Большая часть произведений опубликована посмертно.

НОР-ГЕТИК (Гошаванк) , монастырь в с. Гош Дилижанского района Армении. Включает церкви Аствацацин (12 в.) с гавитом (12-13 вв.), Григория, Лусаворич, 2-этажное здание с книгохранилищем и храмом - все 13 в.

НОРД (нем . Nord, нидерл. noord), север.

НОРДВИК , бухта у юго-западного берега м. Лаптевых, между п-овами Хара-Тумус на западе и Нордвик на востоке. Длина 37 км, ширина 39 км, глубина до 6 м. Большую часть года покрыта льдом.

НОРДЕНШЕЛЬД (Nordenskiold) Нильс Адольф Эрик (1832-1901) , шведский исследователь Арктики, иностранный член-корреспондент Петербургской АН (1879). Исследовал Шпицберген, Гренландию, в 1878-79 на "Веге" первым прошел Северо-Восточным проходом из Атлантического ок. в Тихий (с зимовкой).

НОРДЕНШЕЛЬДА АРХИПЕЛАГ , в юго-восточной части Карского м., (территория Российской Федерации), состоит из 90 равнинных островов, которые делятся на 5 групп (Вилькицкого, Циволько, Пахтусова, Литке, Восточные). Арктическая пустыня, тундра.

НОРДИЗМ (от норд) , разновидность расизма, антинаучная теория, по которой представители "высшей" северной (нордической) расы - создатели мировой цивилизации.

НОРДКАП (Nordkapp) , наиболее известный мыс на севере Европы, на о. Магере в Норвегии (71 °10' северной широты, 25 °47' восточной долготы). Скала высотой 300 м.

НОРДКАПСКОЕ ТЕЧЕНИЕ , теплое течение у северных берегов Скандинавского и Кольского п-овов, ветвь Норвежского течения. Обусловливает незамерзаемость юго-западной части Баренцева м.

НОРДКИН (Nordkyn) , мыс в Норвегии, северная оконечность материковой Европы (71 °08' северной широты, 27 °42' восточной долготы).

НОРДМАН Александр Давыдович (1803-66) , российский зоолог, член-корреспондент Петербургской АН (1834). Основные труды посвящены анатомии, эмбриологии и систематике животных. Описал новые виды гельминтов, в т. ч. паразитирующих в глазу человека и животных, и паразитических ракообразных. Неоднократно совершал путешествия по югу России (Крым, Кавказ, Бессарабия и др.), став одним из лучших знатоков фауны этого региона, особенно ихтиологической.

НОРЕЙКА Виргилиус-Кястутис (р . 1935), литовский певец (лирический тенор), народный артист СССР (1970). С 1957 солист, с 1975 художественный руководитель и директор Литовской оперы.

НОРЕНЦ (наст . фам. Ерицян) Вагаршак Танапетович (1903-73), армянский поэт. Сборники лирики "На дороге дней" (1925), "Стихотворения" (1936), "Пути-дороги" (1956), поэма "Завещание веков" (1968), книга мемуаров (1968).

НОРИДЖ (Norwich) , город на юго-востоке Великобритании (Англия), административный центр графства Норфолк. 125 тыс. жителей (1991). Обувная, пищевая, полиграфическая промышленность, машиностроение. Университет. Музеи церковного искусства, домашнего быта. Норманнский замок (12 в.), романско-готический собор (11-15 вв), городские укрепления (13-15 вв), готические здания, в т. ч. старая ратуша (15 в).

НОРИК (Noricum) , римская провинция между верхним течением Дравы и Дунаем с кон. 1 в. до н. э. В 408 н. э. территория завоевана Аларихом I, в кон. 5 в. - остготами.

НОРИЛЬСК , город (с 1953) в Российской Федерации, Красноярский кр. Железнодорожная станция (соединен железной дорогой с портом Дудинка на Енисее). 167 тыс. жителей (1993). Один из самых северных городов мира (расположен за Северным полярным кругом). Возник в 1935 в связи со строительством горно-металлургического комбината, построенного, как и город, узниками ГУЛАГа. Центр цветной металлургии. Добыча и переработка руд никеля, кобальта, меди и др.; добыча угля. Предприятия металлообрабатывающей промышленности; производство стройматериалов. Газопровод Мессояха - Норильский НИИ сельского хозяйства райнего Севера. Театр. Художественная галерея.

НОРИЛЬСКИЙ МЕДНО-НИКЕЛЕВЫЙ РАЙОН , в Российской Федерации, на севере Красноярского кр. Включает месторождения: Норильск-1 (разрабатывается с 1937), Норильск-2, Талнахское (разработка с 1965), Октябрьское (с 1974) и др. Магматические сульфидные месторождения генетически связаны с интрузивами основных пород. Руды массивные (жильные тела, пласто- и линзообразные залежи) и вкрапленные. Попутно руды содержат Со, Au, Ag и платиноиды. Разрабатываются открытым и подземным способами.

НОРИТ , интрузивная основная горная порода группы габброидов; отличительная особенность - наличие ромбического пироксена вместо моноклинного (в случае присутствия обоих пироксенов называется габбро-норитом). Строительный материал.

НОРИЧНИКОВЫЕ , семейство двудольных растений. Преимущественно травы или полукустарники. Ок. 3000 видов, распространены широко. Многие - паразиты, полупаразиты или сапрофиты (очанка, марьянник, петров крест и др.). Некоторые - лекарственные (наперстянка, коровяк) и декоративные (вероника, антирринум) растения. 9 видов охраняются.

НОРИЯ (исп . noria, от араб. наора - водокачка) (черпаковый подъемник), подъемная машина - бесконечная цепь с укрепленными на ней черпаками. Высота подъема до 60 м.

НОРКИ , два вида млекопитающих семейства куньих. Европейская норка - длина тела до 45 см, хвоста до 20 см, распространена в Европе и на юго-западе Сибири. Американская норка несколько крупнее, в Сев. Америке. Обитают около лесных рек, озер, болот, хорошо плавают и ныряют. Норки - ценный объект пушного промысла. Американская норка расселена во многих местах Европы и Сев. Азии; объект звероводства (особенно цветные норки).

НОРМА (от лат . norma - руководящее начало, правило, образец), 1) узаконенное установление, признанный обязательным порядок. 2) Установленная мера, средняя величина чего-нибудь (напр., норма выработки). 3) В полиграфии - совокупность сведений (номер типографского заказа, сокращенное название издания или фамилия автора книги), помещаемых в левом нижнем углу 1-й полосы печатного листа.

НОРМА , математическое понятие, обобщающее понятие абсолютной величины числа. Напр., нормой вектора х называют его длину.

НОРМА ВРЕМЕНИ , определяет необходимые затраты времени на изготовление единицы продукции (выполнение определенного объема работы) одним или группой рабочих соответствующей квалификации.

НОРМА ВЫРАБОТКИ , определяет количество продукции в натуральном выражении (в т, кг, м, штуках), которое должно быть произведено работником (бригадой) соответствующей квалификации в единицу времени (час, рабочую смену) при определенных организационно-технических условиях.

НОРМА ВЫСЕВА СЕМЯН , количество (в млн. штук или кг) высеваемых на 1 га семян, обеспечивающее нормальную густоту всходов и полноценный урожай.

НОРМА НАКОПЛЕНИЯ , отношение инвестируемого капитала к действующему капиталу на макроуровне показывает долю национального дохода, используемого на накопление.

НОРМА ОСУШЕНИЯ , глубина залегания грунтовых вод, при которой обеспечивается оптимальный водный режим почвы для сельскохозяйственных культур и проведения сельскохозяйственных работ (посев, уборка). На избыточно увлажненных и заболоченных почвах уровень грунтовых вод понижают до нормы осушения.

НОРМА ПРАВА , форма выражения права; санкционированное государством обязательное правило общего характера (закон, указ, постановление) в той или иной области общественных отношений. Совокупность норм права, регулирующих однородные отношения, образует отрасль права (гражданское, уголовное право и т. д.).

НОРМА ПРИБЫЛИ , отношение прибыли ко всему авансированному капиталу или к издержкам производства, выраженное в процентах. Характеризует эффективность использования капитала, доходность предприятия.

НОРМА РЕНТАБЕЛЬНОСТИ , отношение прибыли к сумме производственных основных фондов и оборотных средств либо к себестоимости продукции. Один из основных показателей эффективности затрат.

НОРМА ЯЗЫКОВАЯ , совокупность общеупотребительных языковых средств и правила их отбора и использования, признаваемые обществом наиболее пригодными в конкретный исторический период.

НОРМАЛИЗАЦИЯ (франц . normalisation - упорядочение, от normal - правильный, положенный), вид термической обработки стали, заключающийся в нагреве (выше верхней критической точки), выдержке и охлаждении на воздухе. Цель - придание металлу однородной мелкозернистой структуры для повышения пластичности и ударной вязкости.

НОРМАЛЬ (от лат . normalis - прямой) к кривой линии (поверхности) в данной ее точке, прямая, проходящая через эту точку и перпендикулярная к касательной прямой (касательной плоскости) в этой точке.

НОРМАЛЬ , устаревшее название стандарта.

НОРМАЛЬНАЯ ПЛОСКОСТЬ к кривой линии в данной ее точке , плоскость, перпендикулярная к касательной прямой, проведенной через ту же точку.

НОРМАЛЬНАЯ ШКОЛА , в ряде стран Зап. Европы, Латинской Америки и Африки учебное заведение, готовящее учителей главным образом для начальных школ. Первые нормальные школы появились во 2-й пол. 18 в. в Австрии и во Франции.

НОРМАЛЬНОЕ РАСПРЕДЕЛЕНИЕ (распределение Гаусса) , распределение вероятностей случайной величины Х, характеризуемой плотностью вероятности где a - математическое ожидание, ?2 - дисперсия случайной величины Х. Возникает нормальное распределение, когда данная случайная величина представляет собой сумму большого числа независимых случайных величин, каждая из которых играет в образовании всей суммы незначительную роль.

НОРМАЛЬНОЕ УСКОРЕНИЕ , составляющая ускорения точки при криволинейном движении, направленная по нормали к ее траектории в сторону центра кривизны. Нормальным ускорением называется также центростремительным. Нормальное ускорение численно равно v2/p, - где v - скорость точки, p - радиус кривизны траектории.

НОРМАЛЬНОСТЬ раствора , концентрация раствора, выраженная числом грамм-эквивалентов растворенного вещества, содержащегося в 1 л раствора.

НОРМАЛЬНЫЕ ВОЛНЫ , гармонические волны, сохраняющие при прямолинейном распространении в направляющей системе поперечную структуру поля. Напр., электромагнитные нормальные волны в радиоволноводах, световодах и т. д., упругие номальные волны в акустических трубах, пластинах (поперечные нормальные волны Лэмба) и т. д. Число N нормальных волн, способных распространяться в системе, определяется соотношением между длиной волны ? и поперечным размером системы d: чем больше d/?, тем больше N.

НОРМАЛЬНЫЕ КОЛЕБАНИЯ , собственные (свободные) гармонические колебания линейных систем с постоянными параметрами, в которых отсутствуют как потери энергии, так и приток ее извне. Каждое нормальное колебание характеризуется определенным значением частоты, с которой колеблются все элементы системы, и формой - распределением амплитуд и фаз. Число нормальных колебаний равно числу колебательных степеней свободы системы.

НОРМАЛЬНЫЕ УСЛОВИЯ , физические условия, определяемые давлением p = 101325 Па (нормальная атмосфера) и температурой 273,15 К (0 °С), при которых объем 1 моля идеального газа V0 = 2,24136.10-2 м3. Нормальное ускорение свободного падения gn = 9,80665 м/с2.

НОРМАЛЬНЫЙ ПОТЕНЦИАЛ в электрохимии , см. Стандартный потенциал.

НОРМАЛЬНЫЙ ЭЛЕМЕНТ , гальванический элемент, электродвижущая сила которого стабильна при постоянной температуре и давлении. Положительный электрод нормального элемента - Hg, отрицательный - амальгама кадмия или цинка, электролит - водный раствор сульфата кадмия или цинка. Различают нормальный элемент насыщенный (электродвижущая сила 1,0185=1,0187 В) и ненасыщенный (электродвижущая сила 1,0186=1,0194 В). Используют в качестве образцовой меры электродвижущей силы и источника опорной электродвижущей силы в измерительных приборах.

НОРМАН (Norman) Джесси (р . 1945), американская певица (сопрано). Афроамериканка. Прославилась исполнением вокальных сочинений Ф. Шуберта, И. Брамса, Г. Малера, композиторов нововенской школы. С 1969 выступает на сценах крупнейших театров (в т. ч. Берлинской и Венской государственной оперы, "Ла Скала", "Метрополитен-опера") большей частью в австро-немецком оперном репертуаре

НОРМАНДИЯ (Normandie) , историческая область на северо-западе Франции, преимущественно на п-ове Нормандия. Включает департаменты Кальвадос, Манш, Эр, Сена Приморская, Орн. 29,9 тыс. км2. Население 3,1 млн. человек (1992). Разделена на 2 экономических района - Верхняя Нормандия и Нижняя Нормандия. Главные города - Руан, Кан. Название "Нормандия" происходит от норманнов, в 1-й пол. 10 в. завоевавших эту территорию. В 10 - нач. 13 вв. Нормандия - герцогство, после нормандского завоевания Англии (в 1066) - владение английских королей. В 1202-04 Нормандия отвоевана Францией; до 1790 имела статус провинции.

"НОРМАНДИЯ-НЕМАН" , название истребительного авиационного полка "Сражающейся Франции"; действовал на советско-германском фронте в 1943-45. Летчики полка уничтожили ок. 280 и повредили 80 немецких самолетов. В ноябре 1944 за отличия в боях по освобождению Литвы и при форсировании р. Неман полку присвоено почетное наименование "Неманский".

НОРМАНДСКАЯ ДЕСАНТНАЯ ОПЕРАЦИЯ , 6.6-24.7.1944, во время 2-й мировой войны. Открытие второго фронта. Высадка англо-американских экспедиционных сил в Нормандии и захват ими стратегического плацдарма, с которого была начата наступательная операция в Северо-Западной Франции.

НОРМАНДСКИЕ ОСТРОВА (Channel Islands) , в прол. Ла-Манш, в составе Великобритании. 196 км2. Население 133 тыс. человек (1991). Основные острова Гернси и Джерси. Высота до 148 м. Луга. Огородничество, цветоводство (главным образом в теплицах). Рыболовство. Климатические курорты. Порт Сент-Хелиер - крупный банковский центр (на о. Джерси).

НОРМАНДСКИЙ ПОЛУОСТРОВ , на северо-западе Франции, см. Котантен.

НОРМАНДСКОЕ ЗАВОЕВАНИЕ АНГЛИИ 1066 , вторжение в Англию нормандцев во главе с герцогом Нормандии Вильгельмом, который после победы при Гастингсе стал королем Англии (см. Вильгельм I Завоеватель).

НОРМАННСКАЯ ТЕОРИЯ , направление в российской и зарубежной историографии, сторонники которого считали норманнов (варягов) основателями государства в Др. Руси. Сформулирована во 2-й четв. 18 в. Г. З. Байером, Г. Ф. Миллером и др. Норманнскую теорию отвергали М. В. Ломоносов, Д. И. Иловайский, С. А. Гедеонов и др.

НОРМАННЫ ("северные люди") , см. Викинги, Варяги.

НОРМАТИВИЗМ , в праве - одно из важнейших направлений в правовой науке 20 в. Крупнейший представитель - австрийский юрист Х. Кельзен. Нормативисты считали задачей юридической науки формально-догматическое изучение действующих норм права в экономических, исторических и социальных условиях их развития и существования, в "чистом виде" (отсюда нормативизм иногда называют "чистой теорией права").

НОРМАТИВНЫЙ АКТ , акт компетентного органа государственной власти, которым устанавливаются нормы права.

НОРМЫ РАДИАЦИОННОЙ БЕЗОПАСНОСТИ (НРБ) , документ, регламентирующий допустимые уровни воздействия ионизирующих излучений с учетом облучения человека извне и изнутри. В основу норм радиационной безопасности положены предельно допустимые дозы (ПДД) для различных критических органов и тела в целом.

НОРНЫ , в скандинавской мифологии богини судьбы; в "Старшей Эдде" ("Речи Фафнира") говорится о многих норнах, определяющих судьбу ребенка при рождении. В "Прорицании Вельвы" и в "Младшей Эдде" упоминаются три норны, олицетворяющие прошлое (Урд), настоящее (Верданди) и будущее (Скульд), сидящие над источником Урд у мирового древа Иггдрасиль.

НОРОВ Василий Сергеевич (1793-1853) , декабрист, подполковник в отставке. Участник Отечественной войны и заграничных походов. Член Южного общества. Осужден на 15 лет каторги. С 1826 в Свеаборге, Бобруйске, с 1835 рядовой на Кавказе, с 1838 под надзором полиции в подмосковной деревне.

НОРОДОМ СИАНУК (р . 1922), король Камбоджи в 1945-55 и с 1993. В 1955 отрекся от престола в пользу своего отца. В 1955-69 премьер-министр различных правительств. После смерти отца (1960) в 1960-70 и 1975-76 глава государства. В 1970-75 и с 1979-90 в эмиграции. В ноябре 1991 правительство Камбоджи признало Нородом Сианука главой государства (официально объявлен в июне 1993). С июля 1991 возглавлял Высший национальный совет (орган национального примирения).

НОРРА-КВАРКЕН , пролив в Ботническом зал. Балтийского м.; см. Кваркен Северный.

НОРРИС (Norris) Фрэнк (1870-1902) , американский писатель. Сочетающая реалистические и натуралистические черты незаконченная трилогия "Эпос пшеницы" (романы "Спрут", 1901, "Омут", 1903) - своеобразная "деловая" эпопея с острым социальным конфликтом между фермерами и монополиями.

НОРРИС (Norris; наст . имя Карлос Рэй, Ray ) Чак (р. 1939), американский киноактер. Многократный чемпион мира (в 1968-74) среди профессионалов каратэ в среднем весе. Дебютировал в кино под эгидой Б. Ли. Снимается в фильмах действия: "Возвращение Дракона" (1973), "Игра со смертью" (1978), "Одинокий волк Маккуэйд" (1983), "Вторжение в США" (1985) и др. Владелец многих школ каратэ в Калифорнии.

НОРРИШ (Norrish) Роналд Джордж Рейфорд (1897-1978) , английский физикохимик. Труды по кинетике быстрых химических процессов в фазе (фотохимических, горения, детонации). Разработал (совместно с Дж. Портером) методы импульсного фотолиза. Нобелевская премия (1967, совместно с М. Эйгеном и Портером).

НОРТ (North) Дуглас Сесил (р .1920), американский экономист. Рыночную экономику тесно связывал с социальными и политическими институтами и считал, что изучение изменений последних должно быть неотъемлемой частью экономической теории. Первым в нач. 1960-х гг. привлек внимание к клиометрике - новому направлению в изучении экономической истории, основанному на статистическом анализе объективных данных. Нобелевская премия (1993, совместно с Р. У. Фоудтелом).

НОРТАМБЕРЛЕНД-ДАРЕМ (Northumberland-Durham) , угольный бассейн в Великобритании, у побережья Северного м. (графства Нортамберленд, Дарем). Известен с 13 в. Площадь 2000 км2. Угленосны отложения верхнего карбона. Общие запасы ок. 13,5 млрд. т. Угли каменные.

НОРТИЯ , в этрусской мифологии богиня судьбы, изображалась в виде крылатой женщины. Храм Нортии находился в г. Вольсинии.

НОРТРОП (Northrop) Джон Кнудсен (1895-1981) , американский авиаконструктор. Работал в фирмах "Дуглас" и "Локхид", в 1928 основал фирму "Авион", где руководил разработкой и постройкой нескольких типов легких самолетов. В нач. 1930-х гг. совместно с фирмой "Дуглас" участвовал в разработке транспортных и пассажирских самолетов DC-1, DC-2 и DC-3. В 1939 основал фирму "Нортроп" (Northrop Aircraft), которая специализировалась на разработке истребителей.

НОРТРОП (Northrop) Джон Хауард (1891-1987) , американский биохимик. Основные труды по химии ферментов. Впервые выделил ферменты пепсин, трипсин, а также дифтерийный антитоксин в виде кристаллов. Нобелевская премия (1946, совместно с У. М. Стэнли).

НОРТУМБРИЯ (Nortumbria) , королевство в 7-9 вв.; начало складываться в ходе англосаксонского завоевания Британии. В 1-й четв. 9 в. подчинено Уэссексом.

НОРТХЕМПТОН (Northampton) , город в Великобритании (Англия), административный центр графства Нортхемптоншир. 184 тыс. жителей (1991). Крупная кожевенно-обувная промышленность, машиностроение. Впервые упоминается в 914.

НОРФОЛК , город на юго-востоке США, шт. Виргиния. 261 тыс. жителей (1990). Крупнейший в США порт по вывозу угля в зал. Хэмптон-Родс (грузооборот ок. 60 млн. т. в год). Судостроение, химическая и др. промышленность.

НОРФОЛК (Norfolk) , вулканический остров в Тихом ок. Владение Австралии. Площадь 36 км2. Население 2,2 тыс. человек (1982). Высота до 316 м. Тропическое земледелие.

НОРЦОВ Пантелей Маркович (1900-93) , российский певец (баритон), народный артист РСФСР (1947). В 1925-54 солист Большого театра. Государственная премия СССР (1942).

НОРЧЕПИНГ (Norrkoping) , город и порт на юго-востоке Швеции. 121 тыс. жителей (1993). Электротехническая, радиоэлектронная, химическая, бумажная промышленность. Основан в 14 в.

НОРШТЕЙН Юрий Борисович (р . 1941), российский кинорежиссер, художник. С 1961 на к/студии "Союзмультфильм". Поставил фильмы: "Сеча при Керженце" (1971, с И. П. Ивановым-Вано), "Лиса и заяц" (1973), "Цапля и журавль" (1974), "Ежик в тумане" (1975), "Сказка сказок" (1979), при участии Л. Петрушевской. Государственная премия СССР (1979).

НОС , название некоторых мысов, главным образом севера Европейской части России, в Сибири и на Дальнем Востоке (напр., мыс Канин Нос на п-ове Канин).

НОС , см. Носовая полость.

НОСИК Валерий Бенедиктович (1940-95) , российский актер, народный артист Российской Федерации (1994). С 1972 в Малом театре. Снимался в фильмах: "Вступление" (1965), "Освобождение" (1970-72), "Царевич Проша" (телефильм, 1974), "Василий Буслаев" (1983), "Курица" (1991), "Американский дедушка" (1993), "Русский счет" (1994) и др.

НОСИТЕЛИ ЗАРЯДА (носители тока) , заряженные частицы (или квазичастицы), обусловливающие прохождение электрического тока через данное вещество. В газе носители заряда - электроны и ионы. Чаще всего термин "носители заряда" применяется в физике твердого тела. В твердотельных проводниках носители заряда - электроны проводимости и дырки.

НОСИТЕЛЬ ДАННЫХ , физическое тело или среда, используемые для записи и хранения информации в системах автоматической и автоматизированной обработки информации. Распространены носители данных в виде перфокарт и перфолент, магнитных лент и дисков, оптических дисков, фотопластинок и фотопленок и др., на которые информация записывается посредством изменения их формы, магнитных, оптических и иных свойств. Применяют в системах звуко- и видеозаписи, ЭВМ, информационно-поисковых системах, станках-автоматах и др.

НОСКЕ (Noske) Густав (1868-1946) , германский социал-демократ; член Совета народных уполномоченных во время Ноябрьской революции 1918, в феврале 1919 - марте 1920 военный министр. Один из главных организаторов террора в январе - марте 1919.

НОСОВ Евгений Иванович (р . 1925), русский писатель, Герой Социалистического Труда (1990). Произведения преимущественно о современной деревне и Великой Отечественной войне; лирические рассказы (сборники "Берега", 1971, "Шумит луговая овсяница", 1977, "Из записной книжки", 1985), повести ("Усвятские шлемоносцы", 1977).

НОСОВ Николай Николаевич (1908-76) , русский писатель. Повести для детей "Витя Малеев в школе и дома" (1951; Государственная премия СССР, 1952), "Повесть о моем друге Игоре" (1972), сказка "Приключения Незнайки и его друзей" (1954) и ее продолжения, рассказы, пьесы.

НОСОВАЯ ПОЛОСТЬ , полость, в которой у позвоночных животных и человека расположены органы обоняния. У наземных позвоночных образует начальный отдел дыхательных путей - наружный нос. У организмов, дышащих легкими, открывается во внешнюю среду ноздрями, в ротовую полость - хоанами.

НОСОВКА , город (с 1960) на Украине, Черниговская обл. Железнодорожная станция. 18,5 тыс. жителей (1991). Пищевая (сахарная, маслодельная, консервная) промышленность. Историко-краеведческий музей.

НОСОВОЙ УКАЗАТЕЛЬ , в антропологии соотношение наибольших ширины и высоты носа, характеризующее его форму. Используется в расоведении.

НОСОГЛОТКА , отдел дыхательных путей, верхняя часть глотки.

НОСОРОГИ , семейство животных отряда непарнокопытных. Длина тела ок. 2,5 м, весят обычно ок. 3,6 т. На переносице 1 или 2 рога длиной ок. 1 м. 5 видов, в Юж. и Юго-Вост. Азии (3 вида) и в Африке (2 вида). Численность резко сокращается, главным образом из-за браконьерства (ради рогов, которым в восточных странах приписывают стимулирующее действие). Все виды в Красной книге Международного Союза охраны природы и природных ресурсов. Известны случаи размножения в неволе.

НОССАК (Nossack) Ханс Эрик (1901-77) , немецкий писатель. Проблемы одиночества, призрачность бытия в мифологических романах-притчах ("Спираль", 1956). Социально-критические тенденции в романах "Не позднее ноября" (1955), "Дело д'Артеза" (1968).

НОСТАЛЬГИЯ (от греч . nostos - возвращение и algos - боль), тоска по родине; тоска по чему-нибудь утраченному, ушедшему.

НОСТИН Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

НОСТОК , род цианобактерий. Колониальные организмы. Ок. 40 видов, распространены широко; обитают в пресных водах, на влажных скалах и почве (некоторые усваивают атмосферный азот). В странах Вост. Азии носток используют в пищу.

НОСТРАДАМУС , Мишель Нотрдам (латинизир. Nostradamus, Michel de Notredame) (1503-66), французский врач и астролог, лейбмедик Карла IX, получил известность как автор "Столетий" (1-е изд. 1555; написаны рифмованными четверостишиями - катренами), содержавших предсказания грядущих событий европейской истории.

НОСТРАТИЧЕСКИЕ ЯЗЫКИ (от лат . noster - наш), макросемья языков, включающая ряд языковых семей и языков Евразии и Африки (индоевропейские, картвельские, афразийские, уральские, алтайские, дравидийские языки и др.). Гипотезу о родстве ностратических языков выдвинул датский ученый Х. Педерсен, работы российского ученого В. М. Иллич-Свитыча доказали ее научную обоснованность.

НОСТРДАМ (Nostredame) Жан де (1507-77) , французский (провансальский) нотариус и антикварий. Брат М. Нострадамуса, автор сборника биографий трубадуров "Жизнеописания древних и славнейших провансальских поэтов" (1575).

НОТ , см. Научная организация труда.

НОТ (Нотос) , в греческой мифологии бог южного ветра, брат Борея, Зефира и Эвра. Ветер, приносивший туманы и дожди.

НОТ (Noth) Генрих (р . 1928), немецкий химик, иностранный член РАН (1994). Труды по химии и технологии гидридов легких элементов (бора, алюминия и др.), химии гетероциклических, а также кластерных соединений.

НОТА (от лат . nota - знак, замечание), официальный дипломатический документ, которым оформляются различные вопросы отношений между государствами (заявление протеста, уведомление о каком-либо факте и т. д.).

НОТАБЕНА , НОТАБЕНЕ (лат. nota bene - заметь хорошо), буквы N. B. или знак на полях книги, рукописи и т. п., обращающие внимание на данное место в тексте.

НОТАБЛИ (франц . notables, от лат. notabilis - значительный), во Франции 14-18 вв. члены собрания, созывавшегося королем для обсуждения государственных, главным образом финансовых и административных вопросов. Назначались королем из числа представителей высшего дворянства, духовенства, городской верхушки. Собрания нотаблей имели совещательный характер.

НОТАРИАЛЬНАЯ СДЕЛКА , см. в ст. Нотариат.

НОТАРИАТ (от лат . notarius - писец, секретарь), государственные органы или частные конторы (отдельные нотариусы), в функции которых входит удостоверение сделок, оформление наследственных прав и т. д. В Российской Федерации нотариальные действия совершают нотариусы, работающие в государственной нотариальной конторе или занимающиеся частной практикой (по лицензии). В случае отсутствия в населенном пункте нотариуса нотариальные действия совершают уполномоченные на это должностные лица органов исполнительной власти. Основы законодательства Российской Федерации о нотариате приняты 11 февраля 1993. Для ряда сделок закон предусматривает обязательную нотариальную форму (напр., для завещания).

НОТАЦИЯ , см. Нотное письмо.

НОТЕБЕРГСКИЙ МИР , шведское название Ореховского мира 1323.

НОТЕБОМ (Nooteboom) Сейс (р . 1933), нидерландский писатель и журналист. Экзистенциалистская лирика (сборник "Мертвые ищут приюта", 1956). Поиски строя и смысла индивидуального существования в романе "Ритуалы" (1980), повестях "Песнь о видимости и сути" (1981), "В Голландии" (1984), "Следующая история" (1991).

НОТЕБУРГ , название г. Петрокрепость в 1611-1702.

НОТЕЦ (Notec) , река на западе Польши, правый приток Варты (бассейн Одры). 388 км. Площадь бассейна 17,3 тыс. км2. Средний расход воды 79 м3/с. Судоходна на 282 км. от устья, соединена с Вислой Быдгощским каналом.

НОТИФИКАЦИЯ (от лат . notifico - делаю известным, оповещаю), официальное уведомление одним государством другого о своей позиции по какому-либо международному вопросу, сообщение о каких-либо фактах, событиях.

НОТКЕР (Notker) Губастый (иначе - Ноткер Санкт-Галленский или Немецкий) (950-1022) , немецкий писатель. Монах монастыря Санкт-Галлен, переводчик античных авторов (в т. ч. Аристотеля) на древневерхненемецкий язык.

НОТКИН Александр Ильич (1901-82) , российский экономист, член-корреспондент АН СССР (1976). Основные труды по проблемам методологии политэкономии, воспроизводства, структуры и эффективности общественного производства.

НОТНОЕ ПИСЬМО (нотация) (от лат . notatio - записывание, обозначение), система графических знаков для записи музыки, а также сама ее запись. Современной системе нотного письма предшествовали невменная, мензуральная и другие системы. В современном нотном письме используется 5-линейный нотный стан; на линейках и между линейками, а также на дополнительных линейках и между ними записываются ноты - знаки, обозначающие звуки.

НОТОГЕЯ (от греч . notos - юг и ge - земля), фаунистическое царство суши. Занимает Австралию, Н. Зеландию и многочисленные острова арх. Океании. Длительная изоляция нотогеи привела к формированию фауны, богатой эндемиками. Характерны однопроходные, сумчатые. Число плацентарных млекопитающих невелико (мышиные, рукокрылые, псовые). В орнитофауне - казуары, многочисленные райские птицы, киви и др.

НОТОЗЕРО , озеро в Мурманской обл. С 1962 Верхнетуломское вдхр. на р. Тулома. 745 км2 (собственно озеро 78,9 км2).

НОТОТЕНИИ , семейство морских рыб отряда окунеобразных. Длина до 90 см, весят до 9 кг. Св. 50 видов, в антарктических и субантарктических водах. Объект промысла.

НОТТИНГЕМ (Nottingham) , город в Великобритании (Англия), на р. Трент, административный центр графства Ноттингемшир. 276 тыс. жителей (1991). Крупный центр легкой промышленности (трикотажные изделия, нитки, кружева и др.); машиностроительные, пищевкусовые (в т. ч. табачные), фармацевтические предприятия. Добыча угля. Университет. Художественный музей. Замок (11 в.), готическая церковь Сент-Мэри (кон. 15 в.), классицистическая ратуша (18 в.).

НОТЫ (от лат . nota - письменный знак), в музыке -1) графические знаки для записи музыкальных звуков (см. Нотное письмо). 2) Листы и тетради с записью музыкальных произведений.

НОУМЕН (от греч . noumenon), умопостигаемое в противоположность феномену, т. е. постигаемому чувствами; термин впервые употреблен Платоном.

"НОУ-ХАУ" (англ . know-how, букв. - знаю как), документально оформленные и охраняемые законодательством технические знания, опыт, навыки, секреты производства. Их передача оговаривается при заключении лицензионных соглашений и др. договоров.

НОЧЕСВЕТКИ (ноктилюки) , род простейших класса жгутиковых. Шаровидные, диаметр до 3 мм. Обладают способностью к биолюминесценции. Образуя скопления в поверхностных слоях теплых, реже бореальных вод, вызывают свечение моря.

НОЧНИЦЫ , род млекопитающих подотряда летучих мышей. Длина 3,5-8 см. Св. 60 видов, распространены широко. 2 вида в Красной книге Международного Союза охраны природы и природных ресурсов.

НОЧНИЦЫ , то же, что совки.

НОЧНОГО ВИДЕНИЯ ПРИБОРЫ , служат для обнаружения и наблюдения объектов в темноте по их собственному или отраженному от них тепловому излучению. Распространены приборы ночного видения на основе электронно-оптических преобразователей, преобразующих невидимые изображения в инфракрасных лучах в видимые (бинокли, прицелы и т. д.).

НОЧНОЙ ПАВЛИНИЙ ГЛАЗ , общее название нескольких видов бабочек семейства павлиноглазок. Большой ночной павлиний глаз (крылья в размахе до 15 см), гусеницы на плодовых деревьях. Малый ночной павлиний глаз (до 7 см), гусеницы на разных деревьях и кустарниках; охраняются.

НОЭЛЬ (Noel) Бернар (р . 1930), французский поэт, историк, литературный и художественный критик. Сборники стихов "Части тела" (1972), "Лик молчания" (1967), "Провал времен" (1994). Романы "Первые слова" (1973), "Роман об Адаме и Еве" (1996). Книга эссе "Место знаков" (1971).

НОЭЛЬ-БЕЙКЕР (Noel-Baker) Филип (1889-1982) , английский дипломат, профессор международных отношений (1924). Труды по международным отношениям и проблеме разоружения. Автор книг "Лига наций в действии" (1926), "Разоружение" (1926) и "Гонка вооружений: программа всемирного разоружения" (1958). Участник Олимпийских игр (легкая атлетика), серебряный призер в беге на 1500 м (1920). Нобелевская премия мира (1959).

НОЯБРЬ (лат . November, от novem - девять), одиннадцатый месяц календарного года (30 сут); до реформы календаря при Юлии Цезаре был девятым месяцем.

НОЯБРЬСК , город (с 1982) в Российской Федерации, Ямало-Ненецкий а. о. 88,2 тыс. жителей (1992). Железнодорожная станция. Добыча нефти.

НОЯБРЬСКАЯ РЕВОЛЮЦИЯ 1918 в Германии , революция, в результате которой была свергнута монархия и установлена парламентская республика. Начало революции - Кильское восстание 1918 матросов. 9 ноября восстание в Берлине свергло монархию, Германия была объявлена республикой, были созданы Советы. 11 ноября было заключено Компьенское перемирие 1918 между Германией и Антантой. Временное правительство - Совет народных уполномоченных (из социал-демократов и членов НСДПГ; создан 10 ноября), сняло введенное в январе 1918 осадное положение, объявило амнистию политическим заключенным, ввело 8-часовой рабочий день, но одновременно пошло на тайное соглашение с генералитетом о введении в Берлин войск для подавления выступлений в январе 1919 берлинских рабочих. 15 января были зверски убиты К. Либкнехт и Р. Люксембург.

НРАВСТВЕННОСТЬ , см. Мораль.

НРАВЫ , обычаи, имеющие нравственное значение. Понятие "нравы" характеризует все те формы поведения людей, которые бытуют в данном обществе и могут быть подвергнуты нравственной оценке.

НСУТА-ДАГВИН , марганцевое месторождение в Гане. Эксплуатируется с 1914. По происхождению метаморфизованное. Запасы 33 млн. т руды, содержание Mn 31%.

НУАДИБУ (бывший Порт-Этьенн) , город и порт в Мавритании, административный центр р-на Дахлет-Нуадибу. 59 тыс. жителей (1988). Международный аэропорт. Рыбная и химическая промышленность. Судоремонт. Вывоз железной руды через порт Кансадо (близ Нуадибу).

НУАДУ , в ирландской мифологии бог из племен богини Дану, их правитель и воин, погибший в битве с фоморами. По преданию, к Нуаду возводили свое происхождение древние ирландские роды.

НУАКШОТ , столица и морской порт Мавритании. 393 тыс. жителей (1988). Международный аэропорт. Пищевая, деревообрабатывающая промышленность. Университет.

НУАРЕ (Noiret) Филипп (р . 1931), французский актер. Играл в парижских театрах. Начал сниматься в кино в конце 1940-х гг., добился известности в 1970-е гг. Тонкий юмор и обаяние делают его неповторимым в каждой роли. Снимался в фильмах А. Хичкока ("Топаз", 1969), М. Феррери ("Большая жратва", 1973), Р. Энрико ("Старое ружье", 1975, премия "Сезар"), Б. Тавернье ("Жизнь и ничто другое", 1989, премия "Феликс" ) и др.

НУБИЙСКАЯ ПУСТЫНЯ , в Африке, большая часть на территории Судана, между р. Нил и Красным м. Поверхность - плато, понижающееся с востока на запад (от 1000 до 350 м), с островными горами высотой до 1240 м. Скотоводство.

НУБИЙСКИЙ ЯЗЫК , относится к нило-сахарским языкам. Древняя письменность на основе коптского алфавита (памятники 8-11 вв.); ныне бесписьменный.

НУБИЙСКО-АРАВИЙСКИЙ ЩИТ , выступ докембрийского фундамента на северо-востоке Африканской платформы; рассечен рифтом Красного м. на две части: Нубийскую на западе и Аравийскую на востоке. Сложен в основном породами низов верхнего протерозоя; имеются молодые излияния базальтов.

НУБИЙЦЫ (самоназвание - нуба) , народ на юге Египта (350 тыс. человек, 1992) и севере Судана (2,2 млн. человек), коренное население Нубии. Язык нубийский. Верующие - мусульмане-сунниты.

НУБИЯ , историческая область в долине между 1-м и 5-м порогами Нила, на территории современного Египта и Судана, а также существовавшее здесь в 7-14 вв. христианское государство нубийцев со столицей в г. Донгола Старая. К кон. 14 в. заселена арабскими племенами и исламизирована.

НУВАЙРИ Шихаб-ад-дин Ахмед (1279-1332) , арабский энциклопедист (Египет). Энциклопедия "Предел желания в науках словесности" (т. 1-31) доведена до 1331; отличается точностью информации.

НУВИСТОР (от итал . nuovo - новый и vista - вид), сверхминиатюрная металлокерамическая приемно-усилительная лампа (триод или тетрод). Используется в малогабаритной радиоэлектронной аппаратуре повышенной надежности.

НУВО (Nouveau) Жермен (1851-1920) , французский поэт-символист. Большинство книг религиозной лирики опубликовано посмертно: "Валентинки" (1922), "Записки побирушки" (1949) и др.

НУВОРИШ (от франц . nouveau riche, букв. - новый богач), человек, быстро разбогатевший (как правило во времена социальных перемен), пробившийся в высшие слои общества; богач-выскочка.

НУГ (гвизоция) , род одно- и многолетних трав семейства сложноцветных. 12 видов, в Африке. Возделывают нуг абиссинский, в основном в Эфиопии и Индии. В семенах пищевое и техническое масла.

НУДЕЛЬМАН Александр Эммануилович (р . 1912), российский конструктор авиационного автоматического оружия, доктор технических наук, дважды Герой Социалистического Труда (1966, 1982). В годы Великой Отечественной войны под руководством Нудельмана разработаны авиационные пушки НС-23, НС-37, НС-45, Н-37, Н-57 и др. Ленинская премия (1964), Государственная премия СССР (1943, 1946, 1951, 1970, 1979).

НУЙКИН Андрей Александрович (р . 1931), российский критик, публицист. Темы статей - нравственные и политические проблемы. Книги: "Ты, я и счастье" (1964), "Где ночуют миражи" (1978), "Между нами, мужчинами" (1983) и др. Полемически заостренные публицистические выступления эпохи перестройки.

НУЙОМА (Nujoma) Сэм (р . 1929), президент Намибии. С 1960 президент организации Юго-Зап. Африки (СВАПО).

НУКЕРЫ , дружинники на службе знати в 12-13 вв. Монголии. В 14-20 вв. термин "нукер" стал у народов Передней и Ср. Азии употребляться в значении "слуга".

НУКЛЕАЗЫ , ферменты, расщепляющие нуклеиновые кислоты (НК) в живых организмах. Участвуют в переваривании НК пищи, удалении чужеродных НК и в регуляции синтеза и распада НК в клетках. Нуклеазы используют для исследования структуры НК и для лечения некоторых вирусных заболеваний.

НУКЛЕИНОВЫЕ КИСЛОТЫ (полинуклеотиды) , высокомолекулярные органические соединения, образованные остатками нуклеотидов. В зависимости от того, какой углевод входит в состав нуклеиновой кислоты - дезоксирибоза или рибоза, различают дезоксирибонуклеиновую (ДНК) и рибонуклеиновую (РНК) кислоты. Последовательность нуклеотидов в нуклеиновых кислотах определяет их первичную структуру. Нуклеиновые кислоты присутствуют в клетках всех живых организмов и выполняют важнейшие функции по хранению и передаче генетической информации, участвуют в механизмах, при помощи которых она реализуется в процессе синтеза клеточных белков. В организме находятся в свободном состоянии и в комплексе с белками (нуклеопротеиды).

НУКЛЕОЗИДЫ , гликозиды, в состав которых входят пуриновое или пиримидиновое основание и углевод рибоза или дезоксирибоза. Содержатся во всех живых организмах в нуклеиновых кислотах и нуклеотидах.

НУКЛЕОЛЬ , то же, что ядрышко.

НУКЛЕОПРОТЕИДЫ , комплексы белков с нуклеиновыми кислотами. Составляют основу заключенного в ядрах клеток наследственного вещества - хроматина, образуют многие вирусы, рибосомы, информосомы.

НУКЛЕОТИДЫ (нуклеозидфосфаты) , фосфорные эфиры нуклеозидов; состоят из азотистого основания (пуринового или пиримидинового), углевода (рибозы или дезоксирибозы) и одного или нескольких остатков фосфорной кислоты. Соединения из одного, двух, трех, нескольких или многих остатков нуклеотидов называются соответственно моно-, ди-, три-, олиго- или полинуклеотидами. Нуклеотиды - составная часть нуклеиновых кислот, коферментов и других биологически активных соединений.

НУКЛЕОФИЛЬНЫЕ РЕАКЦИИ , осуществляются между молекулой органического соединения и нуклеофилом (анионом или молекулой с неподеленной парой электронов), напр.: CH3I + C2H5O- = CH3OC2H5 + I-. Относятся к гетеролитическим реакциям.

НУКЛЕУС , небольшая семья пчел, создаваемая для содержания молодой неплодной матки до спаривания с трутнями или для сохранения запасной плодной матки зимой.

НУКЛЕУС (от лат . nucleus - ядро), часть каменного желвака, от которого в каменном веке откалывали пластины для изготовления орудий.

НУКЛИД , общее название атомных ядер (и атомов), характеризующихся числом протонов в ядре Z, числом нейтронов N и общим числом нуклонов A = Z + N, которое называется массовым числом. Обозначается химическим символом Н с индексами . Радиоактивные ядра и атомы называются радионуклидами.

НУКЛОН (от лат . nucleus - ядро), общее название протона и нейтрона, являющихся составными частями атомных ядер.

НУКУАЛОФА (Nukualofa) , столица и главный порт государства Тонга, на о. Тонгатапу. 21 тыс. жителей (1986). Вывоз копры и бананов.

НУКУС , город (с 1932) в Узбекистане, столица Каракалпакии (с 1939). Железнодорожная станция. 180 тыс. жителей (1991). Химический комбинат; металлообрабатывающая, стройматериалов, пищевая, легкая промышленность. Филиал АН Узбекистана. Университет. 2 театра. Музеи: искусств им. И. В. Савицкого.

НУКУССКИЙ УНИВЕРСИТЕТ , основан в 1976 в г. Нукус. Готовит кадры по физической, математической, биологической, географической, сельскохозяйственной, экономической, юридической, филологической, педагогической и другим специальностям. В 1993 около тысячи студентов.

НУКШИНСКИЙ МОГИЛЬНИК (Nuksu Kapulauks) , грунтовой могильник латгалов 9-12 вв. близ г. Лудза (Латвия). Более 200 погребений с оружием, украшениями и др.

НУЛЕВАЯ ГИПОТЕЗА , исходное предположение в математической статистике, которое должно быть подтверждено или опровергнуто с помощью теории вероятностей. Используется при статистической проверке гипотез, напр. о близости фактического распределения к теоретическому.

НУЛЕВАЯ ЭНЕРГИЯ , разность между энергией основного состояния квантовомеханической системы и энергией, соответствующей минимуму потенциала системы. Существование нулевой энергии - чисто квантовый эффект, связанный с неопределенности принципом, вследствие которого система не может иметь одновременно точные значения кинетической и потенциальной энергии.

НУЛЕВОЙ МЕТОД ИЗМЕРЕНИЙ (компенсационный метод измерений) , один из вариантов метода сравнения с мерой, в котором на нулевой прибор воздействует сигнал, пропорциональный разности измеряемой и известной величин, причем эту разность доводят до нуля. Пример: измерение электрических величин (электродвижущей силы, электрического сопротивления, емкости и др.) с применением потенциометров и измерительных мостов.

НУЛЕВОЙ ПРИБОР , чувствительный прибор (гальванометр, электрометр и др.) для обнаружения неравенства сравниваемых физических величин при нулевом методе измерений.

НУЛЛИСОМИЯ (от лат . nullus - никакой и греч. soma - тело), наследственное изменение (мутация), заключающееся в отсутствии в хромосомном наборе клеток организма какой-либо пары гомологичных хромосом, в норме присущей данному виду. Частный случай анеуплоидии.

НУЛЛИФИКАЦИЯ (от лат . nullus - никакой и ...фикация), аннулирование государством обесценившихся бумажных денег. Иногда фактически совпадает с девальвацией.

НУЛЬ (от лат . nullus - никакой), число 0, от прибавления (или вычитания) которого к любому числу последнее не меняется: (а+0) = (-0+а) = а; произведение любого числа на нуль дает нуль: а ??0 = 0 ? а = 0. Деление на нуль невозможно. В современной математике понятие нуля (нулевого элемента) рассматривают в алгебраических структурах более общей природы (напр., алгебраических полях).

НУЛЬ ГЛУБИН , условная поверхность, от которой даются отметки глубин на морских навигационных картах. Установленным нулем глубин в Российской Федерации для морей без приливов (Балтийское и др.) и озер принят средний многолетний уровень; в морях с приливами (Охотское и др.) - наинизший уровень моря, выведенный по данным уровенных наблюдений.

НУЛЬ-ОРГАН , 1) элемент измерительных приборов (обычно автоматических), с помощью которых осуществляют измерения нулевым (компенсационным) методом. В измерительных устройствах с ручным уравновешиванием нуль-орган называется нульиндикатором. 2) Элемент автоматического регулятора, формирующий сигнал, пропорциональный разности сравниваемых величин.

НУМА ПОМПИЛИЙ (Numa Pompilius) , согласно античной традиции, второй царь Др. Рима в 715-673/672 до н. э.; ему приписывается создание жреческих коллегий, коллегий ремесленников, учреждение религиозных культов.

НУМАНЦИЯ (Numantia) , город 6 в. до н. э. - первых вв. н. э., на р. Дуэро, в Испании, центр сопротивления кельтиберов римской экспансии. Остатки укреплений, домов, оружие и др.

НУМЕА (Noumea) , город, порт и административный центр французского владения Нов. Каледония. 65 тыс. жителей (1989). Выплавка и вывоз никеля.

НУМЕА (Noumea) , город, порт и административный центр французского владения Нов. Каледония. 65 тыс. жителей (1989). Выплавка и вывоз никеля.

НУМЕН (лат . numen), в римской мифологии безличная божественная сила, определяющая судьбу человека. В эпоху Империи синоним понятия "бог".

НУМЕНИЙ (2-я пол . 2 в.), античный философ, представитель неопифагореизма и среднего платонизма, один из предшественников неоплатонизма. Стремился включить в философию восточную мудрость - учения брахманов, иудеев, персидских магов и египтян (так, Платон, по Нумению, - это "говорящий по-аттически Моисей").

НУМЕРАТИВЫ , то же, что счетные слова.

НУМЕРАЦИЯ , (от лат. numero - считаю), 1) обозначение предметов последовательными номерами; совокупность таких номеров, напр. нумерация домов, страниц. 2) Способ выражения и обозначения чисел. См. Счисление.

НУМЕРОВ Борис Васильевич (1891-1941) , российский астроном, член-корреспондент АН СССР (1929). Труды по теоретической астрономии, астронометрии, гравиметрии. Основатель и первый директор (1919-36) Вычислительного института (ныне Институт теоретической астрономии РАН). Инициатор общей гравиметрической съемки территории СССР. Репрессирован; реабилитирован посмертно.

НУМИДИЯ (лат . Numidia), в древности область в Сев. Африке (современная восточная часть Алжира), населена нумидийцами. В 201 до н. э. вся территория Нумидии была объединена в единое царство Масиниссой. В 46 до н. э. превращена в римскую провинцию Новая Африка, в 429/430 н. э. завоевана вандалами, в 533 - византийцами, в 7 в. - арабами.

НУМИЗМАТИКА (от лат . numisma - монета), вспомогательная историческая дисциплина, изучающая историю монетной чеканки и денежного обращения по монетам, денежным слиткам и др. Коллекционирование монет началось с 14 в. Нумизматика как наука возникла в 18 в. Разделы нумизматики: античная, византийская, восточная, западная, русская.

НУМИТОР (лат . Numitor), в римской мифологии царь Альбы Лонги, свергнутый с престола своим братом Амулием. Нумитор - дед Ромула и Рема, которые вернули ему свободу и царскую власть.

НУН (др .-егип. вода), в египетской мифологии образ существовавшего в начале творения мира первозданного океана, восходящий к реальному природному явлению - разливам Нила.

НУНАТАК (эскимосск .), изолированная скала или горный останец, выступающий над поверхностью ледника. Наиболее типичны для периферии ледниковых покровов Гренландии и Антарктиды.

НУНЦИЙ (от лат . nuntius - вестник), постоянный дипломатический представитель Ватикана в иностранных государствах, приравниваемый по рангу к послу.

НУНЬЕС ДЕ АРСЕ (Nunez de Arce) Гаспар (1834-1903) , испанский поэт-романтик. Автор стихотворных драм на темы испанской истории ("Вязанка дров" и др).

НУНЬЕС ДЕ БАЛЬБОА (Nunes de Balboa) Васко (ок . 1475-1517), испанский конкистадор. В 1513 впервые пересек Панамский перешеек и достиг берега Тихого ок.

НУНЬЕС ХИМЕНЕС (Nunes Jimenez) Антонио (р . 1923), кубинский историк и географ. Государственная премия СССР (1973) - за участие в создании национального атласа Кубы (1970).

НУНЬЦЗЯН (Нонни) , река на северо-востоке Китая, левый приток р. Сунгари. 1089 км, площадь бассейна 244 тыс. км2. Начинается в хр. Ильхури-Алинь, течет по равнине Сунляо. Средний расход воды ок. 700 м3/с. Летние паводки. Судоходна до г. Цицикар.

НУПЕ (самоназвание - нупенсизи) , народ в Нигерии. 1,5 млн. человек (1992). Язык группы ква. Верующие - в основном мусульмане-сунниты.

НУР (нор) , озеро (на монгольском и бурятском языках). Термин употребляется главным образом в Юж. Сибири, Монголии (напр., оз. Убсу-Нур) и Китае (напр., оз. Лобнор, Кукунор).

НУРА , река в Казахстане. 978 км, площадь бассейна 60,8 тыс. км2. Впадает в оз. Тенгиз. На Нуре - Самарское и Самаркандское вдхр. Используется для водоснабжения и орошения.

НУРАБАД (до 1983 пос . Советабад), город в Узбекистане, Самаркандская обл., в 21 км от ж.-д. ст. Нагорная. 7,8 тыс. жителей (1991).

НУРАГИ (итал . nuraghi), каменные укрепленные жилища бронзового и раннего железного века в виде башен на о. Сардиния.

НУРАДДИН (? - 1440) , князь Ногайской Орды с 1426, младший сын Едигея. Впоследствии Нураддин - титул наследника владетельного князя ногайских орд.

НУРАЛИ Бяшим Юсупович (1900-65) , туркменский живописец, народный художник Туркмении (1947). Произведения Нурали отмечены непосредственностью и поэтичностью видения мира ("Портрет сына", 1960).

НУРАТА , город (с 1976) в Узбекистане, Самаркандская обл., в 85 км от ж.-д. ст. Навои. 22 тыс. жителей (1991). Производство ковров; добыча мрамора.

НУРАТАУ , хребет в системе Гиссаро-Алая, в Узбекистане. Длина 170 км, высота до 2165 м.

НУРАТИНСКИЙ ЗАПОВЕДНИК , в Казахстане, Джизакская обл. Основан в 1975. Площадь 22 537 га. Горные орехово-плодовые леса. Архар, волк, лисица, дикобраз, барсук и др.

НУРГУШ , заповедник в Российской Федерации, Кировская обл. Основан в 1994. Площадь 5,9 тысяч га. Долинные хвойно-широколиственные леса и болота в пойме р. Вятка. Выхухоль, бобр, ондатра, енотовидная собака; глухарь, рябчик.

НУРДРОК (Nordraak) Рикард (1842-66) , норвежский композитор, дирижер. Один из основоположников национальной композиторской школы. Собиратель народных мелодий. Норвежский национальный гимн (1864), музыка к драмам Б. Бьернсона, хоры и др.

НУРЕЕВ Рудольф Хаметович (1938-93) , артист балета, балетмейстер, дирижер. В 1958-61 в Ленинградском театре оперы и балета им. С. М. Кирова. Партии: Альберт ("Жизель" А. Адана), Базиль ("Дон Кихот" Л. Минкуса) и др. С 1961 жил за рубежом, выступал в Королевском балете Великобритании и других балетных труппах. Виртуозно владел как классическим, так и различными стилями свободного танца. Для Нуреева ставили балеты крупнейшие балетмейстеры Ф. Аштон, Р. Пети, М. Бежар. Постановки: акт "Тени" из балета "Баядерка" Минкуса (1968), "Буря" на музыку П. И. Чайковского (1982) и др. В 1985-89 художественный директор балетной труппы Парижской оперы. С 1991 выступал как дирижер.

НУРЕК , город в Таджикистане, на р. Вахш в 68 км от Душанбе. 20,7 тыс. жителей (1991). Предприятия металлообрабатывающей, стройматериалов, швейной промышленности. Возник в 1960 в связи со строительством Нурекской ГЭС.

НУРИ САИД , см. Саид Нури.

НУРИСТАНСКИЕ ЯЗЫКИ , см. Дардские языки.

НУРИСТАНЦЫ (кафиры) , группа родственных племен (кати, вайгали, ашкуни, прасун) на северо-востоке Афганистана (150 тыс. человек, 1992) и в соседних районах Пакистана (10 тыс. человек). Языки нуристанские. Верующие - мусульмане-сунниты.

НУРЛАТ , город (с 1961) в Российской Федерации, Татарстан, на р. Кондурча. Железнодорожная станция. 25 тыс. жителей (1992). Пищевая промышленность; ремонтно-механический завод и др.

НУРМИ (Nurmi) Пааво (1897-1973) , финский спортсмен. Чемпион Олимпийских игр (1920, 1924, 1928) в беге на длинные дистанции.

НУРМУХАММЕДОВ Нагим-Бек Джелаль-эд-Динович (1924-86) , казахский живописец, искусствовед, народный художник Казахстана (1974). Жанровые и исторические картины ("Тургайские степи, 1919", 1971-72).

НУРПЕИСОВ Абдижамил Каримович (р . 1924), казахский писатель, народный писатель Казахстана (1985). Роман "Курляндия" (1950, 2-я редакция под названием "Долгожданный день", 1958). Историко-революционная трилогия "Кровь и пот" (1961-70; Государственная премия СССР, 1974). Книга очерков "Край голубых гор" (1979).

НУРХАЦИ (1559-1626) , маньчжурский (чжурчжэньский) хан. В 1616 основал династию Поздняя Цзинь. Вел войны с империей Мин.

НУС (греч . nus - ум, мысль, разум), одно из центральных понятий древнегреческой философии, дух, разум, смысл, мысль. Учение о нусе как мироустрояющем принципе было сформулировано Анаксагором. В стоицизме нус сближался с логосом. Учение Аристотеля о космическом "уме" - нусе, созерцающем и мыслящем самого себя, т. е. являющемся "мышлением мышления", послужило главным источником концепции нуса в неоплатонизме как одной из основных субстанций бытия. Латинский перевод термина "нус" - интеллект.

НУСБЕРГ Лев Вальдемарович (р . 1937), российский художник и теоретик искусства. Лидер группы "Движение", возрождавшей традиции русского художественного авангарда 1910-1920-х гг. В 1976 эмигрировал из СССР, с 1981 живет в США. От кинетизма перешел к станковой живописи в духе сюрреализма.

НУСКУ , в аккадской мифологии божество огня.

НУССЕЛЬТА ЧИСЛО , безразмерная величина, характеризующая интенсивность конвективного теплообмена между поверхностью тела и потоком газа или жидкости; является критерием подобия. Названа по имени немецкого физика В. Нуссельта (1882-1957).

НУТ (бараний горох) , род одно- и многолетних трав семейства бобовых, зернобобовая культура. Св. 30 видов, в основном в Африке и Азии; ок. 25 видов, на Кавказе, в Ср. Азии, Зап. Сибири и др. Выращивают нут культурный (из зерна - крупа, мука; корм животным). Нут крошечный (Закавказье) - охраняется.

НУТ , в египетской мифологии богиня неба, одно из божеств гелиопольской Эннеады. В древнейших представлениях - небесная корова, родившая солнце и всех богов. Как защитница и покровительница мертвых, возносящая их на небо, Нут изображалась на саркофагах.

НУТАЦИЯ (от лат . nutatio - колебание), колебательное движение оси собственного вращения тела, происходящее одновременно с прецессией, при котором изменяется угол между осью собственного вращения тела и осью, вокруг которой происходит прецессия. В астрономии нутация - небольшие колебания земной оси, налагающиеся на ее прецессионное движение и обусловленные притяжением Солнца и Луны.

НУТАЦИЯ , в ботанике - вращательное движение верхушек растущих органов растений (напр., усов, стеблей вьющихся растений). У большинства растений происходит по часовой стрелке.

НУТКА , индейский народ группы вакашей в Канаде (побережье о. Ванкувер), часть - в США (шт. Вашингтон). Общая численность 2 тыс. человек (1992). Верующие - христиане.

НУТРИЦИОЛОГИЯ (от позднелат . nutritio - питание и ...логия), учение о питании человека и животных; применительно к человеку основная задача нутрициологии - обоснование рационального питания.

НУТРИЯ (болотный бобр , коипу), млекопитающее отряда грызунов. Длина тела до 60 см, хвоста до 45 см. Естественный ареал - южная часть Юж. Америки. Акклиматизирована на юге Зап. Европы, на Кавказе, в Ср. Азии. Обитает по берегам пресных незамерзающих водоемов, хорошо плавает и ныряет. Объект пушного промысла и звероводства (в т. ч. и цветные нутрии).

НУТРОМЕР , прибор для измерения внутренних линейных размеров изделий. Различают нутромеры микрометрические (отсчет по микрометру) и индикаторные (отсчет по индикатору). Пределы измерений от 0,2 мм до 10 м. Другое название нутромера - штихмасс.

НУХА , название г. Шеки в Азербайджане до 1968.

НУЦЕЛЛУС (от лат . nucella - орешек), центральная часть семяпочки, соответствует мегаспорангию. В нуцеллусе образуются 4 мегаспоры, одна из которых дает женский заросток (половое поколение) - зародышевый мешок у покрытосеменных и первичный эндосперм у голосеменных.

НУЦУБИДЗЕ Шалва Исакович (1888-1969) , грузинский философ, литературовед, академик АН Грузии (1944). Перевел на русский язык поэму Ш. Руставели "Витязь в тигровой шкуре".

НУШИЧ Бранислав (1864-1938) , сербский писатель, драматург. Многочисленные комедии, в т. ч. "Народный депутат" (1883), "Протекция" (1888), "Госпожа министерша" (1929), "Мистер Доллар" (1932), "Доктор" (1936), - острая сатира на политику и нравы современного общества.

НУЭВА-ЭСПАРТА (Nueva Esparta) , штат в Венесуэле. 1,2 тыс. км2. Население 281 тыс. человек (1990). Адм. ц. - Ла-Асунсьон.

НУЭВИТАС (Nuevitas) , город и порт на северо-востоке Кубы. 42 тыс. жителей (1982). Химическая, пищевая, цементная промышленность. Судоверфи.

НУЭВО-ЛАРЕДО (Nuevo Laredo) , город на северо-востоке Мексики, на р. Рио-Браво-дель-Норте, на границе с США. 218 тыс. жителей (1990). Начальный пункт Панамериканского шоссе. Торговый центр. Текстильная, пищевая, нефтеперерабатывающая промышленность. Электротехнические и радиоэлектронные (сборочные) предприятия компаний США. Основан в 1755.

НУЭВО-ЛЕОН (Nuevo Leon) , штат на северо-востоке Мексики. 64,9 тыс. км2. Население 3098 тыс. человек (1990). Адм. ц. - Монтеррей.

НУЭР (самоназвание - наас) , народ группы нилотов на юге Судана (1,6 млн. человек, 1992) и в соседних районах Эфиопии (100 тыс. человек). Язык нуэр. Придерживаются традиционных верований.

НУЭР , язык народа нуэр. Относится к нилотским языкам.

НХЛ (NHL) , см. Национальная хоккейная лига.

НЧАНГА (Nchanga) , месторождение медных руд в Замбии (пров. Коппербелт). Входит в Меденосный пояс Центр. Африки. Месторождение по происхождению стратиформное, типа медистых песчаников. Запасы руды 280 млн. т со средним содержанием Cu 3,13%. Присутствуют примеси Со (0,13-0,59%), Zn, U.

НЫРКИ (нырковые утки) , группа родов водоплавающих птиц семейства утиных. У всех нырков на заднем пальце широкая кожистая лопасть, пищу добывают ныряя. К ныркам относятся чернети, турпаны, гаги и др. Наиболее многочисленны в Арктике. Объект охоты.

НЫСА (Nysa) , город на юго-западе Польши. 47 тыс. жителей (1990). Машиностроение (промышленное оборудование, автомобили), пищевая промышленность. Готический костел (14-15 вв.), ренессансные и барочные дворцы.

НЫСА-ЛУЖИЦКА (Нейсе) (польск . Nysa Luzycka, нем. Neibe), р. на границе между Польшей и Германией (истоки в Чехии), левый приток Одры. 252 км, площадь бассейна 4,3 тыс. км2. Средний расход воды 32 м3/с. Судоходна в нижнем течении.

НЫТВА , город (с 1942) в Российской Федерации, Пермская обл., на р. Нытва. Железнодорожная станция. 23,1 тыс. жителей (1992). Металлургический завод и др.

НЬЕВА (Nieva) Франсиско (р . 1927), испанский драматург. Насыщенные символикой и гротеском пьесы "Неистовый театр" (1975), "Тень и призрак Ларры" (1976, о писателе-романтике М. Х. де Ларре), "Мир" (1980, по Аристофану), "Приключения Тиранта Белого" (1987, по рыцарскому роману Дж. Мартореля) и др.

НЬЕВО (Nievo) Ипполито (1831-61) , итальянский поэт, гарибальдиец. Патриотические стихи, исторические трагедии "Спартак" (1856) и "Жители Капуи" (1857), роман "Исповедь итальянца" (1858) - о национально-освободительном движении.

НЬЕЛЛО (niello) , итальянское название черни. В технике ньелло в Италии 15-16 вв. исполнялись изображения на отдельных металлических пластинах.

НЬЕНЧЕН-ТАНГЛА , хребет на юге Тибетского нагорья, в Китае. Ок. 600 км; высота до 7090 м. Высокогорные пустыни. Ледники.

НЬЕПС (Niepce) Жозеф Нисефор (1765-1833) , французский изобретатель, один из создателей фотографии. Впервые (20-е гг. 19 в.) нашел способ закрепления изображения, получаемого в камере-обскуре, используя в качестве светочувствительного вещества асфальтовый лак (гелиография). С 1829 сотрудничал с Л. Дагером.

НЬЕРД , в скандинавской мифологии бог моря; происходил из рода ванов, по представлениям эддической поэзии жил в Ноатуне - корабельном дворе. Ньерд управлял движением ветров, усмирял бурю, был покровителем мореплавателей. После убийства асами великана Тьяцци женился на его дочери, богине-охотнице Скади.

НЬЕРЕРЕ (Nyerere) Джулиус Камбарадже (р . 1922), президент Танзании в 1964-85; в 1961-62 премьер-министр, в 1962-64 президент Танганьики. С 1954 председатель партии Африканский национальный союз Танганьики, с 1977 - партии Чама Ча Мапиндузи (Революционная партия). Международная Ленинская премия (1987).

НЬИРЕДЬХАЗА (Nyiregyhaza) , город на северо-востоке Венгрии, административный центр медье Сабольч-Сатмар. 115 тыс. жителей (1992). Электротехническая, резиновая, бумажная, пищевая промышленность.

НЬЮ (англ . new - новый), часть составного названия в странах английского языка, означающая "новый".

НЬЮАРК (Newark) , город на северо-востоке США, шт. Нью-Джерси, морской порт при впадении р. Пассейик в бухту Ньюарк, промышленный пригород Нью-Йорка. 275 тыс. жителей (1990, с г. Элизабет и общими пригородами 1,9 млн. жителей). Машиностроительная, химическая, легкая, пищевкусовая (в т. ч. ликеро-водочная) промышленность.

НЬЮ-БЕДФОРД (New Bedford) , город и порт на северо-востоке США, шт. Массачусетс. 100 тыс. жителей (1990). База рыболовного флота. Текстильная, металлообрабатывающая промышленность; рыбопереработка. Климатический курорт.

НЬЮ-БРАНСУИК (New Brunswick) , провинция на востоке Канады. 72,5 тыс. км2. Население 749 тыс. человек (1992). Адм. ц. - Фредериктон.

НЬЮ-БРИТЕН (New Britain) , город на северо-востоке США, шт. Коннектикут. 75,5 тыс. жителей (1990). Машиностроение и металлообработка.

НЬЮВЕНГЕЙС (Nieuwenhuis) Фердинанд Домела (1846-1919) , один из первых нидерландских социалистов (в 1878 основал в Амстердаме социал-демократическое объединение) и распространителей марксизма. С 90-х гг. анархист. В 1888-91 депутат парламента.

НЬЮ-ДЕЛИ (Новый Дели) , часть г. Дели, в которой находятся основные правительственные учреждения. 294 тыс. жителей (1991). Первоначально застроена в 1911-23 для английской колониальной администрации, перенесшей в Нью-Дели центральную резиденцию из Калькутты.

НЬЮ-ДЖЕРСИ (New Jersey) , штат на северо-востоке США. 20,3 тыс. км2. Население 7,9 млн. человек (1993). Адм. ц. - Трентон.

НЬЮ-ДЖОРДЖИЯ (Новая Георгия) (New Georgia) , остров в западной части Тихого ок., часть государства Соломоновы о-ва. 1,8 тыс. км2 (с прилегающими островами 4 тыс. км2). Главный город и порт - Ровиана.

НЬЮ-ЙОРК , город на северо-востоке США, шт. Нью-Йорк, в устье р. Гудзон. 7,3 млн. жителей (1990), в агломерации Большой Нью-Йорк. 17,6 млн. жителей. Крупнейший порт страны (грузооборот 180 млн. т в год). Международный аэропорт им. Дж. Кеннеди. Крупнейший экономический, политический, торгово-финансовый, научный и культурный центр США. Главные отрасли промышленности - швейная и полиграфическая; развиты металлообработка и машиностроение, химическая, нефтеперерабатывающая, пищевая, легкая промышленность. Метрополитен. В Нью-Йорке штаб-квартира ООН. Университеты (в т. ч. крупнейший Колумбийский университет). Нью-Йоркская публичная библиотека. Метрополитен-музей. Музей современного искусства. Музей Соломона Р. Гуггенхейма (основан в 1937, здание построено в 1956-59, архитектор Ф. Л. Райт), Американский музей естественной истории, Музей индейцев, Музей примитивного искусства, Еврейский музей. В Нью-Йорке ок. 80 театров - бродвейские, вне-бродвейские, вне-вне-бродвейские, несколько сценических площадок постоянного Шекспировского фестиваля, драматические театры Линкольновского центра, в т. ч. "Вивьен бомонт тиэтр", "Метрополитен-опера". Небоскребы на о. Манхэттен ("Эмпайр стейт билдинг", 1930-31; Рокфеллеровский центр, 1931-40; 2 башни Центра международной торговли, 110 этажей, 412 м, 1971-73), аэровокзал компании TWA (1962, архитектор Э. Сааринен), Линкольновский центр искусств (1960-е гг.), собор Св. Иоанна Богослова, собор Св. Патрика, статуя Свободы (1886). Основан голландцами в 1626 под названием Новый Амстердам. В 1664 захвачен англичанами (окончательно в 1674) и переименован в Нью-Йорк. В 1785-90 временная столица США.

НЬЮ-ЙОРК (New York) , штат на северо-востоке США. 128,4 тыс. км2. Население 18,2 млн. человек. (1993). Адм. ц. - Олбани.

"НЬЮ-ЙОРК ДЕЙЛИ НЬЮС" ("New York Daily News") , ежедневная газета в США, с 1919.

"НЬЮ-ЙОРК ПОСТ" ("New York Post") , ежедневная вечерняя газета в США, с 1801.

"НЬЮ-ЙОРК ТАЙМС" ("New York Times") , ежедневная газета в США, с 1851. Имеет заграничные издания.

НЬЮ-ЙОРКСКИЙ МУЗЕЙ СОВРЕМЕННОГО ИСКУССТВА , основан в 1929. Обширное собрание живописи, скульптуры, графики, декоративного искусства, архитектурных проектов, художественных фотографий, фильмов конца 19-20 вв.

НЬЮКАСЛ (Newcastle) , город на юго-востоке Австралии, шт. Нов. Южный Уэльс. 428 тыс. жителей (1991). Порт на Тасмановом м., в устье р. Хантер (грузооборот ок. 30 млн. т в год). Добыча каменного угля. Черная металлургия, машиностроение, химическая промышленность. Университет.

НЬЮКАСЛ (Ньюкасл-эпон-Тайн) (Newcastle upon Tyne) , город в Великобритании (Англия), административный центр метрополитенского графства Тайн-энд-Уир и главный город конурбации Тайн-Сайд; порт на р. Тайн, у впадения ее в Северное м. 273 тыс. жителей (1991). Крупный промышленный и торгово-финансовый центр. Судостроение, электротехническая, химическая, пищевая промышленность. Добыча угля. Метрополитен. Университет. Муниципальная художественная галерея. Музей науки и техники. Замок (11 в.), готический собор (13-14 вв.).

НЬЮКАСЛСКАЯ БОЛЕЗНЬ (псевдочума) , высококонтагиозная вирусная болезнь куриных (чаще кур и индеек), характеризующаяся пневмонией, энцефалитом. Больных птиц забивают.

НЬЮКОМ (Ньюкомб) (Newcomb) Саймон (Симон) (1835-1909) , американский астроном, иностранный член-корреспондент (1875), иностранный почетный член (1896) Петербургской АН. Основные труды по исследованию движения планет, их спутников, Луны и определению астрономических постоянных.

НЬЮКОМЕН (Newcomen) Томас (1663-1729) , английский изобретатель. Один из создателей теплового двигателя. Построил (1705) пароатмосферную машину для откачки воды в шахтах, получившую широкое распространение в 18 в.

НЬЮ-ЛОНДОН (New London) , город и порт на северо-востоке США, шт. Коннектикут. 29 тыс. жителей (1980), с г. Норуич и пригородами 245 тыс. жителей (1988). Радиоэлектроника, приборостроение, текстильная, швейная, химическая промышленность. В пригороде Гротон - крупнейшая в США верфь по строительству атомных подводных лодок.

НЬЮ-МЕКСИКО (New Mexico) , штат на западе США. 315 тыс. км2. Население 1,6 млн. человек. (1993). Адм. ц. - Санта-Фе.

НЬЮМЕН (Newman) Барнетт (1905-1970) , американский живописец, скульптор, теоретик искусств. Работал в стиле колор филд, на поверхности оставлял несколько незакрашенных фрагментов. В скульптуре развивал абстрактное направление ("Разбитый обелиск", 1963-67).

НЬЮМЕН (Newman) Джон Генри (1801-90) , английский теолог, педагог, публицист и церковный деятель. В 1845 перешел из англиканства в католичество, с 1879 кардинал. Защищал теорию "развития догматов" и принцип свободной от схоластических рамок "открытой теологии".

НЬЮМЕН Пол (р . 1925), американский актер, продюсер. Закончил Йельскую драматическую школу и актерскую школу Ли Страсберга. Работал в театрах на Бродвее, на телевидении. Играет по системе Станиславского. Снимался в фильмах: "Сладкоголосая птица юности" Р. Брукса, 1958; "Разорванный занавес" А. Хичкока, 1966; "Буч Кэссиди и Санденс Кид" Д. Р. Хилла, 1969; "Вердикт" С. Люмета, 1982 и др. Неоднократно выдвигался на премию "Оскар", но получил ее только в 1985 за достижения всей жизни, а также в 1986 за роль в фильме "Цвет денег". Премия Берлинского кинофестиваля за роль в фильме "Дураков нет", 1995. Поставил фильмы "Рейчел, Рейчел", 1968; "Гарри и сын", 1983; "Стеклянный зверинец", 1987 (по пьесе Т. Уильямса).

НЬЮ-ПЛИМУТ (New Plymouth) , город и порт в Нов. Зеландии, на Северном о-ве. 37 тыс. жителей (1984). Химическая, текстильная, мясная промышленность.

НЬЮПОР (Ньепор) (de Hieport , псевд. Nieuport) Эдуар, французский летчик и авиаконструктор. Строил самолеты с 1908, разрабатывал воздушные винты. Установил много авиационных рекордов. Погиб при аварии самолета собственной конструкции. Основанная им фирма продолжала выпускать самолеты, главным образом, военные.

НЬЮПОРТ (Newport) , город и порт в Великобритании (Уэльс), на берегу Бристольского зал. 135 тыс. жителей (1991). Машиностроение, химическая, бумажная промышленность.

НЬЮПОРТ , климатический курорт в США, шт. Род-Айленд, на южном берегу о. Род-Айленд, в Атлантическом ок., к югу от г. Провиденс. Центр парусного спорта, туризм. Международные фестивали джазовой музыки.

НЬЮПОРТ-НЬЮС (Newport News) , город в США, шт. Виргиния, порт в зал. Хэмптон-Родс, при впадении в него р. Джеймс (грузооборот ок 20 млн. т. в год). 170 тыс. жителей (1990). Судостроение (атомные подводные лодки, авианосцы, торговые суда); радиоэлектронная, химическая, нефтеперерабатывающая промышленность.

"НЬЮСУИК" ("Newsweek") , общественно-политический еженедельник в США, с 1933, Нью-Йорк. Имеет заграничные издания.

НЬЮТОН , единица силы СИ; сила, сообщающая телу массой 1 кг ускорение 1 м/с2 в направлении действия силы; обозначается Н. Названа по имени И. Ньютона. 1Н = 105 дин = 0,102 кг·с.

НЬЮТОН (Newton) Исаак (1643-1727) , английский математик, механик, астроном и физик, создатель классической механики, член (1672) и президент (с 1703) Лондонского королевского общества. Фундаментальные труды "Математические начала натуральной философии" (1687) и "Оптика" (1704). Разработал (независимо от Г. Лейбница) дифференциальное и интегральное исчисления. Открыл дисперсию света, хроматическую аберрацию, исследовал интерференцию и дифракцию, развивал корпускулярную теорию света, высказал гипотезу, сочетавшую корпускулярные и волновые представления. Построил зеркальный телескоп. Сформулировал основные законы классической механики. Открыл закон всемирного тяготения, дал теорию движения небесных тел, создав основы небесной механики. Пространство и время считал абсолютными. Работы Ньютона намного опередили общий научный уровень его времени, были малопонятны современникам. Был директором Монетного двора, наладил монетное дело в Англии. Известный алхимик, Ньютон занимался хронологией древних царств. Теологические труды посвятил толкованию библейских пророчеств (большей частью не опубликованы).

НЬЮТОНА БИНОМ , формула, выражающая целую положительную степень суммы двух слагаемых (двучлена, бинома) через степени этих слагаемых (коэффициенты при них называются биномиальными коэффициентами; их обозначают или : Частными случаями бинома Ньютона при n=2 и n=3 являются формулы квадрата и куба суммы двух слагаемых x и y.

НЬЮТОНА ЗАКОН ТЯГОТЕНИЯ , то же, что всемирного тяготения закон.

НЬЮТОНА ЗАКОНЫ механики , три закона, лежащие в основе т. н. классической механики. Сформулированы И. Ньютоном в 1687. Первый закон: всякое тело пребывает в состоянии покоя или равномерного прямолинейного движения до тех пор, пока действующие на него силы не изменят это состояние. Второй закон: произведение массы тела на его ускорение равно действующей силе, а направление ускорения совпадает с направлением силы. Третий закон: действию всегда соответствует равное и противоположно направленное противодействие; или: действия двух тел друг на друга всегда равны по величине и направлены в противоположные стороны.

НЬЮТОНА КОЛЬЦА , чередующиеся светлые и темные кольца, наблюдающиеся при освещении монохроматическим светом, вокруг точки соприкосновения сферических поверхностей двух линз или выпуклой сферической линзы с плоской пластинкой. Возникают вследствие интерференции света в тонком воздушном промежутке (см. Оптика тонких слоев). Впервые наблюдались И. Ньютоном в 1675.

НЬЮТОНА-ЛЕЙБНИЦА ФОРМУЛА , основная формула интегрального исчисления. Выражает связь между определенным интегралом от функции f(x) и какой-либо ее первообразной F(x):

НЬЮФАУНДЛЕНД (Newfoundland) , остров восточных берегов Сев. Америки, часть канадской провинции Ньюфаундленд. 111 тыс. км2. Высота до 814 м. Хвойные леса и тундра. Рыболовство. Главный город - Сент-Джонс.

НЬЮФАУНДЛЕНД , порода служебных собак. Выведена на о. Ньюфаундленд. Применялись для спасения утопающих. Разводят в США, странах Зап. Европы; в Российской Федерации немногочисленны (известны под названием водолаз).

НЬЮФАУНДЛЕНД , провинция на востоке Канады, на о. Ньюфаундленд и в северо-восточной части п-ова Лабрадор. 404,6 тыс. км2. Население 581 тыс. человек (1992). Адм. ц. - Сент-Джонс. Коренное население Ньюфаундленда - индейцы и эскимосы. В 11 в. побережье Ньюфаундленда посещали норманны. В 1497 открыт английской экспедицией Дж. Кабота. В 1713-1917 и 1934-49 английская колония, в 1917-34 доминион, с 1949 провинция Канады.

НЬЮ-ХЕЙВЕН (New Haven) , город и порт на северо-востоке США, шт. Коннектикут. 130 тыс. жителей (1990), с пригородами 506 тыс. жителей. Металлообработка, машиностроение, химическая, резиновая промышленность. Университеты (в т. ч. Йельский). Музеи (в т. ч. Художественная галерея Йельского университета). Городские и университетские здания 17-19 вв., постройки Эро Сааринена (хоккейный зал), Ф. Джонсона (научный центр), П. Рудолфа (Школа изобразительного искусства и архитектуры).

НЬЮ-ХЭМПШИР (New Hampshire) , штат на северо-востоке США. 24,2 тыс. км2. Население 1,1 млн. человек. (1993). Адм. ц. - Конкорд.

НЬЯМВЕЗИ (самоназвание - ваньямвези) , народ в Танзании. Численность вместе с родственными сукума и ньятуру 4,5 млн. человек. (1992). Придерживаются традиционных верований, есть мусульмане-сунниты и христиане (главным образом католики).

НЬЯНДЖА , см. Чиньянджа.

НЬЯНКОЛЕ (хима) , народ группы банту в Уганде. 1,5 млн. человек. (1992). Придерживаются традиционных верований, есть христиане.

НЬЯСА (Nyasa) , Малави (Malawi), оз. в Малави, Мозамбике и Танзании. Расположено в тектонической впадине. 30,8 тыс. км2, глубина до 706 м. Сток по р. Шире в р. Замбези. Рыболовство. Судоходство.

НЬЯСАЛЕНД (Nyasaland) , название бывшего британского владения в Вост. Африке; см. Малави.

НЬЯЯ (санскр .), одна из шести ортодоксальных (принимающих авторитет вед) систем индийской философии. Основана Готамой; важнейший комментарий к его "ньяя-сутре" - "ньяя-бхашья" Ватсьяяны (4-5 вв.). Основной текст "новой ньяя" (12 в.) - сочинение Гангеши Упадхьяи "Таттва-Чинтамани". В центре ньяя - проблемы теории познания и логики. Разработала пятичленную форму логического вывода. Реализм ньяя привел ее к сближению и слиянию с атомистическим учением вайшешики. Выступала против скептицизма буддистской теории познания (мадхьямики).

"НЭВИСТАР ИНТЕРНЭШНЛ" (Navistar International) , автомобильная компания США. Основана в 1902. До 1986 называлась "Интернэшнл харвестер". Специализируется на производстве дизельных грузовых автомашин. Объем продаж 4,1 млрд. дол., чистая прибыль 244 млн. дол., число занятых 16 тыс. человек (кон. 1980-х гг.).

НЭЛЕПП Георгий Михайлович (1904-57) , российский певец (драматический тенор), народный артист СССР (1951). В 1929-44 в Ленинградском театре оперы и балета, с 1944 в Большом театре. Государственная премия СССР (1942, 1949, 1950).

НЭ-НО КАТАСУКУНИ (др .- яп. страна на прочных корнях), в японской мифологии большая страна, расположенная в глубине земли или моря; в ней живут бог Сусаноо и его дочь Сусэрибимэ.

НЭП , см. Новая экономическая политика.

НЭЦКЭ , распространенные в японском искусстве кон. 17-19 вв. произведения миниатюрной пластики из дерева, слоновой кости или металла. С помощью нэцкэ (обычно фигурка со сквозным отверстием) к поясу кимоно прикреплялись трубка, кисет и т. д.

НЭ-ЧЖА , в китайской мифологии богатырь, обладавший магическим оружием (золотым браслетом и лоскутом волшебного шелка).

НЭШ (Nash) Томас (1567 - ок . 1601), английский писатель. "Злосчастный путешественник" (1594) - первый в английской литературе плутовской роман. Сатирическая пьеса "Собачий остров" (пост. 1597).

НЭШНЛ БРОДКАСТИНГ КОМПАНИ (National Broadcasting Company) , (Эн-би-си), одна из трех общенациональных эфирных коммерческих телерадиокомпаний в США. Основана в 1926 (телесеть в 1939), Вашингтон. Входит в концерн "Дженерал электрик".

"НЭШНЛ ВЕСТМИНСТЕР БАНК" (National Vestminster Bank) , крупнейший коммерческий банк Великобритании. Создан в 1968 в результате слияния "Вестминстер банк" и "Нэшнл провиншел банк" (входивших в "Большую пятерку"). Св. 320 отделений и 8 региональных контор в стране, широкая система дочерних компаний и представительств за рубежом (в т. ч. в Москве). Сумма баланса 87 млрд. фт. ст. (164,02 млрд. дол. США) (кон. 1980-х гг.).

НЮ (франц . nu - нагой, раздетый), изображение нагого тела; жанр изобразительного искусства, раскрывающий в изображении обнаженного тела представления о красоте, ценности земного чувственного бытия.

НЮАНС (франц . nuance), оттенок, тонкое различие, едва заметный переход (в цвете, мысли, звуке и т. п.). В музыке термин "нюанс" относится к характеру исполнения произведения или его фрагмента. В нотах обозначаются динамические и характерные нюансы (форте - громко; дольче - нежно и др.).

НЮ-ВАН (кит . князь волов), в китайской мифологии бог - покровитель волов и коров. Его изображения вешали у скотного двора.

НЮГОРСВОЛЛ (Nygaardsvold) Юхан (1879-1952) , премьер-министр Норвегии в 1935-45 (в 1940-45 в эмиграции в Лондоне), лидер Норвежской рабочей партии.

НЮЙ-ВА , в китайской мифологии женское божество с телом змеи, сотворившее людей из глины. Супруга Фу-си. Изображается часто вместе с Фу-си, с переплетенными змеиными хвостами.

НЮКЖА , река в Забайкалье, правый приток Олекмы. 583 км, площадь бассейна 32,1 тыс. км2. Средний расход воды ок. 310 м3/с.

НЮКС , см. Никта.

НЮКТА , см. Никта.

НЮРНБЕРГ (Nurnberg) , город в Германии, земля Бавария, на р. Пегниц и канале Майн - Дунай. 497 тыс. жителей (1992). Электротехническая, станкостроительная промышленность, точная механика, цветная металлургия, деревообрабатывающая, полиграфическая, легкая, пищевая промышленность; производство игрушек, карандашей. Метрополитен. Германский национальный музей. Городское художественное собрание, музеи ремесла, игрушек, Дом-музей немецкого художника А. Дюрера (род. в Нюрнберге). Упоминается с сер. 11 в. В средние века (с 1219) вольный имперский город. Замок (начат в 11 в.), позднеготические церкви (13-15 вв.), ратуша (14-17 вв.). В 1945-46 в Нюрнберге происходил судебный процесс над главными военными преступниками.

НЮРНБЕРГСКИЙ ПРОЦЕСС , судебный процесс над главными нацистскими военными преступниками. Проводился в г. Нюрнберг 20.11.1945-1.10.1946 в Международном военном трибунале. К ответственности были привлечены высшие военные и государственные деятели фашистской Германии, в т. ч. Г. Геринг, В. Кейтель, Э. Кальтенбруннер, А. Йодль, А. Шпеер, Я. Шахт, Г. Крупп; 12 человек приговорены к смертной казни, 7 - к длительным срокам или к пожизненному тюремному заключению. Были признаны преступными: руководящий состав Национал-социалистской партии и охранные (СС) отряды этой партии, служба безопасности (СД), государственная тайная полиция (гестапо). Нюрнбергский процесс разоблачил сущность германского фашизма, его планы уничтожения целых государств и народов, опасность фашизма для всего человечества. На Нюрнбергском процессе впервые в истории агрессия была признана тягчайшим преступлением против человечества.

НЮРНБЕРГСКИЙ ПРОЦЕСС , судебный процесс в Нюрнберге (Германия) в 1945-46 над главными нацистскими преступниками, который проводился в соответствии с соглашением между правительствами СССР, США, Великобритании и Франции и уставом Международного военного трибунала. На скамье подсудимых оказалась почти вся правящая верхушка нацистской Германии - ведущие нацистские политики, промышленники, военачальники, дипломаты, идеологи, которым вменялись в вину преступления, совершенные гитлеровским режимом. Трибуналу надлежало рассмотреть вопрос о признании организаций гитлеровского режима - руководящего состава нацистской партии, СС, СА (штурмовые отряды), гестапо и др. - преступными. В основу обвинительного заключения была положена концепция общего плана или заговора, составленного подсудимыми в целях достижения мирового господства путем совершения преступлений против мира, военных преступлений или преступлений против человечества. Среди защитников были видные адвокаты Германии. Ни один из подсудимых не признал себя виновным. В ходе Нюрнбергского процесса было проведено 403 открытых заседания трибунала. Обвинение основывалось в основном на германских документах. Обвиняемые и их адвокаты стремились доказать юридическую несостоятельность Устава Трибунала, взваливали всю ответственность за совершенные преступления на Гитлера, СС и гестапо, выдвигали встречные обвинения в адрес стран-учредителей Трибунала. Заключительные речи главных обвинителей строились на общих принципах. В конце сентября - начале октября 1946 трибунал огласил приговор, в котором были проанализированы принципы международного права, аргументы сторон, дана картина преступной деятельности целого государства на протяжении более чем 12 лет его существования. Трибунал приговорил Г. Геринга, И. Риббентропа, В. Кейтеля, Э. Кальтенбруннера, А. Розенберга, Г. Франка, В. Фрика, Ю. Штрейхера, Ф. Заукеля, А. Иодля, А. Зейсс-Инкварта и М. Бормана (заочно) - к смертной казни через повешение; Р. Гесса, В. Функа и Э. Редера - к пожизненному заключению, В. Шираха и А. Шпеера - к 20 годам, К. Нейрата - к 15 годам, К. Деница - к 10 годам тюремного заключения; Г. Фриче, Ф. Папен и Г. Шахт были оправданы. Трибунал объявил преступными организации СС, СД, гестапо, руководящий состав национал-социалистической партии (НДСАП), но не признал таковыми СА, германское правительство, генштаб и верховное командование вермахта. Член трибунала от СССР Р. А. Руденко заявил в "особом мнении" о несогласии с оправданием трех подсудимых, высказался за смертную казнь в отношении Р. Гесса. После отклонения Контрольным Советом по Германии ходатайств осужденных о помиловании приговоренные к смертной казни были в ночь на 16 октября 1946 повешены в Нюрнбергской тюрьме (Г. Геринг покончил жизнь самоубийством). Нюрнбергский процесс явился адекватным ответом на небывалые в мировой истории злодеяния фашистов и милитаристов, стал важной вехой в развитии международного права. Суд довершил военный разгром гитлеризма разгромом моральным и юридическим, создал преграду для возрождения фашизма в будущем. Впервые к уголовной ответственности были привлечены официальные лица, ответственные за планирование, подготовку и развязывание агрессивных войн. Впервые было признано, что положение главы государства, ведомства или армии, а также исполнение распоряжений правительства или преступного приказа не освобождают от уголовной ответственности. Нюрнбергские принципы, поддержанные Генеральной Ассамблеей ООН как общепризнанные нормы международного права, вошли в сознание большинства людей. Они служат основанием для отказа выполнять преступный приказ, предупреждают о грядущей ответственности тех руководителей государств, которые совершают преступления против человечества.

НЮХТИКОВ Михаил Александрович (р . 1906), заслуженный летчик-испытатель СССР (1959), полковник, Герой Советского Союза (1957). Испытания ряда поршневых и реактивных бомбардировщиков А. Н. Туполева, истребителей А. С. Яковлева и др.

НЮЯ , река в Якутии, левый приток Лены. 798 км, площадь бассейна 38,1 тыс. км2. Сплавная.

НЯГА (Neaga) Штефан (Степан Тимофеевич) (1900-51) , композитор, заслуженный деятель искусств Молдавии (1944). Симфонии, симфопоэмы, кантата "25-летие Молдавской ССР" (1949), оратория "Песнь возрождения" (1951) и др. Государственная премия СССР (1950).

НЯГАНЬ , город (с 1985) в Российской Федерации, Ханты-Мансийский а. о. Железнодорожная станция. 60,2 тыс. жителей (1992). Центр освоения Красноленинского месторождения нефти.

НЯЗЕПЕТРОВСК , город (с 1944) в Российской Федерации, Челябинская обл., на р. Нязя. Железнодорожная станция. 16,9 тыс. жителей (1992). Машиностроительный завод, деревообрабатывающая промышленность. Возник в 1747.

НЯНДОМА , город (с 1939) в Российской Федерации, Архангельская обл. Железнодорожная станция. 25,4 тыс. жителей (1992). Предприятия железнодорожного транспорта, птицефабрика.

НЯННЯН (кит . матушка-прародительница), в китайской мифологии богиня, защищающая младенцев и помогающая при родах.

НЯНЬЦЗЮНЬСКОЕ ВОССТАНИЕ (Няньданское восстание) , крестьянское восстание в Сев. Китае против династии Цин в 1852-68. Поднято членами тайных обществ "нянь" ("сообщество", "братство"). В русской и западной литературе известно под неточным названием "факельщиков". В 1855 повстанцы, армия которых называлась няньцзюнь, провозгласили создание "Великого государства Хань". В 1864 няньцзюни объединились с остатками тайпинских войск (см. Тайпинское восстание 1850-64) в единую армию. В 1868 няньцзюньское восстание подавлено правительственными войсками.

НЯЧАНГ (Nha Trang) , город и порт в юго-восточной части Вьетнама, на Южно-Китайском м., административный центр пров. Фукхань. 214 тыс. жителей (1989). Торговый центр сельскохозяйственного района. Рыболовство. Океанографический, Пастеровский институты. Морской курорт.

НЯША , болотная топь, топкое дно озера, морского побережья (вязкая глина, ил), на севере европейской части России и в Сибири.


О , шестнадцатая буква русского алфавита; восходит к кириллической букве O ("он"), имевшей, кроме звукового, также цифровое значение 70

О-ОПЯ

О , шестнадцатая буква русского алфавита; восходит к кириллической букве O ("он"), имевшей, кроме звукового, также цифровое значение 70.

О . ГЕНРИ (O. Henry) (наст. имя Уильям Сидни Портер, Porter) (1862-1910), американский писатель. Тщательно выписанные юмористические новеллы, проникнутые любовью к "маленькому американцу", отличаются занимательным сюжетом, парадоксальной развязкой. Сатирическая притча "Короли и капуста" (1904).

ОАГ , см. Организация американских государств.

ОАЕ , см. Организация африканского единства.

ОАЗИС , полярная станция СССР (1956-58) в оазисе Бангера, на Берегу Нокса, в Антарктиде. В 1959 передана Польской АН, получила название - Добровольский.

ОАЗИСЫ (позднелат ., ед. ч. oasis),1) участки пустынь и полупустынь с обильным естественным или искусственным увлажнением, обусловленным близостью рек и грунтовых вод; с богатой растительностью. Обычно густо населены.2) Свободные ото льда участки Антарктиды.

ОАННЕС , в шумеро-аккадской мифологии герой, представлявшийся в виде полурыбы-получеловека. Оаннес вышел из моря и научил жителей Месопотамии земледелию, искусству строить каналы, города и храмы, письму и наукам.

ОАС (OAS; Organisation armee secrete - секретная вооруженная организация) , военная праворадикальная нелегальная организация, существовавшая в Алжире и во Франции в 60-х гг. 20 в. Основана во время национально-освободительной войны алжирского народа (1954-62) с целью не допустить предоставления Алжиру независимости.

ОАХАКА (Оахака-де-Хуарес) (Oaxaca de Juarez) , город на юге Мексики, административный центр шт. Оахака. 212 тыс. жителей (1990). Пищевая промышленность. Кустарные промыслы. Университет, краеведческий музей. Основан в 1524. Собор (16-18 вв.), церковь Ла Соледад (1682-90), монастырь Санто-Доминго (основан в 1535).

ОАХАКА (Оахаса) , штат на юге Мексики. 93,9 тыс. км2. Население 3019 тыс. человек (1990). Адм. ц. - Оахака.

ОАХУ (Oahu) , вулканический остров в Тихом ок., в составе Гавайских о-вов (территория США). 1574 км2. Высота до 1228 м. Плантации ананасов, сахарного тростника. Главный город и административный центр шт. Гавайя - Гонолулу.

ОБАПОЛ , пиломатериал, полученный из боковой части бревна. Идет на изготовление строительных лесов, опалубки, крепежного материала. Бывает горбыльный (выпуклая сторона обапола не пропилена или пропилена менее чем на 1/2 длины) и дощатый (выпуклая сторона обапола пропилена более чем на 1/2).

ОБВАЛОВАНИЕ , система заградительных земляных валов (защитных дамб) вдоль берегов рек, водохранилищ, морских побережий и т. п. Служит для защиты прилегающей территории от временного затопления во время паводков, приливов, ветрового нагона воды.

ОБВИНЕНИЕ ,1) содержание обвинительного тезиса, сформулированного в постановлении о привлечении в качестве обвиняемого и в обвинительном заключении, в определении о предании суду, обвинительном приговоре.2) В уголовном процессе деятельность государственного обвинителя, а также потерпевшего (его представителя) по доказыванию вины подсудимого.

ОБВИНИТЕЛЬНОЕ ЗАКЛЮЧЕНИЕ , мотивированное решение следователя (или лица, производившего дознание) о формулировке обвинения лиц, привлеченных к уголовной ответственности, и о направлении дела прокурору.

ОБВИНЯЕМЫЙ , лицо, в отношении которого вынесено постановление о привлечении в качестве обвиняемого по уголовному делу в установленном законом порядке.

ОБВОДНЕНИЕ , обеспечение водой безводных и маловодных районов путем освоения местных ресурсов воды и переброски ее по каналам и трубопроводам с других территорий. При обводнении строят различные водозаборные сооружения, водохранилища, каналы, водопроводы, водопойные пункты и т. п.

ОБВОДЫ , внешние очертания корпуса судна. Различают острые и тупые обводы. От формы обвода зависят многие эксплуатационные качества судна.

ОБВОЙНИК , род кустарников с вьющимися стеблями семейства ластовневых. 10-15 видов, в Средиземноморье, тропической Африке, в умеренном и субтропическом поясах Азии, в т. ч. на Кавказе и Дальнем Востоке. Изредка возделываются как лекарственные (кора содержит сердечные гликозиды) и декоративные.

ОБВОЛАКИВАЮЩИЕ СРЕДСТВА , лекарственные вещества, образующие с водой коллоидные растворы, которые защищают нервные окончания слизистых оболочек и кожи от действия раздражающих веществ и затрудняют их всасывание. Применяют при заболеваниях желудка, кишечника, кожи.

ОБДЕЛКА подземного сооружения , постоянная конструкция, закрепляющая выработку подземного сооружения и придающая ему требуемые очертания. Форма и размеры обделки определяются назначением сооружения (тоннель, подземная ГЭС, гараж и т. п.) и характером воспринимаемых нагрузок (давление горных пород, гидростатическое давление и др.).

ОБДОРСК , название г. Салехард до 1933.

ОБЕДНЯ , см. Литургия.

ОБЕЗБОЛИВАНИЕ , см. Анестезия, Наркоз.

ОБЕЗВОЖИВАНИЕ ОРГАНИЗМА , болезненное состояние, обусловленное выделением значительного количества жидкости (полиурия, усиленное потоотделение, многократная рвота, понос и т. д.) при некоторых заболеваниях или водным голоданием. Проявления: жажда, потеря массы, в тяжелых случаях - судороги, психические нарушения, коллапс.

ОБЕЗЗАРАЖИВАНИЕ ВОДЫ , санитарно-технические меры по уничтожению в воде возбудителей инфекционных заболеваний химическим и физическим способами.

ОБЕЗЬЯНОЕД , хищная птица семейства ястребиных. Длина ок. 90 см. На затылке хохол из длинных узких перьев. Обитает в густых лесах Филиппинских о-вов. Ведет скрытый образ жизни. Нападает на обезьян (главным образом макак). В Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ОБЕЗЬЯНЫ (человекоподобные приматы) , подотряд млекопитающих отряда приматов. 2 секции: широконосые, или американские, обезьяны и узконосые обезьяны; всего ок. 150 видов. Длина тела от 15 см (некоторые игрунки) до 2 м (гориллы). Большие полушария головного мозга с многочисленными бороздами и извилинами. Образ жизни главным образом древесный, дневной. Живут группами с иерархической системой доминирования-подчинения. Используют разнообразные средства общения (звуковые, химические, жесты). Некоторые виды обезьян - экспериментальные животные. Численность многих видов сокращается. 39 видов и 8 подвидов в Красной книге Международного союза охраны природы.

ОБЕЛИСК (греч . obeliskos), возникшее в Др. Египте мемориальное сооружение в виде граненого (обычно квадратного в сечении), суживающегося кверху каменного столба с заостренной пирамидальной верхушкой.

ОБЕЛЬНЫЕ ХОЛОПЫ , полные холопы в Др. Руси. Источниками обельного холопства были купля, женитьба на рабыне и тиунство (см. Тиун) без особого договора. Обельными холопами становились также закупы в наказание за побег от господина.

ОБЕР ... (нем. ober - старший, высший), в Российской империи и ряде других государств в соединении с другими словами обозначало высшую степень, звание, должность (обер-церемониймейстер, обер-полицмейстер и т. п.).

ОБЕР (Auber) Франсуа (1782-1871) , французский композитор. С 1842 дирижер Парижской консерватории. Мастер французской комической оперы: "Фра-Дьяволо" (1830), "Бронзовый конь" (1835). Один из основоположников жанра большой оперы: "Немая из Портичи" ("Фенелла", 1828) и др.

ОБЕРВИЗЕНТАЛЬ (Oberwiesenthal) , горноклиматический курорт и центр зимнего спорта в Германии, в Рудных горах, близ границы с Чехией.

ОБЕРЕК (oberek) , польский народный парный танец. Музыкальный размер 3/8 или 3/4.

ОБЕРКАССЕЛЬ (Oberkassel) , селение близ Бонна (Германия), где в 1914 найдены скелеты кроманьонцев вместе с каменными орудиями мадленской культуры позднего палеолита. Древность св. 10 тыс. лет.

ОБЕРМАЙЕР (Obermaier) Хуго (1877-1946) , немецкий археолог. Труды по археологии и искусству палеолита.

ОБЕРОН , спутник Урана, открыт У. Гершелем (1787). Расстояние от Урана 580,8 тыс. км, сидерический период обращения 13 сут 12 ч, диаметр ок. 1600 км. Плоскость орбиты Оберона почти перпендикулярна плоскости орбиты Урана.

ОБЕР-ОФИЦЕРСКИЕ ДЕТИ , социальная группа лично свободного населения Российской империи 18 - 1-й пол. 19 вв., дети офицеров, рожденные до получения их отцами чинов, дающих потомственное дворянство.

ОБЕР-ОФИЦЕРЫ , в российской армии и флоте наименование группы офицерских чинов от прапорщика до капитана (ротмистра, есаула, старшего лейтенанта) включительно.

ОБЕРПАЛЕН , официальное название г. Пылтсамаа в Эстонии до 1917.

ОБЕР-ПРОКУРОР , в Российской империи:1) сановник, светское лицо, возглавлявшее Синод;2) начальник департамента Сената.

ОБЕРСТДОРФ (Oberstdorf) , горноклиматический курорт и центр зимнего спорта в Германии, в Альгойских Альпах, близ границы с Австрией.

ОБЕРТ (Oberth) Герман (р . 1894), один из основоположников ракетной техники. Родился и работал в Румынии, затем в Австрии, Германии (1940-45; в частности, в Пенемюнде), Италии, США (участник создания первого американского искусственного спутника Земли и ряда ракет); с 1958 вновь в Германии. Труды по теории полета ракет, по топливам и жидким реактивным топливам.

ОБЕРТОНЫ , в музыке призвуки (частичные тоны), имеющиеся в спектре музыкальных звуков. Звучат выше и слабее основного тона, слитно с ним и на слух почти не распознаются. Наличие и сила каждого из них определяют тембр звука.

ОБЕРТЫВАНИЕ (укутывание) , метод водолечения; укутывание тела простыней, смоченной холодной (ниже 30 °С) водой, и теплым одеялом. Первые 10-20 мин обертывания - холодовая процедура, далее до 40 мин - индифферентная, через 40-45 мин - тепловая. Кратковременные обертывания действуют жаропонижающе, средней длительности - успокаивающе, длительные - потогонно.

ОБЕРХАУЗЕН (Oberhausen) , город в Германии, земля Сев. Рейн-Вестфалия. Транспортный узел, порт на канале Рейн-Херне и р. Эмшер. 225 тыс. жителей (1992). Черная и цветная металлургия, машиностроение, химическая, стекольная промышленность. Добыча угля.

ОБЕРХОФ (Oberhof) , горноклиматический курорт и центр зимнего спорта в Германии, в горах Тюрингенский Лес, к северу от г. Зуль.

ОБЕР-ШЕНК (нем . Oberschenk, букв. - старший виночерпий), в Российской империи высший придворный чин 2-го класса.

ОБЕСПЕЧЕНИЕ ИСКА , принятие мер, обеспечивающих реальность исполнения судебного или арбитражного решения в случае удовлетворения иска. Мерами обеспечения иска являются, напр., арест имущества ответчика; запрещение ответчику совершать определенные действия, а другим лицам передавать ему какое-либо имущество и др.

ОБЕСПЕЧЕНИЕ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ , в гражданском праве специальные меры имущественного характера, побуждающие стороны к точному и реальному исполнению обязательств - неустойка (штраф, пеня), залог, поручительство, банковская гарантия и т. п.

ОБЕССЕРИВАНИЕ , то же, что десульфурация.

ОБЕСФОСФОРИВАНИЕ , то же, что дефосфорация.

ОБЕЧАЙКА , в музыке - боковая часть корпуса музыкальных инструментов, как правило, струнных, с верхней и нижней деками. Обечайки барабанов называются кадлом.

ОБЖА , единица поземельного обложения в новгородских землях в 15-17 вв.

ОБЖИГ , нагрев и выдержка при высокой температуре (в обжиговых печах) различных материалов для придания им необходимых свойств или удаления примесей (напр., обжиг руды, глины, огнеупоров, керамики и др.).

ОБЖИМКА ,1) операция ковки и штамповки, сопровождающаяся радиальной деформацией прутковых или трубных заготовок; часто обжимку называют обжимом или редуцированием.2) Штамп с продольным ручьем плавнопеременного сечения (главным образом для вытяжки металлической заготовки).3) Инструмент для клепки.

ОБИНЬЕ (d'Aubigne) Теодор Агриппа д' (1552-1630) , французский поэт и историк, гугенот, соратник Генриха Наваррского. Сочинения посвящены главным образом религиозным войнам.

ОБИХИРО , город в Японии, на юго-востоке о. Хоккайдо. 170 тыс. жителей (1992). Пищевая, деревообрабатывающая промышленность, предприятия по обслуживанию железнодорожного транспорта. В районе Обихиро - поселения народа айны.

ОБИХОДНЫЙ ЗВУКОРЯД , звукоряд, служащий основой древнерусских песнопений. 12 ступеней обиходного звукоряда делятся на 4 т. н. согласия (трихорда) - "простое", "мрачное", "светлое" и "тресветлое". Согласия отстоят друг от друга на полутон, звуки внутри согласий - на целый тон.

ОБКАТКА ,1) операция формообразования полых симметричных деталей из листовых заготовок, производимая давильным инструментом (ролики и валки различной формы). Применяется главным образом для получения днищ различных емкостей (цистерн, баков, котлов).2) Испытания подвижного железнодорожного состава, станков и других машин перед вводом их в эксплуатацию.

ОБЛАКА , скопления взвешенных в атмосфере водяных капель и ледяных кристаллов. Облака образуются главным образом в тропосфере; их различают по высоте: облака верхнего яруса (выше 6 км) - перистые, перисто-слоистые, перисто-кучевые - состоят из ледяных кристаллов; облака среднего яруса (2-6 км) - высоко-слоистые и высоко-кучевые - состоят из мельчайших капель и кристаллов льда; облака нижнего яруса (ниже 2 км) - слоистые, слоисто-кучевые и слоисто-дождевые - состоят преимущественно из капель. Облака возникают в результате конденсации водяного пара, содержащегося в воздухе. Диаметры облачных капель - порядка нескольких мкм, содержание жидкой воды в облаках - доли грамма или несколько граммов на м3. При укрупнении части капель и кристаллов они выпадают из облаков в виде атмосферных осадков. В стратосфере наблюдаются также перламутровые, а в мезосфере - серебристые облака.

ОБЛАСТНИЧЕСТВО , общественное течение в России до 1917, добивавшееся культурной и экономической самостоятельности отдельных областей; см. Сибирские областники.

ОБЛАСТЬ ,1) в Российской империи административная единица (20 областей), соответствовавшая губернии, расположенная на приграничных территориях и на землях казачьих войск. Обычно входила в генерал-губернаторства.2) В СССР, Российской Федерации - основная административно-территориальная единица со времени Административно-территориальной реформы 1923-29. По Конституции Российской Федерации 1993 - субъект Федерации. На 1 января 1992 в Российской Федерации 49 областей.

ОБЛАСТЬ ВНУТРЕННЕГО СТОКА , часть суши, сток с которой осуществляется в водоемы, не связанные с Мировым ок. (напр., в Каспийское м.).

ОБЛАЧНОСТЬ ,1) совокупность облаков в некоторой части атмосферы.2) Степень покрытия небесного свода облаками (напр., в десятых долях).

ОБЛЕПИХА , род двудомных кустарников или деревьев семейства лоховых. 3 вида, в умеренном поясе Евразии. Облепиху крушиновидную, растущую по берегам и поймам рек в Европе, на Кавказе, в Сибири и Ср. Азии, культивируют ради съедобных плодов (богаты витаминами) и как декоративное растение; используют для закрепления песков, оползней. Из семян получают ценное масло, используемое в медицине.

ОБЛИГАТО (от лат . obligatus - обязательный), название обязательной для исполнения партии сопровождающего инструмента в ансамблевом произведении. В операх, кантатах, ораториях 17-18 вв. - партия концертирующего инструмента в ариях.

ОБЛИГАЦИЯ (от лат . obligatio - обязательство), ценная бумага на предъявителя, дающая владельцу право на получение годового дохода в виде фиксированного процента (в форме выигрышей или оплаты купонов). Облигации подлежат погашению (выкупу) в течение обусловленного при выпуске займа срока. Облигации выпускают акционерные общества и государство.

ОБЛИТЕРАЦИЯ (от лат . obliteratio - забвение), заращение полости или просвета какого-либо трубчатого органа, сосуда животного и человека. Может быть врожденной или приобретенной (напр., после воспаления, тромбоза).

ОБЛИЦОВКА , покрытие поверхностей конструктивных элементов зданий и сооружений, выполненное из природных или искусственных материалов, которые обычно отличаются высокими защитными и декоративными качествами.

ОБЛОМИЕВСКИЙ Дмитрий Дмитриевич (1907-71) , российский литературовед. Труды о французском символизме и романтизме, О. Бальзаке, литературе Великой французской революции.

ОБЛОМОЧНЫЕ ГОРНЫЕ ПОРОДЫ , породы, состоящие из обломков более древних горных пород и минералов. По величине обломков различают грубообломочные (псефиты), песчаные (псамиты), пылеватые (алевриты, алевролиты) и глинистые (пелиты) породы.

ОБЛОМЫ архитектурные , протяженные архитектурно-пластические детали, различающиеся по профилю (поперечному сечению) на прямолинейные и криволинейные (рис.). Архитектурные обломы: прямолинейный: 1 - полка; криволинейные: 2 - вал; 3 и 4 - четвертной вал (прямой и обратный); 5 и 6 - выкружка (прямая и обратная); 7 и 8 - гусек (прямой и обратный); 9 и 10 - каблучок (прямой и обратный); 11 - скоция; 12 - валик с полочкой.

ОБЛУЧЕНИЕ , воздействие излучений (инфракрасного, ультрафиолетового, ионизирующего) на вещество или биологические объекты с лечебной целью (напр., ультрафиолетовая, лучевая терапия), случайное (напр., при аварии) и у лиц, работающих с источником излучений.

ОБЛУЧЬЕ , город (с 1938) в Российской Федерации, Еврейская а. обл.; на р. Хинган. Железнодорожная станция. 11,7 тыс. жителей (1992). Предприятия железнодорожного транспорта.

ОБМАНКИ , название ряда минералов класса сульфидов, обладающих сходными внешними признаками (алмазный или полуметаллический блеск и др.), отличающими их от большинства сульфидов, и являющихся, как правило, рудами: цинковая обманка (сфалерит), кадмиевая обманка (гринокит CdS) и др. Исключение - роговая обманка.

ОБМАНЫ ЗРЕНИЯ , см. Иллюзии оптические.

ОБМЕН в экономике , фаза общественного воспроизводства, связывающая производство с распределением и потреблением. Необходимость обмена вызывается общественным разделением труда. На разных ступенях общественного развития обмен выступает как непосредственный обмен деятельностью, продуктообмен, товарный обмен.

ОБМЕН ВЕЩЕСТВ (метаболизм) , совокупность всех химических изменений и всех видов превращений веществ и энергии в организмах, обеспечивающих развитие, жизнедеятельность и самовоспроизведение организмов, их связь с окружающей средой и адаптацию к изменениям внешних условий. Основу обмена веществ составляют взаимосвязанные процессы анаболизма и катаболизма, направленные на непрерывное обновление живого материала и обеспечение его необходимой энергией. Анаболические и катаболические процессы осуществляются путем последовательных химических реакций с участием ферментов. Для каждого вида организмов характерен особый, генетически закрепленный тип обмена веществ, зависящий от условий его существования. Интенсивность и направленность обмена веществ в клетке обеспечивается путем сложной регуляции синтеза и активности ферментов, а также в результате изменения проницаемости биологических мембран. В организме человека и животных имеет место гормональная регуляция обмена веществ, координируемая центральной нервной системой. Любое заболевание сопровождается нарушениями обмена веществ; генетически обусловленные нарушения обмена веществ служат причиной многих наследственных болезней.

ОБМЕННАЯ ЭНЕРГИЯ у сельскохозяйственных животных , количество энергии в усвоенных организмом питательных веществах корма. Критерий энергетической оценки питательности кормов.

ОБМЕННОЕ ВЗАИМОДЕЙСТВИЕ , специфическое взаимное влияние тождественных частиц, эффективно проявляющееся как результат некоторого особого взаимодействия; чисто квантовый эффект, отражающий свойства симметрии системы тождественных частиц относительно перестановки пары таких частиц. Обменное взаимодействие объясняет закономерности атомных и молекулярных спектров, химическую связь, ферромагнетизм и др.

ОБМИНСКИЙ Эрнест Евгеньевич (р . 1931), российский экономист, член-корреспондент РАН (1991). Работы по проблемам международной экономической политики, преодоления экономической отсталости развивающихся стран

ОБМОРОК , кратковременное падение сосудистого тонуса, сопровождающееся малокровием головного мозга; проявляется внезапной слабостью, дурнотой, головокружением, потерей (на несколько секунд или минут) сознания. Наблюдается при некоторых сердечно-сосудистых заболеваниях, кровопотере, острой боли, сильном волнении и т. д. Первая помощь: больного укладывают с приподнятыми ногами, освобождают от стесняющей одежды, обрызгивают лицо холодной водой, дают понюхать нашатырный спирт, уксус, одеколон.

ОБМУРОВКА , система огнеупорных и теплоизоляционных ограждений котла, отделяющих его топку и газоходы от окружающей среды. Выполняется из красного или огнеупорного кирпича либо из бетона.

ОБНИНСК , город (с 1956) в Российской Федерации, Калужская обл., на р. Протва. Железнодорожная станция (Обнинское). 106 тыс. жителей (1993). Приборный завод "Сигнал" и др. АЭС (первая в мире; дала ток в 1954). Научный центр (ВНИИ гидрометеорологической информации - мировой центр данных; научно-исследовательские институты: медицинской радиологии, физико-энергетический и др.). Международный центр по изучению последствий аварии на Чернобыльской АЭС. Институт атомной энергетики. Краеведческий музей.

ОБНОВЛЕНЦЫ , движение в Русской православной церкви, оформившееся после Октябрьской революции. Выступали за "обновление церкви", модернизацию религиозного культа. Боролись против руководства официальной Русской православной церкви, заявляли о поддержке советской власти и лояльном отношении к ней. В 1943-46 самоликвидировались, влившись в состав Русской православной церкви.

ОБНОРСКИЙ Виктор Павлович (1851-1919) , рабочий-революционер, слесарь. В 1872 сблизился с "чайковцами", вел пропаганду среди рабочих Санкт-Петербурга и Москвы, один из авторов программы "Северного союза русских рабочих". В 1880 приговорен к 10 годам каторги. Отбывал на Карийской каторге.

ОБНОРСКИЙ Сергей Петрович (1888-1962) , российский языковед, академик АН СССР (1939). Исследовал фонетическую и морфологическую систему древнерусского и современного русского языка, выдвинул теорию русской народной основы древнерусского литературного языка. Ленинская премия (1970, посмертно), Государственная премия СССР (1947).

ОБНОС , ограждение устройств, выступающих за габариты корпуса речного судна. Площадки обноса, поддерживаемые кронштейнами, служат продолжением палубы.

ОБО (монг .), груда камней, сложенная местным населением на перевалах или вершинах гор в Казахстане, Ср. и Центр. Азии. Место поклонения духам.

ОБОБЩЕНИЕ , переход на более высокую ступень абстракции путем выявления общих признаков (свойств, отношений, тенденций развития и т. п.) предметов рассматриваемой области; влечет за собой появление новых научных понятий, законов, теорий.

ОБОБЩЕННАЯ ФУНКЦИЯ , математическое понятие, обобщающее классическое понятие функции; дает возможность выразить в математически корректной форме такие идеализированные понятия, как плотность материальной точки, интенсивность мгновенного источника и т. д. В понятии обобщенной функции находит отражение тот факт, что реально нельзя измерить значение физической величины в точке, а можно измерить лишь ее среднее значение в достаточно малой окрестности данной точки. Простейшая обобщенная функция - дельта-функция.

ОБОБЩЕННЫЕ КООРДИНАТЫ , независимые между собой параметры qi (i=1, 2, ..., s) любой размерности, число s которых равно числу степеней свободы механической системы и которые однозначно определяют положение системы в пространстве.

ОБОГАЩЕНИЕ ПОЛЕЗНЫХ ИСКОПАЕМЫХ , совокупность процессов первичной переработки минерального сырья для получения технически ценных или пригодных для дальнейшей металлургической, химической и др. переработки продуктов. Способы обогащения полезных ископаемых основаны на разделении минералов по их плотности (гравитационное обогащение), магнитной восприимчивости (магнитное обогащение), смачиваемости поверхностей (флотация) и т. д. В результате обогащения полезных ископаемых получаются концентраты, поступающие в дальнейшую переработку, и отходы обогащения (хвосты).

ОБОДРИТЫ , см. Бодричи.

ОБОЗРЕНИЕ (обзор) , в журналистике - статья, радио- или телепередача, в которой рассматриваются общественно-политические, экономические, культурные, спортивные и др. явления и события современной жизни.

ОБОИ , рулонный материал для внутренней отделки помещений. Бумажные обои - традиционный отделочный материал в странах Вост. Азии (Япония, Китай); в Европе до 18 в. применялись тканевые (штофные) обои, которыми обивали стены и потолки помещений. В современном строительстве различают 3 основных вида обоев: обычные (преимущественно бумажные), влагостойкие (полимерные) и звукопоглощающие (ворсовые).

ОБОЛ (греч . obolos), единица веса (массы) и медная, серебряная, бронзовая монета в Др. Греции, Византии (9-10 вв.), во Франции (9-14 вв.), Голландии, Италии, Испании, Португалии в эпоху феодализма.

ОБОЛЕНСКАЯ (урожденная Макарова) Вера Аполлоновна (1911-45) , участница Движения Сопротивления во Франции, дочь русского эмигранта. Казнена фашистами в тюрьме Плетцензе (Берлин).

ОБОЛЕНСКИЙ Владимир Николаевич (1877-1942) , российский метеоролог, организатор и директор (1932-1940) Института экспериментальной метеорологии. Основные труды по общей метеорологии, атмосферному электричеству, физике приземного слоя, облаков и осадков. Один из инициаторов разработки методов активного воздействия на облака и туманы.

ОБОЛЕНСКИЙ Евгений Петрович (1796-1865) , князь, декабрист, поручик, член "Союза спасения" и "Союза благоденствия". Один из основателей Северного общества, член его Верховной думы. Республиканец. Начальник штаба восстания 14 декабря 1825. Приговорен к вечной каторге. С 1826 в Нерчинских рудниках, с 1839 на поселении в Иркутской, Тобольской губ. Участник подготовки Крестьянской реформы 1861. Автор "Воспоминаний".

ОБОЛЕНСКИЙ Леонид Леонидович (1902-91) , российский киноактер, режиссер, звукооператор. Снимался в фильмах: "Необычные приключения мистера Веста в стране большевиков" (1924), "Молчание доктора Ивенса" (1974), телефильме "Чисто английское убийство" (1976) и др. Поставил фильм "Кирпичики" (1925, совместно с режиссером М. И. Доллером) и др. (главным образом научно-популярные).

ОБОЛОЧЕЧНАЯ МОДЕЛЬ ЯДРА , теория, основанная на представлении о ядре как о системе нуклонов, движущихся в некотором среднем потенциальном поле, создаваемом другими нуклонами. Возникла в 30-х гг. по аналогии с атомной моделью оболочек (см. Атом).

ОБОЛОЧКА , в строительной механике - тело, ограниченное двумя поверхностями, расстояние между которыми (толщина оболочки) мало по сравнению с другими его размерами. По форме срединной поверхности (делящей пополам толщину оболочки) различают оболочки цилиндрические, сферические, конические и др. Применяются в строительстве (в качестве покрытий), в авиа-, судостроении и т. д.

ОБОЛОЧНИКИ , подтип морских хордовых животных. К оболочникам относятся: аппендикулярии, асцидии, пиросомы, сальпы и боченочники. Тело заключено в оболочку - тунику (отсюда другое название - туникаты). Хорда имеется лишь в личиночном состоянии, а у аппендикулярий - и у взрослых форм. Ок. 1500 видов; распространены широко.

ОБОНЕЖСКАЯ ПЯТИНА , административно-территориальная единица Новгородской земли до нач. 18 в.; земли вокруг Онежского оз. (ныне территория Карелии). С 16 в. делилась на Заонежскую и Нагорную половины.

ОБОНЯНИЕ , восприятие запахов, вид хеморецепции. У человека и высших животных осуществляется посредством обонятельного анализатора (рецепторные нервные клетки слизистой оболочки носовой полости, обонятельные нервы и обонятельные центры головного мозга). Служит животным для поиска и выбора пищи, выслеживания добычи, хемокоммуникации и т. д.

ОБОРАЧИВАЮЩАЯ СИСТЕМА , оборотная система, устройство, поворачивающее на 180 ° изображение, создаваемое оптической системой. Оборачивающая система состоит главным образом из призм и входит в состав зрительных труб, биноклей, некоторых типов микроскопов, перископов, проекционных аппаратов и т. д.

ОБОРИН Лев Николаевич (1907-74) , российский пианист, педагог, народный артист СССР (1964). Создатель пианистической школы. Многие произведения исполнил впервые (в т. ч. концерт для фортепиано с оркестром А. И. Хачатуряна). Участник трио с Д. Ф. Ойстрахом и С. Н. Кнушевицким. Профессор Московской консерватории (с 1935). 1-я премия на Международном конкурсе пианистов им. Ф. Шопена в Варшаве (1927). Государственная премия СССР (1943).

ОБОРКА , в полиграфии - часть строк полосы набора, имеющая меньшую ширину, чем основная полоса, из-за помещенного рядом рисунка, таблицы и т. п.

ОБОРОНА , вид военных действий, применяемый с целью сорвать или отразить наступление противника.

ОБОРОНА ЗАПОЛЯРЬЯ , июнь 1941 - октябрь 1944, во время Великой Отечественной войны. Советские войска Северного (генерал-лейтенант М. М. Попов), с сентября 1941 Карельского (генерал-лейтенант, с конца апреля 1943 генерал-полковник В. А. Фролов; с февраля 1944 генерал армии, с конца октября 1944 Маршал Советского Союза К. А. Мерецков) фронтов и силы Северного флота (контр-адмирал, с сентября 1941 вице-адмирал, с марта 1944 адмирал А. Г. Головко), ведя активные боевые действия на Кольском п-ове, в Сев. Карелии, на Баренцевом, Белом и Карском морях, нанесли поражение немецкой армии "Норвегия" (с января 1942 - "Лапландия", с июня 1942 - 20-я горная), сорвали планы Германии на севере, а в октябре 1944 изгнали врага из Советского Заполярья.

ОБОРОТ КАПИТАЛА , время, в течение которого вложенный капитал возвращается к его владельцу. Для измерения и сравнения скорости оборота индивидуальных капиталов за единицу принят год. С ускорением оборота капитала увеличивается получаемая прибыль.

ОБОРОТ СТАДА , изменение численности поголовья различных производственных и возрастных групп сельскохозяйственных животных за определенный календарный период (обычно за год). Оборот стада связан со структурой стада.

ОБОРОТЕНЬ , в верованиях многих народов человек, способный превращаться в зверя, предмет и т. д.

ОБОРОТНАЯ ВЕДОМОСТЬ , учетный регистр, применяемый для обобщения итоговых данных и контроля над ними по счетам бухгалтерского учета. Оборотная ведомость по синтетическим счетам бывает простой и шахматной (см. Шахматная оборотная ведомость).

ОБОРОТНЫЕ СРЕДСТВА , денежные средства предприятия, используемые для финансирования его хозяйственной деятельности. По источникам формирования состоят из собственных и заемных. Ускорение оборачиваемости оборотных средств - важный фактор повышения эффективности производства.

ОБОРОТНЫЙ КАПИТАЛ , затраты на сырье, материалы, рабочую силу, которые полностью входят в цену продукции и возвращаются в денежной форме после ее реализации.

ОБОРОТНЫЙ МАЯТНИК , физический маятник, который служит для определения ускорения свободного падения g. Имеет две параллельные оси подвеса, расстояние h между которыми изменяют, добиваясь того, чтобы период колебаний Т около каждой из осей имел одинаковую величину. Зная Т и h, определяют g=4p2h/Т2.

ОБОРОТНЫЙ ПЛУГ , навесное или полунавесное сельскохозяйственное орудие для вспашки почвы без свальных гребней и развальных борозд. Имеет право- и левооборачивающие корпуса. В конце гона оборотный плуг переворачивают относительно продольной оси рамы механизмом поворота.

ОБОСОБЛЕНИЕ , интонационное и смысловое выделение какого-либо члена предложения (вместе с зависимыми от него словами), придающее ему некоторую синтаксическую самостоятельность. Обособленные члены предложения обычно выделяются запятыми или реже - тире.

ОБОЯНЬ , город (с 1779) в Российской Федерации, Курская обл., на р. Псел. Железнодорожная станция. 15,5 тыс. жителей (1993). Заводы: авторемонтный, древесно-стружечных плит; пищевые (консервные и др.) предприятия. Основан в сер. 17 в. Мемориальный комплекс в честь советских воинов, павших в битве на Курской дуге в 1943.

ОБРАБАТЫВАЮЩАЯ ПРОМЫШЛЕННОСТЬ , совокупность отраслей промышленности, занимающихся обработкой или переработкой сырья (получаемого горнодобывающей промышленностью, сельским хозяйством, рыболовством, охотой) и полуфабрикатов. Важнейшие отрасли обрабатывающей промышленности: машиностроение и металлообработка, черная и цветная металлургия, нефтепереработка, химическая, деревообрабатывающая, производство строительных материалов, бумажная, текстильная, швейная, обувная, пищевая и др.

ОБРАБАТЫВАЮЩИЙ ЦЕНТР , распространенное название многооперационного станка с числовым программным управлением.

ОБРАБОТКА МЕТАЛЛОВ ДАВЛЕНИЕМ , совокупность технологических процессов, в которых под действием внешних сил осуществляется пластическое формоизменение металлических заготовок без нарушения их сплошности. Основные виды: прокатка, прессование, волочение, ковка, штамповка.

ОБРАДОВИЧ Доситей (до монашества Димитрий) (1739-1811) , сербский писатель, просветитель. Философские и нравоучительные сочинения, патриотические стихи. Автобиографический роман "Жизнь и приключения Димитрия Обрадовича... " (1783-88).

ОБРАЗ ,1) в психологии - субъективная картина мира, включающая самого субъекта, других людей, пространственное окружение и временную последовательность событий.2) Образ художественный - категория эстетики, средство и форма освоения жизни искусством; способ бытия художественного произведения.

ОБРАЗ ЖИЗНИ , философско-социологическое понятие, охватывающее совокупность типичных видов жизнедеятельности индивида, социальной группы, общества в целом в единстве с условиями жизни. Позволяет рассматривать во взаимосвязи основные сферы жизни людей, труд, быт, культуру, политическую жизнь.

ОБРАЗЕЦ ПРОМЫШЛЕННЫЙ , см. Промышленный образец.

"ОБРАЗОВАНИЕ" , российское издательство, 1909-30, Санкт-Петербург - Ленинград. Учебники, научная, научно-популярная и методическая литература, главным образом по естественным наукам.

ОБРАЗОВАНИЕ , процесс развития и саморазвития личности, связанный с овладением социально значимым опытом человечества, воплощенным в знаниях, умениях, творческой деятельности и эмоционально-ценностном отношении к миру; необходимое условие сохранения и развития материальной и духовной культуры. Основной путь получения образования - обучение и самообразование.

ОБРАЗОВАТЕЛЬНАЯ ТКАНЬ у растений , то же, что меристема.

ОБРАЗЦОВ Василий Парменович (1851-1920) , российский терапевт, основатель научной школы. Дал классическое описание клиники инфаркта миокарда (1910, совместно с Н. Д. Стражеско). Разработал пальпаторный метод исследования органов брюшной полости.

ОБРАЗЦОВ Владимир Николаевич (1874-1949) , российский ученый, академик АН СССР (1939). Труды по проектированию, строительству и эксплуатации железных дорог; проблемам взаимодействия и развития различных видов транспорта. Государственная премия СССР (1942, 1943).

ОБРАЗЦОВ Иван Филиппович (р . 1920), российский ученый, академик РАН (1991; академик АН СССР с 1974). Основные труды по строительной механике и теории прочности летательных аппаратов. Ленинская премия (1988), Государственная премия СССР (1976).

ОБРАЗЦОВ Сергей Владимирович (1901-92) , российский актер, режиссер, народный артист СССР (1954), Герой Социалистического Труда (1971). Сын В. Н. Образцова. С 1931 руководитель Центрального театра кукол. Профессор ГИТИСа (с 1973). Президент Международного союза кукольников (1976-84, с 1984 - почетный президент.). Ленинская премия (1984), Государственная премия СССР (1946).

ОБРАЗЦОВА Елена Васильевна (р . 1939), российская певица (меццо-сопрано), народная артистка СССР (1976). С 1964 в Большом театре. 1-е премии на Международных конкурсах им. П. И. Чайковского (Москва), В. Виньяса (Барселона; оба 1970). Профессор Московской консерватории (с 1984). Ленинская премия (1976).

ОБРАЗЦОВЫЕ СРЕДСТВА ИЗМЕРЕНИЙ , меры, измерительные приборы и преобразователи, аттестованные как образцовые и служащие для поверки по ним других средств измерений.

О'БРАЙЕН (O'Brien) Тимоти Уильям (р . 1946), американский писатель. Антивоенная проза; в романе "Если я погибну в зоне боя" (1973), "Северные огни" (1975), "Преследуя Качато" (1978) осмысление с различных позиций опыта вьетнамской войны (1965-83).

ОБРАСТАНИЯ , поселения водных организмов (животных и растений) на скалах, камнях, подводных частях судов, буев, портовых и других гидротехнических сооружений, на подводных кабелях, а также внутри водозаборных труб. Обрастания составляют бактерии, водоросли, губки, гидроиды, морские желуди, мидии, мшанки, асцидии и др. Обрастание снижает скорость судов, разрушает подводные сооружения, снижает водоток в трубах и т. д. Борьба с обрастаниями ведется путем механической очистки и воздействия ядовитых веществ.

ОБРАТИМОСТЬ ВАЛЮТ , см. Конвертирование валют.

ОБРАТИМЫЕ РЕАКЦИИ , химические реакции, протекающие в реагирующей системе в состоянии химического равновесия с равными скоростями в двух противоположных направлениях. Если скоростью обратного процесса можно пренебречь по сравнению со скоростью прямого, реакция называется необратимой.

ОБРАТИМЫЙ ПРОЦЕСС в термодинамике , процесс, который возможно осуществить в обратном направлении, последовательно повторяя в обратном порядке все промежуточные состояния прямого процесса. Обратимым процессом может быть только равновесный процесс. Реальные процессы, строго говоря, являются необратимыми процессами.

ОБРАТНАЯ МАТРИЦА для данной квадратной матрицы А такая матрица В (того же порядка) , что АВ=ВА=Е, где Е - единичная матрица.

ОБРАТНАЯ РЕШЕТКА , точечная трехмерная решетка в абстрактном обратном пространстве, где расстояния имеют размерность обратной длины. Понятие обратной решетки удобно для описания дифракции рентгеновских лучей, нейтронов и электронов на кристалле.

ОБРАТНАЯ СВЯЗЬ , воздействие результатов функционирования какой-либо системы (объекта) на характер этого функционирования. Если влияние обратной связи усиливает результаты функционирования, то такая обратная связь называется положительной; если ослабляет - отрицательной. Положительная обратная связь обычно приводит к неустойчивой работе системы; отрицательная обратная связь стабилизирует функционирование системы, делает ее работу устойчивой. Применяется в системах автоматического управления, в устройствах радиоэлектроники и др.; обратная связь действует также во всех живых организмах.

ОБРАТНАЯ СИЛА ЗАКОНА , принцип, согласно которому закон может быть применен к отношениям, возникшим до его принятия, только если об этом прямо указано в этом законе. По общему правилу закон обратной силы не имеет, за исключением уголовного закона, устраняющего наказуемость деяния или смягчающего меру наказания.

ОБРАТНАЯ ТЕОРЕМА , теорема, условием которой служит заключение исходной (прямой) теоремы, а заключением - условие.

ОБРАТНАЯ ФУНКЦИЯ , функция, обращающая зависимость, выражаемую данной функцией. Так, если y = f (x) - данная функция, то переменная х, рассматриваемая как функция переменной у: х = ?(y), является обратной по отношению к данной функции у = f (x). Напр., х= есть обратная функция по отношению к y = x3.

ОБРАТНО ПРОПОРЦИОНАЛЬНЫЕ ВЕЛИЧИНЫ , см. Пропорциональность.

ОБРАТНОЕ ТРЕБОВАНИЕ , см. Регрессный иск.

ОБРАТНОЕ ЧИСЛО , число, произведение которого на данное число равно единице. Два таких числа называются взаимно обратными. Таковы, напр., 5 и 1/5, -2/3 и -3/2 и т. д.

ОБРАТНЫЕ ГИПЕРБОЛИЧЕСКИЕ ФУНКЦИИ , функции, обратные к гиперболическим. функциям; выражаются формулами: (ареа-синус), (ареа-косинус), (ареа-тангенс).

ОБРАТНЫЕ ТРИГОНОМЕТРИЧЕСКИЕ ФУНКЦИИ , общее название функций арксинуса, арккосинуса, арктангенса, арккотангенса, арксеканса, арккосеканса, каждая из которых выражает величину дуги (или угла), соответствующей данному значению х тригонометрической функции, название которой получается отбрасыванием приставки "арк". Напр., арксинус (обозначается: arcsinx) обозначает дугу, синус которой равен х.

ОБРАТНЫЙ ОСМОС , метод разделения растворов, заключающийся в том, что раствор под давлением 3-8 МПа подается на полупроницаемую перегородку (мембрану), пропускающую растворитель (обычно воду) и задерживающую полностью или частично молекулы или ионы растворенного вещества. Применяют для опреснения соленых и очистки сточных вод, концентрирования растворов и др. В основе метода лежит явление осмоса.

ОБРАТНЫЙ СЛОВАРЬ (инверсионный) , словарь, в котором заглавные слова располагаются с учетом алфавита не от начала слова к концу (как в большинстве словарей), а от конца к началу. Позволяет классифицировать слова по грамматическим признакам. Обратные словари составляются для языков, в которых конец слова (окончания, суффиксы) играет большую грамматическую роль, чем начало (префиксы). Напр., "Обратный словарь русского языка" (М., 1974).

ОБРАЩАЕМЫЕ КИНО- И ФОТОМАТЕРИАЛЫ , см. Обращение фотографическое.

ОБРАЩЕНИЕ , в экономике - характерная для товарного производства форма обмена продуктов труда, денег и др. объектов собственности посредством купли-продажи.

ОБРАЩЕНИЕ , в языкознании - слово или сочетание слов, используемые для называния лиц или предметов, к которым обращена речь. Обращение может быть употреблено самостоятельно или в составе предложения, не будучи грамматически с ним связано.

ОБРАЩЕНИЕ ВЗЫСКАНИЯ НА ИМУЩЕСТВО , один из способов принудительного исполнения судебных решений, касающихся имущественной ответственности. Осуществляется только на основании исполнительных документов. Закон устанавливает виды имущества, на которые взыскание не может быть обращено (необходимые продукты питания, предметы домашней обстановки, одежда и т. п.).

ОБРАЩЕНИЕ ВОЛНОВОГО ФРОНТА , преобразование одной волны в другую с идентичным распределением амплитуды и фазы и с противоположным направлением распространения. При распространении в неоднородной среде обращенная волна, двигаясь в обратном направлении, в точности повторяет путь обращаемой волны, что позволяет скорректировать все искажения, в т. ч. расходимость луча. Обращение волнового фронта перспективно для создания мощных лазерных систем с предельно высокой направленностью излучения, в лазерной технологии и др.

ОБРАЩЕНИЕ ВРЕМЕНИ (Т) , операция замены знака времени в уравнениях движения, описывающих эволюцию физической системы. Для всех фундаментальных взаимодействий элементарных частиц (за одним исключением; см. Комбинированная четность) обращение времени не меняет вида уравнений движения.

ОБРАЩЕНИЕ ФОТОГРАФИЧЕСКОЕ , получение позитивного изображения объекта съемки (позитива) на том же фото- или киноматериале (пленке, пластинке, бумаге), на котором производилась съемка. Обращение фотографическое включает: проявление, отбеливание, засвечивание оставшегося в светочувствительном слое непроявленного галогенида серебра, повторное проявление, фиксирование. Материалы, используемые при обращении фотографическом, называются обращаемыми.

ОБРЕГОН (Obregon) Альваро (1880-1928) , президент Мексики в 1920-24, участник Мексиканской революции 1910-17. В 1928 вновь избран президентом. Убит до вступления в должность.

ОБРЕЗАНИЕ , обряд удаления крайней плоти мужского члена. Возник в первобытном обществе, совершался при инициации. Сохранился у некоторых народов Австралии, Океании, Африки, в религиозном ритуале иудаизма (над младенцами) и ислама (над мальчиками 7-10 лет).

ОБРЕЗКА растений , удаление ветвей или их укорачивание. Обрезают плодовые и декоративные растения для формирования кроны, регулирования сроков прохождения фаз развития растений, омолаживания, придания кроне нужной формы (см. Формовое садоводство).

ОБРЕЗНАЯ ГРАВЮРА , вид ксилографии.

ОБРЕИМОВ Иван Васильевич (1894-1981) , российский физик, академик АН СССР (1958). Основные труды по физике кристаллов, оптике, молекулярной спектроскопии. Государственная премия СССР (1946).

ОБРЕНОВИЧИ , в 1815-42, 1858-82 княжеская, в 1882-1903 королевская династия в Сербии. Основатель - Милош Обренович. Крупные представители: Михаил Обренович III, Милан Обренович. Последний из Обреновичей - Александр (1889-1903) убит сторонниками Карагеоргиевичей.

ОБРЕХТ (Obrecht) Якоб (1450?-1505) , нидерландский композитор, один из ведущих представителей нидерландской школы. Мастер хоровой полифонии. Культовые (мессы, мотеты) и светские (шансон) сочинения.

ОБРОК , ежегодный сбор денег и продуктов с крепостных крестьян помещиками. Продуктовый оброк отменен Положениями 19 февраля 1861, денежный - сохранился для временнообязанных крестьян до 1883.

ОБРОСОВ Павел Николаевич (1880-1937) , один из организаторов здравоохранения в СССР. С 1922 возглавлял Лечсанупр Кремля, Институт им. Н. В. Склифосовского, кафедру 1-го Московского медицинского института. Репрессирован; реабилитирован посмертно.

ОБРУЧЕВ Владимир Александрович (1836-1912) , российский революционер, отставной поручик, сотрудник "Современника". В 1862 за распространение "Великорусса" осужден на каторгу (Забайкалье). С кон. 70-х гг. на военной службе, уволен в 1906 в чине генерал-майора.

ОБРУЧЕВ Владимир Афанасьевич (1863-1956) , российский геолог и географ, академик АН СССР (1929), Герой Социалистического Труда (1945). Исследователь Сибири, Центр. и Ср. Азии. Обручев открыл ряд хребтов в горах Наньшань, хр. Даурский и Борщовочный, исследовал нагорье Бэйшань. Основные труды по геологическому строению Сибири и ее полезным ископаемым, тектонике, неотектонике, мерзлотоведению. Автор научно-популярных книг, в т. ч. "Плутония" (опубликована в 1924), "Земля Санникова" (опубликована в 1926). Премия им. В. И. Ленина (1926), Государственная премия СССР (1941, 1950).

ОБРУЧЕВ Николай Николаевич (1830-1904) , российский генерал от инфантерии (1887), почетный член Петербургской АН (1888), профессор Академии Генштаба. В 60-х гг. был близок к Н. Г. Чернышевскому, один из организаторов "Земли и воли". В 1867-81 управляющий делами Военно-ученого комитета, участвовал в проведении военных реформ 60-70-х гг. В 1881-97 начальник Главного штаба.

ОБРУЧЕВ Сергей Владимирович (1891-1965) , российский геолог, член-корреспондент АН СССР (1953). Сын В. Аф. Обручева. Основные труды по геологии и геоморфологии Вост. Сибири и северо-востока России. Государственная премия СССР (1946).

ОБРУЧЕНИЕ , старинный обряд (бытовой и христианский церковный) помолвки (взаимное обещание вступить в брак); жених и невеста обмениваются кольцами.

ОБРЫ , древнерусское название аваров.

ОБРЯД , традиционные действия, сопровождающие важные моменты жизни человеческого коллектива. Обряды, связанные с рождением, свадьбой, смертью (см. Погребение, Инициации), называются семейными; сельскохозяйственные и другие обряды - календарными.

ОБРЯДОВАЯ ПОЭЗИЯ , поэзия, связанная с народными бытовыми обрядами (колядки, причитания, свадебные песни и пр.).

ОБСЕРВАТОРИЯ (от лат . observator - наблюдатель), специализированное научное учреждение, оборудованное для проведения астрономических, физических, метеорологических и т. п. исследований.

ОБСЕРВАЦИЯ (от лат . observatio - наблюдение), в медицине - наблюдение в течение определенного срока за изолированными в специальном помещении здоровыми людьми, которые могли иметь контакт с больными т. н. карантинными болезнями. Обсервация применяется к лицам, приехавшим или выезжающим с территории, на которую наложен карантин.

ОБСЕРВАЦИЯ , определение географических координат судна по наблюдениям объектов с известными координатами (береговые ориентиры, радиомаяки, небесные светила и т. д.). Периодические обсервации необходимы для проверки точности счисления пути судна.

"ОБСЕРВЕР" ("The Observer") , воскресная газета, с 1791, Лондон.

ОБСЕССИИ , то же, что навязчивые состояния.

ОБСИДИАН (вулканическое стекло) , стекловатая вулканическая горная порода (красная, черная, серая, иногда с красивым отливом) с раковистым, режущим изломом. Образуется при застывании вязкой кислой лавы. Легко полируется; применяется для поделок.

ОБСКАЯ ГУБА , залив Карского м., у берегов Российской Федерации, между п-овами Ямал и Гыданский. Длина 800 км, ширина 30-90 км. Глубина 10-12 м. На восток от Обской губы ответвляется Тазовская губа. Впадает р. Обь. Большую часть года покрыт льдом. На западном берегу - Нов. Порт.

ОБСКО-УГОРСКИЕ ЯЗЫКИ , группа финно-угорских языков (угорская ветвь): хантыйский и мансийский языки.

ОБСКУРАНТИЗМ (от лат . obscurans - затемняющий), крайне враждебное отношение к просвещению и науке; мракобесие.

ОБСТОЯТЕЛЬСТВО , второстепенный член предложения, обозначающий место, время, причину, цель действия, качество и способы его совершения, меру и степень действия или качества. Выражается наречием, деепричастием, косвенными падежами существительного и др.

ОБСТРУКЦИЯ (от лат . obstructio - преграда, помеха), намеренный срыв (какого-либо заседания, собрания) как вид протеста, прием борьбы (главным образом парламентской); действия, демонстративно направленные на срыв чего-либо.

ОБТЮРАТОР (франц . obturateur, от лат. obturo - закрываю), заслонка, затвор, периодически перекрывающий световой поток во время перемещения кинопленки скачковым механизмом в киносъемочной и кинопроекционной аппаратуре или модулирующий свет, напр. в некоторых оптико-механических и фотоэлектрических приборах.

ОБТЯЖКА , в металлообработке - получение из плоской заготовки полой детали криволинейной формы путем растяжения материала и обтягивания им шаблона.

ОБУХОВ , город (с 1979) на Украине, Киевская обл., в 10 км от ж.-д. ст. Триполье-Днепровское. 32,9 тыс. жителей (1991). Картонно-бумажный комбинат; металлообрабатывающая, стройматериалов, пищевая промышленность.

ОБУХОВ Александр Михайлович (1918-89) , российский геофизик, академик АН СССР (1970). Директор Института физики атмосферы АН СССР (с 1956). Один из создателей современной теории мелкомасштабной турбулентности. Предложил метод канонических корреляций. Труды по физике атмосферы, турбулентности и математической статистике. Государственная премия СССР (1990, посмертно.).

ОБУХОВ Павел Матвеевич (1820-69) , российский металлург. Разработал способ производства высококачественной литой стали для артиллерийских орудий. Пушка Обухова, выдержавшая св. 4 тыс. выстрелов, отмечена золотой медалью на Всемирной выставке (1862). С 1863 руководил строительством крупного сталелитейного завода в Санкт-Петербурге (Обуховский сталелитейный завод).

ОБУХОВА Надежда Андреевна (1886-1961) , российская певица (меццо-сопрано), народная артистка СССР (1937). В 1916-48 в Большом театре. Партии Марфы ("Хованщина" Мусоргского), Любови ("Мазепа" Чайковского) и др. В камерном репертуаре романсы русских и зарубежных композиторов, народные песни. Государственная премия СССР (1943).

"ОБУХОВСКАЯ ОБОРОНА" , 7.5.1901, столкновение рабочих Обуховского завода в Санкт-Петербурге с полицией; одно из первых массовых политических выступлений. Рабочие, вооруженные камнями, несколько часов отбивали атаки конной полиции. Из 800 арестованных большинство выслано, 29 человек приговорены к каторге.

ОБУЧАЮЩАЯ МАШИНА , устройство, с помощью которого в процессе обучения реализуются все или некоторые функции преподавателя. Чаще всего обучающие машины используют для приобретения практических навыков, напр. в вождении автомобиля, управлении космическим кораблем, сложными машинами и агрегатами. Некоторые типы обучающих машин называются тренажерами.

ОБУЧАЮЩАЯ ПРОГРАММА (обучающий алгоритм) , полное описание процесса обучения, содержащее учебный материал, задания, необходимые для его усвоения, и указания по их выполнению и контролю.

ОБУЧАЮЩИЙ КОМПЛЕКС , совокупность функционально взаимосвязанных учебно-методических, информационных, математических и технических средств, обеспечивающих программированное обучение. Часто создается на базе ЭВМ.

ОБУЧЕНИЕ , основной путь получения образования, процесс овладения знаниями, умениями и навыками под руководством педагогов, мастеров, наставников и т. д. В ходе обучения усваивается социальный опыт, формируется эмоционально-ценностное отношение к действительности. Развитие индивидуальных способностей, интересов учащихся осуществляется в процессе дифференцированного обучения. Тесно связано с воспитанием. Ведется в учебных заведениях и в ходе практической деятельности.

ОБЩАЯ АФРО-МАВРИКИЙСКАЯ ОРГАНИЗАЦИЯ , объединение африканских государств: с 1961 - Кот-д'Ивуар, Бенин, Буркина-Фасо, Нигер, Сенегал, ЦАР; с 1963 - Руанда и Того; с 1970 - Маврикий; с 1977 - Сейшельские Острова. Возникла на базе Афро-малагасийского союза, созданного в 1961 (с 1964 - Афро-малагасийский союз экономического сотрудничества, в 1965-74 - Общая афро-малагасийская и маврикийская организация). Штаб-квартира в Банги (ЦАР).

ОБЩАЯ МЕРА двух или нескольких однородных величин , величина того же рода, содержащаяся целое число раз в каждой из них. См. Соизмеримые и несоизмеримые величины.

ОБЩАЯ СОБСТВЕННОСТЬ , собственность на одно и то же имущество двух или более лиц - участников общей собственности (сособственников). Различается общая собственность с определением долей (долевая собственность) - напр., жилой дом, принадлежащий нескольким гражданам, или без определения долей (совместная собственность) - имущество супругов.

ОБЩАЯ ТЕОРИЯ ОТНОСИТЕЛЬНОСТИ , релятивистская (удовлетворяющая принципу относительности А. Эйнштейна) теория тяготения.

ОБЩЕГЕОГРАФИЧЕСКИЕ КАРТЫ , отображают с одинаковой подробностью основные природные и социально-экономические объекты (рельеф, растительность, гидрографию, населенные пункты, границы и др.). К крупномасштабным общегеографическим картам относятся топографические карты.

"ОБЩЕЕ ДЕЛО" , ежемесячная газета кружка русских эмигрантов, 1877-90, Женева, 112 номеров. Редакторы - А. Х. Христофоров, В. А. Зайцев, Н. А. Белоголовый, Н. А. Юренев. Издатель - М. К. Элпидин. Публиковала статьи как революционного, так и либерального направлений.

ОБЩЕЕ ОБРАЗОВАНИЕ , результат овладения основами наук, необходимыми человеку для понимания основных явлений природы и общества, участия в общественной и трудовой деятельности. Основа для получения профессионального (специального) образования. Важнейшие пути общего образования - обучение в общеобразовательных школах, средних профессиональных учебных заведениях. Уровни общего образования - начальное, неполное среднее и среднее.

ОБЩЕЕ ПРАВО (англ . Common Law), в Великобритании сложившаяся в 13-14 вв. на основе местных обычаев и обобщения практики королевских судов система права, основанная на прецеденте. Сохраняет свое значение, несмотря на многочисленные реформы судебной системы и права. Cм. также Право справедливости.

ОБЩЕЕ РЕШЕНИЕ дифференциального уравнения , семейство функций, зависящих от произвольных постоянных, такое, что при соответствующем выборе этих постоянных может быть получено любое частное решение уравнения. Напр., для уравнения dу=2xdx общим решением является y=x2+C, где С - произвольная постоянная.

ОБЩЕЕ ЯЗЫКОЗНАНИЕ , раздел языкознания, изучающий наиболее общие свойства языка и методы его исследования. Изучает также связи языкознания с другими областями знания.

ОБЩЕЙ ГЕНЕТИКИ ИНСТИТУТ (ИОГЕН) им . Н. И. Вавилова РАН, создан в 1966 в Москве. Исследования по генетике популяций, молекулярным механизмам генетических процессов, генетическим основам селекции, генетике человека и др.

ОБЩЕЙ И КОММУНАЛЬНОЙ ГИГИЕНЫ ИНСТИТУТ им . А. Н. Сысина Российской АМН, основан в 1919 в Москве, с 1920 в составе Государственного научного института народного здравоохранения, с 1944 в системе АМН СССР. Исследования по научным основам гигиены окружающей среды, научным проблемам обеспечения оптимальных гигиенических условий жизни населения.

ОБЩЕЙ И НЕОРГАНИЧЕСКОЙ ХИМИИ ИНСТИТУТ (ИОНХ) им . Н. С. Курнакова РАН, создан в 1934 на базе Института по изучению платины (основан в 1918), Института физико-химического анализа (1919) и др. Находится в Москве. Исследования проблем физико-химического анализа, химии координационных соединений, квантовой химии и др.

ОБЩЕЙ ФИЗИКИ ИНСТИТУТ (ИОФРАН) , организован в 1982 в Москве на базе лабораторий Физического института АН СССР. Исследования по квантовой электронике, спектроскопии, физике плазмы, физике твердого тела, микроэлектронике и др.

ОБЩЕРУССКИЕ ЛЕТОПИСНЫЕ СВОДЫ , летописные памятники 11-16 вв. Излагали историю отдельных областей и княжеств с общерусской точки зрения. Название дано А. А. Шахматовым. Первый сохранившийся до наших дней общерусский летописный свод - "Повесть временных лет".

ОБЩЕСТВА ОСТРОВА (Iles de la Societe) (Товарищества острова) , в южной части Тихого ок., в Полинезии. Владение Франции. 1,6 тыс. км2 (наиболее крупный остров - Таити). Высота до 2241 м (на о. Таити). Тропическое земледелие. Рыболовство, сбор жемчуга. Административный центр - Папеэте. Открыты английским мореплавателем С. Уоллисом в 1767. Названы по имени Лондонского королевского общества.

ОБЩЕСТВА ОХРАНЫ ПАМЯТНИКОВ ИСТОРИИ И КУЛЬТУРЫ , добровольные массовые общественные организации. Содействуют государственным органам охраны памятников. См. также Всероссийское общество охраны памятников истории и культуры.

ОБЩЕСТВА ОХРАНЫ ПРИРОДЫ , добровольные общественные организации, ведущие просветительскую и воспитательную работу в области охраны природы и рационального использования природных ресурсов. Первые общества охраны природы созданы в кон. 19 - нач. 20 вв.: Одюбоновское общество охраны птиц (США), Швейцарское общество охраны природы, Санкт-Петербургское общество покровительства животным и др., в 1924 - Всеросcийское общество охраны природы. Со 2-й пол. 20 в. во многих странах появилось множество неформальных организаций и движений (в т. ч. "Зеленые"), занимающихся природоохранительной деятельностью и экологическими проблемами.

ОБЩЕСТВЕННАЯ ОПАСНОСТЬ , один из обязательных признаков, характеризующих деяние как преступление. Степень общественной опасности влияет на меру наказания за преступление.

ОБЩЕСТВЕННОГО ПРИЗРЕНИЯ ПРИКАЗЫ (1775-1864) , учреждения при губернаторе в Российской империи. Ведали благотворительными, учебными и медицинскими заведениями.

ОБЩЕСТВЕННОЕ МНЕНИЕ , состояние массового сознания, заключающее в себе отношение (скрытое или явное) к общественным событиям, к деятельности различных групп, организаций, отдельных личностей; выражает позицию одобрения или осуждения по тем или иным общественным проблемам, регулирует поведение индивидов, социальных групп и институтов, насаждает определенные нормы общественных отношений; действует как в рамках общества в целом, так и в рамках различных социальных групп. Активность и значение общественного мнения определяются характером социальной структуры общества, уровнем развития экономической культуры, демократических институтов и свобод. Общественное мнение находит выражение в выборах органов власти, средствах массовой коммуникации, опросах населения и др.

ОБЩЕСТВЕННОЕ РАЗДЕЛЕНИЕ ТРУДА , см. Разделение труда.

ОБЩЕСТВЕННЫЕ КЛАССЫ , см. Классы общественные.

ОБЩЕСТВЕННЫЕ НАСЕКОМЫЕ , живут колониями (пчелы, муравьи, термиты, некоторые осы). В состав колонии, напр. у термитов, входят половые особи (самцы и матки - обеспечивают размножение), солдаты (защиту) и рабочие (собирание корма, строительство гнезда и т. д.). Солдаты и рабочие бесплодны; половые особи и солдаты сами не способны питаться; таким образом, члены колонии полностью зависят друг от друга. Разделение функций и сложные взаимодействия разных особей в колониях общественных насекомых обеспечиваются рядом особенностей в их строении и поведении; последнее регулируется с помощью выделяемых ими химических веществ (феромонов).

ОБЩЕСТВЕННЫЕ ОТНОШЕНИЯ , многообразные связи между социальными группами, нациями, религиозными общинами, а также внутри них в процессе их экономической, социальной, политической, культурной и др. деятельности; оказывают значительное влияние на личные отношения людей, связанных непосредственными контактами.

ОБЩЕСТВЕННЫЙ ДОГОВОР , теория происхождения государства, выдвинутая голландским ученым Г. Гроцием и особо распространенная в 18-19 вв.. Сторонники общественного договора Гоббс, Д. Дидро, Ж. Ж. Руссо и др. считали, что государство возникло в результате договора между людьми, в котором предусматривался добровольный отказ отдельных лиц от части их естественных прав в пользу государственной власти. Впервые трактовка государства как результата договора между людьми была выдвинута Эпикуром.

ОБЩЕСТВЕННЫЙ СТРОЙ , система общественных отношений, свойственных данному обществу на конкретном этапе его развития. В отличие от государства и права охватывает все социальные отношения и взаимосвязи.

ОБЩЕСТВЕННЫЙ ТРУД , деятельность людей, направленная на удовлетворение экономических и духовных потребностей общества. Внутри общественного труда выделяются общественно организованный труд, т. е. деятельность, включенная в систему общественного разделения труда, и труд, направленный на самообслуживание.

ОБЩЕСТВО , в широком смысле - совокупность исторически сложившихся форм совместной деятельности людей; в узком смысле - исторически конкретный тип социальной системы, определенная форма социальных отношений (напр., общество, противопоставленное государству, у Гегеля).

ОБЩЕСТВО БЫВШИХ ПОЛИТКАТОРЖАН И ССЫЛЬНОПОСЕЛЕНЦЕВ , 1921-1935, Москва. Св. 50 филиалов (1928). Печатные органы - журнал "Каторга и ссылка", "Бюллетень" (1930-33). В июне 1935 ликвидировано по постановлению Центрального Исполнительного Комитета (ЦИК) СССР. Многие члены позднее репрессированы по сфабрикованным обвинениям.

"ОБЩЕСТВО ВОЗРОЖДЕНИЯ ХУДОЖЕСТВЕННОЙ РУСИ" , существовало в Петрограде (1915-17). Объединяло художников, историков искусства, коллекционеров и меценатов, поставив своей целью "распространение широкого знакомства с древним русским творчеством и дальнейшее преемственное его развитие в применении к современным условиям". В общества входили Д. В. Айналов, И. Я. Билибин, В. М. Васнецов, М. В. Нестеров, Н. К. Рерих, А. В. Щусев и др.

ОБЩЕСТВО ДРУЗЕЙ , самоназвание квакеров.

ОБЩЕСТВО ДРУЗЕЙ ВОЗДУШНОГО ФЛОТА (ОДВФ) , первая в СССР массовая общественная организация по содействию развитию Воздушного флота. Основано в 1923 в Москве. Существовало за счет считавшихся добровольными пожертвований граждан (к моменту образования Авиахима собранный обществом капитал насчитывал св. 4,5 млн. рублей золотом). В Совет ОДВФ входили В. А. Антонов-Овсеенко, Ф. Э. Дзержинский, Л. Б. Красин и др. В 1923 вышел первый номер печатного органа ОДВФ - журнал "Самолет". ОВДФ проводило слеты планеристов, строило военные и гражданские самолеты, аэродромы и взлетные площадки. Велась большая работа по пропаганде достижений авиации. В 1925 общество слилось с Обществом друзей химической обороны (Доброхимом) в Авиахим.

ОБЩЕСТВО ИМЕНИ А . И. КУИНДЖИ, общество художников (1909-31). Основано в Санкт-Петербурге Куинджи (после его смерти обществу присвоено имя его основателя) с целью развития реалистической традиции русского искусства; организовывало выставки, присуждало ежегодные премии им. Куинджи. Члены общества: М. И. Авилов, К. Ф. Богаевский, И. И. Бродский, Н. К. Рерих, А. А. Рылов.

ОБЩЕСТВО ИМЕНИ МАКСА ПЛАНКА по содействию немецкой науке , крупнейшая научно-исследовательская организация Германии. Создано в 1948, восприняло научно-организационные традиции Общества кайзера Вильгельма (1911-45). Объединяет (1990) св. 50 НИИ. Фундаментальные и прикладные исследования по естественным и техническим наукам.

ОБЩЕСТВО ИСКУССТВА И ЛИТЕРАТУРЫ , основано в 1888 в Москве. Любительским драматическим кружком общества руководил К. С. Станиславский. Среди участников кружка - М. П. Лилина, М. Ф. Андреева, А. Р. Артем, В. В. Лужский, художник В. А. Симов, вошедшие в созданный в 1898 Московский Художественный театр.

ОБЩЕСТВО ИСТОРИКОВ-МАРКСИСТОВ , создано в 1925 при Комакадемии для развития марксистской исторической науки. Издавало журналы "Историк-марксист" и "Борьба классов". В 1930 преобразовано во Всесоюзное научное общество воспитания кадров. В 1936 прекратило существование.

ОБЩЕСТВО ЛЮБИТЕЛЕЙ ЕСТЕСТВОЗНАНИЯ , антропологии и этнографии, основано в 1863 при Московском университете. Организовывало экспедиции, выставки. В 1931 слилось с Московским обществом испытателей природы.

ОБЩЕСТВО ЛЮБИТЕЛЕЙ РОССИЙСКОЙ СЛОВЕСНОСТИ при Московском университете , литературно-научное общество, 1811-1930. На заседаниях выступали И. С. Тургенев, Л. Н. Толстой, Ф. М. Достоевский.

"ОБЩЕСТВО МОЛОДЫХ ХУДОЖНИКОВ" (ОБМОХУ) , существовало в Москве (1919-22). Явилось переходным звеном между абстрактным искусством в духе футуризма и конструктивизмом, поскольку молодые художники-авангардисты, туда входившие (К. В. Иогансон, К. К. Медунецкий, В. А. и Г. А. Стенберги и др.) наряду со станковым творчеством активно занимались и декоративно-оформительскими проектами агитационно-пропагандистсткого характера.

ОБЩЕСТВО МОСКОВСКИХ ХУДОЖНИКОВ , см. ОМХ.

ОБЩЕСТВО ПООЩРЕНИЯ ХУДОЖЕСТВ (1821-1929; до 1875 Общество поощрения художников) , основано в Санкт-Петербурге дворянами-меценатами. Организовывало выставки, конкурсы, способствовало освобождению художников от крепостной зависимости. С 1857 содержало в Санкт-Петербурге рисовальную школу.

ОБЩЕСТВО РЕВНИТЕЛЕЙ ВОЕННЫХ ЗНАНИЙ , военно-научное общество в российской армии в 1896-1914. Существовало в Санкт-Петербурге, филиалы - в Варшаве, Риге, Минске и др.

ОБЩЕСТВО РУССКИХ ВРАЧЕЙ в память Н . И. Пирогова, ведущее научно-медицинское общество России до 1917. Основано в 1883, название с 1886. Съезды и труды общества сыграли видную роль в развитии отечественной, в т. ч. земской, медицины.

ОБЩЕСТВО РУССКИХ СКУЛЬПТОРОВ , см. ОРС.

ОБЩЕСТВО СОЕДИНЕННЫХ СЛАВЯН (Славянский союз , Славянское общество), тайная организация декабристов на юге России в 1823-25. Создано в Новгород-Волынском бр. А. И. и П. И. Борисовыми и Ю. К. Люблинским на базе Общества друзей природы (1818-1823). Св. 50 членов. Программа: освобождение крестьян, создание федеративной республики всех славян. В сентябре 1825 соединилось с Южным обществом на основе его программы, образовав Славянскую управу. Многие члены общества участвовали в восстании Черниговского полка.

ОБЩЕСТВО СТАРЫХ БОЛЬШЕВИКОВ Всесоюзное , общественная организация, объединявшая членов партии с дореволюционным стажем. Существовало в 1922-35 при Истпарте, затем при Институте В. И. Ленина. Выпускало историко-революционный сборник "Старый большевик" (1930-34), "Бюллетень" (1931-33). Имело филиалы (отделения) на местах.

ОБЩЕСТВО ХУДОЖНИКОВ-СТАНКОВИСТОВ , см. ОСТ.

"ОБЩИЙ РЫНОК" , см. Европейское экономическое сообщество.

ОБЩИЙ СЫРТ , платообразная возвышенность в Российской Федерации и Казахстане; водораздел рек бассейнов Волги и Урала. Длина ок. 500 км, высота до 405 м. Преобладают степи (большей частью распаханные).

ОБЩИЙ ФОНД ДЛЯ СЫРЬЕВЫХ ТОВАРОВ (Common Fund for Commodities) , межгосударственная кредитная организация. Основана в 1989 с целью создания финансовой базы для реализации интегрированной программы по сырью Конференции ООН по торговле и развитию. Содействует стабилизации мировых сырьевых рынков. Входят 104 государства. Уставный капитал 140 млн. дол. США. Правление в Амстердаме.

"ОБЩИНА" ,1) народнический журнал, 1870, Лондон, 1 номер. Редакторы - С. Г. Нечаев, В. И. Серебренников.2) Народнический журнал, издание редакции "Работника" и бывших членов кружка "чайковцев", 1878, Женева, 9 номеров. Редакторы - Д. А. Клеменц, П. Б. Аксельрод, З. К. Ралли, Н. И. Жуковский.

ОБЩИНА , форма социальной организации. Первобытная (родовая) община характеризуется коллективным трудом и потреблением, более поздняя форма - соседская (территориальная, сельская) община сочетает индивидуальное и общинное владение, характерна для докапиталистического общества. Община обладает полным или частичным самоуправлением. В дореволюционной России община была замкнутой сословной единицей, используемой как аппарат для сбора податей (после Крестьянской реформы 1861 - собственником земли). В ходе Столыпинской аграрной реформы общинное землевладение заменялось частным крестьянским. Общиной называют также древние исторические общности: городская коммуна, религиозная, профессиональная, земляческая община.

ОБЩИННАЯ ТЕОРИЯ , в историографии 19 в. (создатель Г. Л. Маурер). Исходным пунктом аграрной эволюции и всего строя западноевропейского средневековья считала общину (марку).

ОБЩИННОЕ ЗЕМЛЕВЛАДЕНИЕ , форма земельной собственности, принадлежность определенного земельного участка крестьянской общине. Возникло в эпоху распада родовых отношений. В Российской империи в результате Крестьянской реформы 1861 оформилось как надельное землепользование. В ходе Столыпинской реформы заменялось индивидуальным землевладением (см. Хутор, Отруб).

ОБЩИННО-РОДОВОЙ СТРОЙ , см. Первобытное общество.

ОБЩНОСТЬ , определенная совокупность людей, имеющих общие социальные признаки, напр. социальная группа, профессия, место проживания, религиозная принадлежность и т. п.

ОБЪЕДИНЕНИЕ (ОБЩЕСТВО) СОВРЕМЕННЫХ АРХИТЕКТОРОВ , см. ОСА.

ОБЪЕДИНЕНИЕ АРХИТЕКТОРОВ-УРБАНИСТОВ , см. АРУ.

ОБЪЕДИНЕНИЕ В ЗАЩИТУ РЕСПУБЛИКИ (РПР) , политическая партия во Франции, основана в 1958 сторонниками Ш. де Голля под названием Союз за новую республику; несколько раз меняла название. С декабря 1976 - РПР.

ОБЪЕДИНЕНИЕ МНОЖЕСТВ (сумма множеств) , понятие теории множеств; объединение множеств - множество, состоящее из всех тех элементов, каждый из которых принадлежит хотя бы одному из данных множеств. Объединение множеств А и В обозначают АUВ или А+В.

ОБЪЕДИНЕНИЕ РЕАЛЬНОГО ИСКУССТВА , см. ОБЭРИУ.

ОБЪЕДИНЕННАЯ ЭЛЕКТРОЭНЕРГЕТИЧЕСКАЯ СИСТЕМА (ОЭЭС) , электроэнергетическая система, образованная в результате объединения нескольких отдельных энергосистем, сохранивших самостоятельное административное управление при общем оперативном (с единого диспетчерского пункта). Так, ОЭЭС Сибири включает Иркутскую, Красноярскую, Кузбасскую, Новосибирскую, Томскую и другие электроэнергетические системы.

ОБЪЕДИНЕННОЕ ДВОРЯНСТВО , в России сословная политическая организация поместного дворянства (1906-17). Коллективные члены - губернские дворянские собрания. Ежегодно собирались съезды уполномоченных, в перерывах между ними действовал Постоянный совет объединенных дворянских обществ (первый председатель А. А. Бобринский). Активную роль в Совете играли лидеры черносотенных союзов Н. Е. Марков и В. М. Пуришкевич. Основная программная цель - защита исторических привилегий дворянства и поместного землевладения. Распалась после Февральской революции.

ОБЪЕДИНЕННЫЕ АРАБСКИЕ ЭМИРАТЫ (Имарат аль-Арабия аль-Муттахида) (ОАЭ) , государство в Зап. Азии, на северо-востоке Аравийского п-ова, у берегов Персидского и Оманского заливов 83,6 тыс. км2 (сухопутные границы ОАЭ проходят по пустыням и четко не определены). Население 2,0 млн. человек (1993), главным образом арабы. Городское население 77,8% (1990). Официальный язык - арабский. Государственная религия - ислам. Столица - Абу-Даби. ОАЭ - федерация в составе 7 эмиратов: Абу-Даби, Дубай, Шарджа, Аджман, Умм-эль-Кайвайн, Эль-Фуджайра и Рас-эль-Хайма. Высший консультативный орган - Федеральный национальный совет, выбирающий президента ОАЭ из числа монархов эмиратов сроком на 5 лет. Преобладают низменные равнины, на востоке - горы (высота до 1127 м), на западе - каменистые пустыни. Климат сухой, тропический. Среднемесячные температуры 20-35 °С (максимум до 50 °С). Осадков ок. 100 мм в год, в горах - 300-400 мм. Постоянных рек нет. Песчаные пустыни, солончаки. Редкие оазисы с финиковой пальмой. В древности, в средние века и в начале нового времени территория ОАЭ составляла часть Омана. В 19 в. над нею установлен британский протекторат (с 1853 назывался Оман Договорный). С 1971 независимое государство Основа экономики - нефтегазовая промышленность, ориентированная на экспорт. Доля в ВВП (%, 1992): промышленности 49,3 (в т. ч. нефтегазодобывающая - 41,5), сельского хозяйства 1,9. Добыча (1992): нефти ок. 100 млн. т, газа - 33 млрд. м3, производство нефтепродуктов 13,5 млн. т. Развивается нефтеперерабатывающая, нефтехимическая, металлургическая (выплавка алюминия), цементная промышленность. Производство электроэнергии (1991) - 13,8 млрд. КВт·ч. Рыболовство; добыча жемчуга. Кочевое животноводство, оазисное земледелие. Кустарные промыслы (ковры, шерстяные ткани, чеканка). Длина автодорог 4,3 тыс. км (1987). Морские порты: Джебель-Али (Дубай), Рашид (Дубай), Зейд (Абу-Даби), Мина-Халед (Шарджа). Экспорт: нефть и нефтепродукты, сжиженный газ, алюминий и др. Основные внешнеторговые партнеры: Япония, Сингапур, Индия, Республика Корея, США и др. Денежная единица - дирхам.

"ОБЪЕДИНЕННЫЕ ИРЛАНДЦЫ" , общество ирландских революционеров в 1791-98 (с 1794 нелегальное). Накануне ирландского восстания 1798 руководители арестованы.

ОБЪЕДИНЕННЫЕ НАЦИИ , термин, которым было принято называть государства, входившие во время 2-й мировой войны 1939-45 в антигитлеровскую коалицию и создавшие в 1945 Организацию Объединенных Наций (ООН). Употребляется также как сокращенное название ООН.

ОБЪЕДИНЕННЫЙ ИНСТИТУТ ЯДЕРНЫХ ИССЛЕДОВАНИЙ (ОИЯИ) , международный научно-исследовательский центр стран Вост. Европы. Создан в 1956 в Дубне (Московская обл.) на базе Института ядерных проблем и Электрофизической лаборатории АН СССР. Лаборатории (по существу крупные НИИ): высоких энергий, ядерных проблем, теоретической физики, нейтронной физики и др. Синхроциклотрон (680 МэВ), синхрофазотрон (10 ГэВ), 2 циклотрона, импульсный реактор на быстрых нейтронах, ВЦ.

ОБЪЕЗЖИЕ ГОЛОВЫ , старшие полицейские чины в русских городах 16-17 вв. Назначались из дворян и детей боярских.

ОБЪЕКТ (от лат . objectum - предмет), философская категория, выражающая то, что противостоит субъекту в его предметно-практической и познавательной деятельности. В качестве объекта может выступать и сам субъект.

ОБЪЕКТ , в языкознании - имя предмета или лица, на который направлено действие, выраженное глаголом (противопоставляется субъекту действия); то же, что дополнение при глаголе и отглагольном существительном.

ОБЪЕКТ ПРАВА , конкретные имущественные и неимущественные блага и интересы, отношения по поводу которых регламентированы законом.

ОБЪЕКТИВ , оптическая система, образующая перевернутое действительное изображение объекта. В большинстве оптических приборов (микроскоп, зрительная труба) изображение, создаваемое объективом, рассматривается через увеличивающую оптическую систему - окуляр.

"ОБЪЕКТИВИЗМ" , направление в американской поэзии 20 в., объединявшее Э. Паунда, У. К. Уильямса, Л. Зукофски, Ч. Резникова и др. поэтов, которые - в качестве реакции на субъективизм символистской лирики - предлагали сосредоточиться на предметах объективного мира, возможно более полно и непредвзято воссоздавая их средствами "обычного" языка.

ОБЪЕКТИВНАЯ ИСТИНА , см. Истина.

ОБЪЕКТИВНО ОБУСЛОВЛЕННЫЕ ОЦЕНКИ (оптимальные , двойственные оценки, разрешающие множители; в зарубежной литературе - теневые цены), показатели взаимозаменяемости ресурсов относительно заданного критерия оптимальности в экономико-математических задачах линейного программирования.

ОБЪЕКТИВНОЕ , то, что принадлежит объекту, существует вне сознания людей.

ОБЪЕКТИВНОЕ ВМЕНЕНИЕ , привлечение к уголовной ответственности какого-либо лица без установления его вины.

ОБЪЕКТИВНЫЙ ИДЕАЛИЗМ , см. Идеализм.

ОБЪЕМ , одна из количественных характеристик геометрических тел. Объем прямоугольного параллелепипеда равен произведению длин его сторон (длины, ширины и высоты), а объем ступенчатого тела (тела, которое можно разбить на несколько примыкающих друг к другу прямоугольных параллелепипедов) равен сумме объемов составляющих его параллелепипедов. Для любого тела объем определяется как общий предел вписанных в него или описанных около него ступенчатых тел.

ОБЪЕМНАЯ ВЯЗКОСТЬ (вторая вязкость) , свойство среды (жидкой или газообразной), характеризующее необратимое превращение в ней механической энергии в теплоту при объемных деформациях. Объемная вязкость проявляется, напр., при распространении звуковых (особенно ультразвуковых) волн.

ОБЪЕМНАЯ СИЛА (массовая сила) , сила, действующая на все частицы данного тела и пропорциональная массе частиц. Пример объемной силы - сила тяготения.

ОБЪЕМНОГО СЖАТИЯ МОДУЛЬ , см. Модули упругости.

ОБЪЕМНЫЙ АНАЛИЗ , совокупность методов химического количественного анализа, основанных на измерении объемов растворов, газов, осадков, для установления концентрации (массы) определяемого вещества. Включает титриметрический анализ, некоторые методы газового анализа и др.

ОБЪЕМНЫЙ ЗАРЯД , то же, что пространственный заряд.

ОБЪЕМНЫЙ НАСОС , перемещает жидкость (газ в вакуумных насосах) путем периодического изменения объема рабочей камеры, попеременно сообщающейся с входом и выходом насоса. Различают объемные насосы роторные, поршневые, диафрагменные и др.

ОБЪЕМНЫЙ РЕЗОНАТОР , ограниченный объем, внутри которого могут возбуждаться электромагнитные колебания. Обычно объемный резонатор - замкнутая полость с проводящими стенками, форма и размеры которой определяют частоту колебаний и конфигурацию электрического и магнитного полей. Объемные резонаторы бывают прямоугольные, цилиндрические, тороидальные и других форм. Объемным резонатором является также объем, заполненный средой с другими электрическими и магнитными свойствами. Объемные резонаторы широко применяются в технике сверхвысоких частот.

ОБЪЕМНЫХ ОТНОШЕНИЙ ЗАКОН , см. Гей-Люссака законы.

ОБЪЯВЛЕНИЕ УМЕРШИМ , по российскому праву признание в судебном порядке гражданина умершим при отсутствии сведений о нем в предусмотренные законом сроки. Последствия явки или обнаружения места пребывания гражданина, объявленного умершим, определяются ГК.

ОБЪЯСНЕНИЕ , функция научного исследования, состоящая в раскрытии сущности изучаемого объекта; осуществляется через постижение определенного закона, которому подчиняется данный объект.

ОБЫВАТЕЛИ ,1) в Российской империи официальное название двух сословий: городские обыватели (почетные граждане, купцы, мещане или посадские, ремесленники или цеховые), сельские обыватели (крестьяне и поселяне).2) В литературе и публицистике иногда название людей, живущих мелкими интересами.

ОБЫКНОВЕННАЯ АКЦИЯ , см. в ст. Акция.

ОБЫКНОВЕННЫЕ ГУБКИ , класс беспозвоночных животных типа губок. 2 отряда: четырехлучевые и кремнероговые губки.

ОБЫСК , следственное действие, заключающееся в обследовании помещений, участков местности, одежды конкретных лиц и т. д. для отыскания и изъятия орудий преступления, предметов и ценностей, добытых преступным путем, а также предметов и документов, могущих иметь значение для данного дела. По российскому праву допускается лишь с санкции прокурора в присутствии понятых, а также лиц, у которых производится обыск, или членов их семьи.

ОБЫЧАЙ , стереотипный способ поведения, который воспроизводится в определенном обществе или социальной группе и является привычным для их членов. Устаревшие обычаи сменяются в процессе исторического развития новыми.

ОБЫЧНОЕ ПРАВО , совокупность неписаных правил поведения (обычаев), сложившихся в обществе в результате их неоднократного традиционного применения и санкционированных государством.

ОБЬ , город (с 1969) в Российской Федерации, Новосибирская обл., в 17 км от Новосибирска. Железнодорожная станция. 25,8 тыс. жителей (1992).

ОБЬ , река в Зап. Сибири. Образуется слиянием Катуни и Бии на Алтае. Впадает в Обскую губу Карского м., образуя дельту (площадь более 4 тыс. км2). 3650 км (от истока Иртыша 5410 км), площадь бассейна 2990 тыс. км2. В среднем и нижнем течениях типично равнинная река. Половодье с апреля до июля в верховьях и до сентября в низовьях. Средний расход воды 12 700 м3/с; наибольший 42 800 м3/с. Основные притоки: Васюган, Б. Юган, Иртыш, Сев. Сосьва - слева, Чумыш, Томь, Чулым, Кеть, Тым, Вах - справа. Рыболовство. Судоходна. Новосибирская ГЭС. На Оби - города Барнаул, Новосибирск, Нижневартовск, Сургут, Салехард. Юганский заповедник.

ОБЭРИУ (Объединение Реального Искусства) , группа писателей и деятелей культуры, существовавшая в 1926 - нач. 1930-х гг. в Ленинграде. Входили Д. Хармс, А. И. Введенский, Н. А. Заболоцкий, К. К. Вагинов, Ю. Д. Владимиров, И. В. Бахтерев и др., к обэриутам были близки Н. М. Олейников, Е. Л. Шварц, а также К. С. Малевич, П. Н. Филонов. Декларировали отказ от традиционных форм искусства, необходимость обновления методов изображения действительности, культивировали гротеск, алогизм, поэтику абсурда, предвосхитив европейскую литературу абсурда (см. Абсурда драма). Нападки со стороны официозной критики, невозможность печататься заставили некоторых обэриутов переместиться в "нишу" детской литературы (Введенский, Хармс, Владимиров и др.). Многие участники ОБЭРИУ были репрессированы, погибли в заключении.

ОБЯЗАННЫЕ КРЕСТЬЯНЕ , крепостные в России, получившие согласно указу 1842 по договору с помещиком личную свободу и землю в наследственное пользование за повинности. К 1855 ок. 24 тыс. душ мужского пола.

ОБЯЗАТЕЛЬНАЯ ДОЛЯ , при наследовании - часть наследственного имущества, которая переходит к определенным наследникам независимо от содержания завещания. По законодательству Российской Федерации право на обязательную долю имеют несовершеннолетние или нетрудоспособные дети, нетрудоспособный супруг, родители и иждивенцы умершего.

ОБЯЗАТЕЛЬНОЕ ОБУЧЕНИЕ , см. в ст. Всеобщее обучение.

ОБЯЗАТЕЛЬСТВЕННОЕ ПРАВО , совокупность гражданско-правовых норм, регулирующих возникновение, исполнение и прекращение обязательств, отдельные их виды (куплю-продажу, мену, дарение, подряд и др.) и ответственность за нарушение обязательств.

ОБЯЗАТЕЛЬСТВО , в праве - гражданское правоотношение, в силу которого одна сторона (должник) обязана совершить в пользу другой стороны (кредитора) определенное действие (передать имущество, выполнить работу и т. п.) либо воздержаться от него, а кредитор имеет право требовать от должника исполнения его обязанности.

ОБЯЛЯЙ (Obeliai) (до 1917 официальное название Абели) , город (с 1956) в Литве, на берегу оз. Обяляй. Железнодорожная станция. 1,8 тыс. жителей (1990). Спиртовой завод; производство трикотажных изделий.

ОВАЛ (от лат . ovum - яйцо), выпуклая замкнутая плоская кривая без угловых точек, напр. эллипс.

ОВАМБО (амбо) , народ группы банту в Намибии (750 тыс. человек, 1992) и Анголе (240 тыс. человек). Верующие - христиане (в основном лютеране).

ОВАНЕС ВОРОТНЕЦИ (1315-86) , армянский философ, педагог, церковный и политический деятель. Основал университет в Татеве (1345), татевскую школу армянской философии. Боролся за автокефалию армянской церкви. Развивал традиции средневекового аристотелизма.

ОВАНЕСЯН Рачия Карапетович (р . 1919), армянский поэт. Сборник "Песня моей жизни" (1948), посвященный Великой Отечественной войне. Лирические сборники "Чудесный садовник" (1956), "Отцовская песня" (1977), "Песнь солнечного острова" (1980). Публицистика.

ОВАНИСЯН Нар Михайлович (р . 1913), армянский певец (бас), народный артист СССР (1964). С 1931 в Грузинском, с 1951 в Армянском театрах оперы и балета.

ОВАЦИЯ (лат . ovatio, от ovo - ликую),1) в Др. Риме менее торжественная форма триумфа.2) Восторженные знаки одобрения, бурные рукоплескания.

ОВЕН (лат . Aries), зодиакальное созвездие.

ОВЕРБЕК (Overbeck) Фридрих (1789-1869) , немецкий живописец. Основатель братства назарейцев. В религиозных и аллегорических картинах подражал немецким и итальянским художникам 15 в. ("Торжество религии в искусстве", 1840).

ОВЕРЛОК (англ . overlock от over - сверху, через и lock - замыкать, соединять, сплетать), специальная швейная машина (или приставка к обычной швейной машине) для сшивания, подшивания (подрубания) трикотажных изделий специальным швом с одновременным обметыванием краев ткани.

"ОВЕРЛОРД" (англ . overlord - верховный владыка, повелитель), кодовое наименование Нормандской десантной операции.

ОВЕРНЬ (Auvergne) , историческая область и современный экономический район во Франции. Включает департаменты: Канталь, Пюи-де-Дом, Алье, Луара Верхняя. 26 тыс. км2. Население 1,3 млн. человек (1992). Главный город - Клермон-Ферран.

ОВЕРШТАГ (нидерл . ovеrstag), поворот парусного судна на новый галс против ветра, при котором нос судна пересекает направление (линию) ветра.

ОВЕС , род одно- и многолетних трав семейства злаков. Ок. 25 видов, в Евразии, Африке, Америке, Австралии. Кормовые травы, сорняки (овсюг), зерновые культуры - овес посевной, овес византийский и др. (кормовое и продовольственное зерно).

ОВЕЧКИН Валентин Владимирович (1904-68) , русский писатель. Рассказ "Гости в Стукачах" (1940), повесть "С фронтовым приветом" (1945), пьесы. В очерках "Районные будни" (1952-56) остро поставлены проблемы деревенской жизни.

ОВЕЧКИН Николай Васильевич (р . 1929), российский живописец, народный художник СССР (1985). Член Студии военных художников им. М. Б. Грекова. Исполненные в широкой живописной манере батальные полотна, диорамы ("Битва Святослава с печенегами", 1985).

ОВЕЧКИНА (Кабаева) Татьяна Николаевна ( р . 1950), российская спортсменка (баскетбол), заслуженный мастер спорта (1975). Нападающая команды "Динамо" (Москва; 1969-82). Чемпионка Олимпийских игр (1976 и 1980), мира (1975), Европы (6 раз в 1970-80).

ОВИДИЙ (Ovidius Naso) Публий Овидий Назон (43 до н . э. - ок. 18 н. э.), римский поэт. Любовные элегии, послания; проникнутые юмором и иронией дидактические поэмы "Наука любви", "Средства от любви". Мифологический эпос "Метаморфозы" (о "превращениях" людей и богов в животных, созвездия и пр.) и "Фасты" (о римских религиозных праздниках). В конце жизни, находясь в изгнании, написал "Скорбные элегии" и "Письма с Понта".

ОВИМБУНДУ (мбунду) , народ группы банту в Анголе. 3,7 млн. человек (1992). Верующие - католики и протестанты, часть сохраняет традиционные верования.

ОВИН , помещение для сушки снопов перед молотьбой; снопы раскладываются на настиле, под которым разводится огонь.

ОВИСТЫ (от лат . ovum - яйцо), биологи 17-18 вв., ошибочно считавшие, что взрослый организм предобразован в микроскопическом виде в женской половой клетке - яйце, а развитие зародыша сводится лишь к увеличению в размерах. Ср. Анималькулисты.

ОВНАТАНЯН , семья армянских живописцев 17-19 вв. Родоначальник - Овнатан Овнатанян (1730-1801), создатель росписей собора в Эчмиадзине. Мкртум Овнатанян (Авнатамов) (1779-1845), сын Овнатана, автор серии изображений армянских царей и военачальников. Акоп Овнатанян (Яков Авнатамов) (1806-81), сын Мкртума, один из основоположников армянской светской реалистической портретной живописи.

ОВОДА (оводы) , 3 семейства насекомых отряда двукрылых, личинки которых - паразиты млекопитающих животных, редко - человека, главным образом детей (под кожей, в кишечнике и т. д.). Длина 9-22 мм. Ок. 100 видов. Овод олений, бычий, овечий, несколько видов лошадиных и др.; вызывают заболевания животных.

ОВОДОВ Юрий Семенович (р . 1937), российский биохимик, иммунолог, академик РАН (1992). Основные исследования по химическому строению и иммунным свойствам липополисахаридов.

ОВОСКОП (от лат . ovum - яйцо и ...скоп), прибор для определения качества яиц просвечиванием электрическими лампами; используют также для биологического контроля инкубации.

ОВОЩЕВОДСТВО , отрасль растениеводства. Направления: овощеводство открытого и защищенного грунта.

ОВОЩНЫЕ КУЛЬТУРЫ , растения, возделываемые для получения овощей (сочных плодов, листьев, луковиц, корнеплодов). Более 600 видов почти из 80 ботанических семейств. Плодовые (напр., томат, огурец, перец), листовые (капуста, салат), луковые (лук и чеснок), корнеплодные (морковь, свекла, петрушка, редис). Выращивают во всех земледельческих районах.

ОВРАГИ , глубокие крутосклонные формы рельефа, образованные временными водотоками. Длина до нескольких км, ширина до нескольких десятков м, глубина - несколько м. Образуются на холмистых равнинах, возвышенностях, в предгорьях. Развитию оврагов способствует нерациональное природопользование (сведение лесов, распахивание крутых склонов и др.).

ОВРУЧ , город на Украине, Житомирская обл., на р. Норин. Железнодорожный узел. 18,3 тыс. жителей (1991). Приборостроительный, пирофиллитовый заводы; пищевые предприятия, льнообрабатывающий завод. Краеведческий музей. Известен с 977 как Вручий. Церковь Василия (кон. 12 в.).

ОВСЮГ (овес пустой) , однолетнее растение семейства злаков. Произрастает в Евразии и Сев. Африке; как заносное растение - в Сев. Америке и Южном полушарии. Встречается повсеместно как трудноискоренимый сорняк преимущественно яровых культур (овса, ячменя, пшеницы). Овсюгом называют и другие виды овса - также злостные сорняки.

ОВСЯНИКО-КУЛИКОВСКИЙ Дмитрий Николаевич (1853-1920) , российский литературовед и языковед, почетный член РАН (1917; почетный член Петербургской АН с 1907). Работы о русских писателях-классиках 19 в. Исследовал проблемы теории и психологии творчества, синтаксис русского языка.

ОВСЯНИЦА , род многолетних трав семейства злаков, кормовая культура. Ок. 500 видов, главным образом в умеренном и холодном поясах Северного полушария. Выращивают овсяницу луговую, овсяницу красную, овсяницу бороздчатую и др. (до 50 ц с 1 га сена).

ОВСЯНКИ , род птиц отряда воробьиных. Длина 12,5-18 см. 39 видов, в Евразии и Африке, обитатели открытых пространств, реже лесов. Многие хорошо поют.

ОВСЯННИКОВ Александр Иванович (1912-77) , российский ученый в области зоотехники, академик ВАСХНИЛ (1970). Труды по селекции животных. Под его руководством выведена кемеровская порода свиней. Государственная премия СССР (1952).

ОВСЯННИКОВ Геннадий Степанович (р . 1935), белорусский актер, народный артист СССР (1991). С 1957 в Белорусском академическом театре им. Янки Купалы. Роли: Терешко ("Трибунал", А. Е. Макаенок, 1971), дед Цибулька ("Таблетку под язык", его же, 1973), Авдей ("Страсти по Авдею", В. П. Бутромеева, 1989).

ОВСЯННИКОВ Лев Васильевич (р . 1919), российский математик и механик, академик РАН (1991; академик АН СССР с 1987). Труды по дифференциальным уравнениям, газовой динамике, гидродинамике. Ленинская премия (1958), Государственная премия СССР (1987).

ОВСЯННИКОВ Филипп Васильевич (1827-1906) , российский ученый один из основоположников сравнительной нейрогистологии и нейрофизиологии в России, академик Петербургской АН (1863). Открыл (1871) главный сосудодвигательный центр и определил его локализацию. Труды по нервной регуляции дыхания и кровообращения.

ОВУЛЯЦИЯ (от лат . ovulum - яичко), выход ооцита (яйца) из яичника в полость тела. У самок большинства позвоночных, а также у женщин овуляция происходит периодически; у некоторых млекопитающих (напр., хорька, кошки, кролика) - только в результате спаривания. Регулируется в основном гормонами гипофиза. Прекращается с наступлением беременности.

ОВЦА , домашнее парнокопытное жвачное животное семейства полорогих. Произошла от диких горных баранов (муфлонов и архаров). Разводят ради шерсти, мяса, молока, шкур (смушки, овчины). Плодовитость 100-250 ягнят на 100 маток.

ОВЦЕБЫК (мускусный бык) , парнокопытное животное семейства полорогих. Длина тела до 2,5 м, весит до 300 кг. Обитает на севере Канады (материковые тундры и острова), в Гренландии. Малочислен, находится под охраной. Акклиматизирован на Аляске, Шпицбергене, на п-ове Таймыр, о. Врангеля и др. Одомашненных овцебыков разводят на фермах (Канада, США, Норвегия).

ОВЦЕВОДСТВО , отрасль животноводства. Несколько направлений: тонкорунное, полутонкорунное, полугрубошерстное и грубошерстное; последнее подразделяют на смушковое, шубное, мясо-шерстное, мясо-шерстно-молочное. Основные районы овцеводства в Российской Федерации - Поволжье, Сев. Кавказ. Овцеводство развито также в Ср. Азии, Казахстане. Разводят св. 80 пород и породных групп. Наиболее распространены советский меринос, алтайская, асканийская, ставропольская, цигайская, северокавказская, каракульская, романовская, эдильбаевская породы. За рубежом овцеводство наиболее развито в Австралии, Аргентине, Нов. Зеландии, США, Великобритании.

ОВЦЫН Дмитрий Леонидович (1704-57) , российский гидрограф. В 1734-38 руководил отрядом 2-й Камчатской экспедиции. Произвел первую гидрографическую опись побережья Сибири между устьями рек Обь и Енисей; открыл Гыданский зал. и Гыданский п-ов. В 1741 плавал с В. Берингом к Сев. Америке.

ОВЧАРКИ , группа пород служебных собак. Используются для пастушьей, караульной, розыскной и других служб. Породы овчарок: кавказская, среднеазиатская, южнорусская, колли, пули, пуми, командор, кувас и др. Наиболее распространена в мире немецкая овчарка.

ОВЧАРНЯ (кошара) , основное производственное здание овцеводческих ферм и комплексов, предназначенное для содержания овец.

ОВЧАРОВ Сергей Михайлович (р . 1955), российский сценарист и режиссер. Мастер эксцентричного кино, основанного на фольклорных традициях. Поставил по своим сценариям фильмы: "Небывальщина" (1983), "Левша" (1986), "Оно" (1993), "Барабаниада" (1993) и др.

ОВЧИНА-ОБОЛЕНСКИЙ-ТЕЛЕПНЕВ Иван Федорович (? - 1539) , князь, боярин, фактический глава русского правительства в 1534-38. Фаворит Елены Глинской. Умер в заключении.

ОВЧИННИКОВ Александр Анатольевич (р . 1938), российский физикохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Брат Ю. А. Овчинникова. Труды по квантовой химии больших органических молекул, изучению их электрических, оптических и магнитных свойств.

ОВЧИННИКОВ Андрей Афанасьевич (1739-74) , сподвижник Е. И. Пугачева, яицкий казак. В сентябре 1773 избран походным атаманом, отличился во многих сражениях. Погиб в бою.

ОВЧИННИКОВ Владимир Афанасьевич (р . 1941), российский художник, один из ведущих мастеров "неофициального искусства" Ленинграда-Петербурга. Получил известность картинами, сочетающими магический реализм пейзажа и бытового жанра с элементами традиционной религиозной иконографии (ангелы и библейские сцены среди хмурых городских закоулков и железнодорожных полустанков).

ОВЧИННИКОВ Лев Николаевич (р . 1913), российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1964). Труды по геологии Урала, теории рудообразования, методам поисков скрытого оруденения, радиологическому возрасту геологических формаций.

ОВЧИННИКОВ Лев Павлович (р . 1943), российский биохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Исследования физико-химических свойств информосом, РНК-связывающих белков цитоплазмы. Ленинская премия (1976).

ОВЧИННИКОВ Павел Николаевич (1903-79) , российский ботаник, академик АН Таджикистана (1957), Герой Социалистического Труда (1969). Труды по геоботанике, систематике растений, истории флоры и растительности Ср. Азии.

ОВЧИННИКОВ Юрий Анатольевич (1934-88) , российский химик и биохимик, академик (1970), вице-президент (с 1974) АН СССР, академик ВАСХНИЛ (1985), Герой Социалистического Труда (1981). Брат А. А. Овчинникова. Труды по химии и молекулярным механизмам биологического действия физиологически активных веществ (антибиотиков, ферментов и пептидов), физико-химическим основам функционирования биологических мембран. Установил последовательность аминокислотных остатков фермента аспартат-трансферазы, применив масс-спектрометрический метод. Ленинская премия (1978), Государственная премия СССР (1982).

ОВЫ (от лат . ovum - яйцо) (ионик), яйцеобразные орнаментальные мотивы в ионическом и коринфском архитектурных ордерах.

ОВЬЕДО (Oviedo) , город в Испании, административный центр авт. обл. Астурия и пров. Овьедо. Аванпорт Овьедо на берегу Бискайского зал. - Хихон. 195 тыс. жителей (1991). Центр крупнейшего угольного бассейна страны. Машиностроительная, металлообрабатывающая, пищевая, текстильная промышленность. Университет. Провинциальный музей. В 8-10 вв. столица королевства Астурия. Собор (готика, 14-16 вв.), церковь Санта-Мария де ла Вега (романская, 12 в.). Близ Овьедо - вестготские церкви (9-10вв.).

ОГ (Haug) Гюстав Эмиль (1861-1927) , французский геолог, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент Петербургской АН с 1909). Основные труды по тектонике, стратиграфии, палеонтологии и региональной геологии Французских Альп. Доказывал, что трансгрессии в геосинклиналях сопровождаются регрессиями на платформах и наоборот. Автор учебника по геологии.

ОГАЙО (Ohio) , река в США, левый приток Миссисипи. 1580 км, площадь бассейна 528,1 тыс. км2. Главный приток - р. Теннесси. Средний расход воды ок. 8 тыс. м3/с. Судоходна до верховьев. ГЭС.

ОГАЙО , штат на севере США. 106,8 тыс. км2. Население 11,1 млн. человек (1993). Адм. ц. - Колумбус.

ОГАКИ , город в Японии, на о. Хонсю. 149 тыс. жителей (1992). Текстильная, химическая, машиностроительная, фарфорокерамическая промышленность. Зимний курорт. Национальный парк Йодо.

ОГАМИЧЕСКОЕ ПИСЬМО (ирл . ogham, от др.-ирл. ogam, ogum), буквенное письмо, для древнеирландского и пиктского языков, употреблявшееся на Британских о-вах. Древнейшие надписи 3-4 вв. на древнеирландском языке.

ОГАНЕСЯН Эдгар Сергеевич (р . 1930), армянский композитор, народный артист СССР (1986). Балеты, в т. ч. "Вечный Идол" (1966), "Антуни" (1969), опера-балет "Давид Сасунский" (1976), вокально-симфонические произведения, симфонии, концерты для различных инструментов с оркестром, камерно-инструментальные сочинения, хоры и др. Профессор и ректор Ереванской консерватории (с 1986). Государственная премия СССР (1979).

ОГАНЕСЯН Юрий Цолакович (р . 1933), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по ядерным реакциям, ускорителям тяжелых ионов, синтезу и исследованию новых тяжелых химических элементов. Государственная премия СССР (1975).

ОГАРЕВ Николай Платонович (1813-77) , революционер, поэт, публицист, революционер. Друг и соратник А. И. Герцена. В 1831 один из организаторов революционного кружка в Московском университете, в 1834-39 в ссылке. С 1856 эмигрант, один из руководителей Вольной русской типографии в Лондоне, инициатор и соредактор "Колокола". Разрабатывал социально-экономическую программу крестьянской революции в духе "русского социализма". Участник подготовки и создания революционного общества "Земля и воля" (1861-62), агитационно-пропагандистской кампании С. Г. Нечаева (1869-70). Романтическая лирика, поэмы, в т. ч. "Юмор" (ч. 1-3, опубликована 1857-69). Умер в Гринвиче близ Лондона, в 1966 прах перевезен в Москву на Новодевичье кладбище.

ОГАРКОВ Николай Васильевич (1917-94) , Маршал Советского Союза (1977), Герой Советского Союза (1977). Участник Великой Отечественной войны. В 1961-68 начальник штаба и командующий войсками ВО. С 1968 1-й заместитель начальника Генштаба Вооруженных Сил СССР. С 1974 заместитель министра обороны СССР. В 1977-84 начальник Генштаба Вооруженных Сил СССР - 1-й заместитель министра обороны СССР. В 1984-88 главнокомандующий войсками Западного направления. Ленинская премия (1981).

ОГАРЬ (красная утка) , птица семейства утиных. Длина ок. 60 см. В Юж. Европе, Сев. Африке и Азии. Объект охоты.

ОГАСТА (Augusta) , город на юго-востоке США, на р. Саванна, шт. Джорджия. 48 тыс. жителей (1980), с пригородами 368 тыс. жителей (1984). Химическая, целлюлозная, бумажная, текстильная, стекольная, пищевая промышленность. Производство контрольно-измерительных приборов и медицинских инструментов. Близ Огасты - атомный комбинат "Саванна-Ривер".

ОГБОМОШО (Ogbomosho) , город на юго-западе Нигерии. 677 тыс. жителей (1993). Крупный торговый центр сельскохозяйственного района (какао-бобы, ямс, маниок и др.) и рынок скота. Кустарное производство тканей.

ОГДОАДА (Великая Восьмерка) , в египетской мифологии божества-демиурги. В Огдоаду входили четыре пары божеств, из которых возник мир: Нун и Наунет (стихия воды), Ху и Хаухет (бесконечное пространство), Кук и Каукет (тьма), Амон и Амаунет (сокрытое).

О-ГЕЦУ-ХИМЭ (др .-яп. дева - богиня великой пищи), в японской мифологии богиня пищи и земледелия. Порождает пищу и семена растений.

ОГИЗ (Объединение государственных книжно-журнальных издательств) , создано в 1930 при Наркомпросе РСФСР, Москва. В него вошли крупные издательства, образованные в результате слияния отраслевых издательств с соответствующими отделами Госиздата. В 1946 преобразован в ОГИЗ при СМ СССР. В 1949 упразднен.

ОГИНЬСКИЙ (Oginski) Михаил Клеофас (1765-1833) , граф, польский композитор, участник польского восстания 1794. Опера "Зелида и Валькур, или Бонапарт в Каире" (1799), военные, патриотические песни, марши; фортепианные пьесы, в т. ч. полонезы ("Прощание с родиной", 1794), мазурки.

ОГЛАХТЫ , грунтовой могильник таштыкской культуры 1 в. до н. э. - 1 в. н. э. у горы Оглахты, на р. Енисей. Погребения с мумифицированными трупами, погребальными масками и др.

ОГМА (Огмий) , в кельтской мифологии бог из племен богини Дану, обладал провидческим и поэтическим даром; ему приписывается создание огамического письма, употреблявшегося кельтами и пиктами.

ОГНЕВ Н . (наст. имя и фам. Михаил Григорьевич Розанов) (1888-1938), русский писатель, педагог. В повести "Дневник Кости Рябцева" (1926-27) - быт советской школы 20-х гг., психология подростка. Ее продолжение "Исход Никпетожа" (1928).

ОГНЕВ Сергей Иванович (1886-1951) , российский зоолог, основатель московской научной школы териологов, заслуженный деятель науки России (1947), профессор МГУ. Труды по систематике млекопитающих, фаунистике, экологии и географии животных. Автор классической сводки "Звери СССР" (т. 1-7, 1928-50). Государственная премия СССР (1942, 1951).

ОГНЕВКИ , надсемейство дневных бабочек. Крылья в размахе обычно 1-3 см, иногда до 5 см и более. Ок. 10 тыс. видов, распространены широко, наиболее многочисленны в пустынях и степях. Некоторые виды - вредители сельскохозяйственных культур: луговой мотылек, южная огневка, мучная, подсолнечниковая и др.

ОГНЕВОЕ ВЗРЫВАНИЕ , способ взрывания посредством огнепроводного шнура и капсюля-детонатора. Применяется для отбойки пород на карьерах и в шахтах, не опасных по газу и пыли.

ОГНЕВОЙ ВАЛ , сплошная огневая завеса на одном (одинарный огневой вал) или одновременно на двух (двойной огневой вал) рубежах перед фронтом своих атакующих войск, последовательно переносимая по мере их продвижения.

ОГНЕЗЕМЕЛЬЦЫ , общее название индейцев арх. Огненная Земля: алакалуф (о. Веллингтон), она (о. Огненная Земля) и яганы (о. Наварино). Близки к исчезновению. Языки изолированные.

ОГНЕМЕТ , оружие, поражающее струей горящей огнесмеси; состоит из резервуара с огнесмесью и брандспойта. Огнемет бывает ранцевый (носимый), механизированный, танковый, фугасный, реактивный и др.

ОГНЕННАЯ ЗЕМЛЯ (Tierrа del Fuego) , архипелаг к югу от Магелланова прол., в Чили и Аргентине. 72 тыс. км2 (главный остров - Огненная Земля, или Исла-Гранде, 48 тыс. км2). На западе и юге - горы (высота до 2469 м), ледники, фьорды, леса. На севере и востоке - холмистые равнины со степями и лугами, торфяные болота. Овцеводство. Главный город - Ушуая (Аргентина), Порвенир (Чили).

"ОГНЕННАЯ ПАЛАТА" , 16 в., чрезвычайный трибунал при парижском парламенте, судивший еретиков, главным образом гугенотов.

ОГНЕПРОВОДНЫЙ ШНУР (бикфордов шнур) , служит для передачи теплового импульса капсюлю-детонатору через строго определенный промежуток времени. Слабоспрессованную сердцевину изготавливают из зерен дымного пороха, оплетки покрывают водоизолирующей мастикой.

ОГНЕСТОЙКОСТЬ , способность изделия, конструкции или элемента сооружения сохранять при пожаре несущую и огнепреграждающую способность. Высокую огнестойкость имеют конструкции из камня, кирпича, бетона, низкую (ок. 0,25 ч) - из стали.

ОГНЕСТРЕЛЬНОЕ ОРУЖИЕ , оружие, в котором для выбрасывания снаряда (мины, пули) из канала ствола используется энергия взрывчатого вещества (напр., пороха). Появилось в 12 в. у арабов (см. Модфа), в 14 в. в Зап. Европе и на Руси. Делится на артиллерийское (гаубицы, пушки, минометы) и стрелковое (пистолеты, автоматы, винтовки, пулеметы) оружие, а также гранатометы.

ОГНЕТЕЛКИ , то же, что пиросомы.

ОГНЕТУШИТЕЛЬ , переносной или перевозной аппарат для ликвидации загораний огнетушащими средствами (углекислота, химические и воздушно-механические пены, хладоны, порошки и т. д.). Конструкция огнетушителя зависит от вида используемого вещества и способа его вытеснения. В действие приводится вручную.

ОГНЕУПОРНОСТЬ , способность некоторых материалов (главным образом огнеупоров) противостоять, не расплавляясь, воздействию высоких температур. Количественно огнеупорность характеризуется температурой, при которой стандартный образец (т. н. конус Зейгера - пирамида высотой 30 мм) из испытываемого материала, наклоняясь в результате размягчения, коснется своей вершиной поверхности подставки.

ОГНЕУПОРЫ , материалы и изделия преимущественно на основе минерального сырья, обладающие огнеупорностью не ниже 1580 °С. Различают изделия огнеупорные (огнеупорность 1580-1770 °С), высокоогнеупорные (1770-2000 °С) и высшей огнеупорности (св. 2000 °С). Наиболее распространенные виды огнеупоров: шамотные, магнезиальные, динасовые. По химической природе различают кислые, основные и нейтральные огнеупоры. Изготовляют в виде кирпичей, порошков, обмазок и т. д. Применяют для кладки промышленных печей, топок и других теплотехнических агрегатов.

ОГНИВО , железная или стальная пластина для добывания огня путем удара о кремень. Употреблялось с начала железного века до 20 в.

ОГНИВЦЕВ Александр Павлович (1920-81) , российский певец (бас), народный артист СССР (1965). С 1949 в Большом театре. Государственная премия СССР (1951).

ОГНИЩАНИН , хозяин подсеки (огнища) в Новгородской земле, средний и мелкий землевладелец, "княжеский муж". В 12-13 вв. огнищане были влиятельной группой новгородцев.

ОГНЯНОВ Сава (1876-1933) , болгарский актер. С 1904 в Народном театре (София). Изучал искусство в Московском Художественном театре в Москве (1911-12). Отличался совершенством техники перевоплощения, редкой пластикой.

ОГОВЕ (Огоуэ) (Ogowe , Ogooue), река в Центр. Африке (в Габоне и Конго). 1200 км, площадь бассейна 216 тыс. км2. Впадает в Гвинейский зал. Средний расход воды ок. 5 тыс. м3/с. Порожиста. Судоходна до г. Нджоле.

ОГОНЬ , в истории культуры первоначально использовался природный огонь (следы применения огня найдены при раскопках стоянок синантропа). С эпохи позднего палеолита добывался трением двух кусков древесины и высеканием искр из кремня, с железного века до изобретения в 19 в. спичек - при помощи огнива. Многим народам известен культ огня.

ОГОРАЖИВАНИЯ , насильственный сгон крестьян феодалами с земли (которую затем огораживали изгородями, канавами и т. д.); классическое выражение нашли в Англии кон. 15 - нач. 19 вв. Основной причиной сгона с земель, которые стали использоваться как пастбища, послужил рост цен на шерсть и развитие суконной промышленности. Крестьяне, лишенные земли, превращались большей частью в бродяг и нищих. Т. н. парламентские (разрешенные актами парламента) огораживания (18 - нач. 19 вв.) привели в Англии к исчезновению крестьянства.

О'ГОРМАН (O'Gorman) Хуан (1905-82) , мексиканский архитектор и живописец. Постройки О'Гормана, использующего мотивы древнемексиканского зодчества, близки к органической архитектуре; фасады украшает узорной мозаикой и росписью (библиотека Университетского городка в Мехико, 1951-53).

ОГОРОДНИКОВ Валерий Геннадьевич (р . 1951), российский сценарист и кинорежиссер. В 1987 поставил фильм "Взломщик", ставший ярким явлением молодежного кино. Снял по собственным сценариям фильмы "Бумажные глаза Пришвина" (1989), "Опыт бреда любовного очарования" (1991).

ОГОРОДНИКОВ Павел Иванович (1837-84) , член Комитета русских офицеров в Польше, поручик. В 1862-63 заключен в Модлинскую крепость. В 1870-х гг. путешественник и писатель. Сочинение "Дневник заключенного" (1882).

ОГОУЭ , см. Огове.

ОГПУ , см. Государственной безопасности органы.

ОГРАДИТЕЛЬНЫЕ СООРУЖЕНИЯ , гидротехнические сооружения, защищающие акваторию порта от волнения, наносов и льда. В зависимости от расположения оградительных сооружений относительно берегов их подразделяют на волноломы и молы.

ОГРАЖДАЮЩИЕ КОНСТРУКЦИИ , строительные конструкции (стены, перекрытия, перегородки и т. п.), которые образуют наружную оболочку здания, защищающую его от воздействия тепла, влаги, ветра и т. п., а также разделяют здание на отдельные помещения. Часто служат также несущими конструкциями.

ОГРАЖДАЮЩИЙ ВАЛ (защитная дамба) , гидротехническое регуляционное сооружение (обычно невысокая земляная плотина), предназначенное для защиты прибрежных территорий от затопления высокими водами.

ОГРАЖДЕНИЕ ДОРОЖНОЕ , устройства на автомобильных дорогах для предупреждения съезда транспортных средств с дороги в опасных местах (металлические и железобетонные профильные элементы, тросовые растяжки).

ОГРАНКА ,1) придание ювелирному камню геометрически правильной или асимметричной формы многогранника шлифовкой и полировкой.2) Сочетание различных по форме и размеру граней, нанесенных на поверхность камня. Формы огранки: розой (от 12 до 72 граней), полубриллиантовая (от 12 до 32), бриллиантовая (от 48 до 240 и более), ступенчатая, клиньями, смешанная, кабошоном.

ОГРЕ (Ogre) (до 1917 официальное название Огер) , город (с 1928) в Латвии, на р. Даугава, у впадения в нее р. Огре. Железнодорожная станция. 29,6 тыс. жителей (1991). Трикотажный комбинат, картонная фабрика и др. Историко-художественный музей. Основан в 1874. Климатическая курортная местность.

ОГУБЛЕНИЕ , то же, что лабиализация.

ОГУЗ (до 1991 Варташен) , город (с 1968) в Азербайджане, в 105 км от ж.-д. узла Евлах. 4,7 тыс. жителей (1991). Ковроделие, предприятия пищевой промышленности

"ОГУЗ-НАМЕ" , эпическое сказание о легендарной родословной тюрков и их мифическом прародителе Огуз-хане. Древнейшая версия 13-14 вв. сохранилась в уйгурской рукописи 15 в.

ОГУЗЫ , тюркоязычные племена в Центр. и Ср. Азии в 7-11 вв. В сер. 11 в. часть огузов заселила южнорусские степи; другая, возглавленная сельджуками, завоевала страны Передней Азии. Огузы сыграли важную роль в этногенезе туркмен, азербайджанцев, турок, гагаузов, каракалпаков.

ОГУРЕЦ , род однолетних и многолетних травянистых растений семейства тыквенных, овощная культура. Ок. 30 видов, в основном в Африке. Огурец посевной - овощная культура (в плодах сахара, эфирные масла) на всех континентах. Урожайность в открытом грунте 300-400 ц с 1 га, в парниках и теплицах 20-35 кг с 1 м2. К роду огурцов относят дыню.

ОГЮСТ (Auguste) Август Леонтьевич (наст . имя Огюст Пуаро, Poireau) (ок. 1780-1844), танцовщик и балетмейстер. По происхождению француз; с 1798 работал в России. Поставил в Санкт-Петербургском Большом театре св. 30 балетов (некоторые из них с И. И. Вальберхом и Ш. Дидло), в т. ч.: "Кавказский пленник, или Тень невесты", "Руслан и Людмила, или Низвержение Черномора, злого волшебника" Ф. Шольца, "Ополчение, или Любовь к Отечеству" К. А. Кавоса и др.

ОДА (от греч . ode - песня), жанр лирической поэзии и музыки; торжественные, патетические, прославляющие произведения. Как хоровая песня ода возникла в античности (Пиндар); в 16-18 вв. жанр высокой лирики (напр., Вольтер, Г. Р. Державин). С 17 в. также вокально-инструментальное музыкальное произведение, написанное по поводу определенных событий, прославляющее какую-либо идею или личность; в 19-20 вв. создаются и чисто инструментальные оды.

ОДА Нобунага (1534-82) , японский полководец, первый из трех объединителей (Ода, Х. Тоетоми, И. Токугава) страны. Низложив в 1573 последнего сегуна из дома Асикага, объединил под своей властью около трети страны.

ОДАВАРА , город в Японии, на о. Хонсю. 196 тыс. жителей (1992). Химия, металлургия, машиностроение. Крупные оранжереи.

ОДАРЧЕНКО Юрий Павлович (1903-60) , русский писатель. В 20-е гг. эмигрировал во Францию. В стихах (сборник "Денек", 1949) и прозе (рассказ "Ночное свидание", 1956; неоконченная автобиографическая повесть "Детские страхи" и др. - собрано в издании: "Стихи и проза", 1983) - сюрреалистические детали, неожиданные образы и сюжеты, часто восходящие к народным сказкам, детскому фольклору (в т. ч. к т. н. "страшилкам"). Покончил жизнь самоубийством.

ОДДРУН , в скандинавской мифологии сестра Атли и Брунгильды; в "Старшей Эдде" ей посвящена отдельная песнь "Плач Оддрун", в которой рассказывается о ее любви к Гуннару.

ОДЕЛЬСТИНГ (odelsting) , название части парламента Норвегии.

ОДЕН (Auden) Уистен Хью (1907-73) , англо-американский поэт (в США с 1939). Владел различными поэтическими стилями; мастер экспрессивного стиха, отразившего трагическую реакцию на политические катаклизмы 20 в., отчуждение личности, распад духовности и одиночество поэтической души. Сборники: "Испания" (1937), "В настоящее время" (1944), "Щит Ахилла" (1955), "Избранная поэзия" (1959), "Дань Клио" (1960).

ОДЕНПЕ , официальное название г. Отепя в Эстонии до 1917.

ОДЕНСЕ (Odense) , город и порт в Дании, на о. Фюн. 141 тыс. жителей (1992). Судостроение, электротехническая, текстильная, пищевая промышленность. Университет. Художественный музей. Собор Св. Кнуда (ок. 1300, достроен в 15 в.), церковь Богоматери (12 в.), Иоанна (15 в.), фахверковые дома (16-17 вв.). Родина Х. К. Андерсена (дом-музей). Вблизи Оденсе - музей под открытым небом "Фюнская деревня".

ОДЕОН (греч . odeion, от ode - песня), античное круглое в плане здание для выступления певцов.

ОДЕР (Oder) , немецкое название р. Одра.

ОДЕССА , город-герой на Украине, центр Одесской обл., порт на Черном м. Железнодорожный узел. 1101 тыс. жителей (1991). Машиностроение (станкостроение, производство подъемно-транспортного, холодильного, медицинского, торгового, полиграфического и другого оборудования, почвообрабатывающих агрегатов, вычислительных машин и др.), химическая, нефтеперерабатывающая, химико-фармацевтическая, пищевкусовая, легкая (джутовая, текстильная и др.) промышленность. Сталепрокатное ПО. 14 вузов (в т. ч. университет, консерватория), Южный научный центр АН Украины. 7 театров (в т. ч. Театр оперы и балета). Музеи: археологический, художественный, литературный, западного и восточного искусства, Морского флота, историко-краеведческий, литературно-мемориальный музей А. С. Пушкина. Основан в 1793 как русская крепость на месте турецкой крепости Хаджибей (известна с 15 в.), с 1794 город, с 1795 официальное название Одесса. В центральной части города - ансамбль классицистических зданий с памятником А. Э. Ришелье и Потемкинской лестницей (1826-41). В стиле классицизма дворцы Воронцова, Потоцкого, Нарышкиной, Старая биржа, госпиталь. В пределах Одессы и ее окрестностях - климатические и бальнеогрязевые курорты (Аркадия, Лузановка и др.).

ОДЕССКАЯ КИНОСТУДИЯ , киностудия художественных фильмов. Создана в 1919. Среди фильмов: "Арсенал", "Ночной извозчик" (оба в 1929), "Весна на Заречной улице" (1956), "Верность" (1965), "Короткие встречи" (1967), "Городской романс" (1970), "Долгие проводы" (1971), "Красные дипкурьеры" (1977), "Багряные берега" (1980), "Среди серых камней" (1983), "Военно-полевой роман" (1984), "Даниил, князь Галицкий" (1987).

ОДЕССКАЯ ОБЛАСТЬ , на Украине. 33,3 тыс. км2. Население 2635 тыс. жителей (1991). Адм. ц. - Одесса.

ОДЕССКАЯ ОБОРОНА , 5.8-16.10.1941, во время Великой Отечественной войны. Советские войска Приморской армии (генерал-лейтенант Г. П. Софронов, с 5 октября генерал-майор И. Е. Петров) при поддержке Черноморского флота (вице-адмирал Ф. С. Октябрьский) в героических боях отразили ряд штурмов превосходящих сил 4-й румынской армии. 1-16 октября по приказу Ставки войска из Одессы были эвакуированы в Севастополь.

"ОДЕССКИЙ АЛЬМАНАХ" , один из первых русских провинциальных литературных альманахов; издавался в Одессе в 1831 П. Т. Морозовым и М. П. Розбергом, в 1839-40 - Д. М. Княжевичем. Печатались произведения В. Г. Теплякова, М. П. Вронченко, А. И. Левшина, А. И. Подолинского, а также М. Ю. Лермонтова, В. Г. Бенедиктова, А. Ф. Вельтмана и др.

ОДЕССКИЙ ИНСТИТУТ ИНЖЕНЕРОВ МОРСКОГО ФЛОТА , основан в 1930 как Одесский институт инженеров водного транспорта, с 1945 современное название. Готовит инженерные кадры по гидротехническим, судостроительным, технологическим, экономическим и другим специальностям. В 1993 ок. 5 тыс. студентов.

ОДЕССКИЙ ПОЛИТЕХНИЧЕСКИЙ ИНСТИТУТ , основан в 1918. Готовит инженерные кадры по механико-технологическим, энергетическим, приборостроительным, химико-технологическим, экономическим и др. специальностям. В 1993 ок. 7 тыс. студентов.

ОДЕССКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА , открыт в 1810. Современное здание построено в 1887 (архитекторы Ф. Фельнер и Г. Гельмер). Оперы исполняются на украинском и русском языках. С 1926 академический.

ОДЕССКИЙ УНИВЕРСИТЕТ , основан в 1865 как Новороссийский университет. Воссоздан в 1933 с современным названием. Готовит кадры по физическим, математическим, химическим, биологическим, геологическим, географическим, историческим, филологическим, юридическим и другим специальностям. В 1993 св. 10 тыс. студентов.

ОДЕТС (Odets) Клиффорд (1906-63) , американский драматург. "Проснись и пой!" (1935) - мелодраматический семейный конфликт "идеалистов" и "практиков"; "В ожидании Лефти" (1935) - порыв к свободе из мира мещанского благополучия; "Золотой мальчик" (1937) - нравственное и творческое опустошение в погоне за материальным преуспеванием.

ОДЖИБВЕ (чиппева) , индейский народ группы алгонкинов в США (10 тыс. человек в 1992) и Канаде (20 тыс. человек). Верующие - в основном католики.

ОДИН , верховный бог в скандинавской мифологии. Могучий шаман, мудрец; бог войны, хозяин Вальхаллы. У древних германцев Одину соответствовал Водан (Вотан).

ОДИНГ Иван Августович (1896-1964) , российский металловед, член-корреспондент АН СССР (1946). Основные труды по прочности металлов и методам испытания их механических свойств. Государственная премия СССР (1946).

ОДИНЦОВ Борис Николаевич (1882-1967) , российский почвовед. В 1922 выслан из СССР, жил в Праге, с 1951 в США. Труды по почвоведению, агрохимии, рациональной обработке почв. Автор фундаментальной монографии "Органические вещества почв и их влияние на ее плодородие" (1925).

ОДИНЦОВ Виктор Петрович (1876-1938) , российский офтальмолог, основатель отечественной научной школы. Труды по патологической анатомии, клинике и лечению многих глазных болезней, автор учебного руководства по глазным болезням.

ОДИНЦОВ Михаил Михайлович (1911-80) , российский геолог, член-корреспондент АН СССР (1964). Основные труды по геологии полезных ископаемых Сибирской платформы; участник открытия Сибирской алмазоносной провинции.

ОДИНЦОВ Михаил Петрович (р . 1921), генерал-полковник авиации (1976), дважды Герой Советского Союза (1944, 1945). В Великую Отечественную войну в штурмовой авиации, заместитель командира и штурман полка; 215 боевых вылетов.

ОДИНЦОВО , город (с 1957) в Российской Федерации, Московская обл. Железнодорожная станция. 130 тыс. жителей (1993). Производство стройматериалов; заводы: химический, огнеупорных изделий и др.

ОДИНЦОВСКОЕ МЕЖЛЕДНИКОВЬЕ , эпоха теплого климата в среднем плейстоцене, отделяющая максимальное по размерам днепровское оледенение Восточно-Европейской равнины от московского оледенения.

ОДИОЗНЫЙ (от лат . odiosus - ненавистный, противный), известный своими отрицательными качествами, вызывающий резко неприязненное отношение.

ОДИССЕЙ (греч ., лат. Улисс, Ulisses, Ulixes), в греческой мифологии царь Итаки, участник осады Трои, главный герой "Одиссеи". Славился умом, хитростью, изворотливостью и отвагой.

"ОДИССЕЯ" , древнегреческая эпическая поэма о странствиях Одиссея, приписываемая Гомеру. Создана несколько позже "Илиады", приблизительно датируемой 8-7 вв. до н. э.; написана гекзаметром (ок. 12 100 стихов). В основе "Одиссеи" - всемирно известный фольклорный сюжет: муж после долгих скитаний возвращается неузнаваемым к своей верной жене Пенелопе. В образе Одиссея героические черты отступают на задний план перед качествами ума, хитрой изобретательностью и расчетливостью. "Одиссея" содержит больше бытовых картин и сказочного материала, чем "Илиада". Классический русский перевод "Одиссеи" - В. А. Жуковского (1849).

ОДНОГЛАЗКА , в русской мифологии женский персонаж, включаемый в триаду вместе с Двухглазкой и Трехглазкой, решающих волшебные задачи. Связана с образом одноглазого Лиха.

ОДНОГОЛОСИЕ , музыкальный склад, сводящийся к одной мелодии, исполняемой певцом или музыкантом-инструменталистом, а также несколькими исполнителями в унисон или октаву. Одноголосие преобладает в песенном фольклоре многих народов. См. также Монодия.

ОДНОДВОРЦЫ , в Российской империи до 1866 категория государственных крестьян (в основном бывшие служилые люди "по прибору"). До 1840 имели право владеть крепостными.

ОДНОДОЛЬНЫЕ , класс покрытосеменных растений с одной семядолей в зародыше. В отличие от двудольных проводящие пучки у них расположены беспорядочно, лишены образовательной ткани, и поэтому стебель и корень, как правило, в толщину не растут; листья обычно с параллельным или дугообразным жилкованием; цветок большей частью трехчленного типа. К однодольным относятся злаки, пальмы, орхидные и др.; всего ок. 80 семейств и ок. 60 тыс. видов.

ОДНОДОМНЫЕ РАСТЕНИЯ , растения, у которых однополые женские (пестичные) и мужские (тычиночные) цветки находятся на одной и той же особи, напр. лещина, кукуруза. Ср. Двудомные растения, Многодомные растения.

ОДНОЗНАЧНАЯ ФУНКЦИЯ , функция, принимающая для каждого значения аргумента лишь одно значение (в противоположность многозначной функции). Напр., f(x)=x2 является однозначной функцией, тогда как не есть однозначная функция.

ОДНОИМЕННЫЕ ТОНАЛЬНОСТИ , две тональности противоположного ладового наклонения, тоники которых строятся на одном и том же звуке (напр., до мажор и до минор).

ОДНОКЛАССНЫЕ НАЧАЛЬНЫЕ УЧИЛИЩА , в Российской империи название начальной школы с элементарным курсом, учреждавшейся Министерством народного просвещения с 1869 в сельской местности (срок обучения не менее 3 лет). Наряду с двухклассными назывались образцовыми или министерскими.

ОДНОКЛЕТОЧНЫЕ , растительные и животные организмы, тело которых состоит из одной клетки. По уровню организации одноклеточные относятся к прокариотам (бактерии) и эукариотам (некоторые водоросли, простейшие). Могут образовывать колонии. Ср. Многоклеточные.

ОДНОКОЛКА , легкий 2-колесный экипаж.

ОДНОЛЕТНИКИ , растения, проходящие свой жизненный цикл в течение одного вегетационного периода (обычно за 2-5 месяцев): лен, просо, гречиха, яровая пшеница и др. Особенно быстро развивающиеся однолетники называются эфемерами.

ОДНООСНЫЕ КРИСТАЛЛЫ , кристаллы, для которых характерно двойное лучепреломление света при всех направлениях падающего луча, кроме одного направления, называемого оптической осью кристалла.

ОДНОПОЛОСТНЫЙ ГИПЕРБОЛОИД , один из двух типов гиперболоидов.

ОДНОПРОХОДНЫЕ (яйцекладущие) , единственный отряд подкласса первозверей. Сохранили ряд архаичных особенностей, унаследованных от пресмыкающихся, - откладка яиц и др. Молочные железы примитивны и аналогичны потовым железам. Кишечник, половые протоки и мочевой пузырь открываются в клоаку (отсюда название - однопроходные). 2 семейства: ехидны и утконосы; 3 вида.

ОДНОРОДНОСТЬ ВСЕЛЕННОЙ , наблюдаемое однородное распределение вещества во Вселенной в масштабах, превышающих ~ 50 Мпк; в объем ~125 тыс. Мпк3 в среднем попадает ок. 6000 галактик, и плотность их "размазанного" вещества всюду оказывается примерно одинаковой.

ОДНОРОДНЫЙ МНОГОЧЛЕН , многочлен, у всех членов которого сумма показателей степеней входящих в него переменных (неизвестных) одинакова. Напр.: x5+4x3y2-3xy4.

ОДНОРЯДКА , старинный русский мужской и женский распашной кафтан из домотканого (часто цветного) сукна, с длинными рукавами, однобортный, с прямым запахом, без ворота, с застежкой на пуговицах.

ОДНОСТОРОННЯЯ ПОВЕРХНОСТЬ , поверхность, не имеющая (в отличие, напр., от сферы) двух различных сторон. Простейшая односторонняя поверхность - лист Мебиуса.

ОДНОСТОРОННЯЯ СВЯЗЬ , связь, при которой сообщения только передаются из пункта передачи в один либо одновременно во многие пункты приема (а в обратном направлении передачи нет).

ОДНОЧЛЕН , произведение, состоящее из числового множителя (коэффициента) и одной или нескольких букв, взятых каждая с тем или иным показателем степени. Напр.: -3a2bc3; +0,14xy; +x3; -a.

ОДОАКР (Odoacer) (ок . 431-493), начальник одного из наемных германских отрядов на римской службе. В 476 низложил Ромула Августула и захватил власть в Италии ("падение Зап. Римской империи"). Убит Теодорихом.

ОДОЕВСКИЕ , русские князья 15-19 вв., Рюриковичи. Служилые удельные князья в Вел. княжестве Литовском до последней трети 15 в., затем в России. Известны: князь Василий Семенович (?- после 1533), воевода кон. 15 - 1-й трети 16 вв.; князь Никита Романович (?-1573), боярин, опричник, воевода, казнен; Никита Иванович; Александр Иванович; Владимир Федорович.

ОДОЕВСКИЙ Александр Иванович (1802-39) , князь, русский поэт-декабрист, корнет, участник восстания на Сенатской пл. Приговорен к 8 годам каторги, отбывал в Нерчинских рудниках, с 1837 рядовой на Кавказе. Поэзия характерна для гражданского течения русского романтизма: элегии, историческая поэма "Василько" (1829-1830), стихотворный отклик на "Послание в Сибирь" А. С Пушкина, содержащий крылатую строку "Из искры возгорится пламя".

ОДОЕВСКИЙ Владимир Федорович (1803 или 1804?-1869) , князь, русский писатель, музыкальный критик, один из зачинателей русского классического музыковедения. Председатель "Общества любомудрия". Сборник новелл и философских бесед "Русские ночи" (1844). Повести из светской жизни ("Княжна Зизи", 1839), а также романтические и философско-фантастические. Работы по эстетике.

ОДОЕВСКИЙ Никита Иванович (?-1689) , князь, боярин, воевода, дипломат, влиятельный член русского правительства в 50-60-е гг. 17 в. Участник русско-польской войны 1654-67. Руководил составлением Соборного уложения 1649, внешней политикой России в кон. 70-х - нач. 80-х гг.

ОДОЕВЦЕВА Ирина Владимировна (наст . имя и фам. Ираида Густавовна Иванова) (1895-1990), русская писательница. В 1922-87 в эмиграции. Лирические стихи (сборники "Двор чудес", 1923, "Контрапункт", 1950, "Златая цепь", 1975; два последних опубликованы за рубежом). Романы (в т. ч. "Оставь надежду навсегда", 1954,- о жизни в СССР в 1930-х гг.); книги воспоминаний "На берегах Невы" (1967), "На берегах Сены" (1978-81).

ОДОЛЬСКИЕ (Адольские) , российские живописцы кон. 17 - 1-й пол. 18 вв., братья:1) Григорий (? - после 1725), монументальные росписи, в т. ч. батальные сцены для хором Петра I (1694-97), парсуны ("Воевода И. Е. Власов", 1694-95).2) Иван Большой (? - после 1728), участвовал в создании серии портретов шутов Петра I, приемы парсуны сочетал с живой обрисовкой облика и характера человека.3) Иван Меньшой, сын Григория (1-я пол. 18 в.), иконописец.

ОДОМАШНИВАНИЕ , то же, что доместикация.

О'ДОННЕЛЬ (O'Donnell y Jorris) (О'Доннель-и-Хоррис) Леопольдо (1809-67) , граф Лусенский (с 1839), герцог Тетуанский (с 1860), руководитель Либерального союза (основан в 1854), участник Испанской революции 1854-56. Подготовил контрреволюционный переворот 1856. Премьер-министр в 1856, 1858-63, 1865-66.

О'ДОНОВАН РОССА (O'Donovan Rossa; Rossa - "Рыжий" - кличка) Джеримая (1831-1915) , один из организаторов движения фениев в Ирландии. В 1865 приговорен английскими властями к пожизненной каторге. После амнистии (1870) - в США.

ОДОНТОЛОГИЯ (от греч . odus, род. п. odontos - зуб и ...логия), устаревшее название терапевтического раздела стоматологии.

ОДОРАНТ (от лат . odor - запах), вещество, добавляемое в газ или воздух для придания ему характерного запаха. Одорант, как правило, серосодержащее соединение. По составу одоранты классифицируют на меркаптанные (этилмеркаптан, калодорант и др.) и сульфидные (диэтилсульфид, диметилсульфид и др.). Одоризация бытового газа способствует установлению его утечек.

ОДРА (Одер) (чеш . и польск. Odra, нем. Oder), река в Зап. Европе. 854 км, площадь бассейна ок. 149 тыс. км2. Истоки в отрогах Судет, в Чехии, протекает преимущественно по равнине, в Польше и по границе Польши и Германии, впадает в Щецинский зал. Балтийского м. Основные притоки - Бубр, Ныса-Лужицка, Варта. Средний расход воды 580 м3/с. Судоходна до верховьев, соединена каналами с реками Эльба и Висла. На Одре - города Острава, Вроцлав, Франкфурт-на-Одере, Щецин.

ОДРИСЫ , древнее племя во Фракии. Населяло территорию от г. Абдеры до р. Истр (совр. Дунай). Всех фракийцев часто называли одрисами.

ОДУВАНЧИК , род многолетних травянистых растений семейства сложноцветных. Св. 1000 видов, в холодных и умеренных поясах, преимущественно в горных районах Евразии. Широко распространен одуванчик лекарственный (растет вдоль дорог, у жилья, засоряет газоны, сады, огороды и т. п.). Отвар из его корней возбуждает аппетит, желчегонное и слабительное средство; молодые листья используют для салатов, супов, приправ, а поджаренные корни как заменитель кофе. Некоторые виды (кок-сагыз и др.) содержат каучук.

ОДУШЕВЛЕННОСТЬ , одна из категориальных языковых форм, свойственная главным образом существительным, которые обозначают названия живых существ, и составляющая универсальное семантическое противопоставление одушевленности - неодушевленности, отражающееся в структуре разнотипных языков.

ОДЫШКА , ощущение затруднения дыхания, сопровождающееся нарушением его частоты, глубины и ритма; может быть физиологической, напр. при физическом напряжении, подъеме на высоту, или патологической - при заболеваниях сердца, легких и др.

ОДЮБОН (Audubon) Джон Джеймс (1785-1851) , американский художник, натуралист-орнитолог, издатель. Учился рисованию у Ж. Л. Давида (Париж, 1795-98). Итогом многолетнего изучения птиц Сев. Америки стала обширная серия изображений птиц. Выполненные маслом и акварелью, рисунки Одюбона, сохраняя научную достоверность, отличались экспрессией, изяществом силуэта и цвета; в сопровождении увлекательного текста изданы в виде роскошных фолиантов ("Птицы Америки", т. 1-4, Лондон, 1829-39; 2 издания, Нью-Йорк, 1839-44 и 1863; 448 таблиц с 1065 рисунками).

ОЖЕ (Auger) Пьер Виктор (р . 1899), французский физик. Открыл автоионизацию возбужденного атома (1925, эффект Оже), широкие атмосферные ливни в космических лучах (1938).

ОЖЕГОВ Сергей Иванович (1900-64) , российский языковед, лексиколог, лексикограф, исследователь норм русского литературного языка, доктор филологических наук. "Словарь русского языка" (1949, 22-е издание, 1990; с 1992 - "Толковый словарь русского языка", совместно с Н. Ю. Шведовой).

ОЖЕРЕЛЬЕ , город (с 1958) в Российской Федерации, Московская обл. Железнодорожный узел. 16 тыс. жителей (1992). Предприятия железнодорожного транспорта, комбикормовый завод и др. Близ Ожерелья - деревянная Казанская церковь (1745).

ОЖЕШКО (Orzeszkowa) Элиза (1841-1910) , польская писательница. Реалистические рассказы (сборник "Из разных сфер", 1879-82) и повести ("Дзюрдзи", 1885, "Хам", 1888) из жизни крестьян и городской бедноты. Социальные романы "Над Неманом" (1887), "Аргонавты" (1899).

ОЖЕ-ЭФФЕКТ , эффект автоионизации атома, протекающий в 2 этапа:1) образование вакансии в одной из внутренних оболочек атома при его облучении (напр., быстрыми электронами);2) заполнение этой вакансии электроном одной из вышележащих оболочек этого же атома и одновременный вылет др. электрона (оже-электрона) с этой или еще с более высоколежащей оболочки. По энергии оже-электронов можно установить электронную структуру участвующих в оже-эффекте атомов.

ОЖИВЛЕНИЕ ОРГАНИЗМА , см. Реанимация.

ОЖИКА , род преимущественно многолетних трав семейства ситниковых. Ок. 80 видов, во внетропических поясах обоих полушарий, в горах тропиков. Поедаются скотом (в тундре северными оленями). Некоторые виды декоративны.

ОЖИРЕНИЕ , избыточное отложение жира в подкожной клетчатке, сальнике и других тканях организма при переедании, неподвижном образе жизни, эндокринных заболеваниях и т. д. Борьба с ожирением - диета (ограничение потребления жиров и углеводов), повышение мышечной активности; при эндокринных нарушениях - специальное лечение.

ОЖОГ , повреждение тканей организма, вызванное действием высокой температуры или некоторых химических веществ (щелочей, кислот, солей тяжелых металлов и др.). Различают 4 степени ожога: покраснение кожи, образование пузырей, омертвение всей толщи кожи, обугливание тканей. Особая форма - лучевые ожоги (солнечные, рентгеновские и др.).

ОЖОГИНА , река на северо-востоке Якутии, левый приток Колымы. 523 км, площадь бассейна 24,3 тыс. км2. Образуется слиянием рек Сулаккан и Делькю. В низовьях доступна для катеров.

ОЗ Амос (р . 1939), израильский писатель. Романы "Мой Михаэль" (1968), "Познать женщину" (1989), "Третье состояние" (1992). Сборник эссе о литературе "Молчание небес" (1993).

ОЗАЛ (Ozal) Тургут (1927-93) , президент Турции с ноября 1989. В 1980-82 государственный министр, в 1983-89 премьер-министр. В 1983-89 генеральный председатель Партии отечества.

ОЗАНФАН (Ozenfant) Амеде (1886-1966) , французский живописец и теоретик искусства. Один из ведущих представителей пуризма.

ОЗВУЧИВАНИЕ КИНОФИЛЬМА , запись звукового сопровождения фильма, производимая отдельно от съемки. При последующем озвучивании кинофильма звук записывают с учетом уже полученного изображения. При предварительном озвучивании кинофильма съемку осуществляют "под фонограмму", что помогает актерам координировать свои действия с музыкальным сопровождением.

ОЗД (Ozd) , город в Венгрии. 43 тыс. жителей (1991). Черная металлургия, швейная, мебельная промышленность. В районе Озда - добыча бурого угля.

ОЗЕРА , природные водоемы в углублениях суши (котловинах), заполненные в пределах озерной чаши (озерного ложа) разнородными водными массами и не имеющие одностороннего уклона. Котловины озер по происхождению делятся на тектонические, ледниковые, речные (старицы), приморские (лагуны и лиманы), провальные (карстовые, термокарстовые), вулканические (в кратерах потухших вулканов), завально-запрудные, искусственные (водохранилища, пруды). По водному балансу озера делятся на сточные и бессточные; по химическому составу воды - на пресные и минеральные. Общая площадь озер земного шара ок. 2,1 млн. км2 (ок. 1,4% площади суши). Крупнейшие озера мира - Каспийское озеро-море, Великие озера, Виктория, Аральское озеро-море, Танганьика, Байкал.

ОЗЕРЕЦКОВСКИЙ Николай Яковлевич (1750-1827) , российский естествоиспытатель, академик Петербургской АН (1782). В 1768-72 участвовал в академической экспедиции под руководством И. И. Лепехина; в 1785 исследовал Ладожское и Онежское озера.

"ОЗЕРНАЯ ШКОЛА" поэтов ("The lake school of poets") , идейное содружество английских поэтов У. Вордсворта, С. Т. Колриджа и Р. Саути, живших на северо-западе Великобритании, в т. н. озерном крае. Сформировавшись в кон. 18 - нач. 19 вв., "озерная школа" была выражением романтического протеста против просветительского рационализма. Патриархальные идеалы Вордсворта, идеализация средневековой мистики Колриджем и Саути вызвали критику со стороны революционных поэтов-романтиков.

ОЗЕРНЫЕ ОТЛОЖЕНИЯ , отложения на дне современных и существовавших в прошлые геологические эпохи озер. Представлены преимущественно тонкозернистыми осадками, сапропелем и диатомитом в пресноводных озерах, карбонатами, сульфатами, хлоридами и глиной - в соленых.

ОЗЕРОВ Владимир Михайлович (1838-1915) , российский революционер, член Комитета русских офицеров в Польше, ротмистр. В 1864 организатор побега Я. Домбровского из Московской тюрьмы. С 1866 эмигрант, бакунист.

ОЗЕРОВ Владислав Александрович (1769-1816) , русский драматург. Трагедии "Эдип в Афинах" (1804), "Фингал" (1805), "Димитрий Донской" (1807); драматургия Озерова соединяет в себе черты классицизма и сентиментализма.

ОЗЕРОВ (наст . фам. Гольдберг) Лев Адольфович (1914-96), русский поэт. Лирические сборники "Ливень" (1947), "Светотень" (1961), "Далекая слышимость" (1975), "Земная ось" (1986). Книги о поэзии "Мастерство и волшебство" (1973), "Биография стихотворения" (1981).

ОЗЕРОВ Николай Николаевич (1887-1953) , российский певец (драматический тенор), народный артист России (1937). На сцене с 1912. В 1920-46 в Большом театре. Профессор Московской консерватории (с 1948).

ОЗЕРОВ Николай Николаевич (р . 1922), российский спортивный комментатор радио и телевидения (1950-88), заслуженный мастер спорта (1947), народный артист России (1973), неоднократный чемпион СССР по теннису (в 1939-58). Сын Н. Н. Озерова. С 1992 художественный руководитель радиостудии "Николай Озеров". Государственная премия СССР (1982).

ОЗЕРОВ Юрий Николаевич (р . 1921), российский кинорежиссер, народный артист СССР (1977). Сын Н. Н. Озерова. Фильмы: "Кочубей" (1958), киноэпопея "Освобождение" (1970-1972), "Солдаты свободы" (1977), "О спорт, ты - мир!" (1981) и др. Ленинская премия (1972), Государственная премия СССР (1982).

ОЗЕРОВЕДЕНИЕ (лимнология) , раздел гидрологии суши, изучающий континентальные водоемы с замедленным водообменом (озера, водохранилища, пруды). Озероведение использует методы гидрологии, метеорологии, гидробиологии, гидрохимии, гидрофизики, геоморфологии и др. Озероведение изучает формы, размеры, происхождение озерных котловин, донные отложения, физические и химические свойства воды, гидрологический режим, растительный и животный мир.

ОЗЕРОВЕДЕНИЯ ИНСТИТУТ (ИНОЗ) РАН , организован в 1971 в Ленинграде. Исследования проблем озероведения, разработка мер по охране и восстановлению озер.

ОЗЕРСК (до 1946 Даркемен) , город (с 1724) в Российской Федерации, Калининградская обл., на р. Анграпа, в 30 км от ж.-д. узла Черняховск. 6,2 тыс. жителей (1992). Сыроделательный завод.

ОЗЕРЫ , город (с 1925) в Российской Федерации, Московская обл., пристань на р. Ока. Железнодорожная станция. 28,5 тыс. жителей (1992). Текстильная промышленность.

ОЗИМАЯ СОВКА , бабочка семейства совок; вредитель многих сельскохозяйственных и дикорастущих растений в Евразии и Африке. Передние крылья бурые или почти черные, задние - белые. Питается (гусеницы) высеянными семенами и молодыми растениями.

ОЗИМЫЕ КУЛЬТУРЫ , однолетние растения (озимые пшеница, рожь, ячмень, рапс, рыжик, вика и др.), нормально развивающиеся при осеннем посеве; дают урожай на следующий год. Более урожайны, чем соответствующие яровые. Хорошие предшественники для других культур севооборота, уменьшают напряженность весенних посевных и уборочных работ.

ОЗИМЬ , поле, занятое озимыми культурами, а также всходы этих растений.

ОЗИРИС , см. Осирис.

ОЗМИДОВ Ростислав Всеволодович (р . 1928), российский океанолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по физике океана, турбулентности океана, зональности распределения кинетической энергии движения океанических масс.

ОЗНАЧАЕМОЕ , содержательная сторона знака языкового, находящаяся в неразрывной связи с другой его стороной - означающим. Означаемое - абстрактная единица плана содержания.

ОЗНАЧАЮЩЕЕ , формальная сторона знака языкового, находящаяся в неразрывной связи с другой его стороной - означаемым. Означающее - абстрактная единица плана выражения.

ОЗНОБ , ощущение холода, бледность, мышечная дрожь, обусловленная спазмом поверхностных кровеносных сосудов, напр. при лихорадке, травме.

ОЗОКЕРИТ (горный воск) , природный нефтяной битум; смесь твердых насыщенных углеводородов. Желтый, бурый, зеленоватый. Твердость 1; плотность 0,85-1 г/см3. Сырье для парфюмерной и лакокрасочной промышленности; применяется также в медицине.

ОЗОКЕРИТОЛЕЧЕНИЕ , метод теплолечения: применение озокерита в форме аппликации или наслаивания.

ОЗОЛИН Николай Георгиевич (р . 1906), российский спортсмен, заслуженный мастер спорта (1937), заслуженный тренер СССР (1957), доктор педагогических наук, профессор. Многократный чемпион СССР (в 1928-50) в прыжках с шестом.

ОЗОЛИНЬ (Ozolins) (Озолиньш) Карл (Карлис) Мартынович (1905-87) , политический деятель. С 1926 в подполье в Латвии. В 1940-61 член ЦК КП Латвии. В 1952-59 председатель Президиума ВС Латвии.

ОЗОН (от греч . ozon - пахнущий), О3, аллотропная модификация кислорода. Газ синего цвета с резким запахом, tкип - 112 °С, сильный окислитель. При больших концентрациях разлагается со взрывом. Образуется из О2 при электрическом разряде (напр., во время грозы) и под действием ультрафиолетового излучения (напр., в стратосфере под действием ультрафиолетового излучения Солнца). Основная масса О3 в атмосфере расположена в виде слоя - озоносферы - на высоте от 10 до 50 км с максимумом концентрации на высоте 20-25 км. Этот слой предохраняет живые организмы на Земле от вредного влияния коротковолновой ультрафиолетовой радиации Солнца. В промышленности О3 получают действием на воздух электрического разряда. Используют для обеззараживания воды и воздуха.

ОЗОНАТОР , аппарат для обеззараживания воды и обогащения воздуха озоном.

ОЗОНИДЫ , вид пероксидных соединений. Неорганические озониды, напр. КО3, характеризуются наличием молекулярного иона О - (т. н. озонидный ион). Озониды - сильные окислители.

ОЗОНОВАЯ ДЫРА , разрыв озоносферы (диаметром св. 1000 км), возникший над Антарктидой и перемещающийся в населенные районы Австралии. Озоновая дыра возникла предположительно в результате антропогенных воздействий, в т. ч. широкого использования в промышленности и быту хлорсодержащих хладонов (фреонов), разрушающих озоновый слой. Озоновая дыра представляет опасность для живых организмов, поскольку озоновый слой защищает поверхность Земли от чрезмерных доз ультрафиолетового излучения Солнца. В 1985 принята Венская конвенция об охране озонового слоя, в 1987 - Монреальский протокол. Озоновая дыра была обнаружена английским исследователем Дж. Фарманом в 1985. В 1992 озоновая дыра открыта также над Арктикой.

ОЗОНОСФЕРА (озоновый слой) , см. в ст. Озон.

ОЗУРГЕТИ (в 1934-89 Махарадзе) город (с 1840) в Грузии . Железнодорожная станция. 23,7 тыс. жителей (1991). Чайные фабрики, консервный, железобетонный заводы; шелкомотальная фабрика. Театр. Краеведческий музей.

ОЗЫ (швед ., ед. ч. as), валообразные извилистые гряды высотой до нескольких десятков м, шириной от 100-200 м до 1-2 км и длиной (с небольшими перерывами) до нескольких десятков км. Образовались в результате отложения песка, гальки, гравия, валунов потоками талых вод, протекавших внутри покровных ледников. Распространены в Швеции, Финляндии и на северо-западе Российской Федерации.

ОИДИУМ , мучнистая роса винограда.

ОИТА , город и порт в Японии, на северо-востоке о. Кюсю, административный центр префектуры Оита. 417 тыс. жителей (1992). Нефтеперерабатывающая, химическая, текстильная, металлургическая и др. промышленность.

ОЙЗЕРМАН Теодор Ильич (р . 1914), российский философ, академик РАН (1991; академик АН СССР с 1981). Основные труды по истории западноевропейской философии, а также по теории историко-философского процесса. Государственная премия СССР (1983).

ОЙКУМЕНА (экумена) (греч . oikumene), обитаемая часть суши, включающая все заселенные, освоенные или иным образом вовлеченные в орбиту жизни общества территории. Впервые описание ойкумены встречается у древнегреческого ученого Гекатея Милетского (6-5 вв. до н. э.), включавшего в понятие "ойкумена" известную грекам часть Земли с центром в Элладе.

ОЙМЯКОНСКОЕ НАГОРЬЕ , в бас. р. Индигирка (Якутия). Состоит из отдельных массивов и гряд (высота 1400 м). В Оймяконской котловине находится один из полюсов холода Северного полушария (абсолютный минимум ок. -70С).

ОЙНОХОЯ (от греч . oinos - вино и cheo - лью), древнегреческий глиняный или металлический кувшин для вина с венчиком горла в виде трилистника, часто расписной.

ОЙО (Oyo) , город на юго-западе Нигерии. 238 тыс. жителей (1993). Пищевая промышленность (производство пальмового масла), кустарные промыслы.

ОЙРАТСКОЕ ХАНСТВО (Джунгарское ханство) , государство ойратов в Джунгарии (часть территории современного Северо-Зап. Китая), сложившееся в 30-х гг. 17 в. В 1757-58 завоевано династией Цин.

ОЙРАТЫ , группа западных монгольских народов (дербэты, баяты, торгуты, олеты, захчины и др.). Численность в Монголии 145 тыс. человек (1992), в Китае 25 тыс. человек. Язык ойратский. Верующие - буддисты.

ОЙРОТ-ТУРА , название г. Горно-Алтайск в 1932-48.

ОЙСТРАХ Давид Федорович (1908-74) , российский скрипач, народный артист СССР (1953). Один из создателей отечественной скрипичной школы. С 1932 (с перерывом) солист Московской филармонии. Выступал также в трио с Л. Н. Обориным и С. Н. Кнушевицким. Профессор Московской консерватории (с 1939). 1-я премия на Международном конкурсе скрипачей им. Э. Изаи в Брюсселе (1937), 2-я премия на Международном конкурсе скрипачей им. Г. Венявского (Варшава, 1935). Ленинская премия (1960), Государственная премия СССР (1943).

ОЙСТРАХ Игорь Давидович (р . 1931), российский скрипач, дирижер, народный артист СССР (1989). Сын Д. Ф. Ойстраха. Солист Московской филармонии (с 1957). 1-я премия на Международном конкурсе скрипачей им. Г. Венявского (Познань, 1952).

ОЙТЛЕНДЕРЫ , см. Уитлендеры.

ОЙУНСКИЙ Платон Алексеевич (1893-1939) , якутский писатель и общественный деятель. В 1922 председатель СНК, в 1923 председатель ЦИК, в 1928-31 нарком просвещения и здравоохранения Якутской АССР. Автор популярных стихов, драматических поэм ("Красный шаман"), повестей, рассказов, пьес, филологических работ. Ввел в якутскую поэзию силлабо-тоническое стихосложение. Репрессирован; реабилитирован посмертно.

ОКА , река на юге Вост. Сибири, левый приток Ангары (впадает в Братское вдхр.). 630 км, площадь бассейна 34 тыс. км2. Средний расход воды 274 м3/с. Сплавная; судоходна в низовьях. На Оке - г. Зима.

ОКА , река в Европейской части Российской Федерации, наиболее крупный правый приток Волги. 1500 км, площадь бассейна 245 тыс. км2. Средний расход воды 1300 м3/с. Главные притоки Угра, Москва, Клязьма - слева, Мокша - справа. Регулярное судоходство от г. Серпухов. Главные города: Орел, Калуга, Серпухов, Коломна, Рязань, Муром, Н. Новгород (в устье). Приокско-террасный заповедник.

ОКАВАНГО (Okavango) , река в Африке; см. Кубанго.

ОКАДЗАКИ , город в Японии, на юге о. Хонсю. 316 тыс. жителей (1992). Текстильная, химическая промышленность. Машиностроение.

ОКАЛИНА , продукт окисления, образующийся при повышенной температуре на поверхности стали и некоторых других сплавов при взаимодействии со средой, содержащей кислород.

ОКАЛИНОСТОЙКОСТЬ , то же, что жароупорность.

ОКАМЕНЕЛОСТИ (ископаемые остатки организмов) , остатки растений и животных прошлых геологических эпох или следы их жизнедеятельности, сохранившиеся в осадочных породах. По окаменелостям, являющимся руководящими ископаемыми, определяют относительный возраст осадочных толщ земной коры.

ОКАМПО (Ocampo) Сильвина (1910-93) , аргентинская писательница. Друг Х. Л. Борхеса, жена А. Бьоя Касареса (втроем они составили "Антологию фантастической литературы", 1940, и др.). Книга стихов "Перечисление родины" (1942). Сборники фантастических новелл "Автобиография Ирен" (1948), "Званые гостьи" (1961), "Сообщение о рае и аде" (1970), "Корнелия перед зеркалом" (1988).

О-КАМУДЗУМИ , в японской мифологии три магических персика, прогоняющие злых духов.

ОКАНЬЕ , диалектное фонетическое явление русского языка, которое состоит в различении гласных "а" и "о" после твердых согласных в безударных слогах: [дрова], [голова], [трава], [сажал]. Характерно для северного наречия. Противопоставляется аканью.

ОКАПИ , парнокопытное животное семейства жирафов. Длина ок. 2 м, высота в холке до 1,2 м, весит ок. 250 кг. Шея и ноги короче, чем у обыкновенного жирафа. Обитает в тропических лесах бассейна р. Конго (Африка). Редок, в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ОКАР (Hocquard) Эманюэль (р . 1940), французский поэт. Книги стихов "Город или островок" (1981), "Элегии" (1991). Переводы из Ф. Песоа и современных американских поэтов.

ОКАРА , город на востоке Пакистана. 154 тыс. жителей (1981). Транспортный узел. Торговый центр сельскохозяйственного района (хлопчатник, сахарный тростник). Хлопчатобумажная, швейная, пищевая промышленность.

ОКАРИНА (от итал . ocarina, букв. - гусенок), род свистковой сосудообразной флейты, преимущественно керамические свистульки. Инструменты типа окарины распространены с древности у разных, в т. ч. европейских, народов. В современной профессиональной музыке используется модернизированная окарина.

ОКАС Эвальд (р . 1915), эстонский живописец и график, народный художник СССР (1963), действительный член АХ (1975), Герой Социалистического Труда (1985). Произведения отмечены остротой типических образов, динамикой композиций (серия "Сланцевая промышленность Эстонской ССР", 1959).

ОКАТЫВАНИЕ (окомкование) , метод окускования пылевидной рудной мелочи или тонкоизмельченных концентратов, спекание которых затруднительно. Окатывание состоит из двух стадий: получение сырых (мокрых) окатышей в результате слипания влажных частиц исходного сырья во вращающихся барабанах или грануляторах и упрочение окатышей (подсушка и обжиг).

ОКАТЫШИ , продукт окатывания; комки рудных материалов сферической формы крупностью 2-30 мм. Применяются в металлургии (напр., железорудные окатыши - в доменном и сталеплавильном производствах).

ОКАЯМА , город в Японии, на юго-западе о. Хонсю, административный центр префектуры Окаяма. 601 тыс. жителей (1992). Электротехническая, судостроительная, текстильная, химическая, бумажная, керамическая, пищевая промышленность; цветная металлургия. Кустарное производство фарфора. Университет. Аванпорт Окаямы - Уно; железнодорожный паром к о. Сикоку.

ОКЕАН , в греческой мифологии один из богов-титанов, сын Урана. Обладал властью над мировым потоком, окружавшим, по представлениям греков, земную твердь.

"ОКЕАН" , искусственный спутник Земли для получения оперативной океанографической информации и данных о ледовой обстановке. Запуск первого "Океана" - 1988, СССР.

ОКЕАН (греч . Okeanos) (Мировой океан), непрерывная водная оболочка Земли, окружающая материки и острова и обладающая общностью солевого состава. Занимает площадь 361,10 млн. км2 (объем 1340,74 млн. км3), что составляет 70,8% земной поверхности (в Северном полушарии 66% поверхности, в Южном - 81%). Океан делится материками на 4 океана: Тихий, Атлантический, Индийский и Сев. Ледовитый (площадь их в % соответственно 50, 25, 21 и 4). Средняя глубина океанов 3700 м; наибольшая - 11 022 м (Марианский желоб в Тихом ок.). По геоморфологическим и геологическим особенностям в океане выделяют: подводную окраину материков (шельф, материковый склон и материковое подножие), переходные зоны от океана к материку, в частности системы островных дуг; ложе океана и срединно-океанические хребты. Дно океана образует земная кора океанического типа с малой мощностью (8-10 км) и отсутствием гранитно-метаморфического слоя. Ложе океана сложено базальтами; на них залегает чехол глубоководных осадков, мощность которых уменьшается, а подошва омолаживается по направлению к срединно-океаническим хребтам. Наиболее древние из известных осадков дна океана имеют юрский возраст. Среднегодовая температура поверхностных вод океана равна 17,5 °С; в открытом океане наибольшая температура у экватора (до 28С), по мере приближения к полюсам она понижается (до -1,9С); сезонные колебания температуры наблюдаются до глубины 100-150 м. На больших глубинах распределение температуры определяется глубинной циркуляцией, переносящей воды, пришедшие с поверхности (в придонном слое температура 1,4-1,8С, в полярных областях - ниже 0С). Средняя соленость воды до 35 ‰, максимальная до 37,5 ‰ (в тропических морях до 39-42 ‰). Циркуляция вод в слое 150-200 м определяется преимущественно господствующими над океаном ветрами, ниже - существующей в толще воды разностью плотности (см. Морские течения). Основные элементы циркуляции вод - антициклональные круговороты в субтропических широтах и циклональные - в высоких широтах. Вся толща воды океана подвержена влиянию приливообразующих сил Луны и Солнца (см. Приливы). Океан обладает крупными биологическими (рыба, моллюски, ракообразные, водные растения), энергетическими (использование энергии приливов) и минеральными (химические элементы, растворенные в воде, полезные ископаемые на поверхности дна и под морским дном) ресурсами. Велико значение океана для судоходства.

ОКЕАН Севастийский (ум . ок. 320), христианский мученик-воин, пострадавший в Севастии в гонение императора Лициния. Память в Православной церкви 3 (16) ноября.

ОКЕАНАРИУМ (океанарий) , бассейн с морской водой для содержания морских животных. Крупные океанариумы - в Сан-Франциско, Сан-Диего, Неаполе, Севастополе и др.

ОКЕАНИДЫ , в греческой мифологии нимфы, обитательницы морских, речных вод.

ОКЕАНИЧЕСКИЕ ГЛУБОКОВОДНЫЕ ЖЕЛОБА , длинные узкие понижения дна океанов в переходной зоне между материком и океаном, представляющие современные геосинклинальные структуры. Глубина св. 6000 м. Расположены обычно с внешней (океанической) стороны хребтов островных дуг.

ОКЕАНИЧЕСКИЕ ОСАДКИ , см. в ст. Морские отложения (осадки).

ОКЕАНИЧЕСКИЕ ТЕЧЕНИЯ , см. Морские течения.

ОКЕАНИЯ , совокупность островов в центральной и юго-западной частях Тихого ок., между Австралией, Малайским арх. на западе и широкой, лишенной островов полосой океана на севере, востоке и юге; иногда выделяется в самостоятельную часть света. Подразделяется на Меланезию, Микронезию, Полинезию; иногда выделяют Нов. Зеландию. Площадь островов 1,26 млн. км2. По происхождению острова преимущественно вулканические (возвышенные) и коралловые (низменные). Наибольшая высота 5029 м (г. Джая на о. Нов. Гвинея). Климат океанический, преимущественно субэкваториальный и экваториальный, на юге - субтропический и умеренный. Осадков в основном ок. 1000 мм в год, на наветренных склонах крупных островов до 10 тыс. мм. Растительность - влажные тропические леса, саванны, луга. Для фауны характерно малое количество млекопитающих и обилие птиц; много эндемиков. Тропическое земледелие, рыболовство. В Океании расположены государства: Вануату, Западное Самоа, Кирибати, Маршалловы Острова, Науру, Нов. Зеландия, Палау, Папуа - Нов. Гвинея, Сев. Марианские Острова, Соломоновы Острова, Тонга, Тувалу, Федеративные Штаты Микронезии, Фиджи. Значительную часть Океании составляют владения Австралии, Великобритании, Нов. Зеландии, США, Франции. Население 9,5 млн. человек (1988).

ОКЕАНОГРАФИЧЕСКАЯ СЪЕМКА (океанологическая съемка) , совокупность разрезов и станций, выполняемых судном или группой судов одновременно (см. Судно научно-исследовательское) или другими техническими средствами для получения данных о пространственном распределении океанографических характеристик в определенный промежуток времени.

ОКЕАНОГРАФИЧЕСКИЙ ИНСТИТУТ , организован в 1943 в Москве; отделение в Санкт-Петербурге. Исследования физических и химических явлений в океанах и морях для морского судоходства, промысла, гидротехнического строительства и др.

ОКЕАНОГРАФИЯ , см. Океанология.

ОКЕАНОЛОГИИ ИНСТИТУТ им . П. П. Ширшова РАН (ИОРАН), организован в 1946 (Лаборатория с 1941) в Москве; филиал в Санкт-Петербурге, отделения в Геленджике и Калининграде. Научно-исследовательские суда: "Витязь", "Академик Курчатов" и др.

ОКЕАНОЛОГИЯ (от океан и ...логия), наука о природных процессах в Мировом ок. Рассматривает Мировой ок. одновременно как часть гидросферы и как целостный планетарный природный объект, который взаимодействует с атмосферой, литосферой, материковым стоком и где в сложной взаимосвязи протекают физические, химические, геологические и биологические процессы. Океанология - комплексная наука. Основные проблемы: физики океана - выяснение закономерностей взаимодействия океана и атмосферы (включает гидротермодинамику, акустику и оптику океана, исследования его радиоактивности и электромагнитного поля в нем); химии океана - выявление закономерностей обмена и трансформации химических веществ в океане и формирование его химического баланса; биологии океана - выяснение закономерностей формирования и оценка биомассы и годовой продуктивности важнейших видов организмов и управления биологической продуктивностью океана; геологии океана - выявление закономерностей геологических процессов на дне и под дном океана и формирование месторождений полезных ископаемых. С 1970-х гг. большое внимание уделяется экологии океана. Главные практические цели океанологии: обеспечение безопасности и повышение эффективности надводного и подводного мореплавания, использование биологических, минеральных и энергетических ресурсов вод и дна океана, усовершенствование методов прогноза погоды.

ОКЕГЕМ (Ockeghem) Йоханнес (Жан) (ок . 1425-97), франко-фламандский композитор, представитель нидерландской школы. Мастер виртуозного контрапунктического письма ("Месса любого тона", многоголосные каноны, шансон).

ОКЕЕВ Толомуш (р . 1935), киргизский кинорежиссер, народный артист СССР (1985). Фильмы: "Небо нашего детства" (1967), "Поклонись огню" (1972), "Лютый" (1974), "Красное яблоко" (1975), "Улан" (1977), "Потомок Белого Барса" (1985).

О'КЕЙСИ (O'Casey) Шон (1880-1964) , ирландский писатель, общественный деятель. Реалистические сочинения О'Кейси проникнуты идеями национально-освободительной борьбы. Драматическая трилогия "Тень стрелка" (1925), "Юнона и павлин" (1925) и "Плуг и звезды" (1926), героическая драма "Звезда становится красной" (1940), автобиографическая эпопея "Зеркало в моем доме" (1939-1954).

О'КЕЛЛИ (O'Ceallaigh , O'Kelly) Шон Томас (1882-1966), президент Ирландии в 1945-59. Участник движения шинфейнеров, Ирландского восстания 1916. В 1932-45 в составе правительства.

ОКЕН (Oken) Лоренц (наст . фам. Оккенфус, Ockenfu?) (1779-1851), немецкий естествоиспытатель и натурфилософ, последователь Ф. В. Шеллинга.

ОКЕРБЛОМ Николай Оскарович (1900-65) , российский ученый, специалист в области проектирования и изготовления сварных конструкций, доктор технических наук (1945). Разработал теорию и методы расчета для определения сварочной деформации конструкций.

ОКИНАВА , самый крупный остров в арх. Рюкю, в Японии. 1254 км2, высота до 498 м. Плантации ананасов, сахарного тростника, рисовые поля. Главный город - Наха. В 1945-72 Окинава и другие острова Рюкю под управлением США.

ОКИРОЭ , в греческой мифологии пророчица, дочь кентавра Хирона и Харикло.

ОКИСЛЕНИЕ в химии , см. Окислительно-восстановительные реакции.

ОКИСЛИТЕЛЬНО-ВОССТАНОВИТЕЛЬНЫЕ РЕАКЦИИ , сопровождаются изменением степени окисления атомов, входящих в состав реагирующих веществ, напр.:HCl+5O3+3H2S+4O3 ??HCl-1+3H2S+6O4 Вещество, в котором понижается степень окисления атома, т. е. он приобретает электроны (здесь Cl в HClO3), называется окислителем; если повышается степень окисления, т. е. атом отдает электроны (S в H2SO3), вещество называется восстановителем. Понижение степени окисления атома в молекуле называется восстановлением, повышение - окислением.

ОКИСЛИТЕЛЬНОЕ ФОСФОРИЛИРОВАНИЕ , в биохимии - образование аденозинтрифосфорной кислоты (АТФ) из аденозиндифосфорной и фосфорной кислот за счет энергии, освобождающейся при окислении органических веществ в живых клетках. См. также Фосфорилирование.

ОКИСЛИТЕЛЬНОЕ ЧИСЛО , то же, что степень окисления.

О'КИФФ (О'Keeffe) Джорджия (1887-1986) , американская художница. Жена А. Стиглица, испытала большое влияние его фотоискусства. Представительница прецизионизма, писала пейзажи штата Нью-Мексико и огромные цветы, проникнутые обаянием романтической тайны.

ОКИЧОБИ (Okeechobee) , озеро на п-ове Флорида, в США. Ок. 2,6 тыс. км2, глубина до 6 м. Соединено каналами с Атлантическим ок.

ОККАЗИОНАЛИЗМ (от лат . occasio, род. п. occasionis - случай, повод), направление европейской философии 17 в., утверждавшее принципиальную невозможность взаимодействия души и тела без прямого вмешательства Бога в каждом отдельном случае. Окказионализм исходит из идей Р. Декарта и картезианства. Главные представители: А. Гейлинкс и Н. Мальбранш; в философии Г. Лейбница окказионализм переработан в учение о предустановленной гармонии.

ОККАМ (Ockham , Occam) Уильям (ок. 1285-1349), английский философ-схоласт, логик и церковно-политический писатель, главный представитель номинализма 14 в., францисканец. Согласно принципу "бритвы Оккама", понятия, несводимые к интуитивному и опытному знанию, должны удаляться из науки. С 1328 жил в Мюнхене, выступал как идеолог императорской власти против притязаний папы на светскую власть.

ОККЛЮЗИЯ (от ср .-век. лат. occlusio - запирание, скрывание),1) поглощение газов твердыми металлами или расплавами с образованием твердых или жидких растворов или химических соединений (напр., нитридов, гидридов).2) Окклюзия (окклюдирование) циклона - смыкание холодного и теплого фронтов в области циклона, приводящее к заполнению последнего холодным воздухом.

ОККУЛЬТИЗМ (от лат . occultus - тайный, сокровенный), общее название учений, признающих существование скрытых сил в человеке и космосе, доступных лишь для "посвященных", прошедших специальную психическую тренировку. В философском плане ближе всего к гилозоизму и пантеизму. Учения оккультизма о всеобщих скрытых связях явлений и о человеке как микрокосме сыграли в 14-16 вв. видную роль в развитии наблюдательных и экспериментальных методов (итальянская натурфилософия эпохи Возрождения и др.).

ОККУПАЦИЯ (от лат . occupatio - захват) в военном деле, в международном праве временное занятие вооруженными силами территории противника. Режим военной оккупации регулируется 4-й Гаагской конвенцией 1907, Женевской конвенцией 1949 "О защите гражданского населения", Гаагской конвенцией 1954 "О защите культурных ценностей в случае вооруженного конфликта".

ОКЛАД , декоративное покрытие на иконе или книжном переплете из тонких листов золота, серебра, золоченой и серебреной меди. Оклады украшались чеканкой, чернью, эмалью, жемчугом, камнями и т. д.

ОКЛАДНИКОВ Алексей Павлович (1908-81) , российский археолог, историк и этнограф, академик АН СССР (1968), Герой Социалистического Труда (1978). Труды по древней истории Сибири, Дальнего Востока, Монголии, Ср. Азии. Государственная премия СССР (1950, 1973).

ОКЛАХОМА (Oklahoma) , штат на юге США. 181,1 тыс. км2. Население 3,2 млн. человек (1993). Адм. ц. - Оклахома-Сити.

ОКЛАХОМА-СИТИ (Oklahomа City) , город на юге США, административный центр шт. Оклахома. 442 тыс. жителей (1990, с пригородами 963 тыс. жителей). Международный аэропорт. Пищевая, химическая, нефтеперерабатывающая, машиностроительная (в т. ч. авиационная, автомобильная, радиоэлектронная) промышленность. Университет.

ОКЛЕНД (Auckland) , город и порт в Нов. Зеландии, на Сев. острове. 316 тыс. жителей (1991). Международный аэропорт. Крупный промышленный центр (ок. 1/3 промышленного производства страны). Машиностроение, металлообрабатывающая, пищевая, текстильная, химическая, деревообрабатывающая промышленность. Университет. Художественная галерея., Меланезийский миссионерский музей.

ОКЛЕНД (Oakland) , город и порт на западе США, пригород Сан-Франциско. 372 тыс. жителей (1990). Судостроительная, металлообрабатывающая, металлургическая, химическая промышленность

ОКМЕНСКАЯ БИТВА , разгром объединенным литовско-русско-татарским войском (великий князь литовский Гедимин) в 1331 рыцарского войска Тевтонского ордена на р. Окмене (современная р. Акмяне в Литве). Окменская битва надолго приостановила немецкую агрессию против литовских племен.

ОКМЯНЫ , официальное название г. Акмяне в Литве до 1917.

ОКН (Окнос) , в римской мифологии старик, не желавший умирать и цеплявшийся за ненужную жизнь. В Аиде был обречен на вечный бессмысленный труд: плел веревку, которую тотчас же поедала ослица.

ОКНА ПРОЗРАЧНОСТИ , интервалы длин волн ?, в которых электромагнитное излучение не поглощается или поглощается незначительно при прохождении сквозь земную атмосферу. Окна прозрачности существуют в радио- (1 мм???30 м) и оптическом (0,3мкм???5,2мкм) диапазонах.

"ОКНА РОСТА" ("Окна сатиры РОСТА") , плакаты, размножавшиеся с помощью трафарета; создавались художниками и поэтами (М. М. Черемных, Д. С. Моор, В. В. Маяковский) в системе РОСТА в 1919-21. Остросатирические плакаты "окон РОСТА", посвященные злободневным политическим событиям, использовали традиции лубка и раешника, отличались лаконизмом художественных средств.

"ОКНА ТАСС" , агитационные политические плакаты, выполненные с помощью трафарета; выпускались ТАСС в годы Великой Отечественной войны в Москве и других городах. Художники (Кукрыниксы, В. В. Лебедев, П. П. Соколов-Скаля, М. М. Черемных, П. М. Шухмин) и поэты (Демьян Бедный, В. И. Лебедев-Кумач, С. Я. Маршак) создали св. 1200 "Окон ТАСС" .

ОКО УАДЖЕТ , в египетской мифологии один из самых распространенных сакральных символов, восходящий к представлениям о небесном божестве - соколе Горе, правым глазом которого было солнце, левым - луна. Око Уаджет, связанное с мифом о воскресении Осириса, изображалось на многочисленных амулетах, призванных способствовать воскрешению умерших.

ОКОЛИЯ , в 1947-69 административно-территориальная единица в Болгарии.

ОКОЛОПЛОДНИК (перикарпий) , стенка плода растений, защищающая семена. Формируется обычно из стенок завязи. Состоит из 3 (иногда 2) слоев: наружного (экзокарпия), внутреннего (эндокарпия), среднего (мезокарпия). Околоплодник - систематический признак растений.

ОКОЛОСЕРДЕЧНАЯ СУМКА , то же, что перикард.

ОКОЛОСТВОЛЬНЫЙ ДВОР , комплекс подземных горных выработок, пройденных вблизи шахтного ствола и предназначенных для обслуживания горных работ.

ОКОЛОТОЧНЫЙ (околоточный надзиратель) , в Российской империи чин городской полиции, ведавший небольшой частью территории города - околотком.

ОКОЛОЦВЕТНИК , совокупность покровных листиков цветка, окружающих тычинки и пестики. У двойного околоцветника (напр., у колокольчика) наружные зеленые листочки называются чашечкой, а внутренние яркоокрашенные - венчиком. У некоторых растений цветки без околоцветника (напр., у камыша).

ОКОЛОЩИТОВИДНЫЕ ЖЕЛЕЗЫ (паращитовидные железы) , железы внутренней секреции позвоночных животных (исключая рыб) и человека. Расположены на поверхности щитовидной железы. Вырабатывают паратиреоидный гормон.

ОКОЛЬНИЧИЙ , придворный чин и должность в Русском государстве 13 - нач. 18 вв. Возглавлял приказы, полки. С сер. 16 в. 2-й думный чин Боярской думы.

ОКОЛЬНЫЙ ГОРОД , часть древнерусского города, окружавшая кремль или примыкавшая к нему; в Москве - Китай-город и Белый город.

ОКОМКОВАНИЕ , то же, что окатывание.

О'КОННЕЛ (O'Connell) Даниел (1775-1847) , лидер либерального крыла ирландского национального движения. С 1829 глава ирландской фракции в английском парламенте. Один из организаторов Ассоциации рипилеров (1840).

О'КОННОР (O'Connor) Артур (1763-1852) , деятель ирландского национального движения. С 1796 участник общества "Объединенные ирландцы". Накануне ирландского восстания 1798 арестован, в 1803 выслан во Францию. С 1804 генерал наполеоновской армии.

О'КОННОР Фергюс Эдуард (1796?-1855) , один из руководителей чартизма в Великобритании, публицист. В 1847 стал первым рабочим-депутатом английского парламента.

О'КОННОР Фланнери (1925-64) , американская писательница. Новеллы (сборник "Хорошего человека найти не легко", 1955) и романы ("Голос крови", 1952) о трагических поисках духовных основ бытия в современном мире. Проза сочетает сатиру, рационалистическую жестокость, гротеск с лирикой. С религиозно-нравственных позиций обличает ложь и лицемерие. Письма ("Привычка к существованию", опубликованы 1979).

О'КОННОР Фрэнк (наст . имя Майкл О'Донован, O'Donovan) (1903-66), ирландский писатель. Рассказы о национально-освободительной борьбе ирландского народа (сборник "Гости нации", 1931), о провинциальной жизни ("Мой эдипов комплекс", 1963), литературная критика, перевод ирландской поэзии 7-19 вв. на английский язык.

ОКОНТУРИВАНИЕ МЕСТОРОЖДЕНИЙ ПОЛЕЗНЫХ ИСКОПАЕМЫХ , в геологии - построение контуров и определение границ месторождений, залежей полезных ископаемых, участков с различным качеством минерального сырья и горно-геологическими условиями по данным геологического изучения для рациональной отработки.

ОКОНЧАНИЕ в стихе , см. Клаузула.

ОКОНЧАНИЕ , то же, что флексия.

ОКОПИРМС , в прусской мифологии высшее божество, повелевающее небом и звездами.

ОКОПЫ , полевые земляные сооружения, служащие огневыми позициями и простейшими укрытиями для личного состава и боевой техники. Бывают одиночные, парные, на расчет или на отделение, пулеметные, орудийные, танковые и др.

ОКОРОК , тазобедренная (задний окорок) или плечелопаточная (передний окорок) часть свиной, бараньей, телячьей туши. Для употребления в пищу вырабатывают главным образом свиные окорока (вареные, запеченные, копченые и варено-копченые).

ОКРАИННЫЕ МОРЯ , прилегающие к материкам моря, слабо обособленные от океана полуостровами или островами. Расположены обычно на шельфе (напр., Баренцево м.).

ОКРАШИВАНИЕ ФОТОГРАФИЧЕСКИХ ИЗОБРАЖЕНИЙ (вирирование , тонирование), превращение черно-белого изображения в цветное монохромное (одноцветное). Основано на одном из следующих процессов: превращении металлического серебра, составляющего черную часть изображения, в его нерастворимые окрашенные соединения; частичной или полной замене металлического серебра окрашенным соединением другого металла, напр. меди, золота; адсорбции органических красителей на поверхности зерен серебра.

ОКРЕСТНОСТЬ точки в метрическом пространстве , множество всех точек, расстояние которых до данной точки меньше некоторого положительного числа. Это - т. н. сферическая окрестность. В более общем случае под окрестностью понимают любое открытое множество, содержащее данную точку.

ОКРИ (Okri) Бен (р . 1959), нигерийский писатель. Живет в Великобритании. Романы "Пейзажи внутри" (1982), "Дорога голода" (1991, премия Букера).

ОК-РИДЖ (Oak Ridge) , город в США, шт. Теннесси, пригород Ноксвилла. 28 тыс. жителей (1980). Атомная промышленность. Холифилдская национальная лаборатория.

ОКРУГ ,1) в ряде государств (напр., в Исландии, Португалии) - административно-территориальная единица.2) См. Военный округ.3) Различные временные образования (напр., избирательный округ).

ОКРУГЛЕНИЕ числа , замена его числом, представляющим его приближенно. Округление производится постепенно справа налево по следующему правилу: когда последняя значащая цифра a?4, она просто отбрасывается; когда a?6, ближайшая слева от нее цифра увеличивается на единицу; когда a=5, ближайшая слева от нее цифра увеличивается на единицу, если она нечетная, или не изменяется, если она четная (правило четной цифры). Напр., округляя число 3,141592653 до пяти, четырех и трех значащих цифр, получим соответственно 3,1416, 3,142, 3,14.

ОКРУЖАЮЩАЯ ПРИРОДНАЯ СРЕДА , то же, что природная среда.

ОКРУЖАЮЩАЯ СРЕДА , среда обитания и деятельности человечества, окружающий человека природный и созданный им материальный мир. Окружающая среда включает природную среду и искусственную (техногенную) среду, т. е. совокупность элементов среды, созданных из природных веществ трудом и сознательной волей человека и не имеющих аналогов в девственной природе (здания, сооружения и т. п.). Общественное производство изменяет окружающую среду, воздействуя прямо или косвенно на все ее элементы. Это воздействие и его негативные последствия особенно усилились в эпоху современной НТР, когда масштабы человеческой деятельности, охватывающей почти всю географическую оболочку Земли, стали сравнимы с действием глобальных природных процессов (см. также Охрана природы). В широком смысле в понятие "окружающая среда" могут быть включены материальные и духовные условия существования и развития общества. Часто под термином "окружающая среда" понимается только окружающая природная среда; в таком значении он используется в международных соглашениях.

ОКРУЖЕНИЕ , в военном деле - изоляция группировки противника от остальных его войск для последующего уничтожения или пленения.

ОКРУЖНОЙ СУД , судебный орган в Российской империи. Учрежден по судебным уставам 1864. Судебный округ включал 2-3 уезда. Рассматривал уголовные (с участием присяжных заседателей) и гражданские дела, неподсудные мировым судьям.

ОКРУЖНОСТЬ , замкнутая плоская кривая, все точки которой одинаково удалены от ее центра O. (рис.). Расстояние R каждой точки окружности до ее центра называется радиусом. Прямая АВ, соединяющая любые две точки окружности, называется ее хордой, хорда CD, проходящая через центр окружности, - диаметром. Отношение длины окружности к ее диаметру выражается (трансцендентным) числом ??3,141 59... Длина окружности равна 2?R, а площадь круга, ею ограничиваемого, равна ?R2.

ОКС , древнее название р. Амударья.

ОКС (Ochs) Петер (1752-1821) , швейцарский политический деятель. В 1798-99 председатель сената, член Директории Гельветической республики. Подготовил текст ее конституции.

ОКСАЗИНОВЫЕ КРАСИТЕЛИ , хинониминовые красители чистых и ярких цветов от красно-фиолетового до синего, производные оксазина (I). Применяются в качестве пигментов и для крашения хлопка, вискозы, шелка, кожи.

ОКСАЗОЛ , жидкость, tкип 69-70 °С. Производные оксазола - оксазолоны - важные промежуточные соединения в синтезе аминокислот и пептидов.

ОКСАЛАТЫ , соли и эфиры щавелевой кислоты.

ОКСЕНШЕРНА (Oxenstierna) Аксель (1583-1654) , граф, канцлер Швеции в 1612-1654. Ближайший помощник Густава II Адольфа; фактический руководитель шведской политики в 1632-44 (при несовершеннолетней Кристине).

ОКСИГЕМОГЛОБИН , гемоглобин, соединенный с кислородом; переносит кислород от органов дыхания к тканям, определяет ярко-красный цвет артериальной крови.

ОКСИГЕНАЗЫ , ферменты класса оксидоредуктаз, катализирующие присоединение 2 атомов кислорода к молекуле субстрата. Присутствующая в семенах растений липоксигеназа обусловливает прогоркание муки и круп.

ОКСИГЕНОТЕРАПИЯ (от лат . Oxygenium - кислород и терапия), введение с лечебной целью кислорода в дыхательные пути (кислородные подушки, ингаляторы), желудочно-кишечный тракт или подкожно при некоторых болезнях сердца, легких, отравлениях удушающими отравляющими веществами (хлор, фосген и т. п.) и др.

ОКСИДАЗЫ , ферменты класса оксидоредуктаз, катализирующие во всех живых клетках окислительно-восстановительные реакции, акцептором водорода в которых служит кислород.

"ОКСИДЕНТАЛ ПЕТРОЛЕУМ" (Occidental Petroleum) , промышленная компания США. Основана в 1920. Действует в нефтяной, пищевкусовой, химической, угольной и других отраслях промышленности. Объем продаж 19,4 млрд. дол., чистая прибыль 302 млн. дол., добыча нефти 3,5 млн. т, число занятых 52,5 тыс. человек (кон. 1980-х гг.).

ОКСИДИРОВАНИЕ (от нем . oxydieren - окислять), преднамеренное окисление поверхности металлов и полупроводниковых материалов химическим, электрохимическим (анодирование) или другим способом. Образующаяся оксидная пленка играет защитную (пассивирование), технологическую или декоративную (напр., воронение) роль.

ОКСИДОРЕДУКТАЗЫ , класс ферментов, катализирующих окислительно-восстановительные реакции. Играют важную роль в обеспечении клеток энергией. Важнейшие группы оксидоредуктаз: дегидрогеназы, гидроксилазы, оксигеназы, оксидазы, пероксидазы.

ОКСИДЫ , соединения химических элементов с кислородом. Делятся на солеобразующие и несолеобразующие (напр., NO). Солеобразующие бывают основными (CaO), кислотными (SO3) и амфотерными (ZnO) - их гидраты являются соответствующими основаниями, кислотами или проявляют амфотерность.

ОКСИДЫ ПРИРОДНЫЕ (окислы природные) , класс минералов, природные химические соединения элементов, в основном металлов, с кислородом (простые и сложные оксиды природные) или с гидроксильной группой (гидроксиды природные), с O2- и OH- (оксигидраты). Ок. 300 минералов. В основе структур большинства оксидов природных - плотнейшая гексагональная или кубическая упаковка ионов О2- и ОН-. Структуры оксидов природных - координационные, цепочечные, каркасные, реже островные и слоистые. Оксиды природные составляют ок. 17% массы земной коры. Участвуют во всех процессах минералообразования. Многие оксиды природные - важнейшие руды.

ОКСИКИСЛОТЫ (гидроксикарбоновые кислоты) , имеют в молекуле наряду с карбоксильной группой - COOH гидроксильную группу - OH, напр. HOCH2COOH (гликолевая кислота). Содержатся в растительных и животных организмах (молочная, лимонная, винная и другие кислоты).

ОКСИЛИКВИТЫ (от лат . Оxygenium - кислород и liquidus - жидкий), взрывчатые вещества, смеси жидкого кислорода с органическими поглотителями (древесный уголь, мелкие опилки и т. п.).

ОКСИЛОФИТЫ (от греч . oxys - кислый, ilys - ил, тина и phyton - растение), растения, произрастающие на кислых почвах. Сфагновые мхи, многие виды вересковых, карликовая береза, виды ивы, клюква и др.

ОКСИМОРОН (оксюморон) (греч . oxymoron, букв. - остроумно-глупое), стилистическая фигура, сочетание противоположных по значению слов ("живой труп" - Л. Н. Толстой; "жар холодных числ" - А. А. Блок).

ОКСИРИНХ , город в эллинистическом и римском Египте. При раскопках открыто около 1200 папирусов. Среди них уникальные фрагменты сочинений древнегреческих поэтов Сапфо, Менандра, Софокла, Еврипида, Вакхилида, Герода и др.

ОКСИТАНСКИЙ ЯЗЫК (провансальский язык) , относится к романской группе индоевропейской семьи языков. Письменность на основе латинского алфавита.

ОКСИТОЦИН (оцитоцин) , нейрогормон позвоночных животных и человека, вырабатываемый в гипоталамусе; поступает в гипофиз, из которого выделяется в кровь. Вызывает сокращение гладких мышц, особенно матки, а также молочных желез, способствуя родам и выделению молока. По химической природе - пептид.

ОКСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Рязанская обл., на юго-востоке Мещерской низм. Основан в 1935. Площадь 22 896 га. Сосновые, еловые леса, дубравы, пойменные луга. Лось, бобр, лисица, куница, глухарь, рябчик, черный аист, орлан-белохвост и др. Созданы питомники редких видов животных (зубр, белый, черный и японский журавли); орнитологическая станция. С 1984 биосферный заповедник.

ОКСКО-ДОНСКАЯ РАВНИНА , в Европейской части Российской Федерации, между Среднерусской и Приволжской возвышенностями. Высота 150-180 м. Широкие долины рек бассейнов Дона и Оки. Лесостепи.

ОКСКОЕ ОЛЕДЕНЕНИЕ , название эпохи раннеплейстоценового покровного оледенения Восточно-Европейской равнины (ок. 400-500 тыс. лет назад); южная граница ледника доходила до Оки и низовьев Припяти. Соответствует миндельскому оледенению Зап. Европы.

ОКСМАН Юлиан Григорьевич (1895-1970) , российский литературовед. Основные работы посвящены истории русской общественно-политической мысли, движению декабристов, жизни и творчеству А. С. Пушкина. В 1936 репрессирован. После освобождения (1946-56) профессор Саратовского университета. Принимал участие в подготовке многих собраний сочинений (К. Ф. Рылеев, А. С. Пушкин, М. Ю. Лермонтов и др.). Книги: "Новые материалы о дуэли и смерти Пушкина" (1924, совместно с Б. Л. Модзалевским), "Восстание Черниговского пехотного полка" (1929), "Летопись жизни и творчества В. Г. Белинского" (1958) и др.

ОКСОСИНТЕЗ , то же, что гидроформилирование.

ОКСФОРД (Oxford) , город в Великобритании, в Англии, на р. Темза, административный центр графства Оксфордшир. 123 тыс. жителей (1991). Автомобилестроение, полиграфическая промышленность. Университет (c 12 в.). Музей Ашмола. Впервые упоминается в 912. Позднероманский собор (основан в 12 в.), романские и готические церкви (13-15 вв.), готические, классицистические, неоготические ансамбли университетских колледжей (14-19 вв.).

ОКСФОРДСКИЕ ГУМАНИСТЫ (оксфордские реформаторы) , кружок первых английских гуманистов в кон. 15 - нач. 16 вв. в Оксфордском университете. Члены кружка занимались изучением и пропагандой античной философии и культуры, историко-философским и филологическим анализом Библии и сочинений "отцов церкви".

ОКСФОРДСКИЙ УНИВЕРСИТЕТ , Великобритания, основан во 2-й пол. 12 в. (по другим данным, в нач. 13 в.). В нач. 90-х гг. св. 13,7 тыс. студентов.

ОКСЮМОРОН , см. Оксиморон.

ОКТАВА (от лат . octava - восьмая),..1) в акустике - единица частотного интервала, равна интервалу между двумя частотами (f1 и f2), логарифм отношения которых log2(f2/f1)=1, что соответствует f2/f1=2. 1 октава=1200 центов=301 савар...2) Один из музыкальных интервалов...3) Часть музыкального звукоряда, в которую входят все 12 звуков музыкального строя. Звукоряд фортепьяно насчитывает 7 полных и 2 неполных октавы Это (снизу вверх) субконтроктава (обычно только три верхних звука - ля, си-бемоль и си), контроктава, большая октава, малая октава, 1-я октава, 2-я октава, 3-я октава, 4-я октава, 5-я октава (один нижний звук до).

ОКТАВА , строфа из 8 стихов с рифмовкой abababcc (см. Рифма); в поэзии Ренессанса употреблялась в итальянском, испанском, португальском эпосах (Т. Тассо, Л. Камоэнс), в 19 в. - в лирической и иронической поэзии ("Дон Жуан" Дж. Байрона, "Осень" А. С. Пушкина).

ОКТАВИАН , см. Август.

ОКТАВИЙ Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ОКТАН , CH3(CH2)6CH3, бесцветная жидкость, tкип125,7 °С. Содержится в нефти и в больших количествах в синтетическом жидком топливе. Имеет низкую детонационную стойкость (октановое число 17-19).

ОКТАНОВОЕ ЧИСЛО , условная количественная характеристика стойкости к детонации моторных топлив, применяемых в карбюраторных двигателях внутреннего сгорания. Октановое число численно равно процентному (по объему) содержанию изооктана (октановое число которого принято за 100) в его смеси с н-гептаном (октановое число равно 0), эквивалентной по детонационной стойкости испытуемому топливу при стандартных условиях испытания. Октановое число наиболее. распространенных отечественных марок автобензинов 76-89, авиабензинов 91-95.

ОКТАНТ (в морском деле - октан) , угломерный астрономический инструмент. Шкала октанта составляет 1/8 часть окружности. Октант применялся в мореходной астрономии; практически вышел из употребления.

ОКТАНТ (лат . Octans), созвездие Южного полушария, в котором находится Южный полюс мира.

ОКТАЭДР (от греч . okto - восемь и hedra - грань), один из пяти типов правильных многогранников; имеет 8 граней (треугольных), 12 ребер, 6 вершин (в каждой сходятся 4 ребра).

ОКТЕМБЕРЯН (до 1932 Сардарабад) , город (с 1947) в Армении, в Араратской долине. Железнодорожная станция. 46,9 тыс. жителей (1989). Заводы: станкостроительный, фурнитурный и др.; пищевкусовая промышленность.

ОКТЕТ (от лат . octo - восемь), ансамбль из 8 музыкантов (инструменталистов или вокалистов), а также музыкальные произведения для него.

ОКТОГЕН , высокобризантное взрывчатое вещество, аналог гексогена; белые кристаллы. Теплота взрыва 4,3 МДж/кг. Термостоек. Применяется в горном деле в зарядах специального назначения при повышенной температуре окружающей среды (напр., при простреливании нефтяных скважин на большой глубине).

ОКТРОИРОВАННАЯ КОНСТИТУЦИЯ (от франц . oсtroyer - даровать), конституция, "пожалованная" монархом (метрополией) колонии.

ОКТЯБРИСТЫ , см. Союз 17 октября.

ОКТЯБРЬ (лат . October, от octo - восемь), десятый месяц календарного года (31 сут). До реформы календаря (при Юлии Цезаре) был восьмым месяцем.

"ОКТЯБРЬ" , объединение художников, архитекторов, деятелей кино и критиков, существовавшее в Москве (1928-32). Члены общества, среди которых был целый ряд ведущих русских авангардистов (А. А. и В. А. Веснины, А. М. Ган, Г. Г. Клуцис, Э. И. Шуб, С. М. Эйзенштейн и др.), пытались сохранить относительную свободу творчества, возможность художественного эксперимента, ограждаясь от критики программными заверениями о своей верности "пролетарским классовым позициям".

ОКТЯБРЬСК (до 1967 пос . Кандагач), город в Казахстане, Актюбинская обл. Железнодорожный узел (Кандагач). 27,8 тыс. жителей (1991). Добыча фосфоритов. Предприятия железнодорожного транспорта, пищевая промышленность.

ОКТЯБРЬСК , город (с 1956) в Российской Федерации, Самарская обл., пристань на Волге (Саратовское вдхр.). Железнодорожный узел. 27,2 тыс. жителей (1993). Производство стройматериалов, легкая промышленность и др.

ОКТЯБРЬСКАЯ ВСЕРОССИЙСКАЯ ПОЛИТИЧЕСКАЯ СТАЧКА 1905 , всеобщая стачка в России, в период Революции 1905-07. Началась на дорогах Московского железнодорожного узла по решению Московского комитета РСДРП в ночь на 7 октября и к 13 октября охватила основные промышленные центры страны (до 2 млн. участников). Главные лозунги: свержение самодержавия и завоевание демократических свобод. В ходе стачки возникли Советы рабочих депутатов и профсоюзы. Николай II вынужден был опубликовать Манифест 17 октября. В большинстве районов страны Октябрьская всероссийская политическая стачка прекратилась к 25 октября.

ОКТЯБРЬСКАЯ РЕВОЛЮЦИЯ 1917 в России , вооруженное свержение Временного правительства и приход к власти партии большевиков, провозгласившей установление советской власти, начало ликвидации капитализма и перехода к социализму. Медлительность и непоследовательность действий Временного правительства после Февральской революции в решении рабочего, аграрного, национального вопросов, продолжавшееся участие России в войне привели к углублению общенационального кризиса и создали предпосылки для усиления крайне левых партий в центре и националистических партий на окраинах страны. Наиболее энергично действовали большевики, провозгласившие курс на социалистическую революцию в России, которую они считали началом мировой революции. Они выдвинули популярные лозунги: "Мир - народам", "Земля - крестьянам", "Фабрики - рабочим"; к концу августа - началу сентября завоевали большинство в Советах Петрограда и Москвы и приступили к подготовке вооруженного восстания, приуроченного к открытию II Всероссийского съезда Советов. В ночь с 24 на 25 октября (6-7 ноября) вооруженными рабочими, солдатами Петроградского гарнизона и матросами Балтийского флота был захвачен Зимний дворец и арестовано Временное правительство. Съезд, на котором большевикам вместе с левыми эсерами принадлежало большинство, одобрил свержение Временного правительства, принял Декреты о мире и о земле, сформировал правительство - Совет Народных Комиссаров во главе с В. И. Лениным. Подавив в Петрограде и Москве сопротивление сил, верных Временному правительству, большевикам удалось быстро установить господство в основных промышленных городах России. Главный противник - партия кадетов была объявлена вне закона, арестован ряд их лидеров, запрещена оппозиционная печать. Несмотря на это, на выборах в Учредительное собрание [12 (24) ноября 1917] большевики получили лишь ок. 25% голосов избирателей. Учредительное собрание [Петроград, 5 (18) января 1918], отказавшееся принять ряд ультимативных требований большевиков, было ими разогнано. Это способствовало дальнейшему расколу страны, обострению Гражданской войны. К марту 1918 советская власть была установлена на значительной территории России, национализированы банки, началась национализация предприятий, заключено перемирие с Германией. Попытки стран Антанты помешать выходу России из войны и утверждению власти Советов привели к интервенции иностранных держав. Переход к политике "военного коммунизма", создание карательных органов для борьбы с контрреволюцией и саботажем - Всероссийская чрезвычайная комиссия по борьбе с контрреволюцией (ВЧК) (декабрь 1917), организация массовой Красной Армии обусловили победу большевиков в Гражданской войне и утверждение их однопартийной диктатуры. Октябрьская революция 1917 оказала громадное влияние на развитие России и всего мира в 20 в. Существует широкий спектр оценок Октябрьской революции как национальной катастрофы, приведшей к значительным жертвам и установлению тоталитарной системы, до апологетических утверждений о том, что революция была попыткой создания социализма как демократического строя социальной справедливости.

ОКТЯБРЬСКИЕ СОБЫТИЯ 1993 (21 сент . - 4 окт.), явились следствием противостояния законодательной и исполнительной ветвей власти Российской Федерации. В условиях, когда "брежневская", подправленная Съездом народных депутатов российская конституция стала объективным тормозом в проведении реформ, а работа над новой велась слишком медленно и неэффективно, президент Б. Н. Ельцин издал указ "О поэтапной конституционной реформе в Российской Федерации", в соответствии с которым Верховный Совет и Съезд народных депутатов прекращали свою деятельность. Конституционный суд РФ пришел к заключению о несоответствии данного указа российской Конституции, однако Ельцин его не отменил. Верховный Совет, находившийся в Белом доме, отказался подчиниться указу президента, квалифицировав его действия как государственный переворот. Оборону Белого дома возглавили вице-президент А. В. Руцкой и председатель Верховного Совета Р. И. Хасбулатов. Попытки преодолеть кризис путем переговоров оказались безуспешными. Затянувшийся конфликт привел к блокаде Белого дома милицией. Защитники Белого дома предприняли штурм мэрии, пытались с помощью оружия овладеть Центральным телевидением в Останкине и штабом объединенных Вооруженных сил СНГ. 4 октября в результате осады и танкового обстрела Белый дом пал. В ходе событий погибло (по неполным данным) около 150 человек. В итоге событий система советов перестала существовать. В 1994 арестованные участники этих драматических событий были амнистированы Государственной думой Российской Федерации.

ОКТЯБРЬСКИЙ , город (с 1946) в Российской Федерации, Башкирия, на р. Ик, в 22 км от ж.-д. ст. Туймазы. 107 тыс. жителей (1993). Центр добычи нефти; машиностроение и металлообработка. Легкая промышленность и др.

ОКТЯБРЬСКИЙ (Иванов) Филипп Сергеевич (1899-1969) , адмирал (1944), Герой Советского Союза (1958). Командующий Черноморским флотом (1939-1943 и 1944-48), один из руководителей обороны Одессы и Севастополя. В 1943-44 командовал Амурской военной флотилией. В 1948-53 1-й заместитель главнокомандующего ВМС.

ОКТЯБРЬСКОЙ РЕВОЛЮЦИИ ОСТРОВ , наибольший остров в арх. Сев. Земля (Российская Федерация). 14,2 тыс. км2. Высота до 965 м. Ок. 1/2 острова покрыто ледниками.

ОКТЯБРЯТА , в СССР школьники 1-3-го классов, объединявшиеся пионерской дружиной в группы для подготовки к вступлению в пионерскую организацию

ОКУДЖАВА Булат Шалвович (1924-1997) , русский поэт. В стихах (сборники "Март великодушный", 1967, "Арбат, мой Арбат", 1976, "Посвящается вам", 1988, "Милости судьбы", 1993) и прозе (повесть "Будь здоров, школяр!", 1961; исторические романы "Бедный Авросимов", 1969, о П. И. Пестеле, в последующих изданиях - "Глоток свободы", "Путешествие дилетантов" 1976-78, "Свидание с Бонапартом", 1983) - частная человеческая жизнь в ее сложных взаимосвязях с течением истории. В авторских песнях Окуджавы, звучавших нравственным камертоном в эпоху застоя, сквозь романтически преображенные картины будничной жизни, мягкую доверительную интонацию и тонкий лиризм проступает твердость этических ориентиров, безупречная верность высокому духовному выбору. Государственная премия СССР (1991).

ОКУЛИРОВКА (от лат . oculus - глаз, почка), один из способов прививки плодовых и декоративных растений. Пересадка на подвой почки (глазка) культурного сорта (привоя), из которой развивается новое растение.

ОКУЛОВ Василий Андреевич (1899-1974) , организатор советской авиапромышленности, генерал-лейтенант инженерно-технической службы (1944). В Красной Армии с 1918. В 1930-40-х гг. директор крупных авиационных заводов в Москве и Казани, в 1951-74 работал в ЦАГИ, где многое сделал для создания экспериментальной и производственной базы.

ОКУЛОВКА , город (с 1965) в Российской Федерации, Новгородская обл. Железнодорожный узел. 16,9 тыс. человек (1992). Целлюлозно-бумажный комбинат, завод радиоизделий, прядильно-ткацкая фабрика.

ОКУЛЬТУРИВАНИЕ ПОЧВЫ , повышение плодородия почвы путем углубления пахотного горизонта, систематической обработки, удобрения, известкования или гипсования, регулирования водного режима.

ОКУЛЯР (от лат . ocularis - глазной), оптическая система, обращенная к глазу наблюдателя и увеличивающая изображение, даваемое объективом или комбинацией объектива с другими оптическими системами. Наиболее распространены окуляры Гюйгенса и Рамсдена.

ОКУМА Сигэнобу (1838-1922) , премьер-министр Японии в 1898 и 1914-16, один из инициаторов Двадцати одного требования Китаю.

ОКУНЕВСКАЯ КУЛЬТУРА (в археологии) , эпохи бронзы (1-я пол. 2-го тыс. до н. э.) в Юж. Сибири. Названа по могильнику у Окунева улуса (Юж. Хакасия). Могилы выложены каменными плитами, окружены каменными оградками; посуда, бронзовые ножи и др. Стелы с изображениями мифических личин, животных. Хозяйство: скотоводство.

ОКУНЕВСКАЯ Татьяна Кирилловна (р . 1914), российская актриса. С 1934 в Реалистическом театре под руководством Н. П. Охлопкова, с 1943 в Московском театре им. Ленинского комсомола. Снималась в фильмах "Пышка", "Горячие денечки", "Последняя ночь", "Это было в Донбассе", "Ночной патруль", "Звезда балета", "Ошибка резидента", "Конец операции "Резидент"" и др. Подвергалась репрессиям в 1948-54. Автор книги воспоминаний "Татьянин день".

ОКУНЕОБРАЗНЫЕ , отряд костистых рыб. Длина от 1 см до 5 м. Ок. 150 семейств, ок. 6500 видов (наиболее многочисленный отряд позвоночных), в морских и пресных водах. Представители - нототении, судаки, лабиринтовые, ставриды, скумбрии, зубатки и др. Многие окунеобразные - объект промысла.

О-КУНИНУСИ , в японской мифологии добрый бог, устроитель благополучной жизни людей. Научил людей выращиванию культурных растений, лечению болезней. Главное божество пров. Идзумо.

ОКУНЬ , рыба отряда окунеобразных. Длина до 50 см, весит до 2 кг. Обитает в пресных водах Евразии (нет в Италии, на Пиренейском п-ове, в северной части Скандинавии, в оз. Балхаш и восточнее Колымы). Объект промысла.

ОКУНЬ Лев Борисович (р . 1929), российский физик-теоретик, академик РАН (1991; академик АН СССР с 1990). Основные труды по элементарным частицам (слабые взаимодействия, составные модели и др.).

ОКУПАЕМОСТЬ КАПИТАЛЬНЫХ ВЛОЖЕНИЙ , один из показателей эффективности капитальных вложений, отношение капитальных вложений к экономическому эффекту, получаемому благодаря этим вложениям.

ОКУСКОВАНИЕ , подготовка рудной мелочи или концентратов к плавке, заключающаяся в укрупнении их путем агломерации, окатывания (окомкования) или брикетирования.

ОКУЧИВАНИЕ , приваливание окучниками рыхлой влажной почвы к нижней части растений (картофеля, томата, капусты). Улучшает развитие корней, защищает растения от заморозков.

ОЛА (Olah) Джордж (р . 1927), американский химик-органик. Выходец из Венгрии. С 1957 - в Канаде, с 1965 - в США. Основные труды по химии промежуточных соединений - карбкатионов, их получению и изучению свойств. Исследовал механизмы реакций алкилирования и нитрирования. Нобелевская премия (1994).

ОЛАДЖЬЮВОН Хаким Абдул (р . 1963), американский спортсмен (баскетбол). Уроженец Нигерии. Центровой "Хьюстон Рокитс" (с 1984) - команды НБА (Национальной баскетбольной ассоциации), чемпион НБА в сезонах 1993/94 и 1994/95. Чемпион Олимпийских игр (1996) в составе команды США. Входит в двадцатку лучших снайперов НБА всех времен.

ОЛАЙНЕ (Olaine) (до 1917 официальное название Олай) , город (с 1967) в Латвии, на р. Миса. Железнодорожная станция. 14,5 тыс. жителей (1991). Химическая и химико-фармацевтическая промышленность; торфозавод, клеевой завод и др.

ОЛАР (Aulard) Альфонс (1849-1928) , французский историк, иностранный член-корреспондент РАН (1924). Труды преимущественно по политической истории Великой французской революции.

ОЛАФ II Святой (Olav den Hellige) (ок . 995-1030), король Норвегии в 1015 (или 1016) - 1028. Завершил введение христианства. Потерял престол в борьбе с Кнудом I.

ОЛАФ V , см. Улаф V.

ОЛБАНИ (Albany) , город на северо-востоке США, административный центр шт. Нью-Йорк. 78 тыс. жителей (1990). Порт на р. Гудзон у начала канала Эри, доступный для морских судов. Машиностроение и металлообработка, полиграфическая, швейная промышленность. Университет.

ОЛБИ (Albee) Эдуард (р . 1928), американский драматург. В пьесах "Кто боится Вирджинии Вулф?" (1962), "Баллада о невеселом кабачке" (1963), "Шаткое равновесие" (1966), "Все кончено" (1971) острое переживание кризиса традиционных моральных ценностей и фатальной разобщенности людей. В ряде пьес жестокость повседневности, трагическое забвение семейной любви и понимания (дилогия "Слушая", 1976, "Дама из Дубьюка", 1980), фантастические мотивы гибели цивилизации ("Морской пейзаж", 1975).

ОЛБРАЙТ (Albright) Мадлен (урожденная Мария Яна Корбелова) (р . 1937), американский государственный деятель, государственный секретарь США (1996). Родилась в Чехословакии, откуда ее родителям дважды пришлось эмигрировать в 1938 и 1948. Защитила докторскую диссертацию по истории России в Колумбийском университете (Нью-Йорк). В 1980-е гг. профессор Джорджтаунского университета в Вашингтоне. В 1993-96 полномочный представитель США в ООН.

"ОЛД ВИК" (Old Vic Theatre) , английский драматический театр. Открыт в 1818 (Лондон). В 1963-76 в помещении "Олд Вик" работал Национальный театр Великобритании, с 1979 - труппа "Проспект", взявшая название "Олд Вик". В 1981 из-за ветхости здания театр был закрыт. После реставрации открыт в 1987.

ОЛДЕМ (Oldham) , город в Великобритании, в конурбации Б. Манчестер. 220 тыс. жителей (1991). Машиностроение, текстильная, швейная, полиграфическая промышленность.

ОЛДЕНБАРНЕВЕЛТ (Oldenbarnevelt) Ян ван (1547-1619) , великий пенсионарий провинции Голландия (с 1586); боролся за ее полную гегемонию в Республике Соединенных провинций. Лидер правящей купеческой олигархии. В борьбе с Морицем Оранским потерпел поражение. Казнен.

ОЛДИНГТОН (Aldington) Ричард (1892-1962) , английский писатель. Судьбам "потерянного поколения" посвящены романы "Смерть героя" (1929) и "Все люди - враги" (1933). Биографические романы об О. Бальзаке, герцоге А. Веллингтоне, писателе Д. Г. Лоренсе; рассказы.

ОЛДРИДЖ (Aldridge) Айра Фредерик (ок . 1805-67), афроамериканский актер. В 1850-х гг. гастролировал во многих европейских странах (в т. ч. в России), покинув США и Великобританию из-за преследований расистов. Прославился исполнением шекспировских ролей (Отелло и др.).

ОЛДРИДЖ Джеймс (р . 1918), английский писатель. Антифашистские, антиколониальные и антивоенные романы: "Дипломат" (1949) и его продолжение "Горы и оружие" (1974); дилогия "Сын земли чужой" (1962-66) и "Опасная игра" (1966). Роман-памфлет "Прощай, Антиамерика!" (1979). Публицистика. Международная Ленинская премия (1973).

ОЛДРИН (Aldrin) Эдвин (р . 1930), космонавт США, доктор наук, полковник ВВС в отставке. Полет на "Джемини-12" (ноябрь 1966). Первый в истории полет на Луну на "Аполлоне-11" и выход на ее поверхность (июль 1969).

ОЛДРИЧ (Aldrich) Томас Бейли (1836-1907) , американский поэт, прозаик, журналист. Входил в т. н. группу "бостонцев" (Г. У. Лонгфелло, У. Д. Хоуэллс, О. У. Холмс). Редактор влиятельного журнала "Атлантический ежемесячник". Популярная повесть "Рассказ о плохом мальчике" (1870), от которой отталкивался в своих детских книгах М. Твен. Сборник новелл "Марджори Доу и другие" (1873).

ОЛЕАНДР , род вечнозеленых кустарников семейства кутровых. 3 вида, в Средиземноморье и субтропиках Азии. Все виды декоративны. Препараты из листьев олеандра обыкновенного применяют в медицине при нарушениях сердечно-сосудистой деятельности.

ОЛЕАРИЙ (Olearius) Адам (1603-71) , немецкий путешественник. Бывал в России в 30-е гг. 17 в. Автор "Описания путешествия в Московию...".

ОЛЕГ (?-912) , древнерусский князь. Правил с 879 в Новгороде, с 882 в Киеве. В 907 совершил поход в Византию, в 907 и 911 заключил с ней договоры.

ОЛЕГ ИВАНОВИЧ (?-1402) , великий князь рязанский (с 1350). Подчинил ряд удельных княжеств; в 1378 рязанские войска участвовали совместно с московскими в битве на р. Вожа. Позднее враждовал с Дмитрием Донским, примирился с ним лишь в 1386.

ОЛЕГ Романович (в крещении Леонтий , в иночестве Василий) (ум. ок. 1285), князь Брянский, преподобный. Внук мученика Михаила Черного. Память в Православной церкви 20 сентября (3 октября).

ОЛЕГ СВЯТОСЛАВИЧ (?-1115) , древнерусский князь. Княжил в Ростово-Суздальской земле, на Волыни; потеряв владения (1076), бежал в Тмутаракань, дважды при поддержке половцев захватывал Чернигов, был в плену у хазар, затем в Византии в ссылке на о. Родос. В "Слове о полку Игореве" прозван Гориславичем.

ОЛЕДЕНЕНИЕ ,..1) совокупность длительно существующих природных льдов (главным образом ледников)...2) Процесс значительного расширения площади ледников, связанный с изменением климата (см. Ледниковый период).

ОЛЕИНОВАЯ КИСЛОТА , CH3(CH2)7CH=CH(CH2)7COOH, бесцветная вязкая жидкость, tпл 13,4 °С. В виде эфиров (см. Глицериды) содержится в растительных и животных жирах (напр., в оливковом масле 54-81%). Олеиновая кислота и ее эфиры применяют для получения лакокрасочных материалов, как пластификаторы. Соли олеиновой кислоты входят в состав мыл.

ОЛЕЙНИК Борис Ильич (р . 1935), украинский поэт. Сборники лирических стихов и поэм: "Сталь закаляют кузнецы" (1962), "Эхо" (1970), "Стою на земле" (1973), "Заклинание огня" (1978), "В зеркале слова" (1981), "Мера" (1988). Публицистика. Государственная премия СССР (1975).

ОЛЕЙНИК Ольга Арсеньевна (р . 1925), российский математик, академик РАН (1991). Труды по дифференциальным уравнениям, математике, физике. Государственная премия СССР (1988).

ОЛЕЙНИКОВ Николай Макарович (1898-1942?) , русский писатель. Примыкал к группе ОБЭРИУ. Был редактором журналов "Еж" (1928-29) и "Чиж" (1934, 1937). В стихах и рассказах для детей (сборники "Первый совет", 1926, "Боевые дни", 1927, "Танки и санки", 1928 и др.) обращался к событиям истории и современности. Поэзия, почти не публиковавшаяся при жизни, окрашена иронией и трагическим мироощущением. Книги: "Стихотворения" (1975), "Иронические стихи" (1982), "Перемена фамилии" (1988), "Пучина страстей" (1990) и др. Был репрессирован; погиб в заключении; реабилитирован посмертно.

ОЛЕКМА , река на юго-востоке Азиатской части Российской Федерации, правый приток Лены. 1436 км, площадь бассейна 210 тыс. км2. Порожиста. Средний расход воды 1950 м3/с. Сплавная. Судоходна на 406 км от устья.

ОЛЕКМИНСК , город в Российской Федерации, Якутия, пристань на р. Лена. 10,6 тыс. жителей (1992). Лесная, деревообрабатывающая и др. промышленность. Основан в 1635.

ОЛЕКМИНСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Якутия. Основан в 1984. Площадь 847,1 тыс. га. Горно-таежные ландшафты; леса, главным образом из лиственницы даурской, заросли кедрового стланика, горная тундра. Кабарга, изюбрь; сапсан, беркут и др. Территория заповедника смягчает негативные экологические последствия деятельности человека в зоне БАМа (Байкало-Амурской магистрали).

ОЛЕКМИНСКИЙ СТАНОВИК , система хребтов в Читинской обл., в восточной части Забайкалья (Тунгирский и др.). Длина ок. 400 км. Высота до 1908 м. На склонах лиственничные леса, выше - горная тундра.

ОЛЕКМО-ЧАРСКОЕ НАГОРЬЕ , на востоке Забайкалья, главным образом в Якутии, между реками Олекма и Чара (бас. Лены). Высота до 1402 м. На склонах - лиственничные леса, выше - горная тундра.

ОЛЕКСЕНКО Степан Степанович (р . 1941), украинский актер, народный артист СССР (1991). С 1964 в Киевском украинском драматическом театре им. И. Франко. Снимается в кино.

ОЛЕН , в греческой мифологии легендарный поэт, родом из Ликии, жил задолго до Орфея. По преданию установил первый оракул Аполлона в Дельфах.

ОЛЕНЕВОДСТВО , разведение оленей, отрасль животноводства. Различают оленеводства: северное - разведение северных оленей и пантовое - пятнистых оленей, маралов, изюбрей. Основные районы северного оленеводства в Российской Федерации - тундровые и таежные Европейской части и Сибири; пантового - Алтайский, Красноярский, Приморский края. Северных оленей также разводят в Финляндии, Швеции, Норвегии, Канаде, США (Аляска), пантовых - в Китае, Корее, Монголии, Казахстане.

ОЛЕНЕГОРСК , город (с 1957) в Российской Федерации, Мурманская обл. Железнодорожная станция (Оленья). 35,8 тыс. жителей (1991). Горно-обогатительный комбинат, механический завод и др.

ОЛЕНЕК , река, главным образом в Якутии. 2292 км, площадь бассейна ок. 220 тыс. км2. Впадает в м. Лаптевых, образуя дельту (площадью 475 км2). Порожиста. Средний расход воды 1210 м3/с.

ОЛЕНЕКСКИЙ ЗАЛИВ , в м. Лаптевых, у берегов Российской Федерации, между островами дельты р. Лена на востоке, материком на юге и западе. Длина 65 км, ширина ок. 130 км, глубина до 15 м. Впадают р. Оленек, Оленекская протока Лены и др. Почти круглый год покрыт льдом.

ОЛЕНЕОСТРОВСКИЙ МОГИЛЬНИК , эпохи неолита на южном Оленьем о-ве Онежского оз. 177 погребений с оружием, украшениями, скульптурными изображениями из кости и рога.

ОЛЕНИ (плотнорогие) , семейство парнокопытных животных подотряда жвачных. Самцы (у северных оленей и самки) имеют рога (у большинства ветвистые), ежегодно сбрасываемые, весной вырастающие вновь. Ок. 30 видов, в Евразии, Сев. Африке, Америке, акклиматизированы в Нов. Зеландии и на ряде островов. Наиболее известны благородный олень, пятнистый олень, лань, косуля, кабарга, лось, северный олень. Объект промысла (мясо, кожа, рога). Численность ряда видов сокращается. 11 видов и 20 подвидов в Красной книге Международного Союза охраны природы и природных ресурсов.

ОЛЕНИЙ МОХ , то же, что ягель.

ОЛЕНИЙ ТРЮФЕЛЬ , гриб класса сумчатых грибов. Плодовое тело, похожее на орех, находится в почве. Растет в сосновых лесах. Поедается оленями, зайцами, белками. К настоящим трюфелям отношения не имеет.

ОЛЕНИН Алексей Николаевич (1763-1843) , граф, президент Петербургской АХ с 1817. Автор иллюстраций к первому изданию поэмы А. С. Пушкина "Руслан и Людмила". Учредил в 1826 костюмный класс, в котором изучали исторический костюм всех времен и народов. Автор первого исследования по истории древнерусской одежды.

ОЛЕНИН Петр Сергеевич (1870-1922) , российский певец (баритон), режиссер. Работал в Москве и Петрограде. Стремился к созданию реалистических спектаклей.

ОЛЕНИНА-Д'АЛЬГЕЙМ Мария Алексеевна (1869-1970) , российская камерная певица (меццо-сопрано). Пропагандист творчества русских композиторов, особенно М. П. Мусоргского. Организатор "Дома песни" (1908, Москва). С 1918 жила во Франции, в 1959 вернулась в СССР.

ОЛЕНКА , жук семейства пластинчатоусых, вредитель плодовых культур в Европе. Матово-черный, длина до 12 мм. Питается бутонами и цветками.

ОЛЕННЫЕ КАМНИ , местное название камней-писаниц 2-й пол. 1-го тыс. до н. э. в Юж. Сибири и Монголии.

ОЛЕНЬЕ ОЗЕРО (Рейндир-Лейк) (Reindeer Lake) , озеро в Канаде. 6,3 тыс. км2, глубина до 60 м. Сток по р. Черчилл в Гудзонов зал.

ОЛЕНЬКИ , семейство парнокопытных животных подотряда жвачных. Длина тела 75-100 см, весят 2-15 кг. Рогов нет. У самцов в верхней челюсти длинные изогнутые клыки. 4 вида, в Африке, Юж. Азии, на островах Б. Зондского арх. Объект охоты.

ОЛЕРОНСКИЕ СВИТКИ , сборник морского права, составленный в 12 в. во Франции (на о-ве Олерон). Включал решения судов по вопросам торгового мореплавания.

ОЛЕСУНН (Alesund) , город в Норвегии. 35 тыс. жителей (1985). Рыболовецкий порт на Норвежском м. Судоверфь.

ОЛЕУМ (от лат . oleum - масло), раствор серного ангидрида SO3 в серной кислоте H2SO4. Обычно выпускаемый 18-20%-ный олеум - тяжелая маслянистая жидкость. Применяют в производстве красителей, взрывчатых веществ и др.

ОЛЕФИНЫ (алкены) , ненасыщенные ациклические углеводороды, содержащие в молекуле одну двойную связь C=C. Первый член ряда олефинов - этилен CH2=CH2, поэтому олефины называются также этиленовыми углеводородами. Содержатся в продуктах переработки нефти и природных газов. Широко используются для синтеза полимеров и др. ценных промышленных продуктов.

ОЛЕХ (Olech) Чеслав (р . 1931), польский математик, иностранный член РАН (1991; иностранный член АН СССР с 1988). Труды по дифференциальным уравнениям, оптимальному управлению.

ОЛЕША Юрий Карлович (1899-1960) , русский писатель. Роман-сказка "Три толстяка" (1924), роман "Зависть" (1927), рассказы, пьесы отражают психологические и моральные проблемы личности в послереволюционную эпоху. Книга прозаических миниатюр "Ни дня без строчки" (опубликована в 1961).

ОЛИВАРЕС (Olivares) Гаспар де Гусман (1587-1645) , граф, герцог (с 1625), в 1621-43 первый министр Испании. Подавлял сепаратистские тенденции испанских провинций. Инициатор возобновления Испанией в 1621 войны с Республикой Соединенных провинций и ее участия в Тридцатилетней войне 1618-48.

ОЛИВЕЙРА (Oliveira) Карлос де (1921-81) , португальский писатель. Родился в Бразилии. Книги стихов "Потерянный урожай" (1948), "Земля гармонии" (1950). Роман "Дом на дюнах" (1943).

ОЛИВЕР (Oliver) Мария Роса (1898-1977) , аргентинская писательница. Мемуары "Весь мир - мой дом" (1965) и "Жизнь повседневная" (1969). Рассказы, публицистические статьи. Международная Ленинская премия (1957).

ОЛИВИН , группа минералов подкласса островных силикатов, члены изоморфных рядов форстерит Mg2SiO4 - фаялит Fe2SiO4 - тефроит Mn2SiO4. Желтовато-зеленый, оливковый. Твердость 6-7; плотность 3,2-4,4 г/см3. По происхождению магматический (главный минерал многих ультраосновных изверженных пород и каменных метеоритов). Форстерит - сырье для огнеупоров. Прозрачный золотисто-зеленый оливин - хризолит - драгоценный камень.

ОЛИВКОВОЕ ДЕРЕВО , один из видов маслины.

ОЛИВКОВОЕ МАСЛО , растительное жирное масло, получаемое из мякоти оливок (см. Маслина); лучшие сорта называются прованским маслом. Применяется в консервной промышленности, идет в пищу, входит в состав косметических средств.

ОЛИВСКИЙ МИР 1660 , подписан в Оливском монастыре, близ Гданьска, завершил Северную войну 1655-60.

ОЛИВЬЕ (Olivier) Лоренс (1907-89) , английский актер, режиссер. На сцене с 1922. В 1963-73 руководитель Национального театра (Лондон). Один из лучших исполнителей шекспировских ролей в театре и кино (в т. ч. Гамлет, Ричард III). Снимался в фильмах: "Леди Гамильтон", "Спартак", "Комедиант", "Марафонец" и др.

ОЛИГАРХИЯ (греч . oligarсhia, от oligos - немногочисленный и arche - власть), режим, при котором политическая власть принадлежит узкой группе лиц (богачей, военных и т. п.).

ОЛИГО ... (от греч. oligos - немногочисленный, незначительный), часть сложных слов, указывающая на малое количество чего-либо, на отклонение от нормы в сторону уменьшения (напр., олигофрения).

ОЛИГОКЛАЗ , минерал группы полевых шпатов подкласса каркасных силикатов; см. Плагиоклазы.

ОЛИГОКЛАЗИТ , см. Анортозит.

ОЛИГОМЕРЫ , полимеры сравнительно небольшой молекулярной массы. К олигомерам относятся многие синтетические смолы - феноло-формальдегидные, эпоксидные, полиэфирные и др., а также некоторые природные вещества, напр. гормон окситоцин, антибиотики.

ОЛИГОПОЛИЯ (от олиго ... и греч. poleo - продаю, торгую), термин, обозначающий ситуацию на рынке, когда несколько крупных конкурирующих фирм монополизируют производство и сбыт основной массы продукции в отрасли.

ОЛИГОСАХАРИДЫ , углеводы, молекулы которых образованы 2-10 остатками моносахаридов. Соответственно различают дисахариды, трисахариды и т. д. В организмах образуются при ферментативном расщеплении полисахаридов.

ОЛИГОТРОФНЫЕ РАСТЕНИЯ (от олиго ... и греч. trophe - пища), способны развиваться на бедных питательными веществами почвах, напр. вереск, белоус, сфагнум

ОЛИГОФРЕНИЯ (от олиго ... и греч. phren - ум), врожденное или приобретенное в младенческом возрасте недоразвитие психической деятельности. Различают три степени олигофрении: дебильность, имбецильность и идиотию.

ОЛИГОФРЕНОПЕДАГОГИКА (от олигофрения и педагогика) , отрасль дефектологии, разрабатывающая проблемы воспитания и обучения умственно отсталых детей.

ОЛИГОХЕТЫ , то же, что малощетинковые черви.

ОЛИГОЦЕН , верхнее подразделение палеогеновой системы; см. Палеогеновая система (период).

ОЛИГОЭФИРАКРИЛАТЫ (полиэфиракрилаты) , продукты взаимодействия многоатомных спиртов с многоосновными кислотами в присутствии регуляторов роста цепи (напр., акриловых кислот); бесцветные вязкие жидкости или твердые продукты. Отличаются высокой реакционной способностью. Применяются в производстве стеклопластиков, лакокрасочных материалов, клеев, компаундов, полимербетона.

ОЛИМП , наиболее высокий горный массив в Греции (2917 м). Национальный парк. В греческой мифологии Олимп - священная гора, место пребывания богов во главе с Зевсом. Олимп - также собрание, сонм олимпийских богов.

ОЛИМП (Олимпан) (ум . 67), апостол от 70-ти, сподвижник апостола Петра (Послание к Римлянам 16:15), священномученик, пострадавший в Риме. Память в Православной церкви 4 (17) января и 10 (23) ноября.

ОЛИМПИАДА (греч . Olympias, род. п. Olympiados),1) промежуток времени в 4 года между двумя Олимпийскими играми (древнегреческими); единица летосчисления в Др. Греции (до 394 н. э.). Годом 1-й Олимпиады считается 776 до н. э.2) Крупнейшие международные комплексные спортивные соревнования современности (см. Олимпийские игры).3) Соревнование, смотр, конкурс (напр., в математике олимпиада школьников).

ОЛИМПИЙ Перс , Кордульский (ум. ок. 251), христианский мученик, пострадавший в Кордуле (Кордуве) в Персии в гонение императора Деция. Память в Православной церкви 30 июля (12 августа).

ОЛИМПИЙСКАЯ ДЕРЕВНЯ , комплекс жилых помещений для спортсменов - участников Олимпийских игр. Строительство Олимпийской деревни - обязанность города - организатора игр.

ОЛИМПИЙСКАЯ ХАРТИЯ , название устава Олимпийских игр. Основы разработаны П. де Кубертеном, утверждены Международным спортивным конгрессом в 1894 в Париже.

ОЛИМПИЙСКАЯ ЭМБЛЕМА , пять переплетенных колец голубого, черного, красного (верхний ряд), желтого и зеленого (нижний) цветов - символ пяти объединенных в олимпийское движение континентов. Предложена в 1913 П. де Кубертеном. С 1920 в олимпийскую эмблему входит олимпийский девиз. Каждые Олимпийские игры имеют также свою эмблему: олимпийский символ (кольца) и символ города - организатора игр, год, место проведения и т. п.

ОЛИМПИЙСКИЕ ВИДЫ СПОРТА , включаются в программу Олимпийских игр решением Международного олимпийского комитета при условии распространения не менее чем в 20-25 странах двух-трех континентов (летние виды у мужчин - не менее 40 стран трех континентов) и наличия соответствующей международной федерации.

ОЛИМПИЙСКИЕ ИГРЫ (греч . Olympia),1) в Др. Греции общегреческие празднества и состязания (езда на колесницах, пятиборье, кулачный бой, конкурс искусств). Устраивались в честь бога Зевса с 776 до н. э. в Олимпии 1 раз в 4 года. Продолжались 5 дней. Отменены в 394 н. э.2) Всемирные спортивные соревнования, прообразом которых явились древнегреческие Олимпийские игры. Проводятся с 1896. Состоялись Олимпийские игры: I - 1896 (Афины), II - 1900 (Париж), III - 1904 (Сент-Луис), IV - 1908 (Лондон), V - 1912 (Стокгольм), VII - 1920 (Антверпен), VIII - 1924 (Париж), IX - 1928 (Амстердам), X - 1932 (Лос-Анджелес), XI - 1936 (Берлин), XIV - 1948 (Лондон), XV - 1952 (Хельсинки), XVI - 1956 (Мельбурн), XVII - 1960 (Рим), XVIII - 1964 (Токио), XIX - 1968 (Мехико), XX - 1972 (Мюнхен), XXI - 1976 (Монреаль), XXII - 1980 (Москва), XXIII - 1984 (Лос-Анджелес), XXIV - 1988 (Сеул), ХХV - 1992 (Барселона), XXVI - 1996 (Атланта) (VI - в 1916, XII - в 1940, XIII - в 1944 не проводились). В программе наиболее распространенные виды спорта. Спортсмены СССР участвовали в Олимпийских играх в 1952, 1980, 1988. В ХХV Олимпийских играх (Барселона) принимали участие спортсмены объединенной команды СНГ. В XXVI Олимпийских играх (Атланта) участвовали спортсмены Российской Федерации. См. также Зимние Олимпийские игры.

ОЛИМПИЙСКИЙ ДЕВИЗ , лат. "Citius, altius, fortius" ("Быстрее, выше, сильнее"), с 1920 входит в Олимпийскую эмблему.

ОЛИМПИЙСКИЙ ОГОНЬ , традиционный атрибут (с 1928) Олимпийских игр; зажженный от солнечных лучей в Олимпии, доставляется эстафетой на торжественное открытие Игр, где горит до их закрытия в специальной чаше на олимпийском стадионе.

ОЛИМПИЙСКИЙ ОРДЕН , почетная олимпийская награда, присуждаемая Международным олимпийским комитетом за особые заслуги в развитии Олимпийского движения. Учрежден Международным олимпийским комитетом в 1974, имеет 3 степени отличия - золотые, серебряные и бронзовые знаки. Среди награжденных: серебряным знаком - Е. В. Мухина (1982), Л. П. Скобликова, В. Д. Санеев (1983), Л. И. Яшин (1985) и др.; бронзовым знаком - З. С. Миронова (1976), Л. И. Турищева (1978), И. К. Роднина (1981) и др.

ОЛИМПИЙСКИЙ ФЛАГ , белое полотнище с олимпийским символом (пятью кольцами). Утвержден Международным олимпийским комитетом в 1913 по предложению П. де Кубертена. С 1920 Олимпийский флаг вывешивается на всех Олимпийских играх.

ОЛИМПИЙЦЫ , в греческой мифологии боги, обитавшие на Олимпе. Одно из отличий олимпийцев от смертных, полагали греки, - их безучастное отношение к страданиям и волнениям людей. Отсюда переносное значение слова "олимпиец" - человек, сохраняющий невозмутимое ("олимпийское") спокойствие и внешнюю величавость.

ОЛИМПИЯ (Olympia) , город на северо-западе США, административный центр шт. Вашингтон. 29 тыс. жителей (1990). Пищевая, деревообрабатывающая, металлообрабатывающая промышленность.

ОЛИМПИЯ , древнегреческий город в Элиде (северо-западная часть Пелопоннеса), место культа Зевса и проведения Олимпийских игр. Архитектурный ансамбль Олимпии сложился в 7-4 вв. до н. э. В 426 н. э. сожжена по приказу римского императора Феодосия II. Раскопками открыты: на священном участке - остатки святилища Пелопса (с кон. 2-го тыс. до н. э.), храмов Геры (кон. 7 в. до н. э.), Зевса (468 - 456 до н. э.) и др.; за пределами участка - руины булевтерия (6-5 вв. до н. э.), стадиона классической эпохи и др.; более 130 статуй, ок. 13 тыс. бронзовых предметов, ок. 10 тыс. надписей и др.

ОЛИНДА (Olinda) , город на северо-востоке Бразилии, на побережье Атлантического ок. 341 тыс. жителей (1991). Текстильная, кожевенно-обувная, пищевая промышленность. Климатический курорт. Основан в 1536. Архитектурные памятники 16-18 вв. Центр туризма.

ОЛИНФ , древнегреческий город на п-ове Халкидика (ныне развалины в 50 км к югу от Салоник). Обнаружены остатки неолитического поселения, жилые кварталы классического периода (5-4 вв. до н. э.), многоцветные мозаики и др.

ОЛИТА , официальное название г. Алитус в Литве до 1917.

ОЛИФЫ (от греч . aleipha - мазь, масло), пленкообразующие вещества на основе растительных масел, напр. льняного (натуральные, полунатуральные, комбинированные олифы), или алкидных смол (глифталевые, пентафталевые олифы). Применяются для приготовления и разбавления масляных красок, а также для пропитки древесины перед ее отделкой этими красками.

ОЛИЦЕТВОРЕНИЕ (прозопопея) , вид метафоры, перенесение свойств одушевленных предметов на неодушевленные ("Ее сиделка - тишина...", А. А. Блок).

ОЛЛЕНХАУЭР (Ollenhauer) Эрих (1901-1963) , председатель Социал-демократической партии Германии (СДПГ) с 1952, председатель Социалистического интернационала в 1963.

ОЛОВА ДИОКСИД , SnO2, бесцветные кристаллы, tпл 1630 °С; химически очень стоек. В природе - минерал касситерит. Белый пигмент для эмалей, стекол, глазурей.

ОЛОВА СУЛЬФИДЫ . Сульфид SnS - коричневые кристаллы, в природе - редкий минерал герценбергит; компонент подшипникового материала, катализатор полимеризации. Дисульфид SnS2 - золотисто-желтые кристаллы, входит в состав красок, имитирующих позолоту ("сусальное золото").

ОЛОВА ХЛОРИДЫ . Дихлорид SnCl2 - бесцветные кристаллы, растворяется в воде. Применяют для синтеза органических красителей и как протраву при крашении. Тетрахлорид SnCl4 - бесцветная, дымящая на воздухе жидкость, tкип 114 °С. Применяют для получения оловоорганических соединений, как компонент светочувствительной бумаги и др.

ОЛОВО (лат . Stannum), Sn, химический элемент IV группы периодической системы, атомный номер 50, атомная масса 118,710. Серебристо-белый металл, мягкий и пластичный; tпл 231,91 °С. Полиморфно; т. н. белое олово (или ?-Sn) с плотностью 7,228 г/см3 ниже 13,2 °С переходит в серое олово (?-Sn) с плотностью 5,75 г/см3. На воздухе тускнеет, покрываясь пленкой оксида, стойкой к химическим реагентам. Главные промышленные минералы - касситерит и станнин. Олово - компонент многих сплавов, напр. подшипниковых (баббитов), типографских (гарт). Идет на покрытие других металлов для защиты их от коррозии (лужение), на изготовление белой жести для консервных банок.

ОЛОВООРГАНИЧЕСКИЕ СОЕДИНЕНИЯ , содержат в молекуле атом олова, непосредственно связанный с углеродом. Известны оловоорганические соединения типа R4Sn, R3SnX, R2SnX2, RSnX3, где R - органический радикал, X - галоген, H, OR и др. Оловоорганические соединения - стабилизаторы поливинилхлорида, катализаторы в производстве полиуретанов, пестициды.

ОЛОВЯННЫЕ РУДЫ . Главный минерал - касситерит. Коренные месторождения сформировались в породах алюмосиликатного состава и представлены касситерит-кварцевыми и касситерит-сульфидными рудами (промышленное содержание 0,1-0,3%). Важное промышленное значение имеют россыпи (среднее содержание Sn ок. 300-500 г/м3). Главные добывающие страны - Малайзия, Бразилия, Индонезия, Таиланд, Боливия.

ОЛОВЯННЫЙ КАМЕНЬ , то же, что касситерит.

ОЛОМОУЦ (Olomouc) , город в Чехии, на р. Морава. 106 тыс. жителей (1991). Машиностроение, химическая, пищевая промышленность. Университет. Галерея изобразительного искусства. В сер. 11 - кон. 12 вв. столица удельного княжества Пржемысловичей. В 1063 основано епископство. Остатки крепости (2-я пол. 11 в.), готический собор св. Вацлава (13-14 вв.), многочисленные дворцы, дома, церкви в стилях готики, ренессанса, барокко.

ОЛОНЕЦ , город (с 1648) в Российской Федерации, Карелия, на р. Олонка (бассейн Ладожского оз.). Железнодорожная станция. 12,2 тыс. жителей (1993). Леспромхоз; производство стройматериалов. Краеведческий музей. Известен с 1137.

ОЛОНХО , якутский героический эпос. Состоит из многих сказаний, называемых обычно по имени героя ("Нюргун Боотур", "Мэлдью Сильный" и др.). Исполняется народными сказителями - олонхосутами. Речи персонажей поются, остальной текст исполняется говорком, обычно без инструментального сопровождения.

ОЛПОРТ (Allport) Гордон Уиллард (1897-1967) , американский психолог, развил концепцию личности как динамической организации мотивационных систем, привычек, установок и т. д., определяемой перспективой реализации будущих возможностей личности.

ОЛСОН (Olson) Чарлз (1910-70) , американский поэт. Лидер и теоретик нью-йоркского художественного авангарда 50-60-х гг. (т. н. "Школа Черной горы"). Эпические "Поэмы о Максимусе" (кн. 1-3, 1953-68). Книга манифестов "Проективистская поэзия" (1959), сборник эссе "Мир человека" (1967).

ОЛТ (Olt) , река в Румынии, левый приток Дуная. 709 км, площадь бассейна ок. 25 тыс. км2. Протекает по Трансильванскому плато, Юж. Карпатам и Нижнедунайской равнине. Средний расход воды ок. 160 м3/с. Судоходна в нижнем течении.

ОЛТЕНИЯ (Oltenia) , название западной части Валахии, расположенной к западу от р. Олт.

ОЛТМЕН (Аltmеn) Роберт (р . 1925), американский сценарист, режиссер. Дебютировал в кино в 1957. Один из самых ярких мастеров "нового" голливудского кино кон. 1960-х - нач. 1970-х гг. Прославился в 1970 абсурдистской антивоенной комедией "М. Э. Ш." Работает во всех жанрах - вестерне ("Мак-Кейб и миссис Миллер"), мелодраме ("Долгое прощание"), мюзикле ("Нэшвил"), драме ("Три женщины"), комедии ("Свадьба"). Оставаясь интеллектуальным, умеет быть интересным для любой аудитории ("Готовое платье", 1994).

ОЛТМЕН Сидни (р . 1939), американский молекулярный биолог. Основные работы по механизму биосинтеза нуклеиновых кислот. Открыл (одновременно с Т. Р. Чеком) ферментативную активность у рибонуклеиновых кислот (рибозимы). Нобелевская премия (1989, совместно с Чеком).

ОЛТОС (работал ок . 525-500 до н. э.), древнегреческий вазописец, один из крупнейших мастеров краснофигурного стиля. Расписывал преимущественно килики.

ОЛУШИ , семейство морских птиц отряда веслоногих. Длина тела до 1 м. 9 видов, на морских побережьях в тропиках и умеренных поясах. Гнездятся колониями. Ныряют за добычей, падая в воду с большой высоты. 1 вид в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ОЛЫК Ипай (1912-43) , марийский поэт. Сборники лирических стихов (в т. ч. сборник "Мы ударники", 1931, совместно с Йываном Кырлей), рассказы. Разработал силлабо-тоническое стихосложение в марийской поэзии, собирал фольклор. Репрессирован; реабилитирован посмертно.

ОЛЬБЕРС (Olbers) Генрих Вильгельм (1758-1840) , немецкий астроном, по образованию врач. Труды по наблюдению комет и методам определения их орбит. Открыл 7 комет, малые планеты - Палладу (1802) и Весту (1807). Указал на возможность поглощения света в межзвездном пространстве (1826).

ОЛЬБОРГ (Alborg) , город и порт в Дании, на севере п-ова Ютландия. 115 тыс. жителей (1992). Судостроение, цементная, пищевая промышленность.

ОЛЬБРАХТ (Olbracht) Иван (наст . имя Камил Земан, Zeman) (1882-1952), чешский писатель. Участник Движения Сопротивления. Роман "Анна-пролетарка" (1928) о революционных событиях в Чехословакии в 1920, в романе "Николай Шугай, разбойник" (1933) - сочетание реалистического и фантастико-романтического планов.

ОЛЬБРИХ (Olbrich) Йозеф (1867-1908) , австрийский архитектор. Представитель стиля "модерн". Один из основателей Венского сецессиона. Сочетая функциональное и декоративное начала, придавал ясность и ритмическое разнообразие композиции, использовал богатый полихромный декор (здание Венского сецессиона, 1897-98, Дом художников, 1899-1901, выставочное здание и "Свадебная башня", 1907-08, - в Дармштадте).

ОЛЬБРЫХСКИЙ (Olbrychski) Даниэль (р . 1945), польский актер. Наиболее значительные роли сыграл в фильмах А. Вайды: "Пепел", "Все на продажу", "Пейзаж после битвы", "Березняк", "Барышни из Вилько".

ОЛЬВИОПОЛЬ , название г. Первомайск на Украине, Николаевская обл., до 1920.

ОЛЬВИЯ (Борисфен) , античный город (6 в. до н. э. - 4 в. н. э.) на берегу Днепровско-Бугского лимана; остатки у с. Парутино, к югу от г. Николаев (Украина). Укрепления, городские кварталы, агора, священный участок, храмы, мастерские, надписи, погребения и др.

ОЛЬГА (?-969) , княгиня, жена киевского князя Игоря. Правила в малолетство сына Святослава и во время его походов. Подавила восстание древлян. Ок. 957 приняла христианство.

ОЛЬГЕРД (Альгирдас , Algirdas), великий князь литовский (1345-77), сын Гедимина. Боролся за расширение Великого княжества Литовского, одержал победы над Тевтонским орденом (1348, 1370), Золотой Ордой (1363), присоединил часть западнорусских земель. Поддерживал Тверское княжество и трижды совершал неудачные походы на Москву (1368, 1370, 1372).

ОЛЬГИН (Holguin) , город на Кубе, административный центр пров. Ольгин. 228 тыс. жителей (1990). Пищевкусовая, текстильная деревообрабатывающая, цементная промышленность, сельскохозяйственное машиностроение. Основан в 1523.

ОЛЬГОВИЧИ , потомки древнерусского князя Олега Святославича, владевшие уделами в Киевском, Черниговском, Новгород-Северском и других княжествах.

ОЛЬДЕНБУРГ , город в Германии, земля Н. Саксония. 145 тыс. жителей (1992). Машиностроение, пищевая, текстильная промышленность.

ОЛЬДЕНБУРГ (Oldenburg) , с 12 в. графство в Сев. Германии (в 1667-1773 владение датских королей), с 1777 герцогство, в 1815-1918 великое герцогство (главный город - Ольденбург), в 1918-45 земля Германии, с 1946 округ в земле Н. Саксония.

ОЛЬДЕНБУРГ (Oldenburg) Клас (р . 1928), американский художник. По происхождению швед. Один из ведущих представителей поп-арта. Прославился своими ассамбляжами и отдельными объектами, воспроизводящими обыденные предметы, различные продукты питания, блюда и т. п. (гамбургеры, пирожные) в виде скульптур (в т. ч. "мягких скульптур" из особых синтетических материалов). Позднее пришел к созданию своеобразных "антимонументов" (палочка губной помады, бейсбольная бита и т. д., увеличенные в гигантском масштабе и установленные в городской среде в виде "памятников обществу потребления").

ОЛЬДЕНБУРГ Сергей Федорович (1863-1934) , российский востоковед, академик АН СССР (1925; академик Петербургской АН с 1900, академик РАН с 1917). Непременный секретарь АН СССР (с 1925-29; непременный секретарь Петербургской АН с 1904, РАН с 1917). Один из основателей русской индологической школы. Труды по фольклору, этнографии, искусству Востока, России и Зап. Европы, по истории буддизма и востоковедения.

ОЛЬДЕНБУРГИ , несколько династий, происходивших от рода немецких графов Ольденбурга; правили в Дании (в 1448-1863), а также в объединенных с ней унией Норвегии (в 1450-1814), Шлезвиг-Гольштейне (в 1460-1863), Швеции (в 1457-1523, с перерывом).

ОЛЬДЕРОГГЕ Дмитрий Алексеевич (1903-87) , российский ученый-африканист, член-корреспондент АН СССР (1960). Труды по этнографии, истории, языкам и культуре народов Африки.

ОЛЬДЖЕЙТУ-ХОДАБЕНДЕ , мавзолей (1305-13, архитектор Али-Шах) в Сольтание (Иран): 8-гранный с высоким куполом (голубое изразцовое покрытие).

ОЛЬМЕКСКАЯ КУЛЬТУРА , культура индейцев 2-1-го тыс. до н. э. - нач. н. э. в Мексике. Названа условно по имени ольмеков, небольшой группы племен, живших на этой территории позже, в 11-14 вв. Остатки культовых сооружений: пирамид, платформ, статуй. Хозяйство: земледелие, рыболовство.

ОЛЬМИНСКИЙ (Александров) Михаил Степанович (1863-1933) , российский публицист, критик, историк литературы. Руководитель (1920-24) Истпарта, председатель Общества старых большевиков.

ОЛЬСТЕР (Ulster) , историческая область на севере о. Ирландия. В раннее средневековье самостоятельное королевство. В кон. 12 в. Ольстер официально подчинен английской короне. С 16 в. одна из провинций Ирландии. В 16-18 вв. очаг антианглийских восстаний. По англо-ирландскому договору 1921 большая часть Ольстера (Сев. Ирландия; в печати эта часть часто называется Ольстер) осталась под властью Великобритании, другая часть вошла в состав Ирландского государства (с 1949 Ирландская Республика, пров. Ольстер).

ОЛЬХА , род деревьев и кустарников семейства березовых. Св. 40 видов, в Северном полушарии, преимущественно вдоль рек и ручьев. Цветут ранней весной. Древесину используют в производстве мебели, фанеры, тары, как стройматериал. Кора богата дубильными веществами. Настой из "шишек" ольхи серой и ольхи клейкой - лекарственное (вяжущее) средство. Ольха почтисердцевидная из Вост. Закавказья - охраняется.

ОЛЬХИН Александр Александрович (1839-97) , российский адвокат, поэт, близок к революционным народникам. Защитник на "процессе нечаевцев", "процессе 50-ти", по делу о Казанской демонстрации 1876 и др. В 1879-87 в ссылке.

ОЛЬХОВИКОВ Николай Леонидович (1922-87) , российский акробат, жокей, жонглер на лошади, народный артист СССР (1980). Постановщик, участник и руководитель циркового аттракциона "Русская тройка" (1971).

ОЛЬХОН , остров на оз. Байкал. 730 км2, высота до 1276 м. Таежные леса, степи. Пос. Хужир.

ОЛЬШЕВСКИЙ (Olszewski) Кароль Станислав (1846-1915) , польский физик и химик. В 1883 совместно с З. Вроблевским впервые получил в измеримых количествах жидкий кислород, позднее жидкие азот, оксид углерода, аргон.

ОЛЬШТЫН (Olsztyn) , город на севере Польши, административный центр Ольштынского воеводства. 164 тыс. жителей (1991). Резиновая, пищевая, деревообрабатывающая промышленность. Основан в 13 в. Архитектурные памятники 14-16 вв. Близ Ольштына - место Грюнвальдской битвы.

"ОЛЬЯНТАЙ" ("Ollantay") (также "Ольянта" , "Апу-Ольянтай"), народная драма в стихах на языке кечуа. Создана в эпоху империи инков (1438-1532), опубликована в 1853. Основная идея - протест против деспотизма Верховного инки, в 18 в. воспринятый как протест против испанского владычества.

ОЛЮТОРСКИЙ ЗАЛИВ Берингова м ., у северо-восточного берега п-ова Камчатка. Длина 83 км, ширина при входе 228 км, глубина в южной части до 1000 м.

ОЛЮТОРСКИЙ ПОЛУОСТРОВ , к северо-востоку от п-ова Камчатка, в Корякском а. о. Выступает на 70 км в Берингово м., оканчиваясь мысом Олюторский. Высота до 933 м.

ОЛЯПКИ , род птиц отряда воробьиных. Длина 14-20 см. 4-5 видов, в Евразии, Северо-Зап. Африке и на западе Америки. Обитают по берегам горных, реже родниковых равнинных ручьев и рек; могут плавать, нырять и бегать по дну водоема в поисках пищи. 1 вид в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ОМ , единица электрического сопротивления СИ; сопротивление проводника, между концами которого при силе тока 1А возникает напряжение 1В. Обозначается Ом, назван по имени Г. С. Ома. 1 Ом = 1,11·10-12 ед. СГСЭ (электростатическая система СГС) = 109 ед. СГСМ (электромагнитная система СГС) (см. СГС система единиц).

ОМ (Ohm) Георг Симон (1787-1854) , немецкий физик. Установил основной закон электрической цепи (закон Ома). Труды по акустике, кристаллооптике.

ОМА (греч . oma), часть сложного слова, обозначающая опухоль (напр., аденома).

ОМА ЗАКОН , для участка электрической цепи (проводника), не содержащего источников электродвижущей силы, устанавливает связь между силой тока в проводнике и разностью потенциалов (напряжением) на его концах: сила тока прямо пропорциональна напряжению и обратно пропорциональна сопротивлению проводника. Ома закон для замкнутой неразветвленной цепи: сила тока прямо пропорциональна электродвижущей силе и обратно пропорциональна полному сопротивлению цепи. Закон Ома справедлив для постоянных и квазистационарных токов. Открыт в 1826 Г. С. Омом.

ОМАН , cултанат Оман (cултанат Уман), государство на востоке Аравийского п-ова. 212,4 тыс. км2 (границы на западе проходят по пустыням и четко не обозначены). Население 1,7 млн. человек (1993), в основном оманцы (арабы Омана). Городское население 11% (1993). Официальный язык - арабский. Государственная религия - ислам. Административно-территориальное деление: 7 областей. Столица - Маскат. Абсолютная монархия. Глава государства - султан. Омывается водами Персидского зал., Оманского зал., Аравийского м. Большая часть поверхности гористая (высота до 3353 м). Между горами и Оманским зал. - узкая низм. Эль-Батина. Климат тропический жаркий, сухой. Средние температуры января 21 °С, июля 32 °С. Осадков от 125 до 500 мм в год. Постоянных рек нет. Полупустынная и пустынная растительность. Резерват Вази-Серин. В сер. 7 в. территория Омана вошла в Арабcкий халифат. С сер. 8 в. до кон. 18 в. (с перерывами) независимый имамат. К нач. 19 в. территория Омана была расчленена на имамат Оман, султанат Маскат, превращенный в 1891 в британский протекторат, и т. н. Пиратский берег (с 1853 Оман Договорный, с 1971 Объединенные Арабские Эмираты). В 1950-х гг. большая часть имамата Оман была занята английскими войсками и вооруженными силами султана Маската. В августе 1970 султан Маската объявил о создании султаната Оман в составе султаната Маскат и имамата Оман.Оман - аграрная страна с развивающейся нефтегазовой промышленностью. Доля в ВВП (1993, %): нефтяная и газовая промышленность 38,6, сельское хозяйство 5. В сельском хозяйстве - возделывание бахчевых и тропических культур, финиковой пальмы. Кочевое скотоводство. Рыболовство. Добыча меди, серебра, золота. Производство электрической энергии 5,5 млрд. Квт·ч. (1991). Нефтеперерабатывающая, химическая, цементная, пищевкусовая промышленность; машиностроение, металлообработка. Производство текстиля, готовой одежды. Кустарные ремесла (холодное оружие, кожи, ткани). Длина автодорог ок. 27,4 тыс. км (1991). Железной дороги нет. Тоннаж морского торгового флота 11,7 тыс. т дедвейт (1992). Морские порты: Маскат, Райсут (близ Салалы), Матрах, Мина-эль-Фахаль. Экспорт: нефть, цветные металлы, рыба, мука, фрукты, овощи. Основные внешнеторговые партнеры: Япония, Республика Корея, Тайвань, Сингапур. Денежная единица - оманский риал.

ОМАН ДОГОВОРНЫЙ , название (с 1853) британского протектората на востоке Аравийского п-ова. В декабре 1971 на территории Омана Договорного было создано независимое государство Объединенные Арабские Эмираты.

ОМАНСКИЕ ГОРЫ , см. Хаджар.

ОМАНСКИЙ ЗАЛИВ , на северо-западе Аравийского м. Соединяется Ормузским прол. с Персидским зал. Длина ок. 450 км, ширина до 330 км, глубина до 3694 м. Порт - Маскат (Оман).

ОМАНЦЫ (арабы Омана) , народ, основное население Омана. Численность 1,5 млн. человек (1992). Живут также в Кувейте (100 тыс. человек). Язык арабский. Верующие - мусульмане (хариджиты-ибадиты, сунниты, приверженцы ваххабизма)

ОМАР , см. Хадж Омар.

ОМАР I (ок . 591 или 581-644), второй халиф (с 634) в Арабском халифате. Один из ближайших сподвижников Мухаммеда. При Омаре I арабские войска одержали значительные победы над византийцами и Сасанидами и завоевали многие территории в Азии и Африке. Ввел мусульманское летосчисление по хиджре. Убит рабом-персом.

ОМАР АЛЬ-МУХТАР (ок . 1862-1931), национальный герой ливийского народа, руководитель вооруженной борьбы племен Киренаики (Ливия) против итальянских войск в 1923-31; сенуситский шейх. Был ранен, взят в плен и казнен.

ОМАР ИБН АБИ РАБИА (644-712 или 719) , арабский поэт. Мастер любовной лирики; первый в арабской поэзии проявил интерес к внутреннему миру человека.

ОМАР ХАЙЯМ (ок . 1048 - после 1122), персидский и таджикский поэт, математик и философ. Всемирно известные философские четверостишия - рубаи проникнуты гедоническими мотивами, пафосом свободы личности, антиклерикальным вольнодумством. В математических трудах дал изложение решения уравнений до 3-й степени включительно.

ОМАРЫ , семейство морских беспозвоночных отряда десятиногих ракообразных. Внешне похожи на речных раков. 36 видов, в т. ч. европейский омар - длина до 65 см, масса до 11 кг, американский - соответственно 63 см и 15 кг, норвежский - 32 см и 7 кг. Объект промысла и разведения.

ОМАХА (Omaha) , город в США, на р. Миссури, шт. Небраска. Важный железнодорожный узел. 336 тыс. жителей (1990, с пригородами 607 тыс. жителей). Крупный центр пищевой промышленности. Машиностроение (производство средств связи, ЭВМ, сельскохозяйственных машин и др.), химическая промышленность; цветная металлургия. Университеты.

ОМАЧ , старинное деревянное пахотное орудие в Ср. Азии. Отличается от плуга отсутствием отвала, от сохи наличием (для большей устойчивости) подошвы; иногда имеет железный сошник.

ОМБРОФИТЫ (от греч . ombros - дождь и phyton - растение), растения, использующие воду атмосферных осадков. Корневая система воздушная (эпифиты) или поверхностная (напр., селагинелла, традесканция, вельвичия).

ОМБРОФОБЫ (от греч . ombros - дождь и phobos - страх), растения засушливых мест, не выносящие продолжительных дождей (многие ксерофиты).

ОМБУДСМЕН (от швед . ombudsman), в некоторых государствах должностное лицо, на которое возлагаются функции контроля за соблюдением законных прав и интересов граждан в деятельности органов исполнительной власти и должностных лиц. В Российской Федерации эти функции возложены на уполномоченного по правам человека, назначаемого Государственной Думой.

ОМДУРМАН , город в Судане, на берегу р. Белый Нил. Местопребывание парламента страны. 526 тыс. жителей (1983). Вместе с городами Хартум и Сев. Хартум образует единый "тройной город". Текстильная, кожевенная, пищевая промышленность. Важный торговый центр. Университет. Национальный театр. Мавзолей Махди Мухаммеда Ахмеда.

ОМЕГА , ?, ?, последняя буква греческого алфавита. В переносном смысле "альфа и омега" - начало и конец.

ОМЕДНЕНИЕ , то же, что меднение.

ОМЕЙЯДОВ МЕЧЕТЬ , в Дамаске (705-715; перестроена из церкви Иоанна Крестителя, переделанной из античного храма). Памятник средневековой арабской архитектуры. Образец типа колонной мечети с многостолпным молитвенным залом и примыкающим прямоугольным. двором с галереями.

ОМЕЙЯДЫ , династия арабских халифов в 661-750, происходившая из рода омейя арабского мекканского племени курейш. Основатель - Муавия I. При Омейядах арабы завоевали Сев. Африку, большую часть Пиренейского п-ова, Ср. Азию и другие территории. Столицей халифата Омейядов был Дамаск. В результате восстания 747-750 под руководством Абу Муслима Омейяды были свергнуты и к власти пришли Аббасиды. Один из Омейядов - Абдаррахман I, бежавший в Испанию, основал там Кордовский эмират, положив начало династии Кордовских Омейядов.

ОМЕЛА , род вечнозеленых полупаразитных кустарников или трав семейства омеловых. Ок. 100 видов, главным образом в тропиках и субтропиках Евразии, Африки и Сев. Австралии. Паразитируют на ветвях лиственных и хвойных деревьев, иногда причиняя им значительный вред.

ОМЕЛЬЯНОВСКИЙ Михаил Эразмович (1904-79) , российский философ, член-корреспондент АН СССР (1968). Основные труды по диалектическому материализму и философским проблемам естествознания (главным образом физики).

ОМЕЛЯНСКИЙ Василий Леонидович (1867-1928) , российский микробиолог, академик АН СССР (1925; академик РАН с 1923). Основные труды по выяснению роли бактерий в круговороте азота и углерода, анаэробному разложению клетчатки. Первым указал на возможность применения бактерий как химических индикаторов.

ОМЕР СЕЙФЕДДИН (Omer Seyfettin) (1884-1920) , турецкий писатель. Разрабатывал жанр реалистической новеллы. В сатирических рассказах и повестях раскрыты противоречия современного общества ("Святой", "Эфруз-бей", "Обрученные", "Спаситель").

ОМИЯ , город в Японии, на о. Хонсю. 416 тыс. жителей (1992). Машиностроение. Синтоистский храм Хикава. Национальный парк Омия.

"ОМЛАДИНА" (серб . - молодежь),1) в 1866-72 сербская культурно-просветительная и общественно-политическая организация. Имела связи с болгарским национально-освободительным движением, представителями культуры Чехии, Словакии, России. Кружки "Омладины" нелегально существовали в Сербии в 1880-90-х гг.2) Название группы чешской радикальной молодежи, большая часть которой была осуждена в 1894 на политическом судебном процессе в Праге. В 90-х гг. "Омладиной" называлось также антигабсбургское движение чешского студенчества и отчасти рабочей молодежи.

ОММАЖ (франц . hommage), в средневековой Зап. Европе церемония заключения вассального договора между сеньором и вассалом; сочеталась с клятвой верности (фуа).

ОММАТИДИЙ (от греч . omma - глаз) (фасетка), структурно-функциональная единица фасеточного глаза насекомых и некоторых других беспозвоночных. Состоит из роговицы, хрусталика и нервных клеток. Число омматидий в каждом глазу от нескольких десятков (у рабочего муравья) до 30 тыс. (у стрекозы).

ОММЕТР (от ом и ...метр), прибор для непосредственного измерения электрических активных (омических) сопротивлений; разновидности омметра - мегомметры, тераомметры и т. д.

ОМНИБУС (от лат . omnibus - для всех), многоместная конная карета, совершавшая регулярные рейсы в городах и между ними; первый вид общественного транспорта. Появился в Париже в 1662. Использовался в ряде европейских стран до нач. 20 в.

ОМОГРАФЫ (от греч . homos - одинаковый и ...граф), разные слова, совпадающие по написанию (напр., "мука" - продукт и "мука" - мучение).

ОМОИКАНЭ , в японской мифологии размышляющий бог, разрешающий трудные вопросы для других богов.

ОМОЛОЙ , река на севере Якутии. 593 км, площадь бассейна 38,9 тыс. км2. Берет начало на склонах Верхоянского хр., впадает в губу Буор-Хая м. Лаптевых.

ОМОЛОН , река, правый приток Колымы в Магаданской обл. и Якутии. 1114 км, площадь бассейна 113 тыс. км2. Сплавная в нижнем течении. Судоходна на 595 км от устья.

ОМОНИМЫ (от греч . homos - одинаковый и onyma - имя), разные, но одинаково звучащие и пишущиеся единицы языка (слова, морфемы и др.), напр. "рысь" - бег и "рысь" - животное.

ОМОФАГИЯ (греч . поедание сырого мяса), в греческой мифологии ритуальная трапеза на празднестве в честь Диониса.

ОМОФОНЫ (от греч . homos - одинаковый и ...фон), разные слова, одинаково звучащие, но различающиеся на письме (напр., "плод" и "плот").

ОМОФОРМЫ , омонимичные (см. Омонимы) формы слова или разных слов; слова, совпадающие в своем звучании лишь в отдельных формах, напр. существительное "печь" (печи, печью) и глагол "печь" (пеку, печешь).

ОМСК , город в Российской Федерации, центр Омской обл., порт на р. Иртыш, у впадения р. Омь. Железнодорожный узел. 1166,5 тыс. жителей (1993). Машиностроение (сельскохозяйственные машины, электроприборы и др.); нефтеперерабатывающая и нефтехимическая (производство шин, резинотехнических изделий, пластмасс и др.), легкая, пищевая, деревообрабатывающая промышленность. 10 вузов (в т. ч. университет). 4 театра. Музеи: исторический и литературный, изобразительных искусств. Основан в 1716, до 1782 - Омский острог, город в 1782-97 и с 1804.

ОМСКАЯ ОБЛАСТЬ , в Российской Федерации. 139,7 тыс. км2. Население 2175,5 тыс. человек (1993), городское 68%. 6 городов, 24 поселка городского типа (1993). Центр - Омск. Расположена на юге Западно-Сибирской равнины, в бассейне Иртыша. Средние температуры января ?20 °С, июля 20 °С. Осадков 300-400 мм в год. На севере - таежные леса, на юге - лесостепи и степи. Промышленность: машиностроение и металлообработка, нефтеперерабатывающая, химическая и нефтехимическая, легкая и стройматериалов. Посевы пшеницы, ржи, ячменя, льна, горчицы; выращивают картофель и овощные культуры. Молочно-мясное скотоводство. Пушной промысел; звероводство. Нефтепровод Нижневартовск - Усть-Балык - Омск. Судоходство по Иртышу.

ОМСКИЙ ТЕАТР , один из старейших театров Сибири. Ведет начало с 1874. В 1920-23 Государственный театр с драматической и оперной труппами, с 1936 Омский областной драматический театр. С 1983 академический.

ОМСКИЙ УНИВЕРСИТЕТ , основан в 1974. Готовит кадры по физике, математике, химии, истории, филологии, экономике, юридическим и др. специальностям. В 1993 ок. 3 тыс. студентов.

ОМУЛЕВСКИЙ (наст . фам. Федоров) Иннокентий Васильевич (1836 или 1837-1883/84), русский писатель. Автобиографический роман "Шаг за шагом" (1870) о разночинцах 60-х гг.

ОМУЛЬ , проходная рыба из рода сигов. Длина до 64 см, весит до 3 кг. В бассейне Сев. Ледовитого ок. В оз. Байкал подвид - байкальский омуль. Весит до 7 кг. Ценный объект промысла и разведения. Численность сократилась.

ОМУТА , город и порт в Японии, на о. Кюсю. 148 тыс. жителей (1992). Коксохимическая, электрохимическая, металлургическая, машиностроительная промышленность. Центр каменноугольного бассейна Миике.

ОМУТНИНСК , город (с 1921) в Российской Федерации, Кировская обл., на р. Омутная. Железнодорожная станция (Стальная). 29,6 тыс. жителей (1993). Химический завод и другие предприятия; деревообрабатывающая, пищевая промышленность.

ОМФАЛ (Омфалос) , в греческой мифологии священный камень. Самый известный омфал находился в Дельфах и считался центром Земли (пуп Земли).

ОМХ (Общество московских художников) , 1928-31. Члены: С. В. Герасимов, И. Э. Грабарь, Н. П. Крымов, А. Д. Древин, А. В. Куприн, А. В. Лентулов, А. А. Осмеркин, Р. Р. Фальк и др. Разрабатывали советскую тематику, стремились к пластическому единству цвета и формы. В 1931 некоторые члены ОМХ перешли в АХР и общество распалось.

ОМЫЛЕНИЕ , гидролиз сложных эфиров карбоновых кислот, напр. RCOOR'+H2O ??RCOOН+R'OH. В промышленности омылением жиров и растительных масел получают глицерин, жирные карбоновые кислоты и их соли, т. н. мыла (отсюда название). Омылением часто называют также гидролиз нитрилов, амидов и других производных кислот.

ОМЬ , река в Зап. Сибири, правый приток Иртыша. 1091 км, площадь бассейна 52,6 тыс. км2. Средний расход воды ок. 60 м3/с. Сплавная. Судоходна в среднем течении - от Куйбышева до пристани Усть-Тарка (369 км). На Оми - г. Калачинск, в устье - г. Омск.

ОНАГР (греч . onagros), вид катапульт больших размеров, применявшихся в Др. Греции и Др. Риме при осаде и обороне крепостей. Из онагра метали камни, бочки с зажигательным составом и др.

ОНАГР , то же, что кулан.

ОНАНИЗМ (от имени библейского персонажа Онана) (мастурбация) , искусственное (вне полового акта) раздражение половых органов для достижения оргазма.

ОНАР , в греческой мифологии жрец Диониса. Женился на Ариадне после того, как ее покинул на о. Наксос афинский герой Тесей.

ОНАСИС (Onassis) Аристотель Сократ (1906-75) , греческий судовладелец, миллиардер. Родился в Турции. С 1932 стал заниматься судостроительным бизнесом и в 1950-е гг. начал первым строить супертанкеры. В 1968 женился на вдове президента США Дж. Кеннеди Жаклин Кеннеди.

ОНАСИС (Onassis) Жаклин (урожденная Жаклин Бувье) (1929-94) , американская журналистка, издатель, бывшая первая леди США в 1961-63. В 1953 она вступила в брак с Дж. Кеннеди, от которого у них родились двое детей -дочь Кэролайн и сын Джон. После смерти президента (1963) вела замкнутый образ жизни. В 1968 вышла замуж за греческого судовладельца А. Онасиса, который был близким другом семьи Кеннеди. После его смерти (в 1975) работала редактором в нью-йоркских издательствах.

ОНАТ , древнегреческий скульптор, сын Микона.

ОНГЕРМАН-ЭЛЬВЕН (Angermanalven) , река в Швеции (истоки в Норвегии). 450 км, площадь бассейна ок. 32 тыс. км2. Пересекает плато Норланд, впадает в Ботнический зал. Балтийского м. Средний расход воды 490 м3/с. ГЭС. Сплавная.

ОНДАТЖИ (Ondaatje) Майкл (р . 1943), канадский писатель. Пишет на английском языке. Родился на о. Цейлон. Стихи ("Человек с семью пальцами на ноге", 1969). Романы "Пришествие посреди резни" (1976), "В шкуре льва" (1987), "Английский пациент" (1992, премия Букера).

ОНДАТРА (мускусная крыса) , полуводное млекопитающее подсемейства полевок. Длина тела до 35 см, хвоста до 28 см. Родина - Сев. Америка; акклиматизирована в ряде стран Евразии, где широко расселилась. Важный объект промысла (мех). Может быть переносчиком возбудителей туляремии и паратифа.

ОНДУЛЯТОР (франц . ondulateur от onde - волна),..1) прибор, в котором создаются периодические электрические, магнитные или электромагнитные поля; проходя через ондулятор, заряженные частицы испускают ондуляторное излучение...2) Электромеханический прибор телеграфного приемника, записывающий на движущейся бумажной ленте знаки кода Морзе в виде зигзагообразной линии. Применяется в некоторых пишущих телеграфных аппаратах.

ОНДУЛЯТОРНОЕ ИЗЛУЧЕНИЕ , излучение, испускаемое заряженными частицами (напр., электронами) при движении их по периодически искривленной электрическим или магнитным полем траектории (синусоиде, спирали).

ОНЕГА , город (с 1780) в Российской Федерации, Архангельская обл., порт на Белом м., в устье р. Онега. Железнодорожная станция. 26,1 тыс. жителей (1993). Лесопильно-деревообрабатывающий комбинат, гидролизный завод и другие предприятия. Известен с 16 в.

ОНЕГА , река в Российской Федерации, Архангельская обл. 416 км, площадь бассейна 56,9 тыс. км2. Вытекает из оз. Лача; при впадении в Онежскую губу Белого м. образует дельту. Средний расход воды 505 м3/с. Сплавная. Судоходна между порогами. На Онеге - г. Каргополь; в устье - г. Онега.

ОНЕГГЕР (Honegger) Артюр (1892-1955) , французский композитор. По происхождению швейцарец. Участник "Шестерки", один из организаторов Международного музыкального совета. Развивал синтетический жанр оперы-оратории: "Царь Давид" (1921, 3-я ред. 1937), "Жанна д'Арк на костре" (1935); "Рождественская кантата" (1953); оркестровое сочинение "Пасифик 231" (1923), 5 симфоний и др.

ОНЕГИНСКАЯ СТРОФА , 14-стишие 4-стопного ямба с рифмовкой abab ccdd effe gg (см. Рифма), создана А. С. Пушкиным ("Евгений Онегин", 1823-31); у других поэтов - как сознательное подражание.

ОНЕГО , древнерусское название Онежского оз.

ОНЕЖСКАЯ ВОЕННАЯ ФЛОТИЛИЯ , действовала в 1918-20 на Онежском и Ладожском оз. В Великую Отечественную войну - на Онежском оз. с августа 1941 по июль 1944 (с перерывом в 1942), участвовала в Свирско-Петрозаводской операции.

ОНЕЖСКАЯ ГУБА (Онежский зал .), в южной части Белого м. Длина 185 км, ширина от 50 до 100 км, глубина до 36 м. Много островов и каменистых мелей. Впадают реки Онега, Кемь, Выг. У г. Беломорск - выход в Белое м. Беломорско-Балтийского канала.

ОНЕЖСКИЕ НАСКАЛЬНЫЕ ИЗОБРАЖЕНИЯ , эпохи неолита, у Онежского оз. Сцены охоты, обрядов, символы светил, животные, лодки и др.

ОНЕЖСКОЕ ОЗЕРО (др .-рус. Онего), на северо-западе Европейской части Российской Федерации, в Карелии, Ленинградской и Вологодской обл. 9,7 тыс. км2 (без островов). Глубина до 127 м. С созданием Верхне-Свирской ГЭС стало водохранилищем (9950 км2). Впадают реки Вытегра, Суна и др., вытекает р. Свирь. Судоходство. Беломорско-Балтийским каналом соединено с Белым м. Рыболовство. На Онежском оз. - города Петрозаводск, Кондопога, музей-заповедник Кижи (на одноименном острове).

О'НЕЙЛ (О'Нил) (O'Neill) Гут (Хью) , граф Тирон (Tyrone) (ок. 1540-1616), глава одного из крупных ирландских кланов; руководитель антианглийского восстания 1595-1603.

О'НЕЙЛ Оуэн Роэ (ок . 1590-1649), руководитель радикального крыла Ирландского восстания 1641-52. В 1646 разбил союзные англичанам шотландские войска.

О'НЕЙЛ Ю ., см. О'Нил Ю.

ОНЕЙРОИДНОЕ СОСТОЯНИЕ (от греч . oneiros - сновидение и eidos - вид), вид помрачения сознания; проявляется сочетанием ярких фантастических образов, грезоподобных переживаний с фрагментами восприятия реального мира, а также диссоциацией между содержанием последовательно развивающихся (как в сновидении) фантастических событий и поведением больного (неподвижность или однообразное возбуждение).

ОНЕКОТАН , остров в северной части Курильской гряды. Ок. 315 км2. Действующие вулканы - Креницына (высота 1324 м) и Немо (высота 1019 м).

ОНЕРВА Л . (Onerva) (наст. имя Хилья Онерва Лехтинен, Lehtinen) (1882-1972), финская писательница. Стихи, роман "Мирдья" (1908), "Борение души" (1923), "Вечерняя заря" (1952), пьеса "Обвинители" (1923) в духе неоромантизма.

ОНЕСАНДР (1 в .), греческий писатель. Автор книги "Наука о войне", главного источника сведений о военном деле в древности.

ОНЕСИМ (3 в .), знатный македонянин, написавший биографии римских императоров Проба и Кара.

ОНЕТТИ (Onetti) Хуан Карлос (р . 1909), уругвайский писатель. Психологические романы "Ничейная земля" (1941), "Верфь" (1961), "Хунтакадаверес" (1964); в повестях и рассказах - экзистенциальный мотив одиночества человека в мире.

ОНЕШТИ (Onesti) (до 1990 Георге-Георгиу-Деж (Jheorghe-Jheoghin-Dej) , город на востоке Румынии. 52 тыс. жителей (1985). Нефтеперерабатывающая, химическая, машиностроительная, деревообрабатывающая, пищевая промышленность, теплоэлектростанция. Образован в 1956.

ОНИ , город (с 1846) в Грузии, на р. Риони, в 127 км от ж.-д. ст. Кутаиси. 5,9 тыс. жителей (1991). Пищевая промышленность, швейная фабрика. Театр. Краеведческий музей.

ОНИКС , минерал, ленточно-полосчатая разновидность агата. Различают собственно оникс (агатовый оникс) - белые и черные слои; карнеол-оникс (сердоликовый оникс) - красные и белые слои; сардоникс; халцедон-оникс - белые и серые слои. Поделочный камень.

ОНИКШТЫ , официальное название г. Аникщяй в Литве, до 1917.

О'НИЛ (O'Neill) Шакил Рашон (р . 1972), американский спортсмен (баскетбол). Центровой "Орландо Мэджик" (1992-1996) и "Лос-Анджелес Лейкерс" (c 1996) - команд НБА (Национальной баскетбольной ассоциации), лучший снайпер НБА в сезоне 1994/95, финалист чемпионатов 1995 и 1996. Чемпион мира (1994) и Олимпийских игр (1996) в составе сборной команды США.

О'НИЛ (О'Нейл) (O'Neill) Юджин (1888-1953) , американский драматург, реформатор американской сцены. Обнажение трагических коллизий и бездн человеческой жизни определяет пафос пьес, сочетающих экспрессивность и жесткую конкретику, символику и гротеск, социальные характеристики и фрейдистское понимание личности. Основные проблемы: трагическая несовместимость прекрасной мечты и повседневности ("За горизонтом", 1920); разрушение личности, захваченной преуспеванием ("Душа поэта", опубликована 1957); межрасовые конфликты ("У всех детей Господа Бога есть крылья", 1924); безысходное противостояние поколений ("Долгое путешествие в ночь", постановка 1956). Монументальные мифологические и аллегорические трагедии "Траур - участь Электры" (1931), "Разносчик льда грядет" (постановка 1946). Нобелевская премия (1936).

ОНИС (Aunis) , историческая область на западе Франции, у Атлантического ок. Включает часть департаментов Приморская Шаранта и Де-Севр. 2,9 тыс. км2. Население св. 400 тыс. человек (1992). Главный город - Ла-Рошель.

ОНИСИМ (ум . ок. 109), апостол от 70-ти, ученик апостола Павла (Послание к Филимону 1:10), епископ в Эфесе, проповедовал Христа в Малой Азии, Греции и Испании. Пострадал в Риме в гонение императора Траяна. Память в Православной церкви 4 (17) января и 15 (28) февраля, в Католической 16 февраля.

ОНИСИФОР (ум . после 67), апостол от 70-ти, сподвижник апостола Павла (2-е послание к Тимофею 1:16-18); епископ Колофонский (Малая Азия), затем Коринфский, священномученик. Память в Православной церкви 4 (17) января, 7 (20) сентября и 8 (21) декабря, в Католической 16 сентября.

ОНИХОМИКОЗ (от греч . оnух - ноготь и mykes - гриб), заболевание ногтей, вызываемое различными видами паразитических грибов; ногти темнеют, становятся сухими, ломкими.

ОНИЧА (Onitsha) , город в Нигерии, порт на р. Нигер. 345 тыс. жителей (1993). Производство пальмового масла; текстильная, бумажная, пищевая промышленность.

ОНКОГЕНЕЗ (от греч . onkos - опухоль и ...генез) (бластомогенез, канцерогенез), процесс превращения нормальных клеток, тканей в опухолевые. Включает ряд предопухолевых стадий (см. Предрак) и завершается опухолевой трансформацией.

ОНКОГЕННЫЕ ВИРУСЫ (опухолеродные вирусы) , возбудители некоторых естественно возникающих, а также многих экспериментальных опухолей животных. К онкогенным вирусам относятся представители различных таксономических групп вирусов (напр., аденовирусы), различающиеся по ряду признаков: типу нуклеиновой кислоты, морфологии вирионов, месту размножения в клетке (ядро, цитоплазма) и др. Роль различных онкогенных вирусов в механизме онкогенеза, по-видимому, неоднозначна. Патогенность онкогенных вирусов для человека не установлена.

ОНКОГЕНЫ , гены, обусловливающие превращение (трансформацию) нормальных клеток в злокачественные. Онкогены присутствуют в геномах некоторых онкогенных ДНК-содержащих вирусов и ретровирусов, а также в геномах опухолевых клеток. Предшественниками онкогенов служат протоонкогены, обнаруженные у всех классов позвоночных и многих беспозвоночных. Известно ок. 60 онкогенов. Действие онкогенов реализуется посредством онкобелков, которые они кодируют.

ОНКОЛОГИЧЕСКИЙ ЦЕНТР научный Российской АМН , организован в 1977 в Москве на основе Института экспериментальной и клинической онкологии АМН СССР (создан в 1952). В структуре онкологического центра - экспериментальные, клинические, эпидемиологические и другие отделения и лаборатории, центр химиотерапии опухолей. Исследования по проблемам генеза опухолей, их предупреждения и лечения и др.

ОНКОЛОГИЯ (от греч . onkos - опухоль и ...логия), медико-биологическая наука, изучающая теоретические, экспериментальные и клинические аспекты онкогенеза у человека, животных, растений и разрабатывающая методы распознавания, лечения и профилактики опухолей. Сформировалась в 20 в. на основе достижений экспериментальной медицины. В экспериментальной (начиная с трудов российского ученого М. А. Новинского, 1876) и теоретической онкологии сложились 3 основных направления: вирусное (французский ученый А. Боррель, 1903; американский - Ф. Роус, 1911), химическое (японские ученые К. Ямагива и К. Итикава, 1915) и радиационное (французский ученый А. Лакассань, 1932, и др.) в зависимости от индуцирующего агента. В СССР ученый Л. А. Зильбер создал вирусогенетическую теорию опухолей. Быстрое развитие клинической онкологии связано с достижениями хирургии, радиологии, химиотерапии, иммунологии.

ОНКОЛЬНЫЙ КРЕДИТ (от англ . on call - по требованию), краткосрочный коммерческий кредит, погашаемый заемщиком по первому требованию кредитора (ссуда до востребования). Применяется в практике банков развитых стран. Предоставляется под обеспечение векселями, товарами и ценными бумагами.

ОННАГАТА (ояма) , актерское амплуа актеров-мужчин, исполняющих женские роли, в японском театре кабуки.

ОНО Такаси (р . 1931), японский спортсмен (спортивная гимнастика). Чемпион Олимпийских игр (1956 - одна золотая медаль, 1960 - три золотых, 1964 - одна); обладатель 4 серебряных и 4 бронзовых медалей на Олимпийских играх (1952-60) в различных видах гимнастического многоборья. Чемпион мира (1962).

ОНОМАСТИКА (от греч . onomastikos - относящийся к наименованию),..1) собственные имена различных типов (см. Антропонимика, Топонимика)...2) Раздел лексикологии, изучающий собственные имена.

ОНОМАТОПЕЯ , см. Звукоподражание.

ОНОМАТОПОЭТИЧЕСКИЕ СЛОВА , то же, что изобразительные слова.

ОНОН , река в Монголии и Российской Федерации, правая составляющая р. Шилка. 1032 км, площадь бассейна 96,2 тыс. км2. Средний расход воды 191 м3/с. Используется для орошения.

ОНО-НО КОМАТИ (ок . 850-?), японская писательница. Создала образцы лирической поэзии в жанре танка, вошедшие в классическую антологию лирики "Кокинсю" (905-922).

ОНОЭ , актерская династия японского театра кабуки. Наиболее известны Оноэ Кикугоро I (1717-83), Оноэ Кикугоро VI (1885-1949), Оноэ Байко VI (1870-1934), Оноэ Байко VII (р. 1915).

ОНСАГЕР (Onsager) Ларс (1903-76) , американский физик-теоретик и физикохимик, один из создателей термодинамики неравновесных процессов. По происхождению норвежец. С 1928 в США. Установил (1931) теорему, названную его именем. Вывел уравнение электропроводности электролитов (1926). Разработал теорию термодинамических свойств плоской решетки. Нобелевская премия (1968).

ОНСАГЕРА ТЕОРЕМА (соотношение взаимности) , сформулированная Л. Онсагером (1931) теорема термодинамики неравновесных процессов, устанавливающая связь между кинетическими коэффициентами, определяющими интенсивность перекрестных процессов переноса теплоты, массы, количества движения, химических реакций и т. д. (перенос теплоты, напр., может вызвать перекрестный процесс - диффузию; см. Термодиффузия).

ОНТАРИО (Ontario) , озеро в США и Канаде, в системе Великих озер. 19,5 тыс. км2, глубина до 236 м. Впадает р. Ниагара, вытекает р. Св. Лаврентия. Судоходство. Каналами связано с оз. Эри и р. Гудзон. Крупные порты - Торонто, Гамильтон (Канада), Рочестер (США).

ОНТАРИО , провинция в центральной части Канады. 1068,6 тыс. км2. Население 10,6 млн. человек (1992). Адм. ц. - Торонто.

ОНТОГЕНЕЗ (от греч . on, род п. ontos - сущее и ...генез) (индивидуальное развитие организма), совокупность преобразований, претерпеваемых организмом от зарождения до конца жизни. Термин введен немецким биологом Э. Геккелем (1866).

ОНТОЛОГИЯ (от греч . on, род. п. ontos - сущее и ...логия), раздел философии, учение о бытии (в отличие от гносеологии - учения о познании), в котором исследуются всеобщие основы, принципы бытия, его структура и закономерности; термин введен немецким философом Р. Гоклениусом (1613).

ОНУРИС (Анхур) , в египетской мифологии бог г. Тинис, столицы 8-го верхнеегипетского нома, где он почитался как творец всего мира. В мифах чаще всего выступает как бог-змееборец, спутник Ра, помогающий Ра сражаться с Апопом во время ночного плавания через Дуат.

ОНУФРИЙ Перцовский , Вологодский (ум. 1521), преподобный, основал в 1499 году (вместе с преподобным Авксентием) Перцовую пустынь в местечке Грязовец под Вологдой. Память в Православной церкви 12 (25) июня.

ОНУФРИЙ Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ОНУЧИ , кусок плотной ткани, навертывавшейся на ноги при ношении лаптей или сапог.

ОНЦИФОР ЛУКИНИЧ (?-1367) , новгородский посадник (1350-54) из известной боярской фамилии. В 1354 провел реформу новгородского посадничества. Усадьба Онцифора Лукинича обнаружена при археологических раскопках.

ОНЦИФОРОВИЧИ (Мишиничи) , новгородские бояре 13-15 вв. Известны: Юрий Мишинич (?-1316), Варфоломей Юрьевич (?-1342) - посадники в 1291-1342; Онцифор Лукинич; Юрий Онцифорович (?-1417) - посадник в 1409-16.

ОНЧУЛ (Onciul) Димитрие (1856-1923) , румынский историк, президент (с 1920) Румынской академии. Труды по проблемам формирования румынского народа, образования государственности в Молдове и Валахии.

ОНЭКСИМБАНК (Объединенный экспортно-импортный банк) , российский акционерный коммерческий банк. Основан в 1993, г. Москва. Собственный капитал 2,287 трлн. руб. (1997).

ООГАМИЯ (от греч . oon - яйцо и gamos - брак), тип полового процесса, при котором в оплодотворении участвуют сперматозоид и яйцеклетка: высшая степень гетерогамии. У многоклеточных животных, многих низших и всех высших растений.

ООГЕНЕЗ (от греч . oon - яйцо и ...генез), образование женской половой клетки - яйцеклетки (яйца) у животных и человека в яичнике, у растений в оогониях, архегониях или зародышевом мешке.

ООГОНИЙ (от греч . oon - яйцо и gone - рождение),..1) женский половой орган многих водорослей и некоторых низших грибов, обычно одноклеточный, реже многоклеточный...2) Женская зародышевая клетка, дающая начало женской гамете - яйцеклетке.

ООКА Сехэй (1909-89) , японский писатель. Антивоенные повести "Записки пленного" (1948), "Огни в поле" (1951), антивоенный документальный роман "Сражение на Лейте" (1969), бытовые романы ("Синий луч", 1981).

ООЛИТЫ (от греч . oon - яйцо и ...лит), минеральные образования в виде мелких округлых зерен концентрически-скорлуповатого, иногда радиально-лучистого строения; состоят из карбонатов (кальцита, доломита и др.), оксидов железа, марганца и др. Размеры оолитов - от долей мм до 25 мм.

ООЛОНГ , то же, что красный чай.

ООМИЦЕТЫ , отдел грибов. Половой процесс по типу оогамии. Многие паразитируют на водорослях, червях, икре, мальках, рыбах, а также на высших растениях, вызывая фитофтороз картофеля, мильдью винограда и другие болезни.

ООН , см. Организация Объединенных Наций.

ООРТ (Oort) Ян Хендрик (1900-92) , нидерландский астроном, иностранный член РАН (1991; иностранный член АН СССР с 1966). Основные труды по звездной астрономии и происхождению комет. Доказал вращение Галактики (1927), положил начало изучению динамики Галактики. Высказал гипотезу о существовании на далекой периферии Солнечной системы кометного облака - источника наблюдаемых комет.

ООФОРИТ (от новолат . oophoron - яичник), воспаление яичников. См. также Аднексит.

ООЦИСТА (от греч . oon - яйцо и kystis - пузырь), стадия развития простейших клеток споровиков. Представляет собой покрытую плотной оболочкой оплодотворенную яйцеклетку. Содержимое ооцисты делится на несколько неподвижных спор или множество подвижных зародышей - спорозоитов.

ООЦИТ (от греч . oon - яйцо и ...цит), женская половая клетка в период ее роста в яичнике (ооцит 1-го порядка) и созревания (ооцит 2-го порядка).

ОПАВА (Opava) , город в Чехии, на р. Опава. 64 тыс. жителей (1991). Машиностроение, пищевая, текстильная промышленность. Основан в 1224. Был центром Опавского княжества (с 1348 лен чешского короля).

ОПАДЧИЙ Федор Федорович (р . 1907), российский летчик, заслуженный летчик-испытатель СССР (1959), полковник, Герой Советского Союза (1957). Испытания опытных поршневых и реактивных бомбардировщиков, в т. ч. на пикирование. Ленинская премия (1957).

ОПАК (от лат . opacus - непрозрачный), высший сорт фаянса, похожий на фарфор; черепок опака порист и не просвечивает.

ОПАЛ , минерал подкласса гидроксидов, SiO2·nH2O. Аморфный. Твердость 5-6,5; плотность 1,9-2,3 г/см3. Благородный опал (огненный опал) с радужной игрой цветов - драгоценный камень. По происхождению осадочный, гидротермальный. Из опала состоят диатомит, трепел и опока - сырье для цемента, наполнители и т. п.

ОПАЛА , гнев, немилость. При дворе русских великих князей и царей в 15-18 вв. выражалась в различных формах наказаний: от запрета являться во дворец, домашнего ареста до лишения должностей и чинов, ссылки с конфискацией имущества, тюремного заключения и смертной казни.

ОПАЛЕСЦЕНЦИЯ критическая , резкое усиление рассеяния света чистыми веществами (газами или жидкостями) в критических состояниях, а также растворами при достижении ими критических точек смешения. Объясняется резким возрастанием сжимаемости вещества, в результате чего в нем увеличивается число флуктуаций плотности, на которых рассеивается свет (прозрачное вещество становится мутным).

ОПАЛИНЫ , отряд паразитических простейших класса жгутиковых. Тело (размеры до 1 мм) листовидное, покрыто многочисленными жгутиками. Ядер от 2 до нескольких сотен. Св. 100 видов. Обитают в кишечнике земноводных, иногда рыб и пресмыкающихся.

ОПАЛУБКА , форма, в которую укладывают арматуру и бетонную смесь при возведении бетонных и железобетонных конструкций. Изготовляется из дерева, металла, железобетона, пластмасс и других материалов. Наиболее распространены разборно-переставная, объемно-блочная и скользящая (подвижная) опалубка.

ОПАРИН Александр Иванович (1894-1980) , российский биохимик, академик АН СССР (1946). Герой Социалистического Труда (1969). Один из организаторов и директор (с 1946) Института биохимии АН СССР. Выдвинул гипотезу возникновения жизни на Земле (1922). Исследования по биохимии переработки растительного сырья, действию ферментов в растении. Ленинская премия (1974). Золотая медаль им. Ломоносова АН СССР (1980).

"ОП-АРТ" (англ . oр art, сокр. от optical art - оптическое искусство), неоавангардистский вариант абстрактного искусства в европейской и американской живописи и графике 1940-90-х гг. [основатель - В. Вазарели (V. Vasarely) во Франции]. Ритмические комбинации однородных геометрических фигур, линий и цвета создают иллюзию движения; декоративные эффекты используются также в прикладном и оформительском искусстве, промышленной графике, плакате.

ОПАТИЯ (Opatija) , город и порт в Хорватии, на берегу Риекского зал. Адриатического м. 30 тыс. жителей (1991). Климатический курорт, центр талассотерапии. Туризм.

ОПАХАЛО , в биологии - эластичная пластинчатая часть контурного пера, лежащая по обе стороны от его стержня.

ОПАШЕНЬ , старинная русская мужская одежда - долгополый кафтан (из сукна, шелка и пр.) с длинными широкими рукавами, частыми пуговицами донизу и пристежным меховым воротником.

ОПЕК , см. Организация стран - экспортеров нефти.

ОПЕКА , форма правовой защиты прав и интересов недееспособных граждан. По ГК Российской Федерации опека устанавливается над малолетними детьми (не достигшими 14 лет), лишившимися родительского попечения, над лицами, которых суд признал недееспособными вследствие психического расстройства. См. также Попечительство.

ОПЕКА МЕЖДУНАРОДНАЯ , система управления территориями от имени и под руководством ООН. См. Подопечные территории, Совет по опеке ООН.

ОПЕКУШИН Александр Михайлович (1838-1923) , российский скульптор. Памятник А. С. Пушкину в Москве (1880), отмеченный исторической конкретностью и поэтичностью образа. Создал также памятник К. М. Бэру в Тарту (1886), М. Ю. Лермонтову в Пятигорске (1889) и др.

ОПЕНОК , название ряда пластинчатых грибов порядка агариковых (из различных семейств), растущих группами на пнях, поваленных стволах, корнях деревьев. Сапрофиты, паразиты (вызывают корневые гнили растущих деревьев). Опенок настоящий (осенний), опенок летний и опенок луговой (негниючник) съедобны. Опенок ложный ядовит (отличается желто-зеленой окраской пластинок и горьким вкусом).

ОПЕРА (итал . opera, букв. - сочинение), музыкально-театральное произведение, основанное на синтезе слова, сценического действия и музыки. Возникла в Италии на рубеже 16 и 17 вв. В ходе исторической эволюции выработаны разнообразные оперные формы: ария, речитатив, вокальный ансамбль, хоры, оркестровые номера (увертюра, антракты). Иногда опера включает балетные сцены, разговорный диалог, мелодраму. Разновидности оперы: историко-легендарная, героико-эпическая, народно-сказочная, лирико-бытовая и др. Некоторые виды оперы тесно связаны с определенной национальной культурой и эпохой - итальянская опера-сериа (серьезная), опера-буффа (комическая), французская большая опера, опера-комик, лирическая опера, немецкая и австрийская зингшпиль, английская балладная опера. Первые русские оперы появились во 2-й пол. 18 в. Классические произведения оперного жанра в России возникли в 19 в., тогда же национальные оперы были созданы на Украине, в нач. 20 в. - в Азербайджане, Армении, Грузии.Среди композиторов - авторов наиболее значительных опер: К. Монтеверди, А. Скарлатти, Г. Перселл, Ж. Б. Люлли, Ж. Ф. Рамо, К. В. Глюк, В. А. Моцарт, Л. Керубини, Ж. Ф. Лесюэр, Л. Бетховен, Дж. Россини, В. Беллини, Г. Доницетти, Дж. Верди, Ф. Обер, Дж. Мейербер, Ф. Галеви, А. Буальдье, К. М. Вебер, Р. Вагнер, Ш. Гуно, Ж. Массне, Ж. Бизе, С. Монюшко, Б. Сметана, А. Дворжак, Л. Яначек, П. Масканьи, Р. Леонкавалло, Дж. Пуччини, К. Дебюсси, Р. Штраус, А. Шенберг, А. Берг, Ф. Бузони, И. Ф. Стравинский, П. Хиндемит, Дж. Гершвин, Б. Бриттен, Дж. К. Менотти; М. И. Глинка, А. С. Даргомыжский, А. Г. Рубинштейн, А. Н. Серов, М. П. Мусоргский, А. П. Бородин, П. И. Чайковский, Н. А. Римский-Корсаков, С. С. Прокофьев, Д. Д. Шостакович, Т. Н. Хренников, Р. К. Щедрин, А. П. Петров. См. также Рок-опера.

"ОПЕРА КОМИК" (Театр комической оперы; Theatre de l'Opera-Comique) , музыкальный театр в Париже. Основан в 1715, с 1801 современное название, с 1806 государственный. В 1972 закрыт. С 1973 Парижская оперная студия.

"ОПЕРА СПАСЕНИЯ" , жанр французской оперы в период Великой французской революции. Характерные черты - нагнетание драматического напряжения к концу оперы, но всегда благополучная развязка (отсюда название.).

ОПЕРА-БУФФА (итал . operа buffa - комическая опера), оперный жанр, итальянская разновидность комической оперы.

ОПЕРА-КОМИК (франц . operа comidue - комическая опера), оперный жанр, французская разновидность комической оперы.

ОПЕРАНД , величина, представляющая собой объект операции, реализуемой ЭВМ в ходе выполнения программы вычислений. Напр., операндами арифметических операций обычно являются числа: при сложении - слагаемые, при умножении - сомножители.

ОПЕРА-СЕРИА (итал . operа seria - серьезная опера), жанр итальянской оперы 18 в. на героико-мифологические и легендарно-исторические сюжеты. В ней расцвело искусство бельканто. Подверглась реформе в творчестве К. В. Глюка и В. А. Моцарта.

ОПЕРАТИВНАЯ ПОЛИГРАФИЯ , условное название полиграфической техники быстрого и технически несложного размножения информационных материалов, документов и т. п. относительно небольшими тиражами. Первый печатный прибор оперативной полиграфии - гектограф (изобретен в России, 1869). В кон. 20 в. в оперативной полиграфии наиболее распространены ксерография и офсетная печать на малоформатных машинах.

ОПЕРАТИВНОГО УПРАВЛЕНИЯ ПРАВО , в Российской Федерации право казенных предприятий, а также учреждений - юридических лиц владеть, пользоваться и распоряжаться имуществом, закрепленным за ними собственником, в пределах, установленных законом, в соответствии с целями своей деятельности, заданиями собственника и значением имущества.

ОПЕРАТИВНОЕ ЗАПОМИНАЮЩЕЕ УСТРОЙСТВО , запоминающее устройство ЭВМ, предназначенное для записи и хранения информации, используемой непосредственно при выполнении арифметических и логических операций в ходе реализации программы.

ОПЕРАТИВНОЕ ИСКУССТВО , составная часть военного искусства, охватывающая вопросы теории и практики подготовки и ведения совместных и самостоятельных операций и боевых действий оперативными объединениями видов вооруженных сил на различных театрах военных действий. Оперативное искусство занимает промежуточное положение между стратегией (см. Стратегия военная) и тактикой.

ОПЕРАТИВНЫЙ УЧЕТ (оперативно-хозяйственный) , один из видов хозяйственного учета; используется для текущего наблюдения за ходом хозяйственно-финансовой деятельности. Ведется на местах выполнения хозяйственных операций.

ОПЕРАТОР ,..1) математическое понятие, означающее соответствие между элементами двух множеств X и Y, относящее каждому элементу x из X некоторый элемент y из Y. Эквивалентный смысл имеют термины "отображение", "преобразование", "функция". Обычно термин "оператор" используется, когда X и Y - множества из функциональных пространств...2) В вычислительной технике - предписание в данном языке программирования, предназначенное для задания некоторого завершенного действия в процессе переработки информации на ЭВМ...3) В технике - специалист, управляющий с пульта работой сложного оборудования (устройства), напр. ЭВМ, радиолокационной станцией, буровой установкой...4) В кино - специалист, производящий киносъемку, точнее - кинооператор.

ОПЕРАЦИОНАЛИЗМ , направление в философии науки, соединяющее принципы логического позитивизма и прагматизма; сводит содержание понятий к различного рода операциям, напр. время и пространство - к операциям измерения. Развит в основном в трудах П. У. Бриджмена.

ОПЕРАЦИОННАЯ СИСТЕМА (ОС) ЭВМ , комплекс программ, постоянно находящихся в памяти ЭВМ; организует управление устройствами машины и ее взаимодействие с пользователем.

ОПЕРАЦИОННОЕ ИСЧИСЛЕНИЕ , один из методов математического анализа, позволяющий в ряде случаев посредством простых правил решать сложные математические задачи. В основе метода лежит идея замены изучаемых функций (оригиналов) некоторыми другими функциями (образами), получаемыми из данных по определенным правилам, причем действия над оригиналами заменяются более простыми действиями над образами.

ОПЕРАЦИОННЫЙ УСИЛИТЕЛЬ (в вычислительной технике) , см. Решающий усилитель.

ОПЕРАЦИЯ (от лат . operatio - действие),..1) в военном деле - совокупность ударов, боев, сражений вооруженных сил по единому замыслу и плану для решения оперативных или стратегических задач. Различают: операции общевойсковые, морские, воздушные, противовоздушные, воздушно-десантные и др.; наступательные и оборонительные; стратегические, фронтовые (группы армий), армейские, флота, флотилии и др...2) В вычислительной технике - выполнение вычислительной машиной какого-либо действия над исходными величинами (включая их передачу) по одной из команд программы. Различают операции арифметические, логические, управления и др...3) Законченное действие или ряд связанных между собой действий, направленных на решение определенной задачи (напр., хирургическая операция резекции желудка).

ОПЕРАЦИЯ ТЕХНОЛОГИЧЕСКАЯ , часть технологического процесса. Выполняется на одном рабочем месте. Основная расчетная единица для определения производительности, планирования загрузки оборудования и технического нормирования труда.

ОПЕРЕНИЕ , перьевой покров птиц. При полете обеспечивает обтекаемую форму тела. Обычно ежегодно заменяется путем линьки. Окраска оперения обусловлена пигментами и особенностями структуры пера.

ОПЕРЕНИЕ самолета (планера) , аэродинамической поверхности для обеспечения устойчивости и управляемости в полете. Различают (рис.) оперение вертикальное (киль) с рулем направления и горизонтальное (стабилизатор) с рулем высоты. Размещается в хвостовой (реже носовой) части летательного аппарата.

ОПЕРЕТТА (итал . operetta, букв. - маленькая опера), музыкально-театральный жанр, представление преимущественно комедийного характера, в котором вокальные и инструментальные музыкальные номера, а также танцы перемежаются диалогами. Оперетта сложилась в Париже к сер. 19 в. Для ранних образцов характерны сатирическая направленность, злободневность, позднее большое значение приобретают лирическое и жанровое начала. В кон. 19 - нач. 20 вв. ведущее положение занимает венская оперетта. Свои школы оперетты сложились и в других странах. Среди мастеров оперетты: композиторы Ж. Оффенбах, Ш. Лекок, Ф. Зуппе, И. Штраус-сын, Ф. Легар, Р. Планкет, И. Кальман; Н. М. Стрельников, Б. А. Александров, И. О. Дунаевский, Г. С. Милютин, Д. Д. Шостакович, Т. Н. Хренников.

ОПЕРНЫЙ ТЕАТР ЗИМИНА , работал в Москве с 1904 как частный; с 1917 государственный, с 1922-24 под названием Свободная опера Зимина.

ОПЕРОН , участок генетического материала, состоящий из 1, 2 и более сцепленных структурных генов, которые кодируют белки (ферменты), осуществляющие последовательные этапы биосинтеза какого-либо метаболита. В оперон эукариот входит, как правило, 1 структурный ген. Оперон содержит регуляторные элементы.

ОПИЗА , грузинский средневековый монастырь (ныне на территории Турции), один из культурных центров Грузии. В Опизе работали чеканщики Бека и Бешкен Опизари. Постройки 8-9 вв.: крестово-купольный храм, трапезная с 3-нефным залом.

ОПИЙ (от греч . opion - маковый сок) (опиум), высохший на воздухе млечный сок мака опийного, или снотворного, вытекающий из надрезов, сделанных на недозрелых головках. Имеет вид комочков или однородной массы бурого цвета. Содержит ок. 20 алкалоидов, в т. ч. морфин, кодеин, папаверин и др. В медицине используется преимущественно как болеутоляющее средство. Сильный наркотик.

ОПИЛИЙ (работал ок . 94 до н. э.), древнегреческий ученый-грамматик. Автор "Книг Муз".

ОПИСАНИЕ , функция научного исследования, состоящая в фиксировании результатов опыта (эксперимента или наблюдения) с помощью определенных систем обозначения, принятых в науке.

ОПИСАТЕЛЬНЫЕ СИСТЕМЫ РОДСТВА , см. Системы родства.

ОПИСТОДОМ (от греч . opisthodomos - находящийся в задней части дома), закрытое помещение в западной части дома, древнегреческого храма, отделенное стеной от наоса.

ОПИСТОРХОЗ , природно-очаговое заболевание (гельминтоз из группы трематодозов) человека и животных, вызываемое трематодой описторхисом (т. н. кошачьей двуусткой). Симптомы: боли в печени, мышцах, тошнота; у животных - лихорадка, истощение. Заражение - при употреблении сырой рыбы.

ОПИУМ , то же, что опий.

"ОПИУМНЫЕ" ВОЙНЫ , см. Англо-китайская война 1840-42, Англо-франко-китайская война 1856-60.

ОПИЦ (Opitz) Мартин (1597-1639) , немецкий поэт и теоретик классицизма. Способствовал становлению немецкого литературного языка, немецкой поэзии ("Книга о немецком стихотворстве", 1624). Поэма "Утешение в превратностях войны" (1633).

ОПЛОДОТВОРЕНИЕ (сингамия) , слияние мужских и женских половых клеток (гамет) у растений, животных и человека, в результате чего образуется зигота, способная развиваться в новый организм. Оплодотворение лежит в основе полового размножения и обеспечивает передачу наследственных признаков от родителей потомкам.

ОПОЕК , шкура, снятая с теленка, не перешедшего на растительную пищу; имеет первичную (неслинявшую) шерсть. Кожа из опойка прочная, с гладкой лицевой поверхностью. Используется в кожевенном и меховом производствах.

ОПОЗНАНИЕ , следственное действие. Заключается в предъявлении свидетелю, потерпевшему, подозреваемому, обвиняемому какого-либо лица или предмета для идентификации. Производится в группе лиц (не менее трех) или среди однородных предметов. Допускается опознание по фотокарточкам. Производится в присутствии понятых.

ОПОКА , в геологии - легкая, твердая, тонкопористая кремнистая горная порода, богатая (до 97%) аморфным кремнеземом, с примесью песка и глинистых частиц. Чистые сорта опоки - сильные адсорбенты.

ОПОКА в литейном производстве , приспособление (в виде жесткой рамы или открытого ящика) для удержания формовочной смеси при изготовлении форм, транспортировании их и заливке металлом. Изготовляют литьем, сваркой, штамповкой и другими методами из стали, чугуна, алюминиевых сплавов.

ОПОЛЕ (Opole) , город на юго-западе Польши, порт на р. Одра, административный центр Опольского воеводства. 129 тыс. жителей (1991). Машиностроение, цементная, пищевая промышленность.

ОПОЛЗНИ , скользящее смещение масс горных пород вниз по склону под влиянием силы тяжести. Возникают вследствие подмыва склона, переувлажнения (особенно при наличии чередования водоупорных и водоносных пород), сейсмических толчков и др.

ОПОЛЧЕНИЕ ,..1) военные формирования, создававшиеся во время войны в древности и средние века (из свободных крестьян, дворян, горожан и др.). В России в период вражеских нашествий созывалось т. н. земское или государственное ополчение (1611-12, 1812, 1855-56). См. также Народное ополчение в Великой Отечественной войне...2) Государственное ополчение, часть вооруженных сил России в 1874-1917, предназначенная для пополнения действующей армии и вспомогательной службы в военное время.

ОПОЛЬЯ , возвышенные равнины (обычно зандровые) с плодородными темноцветными карбонатными и серыми лесными почвами. Встречаются на юге тайги и в зонах смешанных и широколиственных лесов Восточно-Европейской равнины. Почти сплошь распаханы и заселены (напр., Владимирское ополье).

ОПОРНАЯ ГЕОДЕЗИЧЕСКАЯ СЕТЬ , система закрепленных на местности точек, плановое положение и высота которых определены в единой системе координат на основании геодезических измерений; эти точки служат опорными пунктами при геодезических и топографических съемках.

ОПОРНОЕ БУРЕНИЕ , способ изучения строения земной коры посредством проведения глубоких скважин (в среднем 2,5-3,5 км). Отличается от других видов бурения детальным послойным изучением керна геофизическими, геохимическими, гидрогеологическими и другими методами. Применяется главным образом для перспективной оценки нефтегазоносности территории.

ОПОРНЫЕ ЗВУКИ , звуки, предшествующие ударному гласному в рифме (преимущественно согласные). Рифма, в которой опорные звуки совпадают, называется богатой (ограда - винограда); в русской рифме 20 в. (особенно неточной) совпадение почти обязательно.

ОПОРТО (Oporto) , город в Португалии; см. Порту.

ОПОСРЕДСТВОВАНИЕ , в философии - одна из основных категорий в философии Гегеля, означающая определение понятия через раскрытие его отношения к другому понятию; опосредствованное знание (в противоположность непосредственному) - знание, получаемое через посредство другого знания.

ОПОССУМЫ , (американские опоссумы), семейство млекопитающих отряда сумчатых. Длина тела 7-50 см, хвоста 4-55 см. Ок. 80 видов, в Америке (от южной части Канады до Центр. Аргентины). Объект охоты (мясо). Обыкновенный опоссум - лабораторное животное.

ОПОЧКА , город (с 1777) в Российской Федерации, Псковская обл., на р. Великая, в 62 км от ж.-д. ст. Пустошка. 16 тыс. жителей (1993). Предприятия легкой, пищевой промышленности. Известен с 1412 как крепость.

ОПОЯЗ (Общество изучения поэтического языка) , русская ветвь "формального метода" в литературоведении сер. 1910-х - сер. 20-х гг. Ориентируясь на лингвистику, культивировал "точное" изучение формальных приемов и средств, растворяя анализ содержания в "поэтике форм". Представители: Е. Д. Поливанов, Ю. Н. Тынянов, В. Б. Шкловский (идеолог ОПОЯЗа), Б. М. Эйхенбаум, Р. О. Якобсон, Л. П. Якубинский.

ОПОЯСЫВАЮЩИЙ ЛИШАЙ , острое вирусное заболевание: недомогание, кожные высыпания (пузырьки и др.) по ходу периферических нервов, чаще межреберных и тройничного, невралгические боли.

ОППЕЛЬ Владимир Андреевич (1872-1932) , российский хирург, основатель научной школы, один из основоположников хирургической эндокринологии в России. Дал научное обоснование этапному лечению раненых. Труды по коллатеральному кровообращению, травматологии, военно-полевой хирургии.

ОППЕНГЕЙМЕР (Oppenheimer) Роберт (1904-67) , американский физик. Труды по квантовой механике, физике атомного ядра и космических лучей, разделению изотопов, нейтронным звездам. Руководил (1943-45) созданием американской атомной бомбы. Председатель генерального консультативного комитета Комиссии по атомной энергии США (1946-52), директор (1947-66) Института фундаментальных исследований в Принстоне. Выступил против создания водородной бомбы и в связи с этим в 1953 обвинен в "нелояльности" и отстранен от секретных работ.

ОППИДУМ (лат . oppidum),..1) кельтская крепость 2-1 вв. до н. э., имевшая каменные стены и прямоугольный план...2) Временный город-крепость периода Римской империи.

ОППМАН Евгений Максимилианович (1883-1938) , российский воздухоплаватель. Участник русско-японской войны. В 1910-16 летал на русских военных дирижаблях, участвовавших в боевых операциях 1914-16. В 1918 вступил в Красную Армию, формировал для нее воздухоплавательные отряды. В 1920-30-х гг. участвовал в организации и проведении перелетов советских дирижаблей, обучал экипажи, сам совершил ряд перелетов. Погиб при катастрофе дирижабля В-10.

ОППОЗИЦИЯ (от лат . oppositio - противопоставление),..1) противодействие, сопротивление (какой-либо политике, чьим-либо действиям, взглядам)...2) Партия или группа, выступающая вразрез с мнением большинства или с господствующим мнением, выдвигающая альтернативную политику, иной способ решения проблем (напр., парламентская оппозиция, внутрипартийная оппозиция).

ОППОЗИЦИЯ в лингвистике , противопоставление языковых единиц одного уровня (фонем, морфем, значений слов и т. д.), выявляющее различие между ними (напр., фонологическая оппозиция фонем "к" и "р" в "кот" и "рот").

ОППОЗИЦИЯ ПЛАНЕТ , то же, что противостояния планет.

ОППОКОВ Евгений Владимирович (1869-1938) , российский ученый в области гидрологии, один из основоположников отечественной гидрологии, академик АН УССР (1929), академик ВАСХНИЛ (1935). Труды по физической географии, гидрологии, метеорологии, гидрогеологии, гидротехнике. В 1903-04 впервые в России обобщил данные по стоку, а также факторы, влияющие на сток и испарение с речных бассейнов. В 1937 репрессирован, реабилитирован посмертно.

ОППОЛЬЦЕР (Oppolzer) Теодор (1841-86) , австрийский астроном. Исследовал орбиты планет и комет. Автор фундаментального труда "Канон затмений" (опубликован посмертно в 1887), в котором приведены данные о солнечных и лунных затмениях с 1207 до н. э. до 2163 н. э.

ОППОНЕНТ (от лат . opponens, род. п. opponentis - возражающий),..1) противник в споре...2) Лицо, которому поручена оценка диссертации или доклада.

ОППОРТУНИЗМ (франц . opportunisme, от лат. opportunus - удобный, выгодный), приспособленчество, соглашательство, беспринципность.

ОПРАВДАНИЕ , признание судом подсудимого невиновным.

ОПРАВКА , приспособление или вспомогательный инструмент, на котором крепится заготовка или инструмент (имеющие отверстия) для обработки на металлорежущих станках. Бывают цельные и разжимные, центровые и консольные. Некоторые оправки служат для выправления смятых труб.

ОПРЕДЕЛЕНИЕ (дефиниция) ,..1) установление смысла незнакомого термина (слова) с помощью терминов (слов) знакомых и уже осмысленных (номинальное определение) или путем включения в контекст знакомых слов (контекстуальное определение), или явного формулирования равенства (явное, или нормальное, определение), в левую часть которого входит определяемый термин, а в правую - определяющее выражение, содержащее только знакомые термины...2) Уточнение предмета рассмотрения, однозначная его характеристика (реальное определение)...3) Введение в рассмотрение нового предмета (понятия) посредством указания на то, как этот предмет построить (получить) из предметов данных и уже известных. В последнем случае определение принимает вид системы определяющих соотношений (схем, равенств) или "шагов перехода" (шагов индукции) от явно определенного и известного к искомому неизвестному (рекурсивные и индуктивные определения).

ОПРЕДЕЛЕНИЕ в языкознании , член предложения, грамматически подчиненный имени и указывающий на признак (свойство, качество, принадлежность) предмета, явления и т. п. (напр., жаркая погода).

ОПРЕДЕЛЕНИЕ СУДЕБНОЕ , в Российской Федерации всякое помимо приговора и решения постановление суда первой инстанции, а также постановление кассационной или надзорной (кроме президиума или пленума суда) инстанции. Определение суда, обращающее внимание соответствующих организаций или должностных лиц на установленные при рассмотрении дела факты нарушения закона, причины и условия, способствовавшие совершению правонарушений, называется частным определением.

ОПРЕДЕЛЕНИЕ ЧЕРЕЗ АБСТРАКЦИЮ , определение абстрактных понятий как классов равных в каком-либо смысле предметов; напр., понятие направления определяется как классы параллельных прямых и т. п.

ОПРЕДЕЛЕННЫЙ ИНТЕГРАЛ , см. Интегральное исчисление.

ОПРЕДЕЛИТЕЛЬ (детерминант) , составленное по определенному правилу из n2 чисел математическое выражение, применяемое при решении и исследовании систем алгебраических уравнений 1-й степени. Число n называется порядком определителя. Так, определитель 2-го порядка, составленный из четырех чисел a1, b1, a2, b2, обозначается:и равен a1b2-b1a2.

ОПРЕЛОСТЬ , воспалительные изменения кожи, чаще в области соприкасающихся поверхностей (покраснение, нарушение целостности кожного покрова, мокнутие, болезненность).

ОПРЕСНОКИ , см. Маца.

ОПРИЧНИНА ,..1) в 14-15 вв. особое удельное владение женщин из великокняжеской семьи...2) Название удела Ивана Грозного в 1565-72 с особой территорией, войском и государственным аппаратом...3) Система внутриполитических мер Ивана Грозного в 1565-72 для борьбы с предполагаемой изменой в среде знати (массовые репрессии, казни, земельные конфискации и т. п.).

ОПРИШКИ , участники народно-освободительной борьбы в 16-1-й пол. 19 вв. в Галичине, Буковине, Закарпатье. Боролись против гнета польской и украинской шляхты, молдавских, венгерских и австрийских помещиков.

ОПРОБОВАНИЕ ПОЛЕЗНЫХ ИСКОПАЕМЫХ , включает обработку и исследования проб из разведочных выработок или отбитых рудных масс для определения вещественного состава, качества, технологических или физико-технических свойств полезного ископаемого. Иногда проводится геофизическими методами (без отбора проб).

ОПРОВЕРЖЕНИЕ , обоснование ложности какого-либо утверждения (мнения, суждения) или совокупности утверждений (теории). Опровержением может служить указание на факт, не совместимый с истинностью данного утверждения (напр., опровержение теории "решающим экспериментом" и т. п.), или же рассуждение, устанавливающее логическую противоречивость утверждения или его логическую несовместимость с какой-либо заведомой истиной. С логической точки зрения опровержение суждения есть доказательство истинности его отрицания.

ОПРОС , метод сбора первичной информации об объективных и (или) субъективных фактах со слов опрашиваемого. В социальных исследованиях обычно применяют выборочные опросы (см. Выборочное наблюдение) для изучения общественного мнения, потребительского спроса населения и др. Основные средства - анкетирование и интервьюирование.

ОПРОЩЕНИЕ (деэтимологизация) , затемнение первоначальной семантической структуры слова вследствие превращения производной основы в непроизводную (напр., в слове "вкус" в современном русском языке корень "кус-" уже не выделяется, т. к. слово "вкус" не воспринимается как родственное словам "кусать", "кусок").

ОПРЫСКИВАНИЕ , нанесение с помощью опрыскивателей пестицидов и других химических веществ в капельно-жидком состоянии на обрабатываемую поверхность.

ОПРЫСКИВАТЕЛЬ , машина или аппарат для опрыскивания растений. По типу распыливающих устройств различают гидравлические (гидропульты), пневматические и ротационные опрыскиватели; по способу транспортировки - переносные, конные, тракторные (навесные, монтируемые и прицепные), автомобильные, самоходные, авиационные; по расходу рабочей жидкости - обычные, малообъемные, ультрамалообъемные.

ОПС (лат . Ops), в римской мифологии богиня урожая, почитавшаяся также как богиня богатства; в ее храме Юлий Цезарь хранил государственную казну. В честь Опс справлялись праздники опиконсивии (Ops Consivia - сеятельница) 25 августа и опалии 19 декабря. Считалась одной из богинь-покровительниц Рима, отождествлялась с Реей.

ОПСОНИНЫ (от греч . opsonion - снабжение пищей), специфические антитела, образующиеся в иммунизированном организме; облегчают и стимулируют фагоцитоз антигенов лейкоцитами. К опсонинам относят также факторы системы пропердина.

ОПТАТ (Optatus) (4 в .), христианский писатель. Автор книг, посвященных опровержению ереси донатистов.

ОПТАЦИЯ (от лат . optatio - желание), в международном праве выбор лицом гражданства (обычно при передаче территории, на которой это лицо живет, от одного государства другому).

ОПТИКА (от греч . optike - наука о зрительных восприятиях), раздел физики, в котором исследуются процессы излучения света, его распространение в различных средах и взаимодействие света c веществом. Оптика изучает широкую область спектра электромагнитных волн, примыкающую к видимому свету: ультрафиолетовую область (включая мягкие рентгеновские лучи) и инфракрасную, вплоть до миллиметровых радиоволн. Отличие оптики от других разделов физики, связанных с электромагнитным излучением, состоит не столько в длинах волн, сколько в совокупности специфических, выработанных исторически и широко применяемых методов и понятий. Внутри оптики выделяют геометрическую оптику, физиологическую оптику, физическую оптику, нелинейную оптику и др.

ОПТИКА ТОНКИХ СЛОЕВ , раздел оптики, в котором изучается прохождение света через один или последовательно через несколько слоев слабо поглощающего вещества, толщина которых соизмерима с длиной световой волны ?. Важнейшее применение оптики тонких слоев - уменьшение отражательной способности поверхностей оптических деталей (см. Просветление оптики).

ОПТИКАТОР , микрокатор, в котором угол поворота пружины измеряется с помощью укрепленного на ней зеркала. Пределы измерений от 24 до 250 мкм.

ОПТИКИ АТМОСФЕРЫ ИНСТИТУТ (ИОА) СО РАН , организован в 1969 в Томске. Исследования по распространению и рассеянию света в атмосфере, по спектроскопии атмосферных газов, лазерному зондированию атмосферы и др.

ОПТИМАЛЬНАЯ ЗАДАЧА , экономико-математическая задача, содержащая критерий оптимальности и ограничения, т. е. направленная на поиск лучшего в определенных условиях (оптимального) значения показателя.

ОПТИМАЛЬНОЕ ПРОГРАММИРОВАНИЕ , применение в экономике методов математического программирования (часто эти термины определяют как синонимы). Включает методы разработки планов и программ, регулирования хозяйственной деятельности и др.

ОПТИМАЛЬНОЕ УПРАВЛЕНИЕ , позволяет при заданных условиях (часто противоречивых) достичь поставленной цели наилучшим образом, напр. за минимальное время, с наибольшим экономическим эффектом, с максимальной точностью.

ОПТИМАЛЬНЫЙ (от лат . optimus - наилучший), наилучший, наиболее соответствующий определенным условиям и задачам.

ОПТИМАТЫ (лат . optimates - знатные), идейно-политическое течение в Римской республике (кон. 2-1 вв. до н. э.), отражавшее интересы нобилитета и противостоявшее популярам.

ОПТИМЕТР (от греч . optos - видимый и ...метр), прибор для особо точных линейных измерений. Преобразовательным элементом служит рычажно-оптический механизм, в котором угол поворота зеркала измеряется с помощью автоколлимационной трубки. Пределы измерений до 500 мм.

ОПТИМИЗАЦИЯ ,..1) процесс выбора наилучшего варианта из возможных...2) Процесс приведения системы в наилучшее (оптимальное) состояние.

ОПТИМИЗМ (от лат . optimus - наилучший), представление о том, что в мире господствует положительное начало, добро. Термин введен для характеристики учения Г. В. Лейбница о существующем мире как наилучшем из возможных. Противоположность оптимизма - пессимизм.

ОПТИМИСТИЧЕСКАЯ ПЕЩЕРА , карстовая гипсовая трехэтажная пещера на западе Подольской возв., на Украине. Самая длинная в Европе (153 км). Озера. Туризм.

ОПТИМУМ (от лат . optimum - наилучшее), совокупность наиболее благоприятствующих условий; наилучший вариант решения задачи или путь достижения цели при данных условиях и ресурсах. Оптимум экономический в широком смысле - наиболее эффективное функционирование производства, в узком - наилучшее использование материальных ресурсов, при котором достигается возможный максимальный эффект производства или возможный минимум затрат.

ОПТИНА ПУСТЫНЬ (Введенская) , мужской монастырь, в 2 км от г. Козельск. Основан в 14 в. Оптою (Макарием). Скит около монастыря (основан в 1821) посещали Н. В. Гоголь, Ф. М. Достоевский, Л. Н. Толстой. Закрыт после Октябрьской революции. В 1987 передан Русской православной церкви; восстанавливается. Архитектурные памятники 18-19 вв.

ОПТИЧЕСКАЯ АКТИВНОСТЬ , свойство некоторых веществ вызывать вращение плоскости поляризации проходящего через них плоско поляризованного света. Оптически активные вещества бывают двух типов. У веществ первого типа (сахар, камфора, винная кислота) оптическая активность не зависит от агрегатного состояния и обусловлена несимметричным строением молекул. Вещества второго типа (кварц, киноварь) оптически активны только в кристаллическом состоянии, что связано с асимметрией сил, связывающих молекулы и ионы в кристаллической решетке. Искусственная (наведенная) оптическая активность возникает в магнитном поле (см. Фарадея эффект).

ОПТИЧЕСКАЯ АНИЗОТРОПИЯ , различие оптических свойств среды в зависимости от направления распространения в ней света и от поляризации этого света. Оптическая анизотропия выражается в двойном лучепреломлении света и во вращении плоскости поляризации. Наведенная (искусственная) оптическая анизотропия возникает в изотропных средах под действием внешних полей, выделяющих в среде определенные направления: электрического поля (см. Керра эффект), магнитного (Коттона - Мутона эффект, Фарадея эффект), поля упругих сил (фотоупругость).

ОПТИЧЕСКАЯ ДЛИНА ПУТИ , произведение длины пути светового луча на показатель преломления среды (путь, который прошел бы свет за то же время, распространяясь в вакууме).

ОПТИЧЕСКАЯ ИЗОМЕРИЯ , то же, что энантиомерия.

ОПТИЧЕСКАЯ ЛОКАЦИЯ , обнаружение удаленных объектов, измерение их координат, а также распознавание их формы с помощью электромагнитных волн оптического диапазона. Оптические локаторы, в которых источником зондирующего излучения служит лазер, обеспечивают в несколько раз большие по сравнению с радиолокаторами точность определения угловых координат и разрешающую способность по дальности.

ОПТИЧЕСКАЯ НАКАЧКА , метод создания инверсии населенности в веществе воздействием интенсивного электромагнитного излучения более высокой частоты, чем частота требуемого квантового инверсионного перехода. Частота оптической накачки должна совпадать с частотой интенсивных линий (полос) поглощения вещества.

ОПТИЧЕСКАЯ ОСЬ ,..1) кристалла - направление в кристалле, вдоль которого скорость света не зависит от ориентации плоскости поляризации света. Свет, распространяющийся вдоль оптической оси кристалла, не испытывает двойного лучепреломления (см. Кристаллооптика);..2) оптической системы - общая ось вращения поверхностей, составляющих систему; когда такая ось существует, систему называют осесимметрической.

ОПТИЧЕСКАЯ ПЕЧЬ , устройство, в котором лучистая энергия от какого-либо источника с помощью системы отражателей фокусируется на небольшую площадку (обычно диаметром 1-30 мм; в крупных печах до 350 мм), в результате чего достигается температура 1000-5000 °С. Применяют в лабораторных и промышленных условиях. Разновидность оптической печи - солнечная печь.

ОПТИЧЕСКАЯ ПЛОТНОСТЬ , мера непрозрачности вещества, равная десятичному логарифму отношения потока излучения Fо, падающего на слой вещества, к потоку прошедшего излучения F, ослабленного в результате поглощения и рассеяния: D=lg(Fо/F). Оптическая плотность - логарифм величины, обратной пропускания коэффициенту.

ОПТИЧЕСКАЯ СВЯЗЬ , связь посредством электромагнитных колебаний оптического диапазона (1013-1015 Гц), обычно с применением лазеров. Системы оптической связи структурно подобны системам радиосвязи. Перспективны линии оптической связи космические открытые и наземные закрытые (на световодах).

ОПТИЧЕСКАЯ СИЛА , величина, характеризующая преломляющую способность линзы (системы линз); измеряется в диоптриях; оптическая сила обратна фокусному расстоянию в м.

ОПТИЧЕСКАЯ ТОЛЩИНА , произведение объемного коэффициента ослабления света средой на геометрическую длину пути светового луча в среде. Характеризует ослабление света в среде за счет поглощения и рассеяния.

ОПТИЧЕСКИ АКТИВНЫЕ ВЕЩЕСТВА , см. Оптическая активность.

ОПТИЧЕСКИЕ ГАРМОНИКИ , оптическое излучение с частотой, кратной частоте падающего излучения; возникают при взаимодействии среды с мощным световым полем.

ОПТИЧЕСКИЕ ДАЛЬНОМЕРЫ , обобщенное название группы дальномеров с визуальной наводкой на объект (цель), действие которых основано на использовании законов геометрической (лучевой) оптики. Распространены оптические дальномеры: с постоянным углом и выносной базой (напр., нитяной дальномер, которым снабжают многие геодезические инструменты - теодолиты, нивелиры и т. д.); с постоянной внутренней базой - монокулярные (напр., фотографический дальномер) и бинокулярные (стереоскопические дальномеры).

ОПТИЧЕСКИЕ ПРИЗМЫ , см. Призма оптическая.

ОПТИЧЕСКИЕ СТАНДАРТЫ ЧАСТОТЫ , квантовые стандарты частоты, в которых используется сверхузкая спектральная линия излучения лазера. Открывают путь к созданию единого эталона длины и времени.

ОПТИЧЕСКИЙ ДИСК , носитель данных в виде пластикового или алюминиевого диска, предназначенный для записи или (и) воспроизведения звука (компакт-диск), изображения (видеодиск), буквенно-цифровой информации и др. при помощи лазерного луча. Плотность записи св. 108 бит/см2.

ОПТИЧЕСКИЙ ИНСТИТУТ им . С. И. Вавилова Государственный (ГОИ), организован в 1918 Д. С. Рождественским в Петрограде. В институте выполнены ставшие классическими исследования по оптике, спектроскопии и др., построен советский электронный микроскоп, первый геодезический светодальномер и другие приборы, создан метод голографии с записью в 3-мерной среде. Основная школа вычислительной оптики. Научно-исследовательский центр оптико-механической промышленности.

ОПТИЧЕСКИЙ КВАНТОВЫЙ ГЕНЕРАТОР (ОКГ) , то же, что лазер.

ОПТИЧЕСКИЙ КОНТАКТ , сближение поверхностей прозрачных тел до расстояний между ними порядка радиуса действия межмолекулярных сил. В условиях полного внутреннего отражения при сближении поверхностей коэффициент отражения изменяется от 1 практически до 0, чем пользуются для модуляции интенсивности световых пучков.

ОПТИЧЕСКИЙ ПИРОМЕТР , см. Пирометры.

ОПТИЧЕСКИЙ ПРОБОЙ , см. Искра лазерная.

ОПТИЧЕСКИЙ РЕЗОНАТОР , система зеркал, в которой могут возбуждаться электромагнитные волны оптического диапазона. Оптический резонатор обеспечивает положительную обратную связь в лазерах. Простейший оптический резонатор - система двух плоских параллельных зеркал (резонатор Фабри - Перо). Известны двухзеркальный оптический резонатор со сферическими зеркалами и кольцевые оптические резонаторы.

ОПТИЧЕСКИЙ РИДЕР , (от англ. optical reader - оптическое читающее устройство), то же, что читающий автомат.

ОПТИЧЕСКИЙ ТЕЛЕГРАФ , система визуальной связи с использованием семафорной азбуки. Изобретен в 1793 К. Шаппом. Первая линия оптического телеграфа была построена в 1794 между Парижем и Лиллем (225 км). Передающее устройство оптического телеграфа - совокупность подвижных реек, установленных на башне. Линия оптического телеграфа состояла из цепочки башен, отстоящих друг от друга на расстоянии прямой видимости. В России в 1839-54 действовала самая длинная в мире линия оптического телеграфа между Санкт-Петербургом и Варшавой (1200 км). Во 2-й пол. 19 в. с развитием сети электрической телеграфной связи оптический телеграф потерял свое значение.

ОПТИЧЕСКОЕ ИЗЛУЧЕНИЕ , электромагнитные волны с длиной в диапазоне от 1 нм до 1 мм. К оптическому излучению помимо воспринимаемого человеческим глазом видимого света относятся инфракрасное и ультрафиолетовое излучения.

ОПТИЧЕСКОЕ ИЗОБРАЖЕНИЕ , см. Изображение оптическое.

ОПТОВАЯ ТОРГОВЛЯ , часть внутренней торговли, охватывающая продажу крупных партий товаров.

ОПТОВАЯ ЦЕНА , цена крупной партии товаров, по которой производственное предприятие или сбытовая организация реализуют свою продукцию.

ОПТОЭЛЕКТРОНИКА , раздел электроники, связанный с эффектами взаимодействия оптического излучения с электронами в веществах (главным образом в твердых телах) и использованием этих эффектов для генерации, передачи, хранения, обработки и отображения информации.

ОПТРОН , прибор, состоящий из излучателя света (обычно светоизлучающего диода) и фотоприемника (фотодиода, фоторезистора, фототранзистора и т. д.), между которыми имеется оптическая связь и обеспечена электрическая изоляция. В оптроне осуществляется прямое и обратное электрооптическое преобразование. Используются для электрической развязки отдельных частей радиоэлектронных устройств (главным образом в вычислительной и измерительной технике и автоматике).

ОПУНЦИЯ , род кустарников, реже деревьев, семейства кактусовых. Стебли густо покрыты колючками. Св. 200 видов, в Америке и на о-вах Галапагос, в пустынях и полупустынях. Плоды некоторых опунций (напр., т. н. индейской смоквы) съедобны, стебли могут служить кормом животных. Некоторые виды опунций натурализовались в странах Средиземноморья, в Индии, Австралии, в Крыму, на Кавказе. Ряд видов часто разводят как оранжерейные и комнатные растения.

ОПУС (лат . opus), термин, обозначающий сочинения композитора при их порядковой нумерации. Под одним номером опуса может быть несколько пьес. В переносном смысле - вообще сочинение, труд.

ОПУХОЛЕВАЯ ПРОГРЕССИЯ , изменение свойств опухоли по мере ее роста (напр., утрата чувствительности к лечению гормонами и другими препаратами). Отдельные признаки опухоли (анаплазия, скорость роста, способность вызывать иммунный ответ) прогрессируют независимо друг от друга. Как правило, опухолевая прогрессия идет в направлении усиления малигнизации.

ОПУХОЛЕВАЯ ТРАНСФОРМАЦИЯ , критический этап онкогенеза - момент превращения нормальной клетки в опухолевую.

ОПУХОЛЕРОДНЫЕ ВИРУСЫ , то же, что онкогенные вирусы.

ОПУХОЛЬ , избыточные патологические разрастания тканей; состоят из качественно изменившихся, утративших дифференцировку клеток организма. В отличие от различных припухлостей ("ложных" опухолей), возникающих при травме, воспалении и т. п., истинные опухоли растут за счет размножения трансформированных (см. Опухолевая трансформация) клеток. Выделяют 3 основные группы факторов, способствующих возникновению опухолей: ионизирующие излучения, канцерогенные вещества и онкогенные вирусы. С клинической и морфологической точек зрения различают доброкачественные (не врастают в окружающие ткани, не образуют метастазов) и злокачественные опухоли. Лечение: хирургическое, лучевая терапия, лекарственные противоопухолевые препараты, а также различные сочетания этих методов. Изучением опухолей занимается онкология.

ОПУЩЕНИЕ ВНУТРЕННОСТЕЙ , то же, что спланхноптоз.

ОПУЩЕНИЕ МАТКИ , ее ненормальное смещение вниз, но без выхода за пределы половой щели. Нередко переходит в выпадение матки и влагалища.

ОПЦИОН (от лат . optio, род. п. optionis - выбор, желание, усмотрение), в гражданском праве:..1) возможность выбора (обычно должником) способа выполнения альтернативного обязательства;..2) предварительное соглашение о заключении договора в будущем (в сроки, обусловленные сторонами).

ОПЫЛЕНИЕ , перенос пыльцы из пыльника на рыльце пестика у цветковых растений или на семязачаток у голосеменных. Предшествует оплодотворению. Опыление в пределах одного цветка или одного растения называется самоопылением, при переносе пыльцы на цветки других растений - перекрестным опылением.

ОПЫЛИВАНИЕ , нанесение с помощью опыливателей порошкообразных пестицидов на растения или почву; один из способов их химической обработки против вредителей, болезней и сорняков.

ОПЫЛИВАТЕЛЬ , машина или аппарат для опыливания растений. Различают опыливатели авиационные, тракторные (навесные) и ранцевые (ручные).

ОПЫТ , эмпирическое познание действительности; единство знаний и умений. Опыт выступает как результат взаимодействия человека и мира и передается от поколения к поколению.

ОПЫТНЫЕ СЕЛЬСКОХОЗЯЙСТВЕННЫЕ СТАНЦИИ , научно-исследовательские учреждения по сельскому хозяйству, разрабатывающие в условиях, близких к производственным, научно обоснованные приемы возделывания сельскохозяйственных культур и ведения животноводства в хозяйствах обслуживаемого района.


ОРАБИ-ПАША (Араби-паша) (1839-1911) , один из руководителей национально-освободительного движения в Египте в 1879-82, полковник

ОРА-ОЯЯ

ОРАБИ-ПАША (Араби-паша) (1839-1911) , один из руководителей национально-освободительного движения в Египте в 1879-82, полковник. В июле - сентябре 1882 руководил борьбой египтян против английских войск. В декабре 1882 приговорен английскими властями к смертной казни, замененной пожизненной ссылкой. В 1901 помилован.

ОРАДУР-СЮР-ГЛАН (Oradour-sur-Glane) , поселок во Франции (департамент Верхняя Вьенна), уничтоженный вместе с жителями в 1944 немецкими оккупантами. Сохранены его руины как историческое свидетельство фашистского варварства.

ОРАДЯ (Oradea) , город в Румынии, административный центр жудеца Бихор. 221 тыс. жителей (1992). Станкостроительная, химико-фармацевтическая, мебельная, легкая промышленность Известен с 1113.

ОРАКУЛ (лат . oraculum, от oro - говорю, прошу), у древних греков, римлян и народов Востока предсказание, передававшееся жрецами от имени божества вопрошавшим верующим, а также место, где оглашалось предсказание. В переносном смысле - человек, все суждения которого признаются непреложной истиной, откровением.

ОРАН , город и порт в Алжире, на Средиземном м., административный центр вилайи Оран. Транспортный узел. 590 тыс. жителей (1987). Пищевая, текстильная, металлообрабатывающая, химическая, металлургическая, цементная промышленность. Кустарные промыслы. Университет. Музей исламского искусства. Основан в 10 в.

ОРАНГУТАН (малайск . orang-utan, букв. - лесной человек), человекообразная обезьяна. Рост до 150 см, весит до 150 кг (иногда до 200 кг), самки значительно меньше. Руки длинные - до 3 м в размахе. Шерсть красновато-рыжего цвета. В лесах на о-вах Калимантан и Суматра. Строят на деревьях гнезда, на землю спускаются редко. Малочисленны; в Красной книге Международного союза охраны природы и природных ресурсов (МСОП). В неволе размножаются.

ОРАНЖЕВАЯ (Oranje , Orange), река в Юж. Африке. 1860 км, площадь бассейна 1020 тыс. км2. Впадает в Атлантический ок. Главные притоки - Каледон и Вааль. Средний расход воды ок. 800 м3/с. Порожиста, несудоходна. ГЭС.

ОРАНЖЕРЕЙНЫЙ ЭФФЕКТ , то же, что парниковый эффект.

ОРАНЖЕРЕЯ (франц . orangerie, от orange - апельсин), застекленное помещение для выращивания и содержания растений (не выдерживающих на открытом воздухе климата данной местности) в определенных условиях влажности, температуры и освещения.

ОРАНИЕНБАУМ , название г. Ломоносов до 1948.

ОРАНЫ , официальное название г. Варена в Литве до 1917.

ОРАОНЫ (самоназвание - курукх) , народ в Индии (2 млн. человек, 1992). Св. 10 тыс. человек, живет в Бангладеш. Язык дравидийской семьи. Большинство верующих придерживается традиционных верований, часть - христиане.

ОРАРЬ (греч . orarion), длинная (2,5-4 м), как правило, шелковая орнаментированная (тканый или вышитый мотив креста) лента - символ смирения и чистоты помыслов, которую носят во время христианского богослужения на левом плече дьяконы и перепоясанной крестообразно через плечи - иподьяконы. Служит обозначением церковного сана.

ОРАТОРИЯ (итл . oratorio, от лат. oro - говорю, молю), музыкальное произведение для певцов-солистов, хора и оркестра, в отличие от оперы предназначенное для концертного исполнения. Родственна кантате, но более монументальна, обладает эпико-драматическим характером и ясной сюжетностью. Сложилась к кон. 16 в. как жанр духовной музыки, позднее появились и светские оратории. Классические образцы принадлежат Г. Ф. Генделю, Й. Гайдну. Первые образцы русской оратории относятся к нач. 19 в. Оратория занимает важное место в творчестве русских композиторов 20 в. (Ю. А. Шапорин, Г. В. Свиридов, Р. К. Щедрин и др.).

ОРАТОРСКАЯ ПРОЗА (красноречие) , живая публичная речь, получившая художественную обработку. Издревле развивались различные формы красноречия: торжественные (по случаю праздников), судебные и политические речи, проповеди, поучения. Многие жанры радио- и телепублицистики (беседы, интервью, диспуты) являются своеобразными формами ораторской прозы.

ОРАХЕЛАШВИЛИ Иван (Мамия) Дмитриевич (1881-1937) , грузинский политический деятель. С 1920 член Кавбюро ЦК РКП(б); председатель (секретарь) ЦК КП(б), председатель СНК Грузии; СНК ЗСФСР. С 1923 заместитель председателя СНК СССР. С 1926 секретарь Заккрайкома ВКП(б), председатель СНК ЗСФСР. С 1932 на научной работе. Репрессирован; реабилитирован посмертно.

ОРБЕЛИ Иосиф Абгарович (1887-1961) , российский и армянский востоковед, академик АН СССР (1935), академик АН Армении и ее первый президент (1943-1947), директор Эрмитажа (1934-51). Брат Л. А. Орбели. Основные труды по кавказоведению.

ОРБЕЛИ Леон Абгарович (1882-1958) , российский и армянский физиолог, один из создателей эволюционной физиологии, академик (1935) и вице-президент (1942-46) АН СССР, академик АН Армении (1943), АМН (1944), Герой Социалистического Труда (1945), генерал-полковник медицинской службы (1944). Брат И. А. Орбели. Труды по физиологии вегетативной нервной системы, боли, анализаторов, подкорковых центров. Развил новое направление - эволюционную физиологию. Ряд работ по подводной и авиационной физиологии. Государственная премия СССР (1941).

ОРБЕЛИАНИ Григол Зурабович (1804-1883) , грузинский поэт-романтик. Лирика проникнута идеями служения родине, чувством возвышенной любви и дружбы. Письма (т. 1-2, изданы в 1937); дневники (изданы в 1959).

ОРБЕЛИАНИ Сулхан (в монашестве - Саба) (1658-1725) , грузинский писатель, ученый, политический деятель. Книга басен и притч "Мудрость вымысла", в которой были выражены просветительские идеи, направлена против пороков грузинского общества 17 в.

ОРБЕЛЯН Константин Агапаронович (р . 1928), армянский композитор, народный артист СССР (1979). С 1956 художественный руководитель Государственного эстрадного оркестра Армении. Балет "Бессмертие" (1969), 2 симфонии, струнный квартет, песни и др.

ОРБИНИ (Orbini) Мавро (?-1614) , далматинский историк. В книге "Славянское царство" (1601, русский перевод 1722) попытался дать историю всех славянских народов, показать их единство; выдвинул теорию скандинавского происхождения славян.

ОРБИНЬИ А . Д., см. Д'Орбиньи А. Д.

"ОРБИТА" , система спутниковой связи, разработанная в СССР (действует с 1965). Включает сеть наземных станций и искусственные спутники Земли "Молния", "Радуга", "Горизонт".

ОРБИТА (от лат . orbita - колея, путь), круг, сфера действия, распространения; см. также Орбита небесного тела.

ОРБИТА НЕБЕСНОГО ТЕЛА , в гравитационном поле другого тела (планеты, кометы в Солнечной системе и т. п.) представляет собой окружность, эллипс, параболу или гиперболу, в фокусе которых находится центр масс системы. При наличии возмущающего гравитационного воздействия других тел, несферичности тел, сопротивления среды орбита небесного тела имеет сложную форму, напр. орбита искусственного спутника Земли - приближающаяся к Земле спираль.

ОРБИТАЛИ , атомные и молекулярные волновые функции электрона, находящегося в поле одного или нескольких атомных ядер и усредненном поле всех остальных электронов рассматриваемого атома или молекулы. Представления об орбиталях лежат в основе важнейшего метода квантово-химического расчета свойств атомов и молекул (см. Молекулярных орбиталей метод).

ОРБИТАЛЬНАЯ СТАНЦИЯ , пилотируемый или автоматический космический аппарат, длительное время функционирующий на орбите вокруг Земли, др. планеты или Луны. Орбитальные станции могут доставляться на орбиту в собранном виде или монтироваться в космосе. На орбитальных станциях проводятся исследования Земли и космического пространства, медико-биологические, технические эксперименты и др. работы. На начало 1995 были запущены пилотируемые орбитальные станции "Салют" (7 орбитальных станций), "Мир", СССР, и орбитальная станция "Скайлэб", США.

ОРБИТАЛЬНЫЙ МОМЕНТ , см. Момент орбитальный.

ОРБИТНЫЙ УКАЗАТЕЛЬ , в антропологии - соотношение высоты и ширины глазницы, характеризующее ее форму.

ОРГАЗМ (греч . orgasmos, от orgao - пылаю страстью), высшая степень сладострастного ощущения; возникает в момент завершения полового акта.

ОРГАН (от греч . organon - орудие, инструмент),..1) часть животного или растительного организма, выполняющая определенную функцию (напр., сердце, печень у животных; корень, стебель у растений)...2) Учреждение, выполняющее определенные задачи в той или иной области общественной жизни (напр., орган здравоохранения, орган народного образования)...3) Периодическое издание какой-либо организации, учреждения и т. п...4) В переносном смысле - орудие, средство.

ОРГАН , клавишный музыкальный инструмент класса аэрофонов. Аналогичные инструменты существовали в Др. Греции, Риме и Византии. С 7 в. используется в церквах (католических), впоследствии также в светской музыке. Современный вид с 16 в. Состоит из воздухонагнетательного механизма (электрический, до сер. 19 в. ручной), набора деревянных и металлических труб разных размеров, клавиатур - ручных (мануалы) и ножной (педаль), помещенных в специальной кафедре. Посредством рычагов, кнопок и т. п. органист может менять тембр (регистр). Т. н. губной орган - древний инструмент, состоящий из соединенных в ряд или по окружности трубок; воздух вдувается ртом (см. Шэн).

ОРГАН , в военном деле - многоствольное орудие 16-17 вв., имевшее от 6 до 50 и более стволов (ружей, мортирок, малокалиберных пушек), скрепленных в несколько рядов на особом валу или рамах. Производили одновременный залп. В России называется сороками.

ОРГАНДИ (франц . organdi), очень тонкая жесткая прозрачная матовая шелковая ткань, выработанная мелкоузорчатым переплетением. Применяют для отделки платьев, изготовления воротничков, жабо и др.

ОРГАНЕЛЛЫ , "органы" простейших, выполняющие различные функции: двигательные и сократительные, рецепторные, нападения и защиты, пищеварительные, экскреторные и секреторные. Часто термин "органеллы" употребляют как синоним органоидов.

ОРГАНИЗАЦИОННАЯ ТЕХНИКА , то же, что оргтехника.

ОРГАНИЗАЦИОННО-ПРОИЗВОДСТВЕННАЯ ШКОЛА , направление аграрно-экономической мысли в России в нач. 20 в. Главные представители - А. В. Чаянов, А. Н. Челинцев, Н. П. Макаров, А. А. Рыбников, А. Н. Минин. Трудовые крестьянские хозяйства экономисты организационно-производственной школы рассматривали как семейные хозяйства, не применяющие наемного труда. Суть процесса кооперирования экономисты организационно-производственной школы видели в постепенной перестройке разобщенных крестьянских хозяйств путем их объединения, превращения в союз крестьянских хозяйств, обобществляющий те стороны и операции сельскохозяйственного производства, где крупное производство имеет преимущество перед мелким. В кон. 20-х гг. официальная критика организационно-производственной школы приобрела характер политического шельмования и травли. В 30-е гг. экономисты организационно-производственной школы были репрессированы. В 1987 реабилитированы посмертно.

ОРГАНИЗАЦИЯ (франц . organisation, от ср.-век. лат. organizo - сообщаю стройный вид, устраиваю),..1) внутренняя упорядоченность, согласованность, взаимодействие более или менее дифференцированных и автономных частей целого, обусловленные его строением...2) Совокупность процессов или действий, ведущих к образованию и совершенствованию взаимосвязей между частями целого...3) Объединение людей, совместно реализующих программу или цель и действующих на основе определенных правил и процедур.Применяют к биологическим, социальным и некоторым техническим объектам, фиксируя динамические закономерности, т. е. относящиеся к функционированию, поведению и взаимодействию частей; обычно соотносится с понятиями структуры, системы, управления.

ОРГАНИЗАЦИЯ "ИСЛАМСКИЙ КОНГРЕСС" (ОИК; Организация "Исламская конференция") , основана в 1969. Объединяет большую часть мусульманских государств и Организацию освобождения Палестины По уставу деятельность ОИК направлена на укрепление "мусульманской солидарности" и сотрудничества между государствами-членами. Штаб-квартира в Джидде (Саудовская Аравия).

ОРГАНИЗАЦИЯ АМЕРИКАНСКИХ ГОСУДАРСТВ (ОАГ) , создана в 1948 на 9-й Межамериканской конференции в Боготе. 35 членов латиноамериканских государств, США и Канады (1994). Высший орган ОАГ - Генеральная ассамблея министров иностранных дел, исполнительный орган - Постоянный совет ОАГ (в Вашингтоне).

ОРГАНИЗАЦИЯ АФРИКАНСКОГО ЕДИНСТВА (ОАЕ) , объединение африканских государств, создана в мае 1963 на конференции в Аддис-Абебе. На кон. 1994 в ОАЕ входили 53 государства. Цели ОАЕ: укрепление единства и координация действий африканских стран, содействие экономическому развитию стран Африки и др. Главные органы ОАЕ - Ассамблея глав государств и правительств и Совет министров. Штаб-квартира в Аддис-Абебе.

ОРГАНИЗАЦИЯ ВАРШАВСКОГО ДОГОВОРА , см. Варшавский договор 1955.

ОРГАНИЗАЦИЯ ДОГОВОРА ЮГО-ВОСТОЧНОЙ АЗИИ (СЕАТО; англ . South-East Asia Treaty Organization - SEATO), военно-политическая организация. Оформлена договором, подписанным в Маниле (Филиппины) 8 сентября 1954 представителями США, Великобритании, Франции (с 1965 стала ограничивать свое участие), Австралии, Нов. Зеландии, Таиланда, Филиппин и Пакистана (в 1973 вышел из организации). В сентябре 1975 принято решение о роспуске организации. В июне 1977 прекратила существование.

ОРГАНИЗАЦИЯ ОБЪЕДИНЕННЫХ НАЦИЙ (ООН) , международная организация государств, создана в целях поддержания и укрепления мира, безопасности и развития сотрудничества между государствами. Устав ООН, предварительно разработанный на конференции в Думбартон-Оксе в 1944 представителями СССР, США, Великобритании и Китая, подписан 26 июня 1945 государствами - участниками учредительной Сан-Францисской конференции 1945 и вступил в силу 24 октября 1945. На 1 сентября 1994 в состав ООН входило 184 государства (в т. ч. Российская Федерация). Главные органы ООН: Генеральная Ассамблея ООН, Совет Безопасности, Экономический и Социальный совет, Совет по опеке, Международный суд и Секретариат. Генеральный секретарь ООН (с 1 января 1992) - Б. Гали (Египет); с 1 января 1997 - Кофи Атта Аннан (Гана). Штаб-квартира в Нью-Йорке. Официальными языками ООН являются английский, испанский, китайский, русский и французский; в Генеральной Ассамблее, Совете Безопасности, Экономическом и Социальном советах официальным является также арабский язык.

ОРГАНИЗАЦИЯ ОБЪЕДИНЕННЫХ НАЦИЙ ПО ВОПРОСАМ ОБРАЗОВАНИЯ , НАУКИ И КУЛЬТУРЫ, см. ЮНЕСКО.

ОРГАНИЗАЦИЯ ОБЪЕДИНЕННЫХ НАЦИЙ ПО ПРОМЫШЛЕННОМУ РАЗВИТИЮ (ЮНИДО; англ . United Nations Industrial Development Organisation, UNIDO), создана в 1966 для поощрения промышленного развития и ускорения индустриализации развивающихся стран, а также для координации деятельности ООН в области промышленного развития. Членами ЮНИДО являются 150 государств (1990). Местопребывание - Вена.

ОРГАНИЗАЦИЯ ОСВОБОЖДЕНИЯ ПАЛЕСТИНЫ (ООП) , создана в 1964. Объединяет большинство организаций Палестинского движения сопротивления и общественных палестинских организаций. Высший орган ООП - Национальный совет Палестины (НСП).

ОРГАНИЗАЦИЯ СЕВЕРОАТЛАНТИЧЕСКОГО ДОГОВОРА (НАТО; англ . North Atlantic Treaty Organization - NATO), военно-политический союз, созданный на основе Североатлантического договора, подписанного 4 апреля 1949 в Вашингтоне США, Великобританией, Францией, Бельгией, Нидерландами, Люксембургом, Канадой, Италией, Португалией, Норвегией, Данией, Исландией. В 1952 к НАТО присоединились Греция и Турция, в 1955 - ФРГ, в 1982 - Испания. В рамках НАТО создано объединенное военное командование. В 1966 из военной организации НАТО вышла Франция, в 1974 - Греция (в 1980 вернулась в организацию); в военную организацию не входит Испания. Высший орган - сессия Совета НАТО. Штаб-квартира в Брюсселе.

ОРГАНИЗАЦИЯ СТРАН - ЭКСПОРТЕРОВ НЕФТИ (ОПЕК; англ . Organization of Petroleum Exporting Countries - OPEC), создана в 1960. Включает Иран, Ирак, Венесуэлу, Кувейт, Саудовскую Аравию, Катар, Индонезию, Ливию, Объединенные Арабские Эмираты, Алжир, Нигерию, Эквадор, Габон. Добывает ок. 40% нефти в мире, экспортирует св. 50% (нач. 90-х гг.); устанавливает единые продажные цены на нефть. Штаб-квартира в Вене.

ОРГАНИЗАЦИЯ ЦЕНТРАЛЬНОАМЕРИКАНСКИХ ГОСУДАРСТВ (ОЦАГ) , создана в 1951 для политического, экономического и культурного сотрудничества. Объединяет Гватемалу, Гондурас, Коста-Рику, Сальвадор, Никарагуа. Устав предусматривает возможность присоединения к ОЦАГ Панамы. Высший орган - Совещание глав государств - членов ОЦАГ, основной - Совещание министров иностранных дел, постоянный - Центральноамериканское бюро (в Сан-Сальвадоре).

ОРГАНИЗАЦИЯ ЦЕНТРАЛЬНОГО ДОГОВОРА (СЕНТО; англ . Central Treaty Organization - CENTO), военно-политическая организация на Ближнем и Ср. Востоке. Создана в 1955 в составе Великобритании, Турции, Ирака (вышел из организации в 1958), Ирана и Пакистана. После выхода из организации в марте 1979 Ирана и Пакистана по инициативе правительства Турции прекратила свою деятельность в августе 1979.

ОРГАНИЗАЦИЯ ЭКОНОМИЧЕСКОГО СОТРУДНИЧЕСТВА И РАЗВИТИЯ (ОЭСР) , межгосударственная экономическая организация. Создана в 1961. Официальные цели ОЭСР - координация экономической политики и согласование программ помощи развивающимся странам. С 1974 в рамках ОЭСР действует Международное энергетическое агентство. Членами ОЭСР являются 25 государств (начало 1995). Штаб-квартира в Париже.

ОРГАНИЗМ (от ср .-век. лат. organizo - устраиваю, сообщаю стройный вид), живое существо, обладающее совокупностью свойств, отличающих его от неживой материи. Большинство организмов имеет клеточное строение. Формирование целостного организма - процесс, состоящий из дифференцировки структур (клеток, тканей, органов) и функций и их интеграции как в онто-, так и в филогенезе.

ОРГАНИЗМИЗМ , методологический принцип, требующий целостного подхода к изучению объектов органической природы; один из компонентов системного подхода.

ОРГАНИЗОВАННЫЙ НАБОР рабочих , одна из форм мобилизации рабочих в СССР для новостроек (особенно Севера и Востока), сезонных отраслей производства (лесозаготовки, рыбная промышленность и др.).

ОРГАНИЧЕСКАЯ АРХИТЕКТУРА , направление в архитектуре 20 в. (основатель и теоретик - Ф. Л. Райт в США, в 30-50-х гг. - А. Аалто в Финляндии, Б. Дзеви в Италии). Основные принципы: индивидуальный характер архитектурных произведений (преимущественно виллы, особняки, загородные отели и т. д.), обусловленный конкретной функцией и природной средой, отказ от урбанистических индустриальных методов, строительство из естественных материалов, создание единого перетекающего пространства, связь с окружающей природой.

ОРГАНИЧЕСКАЯ ГЕОХИМИЯ , раздел геохимии, изучающий химический и изотопный состав органических веществ, заключенных в горных породах (в виде ископаемых остатков и т. д.), их эволюцию в ходе геологической истории, закономерности распределения, а также роль органического вещества в процессах миграции химических элементов в земной коре.

ОРГАНИЧЕСКАЯ ХИМИЯ , изучает соединения углерода с другими элементами - т. н. органические соединения и законы их превращений. Как самостоятельная область химии стала складываться лишь в 19 в.; термин "органическая химия" введен Й. Берцелиусом в 1827. Большое влияние на развитие органической химии оказала теория химического строения (А. М. Бутлеров, 1861). Способность углерода соединяться с большинством элементов и образовывать молекулы самого различного состава и строения (цепного, циклического, с простыми и кратными связями между атомами) обусловливает огромное многообразие органических соединений (к 90-м гг. 20 в. их число превысило 10 млн.). Синтез многочисленных органических веществ привел к созданию новых отраслей промышленности - синтетических красителей, полимеров, искусственного жидкого топлива и др. Успехи органической химии позволили рационально использовать нефть, каменный уголь, природный газ, лесохимическое и другое сырье. Пользуясь методами органической химии, удалось установить структуру белков, нуклеиновых кислот и других сложных природных соединений, синтезировать витамины, некоторые гормоны, ферменты. Ряд направлений органической химии благодаря их интенсивному развитию вырос в большие специальные разделы, напр. химия высокомолекулярных соединений.

ОРГАНИЧЕСКАЯ ШКОЛА , направление в социологии кон. 19 - нач. 20 вв., отождествлявшее общество с организмом и пытавшееся объяснить социальную жизнь биологическими закономерностями (П. Ф. Лилиенфельд в России, А. Э. Шеффле в Германии, Р. Вормс, А. Эспинас во Франции).

ОРГАНИЧЕСКИЕ УДОБРЕНИЯ , содержат элементы питания растений в форме органических соединений растительного или животного происхождения - навоз, компосты, зеленые удобрения, гуано и др. Улучшают физические и химические свойства почвы, активизируют жизнедеятельность полезных микроорганизмов.

ОРГАНИЧЕСКИЙ МИР , совокупность организмов, населяющих биосферу Земли.

ОРГАНИЧЕСКОЕ ВЕЩЕСТВО ,..1) в химии то же, что органические соединения (соединения углерода с др. элементами)...2) В геологии - сложная смесь природных органических соединений, являющаяся малым компонентом почв, морских и озерных осадков, горных пород, а также поверхностных и подземных вод. Первоисточник органического вещества - животный и растительный мир. Различают гумусовое и сапропелевое органическое вещество. Среднее содержание в осадочных породах ок. 15-20 кг/м3. Составляют основную массу углей и горючих сланцев и предположительно являются источником нефти и горючих газов.

ОРГАНИЧЕСКОЕ СТЕКЛО (оргстекло) , см. Стекло органическое.

ОРГАНИЧЕСКОЙ ХИМИИ ИНСТИТУТ им . Н. Д. Зелинского РАН (ИОХ), организован в 1934 в Москве. Исследования по фундаментальным проблемам теоретической и синтетической органической химии и органическому катализу.

ОРГАННЫЙ ПУНКТ , в музыке - долго выдерживаемый звук в басу, на фоне которого свободно движутся остальные голоса. Общее название выдержанных звуков в любом голосе - педаль.

ОРГАНОВОЛОКНИТ , один из видов волокнитов.

ОРГАНОГЕННЫЕ ГОРНЫЕ ПОРОДЫ (от орган и греч . genes - рождающий, рожденный) (биогенные породы), осадочные горные породы, состоящие из остатков животных и растительных организмов или продуктов их жизнедеятельности (известняк-ракушечник, мел, ископаемые угли и др.).

ОРГАНОИДЫ (от орган и греч . eidos - вид), постоянные специализированные структуры в клетках животных и растений. К органоидам относят хромосомы, митохондрии, аппарат Гольджи, эндоплазматическую сеть, рибосомы и др., а в растительных клетках, кроме того, пластиды. Часто органоиды называют также органеллами.

ОРГАНОЛЕПТИЧЕСКИЕ СВОЙСТВА (от орган и греч . leptikos - вбирающий), свойства объектов внешней среды (воды, воздуха, пищи и др.), которые выявляются и оцениваются с помощью органов чувств (напр., вкус, запах).

ОРГАНОСИЛОКСАНЫ , органические соединения, содержащие группировку SiOSi, напр. гексаметилсилоксан (CH3)3SiOSi(CH3)3. Применяются для получения кремнийорганических полимеров, как компоненты смазочных масел, теплоносителей, гидравлических и вакуумных жидкостей.

ОРГАНОТЕКСТОЛИТ , один из видов текстолитов.

ОРГАНОТЕРАПИЯ , применение с лечебной целью препаратов из органов животных (щитовидной железы, печени и др.).

ОРГАНОХЛОРСИЛАНЫ , содержат в молекуле органический радикал и атомы хлора, непосредственно связанные с атомом кремния, напр., CH3SiCl3, (C6H5)2SiCl2. Основной вид сырья для производства кремнийорганических полимеров.

ОРГАНЫ РЕЧИ , различные части человеческого организма, участвующие в образовании звуков речи. Активные органы речи - язык, губы, мягкое небо и др., пассивные - зубы, твердое небо, полость носа.

ОРГАНЫ ЧУВСТВ , органы зрения, слуха, восприятия гравитации, обоняния, вкуса, осязания, состоящие из чувствительных (рецепторных) нервных клеток и вспомогательных структур. Воспринимают и первично анализируют различные раздражения, получаемые организмом из внешней и внутренней сред; передают информацию в центральную нервную систему.

ОРГБЮРО ЦК ВКП(б) [Организационное бюро ЦК ВКП(б)] , исполнительный орган ЦК, избиралось ЦК в 1919-52 для руководства организационной работой, главным образом - кадровой.

ОРГЕЕВ , город в Республике Молдова; см. Орхей.

ОРГИЯ (греч . orgia),..1) религиозные мистерии, связанные с культом ряда древневосточных, древнегреческих и древнеримских богов; часто оргии принимали разнузданный характер...2)Разгульное пиршество.

ОРГТЕХНИКА (организационная техника) , комплекс технических средств для подготовки документов (напр., пишущие машины), их копирования (напр., светокопировальные аппараты, электрофотографические аппараты), обработки, хранения и автоматического поиска (напр., механизированные картотеки, поисковые системы), для чертежных работ (напр., чертежные приборы, штриховальный прибор) и счетных операций (напр., электронные микрокалькуляторы, микро-ЭВМ), внутриучрежденческой связи и др., используемых в целях механизации и автоматизации управленческих и инженерно-технических работ.

ОРДА ,..1) у тюркских и монгольских народов первоначально военно-административная организация, затем становище кочевников, в средние века - ставка правителя государства...2) Устаревший термин, обозначающий самую раннюю форму организации общества ("первобытное человеческое стадо")...3) В обиходном значении - многочисленное неорганизованное скопище людей.

ОРДАЛИИ (ср .-век. лат., ед. ч. ordalium, от англосакс. ordal - приговор, суд), то же, что "божий суд".

ОРДЕН (нем . Orden, от лат. ordo - ряд, разряд),..1) знак отличия, государственная награда за особые заслуги...2) Католические централизованные монашеские объединения (с 6 в.), действующие согласно уставам, утверждаемым папством (в состав монашеских орденов входят и духовно-рыцарские ордена)...3) Название некоторых тайных обществ, напр. масонский орден (см. Масонство).

ОРДЕНА ..1) российские императорские и царские (в т. ч. первоначально учрежденные в других странах), награды за военные заслуги, деятельность на гражданской службе, благотворительность и пр. Жаловались императором. Каждый орден имел свой статут, праздник и орденскую церковь. Давали ряд привилегий. "Установление об орденах" утверждено в 1797. Ордена (перечисляются в хронологическом порядке): Cвятого апостола Андрея Первозванного (1698 или 1699; имел 1 степень, с 1797 бриллиантовые украшения - особая степень награждения); Святой Екатерины, или Освобождения (1714; 2 степени: дам большого креста и дам меньшего креста); Святого Александра Невского (1725; 1 степень, с 1797 бриллиантовые украшения - особая степень награждения); Святой Анны (учрежден в Голштинии, в 1735, в России - в 1742; в 1797 разделен на 3 степени, в 1815 учреждены 4 степени), имел также Знак отличия (1796); Военный орден Святого Георгия (1769; 4 степени), имел также Знак отличия (1807, с 1913 - Георгиевский крест); Святого Владимира (1782; 4 степени); Святого Иоанна Иерусалимского, или Мальтийский орден (в России - в 1798-1811), имел также донат - знак ордена (1798); первоначально польские - ордена Белого Орла (1325, в России - с 1815; 1 степень), Святого Станислава (1765, в России - с 1815; 4 степени, с 1839 - 3 степени), Военных заслуг, или "Виртути Милитари" (1792, в России - в 1830-34; 4 степени)...2) В СССР: Красного Знамени (1924); Трудового Красного Знамени (1928); Ленина, Красной Звезды (1930); Почета (1935, до 1988 - "Знак Почета"); Отечественной войны 1-й и 2-й степени, Суворова 1-й, 2-й и 3-й степени, Кутузова 1-й и 2-й степени, Александра Невского (1942); Кутузова 3-й степени, Богдана Хмельницкого 1-й, 2-й и 3-й степени, "Победа" - высший военный орден, Славы 1-й, 2-й и 3-й степени (1943); Ушакова 1-й и 2-й степени, Нахимова 1-й и 2-й степени, "Мать-героиня", "Материнская слава" 1-й, 2-й и 3-й степени (1944); Октябрьской Революции (1967); Дружбы народов (1972); "Трудовой славы" 1-й, 2-й и 3-й степени, "За службу Родине в Вооруженных Силах СССР" 1-й, 2-й и 3-й степени (1974); "За личное мужество" (1988)...3) В Российской Федерации: утверждены в 1994 "За заслуги перед Отечеством" (4-х степеней), орден Мужества, "За военные заслуги", орден Почета, Орден Дружбы.

ОРДЕНСКАЯ ЛЕНТА (ленточница) , название бабочек, относящихся к нескольким родам семейства совок. Крылья в размахе 5-11 см, задние - с черными перевязями (отсюда название.). 5 видов охраняются.

ОРДЕНСКАЯ ЛЕНТА , специальная лента, которой обтягиваются колодки орденов и медалей, а также орденские планки. Цвета орденской ленты устанавливаются статутом каждого ордена или медали.

ОРДЕР архитектурный , определенное сочетание несущих и несомых частей стоечно-балочной конструкции, их структура и художественная обработка. Ордер включает несущие части (колонна с капителью, базой, иногда с пьедесталом) и несомые (архитрав, фриз и карниз, в совокупности составляющие антаблемент). Классическая система ордеров сложилась в Др. Греции; основные ордера получили название от племен и областей: дорический, ионический, коринфский. Разновидность дорического ордера - тосканский, коринфского и ионического - композитный.

ОРДЕР , регламентированное командующим (командиром) по направлениям, интервалам и дистанциям взаимное расположение кораблей (судов) и действующих с ними самолетов (вертолетов) при выполнении задачи. Может быть походным или боевым.

ОРДЕР (нем . Order, франц. ordre, от лат. ordo - ряд, порядок),..1) официальный документ, содержащий приказ, предписание, распоряжение (напр., на вселение в жилое помещение, на обыск и т. п.)...2) В бухгалтерии документ на совершение операций с денежными средствами или материальными ценностями.

ОРДЖОНИКИДЗЕ название г . Владикавказ в 1931-44 и 1954-90.

ОРДЖОНИКИДЗЕ , название г. Енакиево в 1937-43.

ОРДЖОНИКИДЗЕ город (с 1956) на Украине , Днепропетровская обл., близ ж.-д. ст. Чертомлык. 46,6 тыс. жителей (1991). Добыча и обогащение марганцевой руды. Фабрика верхнего трикотажа и др. Историко-краеведческий музей. Возник в 1934. Назван по имени Г. К. Орджоникидзе.

ОРДЖОНИКИДЗЕ Григорий Константинович (Серго) (1886-1937) , политический деятель. Участник Октябрьской революции (Петроград). С 1920 председатель Кавказского бюро ЦК РКП(б). В 1922-1926 1-й секретарь Закавказского и Северо-Кавказского крайкомов партии. С 1926 председатель ЦКК ВКП(б) и нарком РКИ СССР, одновременно заместитель председателя СНК и СТО СССР. С 1930 председатель ВСНХ. С 1932 нарком тяжелой промышленности СССР. В обстановке массовых репрессий покончил жизнь самоубийством.

ОРДЖОНИКИДЗЕАБАД (до 1936 Янгибазар) , город (с 1965) в Таджикистане, в 21 км от ж.-д. ст. Душанбе I. 46 тыс. жителей (1991). ПО "Металлопластмассы", производство стройматериалов; механический завод и др. Назван по имени Г. К. Орджоникидзе.

ОРДИНАР (от лат . ordinarius - обычный), нуль футштока на водомерных постах, фиксирующий средний многолетний уровень воды в водоемах. Колебания уровня отсчитываются выше и ниже ординара с точностью до 1 см.

ОРДИНАРЕЦ (от нем . Ordonnanz - вестовой), военнослужащий, состоящий при командире или штабе и выполняющий главным образом обязанности посыльного.

ОРДИНАТА (от лат . ordinatus - расположенный в порядке), одна из декартовых координат точки, обычно вторая, обозначаемая буквой y.

ОРДИНАТОР (от лат . ordinator - приводящий в порядок), врач лечебного учреждения, осуществляющий лечение больных под руководством заведующего отделением. В клинике (клинический ординатор) работает под руководством ассистента кафедры.

ОРДИНАТУРА клиническая , в Российской Федерации с 1946 высшая форма повышения квалификации врачей в медицинских вузах, институтах усовершенствования и научно-исследовательских учреждениях.

"ОРДИНАЦИЯ" 1638 (польск . ordynacja, от лат. ordino - управляю, приказываю), постановление польского сейма об ограничении привилегий запорожских казаков после поражения восстания под руководством П. М. Павлюка (упразднение должности гетмана, выборности есаулов и полковников и др.).

"ОРДИНЕ НУОВО" ("Ordine Nuovo" - "Новый строй") , группа итальянских социалистов, объединившаяся вокруг одноименного еженедельника (основан в 1919), который издавали А. Грамши, П. Тольятти и др.

ОРДИН-НАЩОКИН Афанасий Лаврентьевич (ок . 1605-1680), российский дипломат, боярин, воевода. Руководил внешней политикой в 1667-71, Посольским и др. приказами. Заключил Андрусовское перемирие 1667. В 1672 постригся в монахи.

ОРДОВИКСКАЯ СИСТЕМА (ПЕРИОД) (ордовик) , вторая (снизу) система палеозойской эратемы, соответствующая второму периоду палеозойской эры геологической истории Земли. Начало ордовикского периода 490?15 млн. лет назад, продолжительность 65 млн. лет. В раннем и начале среднего ордовика - максимальное расширение морских пространств. В результате проявления таконской фазы каледонской складчатости в конце ордовикского периода сформировались горные сооружения Казахстана, Шотландии и др. В водоемах ордовикского периода существовали представители почти всех типов беспозвоночных (радиолярии, фораминиферы, граптолиты, трилобиты и др.), появились первые позвоночные - бесчелюстные рыбообразные; господствовали бактерии, разнообразные водоросли, псилофиты. В отложениях ордовикского периода - наиболее значительны горючие сланцы (Прибалтика), фосфориты, железные и марганцевые руды.

ОРДОНАНСОВЫЕ РОТЫ , кавалерийские подразделения, созданные в 1445 (или 1439) по указу (ордонансу) короля Карла VII во Франции. Были первым постоянным наемным войском в Зап. Европе.

ОРДОНАНСЫ (франц . ordonnances, от ordonner - приказывать),..1) в некоторых зарубежных государствах правовые акты высших органов государства...2) В ряде государств Зап. Европы в 12-19 вв. королевские указы.

ОРДОС , плато в Китае, в северной излучине р. Хуанхэ. На юге переходит в Лессовое плато. Высота 1100-2500 м (на западе до 3015 м). Площадь ок. 95 тыс. км2. Ок. 1/2 территории покрыто песками; пустынная и полупустынная растительность.

ОРДУБАД , город в Азербайджане, близ ж.-д. ст. Ордубад. 9,5 тыс. жителей (1991). Шелкомотальная фабрика, консервный завод. Дом-музей М. С. Ордубады, родившегося в Ордубаде. Государственный историко-архитектурный заповедник (включает площадь исторической застройки города). Известен с 12 в. Джума-мечеть (перестроена в 17 в.), Дильбер-мечеть (18 в.).

ОРДУБАДЫ Мамед Саид (1872-1950) , азербайджанский писатель. В 1906-28 сотрудничал в журнале "Молла Насреддин". Романы "Тавриз туманный" (1933-48), "Подпольный Баку" (1940) о революционной борьбе в Азербайджане, "Меч и перо" (1946-48), посвященный Низами; либретто опер.

ОРДЫНСКИЙ ВЫХОД , дань с русских земель Золотой Орде в 13-15 вв. Облагалось все население, кроме духовенства. Размер непостоянен. Собирался баскаками и откупщиками-мусульманами, с нач. 14 в. - русскими князьями.

ОРЕАДЫ (от греч . horos - гора), в греческой мифологии нимфы гор. Могли называться также по горам, где они обитали, - Киферонидами, Пелиадами и т. д.

ОРЕГОН (Oregon) , штат на Тихоокеанском побережье США. 251,2 тыс. км2. Население 3 млн. человек (1993). Адм. ц. - Сейлем.

ОРЕЙФИЯ (Орифия) , в греческой мифологии дочь царя Афин Эрехфея. Была похищена богом Бореем, которому родила Бореадов: Зета и Калаида.

"ОРЕЛ" , русский трехмачтовый парусный корабль (типа барк), первенец военного кораблестроения в России. Построен в 1667-68 на верфи в с. Дединово на р. Ока. Предназначался для охраны русских торговых судов на Каспийском м.

ОРЕЛ , город в Российской Федерации, центр Орловской обл., на р. Ока. Железнодорожный узел. 347 тыс. жителей (1993). Крупный центр машиностроения: производство дорожных машин, управляющих вычислительных машин, часов "Янтарь"; приборостроение, текстильное машиностроение и др. Сталепрокатный завод; легкая и др. промышленность. 2 вуза, 3 театра. Музеи: И. С. Тургенева (родился в Орле), И. А. Бунина, Н. С. Лескова, писателей-орловцев, историка Т. Н. Грановского, композитора В. С. Калинникова, краеведческий, картинная галерея. и др.; Музей-диорама "Орловская наступательная операция". Основан в 1566 как крепость.

ОРЕЛ (лат . Aquila), экваториальное созвездие с яркой звездой Альтаир.

ОРЕЛ-ЗМЕЕЯД , то же, что змееяд.

ОРЕЛ-МОГИЛЬНИК , то же, что могильник.

ОРЕЛЬ , озеро в Хабаровском кр. 314 км2. Глубина до 3,8 м. Соединяется с р. Амур протокой.

ОРЕЛЬЯНА (Orellana) Франсиско де (ок . 1511-1546), испанский конкистадор, первый европеец, пересекший Юж. Америку в самой широкой части материка, проследил среднее и нижнее течения р. Амазонка (1541-42).

ОРЕМ (Оресм) (Oresme) Никола (ок . 1323-82), французский ученый. Разрабатывал теорию отношений, ввел дробные показатели степени. С именем Орема связывают первые попытки построения системы прямолинейных координат, введение понятий ускорения и средней скорости. Автор "Трактата о сфере". Труды по астрономии.

ОРЕНБУРГ (в 1938-57 Чкалов) , город в Российской Федерации, центр Оренбургской обл., на р. Урал. Железнодорожный узел. 555 тыс. жителей (1993). Промышленность: машиностроение (наиболее крупные предприятия "Гидропресс", "Радиатор", "Экран" и др.; заводы: станкостроительный, бурового оборудования и др.), газоперерабатывающая, химическая, легкая, пищевая. 4 вуза, 3 театра. Музеи: краеведческий, изобразительных искусств. Основан в 1735 (в районе современного г. Орск); с 1743 - на современном месте.

ОРЕНБУРГСКАЯ ЛИНИЯ , система оборонительных сооружений на юго-восточной окраине Российской империи. Создана в 30-40-х гг. 18 в. Включала участки (дистанции): Нижнеуральский, Самарский, Кизильский и др. Заменила Закамские линии.

ОРЕНБУРГСКАЯ ОБЛАСТЬ , в Российской Федерации. 124 тыс. км2. Население 2219 тыс. человек (1993), городское 65%. 12 городов, 25 поселков городского типа (1993). Центр - Оренбург. Большая часть территории расположена в предгорьях Юж. Урала. Средние температуры января от -14 до -18 °С, июля 19-22 °С. Осадков 300-450 мм в год. Главная река - Урал. Степи и лесостепи, большая часть распахана. Массив Бузулукского бора. Добыча газа (Оренбургское месторождение), нефти, железных (Халиловское месторождение), медных (Гайское месторождение) и никелевых руд, поваренной соли (Илецкое месторождение), асбеста (Киембайское месторождение) и др. Черная и цветная металлургия (в т. ч. Орско-Халиловский металлургический комбинат), машиностроение и металлообработка (горное, металлургическое, холодильное оборудование, станки, кузнечно-прессовые машины, электродвигатели, инструменты, пылесосы и др.), газо- и нефтеперерабатывающая, химическая и нефтехимическая, легкая (обувь, швейные изделия, пуховые платки и др.), пищевая промышленность. Ириклинская ГРЭС. Посевы зерновых (пшеница, ячмень и др.) и кормовых культур; выращивают картофель, овощи. Мясо-молочное скотоводство, овцеводство; пуховое козоводство. На территории Оренбургской области берет начало межгосударственный газопровод. Курорт Гай.

ОРЕНБУРГСКАЯ ЭКСПЕДИЦИЯ , создана в 1734 по проекту И. К. Кирилова для строительства системы укреплений на границе с Башкирией. В задачу Оренбургской экспедиции входила также организация торговли России со Ср. Азией, разведка полезных ископаемых и др. Основала крепости Оренбург, Орск. Оренбургскую экспедицию возглавляли И.К. Кирилов, В. Н. Татищев, И. И. Неплюев и др. В 1744 в связи с созданием Оренбургской губ. Оренбургская экспедиция прекратила существование.

ОРЕНБУРГСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Оренбургская обл. Основан в 1989. Площадь 21,7 тыс. га. Несколько разрозненных по всей области участков, в т. ч. в Заволжье (целинные степи, гнездовья стрепета, дрофы, места обитания степного сурка), карстовые озера Косколь.

ОРЕНБУРГСКОЕ КАЗАЧЬЕ ВОЙСКО , создано в 1748-55 на Оренбургской укрепленной линии (центр - Оренбург). В 1916 население ок. 533 тыс. человек, св. 7,4 млн. десятин земли. В 1-ю мировую войну выставило 21,5 конных полков, 9 батарей, 46 сотен. В 1918 упразднено.

ОРЕНБУРГСКОЕ МЕСТОРОЖДЕНИЕ газоконденсатное , в Российской Федерации, вблизи Оренбурга (Волго-Уральская нефтегазоносная провинция). Открыто в 1966. Залежи на глубине 1,5-2,3 км. Начальные запасы 1780 млрд. м3. Газ метановый. Содержание конденсата 76 г/м3.

ОРЕН-КАЛА , развалины средневекового г. Байлакан (5-13 вв.) в Азербайджане. Оборонительные стены, башни, дома, бани, гончарные печи и др.

ОРЕОЛ (франц . aureole, от лат. coronа aureola - золотой венец),..1) в религиозном изобразительном искусстве ореол вокруг головы человека - символ святости; ср. нимб...2) Светлый круг, сияние вокруг светящегося, раскаленного предмета...3) В переносном смысле - блеск, сияние ("ореол славы").

"ОРЕОЛ" , искусственный спутник Земли для изучения космического пространства (в т. ч. природы полярных сияний) по программе сотрудничества между СССР и Францией. В 1971-81 запущено 3 "Ореола".

ОРЕОЛ оптический , световой фон вокруг источника света и его изображения (в фотографии). Объясняется рассеянием света в среде на малые углы. Ореол уменьшает разрешающую способность фотографических эмульсий и люминесцентных экранов и ухудшает качество получаемых при их помощи изображений.

ОРЕОЛ фотографический , дополнительное почернение (на черно-белом фотографическом изображении) или окраска (на цветном), возникающие вблизи контуров изображения ярких предметов из-за рассеяния света в эмульсионном слое фотоматериала или из-за отражения света подложкой.

ОРЕОЛ РАССЕЯНИЯ , зона вблизи месторождений полезных ископаемых, характеризующаяся повышенным содержанием химических элементов во вмещающих рудные тела горных породах. Ореолы рассеяния могут быть связаны с рудообразующими процессами (первичные ореолы рассеяния) и с процессами выветривания (вторичные ореолы рассеяния). На выявлении ореолов рассеяния основаны геохимические поиски.

ОРЕСТ , в греческой мифологии сын Агамемнона и Клитемнестры, убивший мать и ее возлюбленного Эгисфа, мстя за убитого ими отца. Миф об Оресте - сюжет трагедий Эсхила, Софокла, Еврипида и др.

ОРЕСТ Севастийский (ум . нач. 4 в.), христианский мученик-воин, пострадавший в Севастии Армянской в гонение императора Диоклетиана. Память в Православной церкви 13 (26) декабря.

ОРЕХ , род деревьев семейства ореховых. 14-15 (по другим данным, до 40) видов, преимущественно в горах Юж. Европы, Азии и Америки. Грецкий орех, маньчжурский орех и другие виды разводят ради съедобных плодов и ценной древесины, а также как декоративные. Орех айлантолистный, растущий на о-вах Сахалин и Кунашир, охраняется.

ОРЕХ , односемянный невскрывающийся плод растений с твердым деревянистым околоплодником (скорлупой), напр. у лещины. В быту орехом часто называют лишенную наружных слоев околоплодника деревянистую косточку плодов - костянок, напр. грецкий орех, миндальный орех.

ОРЕХОВ , город (с 1938) на Украине, Запорожская обл. Железнодорожная станция (Ореховская). 21,2 тыс. жителей (1991). Заводы: "Орсельмаш" и др.; пищевая промышленность.

ОРЕХОВ Александр Павлович (1881-1939) , российский химик-органик, академик АН СССР (1939). Труды по химии алкалоидов; разработал промышленные методы получения ряда лекарственных препаратов.

ОРЕХОВКА , то же, что кедровка.

ОРЕХОВО-ЗУЕВО , город (с 1917) в Российской Федерации, Московская обл., на р. Клязьма. Железнодорожный узел. 135 тыс. жителей (1993). Один из старейших (с 18 в.) центров текстильной промышленности, (хлопчатобумажный комбинат, шелкоткацкая фабрика и др.). Предприятия машиностроения и металлообработки, завод пластмасс "Карболит". Педагогический институт. Театр. Историко-краеведческий музей.

ОРЕХОВСКИЙ МИР (Ореховецкий , Нотебергский), первый мирный договор между Новгородом и Швецией, заключен 12 августа 1323 в крепости Орешек после 30 лет военных действий. Установил границу от Финского зал. по р. Сестра, на север до оз. Сайма и затем на северо-запад до берега Ботнического зал., закрепил за Новгородом восточную часть Карельского перешейка с г. Корела.

ОРЕХОВЫЕ , семейство двудольных растений. Деревья, реже кустарники. Ок. 70 видов (8 родов), преимущественно в умеренном и субтропическом поясах Северного полушария, немногие - в горах тропиков и умеренном поясе Юж. Америки. Плоды грецкого, маньчжурского орехов, пекана и др. используют в пищу; древесину - в производстве мебели.

ОРЕХОПЛОДОВЫЕ КУЛЬТУРЫ , древесные растения, дающие плоды "орехи": грецкий орех, фундук, миндаль, пекан, фисташка и др. Выращивают ради плодов и древесины (для столярных и токарных изделий).

ОРЕХОТВОРКИ , надсемейство перепончатокрылых насекомых. Длина 1-5 мм, некоторых до 25 мм. Ок. 1900 видов. Распространены широко. Личинки паразитируют в тканях растений (чаще на дубах и розоцветных), вызывая образование галлов - большей частью в виде орешков (отсюда название); некоторые - в личинках других насекомых, напр. капустной и луковой мух.

ОРЕШЕК , в ботанике - невскрывающийся мелкий плод растений с деревянистым околоплодником, напр. у гречихи, конопли, щавеля и др. Орешки называют также галлами

ОРЕШЕК , название крепости и г. Шлиссельбург в 1323-1611.

ОРЕШИН Петр Васильевич (1887-1938) , русский поэт. Поэтизация природы, сельского быта в книгах "Ржаное солнце" (1923), "Соломенная плаха" (1925), "Родник" (1927), "Откровенная лира" (1928). Поэмы на историко-революционные темы, автобиографическая проза. Репрессирован; реабилитирован посмертно.

ОРЕШНИК , то же, что лещина.

ОРЕШНИКОВ Алексей Васильевич (1855-1933) , российский нумизмат, член-корреспондент АН СССР (1928). Основные труды по античной и древнерусской нумизматике.

ОРЕШНИКОВ Виктор Михайлович (1904-87) , российский живописец, народный художник СССР (1969), действительный член АХ СССР (1954). Исторические картины ("В штабе обороны Петрограда", 1949), портреты ("Б. Б. Пиотровский", 1970-71). Государственная премия СССР (1948, 1950).

ОРЖИХ Борис Дмитриевич (1864 - после 1934) , народоволец. В 1885 объединил ряд народовольческих групп на юге России в одну организацию и руководил ею, организатор подпольной типографии. В 1888 приговорен к вечной каторге, до 1898 в Шлиссельбургской крепости. В 1904 эмигрировал.

ОРИ Исраэл (1658-1711) , деятель армянского освободительного движения против иранского и турецкого ига. Пытался получить помощь от Петра I.

ОРИ (Ory) Карлос Эдмундо де (р . 1923), испанский писатель. Книги лирики "Стихи 1945-69" (1970), "Открытая поэзия" (1974), "Метанойя" (1978), "Аэролиты" (1985). Проза (сборник рассказов "Отбросы", 1975, и др.).

ОРИБАТИДЫ , то же, что панцирные клещи.

ОРИГЕН (ок . 185-253/254), христианский теолог, философ, филолог, представитель ранней патристики. Жил в Александрии. Оказал большое влияние на формирование христианской догматики и мистики. Соединяя платонизм с христианским учением, отклонялся от ортодоксального церковного предания, что привело впоследствии (543) к осуждению идей Оригена как еретических.

ОРИГИНАЛ (от лат . originalis - первоначальный),..1) подлинное произведение (в отличие от копии)...2) В издательском деле - текстовое или графическое произведение, прошедшее редакционно-издательскую обработку и подготовленное для изготовления печатной формы.

ОРИЕНТАЛИЗИРУЮЩИЙ СТИЛЬ , или ковровый, стиль древнегреческой вазописи 7-6 вв., сменивший геометрический. Характерна яркая декоративная роспись фризами обычно на небольших округлых сосудах. Изображения животных, птиц, сказочных существ, орнаментальные мотивы часто заимствованы на Ближнем Востоке. Сменился чернофигурным стилем.

ОРИЕНТАЛИЗМ , использование мотивов и стилистических приемов восточного искусства, а также истории, сюжетов восточного быта в культурах европейского типа. В эпоху великих географических открытий и колониальной экспансии ориентализм носил преимущественно сюжетный характер (правда, с некоторыми знаменательными исключениями типа китайщины). В 20 в. в результате интенсивного диалога мировых культур ориентализм достигает большей глубины (напр., влияние мусульманской архитектуры на творчество Ле Корбюзье).

ОРИЕНТАЛИСТИКА , см. Востоковедение.

ОРИЕНТАЦИЯ (франц . orientation, букв. - направление на восток, от лат. oriens - восток),..1) определение своего местоположения на местности...2) Умение разобраться в окружающей обстановке, осведомленность в чем-либо...3) Направленность деятельности, определяемая интересами кого-либо, чего-либо (напр., ориентация на массового читателя).

ОРИЕНТАЦИЯ , обобщение понятия направления на прямой на геометрические фигуры более общей структуры. Напр., ориентация замкнутой кривой - указание направления на ней (по часовой стрелке или против).

ОРИЕНТАЦИЯ космического аппарата ,..1) положение геометрических осей аппарата относительно небесных тел, силовых линий магнитного или гравитационного полей;..2) придание осям аппарата определенного положения относительно выделенных направлений.

ОРИЕНТИР , хорошо видимый на местности неподвижный предмет (естественный или искусственный) или элемент рельефа, помогающий ориентироваться на местности, определять направление при движении войск или стрельбе и находить цели.

ОРИЕНТИРОВАНИЕ ,..1) определение на местности наблюдателем своего местоположения (точки стояния) относительно сторон горизонта, ориентиров, выделяющихся на общем фоне предметов и элементов рельефа, а также направления движения. Проводится с помощью компаса или карты, аэрофотоснимка, приближенно по местным предметам, Солнцу, Луне, звездам, а также по световым, радио- и звуковым сигналам...2) Спортивные соревнования с применением крупномасштабной карты и компаса. Зародилось в Норвегии в кон. 19 в. Включает бег с ориентированием, лыжные гонки с ориентированием, а также ориентирование с использованием различных средств передвижения (напр., лодок, мотоциклов). В Международной федерации спортивного ориентирования - ИОФ (IOF, основана в 1961) св. 40 стран (1991). Чемпионаты мира с 1966, Европы с 1962.

ОРИЕНТИРОВАННЫЕ ЯДРА (поляризованные ядра) , атомные ядра, спины которых ориентированы не хаотично, а имеют преимущественную направленность в пространстве.

ОРИЕНТИРУЕМАЯ ПОВЕРХНОСТЬ , понятие топологии; ориентируемая поверхность - поверхность, допускающая ориентацию. Ориентируемая поверхность имеет две стороны в отличие от неориентируемых односторонних поверхностей.

ОРИК (Auric) Жорж (1899-1983) , французский композитор. Входил в "Шестерку", в правление Народной музыкальной федерации (с 1935), в 1962-1968 генеральный директор Национальных оперных театров. Балет "Федра" (1949) и др., музыка к фильмам "Свободу нам!" (1932), "Орфей" (1950) и др., песни (в т. ч. на слова Л. Арагона, П. Элюара).

ОРИКС (сернобык) , млекопитающее семейства полорогих. Длина тела до 2,4 м. Длинные (иногда более 1 м) рога развиты у обоих полов. Несколько подвидов (иногда их рассматривают как самостоятельные виды), в степях и пустынях Африки и Передней Азии. Объект одомашнивания, акклиматизации и реакклиматизации. В Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ОРИНОКО (Orinoco) , река в Венесуэле и Колумбии. 2730 км, площадь бассейна св. 1 млн. км2. Впадает в Атлантический ок., образуя дельту. Главные притоки: Каура, Карони, Гуавьяре, Мета, Араука, Апуре. Средний расход воды ок. 29 тыс. м3/с. Ниже г. Барранкас образует дельту, где река делится на 36 рукавов. Судоходна по рукаву Макарео и выше по основному руслу на 400 км от устья, в высокую воду - до колумбийской границы. В бассейне Ориноко - каскад ГЭС. Важнейшие города: Санта-Барбара, Пуэрто-Аякучо, Сьюдад-Боливар, Пуэрто-Ордас (Венесуэла), Пуэрто-Карреньо (Колумбия).

ОРИНЬЯКСКАЯ КУЛЬТУРА (в археологии) , позднего палеолита в Зап. Европе. Названа по пещере Ориньяк (Aurignac) во Франции (департамент Верх. Гаронна). Характерны кремневые пластины с ретушью, костяные наконечники копий и др. Занятие - охота.

ОРИОЛЬ (Auriol) Венсан (1884-1966) , президент Франции в 1947-54, один из руководителей СФИО (Французская социалистическая партия) (до 1958). В 1936-38 министр в правительствах Народного фронта. В 1943 присоединился к "Сражающейся Франции".

ОРИОН , в греческой мифологии охотник-великан. По одному из наиболее известных мифов Орион был превращен Зевсом в созвездие.

ОРИОН (лат . Orion), экваториальное созвездие с яркими звездами Ригель и Бетельгейзе; в Орионе выделяют также 3 близко расположенные звезды 2-й звездной величины - пояс Ориона; ниже пояса Ориона находится Большая туманность Ориона - космическое облако светящегося газа (диффузная туманность).

ОРИСАБА (Orizaba) , действующий вулкан в Поперечной Вулканической Сьерре, на юго-востоке Мексики; высшая точка страны (5700 м). Последнее извержение в 1941. В составе национального парка Пикоде-Орисаба.

ОРИСАБА , город на юго-востоке Мексики, у подножия вулкана Орисаба. 114 тыс. жителей (1990). Хлопчатобумажная промышленность; пищевкусовые, деревообрабатывающие, бумажные предприятия. Горноклиматический курорт. Туризм.

ОРИССА , штат Индии, в восточной части п-ова Индостан. 156 тыс. км2. Население 31,7 млн. человек (1991). Адм. ц. - Бхубанешвар.

ОРИФИЯ , см. Орейфия.

ОРИЯ (уткали) , народ в Индии, основное население шт. Орисса (32,2 млн. человек, 1992). Ок. 50 тыс. человек живет в Бангладеш. Язык ория. Верующие - индуисты.

ОРИЯ (одри , уткали), язык народа ория, официальный язык индийского шт. Орисса. Относится к индийской группе индоевропейской семьи языков. Для языка ория используется специальный алфавит, восходящий к брахми.

ОРК (лат . Orcus), в римской мифологии бог подземного мира, владыка мертвых; его имя обозначало также само царство мертвых.

ОРКАН (Orkan) Владислав (наст . имя и фам. Францишек Смречиньский, Smreczynski) (1875-1930), польский писатель. Сборники "Новеллы" (1898), "Над обрывом" (1900); романы "Батраки" (1900), "В Розтоках" (1903) о социальных конфликтах в деревне.

ОРКАНЬЯ (Orcagna) (Андреа ди Чоне , di Cione) (?-1386), итальянский живописец и скульптор. Представитель флорентинской школы. Традиции Проторенессанса, ясность пластической формы сочетал с изысканной готической орнаментикой (мраморный табернакль Орсанмикеле, 1352-59).

ОРКЕСТР (от орхестра) , коллектив музыкантов (12 человек и более), играющих на различных инструментах и совместно исполняющих музыкальные произведения. Термин "оркестр" в 17-18 вв. заменил распространенный в странах Европы термин "капелла". По составу различаются оркестр струнный, народных инструментов, духовой, симфонический и др.; по жанровому признаку - эстрадный, джазовый, военный. Камерный оркестр отличается небольшим числом исполнителей.

ОРКЕСТРИОН (оркестрофон , оркестрина),..1) самоиграющий механический музыкальный инструмент, имитирующий звучание симфонического оркестра; к нач. 20 в. вышел из употребления...2) Небольшой переносный орган.

ОРКЕСТРОВКА , см. Инструментовка.

ОРКНЕЙСКИЕ ОСТРОВА (Orkney Islands) , архипелаг у северной оконечности Шотландии, в составе Великобритании. Ок. 70 о-вов, площадью ок. 1000 км2. Высота до 477 м. Луга, верещатники. Овцеводство, рыболовство. Главный город - Керкуолл.

ОРЛАНДО (Orlando) Витторио Эмануэле (1860-1952) , один из лидеров итальянского либерализма, в 1917-19 премьер-министр. С 1925 в оппозиции к фашистскому режиму. Содействовал устранению Муссолини от власти (1943).

ОРЛАНЫ , род хищных птиц семейства ястребиных. Длина тела 75-100 см. 7 видов, распространены широко (исключая Юж. Америку). Гнездятся по берегам морей, крупных рек и озер. Белоплечий орлан, орлан-белохвост и орлан-долгохвост - охраняются.

ОРЛЕАН (Orleans) , город во Франции, на р. Луара, административный центр департамента Луара и главный город исторической обл. Орлеане. 108 тыс. жителей (1990). Машиностроение, пищевая, текстильная, фармацевтическая промышленность. Университет. Музеи: изящных искусств, Исторический музей Орлеана и Жанны д'Арк. Готический собор Сент-Круа (начат в 13 в.), ренессансные, барочные и классицистические постройки.

ОРЛЕАНВИЛЬ (Orleansville) , прежнее название г. Эш-Шелиф в Алжире.

ОРЛЕАНЕ (Orleanais) , историческая область во Франции. Включает департамент Луара, частично Луар и Шер, Эр и Луар, Йонна, Эсон. Площадь 17,7 тыс. км2. Население ок. 2 млн. человек (1992). Главный город - Орлеан.

ОРЛЕАНИСТЫ , в 19 в. монархическая группировка во Франции, возведшая на престол в 1830 Луи Филиппа, в дальнейшем поддерживавшая притязания других представителей Орлеанского дома на корону.

ОРЛЕАНСКАЯ ДЕВА , см. Жанна д'Арк.

ОРЛЕАНСКИЙ ДОМ , младшие ветви королевских династий Валуа и Бурбонов. Наиболее известные представители: французские короли Людовик XII (правил в 1498-1515) и Луи Филипп (правил в 1830-48).

ОРЛЕЙ (Orley) Барент ван (между 1488 и 1492-1541 или 1542) , нидерландский живописец. Представитель романтизма. Пытался соединить композиционные приемы Рафаэля со старонидерландской живописной традицией (триптих "Страшный суд", 1525; картоны для шпалер).

ОРЛЕНЕВ Павел Николаевич (1869-1932) , российский актер, народный артист Республики (1926). На сцене с 1886, гастролировал по городам России. Родоначальник нового амплуа в русском театре - "неврастеник". Роли: Федор ("Царь Федор Иоаннович" А. К. Толстого), Раскольников ("Преступление и наказание" по Ф. М. Достоевскому), Освальд ("Привидения" Г. Ибсена).

ОРЛЕЦ , старинное русское название родонита.

ОРЛИК , то же, что водосбор.

ОРЛИК Филипп (1672-1742) , украинский политический деятель, генеральный писарь (1702-08), сторонник И. С. Мазепы. После Полтавской битвы 1709 бежал в Турцию.

ОРЛОВ (в 1923-92 Халтурин) , город (с 1780) в Российской Федерации, Кировская обл., пристань на р. Вятка, в 45 км от ж.-д. узла Котельнич. 10,4 тыс. жителей (1992). Маслосыроделательный завод; фабрики: культтоваров, мебельная. Известен с 1459.

ОРЛОВ Александр Иванович (1873-1948) , российский дирижер, народный артист России (1945). С 1912 дирижер симфонических оркестров и оперных театров в Москве, в 1925-29 - в Киеве. С 1930 дирижер Большого симфонического оркестра Всесоюзного радио. Осуществил концертные постановки многих опер.

ОРЛОВ Александр Сергеевич (1871-1947) , российский литературовед, академик АН СССР (1931). Основные труды о древнерусской литературе.

ОРЛОВ Александр Яковлевич (1880-1954) , украинский астроном, член-корреспондент АН СССР (1927), академик АН Украины (1939). Основатель и первый директор Полтавской гравиметрической обсерватории (1926-34 и 1938-51). Исследовал движение полюсов Земли по изменению широт, кометы.

ОРЛОВ Алексей Григорьевич (1735-1807/08) , граф (1762), генерал-аншеф (1769). Брат Г. Г. Орлова. Один из главных участников дворцового переворота 1762. Командовал российской эскадрой в Средиземном м. За победу у Чесмы (1770) получил титул Чесменского. С 1775 в отставке.

ОРЛОВ (Орлов-Чесменский) Алексей Григорьевич [24 сентября (5 октября) 1735 , Москва - 24 декабря 1807 (5 января) 1808, там же], российский политический и военный деятель, граф (1762), генерал-аншеф (1769).Начало путиРодился в семье Григория Ивановича Орлова, участника петровских войн, позднее новгородского губернатора. Имена пятерых его сыновей - Ивана, Григория (см. Г. Г. Орлов), Федора, Владимира и самого Алексея стали известны не только в России, но и во всей Европе.В 1749 году Алексей и Григорий были записаны рядовыми в гвардейский Семеновский полк и через шесть лет стали сержантами. В 1757 году во время Семилетней войны братья Орловы подали прошение о направлении их в Обсервационный корпус, который охранял тылы действующей армии. Участвовал ли Алексей Орлов в сражениях, до сих пор не выяснено.Свержение Петра IIIВыйдя в отставку, А. Г. Орлов в начале 1762 года поселился в Петербурге, где к тому времени служили его братья Григорий и Федор. Видя всеобщее недовольство действиями Петра III, зная об опасностях, нависших над императрицей Екатериной Алексеевной, в которую был страстно влюблен Григорий Орлов, братья приходят к решению свергнуть ненавистного императора.Большую роль в осуществлении переворота сыграли ум, смелость и хитрость Алексея Орлова. 28 июня именно он доставил Екатерину Алексеевну из Петергофа в Петербург, где она была провозглашена российской самодержицей. На следующий день А. Г. Орлов во главе отряда гусар и казаков направился в Петергоф, где быстро справился с "голштинским воинством" Петра Федоровича. Но Алексея Орлова ожидала нелегкая работа - охрана в Ропше отрекшегося от престола императора. Через несколько дней бывший император погиб. Поползли слухи о виновности в его смерти братьев Орловых, желавших расчистить путь к российскому престолу Григорию Григорьевичу. Но достоверных доказательств непосредственной виновности братьев Орловых в смерти Петра III до сих пор не обнаружено. За участие в перевороте А. Г. Орлов вместе с братьями был возведен в графское достоинство, стал секунд-майором Преображенского полка, получил орден Александра Невского и 800 душ крестьян.Герой ЧесмыВ 1768 году Алексей Григорьевич отправился для лечения за границу, где его застало известие о начале русско-турецкой войны. В Средиземное море по его предложению была направлена эскадра с десантом, общее командование над которыми Екатерина II поручила А. Г. Орлову. Эта вылазка должна была отвлечь силы турок от главного (Дунайского) театра военных действий. Большие надежды Алексей Григорьевич и императрица возлагали на восстание православных народов Балканского полуострова, которое должно было вызвать присутствие русских кораблей в Средиземноморье.24 июня 1770 в Хиосском проливе, а затем 26 июня в Чесменской бухте турецкий флот был почти полностью уничтожен. Алексей Григорьевич получил за эту победу орден св. Георгия I степени и стал именоваться Орловым-Чесменским.Княжна ТаракановаЧерез несколько лет герою Чесмы предстояло вынести еще одно испытание на верность России. В 1773 в Европе появилась женщина, выдававшая себя за "дочь императрицы Елизаветы Петровны", более известная под именем княжны Таракановой. Она попыталась склонить А. Г. Орлова, а значит и русский флот в Средиземноморье к бунту против Екатерины II. Положение осложнялось еще и тем, что в самой России бушевало восстание Пугачева, кроме того, просочились известия о расставании императрицы с ее первым фаворитом Григорием Орловым. Самозванка и ее вдохновители явно надеялись, что в этих условиях обольщенный разными посулами, Орлов-Чесменский предаст императрицу. Но он остался верен родине и Екатерине II. Авантюристка была арестована и отправлена в Петербург, где, не выдавши своих руководителей, умерла в декабре 1775.ОтставкаПосле заключения мира с Турцией (1774) А. Г. Орлов в 1775 смог вернуться в Россию. К этому времени ведущую роль при дворе стал играть новый фаворит императрицы Г. А. Потемкин. Влияние Орловых на государственные дела значительно ослабло. В этих условиях Алексей Григорьевич решил подать в отставку. Несмотря на явное нежелание расставаться с Алексеем Григорьевичем, Екатерина II подписала указ об его полной отставке в декабре 1775 года.Орлов - коннозаводчикОрлов-Чесменский поселяется в Москве, где основным его делом становится занятие весьма большим хозяйством. Самым серьезным образом Алексей Григорьевич начинает заниматься выведением новых пород животных; в свое время были хорошо известны орловские бойцовые гуси, орловские канарейки, орловские почтовые голуби. Но самых больших успехов он достиг в области коннозаводства.В подаренном ему Екатериной II селе Остров (неподалеку от Люберец) Алексей Григорьевич устроил свой первый конный завод, который к середине 1770-х годов стал одним из лучших в России. Другой большой завод в селе Хренове Бобровского уезда Воронежской губернии, основанный Орловым-Чесменским, существует и ныне. Здесь был выведен знаменитый орловский рысак. Благодаря созданию Алексеем Григорьевичем новых пород лошадей Россия получила многие миллионы рублей прибыли.В 1787 году во время очередной русско-турецкой войны Екатерина II предложила Орлову-Чесменскому вновь возглавить отправлявшуюся в Средиземное море эскадру. Он отклонил столь лестное предложение; и к тому же весьма нелицеприятно высказался о состоянии армии и государства. Однако, несмотря на все разногласия, Орлов понимал значение Екатерины II для России и до конца своих дней носил на груди ее портрет.После смерти императрицы в 1796 вступивший на престол Павел I приказал А. Г. Орлову-Чесменскому выехать за границу. Оттуда собственноручным письмом его вернул в Россию император Александр I.В 1806 во время войны с французами Алексей Григорьевич был назначен командующим ополчения, формировавшегося в Курске. Он вложил немало сил и средств в это дело, за что был пожалован императором орденом св. Владимира 1 степени.24 декабря 1807 года Орлова-Чесменского не стало. В последний путь его провожали тысячи москвичей. Похоронили Алексея Григорьевича в усадьбе Орловых Отрада (ныне: село Семеновское, Ступинского района Московской области) рядом с могилами его братьев.Литература:Орлов-Давыдов В. П. Биографический очерк графа В. Г. Орлова: В 2-х т. СПб., 1878.Шереметев С. Д. Алехан // Архив села Михайловского. Б. м., 1898. Т. 1.Голомбиевский А. Граф А. Г. Орлов-Чесменский // Русский архив. 1904. № 8.Витт В. О. Из истории русского коннозаводства. Создание новых пород лошадей на рубеже XVIII - XIX веков. М., 1952.Тарле Е.В. Чесменский бой и первая русская экспедиция в Архипелаг // Соч. М., 1959. Т. 10.Иванов О. А. Письма А. Г. Орлова из Ропши // Московский журнал. 1995. № 9, 11, 12; 1996. № 1-3.О. А. Иванов

ОРЛОВ Алексей Федорович (1786-1861) , князь (1856), генерал от кавалерии (1833), государственный деятель. Брат М. Ф. Орлова. Участник подавления восстания декабристов. В 1844-56 шеф жандармов. В 1856 первый уполномоченный России на Парижском конгрессе, подписал Парижский мир 1856. В 1856-60 председатель Государственного совета и Кабинета министров.

ОРЛОВ Борис Антонович (р . 1934), летчик-испытатель, Герой Советского Союза (1974). Проводил летные испытания ряда опытных сверхзвуковых реактивных самолетов. Участвовал в чемпионатах мира по высшему пилотажу, устанавливал рекорды.

ОРЛОВ Василий Александрович (1896-1974) , российский актер, народный артист СССР (1960). С 1926 во МХАТе. Роли: Яков Бардин и Актер ("Враги" и "На дне" М. Горького), Березкин ("Золотая карета" Л. М. Леонова) и др. Профессор ГИТИСа (с 1943). Государственная премия СССР (1949).

ОРЛОВ Владимир Дмитриевич (р . 1936), русский писатель. В прозе, отмеченной элементами сатиры, фантастики, исследование социально-нравственных коллизий. Наибольшую известность получил роман "Альтист Данилов" (1981). Книги: "Соленый арбуз" (1965), "Происшествие в Никольском" (1975) и др.

ОРЛОВ Владимир Митрофанович (1895-1938) , российский военачальник, флагман флота 1-го ранга (1935). В 1926-30 командовал Морскими Силами Черного м., в 1931-37 начальник Морских Сил РККА. В 1931-34 член Реввоенсовета СССР. Репрессирован; реабилитирован посмертно.

ОРЛОВ Владимир Николаевич (1908-85) , российский литературовед. Труды о А. Н. Радищеве, А. С. Грибоедове, А. А. Блоке (в т. ч. биографическая книга о Блоке "Гамаюн", 1978). В 1956-70 главный редактор "Библиотеки поэта". Государственная премия СССР (1951).

ОРЛОВ Георгий Михайлович (1901-85) , российский архитектор, народный архитектор СССР (1970), действительный член АХ СССР (1979). 1-й секретарь правления Союза архитекторов СССР (1963-81). Один из авторов проекта Днепрогэса (1927-32), главный архитектор его восстановления (1944-52), главный архитектор Каховской (1951-55) и Братской (1960-67) ГЭС. Государственная премия СССР (1951).

ОРЛОВ Григорий Григорьевич (1734-83) , граф, фаворит Екатерины II. Брат А. Г. Орлова. Один из организаторов дворцового переворота 1762, генерал-фельдцейхмейстер русский армии (1765-75). Первый президент Вольного экономического общества.

ОРЛОВ Дмитрий Николаевич (1892-1955) , российский актер, народный артист России (1943). В 1922-44 в Московском театре Революции, с 1944 во МХАТе. Роли: Степан ("Поэма о топоре" Н. Ф. Погодина, 1931), Глоба ("Русские люди" К. М. Симонова, 1942, Московский театр драмы) и др. Выступал как чтец, в программах - произведения А. Т. Твардовского ("Василий Теркин"), П. П. Ершова ("Конек-Горбунок"), Н. А. Некрасова, М. А. Шолохова и др. Государственная премия СССР (1947).

ОРЛОВ Егор Иванович (1865-1944) , российский химик, академик АН УССР (1929). Труды по химической кинетике и технологии производства неорганических продуктов. Осуществил (1908) синтез этилена (на основе водорода и оксида углерода), изучил кинетику этого процесса. По его проекту построен (1909) первый в России формалиновый завод.

ОРЛОВ Иван Иванович (1861-1928) , российский изобретатель. Разработал способы изготовления тканых кредитных билетов (1885), однопрогонной многокрасочной печати (1890, т. н. орловская печать). Один из пионеров промышленного применения фотографии в России.

ОРЛОВ Михаил Федорович (1788-1842) , декабрист, генерал-майор (1814). Брат А. Ф. Орлова. Участник Отечественной войны 1812 и заграничных походов русской армии 1813-14. Принимал капитуляцию Парижа. В 1814 организовал "Орден русских рыцарей". Член "Союза благоденствия". В 1826 уволен со службы и сослан под надзор полиции в Калужскую губ., с 1831 в Москве. Главные сочинения: "Капитуляция Парижа", "О государственном кредите".

ОРЛОВ Николай Алексеевич (1827-85) , князь, российский дипломат, генерал от кавалерии (1878). Сын А. Ф. Орлова. В 1859-69 посланник в Брюсселе и Вене, в 1871-82 - в Париже, сторонник русско-французского сближения. С 1884 посол в Берлине.

ОРЛОВ Сергей Владимирович (1880-1958) , российский астроном, член-корреспондент АН СССР (1943). Исследовал строение комет, создал новую классификацию кометных форм. Государственная премия СССР (1943).

ОРЛОВ Сергей Михайлович (1911-71) , российский скульптор, народный художник России (1968), член-корреспондент АХ СССР (1954). Композиции из фарфора ("Александр Невский", 1943-44); памятники Юрию Долгорукому в Москве (1954, с соавторами), Афанасию Никитину в Твери (1955). Государственная премия СССР (1946).

ОРЛОВ Сергей Сергеевич (1921-77) , русский поэт. Героика Великой Отечественной войны, философско-гражданская лирика (сборник "Третья скорость", 1946; "Колесо", 1964; "Дни", 1966; "Верность", 1973).

ОРЛОВ Юрий Александрович (1893-1966) , российский зоолог, палеонтолог, академик. АН СССР (1960). Основные труды по нейрогистологии современных беспозвоночных, сравнительной морфологии и палеоневрологии ископаемых животных. Главный редактор "Основ палеонтологии" (т. 1-15). Ленинская премия (1967, посмертно). Именем Орлова назван Палеонтологический музей в Москве.

ОРЛОВА (Orlova) , город в Чехии. 38 тыс. жителей (1989). Добыча каменного угля.

ОРЛОВА Любовь Петровна (1902-75) , российская актриса, народная артистка СССР (1950). В 1926-33 в Музыкальном театре им. Немировича-Данченко. С 1955 в Театре им. Моссовета. Снималась в музыкальных кинокомедиях своего мужа режиссера Г. В. Александрова: "Веселые ребята", "Цирк", "Волга-Волга" и др. Государственная премия СССР (1941, 1950).

ОРЛОВ-ДЕНИСОВ Василий Васильевич (1775-1843) , граф (1801), генерал от кавалерии (1826). В Отечественную войну 1812 и заграничных походах русской армии 1813-14, командуя лейб-гвардии казачьим полком и кавалерийскими отрядами, неоднократно наносил поражения французским войскам. Сыграл значительную роль в Бородинском и Лейпцигском сражениях.

ОРЛОВСКАЯ ОБЛАСТЬ , в Российской Федерации. 24,7 тыс. км2. Население 908 тыс. жителей (1993), городское 62%. 7 городов, 14 поселков городского типа (1989). Центр - Орел. Поверхность - всхолмленная равнина. Средние температуры января от -9 до -10 °С, июля 18-19 °С. Осадков 450-580 мм в год. Главная река - Ока. Машиностроение (приборы, вычислительная техника, часы, промышленное оборудование, автопогрузчики, насосы и др.), металлургия, микробиология, легкая, пищевая, химическая промышленность, производство стройматериалов. Посевы пшеницы, ржи, гречихи, сахарной свеклы. Картофелеводство, овощеводство, плодоводство. Молочно-мясное скотоводство, свиноводство, овцеводство. Птицеводство. Племенное коневодство.

ОРЛОВСКАЯ ПЕЧАТЬ , способ получения многокрасочного изображения с одной сборной печатной формы за один прогон. Отдельные красочные слои формируются на цветоделенных формах, а затем переносятся на сборную форму. Используется для воспроизведения ценных государственных бумаг (напр., денег). Изобретена И. И. Орловым в 1890.

ОРЛОВСКИЙ (Orlowski) Александр Осипович (1777-1832) , польский и российский живописец и график. Представитель романтизма. Острохарактерные картины польского быта, сцены Польского восстания 1794. В России с 1802. Свободные по манере исполнения батальные и жанровые сцены, портреты, зарисовки народного быта.

ОРЛОВСКИЙ (наст . фам. Смирнов) Борис Иванович (1796-1837), российский скульптор. В монументальных произведениях на героические национальные темы сочетал портретность изображений с классицистическими строгостью и величавостью (памятники М. И. Кутузову и М. Б. Барклаю-де-Толли в Санкт-Петербурге, 1828-36).

ОРЛОВСКИЙ Владимир Донатович (1842-1914) , украинский живописец. Реалистические пейзажи с эффектами освещения ("Жатва", 1882; "Затишье", 1890).

ОРЛОВСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР , им. И. С. Тургенева, областной, основан в 1815 графом С. М. Каменским как крепостной театр, с 1835 называется Орловским драматическим театром, с 1949 им. Тургенева. Актеры: В. Н. Давыдов, А. И. Погонин, П. А. Стрепетова, М. Г. Савина, П. С. Воробьев, А. А. Магдалинин, А. А. Поляк, Т. Е. Попова, А. В. Максимов и др. Главные режиссеры: В. А. Крамолов-Словахотский, М. М. Ляшенко, Х. А. Горин, художественный руководитель Б. Н. Голубицкий (с 1987). Спектакли: "Провинциалка" (1988), "Дым" (1990) и "Завтрак у предводителя" (1991) по И. С. Тургеневу, "Без вины виноватые" А. Н. Островского (1991), "Буря" У. Шекспира (1992) и др.

ОРЛОВСКИЙ Кирилл Прокофьевич (1895-1968) , один из руководителей партизанского движения в Великую Отечественную войну в Белоруссии, Герой Советского Союза (1943), Герой Социалистического Труда (1958). В 1942-43 командир крупного партизанского отряда. В 1944-68 председатель колхоза "Рассвет" в Белоруссии.

ОРЛОВСКИЙ Павел Ефимович (1896-1974) , российский юрист, член-корреспондент АН СССР (1953). Труды по советскому гражданскому праву.

ОРЛОВСКИЙ РЫСАК , легкоупряжная порода лошадей. Выведена в кон. 18 - нач. 19 вв. в Воронежской губ. (Хреновской конный завод). Животные крупные, гармонично сложены, резвые и выносливые. Послужил основой при выведении русского рысака. Используют для улучшения местных лошадей, в конном спорте.

ОРЛОВСКИЙ ТЕАТР ДЛЯ ДЕТЕЙ И МОЛОДЕЖИ "СВОБОДНОЕ ПРОСТРАНСТВО" , основан в 1976, до 1990 назывался Орловский областной театр юного зрителя. Главный режиссер А. А. Михайлов (с 1987). Спектакли "Адам и Ева" М. А. Булгакова (1988), "Кандид" по Вольтеру (1989), "Ундина" Ж. Жироду (1990), "Великая война Рикки-Тикки-Тави" по Р. Киплингу (1991) и др.

ОРЛОВСКИЙ ЦЕНТРАЛ , в России центральная каторжная тюрьма, уголовная и политическая. Основан в Орле в 1908. Крайне жестокий режим. После Октябрьской революции в зданиях бывшего Орловского централа содержались наряду с уголовниками жертвы массовых репрессий 1920-50-х гг. В октябре 1941 (накануне оккупации Орла немецко-фашистскими войсками) произведен массовый расстрел политзаключенных. Ныне комплекс бывшего Орловского централа используется как место заключения.

ОРЛЫ , род хищных птиц семейства ястребиных. Длина до 1 м, крылья в размахе до 2,4 м. 9 видов, в Евразии, Африке, Сев. Америке: беркут, могильник, большой подорлик, степной орел и др. Гнездятся на деревьях, скалах, реже на земле. Питаются млекопитающими (главным образом грызунами) и птицами. 3 вида - охраняются. Название "орлы" применяют и ко многим другим хищным птицам семейства ястребиных.

ОРЛЯК , род многолетних папоротников семейства циатейных. Растения с ползучим корневищем и кожистыми перистыми листьями. 1 полиморфный вид (иногда выделяют несколько видов), почти по всему земному шару, в лесах, горах. В Юго-Вост. Азии, на Дальнем Востоке молодые побеги употребляют в пищу. Ядовиты для крупного рогатого скота, лошадей и свиней.

"ОРЛЯТА" , революционный народнический кружок "якобинцев" в Орле в 1874-77. Руководитель - П. Г. Заичневский. Некоторые его члены (М. Н. Ошанина, Е. Н. Оловенникова) в нач. 1880-х гг. примкнули к "Народной воле".

ОРМАНДИ (Ormandi) Юджин (наст . фам. Блау, Blau) (1899-1985), американский дирижер и скрипач. По происхождению венгр. С 1921 в США. Дирижер и руководитель оркестров в Нью-Йорке и Миннеаполисе, с 1938 - Филадельфийского оркестра. Гастролировал, в т. ч. в СССР.

ОРМУЗСКИЙ ПРОЛИВ (Хормузский пролив) между Аравийским п-овом и материковой частью Азии , соединяет Персидский и Оманский заливы. Длина 195 км, наименьшая ширина 54 км. Глубина на фарватере 27,5 м. Порт - Бендер-Аббас (Иран).

ОРНАМЕНТ (от лат . ornamentum - украшение), узор, состоящий из ритмически упорядоченных элементов для украшения каких-либо предметов или архитектурных сооружений.

ОРНАМЕНТИКА , в музыке - способы украшения вокальных и инструментальных мелодий. Первоначально орнаментирование осуществлялось по усмотрению исполнителя, позднее обозначалось специальными знаками или полностью выписывалось в нотах. Небольшие мелодические украшения называются мелизмами.

ОРНАТ (лат . ornatus), в средневековом восточнохристианском искусстве торжественное царское одеяние главного персонажа религиозной сцены.

ОРНИТИН , NH2(CH2)3CH(NH2)COOH, алифатическая аминокислота. Присутствует в свободном виде в организмах, входит в состав некоторых антибиотиков; в белках не обнаружен. Участвует в биосинтезе мочевины (см. Орнитиновый цикл).

ОРНИТИНОВЫЙ ЦИКЛ (цикл мочевины) , циклический ферментативный процесс последовательных превращений аминокислоты орнитина, приводящий к синтезу мочевины. Орнитиновый цикл - важнейший путь обезвреживания аммиака в организме многих видов животных, а также растений и микроорганизмов.

ОРНИТОЗЫ (пситтакозы) , инфекционные болезни человека и птиц. Симптомы: высокая температура, головные и мышечные боли, воспаление легких у людей, понос, параличи у птиц. Человек заражается от больной птицы через инфицированные яйца.

ОРНИТОЛОГИЯ (от греч . ornis, род. п. ornithos - птица и ...логия), раздел зоологии, изучающий птиц.

ОРНИТОФАУНА (авифауна) (от греч . ornis, род. п. ornithos - птица или лат. avis - птица и фауна), совокупность птиц какой-либо территории или отрезка времени в истории Земли. Обычно под орнитофауной понимают комплекс птиц (главным образом гнездящихся и оседлых) определенной фаунистической области.

ОРНИТОФИЛИЯ (от греч . ornis, род. п. ornithos птица и ...филия), перекрестное опыление некоторых, главным образом тропических, растений с помощью птиц - колибри, нектарниц и др.

ОРНИТОХОРИЯ (от греч . ornis, род. п. ornithos птица и choreo - продвигаюсь), распространение плодов и семян птицами, которые их поедают (напр., вишни - дроздами), делают из них запасы (напр., семена сосны кедровой - кедровкой) или переносят с комочками грязи на лапках.

ОРОГЕН (от греч . oros гора и ...ген), горно-складчатое сооружение, возникающее на месте геосинклинальной системы в поздние стадии ее эволюции (орогенный этап развития геосинклиналей).

ОРОГЕНЕЗ (от греч . oros - гора и ...генез), совокупность интенсивных восходящих вертикальных тектонических движений, складчатости и разрывов.

ОРОГРАФИЯ (от греч . oros - гора и ...графия), описание различных элементов рельефа (хребтов, возвышенностей, котловин и т. п.) и их классификация по внешним признакам вне зависимости от происхождения.

ОРОЗИЙ (Orosius) (ок . 380 - ок. 420), римский историк, священник. "История против язычников в 7 книгах" написана по указанию Августина с целью доказать, что христианство явилось спасением для человечества.

ОРОКИ (самоназвание - ульта , ульча), народ в Российской Федерации (на о. Сахалин). 0,2 тыс. человек (1992). Язык орокский. Верующие - православные.

ОРОКСКИЙ ЯЗЫК , относится к тунгусо-маньчжурским языкам Бесписьменный.

ОРОМО (галла) , народ группы кушитов в Эфиопии (20,3 млн. человек, 1992) и соседних районах Кении (св. 200 тыс. человек), Эритреи и Судана. Общая численность 20,6 млн. человек (1992). Язык оромо. Верующие в основном мусульмане-сунниты, есть христиане (монофиситы, лютеране, католики).

ОРОМО ЯЗЫК (галла) , один из кушитских языков. Письменность на основе эфиопского алфавита.

ОРОМОСАВАНК (Хошаванк) , армянский средневековый монастырь близ Ани (ныне территория Турции, иль Карс). Церковь Иоанна (10 в.) с гавитом (11 в.); книгохранилище (13 в.), усыпальницы и др.

ОРОНТ , древнегреческое название р. Эль-Аси.

ОРОП , город в Др. Греции на границе Беотии и Аттики, причина постоянных конфликтов беотийцев и афинян. По преданию назван в честь Оропа, сына героя Македона. В Оропе находился знаменитый храм с оракулом героя Амфиарая.

ОРОСИТЕЛЬНАЯ НОРМА , количество воды, подаваемое при поливах на 1 га посева за вегетационный период. Разделяется на поливные нормы.

ОРОСИТЕЛЬНАЯ СЕТЬ , постоянные и временные каналы, трубопроводы оросительной системы, подающие воду из источника орошения на орошаемые земли.

ОРОСИТЕЛЬНАЯ СИСТЕМА , земельная территория с расположенными на ней гидротехническими (водозаборные и водонапорные сооружения, каналы, трубопроводы и др.) и эксплуатационными (дороги, мосты и др.) сооружениями, обеспечивающими ее орошение. Наиболее прогрессивны оросительные системы закрытые (каналы заменены трубопроводами).

ОРОСКО (Orozco) Хосе Клементе (1883-1949) , мексиканский живописец. Один из основателей национальной школы монументальной живописи. Участник Мексиканской революции 1910-17. Росписи Ороско (в Мехико, Гвадалахаре, США) проникнуты революционным пафосом и отличаются резкой экспрессией, гротескной остротой образов.

ОРОТОВАЯ КИСЛОТА , производное пиримидинового основания урацила. Содержится во всех живых клетках, участвует в биосинтезе пиримидиновых нуклеотидов. Стимулирует рост растений и животных; применяется в медицине при нарушениях белкового обмена.

ОРОТРОН (от слов "открытый" , "резонатор" и ...трон), электровакуумный прибор, применяемый в качестве генератора миллиметровых и субмиллиметровых волн, главным образом в радиоспектроскопии. Электромагнитные волн в оротроне возбуждаются в результате взаимодействия электронного луча с периодической структурой открытого резонатора.

ОРОЧИ (самоназвание орочисэл) , народ в Российской Федерации (Приморский и Хабаровский кр.). 883 человека (1993). Язык орочский. Верующие - православные, часть придерживается традиционных верований.

ОРОЧСКИЙ ЯЗЫК , относится к тунгусо-маньчжурским языкам. Бесписьменный.

ОРОШЕНИЕ (ирригация) , подвод воды на поля, испытывающие недостаток влаги, для создания сельскохозяйственным растениям оптимального водного режима; вид мелиорации. Для орошения строят оросительные системы. Орошение - непременное условие развития хлопководства, рисосеяния, овощеводства и др.

ОРР (Orr) Роберт (Бобби) Гордон (р . 1948), канадский спортсмен (хоккей с шайбой), защитник "Бостон Брюинз" (1966-76) и "Чикаго Блэк хоукс" (1976-78) - команд НХЛ (Национальной хоккейной лиги). Обладатель Кубка Стенли - главного приза сезона НХЛ (1970, 1972), Кубка Канады в составе национальной сборной (1976). Один из лучших защитников в истории мирового хоккея.

ОРС (Общество русских скульпторов) , в 1926-32, Москва. Члены общества (Н. А. Андреев, А. С. Голубкина, С. Д. Лебедева, В. И. Мухина, И. Д. Шадр) ставили задачу консолидации скульпторов.

ОРСИНИ (Orsini) , римский род. К Орсини принадлежали 5 римских пап, кардиналы, кондотьеры. Орсини находились в длительной вражде (в 14-16 вв.) с родом Колонна.

ОРСИНИ (Оrsini) Феличе (1819-58) , деятель итальянского Рисорджименто. Участник Революции 1848-49. В 1858 совершил неудавшееся покушение на Наполеона III, в котором видел главную опору итальянской реакции. Казнен.

ОРСК , город (с 1865) в Российской Федерации, Оренбургская обл., на р. Урал, в устье р. Орь. Железнодорожный узел. 274 тыс. жителей (1993). Комбинат "Южуралникель"; заводы: Южно-Уральский машиностроительный, тракторных прицепов и др.; обработка цветных металлов, нефтехимическая, пищевая и др. промышленность. Педагогический институт. Театр. Краеведческий музей. Основан как крепость в 1735.

ОРСКО-АКТЮБИНСКАЯ ОПЕРАЦИЯ , 14.8-14.9.1919, во время Гражданской войны. Советские войска 1-й армии (Г. В. Зиновьев) Туркестанского фронта (М. В. Фрунзе) разгромили колчаковскую южную армию (генерал Г. А. Белов) и 13 сентября соединились с войсками Туркестанской советской республики.

ОРТ (от греч . orthos - прямой), то же, что единичный вектор.

ОРТ (нем . Ort), горная горизонтальная подземная выработка, проведенная в толще полезного ископаемого под углом к простиранию месторождения и не имеющая непосредственного выхода на земную поверхность.

ОРТА (Хорта) (Horta) Виктор (1861-1947) , бельгийский архитектор. Один из создателей стиля "модерн" (особняки Тасселя, 1892-93, и Сольве, 1895-1900, - в Брюсселе).

ОРТЕГА СААВЕДРА (Ortegа Saavedra) Даниель (р . 1945), президент Никарагуа в 1985-90; координатор исполнительной комиссии Национального руководства Сандинистского фронта национального освобождения (СФНО) с 1985. Член Национального руководства СФНО с 1965. Координатор Руководящего совета правительства национального возрождения в 1981-85.

ОРТЕГА-И-ГАСЕТ (Ortegа y Gasset) Хосе (1883-1955) , испанский философ и публицист, представитель философии жизни и философии антропологии. Подлинную реальность, дающую смысл человеческому бытию, усматривал в истории, истолковывая ее в духе экзистенциализма как духовный опыт непосредственного переживания. Один из главных представителей концепций "массового общества", массовой культуры ("Восстание масс", 1929-30) и теории элиты. В эстетике выступил как теоретик модернизма ("Дегуманизация искусства", 1925).

ОРТЕЛИЙ (Ortelius , Oertel) Абрахам (1527-98), фламандский картограф. В 1570 издал сборник "Театр Мира" из 53 карт с подробными географическими текстами; сборник неоднократно дополнялся и переиздавался.

ОРТЕР (Orter) Альфред (р . 1936), американский спортсмен (легкая атлетика). Четырехкратный чемпион Олимпийских игр (1956, 1960, 1964, 1968) в тройном прыжке. Многократный рекордсмен мира.

ОРТИКОН (от греч . orthos - прямой, правильный и eikon - изображение), передающий электронно-лучевой прибор с мозаичным фотокатодом, в котором световое изображение преобразуется в электрическое (в т. н. потенциальный рельеф), а последнее (посредством построчно обегающего мозаичный фотокатод пучка медленных электронов) - в видеосигнал.

ОРТИТ (алланит) , минерал, островной силикат редкоземельных элементов (Се и Y). Смоляно-черные, бурые кристаллы. Твердость 5-6,5; плотность 3,3-4,2 г/см3. Акцессорный минерал гранитов, гнейсов, гранитных пегматитов и др. Слаборадиоактивен. Часто метамиктный.

ОРТИЯ , в греческой мифологии прозвище богини Артемиды в Спарте.

ОРТО- , МЕТА-, ПАРА- в химии, приставки, употребляемые в органической химии для обозначения положения двух одинаковых или различных заместителей друг относительно друга в бензольном кольце (сокр. о-, м-, п-). В орто соединениях заместители находятся в 1,2-, в мета- - в 1,3- и в пара- - в 1,4-положениях; напр., 1,2-диметилбензол называется ортоксилолом. Приставки "орто" и "мета" употребляют также в неорганической химии - в названиях кислородных кислот с различным содержанием гидроксильных групп (орто - наибольшее, мета - наименьшее), напр. ортофосфорная (HO)3PO и метафосфорная HOPO2 кислоты.

ОРТОГЕНЕЗ (от греч . orthos - прямой и ...генез) (ортоэволюция), теория развития живой природы, утверждающая, что эволюция организмов происходит в строго определенном направлении (подобно росту кристаллов в строго определенных плоскостях). Отрицает творческую роль естественного отбора в возникновении приспособлений у организмов. Признает идею изначальной целесообразности в природе. В наиболее развернутой форме изложена немецким ученым Т. Эймером.

ОРТОГНАТИЗМ (от греч . orthos - прямой и gnathos - челюсть), в антропологии тип профиля лица, при котором нет сильного выступания вперед лицевого отдела черепа (линия, соединяющая корень носа с передней поверхностью верхней челюсти, расположена приблизительно вертикально). Ортогнатизм противоположен прогнатизму.

ОРТОГНАТИЯ , один из видов нормального прикуса, при котором верхние передние зубы перекрывают нижние примерно на 1/3 высоты их коронок.

ОРТОГОНАЛЬНАЯ СИСТЕМА ФУНКЦИЙ , система функций ??n(х)?, n=1, 2,..., заданных на отрезке [a, b] и удовлетворяющих следующему условию ортогональности:при k?l, где ?(x) - некоторая функция, называемая весом. Напр., тригонометрическая система 1, sin x, cos x, sin 2x, cos 2x, ... - ортогональная система функций с весом 1 на отрезке [-?, ?].

ОРТОГОНАЛЬНОЕ ПРЕОБРАЗОВАНИЕ , линейное преобразование евклидова векторного пространства, сохраняющее неизменными длины или (что эквивалентно этому) скалярные произведения векторов.

ОРТОГОНАЛЬНОСТЬ (от греч . orthogonios - прямоугольный), обобщение понятия перпендикулярности, распространенное на различные математические объекты. Напр., два вектора называются ортогональными, если их скалярное произведение равно нулю.

ОРТОДОНТИЯ (от греч . orthos - прямой, правильный и odus, род. п. odontos - зуб), раздел стоматологии, разрабатывающий методы лечения и предупреждения неправильного положения зубных рядов и деформаций челюстно-лицевого скелета.

ОРТОДРОМИЯ (ортодрома) (от греч . orthos - прямой и dromos - бег, путь), кратчайшая линия между двумя точками сферы (или какой-либо другой поверхности вращения).

ОРТОКЛАЗ , калиевый полевой шпат, K[AlSi3O8]. Белый, серый, розовый и др. Твердость 6,5; плотность ок. 2,6 г/см3. Одна из главных составных частей гранитов, гнейсов и других изверженных и метаморфических пород. Сырье стекольной и керамической промышленности.

ОРТОМЕТРИЧЕСКАЯ ВЫСОТА , то же, что абсолютная высота.

ОРТОМИКСОВИРУСЫ (миксовирусы) , семейство РНК-содержащих вирусов, вызывающих острые инфекционные заболевания дыхательных путей у человека и животных (грипп, парагрипп).

ОРТОН (Orton) Джо (1935-67) , английский драматург. Гротескные комедии "Развлекая мистера Слоуна" (1964), "Грабеж" (1966), "Что видел дворецкий" (опубликована в 1968). Скандальные дневники.

ОРТОПЕДИЯ (от греч . orthos - прямой, правильный и paideia- воспитание), раздел клинической медицины, изучающий врожденные и приобретенные деформации и нарушения функций опорно-двигательного аппарата и разрабатывающий методы их профилактики и лечения. Вместе с травматологией составляет единую врачебную специальность.

ОРТОПИРОКСЕНЫ (пироксены ромбические) , минералы группы пироксенов, кристаллизующиеся в ромбической сингонии, (Mg, Fe)2 [Si2О6]. Главные члены непрерывного изоморфного ряда - энстатит (до 12% Fe), бронзит (до 30%) и гиперстен (до 50%). Примеси Fe3+, Mn, Al, Ca, Ti. Зеленые до бурых зерна и зернистые агрегаты. Твердость 5-6; плотность 3,1-3,6 г/см3.

ОРТОФЕРРИТЫ , ферриты редкоземельных элементов, кристаллизующиеся в структурном типе перовскита с общей формулой MFeO3, где М - Y, Gd, Tb, Dy, Ho, Er, Sm или Eu.

ОРТО-ХЛОРБЕНЗИЛИДЕНМАЛОНОДИНИТРИЛ , ClC6H4СН=C(CN)2, бесцветные кристаллы, tпл 95 °С. Отравляющее вещество (по зарубежным данным), обладающее резким раздражающим действием на глаза и верхние дыхательные пути; непереносимая концентрация в воздухе 0,001-0,005 мг/л (1 мин). Известен под названием "Си Эс" (CS).

ОРТОХРОМАТИЧЕСКИЕ МАТЕРИАЛЫ , фотографические пластинки и пленки, чувствительные не только к ультрафиолетовым и синим лучам, но также к зеленым и желтым. Содержат в эмульсионном слое помимо галогенида серебра специальные оптические сенсибилизаторы. Применяются при съемках объектов, в которых отсутствуют детали красного цвета, для микрофотосъемки, репродуцирования черно-белых изображений и др.

ОРТОЦЕНТР (от греч . orthos - прямой, правильный и центр), точка пересечения трех высот треугольника.

ОРУДЖЕВ Сабит Атаевич (1912-81) , политический деятель, член-корреспондент АН Азербайджана (1967), Герой Социалистического Труда (1980). В 1957-59 председатель Совета народного хозяйства, заместитель председателя Совета Министров Азербайджанской ССР. В 1965-72 1-й заместитель министра нефтедобывающей, нефтяной промышленности СССР. С 1972 министр газовой промышленности СССР. Ленинская премия (1970), Государственная премия СССР (1950, 1951).

ОРУДИЕ АРТИЛЛЕРИЙСКОЕ , вид огнестрельного оружия. Имеются различные типы артиллерийских орудий: пушки, гаубицы, минометы, безоткатные орудия и др.; по назначению и месту установки: наземные, зенитные, авиационные, танковые, корабельные и береговые. Артиллерийское орудие состоит из ствола (с казенником и дульным тормозом), затвора и лафета.

ОРУЖЕЙНАЯ ПАЛАТА в Московском Кремле ,..1) центральное государственное учреждение в России, в 16 - нач. 18 вв. - место изготовления, закупки и хранения оружия, драгоценностей, предметов дворцового обихода...2) Старейший русский музей, основан в 1806 (здание построено в 1844-51, архитектор К. А. Тон), с 1960 в составе Государственных музеев Московского Кремля; собрание декоративно-прикладного искусства России, Зап. Европы и ряда восточных стран 5 - нач. 20 вв. (ткани, одежда, посуда, оружие, доспехи, царские троны и регалии и пр.).

ОРУЖИЕ , общее название устройств и средств, применяемых для уничтожения живой силы противника, его техники и сооружений. Различают оружие массового поражения (ядерное, химическое, бактериологическое) и обычное оружие; стратегическое, оперативно-тактическое и тактическое оружие. В большинстве стран законодательством урегулированы ношение, хранение, изготовление, приобретение и сбыт огнестрельного оружия. В Российской Федерации закон об оружии принят в 1993. Вопросы, связанные с оружием массового поражения, регламентируются международными конвенциями и соглашениями. Оружие появилось в первобытном обществе (дубина, деревянное копье, лук и др.). Затем были созданы бронзовые и железные мечи, копья (т. н. холодное оружие). С открытием пороха возникло огнестрельное оружие - в 12 в. у арабов, с 14 в. в Зап. Европе и на Руси. В 16 в. созданы первые образцы нарезного оружия (пищаль, штуцер и др.). В сер. 19 в. на вооружение армий и флотов приняты мины и торпеды. Во 2-й пол. 19 в. появилось скорострельное, а в дальнейшем - автоматическое оружие (пушка, пулемет и др.) и минометы. В 1-й мировой войне использовались танки, самолеты, зенитные орудия, а также авиационные, глубинные бомбы и др. В ходе войны германские войска применили химическое оружие (хлор, иприт и др.). Во 2-й мировой войне получили распространение самоходные установки, реактивные установки ("Катюши") и др. В 1944 немецкие войска начали использовать управляемые самолеты-снаряды Фау-1 и баллистические ракеты Фау-2, а в августе 1945 США применили ядерное оружие.

ОРУЖНИЧИЙ , ведал царской оружейной казной в чине боярина или окольничьего в Русском государстве 16-17 вв. В 17 в. глава Оружейного приказа (изготовление, хранение и закупка оружия).

ОРУЛГАН , хребет в системе Верхоянского хр., в Якутии. Дл. 500 км, высота до 2389 м.

ОРУ-ПРЕТУ (Ouro Preto) , город на юго-востоке Бразилии. 38 тыс. жителей (1980). Цветная металлургия. Университет. Церкви Сан-Франсиску (1766-94, архитектор Алейжадинью), дел Кармен (1766-76) и др., административные и жилые здания (в основном 18-19 вв.). С 1933 город-памятник (запрещено сносить старые здания, а строить новые можно лишь по особому разрешению). Центр туризма.

ОРУРО (Oruro) , город в Боливии, административный центр департамента Оруро. 183 тыс. жителей (1992). Цветная металлургия. Университет. Основан в нач. 17 в.

ОРУЭЛЛ (Orwell) Джордж (наст . имя Эрик Блэр, Blair) (1903-50), английский писатель и публицист. Участник Гражданской войны в Испании 1936-39 (книги "Памяти Каталонии", 1938, очерк "Вспоминая войну в Испании", 1942, полностью опубликован в 1953). В сатире "Скотный двор" (1945) показал перерождение революционных принципов и программ. В романе-антиутопии "1984" (1949) изобразил будущее мировое общество как тоталитарный иерархический строй, основанный на изощренном физическом и духовном порабощении, пронизанный всеобщим страхом и ненавистью.

ОРФ (Орт , Ортр), в греческой мифологии чудовищный двуглавый пес, порождение Тифона и Ехидны, двойник Кербера, отец Сфинги. Служил великану Гериону, был убит Гераклом.

ОРФ (Orff) Карл (1895-1982) , немецкий композитор, педагог. Сценические произведения. - триптих "Триумфы" (1937-53, "Кармина Бурана", "Катулли Кармина", "Триумф Афродиты"), сказочный зингшпиль "Умница" (1943), "античные трагедии", мистерии и др., музыка для детей.

ОРФЕЙ , в греческой мифологии фракийский певец, сын музы Каллиопы. Чудесным пением очаровывал богов и людей, укрощал дикие силы природы. Мифы об Орфее - участнике похода аргонавтов, изобретателе музыки, верном возлюбленном, спустившемся за своей женой Евридикой в Аид,- частый сюжет в литературе, изобразительном искусстве, музыке.

ОРФИЗМ (франц . orphisme, от Orphee - Орфей), течение в западноевропейской живописи 1910-х гг., близкое к кубизму и футуризму. "Орфисты" (француз Р. Делоне, чех Ф. Купка) стремились выразить динамику и музыкальность ритма пересечением плоскостей, окрашенных в чистые, яркие тона.

ОРФИЛА (Orfila) Матье (1787-1853) , французский врач и химик, один из основоположников токсикологии. Родился в Испании. Фундаментальные руководства по токсикологии (1815) и судебной медицине (1823).

ОРФОГРАММА (от греч . orthos - правильный и gramma - письмо), написание, соответствующее правилам орфографии, требующее применения этих правил.

ОРФОГРАФИЯ (от греч . orthos - правильный и grapho - пишу),..1) правописание - система правил, определяющих единообразие способов передачи речи (слов, их форм и значимых частей) на письме...2) Раздел языкознания, изучающий и разрабатывающий систему таких правил.

ОРФОЭПИЯ (от греч . orthos - правильный и epos - речь),..1) совокупность произносительных норм национального языка, обеспечивающих единообразие его звукового оформления...2) Раздел языкознания, изучающий нормативное литературное произношение.

ОРХАН ВЕЛИ КАНЫК (Orhan Veli Kanik) (псевд . Мехмет Али Сель, Mehmet Ali Sel) (1914-50), турецкий поэт, член поэтического содружества "Треножник". Сборники "От чего не смог отказаться" (1945), "Вопреки" (1949). Литературная критика.

ОРХАН КЕМАЛЬ (Orhan Kemal) (наст . имя Мехмет Рашид Огютчю, Mehmet Rasit Ogutcu) (1914-70), турецкий писатель. Новеллы, романы "Джемиле" (1952), "Происшествие" (1958) о тяжелой судьбе "маленького человека".

ОРХЕЙ (Orhei) (Оргеев) , город (с 1835) в Молдавии, на р. Реут, в 46 км от ж.-д. ст. Кишинев. 39,1 тыс. жителей (1991). Заводы: машиностроительный, низковольтной аппаратуры и др.; пищевкусовая, легкая, мебельная промышленность. Историко-краеведческий музей. Близ Орхея - средневековая крепость Ст. Орхей (остатки дворцово-замкового комплекса 14-15 вв.).

ОРХЕСТРА (греч . orchestra, от orcheomai - танцую), основная часть театрального здания в Др. Греции; окаймленная амфитеатром площадка, на которой выступали хор и актеры.

ОРХИДНЫЕ (ятрышниковые) , семейство однодольных многолетних трав. Св. 20 тыс. видов (по др. данным, 35 тыс.), в обоих полушариях; наиболее обильны и разнообразны в тропиках Америки и Юж. Азии. Некоторые орхидные используют в промышленности (ваниль) и медицине (ятрышник); многие выращивают в оранжереях. 35 видов, в т. ч. из родов башмачок, любка, ятрышник и др. - охраняются.

ОРХИТ (от греч . orchis - яичко), воспаление яичка; у человека - при ушибах, венерических и др. инфекционных заболеваниях; боль, опухание яичка, повышение температуры.

ОРХОН , река в Монголии, правый приток р. Селенга. 1124 км, площадь бассейна 132,8 тыс. км2. Истоки в Хангае. Средний расход воды ок. 120 м3/с. Сплавная. Судоходна до г. Сухэ-Батор.

ОРХОНО-ЕНИСЕЙСКИЕ НАДПИСИ , тюркоязычные надписи 7-11 вв. на скалах, каменных плитах, бытовых предметах в Монголии, Юж. Сибири, Ср. Азии. Названы по находкам в долинах рек Орхон и Енисей.

ОРХОНСКИЕ ТЮРКИ , объединение тюркоязычных племен Центр. Азии в 5-8 вв. во главе с племенем ашина. Участвовали в создании Тюркского каганата. Разгромлены уйгурами.

ОРХУС (Arhus) , город и порт в Дании, на востоке п-ова Ютландия, административный центр амта Орхус. 204 тыс. жителей (1992). Машиностроение, пищевая, химическая, текстильная промышленность. Университет. Музей "Старый город", Музей Орхуса. Собор (13-15 вв.), церковь Фрукирке (кон. 11-15 вв.), старая ратуша (19 в.).

ОРША , город в Белоруссии, Витебская обл., на р. Днепр. Железнодорожный узел. 125 тыс. жителей (1995). Льнокомбинат; заводы: станкостроительный, инструментальный, "Легмаш" и др.; предприятия стройматериалов, легкой, пищевой промышленности. Музей партизана К. С. Заслонова. Известен с 1067 (Рша), с 1359 в составе Литвы и Польши, с 1772 в Российской империи. Богоявленский монастырь (нач. 17 в.), униатский монастырь с барочной церковью (18 в.).

ОРЫ (Горы) , в греческой мифологии богини времен года, ведали порядком в природе. В разное время насчитывалось разное число Ор, они также упоминаются под разными именами. В Афинах почитались Талло (Цветущая) и Карпо (Богатая плодами), считавшиеся спутницами Афродиты; Гесиод упоминает имена трех Ор - прислужниц Зевса: Евномии (Законности), Дике (Справедливости) и Эйрены (Мира).

ОРЫНБАСАРОВА Роза Анжановна (р . 1957), российский режиссер. Поставила фильмы: "Жертва для императора" (по А. И. Куприну, 1991), "Зал ожидания" (1992) и др.

ОРЬ , река в Казахстане и Российской Федерации, левый приток Урала. 332 км, площадь бассейна 18,6 тыс. км2. При впадении в р. Урал - г. Орск.

"ОСА" (обитаемый стабилизированный аппарат) , батискаф. Построен в СССР в 1975; водоизмещение 11,5 т, глубина погружения 600 м. Оснащен телекамерами, системой гидролокации и гидроакустики для подводных работ.

ОСА , город (с 1781) в Российской Федерации, Пермская обл., в 146 км от Перми; пристань на Воткинском вдхр. 25,9 тыс. жителей (1993). Лесозаготовки, переработка сельскохозяйственного сырья. Близ г. Оса - добыча нефти. Известен с 1591.

ОСА (Объединение современных архитекторов) , в 1925-31, всероссийское общество (А. А. Веснин, А. К. Буров, М. Я. Гинзбург, А. С. Никольский, Г. М. Орлов, И. И. Леонидов, И. А. Голосов), выступавшее под лозунгами конструктивизма и функционализма; пропагандировало использование новейших конструкций и материалов, типизацию и индустриализацию строительства.

ОСАДА , способ военных действий по овладению крепостью или укрепленным городом. Заключалась в окружении крепости (города) войсками, возведении осадных укреплений и проведении в необходимых случаях атаки, обычно завершавшейся штурмом. Иногда осада принимала форму блокады. После 1-й мировой войны термин не употребляется.

ОСАДИТЕЛЬНАЯ ПЛАВКА , процесс выплавки металла, основанный на реакции между его сульфидом и металлическим железом (осадителем).

ОСАДКА , в строительстве - деформация основания сооружения, не сопровождающаяся коренным изменением структуры грунта. Вызывается уплотнением грунта и вытеснением из его пор избыточной воды.

ОСАДКА , кузнечная операция, при которой уменьшается высота заготовки и увеличивается площадь ее поперечного сечения; обычно предшествует протяжке или прошивке.

ОСАДКА судна , расстояние по вертикали от ватерлинии до нижней точки корпуса.

ОСАДКИ атмосферные , вода в жидком или твердом состоянии (дождь, снег, крупа, наземные гидрометеоры и пр.), выпадающая из облаков или осаждающаяся из воздуха на земной поверхности и на предметах. Осадки измеряются толщиной слоя выпавшей воды в мм. В среднем на земном шаре выпадает ок. 1000 мм осадков в год, а в пустынях и в высоких широтах - менее 250 мм в год.

ОСАДКОМЕР (дождемер) , установка для сбора и измерения выпадающих осадков.

ОСАДКОНАКОПЛЕНИЕ (седиментация) , образование всех видов отложений на поверхности Земли при переходе осаждаемого вещества из подвижного, взвешенного или растворенного (в воздушной или водной среде) в неподвижное (осадок) состояние. Осадконакопление происходит на дне рек, озер, морей и океанов и на поверхности суши.

ОСАДНАЯ АРТИЛЛЕРИЯ , вид крупнокалиберной артиллерии, предназначенной для разрушения крепостей и поражения их защитников; оформилась к 16-17 вв. После русско-японской войны осадная артиллерия русской армии называлась тяжелой артиллерией.

ОСАДОЧНАЯ ОБОЛОЧКА ЗЕМЛИ (стратисфера) , верхняя часть земной коры, состоящая главным образом из осадочных горных пород. Максимальная мощность оболочки 20-25 км.

ОСАДОЧНЫЕ ГОРНЫЕ ПОРОДЫ , породы, возникшие путем осаждения вещества в водной среде, реже из воздуха и в результате деятельности ледников. Осаждение происходит механическим, химическим и биогенным путем. Осадочные горные породы разделяются на обломочные, химические и биогенные (органогенные), преобладают глинистые (ок. 50%), песчаные и карбонатные (в сумме ок. 45%) породы. Составляют ок. 10% массы земной коры и покрывают 75% поверхности Земли. С осадочными горными породами связано св. 3/4 полезных ископаемых (уголь, нефть, горючие газы, соли, руды железа, марганца, алюминия, россыпи золота, платины, алмазов, фосфориты, стройматериалы).

ОСАДОЧНЫЕ МЕСТОРОЖДЕНИЯ , залежи полезных ископаемых, сформировавшиеся при осадконакоплении. Осадочные месторождения разделяются на механические (пески, глины и пр.), химические (соли, руды железа, марганца и др.) и биохимические (нефть, уголь и др.).

ОСАКА , город и порт в Японии, на о. Хонсю, административный центр префектуры Осака. Второй (после Токио) по величине город страны. 2,6 млн. жителей (1992), в агломерации 10,5 млн. жителей. Грузооборот порта св. 80 млн. т в год. Международный аэропорт Итами. Черная и цветная металлургия, машиностроение, легкая, химическая, стекло-керамическая промышленность. Метрополитен. Торгово-финансовый центр: акционерные общества, фондовая рисовая, хлопковая биржи, банки. 2 университета. Музеи: города Осака, художественный, замка Осака, японских художественных ремесел. Буддийский монастырь Ситеннодзи (6 в.), синтоистские святилище Сумиеситайся (4 в., периодические реконструкции; 1804-11), храм Теммангу (10 в.); замок Осака (16 в.).

ОСБОРН (Osborn) Генри Фэрфилд (1857-1935) , американский биолог, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент РАН с 1923). Труды по палеонтологии позвоночных и истории эволюционного учения. Предложил (1931) близкую к неоламаркизму концепцию эволюции - т. н. аристогенез.

ОСБОРН (Osborne) Джон (1929-94) , английский драматург. Пьеса "Оглянись во гневе" (1957) выразила умонастроение "рассерженных молодых людей". В исторической пьесе "Лютер" (1961) - образ человека, находящегося в разладе с современниками и самим собой. Критика политической и социальной системы Великобритании, ее общественной морали - пьесы "К западу от Суэца" (1969), "Чувство отрешенности" (1972). В творческой манере Осборна заметно влияние театра Б. Брехта. Автобиографическая книга "Человек высшего разряда" (1981; одноименный телесценарий, 1985).

ОСВЕЖИТЕЛЬНЫЙ ПОЛИВ , дождевание посевов в жаркую погоду для увеличения влажности приземного слоя воздуха. Повышает урожайность и качество продукции.

ОСВЕНЦИМ (Oswiecim) , город на юге Польши, на р. Сола. 45 тыс. жителей (1991). Химическая промышленность. В 1940-45 около Освенцима (нем. Аушвиц) немецко-фашистский концлагерь. В Освенциме истреблено св. 4 млн. человек. 27.1.1945 освобожден Советской Армией. На территории бывшего концлагеря создан музей.

ОСВЕТИТЕЛЬНЫЕ СОСТАВЫ , пиротехнические составы в осветительных авиабомбах, ракетах, снарядах. Основа - двойная смесь: порошок из металла (магния, алюминия, их сплавов) и окислителя - NaNO3 или Ba(NO3)2.

ОСВЕТЛИТЕЛЬ , сооружение (резервуар) в составе водопроводной очистной станции, в котором из воды удаляются взвешенные и коллоидные частицы. Для этого воду обычно пропускают через слой ранее выпавшего (в результате коагуляции) хлопьевидного осадка.

ОСВЕЩЕНИЕ , создание освещенности поверхностей предметов, обеспечивающее возможность зрительного восприятия этих предметов или их регистрации светочувствительными веществами или устройствами.

ОСВЕЩЕННОСТЬ , величина светового потока, падающего на единицу поверхности, измеряется в люксах.

ОСВОБОДИТЕЛЬНАЯ ВОЙНА УКРАИНСКОГО И БЕЛОРУССКОГО НАРОДОВ 1648-54 , принятое в исторической литературе название вооруженной борьбы против польского господства. Повстанцы под руководством Б. Хмельницкого в сражениях у Желтых Вод, под Корсунем, Пилявцами (1648) и Зборовом (1649) разбили польские войска, но затем потерпели ряд поражений. Земский собор 1653 в Москве по просьбе украинского правительства принял Левобережную Украину под власть русского царя, что было подтверждено Переяславской радой (1654). Народно-освободительная война на территории Белоруссии в 1648-51 велась совместно с украинскими казачьими отрядами. Наибольшего размаха она достигла в 1648 и 1649 на юге, юго-западе и в центральной части Белоруссии (районы Речицы, Горваля, Слуцка, Рогачева, Бреста и др.).

"ОСВОБОЖДЕНИЕ" , журнал российских либералов, 1902-05, Штутгарт - Париж, 79 номеров. Редактор - П. Б. Струве. Подготовил создание "Союза освобождения".

ОСВОБОЖДЕНИЕ ДОСРОЧНОЕ , освобождение от отбывания наказания до истечения установленного приговором срока. По российскому праву допускается (кроме амнистии и помилования) по определению суда в связи с заболеванием, психическим расстройством или иной тяжкой болезнью, а также в случае устранения законом преступности и наказуемости деяния, совершенного осужденным. См. Условно-досрочное освобождение.

ОСВОБОЖДЕНИЕ ОТ НАКАЗАНИЯ , в Российской Федерации неприменение судом уголовного наказания к виновному в силу амнистии и в др. случаях, предусмотренных законом.

"ОСВОБОЖДЕНИЕ ТРУДА" группа , первая российская социал-демократическая организация. Основана в 1883 в Женеве (Г. В. Плеханов, П. Б. Аксельрод, Л. Г. Дейч, В. И. Засулич, В. Н. Игнатов, с 1888 - С. М. Ингерман). Участвовала в создании газеты "Искра" и журнала "Заря", подготовке 2-го съезда РСДРП, на котором самораспустилась (1903).

ОСВОБОЖДЕННЫЕ РАЙОНЫ КИТАЯ , название территорий, находившихся в 1930-40-х гг. под контролем вооруженных сил, руководимых КП Китая.

ОСВОД (Общество спасания на водах) , в России добровольная массовая общественная организация. Ведет историю с 1872.

ОСЕДЛОСТИ ЧЕРТА , см. Черта оседлости.

ОСЕДЛОСТЬ , образ жизни, состоящий в проживании на одном месте. Распространяется с возникновением рыболовства и мотыжного земледелия в начале неолита.

ОСЕЕВА (Осеева-Хмелева) Валентина Александровна (1902-69) , русская писательница. Стихи, сказки, рассказы для малышей. Трилогия "Васек Трубачев и его товарищи" (кн. 1-3, 1947-52) о пионерах в годы Великой Отечественной войны. Государственная премия СССР (1952).

ОСЕЛ дикий (африканский дикий осел) , непарнокопытное животное рода лошадей; высота в холке 1-1,2 м. Обитает в степях и пустынях Африки. Под угрозой исчезновения, в Красной книге Международного союза охраны природы и природных ресурсов (МСОП). Родоначальник домашнего осла, разводимого в странах Африки, Азии и Америки. Используют для перевозки грузов под вьюком и в упряжи.

ОСЕМЕНЕНИЕ , процесс, обеспечивающий у животных встречу половых клеток - яиц и сперматозоидов; предшествует оплодотворению. Для разведения рыб, а также сельскохозяйственных животных применяют искусственное осеменение.

ОСЕННЕЕ ПОЛОСАТОЕ (Штрейфлинг) , осенний сорт яблони. Плоды крупные, кисло-сладкие, слегка пряные. Урожайность 200-250 кг с дерева.

ОСЕНЬ , см. Времена года.

ОСЕОЛА , см. Оцеола.

ОСЕТИНСКИЙ ЯЗЫК , относится к иранской группе индоевропейской семьи языков. Письменность на основе русского алфавита.

ОСЕТИНЫ (самоназвание - ирон , дигорон), народ в Российской Федерации (402,6 тыс. человек, в Сев. Осетии 335 тыс. человек) и Грузии (164 тыс. человек, в Юж. Осетии 65 тыс. человек, 1992). Общая численность 598 тыс. человек (1992). Язык осетинский. Верующие осетины в основном православные, есть мусульмане-сунниты.

ОСЕТРОВЫЕ , семейство рыб надотряда хрящевых ганоидов. Длина до 9 м, масса до 1,5 т. 4 рода (белуги, осетры, лопатоносы и лжелопатоносы), 23 вида, в Северном полушарии. Проходные, полупроходные и пресноводные рыбы. Численность сокращается. 5 видов - охраняются.

ОСЕТРЫ , род рыб семейства осетровых. Длина до 3 м, масса до 200 кг. Проходные и пресноводные формы. 17 видов (русский осетр, стерлядь, севрюга и др.), в бассейнах Атлантического, Сев. Ледовитого океанов и северной части Тихого ок. Ценный объект промысла и разведения. Атлантический осетр и сахалинский осетр - охраняются.

ОСЕЦКИЙ (Ossietzky) Карл фон (1889-1938) , немецкий публицист-антифашист. Инициатор пацифистского движения в Гамбурге (во время и после 1-й мировой войны). Острополемические, в традициях иронической политической прозы Г. Гейне, статьи, разоблачающие германский милитаризм. Погиб в концлагере. Нобелевская премия мира (1935).

ОСИ ИНЕРЦИИ главные , три взаимно перпендикулярные оси, которые можно провести через любую точку твердого тела, отличающиеся тем, что если тело, закрепленное в этой точке, привести во вращение вокруг одной из них, то при отсутствии внешних сил оно будет продолжать вращаться вокруг этой оси, как вокруг неподвижной.

ОСИЕК (Osijek) , город в Хорватии, порт на р. Драва. 105 тыс. жителей (1991). Машиностроение, химическая, деревообрабатывающая, пищевая промышленность.

ОСИКО Вячеслав Васильевич (р . 1932), российский физикохимик, академик РАН (1991; академик АН СССР с 1987). Труды в области технологии и физики материалов для квантовой электроники, микроэлектроники, оптики. Руководитель работ по созданию фианитов. Ленинская премия (1980).

ОСИНА , дерево рода тополь. Растет на севере Евразии в хвойных и широколиственных лесах; в степях образует осиновые колки. Используют в защитных насаждениях, древесину - при производстве спичек, целлюлозы, тары, различных поделок.

ОСИННИКИ , город (с 1938) в Российской Федерации, Кемеровская обл., у впадения р. Кандалеп в Кондому. Железнодорожная станция. 63,4 тыс. жителей (1993). Добыча каменного угля. Швейная фабрика. Краеведческий музей.

ОСИНСКИЙ Валериан Андреевич (1852-79) , народник. Один из основателей "Земли и воли", возглавил Южный исполнительный комитет. Организатор ряда террористических актов и побегов. В 1879 при аресте оказал вооруженное сопротивление. Приговорен к смертной казни. Повешен в Киеве.

ОСИНСКИЙ Н . (наст. фам. и имя Оболенский Валериан Валерианович) (1887-1938), российский государственный деятель, экономист, академик АН СССР (1932). В 1917-18 председатель Высшего совета народного хозяйства, в 1921-23 заместитель наркома земледелия. В 1923-24 полпред в Швеции. С 1926 управляющий Центрального статистического управления. С 1929 заместитель председателя Высшего совета народного хозяйства. Репрессирован; реабилитирован посмертно.

ОСИО Хейхатиро (1796-1837) , руководитель восстания самураев и городской бедноты в 1837 в г. Осака (Япония). Отряды восставших были разбиты. Осио покончил жизнь самоубийством.

ОСИПАНОВ Василий Степанович (1861-87) , член террористической фракции "Народной воли". При подготовке покушения 1.3.1887 на Александра III возглавлял группу метальщиков. Повешен в Шлиссельбургской крепости.

ОСИПЕНКО , название г. Бердянск на Украине 1939-58.

ОСИПЕНКО Алла Евгеньевна (р . 1932), российская артистка балета, народная артистка России (1960). В 1950-71 в Театре оперы и балета им. Кирова (Ленинград), в 1971-73 в труппе "Хореографические миниатюры", с 1973 в Ленконцерте. В 1977-82 солистка Ленинградского ансамбля балета.

ОСИПЕНКО Полина Денисовна (1907-39) , российская летчица, Герой Советского Союза (1938), майор (1939). Пять международных женских рекордов; в сентябре 1938 - беспосадочный перелет Москва - Дальний Восток (район Комсомольска-на-Амуре) вместе с В. С. Гризодубовой и М. М. Расковой. Погибла в авиационной катастрофе.

ОСИПОВ Архип (1802-40) , российский солдат, участник обороны во время Кавказской войны 1817-64 укрепления Михайловское (ныне пос. Архипо-Осиповка Краснодарского кр., назван по его имени).

ОСИПОВ Афанасий Николаевич (р . 1928), российский живописец, народный художник СССР (1988), академик АХ (1988). Жанровые картины (триптих "Седой Вилюй", 1969), посвященные современной жизни и людям Якутии.

ОСИПОВ Василий Николаевич (р . 1917), дважды Герой Советского Союза (1942, 1944), майор (1944). В Великую Отечественную войну в авиации дальнего действия, командир эскадрильи; ок. 400 боевых вылетов.

ОСИПОВ Виктор Иванович (р . 1937), российский ученый, академик РАН (1991). Труды по инженерной геологии. Государственная премия СССР (1988).

ОСИПОВ Виктор Петрович (1871-1947) , российский психиатр, член-корреспондент АН СССР (1939), академик АМН (1944), генерал-лейтенант медицинской службы (1943). Развивал патофизиологическое направление в психиатрии. Труды по военной психиатрии и др.

ОСИПОВ Геннадий Васильевич (р . 1929), российский ученый, академик РАН (1991). Труды по социологии и ее истории, методологии и методике социологических исследований.

ОСИПОВ Николай Евграфович (1877-1934) , российский психиатр. С 1920 в эмиграции, жил и работал в Праге. Впервые дал точные описания ряда неврозов, в т. ч. неврастении. При изучении неврозов применял психологический метод, уделяя особое внимание роли эмоций в развитии неврозов. Блестящий клиницист, психолог, психотерапевт.

ОСИПОВ Николай Петрович (1901-45) , российский исполнитель-виртуоз на балалайке, дирижер, заслуженный артист России (1940). С 1940 художественный руководитель и дирижер Государственного русского народного оркестра (с 1946 - имени Осипова).

ОСИПОВ Петр Николаевич (1900-87) , чувашский писатель, народный писатель Чувашии (1984). Пьесы "Айдар" (постановка 1924), "Заветная мечта" (1960); роман "Эльгеевы" (1973) об Октябрьской революции и событиях первых послереволюционных лет.

ОСИПОВ Юрий Сергеевич (р . 1936), российский математик и механик, академик РАН (1991; академик АН СССР с 1987), президент РАН с 1991. С 1992 председатель Комиссии по государственным премиям Российской Федерации в области науки и техники. Труды по теории управления, дифференциальным уравнениям и их приложениям. Ленинская премия (1976).

ОСИПОВИЧ А ., см. Новодворский А. О.

ОСИПОВИЧИ , город (с 1935) в Белоруссии, Могилевская обл. Железнодорожный узел, 34,6 тыс. жителей (1991). Заводы: картонно-рубероидный, автоагрегатов; пищевая промышленность. Близ Осиповичей - Осиповичская ГЭС (на р. Свислочь).

ОСИПЬЯН Юрий Андреевич (р . 1931), российский физик, академик РАН (1991; академик АН СССР с 1981), вице-президент РАН с 1991 (вице-президент АН СССР с 1988), Герой Социалистического Труда (1986). Труды по физике твердого тела, главным образом по физике дислокаций. Открыл т. н. фотопластический эффект в полупроводниках.

ОСИРИС (Озирис) , в древнеегипетской мифологии бог умирающей и воскресающей природы, брат и супруг Исиды, отец Гора; покровитель и судья мертвых.

ОСИС (Osis) Янис (1895-1973) , латышский актер, народный артист СССР (1956). С 1919 в Латвийском театре драмы им. А. Упитса (Рига). Государственная премия СССР (1950, 1951).

ОСИФЛЯНЕ , см. Иосифляне.

ОСКАЛ-ООЛ Владимир (наст . имя Сат) Базыроолович (р. 1920), тувинский артист цирка, народный артист СССР (1980). С 1941 возглавляет труппу тувинских жонглеров и эквилибристов на проволоке.

"ОСКАР" , премия Американской академии кинематографических искусств и наук. С 1929 присуждается ежегодно за лучший американский (иногда английский) фильм и достижения в различных областях американского кино (по 20 категориям), а также за лучший иностранный фильм. Даются специальные премии "Оскар" и за вклад в киноискусство в целом.

"ОСКАР" , шахматный приз, ежегодно присуждаемый Международной ассоциацией шахматной прессы лучшим шахматистам года; мужчинам - с 1968, женщинам - с 1982. Наибольшее число "Оскаров" у А. Е. Карпова (10) - 1973-77, 1979-81, 1984, 1994, Г. К. Каспарова (7) - 1982-83, 1985-89 и М. Г. Чибурданидзе (4) - 1984-87.

ОСКАР I (Oskar) (1799-1859) , король Швеции и Норвегии в 1844-59. Провел ряд экономических реформ. Приверженец скандинавизма.

ОСКАР II (1829-1907) , король Швеции в 1872-1907 и Норвегии в 1872-1905. Опирался на консерваторов.

ОСКИ (опики) , италийские племена, населявшие с кон. 2-го тыс. до н. э. Юж. и часть Ср. Италии и говорившие на различных диалектах оскско-умбрской языковой ветви (см. Оскский язык).

ОСКОЛ , река в Российской Федерации и на Украине, левый приток Северcкого Донца. 472 км, площадь бассейна 14,8 тыс. км2. Средний расход воды 45 м3/с. На Осколе - Краснооскольское вдхр., города Ст. Оскол, Нов. Оскол.

"ОСКОЛКИ" , еженедельный юмористический литературно-художественный журнал, 1881-1916, Санкт-Петербург. В 80-е гг. наиболее либеральный из юмористических журналов. В 1882-87 опубликовал св. 270 произведений А. П. Чехова.

ОСКОПЛЕНИЕ , то же, что кастрация.

ОСКОЦКИЙ Владимир Дмитриевич (р . 1931), российский критик, литературовед. В центре внимания - пути развития многонациональной литературы советского периода, современная историческая проза. Книги: "Пути поисков и открытий. О романе наших дней" (1967), "Единство пути, многообразие поиска" (1969), "Связь времен" (1974), "Роман и история" (1980) и др. С 1994 главный редактор газеты "Литературные новости".

ОСКСКИЙ ЯЗЫК , язык осков, относится к италийским языкам, входящим в индоевропейскую семью языков. Письменность на этрусском, греческом и латинском алфавитах (5 в. до н. э. - 1 в. н. э.).

ОСЛАБЛЕНИЕ ФОТОГРАФИЧЕСКОЕ , уменьшение оптической плотности фотографического изображения путем частичного окисления металлического серебра и вымывания полученной растворимой соли (черно-белые материалы); избирательное частичное обесцвечивание одного из тонов (цветные материалы). Применяется, напр., при исправлении дефектов перепроявленных негативов.

ОСЛАБЛЕНИЯ КОЭФФИЦИЕНТ в оптике , безразмерное отношение суммы поглощенного, отраженного и рассеянного телом световых потоков к упавшему на него потоку.

ОСЛАБЛЕНИЯ ПОКАЗАТЕЛЬ в оптике , величина, обратная расстоянию, на котором параллельный пучок света ослабляется в результате поглощения и рассеяния в среде в 10 раз или е раз. Показатель ослабления равен сумме показателей поглощения и рассеяния.

"ОСЛИНЫЙ ХВОСТ" , группировка молодых русских художников (М. Ф. Ларионов, Н. С. Гончарова, К. С. Малевич, В. Е. Татлин), организовавших в 1912 две одноименные выставки. Анархическое бунтарство, отрицание классических традиций, провозглашение свободы формальных экспериментов "Ослиный хвост" сочетал с обращением к примитивизму, к традиции русской иконы и лубка.

ОСЛО (Oslo) , столица Норвегии. Порт на берегу зал. Осло-фьорд. 473 тыс. жителей (1993, с пригородами ок. 900 тыс. жителей). Международный аэропорт Форнебу. В Осло сосредоточено св. 1/4 промышленного производства страны. Машиностроение (в т. ч. судостроение, электротехническое и радиоэлектронное), химическая, полиграфическая, пищевая, швейная промышленность. Метрополитен. Университет, норвежская Академия наук и литературы, Государственная академия художеств, консерватория. Театры - Национальный, Норвежский, Новый, оперный. Музеи: "Фрам", "Кон-Тики", народный музей под открытым небом, Университетский музей национальных древностей, Национальная галерея, музеи Э. Мунка и Г. Вигеланна. Фрогнерпарк. Основан ок. 1048. В кон. 13 в. - 1380 резиденция норвежских королей. В 1624-1924 назывался Кристиания (Христиания) (по имени датского короля Кристиана IV). С 1814 столица Норвегии. Крепость Акерсхус (14-16 вв.), барочный собор (кон. 17 в.), классицистический королевский дворец (нач. 19 в.), здание университета (сер. 19 в.). Центр лыжного спорта Холлен-коллен. VI Зимние Олимпийские игры (1952).

ОСЛО УНИВЕРСИТЕТ , Норвегия, основан в 1811. В нач. 90-х гг. св. 22 тыс. студентов.

ОСЛО-ФЬОРД (Oslofjord) , залив у южного берега Норвегии. Длина 102 км, ширина у входа 15-30 км, глубина до 354 м. Основной порт - Осло.

ОСЛЯБЯ Родион (?-после 1398) , герой Куликовской битвы, монах Троице-Сергиева монастыря. В 1398 ездил с московским посольством в Византию.

ОСМАН (?-656) , третий халиф (с 644) в Арабском халифате; из рода Омейядов. Один из сподвижников и зять Мухаммеда. При Османе территория халифата значительно расширилась. По поручению Османа была составлена официальная редакция Корана. Покровительствовал мекканской, преимущественно омейядской, знати. Убит во время начавшегося против него в Медине восстания.

ОСМАН ДАН ФОДИО (1744-1817) , руководитель восстания фульбе (1804-08) против правителей государств хауса в Зап. Судане. Войска Османа дан Фодио захватили почти всю страну хауса. В результате восстания образовано государство Сокото.

ОСМАНИЗМ , идейно-политическая доктрина "Новых османов" и младотурок в Турции; выдвинута в кон. 19 в. Провозглашала "равенство и единство" всех народов, в т. ч. нетурецких, населявших турецкую державу, с целью сохранения ее целостности.

ОСМАНЛЫ Исмаил Осман оглы (1902-78) , азербайджанский актер, народный артист СССР (1974). На сцене с 1921. С 1929 в Азербайджанском театре им. М. Азизбекова (Баку). Снимался в кино.

ОСМАНСКАЯ ИМПЕРИЯ (Европейско-Оттоманская империя) , название султанской Турции. Османская империя сложилась в 15-16 вв. в результате турецких завоеваний в Азии, Европе и Африке. В период наибольшего расширения (2-я пол. 16 в. - сер. 70-х гг. 17 в.) включала кроме собственно Турции весь Балканский п-ов, значительные территории на севере Африки, Месопотамию и др. Распалась после поражения в 1-й мировой войне.

ОСМАНЫ , династия турецких султанов в 1299/1300-1922; основатель - Осман I.

ОСМЕРКИН Александр Александрович (1892-1953) , российский живописец. Член "Бубнового валета", Ассоциации художников революционной России, Общества московских художников. Тонкие по тональной разработке произведения 20-х гг. в духе фовизма и кубизма; многоцветные, осязаемо-пластические работы 30-50-х гг. ("Новая Голландия", 1948).

ОСМИЙ (лат . Osmium), Os, химический элемент VIII группы периодической системы, атомный номер 76, атомная масса 190,2, относится к платиновым металлам. Назван от греч. osme - запах, по резко пахнущему оксиду OsO4. Плотность 22,61 г/см3, tпл ок. 3027 °C. Катализатор многих реакций, компонент сверхтвердых и износостойких сплавов с иридием.

ОСМИСТЫЙ ИРИДИЙ , группа минералов класса самородных элементов, природный твердый раствор Os, Ir и Ru. Состав отвечает ряду невьянскит (иридосмин) (Ir, Os) - сысертскит (Os, Ir). Белые, темно-серые пластинчатые кристаллы, окатанные зерна. Твердость 5-7; плотность 17,6-22,4 г/см3. По происхождению магматический, гидротермальный. Месторождения россыпные. Руда платиновых металлов.

ОСМОГЛАСИЕ , система восьми гласов, применявшаяся в византийской и древнерусской церковной музыке. Обычно песнопение выдержано в одном из гласов. Аналогичное явление - средневековые лады.

ОСМОНД (Осмон) (Osmond) Флорис (1849-1912) , французский металловед. Основные труды по строению литой стали, фазовым переходам железа и его сплавов (определил в 1888 критические точки), микроскопической металлографии.

ОСМОНОВ Алыкул (1915-50) , киргизский поэт. В сборниках "Звездная молодость" (1937), "Любовь" (1945), "Новые стихотворения" (1949), "Отечество" (опубликован в 1958) - лирические стихи и поэмы о современниках, созданные в новых для киргизской поэзии формах. Пьесы. Переводы А. С. Пушкина, Ш. Руставели, У. Шекспира.

ОСМОРЕГУЛЯЦИЯ (от осмос и лат . regulo - направляю), физико-химические и физиологические процессы, обеспечивающие относительное постоянство осмотического давления внутренней среды (крови, лимфы, внутриклеточной жидкости) организма. В результате осморегуляции осуществляется выведение воды или солей (преимущественно хлористого натрия) из организма, а также задержка и перераспределение их в организме.

ОСМОС (от греч . osmos - толчок, давление), односторонний перенос растворителя через полупроницаемую перегородку (мембрану), отделяющую раствор от чистого растворителя или раствора меньшей концентрации. Обусловлен стремлением системы к термодинамическому равновесию и выравниванию концентраций раствора по обе стороны мембраны. Характеризуется осмотическим давлением; оно равно избыточному внешнему давлению, которое следует приложить со стороны раствора, чтобы прекратить осмос. Играет важную роль в физиологических процессах (см. Осморегуляция); его используют при исследовании полимеров, биологических структур.

ОСНАБРЮК (Osnabruck) , город в Германии, земля Нижняя Саксония. 165 тыс. жителей (1992). Черная и цветная металлургия, машиностроение и металлообработка, химическая, текстильная, обувная промышленность.

ОСНОВА в ткачестве , нити, идущие параллельно друг другу вдоль ткани; в процессе выработки ткани переплетаются с нитями утка, расположенными к ним обычно перпендикулярно.

"ОСНОВА" , первый украинский ежемесячный общественно-политический и литературно-художественный журнал, 1861-62, Санкт-Петербург. Издатель - В. М. Белозерский (редактор), П. А. Кулиш, Н. И. Костомаров.

ОСНОВА , часть слова, остающаяся после отсечения окончания. Основа - носитель лексического значения слова. Может равняться корню ("дом"), включать приставки, суффиксы ("без-греш-н-ый"), в некоторых языках - инфиксы.

ОСНОВАНИЕ здания (сооружения) , массив грунта (горной породы), непосредственно воспринимающий нагрузку от здания (сооружения). Различают основание естественное, когда грунты находятся в условиях природного залегания, и искусственное, когда грунты предварительно уплотнены или закреплены.

ОСНОВАНИЯ , химические соединения, обычно характеризующиеся диссоциацией в водном растворе с образованием иона ОН-. Хорошо растворимые в воде основания называются (напр., NaOH) щелочами. Сильные основания полностью диссоциируют в воде, слабые [напр., Mg(OH)2] - частично. По современной теории кислот и оснований к основаниям относится более широкий круг соединений, в частности и такие, которые не образуют ионов ОН- (напр., пиридин).

ОСНОВНОЕ ПРОИЗВОДСТВО , главная часть производственного процесса предприятия. В машиностроении, напр., к основному производству относят заготовительные, обрабатывающие и сборочные цехи, в текстильном производстве - прядильное и ткацко-отделочное отделения.

ОСНОВНОЙ КАПИТАЛ , капитал, затрачиваемый на машины, оборудование, здания, сооружения; возвращается в денежной форме посредством амортизационных отчислений по мере снашивания элементов основного капитала, в течение ряда кругооборотов капитала.

ОСНОВНОЙ ОБМЕН , количество энергии, расходуемое животным или человеком при полном покое, натощак и при комфортной температуре (для человека 18-20С). Выражают в кДж (ккал) за 1 ч (или 1 сут) в расчете на 1 кг массы или 1 м2 поверхности тела. Основной обмен определяют при диагностике ряда заболеваний.

ОСНОВНОЙ ОРГАНИЧЕСКИЙ СИНТЕЗ (тяжелый органический синтез) , промышленное многотоннажное производство органических веществ. Основные источники сырья: нефть, природные горючие газы, нефтяные попутные газы и газы нефтепереработки. Продукты основного органического синтеза используются для получения полимеров, красителей, в качестве пестицидов, растворителей и т. д.

ОСНОВНОЙ ПРОЦЕСС в металлургии , выплавка стали в сталеплавильных агрегатах (напр., в мартеновских печах), футерованных основными (в отличие от кислых) огнеупорными материалами.

ОСНОВНОЙ ТОН ,..1) тон, издаваемый звучащим телом, колеблющимся с наименее возможной для него частотой; первый по порядку звук натурального звукоряда...2) Нижний звук аккорда, взятого в его основном виде...3) Главный звук лада (устой).

ОСНОВНОСТЬ в металлургии , отношение (в % по массе) содержания основных и кислых оксидов в железорудных материалах, а также в доменных, сталеплавильных и других шлаках.

ОСНОВНЫЕ ГОРНЫЕ ПОРОДЫ , магматические горные породы, относительно бедные кремнеземом (44-53% SiO2) и богатые магнием и кальцием (габбро, базальты и др.).

ОСНОВНЫЕ ГОСУДАРСТВЕННЫЕ ЗАКОНЫ Российской империи , свод законоположений, касавшихся общих начал государственного строя России. Впервые кодифицированы под руководством М. М. Сперанского в 1832. Пересмотрены в 1906 в связи с опубликованием Манифеста 17 октября 1905.

ОСНОВНЫЕ КРАСИТЕЛИ , соли органических оснований, диссоциирующие в воде с образованием окрашенного катиона и бесцветного аниона. По химическому строению главным образом арилметановые и азокрасители. Применяются для крашения полиакрилонитрильного волокна, бумаги, кожи, древесины, изготовления чернил, штемпельных красок и др.

ОСНОВНЫЕ МАТЕРИАЛЫ , сырье или материалы, составляющие главное материальное содержание производимого продукта. В планировании и учете издержек производства основные материалы выделяются в качестве самостоятельного элемента. Потребность в основных материалах определяется по нормам их расхода на единицу продукции.

ОСНОВНЫЕ ЦВЕТА , три цвета, смешением которых в разных пропорциях можно получить любой цвет. Число возможных систем основных цветов бесконечно. Часто основными цветами являются красный, зеленый и синий.

ОСНОВЫ ЗАКОНОДАТЕЛЬСТВА в Российской Федерации , законодательный акт, устанавливавший основной принципы правового регулирования в определенной сфере общественных отношений (напр., Основы законодательства о культуре 1992, Основы лесного законодательства 1993).ЗАКОН РОССИЙСКОЙ ФЕДЕРАЦИИ

ОСНОВЫ ЗАКОНОДАТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИ О КУЛЬТУРЕР руководствуясь Конституцией (Основным Законом) Российской Федерации , Федеративным договором, нормами международного права, признавая основополагающую роль культуры в развитии и самореализации личности, гуманизации общества и сохранении национальной самобытности народов, утверждении их достоинства, отмечая неразрывную связь создания и сохранения культурных ценностей, приобщения к ним всех граждан с социально-экономическим прогрессом, развитием демократии, укреплением целостности и суверенитета Российской Федерации, выражая стремление к межнациональному культурному сотрудничеству и интеграции отечественной культуры в мировую культуру, Верховный Совет Российской Федерации принимает настоящие Основы законодательства о культуре (далее - Основы) в качестве правовой базы сохранения и развития культуры в России.Раздел IОБЩИЕ ПОЛОЖЕНИЯСтатья 1. Задачи законодательства Российской Федерации о культуреЗадачами законодательства Российской Федерации о культуре являются:обеспечение и защита конституционного права граждан Российской Федерации на культурную деятельность;создание правовых гарантий для свободной культурной деятельности объединений граждан, народов и иных этнических общностей Российской Федерации;определение принципов и правовых норм отношений субъектов культурной деятельности;определение принципов государственной культурной политики, правовых норм государственной поддержки культуры и гарантий невмешательства государства в творческие процессы.Статья 2. Законодательство Российской Федерации о культуреЗаконодательство Российской Федерации о культуре состоит из настоящих Основ, законов Российской Федерации и законов республик в составе Российской Федерации о культуре.Законодательные и иные правовые акты Российской Федерации, республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, прямо или косвенно касающиеся вопросов культуры, должны соответствовать данным Основам. В случае возникновения разногласий действуют нормы настоящих Основ.Подзаконные акты Российской Федерации в области культуры издаются в случаях, предусмотренных настоящими Основами и иными законодательными актами Российской Федерации о культуре.Статья 3. Основные понятияИспользуемые в настоящих Основах термины означают:Культурная деятельность - деятельность по сохранению, созданию, распространению и освоению культурных ценностей.Культурные ценности - нравственные и эстетические идеалы, нормы и образцы поведения, языки, диалекты и говоры, национальные традиции и обычаи, исторические топонимы, фольклор, художественные промыслы и ремесла, произведения культуры и искусства, результаты и методы научных исследований культурной деятельности, имеющие историко-культурную значимость здания, сооружения, предметы и технологии, уникальные в историко-культурном отношении территории и объекты.Культурные блага - условия и услуги, предоставляемые организациями, другими юридическими и физическими лицами для удовлетворения гражданами своих культурных потребностей.Творческая деятельность - создание культурных ценностей и их интерпретация.Творческий работник - физическое лицо, которое создает или интерпретирует культурные ценности, считает собственную творческую деятельность неотъемлемой частью своей жизни, признано или требует признания в качестве творческого работника, независимо от того, связано оно или нет трудовыми соглашениями и является или нет членом какой-либо ассоциации творческих работников (к числу творческих работников относятся лица, причисленные к таковым Всемирной конвенцией об авторском праве, Бернской конвенцией об охране произведений литературы и искусства, Римской конвенцией об охране прав артистов-исполнителей, производителей фонограмм и работников органов радиовещания).Достоинство культур народов и национальных групп - признание их ценности и проявление уважения к ним.Культурное наследие народов Российской Федерации - материальные и духовные ценности, созданные в прошлом, а также памятники и историко-культурные территории и объекты, значимые для сохранения и развития самобытности Российской Федерации и всех ее народов, их вклада в мировую цивилизацию.Культурное достояние народов Российской Федерации - совокупность культурных ценностей, а также организации, учреждения, предприятия культуры, которые имеют общенациональное (общероссийское) значение и в силу этого безраздельно принадлежат Российской Федерации и ее субъектам без права их передачи иным государствам и союзам государств с участием Российской Федерации.Культурные аспекты программ развития - перспективы социально-экономических, научно-технических и других программ развития с точки зрения воздействия результатов их реализации на сохранение и развитие культуры, а также влияния самой культуры на эти результаты.Государственная культурная политика (политика государства в области культурного развития) - совокупность принципов и норм, которыми руководствуется государство в своей деятельности по сохранению, развитию и распространению культуры, а также сама деятельность государства в области культуры.Статья 4. Область применения Основ законодательства Российской Федерации о культуреНастоящие Основы регулируют культурную деятельность в следующих областях:выявление, изучение, охрана, реставрация и использование памятников истории и культуры;художественная литература, кинематография, сценическое, пластическое, музыкальное искусство, архитектура и дизайн, фотоискусство, другие виды и жанры искусства;художественные народные промыслы и ремесла, народная культура в таких ее проявлениях, как языки, диалекты и говоры, фольклор, обычаи и обряды, исторические топонимы;самодеятельное (любительское) художественное творчество; музейное дело и коллекционирование; книгоиздание и библиотечное дело, а также иная культурная деятельность, связанная с созданием произведений печати, их распространением и использованием, архивное дело;телевидение, радио и другие аудиовизуальные средства в части создания и распространения культурных ценностей;эстетическое воспитание, художественное образование, педагогическая деятельность в этой области;научные исследования культуры; международные культурные обмены; производство материалов, оборудования и других средств, необходимых для сохранения, создания, распространения и освоения культурных ценностей;иная деятельность, в результате которой сохраняются, создаются, распространяются и осваиваются культурные ценности.Статья 5. Суверенитет Российской Федерации в области культурыРоссийская Федерация самостоятельно реализует на своей территории соглашения и иные акты, регулирующие отношения Российской Федерации в области культуры с другими государствами, объединениями государств, а также международными организациями.Статья 6. Равное достоинство культур народов и иных этнических общностей Российской Федерации, их прав и свобод в области культурыРоссийская Федерация признает равное достоинство культур, равные права и свободы в области культуры всех проживающих в ней народов и иных этнических общностей, способствует созданию равных условий для сохранения и развития этих культур, обеспечивает и укрепляет целостность российской культуры посредством законодательного регулирования федеральной государственной культурной политики и федеральных государственных программ сохранения и развития культуры.Статья 7. Обязательность культурных аспектов в государственных программах развитияОрганы государственной власти и управления Российской Федерации в обязательном порядке учитывают культурные аспекты во всех государственных программах экономического, экологического, социального, национального развития. В этих целях федеральные государственные программы развития, аналогичные программы республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга подвергаются обязательной, независимой и гласной экспертизе группами специалистов в области культуры, назначаемыми совместно органами представительной и исполнительной власти соответствующих уровней.Раздел IIПРАВА И СВОБОДЫ ЧЕЛОВЕКА В ОБЛАСТИ КУЛЬТУРЫСтатья 8. Неотъемлемость права каждого человека на культурную деятельностьВ Российской Федерации культурная деятельность является неотъемлемым правом каждого гражданина независимо от национального и социального происхождения, языка, пола, политических, религиозных и иных убеждений, места жительства, имущественного положения, образования, профессии или других обстоятельств.Статья 9. Приоритетность прав человека по отношению к правам государства, организаций и группПрава человека в области культурной деятельности приоритетны по отношению к правам в этой области государства и любых его структур, общественных и национальных движений, политических партий, этнических общностей, этноконфессиональных групп и религиозных организаций, профессиональных и иных объединений.Статья 10. Право на творчествоКаждый человек имеет право на все виды творческой деятельности в соответствии со своими интересами и способностями.Право человека заниматься творческой деятельностью может осуществляться как на профессиональной, так и на непрофессиональной (любительской) основе.Профессиональный и непрофессиональный творческий работник равноправны в области авторского права и смежных прав, права на интеллектуальную собственность, охрану секретов мастерства, свободу распоряжения результатами своего труда, поддержку государства.Статья 11. Право на личную культурную самобытностьКаждый человек имеет право на свободный выбор нравственных, эстетических и других ценностей, на защиту государством своей культурной самобытности.Статья 12. Право на приобщение к культурным ценностямКаждый человек имеет право на приобщение к культурным ценностям, на доступ к государственным библиотечным, музейным, архивным фондам, иным собраниям во всех областях культурной деятельности. Ограничения доступности культурных ценностей по соображениям секретности или особого режима пользования устанавливаются законодательством Российской Федерации.Статья 13. Право на гуманитарное и художественное образованиеКаждый человек без ограничения возраста имеет право на гуманитарное и художественное образование, на выбор его форм и способов в соответствии с законодательством Российской Федерации об образовании.Статья 14. Право собственности в области культурыКаждый человек имеет право собственности в области культуры. Право собственности распространяется на имеющие историко-культурное значение предметы, коллекции и собрания, здания и сооружения, организации, учреждения, предприятия и иные объекты.Порядок приобретения, условия владения, пользования и распоряжения объектами собственности в области культуры регламентируется законодательством Российской Федерации.Статья 15. Право создавать организации, учреждения и предприятия в области культурыГраждане имеют право создавать организации, учреждения и предприятия (именуемые в дальнейшем организациями) по производству, тиражированию и распространению культурных ценностей, благ, посредничеству в области культурной деятельности в порядке, определяемом законодательством Российской Федерации.Статья 16. Право создавать общественные объединения в области культурыГраждане имеют право создавать ассоциации, творческие союзы, гильдии или иные культурные объединения в порядке, определяемом законодательством об общественных объединениях.Статья 17. Право вывозить за границу результаты своей творческой деятельностиГраждане имеют право вывозить за границу с целью экспонирования, иных форм публичного представления, а также с целью продажи результаты своей творческой деятельности в порядке, определяемом законодательством Российской Федерации.Статья 18. Право на культурную деятельность в зарубежных странахГраждане Российской Федерации имеют право осуществлять культурную деятельность в зарубежных странах, создавать организации культуры на территории других государств, если последнее не противоречит законодательству этих государств.Статья 19. Права иностранных граждан и лиц без гражданства в области культурыИностранные граждане и лица без гражданства имеют равные права с гражданами Российской Федерации в сфере культурной деятельности. Особые условия культурной деятельности иностранных граждан и лиц без гражданства в Российской Федерации устанавливаются только законами Российской Федерации и республик в составе Российской Федерации.Раздел IIIПРАВА И СВОБОДЫ НАРОДОВ И ИНЫХ ЭТНИЧЕСКИХ ОБЩНОСТЕЙ В ОБЛАСТИ КУЛЬТУРЫСтатья 20. Право на сохранение и развитие культурно - национальной самобытности народов и иных этнических общностейНароды и иные этнические общности в Российской Федерации имеют право на сохранение и развитие своей культурно-национальной самобытности, защиту, восстановление и сохранение исконной культурно-исторической среды обитания.Политика в области сохранения, создания и распространения культурных ценностей коренных национальностей, давших наименования национально-государственным образованиям, не должна наносить ущерб культурам других народов и иных этнических общностей, проживающих на данных территориях.Статья 21. Право на культурно-национальную автономиюРоссийская Федерация гарантирует право всем этническим общностям, компактно проживающим вне своих национально-государственных образований или не имеющим своей государственности, на культурно-национальную автономию.Культурно-национальная автономия означает право указанных этнических общностей на свободную реализацию своей культурной самобытности посредством создания на основании волеизъявления населения или по инициативе отдельных граждан национальных культурных центров, национальных обществ и землячеств.Национальные культурные центры, национальные общества и землячества вправе:разрабатывать и представлять в соответствующие органы государственной власти и управления предложения о сохранении и развитии национальной культуры;проводить фестивали, выставки и другие аналогичные мероприятия;содействовать организации национального краеведения, охране национальных исторических и культурных памятников, созданию этнографических и иных музеев;создавать национальные клубы, студии и коллективы искусства, организовывать библиотеки, кружки и студии по изучению национального языка, общероссийские, республиканские и иные ассоциации.Национальные культурные центры, национальные общества и землячества, а также общероссийские и иные территориальные ассоциации этих центров, обществ и землячеств пользуются правами юридических лиц и регистрируются в соответствии со своим статусом.Реализация одними этническими общностями права на культурно-национальную автономию не должна наносить ущерб другим национальным общностям.Статья 22. Протекционизм государства в отношении культур малочисленных этнических общностейРоссийская Федерация гарантирует свой протекционизм (покровительство) в отношении сохранения и восстановления культурно-национальной самобытности малочисленных этнических общностей Российской Федерации посредством исключительных мер защиты и стимулирования, предусмотренных федеральными государственными программами социально-экономического, экологического, национального и культурного развития.Статья 23. Культурно-национальные организации соотечественников за пределами Российской ФедерацииРоссийская Федерация осуществляет моральную, организационную и материальную поддержку культурно-национальных центров, национальных обществ, землячеств, ассоциаций, учебных и других организаций соотечественников за пределами Российской Федерации, принимает меры по заключению межгосударственных соглашений в этой области.Статья 24. Культурно-национальные организации иных государств в Российской ФедерацииРоссийская Федерация на основании межгосударственных соглашений определяет условия поддержки зарубежными странами культурно-национальных центров, национальных обществ, землячеств, ассоциаций, учебных и других организаций культуры соотечественников, проживающих в Российской Федерации, гарантирует правовую защиту указанных образований.Раздел IV------НАЦИОНАЛЬНОЕ КУЛЬТУРНОЕ ДОСТОЯНИЕ И КУЛЬТУРНОЕ НАСЛЕДИЕ НАРОДОВ РОССИЙСКОЙ ФЕДЕРАЦИИ------Статья 25. Культурное достояние народов Российской Федерации------Состав (перечень) культурного достояния народов Российской Федерации определяется Правительством Российской Федерации по представлению субъектов Федерации и согласованию с Верховным Советом Российской Федерации. Культурное достояние народов Российской Федерации находится на особом режиме охраны и использования в соответствии с законодательством Российской Федерации.------Правомочия по владению, пользованию, распоряжению особо ценными объектами культурного наследия народов Российской Федерации изменяются исключительно решениями Верховного Совета Российской Федерации по представлению Правительства Российской Федерации, согласованному с субъектами Федерации и иными собственниками.------Решение принимается на основании заключений независимых экспертных комиссий с учетом: интересов целостности исторически сложившихся коллекций и других собраний, условий их хранения, наибольшей доступности для граждан Российской Федерации, происхождения объекта.------Статья 26. Общероссийские библиотечный, музейный, архивный и иные фонды------Целостность общероссийских библиотечного, музейного, архивного, кино-, фото- и иных аналогичных фондов, порядок их сохранения, функционирования и развития обеспечивается государством.------Раздел V------ПОЛОЖЕНИЕ ТВОРЧЕСКИХ РАБОТНИКОВ------Статья 27. Государство и положение творческих работников------Российская Федерация признает исключительную роль творческого работника в культурной деятельности, его свободы, моральные, экономические и социальные права. Российская Федерация: стимулирует деятельность творческих работников, направленную на повышение качества жизни народа, сохранение и развитие культуры; обеспечивает условия труда и занятости творческих работников таким образом, чтобы они имели возможность в желательной для них форме посвятить себя творческой деятельности;------способствует росту спроса со стороны общества и частных лиц на продукцию творчества в целях расширения возможностей творческих работников получать оплачиваемую работу;------совершенствует систему социального обеспечения творческих работников с учетом специфики творческой деятельности;------способствует материальному обеспечению, социальной защите, свободе и независимости творческих работников и педагогов, посвящающих свою деятельность традиционной и народной культуре;------совершенствует систему налогообложения творческих работников с учетом специфики их деятельности;------содействует творческим работникам в расширении международных творческих контактов;------расширяет возможности участия женщин в различных областях культурной деятельности;------реализует положения принятой ООН Декларации прав ребенка, учитывающие специфику ребенка, занимающегося творческой деятельностью;------обеспечивает для творческих работников льготные условия доступа к соответствующим учреждениям образования, библиотекам, музеям, архивам и другим организациям культуры.------Статья 28. Государство и организации творческих работников------Российская Федерация содействует созданию и деятельности организаций творческих работников - ассоциаций, творческих союзов, гильдий и иных, а также федераций и конфедераций таких организаций, филиалов и отделений международных сообществ творческих работников.------Государство обеспечивает организациям, представляющим творческих работников, возможность участвовать в разработке политики в области культуры, консультируется с ними при разработке мероприятий в области занятости, профессиональной подготовки, условий труда, социальной защиты творческих работников, не вмешивается в их деятельность, если иное не предусмотрено законодательством Российской Федерации.------Никакая организация творческих работников не имеет преимуществ перед другими аналогичными организациями в отношениях с государством.------Государство способствует ассоциациям, творческим союзам, гильдиям и иным объединениям творческих работников в их деятельности по социальной защите своих членов. Устанавливается льготное налогообложение прибыли предприятий, находящихся в собственности творческих союзов и объединений, в случае ее использования на уставные цели этих союзов и объединений.------В правовом, социально-экономическом и других отношениях государство содействует творческому работнику, не являющемуся членом какой-либо организации творческих работников, равным образом, как и членам таких организаций.------Раздел VI------ОБЯЗАННОСТИ ГОСУДАРСТВА В ОБЛАСТИ КУЛЬТУРЫ------Статья 29. Государственные программы сохранения и развития культуры в Российской Федерации------Правительство Российской Федерации разрабатывает федеральные государственные программы сохранения и развития культуры, воплощающие культурную политику государства и пути ее реализации, осуществляет целевое финансирование разработки и осуществления таких программ. Программы утверждаются Верховным Советом Российской Федерации и публикуются. Верховный Совет Российской Федерации ежегодно рассматривает отчет Правительства Российской Федерации о ходе выполнения программ.------Статья 30. Обязанности государства по обеспечению доступности для граждан культурной деятельности, культурных ценностей и благ------Государство ответственно перед гражданами за обеспечение условий для общедоступности культурной деятельности, культурных ценностей и благ.------В целях обеспечения общедоступности культурной деятельности, культурных ценностей и благ для всех граждан органы государственной власти и управления, органы местного самоуправления в соответствии со своей компетенцией обязаны:------поощрять, в том числе через налоговую и ценовую политику, деятельность граждан по приобщению детей к творчеству и культурному развитию, занятию самообразованием, любительским искусством, ремеслами;------создавать условия для всеобщего эстетического воспитания и массового начального художественного образования прежде всего посредством гуманитаризации всей системы образования, поддержки и развития сети специальных учреждений и организаций - школ искусств, студий, курсов, сохранения бесплатности для населения основных услуг библиотек всех ведомств, любительского искусства (самодеятельного художественного творчества);------стимулировать посредством налоговых льгот, кредитов, приоритетной передачи зданий и другими способами создание и деятельность государственных и негосударственных, в том числе частных организаций культуры, способствовать развитию их материально-технической базы;------осуществлять бюджетное финансирование государственных организаций культуры и при необходимости принимать долевое участие в финансировании негосударственных организаций культуры;------способствовать развитию благотворительности, меценатства и спонсорства в области культуры;------осуществлять свой протекционизм (покровительство) в области культуры по отношению к наименее экономически и социально защищенным слоям и группам населения;------публиковать для сведения населения ежегодные данные о социокультурной ситуации.------Статья 31. Обязанности государства по обеспечению свобод и самостоятельности всех субъектов культурной деятельности------Представительная, исполнительная и судебная власти в Российской Федерации выступают гарантом прав и свобод всех субъектов культурной деятельности, защищают эти права и свободы посредством законодательной и иной нормативной деятельности, разработки и осуществления государственной политики и государственных программ культурного развития, пресечения посягательств на права и свободы в области культуры.------Органы государственной власти и управления, органы местного самоуправления не вмешиваются в творческую деятельность граждан и их объединений, государственных и негосударственных организаций культуры за исключением случаев, когда такая деятельность ведет к пропаганде войны, насилия и жестокости, расовой, национальной, религиозной, классовой и иной исключительности или нетерпимости, порнографии.------Запрет какой-либо культурной деятельности может быть осуществлен только судом и лишь в случае нарушения законодательства.------Статья 32. Обязанности государства по преодолению монополии в области культуры------Действия органов государственной власти и управления, должностных лиц, препятствующие возникновению новых субъектов культурной деятельности по мотивам нецелесообразности, квалифицируются как осуществление монополии и подпадают под действие антимонопольного законодательства Российской Федерации.------Для борьбы с монополизмом в сфере производства и распространения культурных ценностей органы государственной власти и управления обязаны содействовать созданию альтернативных организаций культуры, предприятий, ассоциаций, творческих союзов, гильдий и иных культурных объединений.------Статья 33. Обязанности государства по созданию условий для самореализации талантов------Органы государственной власти и управления осуществляют свой протекционизм (покровительство) по отношению к юным талантам, творческой молодежи, дебютантам, начинающим творческим коллективам, не посягая на их творческую независимость. Содержание, формы и способы такого протекционизма (покровительства) определяются государственными программами сохранения и развития культуры.------Статья 34. Обязанности государства по обеспечению приоритетных условий для национальных культур Российской Федерации------Государство осуществляет протекционизм (покровительство) по отношению к национальным культуре и искусству, литературе, иным видам культурной деятельности.------В целях создания благоприятных условий для их развития органы государственной власти и управления могут вводить квоты и таможенные тарифы на импорт культурных ценностей зарубежного производства, лицензирование и, в соответствии с налоговым законодательством, дифференцированные ставки налогообложения при их распространении.------Статья 35. Обязанности государства по сохранению памятников истории и культуры------Государство ответственно за выявление, учет, изучение, реставрацию и охрану памятников истории и культуры. Органы государственной власти и управления, органы местного самоуправления обязаны содействовать сохранности и использованию таких памятников, находящихся в частной и коллективной собственности, брать особо значимые из них на государственный учет. Государство обладает приоритетным правом приобретения культурных ценностей, находящихся в частном владении, законодательно регулирует права и обязанности владельцев.------Статья 36. Обязанности государства по ведению статистики культуры------Органы государственной власти и управления ведают всей официальной статистикой культуры в Российской Федерации, обязаны обеспечить ее достоверность, своевременность и открытость.------Раздел VII------РАЗДЕЛЕНИЕ КОМПЕТЕНЦИИ В ОБЛАСТИ КУЛЬТУРЫ МЕЖДУ ФЕДЕРАЛЬНЫМИ ОРГАНАМИ ГОСУДАРСТВЕННОЙ ВЛАСТИ И УПРАВЛЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ, ОРГАНАМИ ГОСУДАРСТВЕННОЙ ВЛАСТИ И УПРАВЛЕНИЯ------РЕСПУБЛИК В СОСТАВЕ РОССИЙСКОЙ ФЕДЕРАЦИИ, АВТОНОМНОЙ ОБЛАСТИ, АВТОНОМНЫХ ОКРУГОВ, КРАЕВ, ОБЛАСТЕЙ, ГОРОДОВ МОСКВЫ И САНКТ-ПЕТЕРБУРГА, ОРГАНАМИ МЕСТНОГО САМОУПРАВЛЕНИЯ------Статья 37. Компетенция федеральных органов государственной власти и управления Российской Федерации в области культуры------К ведению федеральных органов государственной власти и управления Российской Федерации в области культуры относятся: обеспечение прав и свобод человека в области культуры; установление основ федеральной культурной политики, принятие федерального законодательства в области культуры и федеральных государственных программ культурного развития;------правовое регулирование отношений собственности, основ хозяйственной деятельности и порядка распоряжения национальным культурным достоянием Российской Федерации;------формирование федерального бюджета в части расходов на культуру, федеральных фондов развития культуры;------установление налоговых льгот, стимулирующих сохранение и развитие культуры, и минимума бюджетного финансирования государственных и муниципальных организаций культуры;------прямое финансирование организаций культуры, находящихся в федеральном ведении;------координация внешней политики в области культурного сотрудничества;------регулирование вывоза и ввоза культурных ценностей; регулирование правил осуществления валютных операций в области культуры;------создание, реорганизация и ликвидация государственных организаций культуры федерального подчинения;------определение принципов государственной политики в области подготовки кадров, занятости, оплаты труда, социальных гарантий, норм и льгот материального обеспечения работников культуры, установление минимального размера ставок авторского гонорара;------создание единой государственной системы информационного обеспечения культурной деятельности в Российской Федерации;------официальный статистический учет в области культуры; создание и ведение Свода памятников истории и культуры------Российской Федерации;------контроль за исполнением законодательства Российской Федерации о культуре.------Статья 38. Совместная компетенция федеральных органов государственной власти и управления Российской Федерации, органов государственной власти и управления республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга в области культуры------К совместному ведению органов государственной власти и управления Российской Федерации и субъектов Федерации в области культуры относятся: обеспечение прав и свобод человека в области культуры; обеспечение сохранности культурного достояния народов------Российской Федерации, памятников истории и культуры, историко-культурных территорий, включенных в Свод памятников истории и культуры Российской Федерации; осуществление федеральной культурной политики, разработка и реализация федеральных государственных программ культурного развития, их финансового и материально-технического обеспечения;------охрана авторского права и смежных прав, права интеллектуальной собственности, права наследования объектов собственности в области культуры;------утверждение требований (стандартов) к профессиональному образованию в области культуры;------создание условий для культурного развития всех народов и этнических общностей Российской Федерации;------проведение государственной финансовой политики в области культуры, политики в сфере труда, занятости и оплаты труда работников культуры;------финансирование особо ценных объектов культурного достояния народов Российской Федерации.------В сфере совместного ведения органы государственной власти и управления республик в составе Российской Федерации самостоятельно издают законы и иные нормативные акты, а автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга - нормативные акты.------Статья 39. Компетенция органов государственной власти и управления республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга в области культуры------К ведению органов государственной власти и управления республик в составе Российской Федерации в области культуры относятся:------определение республиканской государственной культурной политики; принятие законодательства республики о культуре. К ведению органов государственной власти и управления республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга в области культуры относятся: осуществление федеральной политики в области культуры, разработка на ее основе территориальных и иных программ сохранения и развития культуры, их реализация, финансовое и материально-техническое обеспечение;------формирование территориальных и иных органов государственного регулирования культурной деятельности;------создание, реорганизация и ликвидация организаций культуры соответствующего подчинения;------формирование фондов развития культуры и утверждение объемов средств, направляемых на финансирование культуры в государственных бюджетах республик в составе Российской Федерации, местных бюджетах, установление местных налогов и сборов на цели культурного развития, региональных нормативов финансирования культурной деятельности;------международные культурные связи;------установление дополнительных к устанавливаемым федеральными органами государственной власти и управления льгот, видов и норм материального обеспечения организаций и работников культуры;------информационное и научно-методическое обеспечение культурной деятельности, ведение статистического учета в области культуры; организация подготовки, переподготовки, повышения квалификации работников культуры;------контроль за исполнением законодательства Российской Федерации о культуре.------В пределах своей компетенции республики в составе Российской Федерации, автономная область, автономные округа, края, области, города Москва и Санкт-Петербург имеют право самостоятельно вступать в отношения с другими государствами и с международными организациями по вопросам культуры.------Федеральные органы государственной власти и управления не могут издавать правовые акты по вопросам культуры, отнесенным к ведению органов государственной власти и управления республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга. Органы государственной власти и управления республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга не могут принимать правовые акты по вопросам культуры, отнесенным к ведению федеральных органов государственной власти и управления.------Статья 40. Компетенция в области культуры органов местного самоуправления------К ведению органов местного самоуправления в области культуры относятся:------осуществление государственной политики в области культуры на своей территории;------формирование местных бюджетов и фондов развития культуры, разработка и принятие местных нормативов финансирования культуры;------регулирование в пределах своих полномочий и компетенции отношений собственности в области культуры;------создание, реорганизация и ликвидация муниципальных организаций культуры, регистрация организаций культуры на подведомственной территории;------создание и ликвидация местных органов управления в области культуры, определение их структуры и полномочий, назначение руководителей местных органов управления в области культуры;------назначение руководителей муниципальных организаций культуры; строительство зданий и сооружений муниципальных организаций культуры, обустройство прилегающих к ним территорий;------контроль условий аренды зданий, помещений и иных объектов собственности организациями культуры.------Раздел VIII------ЭКОНОМИЧЕСКОЕ РЕГУЛИРОВАНИЕ В ОБЛАСТИ КУЛЬТУРЫ------Статья 41. Условия и порядок создания, реорганизации и ликвидации организаций культуры------В Российской Федерации могут создаваться и действовать в предусмотренных законодательством организационно-правовых формах организации культуры, основанные на федеральной собственности, собственности республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, органов местного самоуправления, общественных объединений, религиозных организаций, международных организаций, иностранных государств, юридических и физических лиц, в том числе иностранных граждан и лиц без гражданства, а также на смешанных формах собственности.------Организации культуры могут быть учреждены:------федеральными органами государственной власти и управления; органами государственной власти и управления республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга;------местными Советами народных депутатов и соответствующими органами управления;------общественными и религиозными организациями, фондами и другими общественными объединениями;------иными, в том числе иностранными юридическими, а также физическими лицами.------Организации культуры, учреждаемые в соответствии с настоящими Основами, обязаны зарегистрироваться в соответствии с порядком регистрации, установленным законодательством Российской Федерации.------Порядок и условия реорганизации и ликвидации организаций культуры определяются их уставами, принимаемыми в соответствии с действующим законодательством.------Имущество ликвидируемой государственной (муниципальной) организации культуры передается ее правопреемникам либо реализуется на конкурсной основе (кроме объектов культурного наследия) с обязательным использованием полученных средств в области культуры. При этом государство имеет преимущественное право приобретения имущества ликвидируемой организаций культуры.------Ликвидация организации культуры предприятия должна быть согласована с трудовым коллективом собственника этой организации, профсоюзным комитетом, местным Советом народных депутатов.------Ликвидация государственной, муниципальной, профсоюзной и иной организации культуры может быть обжалована в судебном порядке.------Статья 42. Права и обязанности учредителя (учредителей) организации культуры.------Отношения учредителя (учредителей) и организации культуры регулируются действующим законодательством, а также договором. Договор между учредителем (учредителями) и организацией культуры определяет взаимные обязательства сторон, условия и порядок использования имущества, порядок финансирования деятельности организации культуры учредителем (учредителями), материальную ответственность сторон, основания и условия расторжения договора, решение социальных вопросов.------Учредитель (учредители) некоммерческих организаций культуры берут на себя обязанности по их финансовому обеспечению.------Организации культуры самостоятельны в осуществлении своей творческой, производственной, экономической деятельности, социального развития коллектива в пределах имеющихся творческих и хозяйственных ресурсов и задач, предусмотренных уставом.------Статья 43. Собственность в области культуры------В Российской Федерации допускаются все формы собственности на культурные ценности, здания, сооружения, имущественные комплексы, оборудование и другое имущество культурного назначения.------Права и обязанности собственников в области культуры регулируются законодательством Российской Федерации.------В Российской Федерации имущество (здания, сооружения, имущественные комплексы, оборудование) организаций культуры находится в собственности их учредителей, по решению которых оно может быть передано в собственность, хозяйственное ведение или оперативное управление непосредственно организациям культуры.------Распоряжение и управление государственной собственностью в области культуры осуществляется органами исполнительной власти и по их поручению - специально уполномоченными государственными органами, организациями.------Организация культуры несет ответственность перед собственником за сохранность и эффективное использование закрепленной за ним собственности. Контроль деятельности организации культуры в этой части осуществляется учредителем (учредителями) или иным лицом, уполномоченным собственником.------Государственная и муниципальная собственность, включая закрепленные за организацией культуры земельные участки, может отчуждаться собственником в порядке и на условиях, установленных законодательством Российской Федерации, законодательством и правовыми актами субъектов Федерации, актами органов местного самоуправления, принятыми в пределах их полномочий.------Изъятие и (или) отчуждение собственности и земельных участков, закрепленных за организацией культуры, допускается только по истечении срока договора между собственником и организацией культуры или между собственником и учредителем (учредителями), если иное не предусмотрено договором.------Статья 44. Приватизация в области культуры------Культурное наследие народов Российской Федерации, в том числе культурные ценности, хранящиеся в фондах государственных и муниципальных музеев, архивов и библиотек, картинных галерей, в ассортиментных кабинетах предприятий художественной промышленности и традиционных народных промыслов, включая помещения и здания, где они расположены, не подлежат приватизации.------Приватизация других объектов культуры допускается в порядке, устанавливаемом законодательством Российской Федерации при условии:------сохранения культурной деятельности в качестве основного вида деятельности;------сохранения профильных услуг; организации обслуживания льготных категорий населения; обеспечения сложившегося числа рабочих мест и социальных гарантий работникам (на срок до одного года).------Статья 45. Финансирование культуры и культурной деятельности------Основой государственных гарантий сохранения и развития культуры в Российской Федерации является государственное финансирование.------На эти цели ежегодно направляется не менее 2-х процентов средств республиканского бюджета Российской Федерации.------Размеры ежегодных ассигнований на культуру в государственных бюджетах республик в составе Российской Федерации и местных бюджетах не могут быть менее 6-ти процентов средств соответствующих бюджетов.------Общие объемы государственного финансирования культуры из республиканского бюджета Российской Федерации, государственных бюджетов республик в составе Российской Федерации и местных бюджетов регулярно уточняются для возмещения дополнительных затрат, вызванных ростом цен, тарифов и ставок заработной платы.------Для некоммерческих организаций культуры устанавливается особый порядок налогообложения их прибыли.------С целью привлечения дополнительных финансовых средств для развития культуры государство предусматривает специальную систему налоговых льгот предприятиям, учреждениям и организациям независимо от их организационно-правовых форм, а также физическим лицам, в том числе иностранным, вкладывающим свои средства в развитие культуры Российской Федерации. Характер, размер и порядок предоставления этих льгот определяется налоговым законодательством Российской Федерации.------Бюджетные ассигнования, выделенные на финансирование культуры, при формировании бюджетов всех уровней выделяются отдельной строкой (фонд развития культуры). В указанные фонды направляются также средства, полученные от предприятий, организаций и граждан, доходы от проведения лотерей, аукционов, выставок и других общественных мероприятий, продажи ценных бумаг, и другие поступления, не противоречащие законодательству Российской Федерации.------Поступление средств из внебюджетных источников не является основанием для сокращения бюджетных отчислений в фонды развития культуры.------Средства фондов развития культуры расходуются на цели, предусмотренные положениями об этих фондах, которые утверждаются органами государственного управления Российской Федерации, республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга по согласованию с соответствующими Советами народных депутатов.------Общественные объединения, предприятия, организации и граждане имеют право самостоятельно или на договорной основе создавать фонды для финансирования культурной деятельности. Организация и деятельность указанных фондов осуществляется в соответствии с их уставами. В качестве соучредителей фондов могут выступать государственные органы и органы местного самоуправления.------Статья 46. Финансовые ресурсы организации культуры------Организация культуры покрывает свои расходы за счет средств учредителя (учредителей), доходов от собственной деятельности и иных доходов и поступлений, разрешенных законодательством Российской Федерации.------Деятельность государственных и муниципальных организаций культуры финансируется учредителями в соответствии с договорами, но не ниже нормативов государственного финансирования по каждому типу и виду организаций культуры. Средства, поступившие из других источников, не уменьшают нормативов и абсолютных размеров финансирования организации культуры учредителем (учредителями). Деятельность негосударственных организаций культуры финансируется по договору между учредителем (учредителями) и организацией культуры.------Право организации культуры на получение безвозмездных пожертвований (даров, субсидий) от отечественных и зарубежных юридических и физических лиц, международных организаций не ограничивается.------Использование финансовых средств осуществляется в соответствии с уставом организации культуры. Не использованные в отчетном периоде средства не могут быть изъяты у организации культуры или зачтены учредителем (учредителями) в объеме финансирования следующего года.------Статья 47. Предпринимательская деятельность государственных и муниципальных организаций культуры------Государственные и муниципальные организации культуры вправе вести предпринимательскую деятельность, предусмотренную их уставом.------К предпринимательской относится деятельность государственной или муниципальной организации культуры:------по реализации и сдаче в аренду основных фондов и имущества организации культуры для целей, не связанных с культурной деятельностью;------по торговле покупными товарами, оборудованием; по оказанию посреднических услуг; по долевому участию в деятельности коммерческих предприятий, учреждений и организаций (в том числе культуры);------по приобретению акций, облигаций, иных ценных бумаг и получению доходов ( дивидендов, процентов ) по ним;------по осуществлению приносящих доход не предусмотренных уставом операций, работ, услуг.------Деятельность некоммерческих организаций культуры по реализации предусмотренных уставом производимой продукции, работ и услуг относится к предпринимательской лишь в той части, в которой получаемый от этой деятельности доход не инвестируется непосредственно в данной организации на нужды обеспечения, развития и совершенствования основной уставной деятельности.------Платные формы культурной деятельности культурно-просветительных учреждений, театров, филармоний, народных коллективов и исполнителей не рассматриваются как предпринимательские, если доход от них полностью идет на их развитие и совершенствование.------В своей предпринимательской деятельности организация культуры приравнивается к предприятию и подпадает под действие законодательства Российской Федерации о предприятиях и предпринимательской деятельности.------Учредитель или орган, зарегистрировавший организацию культуры, вправе приостановить ее предпринимательскую деятельность, если она наносит ущерб уставной деятельности, до решения суда по этому вопросу.------Статья 48. Инвестиционная политика в области культуры------В Российской Федерации обеспечивается приоритетное выделение государственных капитальных вложений в укрепление и развитие материально-технической базы культуры.------Распределение капитальных вложений по объектам культурного назначения определяется соответствующими органами государственного управления на основе открытого и гласного обсуждения альтернативных вариантов.------Не допускается проектирование и строительство населенных пунктов и жилых массивов без обеспечения их объектами культуры с учетом градостроительных норм, правил и потребностей местного населения.------Земельные участки под строительство новых объектов культуры выделяются на приоритетной основе.------Статья 49. Обеспечение развития культуры в сельской местности, районах Крайнего Севера и приравненных к ним территориях------Российская Федерация обеспечивает приоритет в развитии культуры в сельской местности, районах Крайнего Севера и приравненных к ним территориях.------Государство поощряет привлечение общественных и частных источников финансирования для развития культуры в указанных местностях налоговыми и другими льготами.------Статья 50. Материально-техническое обеспечение культуры------Органы государственного управления обеспечивают потребность в продукции, необходимой для реализации федеральных и региональных программ сохранения и развития культуры, строительства и реконструкции особо ценных объектов культуры, государственной поддержки функционирования организаций культуры, на условиях поставок продукции и товаров для государственных нужд.------Органы государственной власти и управления разрабатывают и реализуют научно-техническую политику, обеспечивающую внедрение новой техники и технологии в организациях культуры, стимулируют через налоговые льготы, кредитование и иными способами участие негосударственных организаций в создании новой техники и технологий для культуры.------Материально-техническое обеспечение государственных и муниципальных организаций культуры, развитие их базы осуществляется самими организациями культуры в пределах бюджетных и собственных средств.------Органы государственной власти и управления, органы местного самоуправления обязаны оказывать помощь подведомственным организациям культуры (если последние в ней нуждаются) в решении вопросов содержания и развития материально-технической базы.------Органы местного самоуправления предоставляют творческим работникам, коллективам творческих работников в пользование или аренду помещения для студий, мастерских, лабораторий и иных рабочих мест, необходимых для творческой деятельности, с установлением арендной платы в размере, не превышающем стоимости оплаты коммунальных услуг.------Государство предоставляет льготы по налогу на имущество деятелям литературы и искусства, использующим специально оборудованные сооружения, строения, помещения (включая жилые) в качестве творческих мастерских, ателье, студий, а также лицам, использующим жилую площадь для организации открытых для посещения негосударственных музеев, библиотек и других организаций культуры в порядке и на условиях, установленных законодательством Российской Федерации.------Статья 51. Внешнеэкономическая деятельность в области культуры------Организации культуры осуществляют внешнеэкономическую деятельность, специализированную торговлю, в том числе аукционную, произведениями искусства, изделиями народных художественных промыслов, изобразительной продукцией, предметами антиквариата в порядке, установленном законодательством Российской Федерации.------Государство устанавливает льготный режим использования законно полученной валютной выручки государственными организациями культуры и некоммерческими негосударственными организациями культуры, а также творческими союзами и обществами, действующими в области культуры, оставляя ее в полном объеме при направлении на уставные цели, а также на обеспечение сохранности и развития культурного достояния народов Российской Федерации, укрепление материально-технической базы культуры.------Выручка от продажи произведений современного изобразительного, декоративно-прикладного и иных видов искусства, от исполнительской деятельности в странах с расчетом в свободно конвертируемой валюте распределяется между авторами, исполнителями и посредниками по договору, заключенному между ними, и подлежит налогообложению в соответствии с налоговым законодательством Российской Федерации.------Организации культуры могут пользоваться кредитом отечественных и зарубежных банков, продавать и приобретать валюту в порядке, установленном законодательством Российской Федерации.------Культурные ценности, хранящиеся в государственных и муниципальных музеях, картинных галереях, библиотеках, архивах и других государственных организациях культуры, не могут быть использованы в качестве обеспечения кредита или сданы под залог.------Статья 52. Цены и ценообразование в области культуры------Цены (тарифы) на платные услуги и продукцию, включая цены на билеты, организации культуры устанавливают самостоятельно.------При организации платных мероприятий организации культуры обязаны устанавливать льготы для детей дошкольного возраста, учащихся, инвалидов, военнослужащих срочной службы. Порядок установления льгот для данных категорий населения устанавливается соответствующими Советами народных депутатов.------На продукцию предприятий, тиражирующих товары культурного и информационного назначения и занимающих монопольное положение на рынке этих товаров, кроме народных художественных промыслов, в целях социальной защищенности граждан допускается государственное регулирование цен.------Статья 53. Взаимоотношения организаций культуры с организациями иных областей деятельности------Организации культуры обладают исключительным правом использовать собственную символику (официальное и другие наименования, товарный знак, эмблема) в рекламных и иных целях, а также разрешать такое использование другим юридическим и физическим лицам на договорной основе.------Предприятия, учреждения и организации могут изготавливать и реализовывать продукцию (в том числе рекламную) с изображением (воспроизведением) объектов культуры и культурного достояния, деятелей культуры при наличии официального разрешения владельцев и изображаемых лиц.------Плата за использование изображения устанавливается на основе договора. При использовании изображения без разрешения применяются нормы законодательства Российской Федерации.------Юридические и физические лица осуществляют туристско-экскурсионную деятельность на объектах культуры только на основе договоров с органами и организациями культуры.------Предприятия, учреждения, организации (кроме бюджетных), расположенные на исторических территориях, в охранных зонах памятников, отчисляют на специальные счета государственных органов по учету, использованию и реставрации памятников фиксированные платежи, устанавливаемые органами управления тех уровней, в собственности которых находятся соответствующие памятники и закрепленные за ними исторические территории и охранные зоны.------Местные Советы народных депутатов устанавливают процент отчислений в местные бюджеты от платы за землю исторических территорий, охранных зон памятников, взимаемый с предприятий, учреждений, организаций, домовладений, расположенных на этих территориях. Полученные средства направляются на охрану и реставрацию культурного наследия народов Российской Федерации, благоустройство исторических территорий.------При передаче здания, в котором размещена организация культуры, другим предприятиям, учреждениям и организациям (в том числе религиозным) государственные органы, осуществляющие передачу, обязаны предварительно предоставить организации культуры равноценное помещение.------Статья 54. Трудовые отношения и принципы оплаты труда работников культуры------Трудовые отношения работников в области культуры регулируются действующим законодательством о труде.------Основной формой трудовых отношений с творческими работниками, руководителями и специалистами государственных и муниципальных организаций культуры является контрактная форма трудового договора.------Размер средней ставки и должностного оклада творческим работникам и специалистам государственных организаций культуры устанавливается не ниже ставок и окладов работников образования в Российской Федерации, а творческим работникам и специалистам организаций культуры, отнесенных в установленном порядке к особо ценным объектам, - профессорско-преподавательского состава высших учебных заведений.------Организации культуры в пределах имеющихся средств на оплату труда могут самостоятельно устанавливать для своих работников размеры заработной платы, дифференцированные надбавки к ставкам и должностным окладам, применять различные прогрессивные формы организации, оплаты и стимулирования труда.------Размер авторского вознаграждения, порядок и сроки его оплаты устанавливаются в авторском договоре.------Минимальные ставки авторского вознаграждения устанавливаются Правительством Российской Федерации. Минимальные размеры авторского вознаграждения индексируются одновременно с индексацией минимальных размеров заработной платы.------Статья 55. Социальная защита работников культуры------В системе федеральной службы занятости в Российской Федерации создаются специальные подразделения ( театральные и другие биржи) по трудоустройству и переподготовке всех категорий работников культуры.------Граждане, имеющие специальное образование в области культуры и искусства, при прочих равных условиях пользуются преимущественным правом трудоустройства по специальности.------Творческие союзы, ассоциации, профсоюзные и другие общественные организации в целях социальной защиты творческих работников могут создавать службы занятости, специальные фонды для увеличения размера пособия по безработице и продления сроков их выплаты. Средства в эти фонды могут вносить также государственные и муниципальные органы.------Пенсионное обеспечение работников организаций культуры, включая льготное обеспечение отдельных категорий работников, производится в соответствии с законодательством Российской Федерации о пенсионном обеспечении.------Члены творческих союзов и ассоциаций, а также другие творческие работники, не являющиеся членами творческих союзов, единственным источником доходов которых является авторское вознаграждение, имеют право на трудовую пенсию при условии уплаты страховых взносов в пенсионный фонд.------Специалистам организаций культуры, расположенных в сельской местности, рабочих поселках, поселках городского типа, предоставляются льготы, предусмотренные для работников агропромышленного комплекса.------На выпускников высших и средних специальных учебных заведений культуры и искусства, других специалистов, прибывших на работу в сельские организации культуры, распространяются порядок и условия выдачи единовременного пособия на хозяйственное обзаведение, устанавливаемые для специалистов, окончивших сельскохозяйственные вузы и техникумы.------Органы государственной власти и управления, органы местного самоуправления, предприятия и организации, общественные объединения могут за счет собственных ресурсов предоставлять работникам культуры дополнительные льготы, не установленные законодательством Российской Федерации и республик в составе Российской Федерации.------Раздел IX------КУЛЬТУРНЫЕ ОБМЕНЫ РОССИЙСКОЙ ФЕДЕРАЦИИ С ЗАРУБЕЖНЫМИ СТРАНАМИ------Статья 56. Субъекты международных культурных обменов------Российская Федерация содействует расширению круга субъектов международных культурных связей, поощряет самостоятельное прямое участие в культурных обменах частных лиц, организаций, учреждений и предприятий культуры.------Статья 57. Политика и приоритеты международных культурных обменов------Политика и приоритеты международных культурных обменов Российской Федерации определяются федеральными государственными программами, соглашениями Российской Федерации с другими государствами.------К числу приоритетных направлений международных культурных обменов Российской Федерации относятся совместное производство культурных ценностей, благ; реставрация уникальных памятников истории и культуры; подготовка и стажировка кадров работников культуры; создание и внедрение новых технологий, технических средств, оборудования для культурной деятельности; обмен методиками, учебными программами и пособиями.------Статья 58. Культурное сотрудничество с соотечественниками за рубежом------Российская Федерация содействует развитию российской культуры за рубежом, поддерживая связи с зарубежными соотечественниками и их потомками, организуя культурные центры, сотрудничая с землячествами, проводя совместные культурные мероприятия. Государство создает условия для возвращения на Родину уехавших деятелей культуры.------Статья 59. Российские культурные и исторические ценности за пределами Российской Федерации------Российская Федерация осуществляет целенаправленную политику по возвращению незаконно вывезенных с ее территории культурных ценностей.------Все незаконно вывезенные за рубеж культурные ценности, признанные культурным достоянием народов Российской Федерации, подлежат возвращению на Родину, независимо от их нынешнего местонахождения, времени и обстоятельств вывоза.------Государство разрабатывает и осуществляет меры по сохранению культурного наследия народов Российской Федерации, захоронений соотечественников, находящихся в зарубежных странах.------Статья 60. Культурные центры за рубежом------Российская Федерация является правопреемником и продолжателем СССР во владении и использовании культурных центров и иных организаций культуры за рубежом, обеспечивает их содержание и использование, в том числе совместно с другими государствами; содействует юридическим и физическим лицам в использовании их собственности за рубежом в культурных целях, поощряет открытие культурных центров республик в составе Российской Федерации за рубежом, создает культурные центры в государствах - бывших союзных республиках СССР.------Статья 61. Участие в международных организациях культуры------На территории Российской Федерации могут беспрепятственно создаваться филиалы и другие структуры международных культурных фондов и организаций. Любое юридическое и физическое лицо имеет право вступления в международные организации культуры в соответствии с порядком, определенным их уставами. Организации культуры Российской Федерации имеют право вовлечения в свои ряды иностранных членов, а также самостоятельного распоряжения целевыми поступлениями от иностранных государств, международных организаций и частных лиц.------Раздел Х------ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЗАКОНОДАТЕЛЬСТВА О КУЛЬТУРЕ------Статья 62. Ответственность за нарушение законодательства о культуре------Ответственность за нарушение законодательства о культуре устанавливается уголовным, гражданским, административным и иным законодательством Российской Федерации и законодательством республик в составе Российской Федерации.------Президент Российской Федерации Б.ЕЛЬЦИН------Москва, Дом Советов России 9 октября 1992 года № 3612-1

ОСНОВЫ ЗАКОНОДАТЕЛЬСТВА РОССИЙСКОЙ ФЕДЕРАЦИИ О НОТАРИАТЕ------Раздел I . Организационные основы деятельности нотариата------Глава I. Общие положения------Статья 1. Нотариат в Российской Федерации------Нотариат в Российской Федерации призван обеспечивать в соответствии с Конституцией Российской Федерации, Конституциями республик в составе Российской Федерации, настоящими Основами защиту прав и законных интересов граждан и юридических лиц путем совершения нотариусами предусмотренных законодательными актами нотариальных действий от имени Российской Федерации.------Нотариальные действия в Российской Федерации совершают в соответствии с настоящими Основами нотариусы, работающие в государственной нотариальной конторе или занимающиеся частной практикой.------Реестр государственных нотариальных контор и контор нотариусов, занимающихся частной практикой, ведет Министерство юстиции Российской Федерации.------В случае отсутствия в населенном пункте нотариуса нотариальные действия совершают должностные лица органов исполнительной власти, уполномоченные на совершение этих действий.------Нотариальные действия от имени Российской Федерации на территории других государств совершают должностные лица консульских учреждений Российской Федерации, уполномоченные на совершение этих действий.------Нотариальная деятельность не является предпринимательством и не преследует цели извлечения прибыли.------Статья 2. Нотариус в Российской Федерации------На должность нотариуса в Российской Федерации назначается в порядке, установленном настоящими Основами, гражданин Российской Федерации, имеющий высшее юридическое образование, прошедший стажировку сроком не менее одного года в государственной нотариальной конторе или у нотариуса, занимающегося частной практикой, сдавший квалификационный экзамен, имеющий лицензию на право нотариальной деятельности.------Срок стажировки для лиц, имеющих стаж работы по юридической специальности не менее трех лет, может быть сокращен совместным решением органа юстиции и нотариальной палаты. Продолжительность стажировки не может быть менее шести месяцев. Порядок прохождения стажировки определяется Министерством юстиции Российской Федерации совместно с Федеральной нотариальной палатой.------При совершении нотариальных действий нотариусы обладают равными правами и несут одинаковые обязанности независимо от того, работают ли они в государственной нотариальной конторе или занимаются частной практикой. Оформленные нотариусами документы имеют одинаковую юридическую силу.------Нотариус, занимающийся частной практикой, должен быть членом нотариальной палаты.------Статья 3. Лицензия на право нотариальной деятельности------Нотариальной деятельностью в соответствии с настоящими Основами вправе заниматься гражданин Российской Федерации, получивший лицензию на право этой деятельности. Данное требование не распространяется на должностных лиц, указанных в частях четвертой и пятой статьи 1 настоящих Основ.------Лицензия на право нотариальной деятельности (далее - лицензия) выдается уполномоченными на то органами юстиции республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга в течение месяца после сдачи квалификационного экзамена на основании решения квалификационной комиссии.------Порядок выдачи лицензии устанавливается Министерством юстиции Российской Федерации. Отказ в выдаче лицензии может быть обжалован в суд в течение месяца со дня получения решения органа юстиции.------Гражданин, получивший лицензию, но не приступивший к работе в должности нотариуса в течение трех лет, допускается к должности нотариуса только после повторной сдачи квалификационного экзамена. Помощник нотариуса повторного экзамена не сдает.------Статья 4. Квалификационная и апелляционная комиссии------Квалификационная комиссия принимает экзамен у лиц, прошедших стажировку и желающих заниматься нотариальной деятельностью.------Квалификационная комиссия образуется при органах юстиции республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга с участием представителей нотариальной палаты. Представители Министерства юстиции Российской Федерации могут принимать участие в работе любой квалификационной комиссии.------Решение квалификационной комиссии может быть обжаловано в месячный срок со дня вручения его копии заинтересованному лицу в апелляционную комиссию.------Апелляционная комиссия образуется при Министерстве юстиции Российской Федерации совместно с Федеральной нотариальной палатой на паритетных началах.------Апелляционная комиссия при рассмотрении жалоб истребует из квалификационной комиссии все необходимые материалы. Решение апелляционной комиссии может быть обжаловано в суд в месячный срок со дня его вынесения.------Положения о квалификационной и апелляционной комиссиях утверждаются Министерством юстиции Российской Федерации совместно с Федеральной нотариальной палатой.------Лица, не выдержавшие квалификационного экзамена, допускаются к повторной его сдаче не ранее чем через год после принятия решения квалификационной комиссией.------Законодательством республик в составе Российской Федерации могут устанавливаться иные сроки повторной сдачи квалификационного экзамена.------Статья 5. Гарантии нотариальной деятельности------Нотариус беспристрастен и независим в своей деятельности и руководствуется Конституцией Российской Федерации, Конституциями республик в составе Российской Федерации, настоящими Основами, законодательными актами Российской Федерации и республик в составе Российской Федерации, а также правовыми актами органов государственной власти автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, принятыми в пределах их компетенции, а также международными договорами.------Нотариусу при исполнении служебных обязанностей, а также лицам, работающим в нотариальной конторе, запрещается разглашать сведения, оглашать документы, которые стали им известны в связи с совершением нотариальных действий, в том числе и после сложения полномочий или увольнения, за исключением случаев, предусмотренных настоящими Основами.------Сведения (документы) о совершенных нотариальных действиях могут выдаваться только лицам, от имени или по поручению которых совершены эти действия.------Справки о совершенных нотариальных действиях выдаются по требованию суда, прокуратуры, органов следствия в связи с находящимися в их производстве уголовными или гражданскими делами, а также по требованию арбитражного суда в связи с находящимися в его разрешении спорами. Справки о стоимости имущества, переходящего в собственность граждан, представляются в налоговый орган в случаях, предусмотренных статьей 16 настоящих Основ. Справки о завещании выдаются только после смерти завещателя.------Статья 6. Ограничения в деятельности нотариуса------Нотариус не вправе:------заниматься самостоятельной предпринимательской и никакой иной деятельностью, кроме нотариальной, научной и преподавательской;------оказывать посреднические услуги при заключении договоров.------Статья 7. Государственные нотариальные конторы------В республиках в составе Российской Федерации, автономной области, автономных округах, краях, областях, городах Москве и Санкт-Петербурге государственные нотариальные конторы открываются и упраздняются Министерством юстиции Российской Федерации или по его поручению министерствами юстиции республик в составе Российской Федерации, органами юстиции автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга.------Статья 8. Нотариус, занимающийся частной практикой------Нотариус, занимающийся частной практикой, вправе иметь контору, открывать в любом банке расчетный и другие счета, в том числе валютный, иметь имущественные и личные неимущественные права и обязанности, нанимать и увольнять работников, распоряжаться поступившим доходом, выступать в суде, арбитражном суде от своего имени и совершать другие действия в соответствии с законодательством Российской Федерации и республик в составе Российской Федерации.------Нотариус пользуется услугами системы государственного социального обеспечения, медицинского и социального страхования в порядке, установленном законодательством Российской Федерации.------Статья 9. Нотариальное делопроизводство------Нотариальное делопроизводство осуществляется нотариусами в соответствии с правилами, утверждаемыми Министерством юстиции Российской Федерации совместно с Федеральной нотариальной палатой.------Контроль за исполнением правил нотариального делопроизводства нотариусами, работающими в государственных нотариальных конторах, осуществляют органы юстиции республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, а в отношении нотариусов, занимающихся частной практикой, - органы юстиции совместно с нотариальными палатами.------Статья 10. Язык нотариального делопроизводства------Нотариальное делопроизводство ведется на языке, предусмотренном законодательством Российской Федерации, республик в составе Российской Федерации, автономной области и автономных округов. Если обратившееся за совершением нотариального действия лицо не владеет языком, на котором ведется нотариальное делопроизводство, тексты оформленных документов должны быть переведены ему нотариусом или переводчиком.------Статья 11. Личная печать, штампы и бланки нотариуса------Нотариус имеет личную печать с изображением Государственного герба Российской Федерации, указанием фамилии, инициалов, должности нотариуса и места его нахождения или наименования государственной нотариальной конторы, штампы удостоверительных надписей, личные бланки или бланки государственной нотариальной конторы.------Глава II. Порядок учреждения и ликвидации должности нотариуса------Статья 12. Порядок учреждения и ликвидации должности нотариуса. Наделение нотариуса полномочиями и прекращение его полномочий------Должность нотариуса учреждается и ликвидируется органом юстиции совместно с нотариальной палатой.------Количество должностей нотариусов в нотариальном округе определяется органом юстиции совместно с нотариальной палатой.------Наделение нотариуса полномочиями производится на основании рекомендации нотариальной палаты Министерством юстиции Российской Федерации или по его поручению органом юстиции на конкурсной основе из числа лиц, имеющих лицензии. Порядок проведения конкурса определяется Министерством юстиции Российской Федерации совместно с Федеральной нотариальной палатой.------Увольнение нотариуса, работающего в государственной нотариальной конторе, производится в соответствии с законодательством Российской Федерации и республик в составе Российской Федерации о труде.------Нотариус, занимающийся частной практикой, слагает полномочия по собственному желанию либо освобождается от полномочий на основании решения суда о лишении его права нотариальной деятельности в случаях:..1) осуждения его за совершение умышленного преступления - после вступления приговора в законную силу;..2) ограничения дееспособности или признания недееспособным в установленном законом порядке;..3) по ходатайству нотариальной палаты за неоднократное совершение дисциплинарных проступков, нарушение законодательства, а также в случае невозможности исполнять профессиональные обязанности по состоянию здоровья (при наличии медицинского заключения) и в других случаях, предусмотренных законодательными актами Российской Федерации.------Орган юстиции совместно с нотариальной палатой принимает решение о передаче документов, хранящихся у нотариуса, чьи полномочия прекращаются, другому нотариусу.------Статья 13. Нотариальный округ (территория деятельности нотариуса)------Нотариальный округ (территория деятельности нотариуса) устанавливается в соответствии с административно-территориальным делением Российской Федерации. В городах, имеющих районное или иное административное деление, нотариальным округом является вся территория соответствующего города.------Нотариус должен иметь место для совершения нотариальных действий в пределах нотариального округа, в который он назначен на должность.------Территория деятельности нотариуса может быть изменена совместным решением органа юстиции и нотариальной палаты.------Каждый гражданин для совершения нотариального действия вправе обратиться к любому нотариусу, за исключением случаев, предусмотренных статьей 40 настоящих Основ.------Совершение нотариусом нотариального действия за пределами своего нотариального округа не влечет за собой признания недействительности этого действия.------Нотариус вправе выехать в другой нотариальный округ для удостоверения завещания в случае тяжелой болезни завещателя при отсутствии в нотариальном округе в это время нотариуса.------Статья 14. Присяга нотариуса------Нотариус, впервые назначенный на должность, приносит присягу следующего содержания:------"Торжественно присягаю, что обязанности нотариуса буду исполнять в соответствии с законом и совестью, хранить профессиональную тайну, в своем поведении руководствоваться принципами гуманности и уважения к человеку".------Законодательством республик в составе Российской Федерации может быть предусмотрен иной текст присяги нотариуса.------Глава III. Права, обязанности и ответственность нотариуса------Статья 15. Права нотариуса------Нотариус имеет право: совершать предусмотренные настоящими Основами нотариальные действия в интересах физических и юридических лиц, обратившихся к нему, за исключением случаев, когда место совершения нотариального действия определено законодательством Российской Федерации или международными договорами;------составлять проекты сделок, заявлений и других документов, изготовлять копии документов и выписки из них, а также давать разъяснения по вопросам совершения нотариальных действий;------истребовать от физических и юридических лиц сведения и документы, необходимые для совершения нотариальных действий.------Законодательством республик в составе Российской Федерации нотариусу могут быть предоставлены и иные права.------Статья 16. Обязанности нотариуса------Нотариус обязан оказывать физическим и юридическим лицам содействие в осуществлении их прав и защите законных интересов, разъяснять им права и обязанности, предупреждать о последствиях совершаемых нотариальных действий, с тем чтобы юридическая неосведомленность не могла быть использована им во вред.------Нотариус выполняет свои обязанности в соответствии с настоящими Основами, законодательством республик в составе Российской Федерации и присягой. Нотариус обязан хранить в тайне сведения, которые стали ему известны в связи с осуществлением его профессиональной деятельности. Суд может освободить нотариуса от обязанности сохранения тайны, если против нотариуса возбуждено уголовное дело в связи с совершением нотариального действия.------Нотариус обязан отказать в совершении нотариального действия в случае его несоответствия законодательству Российской Федерации или международным договорам.------Нотариус в случаях, предусмотренных законодательными актами Российской Федерации, обязан представить в налоговый орган справку о стоимости имущества, переходящего в собственность граждан, необходимую для исчисления налога с имущества, переходящего в порядке наследования или дарения.------Статья 17. Ответственность нотариуса------Нотариус, занимающийся частной практикой, умышленно разгласивший сведения о совершенном нотариальном действии или совершивший нотариальное действие, противоречащее законодательству Российской Федерации, обязан по решению суда возместить причиненный вследствие этого ущерб. В других случаях ущерб возмещается нотариусом, если он не может быть возмещен в ином порядке.------В случае совершения нотариусом, занимающимся частной практикой, действий, противоречащих законодательству Российской Федерации, его деятельность может быть прекращена судом по представлению должностных лиц либо органов, указанных в главе VII настоящих Основ.------Нотариус, работающий в государственной нотариальной конторе, в случае совершения действий, противоречащих законодательству Российской Федерации, несет ответственность в установленном законом порядке.------В случаяе непредставления либо несвоевременного представления в налоговый орган сведений, предусмотренных частью четвертой статьи 16 настоящих Основ, нотариус может быть привлечен в судебном порядке к ответственности в соответствии с законодательством Российской Федерации.------Статья 18. Страхование деятельности нотариуса, занимающегося частной практикой------Нотариус, занимающийся частной практикой, обязан заключить договор страхования своей деятельности. Нотариус не вправе выполнять свои обязанности без заключения договора страхования.------Страховая сумма не может быть менее 100-кратного установленного законом размера минимальной месячной оплаты труда.------Глава IV. Должности стажера и помощника нотариуса. Порядок замещения должности нотариуса, занимающегося частной практикой------Статья 19. Назначение на должности стажера и помощника нотариуса в государственной нотариальной конторе------Назначение на должности стажера и помощника нотариуса в государственной нотариальной конторе осуществляется органом юстиции на основании трудового договора.------Стажером нотариуса может быть лицо, имеющее высшее юридическое образование, а помощником нотариуса - имеющее лицензию на право нотариальной деятельности.------Права и обязанности стажера и помощника нотариуса определяются трудовым договором.------Статья 20. Наделение полномочиями лица, замещающего нотариуса, занимающегося частной практикой------Лицо, замещающее временно отсутствующего нотариуса, наделяется полномочиями нотариуса органом юстиции совместно с нотариальной палатой по предложению нотариуса из числа лиц, отвечающих требованиям статьи 2 настоящих Основ, для исполнения его обязанностей на период временного отсутствия. Наделение полномочиями может быть осуществлено заранее с определением оснований невозможности исполнения нотариусом служебных обязанностей (отпуск, болезнь и другие уважительные причины), которые могут возникнуть в течение календарного года.------Наделение полномочиями лица, замещающего временно отсутствующего нотариуса, производится на основании соглашения, заключенного между нотариусом и лицом, желающим исполнять обязанности нотариуса.------Полномочия лица, замещающего временно отсутствующего нотариуса, возникают после наделения его правом совершения нотариальных действий и непосредственного исполнения служебных обязанностей нотариуса и заканчиваются в момент их сдачи нотариусу.------В случае, если нотариус отсутствует более недели, он обязан известить об этом соответствующую нотариальную палату.------Нотариус не вправе исполнять свои должностные обязанности в период их исполнения лицом, временно его замещающим.------Статья 21. Оплата труда и ответственность лица, замещающего нотариуса, занимающегося частной практикой------За исполнение обязанностей нотариуса лицо, временно его замещающее, получает денежное вознаграждение, обусловленное соглашением.------Ответственность за ущерб, причиненный действиями лица, замещающего временно отсутствующего нотариуса, несет нотариус. При этом нотариус вправе предъявить лицу, исполнявшему его обязанности, регрессный иск в размере причиненного ущерба.------Глава V. Финансовое обеспечение деятельности нотариусов------Статья 22. Оплата нотариальных действий и других услуг, оказываемых нотариусами------За совершение нотариальных действий, составление проектов документов, выдачу копий (дубликатов) документов и выполнение технической работы нотариус, работающий в государственной нотариальной конторе, взимает государственную пошлину по ставкам, установленным законодательством Российской Федерации.------За выполнение действий, указанных в части первой настоящей статьи, когда для них законодательными актами Российской Федерации предусмотрена обязательная нотариальная форма, нотариус, занимающийся частной практикой, взимает плату по тарифам, соответствующим размерам государственной пошлины, предусмотренной за совершение аналогичного действия в государственной нотариальной конторе. В других случаях тариф определяется соглашением между физическими и (или) юридическими лицами, обратившимися к нотариусу, и нотариусом. Полученные денежные средства остаются в распоряжении нотариуса.------Нотариальное действие признается совершенным после уплаты государственной пошлины или суммы согласно тарифу.------Льготы для физических и юридических лиц, предусмотренные законодательством о государственной пошлине, распространяются на этих лиц при совершении нотариальных действий, составлении проектов документов, выдаче копий и выполнении технической работы как нотариусами, работающими в государственных нотариальных конторах, так и нотариусами, занимающимися частной практикой.------При выезде нотариуса для совершения нотариального действия вне места своей работы заинтересованные физические и юридические лица возмещают ему фактические транспортные расходы.------Статья 23. Финансирование нотариальной деятельности------Источником финансирования деятельности нотариуса, занимающегося частной практикой, являются денежные средства, полученные им за совершение нотариальных действий и оказание услуг правового и технического характера, другие финансовые поступления, не противоречащие законодательству Российской Федерации.------Денежные средства, полученные нотариусом, занимающимся частной практикой, после уплаты налогов, других обязательных платежей поступают в собственность нотариуса.------Нотариус, занимающийся частной практикой, вправе открыть расчетный и другие счета, в том числе валютный, в любом банке.------Денежные средства, находящиеся на депозитных счетах, не являются доходом нотариуса, занимающегося частной практикой.------Государственные нотариальные конторы содержатся за счет отчислений из федерального бюджета Российской Федерации.------Глава VI. Нотариальная палата. Федеральная нотариальная палата------Статья 24. Нотариальная палата------Нотариальная палата является некоммерческой организацией, представляющей собой профессиональное объединение, основанное на обязательном членстве нотариусов, занимающихся частной практикой.------Членами нотариальной палаты могут быть также лица, получившие или желающие получить лицензию на право нотариальной деятельности.------Нотариальные палаты образуются в каждой республике в составе Российской Федерации, автономной области, автономном округе, крае, области, городах Москве и Санкт-Петербурге.------Нотариальная палата является юридическим лицом и организует свою работу на принципах самоуправления. Деятельность нотариальной палаты осуществляется в соответствии с законодательством Российской Федерации, республик в составе Российской Федерации и своим уставом.------Нотариальная палата может осуществлять предпринимательскую деятельность постольку, поскольку это необходимо для выполнения ее уставных задач.------Имущество нотариальной палаты не облагается налогом на имущество предприятий.------Устав нотариальной палаты принимается собранием членов нотариальной палаты и регистрируется в порядке, установленном для регистрации уставов общественных объединений.------Статья 25. Полномочия нотариальной палаты------Полномочия нотариальной палаты определяются настоящими Основами, а также ее уставом.------Нотариальная палата представляет и защищает интересы нотариусов, оказывает им помощь и содействие в развитии частной нотариальной деятельности; организует стажировку лиц, претендующих на должность нотариуса, и повышение профессиональной подготовки нотариусов; возмещает затраты на экспертизы, назначенные судом по делам, связанным с деятельностью нотариусов; организует страхование нотариальной деятельности.------Законодательством республик в составе Российской Федерации могут быть предусмотрены дополнительные полномочия нотариальной палаты.------Статья 26. Органы нотариальной палаты------Высшим органом нотариальной палаты является собрание членов нотариальной палаты. При голосовании члены нотариальной палаты, являющиеся нотариусами, занимающимися частной практикой, обладают правом решающего голоса, а помощники и стажеры нотариуса - правом совещательного голоса.------Руководят нотариальной палатой избранные собранием членов нотариальной палаты правление и президент нотариальной палаты. Полномочия собрания членов нотариальной палаты, правления нотариальной палаты и президента нотариальной палаты регламентируются уставом нотариальной палаты.------Статья 27. Членские взносы и другие платежи членов нотариальной палаты------Размер членских взносов и других платежей членов нотариальной палаты, необходимых для выполнения ее функций, определяет собрание членов нотариальной палаты.------Статья 28. Обязанность нотариусов представлять сведения нотариальной палате------Нотариальная палата может истребовать от нотариуса (лица, замещающего временно отсутствующего нотариуса) представления сведений о совершенных нотариальных действиях, иных документов, касающихся его финансово-хозяйственной деятельности, а в необходимых случаях - личных объяснений в нотариальной палате, в том числе и по вопросам несоблюдения требований профессиональной этики.------Нотариальная палата вправе передать полученную информацию учреждениям, осуществляющим страхование деятельности нотариуса.------Должностные лица нотариальной палаты обязаны сохранять тайну совершения нотариальных действий. За разглашение тайны и причинение нотариусу, занимающемуся частной практикой, ущерба виновные несут ответственность в соответствии с законодательством Российской Федерации.------Статья 29. Федеральная нотариальная палата------Федеральная нотариальная палата является некоммерческой организацией, представляющей собой профессиональное объединение нотариальных палат республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, основанное на их обязательном членстве.------Федеральная нотариальная палата является юридическим лицом и организует свою деятельность на принципах самоуправления. Деятельность Федеральной нотариальной палаты осуществляется в соответствии с законодательством Российской Федерации и уставом.------Федеральная нотариальная палата может осуществлять предпринимательскую деятельность постольку, поскольку это необходимо для выполнения ее уставных задач.------Имущество Федеральной нотариальной палаты не облагается налогом на имущество предприятий.------Устав Федеральной нотариальной палаты принимается собранием представителей нотариальных палат и регистрируется в порядке, установленном для регистрации уставов общественных объединений.------Статья 30. Полномочия Федеральной нотариальной палаты------Полномочия Федеральной нотариальной палаты определяются настоящими Основами, а также ее уставом. Федеральная нотариальная палата: осуществляет координацию деятельности нотариальных палат; представляет интересы нотариальных палат в органах государственной власти и управления, предприятиях, учреждениях, организациях; обеспечивает защиту социальных и профессиональных прав нотариусов, занимающихся частной практикой; участвует в проведении экспертиз проектов законов Российской------Федерации по вопросам, связанным с нотариальной деятельностью; обеспечивает повышение квалификации нотариусов, стажеров и помощников нотариусов; организует страхование нотариальной деятельности; представляет интересы нотариальных палат в международных организациях.------Статья 31. Органы Федеральной нотариальной палаты------Высшим органом Федеральной нотариальной палаты является собрание представителей нотариальных палат. Руководят Федеральной нотариальной палатой избранные тайным голосованием на собрании представителей нотариальных палат правление и президент Федеральной нотариальной палаты. Полномочия собрания представителей нотариальных палат, правления Федеральной нотариальной палаты, президента Федеральной нотариальной палаты регламентируются уставом Федеральной нотариальной палаты.------Статья 32. Взносы и другие платежи членов Федеральной нотариальной палаты------Размер взносов и других платежей членов Федеральной нотариальной палаты, необходимых для выполнения ее функций, определяет собрание представителей нотариальных палат.------Глава VII. Контроль за деятельностью нотариусов------Статья 33. Судебный контроль за совершением нотариальных действий------Отказ в совершении нотариального действия или неправильное совершение нотариального действия обжалуются в судебном порядке.------Статья 34. Контроль за исполнением нотариусами профессиональных обязанностей------Контроль за исполнением профессиональных обязанностей нотариусами, работающими в государственных нотариальных конторах, осуществляют органы юстиции, а нотариусами, занимающимися частной практикой, - нотариальные палаты. Контроль за соблюдением налогового законодательства осуществляют налоговые органы в порядке и сроки, предусмотренные законодательством Российской Федерации.------Проверка организации работы нотариуса проводится один раз в четыре года. Первая проверка организации работы нотариуса, впервые приступившего к осуществлению нотариальной деятельности в республике в составе Российской Федерации, автономной области, автономном округе, крае, области, городах Москве и Санкт-Петербурге, должна быть проведена через год после наделения его полномочиями нотариуса.------Нотариусы обязаны представлять должностным лицам, уполномоченным на проведение проверок, сведения и документы, касающиеся расчетов с физическими и юридическими лицами.------Законодательством республик в составе Российской Федерации могут быть предусмотрены иные сроки проведения проверок организации работы нотариуса.------Раздел II. Нотариальные действия и правила их совершения------Глава VIII. Нотариальные действия, совершаемые нотариусами и уполномоченными должностными лицами------Статья 35. Нотариальные действия, совершаемые нотариусами, занимающимися частной практикой------Нотариусы, занимающиеся частной практикой, совершают следующие нотариальные действия:..1) удостоверяют сделки;..2) выдают свидетельства о праве собственности на долю в общем имуществе супругов;..3) налагают и снимают запрещения отчуждения имущества;..4) свидетельствуют верность копий документов и выписок из них;..5) свидетельствуют подлинность подписи на документах;..6) свидетельствуют верность перевода документов с одного языка на другой;..7) удостоверяют факт нахождения гражданина в живых;..8) удостоверяют факт нахождения гражданина в определенном месте;..9) удостоверяют тождественность гражданина с лицом, изображенным на фотографии;..10) удостоверяют время предъявления документов;..11) передают заявления физических и юридических лиц другим физическим и юридическим лицам;..12) принимают в депозит денежные суммы и ценные бумаги;..13) совершают исполнительные надписи;------14) совершают протесты векселей;------15) предъявляют чеки к платежу и удостоверяют неоплату чеков;------16) принимают на хранение документы;------17) совершают морские протесты;------18) обеспечивают доказательства. Законодательными актами Российской Федерации могут быть предусмотрены и иные нотариальные действия.------Статья 36. Нотариальные действия, совершаемые нотариусами, работающими в государственных нотариальных конторах------Нотариусы, работающие в государственных нотариальных конторах, совершают нотариальные действия, предусмотренные статьей 35 настоящих Основ, а также выдают свидетельства о праве на наследство и принимают меры к охране наследственного имущества. При отсутствии в нотариальном округе государственной нотариальной конторы совершение названных нотариальных действий поручается совместным решением органа юстиции и нотариальной палаты одному из нотариусов, занимающихся частной практикой.------Свидетельство о праве собственности в случае смерти одного из супругов выдается государственной нотариальной конторой, в компетенцию которой входит оформление наследственных прав.------Статья 37. Нотариальные действия, совершаемые должностными лицами органов исполнительной власти------В случае отсутствия в населенном пункте нотариуса должностные лица органов исполнительной власти, уполномоченные совершать нотариальные действия, совершают следующие нотариальные действия:..1) удостоверяют завещания;..2) удостоверяют доверенности;..3) принимают меры к охране наследственного имущества;..4) свидетельствуют верность копий документов и выписок из них;..5) свидетельствуют подлинность подписи на документах.------Законодательными актами Российской Федерации на указанных в настоящей статье должностных лиц может быть возложено совершение и иных нотариальных действий.------Статья 38. Нотариальные действия, совершаемые должностными лицами консульских учреждений Российской Федерации------Должностные лица консульских учреждений Российской Федерации совершают следующие нотариальные действия:..1) удостоверяют сделки, кроме договоров об отчуждении недвижимого имущества, находящегося на территории Российской Федерации;..2) принимают меры к охране наследственного имущества;..3) выдают свидетельства о праве на наследство;..4) выдают свидетельства о праве собственности на долю в общем имуществе супругов;..5) свидетельствуют верность копий документов и выписок из них;..6) свидетельствуют подлинность подписи на документах;..7) свидетельствуют верность перевода документов с одного языка на другой;..8) удостоверяют факт нахождения гражданина в живых;..9) удостоверяют факт нахождения гражданина в определенном месте;..10) удостоверяют тождественность гражданина с лицом, изображенным на фотографии;..11) удостоверяют время предъявления документов;..12) принимают в депозит денежные суммы и ценные бумаги;..13) совершают исполнительные надписи;------14) принимают на хранение документы;------15) обеспечивают доказательства;------16) совершают морские протесты.------Законодательными актами Российской Федерации могут быть предусмотрены и иные нотариальные действия, совершаемые должностными лицами консульских учреждений Российской Федерации.------Статья 39. Порядок совершения нотариальных действий------Порядок совершения нотариальных действий нотариусами устанавливается настоящими Основами и другими законодательными актами Российской Федерации и республик в составе Российской Федерации.------Порядок совершения нотариальных действий должностными лицами консульских учреждений устанавливается законодательными актами Российской Федерации.------Порядок совершения нотариальных действий должностными лицами органов исполнительной власти в населенных пунктах, где нет нотариусов, устанавливается Инструкцией о порядке совершения нотариальных действий, утверждаемой Министерством юстиции Российской Федерации.------Глава IX. Основные правила совершения нотариальных действий. Выдача дубликатов документов------Статья 40. Место совершения нотариальных действий------Нотариальные действия совершаются любым нотариусом, за исключением случаев, предусмотренных статьями 36, 47, 56, 62 - 64, 69, 70, 74, 75, 87, 96 и 109 настоящих Основ, и других случаев, когда согласно законодательству Российской Федерации и республик в составе Российской Федерации нотариальное действие должно быть совершено определенным нотариусом.------Статья 41. Основания и сроки отложения и приостановления совершения нотариального действия------Совершение нотариального действия может быть отложено в случае:------необходимости истребования дополнительных сведений от физических и юридических лиц; направления документов на экспертизу. Совершение нотариальных действий должно быть отложено, если в соответствии с законом необходимо запросить заинтересованных лиц об отсутствии у них возражений против совершения этих действий. Срок отложения совершения нотариального действия не может превышать месяца со дня вынесения постановления об отложении совершения нотариального действия.------По заявлению заинтересованного лица, оспаривающего в суде право или факт, за удостоверением которого обратилось другое заинтересованное лицо, совершение нотариального действия может быть отложено на срок не более десяти дней. Если в течение этого срока от суда не будет получено сообщение о поступлении заявления, нотариальное действие должно быть совершено.------В случае получения от суда сообщения о поступлении заявления заинтересованного лица, оспаривающего право или факт, об удостоверении которого просит другое заинтересованное лицо, совершение нотариального действия приостанавливается до разрешения дела судом.------Законодательством Российской Федерации и республик в составе Российской Федерации могут быть установлены и иные основания для отложения и приостановления совершения нотариальных действий.------Статья 42. Установление личности обратившегося за совершением нотариального действия------При совершении нотариального действия нотариус устанавливает личность обратившегося за совершением нотариального действия гражданина, его представителя или представителя юридического лица.------Установление личности должно производиться на основании паспорта или других документов, исключающих любые сомнения относительно личности гражданина, обратившегося за совершением нотариального действия.------Статья 43. Проверка дееспособности граждан и правоспособности юридических лиц, участвующих в сделках------При удостоверении сделок выясняется дееспособность граждан и проверяется правоспособность юридических лиц, участвующих в сделках. В случае совершения сделки представителем проверяются и его полномочия.------Статья 44. Порядок подписи нотариально удостоверяемой сделки, заявления и иных документов------Содержание нотариально удостоверяемой сделки, а также заявления и иных документов должно быть зачитано вслух участникам. Документы, оформляемые в нотариальном порядке, подписываются в присутствии нотариуса.------Если гражданин вследствие физических недостатков, болезни или по каким-либо иным причинам не может лично расписаться, по его поручению, в его присутствии и в присутствии нотариуса сделку, заявление или иной документ может подписать другой гражданин с указанием причин, в силу которых документ не мог быть подписан собственноручно гражданином, обратившимся за совершением нотариального действия.------Статья 45. Требования к документам, представляемым для совершения нотариальных действий------Нотариусы не принимают для совершения нотариальных действий документы, имеющие подчистки либо приписки, зачеркнутые слова и иные неоговоренные исправления, а также документы, исполненные карандашом.------Текст нотариально удостоверяемой сделки должен быть написан ясно и четко, относящиеся к содержанию документа числа и сроки обозначены хотя бы один раз словами, а наименования юридических лиц - без сокращений, с указанием адресов их органов. Фамилии, имена и отчества граждан, адрес их места жительства должны быть написаны полностью.------В документе, объем которого превышает один лист, листы должны быть прошиты, пронумерованы и скреплены печатью.------Статья 46. Совершение удостоверительных надписей и выдача свидетельств------Удостоверительные надписи совершаются при удостоверении сделок, свидетельствовании верности копий документов и выписок из них, подлинности подписи на документах, верности перевода документов с одного языка на другой, при удостоверении времени предъявления документов на соответствующих документах.------В подтверждение права наследования, права собственности, удостоверения фактов нахождения гражданина в живых и в определенном месте, тождественности гражданина с лицом, изображенным на фотографии, принятия на хранение документов выдаются соответствующие свидетельства.------Статья 47. Ограничения права совершения нотариальных действий------Нотариус не вправе совершать нотариальные действия на свое имя и от своего имени, на имя и от имени своих супругов, их и своих родственников (родителей, детей, внуков).------В случае, когда в соответствии с законодательством Российской Федерации нотариальное действие должно быть совершено в определенной нотариальной конторе, место его совершения определяется в порядке, устанавливаемом Министерством юстиции Российской Федерации.------Статья 48. Отказ в совершении нотариального действия------Нотариус отказывает в совершении нотариального действия, если: совершение такого действия противоречит закону; действие подлежит совершению другим нотариусом; с просьбой о совершении нотариального действия обратился недееспособный гражданин либо представитель, не имеющий необходимых полномочий;------сделка, совершаемая от имени юридического лица, противоречит целям, указанным в его уставе или положении;------сделка не соответствует требованиям закона; документы, представленные для совершения нотариального действия, не соответствуют требованиям законодательства.------Нотариус по просьбе лица, которому отказано в совершении нотариального действия, должен изложить причины отказа в письменной форме и разъяснить порядок его обжалования. В этих случаях нотариус не позднее чем в десятидневный срок со дня обращения за совершением нотариального действия выносит постановление об отказе в совершении нотариального действия.------Статья 49. Обжалование нотариальных действий или отказа в их совершении------Заинтересованное лицо, считающее неправильным совершенное нотариальное действие или отказ в совершении нотариального действия, вправе подать об этом жалобу в районный (городской) народный суд по месту нахождения государственной нотариальной конторы (нотариуса, занимающегося частной практикой).------Возникший между заинтересованными лицами спор о праве, основанный на совершенном нотариальном действии, рассматривается судом или арбитражным судом в порядке искового производства.------Статья 50. Регистрация нотариальных действий------Все нотариальные действия, совершаемые нотариусом, регистрируются в реестре.------Нотариус обязан выдавать выписки из реестра по письменному заявлению организаций и лиц, указанных в частях третьей и четвертой статьи 5 и в статье 28 настоящих Основ.------Статья 51. Формы реестров регистрации нотариальных действий, нотариальных свидетельств, удостоверительных надписей------Формы реестров регистрации нотариальных действий, нотариальных свидетельств, удостоверительных надписей на сделках и свидетельствуемых документах устанавливаются Министерством юстиции Российской Федерации.------Статья 52. Выдача дубликатов нотариально удостоверенных документов------В случае утраты документов, экземпляры которых хранятся в делах нотариальной конторы, по письменным заявлениям граждан, законных представителей юридических лиц, от имени или по поручению которых совершались нотариальные действия, выдаются дубликаты утраченных документов.------Выдача дубликатов документов производится с соблюдением требований статей 5 и 50 настоящих Основ.------Глава X. Удостоверение сделок------Статья 53. Сделки, удостоверяемые в нотариальном порядке------Нотариус удостоверяет сделки, для которых законодательством Российской Федерации и республик в составе Российской Федерации установлена обязательная нотариальная форма. По желанию сторон нотариус может удостоверять и другие сделки.------Статья 54. Разъяснение сторонам смысла и значения проекта сделки------Нотариус обязан разъяснить сторонам смысл и значение представленного ими проекта сделки и проверить, соответствует ли его содержание действительным намерениям сторон и не противоречит ли требованиям закона.------Статья 55. Удостоверение договоров отчуждения и о залоге имущества, подлежащего регистрации------Договоры отчуждения и о залоге имущества, подлежащего регистрации, могут быть удостоверены при условии представления документов, подтверждающих право собственности на отчуждаемое или закладываемое имущество.------Статья 56. Удостоверение договоров о возведении жилого дома, отчуждении жилого дома и другого недвижимого имущества------Договор о возведении жилого дома на отведенном земельном участке удостоверяется нотариусом по месту отвода земельного участка.------Удостоверение договоров об отчуждении жилого дома, квартиры, дачи, садового дома, гаража, а также земельного участка производится по месту нахождения указанного имущества.------Статья 57. Удостоверение завещаний------Нотариус удостоверяет завещания дееспособных граждан, составленные в соответствии с требованиями законодательства Российской Федерации и республик в составе Российской Федерации и лично представленные ими нотариусу. Удостоверение завещаний через представителей не допускается.------При удостоверении завещаний от завещателей не требуется представления доказательств, подтверждающих их права на завещаемое имущество.------Статья 58. Порядок изменения и отмены завещаний------Нотариус в случае получения уведомления об отмене завещания, а равно получения нового завещания, отменяющего или изменяющего составленное ранее завещание, делает об этом отметку на экземпляре завещания, хранящемся у нотариуса, и в реестре регистрации нотариальных действий. Уведомление об отмене завещания должно быть нотариально удостоверено.------Статья 59. Удостоверение доверенностей------Нотариус удостоверяет доверенности от имени одного или нескольких лиц, на имя одного или нескольких лиц.------Доверенность, выдаваемая в порядке передоверия, подлежит нотариальному удостоверению по представлении основной доверенности, в которой оговорено право передоверия, либо по представлении доказательств того, что представитель по основной доверенности вынужден к этому силою обстоятельств для охраны интересов выдавшего доверенность. Доверенность, выданная в порядке передоверия, не должна содержать в себе больше прав, чем предоставлено по основной доверенности. Срок действия доверенности, выданной в порядке передоверия, не может превышать срока действия доверенности, на основании которой она выдана.------Статья 60. Количество экземпляров документов, в которых излагается содержание сделки------Количество экземпляров документов, в которых излагается содержание сделки, удостоверяемой в нотариальном порядке, определяется лицами, обратившимися за совершением нотариального действия, но не может превышать количество сторон, участвующих в сделке. Однако завещание и договоры о залоге имущества, возведении жилого дома, отчуждении жилого дома и другого недвижимого имущества предоставляются нотариусу не менее чем в двух экземплярах, один из которых остается в делах нотариальной конторы.------По просьбе лица, обратившегося за совершением нотариального действия, нотариус принимает на хранение один экземпляр указанных документов.------Глава XI. Принятие мер к охране наследственного имущества. Выдача свидетельств о праве на наследство------Статья 61. Извещение наследников об открывшемся наследстве------Нотариус, получивший сообщение об открывшемся наследстве, обязан известить об этом тех наследников, место жительства или работы которых ему известно.------Нотариус может также произвести вызов наследников путем помещения публичного извещения или сообщения от этом в средствах массовой информации.------Статья 62. Получение заявлений о принятии наследства или об отказе от него------Нотариус по месту открытия наследства в соответствии с законодательством Российской Федерации принимает заявления о принятии наследства или об отказе от него. Заявление о принятии наследства или об отказе от него должно быть сделано в письменной форме.------Статья 63. Принятие претензий от кредиторов наследодателя------Нотариус по месту открытия наследства в соответствии с законодательством Российской Федерации принимает претензии от кредиторов наследодателя. Претензии должны быть предъявлены в письменной форме.------Статья 64. Охрана наследственного имущества------Нотариус по месту открытия наследства по сообщению граждан, юридических лиц либо по своей инициативе принимает меры к охране наследственного имущества, когда это необходимо в интересах наследников, отказополучателей, кредиторов или государства.------Статья 65. Поручение о принятии мер к охране наследственного имущества------Если имущество наследодателя или его часть находится не в месте открытия наследства, нотариус по месту открытия наследства посылает нотариусу, а если в этом населенном пункте нет нотариуса, то должностному лицу соответствующего органа исполнительной власти, совершающему нотариальное действие, по месту нахождения наследственного имущества поручение о принятии мер к его охране.------Нотариус или должностное лицо соответствующего органа исполнительной власти, принявшие меры к охране наследственного имущества, сообщают нотариальной конторе по месту открытия наследства о принятии указанных мер.------Статья 66. Опись наследственного имущества и передача его на хранение------Для охраны наследственного имущества нотариус производит опись этого имущества и передает его на хранение наследникам или другим лицам.------Если в составе наследства имеется имущество, требующее управления, а также в случае предъявления иска кредиторами наследодателя до принятия наследства наследниками нотариус назначает хранителя наследственного имущества. В местности, где нет государственной нотариальной конторы, соответствующий орган исполнительной власти назначает в указанных случаях над наследственным имуществом опекуна.------Хранитель, опекун и другие лица, которым передано на хранение наследственное имущество, предупреждаются об ответственности за растрату, отчуждение или сокрытие наследственного имущества и за причиненные наследникам убытки.------Статья 67. Вознаграждение за хранение наследственного имущества------Хранитель, опекун и другие лица, которым передано на хранение наследственное имущество, если они не являются наследниками, вправе получить от наследников вознаграждение за хранение наследственного имущества.------Указанным лицам также возмещаются необходимые расходы по хранению и управлению наследственным имуществом, за вычетом фактически полученной выгоды от использования этого имущества.------Статья 68. Прекращение мер к охране наследственного имущества------Охрана наследственного имущества продолжается до принятия наследства наследниками, а если оно ими не принято - до истечения срока для принятия наследства, установленного законодательством Российской Федерации.------Нотариус по месту открытия наследства обязан предварительно уведомить наследников о прекращении мер к охране наследственного имущества, а если имущество по праву наследования переходит к государству - соответствующий государственной орган.------Статья 69. Оплата расходов за счет наследственного имущества------Нотариус по месту открытия наследства до принятия наследства наследниками, а если оно не принято, то до выдачи государству свидетельства о праве на наследство, дает распоряжение об оплате за счет наследственного имущества следующих расходов:..1) на уход за наследодателем во время его болезни, а также на его похороны и на обустройство места захоронения;..2) на охрану наследственного имущества и на управление им, а также на публикацию сообщения о вызове наследников.------Законодательными актами республик в составе Российской Федерации могут устанавливаться и иные случаи оплаты расходов за счет наследственного имущества.------Статья 70. Место и сроки выдачи свидетельства о праве на наследство------По письменному заявлению наследников нотариус по месту открытия наследства выдает свидетельство о праве на наследство.------Выдача свидетельства о праве на наследство производится в сроки, установленные законодательными актами Российской Федерации.------Статья 71. Порядок выдачи свидетельства о праве на наследство------Свидетельство о праве на наследство выдается наследникам, принявшим наследство, в соответствии с нормами гражданского законодательства Российской Федерации.------Наследник, пропустивший срок для принятия наследства, может быть включен в свидетельство о праве на наследство с согласия всех других наследников, принявших наследство. Это согласие должно быть заявлено в письменной форме до выдачи свидетельства о праве на наследство.------Свидетельство о праве на наследство выдается всем наследникам вместе или каждому в отдельности в зависимости от их желания.------Нотариус сообщает о выдаче свидетельства о праве на наследство на имя несовершеннолетнего или недееспособного наследника органам опеки и попечительства по месту жительства наследника, для охраны его имущественных интересов.------При переходе имущества по праву наследования к государству свидетельство о праве на наследство выдается соответствующему государственному органу.------Статья 72. Условия выдачи свидетельства о праве на наследство по закону------Нотариус при выдаче свидетельства о праве на наследство по закону путем истребования соответствующих доказательств проверяет факт смерти наследодателя, время и место открытия наследства, наличие отношений, являющихся основанием для призвания к наследованию по закону лиц, подавших заявление о выдаче свидетельства о праве на наследство, состав и место нахождения наследственного имущества.------Если одни или несколько наследников на закону лишены возможности представить доказательства отношений, являющихся основанием для призвания к наследованию, они могут быть включены в свидетельство о праве на наследство с согласия всех остальных наследников, принявших наследство и представивших такие доказательства.------Статья 73. Условия выдачи свидетельства о праве на наследство по завещанию------Нотариус при выдаче свидетельства о праве на наследство по завещанию путем истребования соответствующих доказательств проверяет факт смерти наследодателя, наличие завещания, время и место открытия наследства, состав и место нахождения наследственного имущества.------Нотариус выясняет также круг лиц, имеющих право на обязательную долю в наследстве.------Глава XII. Выдача свидетельств о праве собственности на долю в общем имуществе супругов. Наложение и снятие запрещения отчуждения имущества------Статья 74. Выдача свидетельств о праве собственности на долю в общем имуществе по совместному заявлению супругов------Нотариус по совместному письменному заявлению супругов выдает одному из них или обоим супругам свидетельства о праве собственности на долю о общем имуществе, нажитом за время брака.------Свидетельство о праве собственности на жилой дом, квартиру, дачу, садовый дом, гараж, а также на земельный участок выдается нотариусом по месту нахождения этого имущества.------Статья 75. Выдача свидетельства о праве собственности на долю в общем имуществе по заявлению пережившего супруга------В случае смерти одного из супругов свидетельство о праве собственности на долю в общем имуществе супругов выдается нотариусом по месту открытия наследства по письменному заявлению пережившего супруга с извещением наследников, принявших наследство.------Свидетельство о праве собственности на долю в общем имуществе супругов может быть выдано пережившему супругу на половину общего имущества, нажитого во время брака.------По письменному заявлению наследников, принявших наследство, и с согласия пережившего супруга в свидетельстве о праве собственности может быть определена и доля умершего супруга в общем имуществе.------Статья 76. Наложение и снятие запрещения отчуждения имущества------Наложение и снятие запрещения отчуждения имущества осуществляется на условиях и в порядке, установленном законодательными актами Российской Федерации.------Глава XIII. Свидетельствование верности копий документов и выписок из них, подлинности подписи и верности перевода------Статья 77. Свидетельствование верности копий документов и выписок из них------Нотариус свидетельствует верность копий документов и выписок из них, выданных юридическими лицами, а также гражданами при условии, что эти документы не противоречат законодательным актам Российской Федерации.------Верность выписки может быть засвидетельствована только тогда, когда в документе, из которого делается выписка, содержатся решения нескольких отдельных, не связанных между собой вопросов. Выписка должна воспроизводить полный текст части документа по определенному вопросу.------Статья 78. Свидетельствование верности копии документа, выданного гражданином------Верность копии документа, выданного гражданином, свидетельствуется нотариусом в тех случаях, когда подлинность подписи гражданина на документе засвидетельствована нотариусом или должностным лицом предприятия, учреждения, организации по месту работы, учебы или жительства гражданина.------Статья 79. Свидетельство верности копии с копии документа------Верность копии с копии документа свидетельствуется нотариусом при условии, если верность копии засвидетельствована в нотариальном порядке или копия документа выдана юридическим лицом, от которого исходит подлинный документ. В последнем случае копия документа должна быть изготовлена на бланке данного юридического лица, скреплена печатью и иметь отметку о том, что подлинный документ находится у юридического лица.------Статья 80. Свидетельствование подлинности подписи на документе------Нотариус свидетельствует подлинность подписи на документе, содержание которого не противоречит законодательным актам Российской Федерации.------Нотариус, свидетельствуя подлинность подписи, не удостоверяет фактов, изложенных в документе, а лишь подтверждает, что подпись сделана определенным лицом.------Статья 81. Свидетельствование верности перевода------Нотариус свидетельствует верность перевода с одного языка на другой, если нотариус владеет соответствующими языками.------Если нотариус не владеет соответствующими языками, перевод может быть сделан переводчиком, подлинность подписи которого свидетельствует нотариус.------Глава XIV. Удостоверение фактов------Статья 82. Удостоверение факта нахождения гражданина в живых------Нотариус удостоверяет факт нахождения гражданина в живых.------Удостоверение факта нахождения в живых несовершеннолетнего производится по просьбе его законных представителей (родителей, усыновителей, опекунов, попечителей), а также учреждений и организаций, на попечении которых находится несовершеннолетний.------Статья 83. Удостоверение факта нахождения гражданина в определенном месте------Нотариус по просьбе гражданина удостоверяет факт нахождения его в определенном месте.------Удостоверение факта нахождения в определенном месте несовершеннолетнего производится по просьбе его законных представителей (родителей, усыновителей, опекунов, попечителей), а также учреждений и организаций, на попечении которых находится несовершеннолетний.------Статья 84. Удостоверение тождественности личности гражданина с лицом, изображенным на фотографии------Нотариус удостоверяет тождественность личности гражданина с лицом, изображенным на представленной этим гражданином фотографии.------Статья 85. Удостоверение времени предъявления документов------Нотариус удостоверяет время предъявления ему документа.------Глава XV. Передача заявлений физических и юридических лиц. принятие в депозит денежных сумм и ценных бумаг------Статья 86. Передача заявлений------Нотариус передает заявления граждан, юридических лиц другим гражданам, юридическим лицам лично под расписку или пересылает по почте с обратным уведомлением. Заявления могут передаваться также с использованием телефакса, компьютерных сетей и иных технических средств. Расходы, связанные с использованием технических средств для передачи заявлений, оплачивает лицо, по просьбе которого совершается нотариальное действие.------По просьбе лица, подавшего заявление, ему выдается свидетельство о передаче заявления.------Статья 87. Принятие в депозит денежных сумм и ценных бумаг------Нотариус в случаях, предусмотренных гражданским законодательством Российской Федерации, принимает от должника в депозит денежные суммы и ценные бумаги для передачи их кредитору.------О поступлении денежных сумм и ценных бумаг нотариус извещает кредитора и по его требованию выдает ему причитающиеся денежные суммы и ценные бумаги.------Принятие в депозит денежных сумм и ценных бумаг производится нотариусом по месту исполнения обязательства.------Статья 88. Возврат денежных сумм и ценных бумаг лицу, внесшему их в депозит------Возврат денежных сумм и ценных бумаг лицу, внесшему их в депозит, допускается лишь с письменного согласия лица, в пользу которого сделан взнос, или по решению суда.------Глава XVI. Совершение исполнительных надписей------Статья 89. Взыскание денежных сумм или истребование имущества от должника------Для взыскания денежных сумм или истребования имущества от должника нотариус совершает исполнительные подписи на документах, устанавливающих задолженность.------Статья 90. Перечень документов, по которым взыскание задолженности производится в бесспорном порядке------Перечень документов, по которым взыскание задолженности производится в бесспорном порядке на основании исполнительных надписей, устанавливается Правительством Российской Федерации.------Статья 91. Условия совершения исполнительной надписи------Исполнительная надпись совершается:..1) если представленные документы подтверждают бесспорность задолженности или иной ответственности должника перед взыскателем;..2) если со дня возникновения права на иск прошло не более трех лет, а в отношениях между предприятиями, учреждениями и организациями - не более одного года.------Если для требования, по которому выдается исполнительная надпись, законодательством Российской Федерации установлен иной срок давности, исполнительная надпись выдается в пределах этого срока.------Статья 92. Содержание исполнительной надписи------Исполнительная надпись должна содержать:..1) фамилию и инициалы, должность нотариуса, совершающего исполнительную надпись;..2) наименование и адрес взыскателя;..3) наименование и адрес должника;..4) обозначение срока, за который производится взыскание;..5) обозначение суммы, подлежащей взысканию, или предметов, подлежащих истребованию, в том числе пени, процентов, если таковые причитаются;..6) обозначение суммы государственной пошлины или тарифа, уплаченных взыскателем или подлежащих взысканию с должника;..7) дату (год, месяц, число) совершения исполнительной надписи;..8) номер, под которым исполнительная надпись зарегистрирована в реестре;..9) подпись нотариуса, совершившего исполнительную надпись;..10) печать нотариуса.------Статья 93. Порядок взыскания по исполнительной надписи------Взыскание по исполнительной надписи производится в порядке, установленном гражданским процессуальным законодательством Российской Федерации для исполнения судебных решений.------Статья 94. Сроки предъявления исполнительной надписи------Исполнительная надпись, если взыскателем или должником является гражданин, может быть предъявлена к принудительному исполнению в течение трех лет со дня ее совершения, а если и взыскателем и должником являются предприятия, учреждения, организации, - в течение одного года, если законодательством Российской Федерации не установлены иные сроки.------Восстановление пропущенного срока для предъявления исполнительной надписи производится в соответствии с гражданским процессуальным законодательством Российской Федерации.------Глава XVII. Совершение протестов векселей, предъявление чеков к платежу и удостоверение неоплаты чеков------Статья 95. Протест векселя------Протест векселя в неплатеже, неакцепте и недатировании акцепта производится нотариусом в соответствии с законодательными актами Российской Федерации о переводном и простом векселе.------Статья 96. Предъявление чека к платежу и удостоверение неоплаты чека------Нотариус по месту нахождения плательщика принимает для предъявления к платежу чек, представленный по истечении десяти дней, если чек выписан на территории Российской Федерации; представленный по истечении двадцати дней, если чек выписан на территории государств - членов Содружества Независимых Государств; представленный по истечении семидесяти дней, если чек выписан на территории какого-либо другого государства, со дня выдачи чека, но не позднее 12 часов следующего после этого срока дня.------В случае неоплаты чека нотариус удостоверяет неоплату чека путем надписи на чеке и отмечает об этом в реестре. Одновременно с надписью на чеке посылается уведомление чекодателю о неоплате его чека банком и совершении надписи на чеке.------По просьбе чекодержателя нотариус в случае неоплаты чека совершает исполнительную надпись.------Глава XVIII. Принятие на хранение документов------Статья 97. Принятие на хранение документов------Нотариус принимает на хранение документы по описи. Один экземпляр описи остается у нотариуса, другой экземпляр выдается лицу, сдавшему документы на хранение.------По просьбе лица нотариус может принять документы без описи, если они упакованы надлежащим образом (упаковка скрепляется печатью нотариуса, подписывается им и лицом, сдавшим документы). В таких случаях нотариус несет ответственность за сохранность упаковки.------Сдавшему документы на хранение выдается свидетельство.------Статья 98. Возвращение принятых на хранение документов------Принятые на хранение документы возвращаются сдавшему их на хранение или законно уполномоченному лицу по предъявлении свидетельства и описи либо по решению суда.------Глава XIX. Совершение морских протестов------Статья 99. Заявление о морском протесте------Нотариус принимает в целях обеспечения доказательств для защиты прав и законных интересов судовладельца заявление капитана судна о происшествии, имевшем место в период плавания или стоянки судна, которое может явиться основанием для предъявления к судовладельцу имущественных требований.------Заявление о морском протесте должно содержать описание обстоятельств происшествия и мер, принятых капитаном для обеспечения сохранности вверенного ему имущества.------В подтверждение обстоятельств, изложенных в заявлении о морском протесте, капитан судна в соответствии с законодательством Российской Федерации, регулирующим торговое мореплавание, одновременно с заявлением либо в срок не позднее семи дней с момента захода в порт ими с момента происшествия, если оно имело место в порту, обязан представить нотариусу на обозрение судовой журнал и заверенную капитаном выписку из судового журнала.------Статья 100. Сроки заявления о морском протесте------Заявление о морском протесте в соответствии с законодательством Российской Федерации, регулирующим торговое мореплавание, подается в течение двадцати четырех часов с момента прихода судна в порт. Если происшествие, вызывающее необходимость заявления морского протеста, произошло в порту, протест должен быть заявлен в течение двадцати четырех часов с момента происшествия.------Если окажется невозможным заявить протест в установленный срок, причины этого должны быть указаны в заявлении о морском протесте.------Статья 101. Составление акта о морском протесте------Нотариус на основании заявления капитана, данных судового журнала, а также опроса самого капитана и по возможности не менее двух свидетелей из числа командного состава судна и двух свидетелей из судовой команды составляет акт о морском протесте и заверяет его своей подписью и гербовой печатью. Экземпляр акта о морском протесте выдается капитану или уполномоченному лицу.------Глава XX. Обеспечение доказательств------Статья 102. Обеспечение доказательств, необходимых в случае возникновения дела в судах или административных органах------По просьбе заинтересованных лиц нотариус обеспечивает доказательства, необходимые в случае возникновения дела в суде или административном органе, если имеются основания полагать, что представление доказательств впоследствии станет невозможным или затруднительным.------Нотариус не обеспечивает доказательств по делу, которое в момент обращения заинтересованных лиц к нотариусу находится в производстве суда или административного органа.------Статья 103. Действия нотариуса по обеспечению доказательств------В порядке обеспечения доказательств нотариус допрашивает свидетелей, производит осмотр письменных и вещественных доказательств, назначает экспертизу.------При выполнении процессуальных действий по обеспечению доказательств нотариус руководствуется соответствующими нормами гражданского процессуального законодательства Российской Федерации.------Нотариус извещает о времени и месте обеспечения доказательств стороны и заинтересованных лиц, однако неявка их не является препятствием для выполнения действий по обеспечению доказательств.------Обеспечение доказательств без извещения одной из сторон и заинтересованных лиц производится лишь в случаях, не терпящих отлагательства, или когда нельзя определить, кто впоследствии будет участвовать в деле.------В случае неявки свидетеля или эксперта по вызову нотариус сообщает об этом в народный суд по месту жительства свидетеля или эксперта для принятия мер, предусмотренных законодательными актами Российской Федерации.------Нотариус предупреждает свидетеля и эксперта об ответственности за дачу заведомо ложного показания или заключения и за отказ или уклонение от дачи показания или заключения.------Глава XXI. Применение нотариусом норм иностранного права. Международные договоры------Статья 104. Применение норм иностранного права------Нотариус в соответствии с законодательством Российской Федерации, международными договорами применяет нормы иностранного права.------Нотариус принимает документы, составленные в соответствии с требованиями международных договоров, а также совершает удостоверительные надписи в форме, предусмотренной законодательством других государств, если это не противоречит международным договорам Российской Федерации.------Статья 105. Охрана наследственного имущества и выдача свидетельства о праве на наследство------Действия, связанные с охраной находящегося на территории Российской Федерации имущества, оставшегося после смерти иностранного гражданина, или имущества, причитающегося иностранному гражданину после смерти гражданина Российской Федерации, а также с выдачей свидетельства о праве на наследство в отношении такого имущества, осуществляются в соответствии с законодательством Российской Федерации.------Статья 106. Принятие нотариусом документов, составленных за границей------Документы, составленные за границей с участием должностных лиц компетентных органов других государств или от них исходящие, принимаются нотариусом при условии их легализации органом Министерства иностранных дел Российской Федерации.------Без легализации такие документы принимаются нотариусом в тех случаях, когда это предусмотрено законодательством Российской Федерации и международными договорами Российской Федерации.------Статья 107. Взаимоотношения нотариуса с органами юстиции других государств------Порядок взаимоотношений нотариуса с органами юстиции других государств определяется законодательством Российской Федерации и международными договорами Российской Федерации.------Статья 108. Обеспечение доказательств, требующихся для ведения дел в органах других государств------Нотариус обеспечивает доказательства, требующиеся для ведения дел в органах других государств.------Статья 109. Международный договор------Если международным договором Российской Федерации установлены иные правила о нотариальных действиях, чем те, которые предусмотрены законодательными актами Российской Федерации, при совершении нотариальных действий применяются правила международного договора.------Если международный договор Российской Федерации относит к компетенции нотариуса совершение нотариального действия, не предусмотренного законодательством Российской Федерации, нотариус производит это нотариальное действие в порядке, устанавливаемом Министерством юстиции Российской Федерации.------Президент Российской Федерации------Б.ЕЛЬЦИН Москва, Дом Советов России. 11 февраля 1993 года. № 4462-1------ОСОАВИАХИМ (Общество содействия обороне, авиации и химическому строительству), массовая добровольная общественная организация граждан СССР в 1927-48.

"ОСОАВИАХИМ-1" , стратостат, на котором П. Ф. Федосеенко, А. Б. Васенко, И. Д. Усыскин 30.1.1934 установили мировой рекорд высоты - 22 км. При спуске потерпел аварию, экипаж погиб.

ОСОБАЯ ТОЧКА аналитической функции , точка, в которой нарушается аналитичность функции.

ОСОБЕННОЕ , см. Единичное, особенное и всеобщее.

ОСОБОЕ МНЕНИЕ , по российскому праву изложенное письменно и приобщенное к делу мнение судьи или народного заседателя, не согласного с решением или приговором суда, вынесенным большинством голосов. В зале судебного заседания не оглашается.

ОСОБОЕ ПРИСУТСТВИЕ ПРАВИТЕЛЬСТВУЮЩЕГО СЕНАТА , специальный орган по рассмотрению "государственных преступлений" (политических дел) в Российской империи (1872-1917).

ОСОБОЕ ПРОИЗВОДСТВО , в российском гражданском процессе рассмотрение дел, в которых нет спора (напр., об установлении фактов, имеющих юридическое значение, о признании гражданина безвестно отсутствующим, об объявлении умершим и др.).

ОСОБЬ (индивидуум) (от лат . individuum - неделимое), наименее неделимая единица биологического вида. Для колониальных, вегетативно размножающихся и симбиотических организмов понятие "особь" относительно.

ОСОЕДЫ , род хищных птиц семейства ястребиных. Длина ок. 60 см. 2 вида, в Евразии. Питаются главным образом личинками ос и шмелей, поедают лягушек, грызунов, реже птиц.

ОСОКА , род многолетних трав семейства осоковых. Ок. 1500 (по другим данным, до 2500) видов, преимущественно в умеренном и холодном поясах; растут повсеместно по сырым местам, некоторые виды на песках. Многие осоки - кормовые, лекарственные, декоративные растения.

ОСОКОВЫЕ , семейство однодольных, преимущественно травянистых растений. Св. 400 видов, главным образом в умеренном и холодном поясах Северного полушария. К осоковым относятся камыш, осока, пушица, сыть, кобрезия, папирус и др.

ОСОКОРЬ , дерево рода тополь.

ОСОРГИН (наст . фам. Ильин) Михаил Андреевич (1878-1942), русский писатель. В 1906-16 в эмиграции. В 1922 выслан из России. Романы, в т. ч. "Свидетель истории" (1932), - о деятельности эсеров-террористов после Революции 1905-07, "Сивцев Вражек" (1928) - о жизни предреволюционной и послереволюционной Москвы. Рассказы. Воспоминания; автобиографическое повествование "Времена" (опубликовано в 1955).

ОСОРНО (Osorno) , город в Юж. Чили. 129 тыс. жителей (1992). Пищевая и деревообрабатывающая промышленность. Торговый центр. Основан в 1553.

ОСОТ , род многолетних трав и полукустарников семейства сложноцветных. Ок. 70 видов, в Евразии, Африке. Некоторые осоты - трудноискоренимые корнеотпрысковые сорняки; используются на корм скоту. Осотами называют также некоторые виды рода бодяк.

ОСПА ЖИВОТНЫХ , острая вирусная высококонтагиозная болезнь млекопитающих и птиц. Симптомы: лихорадка, специфическая сыпь на коже и слизистых оболочках; животные нередко гибнут.

ОСПА НАТУРАЛЬНАЯ , карантинное заболевание человека. Вызывается вирусом. Характеризуется лихорадкой и сыпью, оставляющей рубцы. Передается от больного через воздух и предметы.

ОСПА РАСТЕНИЙ (шарка) , болезнь, вызываемая вирусами; объект внутреннего карантина растений. Поражает косточковые плодовые растения - абрикос, персик, сливу. На листьях, плодах, косточках темно-фиолетовые кольца или полосы.

ОСПИТАЛЕТ (Оспиталет-де-Льобрегат , Hospitalet de Llobregat), город в Испании, в а. о. Каталония, пригород Барселоны. 269 тыс. жителей (1991). Машиностроение, текстильная, химическая промышленность.

ОССА , в греческой мифологии олицетворение молвы, вестница Зевса. В Риме - Фама.

ОССА , гора в Фессалии (ср. Греция, совр. название Киссово). Отроги простираются до г. Пелион, с которой Осса связана в греческих мифах о гигантомахии и об Алоадах.

"ОССЕРВАТОРЕ РОМАНО" ("L'Osservatore Romano") , ежедневная газета на итальянском языке, официоз Ватикана, с 1861. Издается на других языках.

ОССИАН (Ойсин , Ойзин), легендарный воин и бард кельтов, живший, по преданию, в 3 в. Некоторые из его сказаний записаны не позднее 12 в. Известна литературная мистификация Дж. Макферсона, издавшего под именем Оссиана собственные сочинения, которые были восприняты как подлинные.

ОССОВСКИЙ Александр Вячеславович (1871-1957) , российский музыковед, член-корреспондент АН СССР (1943), заслуженный деятель искусств России (1938). Труды по истории русской классической музыки. Профессор Петроградской (Ленинградской) консерватории (с 1915).

ОССОВСКИЙ Петр Павлович (р . 1925), российский живописец, народный художник СССР (1989), член-корреспондент АХ России (1988). Жанровые картины отмечены романтическим восприятием современной действительности, динамикой композиции ("На городской окраине", 1957; "Бульдозеристы", 1965). Государственная премия СССР (1985).

ОССОВСКИЙ (Ossowski) Станислав (1897-1963) , польский философ и социолог, профессор (с 1947) Варшавского университета. Работы по эстетике, теории культуры, методологии общественных наук, социальной структуре.

ОССУАРИЙ (от лат . os, род. п. ossis - кость), сосуд из глины, камня или алебастра для хранения костей умершего у зороастрийцев Ср. Азии, Ирана 5-8 вв. Бывают фигурными, украшенными рельефами и росписью.

ОСТ (нем . Ost), восток.

ОСТ (Общество художников-станковистов) , 1925-31, основано в Москве выпускниками Вхутемаса во главе с Д. П. Штеренбергом. Члены ОСТ (П. В. Вильямс, А. Д. Гончаров, А. А. Дейнека, Ю. И. Пименов, А. Г. Тышлер и др.) в борьбе с представителями "производственного искусства" утверждали станковые формы искусства, стремились к отражению типических явлений современной действительности, к лаконизму и динамике формы.

ОСТАВЛЕНИЕ В ОПАСНОСТИ , в российском уголовном праве преступление, заключается в неоказании необходимой и явно не терпящей отлагательства помощи лицу, находящемуся в опасном для жизни состоянии.

ОСТАДЕ (Ostade) , семья голландских живописцев:..1) Адриан ван Остаде (1610-85), живописец и офортист, мастер крестьянского жанра. Грубовато-гротескные сцены пирушек и драк, полные мягкого юмора изображения музыкантов...2) Исаак ван Остаде (1621-49), брат и ученик Адриана ван Остаде. Жанровые сцены на открытом воздухе, зимние пейзажи ("Замерзшее озеро", 1642).

ОСТАНКИНО , архитектурно-художественный ансамбль кон. 18 в. (бывшая подмосковная резиденция графов Шереметевых, с кон. 19 в. в черте Москвы; с 1918 Дворец-музей творчества крепостных). Комплекс находящихся на одной оси, соединенных друг с другом деревянных построек с дворцом-театром в центре (архитекторы Ф. Кампорезе, П. И. Аргунов и др.; 1791-1798). В интерьерах - коллекции живописи, мебели и пр. Церковь Троицы (17 в.).

ОСТАНЦЫ , изолированные (островные) возвышенные элементы рельефа, сохранившиеся от разрушения в виде отдельных массивов. Различают останцы выветривания, а также останцы обтекания (в долинах рек).

ОСТАПЕНКО Петр Максимович (р . 1928), летчик-испытатель, Герой Советского Союза. В 1958-83 в опытно-конструкторском бюро А. И. Микояна. Провел летные испытания сверхзвуковых реактивных самолетов. Установил 5 мировых рекордов скорости и высоты полета.

ОСТАТОЧНЫЕ МЕСТОРОЖДЕНИЯ , залежи полезных ископаемых, сформированные на поверхности Земли вследствие выноса водой из горных пород растворимых соединений и накопления в остатке труднорастворимых ценных минералов (некоторые месторождения железа, марганца, никеля, каолина).

ОСТАТОЧНЫЙ ЧЛЕН приближенной формулы , разность между точным и приближенным значениями представляемого этой формулой выражения. Способы оценки остаточного члена имеют важное значение при использовании приближенных формул.

ОСТАШКОВ , город (с 1770) в Российской Федерации, Тверская обл., пристань на оз. Селигер. Железнодорожная станция. 26,6 тыс. жителей (1993). Кожевенная, пищевая промышленность. Краеведческий музей. Известен с 16 в. Памятники архитектуры 17 в., классицистические постройки кон. 18 - нач. 19 вв. Центр туризма и курорта "Селигер". Близ Осташкова - Музей природы Селигерского края.

ОСТАШКОВСКОЕ ОЛЕДЕНЕНИЕ (поздневалдайское оледенение) , название второго позднеплейстоценового покровного оледенения Восточно-Европ. равнины (от 33 до 11 тыс. лет назад). См. Валдайское оледенение.

ОСТВАЛЬД (Ostwald) Вильгельм Фридрих (1853-1932) , немецкий физикохимик и философ, иностранный член-корреспондент Петербургской АН (1896). Труды по теории растворов электролитов, химической кинетике и катализу. Положил начало (1889) изданию серии "Классики точных наук"; его работы способствовали становлению науковедения. Нобелевская премия (1909).

ОСТГОТЫ (остроготы , грейтунги), германское племя, восточная ветвь готов. В 375 союз племен в Сев. Причерноморье во главе с Эрманарихом, королем остготов, разгромлен гуннами. Во главе с Теодорихом вторглись в 488 в Италию, где основали в 493 королевство (в сер. 6 в. завоевано Византией).

ОСТЕНБЕРГ (Ostenbergs) Ольгерд (р . 1925), латышский архитектор. Один из авторов мемориального ансамбля Памяти жертв фашистского террора в Саласпилсе (1961-67). Ленинская премия (1970).

ОСТЕНДЕ (Oostende) , город в Бельгии, порт на Северном м. 68 тыс. жителей (1986). Крупный транспортный узел. Рыболовство, разведение устриц. Судостроение и судоремонт, химическая, пищевая промышленность. Климатический курорт.

ОСТЕН-САКЕН Дмитрий Ерофеевич (1790-1881) , российский генерал от кавалерии (1843), граф (1855). В Крымскую войну 1853-56 командир пехотного корпуса, руководил обороной Одессы (1854) против англо-французского флота; во время обороны Севастополя (1854-55) начальник гарнизона города.

ОСТЕН-САКЕН Христиан Иванович (Иоганн Рейнгольд) фон дер (нач . 50-х гг. 18 в. - 1788), российский капитан 2-го ранга (1787). В русско-турецкую войну 1787-91 командовал 40-весельной дуббель-шлюпкой, которая 20.5.1788 близ устья р. Буг подверглась нападению 4 турецких галер. Остен-Сакен взорвал шлюпку.

ОСТЕО ... (от греч. osteon - кость), часть сложных слов, указывающая на их отношение к костям, костной ткани (напр., остеохондроз).

ОСТЕОБЛАСТЫ (от остео ... и греч. blastos - зародыш, росток), вырабатывающие костную ткань клетки мезенхимного происхождения у позвоночных животных и человека. В сформировавшейся кости образуются только в участках разрушения и восстановления костной ткани, а также при ее периодических перестройках. Выделяют склеивающее вещество - оссеин и соли кальция.

ОСТЕОДИСПЛАЗИЯ (от остео ... и дисплазия), врожденное нарушение развития костей - избыточное развитие костного вещества, замещение костной ткани хрящевой или фиброзной; вызывает их деформацию.

ОСТЕОДИСТРОФИЯ (от остео ... и дистрофия), нарушение обмена веществ в костной ткани с замещением ее фиброзной тканью; вызывает деформацию костей, патологические переломы.

ОСТЕОЛОГИЯ (от остео ... и ...логия), раздел анатомии, изучающий строение, развитие и изменения костного скелета. Остеология в антропологии изучает вариации размеров и формы человеческого скелета в целом, а также отдельных его костей. Данные остеологии используются в палеоантропологии, расоведении.

ОСТЕОМАЛЯЦИЯ (от остео ... и греч. malakia - мягкость), размягчение костей и их деформация из-за обеднения организма солями кальция и фосфорной кислоты.

ОСТЕОМИЕЛИТ (от остео ... и греч. myelos - мозг), воспаление костного мозга, обычно с распространением на все слои кости: гематогенное (вызывается микроорганизмами, заносимыми в костный мозг с током крови) или травматическое (осложняет раны костей, чаще огнестрельные). Протекает в острой и хронической формах.

ОСТЕОН (от греч . osteon - кость) (гаверсова система), структурная единица компактного вещества костей у позвоночных животных и человека. Остеон состоит из костных пластинок, расположенных концентрически вокруг гаверсовых каналов, что придает кости исключительную прочность.

ОСТЕОПОРОЗ (от остео ... и греч. poros - отверстие, пора), разрежение костного вещества (на ограниченном участке какой-либо кости или во многих костях) после переломов, при различных заболеваниях.

ОСТЕОСИНТЕЗ (от остео ... и синтез), операция соединения отломков костей при переломах с помощью специальных фиксирующих средств (гвозди, винты, костные пластинки и др.).

ОСТЕОТОМИЯ (от остео ... и греч. tome - разрез, рассечение), операция рассечения кости (обычно для исправления врожденных или приобретенных деформаций).

ОСТЕОФИТ (от остео ... и греч. phyton - отросток), костное разрастание из-за окостенения надкостницы или других прилегающих к кости тканей. При болях и нарушениях функции показано удаление остеофита.

ОСТЕОХОНДРОЗ (от остео ... и греч. chondros - хрящ), дистрофический процесс в костной и хрящевой ткани, преимущественно межпозвоночных дисков; проявляется болями, ограничением движений в пораженных суставах.

ОСТЕОХОНДРОПАТИЯ (от остео ..., греч. chondros - хрящ и ...патия), заболевание костей преимущественно в детском и юношеском возрасте; проявляется болями, местной припухлостью и др.; этиология неясна.

ОСТЕОЦИТЫ (от остео ... и ...цит), дифференцированные клетки костной ткани позвоночных животных и человека, образующиеся из остеобластов.

ОСТЕР , город (с 1961) на Украине, Черниговская обл., пристань на р. Десна, в 43 км от ж.-д. ст. Бобрик. 8,4 тыс. жителей (1991). Хлопчатобумажная фабрика, пищевые предприятия. Краеведческий музей. Основан в 1098. Михайловская церковь (11 в., фрески 11-12 вв.).

ОСТЕР Григорий Бенционович (р . 1947), русский детский писатель. Сказки "Как хорошо дарить подарки" (1975), "Котенок по имени Гав", "38 попугаев" (обе 1978), "Бабушка удава", "Зарядка для хвоста" (обе 1993), "Остров Эскадо" (1994) и др., многие из которых легли в основу мультфильмов. В стихотворном сборнике "Вредные советы" (1990) - пародийное "перевертывание" расхожих стереотипов, постулатов педагогической морали. Тематически нетрадиционные задачники по математике и физике для детей и взрослых. Пьесы для кукольных театров.

ОСТЕР (Oster) Пол (р . 1947), американский писатель. Романная трилогия "Стеклянный город" (1987), "Призраки", "Потайная комната" (оба 1988); роман "Левиафан" (1993).

ОСТЕРМАН Андрей Иванович (1686-1747) , российский государственный деятель, дипломат, граф (1730). Родился в Вестфалии, на российской службе с 1703. Член Верховного тайного совета. Фактический руководитель внутренней и внешней политики России при Анне Ивановне. В 1741 сослан Елизаветой Петровной в Березов.

ОСТЕРМАН-ТОЛСТОЙ Александр Иванович (1770-1857) , российский генерал от инфантерии (1817), граф (1796). В Отечественную войну 1812 и заграничных походах русской армии 1813-14, командуя пехотным корпусом, отличился во многих сражениях, особенно при Бородине и Кульме.

ОСТЗЕЙСКИЙ КРАЙ (от немецкого названия Балтийского моря - Ostsee) , то же, что Прибалтийский край.

ОСТИН (Austin) , город на юге США, административный центр шт. Техас. 466 тыс. жителей (1990). Радиоэлектронная, полиграфическая, химическая, пищевая промышленность. Университет.

ОСТИН , Остен (Austen) Джейн (1775-1817), английская писательница. В романах "Разум и чувствительность" (1811) и "Гордость и предубеждение" (1813) реалистически показала быт и нравы английской провинции, обнаружив мастерство психологического анализа.

ОСТИН (Austin) Джон (1911-60) , английский философ, представитель лингвистической философии. Основную цель исследований видел в прояснении выражений обыденного языка.

ОСТИНАТО (итал . ostinato, от лат. obstinatus - упрямый), в музыке -многократное повторение мелодической, ритмической фигуры, гармонического оборота, звука. См. Бассо остинато.

ОСТ-ИНДСКАЯ КОМПАНИЯ английская (1600-1858) , компания английских купцов в основном для торговли с Ост-Индией (название территории Индии и некоторых других стран Юж. и Юго-Вост. Азии); постепенно превратилась в государственную организацию по управлению английскими владениями в Индии. Имела армию и аппарат колониального управления.

ОСТ-ИНДСКАЯ КОМПАНИЯ нидерландская , торговая компания (1602-1798). Имела монопольное право торговли, мореплавания, размещения факторий и т. д. в бассейнах Индийского и Тихого океанов. Захватила значительные территории в Юго-Вост. Азии (на о. Ява и др.) и на юге Африки. Была главным инструментом создания нидерландской колониальной империи.

ОСТИЯ (Ostia) , курортный пригород Рима (Италия), в устье р. Тибр; гавань Др. Рима. Остатки многоэтажных домов, торговых и производственных помещений, храмов, форума, театра и др.

ОСТОСЛАВСКИЙ Иван Васильевич (1904-72) , российский ученый в области аэродинамики, доктор технических наук (1942), заслуженный деятель науки и техники РСФСР (1943). Труды по расчету аэродинамических характеристик самолета, устойчивости и управляемости самолета. Государственная премия СССР (1943, 1948, 1952).

"ОСТ-ПЛАН" , программа германского фашизма по "освоению" территории Вост. Европы путем массового истребления, выселения и колонизации народов восточно-европейских стран. Проводился на территории Чехословакии, Польши и оккупированной территории СССР.

ОСТРАВА (Ostrava) , город в Чехии, на р. Одра. 328 тыс. жителей (1991). Крупный промышленный центр страны и транспортный узел В Остраве и пригородах каменноугольная, металлургическая и химическая промышленность, тяжелое машиностроение.

ОСТРАКИЗМ (греч . ostrakismos, от ostrakon - черепок), в 6-5 вв. до н. э. в Др. Афинах, а также в Аргосе, Сиракузах и других городах изгнание отдельных граждан по решению народного собрания (обычно на 10 лет). Каждый обладавший правом голоса гражданин писал на черепке имя того, кто опасен для народа. В переносном смысле - изгнание, гонение.

ОСТРАКОДЫ , то же, что ракушковые.

ОСТРЕЦ (вострец , волоснец), виды многолетних злаков, преимущественно из рода колосняк. Острец ветвистый (злостный сорняк) и другие виды используются на корм скоту.

ОСТРИХИЙ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ОСТРИЦА , червь класса нематод, паразитирующий в кишечнике человека. Вызывает энтеробиоз. Длина самки 9-12 мм, самца 2-5 мм.

ОСТРОВ , город (с 1777) в Российской Федерации, Псковская обл., на р. Великая. Железнодорожная станция. 29,2 тыс. жителей (1993). Завод электрических машин и др. Пищевая, льнообрабатывающая промышленность. Основан в сер. 14 в. как крепость.

ОСТРОВ , село в Московской обл. В 16-17 вв. царская усадьба на высоком правом берегу р. Москва. Белокаменная шатровая церковь Преображения (кон. 16 в.) с двумя приделами, богато украшенная рядами кокошников.

ОСТРОВ ВРАНГЕЛЯ , заповедник на одноименном острове и о. Геральд, в Российской Федерации, Магаданская обл. Основан в 1976. Площадь 795 650 га. Лишайниковые тундры. На заснеженных склонах гор - родильные берлоги белого медведя. Гнездовья белого гуся (до 100 тыс. птиц). Птичьи базары, лежбища моржей. Завезены домашний северный олень и овцебык.

ОСТРОВА , участки суши, со всех сторон окруженные водами океанов, морей, озер, рек. От материков отличаются относительно небольшими размерами. Встречаются одиночные острова и их группы (архипелаги). Острова в океанах и морях подразделяются на материковые (отделившиеся от материков), вулканические, коралловые и намывные. Крупнейшие острова (площадь св. 400 тыс. км2): Гренландия, Нов. Гвинея, Мадагаскар, Калимантан, Баффинова Земля, Суматра.

ОСТРОВА ЗЕЛЕНОГО МЫСА в Атлантическом ок ., близ побережья Зап. Африки; см. в ст. Кабо-Верде.

ОСТРОВЕЦ-СВЕНТОКШИСКИ (Ostrowieс Swietokrzyski) , город на юго-востоке Польши, на р. Каменна. 79 тыс. жителей (1991). Черная металлургия, машиностроение, пищевая, швейная промышленность.

ОСТРОВИТЯНОВ Константин Васильевич (1892-1969) , российский экономист, академик (1953) и вице-президент (1953-62) АН СССР. Основные труды по политэкономии.

ОСТРОВНЫЕ ДУГИ , линейно ориентированные горные сооружения, выступающие над поверхностью океанов и морей в виде островов и отделяющие котловины окраинных морей от глубоководных желобов; структуры современных геосинклинальных систем в зонах перехода от материка к океану. Наиболее развиты островные дуги на западной окраине Тихого ок. Островным дугам свойственны интенсивный вулканизм, большая сейсмичность.

ОСТРОВОЙ Сергей Григорьевич (р . 1911), русский поэт. Лирика (сборники "Годы...", 1981, "Страсти", 1987), песни ("Жди солдата"), поэмы, рассказы, сказки.

ОСТРОВСКИЙ Александр Николаевич (1823-86) , русский драматург, член-корреспондент Петербургской АН (1863). Творчество Островского заложило основы национального репертуара русского театра. В комедиях и социально-психологических драмах Островский вывел галерею типов - от охваченных страстью к "деланию денег" своевластных, жестоких купцов, чиновников, помещиков до многочисленных слуг, приживалок, богомольных странников ("Свои люди - сочтемся!", 1849; "Бедность не порок", 1853; "Доходное место", 1856; "Гроза", 1859; "Горячее сердце", 1868; "Бешеные деньги", 1869; "Волки и овцы", 1875), показал трагедию одаренных, тонко чувствующих женщин ("Бесприданница", 1878), судьбы людей из актерской среды ("Лес", 1870; "Таланты и поклонники", 1881; "Без вины виноватые", 1883), водевильные похождения скромного чиновника (трилогия о Бальзаминове, 1857-61). Пьеса в стихах - поэтическая "весенняя сказка" "Снегурочка" (1873; одноименная опера Н. А. Римского-Корсакова), исторические хроники. В творчестве Островского запечатлен колорит русской жизни в многообразии типов и судеб, бытовых и психологических оттенков, в смене общественных условий, в приверженности национальному укладу, в контрастах и самобытности национального характера; отражен нравственный идеал народа.

ОСТРОВСКИЙ Аркадий (Авраам) Ильич (1914-67) , российский композитор, заслуженный деятель искусств России (1965). Песни "Комсомольцы - беспокойные сердца" (1948), "Пусть всегда будет солнце" (1962), "Голос Земли", "Спят усталые игрушки" и др.

ОСТРОВСКИЙ Михаил Аркадьевич (р . 1935), российский физиолог, академик РАН (1994). Сын А. И. Островского. Исследования молекулярных механизмов первичных процессов зрения. Один из создателей искусственного хрусталика с естественной окраской.

ОСТРОВСКИЙ Николай Алексеевич (1904-36) , русский писатель. Участник Гражданской войны; был тяжело ранен. Слепой, прикованный к постели, Островский создал роман "Как закалялась сталь" (1932-34; некоторые главы не были пропущены цензурой) - о становлении советской власти и героической жизни комсомольца Павла Корчагина (образ, в значительной мере определивший тип положительного героя литературы социалистического реализма). Роман "Рожденные бурей" (1936, не окончен) - о Гражданской войне в Зап. Украине.

ОСТРОВСКОЕ (до 1956 Семеновское) , поселок городского типа в Российской Федерации, Костромская обл., в 4 км от ж.-д. ст. Островское. 5,4 тыс. жителей (1989). Льнозавод. Музей Б. М. Кустодиева, который жил и работал здесь в 1901-15. Назван по имени А. Н. Островского. Близ Островского - музей-заповедник А. Н. Островского "Щелыково".

ОСТРОГ ,1) деревянное укрепление в пограничной полосе древнерусских княжеств; известен с 12 в. В 14-17 вв. распространены на южных рубежах русского государства, с кон. 16 - нач. 17 вв. - в Сибири. Некоторые впоследствии стали крупными городами.2) В 18-19 вв. тюрьма, обнесенная стеной.

ОСТРОГ , город на Украине, Ровенская обл., в 14 км от ж.-д. ст. Острог. 13,3 тыс. жителей (1991). Пищевкусовая (маслодельная, сахарная, розлив минеральных вод и др.), стройматериалов и др. промышленность. Краеведческий музей. Государственный историко-культурный заповедник. Известен с 1100. Остатки замка (14-16 вв.) с Богоявленской церковью (15 в.), фрагменты городских укреплений (16 в.).

ОСТРОГА , вилообразное рыболовное орудие; зубцы металлические, иногда деревянные или костяные. Разновидность остроги - кутило (типа гарпуна) для лова морского зверя.

ОСТРОГОЖСК , город в Российской Федерации, Воронежская обл., на р. Тихая Сосна, близ ж.-д. ст. Острогожск. 35 тыс. жителей (1993). Светотехнический, механический заводы; кожевенно-обувная, стройматериалов, пищевая промышленность. Краеведческий музей с картинной галереей им. И. Н. Крамского (родился в Острогожске). Основан в 1652.

ОСТРОГОРСКИЙ Алексей Николаевич (1840-1917) , российский педагог, писатель, редактор педагогических журналов "Детское чтение" (1869-77), "Педагогический сборник" (1883-1910). Труды по педагогике, методике преподавания геометрии, книги для детского чтения.

ОСТРОГОРСКИЙ Виктор Петрович (1840-1902) , российский педагог, редактор педагогических журналов ("Детское чтение" (1877-84) и др.); литератор. Один из организаторов первых воскресных школ в Санкт-Петербурге; открыл школу для крестьянских детей в Валдае. Труды по русской литературе и методике ее преподавания, рассказы для детей.

ОСТРОГОРСКИЙ Георгий Александрович (1902-76) , сербский историк. Труды по социально-экономической истории Византии, византийско-сербским отношениям; общий курс истории Византии.

ОСТРОГРАДСКИЙ Михаил Васильевич (1801-1861/62) , российский математик и механик, академик Петербургской АН (1830). Сформулировал общий вариационный принцип для неконсервативных систем. Труды по математическому анализу, математической физике, аналитической и небесной механике, гидромеханике, теории упругости, баллистике.

ОСТРОГРАДСКОГО ФОРМУЛА , связывает тройной интеграл (см. Кратный интеграл) по некоторому объему с поверхностным интегралом по поверхности, ограничивающей этот объем. Предложена М. В. Остроградским (1828-31).

ОСТРОЕ РЕСПИРАТОРНОЕ ЗАБОЛЕВАНИЕ (ОРЗ) , группа инфекционных заболеваний человека, вызываемых главным образом вирусами. Проявляются повышением температуры, поражением слизистых оболочек органов дыхания и глаз. Передаются при кашле, чихании, разговоре.

ОСТРОЖСКИЕ , литовские и польские князья 14-17 вв. Из пинских и туровских удельных князей. Родовое владение - Острог и др. Наиболее известны:1) Константин (ок. 1460-1530), брацлавский староста, великий гетман литовский, руководитель литовской армии в битве под Оршей 1514, активный участник борьбы против Крымского ханства.2) Константин Константинович (1526-1608), князь, украинский магнат, киевский воевода. Защищал православное население от окатоличивания и полонизации, выступал против восстаний К. Косинского и С. Наливайко. Основал школы в Турове (1572), Владимире-Волынском (1577) и типографию в Остроге.

ОСТРОЛЕНКА (Ostroleka) , город на северо-востоке Польши, на р. Нарев, административный центр Остроленкского воеводства. 51 тыс. жителей (1991). Целлюлозно-бумажная промышленность, цветная металлургия.

ОСТРОМИР , новгородский княжеский посадник с 1054, воевода похода на чудь и др. Заказчик Остромирова Евангелия.

ОСТРОМИРОВО ЕВАНГЕЛИЕ , древнейший датированный памятник старославянской письменности русской редакции (1056-57); содержит недельные евангельские чтения; названо по имени заказчика Остромира. Ценнейший памятник южнославянского и восточнославянского языков, образец искусства книги Киевской Руси (3 миниатюры с изображением евангелистов, инициалы).

ОСТРОМЫСЛЕНСКИЙ Иван Иванович (1880-1939) , химик-органик. Родился и работал в России, с 1922 - в США. Основные труды по синтезу мономеров, получению каучука и превращению его в резину. Запатентовал свыше 20 способов получения бутадиена, получивших промышленное применение в Германии и США. Получил изопрен гидролизом скипидара.

ОСТРОРОГ (Остроруг) (Ostrorog) Ян (ок . 1436-1501), польский гуманист. В трудах Остророга отразились настроения и идеи передовой шляхты и чешских гуситов.

ОСТРОРЫЛЫЙ КИТ (малый полосатик) , морское млекопитающее семейства полосатиков. Длина до 10 м. Распространен широко. Объект регулируемого промысла.

ОСТРОУМОВ Алексей Александрович (1844/45-1908) , российский терапевт, основатель научной школы. Труды по физиологии и патологии кровообращения.

ОСТРОУМОВА Ольга Михайловна (р . 1947), российская актриса, народная артистка Российской Федерации (1994). С 1984 в Московском академическом театре им. Моссовета (одна из главных ролей в спектакле "Вдовий пароход"). В кино с 1968. Дебютировала в фильме С. И. Ростоцкого "Доживем до понедельника" (1968). Большой успех сопутствовал актрисе в фильме-дилогии "Любовь земная" (1975) и "Судьба" (1978), за исполнение одной из главных ролей в котором она была удостоена Золотой медали им. А. П. Довженко (1978) и Государственной премии СССР (1979). Снималась также в фильмах: "А зори здесь тихие..." (1972) ,"Гараж" (1980), "Башня" (1987), "Очарованный странник" (1991), "Уснувший пассажир" (1993) и др.

ОСТРОУМОВА-ЛЕБЕДЕВА Анна Петровна (1871-1955) , российский график, народный художник России (1946), действительный член АХ СССР (1949). Жена П. Н. Лебедева. Член "Мира искусства". Мастер тоновой и цветной ксилографии и акварели. Поэтические пейзажи Санкт-Петербурга и его окрестностей.

ОСТРОУХОВ Илья Семенович (1858-1929) , российский живописец. Передвижник. Эмоциональные образы русской природы ("Сиверко", 1890). Собиратель русской живописи, в т. ч. икон, переданных в Третьяковскую галерею.

ОСТРУВ-ВЕЛЬКОПОЛЬСКИ (Ostrow Wielkopolski) , город в центральной части Польши. 74 тыс. жителей (1991). Машиностроение, деревообрабатывающая, пищевая промышленность.

ОСТРЫЙ УГОЛ , угол, меньший прямого.

ОСТРЯНИН Як (?-1641) , один из руководителей антишляхетского восстания 1638 на Украине. После поражения восстания переселился с 3 тыс. казаков в Россию.

ОСТУЖЕВ (наст . фам. Пожаров) Александр Алексеевич (1874-1953), российский актер, народный артист СССР (1937). С 1898 в Малом театре. Представитель героико-романтической школы, трагик. Среди ролей: Отелло ("Отелло" У. Шекспира), Акоста ("Уриель Акоста" К. Гуцкова). Государственная премия СССР (1943).

ОСТЬ ,1) длинные и прямые волосы, тонкие у основания и утолщенные у вершины; верхний ярус волосяного покрова (шерсти) у млекопитающих животных. На уровне нижней половины ости находится подшерсток.2) У растений (многих элаков) - тонкий, заостренный, иногда колючий или перистый отросток на цветковой или (реже) колосовой чешуе.

ОСТЭРВА (Osterwa) Юлиуш (наст . фам. Малюшек, Maluszek) (1885-1947), польский актер, режиссер, театральный деятель. На сцене с 1904, играл в театрах Кракова, Познани, Варшавы, в польских труппах Самары, Киева и Москвы (1916-18). Последователь школы МХТ. В 1918-39 руководил театром "Редута" (Варшава).

ОСТЯКИ , устаревшее название хантов.

ОСТЯКО-ВОГУЛЬСК , название г. Ханты-Мансийск до 1940.

ОСТЯКО-ВОГУЛЬСКИЙ НАЦИОНАЛЬНЫЙ ОКРУГ , см. Ханты-Мансийский автономный округ.

ОСУЖДЕННЫЙ , лицо, которое судебным приговором признано виновным в совершении преступления с назначением меры наказания.

ОСУНА (Osuna) Франсиско де (ок . 1475 - ок. 1542), испанский монах-францисканец, писатель-мистик. Автор собрания из 22 трактатов "Азбука духовная".

ОСУШЕНИЕ , в сельском хозяйстве - удаление лишней влаги из корнеобитаемого слоя почвы; вид мелиорации. Для осушения строят осушительные и осушительно-увлажнительные системы.

ОСУШИТЕЛЬНАЯ СЕТЬ , каналы и дрены осушительной системы, собирающие и отводящие воду с избыточно увлажненных или заболоченных земель в водоприемник.

ОСУШИТЕЛЬНАЯ СИСТЕМА , избыточно увлажненная земельная территория с гидротехническими (осушительная сеть, шлюзы, насосные станции и т. п.) и эксплуатационными (дороги, мосты, гидрометрические посты) сооружениями, обеспечивающими ее осушение. Наиболее прогрессивны закрытые осушительные системы.

ОСФРАДИЙ (от греч . osphrainomai - нюхаю, обоняю), чувствительный орган моллюсков, расположенный в мантийной полости на пути тока воды к жаберным органам. Выполняет функцию обоняния, воспринимает изменение осмотического давления.

ОСЦИЛЛОГРАФ (от лат . oscillo - качаюсь и ...граф), измерительный прибор для наблюдения зависимости между двумя или несколькими быстро меняющимися величинами (электрическими или преобразованными в электрические). Наиболее распространены электронно-лучевые осциллографы, в которых электрические сигналы, пропорциональные изменению исследуемых величин, поступают на отклоняющие пластины осциллографической трубки; на экране трубки наблюдают или фотографируют графическое изображение зависимости.

ОСЦИЛЛОГРАФИЧЕСКИЙ ЭЛЕКТРОННО-ЛУЧЕВОЙ ПРИБОР , предназначен для преобразования электрических сигналов в видимое графическое изображение, основной элемент электронно-лучевого осциллографа. В осциллографическом электронно-лучевом приборе электронный луч проходит фокусирующую и отклоняющую системы и, попадая на люминесцентный экран, вызывает его свечение.

ОСЦИЛЛЯТОР (от лат . oscillo - качаюсь), колеблющаяся система. Осциллятор называется гармоническим, если его потенциальная энергия пропорциональна квадрату отклонения от положения равновесия, что имеет место при малых колебаниях. Энергия квантового осциллятора принимает дискретные значения.

ОСЫ , сборное название насекомых подотряда жалящих перепончатокрылых (кроме пчел и муравьев). Длина до 40 мм (шершни). Ок. 23 тыс. видов. Распространены широко. Опылители растений. Личинки некоторых ос - паразиты других насекомых.

ОСЫПЬ , скопление щебня у подножия склонов. Уклон имеет угол естественного откоса в 30-45 °(в зависимости от размера обломков).

ОСЬ , в математике,1) ось координат - прямая с указанными на ней направлением, началом отсчета и выбранной масштабной единицей, служащей для определения положения точек.2) Ось симметрии - см. Симметрия.

ОСЬ , деталь машин и механизмов для поддержания вращающихся частей, не передающая полезного крутящего момента; бывают вращающиеся и неподвижные.

"ОСЬ БЕРЛИН - РИМ" , военно-политический союз Германии и Италии, оформленный берлинским соглашением 25.10.1936. За созданием "оси Берлин - Рим", свидетельствовавшим об открытом вступлении этих государств на путь подготовки и развязывания 2-й мировой войны, последовало подписание (25.11.1936) Германией и Японией "Антикоминтерновского пакта", к которому 6 ноября 1937 присоединилась Италия.

ОСЬ ВРАЩЕНИЯ , прямая, неподвижная относительно вращающегося вокруг нее твердого тела. Для твердого тела, имеющего неподвижную точку (напр., для детского волчка), прямая, проходящая через эту точку, поворотом вокруг которой тело перемещается из данного положения в положение, к нему бесконечно близкое, называется мгновенной осью вращения.

ОСЬ ВРАЩЕНИЯ ЗЕМЛИ , см. Земная ось.

ОСЬ МИРА , прямая линия, проведенная через центр небесной сферы параллельно оси вращения Земли. Вокруг оси мира происходит видимое вращение небесной сферы.

ОСЬМИНА , русская мера объема сыпучих тел, 1 осьмина = 4 четверикам = 104,95 л.

ОСЬМИНОГИ , отряд морских моллюсков класса головоногих. На голове 8 длинных щупалец - "рук" (ранее назывались ногами). Длина тела от 1 до 60 см, с "руками" до 6 м. Ок. 200 видов, распространены широко. Донные, реже пелагические животные. У многих осьминогов развиты память, чувство дома и сложные формы поведения; легко обучаются. Объект промысла. Есть ядовитые виды, опасные для человека.

ОСЯЗАНИЕ , восприятие животными и человеком прикосновения, давления, растяжения. В основе осязания лежит раздражение различных рецепторов кожи, некоторых слизистых оболочек (на губах, языке и др.) и преобразование клетками коры головного мозга полученной информации в соответствующий вид чувствительности. С помощью осязания определяется форма предметов, величина, консистенция и т. д. У людей, лишенных зрения и слуха, осязание - основной источник информации о внешнем мире.

ОТАВА , трава, отросшая на сенокосах, пастбищах после скашивания или стравливания. Свойство трав давать отаву называется отавностью.

ОТАН-ЛАРА (Autant-Lara) Клод (р . 1903), французский кинорежиссер. Фильмы: "Дьявол во плоти" (1947), "Красное и черное" (1954), "Через Париж" (1956), "В случае несчастья" (1958), "Не убий" (1960), "Картошка" (1969), "Глория" (1977) и др.

ОТАРА , стадо овец, сформированное для совместного содержания и пастьбы.

ОТАРОВ Керим Сарамурзаевич (1912-74) , балкарский поэт, народный поэт Кабардино-Балкарии (1969). Сборники лирических стихов "Родная земля" (1960), "Годы" (1964), "Дороги утра" (1972).

ОТАРУ , город и порт в Японии, на о. Хоккайдо. 162 тыс. жителей (1992). Образует с г. Саппоро единую промышленную зону. Пищевая, деревообрабатывающая, судостроительная, резиновая, полиграфическая промышленность. База рыболовства. Университет.

ОТБЕЛИВАНИЕ (беление) , технологический процесс или совокупность технологических процессов (напр., химических, термических), посредством которых за счет удаления или разрушения красящих веществ повышают степень белизны материала (древесной массы, текстильных материалов и т. д.). Отбеливание возможно также с помощью оптических отбеливателей.

ОТБЕЛИВАНИЕ ФОТОГРАФИЧЕСКОЕ , обработка черно-белых и цветных фото- и киноматериалов, при которой металлическое серебро фотографического изображения окисляется с образованием труднорастворимых солей белого цвета или растворимых соединений, удаляемых из светочувствительного эмульсионного слоя. Применяется, напр., при фотографическом обращении и усилении.

ОТБЕЛИВАТЕЛИ ОПТИЧЕСКИЕ (флуоресцентные отбеливатели) , бесцветные или слабоокрашенные органические соединения, способные поглощать ультрафиолетовые лучи и преобразовывать их в синий или фиолетовый свет. Применяются главным образом для отбеливания натуральных и синтетических волокон, бумаги, пластмасс.

ОТБЕЛИВАЮЩИЕ ГЛИНЫ , глинистые горные породы, преимущественно монтмориллонитового состава с резко выраженными сорбционными свойствами. Применяются в основном для очистки жидкостей.

ОТБОЙНЫЙ МОЛОТОК , ручная машина ударного действия для отделения горных пород от массива, разрыхления уплотненных грунтов и т. д. Отбойные молотки бывают пневматические (наиболее распространены), электрические и бензиновые.

ОТБОРА ПРАВИЛА , определяют возможные квантовые переходы для атомов, молекул, атомных ядер, элементарных частиц и т. п.; обычно формулируются как допустимые изменения квантовых чисел, характеризующих систему. Правила отбора связаны с симметрией квантовых систем и, следовательно, с соответствующими законами сохранения.

ОТБОРНИК , то же, что калевка.

ОТБОРТОВКА ,1) операция листовой штамповки.2) Загиб кромки металлического листа для соединения его с другой кромкой или другим листом (сваркой, склепыванием и т. д.).

ОТВАЛ , искусственная насыпь из пустых пород, некондиционных полезных ископаемых, хвостов обогащения и т. п. Отвалы пустых пород, извлекаемых из шахт на поверхность земли, называются террикониками.

ОТВАЛООБРАЗОВАНИЕ , процесс размещения вскрышных пород на специально отведенных территориях или в выработанном пространстве карьеров при открытой разработке месторождений полезных ископаемых.

ОТВАР , жидкая лекарственная форма; получают из растительного сырья, которое заливают холодной водой, кипятят и процеживают. Обычно готовят из плотных частей растений: коры, корней.

ОТВЕЙ (Otway) Томас (1651-85) , английский драматург. Драма "Сирота, или Несчастливый брак" (1680), трагедия "Спасенная Венеция, или Раскрытый заговор" (поставлена в 1682).

ОТВЕРДЕВАНИЕ , переход жидкости в твердое кристаллическое состояние (фазовый переход первого рода); то же, что кристаллизация жидкости. Иногда отвердеванием называют переход и в твердое аморфное состояние.

ОТВЕРЖДЕНИЕ , необратимый переход реакционноспособных олигомеров в нерастворимые и неплавкие (т. н. сшитые) полимеры. Происходит с участием специальных реагентов (отвердителей - пероксидов, кислот, солей, эпоксидов, изоцианатов и др.) или под действием тепла, излучений высокой энергии и др. при формовании изделий из пластмасс, высыхании клеев и лаков, затвердевании герметиков и компаундов.

ОТВЕРШЕК , боковой овражек, впадающий в главный овраг.

ОТВЕС , простейшее приспособление для определения вертикального направления - груз, подвешенный на тонкой гибкой нити. Под действием силы тяжести груза нить принимает вертикальное направление, называемое отвесной линией.

ОТВЕТСТВЕННОСТЬ ГРАЖДАНСКАЯ (гражданско-правовая) , один из видов юридической ответственности. Заключается в применении к правонарушителю установленных законом или договором мер воздействия, влекущих для него экономически невыгодные последствия имущественного характера: возмещение убытков, уплату неустойки (штрафа, пени), возмещение вреда.

ОТВЕТСТВЕННОСТЬ ДИСЦИПЛИНАРНАЯ , по российскому праву форма воздействия на нарушителей трудовой дисциплины путем наложения на них дисциплинарных взысканий: замечания, выговора, строгого выговора, перевода на нижеоплачиваемую работу на срок до 3 месяцев или смещения на низшую должность на тот же срок, увольнения.

ОТВЕТСТВЕННОСТЬ МАТЕРИАЛЬНАЯ , по российскому праву обязанность работника возместить предприятию (учреждению), в котором он работает, имущественный ущерб, причиненный по его вине, в размере, предусмотренном законом.

ОТВЕТСТВЕННОСТЬ УГОЛОВНАЯ , один из видов юридической ответственности, правовое последствие совершения преступления, заключающееся в применении к виновному государственного принуждения в виде наказания уголовного. Мера наказания определяется приговором суда. Возраст привлечения к уголовной ответственности устанавливается законом.

ОТВЕТСТВЕННОСТЬ ЮРИДИЧЕСКАЯ , государственное принуждение к исполнению требований права. Выражена в санкциях правовых норм.

ОТВЕТЧИК , сторона спора, рассматриваемого судом или арбитражем, к которой предъявлено требование истца.

ОТВОД СУДЕЙ , отстранение судьи от участия в рассмотрении данного дела в связи с его личной заинтересованностью в исходе дела либо по иным обстоятельствам, вызывающим сомнение в его беспристрастности. По российскому праву отвод может быть заявлен также прокурору, народному заседателю, следователю, лицу, производящему дознание, секретарю судебного заседания, переводчику, специалисту, эксперту.

ОТВОЦК (Otwock) , город в Польше, в агломерации Варшавы. 44 тыс. жителей (1991). Близ Отвоцка - Институт ядерных исследований АН Польши. Климатический курорт.

ОТГОННОЕ ЖИВОТНОВОДСТВО , форма организации животноводства в пустынных, полупустынных и некоторых степных и горных областях; заключается в содержании животных на пастбищах, отдаленных от центра хозяйства. К такому содержанию приспособлены овцы, лошади, верблюды и яки.

ОТДЕЛ (военный отдел) , в России 19 - нач. 20 вв. административно-территориальная единица, соответствует округу или уезду, в областях с казачьим населением (Кубанская и др.).

ОТДЕЛ , в биологии - таксономическая категория (ранг) в систематике растений. В отделы (иногда сначала в подотдел) объединяют близкие по происхождению классы. Напр., классы двудольных и однодольных образуют отдел цветковых. Всего в систематике растений выделяют от 14 до 20 отделов. В систематике животных отделу соответствует тип.

ОТДЕЛ , в геологии - единица общей стратиграфической шкалы, наиболее крупное подразделение геологической системы. Объединяет отложения, образовавшиеся в течение геологической эпохи; подразделяются по характерным органическим остаткам на ярусы.

ОТДЕЛЕНИЕ , в военном деле - воинское подразделение численностью 6-12 чел. Входит в состав взвода. В танковых войсках и авиации отделению соответствует экипаж танка, самолета, в артиллерии - расчет орудия.

ОТДЕЛЕНИЕ ЦЕРКВИ ОТ ГОСУДАРСТВА , принцип взаимоотношений между государственной властью и церковью, означающий отказ государства от вмешательства в дела церкви и свободу граждан от принуждения к исповеданию той или иной религии; в свою очередь, церковь не имеет никаких государственных функций. Принцип отделения церкви от государства начал утверждаться с кон. 18 в. (США, Франция). В России отделение церкви от государства было провозглашено декретом Совнаркома РСФСР от 23 января (5 февраля) 1918. Этот принцип закреплен в действующей Конституции Российской Федерации.

ОТДЕЛИТЕЛЬ , электрический аппарат (узел выключателя) для автоматического отключения отдельных участков электрической сети высокого напряжения при отсутствии в них тока. Время отключения не превышает 0,1 с.

ОТДЕЛКА тканей , в широком значении - процессы отбеливания, крашения, печатания рисунка и заключительные операции: аппретирование, высушивание с одновременным ширением (восстановление ширины ткани) и ликвидацией перекосов по основе и утку, декатировка, мягчение и др. В узком значении под отделкой понимают лишь заключительные операции.

ОТДЕЛОЧНЫЕ РАБОТЫ , штукатурные, облицовочные, малярные, обойные, паркетные, стекольные и др., связанные с наружной и внутренней отделкой зданий (сооружений). Значительный объем отделочных работ выполняется на заводах при изготовлении крупноразмерных сборных элементов и конструкций.

ОТДЕЛЬНАЯ ЧАСТЬ , воинское подразделение (рота, батальон, дивизион), не входящее в состав батальона, полка, или часть, не входящая в состав дивизии, бригады. Имеет номер и знамя.

ОТДЫХ металлов , начальная стадия процесса возврата деформированного металла, протекающая при низкотемпературном нагреве (до 0,2tпл) и связанная с перераспределением точечных дефектов и дислокаций, а также с частичной релаксацией напряжений.

ОТДЫХ , состояние покоя либо такого рода деятельность, которая снимает утомление и способствует восстановлению работоспособности.

ОТЕК , скопление избыточного количества жидкости в тканях. Может быть общим (при заболеваниях почек, сердечно-сосудистой системы, нарушениях обмена веществ, питания - "голодные" отеки и т. д.) и местным (напр., при тромбофлебите, воспалении).

ОТЕЛЬ (франц . hotel),1) гостиница.2) Во Франции богатый городской особняк.

ОТЕНИТ (отунит) , минерал группы урановых слюдок, Ca(UO2)2[PO4]2·(10-12)H2O. Зеленовато-желтый, серо-желтый и др. Твердость 2-2,5; плотность 3,1-3,2 г/см3. Минерал зоны окисления. Радиоактивен. В больших скоплениях - руда урана.

ОТЕПЯ (Otepaa) (до 1917 официальное название Оденпе) , город (с 1936) в Эстонии, в 14 км от ж.-д. ст. Палупера. 2,7 тыс. жителей (1991). Авторемонтный, молочный заводы. Текстильные и швейные предприятия. Древнеэстонская крепость (осн. в 1116; в рус. летописях - "Медвежья голова"). Городище, остатки крепостных стен. В окрестностях г. Отепя - многочисленные озера.

ОТЕРО СИЛЬВА (Otero Silva) Мигель (1908-85) , венесуэльский писатель. Стихи, поэмы; романы "Лихорадка" (1939), "Пятеро, которые молчали" (1966), "Когда хочется плакать - не плачу" (1970), "Лопе де Агирре, князь Свободы" (1979), посвящены актуальным социальным и политическим проблемам. Международная Ленинская премия (1980).

ОТЕЧЕСТВЕННАЯ ВОЙНА 1812 , освободительная война России против наполеоновской агрессии. Вторжение войск Наполеона было вызвано обострением русско-французских экономических и политических противоречий, фактическим отказом России от Континентальной блокады. Основные события 1812: 12 июня - переход французской армии через Неман (силы сторон к началу Отечественной войны: французы - ок. 610 тыс. человек; русские - ок. 240 тыс. человек); 4-6 августа - Смоленское сражение, неудачная попытка Наполеона разгромить основные силы русских войск; 8 августа - назначение главнокомандующим М. И. Кутузова; 26 августа - Бородинское сражение; 1 сентября - военный совет в Филях, решение Кутузова оставить Москву; вступление французских войск в Москву; 2-6 сентября - пожар Москвы; сентябрь-октябрь - Кутузов проводит Тарутинский марш-маневр, вынуждает французов уйти из Москвы и отступать по Старой Смоленской дороге; развертывается партизанская война; 14-16 ноября - сражение при Березине; ноябрь-декабрь - гибель французской армии; 14 декабря - изгнание остатков "великой армии" из России.

"ОТЕЧЕСТВЕННЫЕ ЗАПИСКИ" , ежемесячный журнал, 1839-84, Санкт-Петербург (до 1868 издавался А. А. Краевским, затем Н. А. Некрасовым, М. Е. Салтыковым-Щедриным, Г. З. Елисеевым). Руководитель отдела критики - В. Г. Белинский (1839-46). Под руководством Некрасова (1868-77) продолжал традиции "Современника"; после смерти Некрасова в редакцию вошел Н. К. Михайловский.

ОТЕЧНАЯ БОЛЕЗНЬ , то же, что дистрофия алиментарная.

ОТЖИГ , термическая обработка материалов (напр., металлов, полупроводников, стекол), заключающаяся в нагреве до определенной температуры, выдержке и медленном охлаждении. Цель - улучшение структуры и обрабатываемости, снятие внутренних напряжений и т. д.

ОТЗОВИСТЫ , фракционная группа бывших большевиков, оформилась в 1908 (А. А. Богданов, Г. А. Алексинский и др.). Требовали отзыва социал-демократов из Государственной думы, прекращения работы в легальных организациях. В 1909 вошли в группу "Вперед".

ОТИАТРИЯ (от греч us , род. п. otos - ухо и iatreia - лечение), раздел оториноларингологии, изучающий ушные болезни и их лечение.

ОТИТ (от греч . us, род. п. otos - ухо), воспаление уха. Наружный отит проявляется воспалением кожи ушной раковины или наружного слухового прохода. Воспаление среднего уха (средний отит) возникает обычно как осложнение инфекционных болезней (гриппа, кори, ангины и др.); проявления - боль в ухе, понижение слуха. При неблагоприятных условиях средний отит может перейти в хроническую форму. Внутренний отит - см. Лабиринтит.

ОТКАЗ , в технике - нарушение работоспособности технического объекта вследствие недопустимого изменения его параметров или свойств под влиянием внутренних физико-химических процессов и внешних механических, климатических или иных воздействий; одно из основных понятий теории надежности.

ОТКАТКА горная , транспортирование горной массы и других грузов средствами колесного транспорта по подземным горным выработкам, а также на поверхности в пределах горного предприятия.

ОТКЛОНЕНИЕ , в музыке - кратковременный и не закрепленный заключительной каденцией переход в другую тональность.

ОТКОРМ СЕЛЬСКОХОЗЯЙСТВЕННЫХ ЖИВОТНЫХ , технологический процесс, обеспечивающий получение наибольшего количества мяса лучшего качества и в более короткие сроки.

ОТКРОВЕНИЕ , в монотеистических религиях непосредственное волеизъявление божества или исходящее от него знание как абсолютный критерий человеческого поведения и познания. Выражается в тексте "писания" (в иудаизме и христианстве - Библия, в исламе - Коран) и в "предании", также получающем письменную фиксацию (в иудаизме - Талмуд, в христианстве - сочинения "отцов церкви", в исламе - сунна).

"ОТКРОВЕНИЕ ИОАННА" , см. Апокалипсис.

ОТКРЫТАЯ ДУГА , электрическая дуга, свободно горящая в воздухе, не подвергающаяся воздействиям, ускоряющим процесс ее угасания. Возникает при отключении небольших токов коммутационными аппаратами, не имеющими дугогасительных устройств, при коротких замыканиях в распределительных устройствах и на воздушных линиях электропередачи.

ОТКРЫТАЯ РАЗРАБОТКА МЕСТОРОЖДЕНИЙ полезных ископаемых , способ добычи полезных ископаемых, при котором процессы выемки осуществляются в открытых горных выработках, проводимых на земной поверхности.

ОТКРЫТАЯ УСТАНОВКА , технологическое оборудование и устройства, расположенные вне производственных зданий (на окрытых площадках). Применяется на предприятиях нефтеперерабатывающей и химической промышленности, черной и цветной металлургии, в теплоэнергетике и др.

ОТКРЫТОЕ МОРЕ , в международном праве часть моря за пределами территории вод какого-либо государства; находится в общем пользовании всех государств.

ОТКРЫТЫЕ СИСТЕМЫ , системы, которые могут обмениваться с окружающей средой веществом (а также энергией и импульсом). К открытым системам относятся, напр., химическая и биологическая системы (в т. ч. живые организмы), в которых непрерывно протекают химические реакции за счет поступающих извне веществ, а продукты реакций отводятся. Открытые системы могут находиться в стационарных состояниях, далеких от равновесных состояний.

ОТКРЫТЫЙ ГОРОД , в международном праве город, который одним из воюющих государств объявлен незащищенным и поэтому не может быть театром военных действий (напр., во время 2-й мировой войны - Париж и Рим).

ОТКРЫТЫЙ ГРУНТ , земельные участки без укрытия (в отличие от защищенного грунта), занятые овощными культурами и декоративными растениями, в т. ч. цветочными культурами.

"ОТКРЫТЫХ ДВЕРЕЙ" ДОКТРИНА , выдвинута в нотах (1899) государственного секретаря США Дж. Хея (J. Hay) правительствам ряда европейских государств и Японии. Заявляла о стремлении коммерческих организаций США сохранить "открытые двери" в Китае, в т. ч. в "сферах влияния" держав. Доктрина "открытых дверей" применялась США и в других странах.

ОТКУП , исключительное право, предоставлявшееся государством за определенную плату частным лицам (откупщикам), на сбор каких-либо налогов, продажу определенных видов товаров (соль, вино и др.). Отменено в России в 1863.

ОТКУПЩИК , лицо, приобретшее у государства за определенную плату право на какой-либо откуп.

ОТЛИВКА , заготовка или деталь, получаемая в литейной форме из расплава металла, горной породы, шлака, стекла, пластмассы и т. д.

ОТЛУЧЕНИЕ , исключение из религиозной общины, церковное наказание в католицизме, православии, иудаизме.

ОТМАН (Hotman) Франсуа (1524-90) , французский публицист, юрист, один из монархомахов, гугенот.

ОТМОРОЖЕНИЕ , повреждение тканей организма, вызванное действием низкой температуры. Проявления зависят от степени отморожения: отечность, синюшность, болезненность кожи, образование пузырей (заживление без последствий), омертвение мягких тканей и даже кости.

ОТНОСИТЕЛЬНАЯ БИОЛОГИЧЕСКАЯ ЭФФЕКТИВНОСТЬ излучений , отношение поглощенной дозы стандартного излучения (обычно рентгеновские лучи), вызывающей определенный биологический эффект, к поглощенной дозе рассматриваемого излучения, вызывающей такой же биологический эффект, напр. гибель 50% клеток или мышей.

ОТНОСИТЕЛЬНАЯ ВЛАЖНОСТЬ , отношение упругости водяного пара, содержащегося в воздухе, к упругости насыщенного пара при той же температуре; выражается в процентах.

ОТНОСИТЕЛЬНАЯ ВЫСОТА , превышение, разность абсолютных высот какой-либо точки земной поверхности относительно другой точки.

ОТНОСИТЕЛЬНАЯ ПОГРЕШНОСТЬ , см. Погрешность.

ОТНОСИТЕЛЬНОЕ ДВИЖЕНИЕ , движение точки (или тела) по отношению к системе отсчета, перемещающейся относительно некоторой другой, основной, системы отсчета, условно называемой неподвижной.

ОТНОСИТЕЛЬНОЕ ОТВЕРСТИЕ , отношение диаметра действующего отверстия объектива к его фокусному расстоянию. Квадрат относительного отверстия определяет освещенность в плоскости изображения и часто называется геометрической светосилой объектива.

ОТНОСИТЕЛЬНОСТИ ПРИНЦИП , фундаментальный физический закон, согласно которому любой процесс протекает одинаково в изолированной материальной системе, находящейся в состоянии покоя, и в такой же системе в состоянии равномерного прямолинейного движения. Состояния движения или покоя определяются по отношению к произвольно выбранной инерциальной системе отсчета. Принцип относительности лежит в основе специальной теории относительности Эйнштейна.

ОТНОСИТЕЛЬНОСТИ ТЕОРИЯ Эйнштейна , физическая теория, рассматривающая пространственно-временные свойства физических процессов. Т. к. закономерности, устанавливаемые теорией относительности, - общие для всех физических процессов, то обычно о них говорят просто как о свойствах пространства-времени. Эти свойства зависят от полей тяготения в данной области пространства-времени. Теория, описывающая свойства пространства-времени в приближении, когда полями тяготения можно пренебречь, называется специальной или частной теорией относительности, или просто теорией относительности (создана А. Эйнштейном в 1905). Свойства пространства-времени при наличии полей тяготения исследуются в общей теории относительности, называемой также теорией тяготения Эйнштейна (создана в 1915-16; см. Тяготение). Физические явления, описываемые теорией относительности, называются релятивистскими и проявляются при скоростях v движения тел, близких к скорости света в вакууме с. В основе теории относительности лежат 2 положения: относительности принцип, означающий равноправие всех инерциальных систем отсчета (и. с. о.), и постоянство скорости света в вакууме, ее независимость от скорости движения источника света. Эти 2 постулата определяют формулы перехода от одной инерциальной системы отсчета к другой - преобразования Лоренца, для которых характерно, что при таких переходах изменяются не только пространственные координаты, но и моменты времени (относительность времени). Из преобразований Лоренца получаются основные эффекты специальной теории относительности: существование предельной скорости передачи любых взаимодействий - максимальной скорости, до которой можно ускорить тело, совпадающей со скоростью света в вакууме; относительность одновременности (события, одновременные в одной инерциальной системе отсчета, в общем случае не одновременны в другой); замедление течения времени в быстро движущемся теле (физические процессы в теле, движущемся со скоростью v относительно некоторой инерциальной системы отсчета, протекают в раз медленнее, чем в данной инерциальной системе отсчета) и сокращение продольных - в направлении движения - размеров тел (во столько же раз) и др. Масса m тела растет с увеличением его скорости v по формуле , где m0 - масса покоя тела. Полная энергия движущегося тела определяется соотношением Эйнштейна E=mc2; покоящееся тело обладает энергией E=m0c2. Все эти закономерности теории относительности надежно подтверждены на опыте. Теория относительности выявила ограниченность представлений классической физики об "абсолютных" пространстве и времени, неправомерность их обособления от движущейся материи; она дает более точное, по сравнению с классической механикой, отображение объективных процессов реальной действительности.

ОТНОСИТЕЛЬНОСТИ ТЕОРИЯ - физическая теория пространства и времени . В частной (специальной) теории относительности рассматриваются только инерциальные системы отсчета. Относительность движения по ГалилеюВпервые положение об относительности механического движения было высказано в 1638 одним из основоположников современного естествознания Галилео Галилеем в его труде "Диалог о двух основных системах мира - птоломеевой и коперниковой". Там же сформулирован один из фундаментальных принципов физики - принцип относительности. Галилей использовал наглядный и образный метод изложения. Он писал, что находясь "в помещении под палубой корабля" и проводя опыты и наблюдения над всем, что там происходит, нельзя определить, покоится ли корабль, или же он движется "без толчков", то есть равномерно и прямолинейно. При этом подчеркивались два положения, составляющие суть принципа относительности: 1) движение относительно: по отношению к наблюдателю "в помещении под палубой" и к тому, кто смотрит с берега, движение выглядит по-разному; 2) физические законы, управляющие движением тел в этом помещении, не зависят от того, как движется корабль (если только это движение равномерно). Иначе говоря, никакие опыты в "закрытой кабине" не позволяют определить, покоится кабина или движется равномерно и прямолинейно.Таким образом, Галилей сделал вывод, что механическое движение относительно, а законы, которые его определяют, абсолютны, то есть безотносительны. Эти положения коренным образом отличались от общепринятых в то время представлений Аристотеля о существовании "абсолютного покоя" и "абсолютного движения".Принцип относительности и законы НьютонаПринцип относительности Галилея органически вошел в созданную И. Ньютоном классическую механику. Ее основу составляют три "аксиомы" - три знаменитых закона Ньютона. Уже первый из них, гласящий: "Всякое тело продолжает удерживаться в своем состоянии покоя или равномерного и прямолинейного движения, пока и поскольку оно не принуждается приложенными силами изменить это состояние", говорит об относительности движения и одновременно указывает на существование систем отсчета (они были названы инерциальными), в которых тела, не испытывающие внешних воздействий, движутся "по инерции", не ускоряясь и не замедляясь. Именно такие инерциальные системы имеются ввиду и при формулировке двух остальных законов Ньютона. При переходе из одной инерциальной системы в другую меняются многие величины, характеризующие движение тел, например, их скорости или формы траектории движения, но законы движения, то есть соотношения, связывающие эти величины, остаются постоянными. Преобразования ГалилеяЧтобы описывать механические движения, то есть изменение положения тел в пространстве, Ньютон четко сформулировал представления о пространстве и времени. Пространство мыслилось как некий "фон", на котором развертывается движение материальных точек. Их положение можно определять, например, с помощью декартовых координат x, у, z, зависящих от времени t. При переходе из одной инерциальной системы отсчета К в другую К', движущуюся по отношению к первой вдоль оси x со скоростью v, координаты преобразуются: x'=x-vt, y'=у, z'=z, а время остается неизменным: t'=t. Таким образом принимается, что время абсолютно. Эти формулы получили название преобразований Галилея. По Ньютону, пространство выступает как некая координатная сетка, на которую не влияет материя и ее движение. Время в такой "геометрической" картине мира как бы отсчитывается некими абсолютными часами, ход которых ничто не может ни ускорить, ни замедлить. Принцип относительности в электродинамикеПринцип относительности Галилея более трехсот лет относили только к механике, хотя в первой четверти 19 в., прежде всего благодаря трудам М. Фарадея, возникла теория электромагнитного поля, получившая затем дальнейшее развитие и математическую формулировку в работах Дж. К. Максвелла. Но перенос принципа относительности на электродинамику представлялся невозможным, так как считалось, что все пространство заполнено особой средой - эфиром, натяжения в котором и истолковывались как напряженности электрического и магнитного полей. При этом эфир не влиял на механические движения тел, так что в механике он "не чувствовался", но на электромагнитных процессах движение относительно эфира ("эфирный ветер") должно было сказываться. В результате находящийся в закрытой кабине экспериментатор при помощи наблюдения над такими процессами мог, казалось, определить, находится ли его кабина в движении (абсолютном!), или же она покоится. В частности, ученые полагали, что "эфирный ветер" должен влиять на распространение света. Попытки обнаружить "эфирный ветер", однако, не увенчались успехом, и концепция механического эфира была отвергнута, благодаря чему принцип относительности как бы родился заново, но уже как универсальный, справедливый не только в механике, но и в электродинамике, и других областях физики. Преобразования ЛоренцаПодобно тому, как математической формулировкой законов механики являются уравнения Ньютона, уравнения Максвелла являются количественным представлением законов электродинамики. Вид этих уравнений также должен оставаться неизменным при переходе из одной инерциальной системы отсчета в другую. Чтобы удовлетворить этому условию, необходимо заменить преобразования Галилея иными: x'= ? (x-vt); y'=y; z'=z; t'= ? (t-vx/c2), где ? = (1-v2/c2)-1/2, а с - скорость света в вакууме. Последние преобразования, установленные Х. Лоренцем в 1895 и носящие его имя, являются основой специальной (или частной) теории относительности. При v<<c они переходят в преобразования Галилея, но если v близко к c, то проявляются существенные отличия от картины пространства - времени, которую принято называть нерелятивистской. Прежде всего, обнаруживается несостоятельность привычных интуитивных представлений о времени, выясняется, что события, которые происходят одновременно в одной системе отсчета, перестают быть одновременными в другой. Меняется и закон преобразования скоростей. Преобразование физических величин в релятивистской теорииВ релятивистской теории пространственные расстояния и промежутки времени не остаются неизменными при переходе из одной системы отсчета в другую, движущуюся относительно первой со скоростью v. Длины сокращаются (в направлении движения) в 1/? раз, и в такое же число раз "растягиваются" промежутки времени. Относительность одновременности - основная принципиально новая черта современной частной теории относительности. Релятивистское обобщение законов механикиРешающий шаг в создании специальной теории относительности был сделан А. Эйнштейном в 1905. Исходя из невозможности обнаружить абсолютное движение, Эйнштейн сделал вывод о равноправии всех инерциальных систем отсчета. Он сформулировал два важнейших постулата, делавших излишней гипотезу о существовании эфира, которые составили основу обобщенного принципа относительности: 1) все законы физики одинаково применимы в любой инерциальной системе отчета и не должны меняться при преобразованиях Лоренца; 2) свет всегда распространяется в свободном пространстве с одной и той же скоростью, независимо от движения источника. Требование, чтобы вид основных уравнений физики был одинаков во всех инерциальных системах отсчета, применительно к уравнениям классической механики приводит к необходимости некоторой их модификации, сводящейся к замене массы тела mо (так называемой массы покоя) выражением m = ?mо, причем m неограниченно возрастает по мере приближения v к c. Поскольку масса является мерой инерции, последнее утверждение означает, что даже непрерывно подталкивая тело (частицу), невозможно сообщить ему (ей) скорость, большую или равную c. Из уравнений релятивистской механики (как и механики Ньютона) вытекает закон сохранения энергии, для которого получается новое выражение: E=mc2 . Это - знаменитое соотношение Эйнштейна, связывающее массу тела и его энергию. Иногда это соотношение ошибочно истолковывают как указание на возможность взаимных превращений массы и энергии. В действительности же оно означает лишь то, что масса всегда пропорциональна энергии. В частности, наличие у покоящейся частицы массы говорит и о наличии у нее энергии (энергии покоя), что не играет роли в классической механике, но приобретает принципиальное значение при рассмотрении процессов, в которых число и сорт частиц может изменяться и поэтому энергия покоя может переходить в другие формы. В атомных ядрах энергия притяжения частиц приводит к тому, что общая масса ядра оказывается меньше суммы масс отдельных частиц (дефект массы). Установление этого факта явилось одним из важнейших шагов к возникновению ядерной энергетики, так как позволило оценить ту значительную энергию, которая должна высвобождаться при делении тяжелых и слиянии легких ядер.Представления о пространстве и времени составляют основу физического миропонимания, что уже само по себе определяет значение теории относительности. Особенно велика ее роль в физике ядра и элементарных частиц, в том числе и для расчетов гигантских установок, которые предназначены для потоков очень быстрых частиц, необходимых для экспериментов, позволяющих продвинуться в изучении строения материи.Литература:Вавилов С. И. Экспериментальные основания теории относительности. М.; Л., 1928.Борн М. Эйнштейновская теория относительности. 11 изд. М., 1972.Логунов А. А. Основы теории относительности. М., 1982.Паули В. Теория относительности. 11 изд. М., 1983.В. И. Григорьев

ОТНОШЕНИЕ , частное от деления одной величины на другую.

ОТНОШЕНИЕ СМЕСИ , характеристика влажности воздуха - отношение массы водяного пара в некотором объеме воздуха к массе сухого воздуха в том же объеме.

ОТО ... (от греч. us, род. п. otos - ухо), часть сложных слов, указывающая на отношение к уху, болезням уха (напр., отосклероз).

ОТОБРАЖЕНИЕ (в математике) множества Х в множество Y , соответствие, в силу которого каждому элементу х множества Х соответствует определенный элемент у=f(х) множества Y, называемый образом элемента х. Напр., географическая карта может рассматриваться как результат отображения земной поверхности (или части ее) на кусок плоскости. Термин "отображение" равнозначен термину "функция".

ОТОБРАЖЕНИЯ ИНФОРМАЦИИ СИСТЕМА , совокупность технических средств, обеспечивающих представление информации (напр., о ходе технологических процессов, движении транспортных средств, результатах обработки данных на ЭВМ) в форме, удобной для зрительного восприятия человеком. Примеры систем отображения информации: индикаторы, мнемосхемы, дисплеи, оптические проекционные системы.

ОТОЛИТЫ (от ото ... и ...лит) (статолиты), твердые образования, расположенные на поверхности клеток, воспринимающих различные механические раздражения; часть органа равновесия у некоторых беспозвоночных, всех позвоночных и человека.

ОТОМИ (самоназвание - ниан ниу) , индейский народ в Мексике. 300 тыс. человек (1992). Язык отоми-миштеко-сапотекской семьи. Верующие - в основном католики, есть протестанты.

ОТОМИ-МИШТЕКО-САПОТЕКСКИЕ ЯЗЫКИ (отомангские языки) , семья индейских языков Мексики. Выделяются 7 групп языков:1) отоми, масауа, паме, чичимек-хонас, матлатцинкский, окуилтекский;2) пополокский, искатекский, чочо, масатекский;3) миштекский, куикатекский, трик;4) амусго;5) исчезнувшие в 19 в. манг и чиапанекский; 6) сапотекские; 7) чинантекский.

ОТОПИТЕЛЬНЫЕ ПРИБОРЫ , служат для обогрева помещений обычно путем отдачи тепла теплоносителем (водой, воздухом), циркулирующим в системе отопления (напр., калориферы, радиаторы, конвекторы и т. п.).

ОТОПЛЕНИЕ , искусственный обогрев помещений для поддержания температуры, отвечающей условиям теплового комфорта (напр., 18-20С в жилых помещениях), а иногда и требованиям технологического процесса. Под отоплением понимают также системы, выполняющие эти функции. Основные виды: водяное, воздушное, печное, электрическое, лучистое (в т. ч. панельное).

ОТОРИНОЛАРИНГОЛОГИЯ (от ото ..., греч. rhis, род. п. rhinos - нос, ларинго... и ...логия), область клинической медицины, изучающая болезни уха, носа, горла (глотки, гортани, трахеи) и пограничных анатомических областей и разрабатывающая методы распознавания, лечения и профилактики этих заболеваний.

ОТОСКЛЕРОЗ (от ото ... и склероз), заболевание, связанное с разрастанием костной ткани в среднем и внутреннем ухе. Ведет к прогрессирующему снижению слуха.

ОТОСКОПИЯ (от ото ... и ...скопия), врачебный метод осмотра уха с помощью пучка света, отраженного лобным рефлектором.

ОТОФОН (англ . otophone от ото... и ...фон), аппарат, прибор для усиления слышимости у людей с дефектами слуха; слуховая трубка.

ОТПУСК металлов , термическая обработка закаленных сплавов (главным образом стали) - нагрев (ниже нижней критической точки), выдержка и охлаждение. Цель - оптимальное сочетание прочности, пластичности и ударной вязкости.

ОТПУСК , в Российской Федерации ежегодный отдых, предоставляемый всем рабочим и служащим (кроме временных и сезонных) с сохранением среднего заработка. Продолжительность не менее 24 рабочих дней (в расчете на 6-дневную рабочую неделю), для несовершеннолетних - 1 календарный месяц. Некоторым категориям работников предоставляются дополнительные отпуска. Установлены также оплачиваемые отпуска по временной нетрудоспособности; по беременности и родам; лицам, совмещающим работу с обучением. По уважительным причинам может быть предоставлен кратковременный отпуск без сохранения зарплаты.

ОТПУСК ПО БЕРЕМЕННОСТИ И РОДАМ , по российскому праву предоставляется работающим женщинам на 70 календарных дней до родов и 70 календарных дней после родов с выплатой за этот период пособия по социальному страхованию в размере полного заработка. В случае осложненных родов продолжительность отпуска после родов - 86 календарных дней, а при рождении двух и более детей - 110 календарных дней.

ОТРАБОТКИ , в пореформенной России работа крестьян со своим инвентарем и скотом в помещичьих хозяйствах за взятую в аренду землю, денежную и продовольственную ссуды. Преобладали в северозападных и центральных европейских губерниях.

ОТРАВЛЕНИЕ , группа заболеваний, обусловленных воздействием на организм ядов различного происхождения. Могут быть острыми, хроническими; производственными, пищевыми, лекарственными и др.

ОТРАВЛЯЮЩИЕ ВЕЩЕСТВА , высокотоксичные соединения, применяемые для снаряжения химических боеприпасов. Составляют основу химического оружия. Впервые использованы Германией в 1-ю мировую войну. Подразделяются на нервно-паралитические, общеядовитые, кожно-нарывные, удушающие, раздражающие и психотомиметические. Различают нестойкие, стойкие, ядовитые дымообразующие отравляющие вещества. Для защиты от отравляющих веществ используются противогаз, защитная одежда, защитные сооружения; для многих отравляющих веществ известны противоядия (антидоты). Отравляющие вещества - оружие массового поражения; его применение запрещено Женевским протоколом 1925.

ОТРАДНОЕ , город (с 1970) в Российской Федерации, Ленинградская обл., пристань на р. Нева. Железнодорожная станция (Пелла). 22,9 тыс. жителей (1993). Заводы: судостроительный "Пелла", судомеханический и др.; ПО "Блесна".

ОТРАДНЫЙ , город (с 1956) в Российской Федерации, Самарская обл. Железнодорожная станция (Новоотрадная). 50,9 тыс. жителей (1993). Добыча нефти и газа. Нефтеперерабатывающая промышленность; электромеханический завод и др.; производство полимерных стройматериалов.

ОТРАЖАТЕЛЬ НЕЙТРОНОВ , слой вещества (обычно графита, тяжелой воды), окружающий активную зону ядерного реактора и служащий для уменьшения утечки нейтронов из активной зоны. Отражатель нейтронов позволяет уменьшить критическую массу делящегося вещества и увеличить съем мощности с единицы объема активной зоны.

ОТРАЖАТЕЛЬНАЯ ПЕЧЬ , пламенная плавильная печь, в которой теплота передается материалу от газообразных продуктов сгорания топлива, а также излучением от раскаленной внутренней поверхности огнеупорной кладки. Применяются для получения металлов и полупродуктов в цветной металлургии, для варки стекла, расплавления металлов в литейном производстве. К отражательным печам иногда относят мартеновскую и двухванную печи.

ОТРАЖАТЕЛЬНЫЕ ПРИЗМЫ , одна из групп призм оптических, в которых свет испытывает внутри призмы отражение от одной или последовательно от нескольких ее граней. Используются для изменения направления светового пучка, уменьшения длины оптических систем и оборачивания изображения.

ОТРАЖЕНИЕ , в философии - свойство материи, заключающееся в воспроизведении особенностей отражаемого объекта или процесса. В различных формах отражение присуще телам неорганической природы (напр., след, произведенный воздействием одного предмета на другой), растениям и простейшим организмам (напр., раздражимость), животным и человеку (психическое отражение как свойство высокоорганизованной материи). Высшая, специфическая человеческая форма отражения - сознание.

ОТРАЖЕНИЕ ЗВУКА , возвращение звуковой волны при встрече с границей раздела двух сред, обладающих различными плотностью и сжимаемостью, "обратно" в ту среду, из которой она подошла к границе раздела. Одно из проявлений отражения звука - эхо. Отражение звука используется в гидролокации, ультразвуковых дефектоскопах и других контрольно-измерительных ультразвуковых устройствах.

ОТРАЖЕНИЕ РАДИОВОЛН , возвращение радиоволн при встрече с границей раздела двух сред с различными электрическими свойствами "обратно" в первую среду. Используется в радиолокации, радиосвязи, технике сверхвысоких частот и т. д.

ОТРАЖЕНИЕ СВЕТА , возвращение световой волны при ее падении на поверхность раздела двух сред с различными показателями преломления "обратно" в первую среду. Различают отражение света зеркальное (размеры l неровностей на поверхности раздела меньше длины световой волны ?) и диффузное (l ? ?). Наблюдаемое отражение света - комбинация этих двух предельных случаев. Благодаря отражению света мы видим объекты, не излучающие свет.

ОТРАЖЕНИЯ КОЭФФИЦИЕНТ , безразмерное отношение потока излучения, отраженного данным телом, к потоку, упавшему на него.

ОТРАР , древний город в Ср. Азии, в среднем течении Сырдарьи. Известен с 1 в. до н. э. Центр торговли с кочевниками. В 16 в. город запустел. Городище - около ж.-д. ст. Тимур.

ОТРАСЛЬ ПРАВА , совокупность норм, регулирующих общественные отношения в какой-либо определенной сфере, напр. государственное, административное, гражданское, трудовое, уголовное право и др.

ОТРЕЗКИ , часть находившихся в пользовании крестьян земель, отрезанных после крестьянской реформы 1861 в пользу помещиков. Отрезки в основном производились, если надел превышал высшую норму, установленную "Положениями" 19 февраля 1861, и составляли ок. 18% дореформенного землепользования крестьян (в отдельных губерниях до 40%).

ОТРЕЗОК (сегмент) , в математике - множество чисел или точек на прямой между двумя числами или точками a и b, включая сами точки a и b; обозначается [a, b].

ОТРЕПЬЕВ Григорий Богданович , по утверждению правительства Бориса Годунова, беглый дьякон московского Чудова монастыря, выдававший себя за сына Ивана IV - Дмитрия (см. Лжедмитрий I).

ОТРИЦАНИЕ , в грамматике - выражение при помощи различных языковых средств того, что связь между элементами высказывания мыслится как реально не существующая или отсутствующая. Отрицание может выражаться отдельными словами (рус. "нет", "не", нем. nein, nicht, англ. no, not), аффиксами (рус. приставки "не...", "без...", нем. un...) и др. способами.

ОТРИЦАНИЕ , философская категория, выражающая связь двух последовательных стадий (состояний) развивающегося объекта; отрицание - условие изменения объекта, при котором некоторые элементы не просто уничтожаются, но сохраняются в новом качестве (см. Снятие).

ОТРИЦАНИЕ , логический эквивалент оборота "неверно, что..." или просто частицы "не"; операция, формализующая логические свойства этих слов.

ОТРИЦАНИЯ ОТРИЦАНИЯ ЗАКОН , один из основных законов диалектики, характеризующий направление, форму и результат процесса развития. Выдвинут Г. В. Ф. Гегелем и развит К. Марксом. Согласно закону отрицания отрицания, развитие осуществляется циклами, каждый из которых состоит из трех стадий: исходное состояние объекта, его превращение в свою противоположность (отрицание), превращение этой противоположности в свою противоположность (отрицание отрицания) (см. также Отрицание и Снятие).

ОТРИЦАТЕЛЬНАЯ АБСОЛЮТНАЯ ТЕМПЕРАТУРА , отрицательная величина, имеющая размерность температуры, характеризующая степень инверсии населенностей уровней энергии систем (атомов, ионов, молекул).

ОТРИЦАТЕЛЬНОЕ ДИФФЕРЕНЦИАЛЬНОЕ СОПРОТИВЛЕНИЕ , свойство некоторых нелинейных элементов электрических цепей, выражающееся в уменьшении падения напряжения на них при увеличении протекающего тока (или наоборот; см., напр., Туннельный диод).

ОТРИЦАТЕЛЬНОЕ ЧИСЛО , действительное число, меньшее нуля; напр., -3, -4/5. См. Число.

ОТРОК ,1) подросток, юноша.2) Младший княжеский дружинник на Руси 10-12 вв., участвовал в походах и сборах дани, выполнял отдельные поручения князя по суду, взиманию налогов и т. п.

ОТРУБ , в России в нач. 20 в. земельный участок, выделенный из общинной земли (в результате столыпинской аграрной реформы) в единоличную крестьянскую собственность (в отличие от хутора - без переноса усадьбы).

ОТРУБЕВИДНЫЙ ЛИШАЙ , форма дерматомикоза: появление светло-коричневых пятен с мелким отрубевидным шелушением преимущественно на шее, спине, груди, плечах.

ОТРУБИ , побочный продукт мукомольного производства. Отруби состоят из оболочек зерна и неотсортированной муки. Хороший корм для сельскохозяйственных животных всех видов.

ОТРЫВНОЕ ТЕЧЕНИЕ , течение, в котором поток газа или жидкости, обтекающий тело, отрывается от его поверхности с образованием вихревой зоны. Образование областей отрывного течения существенно влияет на аэродинамические (или гидродинамические) характеристики тела, напр. на подъемную силу крыла, аэродинамическое сопротивление и др.

ОТРЯД , в биологии - таксономическая категория (ранг) в систематике животных. В отряды (иногда сначала в подотряд) объединяют родственные семейства. Напр., семейства волчьи, енотовые, куньи, кошачьи и др. образуют отряд хищных. Близкие отряды составляют класс, иногда сначала надотряд. В систематике растений отряду соответствует порядок.

ОТРЯД , в военном деле,1) временное или постоянное воинское формирование, создаваемое для выполнения какой-либо боевой или специальной задачи (разведывательный, передовой отряд и др.).2) В ВВС некоторых государств - штатное подразделение, входящее в состав эскадрильи.3) В пограничных войсках - тактическое соединение.

ОТС (Ots) Георг (1920-75) , эстонский певец (баритон), народный артист СССР (1960). С 1945 солист театра оперы и балета "Эстония". Выступал в операх, опереттах, снимался в кино, концертировал. Государственная премия СССР (1950, 1952, 1968).

ОТСА БЕРЕГ (Oates Coast) , часть северного побережья Виктории Земли (Вост. Антарктида). Назван по имени участника английской экспедиции Р. Скотта капитана Л. Отса.

ОТСАДКА , метод гравитационного обогащения полезных ископаемых; основан на разделении минеральной смеси по плотности в вертикальном пульсирующем потоке воды. Применяется главным образом для углей и руд металлов.

ОТСЛОЙКА СЕТЧАТОЙ ОБОЛОЧКИ , заболевание глаза, при котором сетчатка отслаивается от пигментного эпителия. Может быть первичной (разрыв сетчатки в связи с ее дегенеративными изменениями) и вторичной (развивается вследствие других заболеваний глаза). Симптомы: ощущение искр, молний, тени перед глазом, выпадение поля зрения, понижение остроты зрения.

ОТСТАВКА ,1) в России с 18 в. отставка в широком смысле - всякое увольнение от государственной службы.2) Увольнение по возрасту, болезни и т. д. лиц офицерского состава, прапорщиков и мичманов с военной службы.3) В государственном праве - отставка правительства, его главы или отдельных министров, т. е. сложение ими своих полномочий в связи с вынесением правительству вотума недоверия или порицания, внутренними разногласиями в правительстве, по состоянию здоровья, по достижении установленного законом возраста и т. п. Закон предусматривает отставку членов правительства, судей и других должностных лиц.

ОТСТОЙНИКИ , сооружения (резервуары или бассейн) в системах водоснабжения, канализации, орошения, гидроэнергетики и др., а также в технологических установках; служат для выделения из жидкости (воды, бензина, масла и др.) взвешенных веществ осаждением их под действием силы тяжести.

ОТСТРАНЕНИЕ ОТ РАБОТЫ , по российскому праву временное недопущение работника к работе с приостановкой выплаты заработной платы. Производится только по предложению уполномоченных органов (напр., следственных) в случаях, предусмотренных законом.

ОТСТРЕЛ , охота на диких животных по особому разрешению.

ОТСЧЕТНОЕ УСТРОЙСТВО измерительного прибора , часть прибора, предназначенная для отсчитывания его показаний. Отсчетное устройство аналогового прибора обычно состоит из шкалы и указателя (стрелки, луча света). Отсчетное устройство цифрового прибора позволяет непосредственно получить показание, записанное в цифровой форме.

ОТТАВА , столица Канады, порт на р. Оттава. 314 тыс. жителей (1991, с пригородами 920 тыс. жителей). Международный аэропорт. Целлюлозно-бумажная, полиграфическая, радиоэлектронная, приборостроительная промышленность. 2 университета (английский и французский). Королевское научное общество Канады. Научно-исследовательский институт атомной энергии и др. Национальная галерея Канады. Национальный центр искусств. Национальный музей Канады. Основан в 1820-х гг. под названием Байтаун (до 1854). С 1858 столица колонии (провинции), с 1867 - государства Канада. Здание парламента (1927).

ОТТАВА (Ottava) , река в Канаде, левый приток р. Св. Лаврентия. 1120 км, площадь бассейна 147 тыс. км2. Средний расход воды ок. 2 тыс. м3/с. Соединена каналом с оз. Онтарио. Судоходна до водопада Шодьер. ГЭС. На Оттаве - г. Оттава.

ОТТИСК , отпечаток текста или графического изображения на бумаге, картоне или др. материале, полученный передачей краски с печатной формы под давлением.

ОТТО (Otto) Кристин (р . 1966), немецкая спортсменка (плавание). Победительница 6 дистанций на Олимпийских играх (1988) в плавании вольным стилем (50, 100 и эстафеты 4x100 м), брассом (100 м), баттерфляем (100 м) и эстафете комплексным плаванием (4x100 м). Многократная рекордсменка мира.

ОТТО (Otto) Николаус Август (1832-91) , немецкий конструктор. Создал (1876) 4-тактный газовый двигатель внутреннего сгорания.

ОТТО (Otto) Рудольф (1869-1937) , немецкий протестантский богослов и философ религии. Автор труда "Священное" (1917), получившего широкий отклик в религиоведении 20 в. В 1904-17 профессор в Бреслау (ныне Вроцлав), в 1917-29 в Марбурге.

ОТТОМАНИЗМ , см. Османизм.

ОТТОМАНСКАЯ ИМПЕРИЯ , см. Османская империя.

ОТТОН I (Otto) (912-973) , с 936 германский король, с 962 император "Священной Римской империи", из Саксонской династии. Основал империю, завоевав Сев. и Ср. Италию. Укрепил королевскую власть, подчиняя герцогов и опираясь на епископов и аббатов. Победа над венграми при Лехе (955) приостановила их наступление на запад.

ОТТОН I Баварский (1815-67) , король Греции в 1832-62. Из баварского рода Виттельсбахов. Возведен на престол по предложению Франции, с согласия Великобритании и России; низложен в результате революции 1862.

ОТТОН II (955-983) , император "Священной Римской империи" с 973, из Саксонской династии. Подавил мятеж герцога Баварского (976). Пытался захватить Юж. Италию, потерпел поражение от арабов (982).

ОТТОН III (980-1002) , император "Священной Римской империи" с 983, из Саксонской династии. Пытался осуществить план воссоздания римской "мировой империи" (с центром в Риме).

ОТТОН IV Брауншвейгский (ум . 1218), император "Священной Римской империи" с 1198. При нем началась длительная борьба Вельфов (к которым принадлежал Оттон IV) и Штауфенов за престол. После поражения при Бувине (1214) фактически лишился власти.

ОТТОН Бамбергский (Otto von Bamberg) (ок . 1062-1139), христианский миссионер, епископ Бамбергский (с 1102), "апостол Померании". Основал св. 20 монастырей. Память в Католической церкви 30 июня.

ОТТОН ФРЕЙЗИНГЕНСКИЙ (Otto von Freising) (после 1111-1158) , немецкий историк. Епископ Фрейзингенского монастыря в Баварии (с 1138). Написал "Хронику", в которой рассмотрел всемирную историю (до 1146) в духе провиденциализма, и "Деяния императора Фридриха I" (доведена до 1156).

ОТУНИТ , то же, что отенит.

ОТХАРКИВАЮЩИЕ СРЕДСТВА , лекарственные вещества, облегчающие выведение (отхаркивание) мокроты путем увеличения секреции бронхиальных желез (разжижение мокроты) или усиления перистальтических сокращений мускулатуры бронхов и деятельности мерцательного эпителия.

ОТХОДНИЧЕСТВО , в России временный уход крестьян из мест жительства на заработки в города и на сельскохозяйственные работы в другие местности. Было распространено среди помещичьих оброчных крестьян. Усилилось после крестьянской реформы 1861.

ОТЦОВСКИЙ РОД (патрилинейный род) , экзогамный коллектив кровных родственников по отцовской линии с общим родовым названием, верой в единого предка. Характерен для патриархата; ранние формы отцовского рода зафиксированы и на более низких ступенях развития (часть аборигенов Австралии и др.).

ОТЦОВСТВО по российскому праву , факт происхождения ребенка от данного мужчины, удостоверенный записью органов загса о рождении. Если брак не зарегистрирован, отцовство может быть установлено по совместному заявлению отца и матери ребенка, а в отношении ребенка, родившегося после 1.10.1968, - и в судебном порядке.

ОТЦЫ ЦЕРКВИ , традиционное название деятелей христианской церкви 2-8 вв., создавших ее догматику и организацию. Главные отцы церкви в католицизме - Амвросий Медиоланский, Августин, Иероним, Григорий I Великий, в православии - Афанасий Александрийский, Василий Великий, Григорий Назианзин (Григорий Богослов), Иоанн Златоуст.

ОТЧЕНАШЕК (Otcenasek) Ян (1924-79) , чешский писатель. Романы "Широким шагом" (1952), "Гражданин Брих" (1955), посвященные нравственным и общественным проблемам чехословацкого общества в первые послевоенные годы. Антифашистский роман "Хромой Орфей" (1964).

ОТЧЕСТВО , по российскому законодательству часть родового имени, которая присваивается ребенку при регистрации рождения по имени отца или по указанию матери, если ее брак не зарегистрирован и отцовство не установлено.

ОТЧИМ , неродной отец (муж матери).

ОТЧУЖДЕНИЕ , в гражданском праве - передача имущества в собственность другого лица; один из способов осуществления собственником правомочия распоряжения своим имуществом. Различаются отчуждение возмездное (купля-продажа) и безвозмездное (дарение).

ОТЧУЖДЕНИЕ , обозначение социального процесса, в котором деятельность человека и ее результаты превращаются в самостоятельную силу, господствующую над ним и враждебную ему. Выражается в отсутствии контроля над условиями, средствами и продуктом труда, в превращении личности в объект манипулирования со стороны господствующих социальных групп. Отчуждение получает определенное отражение и в сознании индивида (восприятие социальных норм как чуждых и враждебных, чувство одиночества, апатия и т. п.). Концепции отчуждения восходят к Т. Гоббсу, Ж. Ж. Руссо, они получили развитие у Г. В. Ф. Гегеля, К. Маркса. В философии, социологии и социальной психологии 20 в. исследовались отдельные аспекты отчуждения.

ОТШЕЛЬНИК , лицо, избравшее из религиозных побуждений аскетический образ жизни, уединившееся в пустынном месте.

ОТЫГРЫШ ,1) заключительное инструментальное построение, завершающее песню или романс.2) То же, что ритурнель.

ОТЯГЧАЮЩИЕ ОТВЕТСТВЕННОСТЬ ОБСТОЯТЕЛЬСТВА , в уголовном праве обстоятельства, повышающие ответственность виновного. Российский закон относит к отягчающим ответственность обстоятельствам неоднократность совершения преступления, рецидив, причинение тяжких последствий, совершение преступления организованной группой по предварительному сговору, с использованием оружия, с особой жестокостью и др.

ОТЯН Ерванд (1869-1926) , армянский писатель. Жил в Турции и Египте. Сатирические рассказы "Паразиты революции" (1898-99); повести ("Товарищ Панджуни", 1908, и др.); романы "Абдул Гамид и Шерлок Холмс" (1911), "Салиха Ханум" (1912) - о борьбе народов Турции против султанской тирании. Фельетоны, памфлеты.

ОУ (Рикуоку) , хребет на севере о. Хонсю, в Японии. Длина ок. 400 км, высота до 2041 м. Сложен преимущественно гранитами и гнейсами, 7 групп вулканов, в т. ч. Бандай. Широколиственные леса, выше 500-700 м - горная тайга. Национальный парк Бандай-Асахи.

ОУЛУ (Oulu) , город и порт в Финляндии, у Ботнического зал., административный центр ляни Оулу. 103 тыс. жителей (1993). Деревообрабатывающая, целлюлозно-бумажная, химическая промышленность. Университет.

ОУН (Организация украинских националистов) , объединение в Зап. Украине в 1929 - нач. 1950-х гг.; преемница Украинской войсковой организации (УВО). Организовала военные формирования - Украинскую повстанческую армию, боровшуюся против Советской Армии в Великую Отечественную войну. После 1945 остатки ОУН до нач. 1950-х гг. действовали подпольно.

ОУНАССЕЛЬКЯ (Ounasselka) , возвышенность на северо-западе Финляндии. Длина ок. 200 км. Высота до 821 м. Платообразная поверхность с отдельными останцами, моренными холмами и грядами. Много озер. Таежные леса, на вершинах - тундра. На севере - национальный парк Паллас-Оунастунтури.

ОУТОКУМПУ (Outokumpu) , меднорудный район в Финляндии (ляни Похьойс-Карьяла). Разрабатывается с 1913. Медноколчеданные месторождения. Главное месторождение Оутокумпу с разведанными запасами 245 тыс. т меди при среднем содержании Cu 3,7%. Комплексные руды содержат также Fe, S, Zn, Co, Ni, Se, Ag и Au.

ОУТС (Oates) Джойс Кэрол (р . 1938), американская писательница. Социально-психологические рассказы и романы ("Сад радостей земных", 1967, "Их жизни", 1969, "Делай со мной, что захочешь", 1973, "Ангел света", 1981) об актуальных проблемах Америки: семейном и общественном насилии, студенческом и феминистском движениях, духовных, в т. ч. религиозных, поисках молодежи. Семейная хроника в традициях "готического романа" - "Бельфлер" (1980); экспериментальный роман "Тайны Уинтерторна" (1984). Стихи. Критика.

ОУЭН (Owen) , водопад в Уганде, на р. Виктория-Нил, в 2,5 км ниже ее истока из оз. Виктория. Большей частью затоплен при сооружении ГЭС Оуэн-Фолс.

ОУЭН (Owen) Ричард (1804-92) , английский зоолог, иностранный член-корреспондент Петербургской АН (1839). Труды по морфологии и систематике ископаемых животных. Первым (1863) описал археоптерикса.

ОУЭН Роберт (1771-1858) , английский социалист-утопист. В нач. 1810-х гг. разработал филантропический план улучшения условий жизни рабочих и пытался осуществить его на прядильной фабрике в Нью-Ланарке (Шотландия), управляющим которой он был с 1800. В 1817 выдвинул программу радикальной перестройки общества путем создания самоуправляющихся "поселков общности и сотрудничества", лишенных частной собственности, классов, эксплуатации. Основанные Оуэном опытные коммунистические колонии в США ("Новая Гармония" и др.) и Великобритании потерпели неудачу.

ОУЭН (Owen) Тобайес Чант (р . 1936), американский астроном. Возглавлял группу ученых НАСА, открывшую (1979) с помощью автоматической межпланетной станции "Вояджер" кольцо Юпитера, внес большой вклад в исследование марсианской атмосферы. Вместе с Д. Голдсмитом автор книги "Поиски жизни во Вселенной" (1980, русский перевод 1983).

ОУЭНС (Owens) Джесси (1913-80) , американский спортсмен. Чемпион Олимпийских игр (1936) в беге на 100 и 200 м, эстафете 4х100 м, прыжках в длину.

ОУЭНС (Owens) Джесси (12 сентября 1913 , город Данвилл штата Алабама - 31 марта 1980, город Финикс штата Аризона), американский спортсмен. Четырехкратный чемпион Олимпийских игр (1936) в различных дисциплинах легкой атлетики.

Исторический рекорд

В 19 лет дебютировал на национальных соревнованиях по легкой атлетике в Чикаго и выиграл в трех видах программы . После окончания школы в Кливленде (1933) учился в университете города Колумбус (штат Огайо). 25 мая 1935, выступая на межуниверситетских соревнованиях, установил феноменальный рекорд мира, первым в истории легкой атлетики преодолев 8-метровый рубеж (8 м 13 см).

Триумф в Берлине

В 1936 включен в Олимпийскую сборную США . Победил в четырех видах легкоатлетической программы, установив олимпийский рекорд в беге на 100 м (10,3 сек) и 200 м (20,7 сек), прыжках в длину (8,06 м) и мировой рекорд в эстафете 4 х 100 м (39,8 сек). Был признан лучшим спортсменом Олимпийских игр 1936 в Берлине. Триумфальное выступление негритянского спортсмена вызвало гнев присутствовавшего на трибунах А. Гитлера, стремившегося доказать превосходство арийской расы.

Популяризатор спорта

После окончания спортивной карьеры был преподавателем в колледже . Совершил немало гастрольных турне, например, в Индию и Ближний Восток, с целью популяризации спорта.

В . И. Линдер

ОУЭН-ФОЛС (Owen Falls) , см. Виктория, водохранилище в Вост. Африке.

ОУЯН СЮ (1007-72) , китайский писатель и историк. Представитель китайской классической прозы. Историческая, дидактическая, философская проза. Создал жанр шихуа (суждения о стихах). Составил "Новую историю династии Тан".

О'ФАОЛЕЙН (O'Faolain) Шон (наст . имя и фам. Джон Фрэнсис Уилен, Whelan) (1900-91), ирландский писатель. Рассказы, роман-хроника "Гнездо простых людей" (1933) из истории национально-освободительной борьбы ирландского народа. В сборнике "Лучшие рассказы Шона О'Фаолейна" (1957) и др. - темы одиночества, разочарования. В сборниках "Я помню, помню!" (1961), "Говорящие деревья" (1971) - трагическое столкновение героев с враждебной действительностью. Философский роман "И вновь?" (1979). Романизированные биографии, литературоведческие работы. Автобиография "Да здравствую я!" (1964).

ОФЕЛИЯ , спутник Урана, открыт с борта космического аппарата "Вояджер-2" (США, 1986). Расстояние от Урана ок. 54 тыс. км, диаметр ок. 50 км.

ОФЕРТА (от лат . offero - предлагаю), предложение заключить гражданско-правовой договор; достаточно определенно выражает намерение лица, т. е. содержит все существенные условия договора или порядок их определения.

ОФИОЛИТЫ , комплекс ультраосновных и основных интрузивных (дунитов, перидотитов, пироксенитов, габбро), эффузивных (гипербазитов) и осадочных (преимущественно глубоководных отложений) пород; предположительно рассматриваются как реликты океанической коры геологического прошлого, перемещенные на окраины материков.

ОФИС (англ . office), административный отдел предприятия, фирмы; контора.

ОФИТ , см. в ст. Серпентин.

ОФИУРЫ (змеехвостки) , класс беспозвоночных животных типа иглокожих. Тело - плоский диск (диаметр до 10 см) с 5 (реже 10) подвижными длинными лучами, напоминающими хвосты змей. Ок. 2 тыс. видов. Обитают на дне океанов и морей (до глубины 8 км).

ОФИУСА , древнейшее и, скорее всего, мифическое название греческого о. Родос.

ОФИЦЕР (нем . Offizier, от ср.-век. лат. officiarius - должностное лицо), лицо командного (начальствующего) состава в вооруженных силах, полиции и жандармерии. Впервые звание офицера появилось в кон. 16 в. сначала во Франции, затем в других европейских государствах, в России - в 30-х гг. 17 в. в полках "иноземного строя". В русской армии и флоте офицеры подразделялись (с нач. 18 в.) на обер- офицеров и штаб-офицеров В кон. 1917 офицерские звания упразднены; в СССР были введены в 1943 (см. Звания воинские); сохранены в Российской Федерации.

ОФИЦИАЛЬНОЙ НАРОДНОСТИ ТЕОРИЯ , в исторической литературе обозначение системы взглядов в области просвещения, науки и литературы в период царствования Николая I. В основе формула "Православие, самодержавие и народность".

ОФНЕТ (Ofnet) , мезолитическая пещерная стоянка близ г. Аугсбург (Германия). Погребение человеческих черепов.

ОФОРМИТЕЛЬСКОЕ ИСКУССТВО , область декоративного искусства: праздничное оформление улиц, площадей, производственных территорий, демонстраций, гуляний и т. д., а также оформление экспозиций, витрин, стендов и т. д. Оформительское искусство пользуется средствами архитектуры, изобразительного искусства, театра, кино, свето- и звукотехники, создавая наиболее массовые образцы синтеза искусств.

ОФОРТ (от франц . eau-forte - азотная кислота), вид гравюры; рисунок процарапывается гравировальной иглой в слое кислотоупорного лака, покрывающего металлическую пластину, процарапанные места протравливаются кислотой, а полученное углубленное изображение заполняется краской и оттискивается на бумагу.

ОФРИС , род растений семейства орхидных. Ок. 30 видов, в Евразии, гл. образом в Средиземноморье; встречаются в европейской части России, в Крыму, на Кавказе, в Туркмении; 6 видов охраняются.

ОФСЕТНАЯ ПЕЧАТЬ (англ . offset), разновидность плоской печати, при которой краска с печатной формы передается на резиновую поверхность, а с нее переносится на бумагу (или др. материал); это позволяет печатать тонкими слоями красок на шероховатых бумагах. Применяется для печатания всех типов изданий (в т. ч. многокрасочных).

ОФТАЛЬМИЯ (греч . ophthalmia), общее название некоторых воспалительных поражений глаза, напр. вследствие заболевания или повреждения др. глаза (симпатическая офтальмия), при занесении в глаз инфекции с током крови (метастатическая офтальмия), при интенсивном ультрафиолетовом облучении глаза (электроофтальмия).

ОФТАЛЬМО ... (от греч. ophthalmos - глаз), часть сложных слов, указывающая на их отношение к глазам, глазным болезням.

ОФТАЛЬМОДИНАМОМЕТРИЯ (от офтальмо ... и динамометрия), измерение артериального давления в сосудах сетчатой оболочки глаза с помощью специального прибора.

ОФТАЛЬМОЛОГИЯ (от офтальмо ... и ...логия), область медицины, изучающая анатомию и физиологию органа зрения, болезни глаза и разрабатывающая методы их диагностики, лечения и профилактики.

ОФТАЛЬМОПЛЕГИЯ (от офтальмо ... и греч. plege - удар, поражение), паралич всех или нескольких мышц глаза вследствие поражения глазодвигательных нервов при заболеваниях мозга, интоксикациях, инфекциях и др. Проявления: неподвижность глаза, птоз и др.

ОФТАЛЬМОРЕАКЦИЯ , метод диагностики сапа, туберкулеза, бруцеллеза у животных. В ответ на введение в конъюнктиву глаза или под кожу нижнего века специфического антигена развивается характерный воспалительный процесс.

ОФТАЛЬМОСКОПИЯ (от офтальмо ... и ...скопия), метод исследования дна глаза с помощью специального глазного зеркала - офтальмоскопа.

ОФФА (Offa) , город на западе Нигерии. 183 тыс. жителей (1993). Транспортный узел. Торговый центр сельскохозяйственного района (ямс, маниок, цитрусовые). Пищевая промышленность.

ОФФЕНБАХ (Offenbach) , город в Германии, земля Гессен. Транспортный узел; порт на р. Майн. 116 тыс. жителей (1992). Машиностроение, кожевенно-обувная, химическая промышленность; производство ювелирных изделий. Ярмарка и музей кожаных товаров. В Оффенбахе - служба погоды страны.

ОФФЕНБАХ (Offenbach) Жак (наст . имя и фам. Якоб Эбершт, Eberscht) (1819-80), французский композитор. Один из основоположников классической оперетты. В 1855 открыл театр "Буфф-Паризьен" (руководил до 1862). Оперетты "Орфей в аду" (1858; 2-я ред. 1874), "Прекрасная Елена" (1864), "Парижская жизнь" (1866), "Перикола" (1868), "Дочь тамбурмажора" (1879) и др. Опера "Сказки Гофмана" (1880).

ОФФЕРТОРИЙ (позднелат . offertorium - приношение), песнопение мессы, исполняемое во время обряда приношения и освящения даров. Многоголосные оффертории для различных исполнительских составов создавались многими композиторами (Палестрина, О. Лассо, В. А. Моцарт, А. Брукнер, С. Франк и др.).

ОФФ-ШОР (англ . off-shore - находящийся на расстоянии от берега, вне территории страны), территории, предоставляющие льготный режим (снижение налогов, освобождение от валютного контроля и т. п.) для финансово-кредитных операций с иностранными участниками и в иностранной валюте

ОХА , город (с 1938) в Российской Федерации, Сахалинская обл. Железнодорожная станция. 36,6 тыс. жителей (1993). Заводы: механический, деревообрабатывающий. Центр нефтяной промышленности (нефтепровод и газопровод Оха - Комсомольск-на-Амуре).

ОХАБЕНЬ , старинный русский широкий кафтан с четырехугольным отложным воротником и длинными прямыми, часто откидными рукавами.

ОХАНСК , город (с 1781) в Российской Федерации, Пермская обл., в 35 км от ж.-д. ст. Нытва, пристань на р. Кама. 9,0 тыс. жителей (1993). Легкая промышленность. Основан в 17 в.

ОХАПКИН Олег Александрович (р . 1944), русский поэт. Был членом группы ленинградских нонконформистских поэтов (вместе с Д. В. Бобышевым, Б. Куприяновым и др.), публиковался только в самиздате. В поэзии - религиозные мотивы, поиски своего места в мире. Сборник "Пылающая купина" (1990).

О'ХАРА (O'Hara) Джон (1905-70) , американский писатель, эссеист. Бытописательские романы: "Свидание в Самарре" (1934) - гротескно-натуралистическая панорама американской жизни; "Жажда жить" (1949), "С террасы" (1958), "Дело Локвудов" (1965), "Инструмент" (1967) - о духовном крахе достигших богатства, одиночестве старости и унижающей власти общества. "Жестокие" и ироничные новеллы (сборник "Пэл Джоуи", 1940).

ОХЕДА (Hojeda , Ojeda) Алонсо де (наст. имя и фам. Драган Охридский) (ок. 1470-1515), испанский мореплаватель, конкистадор. Родился в Болгарии. Участник (в 1493-95) 2-й экспедиции Х. Колумба. В 1499-1500 руководил экспедицией (совместно с А. Веспуччи), открывшей берег Гвианы, побережье Венесуэлы и о-ва Кюрасао и Аруба, Венесуэльский зал., оз. Маракайбо и п-ов Гуахира. Основал 1-ю испанскую крепость в Юж. Америке.

ОХЕДА (Ojeda) Диего де (ок . 1570-1615), испанский поэт. Жил в Лиме. Автор эпической поэмы "Христиада" (1611).

О'ХИГГИНС (O'Higgins) Бернардо (1776-1842) , один из руководителей Войны за независимость испанских колоний в Америке 1810-26 в Перу и Чили, верховный правитель Чили в 1817-23.

ОХЛАЖДАЮЩИЕ СМЕСИ , системы из двух или более твердых либо твердых и жидких веществ, при смешении которых температура смеси понижается из-за поглощения теплоты при плавлении или растворении составляющих системы. Напр., для т. н. ледосоляного охлаждения (до -21,1С) используют смесь дробленого льда и хлорида натрия.

ОХЛОБЫСТИН Иван Иванович (псевд . Иван, Иван Чужой, Леопольд Роскошный) (р. 1966), российский драматург, сценарист, режиссер, актер, клипмейкер. Творчество Охлобыстина эксцентрично и многообразно. Лучшая роль в кино - Мартын ("Нога" Н. Г. Тягунова, 1991). Поставил по собственному сценарию фильм "Арбитр" (1992).

ОХЛОКРАТИЯ (от греч . ochlos - толпа, чернь и ...кратия), в древнегреческих учениях о государстве (Платон, Аристотель) - господство "толпы".

ОХЛОПКОВ Николай Павлович (1900-67) , российский режиссер, актер, народный артист СССР (1948). На сцене с 1918, с 1923 в Театре им. Мейерхольда, в 1930-37 возглавлял Реалистический театр, в 1943-66 гл. режиссер Московского театра им. Маяковского. Среди постановок: "Аристократы" Н. Ф. Погодина (1935), "Молодая гвардия" по А. А. Фадееву (1947), "Гамлет" У. Шекспира (1954), "Медея" Еврипида (1961). Снимался в фильмах: "Ленин в Октябре", "Ленин в 1918 году", "Александр Невский" и др. Государственная премия СССР (1941, 1947, 1949 - дважды, 1951 - дважды).

ОХЛУПЕНЬ , в деревянной архитектуре бревно с желобом, венчающее крышу. Концы охлупеня нередко завершаются коньком.

ОХОС-ДЕЛЬ-САЛАДО (Ojos del Salado) , потухший вулкан в Главной Кордильере Анд, в Аргентине, близ Чили. Высота 6880 м.

ОХОТА , добыча диких зверей и птиц ради пушнины, мяса и др. продукции, а также ловля их для расселения, использования в зоопарках, цирке и т. п. Различают охоту: ружейную, самоловную (ловушками), псовую, конную (парфорсную), с ловчими птицами (соколиную); в зависимости от целей - промысловую, любительскую. Во многих странах регулируется законодательством и контролируется государственными органами.

ОХОТНИКОВ Николай Петрович (р . 1937), российский певец (бас), народный артист СССР (1983). Начал творческую деятельность в 1962. С 1971 в Мариинском театре оперы и балета. 2-я премия на Международном конкурсе им. П. И. Чайковского (Москва, 1966), Гран-при на Международном конкурсе вокалистов им. Ф. Виньяса (Барселона, 1972). Государственная премия СССР (1985).

ОХОТНИЧЬЕ ХОЗЯЙСТВО ,1) отрасль народного хозяйства; обеспечивает получение охотничьей продукции (пушнины, мяса и т. д.) при поддержании численности диких животных на оптимальном уровне.2) Основная производственно-территориальная единица одноименной отрасли (охотничьи хозяйства различных типов).

ОХОТОВЕДЕНИЕ , наука об охоте и охотничьем хозяйстве, охране, обогащении и рациональном использовании охотничьей фауны; изучает охотничьи угодья, биологию промысловых зверей и птиц, разрабатывает методы их учета, орудия и способы добычи, занимается охотничьим товароведением и др.

ОХОТСК , поселок городского типа в Российской Федерации, Хабаровский кр., порт на берегу Охотского м. 8,6 тыс. жителей (1993). Рыбопромышленный комбинат, судоремонтный завод. Основан в 1647.

ОХОТСКОЕ МОРЕ , полузамкнутое море Тихого ок., у берегов Азии. Отделено от океана п-овом Камчатка, грядой Курильских о-вов и о. Хоккайдо. Прол. Невельского, Татарским и Лаперуза сообщается с Японским м., Курильскими прол. - с Тихим ок. 1603 тыс. км2. Наибольшая глубина 3521 м. На северо-востоке расположен зал. Шелихова, в южной части - зал. Анива, Терпения (у о. Сахалин), Сахалинский и др. Впадает р. Амур. С октября по июнь покрыто льдом. Рыболовство (лососевые, сельдь, минтай, мойва, навага и др.). Главные порты: на материке - Магадан, Охотск, на о. Сахалин - Корсаков, на Курильских о-вах - Северо-Курильск.

ОХОЦИМСКИЙ Дмитрий Евгеньевич (р . 1921), российский ученый, академик РАН (1991), Герой Социалистического Труда (1961). Труды по динамике летательных аппаратов и управлению ими. Ленинская премия (1957), Государственная премия СССР (1970).

ОХРА , природный желтый пигмент. Основные компоненты - гидроксиды железа и глина. Благодаря невысокой стоимости широко применяется для приготовления красок, шпатлевок и грунтовок.

ОХРАНА ПАМЯТНИКОВ ИСТОРИИ И КУЛЬТУРЫ , система государственных мер по сохранению, восстановлению, использованию и пропаганде памятников. Основной международной межправительственной организацией, занимающейся решением широкого круга проблем международного культурного и научного сотрудничества, включая охрану культурных ценностей, является ЮНЕСКО. Вопросами охраны памятников истории и культуры занимаются Международный совет музеев, Международный исследовательский центр по охране и реставрации культурных ценностей, Международный совет по охране памятников и достопримечательных мест. См. также Всемирное наследие, Национальное наследие Российской Федерации - России, Российский международный фонд культуры "Наследие", Общества охраны памятников истории и культуры.

ОХРАНА ПРИРОДЫ , комплекс мер по сохранению, рациональному использованию и восстановлению природных ресурсов Земли, в т. ч. видового разнообразия флоры и фауны, богатства недр, чистоты вод и атмосферы. Опасность необратимых изменений природной среды в отдельных регионах Земли стала реальной из-за возросших масштабов хозяйственной деятельности человека. К 70-м гг. 20 в. (с кон. 16 в. исчезло св. 250 видов и подвидов позвоночных животных. С нач. 80-х гг. в среднем 1 вид (или подвид) животных исчезал ежедневно, а вид растений - еженедельно (под угрозой исчезновения находятся св. 20 тыс. видов). Ок. 1000 видов птиц и млекопитающих (в основном обитатели тропических лесов, сводимых со скоростью десятков га в мин) находятся под угрозой вымирания. Ежегодно сжигается ок. 1 млрд. т условного топлива, выбрасываются в атмосферу сотни млн. т оксидов азота, серы, углерода (часть из них возвращается в виде кислотных дождей), сажи, золы и пыли. Почвы и воды загрязняются промышленными и бытовыми стоками (сотни млрд. т в год), нефтепродуктами (несколько млн. т), минеральными удобрениями (около сотни млн. т) и пестицидами, тяжелыми металлами (ртуть, свинец и др.), радиоактивными отходами. Появилась опасность нарушения озонового экрана Земли (см. Озоновая дыра). Способность биосферы к самоочищению близка к пределу. Опасность неконтролируемого изменения окружающей среды и вследствие этого угроза существованию на Земле живых организмов, в т. ч. человека, потребовали решительных практических мер по защите и охране природы, правового регулирования использования природных ресурсов. К таким мерам относятся создание безотходных технологий, очистных сооружений, упорядочение использования пестицидов, прекращение производства ядохимикатов, способных накапливаться в организме, рекультивация земель и пр., а также создание охраняемых территорий (заповедники, национальные парки и др.), центров по разведению редких и исчезающих животных и растений (в т. ч. для сохранения генофонда Земли), составление мировой и национальных Красных книг. Природоохранительные меры предусмотрены в земельном, лесном, водном и др. национальном законодательстве, которое устанавливает ответственность за нарушение природоохранительных норм. В ряде стран в результате осуществления правительственных природоохранных программ удалось существенно улучшить качество окружающей среды в отдельных регионах (напр., в результате многолетней и дорогостоящей программы удалось восстановить чистоту и качество воды в Великих озерах). В международном масштабе наряду с созданием различных международных организаций по отдельным проблемам охраны природы действует Программа ООН по окружающей среде. См. также Биосфера, Всемирный союз охраны природы, "Гринпис".

ОХРАННОЕ ОТДЕЛЕНИЕ ("охранка") , местный орган Департамента полиции в России. Ведало политическим сыском, имело агентов для наружного наблюдения (филеров) и секретных агентов, засылаемых в политические партии. Впервые появились в Санкт-Петербурге (1866) и Москве (1880); к 1907 - в 27 промышленных и культурных центрах. Упразднены после Февральской революции 1917.

ОХРАНЯЕМЫЕ ЖИВОТНЫЕ И РАСТЕНИЯ , виды или группы животных и растений, добыча которых полностью запрещена или ограничена. Для восстановления их численности и сохранения генофонда создаются заповедники, заказники и др. Существуют законодательные акты, направленные на реализацию положений Конвенции о международной торговле видами дикой флоры и фауны, находящимися под угрозой исчезновения (1983).

ОХРАНЯЕМЫЕ ПРИРОДНЫЕ ТЕРРИТОРИИ , предназначены для сохранения природных комплексов или объектов, имеющих хозяйственное, научное или культурно-просветительное значение. Основные охраняемые природные территории в Российской Федерации и др. государствах СНГ - заповедники, заказники, памятники природы, природные и национальные парки, курортные зоны и зеленые зоны вокруг городов (с 1981 природные и национальные парки, а также некоторые заповедники официально называются государственными природными национальными парками), за рубежом - национальные парки, резерваты и др.

ОХРИД (Ohrid) , город в Македонии, на берегу Охридского оз. 39 тыс. жителей (1981). Климатический курорт, центр туризма. Международный аэропорт. Национальный музей. Замок царя Самуила (11 в.). Многочисленные монастыри и церкви - Св. Софии (9-14 вв., фрески 11-14 вв.) и др.

ОХРИДСКОЕ ОЗЕРО , в Македонии и Албании, на высоте 695 м. Площадь 348 км2, глубина до 285 м. Подземными карстовыми полостями, по-видимому, соединено с оз. Преспа. Из Охридского озера вытекает р. Черный Дрин (сток в Адриатическое м.). Рыболовство, судоходство, курорты.

ОЦЕЛОТ , млекопитающее рода кошек. Длина тела ок. 1 м, хвоста ок. 30 см. В лесах Америки (от южной части США до Патагонии). В большинстве стран, входящих в ареал, под угрозой исчезновения; в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ОЦЕНКА , в философии - отношение к социальным явлениям, человеческой деятельности, поведению, установление их значимости, соответствия определенным нормам и принципам морали (одобрение и осуждение, согласие или критика и т. п.). Определяется социальной позицией, мировоззрением, уровнем культуры, интеллектуального и нравственного развития человека. С другой стороны, учет мотивов, средств и целей действия, его условий, места в системе поведения личности - необходимое условие правильной оценки этого действия.

ОЦЕОЛА (Осеола) (Osceola) (1800-38) , один из руководителей вооруженного сопротивления (1835-42) индейцев семинолов переселению их правительством США из Флориды в Арканзас. Умер в плену.

ОЦУ , город в Японии, на о. Хонсю, административный центр префектуры Сига. 265 тыс. жителей (1992). Цветная металлургия, машиностроение, текстильные предприятия. Ботанический сад Байсэнкуцу (выращивание карликовых деревьев). Туризм.

ОЦУП Николай Авдеевич (1894-1958) , русский поэт. Брат Г. А. Раевского. С 1922 в эмиграции (Берлин, Париж). Редактор журнала "Числа". Поэтические сборники "Град" (1921), " В дыму" (1926), "Встреча" (1928), "Жизнь и смерть" (т.1-2, издан в 1961), "Дневник в стихах" (1950). Проза, в т. ч. роман о парижской эмиграции "Беатриче в аду" (1939). Пьеса на библейский сюжет "Три царя" (1958). Статьи о русской литературе, в т. ч. о Н. С. Гумилеве, С. А. Есенине, А. Белом, - в сборниках "Современники" и "Литературные очерки" (оба 1961).

ОЦУП Петр Адольфович (1883-1963) , российский мастер фотоискусства. Фоторепортажи, портреты.

ОЧАГ ,1) открытая площадка для разведения и поддержания огня (обычно внутри жилища). Известен с раннего палеолита. Из пристенного очага развился камин.2) Источник распространения (инфекции и т. п.).

ОЧАГ ВУЛКАНА , резервуар магмы, находящийся в земной коре или верхней мантии Земли и питающий вулкан.

ОЧАГ ЗЕМЛЕТРЯСЕНИЯ , область возникновения подземного удара в толще земной коры или верхней мантии, являющегося причиной землетрясения.

ОЧАКОВ , город на Украине, Николаевская обл., морской порт на Днепровском лимане, в 69 км от ж.-д. ст. Николаев. 19,7 тыс. жителей (1991). Пищевкусовая (в т. ч. рыбная) промышленность. Климатический курорт. Музеи: военно-исторический им. А. В. Суворова, им. П. П. Шмидта, маринистической живописи им. художника Р. Г. Судковского (филиал Николаевской художественной галереи). Основан в кон. 14 в. С 16 в. турецкая крепость Ачи-Кале. Во время русско-турецкой войны 1787-91 осажден в июне 1788 русскими войсками под командованием генерал-фельдмаршала Г. А. Потемкина и взят штурмом 6.12.1788.

"ОЧАКОВ" , крейсер Черноморского флота, команда которого участвовала в Севастопольском восстании 1905. На крейсере находился командующий революционным флотом П. П. Шмидт.

ОЧАМЧИРА , город (с 1926) в Грузии, Абхазия, на Черном м. Железнодорожный узел. 20,6 тыс. жителей (1991). Пищевая промышленность.

ОЧАНКА , род полупаразитных трав семейства норичниковых. Ок. 200 видов, в Северном полушарии, в горах Малайского арх., в Австралии и умеренном поясе Юж. Америки. Паразитируют преимущественно на корнях злаков и осок. Народное средство для лечения глазных заболеваний (отсюда название).

"ОЧАРОВАНИЕ" (чарм , шарм), квантовое число, характеризующее адроны (или кварки); сохраняется в сильном и электромагнитном взаимодействиях, но нарушается слабым взаимодействием. Частицы с ненулевым значением "очарование" называются "очарованными" частицами.

ОЧЕР , город (с 1950) в Российской Федерации, Пермская обл., на р. Очер, в 23 км от ж.-д. ст. Верещагино. 15,6 тыс. жителей (1993). Машиностроительный и механический заводы.

ОЧЕРЕДЕЙ ТЕОРИЯ , в математике - раздел теории массового обслуживания, где изучаются системы, в которых требования, застающие систему занятой, не теряются, а ожидают ее освобождения и затем обслуживаются в том или ином порядке.

ОЧЕРК ,1) в художественной литературе одна из разновидностей рассказа, отличается большей описательностью, затрагивает преимущественно социальные проблемы.2) Публицистический, в т. ч. документальный, очерк излагает и анализирует реальные факты и явления общественной жизни, как правило, в сопровождении прямого истолкования их автором.

ОЧЕС , короткие волокна хлопка, шерсти, льна, химические и др., полученные при чесании волокнистых материалов. Сильно засорен примесями. Почти все виды очесов перерабатываются в пряжу (как правило, в смеси с доброкачественным волокном).

ОЧИРБАТ Пунсалмагийн (р . 1942), президент Монголии с 1993. С 1972 занимал ряд ответственных правительственных постов. Член Монгольской народно-революционной партии (МНРП) с 1965.

ОЧИСТКА ВОЗДУХА , удаление вредных примесей пыли, дыма, газов из воздуха, подаваемого в жилые, общественные и производственные помещения системами приточной вентиляции и кондиционирования, а также из воздуха, используемого в технологических процессах или выводимого из производственных зданий в атмосферу (в целях сохранения чистоты окружающей среды).

ОЧИСТНЫЕ РАБОТЫ , горные работы, связанные с процессом извлечения полезного ископаемого из месторождения. Выработки, образующиеся в результате очистных работ, называются очистными.

ОЧИСТНЫЕ СООРУЖЕНИЯ , совокупность инженерных сооружений в системах водоснабжения и канализации, в которых природные и сточные воды очищаются от содержащихся в них загрязнений (см. Водоочистка). К очистным сооружениям часто относят также сооружения для очистки воздуха от загрязнений газами и дымом.

ОЧИТОК , род трав, иногда полукустарников или кустарников семейства толстянковых. Около 600 видов, главным образом в умеренном поясе Северного полушария, преимущественно в Евразии. Молодые побеги очитка пурпурового съедобны. Некоторые виды очитка - медоносы; многие декоративны.

ОЧКИ , простейший прибор для коррекции оптических дефектов зрения или для защиты глаз. Близорукость корректируется рассеивающими линзами, дальнозоркость - собирающими, астигматизм - цилиндрическими и сфероцилиндрическими линзами, косоглазие - призматическими стеклами.

ОЧКИ ПОЛЯРОИДНЫЕ , очки с поляризационными светофильтрами, предназначенные для раздельного наблюдения изображений стереопары при проецировании изображения на экран по поляризационному способу.

ОЧКО ,1) в полиграфии - печатающая поверхность выпуклого зеркального изображения буквы или знака на литере, стереотипе и т. п.2) Круглое отверстие для наблюдения за технологическим процессом в замкнутом пространстве, а также для заливки, засыпки, протяжки чего-либо.

ОЧКОВАЯ ЗМЕЯ , пресмыкающееся рода кобр.

ОЧКОВЫЙ МЕДВЕДЬ , хищное млекопитающее семейства медведей. Длина тела до 1,8 м. Вокруг глаз - по светлому кольцу (отсюда название). В горных лесах и высокогорьях Юж. Америки. Хорошо лазает по деревьям. Под угрозой исчезновения. В Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ОЧНАЯ СТАВКА , следственное действие. Заключается в одновременном допросе двух лиц, в показаниях которых имеются существенные противоречия.

ОЧОА (Ochoa) Северо (1905-93) , американский биохимик, иностранный член РАН (1991; иностранный член АН СССР с 1966). По происхождению баск, с 1941 в США. Внес большой вклад в расшифровку генетического кода и механизма биосинтеза нуклеиновых кислот. Выделил и исследовал фермент полинуклеотидфосфорилазу. Нобелевская премия (1959, совместно с А. Корнбергом).

ОШ , город в Киргизии, центр Ошской обл., на р. Ак-Буура. Железнодорожная станция. 219 тыс. жителей (1991). Хлопчатобумажный и шелковый комбинаты, хлопкоочистительный завод, швейная и обувная фабрики; пищевая (мясная, молочная), машиностроительная, металлообрабатывающая промышленность и др. Педагогический институт. 2 театра. Историко-краеведческий музей-заповедник. Музей хлопководства. Известен с 9 в.

ОША , река в Зап. Сибири, левый приток Иртыша. 530 км, площадь бассейна 21,3 тыс. км2.

ОШАВА (Oshawa) , город на юге Канады, на северном побережье оз. Онтарио. 129 тыс. жителей (1991). Автомобилестроение, черная металлургия.

ОШАНИН Лев Иванович (1912-96) , русский поэт. Популярные патриотические, лирические песни (сб. "Дети разных народов", 1950, "Стихи о любви", 1957, "Шел я сквозь вьюгу...", 1970, "Островитяне", 1972, "Издалека - долго", 1977, "Пока я дышать умею", 1985, "Баллады", 1987). Государственная премия СССР (1950).

ОШАНИНА Мария Николаевна (1853-98) , революционная народница. Участница кружка П. Г. Заичневского в Орле (1874-75), член "Земли и воли", Исполкома "Народной воли"; с 1882 представитель Исполкома за границей. В 90-х гг. была одним из организаторов "Группы старых народовольцев".

ОШИБКИ ИЗМЕРЕНИЙ , то же, что погрешности измерений.

ОШИБОК ТЕОРИЯ , раздел математической статистики, посвященный численному определению значений величин по данным измерений. На основе теории ошибок разработана методика выявления и оценки погрешностей (ошибок) измерений.

ОШКИ , грузинский средневековый монастырь (ныне на территории Турции), один из культурных центров Грузии. Грандиозный собор (окончен между 958 и 961); трехапсидное купольное здание, украшенное аркатурой, резными наличниками, рельефными изображениями, росписью (1036).

ОШМЯНЫ , город (с 1940) в Белоруссии, Гродненская обл., в 17 км от ж.-д. ст. Ошмяны. 15,2 тыс. жителей (1991). Пищевая промышленность. Краеведческий музей. Известен с 14 в.

ОШОГБО (Oshogbo) , город на юго-западе Нигерии, на р. Ошун. 444 тыс. жителей (1993). Транспортный узел. Крупный торговый центр. Пищевая, текстильная, табачная промышленность.

ОШСКАЯ ОБЛАСТЬ , в Киргизии. 45,3 км2. Население 1322 тыс. человек (1991). Адм. ц. - Ош.

ОШУРКОВ Михаил Федорович (1906-95) , российский кинооператор, режиссер, народный артист России (1979). Снял документальные фильмы: "Киров" (1935), "День нового мира" (1940). Участвовал в съемках фильмов: "69-я параллель" (1942), "Юбилей науки" (1974), "Великая армия труда" (1977), "О спорт, ты - мир!" (1981) и др. Государственная премия СССР (1942, 1948, 1949, 1950, 1969).

ОЩУПНИКИ , семейство жуков. Длина 1-5 мм. Св. 4 тыс. видов. Распространены широко. Питаются гниющими остатками, некоторые живут в симбиозе с муравьями.

ОЩУЩЕНИЕ , отражение свойств реальности, возникающее в результате воздействия их на органы чувств и возбуждения нервных центров головного мозга. Виды ощущений многообразны: осязательные, зрительные, вибрационные, обонятельные и т. д. Качественная особенность тех или иных ощущений называется их модальностью.

ОЭ Кэндзабуро (р . 1935), японский писатель. В центре романов Оэ - нравственные искания послевоенного поколения ("Личный опыт", 1964), трагедия Хиросимы, тревога за судьбы человечества в ядерный век ("Футбол 1860", 1967; "Объяли меня воды до души моей...", т. 1-2, 1973; "Записки пинчраннера", 1976). Остросоциальный роман "Игры сверстников" (1979) о прошлом и будущем Японии. Автобиографический роман "Письма к милому прошлому" (1987). Нобелевская премия (1994).

ОЮУН Эрдэнэбатын (р . 1918), монгольская писательница, режиссер. Пьесы "Братья" (1946), "Кувшин драгоценностей" (1977), "Гарва" (1985); рассказы, посвященные жизни монгольских женщин, молодежи. Работы по искусствоведению.

ОЯМА Ивао (1842-1916) , принц (1905), японский маршал (1898). В 1885-96 военный министр, в 1899-1904 начальник Генштаба. В русско-японскую войну главнокомандующий сухопутной армией. С 1912 гэнро.

О-ЯМАЦУМИ , в японской мифологии божество гор, сын Идзанаки и Идзанами.

ОЯСИО , см. Курильское течение.


П , семнадцатая буква русского алфавита; восходит к кириллической букве I ("покой"), имевшей кроме звукового также цифровое значение 80

П-ПАЯ

П , семнадцатая буква русского алфавита; восходит к кириллической букве I ("покой"), имевшей кроме звукового также цифровое значение 80. "Покоем" (устар.) - в виде буквы П (напр., поставить столы покоем).

ПА (франц . pas, букв. - шаг), отдельное движение классического танца; танцевальная форма классического балета (па-де-де, па-де-труа и др.).

ПА Д'АКСЬОН (франц . pas d'action, от pas - шаг, танец и action - действие), действенный танец, в котором раскрывается драматическое содержание отдельной балетной сцены или всего балетного спектакля.

ПААСИКИВИ (Paasikivi) Юхо Кусти (1870-1956) , премьер-министр Финляндии в 1918 и 1944-46; с 1946 президент. После 2-й мировой войны содействовал проведению миролюбивого внешнеполитического курса в отношениях с Россией.

"ПАБЛИК БРОДКАСТИНГ СЕРВИС" (Пи-Би-Эс) (Public Broadcasting Service - PBS) , программа некоммерческого культурно-просветительного телевидения в США. Основана в 1969 под Вашингтоном (г. Александрия). Финансирование за счет федерального бюджета и частных пожертвований.

ПАБЛИК СКУЛЗ (англ . Public schools, букв. - общественные школы), частные привилегированные средние школы Великобритании, сохраняющие аристократические традиции.

ПАБЛИСИТИ (англ . publicity), публичность, известность, популярность; рекламирование средствами массовой информации.

ПАБРАДЕ (Pabrade) (до 1917 официальное название Подбродзе) , город в Литве, у слияния рек Жеймяна и Дубинга. Железнодорожный узел. 7,0 тыс. жителей (1990). Завод вычислительных приборов "Модулис", картонная фабрика и другие предприятия.

ПАБСТ (Pabst) Георг Вильгельм (1885-1967) , немецкий и австрийский кинорежиссер. Фильмы: "Безрадостный переулок" (1925), "Солидарность" и "Трехгрошовая опера" (оба - 1931), "Дон Кихот" (1933, в главной роли Ф. И. Шаляпин), "Последний акт" (1955).

ПАБЬЯНИЦЕ (Pabianice) , город в Польше, в агломерации Лодзи. 75 тыс. жителей (1991). Текстильная, бумажная, швейная, машино-строительная промышленность.

ПАВАНА , торжественный бальный танец, распространенный в Европе в 16 в. Музыкальный размер 4/4, 4/2 темп медленный. Также инструментальная музыкальная пьеса.

ПАВАРОТТИ (Pavarotti) Лучано (р . 1935), итальянский певец (тенор). Солист "Ла Скала" с 1965 (в 1964, 1974 в составе труппы пел в Москве). Выступает в "Ковент-Гарден" (с 1963), "Метрополитен-опера" (с 1968) и других крупнейших театрах мира. Прославился в лирических партиях из опер В. Беллини, Г. Доницетти, Дж. Верди.

ПАВЕЗЕ (Pavese) Чезаре (1908-50) , итальянский писатель. Преодоление чувства отчужденности, обретение смысла жизни в борьбе с фашизмом, в утверждении демократических идеалов - в романах "Товарищ" (1947), "Луна и костры" (1950), рассказах неореалистического характера. Дневник "Ремесло жить" (издание 1952), стихи (сборник "У смерти твои глаза", издание 1951). Письма (изданы 1966). Покончил жизнь самоубийством.

ПАВЕЛ (евр . Саул, Савл), в Новом Завете один из апостолов. Родился в малоазийском г. Тарс (в Киликии) в еврейской фарисейской семье. Первоначально ревностный гонитель христиан, Павел, испытавший чудесное видение на пути в Дамаск, принимает крещение и становится истовым проповедником христианства среди язычников ("апостол язычников"). По наущению иудеев в Иерусалиме Павел был пленен римлянами и отправлен в Рим, где, согласно преданию, казнен ок. 65 (время гонений Нерона на христиан) вместе с апостолом Петром. За чрезвычайные миссионерско-богословские заслуги перед христианством в становлении его как мировой религии Павел, не входивший в число двенадцати апостолов, почитается как первопрестольный апостол. Церковь приписывает ему 14 посланий, включенных в Новый Завет.

ПАВЕЛ I (1901-64) , король Греции с 1947. Из династии Глюксбургов, брат греческого короля Георга II. Участник греко-турецкой войны 1919-1922. С 1935 наследный принц.

ПАВЕЛ I (1901-64) , король Греции с 1947. Из династии Глюксбургов, брат греческого короля Георга II. Участник греко-турецкой войны 1919-1922. С 1935 наследный принц.

ПАВЕЛ III (Paulus) (в миру Александр Фарнезе , Allessandro Farnese) (1468-1549), папа Римский с 1534. Кардинал с 1493. Вел борьбу с Реформацией, утвердил орден иезуитов (1540), подготовил и созвал в 1545 Тридентский собор.

ПАВЕЛ IV (Paulus) (в миру Джампьетро Карафа , Giampietro Carafa) (1476-1559), папа Римский с 1555. Монах театинского ордена (1524), архиепископ Неаполя и кардинал (1536). До избрания возглавлял верховный инквизиционный трибунал в Риме. В 1559 с целью борьбы с Реформацией и ересями издал "Индекс запрещенных книг".

ПАВЕЛ IV Новый (ум . 784), патриарх Константинопольский с 780. Не сумев противостоять иконоборчеству, добровольно оставил патриарший престол и высказался за созыв 7-го Вселенского собора. Память в Православной церкви 30 августа (12 сентября).

ПАВЕЛ VI (Paulus) (1897-1978) , римский папа с 1963. Выступал за сохранение мира. Первый из римских пап, который, нарушив традицию затворничества пап в Ватикане (с 1870), покидал его пределы и посетил многие страны.

ПАВЕЛ ДИАКОН (Paulus Diaconus) (ок . 720-799), автор "Истории лангобардов" (до 744). Из знатного лангобардского рода.

ПАВЕЛ Кесарийский (Палестинский) (ум . 308), христианский мученик, пострадавший в гонение императора Максимина. Память в Православной церкви 16 (29) июля.

ПАВЕЛ Коринфский (ум . 251 или 258), христианский мученик, пострадавший в Коринфе в гонение императора Деция; ученик Кодрата. Память в Православной церкви 10 (23) марта.

ПАВЕЛ Печерский , Послушливый (13-14 вв.), погребен в Дальних (Феодосиевых) пещерах Киево-Печерской лавры. Память в Православной церкви 28 августа (10 сентября), 10 (23) сентября и во 2-е воскресенье Великого поста (собор Киево-Печерских отцов).

ПАВЕЛ Птолемаидский (ум . ок. 273), христианский мученик, пострадавший в гонение императора Аврелиана. Память в Православной церкви 4 (17) марта и 17 (30) августа.

ПАВЕЛ Раифский (ум . ок. 312), священномученик, игумен, подвизался в Раифской пустыне. Убит во время нашествия арабов. Память в Православной церкви 14 (27) января.

ПАВЕЛ САМОСАТСКИЙ (3 в .), епископ Антиохийский в 260-х гг.; его учение, отрицавшее божественную природу Иисуса Христа, было осуждено как ересь на Антиохийском соборе (268).

ПАВЕЛ СИЛЕНЦИАРИЙ (ок . 520-75), ранневизантийский поэт. Автор эпиграмм и "архитектурных" поэм "Описание храма Святой Софии" и "Описание амвона".

ПАВЕЛ (Paulus) Юлий , римский юрист 3 в. В 426 сочинениям Павла была придана обязательная юридическая сила. Извлечения из работ Павла составили 1/6 Дигест.

ПАВЕЛИЧ (Paveliс) Анте (1889-1959) , с 1929 глава хорватской организации усташей; в 1941-45 глава "Независимого государства Хорватия", созданного под эгидой Германии. Организатор массовых убийств. В 1945 бежал из страны; был заочно приговорен югославским народным судом к смертной казни.

ПАВИАНЫ , род узконосых обезьян. Длина тела ок. 100 см, хвоста 5-70 см. Морда удлиненная, похожая на собачью. 7 видов (гамадрил, бабуин, дрил, мандрил и др.), в саванновых лесах и саваннах Африки. Всеядны. Живут большими стадами. Ведут наземный образ жизни. Лабораторные животные.

ПАВИЛЬОН (франц . pavillon, от лат. papilio - шатер), 1) небольшая, легкая, отдельно стоящая постройка открытого характера, связанная с природой (многие храмы и дворцы Востока, европейские парковые павильоны). 2) Часть дворцового здания, имеющая самостоятельную крышу. 3) Постройка для выставочной экспозиции или торговли; киносъемочный павильон - здание, в котором производят киносъемки с применением декораций и искусственного освещения. 4) В театре - декорация, изображающая интерьер, т. е. внутренность здания.

ПАВИЯ (Pavia) , город в Сев. Италии, административный центр пров. Павия. 80 тыс. жителей (1990). Машиностроение, нефтеперерабатывающая, химическая, мебельная, пищевая промышленность. Университет. Пинакотека Маласпина. Музей Чертозы. Романская базилика Сан Микеле (12 в.), готический замок (ныне музей) и церковь Санта Мария дель Кармине (14 в.). Ренессансный собор (15-19 вв.). При Павии 24.2.1525 во время Итальянских войн 1494-1559 войска германского императора Карла V разгромили войска французского короля Франциска I, который был взят в плен и возвратил завоеванные территории Италии.

ПАВЛЕНКО Владимир Антонович (р . 1917), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979), Герой Социалистического Труда (1977). Труды по процессам измерений и конструированию газоанализаторов, масс-спектрометров, радиоспектрометров. Ленинская премия (1963).

ПАВЛЕНКО Петр Андреевич (1899-1951) , русский писатель. Роман "Счастье" (1947) о послевоенном восстановлении Крыма - прославление эпохи Сталина. Повести, рассказы, военные и путевые очерки, сценарии фильмов (в т. ч. "Александр Невский" - совместно с С. М. Эйзенштейном; 1938). Государственная премия СССР (1941, 1947, 1948, 1950).

ПАВЛЕНКОВ Флорентий Федорович (1839-1900) , российский книгоиздатель (Санкт-Петербург, с 1866). Издал св. 750 книг, в т. ч. серию "Жизнь замечательных людей" (200 биографий), сочинения А. И. Герцена, Д. И. Писарева, В. Г. Белинского, Ф. Энгельса и др., Энциклопедический словарь. Издательство существовало до 1917.

ПАВЛИК (Павлык) Михаил Иванович (1853-1915) , украинский писатель, сподвижник И. Я. Франко. Реалистическая повесть "Пропащий человек" (1878), рассказы, публицистические и критические статьи.

ПАВЛИКИАНЕ (от имени апостола Павла) , приверженцы еретического движения в христианстве, возникшего в 7 в. на востоке Византийской империи (в Зап. Армении). Религиозно-философское учение павликиан основывалось на дуализме. Павликиане отвергали Ветхий Завет, часть Нового Завета, а также культ Богородицы, пророков и святых, церковь, духовенство и особенно монашество. Павликиане создали в сер. 9 в. в М. Азии свое государство, разгромленное византийскими войсками в 878. Большая часть павликиан бежала в Армению, где их последователями стали тондракийцы. Догматика павликиан оказала влияние на богомильство.

ПАВЛИКОВСКАЯ-ЯСНОЖЕВСКАЯ (Pawlikowska-Jasnorzewska) Мария (1893-1945) , польская поэтесса. Входила в группу "Скамандр". Книги стихов "Розовая магия" (1924), "Дансинг" (1928), "Балет вьюнков" (1935), "Жертвенный голубь" (1941).

ПАВЛИН (лат . Pavo), созвездие Южного полушария.

ПАВЛИН Святой (353-431) , латинский христианский поэт. Ученик Авзония, епископ южноиталийского г. Нола.

ПАВЛИНОВ Павел Яковлевич (1881-1966) , российский график. Мастер ксилографии. Книжная графика ("Заговорщики" Руффини, 1928-29), портреты ("Пушкин", 1924).

ПАВЛИНОГЛАЗКИ (сатурнии) , семейство ночных бабочек. Крылья в размахе от 7,5 до 25 см. На каждом крыле по крупному и яркому глазчатому пятну (отсюда название). Св. 1200 видов, главным образом в тропиках Восточного полушария; в СССР ок. 20 видов. К павлиноглазкам относятся ночной павлиний глаз, дубовый и айлантовый шелкопряды и др. 3 вида охраняются.

ПАВЛИНЫ , род птиц семейства фазановых. 2 вида, в лесах Юж. Азии, о-вов Шри-Ланка и Суматра. У обыкновенного павлина (длина тела 1-1,25 м, хвоста 40-45 см) перья надхвостья (иногда их ошибочно принимают за хвост) длиной 1,2-1,3 м. Декоративная птица; в Индии полуодомашнена. В Красной книге Международного союза охраны природы и природных ресурсов. В нач. 20 в. (в бассейне Конго) добыт и описан африканский павлин.

ПАВЛОВ Алексей Петрович (1854-1929) , российский геолог, основатель московской научной школы, академик АН СССР (1925; академик Петербургской АН с 1916, академик РАН с 1917), профессор Московского университета (с 1886). Труды по стратиграфии (юра, мел и палеоген), палеонтологии, четвертичной геологии, генетическим типам континентальных отложений, геоморфологии и истории геологии.

ПАВЛОВ Валентин Сергеевич (р . 1937), российский политический деятель. С 1958 работал в финансовых органах. В 1986 1-й заместитель министра финансов СССР. С 1986 председатель Госкомцен СССР. С 1989 министр финансов СССР. С 1990 премьер-министр СССР. Член т. н. ГКЧП, пытавшегося осуществить государственный переворот 19-21 августа 1991. Привлечен к уголовной ответственности; освобожден из-под стражи по амнистии Государственной Думы Федерального Собрания Российской Федерации в 1994.

ПАВЛОВ Виктор Павлович (р . 1940), российский актер, заслуженный артист Российской Федерации (1985). В 1977-85 в Малом театре, в 1985-90 в Московском театре им. М. Н. Ермоловой, с 1990 вновь в Малом театре. С успехом исполнял роли в пьесах А. Н. Островского "Горячее сердце", "Дикарка" и др. С 1962 снимается в кино. Среди фильмов: "На войне как на войне" (1969), "Здравствуй и прощай" (1973), "Место встречи изменить нельзя" (1979, телефильм), "Одиноким предоставляется общежитие" (1984), "Циники" (1991), "Над темной водой" (1992), "Увлеченья" (1993).

ПАВЛОВ Дмитрий Григорьевич (1897-1941) , генерал армии (1941), Герой Советского Союза (1937). С 1940 командующий войсками Западного Особого ВО, в начале Великой Отечественной войны командующий войсками Западного фронта. Репрессирован; реабилитирован посмертно.

ПАВЛОВ Дмитрий Сергеевич (р . 1938), российский ихтиолог, академик РАН (1992). Основные работы по экологии рыб, по охране водных экосистем и генофонда редких и исчезающих видов.

ПАВЛОВ Иван Николаевич (1872-1951) , российский график, народный художник России (1943), действительный член АХ СССР (1947). Мастер пейзажной цветной ксилографии и линогравюры (серия "Старая Москва", 1944-47). Государственная премия СССР (1943).

ПАВЛОВ Иван Петрович (1849-1936) , российский физиолог, создатель материалистического учения о высшей нервной деятельности, крупнейшей физиологической школы современности, новых подходов и методов физиологических исследований, академик АН СССР (1925; академик Петербургской АН с 1907, академик РАН с 1917). Классические труды по физиологии кровообращения и пищеварения (Нобелевская премия, 1904). Ввел в практику хронический эксперимент, позволяющий изучать деятельность практически здорового организма. С помощью разработанного им метода условных рефлексов установил, что в основе психической деятельности лежат физиологические процессы, происходящие в коре головного мозга. Исследования Павловым физиологии высшей нервной деятельности (2-й сигнальной системы, типов нервной системы, локализации функций, системности работы больших полушарий и др.) оказали большое влияние на развитие физиологии, медицины, психологии и педагогики. В 20-30-х гг. неоднократно выступал (в письмах к руководству страны) против произвола, насилия и подавления свободы мысли.

ПАВЛОВ Иван Фомич (1922-50) , дважды Герой Советского Союза (1944, 1945), майор (1948). В Великую Отечественную войну в штурмовой авиации, командир эскадрильи и штурман полка; св. 200 боевых вылетов. Погиб в авиационной катастрофе.

ПАВЛОВ Игорь Михайлович (1900-85) , российский металлург, член-корреспондент АН СССР (1946). Сын М. А. Павлова. Основные труды по теории прокатки и других процессов пластической деформации металлов. Ленинская премия (1966).

ПАВЛОВ Михаил Александрович (1863-1958) , российский металлург, академик АН СССР (1932), Герой Социалистического Труда (1945). Труды по теории доменного процесса и расчету доменных печей. Автор многих книг, в т. ч. "Металлургия чугуна". Государственная премия СССР (1943, 1947).

ПАВЛОВ Михаил Григорьевич (1793-1840) , российский философ, физик, агробиолог; последователь натурфилософии Ф. В. Шеллинга и Л. Окена. Профессор Московского университета (с 1820), издавал журналы "Атеней" (1828-30) и "Русский земледелец" (1838-39). Главное сочинение - "Основания физики".

ПАВЛОВ Николай Васильевич (1893-1971) , российский ботаник, академик АН Казахстана (1946). Основные труды по флористике, систематике, геоботанике. Участник многочисленных экспедиций (Монголия, Казахстан, Камчатка), в результате которых описал ок. 100 новых видов растений. Создал школу ботаников Казахстана. Государственная премия СССР (1947).

ПАВЛОВ Николай Никифорович (1902-85) , российский астроном. Разработал метод фотоэлектрической регистрации звездных прохождений, метод вычисления сводных моментов в Службе времени, конструкцию горизонтального пассажного инструмента большой оптической силы (1937) и менисковый пассажный инструмент (1944, совместно с Д. Д. Максутовым).

ПАВЛОВ Николай Филиппович (1803-64) , русский писатель. Остросоциальные повести "Именины", "Аукцион", "Ятаган" (сборник "Три повести", 1835).

ПАВЛОВ Павел Васильевич (1925-94) , российский ученый, член-корреспондент РАН (1991). Основные труды по ионной имплантации, ионно-лучевому легированию твердых тел, исследованию магнитных свойств аморфных полупроводников.

ПАВЛОВ Платон Васильевич (1823-95) , российский общественный деятель, историк, профессор. В 1859 один из организаторов первых воскресных школ в Киеве. В 1862 в Санкт-Петербурге прочел публичную лекцию о 1000-летии России, в которой призвал интеллигенцию к сближению с народом; выслан в Ветлугу. Труды по истории России 17 в., публикация Сибирских летописей.

ПАВЛОВ (псевд . П. Досев) Тодор (1890-1977), болгарский философ и литературный критик, академик (1945), президент (1947-1962) и почетный президент (с 1962) Болгарской АН, иностранный член АН СССР (1947). Основные труды по теории познания, эстетике, истории болгарского общества.

ПАВЛОВ Яков Федотович (1917-81) , Герой Советского Союза (1945), старший лейтенант. Во время Сталинградской битвы командир разведывательной группы, которая в сентябре 1942 заняла и удерживала т. н. Дом Павлова в центре Сталинграда.

ПАВЛОВА Анна Павловна (Матвеевна) (1881-1931) , артистка балета. С 1899 в Мариинском театре, в 1909 участвовала в Русских сезонах (Париж), с 1910 гастролировала с собственной труппой во многих странах мира (1913-14 в России). Утверждала за рубежом традиции русской танцевальной школы. Выступала в главных партиях классического репертуара; прославилась в хореографическом этюде "Умирающий лебедь" на музыку К. Сен-Санса.

ПАВЛОВА (урожденная Яниш) Каролина Карловна (1807-93) , русская поэтесса, переводчица. Жена Н. Ф. Павлова. Лирика ("Стихотворения", 1863), роман в стихах и прозе "Двойная жизнь" (1848).

ПАВЛОВА Мария Васильевна (1854-1938) , российский палеонтолог, академик АН Украины (1921), член-корреспондент (1925) и почетный член (1930) АН СССР. Совместно с мужем А. П. Павловым создала при Московском университете геологический музей с большим палеонтологическим отделом. Основные труды по систематике, распространению ископаемых млекопитающих, преимущественно парнокопытных.

ПАВЛОВА Надежда Васильевна (р . 1956), российская артистка балета, народная артистка СССР (1984). С 1974 в Пермском театре оперы и балета, с 1975 в Большом театре. Ведущие партии в балетах "Жизель" А. Адана, "Дон Кихот" Л. Ф. Минкуса, "Спящая красавица" П. И. Чайковского, "Ромео и Джульетта" С. С. Прокофьева и др.

ПАВЛОВИЧ Михаил Павлович (наст . имя и фам. Михаил Лазаревич Вельтман) (1871-1927), российский ученый-востоковед. В 1921-23 член коллегии Наркомнаца. С 1921 ректор Московского института востоковедения. Труды по истории национально-освободительного движения.

ПАВЛОВИЧ Николай (1835-94) , болгарский живописец и график. Патриотические исторические картины и литографии, реалистические портреты.

ПАВЛОВНИЯ (адамово дерево) , род деревьев семейства норичниковых (иногда относят к семейству бигнониевых). Ок. 10 видов, преимущественно в Вост. Азии. В садах и парках Европы; на Кавказе, в Крыму разводят декоративную павловнию войлочную.

ПАВЛОВО , город (с 1919) в Российской Федерации, Нижегородская обл., пристань на р. Ока. Железнодорожная станция (Металлист). 72,4 тыс. жителей (1993). Заводы: автобусный, станкоинструментальный и др. С нач. 17 в. центр кустарного производства металлических изделий. Краеведческий музей. Основан в 1566.

ПАВЛОВ-СИЛЬВАНСКИЙ Николай Павлович (1869-1908) , российский историк, профессор. Обосновал наличие в русской истории феодального периода, однотипного с западно-европейским феодализмом ("Феодализм в Древней Руси"). Исследования по истории реформ Петра I, общественной мысли 18-19 вв., крестьянских движений, историографии.

ПАВЛОВСК , город в Российской Федерации, Воронежская обл., пристань на р. Дон, в 37 км от ж.-д. ст. Подгорное. 26,2 тыс. жителей (1993). Пищевая промышленность; судостроительно-судоремонтный, авторемонтный заводы и другие предприятия. Основан в 1709.

ПАВЛОВСК (в 1918-44 Слуцк) , город (с 1796) в Российской Федерации, Ленинградская обл. Железнодорожная станция. 25,5 тыс. жителей (1993). Основан в 1777. Загородная резиденция российских императоров. Архитектурно-парковый ансамбль кон. 18 - нач. 19 вв. в стиле классицизма (архитекторы Ч. Камерон, В. Ф. Бренна, П. Г. Гонзаго и др.): строгий и изящный дворец (1782-86, 1797-99, 1803-04), парковые павильоны и сооружения, пейзажный парк (св. 600 га). С 1918 - музей (ныне Художественно-архитектурный дворцово-парковый музей-заповедник в г. Павловск на базе дворцов-музеев и парков). Сильно поврежденный немецкими захватчиками в 1941-44, музей восстановлен в 1944-70.

ПАВЛОВСКИЙ Александр Иванович (1927-93) , российский физик, академик РАН (1991), Герой Социалистического Труда. Труды по нейтронной физике и физике ускорителей заряженных частиц. Ленинская премия (1966), Государственная премия СССР (1953, 1983).

ПАВЛОВСКИЙ Александр Иванович (1927-93) , российский физик, академик РАН (1991), Герой Социалистического Труда. Труды по нейтронной физике и физике ускорителей заряженных частиц. Ленинская премия (1966), Государственная премия СССР (1953, 1983).

ПАВЛОВСКИЙ Евгений Никанорович (1884-1965) , российский паразитолог, академик АН СССР (1939) и АМН (1944), почетный член АН Таджикистана (1951), генерал-лейтенант медслужбы (1943), Герой Социалистического Труда (1964). Президент Географического общества СССР (1952-64). Создал учение о природной очаговости болезней человека, способствовавшее развитию экологического направления в паразитологии. Исследовал циклы развития гельминтов и патогенез многих гельминтозов, фауну летающих кровососущих насекомых. Труды Павловского легли в основу профилактики многих болезней. Ленинская премия (1965), Государственная премия СССР (1941, 1950).

ПАВЛОВСКИЙ Иван Григорьевич (р . 1909), военачальник, генерал армии (1967), Герой Советского Союза (1969). В Великую Отечественную войну командир стрелковой дивизии. С 1961 командующий войсками ряда ВО. В 1967-80 главнокомандующий Сухопутными войсками - заместитель министра обороны СССР.

ПАВЛОВСКИЙ Николай Николаевич (1884-1937) , российский ученый, академик АН СССР (1932). Труды по гидравлике грунтовых вод, открытых потоков, фильтрации. Предложил новые принципы проектирования гидротехнических сооружений. Участник строительства крупных гидроэлектростанций, московского метро. Погиб в результате несчастного случая.

ПАВЛОВСКИЙ ПОСАД , город (с 1844) в Российской Федерации, Московская обл., на р. Клязьма. Железнодорожная станция. 70,0 тыс. жителей (1993). Старинный (с 19 в.) центр текстильной промышленности (главным образом шерстяной); камвольный комбинат, прядильно-ткацкие фабрики, заводы: "Металлист", литейно-механический и др. Краеведческий музей. Известен с 1328.

ПАВЛОВО-ПОСАДСКИЕ НАБИВНЫЕ ПЛАТКИ , шерстяные и полушерстяные платки, украшенные традиционным красочным набивным орнаментом, возникшим в подмосковном городе Павловский Посад в 1860-80-х гг. Район Павловского Посада (территория бывшего Богородского уезда) - один из старейших российских текстильных центров. В 18 - первой половине 19 вв. богородские платки и сарафанные ткани отличались особой красотой вытканного золотной нитью орнамента. Позднее здесь широко распространилось шелкоткачество, а с 1860-х гг. начался выпуск шерстяных и полушерстяных платков, украшенных красочным набивным орнаментом. Постепенно производство разрасталось и приобретало ярко выраженный национальный характер. Особенности производства Композиционное и цветовое великолепие павловского платка основано на виртуозном мастерстве резчиков набойных досок, с которых печатается на ткани рисунок, а также мастерстве колористов-набойщиков. Каждый цвет печатается с отдельной доски, число которых достигает подчас нескольких десятков. В декорировке павловских платков преобладают пышные цветочные букеты и гирлянды. По-прежнему популярен орнаментальный мотив "турецкие огурцы", заимствованный у знаменитых индийских кашемировых шалей, ставших модными в Европе в наполеоновскую эпоху. Преобладает молочно-белый, черный, красный, темно-синий, вишневый фон. На протяжении 1920-30-х гг. в Павловском Посаде выпускались преимущественно хлопчатобумажные ткани с набивным и печатным узором. Искусство нарядного набивного шерстяного платка было возрождено в послевоенные годы, когда стала активно применяться ручная набойка. Однако с конца 1950-х гг. ручное производство стало постепенно вытесняться современными печатными машинами и техникой фотопечати, и в настоящее время платков ручной набойки на Московском платочном объединении в Павловском Посаде вырабатывается немного. Однако, создавая образцы для тиражирования с применением современных методов печати, художники стремятся сохранить традиционные для павлово-посадских шалей приемы декоративного обобщения цветочных мотивов, характер композиции и особенности колорита. Среди ведущих художников предприятия - Е. Регунова, З. Ольшевская, И. Додонова, К. Зиновьева, Н. Слащева.

ПАВЛОВСКИЙ Юрий Николаевич (р . 1937), российский математик, член-корреспондент РАН (1991). Труды по теории управления и исследованию операций.

ПАВЛОГРАД , город (с 1797) на Украине, Днепропетровская обл., на р. Волчья. Железнодорожный узел. 134 тыс. жителей (1993). Центр угледобычи западной части Донбасса. Заводы: химического машиностроения, литейных машин, сельскохозяйственного машиностроения, химический, кожевенный; пищевая промышленность и др. Историко-краеведческий музей. Основан в 1780.

ПАВЛОДАР , город (с 1861) в Казахстане, центр Павлодарской обл., порт на р. Иртыш. Железнодорожная станция. 342 тыс. жителей (1991). Заводы: нефтеперерабатывающий, алюминиевый, тракторный, литейно-кузнечный, судостроительно-судоремонтный и др.; пищевая, легкая промышленность. Близ Павлодара канал Иртыш - Караганда. 2 вуза, драматический театр. Музеи: краеведческий, изобразительного искусства. Возник в 1720.

ПАВЛОДАРСКАЯ ОБЛАСТЬ , в Казахстане. 127,5 тыс. км2. Население 956,9 тыс. человек (1991). Адм. ц. - Павлодар.

ПАВЛУНОВСКИЙ Иван Петрович (1888-1937) , политический деятель. С 1918 в органах ВЧК, ОГПУ. С 1928 заместитель наркома РКИ, с 1932 заместитель наркома тяжелой промышленности СССР. Репрессирован; реабилитирован посмертно.

ПАВЛЫЧКО Дмитрий Васильевич (р . 1929), украинский поэт. Лирические стихи о людях Зап. Украины, о борьбе за мир (сборники "Моя земля", 1955; "Хлеб и стяг", 1968; "Сонеты", 1978); стихи об И. Франко - сборник "Устремленный в будущность" (1986); киносценарии.

ПАВЛЮК (Бут) Павел Михнович (?-1638) , руководитель народного восстания на Украине в 1637-38. Схвачен поляками. Казнен.

ПАВЛЯК (Pawlak) Вольдемар (р . 1959), председатель Совета Министров Польши в 1992 и в октябре 1993 - феврале 1995. С 1991 председатель исполкома Польской крестьянской партии.

ПАВОДОК , сравнительно кратковременное и непериодическое поднятие уровня воды, возникающее в результате быстрого таяния снега ледников, обильных дождей. Следующие один за другим паводки могут образовать половодье. Значительный паводок может вызвать наводнение.

ПАВОР , в римской мифологии божество, олицетворявшее страх. Спутник бога войны Марса.

ПАВСАНИЙ , древнегреческий писатель 2 в. "Описание Эллады" - своего рода путеводитель по наиболее достопримечательным памятникам архитектуры и искусства Греции.

ПАВСАНИЙ (ум . ок. 470 до н. э.), спартанский полководец. В греко-персидских войнах одержал в 479 победу при Платеях. Дважды подозревался в изменнических переговорах с персами, ок. 470 был обвинен в подготовке восстания илотов, укрылся в храме, где умер от голода.

ПАВСАНИЙ (ум . 385 до н. э.), царь Спарты в 408-394.

ПАВСИЙ из Сикиона (работал 380-330-е гг . до н. э.), древнегреческий художник, сын Бриейя, учился живописи у Памфила. Картина Павсия "Гликерия" изображала его возлюбленную нагой, сидящей на земле среди цветов и плетущей венки. В 1 в. до н. э. эту картину за баснословные деньги купил у сикионцев Лукулл. Другие известные картины Павсия: "Мефэ" (т. е опьянение), "Эрот с лирой", "Жертвоприношение быка".

ПАВСКИЙ Герасим Петрович (1787-1863) , российский филолог, востоковед (гебраист и тюрколог) и русист, академик Петербургской АН (1858). Главный труд - "Филологические наблюдения над составом русского языка" (1841-42).

ПАГ (Pag) , остров в Адриатическом м., в группе Далматинских о-вов. Территория Хорватии. 287 км2. Длина ок. 60 км. Высота до 348 м. Средиземноморские кустарники. Сады, виноградники. Морские курорты.

ПАГАН , город в Мьянме, на р. Иравади. Буддийский религиозный центр и место паломничества. Основан в 850. В средние века столица одноименного государства. Многочисленные культовые сооружения, в т. ч. ступа Швезигон (11 в.), храм Ананды (11 в.).

ПАГАН , первое государство мьянма в 11-13 вв. (с одноименной столицей). В период расцвета в 11-12 вв. занимал большую часть современной Мьянмы.

ПАГАНИНИ (Paganini) Никколо (1782-1840) , итальянский скрипач и композитор. Один из основоположников музыкального романтизма, заложил основы современной скрипичной техники. Первый из скрипачей, игравший в концертах наизусть. 24 "каприса" (соло), 6 концертов для скрипки с оркестром и др. С 1954 в Генуе проводится Международный конкурс скрипачей им. Паганини.

ПАГАНО (Pagano) Франческо Марио (1748-99) , итальянский просветитель, республиканец, член временного правительства и президент законодательного комитета Партенопейской республики. Казнен после падения республики.

ПАГАСА , древнегреческий город в области Магнесии (Македония). В греческой мифологии место, где был построен корабль Арго и откуда отправились в плавание аргонавты. В поэзии они часто назывались "пагасеи".

ПАГЕГЯЙ (Pagegiai) , город (с 1923) в Литве. Железнодорожный узел. 2,8 тыс. жителей. Пищевые предприятия.

ПАГЕР Антал (1899-1986) , венгерский киноактер. В кино с 1932. Снимался в фильмах: "Жаворонок" (в советском прокате "Любимый деспот"), "20 часов", "Смерть доктора", "Этюд о женщинах", "Цирк "Максим" и др.

ПАГИНАЦИЯ (от лат . pagina - страница), последовательная нумерация страниц (полос), столбцов (колонок), иллюстраций в производстве печати.

ПАГИРНЕЙС (Пагирейс , Пагирмис), в литовской мифологии бог - покровитель домашних работ, связанных с помолом муки.

ПАГМАНСКИЙ ПАКТ , советско-афганский, заключен 31.8.1926 в Пагмане - летней резиденции афганских королей: о нейтралитете и ненападении.

ПАГОДА (португ . pagoda, от санскр. бхагават - священный), буддийское мемориальное сооружение и хранилище реликвий; пагоды имеют вид павильона или башни (часто многоярусной), возникли в начале н. э. в Китае, известны в Корее, Японии, Вьетнаме.

ПАГОДИТ , то же, что агальматолит.

ПАГРЫ , род рыб отряда окунеобразных. Длина ок. 50 см, масса до 2 кг (встречаются пагры длиной до 1,2 м), 6 видов, в умеренных и тропических водах; в России 1 вид - красный тай, заходящий в залив Петра Великого. Объект промысла.

ПАГУОШСКОЕ ДВИЖЕНИЕ , общественное движение ученых за мир, разоружение, международную безопасность и научное сотрудничество. Среди инициаторов (1955) А. Эйнштейн, Ф. Жолио-Кюри, Б. Рассел. 1-я конференция сторонников Пагуошского движения состоялась при поддержке С. Итона в Пагуоше (Pugwash, Канада) в 1957 (конференции, как правило, проводятся ежегодно). Нобелевская премия мира (1995).

ПАДАНГ (Padang) , город в Индонезии, на о. Суматра, административный центр пров. Зап. Суматра. 726 тыс. жителей (1984). Центр плантационного и горнопромышленного района. Университет. Порт Паданга - Телукбаюр.

ПАДАНСКАЯ РАВНИНА , на севере Италии, между Альпами, Апеннинами и Адриатическим м. Длина ок. 500 км, ширина до 200 км. Высота до 300-400 м (на западе). Отдельные части Паданской равнины носят названия: Ломбардская низм. (на северо-западе), Венецианская низм. (на востоке). Основной сельскохозяйственный район Италии: посевы пшеницы, кукурузы, риса. Густо населена. На Паданской равнине - города Милан, Турин.

ПАДЕВЫЙ МЕД , вырабатывается медоносными пчелами из пади. Более вязок и менее сладок, чем цветочный мед. Непригоден для зимовки пчел. В питании человека используется без ограничений.

ПА-ДЕ-ДЕ (франц . pas de deux), одна из основных музыкально-танцевальных форм в балете. Состоит из выхода двух танцовщиков (антре), адажио, вариаций сольного мужского и женского танцев и совместной коды.

ПАДЕЖ , грамматическая категория имени, выражающая отношение данного имени в данном падеже к другим словам в предложении. В разных языках разное число отдельных значений категории падежа: от 2 (современный английский, хинди) до 46 (табасаранский). В русском языке 6 падежей.

ПА-ДЕ-КАЛЕ (Pas de Calais) (Дуврский пролив) , между о. Великобритания и материковой частью Европы. Длина 37 км, наименьшая ширина 32 км, наименьшая глубина 21 м. Порты: Дувр, Кале, Дюнкерк. Под дном Па-де-Кале - железнодорожный туннель.

ПАДЕНИЕ , в геологии - направление и угол максимального наклона плоскости слоя к горизонту (один из элементов залегания геологических тел).

ПАДЕНИЕ РЕДУЦИРОВАННЫХ , фонетический процесс утраты ъ и ь как самостоятельных фонем в истории славянских языков (см. Редуцированные).

ПАДЕНИЕ РЕКИ , разность отметок высот поверхности воды у истока и устья реки или на отдельном ее участке. Величина падения реки вместе с расходом воды определяет потенциальную энергию реки.

ПАДЕНИЕ РИМА [476] , гибель Западной Римской империи под ударами варварских племен вестготов, гуннов, вандалов и остготов, растянувшаяся более чем на полвека. Вторжение Алариха Около 376 король вестготов Аларих вторгся в римские владения, после того как он в течение 30 лет разорял балканские провинции и Грецию. В 408 он появляется в Италии, дважды осаждает Рим, однако уходит, удовлетворившись огромным выкупом, и провозглашает императором Аттала, который однако быстро выходит из-под контроля Алариха. Тогда Аларих снова осаждает Рим, 24 августа 410 захватывает его и в течение трех дней подвергает разграблению, оставив нетронутыми лишь христианские церкви. Уйдя затем на юг Италии, он вскоре скоропостижно умирает близ города Козенца в Калабрии. Падение Рима произвело огромное впечатление на современников. Под впечатлением этого события Августин написал свое сочинение "О граде Божьем", в котором рассматривал гибель Рима как закономерное наказание за бесчисленные грехи. Вторжение вандалов В 30-40-х гг. 5 в. римляне с большим трудом отразили нападение вождя гуннских племен Аттилы, опустошавшего с помощью своего 700-тысячного войска провинции Паннонии, Мезии и Галлии. Новое испытание выпало на долю Рима в 50-е гг. в связи с вторжениями вандалов. Эти племена пришли с территории Меотиды (современное Азовское море), около 410 вторглись в Испанию, а затем в Северную Африку, где основали свое королевство со столицей в Карфагене. Построив внушительный флот, вандалы начали совершать опустошительные набеги на Сицилию, Сардинию и Италию. В конце мая 455 вождь вандалов Гейзерих высаживается с войском в устье Тибра под предлогом отказа римского императора Петрония Максима сочетать браком сына Гейзериха с дочерью императора Валентиниана III Евдокией. В Риме началась паника, Петроний Максим погиб. Гейзерих подверг Рим разграблению в течение 14 дней, а затем, захватив вдову и дочерей императора Валентиниана III и несколько тысяч римских ремесленников, покинул разрушенную столицу. Сицилия, Сардиния, Корсика и Балеарские о-ва перешли под власть вандалов. Западная Римская империя уменьшилась до размеров Италии. Восстание Одоакра Со времени вторжения Алариха власть императоров Западной Римской империи становится чисто номинальной. Реальная власть находится в руках военачальников, преимущественно варварского происхождения. В 475 командующий войсками римский патриций Орест, бывший некогда секретарем гуннского вождя Аттилы, а при императоре Непоте обладавший фактической властью, объявляет императором своего 16-летнего сына Ромула Моммилия Августула, который стал последним официальным императором Западной Римской империи. Уже в следующем, 476 году, наемные войска подняли бунт. Во главе взбунтовавшихся наемников стоял Одоакр, ругиец по происхождению, служивший в преторианской гвардии. Он умертвил Ореста и свергнул с престола Ромула Августула. Самому Ромулу он сохранил жизнь и свободу, дав ему в удел имение в Кампании. Объявленный наемниками королем, он отказался от императорского титула, отослав инсигнии императорской власти в Константинополь. Одоакр мотивировал это тем, что сами италийцы и римский сенат считают существование самостоятельной империи на Западе ненужным. Именно это событие уже в 6 в. стало считаться официальной датой гибели Западной Римской империи.

ПАДЕНИЕ ТЕЛА , движение тела в поле тяготения Земли с начальной скоростью, равной нулю. Скорость падения тела V зависит от расстояния до центра Земли и от силы сопротивления среды (воздуха, воды). Если пренебречь сопротивлением воздуха, то при падении тела с небольшой высоты -, где g - ускорение свободного падения, x - пройденный путь, отсчитываемый от начального положения.

ПА-ДЕ-ПАТИНЕР (франц . pas de patinеur - танец конькобежца), бальный танец. Появился в России в 90-х гг. 19 в. Музыкальный размер 4/4. Движения в танце напоминают бег конькобежца.

ПАДЕРЕВСКИЙ (Paderewski) Игнацы Ян (1860-1941) , польский пианист и композитор. Исполнитель и редактор произведений Ф. Шопена. Фортепьянные пьесы, опера "Манру" (1901), симфонии и др.

ПА-ДЕ-ТРУА (франц . pas de trois), музыкально-танцевальная форма в балете. Повторяет построение па-де-де с вариацией третьего танцовщика.

ПАДИЛЬЯ (Padilla) Педро де (16 в .), испанский поэт. Автор "Пастушеских эклог", составитель известной поэтической антологии "Сад духовный" (1585).

ПАДИЛЬЯ (Padilla) Хуан де (1468 - ок . 1522), испанский поэт, священник. Религиозные поэмы "Театр жизни Господа нашего Христа" и "Двенадцать торжеств двенадцати апостолов".

ПАДИШАХ (перс . - властитель, господин), титул монарха в некоторых странах Ближнего и Ср. Востока, напр. в Османской империи (15 в. - 1922) и Афганистане (1926 - июль 1973).

ПАДЛЕВСКИЙ Лев Владимирович (1870-1943) , российский микробиолог и эпидемиолог, профессор (1918). Поляк по национальности. С 1922 - в Польше, где заведовал кафедрой микробиологии Познанского университета. Основные работы по изучению образования токсинов чумной бактерией и профилактике чумы. Предложил (1908) питательную среду для выделения бактерий брюшного тифа.

ПАДЛУ (Pasdeloup) Жюль (1819-87) , французский дирижер. Основал общедоступные "Народные концерты классической музыки" (дирижировал ими в 1861-84, 1886-87; в 1920 на их основе создана "Ассоциация концертов Падлу").

ПАДМАСАМБХАВА (санскр . возникший из лотоса), в буддийской тибетской мифологии святой, проповедник буддизма в Тибете, основатель школы ньинма.

ПАДУАНСКАЯ ШКОЛА в философии (14-16 вв .; университеты Падуи, Болоньи и других городов Сев. Италии), развивала идеи аристотелизма в аверроистской интерпретации; характеризуется чертами средневекового свободомыслия.

ПАДУБ , род вечнозеленых, реже листопадных деревьев и кустарников семейства падубовых. Св. 400 видов, в тропических, субтропических, реже умеренных поясах, в т. ч. 10 видов на Дальнем Востоке, Кавказе; 3 вида охраняются. Используются как декоративные; один из видов падуба - парагвайский чай.

ПАДУГА , в театре полоса ткани, подвешенная на штанге к верху сцены. Вместе с кулисами составляет т. н. одежду сцены.

ПАДУН , название порогов, водопадов на реках севера европейской части Российской Федерации и Сибири.

ПАДУЯ (Padova) , город в Сев. Италии, административный центр пров. Падуя. 218 тыс. жителей (1991). Важный транспортный узел: судоходным каналом связан с Адриатическим м. Машиностроение, химическая, легкая, полиграфическая промышленность. В 15-17 вв. Падуя - крупный культурный центр, славился ее университет (преподавали Помпонацци, Везалий, Галилей). Городской музей. Музей "Боттаччини". Остатки римских построек. Церковь Сант Антонио (начата в 13 в., музей), Капелла дель Арена (Скровеньи; нач. 14 в., Джотто), ораторий Сан Джорджо (14 в.).

ПАДЧЕРИЦА , неродная дочь одного из супругов.

ПАДЬ , название глубоких, часто залесенных горных долин в Сибири и на Дальнем Востоке.

ПАДЬ , сладкая густая жидкость, выделяемая тлями, червецами и другими насекомыми, питающимися соком растений. Медоносная пчела собирает падь с листьев и перерабатывает в падевый мед.

ПАДЬЮКА (Paducah) , город в США, шт. Кентукки. 29 тыс. жителей (1980). Атомная промышленность.

ПАЖ (франц . page), в средневековой Зап. Европе мальчик из дворянской семьи, состоявший на службе (в качестве личного слуги) у знатной особы; первая ступень к посвящению в рыцари. В России в нач. 18 в. придворное звание, затем воспитанник пажеского корпуса.

ПАЖ , приспособление в виде резинового жгута с одной или несколькими застежками-зажимами, помогавшее даме приподнимать длинную юбку, чтобы она не волочилась по земле. Распространилось во второй половине 19 в., так как приличия не позволяли женщине появляться на улице с волочащимся по земле шлейфом.

ПАЖЕСКИЙ КОРПУС , основан в Санкт-Петербурге в 1759 для обучения придворных пажей. С 1802 привилегированное среднее военно-учебное заведение типа кадетского корпуса для детей высшей дворянской знати. Готовил преимущественно для службы в гвардии. Закрыт после Октябрьской революции.

ПАЖИТНОВ Константин Алексеевич (1879-1964) , российский экономист, член-корреспондент АН СССР (1946). Основные труды по истории народного хозяйства и экономической мысли.

ПАЗАРДЖИК , город в Болгарии, на р. Марица. 82,5 тыс. жителей (1992). Плодоконсервная, машиностроительная, текстильная промышленность.

ПАЗЕНАН , газоконденсатно-нефтяное месторождение в Иране (Персидского залива нефтегазоносный бассейн). Открыто в 1938. Залежи на глубине 1-2,7 км. Начальные запасы нефти 470 млн. т, газа - 1,4 трлн. м3. Плотность нефти 0,84 г/см3. Центр добычи - Абадан.

ПАЗОВСКИЙ Арий Моисеевич (1887-1953) , российский дирижер, народный артист СССР (1940). Выступал как дирижер с 1905, в 1923-1928 (с перерывом) дирижер, в 1943-48 художественный руководитель и главный дирижер Большого театра, в 1936-43 - Ленинградского театра оперы и балета. Государственная премия СССР (1941, 1942, 1943).

ПАЗОЛИНИ (Pasolini) Пьер Паоло (1922-1975) , итальянский писатель, сценарист, кинорежиссер. Фильмы: "Нищий" (1961), "Мама Рома" (1962), "Евангелие от Матфея" (1964), "Птицы большие и малые" (1966), "Декамерон" (1970), "Кентерберийские рассказы" (1971), "Цветок тысячи и одной ночи" (1973), "Сало, или 120 дней Содома" (1975) и др. Стихи; романы ("Лихие парни", 1955; "Жестокая жизнь", 1959; "Теорема", 1968). Труды по литературоведению, языкознанию, теории кино. Убит при невыясненных обстоятельствах.

ПАЗЫРЫКСКИЕ КУРГАНЫ , железного века (5-3 вв. до н. э.), в долине Пазырык на Алтае. Погребения, в которых благодаря многолетней мерзлоте сохранились изделия из дерева, кожи, ткани, меха, металла, трупы людей и коней.

ПАИЗИЕЛЛО (Паэзиелло) (Paisiello , Paesiello) Джованни (1740-1816), итальянский композитор, представитель неаполитанской оперной школы. Мастер оперы-буффа: "Севильский цирюльник" (1782), "Нина, или Безумная от любви" (1789) и др. В 1776-84 работал в России.

ПАИНТАЛ Антар Сингх (р . 1925), индийский физиолог, иностранный член РАН (1991; иностранный член АН СССР с 1988). Исследования по сенсорной физиологии, механизмам хеморецепции.

ПАИСИЙ ВЕЛИЧКОВСКИЙ (1722-94) , православный монах, архимандрит Нямецкого монастыря в Молдавии с 1790. Приобрел широкую известность своими переводами на русский язык греческих отцов Церкви (Исаака Сирина, Феодора Студита, Григория Паламы, Максима Исповедника и мн. др.). Канонизирован Русской православной церковью в 1988; память 15 (28) ноября.

ПАИСИЙ ХИЛЕНДАРСКИЙ (1722-98) , болгарский историк, монах Хилендарского и Зографского монастырей. "История славяно-болгарская" (1762) Паисия Хилендарского сыграла значительную роль в пробуждении национального самосознания болгарского народа.

ПАЙ , в праве - часть, доля участия в некоторых торговых, кооперативных организациях.

ПАЙДЕ (Paide) (до 1917 официальное название Вейсенштейн) , город в Эстонии, в верхнем течении р. Пярну, в 14 км от ж.-д. ст. Тюри. 11 тыс. жителей (1991). Машиностроительный завод; пищевая промышленность. Краеведческий музей. Известен с 1291 в русских летописях.

ПАЙЕР , гора на Полярном Урале. Высота 1499 м.

ПАЙЕР (Payer) Юлиус (1842-1915) , австрийский полярный исследователь. В 1872-74 совместно с К. Вайпрехтом руководил экспедицией на судне "Тегетхоф", которая открыла Землю Франца-Иосифа (1873).

ПАЙЕРЛС (Peierls) Рудольф Эрнст (р . 1907), физик-теоретик, иностранный член РАН (1991; иностранный член АН СССР с 1988). Родился в Германии, с 1933 в Великобритании. Основные труды по квантовой теории твердого тела, физике элементарных частиц, ядерной физике. Руководил теоретическими исследованиями по разделению изотопов (1943-46, США).

ПАЙЗА (ежовник хлебный) , однолетнее травянистое растение рода ежовник семейства злаков. Возделывается в Индии, Китае, Корее, Японии, в Российской Федерации - в основном на Дальнем Востоке. Кормовая культура (зеленая масса, сено и зерно). Урожайность зеленой массы до 400 ц с 1 га, сена - до 40 ц с 1 га.

ПАЙК (Pike) Кеннет Ли (р . 1912), американский языковед, представитель дескриптивной лингвистики, специалист по общей фонетике и фонологии, общему языкознанию, обучению иностранным языкам.

ПАЙКА (паяние) , процесс получения неразъемного соединения материалов (стали, чугуна, стекла, графита, керамики и др.), находящихся в твердом состоянии, расплавленным припоем с его последующей кристаллизацией. По механизму образования шва различают пайку готовым припоем, контактно-реактивную, реактивно-флюсовую, металлокерамическую, диффузионную и др.; по источнику нагрева - пайку паяльником, инфракрасными лучами, лазером, индукционную, газоплазменную и др.

ПАЙКЕНД , средневековый город в Ср. Азии (развалины близ совр. Бухары). Возник в первые века н. э., в 5-10 вв. крупный торгово-ремесленный центр. Существовал до 15 в. Остатки городских стен, башен, цитадели, культовых зданий, жилых домов, гончарных и других мастерских.

ПАЙМАН (Peymann) Клаус (р . 1937), немецкий режиссер. С 1945 работал в театрах Франкфурта-на-Майне, Вены, Зап. Берлина. В 1974-78 художественный руководитель Штутгартского театра, в 1978-86 - Бохумского драматического театра, с 1986 - венского "Бургтеатра". Постановки: "Разбойники" Ф. Шиллера (1965), "Поношение публики" П. Хандке (1966), "Фауст" (1976) и "Торквато Тассо" (1980) И. В. Гете и др.

ПАЙН-ПОЙНТ (Pine Point) , свинцово-цинковый горнорудный район в Канаде (Сев.-Зап. территории). Месторождения стратиформные эпигенетические. Разрабатываются с 1964 открытым способом. Разведанные запасы 36,3 млн. т руды со средним содержанием Pb 2,4%, Zn 6,0%.

ПАЙНС (Pines) Дейвид (р . 1924), американский физик, иностранный член РАН (1991; иностранный член АН СССР с 1988). Труды по теории ядра (сверхтекучая модель ядра), твердого тела, плазмы, астрофизике, теории рассеяния, высокотемпературной сверхпроводимости. Автор монографий (3 изданы на русском языке).

ПАЙРАВ (наст . имя Атаджан Сулаймони) (1899-1933), таджикский поэт. Сборник лирических стихов "Цветок литературы" (1931). Реформатор традиционной таджикской метрики.

ПАЙС (Pais) Этторе (1856-1939) , итальянский историк Др. Рима. В кон. 90-х гг. 19 в. выступил как наиболее последовательный сторонник гиперкритицизма, отрицая достоверность римских преданий, историчность царского и раннереспубликанского Рима (до 3 в. до н. э.).

ПАЙСАНДУ (Paysandu) , город в Уругвае, порт на р. Уругвай, административный центр деп. Пайсанду. 75,2 тыс. жителей (1985). Мясохладобойные, кожевенно-обувные предприятия. Рыболовство. Основан в 1772.

"ПАЙСИС" ("Pises") , серия канадских научно-исследовательских подводных судов для океанологических исследований и спасательных работ. Водоизмещение 9 т, глубина погружения до 2000 м. Судно серии "Пайсис" принадлежит Институту океанологии РАН (с 1975).

ПАЙТУГ , город (с 1980) в Узбекистане, Андижанская обл., близ ж.-д. ст. Пайтуг. 20,3 тыс. жителей (1991). Хлопкоочистительный завод.

ПАЙ-ХОЙ , горный кряж в северной части Полярного Урала. Длина св. 200 км, высота до 467 м.

ПАЙЦЗА (пайдза , пайза, байса), то же, что басма.

ПАК (англ . pack) (паковый лед), морской лед толщиной не менее 3 м, просуществовавший более 2 годовых циклов нарастания и таяния. В виде обширных ледяных полей наблюдается преимущественно в Арктическом басс. Более правильное название - многолетний лед.

ПАК ИННО (1561-1643) , корейский поэт. Писал на корейском языке и ханмуне. Сиджо и поэмы-каса ("Ода о великом спокойствии", 1598) проникнуты патриотическим пафосом. В "Стансах о глухом переулке" отражены даосские мотивы (см. Даосизм).

ПАК ЧИВОН (1737-1805) , корейский писатель и мыслитель, крупнейший представитель течения сирхакпха. Сатирические новеллы на ханмуне, путевые записки "Жэхэйский дневник" (26 кн., 80-е гг. 18 в.), пейзажная и философская лирика. Труды по естественным наукам, экономике, философии. Проекты реформ в области земледелия, торговли, образования.

ПАК ЫНСИК (1859-1926) , корейский историк, философ. С установлением в 1910 японского господства в стране эмигрировал в Китай. Принадлежал к левому крылу корейского национального движения в эмиграции.

ПАКАНБАРУ (Pakanbaru) , город в Индонезии, порт на о. Суматра, административный центр пров. Риау. 341 тыс. жителей (1990). Вывоз нефти и натурального каучука. Нефтепромышленный центр. Университет.

ПАКГАУЗ (нем . Packhaus), помещение закрытого типа для кратковременного хранения грузов на железнодорожных станциях, пристанях и др.

ПАКЕН (Paquin) Исидор (1869-1936) , французский модельер, глава известной парижской фирмы дамских мод, основанной в 1892. Фирма пользовалась большой известностью во всем мире. На Международной выставке 1900 были отмечены ее работы. В этой фирме обучалась основательница будущей известной петербургской модной мастерской А. Г. Гиндус. В 1920 Пакен отошла от дел. В 1954 имя фирмы было продано в Англию.

ПАКЕТ ПРИКЛАДНЫХ ПРОГРАММ (ППП) , организованная совокупность программ постоянного применения для решения некоторого класса однотипных задач на электронных вычислительных машинах.

ПАКЕТНЫЕ ПЕРЕВОЗКИ , транспортировка грузов, сформированных в группы (пакеты) и уложенных на поддоны. В процессе пакетных перевозок от грузоотправителя до грузополучателя пакеты не расформировываются, а все погрузочно-разгрузочные операции выполняются механизированным способом. Наиболее экономичный вид перевозок - пакетно-контейнерные - позволяет сократить затраты ручного труда и обеспечить максимальную сохранность грузов.

ПАКЕТНЫЙ ВЫКЛЮЧАТЕЛЬ , служит для одновременного ручного переключения нескольких электрических цепей низкого напряжения. Состоит из группы контактов (пакета), механизма, перемещающего и фиксирующего контакты, и корпуса. Промышленность выпускает пакетные выключатели на токи до нескольких сот А при напряжении до нескольких сот В.

ПАКИСТАН , Исламская Республика Пакистан (Джамхурият Ислами Пакистан), государство в Юж. Азии. 796 тыс. км2. Население 130 млн. человек (1993). Основные народы: пенджабцы, синдхи, пуштуны, белуджи. Городское население - 32% (1993). Официальный язык - урду. Государственная религия - ислам. Федеративная республика в составе 4 провинций, федерального столичного округа и федерально управляемой территории племен. Столица - Исламабад. Глава государства - президент. Законодательный орган - двухпалатный парламент. Омывается на юге водами Аравийского м. На востоке и юго-востоке - равнина в бассейне р. Инд, на севере, северо-востоке и северо-западе - отроги Гималаев и горные цепи Гиндукуша (высота до 7690 м), на западе и юго-западе - горы Сулеймановы, Макран и нагорье Белуджистан. Климат муссонный, на большей части страны тропический, на северо-западе - субтропический. Средние температуры января на равнине 12-16 °С (в высокогорьях бывают морозы до ?20 °С), июля 30-35 °С. Осадков на равнинах 100-400 мм, в горах - 1000 мм в год. Основная река - Инд с главным притоком Панджнед. Значительная часть стока рек расходуется на орошение. Растительность преимущественно степная и полупустынная, в горах - участки лесов. Национальные парки Киртхар и Лал-Сухантра, многочисленные заповедники и заказники. В 3-2-м тыс. до н. э. на территории Пакистана был центр одной из древнейших в мире Хараппской цивилизации, в 1-м тыс. до н. э. сформировались индоарийские народы и государства. С 8 в. н. э. территория завоевывалась соседними мусульманскими государствами, что сопровождалось распространением ислама. В 18 в. возникли крупные государства в Синде, Белуджистане, Пенджабе (государство сикхов). В 19 в. территория Пакистана захвачена английскими колонизаторами и включена в Британскую Индию. В 1947 образовалось государство Пакистан, в которое вошли северо-восточные (Вост. Бенгалия) и северо-западные (Синд, Пенджаб, Белуджистан, Сев.-Зап. Пограничная пров. и др.) районы Индостана с мусульманским большинством населения. В 1965 и 1971 Пакистан находился в состоянии вооруженного конфликта с Индией. В 1971 на территории Вост. Пакистана образовалось государство Бангладеш. В 1972-76 в Пакистане проведены аграрная реформа, национализация частных банков, страховых компаний и др. Установившийся в результате переворота в 1977 военный режим проводил политику исламизации внутренней жизни. Осуществлял модернизацию армии. В 1988 осуществлен переход к гражданской форме правления. Пакистан - аграрная страна с развивающейся промышленностью. Доля в ВВП (1991/92, %): сельское хозяйство - 22,3, промышленность - 16. В деревне сохраняются крупное помещичье землевладение и мелкое крестьянское землепользование. Обрабатывается 1/4 территории страны, из них 3/4 орошается. В ряде районов получают по 2-3 урожая в год. Возделывают пшеницу, рис, кукурузу, сахарный тростник, просяные, бобовые, плодоовощные, масличные культуры, а также хлопчатник, табак; виноградарство. Животноводство - крупный рогатый скот (в т. ч. буйволы), овцы, козы, домашняя птица. Рыболовство, лов креветок. Добыча природного газа, каменного угля, магнезитов, серы, каменной соли. Производство электроэнергии 43,9 млрд. кВт.ч (1990). Текстильная (производство хлопчатобумажной пряжи и тканей, тканей из искусственного волокна, шерстяных, швейных, трикотажных изделий, ковров) промышленность. Металлообрабатывающая, машиностроительная, химическая и нефтехимическая, пищевкусовая промышленность. Кустарные промыслы и ремесла (изделия из текстиля, кожи, металла, дерева, оникса), ориентированные на экспорт. Длина (тыс. км) железных дорог - ок. 9, автодорог - 140 (1992). Тоннаж морского торгового флота 514 тыс. т дедвейт (1992). Морские порты: Карачи и Касим. Экспорт: рис, хлопчатобумажные ткани, хлопчатобумажная пряжа, швейные и другие текстильные изделия, хлопок-сырец, ковры, кожсырье и кожа. Основные внешнеторговые партнеры: Япония, США, страны ЕЭС, нефтедобывающие страны Ближнего и Ср. Востока, Китай. Денежная единица - пакистанская рупия.

ПАКЛЯ , отход первичной обработки пеньки, льна и других лубяных культур. Используется как прокладочный, набивочный, обтирочный и т. п. материал.

ПАКОВКА (от нем . packen - укладывать), форма расположения текстильного материала (продукта или полуфабриката) после законченного технологического процесса. Основные виды паковки: кипа (для волокна), бобина, катушка, початок, шпуля (для полуфабрикатов и готовых отдельных нитей), валик, навой (для основы), кусок, рулон, штука (для ткани).

ПАКОМБО (? - 1867) , руководитель крестьянского восстания в Камбодже против французских колонизаторов; восстание достигло наивысшего размаха в 1866-67. Казнен.

ПАКОР (убит в 39 до н . э.), старший из 30 сыновей парфянского царя Ореда. Разгромил армию Красса, а его самого взял в плен. Погиб в битве с римским полководцем Вентидием Бассом.

ПАКРУОИС (Pakruojis) (до 1917 официальное название Покрое) , город (с 1950) в Литве, на р. Круоя. Железнодорожная станция. 6,5 тыс. жителей (1990). Пищевая промышленность; завод железобетонных конструкций.

ПАКС (лат . Pax), в римской мифологии персонификация мира. Император Август установил культ богини мира в 9 в. до н. э. в знак прекращения гражданских войн и посвятил ей алтарь на Марсовом поле в Риме (Ara pacis Augustae).

ПАКСЕ , город и порт в Лаосе, на р. Меконг, административный центр пров. Тямпасак. 45 тыс. жителей (1973). Торговый центр сельскохозяйственного района.

ПАКТ (от лат . pactum - договор, соглашение), одно из наименований международного договора.

ПАКТ ТРЕХ ДЕРЖАВ 1940 , см. Берлинский пакт 1940.

ПАКТОВИЙ Севастийский (ум . ок. 320), христианский мученик-воин, пострадавший в Севастии в гонение императора Лициния. Память в Православной церкви 3 (16) ноября.

ПАКТЫ О ПРАВАХ ЧЕЛОВЕКА , два международных договора в области защиты прав человека, одобренных Генеральной Ассамблеей ООН 16.12.1966: Международный пакт об экономических, социальных и культурных правах и Международный пакт о гражданских и политических правах. Пакты положены в основу Декларации прав граждан Российской Федерации 1991, а также статей Конституции 1993 о правах и свободах человека и гражданина.

ПАКУВИЙ Марк (ок . 220-130 до н. э.), римский трагический поэт. Родом из племени осков, племянник поэта Энния. От его сочинений сохранились фрагменты. Занимался также живописью.

ПАКУЛА (Рakula) Алан (р . 1928), американский кинорежиссер, актер и продюсер. Со студенческих лет играл в театре. В кино с 1949. Классик "нового" Голливуда. Немедленное признание принес ему полицейский триллер "Клют" (1971). Пакула использует популярные жанры для постановки сложных социальных и политических проблем ("Вся президентская рать", 1976; "Выбор Софи", 1982 и др.).

ПАКУЛЬ (Пакуле , Pakule), Эльфрида (р. 1912), певица (колоратурное сопрано), народная артистка Латвии (1947). В 1940-1941 и 1944-56 солистка Латвийского театра оперы и балета, в 1956-70 - Латвийской филармонии. Государственная премия СССР (1946).

ПАКЬЕ (Pasquier) Этьен (1529-1615) , французский мыслитель, историк, поэт. Принадлежал к кругу "Плеяды". Сборник стихов "Поэтические забавы" (опубликован 1610), книга философских диалогов "Однолюб" (1554), исторический труд "Изыскания о Франции" (опубликован 1621).

ПАЛ (от нидерл . paal - свая, столб), гидротехническая подпорная стена или эстакада, служащая для направления судов при входе их в шлюзы и судоподъемники и воспринимающая нагрузку при швартовке судов.

ПАЛ , сплошное выжигание растительности. Применялся при подсечно-огневой системе земледелия для подготовки занятых лесом площадей под посевы. Иногда используется для очистки лесосек от порубочных остатков и др.

ПАЛ (от начальных букв английских слов Phase Alternation Line - перемена фазы по строкам) , название системы цветного телевидения, совместимой (как и другие стандартные системы, напр. СЕКАМ) с черно-белой системой и отличающейся тем, что фаза колебаний поднесущей частоты одного из двух цветоразностных сигналов изменяется от строки к строке на 180° с целью уменьшения чувствительности системы к фазовым искажениям. Принята в Германии, Великобритании, Нидерландах и других странах Зап. Европы, а также в Австралии.

ПАЛ (Pal) Ленард (р . 1925), венгерский физик, иностранный член РАН (1991; иностранный член АН СССР с 1976). Основные труды по физике и химии твердого тела, применению методов ядерной физики для исследования твердого тела, в химической физике, магнетохимии и др.

ПАЛАВАН (Palawan) , остров на западе Филиппинского арх. 11,8 тыс. км2. Высота до 2085 м. Влажные тропические леса. Основной город - Пуэрто-Принсеса.

ПАЛАДЕ (Palade) Джордж Эмиль (р . 1912), американский биолог. По происхождению румын, с 1946 в США. Основные труды по электронно-микроскопическим исследованиям клетки. В 1953 впервые описал рибосомы (гранулы Паладе) и митохондрии. Нобелевская премия (1974, совместно с К. Р. Де Дювом и А. Клодом).

ПАЛАДИН (от позднелат . palatinus - придворный), в средневековой западно-европейской литературе название сподвижников Карла Великого. Позднее паладином стали называть доблестного рыцаря, преданного своему государю или даме. В переносном смысле - человек, беззаветно преданный какой-либо идее, делу, лицу.

ПАЛАМА , см. Григорий Палама.

ПАЛАМАС Костис (1859-1943) , греческий поэт. Гуманистические и демократические идеалы выражены в сборниках "Ямбы и анапесты" (1897), "Сатирические этюды" (1912), "Сонеты" (1919).

ПАЛАМЕД , в греческой мифологии эвбейский герой, сын Навплия. Изобретатель алфавита, цифр, монет, счета времени по годам, месяцам и дням, мер веса и длины, игры в кости. Участник Троянской войны. Разоблачил сумасшествие Одиссея, не желавшего идти на войну. За это Одиссей из мести подбросил ему в шатер золото и подложное письмо Приама и обвинил в измене. Паламед был побит камнями.

ПАЛАМЕДЕИ , семейство птиц отряда гусеобразных. Длина 70-90 см. На сгибе крыла 2 шпоры. 3 вида, в Юж. Америке. Обитают на болотах.

ПАЛАНА , поселок городского типа в Российской Федерации, центр Корякского авт. окр., на п-ове Камчатка, на р. Палана, в 8 км от ее впадения в Охотское м. 4,1 тыс. жителей (1993). Рыбная промышленность. Краеведческий музей.

ПАЛАНГА (Palanga) (до 1917 официальное название Паланген) , город в Литве, на берегу Балтийского м., в 12 км от ж.-д. ст. Кретинга. Климатобальнеогрязевой курорт. 20 тыс. жителей (1990). Обработка янтаря. Музей янтаря.

ПАЛАНКИН (португ . palanquim, от санскр.), носилки в форме кресла или ложа, укрепленные на 2 длинных шестах, концы которых лежат на плечах носильщиков.

ПАЛАНТИН (франц . palantine), меховая или отделанная мехом женская накидка прямоугольной формы и различной длины - от размеров воротника до очень большого шарфа. В Зап. Европе эта одежда появилась после 1676, когда пфальцграфиня (княгиня) Палатинская первой продемонстрировала элегантный способ защищаться от холода с помощью небольшого покрывала из соболиных шкурок. В России увлечение палантинами началось в 19 в.

ПАЛАС (от перс . пелас), безворсовый ковер; выполняется в технике ручного или машинного ткачества, а также в сочетании того и другого. Славятся украинские, молдавские, кавказские, среднеазиатские, болгарские, индийские и другие паласы.

ПАЛАТА , 1) в средневековой русской архитектуре зал, обычно бесстолпный или с одним поддерживающим своды столпом (Грановитая палата). 2) Дворцовое учреждение, размещавшееся, как правило, в подобных залах (Оружейная палата).

ПАЛАТА , в праве, 1) название представительных органов или их составных частей. 2) Название некоторых государственных или общественных организаций и учреждений (напр., Торгово-промышленная палата, Книжная палата). 3) В Российской империи судебная палата - органы по рассмотрению гражданских и уголовных дел, введенные судебной реформой 1864.

ПАЛАТА ЛОРДОВ , название верхней палаты парламента Великобритании.

ПАЛАТА ОБЩИН , название нижних палат парламентов Великобритании и Канады.

"ПАЛАТА ШАХМАТНОЙ ДОСКИ" (Exchequer) , название высшего финансового органа в средневековой Англии (от клетчатого сукна, которым покрывали столы в зале, где заседали члены палаты).

ПАЛАТАЛИЗАЦИЯ (от лат . palatum - небо) (смягчение согласных), дополнительный к основной артикуляции согласных подъем средней части спинки языка к твердому небу.

ПАЛАТИН (Palatinus) , один из 7 холмов, на которых возник Др. Рим.

ПАЛАТЫ (от лат . palatium - дворец), в средневековой русской архитектуре богатое жилое каменное или деревянное здание, обычно в 2 и более этажа, со многими помещениями.

ПАЛАУ (Белау) , Республика Палау (Republic of Palau), государство в западной части Каролинских о-вов, в группе о-вов Палау. 497 км2. Население 14,8 тыс. человек (1988), главным образом белау (палау). Официальный язык - английский, белау (палау). Большинство верующих - католики. Столица - Корор (на одноименном острове). Административно-территориальное деление: 16 штатов. Глава исполнительной власти - президент. Законодательный орган - двухпалатное национальное законодательное собрание (сенат и палата делегатов). Располагается на 8 относительно крупных островах вулканического и кораллового происхождения, наибольший из которых - Бабелтуап (367 км2), и более 200 мелких. Климат экваториальный. Среднемесячные температуры 24-28 °С. Осадков св. 3000 мм в год. Вечнозеленые тропические леса. С 1899 Палау в составе Марианских о-вов принадлежал Германии, с 1914 - Японии, которая получила в 1920 от Лиги Наций мандат на управление. С 1947 Палау в составе Микронезии под управлением США в качестве подопечной территории. В ноябре 1993 референдум на Палау одобрил статус Палау как "свободно ассоциированного государства США". 1 октября 1994 провозглашена независимость Палау (опека США прекращена). Основа экономики Палау - рыболовство, выращивание кокосовых орехов, батата, касавы. Животноводство (крупный рогатый скот, свиньи, козы). Электроэнергию производят на электростанции мощностью 16 тыс. кВт. Художественные ремесла. Регулярное морское сообщение между островами Микронезии и Сиднеем (Австралия). Воздушное сообщение с Гуамом. Денежная единица - доллар США.

ПАЛАФИТЫ (итал . palafitta), см. Свайные постройки.

ПАЛАЦКИЙ (Palacky) Франтишек (1798-1876) , чешский политический деятель, историк, философ, иностранный член-корреспондент Петербургской АН (1863). Один из авторов программы (1818) "будителей", организатор (1831) Матицы чешской. В 1848-49 развил программу австрославизма; председатель Славянского съезда в Праге (1848). С кон. 40-х до нач. 60-х гг. депутат австрийского рейхсрата и чешского сейма. С 60-х гг. лидер партии старочехов. Труды эстетико-философские, по истории, литературе Чехии.

ПАЛАЦЦЕСКИ (Palazzeschi) (наст . фам. Джурлани, Giurlani) Альдо (1885-1974), итальянский писатель. Реалистический роман "Сестры Метерасси" (1934), ироническая повесть-притча "Кодекс Перла" (1911), фантастический роман "Дож" (1967).

ПАЛАЦЦО (итал . palazzo, от лат. palatium - дворец), итальянский городской дворец-особняк 15-18 вв., имевший величественный уличный фасад и внутренний двор с арочными галереями.

ПАЛАШ (от венг . pallos), рубящее и колющее холодное оружие с прямым и длинным (ок. 85 см) однолезвийным (к концу обоюдоострым) клинком. Появился в 16 в. В 18-19 вв. на вооружении в российской тяжелой кавалерии.

ПАЛВАН КАЧАЛЬ , главный персонаж узбекского народного театра кукол Кугирчик-уюн. Защитник правды и справедливости.

ПАЛДИСКИ (Paldiski) , город в Эстонии, порт на берегу Финского зал. Железнодорожная станция. 8,1 тыс. жителей (1991). Рыболовство. Трикотажная промышленность. Основан в 17 в. С 1723 официально назывался Рогервик, в 1783-1917 - Балтийский Порт.

ПАЛЕМБАНГ (Palembang) , город в Индонезии, на о. Суматра, административный центр пров. Юж. Суматра. 1,1 млн. жителей (1990). Нефтяной порт в устье р. Муси. Международный аэропорт. Центр нефтепромыслового района. Переработка нефти, натурального каучука; судоверфь. Пищевая, текстильная, деревообрабатывающая, резинотехническая промышленность. Университет.

ПАЛЕМОН , в греческой мифологии морской бог, в которого превратился Меликерт, сын Афаманта. Пастух дельфинов в свите Посейдона. Почитался как покровитель моряков.

ПАЛЕН Константин Иванович (1833-1912) , граф, российский государственный деятель. В 1867-78 министр юстиции. Противник судебной реформы 1864.

ПАЛЕНКЕ (Palenque) , город (3-8 вв. н. э.) индейцев майя в шт. Чьяпас (Мексика). Храмы, дворцы, рельефы и др.

ПАЛЕО ... (от греч. palaios - древний), часть сложных слов, указывающая на связь с древностью (напр., палеоботаника).

ПАЛЕОАЗИАТСКИЕ НАРОДЫ , название коренного населения Сев. и Сев.-Вост. Сибири: чукчей, коряков, ительменов, юкагиров, нивхов, кетов, эскимосов и др.

ПАЛЕОАЗИАТСКИЕ ЯЗЫКИ (палеосибирские) , условное название генетически различных языков малочисленных народностей Сев. и Сев.-Вост. Сибири. Внутри палеоазиатских языков выделяются 4 генетические общности: чукотско-камчатская (чукотский, корякский, керекский, алюторский, ительменский языки); эскимосско-алеутская (эскимосский и алеутский языки), рассматриваемая также как изолированная семья языков; юкагиро-чуванская (юкагирский и утраченный чуванский); енисейская (кетский и утраченные коттский, аринский, ассанский и др.) и изолированный нивхский язык. Внешние генетические связи палеоазиатских языков остаются невыясненными.

ПАЛЕОАНТРОПОЛОГИЯ , отрасль антропологии, изучающая физический тип ископаемых людей.

ПАЛЕОАНТРОПЫ (от палео ... и греч. antropos - человек), ископаемые люди периода палеолита (питекантропы, неандертальцы и др.).

ПАЛЕОБОТАНИКА (от палео ... и ботаника), раздел палеонтологии, изучающий ископаемые растения.

ПАЛЕОВУЛКАНОЛОГИЯ , раздел геологии, изучающий вулканизм прошлых геологических эпох.

ПАЛЕОГЕНОВАЯ СИСТЕМА (ПЕРИОД) (палеоген) (от палео ... и греч. genos - рождение, возраст), самая древняя система кайнозойской эратемы, соответствующая самому раннему периоду кайнозойской эры геологической истории Земли. Начало палеогенового периода 66 ? 3 млн. лет назад, продолжительность 41 млн. лет. Подразделяется на 3 отдела: палеоцен, эоцен и олигоцен. В палеогеновом периоде происходили крупные тектонические движения с образованием горных сооружений (Кордильеры, Анды). Максимальная трансгрессия в конце эоцена. К началу палеогенового периода широкое развитие получили млекопитающие, появились насекомые, грызуны, приматы и др.; вымерли многие группы пресмыкающихся, существовали амфибии, костистые рыбы. Из морских организмов большое значение для корреляции толщ имеют фораминиферы, наннопланктон, радиолярии, диатомеи и др. В растительном мире преобладали покрытосеменные и голосеменные. Отложения палеогенового периода богаты бурыми углями, нефтью и газом, фосфоритами, бокситами, калийными солями, железными и марганцевыми рудами и др.

ПАЛЕОГЕОГРАФИЧЕСКИЕ КАРТЫ , отображают физико-географические условия геологического прошлого (распределение суши, моря и речной сети, характер рельефа материков, климатические особенности и т. п.).

ПАЛЕОГЕОГРАФИЯ (от палео ... и география), наука о физико-географических условиях геологического прошлого Земли. Методы палеогеографии основаны на изучении вещественного состава и условий залегания горных пород, фациальном анализе одновозрастных толщ, а также на палеоэкологических исследованиях заключенных в них остатков организмов. В основу палеогеографии положено составление палеогеографических и литолого-фациальных карт. Палеогеография включает палеоэкологию, палеобиогеографию, палеоклиматологию, а также терригенно-минералогическое, геохимическое, палеотектоническое, палеогидрологическое, палеогеоморфологическое, палеовулканологическое, палеомагнитное и другие направления. Палеогеография возникла в сер. 19 в., ее основы заложены работами английского геолога Ч. Лайеля, российских геологов А. П. Карпинского, Н. И. Андрусова, А. Д. Архангельского и др.

ПАЛЕОГРАФИЯ (от палео ... и ...графия), историко-филологическая дисциплина, изучающая памятники древней письменности. Устанавливает место и время их создания; определяет материалы и орудия письма, прослеживает изменения графической формы письменных знаков, изучает системы сокращений и тайнописи, украшение и оформление рукописей и книг. Палеография музыкальная изучает древние системы записи музыки, устанавливает принципы их расшифровки.

ПАЛЕОГРАФИЯ (от палео ... и ...графия), историко-филологическая дисциплина, изучающая памятники древней письменности. Устанавливает место и время их создания; определяет материалы и орудия письма, прослеживает изменения графической формы письменных знаков, изучает системы сокращений и тайнописи, украшение и оформление рукописей и книг. Палеография музыкальная изучает древние системы записи музыки, устанавливает принципы их расшифровки.

ПАЛЕОЗОЙСКАЯ ЭРАТЕМА (ЭРА) (палеозой) (от палео ... и греч. zoe - жизнь), одна из эратем (групп) общей стратиграфической шкалы и соответствующая ей эра геологической истории. Начало палеозойской эратемы 570?20 млн. лет назад, продолжительность 340?5 млн. лет. Включает 6 геологических систем: кембрийскую, ордовикскую, силурийскую, девонскую, каменноугольную и пермскую. Палеозойская эратема характеризуется 2 главными эпохами складчатости: каледонской (Великобритания, Скандинавский п-ов, Шпицберген, Казахстан и др.) и герцинской (Центральная Европа, Урал, Аппалачи). В начале палеозойской эратемы произошло быстрое расселение организмов с твердым скелетом, ранее не встречавшихся (хиолиты, гастроподы, брахиоподы, археоциаты, трилобиты и др.). Из позвоночных появляются рыбы, земноводные, пресмыкающиеся. Растительный мир в начале палеозойской эратемы был представлен главным образом водорослями, псилофитами и позже - плауновыми, членистостебельными и др. Из полезных ископаемых главную роль играют каменные угли, нефть, горючие сланцы, фосфориты, соли, медистые песчаники и др.

ПАЛЕОЗООЛОГИЯ (от палео ... и зоология), раздел палеонтологии, изучающий ископаемых животных.

ПАЛЕОЛИТ (от палео ... и ...лит), древний каменный век, первый период каменного века, время существования ископаемого человека (палеоантропы и др.), который пользовался оббитыми каменными, деревянными, костяными орудиями, занимался охотой и собирательством. Палеолит продолжался с возникновения человека (св. 2 млн. лет назад) примерно до 10-го тыс. до н. э.

ПАЛЕОЛОГИ , династия византийских императоров в 1261-1453, основана Михаилом VIII (никейский император с 1259). Последний император - Константин XI, племянница которого Зоя (Софья) была замужем за Иваном III Васильевичем.

ПАЛЕОМАГНЕТИЗМ , свойство горных пород намагничиваться в период своего формирования под действием магнитного поля Земли и сохранять приобретенную намагниченность в последующие эпохи. Палеомагнетизм дает возможность изучать эволюцию геомагнитного поля (см. Инверсия геомагнитного поля) и создать абсолютную палеомагнитную геохронологическую шкалу.

ПАЛЕОНТОЛОГИЧЕСКИЙ ИНСТИТУТ РАН (ПИН) , организован в 1930 на базе нескольких отделов Геологического музея АН СССР в Москве. Исследования по морфологии и филогении основных групп животного мира и др. Музей им. Ю. А. Орлова (в экспозиции св. 5 тыс. экспонатов ископаемых беспозвоночных и позвоночных и ископаемой флоры).

ПАЛЕОНТОЛОГИЧЕСКОЕ ОБЩЕСТВО при РАН . Создано в 1992 на основе Всесоюзного палеонтологического общества, учрежденного в 1916 как Российское палеонтологическое общество. В 1993 ок. 1000 членов. Центральное правление - в Санкт-Петербурге.

ПАЛЕОНТОЛОГИЯ (от палео ... и онтология), наука о вымерших растениях и животных (сохранившихся в виде ископаемых остатков, отпечатков и следов их жизнедеятельности), о смене их во времени и пространстве, обо всех доступных изучению проявлениях жизни в геологическом прошлом. По объектам исследования палеонтология - наука биологическая, но возникла в теснейшей связи с геологией. Основателем палеонтологии считают Ж. Кювье. Палеонтологию подразделяют на палеоботанику и палеозоологию; часто выделяют в особый раздел палеоэкологию.

ПАЛЕОНТОЛОГИЯ ЛИНГВИСТИЧЕСКАЯ , лингвистическая и вспомогательная историческая наука, использующая языковые данные для получения информации об истории носителей языков и их материальной и духовной культуре в дописьменный период.

ПАЛЕОПАТОЛОГИЯ (от палео ... и патология), наука о болезненных изменениях у растительных и животных организмов, обитавших на Земле в отдаленные времена.

ПАЛЕОПИТЕК (от палео ... и греч. pithekos - обезьяна), ископаемая человекообразная обезьяна. Костные остатки найдены в 1879 в нижнеплиоценовых отложениях Сев. Индии. Некоторые ученые относят палеопитека к дриопитекам.

ПАЛЕОСИБИРСКИЕ ЯЗЫКИ , см. Палеоазиатские языки.

ПАЛЕОСТОМИ , реликтовое озеро в Грузии, близ устья р. Риони. 18,2 км2. Сток в Черное м. В составе Колхидского заповедника.

ПАЛЕОТИПНЫЕ ГОРНЫЕ ПОРОДЫ , измененные эффузивные горные породы, в которых первичные минералы, кристаллизовавшиеся из расплава, в той или иной степени замещены вторичными.

ПАЛЕОТИПЫ (от палео ... и греч. typos - отпечаток, образец), условное название европейских печатных книг, изданных с 1 января 1501 до 1 января 1551 (в т. ч. книг кирилловского шрифта, выпущенных Макарием в Румынии, Ф. Скориной в Праге и Вильнюсе и др.).

ПАЛЕОТРОПИЧЕСКОЕ ФЛОРИСТИЧЕСКОЕ ЦАРСТВО , занимает обширные пространства тропиков Восточного полушария, исключая Австралию. Во флоре господствуют пальмы, бегониевые, мимозовые и др. Ок. 40 эндемичных семейств, в т. ч. непентесовые, банановые, пандановые. Характерно огромное видовое разнообразие (напр., во флоре Индии ок. 21 000 видов). 5 подцарств: Африканское, Мадагаскарское, Индо-Малезийское, Полинезийское и Новокаледонское.

ПАЛЕОЦЕН (от палео ... и греч. kainos - новый), нижний отдел палеогеновой системы, соответствующий самой ранней эпохе палеогенового периода геологической истории.

ПАЛЕОЭКОЛОГИЯ (от палео ... и экология), изучает образ жизни и условия обитания вымерших организмов, их изменения в процессе исторического развития жизни на Земле.

ПАЛЕРМО (Palermo) , город в Италии, на о. Сицилия, порт в Тирренском м., административный центр обл. Сицилия и пров. Палермо. 734 тыс. жителей (1991). Международный аэропорт. Машиностроение (включая судостроение, сельскохозяйственное, электротехническое), химическая, легкая, деревообрабатывающая, полиграфическая, пищевкусовая промышленность. Ежегодные средиземноморские ярмарки. Университет. Археологический национальный музей, Национальная галерея Сицилии, Епархиальный музей, Галерея современного искусства, Этнографический музей. Основан финикийцами. В 12-13 вв. резиденция королей Сицилийского королевства. Восстанием в Палермо (12 января 1848) началась Революция 1848-49 в Италии. Романские постройки с отдельными элементами арабского и византийского зодчества - церкви Сан Джованни дельи Эремити (12 в.) и Марторана (12-16 вв.), Палаццо Реале (11-18 вв.), собор (12-18 вв.). Романские, готические и ренессансные дворцы. Церкви в стиле барокко.

ПАЛЕРМСКИЙ КАМЕНЬ , обломок диоритовой плиты (43,5 х 25 см) с высеченным на нем текстом древнеегипетских анналов, охватывающих период в несколько веков начиная с додинастического времени (кон. 4-го тыс. до н. э.). Текст высечен при V династии (25 в. до н. э.). С 1877 - в музее Палермо (отсюда название).

ПАЛЕС , в римской мифологии божество пастухов, покровитель коз и овец; мыслился как в женском, так и в мужском облике. По преданию, в день праздника Палеса 21 апреля был основан Рим.

ПАЛЕСТИНА (от древнеевр . пелиштим - филистимляне), историческая область в Зап. Азии. В 3-м тыс. до н. э. здесь осели племена ханаанеев. В 12 в. до н. э. побережье Палестины завоевано филистимлянами; на остальной территории в 11 в. древнееврейские племена основали Израильско-Иудейское царство, распавшееся ок. 928 на два: Израильское (существовало до 722) и Иудейское (до 586). Впоследствии Палестина входила в состав государств Ахеменидов (после 539), Птолемеев и Селевкидов (в 3-2 вв.), Рима (с 63 до н. э.), Византии (с 395 н. э.). В 7 в. Палестину завоевали арабы, в 11 в. - крестоносцы, в 12 в. - египетские султаны, с 1516 в составе Османской империи. В 1917 оккупирована английскими войсками, в 1920-47 мандатная территория Великобритании. 29 ноября 1947 Генеральная Ассамблея ООН приняла резолюцию о ликвидации английского мандата и создании на территории Палестины двух независимых государств - еврейского и арабского. Иерусалим выделялся в самостоятельную административную единицу под управлением ООН. В итоге войны 1948-49 между государством Израиль (создано на части территории Палестины 14 мая 1948) и соседними арабскими государствами Израиль захватил большую часть той территории Палестины, которая предназначалась для арабского государства; другую часть присоединила Иордания; район Газы отошел под контроль Египта. Вооруженные силы Израиля изгнали с захваченной территории св. 900 тыс. арабов. В июне 1967 Израиль оккупировал всю территорию бывшей подмандатной Палестины, а также ряд других арабских территорий. Численность беженцев составила (1987) ок. 2 млн. человек. Борьбу палестинских арабов за справедливое решение палестинской проблемы в рамках всеобъемлющего политического урегулирования ближневосточного конфликта, за удовлетворение законных прав арабского народа Палестины, включая право на самоопределение и создание собственного независимого государства, возглавляет Организация освобождения Палестины (ООП). В сентябре 1993 между Израилем и ООП подписана Декларация о принципах урегулирования, которая предусматривает введение ограниченного самоуправления палестинцев в секторе Газа и в зоне г. Иерихон (Зап. берег р. Иордан), являющихся единым территориальным образованием, в течение переходного периода (до 5 лет) до окончательного урегулирования палестинской проблемы на основании резолюций Совета Безопасности ООН.

ПАЛЕСТИНСКИЕ АРАБЫ (палестинцы) , народ, коренное население Палестины. Общая численность 5,5 млн. человек (1992): в Израиле - св. 826 тыс. человек, на Западном берегу р. Иордан - 973 тыс., в секторе Газа - св. 645 тыс., в Иордании - 2,23 млн. человек, а также беженцы в ряде стран. Язык арабский. Верующие - в основном мусульмане-сунниты.

ПАЛЕСТИНСКОЕ ОБЩЕСТВО (Императорское православное палестинское общество) , научно-благотворительная организация. Основано в 1882 в Санкт-Петербурге (с 1918 - Российское палестинское общество при РАН) для поддержки православия на Ближнем Востоке, содействия паломничеству в Св. Землю. В Палестине и Сирии строило православные церкви, школы, больницы, организовывало археологические экспедиции, издавало научные труды. С 1992 международная общественная организация, развивающая научные, культурные и духовные связи с народами Ближнего Востока и Средиземноморья.

ПАЛЕСТРА (греч . palaistra, от palaio - борюсь), частная гимнастическая школа в Др. Греции для обучения мальчиков 12-16 лет.

ПАЛЕСТРИНА (Джованни Пьерлуиджи да Палестрина) (Palestrina) (ок . 1525-94), итальянский композитор, глава римской полифонической школы. Его мессы, мотеты, мадригалы и др. - вершина хоровой полифонии строгого стиля; вобрав достижения нидерландской школы, наметил переход от полифонии к гомофонии.

ПАЛЕТКА (от франц . palette - пластинка, планка), 1) прозрачная пластинка с нанесенной на нее сеткой линий (реже - точек), предназначенная для вычисления площадей на планах и картах, отсчета координат и т. д. 2) Тонкая каменная плитка с рельефными изображениями, характерная главным образом для искусства Др. Египта.

ПАЛЕХ , поселок городского типа в Российской Федерации, Ивановская обл., в 32 км от ж.-д. ст. Шуя. 6,3 тыс. жителей (1993). Центр русского народного искусства - миниатюрной живописи (т.н. палехская лаковая миниатюра). Художественно-производственные мастерские по росписи лаковых изделий из папье-маше; легкая, пищевая промышленность. Художественное училище. Музей палехского искусства. Крестовоздвиженская церковь (18 в.) с росписями и иконами палехских мастеров (18-20 вв.).

ПАЛЕХСКАЯ МИНИАТЮРА , вид традиционной русской лаковой миниатюрной живописи темперной краской на папье-маше, сложившийся в начале 1920-х гг. в поселке Палех на основе местного иконописного промысла. Иконописный промысел Иконописный промысел в Палехе возник в 17 в. Наибольшего расцвета палехское иконописание достигло в 18 - начале 19 вв. Местный стиль сложился под влиянием московской, новгородской, строгановской и ярославской школ. Иконы "палехского пошиба" славились особой тонкостью письма с активным применением золота на одеждах святых и в орнаментах. Писание икон подразделялось на несколько этапов, каждый из которых выполнялся разными мастерами: один грунтовал доску, второй (знаменщик) наносил контур будущей иконы, третий писал доличное, то есть всю композицию, кроме ликов, рук и других обнаженных частей тела - их писал художник-личник. Имена и тексты писал мастер - подписывальщик. И, наконец, заканчивал работу над иконой олифщик. В середине 19 в. в Палехе работало несколько мастерских, крупнейшими среди которых были заведения Сафоновых, Белоусовых, Коровыйкиных, Париловых. К концу века в Палехе и окрестных деревнях насчитывалось 418 человек, занимавшихся иконописанием, 270 из них (200 мастеров и 70 учеников) работали у Н. М. Сафонова. Многие иконописцы работали в Москве, в мастерских, владельцами которых были выходцы из Палеха. Кроме иконописания, палешане занимались поновлением монументальной живописи, участвуя в реставрации соборов и Грановитой палаты Московского Кремля, храмов Троице-Сергиевой лавры, Новодевичьего монастыря и др. Палехские артели После революции 1917 перед палехскими иконописцами встала необходимость поиска новых форм реализации своего творческого потенциала. В 1918 мастера объединяются в Палехскую художественную декоративную артель, выпускавшую деревянные изделия с росписью. В 1923 они были представлены на художественно-промышленной выставке в Москве и удостоены диплома 2 степени. Тогда же палешане впервые познакомились с новым материалом - папье-маше, являвшемся на протяжении века основой для лаковой миниатюры Федоскина. При поддержке известного искусствоведа А. В. Бакушинского, уроженца Палеха, мастера освоили новый материал, перенеся на него традиционную для древнерусской иконы технологию темперной живописи и условную стилистику изображения. Впервые палехские миниатюры на папье-маше, выполненные по заказу Кустарного музея, демонстрировались на сельскохозяйственной выставке в 1924. 5 декабря 1924 семь палехских художников - И. И. Голиков, И. В. Маркичев, И. М. Баканов, И. И. Зубков, А. И. Зубков, А. В. Котухин, В. В. Котухин - объединились в "Артель древней живописи". Позднее к ним присоединились и другие художники - И. П. Вакуров, Д. Н Буторин, Н. М. Зиновьев. Уже в 1925 палехские миниатюры с успехом экспонировались на Всемирной выставке в Париже. В 1932 артель была преобразована в Палехское товарищество художников, в 1953 - в Художественно-производственные мастерские Художественного фонда СССР. В настоящее время в Палехе работает ряд авторских мастерских художников-палешан. Палехские художники успешно работали в области театрально-декорационного искусства (П. Д. Баженов, эскизы декораций к неосуществленному спектаклю "Сказка о попе и его работнике Балде" в Большом театре, 1940; И. П. Вакуров, эскизы к постановке "Снегурочки" в Московском художественном театре, 1936; Н. М. Парилов, эскизы к ряду постановок в Ленинградском Малом академическом театре оперы и балета, Куйбышевском государственном театре оперы и балета, Саратовском театре им Н. Г. Чернышевского и др.), книжной графике (Голиков И. И., "Слово о полку Игореве", 1934; и др.), монументальной живописи (Д. Буторин и др., росписи интерьеров Ленинградского дворца пионеров), росписи изделий из фарфора; реставрации монументальной живописи. Особенности палехской живописи Для стиля палехской живописи характерны тонкий и плавный рисунок на преимущественно черном фоне, обилие золотой штриховки, четкость силуэта уплощенных фигур, подчас полностью покрывающих поверхность крышки и боковых стенок шкатулок. Декоративность пейзажа и архитектуры, вытянутые изящные пропорции фигур, колорит, построенный на сочетании трех основных цветов - красного, желтого и зеленого, восходят к традициям древнерусской иконописи. Композиция обычно обрамляется изысканным орнаментом, выполненным твореным золотом. В настоящее время в Палехе продолжают работать мастерские Художественного фонда России, небольшие частные мастерские и отдельные художники. Среди них - Т. И. Зубкова, А. А. Котухина, Н. И Голиков, А. М. Куркин, К. Кукулиева и Б. Н. Кукулиев, А. Д. Кочупалов, Т. Ходова, В. В. Морокин, Б. Ермолаев, Е. Щаницына и др. Художников палехской миниатюры готовит Палехское художественное училище, основанное в 1935 на базе профтехшколы, открытой в 1930.

ПАЛЕЦКИС Юстас Игнович (1899-1980) , литовский политический деятель, писатель, Герой Социалистического Труда (1969). В 1940-67 председатель Президиума ВС Литовской ССР, в 1966-70 председатель Совета Национальностей ВС СССР. Публицистика, стихи, мемуары.

ПАЛИ , литературный среднеиндийский язык, относится к индийской группе индоевропейской семьи языков. Пали - язык буддийского Канона. Сложился в Индии, распространился на о. Шри-Ланка, а в кон. 1-го - нач. 2-го тыс. в ряде стран к востоку от Индии. Пали сохранился как язык религии и письменности в Шри-Ланке, Мьянме, Таиланде, Лаосе, Камбодже, Вьетнаме.

ПАЛИАШВИЛИ Захарий Петрович (1871-1933) , грузинский композитор, народный артист Грузии (1925). Брат И. П. Палиашвили. Один из основоположников грузинской профессиональной музыки. Оперы "Абесалом и Этери" (1918), "Даиси" (1923) и др. Профессор Тбилисской консерватории (с 1919).

ПАЛИАШВИЛИ (Палиев) Иван Петрович (1868-1934) , грузинский дирижер, народный артист Грузии (1924). Брат З. П. Палиашвили. Руководил симфоническими и оперными оркестрами в различных городах России; с 1922 дирижер Грузинского театра оперы и балета.

ПАЛИЕВСКИЙ Петр Васильевич (р . 1932), российский литературовед, доктор филологических наук (1992). Основная сфера интересов: русская и зарубежная литература 19 и 20 вв. Книги: "Пути реализма" (1974), "Русские классики: Опыт общей характеристики" (1987) и др.

ПАЛИИ , рыбы семейства лососей. Формы арктического гольца (длина до 70 см, масса до 7 кг), населяющие озера Сев. Европы, в т. ч. Ладожское и Онежское. Часто их объединяют в самостоятельный вид или рассматривают как нескольких видов. В реках и озерах Сев. Америки - американские палии. Ценный объект промысла.

ПАЛИЙ (наст . фам. Гурко) Семен Филиппович (1640-е гг. - 1710), украинский казак. В кон. 80-х гг. 17 в. и в 1702-04 с З. Искрой, С. Самусем и др. возглавил антишляхетские восстания на Правобережной Украине. Участвовал в Полтавском сражении 1709 на стороне России.

ПАЛИКИ (Палиски) , в греческой мифологии сыновья Зевса и Этны. Особенно почитались на о. Сицилия.

ПАЛИЛИИ , в Др. Риме праздник, посвященный богине Палес.

ПАЛИМПСЕСТ (от греч . palin - снова и psaio - скоблю, стираю), древняя рукопись, написанная на писчем материале (главным образом пергаменте) после того, как с него счищен прежний текст.

ПАЛИНГЕНЕЗ (от греч . palin - снова, опять и ...генез), появление у зародыша признаков, свойственных взрослым формам более или менее отдаленных предков. Термин введен Э. Геккелем (1866) при обосновании им биогенетического закона.

ПАЛИНГЕНЕЗ , образование магмы (главным образом гранитной) в результате полного или частичного (избирательного) переплавления горных пород в глубинных зонах Земли.

ПАЛИНДРОМ , то же, что перевертень.

ПАЛИНОЛОГИЯ (от греч . paline - тонкая пыль и ...логия), раздел ботаники, изучающий пыльцу и споры растений, их форму, строение и развитие (особенно оболочек), закономерности рассеивания и захоронения.

ПАЛИНУР (лат . Palinurus), в римской мифологии один из спутников Энея, его кормчий, именем которого назван мыс Палинур на юге Италии. Вергилий в "Энеиде" рассказывает о гибели Палинура и о встрече Энея с его тенью в царстве мертвых.

ПАЛИСАДНАЯ ТКАНЬ (от франц . palissade - частокол, загородка) (столбчатая ткань), основная ткань главным образом мякоти листа растений, состоящая из плотно соединенных вытянутых клеток со значительным количеством хлоропластов. Осуществляет фотосинтез.

ПАЛИСАНДРОВОЕ ДЕРЕВО (палисандр) (франц . palissandre), красиво окрашенная древесина некоторых южноамериканских видов деревьев рода жакаранда семейства бигнониевых. Из палисандрового дерева изготовляют дорогую мебель, музыкальные инструменты и т. п. Иногда палисандровым деревом называют древесину далбергии и некоторых других деревьев.

ПАЛИССИ (Palissy) Бернар (ок . 1510-89 или 1590), французский художник-керамист и естествоиспытатель. Декоративные керамические изделия с рельефными изображениями животных и растений, покрытые цветными глазурями.

ПАЛИТРА (от франц . palette - пластинка), четырехугольная или овальная деревянная дощечка, металлическая или фарфоровая пластинка для смешивания красок; также подбор цветов, которыми пользуется художник.

ПАЛИЦА , 1) древнее (с эпохи палеолита) ударное или метательное оружие из прочных и тяжелых сортов дерева, позже с каменным или бронзовым навершием. 2) Ромбовидный парчовый платок, носимый на груди, часть одежды архимандритов и заслуженных священников.

ПАЛИЦЫН Авраамий (?-1627) , келарь Троице-Сергиева монастыря в 1608-19, организатор его обороны (1618), писатель. Историческое сочинение "Сказание" - ценный источник по истории России нач. 17 в., в т. ч. о "смутном времени".

ПАЛИЦЫН Федор Федорович (1851-1923) , российский генерал от инфантерии (1907). В 1905-08 начальник Генштаба, активно участвовал в подготовке и проведении военных реформ 1905-12. В 1916-17 представитель русского командования при Союзном совете в Париже. После Октябрьской революции эмигрант.

ПАЛЛАВОВ ГОСУДАРСТВО , государство в 3-9 вв. в Юж. Индии (на территории Сев. Тамилнада). Столица - г. Канчи. Важный центр южноиндийской культуры.

ПАЛЛАВЫ , династия правителей в Паллавов государстве. Крупнейший представитель - Нарасимха I (7 в.).

ПАЛЛАДА , один из эпитетов богини Афины.

ПАЛЛАДА , одна из крупнейших (диаметром 583 км) малых планет (№ 2), открыта В. Ольберсом (Германия, 1802). Расстояние Паллады от Солнца изменяется от 2,13 до 3,4 а. е.

"ПАЛЛАДА" , фрегат русского военного флота. В 1852-55 под командованием капитана И. С. Унковского совершил с дипломатической миссией вице-адмирала Е. В. Путятина плавание из Кронштадта через Атлантический, Индийский, Тихий океаны к берегам Японии. В рейсе участвовал писатель И. А. Гончаров.

ПАЛЛАДИ (Pallady) Теодор (1871-1956) , румынский живописец. Портреты, пейзажи, обнаженная натура, натюрморты в духе постимпрессионизма.

ПАЛЛАДИАНСТВО , направление в европейской архитектуре 17-18 вв., ветвь классицизма. Палладианство в Англии, Германии, России (Ч. Камерон, Дж. Кваренги, Н. А. Львов) следовало созданным А. Палладио типам городского дворца, виллы, церкви, строгой закономерности и гибкости его композиционных приемов.

ПАЛЛАДИЙ , в греческой мифологии небольшая деревянная статуя богини Афины. Была похищена Одиссеем и Диомедом. Согласно "Энеиде" Вергилия подлинный палладий после падения Трои был вывезен Энеем в Италию.

ПАЛЛАДИЙ (1655-1703) , игумен Заиконоспасского монастыря и ректор Славяно-греко-латинской академии в Москве с 1700. Учился в иезуитских школах в Вильно, Нейссе (Силезия) и Оломоуце (Чехия), затем в течение семи лет - в Риме, где стал первым русским доктором философии и богословия.

ПАЛЛАДИЙ , см. Кафаров П. И.

ПАЛЛАДИЙ (лат . Palladium), Pd, химический элемент VIII группы периодической системы, атомный номер 46, атомная масса 106,42, относится к платиновым металлам. Назван по планете Паллада. Плотность 12,02 г/см3, tпл 1554 °С. В сплавах с другими металлами применяют для ювелирных изделий, химической аппаратуры, зубопротезирования; катализатор многих химических реакций, в т. ч. гидрирования.

ПАЛЛАДИН Александр Владимирович (1885-1972) , российский академик (1929) и президент (1946-62) АН Украины, биохимик, основатель украинской научной школы, академик АН СССР (1942) и АМН (1944), почетный академик АН Белоруссии (1950), Герой Социалистического Труда (1955). Сын В. И. Палладина. Организатор и директор (с 1925) Украинского биохимического института. Труды по биохимии витаминов, мышечной деятельности, обмену веществ, функциональной биохимии нервной системы. Премия им. В. И. Ленина (1929).

ПАЛЛАДИО (Palladio) (наст . фам. ди Пьетро, di Pietro) Андреа (1508-80), итальянский архитектор. Представитель позднего Возрождения. На основе античных и ренессансных традиций разрабатывал типы городского дворца (палаццо Кьерикати, 1550, в Виченце), загородной виллы ("Ротонда" близ Виченцы, 1551-67), церковного здания (Иль Реденторе в Венеции, окончено в 1592). Творчески осмыслил ордерную систему, добивался связи здания с городской или природной средой. Творчество Палладио и его трактат "Четыре книги об архитектуре" (1570) способствовали развитию палладианства.

ПАЛЛАДИО (Palladio) (наст . фам. ди Пьетро, di Pietro) Андреа (1508-80), итальянский архитектор. Представитель позднего Возрождения. На основе античных и ренессансных традиций разрабатывал типы городского дворца (палаццо Кьерикати, 1550, в Виченце), загородной виллы ("Ротонда" близ Виченцы, 1551-67), церковного здания (Иль Реденторе в Венеции, окончено в 1592). Творчески осмыслил ордерную систему, добивался связи здания с городской или природной средой. Творчество Палладио и его трактат "Четыре книги об архитектуре" (1570) способствовали развитию палладианства.

ПАЛЛАДИРОВАНИЕ , электролитическое нанесение тонкого слоя палладия на поверхность металлических изделий главным образом для повышения коррозионной стойкости и отражательной способности.

ПАЛЛАНТ (Паллас) , в греческой мифологии -1) титан, отец Никты и Селены. 2) Гигант, сраженный во время гигантомахии Афиной, содравшей с него кожу и прикрывшейся ею как щитом. Отсюда у греков пошло прозвище Афины - Паллада.

ПАЛЛАНТ , герой "Энеиды" Вергилия, италийский герой. Сражался с Энеем против Турна. Считалось, что от его имени прозошло название Палатинского холма в Риме.

ПАЛЛАС (Pallas) Петр Симон (1741-1811) , российский естествоиспытатель, академик Петербургской АН (1767). По происхождению немец, с 1767 в России. Руководил экспедициями Петербургской АН (1768-74), результаты которых опубликованы в книге "Путешествие по различным провинциям Российского государства" (тома 1-3, 1773-88). Автор "Флоры России" (тома 1-2, 1784-88). Труды по зоологии, палеонтологии, ботанике, этнографии и др.

ПАЛЛАСОВКА , город (с 1967) в Российской Федерации, Волгоградская обл. Железнодорожная станция. 18,0 тыс. жителей (1993). Пищевые предприятия. Филиал Волгоградского музея изобразительных искусств.

ПАЛЛЕНА , небольшой полуостров в Македонии (Сев. Греция); в греческой мифологии место, где происходила битва между богами и гигантами.

ПАЛЛИ (Pally) Зенаида (р . 1919), румынская певица (меццо-сопрано). В 1944-77 в Румынском театре оперы и балета.

ПАЛЛИАТИВ (франц . palliatif, от позднелат. pallio - прикрываю, защищаю), мера, не обеспечивающая полного, коренного решения поставленной задачи; полумера.

ПАЛЛОР , в римской мифологии божество, олицетворявшее ужас. Возница бога войны Марса.

ПАЛМАРИС (Palmares) , государство беглых негров-рабов на северо-востоке Бразилии (шт. Пернамбуку) в 1630-97.

ПАЛМЕР (Palmer) Эдуард Ванс (псевд . Ранн Дейли, Rann Daly) (1885-1959), австралийский писатель. Один из зачинателей реалистического социального романа: "Аванпост" (1924), "Переправа" (1930), трилогия о рабочем движении - "Голконда" (1948), "Время посева" (1957) и "Выдающийся деятель" (1959). Лирические рассказы, пьесы.

ПАЛОЛО , морские многощетинковые черви. Длина до 1 м. Несколько видов. Тихоокеанский палоло, обитающий в коралловых рифах у о-вов Фиджи, Тонга, Самоа и др., используется местным населением в пищу (отлавливается в период размножения, когда в массе появляется на поверхности воды).

ПАЛОМНИЧЕСТВО (от лат . palma - пальма), странствие верующих для поклонения святым местам (у христиан в Иерусалим, Рим, у мусульман в Мекку и др.). Названо по обычаю христианских паломников привозить из Палестины пальмовую ветвь.

ПАЛОЧКОВЫЕ КЛЕТКИ (палочки) , светочувствительные клетки (фоторецепторы) в сетчатке глаза человека и позвоночных животных, обеспечивающие сумеречное зрение; в отличие от колбочковых клеток обладают большей чувствительностью, но не воспринимают цвета.

ПАЛОЧНИКИ , то же, что привиденьевые.

ПАЛТУСЫ , общее название 4 видов рыб отряда камбалообразных. Длина от 1 до 4,7 м, масса от 7 до 300 кг и более. В северной части Тихого и Атлантического океанов. Ценный объект промысла.

ПАЛУБА , горизонтальное перекрытие из настила и набора (бимсов, карлингсов и др.) в корпусе судна. Верхняя палуба обеспечивает общую прочность и поперечную жесткость судна. Нижние палубы разделяют корпус по высоте и служат для размещения пассажиров, грузов, оборудования. Палубы, ограничивающие сверху надстройки, называются палубами надстроек; палубы могут называться по их назначению (шлюпочная, прогулочная и т. д.).

ПАЛУККА (Palucca) Грет (р . 1902), немецкая танцовщица и хореограф. Представительница экспрессивно-пластического танца. С 1945 руководила школой художественного танца (с 1949 Государственное училище).

ПАЛЫГОРСКИТ (горная кожа) , минерал подкласса цепочечных силикатов, Mg2Al2[Si8O20](OH)2.8H2O. Белые, светло-серые агрегаты землистого, волокнистого строения. Твердость 2,0-2,5; плотность ок. 2,3 г/см3. Продукт выветривания серпентинитов, гранитов и др. Тепло- и звукоизоляционный материал.

ПАЛЬМ (псевд . П. Альминский) Александр Иванович (1822-85), русский писатель. В автобиографическом романе "Алексей Слободин" (1872-73) изображен кружок петрашевцев. Стихи, пьесы.

ПАЛЬМА (Пальма-де-Мальорка) (Palma de Mallorka) , город в Испании, на о. Мальорка, административный центр авт. обл. Балеарские о-ва и пров. Балеарес. 297 тыс. жителей (1991). Международный аэропорт. Пищевая, легкая, стекольная промышленность, судостроение. Климатический курорт. Центр международного туризма. Университет. Провинциальный музей. Епархиальный музей. Собор (13-17 вв.), биржа ("Лонха", 15 в.), остатки дворца королей Мальорки (14-15 вв.).

ПАЛЬМА (Palma) Рикардо (1833-1919) , перуанский писатель. Книга рассказов, исторических анекдотов, легенд "Перуанские предания" (тома 1-12, 1872-1915), воссоздающая жизнь Перу эпохи испанского колониального владычества. Пьесы.

ПАЛЬМА Старший (Palm Vecchio) (наст . фам. Негретти, Negretti) Якопо (ок. 1480-1528), итальянский живописец. Представитель венецианской школы. Произведениям Пальмы присущи идилличность, жизнерадостность образов, звучный насыщенный колорит ("Встреча Иакова и Рахили", ок. 1520).

ПАЛЬМБАХ Александр Адольфович (1897-1963) , филолог. Один из создателей тувинской письменности, автор трудов о тувинском языке. Автор произведений о тувинской жизни, переводчик (литературный псевд. А. Тэмир).

ПАЛЬМЕ (Palme) Улоф (1927-86) , премьер-министр Швеции в 1969-76 и с 1982 (с 1963 неоднократно министр), председатель Социал-демократической рабочей партии с 1969. Возглавлял международную неправительственную организацию "Независимая комиссия по вопросам разоружения" ("комиссия Пальме"). Убит.

ПАЛЬМЕН (Palmen) Юхан Аксель (1845-1919) , финский зоолог, член-корреспондент Петербургской АН (1894). Труды по орнитологии (в т. ч. по миграциям птиц) и сравнительной анатомии.

ПАЛЬМЕР (Palmer) Уильям (1811-79) , англиканский архидиакон. С целью воссоединения Англиканской церкви с Восточной православной дважды посетил Россию в 1840-х гг. После неудачи этих попыток перешел в католичество (1855). Вел переписку с А. С. Хомяковым, написал книгу о патриархе Никоне.

ПАЛЬМЕРСТОН (Palmerston) Генри Джон Темпл (1784-1865) , виконт, премьер-министр Великобритании в 1855-58 и с 1859, лидер вигов. В 1830-34, 1835-41, 1846-51 министр иностранных дел. Во внешней политике сторонник "равновесия сил". Правительство Пальмерстона участвовало в подавлении Индийского восстания 1857-59 и Тайпинского восстания в Китае, в организации Крымской войны 1853-56.

ПАЛЬМЕТТА (франц . palmette - украшение в виде пальмового листа), одна из декоративных форм кроны дерева. См. Формовое садоводство. В искусстве - орнаментальный мотив (стилизованный веерообразный лист).

ПАЛЬМИН Лиодор Иванович (1841-91) , русский поэт, переводчик. Сотрудник сатирического журнала "Искра". Стихотворение "Requiem" ("Не плачьте над трупами павших борцов...") стало революционной песней.

ПАЛЬМИРА (Palmira) , город в Колумбии, на Панамериканском шоссе. 185 тыс. жителей (1985). Пищевкусовые, кожевенные предприятия. Курорт.

ПАЛЬМИРА , принятое в античном мире название древнего города Тадмора (Тадмура, Тудмура) на территории центральной Сирии (близ совр. г. Тадмор). Крупный центр караванной торговли и ремесел. Расцвет в 1-3 вв. н.э. Археологическими раскопками открыта часть античного города с правильной планировкой и обрамленными колоннадами центральными улицами; 3-пролетная арка, святилище Бела с храмом (1 в.), агора, театр, храм Баалшамина (2 в.), т. н. лагерь Диоклетиана (кон. 3 - нач. 4 вв.); скульптура, мозаики, росписи. Вне города - некрополь.

ПАЛЬМИТИНОВАЯ КИСЛОТА , СН3(СН2)14СООН, бесцветные кристаллы, tпл 62,9 °С. В виде эфиров (см. Глицериды) содержится в растительных и животных жирах, восках. В смеси со стеариновой кислотой - основа стеарина; соли пальмитиновой кислоты - составная часть мыл.

ПАЛЬМОВОЕ МАСЛО , растительное жирное масло, получаемое из мякоти плодов масличной пальмы. При температуре ниже 30 °С пальмовое масло - твердая масса. Используется главным образом для изготовления маргарина, мыла, свечей; компонент смазочных материалов. Из семян масличной пальмы получают пищевое масло - пальмоядровое.

ПАЛЬМОВЫЙ ВОР , беспозвоночное животное отряда десятиногих ракообразных. Длина до 32 см. Обитает на тропических островах Индийского и в западной части Тихого океана. Питается содержимым расколотых плодов пальм (существовало неверное мнение, что пальмовый вор может забираться на кокосовые пальмы, сбрасывать их плоды и разгрызать их), ракообразными. Съедобен.

ПАЛЬМЫ (арековые) , семейство древовидных растений, большая часть с неветвящимся стволом и кроной листьев на вершине. Главным образом деревья, иногда лианы. Ок. 3400 видов (ок. 250 родов), преимущественно в тропиках. Введены в культуру кокосовая, финиковая, масличная, саговая и другие пальмы.

ПАЛЬПАЦИЯ (от лат . palpatio - ощупывание), врачебный метод исследования больного - последовательное ощупывание поверхностных тканей и глубжележащих органов, позволяющее установить, напр., температуру и влажность кожного покрова, величину, положение, характер поверхности и консистенцию некоторых внутренних органов, свойства пульса, а также реакцию больного на пальпацию (напр., ощущение боли).

ПАЛЬПИГРАДЫ , отряд мелких (0,5-2 мм) членистоногих класса паукообразных. Ок. 50 видов, в тропиках и субтропиках. Держатся под камнями, в трещинах почвы.

ПАЛЬХЭ , коренное название государства Бохай.

ПАМИР , горная система в Ср. Азии, главным образом в Таджикистане (Горный Бадахшан); восточная и южная части - в пределах Китая и Афганистана. Высшая точка - вершина Конгур в Кашгарском хр., на востоке Памира (7719 м). Зап. Памир резко расчленен глубокими ущельями рек. Вост. Памир имеет сглаженный рельеф; плоские днища долин и котловин - на высоте 3500-4500 м, хребты достигают 6000 м и более. Площадь оледенения (в границах Таджикистана) св. 7500 км2, крупнейшие ледники: Федченко и Грумм-Гржимайло. В Вост. Памире преобладают высокогорные пустыни, в Зап. Памире - участки степей, по долинам рек - древесная растительность. Отгонное животноводство.

ПАМИРО-АЛАЙ , горная страна в Ср. Азии, объединяющая хребты к югу от Ферганской долины. Состоит из 3 основных частей: Гиссаро-Алая, Южно-Таджикских гор и Памира.

ПАМИРО-ФЕРГАНСКАЯ РАСА , раса среднеазиатского Междуречья, входит в большую европеоидную расу. Характерны: рост выше среднего, темные волосы и глаза, смуглая кожа, брахикефалия, узкий выступающий нос, сильный рост бороды и волос на теле. К памиро-ферганской расе относятся в основном таджики (главным образом горные) и узбеки.

ПАМИРСКИЕ НАРОДЫ (памирские таджики , памирцы), этнографические группы таджиков в Таджикистане (язгулемцы, рушанцы, бартангцы, шугнанцы, ишкашимцы, ваханцы), Афганистане (мунджанцы, зебагцы и др.), Пакистане (йидга и мунджанцы) и Китае (сарыкольцы и ваханцы). Численность 300 тыс. человек (1992). Языки памирские. Верующие - мусульмане-сунниты.

ПАМИРСКИЕ ЯЗЫКИ , группы родственных языков, относятся к иранской группе индоевропейской семьи языков. К памирским языкам принадлежат: шугнано-рушанская группа (шугнанский, бартангский, орошорский, хуфский, сарыкольский языки); язгулямский язык; ваханский язык; ишкашимский язык; некоторые ученые относят к памирским языкам мунджанский язык.

ПАМИРСКИЙ ТРАКТ , автомобильная дорога Ош - Хорог, 701 км. Построен в 1931-34, в 50-70-х гг. неоднократно реконструировался. Участок магистральной автомобильной дороги Бишкек (ст. Кара-Балты) - Токтогул - Джалал-Абад - Ош - Хорог, связывающей районы Таджикистана и Киргизии с Узбекистаном.

ПАМПА (пампасы) (исп . pampa, мн. ч. pampas), 1) природная область на востоке Аргентины. Аккумулятивная равнина. Естественная растительность почти уничтожена. Пампа - главный сельскохозяйственный район страны. 2) Равнинные области Юж. Америки с преобладанием травянистой растительности. 3) Растительность луговых степей Юж. Америки (в основном в Аргентине). Злаки - буйволова трава, ковыль, аристиды, бородачи; из разнотравья - паслены, вербена, портулак. Природная растительность пампы сильно изменена, местами почти не сохранилась в результате бессистемного выпаса скота. Животные: пампасный олень, броненосцы, нанду, нутрия и др.

ПАМПА-ДЕЛЬ-ТАМАРУГАЛЬ (Pampa del Tamarugal) , пустынная равнина в Чили, к северу от пустыни Атакама. Высота 900-1200 м. Редкие ксерофитные деревья.

ПАМПАНГАНЫ , народ на Филиппинах (центральная и юго-западная части о. Лусон). 2 млн. человек (1992). Язык индонезийской ветви. Верующие в основном католики.

ПАМПЕРО (исп . pampero), холодный штормовой южный или юго-западный ветер в Аргентине и Уругвае, иногда с дождем. Связан с вторжениями антарктического воздуха.

ПАМПЛОНА (Pamplona) , город в Испании, на р. Арга, административный центр а. обл. и пров. Наварра. 179 тыс. жителей (1991). Машиностроение (в т. ч. автостроение), пищевая, текстильная, деревообрабатывающая промышленность. Университет. Основан в 1 в. до н. э. римлянами. В 10-16 вв. столица королевства Наварра. Руины средневековых укреплений и 5-угольная цитадель (16 в.), собор (готика, 14-16 вв.).

ПАМПОРОВО , горноклиматический курорт и центр зимнего спорта в Болгарии, в Родопских горах, к югу от Пловдива.

ПАМУК Орхан (р . 1954), турецкий прозаик. Романы "Белый замок" (1987), "Черная книга" (1992) и др.

ПАМФИЛ (2-я четверть - сер . 4 в. до н. э.), древнегреческий художник из Амфиополя (Македония), ученик Евпомпа и учитель Апеллеса, Павсия и Меланфия. Живописец сикионской школы. Написал картины: "Семейный портрет", "Одиссей у феаков", "Гераклиды" (по трагедии Еврипида). В несохранившемся сочинении о живописи разрабатывал законы построения идеальной фигуры и ее светотеневой моделировки.

ПАМФИЛИЯ , в древности область на юге М. Азии (территория современной Южной Турции). Входила в состав царств Ахеменидов (с 6 в. до н. э.), Александра Македонского (со 2-й пол. 4 в.), Птолемеев, Селевкидов, Пергама, вместе с которым после 133 до н. э. стала владением Рима; в 43 н. э. Ликия и Памфилия составили римскую провинцию.

ПАМФИЛОВА Элла Александровна (р . 1953), российский государственный деятель. В 1989-91 народный депутат СССР, секретарь комиссии Верховного Совета СССР по вопросам привилегий и льгот. В 1991-94 министр социальной защиты населения Российской Федерации. В 1993-95 депутат Государственной думы Федерального Собрания. В 1995 вновь избрана депутатом Государственной думы.

ПАМФЛЕТ (англ . pamphlet), злободневное публицистическое произведение, цель и пафос которого - конкретное гражданское, преимущественно социально-политическое, обличение. Публицистичность нередко сочетается с художественной сатирой. Памфлетность может проникать в различные художественные жанры (роман-памфлет; пьеса-памфлет).

ПАМЯТНИК , 1) объект, составляющий часть культурного достояния страны, народа, человечества (памятники археологии, истории, искусства, письменности и т. п., обычно охраняемые специальными законами). 2) Произведение искусства, создается для увековечения людей или исторических событий; скульптурная группа, статуя, бюст, плита с рельефом или надписью, триумфальная арка, колонна, обелиск, гробница, надгробие и т. д. Наиболее развитый вид памятников - мемориальные сооружения.

ПАМЯТНИКИ ПРИРОДЫ , природные объекты, имеющие научное, историческое или культурно-просветительное и эстетическое значение (водопады, геологические обнажения, уникальные деревья и т. п.), охраняются государством.

ПАМЯТЬ , вид служебной переписки в России 16-17 вв. Содержала распоряжения, поручения должностным лицам, записи частных лиц.

ПАМЯТЬ , способность к воспроизведению прошлого опыта, одно из основных свойств нервной системы, выражающееся в способности длительно хранить информацию и многократно вводить ее в сферу сознания и поведения. Выделяют процессы запоминания, сохранения и воспроизведения, включающего узнавание, воспоминание, собственно припоминание. Различают память произвольную и непроизвольную, непосредственную и опосредствованную, кратковременную и долговременную. Особые виды памяти: моторная (память-привычка), эмоциональная или аффективная (память "чувств"), образная и словесно-логическая.

"ПАМЯТЬ АЗОВА" , крейсер Балтийского флота, команда которого восстала в ночь на 20.7.1906 (одновременно с восстанием в Свеаборге и Кронштадте). Восстание на крейсере подавлено войсками.

ПАМЯТЬ ЭВМ , часть ЭВМ, предназначенная для записи, хранения и выдачи информации, представленной в кодовой форме; образуется из одного или нескольких запоминающих устройств (ЗУ). Наибольшее количество информации, которое может одновременно храниться в памяти ЭВМ, определяется суммарной емкостью всех входящих в нее ЗУ; быстродействие памяти ЭВМ зависит как от быстродействия отдельных ЗУ, так и от способов обмена информацией между ними. Память ЭВМ обычно подразделяют на оперативную (или основную), внешнюю (вспомогательную) и буферную; соответственно и ЗУ, образующие тот или иной вид памяти ЭВМ, имеют аналогичные названия - оперативное, внешнее, буферное ЗУ.

ПАН , в греческой мифологии первоначально бог стад, покровитель пастухов, затем всей природы. Изображался в виде человека с козлиными рогами, копытами и бородой. Ему соответствует римский Фавн.

ПАН , спутник Сатурна, открыт с борта космического аппарата "Вояджер-2" (США, 1990). Расстояние от Сатурна ок. 134 тыс. км.

ПАН ... (от греч. pan - все), часть сложных слов, означающая: относящийся ко всему, охватывающий все (напр., пандемия).

ПАНАГИЯ (от греч . panagia - всесвятая), 1) просфора в честь Богоматери. 2) Круглая иконка с изображением Богоматери, нагрудный знак архиереев.

ПАНАГЮРИШТЕ , город в Болгарии. 22 тыс. жителей (1985). Текстильная, швейная промышленность. В районе добыча медных руд. Близ Панагюриште в 1949 найден клад из 9 золотых сосудов (ритоны, амфоры, фиалы) 4 в. до н. э. с рельефными изображениями.

ПАНАДЖИ (Панджим , б. Нова-Гоа), город и порт на западе Индии, на Аравийском м., административный центр шт. Гоа. 77 тыс. жителей (1981). Туризм (близ Панаджи - "мертвый" город Гоа-Велья).

ПАНАЕВ Иван Иванович (1812-62) , русский писатель и журналист. С 1847 совместно с Н. А. Некрасовым издавал журнал "Современник". Повести, критически изображающие светскую жизнь; сатирические очерки. "Литературные воспоминания" (1861).

ПАНАЕВА (Головачева) Авдотья Яковлевна (1820-1893) , русская писательница. Романы "Три страны света" (1848-49) и "Мертвое озеро" (1851; оба совместно с Н. А. Некрасовым); "Воспоминания" (1889).

ПАНАЙ (Panay) , остров в Филиппинском арх. 11,5 тыс. км2. Высота до 2117 м. Население с прилегающими островами св. 2,3 млн. человек (1975). Саванны и муссонные тропические леса. Тропическое земледелие. Рыболовство. Основные города - Илоило, Рохас.

ПАНАЙН (Панен) (5 в . до н. э.), древнегреческий художник. Прославился картиной, изображавшей битву при Марафоне.

"ПАНАМА" , жульническая афера правления акционерной компании, созданной во Франции в 1879 для сооружения Панамского канала. Для сокрытия хищений, злоупотреблений и тяжелого финансового положения правление компании подкупило французских министров, сенаторов, депутатов, редакторов газет. Крах компании в 1888 разорил десятки тысяч мелких держателей акций. В переносном смысле - крупное политическое и финансовое мошенничество, афера.

ПАНАМА , столица (с 1903) и порт государства Панама у Тихоокеанского входа в Панамский канал. 411,5 тыс. жителей (1990). Международный аэропорт. Обслуживание судоходства по каналу. Пищевая, текстильная промышленность. Университет. Основана испанцами в 1519. Собор и церкви 17-18 вв., здания университета (1949-53). В Старой Панаме (сожжена пиратами в 1671) руины построек 16-17 вв.

ПАНАМА , Республика Панама (Republica de Panama), государство в Центральной Америке, на Панамском перешейке. 77,1 тыс. км2. Население 2,56 млн. человек (1993), главным образом мулаты и метисы. Городское население 54% (1990). Официальный язык - испанский. Большинство верующих - католики. Административно-территориальное деление: 9 провинций и 1 специальная территория. Столица - Панама. Глава государства - президент. Законодательный орган - Законодательное собрание народных представителей. Омывается Карибским м. и Тихим ок. Ок. 1/2 территории - горы (до 3475 м высотой, действующий вулкан Бару), остальная - низменные равнины. Вулканизм. Землетрясения. Климат жаркий, субэкваториальный. Среднемесячные температуры 25-28 °С. Осадков до 3500 мм в год. Вечнозеленые леса, на юго-западе - саванна и листопадные леса. Национальные парки (Дарьен и др.), резерваты, лесные заказники. В древности территорию Панамы населяли индейцы. В нач. 16 в. завоевана испанцами, которые уничтожили большую часть коренного населения и ввезли для работы на плантациях негров-рабов из Африки. В 1821 освободилась от колониального гнета и вошла в Великую Колумбию, с 1831 - в составе Новой Гранады (с 1886 - Колумбия). США неоднократно предпринимали интервенции на территорию Панамы. В 1903 Панама отделилась от Колумбии, провозгласила себя независимой республикой, но вскоре попала фактически в полную зависимость от США, подписав договор (см. в ст. Американо-панамские договоры), по которому "уступила" США часть своей территории для постройки и эксплуатации межокеанского канала. В 1903-21 США 4 раза направляли оккупационные войска в Панаму. В 1977 подписаны два новых договора с США, заменивших договор 1903 о статусе Панамского канала (см. Американо-панамские договоры 1977). Панама, расположенная на перекрестке мировых морских коммуникаций, - один из крупнейших международных торгово-финансовых центров. Ок. 60% национального дохода страны создается в торговле и обслуживании транзитных транспортных операций. Доля в ВВП (1992, %): сельское, лесное хозяйство и рыболовство - 10,8, промышленность - 9. Плантации бананов, кофе, какао и др. Главные продовольственные культуры - рис и кукуруза. Животноводство (крупный рогатый скот, свиньи и др.) Рыболовство. Производство электроэнергии 2,8 млрд. кВт.ч (1991). Предприятия пищевкусовой, деревообрабатывающей промышленности; нефтеперерабатывающий завод. Длина железных дорог 583 км, автодорог 10,0 тыс. км (1990). Тоннаж морского торгового флота (под флагом Панамы) 79,3 млн. т дедвейт. Экспорт бананов, нефтепродуктов, креветок, готовой одежды. Основные торговые партнеры - США, Германия, Италия, Коста-Рика. Денежная единица - бальбоа.

ПАНАМА (франц . panama, по названию государства Панама в Центр. Америке), летняя шляпа с широкими полями.

ПАНАМЕРИКАНИЗМ , политическая доктрина, в основу которой положена идея общности исторической судьбы, экономики и культуры США и других стран Американского континента.

ПАНАМЕРИКАНСКИЕ ИГРЫ , крупнейшие комплексные спортивные соревнования на Американском континенте; проводятся с 1951 раз в 4 года по большинству видов спорта, входящих в программу Олимпийских игр.

ПАНАМЕРИКАНСКИЕ КОНФЕРЕНЦИИ , см. Межамериканские конференции.

ПАНАМЕРИКАНСКОЕ ШОССЕ , крупнейшая система автомагистралей Латинской Америки, связывающая ее с США; протяженность 33,6 тыс. км. Начинается у г. Нуэво-Ларедо, на границе США и Мексики, проходит через столицы и крупные города государств Центральной и Юж. Америки.

ПАНАМСКИЙ ЗАЛИВ Тихого ок ., у берегов Панамы. Длина 140 км, ширина у входа 185 км, глубина до 3200 м. Крупные бухты: Парита и Сан-Мигель. На северном берегу Панамского залива начинается Панамский канал.

ПАНАМСКИЙ КАНАЛ , проложен через Панамский перешеек в его наиболее низкой части, на территории Панамы; соединяет Тихий ок. у городов Бальбоа и Панама с Атлантическим ок. у городов Кристобаль и Колон. В сер. 19 в. Великобритания и США оспаривали право на постройку канала. Франция, воспользовавшись их противоречиями, начала строительство (1879), но в связи с крахом французской компании (см. "Панама") право на сооружение Панамского канала в 1901 (по англо-американскому договору) перешло к США (см. Американо-панамские договоры). Первое судно прошло в 1914. Официальное открытие - в 1920. Длина 81,6 км (в т. ч. 65,2 км по суше и 16,4 км по дну бухты Лимон Карибского м. и Панамского зал.), гарантийная глубина на шлюзах 12,5 м, ширина 150-305 м; 12 шлюзов. Ежегодно через Панамский канал проходит св. 14 тыс. судов; объем перевозок - св. 150 млн. т.

ПАНАМСКИЙ ПЕРЕШЕЕК , наиболее узкая часть Центральной Америки, соединяет материки Сев. и Юж. Америки; наименьшая ширина 48 км. Высота до 180 м. В наиболее низкой части прорыт Панамский канал.

ПАНАМЦЫ , народ, основное население Панамы (ок. 2,23 млн. человек). Общая численность 2,3 млн. человек (1992). Преимущественно метисы и мулаты. Язык испанский. Верующие в основном католики.

ПАНАРИН Евгений Федорович (р . 1938), химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные работы в области синтеза водорастворимых полимеров, в т.ч. используемых в медицине; создал многоцелевые полимеры-носители для фиксации на них биологически активных веществ

ПАНАРИЦИЙ (от лат . panaricium - ногтоеда), гнойное воспаление пальца в результате мелких повреждений (заноза, укол и т. п.). Различают панариций ногтевой, кожный, подкожный, сухожильный и костный.

ПАНАФИНЕИ , в древней Аттике празднества в честь богини Афины (Великие панафинеи - раз в 4 года, Малые - ежегодно). В программу входили: главный обряд - шествие к акрополю, жертвоприношение и состязания (гимнастические, конные, поэтические и музыкальные).

ПАНАФРИКАНИЗМ , идейно-политическое движение, первоначально (кон. 19 - нач. 20 вв.) ставившее целью объединение африканцев для борьбы против расового угнетения, с 50-х гг. превратившееся в движение за освобождение всех народов Африки. Организатором первых панафриканистских конгрессов был У. Дюбуа.

ПАНАЦЕЯ , 1) у алхимиков лекарство, якобы исцеляющее от всех болезней [ по имени древнегреческой богини Панакии (Panakeia - всеисцеляющая)]. 2) В переносном смысле - иронически - средство, избавляющее от всех зол, помогающее при решении всех проблем.

ПАНВИЦ (Pannwitz) Рудольф (1881-1969) , немецкий писатель и философ. Учился у Г. Зиммеля, входил в круг Ст. Георге. В 1921-48 жил в Дубровнике, с 1948 в Швейцарии. Эссе ("Дионисийская трагедия", 1923; "Орплид", 1923), стихи (сборники "Изначальный взгляд", 1926; "Так собирается вода",1963), труды по философии культуры ("Кризис европейской культуры", 1914; "Немецкая идея Европы", 1931; "К идее европейской культуры", 1954).

ПАНГАСИНАНЫ , народ на Филиппинах (пров. Пангасинан, о. Лусон). 1,4 млн. человек (1992). Язык индонезийской ветви. Верующие в основном католики.

ПАНГЕЙСКИЕ РУДНИКИ , в древности богатые золотом и серебром рудники в юго-зап. Фракии.

ПАНГЕНЕЗИС (от пан ... и генезис), выдвинутая Ч. Дарвином в 1868 гипотеза наследственности, согласно которой признаки и свойства родителей передаются потомству посредством мельчайших зародышей - геммул, поступающих в половые клетки из всех других клеток организма. При развитии нового организма геммулы дают начало такого же рода клеткам, какими они образованы. Дарвин считал гипотизу пангенезиса "временной" и позднее признал ее неудовлетворительной.

ПАНГЕЯ (от греч . pan - все и ge, gaia - земля), гипотетический суперконтинент, объединявший в палеозое и начале мезозоя все современные материки. Расколы и раздвижение его частей связывают, согласно гипотезе "новой глобальной тектоники", с образованием новой системы конвекционных ячеек в мантии.

ПАНГОЛИНЫ (ящеры) , отряд млекопитающих. Длина 30-88 см, хвост по длине равен телу. Верхняя сторона тела покрыта крупными роговыми чешуями. 7 видов в Африке (исключая север) и Юго-Вост. Азии. Питаются главным образом муравьями и термитами. Объект промысла (мясо), поэтому численность ряда видов невысока.

ПАНДАВЫ , в индуистской мифологии воины-братья, герои "Махабхараты", сыновья Панду: Юдхиштхира, Бхима, Арджуна, Накула и Сахадева. Их общей женой была Драупади. Борьба Пандавов и Кауравов - основа сюжета "Махабхараты".

ПАНДАН (панданус) , род древовидных растений семейства пандановых. От разветвленных стволов отходят придаточные, т. н. ходульные, корни. Ок. 600 видов, главным образом в тропиках Восточного полушария. Плоды некоторых панданов идут в пищу, жилки листьев - материал для плетения.

ПАНДАР , в греческой мифологии сын Ликаона. Участвовал в Троянской войне на стороне троянцев. Ранив Менелая, нарушил перемирие между ахейцами и троянцами. Убит Диомедом.

ПАНДАРЕЙ (Пандаревс) , в греческой мифологии житель Милета, похитивший из храма Зевса золотую собаку и убитый за это богом. Дочерей Пандарея, Пандарид, воспитала Афродита.

ПАНДЕЙЯ , см. Пандия.

ПАНДЕКТНОЕ ПРАВО , частное право, сформировавшееся в результате переработки глоссаторами римского права. Действовало в Германии в 16-19 вв.

ПАНДЕКТЫ (лат . pandectae, от греч. pandektes - всеобъемлющий), сочинения древнеримских юристов по вопросам частного права, включали выдержки из законов и других нормативных актов. Известны также под названием Дигесты.

ПАНДЕЛИС (Pandelys) (до 1917 официальное название Понедели) , город (с 1956) в Литве, на р. Апащя, в 18 км от ж.-д. ст. Скапишкис. 1,3 тыс. жителей (1990). Предприятия легкой, пищевой промышленности.

ПАНДЕМИЯ (от греч . pandemia - весь народ), эпидемия, охватывающая значительную часть населения страны, группы стран, континента.

ПАНДЕМОС (Пандема) (греч . всенародная), в греческой мифологии прозвище богини Афродиты как богини низменной чувственной любви в отличие от чистой небесной любви (Афродита Урания).

ПАНДЕР Христиан Иванович (Христиан Генрих) (1794-1865) , российский биолог-эволюционист. Ч. Дарвин считал его своим предшественником. Академик Петербургской АН (1823-27). Труды по палеонтологии, общей и сравнительной морфологии животных. Один из первых указал на роль трех зародышевых листков в формировании органов (1817).

ПАНДЖАБИ (пенджаби) , язык панджабцев, относится к индийской группе индоевропейской семьи языков. Официальный язык индийского шт. Пенджаб. Письмо в Индии на основе алфавита гурмукхи, восходящего к брахми, в Пакистане - письмо урду.

ПАНДЖАБЦЫ (пенджабцы) , народ в Пакистане (пров. Пенджаб, 81 млн. человек, 1992) и Индии (шт. Пенджаб, 8,9 млн. человек). Общая численность ок. 90 млн. человек. Язык панджаби. Верующие панджабцы Индии - в основном индуисты, Пакистана - в основном мусульмане (главным образом сунниты).

ПАНДЖАРА (тадж . - решетка), оконная узорная решетка из ганча (резная или литая) либо из дерева (наборная) в зданиях Ср. Азии и стран Ср. Востока.

ПАНДЖИКИДЗЕ Гурам Иванович (р . 1933), грузинский писатель. Основная тема творчества - духовное обмельчание человека. Романы "Седьмое небо" (1967), "Камень чистой воды" (1972), "Год активного солнца" (1978), "Спираль" (1985-86).

ПАНДЖНАД (Пятиречье) , нижнее течение р. Сатледж (ниже устья р. Чинаб), в Пакистане. Длина 96 км. Собирает воды 5 основных рек Пенджаба (Сатледж, Биас, Чинаб, Джелам, Рави). Используется для орошения.

ПАН-ДИ-АСУКАР (португ . Pao de Acucar, букв. - голова сахара), гора в Бразилии, у входа в зал. Гуанабара, на территории г. Рио-де-Жанейро. Высота 395 м. Коническая форма напоминает сахарную голову. Формы тропического выветривания, подобные Пан-ди-Асукар, получили название "сахарные головы".

ПАНДИОН , в греческой мифологии один из первых царей Аттики. Сын Эрихтония, отец Эрехтея, Бута, по некоторым мифам - также Эгея, Палланта, Прокны и Филомелы. Древние авторы иногда выделяли двух Пандионов - афинских царей.

ПАНДИТ (санскр . пандита, букв. - ученый), в Индии почетное звание ученого брахмана, а также человека высокообразованного в области классической индийской литературы на санскрите.

ПАНДИЯ (Пандейя) , в греческой мифологии дочь Зевса и Селены, богиня полуденного солнца.

ПАНДОРА (греч . Pandora, букв. - всем одаренная), в греческой мифологии женщина, созданная Гефестом по воле Зевса в наказание людям за похищение Прометеем огня у богов; пленила красотой брата Прометея Эпиметея и стала его женой. Увидев в доме мужа сосуд или ящик, наполненный бедствиями, любопытная Пандора, несмотря на запрет, открыла его, и все бедствия, от которых страдает человечество, распространились по земле. В переносном смысле - "ящик Пандоры" - источник всяких бедствий.

ПАНДОРА , спутник Сатурна, открыт с борта космического аппарата "Вояджер-2" (США, 1980). Расстояние от Сатурна ок. 142 тыс. км, диаметром ок. 100 км.

ПАНДОРИНА , род зеленых водорослей. Подвижные колониальные организмы. 2 вида, всюду в пресных водах.

ПАНДРОСА (Пандросос) (греч . роса), в греческой мифологии дочь Кекропа, афинская богиня росы. Пандросе Афина дала на хранение ларец с младенцем Эрихтонием. На Акрополе в Афинах находился храм Пандросы.

ПАНДУ , в индуистской мифологии отец Пандавов, герой "Махабхараты". По проклятию богов был бездетным; его жена Мадри рождала детей от богов, но они считались потомками Панду.

ПАНДУРИ , грузинский 2-3-струнный щипковый музыкальный инструмент типа лютни.

ПАНДУС (от франц . pente douce - пологий склон), 1) наклонная площадка, служащая для въезда к расположенному над цоколем здания парадному входу; для подъема автомобилей в гаражах; в отдельных случаях заменяет лестницы. 2) В театре - дежурная деталь декорационного оформления, позволяющая, наряду с лестницами и подъемно-опускными площадками, изменять уровень планшета сцены.

ПАНДЫ , два вида млекопитающих семейства енотовых. Малая панда, длина тела 51-64 см, хвоста 28-48 см, обитает в горах на юго-западе Китая, на севере Мьянмы и Непала. Большую панду чаще называют бамбуковым медведем.

ПАНДЬЕВ ГОСУДАРСТВО , государство в Юж. Индии в 3 в. до н. э. - нач. 14 в. н. э. (на территории Юж. Тамилнада). Столица - Мадураи. Название по династии Пандья. С 7 в. вело борьбу за гегемонию на юге Индии с Паллавами, Раштракутами, Чола и др. В 14 в. распалось под ударами Делийского султаната.

ПАНЕВЕЖИС (Panevezys) (до 1917 официальное название Поневеж) , город в Литве, на р. Нявежис. Железнодорожный узел. 129 тыс. жителей (1990). Машиностроительная, пищевая, легкая и др. промышленность; стекольный завод. Драматический театр. Краеведческий музей. Известен с 1503.

"ПАН-ЕВРОПА" , проект создания блока государств континентальной Европы, выдвинутый в 1930 французским правительством по инициативе министра иностранных дел А. Бриана. Проект не был осуществлен.

ПАНЕГИРИК (от греч . panegyrikos logos - похвальная публичная речь), 1) литературный жанр: хвалебная речь (античность - 18 в.). 2) Всякое восхваление в литературном произведении (напр., в оде) или выступлении. С 19 в. - неоправданное восхваление.

ПАНЕЛЬ (нем . Paneel), 1) крупноразмерный плоский элемент строительной конструкции заводского изготовления. 2) Декоративное покрытие (деревянное, пластиковое, масляной краской и др.) поверхности стен и т. п. 3) Нагревательный элемент панельного отопления. 4) Часть электрического щита, пульта управления, радиотехнического устройства, прибора и т. п., на которой размещена сигнальная, контрольная, измерительная и др. аппаратура.

ПАНЕЛЬНОЕ ОТОПЛЕНИЕ , см. в ст. Лучистое отопление.

ПАНЕНТЕИЗМ (от пан ... и греч. en - в, theos - бог), религиозно-философское учение, согласно которому мир пребывает в Боге; синтез теизма и некоторых идей пантеизма. Термин введен К. Краузе (1828).

ПАНЕРО (Panero) Леопольдо (р . 1948), испанский поэт. Книги лирики "Диоскуры" (1968), "Последний человек" (1984), "Стихи 1970-1985 гг." (1985).

ПАНЕТ (Paneth) Фридрих Адольф (1887-1958) , немецкий химик. Первым исследовал абсолютный возраст метеоритов, разработав точный метод определения содержания в них гелия. Один из авторов т. н. правила Фаянса - Панета (1913). Совместно с Д. Хевеши предложил (1913) метод изотопных индикаторов.

ПАНЕЦИЙ (Панетий) Родосский (ок . 185-110/109 до н. э.), древнегреческий философ, возглавлял школу стоиков в Афинах (т. н. Средняя Стоя). Предпринял реформу стоицизма, включив в него элементы платонизма и аристотелизма, что определило характер римского стоицизма.

ПАНЗООТИЯ (от пан ... и греч. zoon - животное), необычайно широкое распространение инфекционной болезни животных, охватывающее страну, группу стран, континент; высшая степень эпизоотии.

ПАНИ , в ведийской мифологии вредоносные демоны, противники Индры.

ПАНИКА (от греч . panikon - безотчетный ужас), психологическое состояние, вызванное угрожающим воздействием внешних условий и выраженное в чувстве острого страха, охватывающего человека или многих людей, неудержимого неконтролируемого стремления избежать опасной ситуации.

ПАНИКАДИЛО (среднегреч . polykandelon), большая люстра или многогнездный подсвечник в церкви.

ПАНИКС (Понике) , в прусской мифологии священный огонь, зажигаемый в ходе особого ритуала, символ домашнего очага.

ПАНИН Виктор Евгеньевич (р . 1930), российский ученый, академик РАН (1991; академик АН СССР с 1987). Труды по высокопрочным конструкционным материалам.

ПАНИН Виктор Никитич (1801-74) , граф, российский государственный деятель, почетный член Петербургской АН (1855). В 1841-62 министр юстиции. Участник подготовки крестьянской реформы 1861, отстаивал интересы помещиков. С 1860 председатель редакционных комиссий.

ПАНИН Никита Иванович (1718-83) , граф, российский государственный деятель и дипломат, почетный член Петербургской АН (1776). Брат П. И. Панина. С 1747 посланник в Дании, Швеции. Участник дворцового переворота 1762. Воспитатель Павла I. В 1763-81 руководил Коллегией иностранных дел. Автор конституционных проектов.

ПАНИН Петр Иванович (1721-89) , граф, русский генерал-аншеф (1762). Брат Н. И. Панина. Участник Семилетней и русско-турецкой 1768-74 войн. С июля 1774 командовал карательными войсками в борьбе против армий Е. И. Пугачева.

ПАНИНА (урожденная Васильева) Варвара Васильевна (1872-1911) , российская эстрадная певица (контральто). Цыганка, исполнительница бытовых романсов, цыганских песен.

ПАНИНИ , древнеиндийский лингвист 5-4 вв. до н. э. Создал первую в Индии нормативную грамматику санскрита и частично ведийского языка - образец системного описания языка.

ПАНИН-КОЛОМЕНКИН (наст . фам. Коломенкин) Николай Александрович (1871/72-1956), российский спортсмен, кандидат педагогических наук (1938), заслуженный мастер спорта (1940). Единственный в Российской империи обладатель золотой медали Олимпийских игр (1908) и 5-кратный чемпион России (в 1902-07) по фигурному катанию. Неоднократный чемпион (в 1906-17) России и победитель Всесоюзной спартакиады 1928 в стрельбе (пистолет и боевой револьвер).

ПАНИН-КОЛОМЕНКИН Николай Александрович (наст . фам. Коломенкин) [27 декабря 1871 (8 января 1872), село Хреново, ныне Бобровского района Воронежской области - 19 января 1956, Ленинград], российский спортсмен и тренер. Единственный в дореволюционной России чемпион Олимпийских игр (1908) по фигурному катанию на коньках. Многократный чемпион России в стрельбе из пистолета (12 раз в 1906-17). Ученик становится учителем С 13 лет жил в Петербурге. Последовательно окончил прогимназию, гимназию и естественное отделение физико-математического факультета университета (1893-98), где одним из его педагогов был П. Ф. Лесгафт, оказавший, по признанию Панина-Коломенкина, огромное влияние на его дальнейший жизненный путь. Среди многочисленных спортивных увлечений основными были коньки, гребля, велосипед и стрельба. В 1897, выступая под псевдонимом Панин, выиграл звание чемпиона "Петербургского кружка любителей спорта"; в том же году организовал в Юсуповском саду юношескую школу фигурного катания на коньках. Международное признание В 1901 впервые выиграл звание лучшего конькобежца России и занял третье место на международных соревнованиях в Гельсингфорсе с участием знаменитого шведского фигуриста, многократного чемпиона мира У. Сальхова. В 1903 стал вторым на чемпионате мира по скоростному бегу на коньках и фигурному катанию (в те годы назывался по скорости и фигурам), состоявшемся в Петербурге. В октябре 1908 принял участие в IV Олимпийских играх (Лондон), в программу которых впервые был включен зимний вид спорта - фигурное катание на коньках. Выиграл эти состязания, став первым в истории России Олимпийским чемпионом. Разносторонний спортсмен В 1906-17 многократный чемпион и рекордсмен в стрельбе из пистолета. С 1902 член ведущего в России "Крестовского лаун-теннис-клуба". Один из основателей "Донского кружка любительского спорта" (1898), культивировавшего водный спорт и легкую атлетику, член "Царскосельского кружка велосипедистов" (с 1895). Талантливый популяризатор и пропагандист спорта; автор теоретической работы об основах техники фигурного катания (1909), за которую был дважды удостоен золотой медали "За выдающееся в области спорта научное сочинение по фигурному катанию на коньках" (1911-1913). В 1930-х гг. преподавал фигурное катание в институте физической культуры в Ленинграде. Написал несколько книг, посвященных искусству фигурного катания и истории спорта в России.

ПАНИОНИИ (греч . всеионийские), в Др. Греции праздник в честь морского бога Посейдона, символизировал единство принимавших в нем участие городов Ионии (М. Азия и некоторые острова Эгейского моря). Проходил у подножия г. Микале возле Эфеса.

ПАНИПАТСКИЕ БИТВЫ , три важных в истории Индии сражения в районе г. Панипат (близ Дели): в 1526 между Бабуром и делийским султаном Ибрахимом Лоди (победа Бабура обеспечила утверждение его в Индии); в 1556 между Акбаром и претендентом на делийский престол Хему (победа Акбара окончательно упрочила власть Великих Моголов в Индии); в 1761 между Ахмад-шахом Дуррани и маратхами (привела к взаимному ослаблению противников, что благоприятствовало укреплению в Индии английского господства).

ПАНИСЛАМИЗМ , религиозно-политическая идеология, в основе которой лежат представления о "единстве" мусульман всего мира и необходимости их сплочения в едином мусульманском государстве. Оформился в кон. 19 в.

ПАНИХИДА (среднегреч . pannychida, букв. - всенощная), 1) христианская церковная служба, совершаемая над телом умершего, а также в годовщину его смерти или рождения. 2) Панихида гражданская - траурный митинг возле гроба (урны с прахом), посвященный памяти умершего.

ПАНКИН Борис Дмитриевич (р . 1931), российский государственный деятель. С 1957 на журналистской работе; выступал также как литературный критик. В 1966-73 главный редактор газеты "Комсомольская правда". С 1973 председатель Всесоюзного агентства авторских прав. С 1982 на дипломатической работе: посол СССР в Швеции, с 1990 - в Чехословакии. В августе-ноябре 1991 министр иностранных дел СССР. В 1991-93 посол Российской Федерации в Великобритании. Государственная премия СССР (1982).

ПАНКОВ Александр Викторович (1947-96) , российский критик, литературовед, доктор филологических наук (1990). Статьи и рецензии о современной русской литературе. Книги: "Проза-1976", "Вечное и злободневное" (1981), "Время и книги" (1988) и др.

ПАНКРАТОВ Александр Константинович (1917-41) , Герой Советского Союза (1942, посмертно), политрук роты танкового полка. С 1938 в Красной Армии. В Великую Отечественную войну первым совершил подвиг, повторенный А. М. Матросовым и др. 24.8.1941 при штурме Кирилловского монастыря в районе Новгорода закрыл телом вражеский пулемет, дав возможность бойцам ворваться в расположение противника

ПАНКРАТОВ Василий Семенович (1864-1925) , рабочий. С 1881 член "Народной воли". В 1884 приговорен к 20 годам каторги. До 1898 в Шлиссельбургской крепости. В 1905 бежал из Якутской ссылки, член партии эсеров, участник вооруженного восстания в Москве в 1905. В 1917 комиссар Временного правительства "по охране бывшего царя". Автор "Воспоминаний" (1923).

ПАНКРАТОВ Денис Владимирович (р . 1974), российский спортсмен (плавание), заслуженный мастер спорта (1994). Чемпион Олимпийских игр (1996 - 2 золотые медали), мира (1994), Европы (1993 и 1995), многократный чемпион России в плавании на дистанциях 100 и 200 м баттерфляем. Неоднократный рекордсмен мира.

ПАНКРАТОВА Анна Михайловна (1897-1957) , российский историк, академик АН СССР (1953). Труды по истории русского и западно-европейского рабочего движения, Революции 1905-07 и Октябрьской революции. Государственная премия СССР (1946).

ПАНКРАТОВ-ЧЕРНЫЙ Александр Васильевич (р . 1949), российский актер и режиссер. Яркие комедийные роли в фильмах К. Г. Шахназарова "Мы из джаза" (1983), "Зимний вечер в Гаграх" (1985). Поставил фильмы "Похождения Невзорова"(1982), "Салон красоты" (1985), "Система "Ниппель" (1990) и др.

ПАНКРАТЬЕВ Алексей Васильевич (1888-1923) , российский летчик. Был одним из инструкторов П. Н. Нестерова. С 1915 в действующей армии, с 1917 командир эскадры кораблей "Илья Муромец". Перешел в Красную Армию, с 1922 начальник оперативного отдела штаба Воздушного Флота РСФСР. Погиб в авиационной катастрофе.

ПАНКРЕАТИТ (от греч . pankreas, род. п. pankreatos - поджелудочная железа), острое или хроническое воспаление поджелудочной железы. При остром панкреатите - резкая, нередко опоясывающая боль в верхней половине живота, многократная рвота, падение артериального давления; требуется срочная госпитализация в хирургическое отделение. При хроническом панкреатите - боли, отрыжка, тошнота, испражнение непереваренной пищей.

ПАНКРЕАТИЧЕСКИЙ СОК (поджелудочный сок) , пищеварительный сок, вырабатываемый поджелудочной железой; бесцветная жидкость щелочной реакции. Содержит ферменты, расщепляющие белки, жиры и углеводы, ряд белков (главным образом глобулины), креатинин, мочевину, мочевую кислоту, микроэлементы и др. У человека за сутки выделяется 1,5-2 л.

ПАНКРЕОЗИМИН (холецистокинин) , гормон животных и человека, вырабатываемый слизистой оболочкой двенадцатиперстной кишки. Стимулирует синтез пищеварительных ферментов поджелудочной железой.

ПАНЛОГИЗМ (от пан ... и логос), идеалистическое воззрение, полагающее основой всего разум (логос) и видящее в мире осуществление разума. Характерный представитель панлогизма - Гегель.

ПАНМИЕЛОФТИЗ (от пан ... и греч. myelos - костный мозг и phthisis - убывание, чахотка), тяжелое поражение костного мозга при различных заболеваниях с тотальным нарушением кроветворения, анемией, кровоточивостью, язвенно-некротической ангиной.

ПАНМИКСИЯ (от пан ... и греч. mixis - смешивание), свободное скрещивание особей в пределах популяции или др. внутривидовой группы животных. В природе панмиксия не абсолютна, а осуществляется лишь в большей или меньшей степени.

ПАННА , алмазоносный район в Индии (шт. Мадхья-Прадеш). Начал разрабатываться до н. э. Площадь 1700 км2. Кимберлитовая трубка (размер 500 х 350 м) с запасами до глубины 270 м - 4,5 млн. кар. Запасы алмазов 120 тыс. кар.

ПАННЕКУК (Pannekoek) Антон (1873-1960) , нидерландский политический деятель и астроном, один из трибунистов. В нач. 20-х гг. один из лидеров ультралевой Коммунистической рабочей партии Германии (псевд. - К. Хорнер). Основные труды по исследованию строения Галактики, физике звездных атмосфер, истории астрономии.

ПАННО (франц . panneau), 1) обрамленная часть стены, потолка, заполняемая изображением или орнаментом. 2) Картина или рельеф, предназначенные для постоянного или временного украшения определенного участка стены или потолка.

ПАННОНИЯ (Pannonia) , римская провинция, образованная в 8 н. э. Название получила от населявших ее иллирийских племен - паннонцев; занимала часть территории совр. Венгрии, Югославии, Австрии.

ПАННУС , см. в ст. Трахома.

ПАНО , группа индейских народов верхней Амазонки (гуайкуру, чама, кашинауа, чакобо и др.). Живут на востоке Перу (30 тыс. человек, 1990), западе Бразилии (до 1 тыс. человек) и севере Боливии (1 тыс. человек). Языки пано. Придерживаются традиционных верований.

ПАНО ЯЗЫКИ , семья (по другим классификациям - группа) южноамериканских индейских языков. Включает языки: чакобо, кашибо, гуайкуру, амауака, капанауа и др. Распространены в Перу, Боливии и Бразилии.

ПАНОВ Николай Алексеевич (1803-50) , декабрист, поручик. Участник восстания 14 декабря 1825. Приговорен к вечной каторге. С 1826 в Нерчинских рудниках, с 1839 на поселении в Иркутской губ.

ПАНОВА Вера Федоровна (1905-73) , русская писательница. Социально-нравственные конфликты, психологический анализ современных характеров и отношений: повести "Спутники" (1946), "Сережа" (1955), романы "Кружилиха" (1947), "Времена года" (1953), рассказы, пьесы, сценарии. "Сентиментальный роман" (1958) - выразительный портрет поколения 1920-х гг. Исторические повести. Государственная премия СССР (1947, 1948, 1950).

ПАНОПЕЯ (Панопа) (греч . все видящая или помогающая всем), в греческой мифологии нереида, морская богиня, которую моряки призывали во время шторма.

ПАНОПТИКУМ (от пан ... и греч. optikos - зрительный), собрание разнообразных необычайных предметов (напр., восковых фигур), причудливых живых существ и т. п.

ПАНОРАМА (от пан ... и греч. horama - вид), вид искусства: живописная картина, охватывающая весь круг горизонта, совмещается с объемными макетами переднего "предметного" плана. Панорама располагается в круглом зале с центральной обзорной площадкой и создает иллюзию реального окружающего пространства. Популярны батальные панорамы ("Оборона Севастополя", открыта в 1905 и 1954 в Севастополе, "Бородинская битва", открыта в 1912 и 1962 в Москве - обе работы Ф. А. Рубо).

"ПАНОРАМА" , издательство, Москва. Основано в 1974 как издательство "Плакат", с 1990 современное название. Политические плакаты, открытки, альбомы и т.п.

ПАНОРАМНОЕ КИНО , вид кинематографа, в котором фильм обычно снимают одновременно на три кинопленки, при этом на каждой получается треть изображения объекта; проецирование осуществляется тремя кинопроекторами на соответствующие части сильно изогнутого экрана больших размеров (несколько сот м2).

ПАНОФСКИЙ (Panofsky) Вольфганг (р . 1919), американский физик, иностранный член РАН (1991; иностранный член АН СССР с 1988). В 1966 под руководством Панофского запущен Станфордский линейный ускоритель на 22 ГэВ, до 1984 Панофский - директор Станфодского центра линейного ускорителя. Труды по ядерной физике, ускорительной технике, физике элементарных частиц. Развил метод встречных пучков.

ПАНОФСКИЙ (Panofsky) Эрвин (1892-1968) , немецкий и американский теоретик и историк искусства. Родился в Германии. С 1933 жил и преподавал в США. Один из создателей иконологии.

ПАНОФТАЛЬМИТ (от пан ... и греч. ophthalmos - глаз), острое гнойное воспаление всех оболочек глазного яблока. Причины: инфицированное ранение глаза, реже метастатическая офтальмия.

ПАНПСИХИЗМ (от пан ... и греч. psyche - душа), идеалистическое представление о всеобщей одушевленности природы. Исторические формы панпсихизма различны: от анимизма первобытных верований и гилозоизма древнегреческой философии до развитых учений о душе и психической реальности как подлинной сущности мира (концепция монады у Г. В. Лейбница, философские идеи Г. Т. Фехнера, К. Г. Юнга и др.).

ПАНСИОН (франц . pension, от лат. pensio - платеж), 1) в Российской империи и некоторых зарубежных странах закрытое учебное заведение с общежитием и полным содержанием учащихся. 2) Содержание жильца с полным обслуживанием.

ПАНСИОНАТ (франц . pensionnat), род дома отдыха или гостиницы для отдыхающих на курортах.

ПАНСЛАВИЗМ , 1) термин, введенный в 1840-х гг. австро-венгерскими националистическими деятелями для обозначения национально-освободительной борьбы славянских народов. 2) Течение в российской общественной мысли 2-й пол. 19 в. Зародилось как реакция на поражение России в Крымской войне 1853-56. В основе - идея коренного отличия славянских народов от других народов Европы, вывод о необходимости союза славянских народов во главе с Россией (но без Польши, которая, по мнению панславистов, утратила славянский характер и тяготеет к "Западу"). Идеи панславизма развивали Н.Я. Данилевский, Н.Н. Страхов, А.И. Кошелев. Как политическое течение панславизм захватывал часть бюрократической и военной верхушки (граф Н.П. Игнатьев, кн. В.А. Черкасский, генералы М.Г. Черняев, М.Д. Скобелев, Р.А. Фадеев). В кон. 19 в. идеология панславизма переживала кризис и упадок, некоторое оживление - накануне 1-й мировой войны как реакция на усиление германской экспансии.

ПАНСО (Panso) Вольдемар (1920-77) , эстонский режиссер, актер, народный артист СССР (1977). С 1941 (с перерывами) в Эстонском театре им. Кингисеппа (Таллин), с 1970 главный режиссер. Среди постановок: "Господин Пунтила и его слуга Матти" Б. Брехта (1958), трилогия "Человек и бог" (1962), "Человек и революция" (1970), "Человек и человек" (1972) по А. Таммсааре, "Строитель Сольнес" Г. Ибсена (1974), "Ричард III" У. Шекспира (1975) и др.

ПАНСПЕРМИЯ (от пан ... и сперма), гипотеза о возможности переноса жизни во Вселенной с одного космического тела на др.; видоизменяясь, существовала с древности до нач. 20 в. Согласно панспермии (С. Аррениус и др.), рассеянные в мировом пространстве зародыши жизни (напр., споры микроорганизмов) переносятся с одного небесного тела на другое с метеоритами или под действием давления света. С помощью панспермии объясняли и появление жизни на Земле. После открытия космических лучей и выяснения действия радиации на биологические объекты гипотеза имеет мало приверженцев.

ПАНТ Сумитранандан (1900-77) , индийский поэт. Писал на хинди. Сборники "Конец эпохи" (1936), "Голос эпохи" (1939) проникнуты идеями национально-освободительного движения, а стихи 40-50-х гг. - идеями социализма. Сборники аллегорических пьес в стихах, в т. ч. "Серебряные вершины" (1951), "Художник" (1952). Философско-автобиографическая поэма "Народная обитель" (1964).

ПАНТАЛОНЫ (итал . pantalon), 1) длинные мужские штаны. 2) Принадлежность женского белья, покрывающая нижнюю часть туловища до пояса.

ПАНТАНАЛ (Pantanal) , заболоченная низменность в верховьях р. Парагвай (Юж. Америка). Высота 50-70 м. В период дождей затопляется. Заповедник Каракара.

ПАНТЕИЗМ (от пан ... и греч. theos - бог), религиозные и философские учения, отождествляющие Бога и мировое целое. Пантеистические тенденции проявляются в еретической мистике средних веков. Характерен для натурфилософии Возрождения и материалистической системы Б. Спинозы, отождествившего понятия "Бог" и "природа". И. Г. Гердер, И. В. Гете и классический немецкий идеализм опирались на пантеизм в полемике как с ортодоксальным теизмом, так и с механицизмом французских материалистов.

ПАНТЕЛЕЕВ Л . (наст. имя и фам. Алексей Иванович Еремеев) (1908-87), русский писатель. Книга "Республика Шкид" (1927, совместно с Г. Белых) и повесть "Часы" (1928) о перевоспитании беспризорников; рассказы для детей. Автобиографическая книга "Ленька Пантелеев" (1939; новый вариант 1952), литературные воспоминания. "Наша Маша. Книга для родителей" (1966).

ПАНТЕЛЕЕВ Лонгин Федорович (1840-1919) , русский общественный деятель. В 1862-63 член "Земли и воли", с 1866 в Енисейской ссылке, в 1877-1907 издатель научной литературы в Санкт-Петербурге. Воспоминания о 1860-х гг., Н. Г. Чернышевском, М. Е. Салтыкове-Щедрине.

ПАНТЕЛЕЕВ Юрий Александрович (1901-83) , адмирал (1953). В Великую Отечественную войну начальник штаба Балтийского флота, командующий морской обороной Ленинграда, в 1943-44 - Волжской и Беломорской военными флотилиями. В 1948-51, 1960-67 начальник Военно-морской академии, в 1953-56 командующий Тихоокеанским флотом.

ПАНТЕЛЕЙМОН , или Пантолеон (3 в.), христианский великомученик, врач. Казнен при императоре Максимилиане. Память 27 июля (9 августа).

ПАНТЕЛЛЕРИЯ (Pantelleria) , остров в центре Средиземного м., к юго-западу от Сицилии; в составе Италии. 83 км2. Население 8,2 тыс. человек (1978). Пантеллерия - надводная часть потухшего вулкана. Высота до 836 м. Сады, виноградники. Порт - Пантеллерия.

ПАНТЕОН (лат . Pantheon, от греч. Pantheion - место, посвященное всем богам), 1) в Др. Риме "храм всех богов". 2) Усыпальница выдающихся людей (Пантеон в Риме и Париже, Вестминстерское аббатство в Лондоне).

ПАНТЕОН в Риме , памятник древнеримской архитектуры (ок. 125 н. э.). Величественная ротонда, перекрытая полусферическим кессонированным куполом, с центрическим световым отверстием. Тонко найдено равновесие между высотой и диаметром Пантеона.

ПАНТЕРА , иногда употребляемое название леопарда (барса); черной пантерой обычно называют темноокрашенного леопарда, встречающегося в Юго-Вост. Азии.

"ПАНТЕРА" , наименование немецкого танка Т-V, применявшегося с 1943 во 2-й мировой войне. Масса 45 т, экипаж 5 человек, 75-мм пушка, 2 пулемета, броня до 100 мм, скорость хода до 46 км/ч.

ПАНТИКАПЕЙ , античный город (6 в. до н. э. - 4 в. н. э.) в Крыму (совр. Керчь), столица Боспорского государства. Остатки оборонительных сооружений, домов, построек, общественных зданий; погребальные склепы и др.

ПАНТОГРАФ (от греч . pan, род. п. pantos - все и ...граф), 1) приспособление в виде раздвижного шарнирного параллелограмма для перечерчивания (копирования) планов, чертежей и т. п. в измененном масштабе. 2) Устаревшее название токоприемника железнодорожного электроподвижного состава.

ПАНТОКРАТОР (от греч . pantokrator - всевластитель), поясное изображение Христа, благословляющего правой рукой, с Евангелием в левой (в своде купола или конхе христианского храма, в иконописи).

ПАНТОМЕТР (от греч . pan, род. п. pantos - все и ...метр), угломерный геодезический инструмент, применявшийся при съемке лесов и торфяных болот.

ПАНТОМИМА (от греч . pantomimos, букв. - все воспроизводящий подражанием), вид сценического искусства, в котором основные средства создания художественного образа - пластика, жест, мимика.

ПАНТОПОДЫ , то же, что морские пауки.

ПАНТОТЕНОВАЯ КИСЛОТА (витамин В3) , водорастворимый витамин. По химической природе дипептид. В организме входит в состав кофермента А, участвующего во многих реакциях обмена веществ. Содержится в дрожжах, печени, яичном желтке, зеленых частях растений, молоке, моркови и др. Недостаток приводит к нарушениям обмена веществ (дерматиты, депигментация, прекращение роста и др.). Как лекарственный препарат применяют пантотенат кальция.

ПАНТЫ , неокостеневшие, покрытые кожей с шерстью рога оленей - благородного (марал, изюбрь) и пятнистого. Для получения пант оленей разводят в специальных хозяйствах. Используются для приготовления стимулирующего лекарственного средства пантокрина.

ПАНТЮКОВ Георгий Николаевич (р . 1922), российский хоровой дирижер и композитор, народный артист СССР (1986). В 1957-62 главный хормейстер Русского народного хора им. М. Е. Пятницкого, с 1962 художественный руководитель Омского русского народного хора. Автор песен.

ПАНФЕРОВ Федор Иванович (1896-1960) , русский писатель. Роман "Бруски" (книги 1-4, 1928-37) - о коллективизации; трилогия "Волга-матушка река" (1958-60). Автобиографическая повесть "Родное прошлое" (1956). Главный редактор журнала "Октябрь" (1931-60). Государственная премия СССР (1948, 1949).

ПАНФИЛОВ (до 1942 Джаркент) , город в Казахстане, Талды-Курганская обл., в 200 км от ж.-д. ст. Сарыозек. 32,2 тыс. жителей (1991). Завод стройматериалов; пищевая промышленность. Краеведческий музей. Основан в 1882. Назван по имени И.В. Панфилова.

ПАНФИЛОВ Александр Иванович (1808-74) , российский адмирал (1866), один из руководителей Севастопольской обороны 1854-55. С июля 1855 помощник начальника гарнизона Севастополя и командир Севастопольского порта; с августа 1855 начальник сухопутных и морских сил на Северной стороне города, затем возглавлял оборону Николаева.

ПАНФИЛОВ Глеб Анатольевич (р . 1934), российский кинорежиссер, народный артист России (1984). Поставил фильмы: "В огне брода нет" (1968), "Начало" (1970), "Прошу слова" (1976), "Тема" (1979, вышел на экран в 1987), "Васса" (1983) и др.

ПАНФИЛОВ Иван Васильевич (1892/93-1941) , генерал-майор (1940), Герой Советского Союза (1942, посмертно). В Великую Отечественную войну командир 316-й стрелковой дивизии, героически сражавшейся в Московской битве (см. Панфиловцы). Погиб в бою.

ПАНФИЛОВЦЫ , воины 316-й стрелковой дивизии (с 18.11.1941 - 8-й гвардейской), героически сражавшиеся под командованием генерал-майора И. В. Панфилова в Московской битве. 28 героев-панфиловцев во главе с политруком В. Г. Клочковым 16.11.1941 в 4-часовом бою около ст. Дубосеково (восточнее Волоколамска) подбили 18 танков противника, почти все погибли, но не пропустили врага.

ПАНХАНДЛ-ХЬЮГОТОН (Panhandle-Hugoton) , газонефтяное месторождение в США. Открыто в 1918. Залежи на глубине 0,4-1,6 км. Начальные запасы газа 2038 млрд. м3, нефти 190 млн. т. Плотность нефти 0,83г/см3, содержание S 0,13%; содержание в газе метана 81%, азота 7,5%.

ПАНХРОМАТИЧЕСКИЕ МАТЕРИАЛЫ , фотографические пластинки и пленки, чувствительные не только к ультрафиолетовым, фиолетовым и синим лучам, но и к зеленым, желтым и красным. Содержат в эмульсионном слое помимо галогенида серебра специальные оптические сенсибилизаторы. Универсальные материалы, применяемые в профессиональной и любительской фотографии, при репродуцировании, аэрофотосъемке.

ПАНЦЕРЖАНСКИЙ Эдуард Самуилович (1887-1937) , флагман 1-го ранга (1935). В 1918 командующий Онежской военной флотилией. С 1921 помощник командующего войсками Украины и Крыма по морской части. В 1921-24 командующий Морскими силами Республики, Морскими силами СССР, в 1925-26 - Морскими силами Черного м. Репрессирован; реабилитирован посмертно.

ПАНЦИРНЫЕ (полиплакофоры , хитоны), класс морских моллюсков. Раковина из 8 подвижно сочлененных пластинок позволяет панцирным сворачиваться на брюшную сторону. Размер от нескольких миллиметров до 30-40 см. Ок. 1000 видов, распространены широко. Обитают на камнях, преимущественно на мелководье. Некоторые виды употребляют в пищу.

"ПАНЦИРНЫЕ БОЯРЕ" , в Великом княжестве Литовском (затем Речи Посполитой) 16-18 вв. служилые люди (тяжеловооруженная кавалерия). Занимали промежуточное положение между крестьянством и шляхтой.

ПАНЦИРНЫЕ ЖГУТИКОНОСЦЫ (перидинеи) , отряд простейших класса жгутиковых. Распространены в морях, солоноватых и пресных водах. Среди панцирных жгутиконосцев имеются окрашенные (фотосинтезирующие) и бесцветные виды; некоторые панцирные жгутиконосцы паразитические. Ряд видов панцирных жгутиконосцев вызывает цветение воды, свечение моря (ночесветки), окраску прибрежного песка. Ботаники относят панцирных жгутиконосцев к пирофитовым водорослям.

ПАНЦИРНЫЕ КЛЕЩИ (орибатиды) , группа семейства клещей отряда акариформных. Самая многочисленная (по числу видов) группа почвенных членистоногих. Ок. 6500 видов, распространены широко. Некоторые панцирные клещи - промежуточные хозяева ряда гельминтов - возбудителей болезней сельскохозяйственных и диких животных.

ПАНЦИРНЫЕ РЫБЫ , то же, что плакодермы.

ПАНЦИРЬ , в биологии - твердое защитное образование, полностью или частично покрывающее тело некоторых беспозвоночных (иглокожие, ракообразные, насекомые) и позвоночных животных (рыбы - американская панцирная щука, африканские многоперы; пресмыкающиеся - черепахи, крокодилы; млекопитающие - броненосцы). Панцири имеют некоторые одноклеточные водоросли, напр. диатомовые.

ПАНЦИРЬ (нем . Panzer), оборонительный доспех в древности и в средние века, обычно из металлических колец или пластин.

"ПАНЧ" ("Punch") , английский иллюстрированный еженедельный юмористический журнал, с 1841. Первоначально - радикального направления (в редакции - У. Теккерей, художник Д. Тенниел), затем преимущественно развлекательного характера.

ПАНЧ (англ . Punch), персонаж английского народного театра кукол, соответствует русскому Петрушке.

ПАНЧ Петро (наст . имя и фам. Петр Иосифович Панченко) (1891-1978), украинский писатель. Исторический роман "Клокотала Украина" (1954) о национально-освободительной войне украинского народа 17 в. Автобиографическая повесть "На калиновом мосту" (1965).

ПАНЧА ШИЛА , на яз. хинди - пять принципов мирного сосуществования.

ПАНЧАВАРША , в буддизме большое собрание общины, собор, проводимый раз в пять лет.

"ПАНЧАТАНТРА" (санскр . - пятикнижие), памятник санскритской повествовательной литературы (ок. 3-4 вв.). Составляющие "Панчатантру" книги басен, сказок, притч и новелл нравоучительного характера, построенные по типу обрамленной повести, отражают жизнь Индии, сатирически рисуют социальные отношения. Памятник имеет св. 200 переводов и переложений в литературах Азии и Европы.

ПАНЧАЯТ , в Индии совет, стоящий во главе касты, храмовой организации, сельского кооператива и т. п. Также название ряда органов самоуправления в странах Юж. Азии.

ПАНЧЕВО , город в Сербии, автономный край Воеводина, порт на Дунае. 72 тыс. жителей (1991). Нефтехимическая, машино-строительная, электронная промышленность.

ПАНЧЕНКО Александр Михайлович (р . 1937), российский литературовед, академик РАН (1991). Основные темы исследований: русская стихотворная культура 17-18 вв., "смеховой мир" Др. Руси, история и вечность в системе культурных ценностей России ("Русская культура в канун петровских реформ", 1984). Актуальные выступления в защиту духовно-нравственных традиций.

ПАНЧЕНКО Борис Амфианович (1872-1920) , российский историк. Главная работа - "Крестьянская собственность в Византии" (1904).

ПАНЧЕНКО Николай Васильевич (р . 1924), русский поэт. Один из инициаторов издания альманаха "Тарусские страницы". В лирике, отмеченной интересом к "проклятым" вопросам, отстаивает ценности христианского гуманизма. Сборники стихов и поэм: "Теплынь" (1960), "Зеленая книга" (1971), "Избранное" (1988), "Осенний шум" (1990) и др.

ПАНЧЕНКО Пимен Емельянович (р . 1917), белорусский поэт, народный поэт Белоруссии (1973). Поэма "Патриотическая песня" (1947), сборники лирических стихов "Дорога войны" (1942), "Книга путешествий и любви" (1959), "При свете молний" (1966), "Где ночует жаворонок" (1979; Государственная премия СССР, 1981).

ПАНЧЕН-ЛАМА (от пан , сокращение санскр. пандита - ученый, тибет. чен - великий и лама), титул второго (после далай-ламы) иерарха ламаистской церкви в Тибете (с сер. 17 в.).

ПАНЧ-МАХАЛ , марганцоворудный район в Индии. По происхождению месторождения метаморфизованные. Запасы св. 25 млн. т руды. Содержание Mn в руде до 55%.

ПАНЩИНА , название барщины на Украине и в Белоруссии.

ПАНЬ ТЯНЬШОУ (1897-1965) , китайский живописец, мастер гохуа, почетный член АХ СССР (1958). Пейзажи и произведения жанра "цветы и птицы" выполнены в свободной манере письма.

ПАНЬ-ГУ , в китайской мифологии прародитель людей, первый человек, из которого также родился мир: его дыхание стало ветром, голос - громом, глаза - солнцем и луной, тело - землей и горами, кровь - реками, пот - дождем и т. д.

ПАНЬ-ГУАНЬ , в китайской мифологии божество судьбы, а также повелитель бесов. Изображается в красном халате, с мечом в руке.

ПАНЬЕ (франц . panier - корзина), каркас из ивовых прутьев или китового уса для придания пышности женской юбке. В России для обозначения такого каркаса укоренилось заимствованное из немецкого языка слово "фижмы", так как первые образцы этой конструкции пришли из Германии или Нидерландов в нач. 18 в.

ПАНЬКОВ Иван Васильевич (1904-38) , российский воздухоплаватель. С 1932 летал на дирижаблях, участвовал в рекордных перелетах. Погиб при выполнении полета на дирижабле В-6, организованном для снятия со льдины группы И. Д. Папанина.

ПАНЬТАО , в китайской мифологии чудесные персики, дающие долголетие и бессмертие. Растут в садах у Си-ван-му.

ПАНЮКОВ Борис Егорович (р . 1930), государственный деятель. В 1990-91 министр гражданской авиации СССР.

ПАП , город (с 1980) в Узбекистане, Наманганская обл., близ ж.-д. ст. Пап. 18,3 тыс. жителей (1991). Комбинат "Узбеккровля"; хлопкоочистительный завод.

ПАПА (Papa) , город на северо-западе Венгрии. 35 тыс. жителей (1985). Машиностроение, текстильная, пищевая промышленность. Дворец Эстерхази (музей).

ПАПА РИМСКИЙ (папа) (лат . papa, от греч. pappas - отец), глава католической церкви и государства Ватикан. Избирается пожизненно (с 1389 всегда из кардиналов) коллегией кардиналов. См. Папство.

ПАПАВА Михаил Григорьевич (1906-75) , российский кинодраматург. Сценарии фильмов: "Родные поля" (1945), "Высота" (1957), "Иваново детство" (1962, совместно с В. О. Богомоловым) и др. Государственная премия СССР (1950).

ПАПАЗЯН Ваграм Камерович (1888-1968) , армянский актер, народный артист СССР (1956). На сцене с 1907 (Стамбул). В 1922-53 гастролировал с армянскими и русскими труппами по СССР и за рубежом. С 1954 в Армянском театре им. Сундукяна (Ереван). Прославился исполнением роли Отелло ("Отелло" У. Шекспира)

ПАПАЗЯН Вартанес Месропович (1866-1920) , армянский писатель. Реалистические повести и романы "Хат-Саба" (1890), "Анна" (1894), "Восставший" (1897) о жизни западных армян в султанской Турции; "История армянской литературы" (1907).

ПАПАИН , растительный фермент, катализирующий гидролиз белков, пептидов, амидов и сложных эфиров. В значительных количествах содержится в дынном дереве - папайе. Используют в пищевой и легкой промышленности (мягчение мяса, обработка кож).

ПАПАЙЯ , то же, что дынное дерево.

ПАПАЛЕКСИ Николай Дмитриевич (1880-1947) , российский радиофизик, один из основателей школы радиофизиков и радиотехников, академик АН СССР (1939). Совместно с Л. И. Мандельштамом выполнил основополагающие исследования по нелинейным колебаниям, разработал метод параметрического возбуждения электрических колебаний, предложил радиоинтерференциальный метод. Государственная премия СССР (1942).

ПАПАНДРЕУ Андреас (р . 1919), премьер-министр Греции в 1981-89 и в 1993 - январь 96. Сын Г. Папандреу. Основатель, лидер и с 1984 председатель партии Всегреческое социалистическое движение (ПАСОК).

ПАПАНДРЕУ Георгиос (1888-1968) , премьер-министр греческого эмигрантского правительства в 1944, премьер-министр Греции в 1944-45, 1963, 1964-1965. С 20-х гг. деятель Либеральной партии (существовала в 1910-61), ее председатель в 1954-57. Основатель и лидер партии Союз центра (1961-67).

ПАПАНИН Иван Дмитриевич (1894-1986) , российский полярный исследователь, доктор географических наук, контр-адмирал (1943), дважды Герой Советского Союза (1937, 1940). Возглавлял первую советскую дрейфующую станцию "СП-1" (1937-38). Начальник Главсевморпути (1939-46); начальник Отдела морских экспедиционных работ АН СССР (с 1951). Автор книг "Жизнь на льдине" (1938) и "Лед и пламень" (1977).

ПАПАНОВ Анатолий Дмитриевич (1922-87) , российский актер, народный артист СССР (1973). С 1948 в Московском театре сатиры (Юсов - "Доходное место" А. Н. Островского, 1967; Фамусов - "Горе от ума" А. С. Грибоедова, 1976; Хлудов - "Бег" М. А. Булгакова, 1977). Снимался в фильмах: "Живые и мертвые" (1964), "Бриллиантовая рука" (1969), "Белорусский вокзал" (1971) и др. Мастер озвучивания мультфильмов (Волк - "Ну, погоди!", 1969-81, и др.). Государственная премия СССР (1989, посмертно).

ПАПАСКИРИ Иван Георгиевич (1902-80) , абхазский писатель, народный писатель Абхазии (1977). Первый абхазский социально-бытовой роман "Темыр" (1937, в русском переводе под названием "К долгой жизни"), эпопея "Путь Химур" (кн. 1-3, 1949-63, в следующем издании - под названием "Женская честь"), роман "У подножия Ерцаху" (1974); повести, рассказы.

ПАПАТАНАСИУ Аспасия (по мужу - Мавромати) (р . 1923), греческая актриса. Участница движения Сопротивления С 1957 в Пирейском театре. Роли Папатанасиу в древнегреческих трагедиях исполнены пафоса, гражданского протеста. В сер. 70-х гг. организовала в Афинах передвижной театр.

ПАПЕН (Papin) Дени (1647-1714 , по другим данным - 1712), французский физик, один из изобретателей теплового двигателя. С 1675 работал в Лондоне (в 1688-1707 в Германии). Изобрел паровой котел с предохранительным клапаном (1680), несколько машин для подъема воды. В 1690 правильно описал замкнутый термодинамический цикл пароатмосферного двигателя, но создать работоспособный двигатель не смог.

ПАПЕН (Papen) Франц фон (1879-1969) , глава правительства Германии в июле-ноябре 1932, в 1933-34 вице-канцлер. Содействовал приходу нацистов к власти и подготовке аншлюса. Один из главных немецких военных преступников.

ПАПЕРНЫЙ Зиновий Самойлович (1919-96) , российский литературовед, критик, доктор филологических наук (1964). Основная сфера интересов: русская литература 19 и 20 вв. Книги: "О мастерстве Маяковского" (1953), "Самое трудное" (1963), "А. П. Чехов" (1964), "Записные книжки Чехова" (1976), "Единое слово" (1983), "Стрелка искусства" (1986) и др.

ПАПЕРТЬ , галерея или крыльцо перед входом в русскую церковь.

ПАПИЙ ИЕРАПОЛЬСКИЙ (ок . 60-130), епископ г. Иераполь (М. Азия), ученик Иоанна Богослова и друг Поликарпа Смирнского. Сохранившиеся фрагменты его сочинений содержат древнейшие свидетельства о речах Иисуса Христа и о происхождении Евангелия. Память 22 февраля.

ПАПИЙ Коринфский (ум . 251 или 258), христианский мученик, пострадавший в Коринфе в гонение императора Деция; ученик Кодрата. Память в Православной церкви 31 января (13 февраля) и 10 марта.

ПАПИЛА Фиатирский , Пергамский (ум. 251), диакон, священномученик, пострадавший в г. Сарды в Малой Азии (ныне Сарт, Турция) в гонение императора Деция. Память в Православной церкви 13 (26) октября.

ПАПИЛЛОМА (от лат . papilla - сосок и ...ома), доброкачественная опухоль кожи или слизистой оболочки у человека и животных; имеет вид сосочка или "цветной капусты".

ПАПИЛЛЯРНЫЕ ЛИНИИ (от лат . papilla - сосок), рельефные линии на ладонных и подошвенных поверхностях (включая пальцы) у людей, обезьян и некоторых других млекопитающих. См. также Дерматоглифика.

ПАПИНИ (Papini) Джованни (1881-1956) , итальянский писатель и журналист. Прошел путь от анархистского бунтарства к католицизму (новеллы, в т. ч. "Трагическая повседневность", 1906; книги "История Христа", 1921, "Живой Данте", 1933). Книги по истории искусства.

ПАПИНИАН (Papinianus) Эмилий (ок . 150-212), римский юрист и государственный деятель. В 426 сочинениям Папиниана была придана обязательная юридическая сила. 595 фрагментов из сочинений Папиниана вошли в состав Дигест.

ПАПИРОВКА , летний сорт яблони, выведенный в Прибалтике. Широко распространен. Плоды средней величины, сочные, кисло-сладкие. Урожайность 150-200 кг с дерева.

ПАПИРУС (лат . papyrus, от греч. papyros), 1) многолетнее водное растение семейства осоковых. В тропической Африке, по берегам рек и озер. Из стеблей (высота до 5 м) в древности изготовляли ткани, обувь, плоты, челноки и т. п. 2) в древности и раннем средневековье писчий материал из стеблей папируса. Название "папирус" переносилось и на рукопись на этом материале. Тексты папирусов изучаются папирологией, египтологией, семитологией.

ПАПКОВИЧ Петр Федорович (1887-1946) , российский кораблестроитель, член-корреспондент АН СССР (1933), инженер-контр-адмирал (1940). Основные труды по строительной механике корабля, теории упругости. Государственная премия СССР (1946).

ПАПОВ Сергей Иванович (1904-70) , российский актер, народный артист СССР (1958). На сцене с 1921. С 1940 в Воронежском театре.

ПАПОВАВИРУСЫ , семейство ДНК-содержащих вирусов, вызывающих у человека и животных опухоли (вирусы папилломы, или бородавок, полиомы, вакуолизирующий вирус обезьян).

ПАПОРОТНИК ЖЕНСКИЙ , растение рода кочедыжник. В лесах Северного полушария, по сырым местам. Декоративное растение.

ПАПОРОТНИК МУЖСКОЙ , растение рода щитовник. В лесах Евразии и Сев. Америки. Лекарственное (глистогонное) средство.

ПАПОРОТНИКОВИДНЫЕ , отдел высших бессемянных растений. Травянистые или древовидные наземные и водные растения. На листьях (большей частью на нижней стороне) расположены группы спорангиев - сорусы. Ок. 12 тыс. видов (300 родов), по всему земному шару. Многие декоративны, некоторые съедобны (напр., молодые побеги кочедыжника, одного из видов орляка), другие лекарственные (напр., папоротник мужской), некоторые ядовиты. Современные папоротниковидные известны с карбона.

ПАПП Александрийский , древнегреческий математик 2-й пол. 3 в. В труде "Математическое собрание" (книги 1-8) изложил наиболее существенные результаты исследований более ранних древнегреческих авторов.

ПАПП (Papp) (наст . фам. Папировски, Papirofsky) Джозеф (1921-91), американский режиссер, экспериментатор и реформатор театра. В 1953 организовал Шекспировскую мастерскую, затем Нью-Йоркский шекспировский фестиваль. Созданные им труппы выступали в различных театрах, в т. ч. Центрального парка Нью-Йорка, где с 1960 Папп на бесплатных спектаклях показал почти все пьесы У. Шекспира. В 1965 создал "Паблик тиэтр" (Нью-Йорк) с шестью сценическими площадками, работающими одновременно.

ПАПП (Papp) Ласло (р . 1926), венгерский спортсмен. Чемпион Олимпийских игр (1948, 1952, 1956), Европы среди любителей (1949, 1951) и профессионалов (1962-66) по боксу.

ПАППАТАЧИ ЛИХОРАДКА , то же, что москитная лихорадка.

ПАПСКАЯ ОБЛАСТЬ (Церковная область) , теократическое государство в 756-1870 в Ср. Италии, возглавлявшееся римским папой. Начало Папской области положил франкский король Пипин Короткий, подаривший папе территорию бывшего Равеннского экзархата. В 1861-70 территория Папской области вошла в состав Итальянского короролевства.

ПАПСТВО , руководство католической церкви, религиозный центр, возглавляемый римским папой. Папство сложилось на основе римского епископата. В 5 в. римские епископы, называвшие себя "папа", добились от римского императора эдикта о подчинении им других епископов. В 8 в. создание Папской обл. положило начало светской власти пап. После 2-й мировой войны, особенно с 60-х гг., папство взяло курс на приспособление церкви к современной эпохе в области догматики, культа, организации и политики.

ПАПУА - НОВАЯ ГВИНЕЯ (Papua New Guinea) , государство в Океании, в юго-западной части Тихого ок., занимает восточную часть о. Новая Гвинея, архипелаг Бисмарка, северную часть Соломоновых о-вов (о-ва Бугенвиль, Бука), о-ва Д'Антркасто и др. 461,7 тыс. км2. Население 3,9 млн. человек (1993), главным образом папуасы и меланезийцы. Городское население 15,2% (1991). Официальный язык - английский. Большая часть населения - христиане, остальные придерживаются местных традиционных верований. Административно-территориальное деление: 20 провинций. Столица - Порт-Морсби. Входит в Содружество. Глава государства - английская королева, представленная генерал-губернатором. Законодательный орган - Национальный парламент. О природе см. в ст. Новая Гвинея и Соломоновы острова (архипелаг). Ко времени европейской колонизации территория Папуа - Новая Гвинея была населена папуасами и меланезийцами. С 1884 юго-восточная часть о. Новая Гвинея (Папуа) находилась под господством Великобритании, которая в нач. 20 в. передала ее Австралии. Северо-восточная часть с прилегающими островами - архипелаг Бисмарка и др. (за этой территорией позже закрепилось название Новая Гвинея) в 1880-х гг. была захвачена Германией, в 1920 передана Австралии как подмандатная территория Лиги Наций (позднее - подопечная территория ООН). В 1949 обе части (Папуа и Новая Гвинея) в административном отношении были объединены австралийскими властями. В 1973 территория Папуа - Новая Гвинея получила внутреннее самоуправление. В сентябре 1975 стала независимым государством. Основа экономики - сельское хозяйство и горнорудная промышленность. Доля в ВВП (1991, %): сельское хозяйство - 26, промышленность - 26,6 (в т. ч. горнодобывающая - 17). Возделывают главным образом кокосовую пальму, каучуконосы, кофе, какао. Мясное скотоводство. Лесоразработки. Рыболовство. Добыча меди, золота, серебра, цинка. Деревообрабатывающая и пищевая промышленность. Длина автодорог 19,7 тыс. км (1986). Экспорт продукции горнодобывающей промышленности, тропической древесины, кофе, какао, золота, пальмового масла, копры главным образом в Австралию и Японию. Денежная единица - кина.

ПАПУА (Papua) , зал. Кораллового м., у юго-восточного побережья о. Новая Гвинея. Длина 150 км, ширина у входа ок. 330 км, глубина до 969 м. Порт - Порт-Морсби.

ПАПУА , до декабря 1973 название колонии Австралийского Союза, вошедшей (1975) в состав государства Папуа - Новая Гвинея.

ПАПУАССКИЕ ЯЗЫКИ , условное название совокупности языковых групп и изолированных языков, не принадлежащих к австронезийской семье языков; распространены на о. Новая Гвинея, арх. Бисмарка и Соломоновых о-вах. Число папуасских языков оценивается различно - от 750 до 1000. Генетическое родство не установлено.

ПАПУАСЫ , группа народов, коренное население Зап. Меланезии (энга, чимбу, хаген, камано, хули и др.). 4,8 млн. человек (1992). Говорят на папуасских языках. Впервые изучены Н. Н. Миклухо-Маклаем.

ПАПУЛА (от лат . papula - прыщ), элемент кожной сыпи - небольшой плотный, слегка возвышающийся над кожей узелок.

ПАПЬЕ-МАШЕ (франц . papier mache, букв. - жеваная бумага), легко поддающаяся формовке масса, получаемая из смеси волокнистых материалов (бумаги, картона) с клеем, крахмалом, гипсом и т. д. Из папье-маше изготовляются бытовые, декоративно-оформительские изделия.

ПАР , в сельском хозяйстве - поле севооборота, не занимаемое посевами в течение всего вегетационного периода или части его и содержащееся в рыхлом и чистом от сорняков состоянии; средство повышения плодородия почвы и накопления в ней влаги. Различают чистый и занятой пар.

ПАР , вещество в газообразном состоянии в условиях, когда оно может находиться в равновесии с тем же веществом в конденсированном состоянии (жидком или твердом). Различают насыщенный пар, находящийся в термодинамическом равновесии с жидкостью или твердым телом, и перегретый пар, имеющий температуру, большую температуры насыщения для данного давления. Пар называют пересыщенным, если его плотность (давление) выше плотности (давления) насыщенного пара при той же температуре. Водяной пар - рабочее тело паровых турбин и машин.

ПАРА , город в Бразилии; см. Белен.

ПАРА (тур . para, от перс. пара - кусок), 1) серебряная монета Турции, в обращении с 1623; с 1930 используется только как счетная единица, равная 1/40 куруша. 2) Серебряная монета Крымского ханства (17 в.). 3) Медная монета, выпускавшаяся Россией для Молдавии и Валахии в период военных действий в 1771-74.

ПАРА ... (от греч. para - возле, мимо, вне), 1) часть сложных слов, означающая: находящийся рядом, а также отклоняющийся от чего-нибудь, нарушающий что-либо (напр., парамагнетизм). 2) В химии - см. Орто-, мета-, пара-.

ПАРА (Para) , штат на севере Бразилии. 1248 тыс. км2. Население 5,1 млн. человек (1991). Адм. ц. - Белен.

ПАРА СИЛ , две равные по величине и противоположные по направлению параллельные силы, приложенные к одному телу. Пара сил не имеет равнодействующей. Кратчайшее расстояние между линиями действия сил, образующих пару сил, называют плечом пары. Действие пары сил на тело характеризуется моментом пары сил - произведением одной из сил на плечо.

ПАРААМИНОБЕНЗОЙНАЯ КИСЛОТА , H2NC6H4COOH, фактор роста (витамин) ряда микроорганизмов, использующих ее для биосинтеза фолиевой кислоты. Сульфаниламидные лекарственные препараты (структурные аналоги парааминобензойной кислоты) препятствуют использованию парааминобензойной кислоты бактериями, на чем и основано антибактериальное действие сульфаниламидов. Клетки животных и человека не способны превращать парааминобензойную кислоту в фолиевую кислоту.

ПАРААМИНОФЕНОЛ , один из аминофенолов; используется, как и его производные, напр. метол, амидол, глицин, в фотографии в качестве проявляющего вещества.

ПАРАБЕЛЛУМ (от лат . para bellum - готовься к войне), автоматический 8-зарядный пистолет немецкого конструктора Г. Люгера. Калибр 9 мм. Состоял на вооружении германской армии (образцов 1900, 1903, 1904, 1908 и 1918) до 1945.

ПАРАБИОЗ (от пара ... и греч. bios - жизнь), 1) реакция живой ткани на воздействие раздражителей (при определенной силе и длительности их действия), сопровождающаяся обратимыми изменениями ее основных свойств - возбудимости и проводимости. Понятие и теория парабиоза разработаны Н. Е. Введенским. 2) Искусственное соединение двух или нескольких организмов через кровеносную и лимфатическую системы для изучения взаимных гуморальных влияний (гормонов и других метаболитов).

ПАРАБОЛА (греч . parabole), плоская кривая (2-го порядка). Парабола - множество точек М, расстояния которых до данной точки F (фокуса) и до данной прямой D1D2 (директрисы) равны. В надлежащей системе координат уравнение параболы имеет вид: y2=2px, где р=2OF. См. также Конические сечения.

ПАРАБОЛИЧЕСКАЯ СКОРОСТЬ , минимальная скорость, которую нужно сообщить телу массой m (напр., космическому аппарату), чтобы оно могло преодолеть гравитационное притяжение другого тела массой М>>m (напр., Земли) и, двигаясь по параболической траектории, навсегда покинуть сферу его гравитационного действия. Параболическая скорость уменьшается с расстоянием от притягивающего тела. Параболическую скорость у поверхности какого-либо небесного тела (планеты, звезды) называют второй космической скоростью v2. На поверхности Земли v2=11,2 км/с.

ПАРАБОЛОГРАФ (от парабола и ...граф), прибор для вычерчивания плоских кривых 2-го порядка (парабол).

ПАРАБОЛОИДЫ , незамкнутые поверхности (2-го порядка). Параболоид может быть образован движением параболы, вершина которой скользит по другой, неподвижной параболе (с осью, параллельной оси движущейся параболы), тогда как ее плоскость, смещаясь параллельно самой себе, остается перпендикулярной плоскости неподвижной параболы. При этом получается эллиптический параболоид или гиперболический параболоид, смотря по тому, направлены ли оси "образующей" и "направляющей" парабол в одну и ту же или противоположные стороны. Частный случай эллиптического параболоида - параболоид вращения, который образуется при вращении параболы вокруг ее оси.

ПАРАВАКЦИНА , заболевание человека, чаще профессиональное (т. н. узелки доильщиц - безболезненные красные папулы на руках). Вызывается вирусом, близким к вирусу коровьей оспы.

ПАРАВАН (англ . paravane), буксируемый кораблем подводный аппарат для защиты корабля от якорных контактных мин. Применялся в 1-ю и 2-ю мировые войны.

ПАРАВАНИ , озеро в Грузии, на Джавахетском нагорье, на высоте 2074 м. 37,5 км2, глубина до 3,3 м. Вытекает р. Паравани.

ПАРАВИСИНО-И-АРТЕАГА (Paravicino y Arteaga) Ортенсио Феликс (1580-1633) , испанский поэт, священник, член ордена тринитариев. Представитель т. н. культеранизма (поэтическая школа 17 в., одно из течений маньеризма). Духовные стихи, комедия "Гридония, или Рай отомщенной любви".

ПАРАГАНГЛИИ (от пара ... и ганглий), железы внутренней секреции позвоночных животных и человека, расположенные в надпочечниках, в области сердца и аорты; вырабатывают и выделяют в кровь адреналин, норадреналин, возможно, и другие катехоламины.

ПАРАГВАЙ , Республика Парагвай (Republica del Paraguay), государство в Юж. Америке. 406,8 тыс. км2. Население 4,6 млн. человек (1993), главным образом парагвайцы. Городское население 50,5% (1992). Верующие - главным образом католики. Официальный язык - испанский, гуарани. Административно-территориальное деление: 18 департаментов и столичный округ. Столица - Асунсьон. Глава государства и правительства - президент. Высший законодательный орган - двухпалатный парламент (Сенат и Палата депутатов). Поверхность равнинная. Климат тропический. Средние температуры января 27-29 °С, июля 17-19 °С. Осадков от 700 мм на западе до 2000 мм на востоке в год. Главные реки - Парагвай, Парана. Листопадно-вечнозеленые леса, сухие редколесья. Национальные парки - Дефенсорес-дель-Тинфунке и др. В древности территорию Парагвая населяли индейские племена. В 16 в. Парагвай был завоеван Испанией и превращен в колонию. В 17-18 вв. существовало Иезуитское государство в Парагвае. В 1811 Парагвай освободился от колониального гнета и стал независимой республикой. В результате Парагвайской войны 1864-70 Парагвай потерял значительную часть территории и населения. Англо-американское соперничество за овладение нефтяными месторождениями вовлекло Парагвай в войну с Боливией в 1932-35, в результате которой Парагвай попал в еще большую зависимость от иностранного капитала. Во время 2-й мировой войны Парагвай объявил нейтралитет, но оказывал помощь Германии, а после войны предоставлял убежище немецким военным преступникам. В 1954-89 в стране существовала военно-полицейская диктатура. Парагвай в основном аграрная страна. Доля в ВВП (1991, %): сельское и лесное хозяйство - 26,6, промышленность - 17,4. Главная отрасль сельского хозяйства - пастбищное мясное животноводство: крупный рогатый скот (7,8 млн. голов в 1992), свиньи, овцы. Основные товарные сельскохозяйственные культуры: хлопчатник, табак, тунговый орех, чай мате, кофе, соя. Заготовка тропической древесины (в т. ч. кебрачо). Основные отрасли промышленности: пищевкусовая (в т. ч. мясохладообрабатывающая), деревообрабатывающая, текстильная, кожевенно-обувная, производство экстракта кебрачо, цементная. Производство электроэнергии 2,4 млрд. кВт.ч (1990, главным образом на гидроэлектростанциях). Длина (1988, тыс. км) железных дорог - 441, автодорог - 25,7. Главный речной порт - Асунсьон. Экспорт хлопка, сои, тунгового масла, мяса и мясопродуктов, кофе, экстракта кебрачо. Основные внешнеторговые партнеры: Бразилия, Аргентина, Германия. Денежная единица - гуарани.

ПАРАГВАЙ (Paraguay) , река в Бразилии и Парагвае, правый приток Параны. Ок. 2500 км, площадь бассейна ок. 1,2 млн. км2. Средний расход воды 4000 м3/с. Судоходная до г. Консепсьон.

ПАРАГВАЙСКАЯ ВОЙНА , война Бразилии, Аргентины и Уругвая против Парагвая в 1864-70. В результате Парагвайской войны Парагвай потерял 1/2 территории, 4/5 населения.

ПАРАГВАЙСКИЙ ЧАЙ (мате) , вечнозеленое дерево из рода падуб, в Юж. Америке. Культивируется в Бразилии, Аргентине, Парагвае. Из листьев и молодых побегов готовят тонизирующий напиток.

ПАРАГВАЙЦЫ , народ, основное население Парагвая (4,12 млн. человек). Общая численность 4,5 млн. человек (1992). В основном метисы. Говорят на испанском языке и гуарани. Верующие - католики.

ПАРАГЕНЕЗИС МИНЕРАЛОВ (от пара ... и генезис), совместное нахождение в земной коре минералов, связанных общими условиями образования. Изучение парагенезиса минералов имеет большое значение при поисках и оценке месторождений полезных ископаемых, имеющих сходную геохимическую историю.

ПАРАГРАФ (греч . paragraphos, от paragrapho - пишу рядом), подразделение текста внутри главы, раздела, обозначаемое знаком §, а также сам этот знак.

ПАРАГРИПП (от пара ... и грипп), острое респираторное заболевание человека вирусной этиологии.

ПАРАД (франц . parade, от лат. paro, букв. - готовлю), 1) торжественное прохождение войск с боевой техникой, физкультурников и др. по случаю официальных празднеств. 2) В цирке - торжественный выход на арену всех участников представления.

ПАРАД (Parad) , бальнеологический курорт в Венгрии, в медье Хевеш, к западу от г. Эгер.

ПАРАД 7 НОЯБРЯ 1941 в Москве , состоялся на Красной площади в ознаменование 24-й годовщины Октябрьской революции. В это время немецкие войска находились в 70-100 км от столицы. В параде участвовали войска Московского ВО и Московской зоны обороны, военные училища и др. Часть войск с парада направлялась прямо на фронт.

ПАРАД ПОБЕДЫ , парад войск 24 июня 1945 в Москве на Красной площади в ознаменование победы над фашистской Германией в Великой Отечественной войне. Участвовали сводные полки фронтов, наркоматов обороны и ВМФ, военные академии, военные училища и войска Московского гарнизона.

ПАРАДЖАНОВ Сергей Иосифович (р . 1924-90), российский кинорежиссер, народный артист Украины (1990), народный артист Армении (1990). Фильмы: "Тени забытых предков" (1965), "Цвет граната" (1969), "Легенда о Сурамской крепости" (1984), "Ашик-Кериб" (1988; оба с Д. И. Абашидзе).

ПАРАДИГМА (от греч . paradeigma - пример, образец), в философии, социологии - исходная концептуальная схема, модель постановки проблем и их решения, методов исследования, господствующих в течение определенного исторического периода в научном сообществе. Смена парадигм представляет собой научную революцию.

ПАРАДИГМА в языкознании , система форм одного слова, отражающая видоизменения слова по присущим ему грамматическим категориям; образец типа склонения или спряжения. Понятие "парадигма" употребляется также в словообразовании, лексикологии и синтаксисе.

ПАРАДИГМАТИКА , 1) один из двух аспектов исследования языка, противопоставляемый синтагматике, - изучение элементов языка и классов этих элементов, находящихся в отношениях противопоставления, выбора одного из взаимоисключающих элементов. 2) Учение о строении и структуре парадигм разных типов, их классификации, а также объединении в более сложные единства.

ПАРАДИЗКА , разновидность яблони низкой. Карликовый подвой.

ПАРАДИС , город в Сирии или Финикии. Около г. Иерихон стоял грандиозный дворец с садом (Balsami Paradisus). у древних авторов благословенное, счастливое место.

ПАРАДОКС (от греч . paradoxos - неожиданный, странный), 1) неожиданное, непривычное, расходящееся с традицией утверждение, рассуждение или вывод. 2) В логике - противоречие, полученное в результате логически формально правильного рассуждения, приводящее к взаимно противоречащим заключениям.

ПАРАЗИТИЗМ , в биологии - форма взаимоотношений между организмами различных видов, из которых один (паразит) использует другого (хозяина) в качестве среды обитания и источника питания, нанося ему вред. Паразитизм известен на всех уровнях организации живого, начиная с вирусов и бактерий и кончая высшими растениями и многоклеточными животными.

ПАРАЗИТИФОРМНЫЕ КЛЕЩИ , отряд членистоногих класса паукообразных. Тело нечленистое, у одних разделено на головогрудь и брюшко, у других слитное. Ок. 8000 видов. Распространены широко. Среди паразитиформных клещей - паразиты животных и человека (аргасовые, гамазовые, иксодовые).

ПАРАЗИТОЛОГИЯ (от паразиты и ...логия), комплексная биологическая наука, изучающая явления паразитизма, т. е. взаимоотношения между паразитом и хозяином, их зависимость от факторов внешней среды, а также вызываемые паразитами заболевания и методы борьбы с ними у человека, животных и растений.

ПАРАЗИТЫ (от греч . parasitos - нахлебник, тунеядец), организмы, питающиеся за счет других организмов (называемых хозяевами) и большей частью наносящие им вред. Паразитов разделяют на облигатных (обязательных) и факультативных (необязательных), временных (паразиты нападают на хозяев только для питания) и стационарных (связаны с хозяевами большую часть жизни); эктопаразиты живут на теле хозяина, эндопаразиты - в теле хозяина. Часто жизненный цикл паразитов чрезвычайно сложен и связан не с одним, а с несколькими хозяевами, иногда далекими друг от друга в систематическом отношении.

ПАРАИБА , прежнее (до 1930) название г. Жуан-Песоа в Бразилии.

ПАРАИБА (Paraiba) , река в Бразилии. 1060 км, площадь бассейна ок. 60 тыс. км2. Впадает в Атлантический ок. Средний расход воды св. 1000 м3/с. Судоходная на отдельных участках. Гидроэлектростанция.

ПАРАИБА , штат на северо-востоке Бразилии. 56,4 тыс. км2. Население 3,2 млн. человек (1991). Адм. ц. - Жуан-Песоа.

ПАРАКАС (Paracas) , археологическая культура индейцев Перу 2-й пол. 1-го тыс. до н. э. - начала н. э. Названа по одноименному полуострову. Погребения в склепах, содержащие мумии и богатый инвентарь.

ПАРАКОКЛЮШ (от пара ... и коклюш), острое инфекционное детское заболевание, сходное с коклюшем, но с более легким течением. Иммунитета к коклюшу не создает.

ПАРАКСИАЛЬНЫЙ ПУЧОК (от пара ... и лат. axis - ось), пучок лучей, образующий с оптической осью системы малый угол.

ПАРАЛ , в греческой мифологии афинский герой - изобретатель корабля. В его честь правительственный корабль в Афинах назывался Паралия.

ПАРАЛИИ (греч . Paralioi, букв. - жители морского побережья), политическая группировка в Аттике 6 в. до н. э., связанная (наряду с диакриями и педиэями) с определенными аристократическими родами.

ПАРАЛИНГВИСТИКА , раздел языкознания, изучающий неязыковые средства, включенные в речевое сообщение: фонационные (степень громкости, распределение пауз и т.п.), кинетические (особенности мимики и жестикуляции в процессе общения) и графические.

ПАРАЛИЧ (от греч . paralysis - расслабление), утрата способности к произвольным движениям вследствие органических и функциональных поражений нервной системы.

ПАРАЛИЧ ДРОЖАТЕЛЬНЫЙ , хроническое прогрессирующее наследственно-семейное заболевание головного мозга, связанное с поражением подкорковых узлов. Возникает в пожилом возрасте, проявляется акинезией, мышечной скованностью, дрожанием и др.

ПАРАЛЛАКС (от греч . parallaxis - отклонение), 1) видимое изменение положения предмета (тела) вследствие перемещения глаза наблюдателя. 2) В астрономии - видимое изменение положения небесного светила вследствие перемещения наблюдателя. Различают параллакс, обусловленный вращением Земли (суточный параллакс), обращением Земли вокруг Солнца (годичный параллакс) и движением Солнечной системы в Галактике (вековой параллакс). По параллаксу небесных светил методами тригонометрии определяют расстояния до этих светил.

ПАРАЛЛЕЛЕПИПЕД (от греч . parallelos - параллельный и epipedon - плоскость), призма, основанием которой служит параллелограмм.

ПАРАЛЛЕЛИЗМ в поэтике , тождественное или сходное расположение элементов речи в смежных частях текста, которые, соотносясь, создают единый поэтический образ. Наряду со словесно-образным, или синтаксическим, параллелизмом ("В синем море волны плещут. В синем небе звезды блещут" - А. С. Пушкин; см. также Антитеза, Хиазм) говорят о ритмическом, словесно-звуковом и композиционном параллелизме.

ПАРАЛЛЕЛОГРАММ (от греч . parallelos - параллельный и gramme - линия), четырехугольник, у которого стороны попарно параллельны. Частные виды параллелограммов: прямоугольник - параллелограмм, все углы которого прямые; ромб - параллелограмм, все стороны которого равны; квадрат - равносторонний прямоугольник.

ПАРАЛЛЕЛОГРАММ СИЛ , геометрическое построение, выражающее закон сложения сил. Параллелограмм сил строится для определения величины и направления равнодействующей двух сил, приложенных к телу в одной точке. Равнодействующая направлена по диагонали параллелограмма, построенного на заданных силах, и численно равна длине диагонали.

ПАРАЛЛЕЛЬ (от греч . parallelos, букв. - идущий рядом) земная (географическая), линия сечения поверхности земного шара плоскостью, параллельной плоскости экватора.

ПАРАЛЛЕЛЬНАЯ ПРОЕКЦИЯ , см. Проекция.

"ПАРАЛЛЕЛЬНОГО АНТИСОВЕТСКОГО ТРОЦКИСТСКОГО ЦЕНТРА" ДЕЛО , сфабрикованное во 2-й пол. 30-х гг. дело по обвинению ряда лиц в создании преступной организации с целью свержения советской власти, в измене Родине, вредительстве, диверсионной деятельности и других государственных преступлениях. По делу было привлечено 17 человек, среди них Ю. Л. Пятаков, Л. П. Серебряков, Н. И. Муралов, Г. Я. Сокольников, К. Б. Радек. Судебный процесс проходил в Москве 23-30.1.1937. Большинство подсудимых осуждены к расстрелу, четверо - к различным срокам тюремного заключения, двое из которых позднее по заочно вынесенному приговору были расстреляны.

ПАРАЛЛЕЛЬНОЕ СОЕДИНЕНИЕ в электротехнике , соединение между собой двухполюсников или четырехполюсников, при котором между полюсами (зажимами) двухполюсников или на входах (выходах) четырехполюсников действует одно и то же напряжение.

ПАРАЛЛЕЛЬНЫЕ ПРЯМЫЕ , непересекающиеся прямые, лежащие в одной плоскости.

ПАРАЛЛЕЛЬНЫЕ ТОНАЛЬНОСТИ , в музыке - две тональности противоположного ладового наклонения, имеющие один и тот же состав основных ступеней (одинаковые знаки при ключе, напр. ре минор и фа мажор). Параллельные тональности могут объединяться в параллельно-переменный лад или параллельный мажоро-минор.

ПАРАЛЛЕЛЬНЫЙ ПЕРЕНОС , преобразование плоскости или пространства, при котором все точки смещаются в одном и том же направлении на одно и то же расстояние.

ПАРАЛОГИЗМ (греч . paralogismos), непреднамеренная логическая ошибка.

ПАРАМАГНЕТИЗМ (от пара ... и магнетизм), свойство вещества намагничиваться во внешнем магнитном поле в направлении поля. Парамагнетизмом обладают вещества (парамагнетики), атомы (ионы) которых имеют магнитный момент, но в которых отсутствует самопроизвольная намагниченность. При намагничивании атомные магнитные моменты выстраиваются по направлению поля (в отсутствие поля они дезориентированы тепловым движением). Магнитная восприимчивость парамагнитного вещества ?>0; у многих веществ она не зависит от поля, но сильно зависит от температуры Т (см. Кюри закон), у щелочных металлов зависимость ? от Т слаба (см. Паули парамагнетизм). При температурах выше Кюри точки (или Нееля точки) ферро-, антиферро- и ферримагнетики парамагнитны (см. Кюри - Вейса закон). Кроме атомного существует также ядерный парамагнетизм.

ПАРАМАГНЕТИК , вещество, обладающее положительной магнитной восприимчивостью (порядка 10-3 - 10-6). К парамагнетикам относятся: щелочные и щелочноземельные металлы; некоторые переходные металлы; ряд солей Fe, Co, Ni и редкоземельных элементов; водные растворы солей, содержащих ионы переходных элементов; из газов - кислород (О2). Парамагнетизм этих веществ обусловлен спиновыми или орбитальными магнитными моментами электронов. Парамагнетиками становятся также ферро-, ферри- и антиферромагнетики выше температуры перехода в парамагнитное состояние.

ПАРАМАГНИТНЫЙ УСИЛИТЕЛЬ , квантовый усилитель, в котором активной средой служат кристаллы, активированные примесью парамагнитных ионов, напр. Al2O3 с примесью Cr (рубин).

ПАРАМАРИБО (Paramaribo) , столица и главный порт Суринама, на р. Суринам, в 20 км от ее впадения в Атлантический ок. 192 тыс. жителей (1988). Пищевая, деревообрабатывающая промышленность. Университет.

ПАРАМЕСВАРА , основатель и правитель в 1402 (1403)-24 Малаккского султаната.

ПАРАМЕТР (от греч . parametron - отмеривающий) в математике, величина, числовые значения которой позволяют выделить определенный элемент (напр., кривую) из множества элементов (кривых) того же рода. Напр., в уравнении x2 + y2 = r2 величина r является параметром окружности.

ПАРАМЕТР (в технике) , величина, характеризующая какое-либо свойство процесса, явления или системы, машины, прибора (напр., электрическое сопротивление, теплоемкость, быстродействие, масса, коэффициент трения и др.). Параметры могут быть сосредоточенными (напр., емкость электрического конденсатора, масса подвешенного к балке груза) и распределенными в пространстве (напр., индуктивность линии электропередачи).

ПАРАМЕТР УДАРА , то же, что прицельное расстояние.

ПАРАМЕТРИТ (от пара ... и греч. metra - матка), воспаление околоматочной клетчатки (повышенная температура, боли в животе) обычно после родов или аборта.

ПАРАМЕТРИЧЕСКИЙ ГЕНЕРАТОР СВЕТА (параметрический лазер) , генератор когерентного оптического излучения, в котором энергия мощной световой волны фиксированной частоты преобразуется в излучение более низких частот.

ПАРАМЕТРИЧЕСКИЙ УСИЛИТЕЛЬ , усилитель электрических колебаний, в котором основным (усилительным) элементом чаще всего служит варикап. По сравнению с обычными усилителями имеет существенно более низкий уровень собственных шумов. Применяется для усиления слабых сигналов (преимущественно сверхчастотных), напр. в устройствах дальней связи, радиоастрономии.

ПАРАМЕТРИЧЕСКОЕ ВОЗБУЖДЕНИЕ КОЛЕБАНИЙ , возбуждение колебаний в системе в результате периодического изменения величины какого-либо из ее энергоемких параметров, напр. емкости или индуктивности, в случае электромагнитных колебаний в колебательном контуре. Параметрическое возбуждение колебаний наступает только при определенных соотношениях между частотой собственных колебаний ?0 системы и частотой ?п изменения параметра. Наиболее благоприятно условие: ?п = 2?0.

ПАРАМЕТРЫ СОСТОЯНИЯ , физические величины, имеющие объективную меру и характеризующие макроскопическое состояние системы: давление, температура, плотность, концентрации компонентов, магнитная индукция и т. п.

ПАРАМЕЦИИ (туфельки) , семейство простейших подкласса равноресничных инфузорий. Длина до 0,3 мм. Ок. 15 видов. Пресноводные, реже солоноватоводные, свободноживущие. Используются в лабораторных исследованиях.

ПАРАМИКСОВИРУСЫ , род РНК-содержащих вирусов, вызывающих у человека и животных инфекционные болезни с острым поражением дыхательных путей (парагрипп, корь, эпидемический паротит).

ПАРАМИТА , в буддийской мифологии и философии понятие совершенства, высших достоинств, ведущих к достижению нирваны. Шесть парамит: щедрость, нравственная чистота, терпение, мужество, созерцание, мудрость.

ПАРАМОРФОЗЫ МИНЕРАЛОВ (от пара ... и греч. morphe - форма), частный случай псевдоморфоз, образующихся в результате полиморфных превращений метастабильных модификаций минерала в устойчивую форму без изменения его химического состава и с сохранением внешней формы первоначальных кристаллов.

ПАРАМОСЫ (исп ., мн. ч. paramos), высокогорные луга северной части Анд (Юж. Америка) и наиболее высоких вершин Африки. Преобладают засухоустойчивые (ксероморфные) дерновинные злаки, подушковидные и розеточные растения.

ПАРАМОСЫ (исп ., мн. ч. paramos), высокогорные луга северной части Анд (Юж. Америка) и наиболее высоких вершин Африки. Преобладают засухоустойчивые (ксероморфные) дерновинные злаки, подушковидные и розеточные растения.

ПАРАМУШИР , остров в северной группе Курильских о-вов, территория Российской Федерации. 2042 км2. Потухшие и действующие вулканы, высота до 1816 м. На Парамушире - г. Северо-Курильск.

ПАРАНА , город на востоке Аргентины, административный центр пров. Энтре-Риос. 277 тыс. жителей (1991). Порт на р. Парана. Пищевая, кожевенно-обувная, цементная промышленность. Университет.

ПАРАНА (Parana) , река в Бразилии, Парагвае и Аргентине. 4380 км, площадь бассейна 2663 тыс. км2 (с р. Уругвай - 2970 тыс. км2). Образует с р. Уругвай устье-эстуарий Ла-Плата. Главные притоки: Тьете, Паранапанема, Уругвай, Парагвай, Рио-Саладо. Пороги и водопады. Средний расход воды 17,5 тыс. м3/с. Судоходная до г. Посадас. Гидроэлектростанция. На Паране - города Санта-Фе, Парана, Росарио.

ПАРАНА , штат на юге Бразилии. 199,6 тыс. км2. Население 8,4 млн. человек (1991). Адм. ц. - Куритиба.

ПАРАНАПАНЕМА (Paranapanema) , река в Бразилии, левый приток Параны. 800 км, площадь бассейна 99,6 тыс. км2. Средний расход воды ок. 900 м3/с. Судоходная в низовье. Гидроэлектростанция. Водохранилища.

ПАРАНДЖА (от араб . фараджийя - верхняя свободная одежда), верхняя женская одежда у мусульманских народов Ближнего Востока и Ср. Азии, халат с ложными рукавами, покрывающий женщину с головой; носится с чачваном - черной густой сеткой из конского волоса, закрывающей лицо. Обязательное ношение паранджи соответствует нормам ислама.

ПАРАНДОВСКИЙ (Parandowski) Ян (1895-1978) , польский писатель, историк культуры. Книги об античной культуре ("Олимпийский диск", 1933), роман "Небо в огне" (1935-36), биографический роман "Петрарка" (1954-1955), книги о психологии творчества "Алхимия слова" (1951). Рассказы, эссе.

ПАРАНЕФРИТ (от пара ... и нефрит), воспалительный процесс в околопочечной клетчатке, возникающий после травмы или заноса микробов с током крови или лимфы из какого-либо очага инфекции в организме.

ПАРАНОЙЯ (греч . paranoia - умопомешательство), общее название психических расстройств, характеризующихся стойким систематизированным бредом (преследования, ревности, изобретательства и др.).

ПАРАНТРОПЫ (от пара ... и греч. anthropos - человек), ископаемые высшие человекообразные приматы, ходившие на двух ногах. Сходны с австралопитеками. Существовали в начале антропогена. Скелетные остатки парантропов найдены на юге и востоке Африки.

ПАРАНУК Мурат (1912-70) , адыгейский поэт. В лирических сборниках "Голос сердца" (1961), "Мирное утро" (1966), "Думы" (1968) - образы современников. Поэмы.

ПАРАПЕТ (франц . parapet, от итал. parapetto), невысокая сплошная стенка, проходящая по краю крыши, террасы, балкона, вдоль набережной, моста (в качестве заграждения); на гребне плотины, мола, дамбы (для защиты от разрушающего действия волн), в судоходных шлюзах (для ограждения камер).

ПАРАПЛЕГИЯ (от пара ... и греч. plege - удар), паралич обеих рук или ног.

ПАРАПОДИИ (от пара ... и греч. podion - ножка), боковые выросты тела у многощетинковых червей; расположены попарно на каждом сегменте. Служат для движения.

ПАРАПОЛЬСКИЙ ДОЛ , межгорная впадина, разделяющая Пенжинский хр. и Корякское нагорье, в Корякском авт. округе (Камчатская обл.) и Чукотской Автономной Республике. Длина 425 км. Высота до 200 м. Много болот и озер. Тундра.

ПАРАПРОКТИТ (от пара ... и греч. proktos - задний проход), воспаление клетчатки вокруг прямой кишки. При образовании гнойника - операция (после самопроизвольного вскрытия гнойника часто остаются свищи).

ПАРАПРОЦЕСС (истинное намагничивание) , увеличение абсолютной величины магнитного момента тела благодаря ориентирующему действию сильного магнитного поля на магнитные моменты отдельных микрочастиц, разориентированных тепловым движением. Парапроцесс завершает намагничивание ферро- и ферримагнетиков и доводит их намагниченность до насыщения.

ПАРАПСИХОЛОГИЯ , область исследований т.н. паранормальных психофизических явлений: экстрасенсорного восприятия, происходящего без участия органов чувств (телепатия, ясновидение, лозоискательство, парадиагностика и т.п.), воздействия человека на внешние физические процессы без посредства мышечных усилий (телекинез, парамедицина и т.д.) и др. Возникла в кон. 19 в. Явления, изучаемые парапсихологией, не получили удовлетворительного научного объяснения и вызывают острые дискуссии.

ПАРАСЕЛЬСКИЕ ОСТРОВА , группа коралловых островов и рифов в Юж.-Китайском м.

ПАРАСИМПАТИЧЕСКАЯ НЕРВНАЯ СИСТЕМА , часть вегетативной нервной системы, включающая: нервные клетки продолговатого мозга, среднего мозга и крестцового отдела спинного мозга, отростки которых направляются к внутренним органам; нервные ганглии (узлы) во внутренних органах и на их поверхности с постганглионарными нервными волокнами, контактирующими с иннервируемой тканью. Парасимпатическая нервная система вместе с симпатической нервной системой участвует в регуляции деятельности всех внутренних органов и желез.

ПАРАСКАРИДОЗ , инвазионная болезнь (гельминтоз из группы нематодозов) непарнокопытных, вызываемая нематодами семейства аскарид, паразитирующими в тонких кишках. Симптомы: нервные расстройства, колики.

ПАРАТАКСИС (греч . parataxis), то же, что сочинение.

ПАРАТИРЕОИДНЫЙ ГОРМОН (паратирин) , гормон животных и человека, вырабатываемый паращитовидными железами. Усиливает выход кальция из костей в кровь и стимулирует выведение кальция и фосфатов почками. По химической природе - полипептид.

ПАРАТИФ (от пара ... и тиф), группа близких к брюшному тифу острых инфекционных заболеваний человека, вызываемых сальмонеллами.

ПАРАТУБЕРКУЛЕЗ (паратуберкулезный энтерит , болезнь Ионе), хроническая инфекционная болезнь животных, чаще крупного рогатого скота, овец, оленей, вызываемая микобактерией. Симптомы: периодические поносы, прогрессирующее исхудание; часто животные гибнут.

ПАРАТУНКА , бальнеогрязевой курорт в Камчатской обл., к юго-западу от Петропавловска-Камчатского. Термальные минеральные воды, выход которых связан с вулканической деятельностью.

ПАРАФЕНИЛЕНДИАМИН , H2NC6H4NH2, бесцветные кристаллы, tпл 147 °С. Окисляется на свету кислородом воздуха. Проявляющее вещество в черно-белой фотографии; производные парафенилендиамина [напр., N,N-диэтилпарафенилендиамин H2NC6H4N(C2H5)2] - проявители для цветных кино- и фотоматериалов.

ПАРАФИЛЯРИОЗЫ , болезни лошадей и крупного рогатого скота (гельминтозы из группы нематодозов), вызываемые нематодами семейства филяриид, паразитирующими в подкожной клетчатке. Симптомы: кожные кровотечения ("сечения"), истощение.

ПАРАФИН , воскоподобное вещество, смесь предельных углеводородов состава С18Н38-С35Н72. tпл 40-65 °С; плотность 0,880-0,915 г/см3 (15 °С). Получают главным образом из нефти. Применяют для приготовления парафинистой бумаги, пропитки древесины в спичечном и карандашном производствах, для аппретирования тканей, как изоляционный материал, химическое сырье и т. д. В медицине используется для парафинолечения.

ПАРАФИНОЛЕЧЕНИЕ , метод теплолечения: применение расплавленного парафина в виде аппликаций, наслаивания или ванн.

ПАРАФИНЫ , то же, что насыщенные алифатические углеводороды. См. Насыщенные соединения.

ПАРАФИРОВАНИЕ (от франц . paraphe - сокращенная подпись, росчерк), предварительное подписание согласованного текста международного договора инициалами уполномоченных.

ПАРАФОРМАЛЬДЕГИД (параформ) , продукт полимеризации формальдегида формулы НО[-CH2O-]nН, где n = 8-100; бесцветные кристаллы, tпл 120-150 °С. Параформальдегид - источник формальдегида; удобен при хранении и транспортировке. Применяется в органическом синтезе и производстве полимеров.

ПАРАФРАЗА (от греч . paraphrasis - пересказ), 1) виртуозная сольная музыкальная пьеса, написанная на оперные темы или народные мелодии. Близка фантазии. Известность приобрели многие фортепьянные парафразы Ф. Листа. 2) Сокращенное изложение (адаптация) больших художественных произведений (издания для детей "Дон Кихота" М. Сервантеса) или переложение текста другими словами (часто - прозы в стихи или стихов в прозу).

ПАРАЦЕЛЬС (Paracelsus) (наст . имя Филипп Ауреол Теофраст Бомбаст фон Гогенгейм, von Hohenheim) (1493-1541), врач и естествоиспытатель, один из основателей ятрохимии. Подверг критическому пересмотру идеи древней медицины. Способствовал внедрению химических препаратов в медицину. Писал и преподавал не на латинском, а на немецком языке.

ПАРАЦЕЛЬС (Paracelsus) (наст . имя Филипп Ауреол Теофраст Бомбаст фон Гогенгейм, von Hohenheim) (17 декабря 1493, Эйнзидельн, кантон Швиц - 24 сентября 1541, Зальцбург), прославленный врач, натурфилософ и алхимик эпохи Возрождения. Образование Родился в семье врача, происходившего из старинного, но обедневшего дворянского рода. Первым учителем Парацельса был отец, познакомивший его с основами врачебного искусства. Одним из наставников Парацельса был Иоганн Тритемий, известный своими выступлениями в защиту "натуральной магии". Университетское образование Парацельс получил в итальянском городе Феррара, здесь же был удостоен степени доктора медицины. Странствия и преподавание С 1517 Парацельс предпринимал многочисленные путешествия, посещал различные университеты Европы, участвовал в качестве медика в военных кампаниях, наведывался в имперские земли, во Францию, Англию, Шотландию, Испанию, Португалию, скандинавские страны, Польшу, Литву, Пруссию, Венгрию, Трансильванию, Валахию, государства Апеннинского полуострова (ходили слухи, что он побывал в Северной Африке, Палестине, Константинополе, Московии и в татарском плену). В 1526 приобрел право бюргера в Страсбурге, а в 1527 по протекции прославленного книгоиздателя Иоганна Фробена стал городским врачом Базеля. В Базельском университете он читал курс медицины на немецком языке, что было вызовом всей университетской традиции, обязывавшей преподавать только на латыни. В 1528 в результате конфликта с городскими властями Парацельс переехал в Кольмар. Странствия и научные труды В последующие годы Парацельс много странствовал по городам и землям Священной Римской империи и Швейцарии, писал, проповедовал, лечил, исследовал, ставил алхимические опыты, проводил астрологические наблюдения. В 1530 в замке Бератцхаузен он завершил работу над "Парагранумом" (1565). После непродолжительного пребывания в Аугсбурге и Регенсбурге перебрался в Санкт-Галлен и в начале 1531 закончил здесь многолетний труд о происхождении и протекании болезней - трактат "Парамирум" (1562). В 1533 он остановился в городе своего детства Виллахе, где написал "Лабиринт заблуждающихся медиков" (1553) и "Хронику Каринтии" (1575). Последние годы В последние годы жизни были созданы трактаты "Философия" (1564), "Потаенная философия" (первое издание осуществлено в переводе на фламандский язык, 1553), "Великая астрономия" (1571) и ряд небольших натурфилософских работ, в их числе - "Книга о нимфах, сильфах, пигмеях, саламандрах, гигантах и прочих духах" (1566). В 1541 Парацельс поселился в Зальцбурге, найдя покровителя в лице архиепископа; здесь он вскоре и умер. Натурфилософия Сближая химию и медицину, Парацельс рассматривал функционирование живого организма как химический процесс, а призвание алхимика находил не в добывании золота и серебра, но в изготовлении лекарств, дающих людям исцеление. Он учил, что живые организмы состоят из тех же веществ - ртути, серы, соли - которые образуют все прочие тела природы; когда человек здоров, эти вещества находятся в равновесии друг с другом; болезнь означает преобладание или, наоборот, недостаток одного из них. Парацельс исходил из идеи единства мироздания, тесной связи и родства человека и мира, человека и Бога. Он именовал человека не только "микрокосмом", малым миром, который заключает в себе свойства и природу всех вещей, но и "квинтэссенцией", или пятой, истинной сущностью мира. По Парацельсу, человек производится Богом из "вытяжки" целого мира словно, в грандиозной алхимической лаборатории, и несет в себе образ Творца. Не существует никакого запретного для человека знания, он способен и, согласно Парацельсу, даже обязан исследовать все сущности, имеющиеся не только в природе, но и за ее пределами. Его не должна останавливать или смущать их необычность, ибо нет ничего невозможного для Бога, а эти сущности - свидетельства его всемогущества, подобно нимфам, сильфам, гномам, саламандрам, сиренам, гигантам, карликам и иным существам, населяющим четыре стихии.

ПАРАШУРАМА , в индуистской мифологии одна из аватар Вишну-Рама с боевым топором. Истреблял кшатриев.

ПАРАШЮТ (франц . parachute, от греч. para - против и франц. chute - падение), устройство для торможения объекта за счет сопротивления атмосферы. Используют для безопасного спуска с высоты людей, грузов, космических аппаратов, уменьшения пробега при посадке самолетов и др. Состоит из купола, стропов и укладочного контейнера (ранца).

ПАРАШЮТНЫЙ СПОРТ , вид авиационного спорта, прыжки с парашютом с летательных аппаратов (самолета, аэростата и др.) на точность приземления: затяжные (с задержкой раскрытия парашюта), с выполнением комплекса акробатических фигур, комбинированные и др. В парашютной комиссии - КИП (CIP; основан в 1950 при ФАИ) св. 50 стран (1993). Чемпионаты мира с 1951, Европы с 1975.

ПАРАЩИТОВИДНЫЕ ЖЕЛЕЗЫ , то же, что околощитовидные железы.

ПАРАЭЛЕКТРИЧЕСКИЙ РЕЗОНАНС , резонансное поглощение электромагнитных волн в веществе, обусловленное квантовыми переходами частиц между энергетическими состояниями с различной ориентацией дипольных электрических моментов частиц относительно внешнего электрического поля. Параэлектрический резонанс наблюдается в твердых телах в миллиметровом и субмиллиметровом диапазонах длин волн.

ПАРВАТИ , в индуистской мифологии жена бога Шивы (другие имена - Деви, Дурга и др.). Обитает с мужем на горе Кайласа. Мать Сканды (Кумары) и Ганеши.

ПАРВЕ (Parve) Ральф (р . 1919), эстонский писатель. Сборники лирических стихов "Из души бойца" (1945), "Открытые ворота" (1958), "Лирическая стенограмма" (1964), "Муки счастья" (1979), "Близость" (1980); пьесы, путевые очерки, публицистика, мемуары.

ПАРВУС (наст . имя и фам. Александр Львович Гельфанд) (1869-1924), участник российского и германского социал-демократического движения. С 1903 меньшевик. Участвовал в Революции 1905-07; сослан в Туруханск; бежал в Германию. Вместе с Л. Д. Троцким разрабатывал т. н. теорию "перманентной революции". Занимался предпринимательством. В годы 1-й мировой войны издавал в Берлине журнал "Колокол", выступавший в поддержку Германии в войне; сотрудничал с немецким Генеральным штабом.

ПАРГЕЛИЧЕСКИЙ КРУГ , узкая белая полоса, появляющаяся на небе днем и проходящая параллельно горизонту на высоте Солнца; одна из форм гало.

ПАРДЖАНЬЯ , в ведийской мифологии бог грозовых туч и ливня. Оживляет землю, питая ее водой. Враг злых демонов.

ПАРДО БАСАН (Pardo Bazan) Эмилия (1852-1921) , испанская писательница. Натуралистические романы "Христианка" (1890), "Дочь народа" (1893), "Испытание" (1900) и др., в центре которых социальные и моральные проблемы. Работы по эстетике натурализма.

ПАРДУБИЦЕ (Pardubice) , город в Чехии, на р. Лаба. 94 тыс. жителей (1985). Машиностроение, химическая, легкая промышленность. Ипподром. Замок (ныне музей; 15-16 вв.), церковь (13-16 вв.).

ПАРЕ (Pare) Амбруаз (1517 , по другим источникам - 1509, 1510-90), французский хирург. Разработал методы лечения огнестрельных ранений, ввел мазевую повязку вместо прижигания ран раскаленным железом и др., предложил ряд ортопедических аппаратов. Сыграл значительную роль в превращении хирургии из ремесла в научную медицинскую дисциплину.

ПАРЕЗ (от греч . paresis - ослабление), ослабление произвольных движений; неполный паралич.

ПАРЕЙАЗАВРЫ , подотряд вымерших пресмыкающихся. Жили в поздней перми в Европе и Юж. Африке, в Азии. Длина 1-3 м. 2 семейства, до 15 родов. Некоторые имели на спине панцирь из костных пластин.

ПАРЕМИОЛОГИЯ (от греч . paroimia - пословица и ...логия), раздел филологии, изучающий паремии - пословицы, поговорки, речения, изречения и пр.

ПАРЕНАГО Павел Петрович (1906-60) , астроном, член-корреспондент АН СССР (1953). Труды по звездной астрономии, звездной динамике, переменным звездам. Разработал метод учета поглощения света в межзвездной среде, исследовал строение Галактики.

ПАРЕНХИМА (от греч . parenchyma, букв. - налитое рядом), 1) у растений - основная ткань из клеток более или менее одинакового размера; осуществляет ассимиляцию, выделение и другие функции. Разновидности паренхимы: поглощающая, ассимиляционная (хлоренхима), запасающая, воздухоносная (аэренхима). 2) У животных паренхимой называют главную функциональную ткань печени, селезенки, легкого и некоторых других органов.

ПАРЕСТЕЗИЯ (от пара ... и греч. aisthesis - ощущение), ощущения онемения кожи, "ползания мурашек" и др. при заболеваниях нервной системы, периферических сосудов.

ПАРЕТО (Pareto) Вильфредо (1848-1923) , итальянский экономист и социолог, представитель математической школы в политэкономии, один из основателей функционализма. Пытался математически обосновать концепцию взаимозависимости всех экономических факторов, включая цену. Сформулировал закон распределения доходов (т. н. закон Парето). Выдвинул концепцию "циркуляции (смены) элит", согласно которой основа общественных процессов - творческая сила и борьба элит за власть.

ПАРИГОРИЙ Самосатский (ум . 297), христианский мученик, пострадавший в г. Самосаты (в Сирии) в гонение императора Диоклетиана. Память в Православной церкви 29 января (11 февраля).

ПАРИЕТАЛЬНЫЙ (от лат . parietalis - стенной), пристеночный, тесно связанный со стенкой тела, напр. париетальный листок плевры; ср. Висцеральный.

ПАРИЖ (Paris) , столица Франции, на р. Сена. 2,2 млн. жителей (1990). Вместе с пригородами (Версаль, Сен-Дени, Иври, Аржантей, Дранси и др.) образует городскую агломерацию Большой Париж с населением 9,1 млн. человек. Главный город исторической обл. Иль-де-Франс. Крупный транспортный узел. Международные аэропорты: Шарль де Голль, Бурже, Орли. Аванпорт Парижа - Гавр. Разнообразное машиностроение (авто- и авиастроение, электротехническое), химическая, пищевая, полиграфическая и др. промышленность; изготовление модных швейных и галантерейных изделий. Метрополитен. Местонахождение ЮНЕСКО и других международных организаций. Туризм. Университеты (в т.ч. Сорбонна, основана в нач. 13 в.); Коллеж де Франс (основан в 1530), Высшая практическая школа, Институт Франции в составе 5 академий, Национальная библиотека (основана в 1480). Театры, в т.ч. "Гранд-Опера", "Опера-Бастили", "Комеди Франсез". Национальный центр искусства и культуры им. Ж. Помпиду; музеи, в т.ч. музей Лувра, Музей Орсе, Музей Гиме, Музей человека, Национальный музей естественной истории. Париж вырос на месте Лютеции. С 3-4 вв. н.э. назывался Паризии (позднее франц. Paris). С кон. 10 в. Париж - столица французского государства. Архитектурный облик Парижа складывался на протяжении многих веков, сочетая в себе черты разных стилей, но сохранил художественное единство. Главные ансамбли: на о. Сите (исторический центр Парижа) с собором Парижской Богоматери; на левом берегу Сены с Домом инвалидов (с 1671, архитектор Л. Брюан, L. Bruand) и собором Дома инвалидов (1671-1708, архитектор Ж. Ардуэн-Мансар), Марсовым полем, Эйфелевой башней, Пантеоном (1755-89, архитектор Ж. Суфло); на правом берегу Сены с пл. Согласия, Лувром (1546 - сер. 19 в.), Елисейскими полями (17 в., архитектор А. Ленотр, основные постройки сер. 19 в.) и пл. де Голля (бывшая пл. Звезды) с Триумфальной аркой (1806-37). Современные ансамбли: жилой комплекс "Фронт Сены" (с 1965), деловой центр Мен-Монпарнас (1964-73), административные здания и жилые дома, Арка Братства в районе Дефанс (с 1976) и др. Игры II и VIII Олимпиад (1900, 1924).

ПАРИЖСКАЯ АКАДЕМИЯ НАУК , распространенное неофициальное название французской Академии наук, точнее - Академии естественных наук (основана в 1666, до 1793 Королевская АН), входящей в Институт Франции. В начале 90-х гг. в академии было 130 действительных членов, 160 членов-корреспондентов, 80 иностранных членов.

ПАРИЖСКАЯ КОММУНА 1789-94 , орган парижского городского самоуправления в период Великой французской революции. В 1793-94 важный орган революционной власти (во главе с П. Г. Шометтом, Ж. Р. Эбером и др.).

ПАРИЖСКАЯ КОММУНА 1871 18 марта - 28 мая , см. Французские революции 19 века.

ПАРИЖСКАЯ МИРНАЯ КОНФЕРЕНЦИЯ 1919-20 , созвана державами - победительницами в 1-й мировой войне для выработки мирных договоров с побежденными странами. Проходила с 18.1.1919 по 21.1.1920 и подготовила договоры с Германией (Версальский мирный договор 1919), Австрией (Сен-Жерменский мирный договор 1919), Болгарией (Нейиский мирный договор 1919), Венгрией (Трианонский мирный договор 1920) и Турцией (Севрский мирный договор 1920). Главную роль на Парижской мирной конференции играли Великобритания, Франция, США. Советская Россия не была приглашена. На конференции одобрен устав Лиги Наций.

ПАРИЖСКАЯ МИРНАЯ КОНФЕРЕНЦИЯ 1946 , состоялась 29 июля - 15 октября. Рассмотрела проекты мирных договоров государств антигитлеровской коалиции, одержавших победу во 2-й мировой войне, с бывшими союзниками Германии в Европе - Италией, Болгарией, Венгрией, Румынией и Финляндией. Одобрила большинство подготовленных ранее статей мирных договоров с этими государствами. 10 февраля 1947 состоялось подписание мирных договоров.

"ПАРИЖСКАЯ ШКОЛА" , условное обозначение творчества группы художников разных стран, преимущественно живописцев и графиков, работавших в Париже в 1910-30-е гг. Для мастеров этого круга (М. Утрилло, А. Модильяни, Ж. Паскэн, Х. Сутин, частично М. Шагал и О. Цадкин) характерен своеобразный лирический экспрессионизм, в котором доминировали меланхолия, созерцательное уединение, эротическая чувственность.

ПАРИЖСКИЕ МИРНЫЕ ДОГОВОРЫ 1947 , между государствами - победителями во 2-й мировой войне и бывшими союзниками Германии в Европе - Италией, Болгарией, Венгрией, Румынией и Финляндией. Подписаны 10 февраля, вступили в силу 15 сентября 1947. Основные разделы договоров касаются территориальных, политических, военных, экономических вопросов, репараций и реституций. Все парижские мирные договоры, кроме договора с Финляндией (которая не была оккупирована), предусматривали сроки вывода оккупационных войск.

ПАРИЖСКИЙ АСТРОФИЗИЧЕСКИЙ ИНСТИТУТ Национального центра научных исследований Франции , основан в 1936. Исследования звезд, солнечной и звездной атмосфер.

ПАРИЖСКИЙ БАССЕЙН , всхолмленная равнина на севере Франции. Высота 100-150 м. Повышается от центра (в районе Парижа) к Арденнам, Вогезам, Центральному Французскому массиву; по периферии - куэстовые гряды (до 500 м). Густая сеть рек (главным образом бассейн Сены).

ПАРИЖСКИЙ ДОГОВОР 1259 , между английским и французским королями. Английский король отказывался от притязаний на Нормандию, Мен и другие французские территории, потерянные Англией при Иоанне Безземельном, но сохранял Гиень. Неудовлетворенность Англии и Франции условиями Парижского договора - одна из основных причин Столетней войны 1337-1453.

ПАРИЖСКИЙ ДОГОВОР 1952 , о создании "Европейского оборонительного сообщества" ("ЕОС") ФРГ, Франции, Италии, Бельгии, Нидерландов, Люксембурга. Подписан в Париже 27 мая. Национальное собрание Франции 30 августа 1954 отвергло Парижский договор. По инициативе США, Великобритании и Франции и при активном участии ФРГ взамен Парижского договора были заключены Парижские соглашения 1954.

ПАРИЖСКИЙ МИР 1763 , завершил (наряду с Губертусбургским миром) Семилетнюю войну 1756-63.

ПАРИЖСКИЙ МИР 1801 , заключен 8 октября после выхода России из 2-й антинаполеоновской коалиции, провозглашал мир и дружбу между Россией и Францией, восстанавливал торговые отношения между ними на прежних основаниях.

ПАРИЖСКИЙ МИР 1806 , заключен 20 июля между Россией и Францией, завершил русско-австро-французскую войну 1805, предусматривал эвакуацию русских войск из Далмации и французских войск из Черногории, гарантию территориальной целостности Турции. Ввиду складывания 4-й антинаполеоновской коалиции русское правительство отказалось от ратификации Парижского мира.

ПАРИЖСКИЙ МИР 1814 , подписан 30 мая Францией и участниками 6-й антинаполеоновской коалиции - Россией, Великобританией, Австрией и Пруссией; позднее присоединились Испания, Швеция и Португалия. Восстанавливалась независимость Голландии, Швейцарии, немецких княжеств и итальянских государств (исключая земли, отходившие к Австрии). Договор устанавливал границы Франции по состоянию на 1.1.1792.

ПАРИЖСКИЙ МИР 1815 , заключен 20 ноября, завершил военные действия между Францией и 7-й антинаполеоновской коалицией (Россия, Великобритания, Австрия, Пруссия). Франция возвращалась к границам 1790 и обязывалась выплатить 700 млн. фр. контрибуции; северо-восток страны оккупировался союзниками на срок от 3 до 5 лет.

ПАРИЖСКИЙ МИР 1856 , заключен 18 марта между Россией, Францией, Великобританией, Турцией, Сардинией, Австрией и Пруссией. Завершил Крымскую войну 1853-1856. Россия возвращала Турции Карс, уступала Молдавскому княжеству устье Дуная и часть Юж. Бессарабии. Черное м. объявлялось нейтральным, Россия и Турция не могли держать там военный флот. Подтверждалась автономия Сербии, Дунайских княжеств.

ПАРИЖСКИЙ УНИВЕРСИТЕТ , основан в 1215 (с 17 в. - распространенное название Сорбонна). В 1970-е гг. реорганизован в 13 самостоятельных университетов. В нач. 90-х гг. в них ок. 250 тыс. студентов.

ПАРИЖСКОЕ ВОССТАНИЕ 1357-58 , поднято горожанами главным образом из-за роста налогов во время Столетней войны 1337-1453. Руководитель - Этьенн Марсель. В 1358 восставшие захватили власть в Париже. Для прорыва голодной блокады Парижа, организованной правительством, Марсель привлек восставших крестьян (участников Жакерии). Парижское восстание было жестоко подавлено.

ПАРИЖСКОЙ БОГОМАТЕРИ СОБОР (Нотр-Дам де Пари , Notre-Dame de Paris), архитектурный памятник ранней французской готики в Париже на о. Сите. 5-нефная базилика (1163-1257, длина 130 м, ширина 108 м, высота интерьера 32,5 м) с трансептом и двумя фланкирующими западными башнями (высота 69 м). Витражи (13 в.), скульптура на фасадах (ок. 1165-1225) и в хоре (13-14 вв.).

ПАРИЖСКО-НИДЕРЛАНДСКИЙ БАНК (Banque Paris et des Pays-Bas) , коммерческий депозитный банк Франции. Основан в 1968. В июле 1982 национализирован. Св. 80 отделений и касс в стране, отделения и представительства в 50 странах (в т. ч. в Москве). Сумма баланса св. 430 млрд. фр. ( св. 78 млрд. дол. США) (кон. 1980-х гг.).

ПАРИЖСКО-НИДЕРЛАНДСКОГО БАНКА ГРУППА , возникла в кон. 19 в. во Франции. Финансовый центр группы - одноименная финансовая компания. Сфера влияния - кредитно-банковское дело, строительство, торговля.

ПАРИЗИИ , кельтское племя, расселившееся по берегам р. Сена (с центром Лютеция); в 52-51 до н. э. покорены римлянами. От наименования племени паризии произошло название г. Париж.

ПАРИЙСКИЙ Николай Николаевич (р . 1900), российский астроном и геофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1968). Труды по гравиметрии, вращению Земли и ее приливным деформациям, космогонии, солнечной короне и противосиянию.

ПАРИЙСКИЙ Юрий Николаевич (р . 1932), российский астроном, академик РАН (1992). Сын Н. Н. Парийского. Труды по радиоастрономии.

ПАРИК (от франц . perruque), накладка из волос; в театре одно из выразительных средств грима.

ПАРИКУТИН (Paricutin) , действующий вулкан в Мексике, в Поперечной Вулканической Сьерре. Высота 2774 м. Возник в 1943, непрерывно извергался 9 лет, с 1952 в состоянии покоя.

ПАРИКШИТ , в ведийской и индуистской мифологии легендарный царь Хастинапуры, наследник Юдхиштхиры. С его царствования началась Калиюга.

ПАРИН Василий Васильевич (1903-71) , российский физиолог, академик АН СССР (1966) и АМН (1944). Классические исследования рефлекторной регуляции легочного кровообращения, физиологии сердца. Труды по медицинской кибернетике, космической физиологии и медицине. Участник организации и проведения медико-биологических экспериментов на искусственных спутниках Земли и космических кораблях.

ПАРИН Николай Васильевич (р . 1932), российский ученый, член-корреспондент РАН (1994). Сын В. В. Парина. Труды по систематике и экологии рыб открытого океана. Государственная премия СССР (1977).

ПАРИНИ (Parini) Джузеппе (1729-99) , итальянский поэт. Просветительский классицизм в одах "Сельская жизнь", "Здоровый воздух", "Воспитание" и др.; сатирический образ вельможной праздности в поэме "День" (части 1-4, 1763-1790, издание 1801).

ПАРИНИРВАНА , в буддийской мифологии "окончательная нирвана"; применительно к будде Шакьямуни (см. Будда) означает окончание его земной жизни, произошедшее в Кушинагаре.

ПАРИНИРВАНАСУТРА , буддийский текст на санскрите, повествующий о конце земной жизни будды Шакьямуни и разделении его мощей.

ПАРИНЬЯС (Parinas) , мыс в Перу, крайняя западная точка Юж. Америки (4 °45' южной широты и 81 °20' западной долготы).

ПАРИС , в греческой мифологии сын царя Трои Приама. Зевс поручил Парису рассудить споривших между собой о красоте Геру, Афину и Афродиту ("суд Париса"). Признав победительницей Афродиту, Парис обеспечил себе ее поддержку при похищении им жены царя Спарты Менелая - прекрасной Елены, но вызвал ненависть двух других богинь, способствовавших падению Трои в войне.

ПАРИТЕТ , в праве - принцип равного представительства сторон. Наиболее распространен при согласительном рассмотрении трудовых конфликтов в арбитражах.

ПАРИТЕТ (нем . Paritat, от лат. paritas - равенство) валютный, соотношение между валютами разных стран.

ПАРИТЕТ военно-стратегический , равенство стран или групп стран в области вооруженных сил и вооружений.

ПАРИШАД , в древней Индии совет при царе, собрание царских сановников.

ПАРИЯ (тамильск .), представитель одной из "неприкасаемых" каст в Юж. Индии; иносказательно (в европейских языках) - отверженный, бесправный человек.

ПАРК (от средневекового лат . parricus - отгороженное место), 1) участок земли для прогулок, отдыха, игр, с естественной или посаженной растительностью, аллеями, водоемами и т. д. 2) Место для стоянки и ремонта трамваев, троллейбусов, автобусов и т. п. 3) Совокупность машин в хозяйстве, отрасли (напр., автомобильный парк, машинно-тракторный парк, станочный парк).

ПАРКА (порхы , порга), верхняя зимняя одежда из оленьих шкур мехом наружу у народов Сев. Сибири; утепленная куртка.

ПАРКЕНТ , город (с 1984) в Узбекистане, Ташкентская обл., в 47 км от Ташкента. 34 тыс. жителей (1991). Легкая (текстильная, швейная), пищевкусовая промышленность.

ПАРКЕР (Parker) Алан (р . 1944), английский кинорежиссер, американский сценарист и режиссер. Родился в Англии. Дебютировал своеобразным фильмом "Багси Мэлоун" (1976), стилизацией гангстерского боевика с детьми-актерами. Первой значительной работой стал "Полуночный экспресс" (1978), в котором отчетливо проявилось либерально-гуманистическое начало, свойственное творчеству Пакулы. Снял мистический триллер "Сердце Ангела", 1986; детектив "Миссисипи в огне", 1988; мюзикл "Эвита", 1996 и др.

ПАРКЕР Ричард (1767-97) , английский моряк, руководитель восстания 1797 в военно-морском флоте, вызванного тяжелыми условиями службы и отразившего влияние идей Великой французской революции. Казнен по приговору военного суда.

ПАРКЕР (Parker) Юджин Ньюмен (р . 1927), американский астрофизик. Одним из первых выполнил работы по космической магнитной гидродинамике, предсказал основные свойства солнечного ветра (ввел в 1958 термин "солнечный ветер"), описал магнито-гравитационную ("паркеровскую") неустойчивость. Автор книг "Динамические процессы в межпланетной среде" (1963, русский перевод 1965) и "Космические магнитные поля" (1979, русский перевод 1982).

ПАРКЕТ (франц . parquet), небольшие древесные строганые планки (клепки) для покрытия пола; также само покрытие такого пола. Паркет изготовляют преимущественно из твердых пород дерева; для художественного паркета используют ценные породы. Различают несколько видов паркета: штучный, наборный (мозаичный), щитовой, паркетные доски.

ПАРКИ , в римской мифологии богини судьбы. Соответствуют греческим мойрам.

ПАРКИНСОНИЗМ , клинический синдром, обусловленный поражением подкорковых ядер головного мозга при атеросклерозе, энцефалите, травмах, параличе дрожательном и др. Проявляется акинезией, скованностью, амимией, дрожанием рук и ног, нарушением походки и речи и т. д. Описан английским врачом Дж. Паркинсоном (J. Parkinson) в 1817.

ПАРЛАМЕНТ (англ . parliament, от франц. parler - говорить), высший представительный орган власти. Во многих странах парламент имеет специальное название (напр., конгресс США, Федеральное Собрание Российской Федерации, норвежский стортинг). Впервые был образован в Англии в 13 в. как орган сословного представительства. Как правило, парламент избирается населением по установленной конституцией системе и выполняет законодательные функции.

ПАРЛАМЕНТАРИЗМ , система политической организации государства, при которой четко разграничены функции законодательных и исполнительных властей при привилегированном положении парламента. Сложился в эпоху революций 16-18 вв. С усложнением структуры общественных связей происходит процесс усиления полномочий исполнительной власти (президента, правительства).

ПАРЛАМЕНТЕР (франц . parlementaire), официальный представитель одной из воюющих сторон, направленный для переговоров с другой стороной. Пользуется неприкосновенностью. Отличительный знак парламентера - белый флаг.

ПАРЛАМЕНТСКАЯ ФРАКЦИЯ , группа депутатов парламента - членов одной или нескольких политических партий и движений, которая проводит в парламенте определенную линию.

ПАРЛЕР (Parler) , Парлерж, семья архитекторов 14-15 вв., имевшая немецкую и чешскую ветви. Крупнейший представитель - Петр (1330-99), возглавлял строительство собора Св. Вита в Праге, исполнил реалистические портретные бюсты в галерее его трифория (1374-85), руководил строительством Карлова моста (1357-1378) в Праге.

ПАРМА (Parma) , город в Италии, на р. Парма (притоке По), административный центр пров. Парма. 174 тыс. жителей (1991). Машино-строительная, химическая, фармацевтическая, пищевая, парфюмерная промышленность. Ежегодные международные выставки консервов. Университет. Академия изящных искусств. Национальная галерея и Национальный музей древностей, Пинакотека Стюард, Этнографический музей и Музей китайского искусства. В древности поселение этрусков, затем галлов. В 1545-1860 (с перерывами) центр герцогства Пармы и Пьяченцы. Собор (11-12 вв.) и баптистерий (12 - нач. 14 вв.), Палаццо делла Пилотта (16 в.).

ПАРМА (из яз . коми), плосковершинные возвышенности и хребты на Сев. Урале, покрытые елово-пихтовыми лесами (напр., возв. Высокая Парма).

ПАРМЕЛИЯ , род листоватых лишайников. Ок. 700 видов, преимущественно в тропиках. Пармелия блуждающая (порезная трава) и др. содержат усниновую кислоту, обладающую антибиотическими свойствами.

ПАРМЕН (1 в .), апостол от 70-ти, из семи первых диаконов (Деяния апостолов 6:5), проповедовал Христа в Македонии. По одним сведениям скончался мирно, по другим мученически в г. Соли (Кипр) в гонение императора Траяна. Память в Православной церкви 4 (17) января и 28 июля (10 августа), в Католической 23 января.

ПАРМЕНИД из Элеи (период расцвета 504-501 до н . э.), древнегреческий философ, основатель элейской школы. Первым провел принципиальное различие между умопостигаемым, неизменным и вечным ("единым"), бытием (сфера истинного знания) и чувственно воспринимаемой изменчивостью и преходящей текучестью всех вещей (сфера "мнения"); сформулировал идею тождества бытия и мышления.

ПАРМЕНИЙ Вавилонский , Кордульский (ум. ок. 251), священномученик, пресвитер в Вавилоне, пострадал в Кордуле (Кордуве) в гонение императора Деция. Память в Православной церкви 30 июля (12 августа).

ПАРМИДЖАНИНО (Parmigianino) (наст . фам. Маццола, Mazzola) Франческо (1503-40), итальянский живописец, представитель маньеризма. Изысканно холодный колорит, утонченный рисунок выражают субъективный, отрешенный от жизни идеал загадочной красоты ("Мадонна с длинной шеей", 1534-40).

ПАРМОН Валентин Николаевич (р . 1948), российский физикохимик, член-корреспондент РАН (1991). Труды по химической кинетике и катализу, фото- и радиационной химии, применению радиоспектроскопии в химии.

ПАРНАИБА (Parnaiba) , река в Бразилии. 1450 км (по другим данным, 1700 км), площадь бассейна 350 тыс. км2. Впадает в Атлантический ок. Средний расход воды ок. 2400 м3/с. Судоходная ниже г. Терезина.

ПАРНАС , горный массив в Греции, к северу от Коринфского зал. Высота 2457 м. Национальный парк. У подножия Парнаса - г. Дельфы. В древнегреческой мифологии Парнас - местообитание Аполлона и муз. В переносном смысле - содружество поэтов.

"ПАРНАС" ("Parnasse") , группа французских поэтов в 1850-60-е гг.: Ш. Леконт де Лиль, Ж. М. Эредиа, Ф. А. Сюлли-Прюдом и др. (название утвердилось в 1866, после выхода их сборника "Современный Парнас"); декларировала "искусство для искусства", "бесстрастную" поэзию прекрасных форм, изысканность поэтического языка.

ПАРНАС Яков Оскарович (1884-1949) , российский биохимик, академик АН СССР (1942) и АМН (1944). Труды по тканевому обмену углеводов и биохимии мышечного сокращения. Один из пионеров применения в СССР изотопного метода в биохимии. Государственная премия СССР (1942).

ПАРНЕЛЛ (Parnell) Чарлз Стюарт (1846-91) , лидер движения за гомруль в Ирландии в 1877-90. Один из организаторов (1879) и председатель Земельной лиги.

ПАРНИ (Parny) Эварист (1753-1814) , французский поэт. Один из зачинателей "легкой поэзии". В сборниках "Эротические стихотворения" (1778), "Поэтические безделки" (1779), оставаясь верным классицистическому стилю, одушевил свою поэзию искренностью чувств, элегичностью. Поэма "Битва старых и новых богов" (1799) - в традициях вольтеровского вольнодумства.

ПАРНИК , сооружение защищенного грунта для выращивания рассады (капусты, огурцов, томатов, цветов и др.), овощных (салата, редиса, огурцов и др.) и цветочных культур. Котлован с деревянной, железобетонной обвязкой или короб, укрытый застекленными рамами или прозрачной пленкой. Обогрев солнечный, биотопливом, водяной, электрический.

ПАРНИКОВЫЙ ЭФФЕКТ (оранжерейный эффект) в атмосферах планет , нагрев внутренних слоев атмосферы (Земли, Венеры и других планет с плотными атмосферами), обусловленный прозрачностью атмосферы для основной части излучения Солнца (в оптическом диапазоне) и поглощением атмосферой основной (инфракрасной) части теплового излучения поверхности планеты, нагретой Солнцем. В атмосфере Земли излучение поглощается молекулами Н2О, СО2, О3 и др. Парниковый эффект повышает среднюю температуру планеты, смягчает различия между дневными и ночными температурами. В результате антропогенных воздействий содержание СО2 (и других газов, поглощающих в инфракрасном диапазоне) в атмосфере Земли постепенно возрастает. Не исключено, что усиление парникового эффекта в результате этого процесса может привести к глобальным изменениям климата Земли.

ПАРНОК (наст . фам. Парнох) София Яковлевна (1885-1933), русская поэтесса. Любовная лирика отмечена строгостью формы и мастерским владением слова. Сборники стихов: "Стихотворения" (1916), "Розы Пиерии" (1922), "Лоза" (1923), "Музыка" (1926), "Вполголоса" (1928).

ПАРНОКОПЫТНЫЕ , отряд млекопитающих. На каждой конечности 2 или 4 пальца; лучше других развиты 3-й и 4-й пальцы, несущие основную тяжесть тела животного. 2 подотряда: нежвачные и жвачные.

ПАРНЫЙ БРАК , ранняя форма единобрачия в первобытном обществе. Супружеская пара не составляла хозяйственной ячейки и не имела общего имущества в отличие от поздней моногамной семьи.

ПАРОВАЯ ЗЕРНОВАЯ СИСТЕМА ЗЕМЛЕДЕЛИЯ , экстенсивная система земледелия, при которой большая часть площади севооборота занята зерновыми культурами, плодородие почвы восстанавливается в паровом поле (см. Пар).

ПАРОВАЯ МАШИНА , тепловой поршневой двигатель для преобразования энергии водяного пара в механическую работу. Пар, поступая в цилиндр паровой машины, перемещает поршень. Проект паровой машины непрерывного действия разработан И. И. Ползуновым (1763). Как универсальный двигатель создана Дж. Уаттом в 1774-84. Будучи первым и до кон. 19 в. практически единственным универсальным двигателем, сыграла исключительную роль в прогрессе промышленности и транспорта.

ПАРОВАЯ ТУРБИНА , турбина, преобразующая тепловую энергию водяного пара в механическую работу. Подразделяются на стационарные (напр., на теплоэлектростанции) и транспортные (судовые). Выполняются одно- и многокорпусными (обычно не более 4 корпусов), одновальными (валы всех корпусов на одной оси) и с параллельным расположением 2-3 валов. В Российской Федерации строят паровые турбины мощностью от нескольких кВт до 1200 МВт.

ПАРОВОДЯНАЯ СМЕСЬ , образуется при кипении воды в теплообменниках. Плотность пароводяной смеси меньше плотности воды, что обеспечивает в барабанах паровых котлов естественную циркуляцию.

ПАРОВОЕ ОТОПЛЕНИЕ , вид центрального отопления, при котором теплоносителем служит пар, поступающий в систему отопления от сети централизованного теплоснабжения или от парового котла, находящегося в отапливаемом здании или рядом с ним.

ПАРОВОЗ , локомотив с самостоятельной паросиловой установкой (паровой котел и паровая машина). Первые паровозы созданы в Великобритании в 1803 (Р. Тревитик) и в 1814 (Дж. Стефенсон). В России первый паровоз построен Е. А. и М. Е. Черепановыми (1833).

ПАРОВОЙ КОТЕЛ , см. в ст. Котел.

ПАРОГАЗОВАЯ ЭЛЕКТРОСТАНЦИЯ , теплоэлектростанция с парогазотурбинной установкой; может снабжать теплом внешних потребителей, т. е. работать как теплоэлектроцентраль.

ПАРОГАЗОТУРБИННАЯ УСТАНОВКА , турбинная теплосиловая установка, в тепловом цикле которой используются 2 рабочих тела - водяной пар и газообразные продукты сгорания топлива или газ, нагретый в ядерном реакторе.

ПАРОГЕНЕРАТОР , теплообменник для получения водяного пара с давлением выше атмосферного путем нагрева воды с помощью теплоносителя, поступающего из ядерного реактора. Используется, напр., на атомных электростанциях с водо-водяными энергетическими реакторами. Ранее термин "парогенератор" употреблялся для названия паровых котлов.

ПАРОД (греч . parodos), 1) в театре Др. Греции проход на орхестру между амфитеатром и скеной. 2) В древнеантичной трагедии и комедии - первая вступительная песнь хора.

ПАРОДИЯ (греч . parodia), 1) жанр в литературе, театре, музыке, на эстраде, сознательная имитация в сатирических, иронических и юмористических целях индивидуальной манеры, стиля, направления, жанра или стереотипов речи, игры и поведения (см., напр., Козьма Прутков). 2) Подражание, неосознанно искажающее образец; смешное, искаженное подобие чего-либо.

ПАРОДОНТОЗ (от пара ... и греч. odus, род. п. odontos - зуб) (пиорея альвеолярная, амфодонтоз), хроническое заболевание тканей, окружающих зубы (пародонта): атрофия альвеолярных отростков (зубных ячеек), которая ведет к подвижности и выпадению зубов. Признаки: кровоточивость десен, болезненность при жевании, вязкая слюна, неприятный запах изо рта. Часто возникает при сахарном диабете, других эндокринных нарушениях, при хронических заболеваниях внутренних органов.

ПАРОКСИЗМ (от греч . paroxysmos - раздражение, возбуждение), 1) приступ или внезапное обострение болезни. 2) Бурная эмоция (напр., пароксизм гнева, смеха).

ПАРОКСИЗМАЛЬНАЯ ТАХИКАРДИЯ , аритмия сердца, характеризующаяся приступами резкого учащения сердечных сокращений (до 140-260 в мин) при сохранении равных промежутков между ними.

ПАРОЛЬ (франц . parole), секретное слово. В вооруженных силах многих государств применяется при несении караульной службы, а также в разведке и охранении. Паролем пользуются в конспиративных организациях для опознания своих (иногда пароль может представлять собой целую фразу).

ПАРОМ , плавучее сооружение (судно, плот и т. д.) для регулярной перевозки сухопутных транспортных средств (автомобилей, железнодорожных вагонов), грузов и пассажиров через водные преграды между определенными береговыми пунктами. В военных целях при форсировании водных преград используются паромы из штатных понтонных парков и местных плавучих средств.

ПАРОНИМЫ (от пара ... и греч. onyma - имя), разные по смыслу, но близкие по звучанию слова ("база" и "базис"). Сходство паронимов может привести к ошибкам в речи ("представился" вместо "преставился"). Паронимы используются часто в каламбурах; см. также Парономазия.

ПАРОНИТ , листовой материал, изготовляемый прессованием массы, состоящей из асбеста, каучука и порошковых ингредиентов. Применяется для уплотнения фланцевых соединений трубопроводов. Иногда армируется металлической сеткой (ферронит).

ПАРОНИХИЯ (от пара ... и греч. onyx, род. п. onychos - ноготь), воспаление окружающих ноготь мягких тканей; вызывается паразитическими грибками, гноеродными бактериями.

ПАРОНОМАЗИЯ (парономасия) (греч . paronomasia, от para - возле и onomazo - называю), стилистическая фигура, основанная на употреблении паронимов ("Леса - лысы/ Леса обезлосели, Леса обезлисели". В. Хлебников).

ПАРОНЯН Акоп Ованесович (1843-91) , армянский писатель-сатирик. Жил в Турции. Редактор демократической газеты "Мегу". Реалистические комедии, рассказы и повести. Сборник памфлетов "Национальные столпы" (тома 1-3, 1874-80).

ПАРООБРАЗОВАНИЕ , переход вещества из жидкого или твердого состояния в газообразное; фазовый переход первого рода. В замкнутом объеме парообразование идет до тех пор, пока пространство над жидкостью или твердым телом не будет заполнено паром, имеющим равновесное при данной температуре давление (давление насыщения). Парообразование со свободной поверхности жидкости называется испарением, с поверхности твердого тела - сублимацией.

ПАРОПАМИЗ , горная система в Афганистане (северные предгорья - в Туркмении). Длина ок. 600 км. Основные хр. Банди-Туркестан, Хисар (высота до 4565 м). Паропамиз глубоко расчленен долинами рек Мургаб, Сурхаб, Герируд. Горные полупустыни и степи.

ПАРОПЕРЕГРЕВАТЕЛЬ , элемент парового котла, повышающий температуру пара сверх температуры насыщения (для увеличения кпд паросиловой установки). Состоит из стальных труб, укрепляемых на потолке топки (радиационные пароперегреватели), на выходе из топки (ширмовые) и в газоходах (конвективные).

ПАРОСИЛОВАЯ УСТАНОВКА , преобразует теплоту сжигаемого топлива в механическую работу при помощи пара. Включает паровой котел и паровой двигатель (турбину или машину).

ПАРОСТРУЙНЫЙ НАСОС , см. в ст. Диффузионный насос.

ПАРОТИТ ЭПИДЕМИЧЕСКИЙ (от пара ... и греч. us, род. п. otos - ухо) (свинка), острое вирусное заболевание, главным образом детей. Поражаются околоушные железы. Заражение от больного через воздух с капельками слюны.

ПАРОХОД , судно, приводимое в движение паровой машиной или турбиной (турбинные пароходы называются обычно турбоходами). Первый пароход - "Клермонт" построен в 1807 в США Р. Фултоном. В России один из первых пароходов - "Елизавета" (для рейсов между Санкт-Петербургом и Кронштадтом) сооружен в 1815.

ПАРРА (Parra) Виолетта (1917-67) , чилийский фольклорист, исполнительница песен, композитор. Автор лирических и общественно-политических песен (многие - в традиционных чилийских жанрах). В числе организаторов (60-е гг.) общественно-политического движения музыкантов Латинской Америки "Новая песня".

ПАРРАСИЙ из Эфеса , древнегреческий живописец 2-й пол. 5 в. до н. э. Мастерски передавал объем, стремился выразить физическое страдание и душевные эмоции ("Гермес", "Прометей", "Геракл" - известны по описаниям).

ПАРРИ (Parry) , система проливов Ланкастер, Барроу, Вайкаунт-Мелвилл и Мак-Клур в Канадском Арктическом арх. Глубина до 1052 м. Почти весь год покрыта льдом. Названа по имени английского исследователя Арктики У. Э. Парри.

ПАРРИ АРХИПЕЛАГ (Parry Islands) , группа островов на севере Канады, в центральной части Канадского Арктического арх. Ок. 100 тыс. км2. Крупные острова: Мелвилл, Принс-Патрик, Батерст. Рельеф преимущественно низменный; на южных островах высотой до 1067 м. Назван по имени У. Э. Парри.

ПАРРИ (Parry) Уильям Эдуард (1790-1855) , английский полярный исследователь, иностранный почетный член Петербургской АН (1826). В 1819-1824 в поисках Сев.-Зап. прохода открыл и исследовал ряд островов и проливов Канадского Арктического арх., в т. ч. арх. Парри, завершил открытие о. Баффинова Земля. В 1827 пытался достичь Северного полюса (от Шпицбергена), дошел до 82° 45' с. ш.

ПАРРИ (Parri) Ферруччо (1890-1981) , итальянский антифашист. В 30-х гг. примкнул к "Джустиция э либерта", участвовал в основании Партии действия, в 1943 возглавил Комитет национального освобождения Сев. Италии, в 1944 стал одним из заместителей главнокомандующего Корпусом добровольцев свободы. В 1945 премьер-министр.

ПАРРИНГТОН (Parrington) Вернон Луис (1871-1929) , американский критик. В русле социологических установок культурно-исторической школы создал историю американской литературы на фоне общественно-политической жизни США от нач. 17 в. до 1-й четв. 20 в. "Основные течения американской мысли" (тома 1-3, 1927-30).

ПАРСА (греч . Персида, арабизир. Фарс), историческая область на юге Ирана, совр. Фарс.

ПАРСЕК (сокращение от параллакс и секунда) , единица длины, применяемая в астрономии. Равна расстоянию, на котором параллакс составляет 1?; обозначается пк (СИ), прежнее обозначение пс. 1 пк = 206 265 а. е. = 3,263 светового года = 3,086.1016 м.

ПАРСОНС (Parsons) Толкотт (1902-79) , американский социолог-теоретик, один из главных представителей структурно-функционального анализа в социологии. С 1927 в Гарвардском университете. Основные сочинения: "Структура социального действия" (1937), "Социальная система" (1952).

ПАРСОНС (Parsons; лорд Росс , Rosse) Уильям (1800-67), ирландский астроном, иностранный почетный член Петербургской АН (1852), член (1831) и президент (1849-54) Лондонского королевского общества. С помощью изготовленного им крупнейшего в то время телескопа-рефлектора установил спиральную структуру многих галактик (1845).

ПАРСОНС Чарлз Алджернон (1854-1931) , английский инженер и промышленник, иностранный член-корреспондент АН СССР (1931). Изобрел многоступенчатую реактивную паровую турбину (1884), сыгравшую большую роль в развитии энергетики.

ПАРСУНА (искажение слова "персона") , условное наименование произведений русской, белорусской и украинской портретной живописи кон. 16-17 вв., сочетающих приемы иконописи с реалистической образной трактовкой.

ПАРСЫ , религиозная община зороастрийцев в Зап. Индии и в Пакистане (см. Зороастризм). Парсы - потомки выходцев из Ирана, поселившихся в Индии в 7-10 вв. (главным образом в Гуджарате) после завоевания Ирана арабами. Поклоняются огню, мертвых отдают на растерзание грифам, чтобы не осквернять священных для парсов стихий - огня, воды, воздуха, земли. Численность ок. 40 тыс. человек (1992).

ПАРТАВ , одно из названий древнего г. Барда в Азербайджане.

ПАРТЕНОГЕНЕЗ (от греч . parthenos - девственница и ...генез) (девственное размножение), форма полового размножения, развитие яйцеклетки без оплодотворения. Свойствен многим беспозвоночным животным (дафнии, коловратки, тли, пчелы и др.) и многим семенным и споровым растениям. Особые формы партеногенеза - гиногенез и андрогенез, а также педогенез.

ПАРТЕНОКАРПИЯ (от греч . parthenos - девственница и karpos - плод), образование плодов растений, обычно бессемянных, без оплодотворения. У некоторых сортов огурца, винограда, мандарина, крыжовника, хурмы, банана и др. Такие плоды часто вкуснее плодов с семенами и имеют преимущества при технологической обработке.

ПАРТЕНОПА , в греческой мифологии одна из сирен. Также древнее название Неаполя, города, основанного, по некоторым мифам, рядом с тем местом, где было найдено тело Партенопы.

ПАРТЕНОПЕЙ , в греческой мифологии сын Мелеагра и Аталанты. Один из семи предводителей в войне против г. Фивы (т. н. Семеро против Фив).

ПАРТЕНОПЕЙСКАЯ РЕСПУБЛИКА (январь - июнь 1799) , провозглашена неаполитанскими республиканцами, свергнувшими (при поддержке французских войск) Бурбонов, на континентальной части Королевства Обеих Сицилий. Подавлена монархической контрреволюцией.

ПАРТЕР (франц . parterre), 1) плоскость пола зрительного зала с местами для зрителей, обычно ниже уровня сцены. 2) Открытая часть сада или парка (в регулярном парке - участки правильной формы, в пейзажном - в виде лужаек) с газонами, цветниками, водоемами, бордюрами из кустарника; часто украшается скульптурой, фонтанами.

ПАРТЕСНОЕ ПЕНИЕ (от позднелат . partes - голоса), стиль русской и украинской многоголосной хоровой музыки 17-18 вв. Количество голосов от 3 до 12 (иногда до 24, 48). Различались композиции с т. н. постоянным (обычно 4-голосные обработки мелодий знаменного и других распевов) и переменным (с чередованием звучания полного хорового состава и отдельных групп голосов) многоголосием. Особенно развитой фактурой отличались партесные концерты.

ПАРТИЗАНСК (до 1932 пос . Сучанский рудник, до 1972 Сучан), город в Российской Федерации, Приморский кр. Железнодорожная станция. 49,8 тыс. жителей (1993). Добыча каменного угля. Государственная районная электростанция. Легкая, пищевая промышленность. Филиал Приморского государственного музея. Возник в кон. 19 в.

ПАРТИЗАНСКАЯ (до 1972 Сучан) , река на юге Приморского кр. 142 км, площадь бассейна 4140 км2. Берет начало на склонах хр. Сихотэ-Алинь. Впадает в зал. Находка Японского м.

"ПАРТИЗАНСКАЯ ИСКРА" , подпольная комсомольская организация в Великую Отечественную войну в с. Крымка (ныне Николаевская обл.) в 1941-43 (ок. 50 человек). Руководитель - В. С. Моргуненко, П. К. Гречаный, Д. Г. Дьяченко. Большинство участников казнены.

ПАРТИЗАНСКОЕ ДВИЖЕНИЕ , вооруженная борьба, которая ведется на территории, занятой противником. В партизанском движении нередко принимают участие части регулярных войск, действующие в тылу врага. Проявляется партизанское движение главным образом в форме ведения боевых действий, а также саботажа, диверсий и др.

ПАРТИЗАНСКОЕ ДВИЖЕНИЕ В ВЕЛИКОЙ ОТЕЧЕСТВЕННОЙ ВОЙНЕ , развивалось на оккупированной фашистскими захватчиками территории СССР. Стратегическое руководство осуществлялось Ставкой через Центральный штаб партизанского движения (в мае 1942 - нач. 1944 начальник штаба П. К. Пономаренко), республиканскими и областными штабами партизанского движения. В партизанских отрядах и соединениях насчитывалось св. 1 млн. человек. Особенно мощным партизанское движение было в Белоруссии, Орловской, Смоленской, Ленинградской и Калининской обл. России, на Украине. Партизаны освобождали целые районы, совершали рейды, проводили крупные операции по нарушению коммуникаций противника ("Концерт", "Рельсовая война"), вели разведку, взаимодействовали с Красной Армией. Руководителями партизанских соединений были Д. В. Емлютин, К. Д. Карицкий, С. А. Ковпак, В. И. Козлов, В. З. Корж, Г. М. Линьков, Д. Н. Медведев, М. И. Наумов, Н. А. Прокопюк, А. Н. Сабуров, А. Ф. Федоров и др.

ПАРТИЗАНСКОЕ ДВИЖЕНИЕ В ОТЕЧЕСТВЕННОЙ ВОЙНЕ 1812 , боевые действия в тылу наполеоновских войск отрядов русской армии (Д. В. Давыдова, И. С. Дорохова, А. Н. Сеславина, А. С. Фигнера и др.) и крестьянских отрядов (Г. М. Курина, В. Кожиной, Е. В. Четвертакова и др.), которые сыграли важную роль в разгроме армии императора Наполеона I.

ПАРТИЙНОСТЬ , 1) принадлежность человека к политической партии. 2) Принципы поведения людей, направленность политической и идеологической деятельности.

ПАРТИНГТОН (Partington) Джеймс Риддик (1886-1965) , английский химик, академик Международной академии истории науки (1957). Известен в основном работами по истории химии, главная из них четырехтомная "История химии" (1961-70). Занимался также химической термодинамикой, вопросами очистки газов и окисления азота. Автор пятитомного "Расширенного курса физической химии" (1949-54).

ПАРТИТА (итал . partita, букв. - разделенная на части), в музыке 17-18 вв. род органных вариаций на хоральную мелодию, а также разновидность сюиты.

ПАРТИТУРА (итал . partitura, букв. - разделение, распределение), нотная запись многоголосного музыкального произведения, в которой одна над другой даны в определенном порядке партии всех голосов. В партитуре для симфонического оркестра следуют партии инструментов (сверху вниз): деревянные духовые, медные духовые, ударные и струнные смычковые.

ПАРТИЯ (от лат . pars, род. п. partis - часть, участие, доля), 1) группа людей, объединенная общностью идей, интересов (см. Партия политическая), а также выделенная для выполнения какой-либо работы (напр., поисковая партия). 2) Игра до определенного результата (напр., партия в шахматы); состав игроков в ряде игр.

ПАРТИЯ , в музыке, 1) составная часть многоголосного произведения, предназначенная для исполнения одним голосом или на определенном музыкальном инструменте, также группой однородных голосов и инструментов. 2) Раздел экспозиции (и репризы) сонатной формы.

ПАРТИЯ ПОЛИТИЧЕСКАЯ , политическая организация, выражающая интересы социальных групп, объединяющая их наиболее активных представителей.

"ПАРТИЯ ПОРЯДКА" , монархическая партия во Франции в 1848-52, объединившая после Июньского восстания 1848 легитимистов, орлеанистов, бонапартистов. Возглавлялась А. Тьером, О. Барро и др. Опиралась на католическую церковь. Добившись в 1849 большинства в Законодательном собрании, способствовала установлению военной диктатуры (2 декабря 1851), а затем империи (2 декабря 1852).

ПАРТОНЫ (от лат . pars, род. п. partis - часть), гипотетические частицы - элементы структуры адронов. Обычно партоны отождествляют с кварками и глюонами.

ПАРУН (Parun) Весна (р . 1922), хорватская поэтесса. Сборники гражданской и интимной лирики "Зори и вихри" (1947), "Заколдованный дождь" (1969), "Сто сонетов" (1972), "Апокалиптические басни" (1976). Книги для детей.

ПАРУС судна , полотнище или гибкая пластина для преобразования энергии ветра в энергию движения судна. Различают паруса прямые (в виде равнобокой трапеции) и косые (3- и 4-угольные). Изготовляют из парусины, синтетических тканей, циновок (на джонках) и т. д.

ПАРУСА (пандативы) , элементы купольной конструкции в форме сферического треугольника, обеспечивающие переход от квадратного в плане подкупольного пространства к окружности купола или его барабана. Для этого по сторонам квадрата возводятся арки, а промежутки между ними и куполом заполняются парусами.

ПАРУСА (лат . Vela), созвездие Южного полушария, в котором обнаружен пульсар PSR 0833 - 45.

ПАРУСИНА , тяжелая плотная льняная или полульняная ткань из толстой пряжи. Первоначально употреблялась для парусов. Применяется неотделанная или пропитанная составами для изготовления брезента, верха обуви, а также для пошива специальной одежды.

ПАРУСНИК , рыба отряда окунеобразных. Длина до 3,3 м, весит до 100 кг. Спинной плавник в виде паруса. В тропических и субтропических водах всех океанов (обычно в прибрежной зоне). Объект спортивного рыболовства.

ПАРУСНИКИ , семейство дневных бабочек. Крылья в размахе до 25 см. Окраска разнообразная, яркая. Св. 530 видов. Распространены широко, многочисленны в тропиках. К парусникам относятся аполлон, махаон, подалирий и др. Нуждаются в охране; 19 видов охраняются.

ПАРУСНИКОВ Михаил Павлович (1893-1968) , российский архитектор, академик АН Белоруссии (1950). Один из авторов застройки Минска после Великой Отечественной войны (здание Госбанка, 1950, и др.).

ПАРУСНОЕ ВООРУЖЕНИЕ судна , совокупность парусов, рангоута и такелажа парусного судна. Тип парусного вооружения определяется видом парусов (прямое, косое), типом судна (барк, шхуна и т. д.), районом распространения (бермудское, португальское и др.). См. Парусное судно.

ПАРУСНОЕ СУДНО , судно, приводимое в движение энергией ветра с помощью парусов. Различаются по числу мачт (1-7) и типу парусного вооружения.

ПАРУСНЫЙ СПОРТ , гонки парусных судов, в т. ч. крейсерских яхт (на различные расстояния по заданному маршруту). Победитель определяется по сумме нескольких гонок. Возник предположительно в 18 в. в Великобритании. В Международном союзе парусного спорта ИЯРУ (IYRU; основан в 1907) св. 90 стран (1993). В программе Олимпийских игр с 1900, чемпионаты мира и Европы с 1932.

ПАРУСНЫЙ ФЛОТ (в военном деле) , военно-морской флот, состоявший из парусных кораблей и судов. Переход от гребного к парусному флоту происходил с 16 в. и завершился в 17 в. Во 2-й пол. 19 в. заменен паровым броненосным флотом.

ПАРФЕНОВИЧ Владимир Владимирович (р . 1958), российский спортсмен, заслуженный мастер спорта (1979). Чемпион Олимпийских игр (1980 - двойка, 500 и 1000 м; одиночка, 500 м), мира (1979, 1981-83), СССР (1977, 1979, 1981-84) в гребле на байдарке.

ПАРФЕНОН , храм Афины Парфенос на Акрополе в Афинах, памятник древнегреческой высокой классики. Мраморный дорический периптер с ионическим скульптурным фризом (447-438 до н. э., архитекторы Иктин и Калликрат) замечателен величественной красотой форм и пропорций. Статуи фронтонов, рельефы метоп и фриза (окончены в 432 до н. э.) созданы под руководством Фидия. Разрушен в 1687; частично восстановлен.

ПАРФЕНОС (греч . дева), в Др. Греции -1) прозвище богини Афины. Отсюда название ее храма на Афинском Акрополе - Парфенон; 2) дочь Стафила и Хрисотемиды, пользовалась особым покровительством Аполлона. Вместе с сестрами не сберегла доверенный им погреб, в котором хранились сосуды с вином. Боясь гнева отца, девушки бросились со скалы, но были спасены Аполлоном, перенесшим их в Херсонес (совр. Севастополь), где они почитались как богини. Парфенос-Дева имела в этом городе храм, отождествлялась с Артемидой.

ПАРФИЯ , см. Парфянское царство.

ПАРФЮМЕРИЯ (франц . parfumerie, от parfum - приятный запах, духи), 1) изделия для ароматизации кожи, волос, одежды, а также гигиенические освежающие средства (духи, одеколон, туалетная вода). 2) Отрасль промышленности, производящая вышеуказанные изделия.

ПАРФЯНСКИЙ ЯЗЫК , язык парфян в период от нач. 1-го тыс. до н. э. до 5-6 вв. н. э. Относится к индоевропейской семье языков (иранская группа). Древнейшие памятники - 1 в. до н. э. Ассимилирован персидским языком при Сасанидах (5-6 вв.).

ПАРФЯНСКОЕ ЦАРСТВО , государство в 250 до н. э. - 224 н. э. к юго-востоку от Каспийского м. Название от парфян - иранского племени. Территория в период расцвета (сер. 1 в. до н. э.) - от Двуречья до р. Инд. Соперник Рима на Востоке. С 224 его территория входила в государство Сасанидов.

ПАРХОМЕНКО Александр Яковлевич (1886-1921) , участник Гражданской войны. Командующий группой войск Красной Армии, начальник кавалерийской дивизии в 1-й Конной армии (1919-21). Погиб в бою с махновцами.

ПАРХОМЕНКО Павел Павлович (р . 1923), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по теории дискретных устройств управления и технической диагностике.

ПАРХОН (Parhon) Константин (1874-1969) , румынский врач и биолог, академик (1938) и почетный президент Академии Румынии, иностранный член АН СССР (1947), председатель Президиума Великого национального собрания (1947-52). Труды по геронтологии и гериатрии, неврологии, психиатрии, эндокринологии, общей патологии.

ПАРЦЕЛЛА (франц . parcelle, букв. - частица), небольшой земельный участок.

ПАРЦЕЛЛЯРНОЕ ХОЗЯЙСТВО , семейно-индивидуальное крестьянское хозяйство. Основная форма ведения натурально-потребительского производства в докапиталистическом обществе. С развитием товарно-денежных отношений превращается в мелкое товарное хозяйство.

ПАРЦЕЛЛЯЦИЯ (в литературе) , экспрессивный синтаксический прием письменного литературного языка: предложение интонационно делится на самостоятельные отрезки, графически выделенные как самостоятельные предложения ("И снова. Гулливер. Стоит. Сутулясь" П. Г. Антокольский).

ПАРЦИАЛЬНОЕ ДАВЛЕНИЕ (от позднелат . partialis - частичный), давление компонента идеальной газовой смеси, которое он оказывал бы, если бы один занимал объем всей смеси (см. Дальтона законы).

ПАРЧА (от перс . парче - материя), сложноузорчатая художественно-декоративная ткань с шелковой основой, содержащая в утке (реже в основе) металлические нити (из золота, серебра или имитирующих их материалов). Выработка парчи известна с начала н. э. в Китае, в России - с 16 в. Используется в основном как отделочный и декоративный материал.

ПАРША (фавус) , дерматомикоз волосистой части головы, реже гладкой кожи и ногтей, преимущественно у детей. Заражение от больных или через инфицированные предметы. Проявления: корочкоподобные желтые наслоения (скутулы) и очаги облысения.

ПАРША РАСТЕНИЙ , болезнь, вызываемая патогенными грибами, иногда актиномицетами и бактериями. Наиболее вредоносны парша картофеля, яблони и груши, цитрусовых. На стеблях, листьях, клубнях, плодах пятна, язвы, пустулы, бородавки; покровные ткани шелушатся.

ПАРШИН Александр Яковлевич (р .1939), российский ученый, член-корреспондент РАН (1994). Основные труды по физике низких температур и физике конденсированного состояния. Ленинская премия (1986).

ПАРШИН Георгий Михайлович (1916-56) , дважды Герой Советского Союза (1944, 1945), майор (1944). В Великую Отечественную войну в штурмовой авиации; командир эскадрильи, полка; 253 боевых вылета.

ПАРЫ РОЖДЕНИЕ , процесс превращения элементарных частиц, при котором образуется пара частица - античастица. Такими процессами являются рождение пар электрон - позитрон фотонами высокой энергии в кулоновском поле атомных ядер и электронов, пар нуклон - антинуклон быстрыми нуклонами и т. д. Рождение пары - процесс, обратный аннигиляции пары.

ПАРЮРА (франц . parure - убор, украшение), драгоценный набор украшений, подобранный по качеству и виду камней или по единству художественного решения. Малая парюра или полупарюра включала в зависимости от назначения 2-3 предмета: серьги, брошь, запонки. Большая или полная парюра включала до 15 различных предметов: диадема, ожерелье, брошь, серьги, браслеты, кольца, пуговицы, застежки, шпильки и т. п.

ПАС (Paz) Октавио (р . 1914), мексиканский писатель. В лирике, насыщенной архаическими символами мексиканской и индуистской мифологии (сборники "Свобода под честное слово" 1949, "Восточный склон", 1969, "Поворот", 1976), - влияние т. н. колониального барокко и европейского сюрреализма; антифашистские мотивы (сборник "Они не пройдут", 1936). В эссеистике - поиски культурной идентичности Мексики, неприятие тоталитаризма (сборники "Лабиринт одиночества", 1950, "Постскриптум", 1970, "Людоед-человеколюб", 1979), осмысление места поэзии в современной цивилизации (сборники "Переменный ток", 1967, "Люди своего века", 1984). Нобелевская премия (1990).

ПАС ЭСТЕНСОРО (Paz Estenssoro) Виктор (р . 1907), президент Боливии в 1952-56, 1960-64 и в 1985-89. Один из основателей (1941) и лидер партии Националистического революционного движения.

ПАСАДЕНА (Пасадина) (Pasadena) , город на юго-западе США, шт. Калифорния, пригород Лос-Анджелеса. 132 тыс. жителей (1990). Радиоэлектронная (в т. ч. производство электронно-вычислительных машин и военного оборудования), пищевая промышленность. Технологический институт. Климатический курорт.

ПАСАЙ (Pasay) , город на Филиппинах, на о. Лусон, в составе Б. Манилы. 354 тыс. жителей (1990). Пищевая, легкая промышленность, цветная металлургия. Международный аэропорт.

ПАСАЛИДИС Иоаннис (1885-1968) , участник движения Сопротивления в Греции 1941-44. Один из основателей и председатель (с 1951) ЭДА.

ПАСАРГАДЫ , древнеиранский город, в 80 км от Персеполя. Основан в 50-х гг. 6 в. до н. э. Ранняя столица Ахеменидов. Ок. г. Пасаргады в 550 Кир II одержал победу над мидянами. Сохранился в руинах; каменная платформа "Трон Соломона", цитадель (сырцовые стены с башнями), каменная башня "тюрьма Соломона" (храм или гробница), дворцы (в отделке - черный и белый камень, рельефы), каменная гробница Кира.

ПАСВАЛИС (Pasvalys) (до 1917 официальное название Посволь) , город в Литве, при слиянии рек Левуо и Сваля. Железнодорожная станция. 9,4 тыс. жителей (1991). Пищевая промышленность. Известен с кон. 13 в.

ПАСВИК , заповедник в Российской Федерации, Мурманская обл. Основан в 1992. Площадь 14,6 тыс. га. Самые северные в Европе леса в долине р. Паз. Водно-болотные угодья, где гнездятся и отдыхают на пролете более 200 видов птиц (чайки, лебедь-кликун, гоголь и др.). Бурый медведь, лось, лисица.

ПАСЕКА , 1) производственная единица пчеловодческой фермы или хозяйства. 2) Участок (пасечная усадьба), на котором размещены ульи и постройки (зимовник, сотохранилище, пчеловодная мастерская и др.). Пасеки бывают стационарными и кочевыми.

ПАСИТЕЛЬ (1 в . до н. э.), древнегреческий скульптор, торевт и коропласт из Великой Греции (Юж. Италия), гражданин Рима. Представитель неоаттической школы, учитель Стефана и Колота. Работал в сухом классицистическом стиле, подражая памятникам 5 в. до н. э. и часто комбинируя свои статуи из типов, композиций, различных мотивов скульптуры классического времени ("Братья Сон и Смерть").

ПАСИФАЯ , в греческой мифологии дочь Гелиоса и сестра Кирки, жена царя Крита Миноса, мать Андрогея, Ариадны и Федры. От противоестественной связи с быком, любовь к которому ей в наказание внушила Афродита, родила полубыка-получеловека Минотавра.

ПАСИФЕ , спутник Юпитера, открыт Ф. Ж. Мелоттом (Ph. J. Melotte, Великобритания, 1908). Расстояние от Юпитера 23,3 млн. км, диаметр ок. 40 км. Сидерический период обращения 735 сут.

ПАСКАЛЬ , единица давления и механического напряжения СИ, названа по имени Б. Паскаля, обозначается Па. 1 Па = 1 Н/м2 = 10 дин/см2 = 0,102 кгс/м2 = 10-5 бар = 7,50.10-3 мм ртутного столба = 0,102 мм водяного столба.

ПАСКАЛЬ (Pascal) Блез (1623-62) , французский математик, физик, религиозный философ и писатель. Сформулировал одну из основных теорем проективной геометрии. Работы по арифметике, теории чисел, алгебре, теории вероятностей. Сконструировал (1641, по другим сведениям - 1642) суммирующую машину. Один из основоположников гидростатики, установил ее основной закон (см. Паскаля закон). Работы по теории воздушного давления. Сблизившись с представителями янсенизма, с 1655 вел полумонашеский образ жизни. Полемика с иезуитами отразилась в "Письмах к провинциалу" (1656-57) - шедевре французской сатирической прозы. В "Мыслях" (опубликованы в 1669) Паскаль развивает представление о трагичности и хрупкости человека, находящегося между двумя безднами - бесконечностью и ничтожеством (человек - "мыслящий тростник"). Путь постижения тайн бытия и спасения человека от отчаяния видел в христианстве. Сыграл значительную роль в формировании французской классической прозы.

ПАСКАЛЯ ЗАКОН , давление на поверхность жидкости, производимое внешними силами, передается жидкостью одинаково во всех направлениях. Установлен Б. Паскалем (опубликован в 1663). На законе Паскаля основано действие гидравлических прессов и других гидростатических машин.

ПАСКАЛЯ УЛИТКА , плоская кривая, множество точек М и М?, расположенных на прямых, исходящих из одной точки О данной окружности, на одинаковом расстоянии по обе стороны от точки Р пересечения прямых с окружностью. Алгебраическая кривая 4-го порядка. Рассмотрена французским ученым Э. Паскалем (E. Pascal, 17 в.).

ПАСКВИЛЬ (нем . Pasquill, от имени итальянского башмачника 15 в. Pasquino - Пасквино, клеймившего высокопоставленных лиц), оскорбительное, клеветническое произведение в публицистической или беллетристической форме (близкой памфлету).

ПАСКЕВИЧ Иван Федорович (1782-1856) , граф Эриванский (1828), светлейший князь Варшавский (1831), российский генерал-фельдмаршал (1829). В 1827-30 командир отдельного Кавказского корпуса и главноуправляющий в Грузии во время русско-персидских и русско-турецких войн, с 1831 наместник Царства Польского. Руководил подавлением Польского восстания 1830-31 и Венгерской революции 1848-49. В Крымскую войну 1853-56 главнокомандующий войсками на западных границах и на Дунае (1853-54).

ПАСКОЛИ (Pascoli) Джованни (1855-1912) , итальянский поэт. Для сборников "Песни Кастельвеккьо" (1903), "Оды и гимны" (1906) и др. характерны поэтизация обыденности, импрессионистические ритмы, элегическое мироощущение.

ПАСКЭН (Pascin) Жюль (1885-1930) , французский художник, один из наиболее известных мастеров парижской школы. Выходец из Болгарии, работал преимущественно во Франции, а также США. Для его творчества характерны интимно-эротические женские образы, написанные эскизным, нежно-переливчатым, легким мазком.

ПАСЛЕН , род трав, кустарников и полукустарников (редко деревьев) семейства пасленовых. Ок. 1700 видов, распространены широко, большинство - в Юж. Америке. К роду паслен относятся картофель и баклажан. Некоторые паслены ядовиты.

ПАСЛЕНОВЫЕ , семейство двудольных растений. Травы, реже кустарники, лианы и небольшие деревья. Ок. 2500 видов (80-90 родов), в умеренных, тропических и субтропических поясах (большей частью в Юж. и Центр. Америке). Важнейшие роды: паслен, табак, мандрагора. Многие - ценные пищевые (картофель, томат), лекарственные (белладонна, скополия, белена и др.) и декоративные (петуния) растения.

ПАСМО , часть, слой мотка текстильных нитей (пряжи и пр.) или небольшой моточек, применяемые при определении их свойств (прочности и др.). В пасмо, используемом при испытании текстильных материалов, обычно содержится 100 м нити.

ПАСМО ЛЬНА , болезнь, вызываемая паразитическими грибами. На листьях, стеблях, бутонах, плодах коричневые пятна с черными точками.

ПАСО (Paso) Фернандо дель (р . 1938), мексиканский писатель. По образованию врач. Дебютировал романом "Хосе Триго" (1977). Гротескно-пародийный роман в раблезианском духе "Палинур из Мехико" (1977), исторический роман "Известия из империи" (1987).

ПАСОК (сокращение от греческого названия) , см. Всегреческое социалистическое движение.

ПАСОКА , жидкость, вытекающая из перерезанных сосудов (ксилемы) стеблей или корней растений под действием корневого давления. В пасоке содержатся соли, аминокислоты, органические кислоты и другие вещества. В весенней пасоке (напр., в березовом соке) большое количество сахаров (до 18%).

ПАСПАРТУ (франц . passe-partout), картонная рамка или подклейка для рисунка, гравюры, книжной иллюстрации и т. д.

ПАСПОРТ (франц . passeport), в некоторых государствах официальный документ, удостоверяющий личность гражданина. При выезде за границу, как правило, выдается заграничный паспорт. В Российской Федерации паспорт выдается гражданину, достигшему 16 лет.

ПАССАЖ (франц . passage, букв. - проход, переход), 1) (устаревшее выражение) отдельное место в тексте книги, статьи, речи. 2) В музыке - последование звуков в быстром движении (часто трудное для исполнения). 3) В архитектуре - тип торгового или делового здания, в котором магазины или конторы размещены ярусами по сторонам широкого прохода с остекленным покрытием. 4) Один из видов верховой езды - высокая ритмичная рысь. 5) В переносном смысле - неожиданное происшествие, странный оборот дела.

ПАССАЖНЫЙ ИНСТРУМЕНТ (от франц . passage - проход), астрономический инструмент для наблюдения прохождений звезд через небесный меридиан или первый вертикал (см. Небесные координаты). Зрительная труба пассажного инструмента может вращаться только в вертикальной плоскости.

ПАССАКАЛЬЯ (итал . passacaglia, исп. pasacalle, от pasar - проходить и calle - улица), 1) первоначально испанская песня, с кон. 16 в. танец; темп медленный, размер трехдольный. 2) Инструментальная музыкальная пьеса, основана на бассо остинато; обычно величественная, иногда скорбного, трагического характера.

ПАССАЛУРОЗ , хроническая инвазионная болезнь (гельминтоз из группы нематодозов) кроликов и зайцев, вызываемая круглыми червями семейства оксиурид, паразитирующими в толстых кишках. Симптомы: лихорадка, понос, истощение; иногда животные гибнут.

ПАССАРОВИЦКИЕ МИРНЫЕ ДОГОВОРЫ 1718 , см. Пожаревацкие мирные договоры 1718.

ПАССАТИЖИ , ручной слесарно- и электромонтажный инструмент, объединяющий плоскогубцы, кусачки для рубки проволоки (в шарнире), отвертку и другие инструменты.

ПАССАТЫ (нем ., единственное число Passat, вероятно, от исп. viento de pasade - ветер, благоприятствующий переезду), устойчивые на протяжении года воздушные течения в тропических широтах над океанами. В Северном полушарии направление пассатов преимущественно северо-восточное, в Южном - юго-восточное. Между пассатами Северного и Южного полушарий - внутритропическая зона конвергенции; над пассатами в противоположном им направлении дуют антипассаты.

ПАССЕИЗМ (франц . passe - прошлое), пристрастие к прошлому, любование им при безразличном или враждебном отношении к настоящему; консерватизм.

ПАССЕК Вадим Васильевич (1808-42) , российский историк. В 1831-34 участник кружка А. И. Герцена и Н. П. Огарева. Издал исторический научно-популярный сборник "Очерки России" (книги 1-5, 1838-42).

ПАССЕК (Кучина) Татьяна Петровна (1810-89) , друг юности и родственница А. И. Герцена, жена В. В. Пассека. Воспоминания "Из дальних лет" (т. 1-3, 1878-89).

ПАССЕР (Passer) Арент (? - 1637) , эстонский скульптор и архитектор. Выходец из Нидерландов. Утверждал ренессансные тенденции в эстонской архитектуре 16 в. (фасад здания братства Черноголовых в Таллине, 1597).

ПАССЕРА (Passerat) Жан (1534-1602) , французский поэт-сатирик. Писал на французском и латинском языках. Автор стихотворного памфлета "Мениппова сатира" (1594) и др.

ПАССИ (Passy) Фредерик (1822-1912) , французский политический деятель и адвокат. В 1868 основал и возглавил "Международную Лигу мира". Активный участник создания Международного межпарламентского союза в 1889. Нобелевская премия мира (1901, совместно с А. Ж. Дюнаном).

ПАССИВ (от лат . passivus - недеятельный), одна из двух сторон баланса бухгалтерского; показывает источники средств хозяйства по их составу, целевому назначению и принадлежности.

ПАССИВНАЯ КОНСТРУКЦИЯ , синтаксическая конструкция, формируемая переходными глаголами в форме страдательного залога и противопоставляемая активной конструкции (напр., "Земля освещается солнцем").

ПАССИВНОЕ ИЗБИРАТЕЛЬНОЕ ПРАВО , право гражданина быть избранным в представительные органы государства.

ПАССИВНОСТЬ МЕТАЛЛА , заторможенность процессов окисления металла в электролитической среде. Обусловлена наличием на поверхности металла защитного слоя, образовавшегося в результате взаимодействия металла со средой. Пассивность металла обеспечивает необходимую коррозионную стойкость металлических конструкций и изделий; нарушения защитного слоя - частая причина преждевременных ремонтов и аварий.

ПАССИВНЫЕ СЧЕТА , основные счета бухгалтерского учета, отражающие источники формирования хозяйственных средств и их целевое назначение.

ПАССИОН , см. "Страсти".

ПАССИФЛОРА , то же, что Страстоцвет.

ПАСТА (Pasta) Джудитта (1797-1865) , итальянская певица (сопрано). Мастер бельканто. Для нее написаны партии Нормы, Амины ("Норма", "Сомнамбула" В. Беллини), Анны Болейн ("Анна Болейн" Г. Доницетти) и др.

ПАСТБИЩА , земельные угодья с травянистой растительностью, используемые для пастьбы животных. Различают пастбища природные, или естественные, и сеяные, или искусственные (культурные).

ПАСТБИЩЕОБОРОТ , система использования пастбища (чередование по годам выпаса скота и скашивания трав), обеспечивающая его продуктивное долголетие.

ПАСТБИЩНЫЙ ХРЕБЕТ , передовой хребет северного склона Б. Кавказа. Длина ок. 400 км, высота до 1541 м.

ПАСТВА , верующие, прихожане какой-либо церкви.

ПАСТЕЛЬ (франц . pastel), цветные карандаши без оправы, сформованные из красочного порошка, а также рисунок или живопись, выполненные ими (отличаются мягкой приглушенностью тонов, бархатистой поверхностью).

ПАСТЕР (Pasteur) Луи (1822-95) , французский ученый, основоположник современной микробиологии и иммунологии, иностранный член-корреспондент (1884) и почетный член (1893) Петербургской АН. Работы Пастера по оптической асимметрии молекул легли в основу стереохимии. Открыл природу брожения. Опроверг теорию самозарождения микроорганизмов. Изучил этиологию многих инфекционных заболеваний. Разработал метод профилактической вакцинации против куриной холеры (1879), сибирской язвы (1881), бешенства (1885). Ввел методы асептики и антисептики. В 1888 создал и возглавил научно-исследовательский институт микробиологии (Пастеровский институт).

ПАСТЕРЕЛЛЕЗЫ (геморрагическая септицемия) , инфекционные болезни животных и человека, вызываемые пастереллами. Симптомы: абсцессы и флегмоны кожи у человека; признаки сепсиса, поражения органов дыхания и пищеварения у животных; часто животные гибнут.

ПАСТЕРЕЛЛЫ (от имени Л . Пастера), род патогенных бактерий, вызывающих инфекционные болезни у животных и человека. Неподвижны, аэробы и факультативные анаэробы.

ПАСТЕРИЗАЦИЯ , способ уничтожения микробов в жидкостях и пищевых продуктах однократным нагреванием до температуры ниже 100 °С (обычно 60-70 °С) с различной выдержкой (чаще 15-30 мин). Предложена Л. Пастером. Применяется для консервирования молока, вина, пива и др. См. Тиндализация, Стерилизация.

ПАСТЕРНАК , род дву- и многолетних трав семейства зонтичных, овощная культура. 15 видов в Евразии. Выращивают пастернак посевной (в корнеплодах сахара, витамин С), в Евразии, Сев. и Юж. Америке; урожайность 400-700 ц с 1 га.

ПАСТЕРНАК , род дву- и многолетних трав семейства зонтичных, овощная культура. 15 видов в Евразии. Выращивают пастернак посевной (в корнеплодах сахара, витамин С), в Евразии, Сев. и Юж. Америке; урожайность 400-700 ц с 1 га.

ПАСТЕРНАК Леонид Осипович (1862-1945) , российский художник. Получил особую известность как мастер книжной иллюстрации (к роману Л. Н. Толстого "Воскресение", 1899, и др.). Сочетал черты реализма в духе "передвижников" и импрессионизма. В 1921 эмигрировал, жил и работал в Германии, с 1938 - в Англии.

ПАСТЕРНАК Петр Леонтьевич (1885-1963) , российский ученый в области строительной механики, профессор (1934), академик Академии строительства и архитектуры СССР (1956). Труды по механике стержневых систем и теории упругости, по разработке методов расчета железобетонных конструкций. Автор проектов перекрытий Театра оперы и балета в Новосибирске, цехов Камского бумажного комбината и др.

ПАСТЕРОВСКИЙ ИНСТИТУТ , один из первых частных научно-исследовательских институтов, основан в 1888 в Париже Л. Пастером на средства, собранные по международной подписке. В 1-й пол. 20 в. международный центр микробиологических исследований. Среди сотрудников - И. И. Мечников, С. Н. Виноградский, В. А. Хавкин, Э. Ру и др.

ПАСТИЛА (от лат . pastillus - лепешка), кондитерское изделие, полученное сбиванием фруктово-ягодного пюре с сахаром и яичными белками и последующим смешиванием с горячим клеевым сиропом из сахара, патоки и агара (клеевая пастила) или мармеладной массой (заварная пастила).

ПАСТИЧЧО (итал . pasticcio, букв. - паштет; перен. - смесь), опера, музыка которой заимствована из созданных ранее опер или специально написана несколькими композиторами.

ПАСТО (Pasto) , город в Колумбии, на Панамериканском шоссе, административный центр деп. Нариньо. 303 тыс. жителей (1992). Пищевкусовые, мебельные предприятия. Кустарные промыслы (производство шляп из перьев нанду, керамики). Университет. Основан в 1539.

ПАСТОЗНОСТЬ (от итал . pastoso - тестообразный), нерезко выраженная отечность кожи, определяемая с помощью пальпации. Пастозность в живописи маслом - значительная толщина, неровность и рельефность красочного слоя.

ПАСТОР (нем . Pastor, от лат. pastor - пастух, пастырь), священник протестантской церкви.

ПАСТОРАЛЬ (франц . pastorale, от лат. pastoralis - пастушеский), 1) жанровая разновидность новоевропейской литературы 14-18 вв. (эклога, поэма, стихотворная драма), связанная с идиллическим мировосприятием (см. также Буколика, Идиллия). 2) Опера, пантомима или балет, сюжет которых связан с идеализированным изображением пастушеской жизни. 3) Вокальное или инструментальное произведение, рисующее картины природы или сцены сельского быта.

ПАСТУХОВ Андрей Васильевич (1860-99) , российский военный топограф. Провел съемки наиболее труднодоступных и малоисследованных районов Центрального Кавказа. Совершил восхождения на Эльбрус (1890, 1896), Арарат, Казбек, Ушбу и др., выполнив программу их исследования.

ПАСТУХОВ Борис Николаевич (р . 1933), российский политический деятель. С 1962 на комсомольской работе, с 1977 1-й секретарь ЦК ВЛКСМ. С 1982 председатель Госкомиздата СССР. С 1986 на дипломатической работе. С 1992 заместитель министра иностранных дел Российской Федерации.

ПАСТУХОВ Николай Иванович (р . 1923), российский актер, народный артист Российской Федерации, участник Великой Отечественной войны. С 1958 в Центральном академическом театре Советской армии ( ныне Театр Российской армии). Театральные работы в спектаклях: "Святая святых" (по И. Друце), "Закон вечности" (по Н. Думбадзе), "Холостяк" и др. С 1971 снимается в кино. Фильмы:"Дядя Ваня" (1971), "С тобой и без тебя" (1974), "Раба любви" (1976),"Неоконченная пьеса для механического пианино (1977), "Леди Макбет Мценского уезда" (1989), "Как живете, караси?" (1992), "Петербургские тайны" (1994-95). С большим успехом сыграл во французском фильме "Последний трамвай".

ПАСТУХОВ Эдуард Андреевич (р . 1934), ученый, член-корреспондент РАН (1994). Исследования в области физической химии высокотемпературных металлических и ионных расплавов. Государственная премия СССР (1982).

ПАСТУХОВО СОГЛАСИЕ (адамантово согласие) , религиозная группа, возникшая во 2-й пол. 18 в. в среде филипповцев. Основатель - пастух В. Степанов. Осуждала пользование деньгами, выступала за нерасторжимость брака, отвергала самосожжение.

ПАСТУШКИ (пастушковые) , семейство птиц отряда журавлеобразных. Длина 16-63 см. 138 видов, в т. ч. лысуха, коростель, султанка. Распространены широко, главным образом на болотах и влажных лугах. 8 видов и 8 подвидов в Красной книге МСОП.

"ПАСТУШКИ" (франц . pastoureaux), участники нескольких крестьянских восстаний на территории современной северо-восточной Франции и Бельгии в 13 - 1-й пол. 14 вв.

ПАСТУШЬЯ СУМКА , род трав семейства крестоцветных. 5-7 видов, в умеренных и субтропических поясах. Пастушья сумка обыкновенная - лекарственное растение (настой и жидкий экстракт из трав - маточное средство), сорняк; молодые листья пригодны в пищу, из семян изготовляют суррогат горчицы.

ПАСТЫРСКОЕ ГОРОДИЩЕ , на р. Сухой Ташлык, у с. Пастырское в Черкасской обл. (Украина), скифское укрепленное поселение 6-4 вв. до н. э. со следами полуземлянок и наземных жилищ. Городище 7-8 вв.; остатки жилищ, гончарная керамика, орудия труда, украшения.

ПАСТЫРЬ , 1) старослав. - пастух. 2) Священнослужитель, наставник верующих (паствы).

ПАСХА (греч . pascha, от древнеевр. песах, букв. - прохождение), весенний иудейский и христианский праздник. В иудаизме отмечается в честь "исхода" евреев из Египта, в празднование Пасхи привносится идея ожидания мессии. В христианстве праздник связан с учением о воскресении Иисуса Христа. Отмечается верующими в первое воскресенье после весеннего равноденствия и полнолуния. Для вычисления дат празднования составляются таблицы (пасхалии). У православных церквей Пасха приходится на период с 22 марта по 23 апреля по юлианскому календарю (т. н. ст. стиль).

ПАСХИ ОСТРОВ (Рапануи) (Pascua , Rapa Nui), вулканический остров в восточной части Тихого ок. 165,5 км2. Высота до 539 м. Принадлежит Чили. Население ок. 2 тыс. человек. Рыболовство. Овцеводство. Остатки исчезнувшей культуры полинезийцев (каменная скульптура, дощечки, покрытые письменами). Адм. ц. - пос. Ханга-Роа. Открыт нидерландским мореплавателем Я. Роггевеном в 1772 в день Пасхи.

ПАСЫНОК , неродной сын одного из супругов.

ПАСЬЯНС (от франц . patience, букв. - терпение), раскладывание игральных карт по определенным правилам для получения нужной комбинации.

ПАТ (франц . pat), положение в шахматной партии, в котором фигуры одной из сторон не имеют ходов и королю ее не объявлен шах. При пате партия признается ничейной.

ПАТАГОНИЯ (Patagonia) , природная область на юго-востоке Юж. Америки, в Аргентине. Ступенчатые плато повышаются от берегов Атлантического ок. к западу до 2200 м. Климат умеренный полупустынный. Осадков от 150 до 700 мм в год. Злаково-кустарниковая полупустыня, в предгорьях Анд - степи. Овцеводство. Добыча нефти и природного газа.

ПАТАГОНСКИЕ АНДЫ (Andes Patagonicos) , южная часть Анд в Чили и Аргентине, к югу от 39 °южной широты. Высота до 4058 м (г. Сан-Валентин). Ледники. На севере - вулканы. Вечнозеленые и смешанные леса.

ПАТАГОНЦЫ , общее название индейцев юга Аргентины (техуэльче, пуэльче, чон и др.). Большей частью истреблены колонизаторами в сер. 19 в.

ПАТАЛА , в индуистской мифологии чудесная подземная страна, обиталище нагов, дайтьев и данавов. Изобилует золотом и драгоценными камнями. Мифическая столица - Бхагавати, где живет царь нагов Васуки.

ПАТАЛИПУТРА , древнее название совр. г. Патна в Индии.

ПАТАНДЖАЛИ (предположительно в период 2 в . до н. э. - 2 в. н. э.), древнеиндийский философ, основатель системы йога, автор "Йогасутры".

ПАТАНДЖАЛИ (2 в . до н. э.), древнеиндийский языковед, виднейший последователь и комментатор Панини. Основной труд "Махабхашья". Иногда (особенно в Индии) отождествляется с философом Патанджали.

ПАТАРИЯ (итал . Pataria от названия рынка старьевщиков в Милане), движение во 2-й пол. 11 в. в Милане и ряде других североитальянских городов против духовенства и городской знати; приняло форму религиозной борьбы (за Клюнийскую реформу). Патария была подавлена к 80-м гг. 11 в. Способствовала образованию в Сев. Италии городов-коммун.

ПАТЕНТ (от средневекового лат . litterae patentes - грамота; лат. patens - открытый), 1) документ, удостоверяющий государственное признание технического решения изобретением, полезной моделью, промышленным образцом и закрепляющий за лицом, которому он выдан, исключительное право на использование указанных объектов. 2) Документ на право заниматься торговлей или промыслом и т. д., в некоторых государствах - на занятие определенной должности.

ПАТЕНТИРОВАНИЕ (от англ . patenting), термическая обработка стальной проволоки - нагрев (до 870-950 °С), охлаждение (до 450-550 °С) обычно в солевом или свинцовом расплаве, выдержка и дальнейшее охлаждение на воздухе или в воде. Цель патентирования - улучшение пластичности металла.

РОССИЙСКАЯ ФЕДЕРАЦИЯПАТЕНТНЫЙ ЗАКОНРаздел I . Общие положенияСтатья 1. Отношения, регулируемые настоящим ЗакономНастоящим Законом и принимаемыми на его основе законодательными актами республик в составе Российской Федерации регулируются имущественные, а также связанные с ними личные неимущественные отношения, возникающие в связи с созданием, правовой охраной и использованием изобретений, полезных моделей и промышленных образцов (далее по тексту также - объекты промышленной собственности).Статья 2. Государственное патентное ведомство Российской ФедерацииГосударственное патентное ведомство Российской Федерации (далее - Патентное ведомство) в соответствии с настоящим Законом осуществляет единую политику в области охраны объектов промышленной собственности в Российской Федерации, принимает к рассмотрению заявки на изобретения, полезные модели и промышленные образцы, проводит по ним экспертизу, государственную регистрацию, выдает патенты, публикует официальные сведения, издает патентные правила и разъяснения по применению настоящего Закона и выполняет другие функции в соответствии с положением о нем, утверждаемым Президентом Российской Федерации.Источниками финансирования деятельности Патентного ведомства являются патентные пошлины, средства республиканского бюджета Российской Федерации, а также плата за услуги и материалы, предоставляемые Патентным ведомством.Статья 3. Правовая охрана изобретения, полезной модели, промышленного образца1. Права на изобретение, полезную модель, промышленный образец охраняет закон и подтверждает патент на изобретение, свидетельство на полезную модель или патент на промышленный образец (далее - патент).2. Патент удостоверяет приоритет, авторство изобретения, полезной модели или промышленного образца и исключительное право на их использование.3. Патент на изобретение действует в течение двадцати лет, считая с даты поступления заявки в Патентное ведомство.Свидетельство на полезную модель действует в течение пяти лет, считая с даты поступления заявки в Патентное ведомство. Действие свидетельства на полезную модель продлевается Патентным ведомством по ходатайству патентообладателя, но не более чем на три года.Патент на промышленный образец действует в течение десяти лет, считая с даты поступления заявки в Патентное ведомство. Действие патента на промышленный образец продлевается Патентным ведомством по ходатайству патентообладателя, но не более чем на пять лет.4. Объем правовой охраны, предоставляемой патентом на изобретение и свидетельством на полезную модель, определяется их формулой, а патентом на промышленный образец - совокупностью его существенных признаков, отображенных на фотографиях изделия (макета, рисунка).5. Правовая охрана в соответствии с настоящим Законом не предоставляется изобретениям, полезным моделям, промышленным образцам, признанным государством секретными. Порядок обращения с секретными изобретениями, полезными моделями, промышленными образцами регулируется специальным законодательством Российской Федерации.Раздел II. Условия патентоспособностиСтатья 4. Условия патентоспособности изобретения1. Изобретению предоставляется правовая охрана, если оно является новым, имеет изобретательский уровень и промышленно применимо.Изобретение является новым, если оно не известно из уровня техники.Изобретение имеет изобретательский уровень, если оно для специалиста явным образом не следует из уровня техники.Уровень техники включает любые сведения, ставшие общедоступными в мире до даты приоритета изобретения.При установлении новизны изобретения в уровень техники включаются при условии их более раннего приоритета все поданные в Российской Федерации другими лицами заявки на изобретения и полезные модели (кроме отозванных), а также запатентованные в Российской Федерации изобретения и полезные модели.Изобретение является промышленно применимым, если оно может быть использовано в промышленности, сельском хозяйстве, здравоохранении и других отраслях деятельности.Не признается обстоятельством, препятствующим признанию патентоспособности изобретения, такое раскрытие информации, относящейся к изобретению, автором, заявителем или любым лицом, получившим от них прямо или косвенно эту информацию, при котором сведения о сущности изобретения стали общедоступными, если заявка на изобретение подана в Патентное ведомство не позднее шести месяцев с даты раскрытия информации. При этом обязанность доказывания данного факта лежит на заявителе.2. Объектами изобретения могут являться: устройство, способ, вещество, штамм микроорганизма, культуры клеток растений и животных, а также применение известного ранее устройства, способа, вещества, штамма по новому назначению.3. Не признаются патентоспособными изобретениями:научные теории и математические методы;методы организации и управления хозяйством;условные обозначения, расписания, правила;методы выполнения умственных операций;алгоритмы и программы для вычислительных машин;проекты и схемы планировки сооружений, зданий, территорий;решения, касающиеся только внешнего вида изделий, направленные на удовлетворение эстетических потребностей;топологии интегральных микросхем;сорта растений и породы животных;решения, противоречащие общественным интересам, принципам гуманности и морали.Статья 5. Условия патентоспособности полезной модели1. К полезным моделям относится конструктивное выполнение средств производства и предметов потребления, а также их составных частей.Полезной модели предоставляется правовая охрана, если она является новой и промышленно применимой.Полезная модель является новой, если совокупность ее существенных признаков не известна из уровня техники. Уровень техники включает ставшие общедоступными до даты приоритета полезной модели опубликованные в мире сведения о средствах того же назначения, что и заявленная полезная модель, а также сведения об их применении в Российской Федерации. В уровень техники включаются при условии их более раннего приоритета все поданные в Российской Федерации другими лицами заявки на изобретения и полезные модели (кроме отозванных), а также запатентованные в Российской Федерации изобретения и полезные модели.Полезная модель является промышленно применимой, если она может быть использована в промышленности, сельском хозяйстве, здравоохранении и других отраслях деятельности.Не признается обстоятельством, препятствующим признанию патентоспособности полезной модели, такое раскрытие информации, относящейся к полезной модели, автором, заявителем или любым лицом, получившим от них прямо или косвенно эту информацию, при котором сведения о сущности полезной модели стали общедоступными, если заявка на полезную модель подана в Патентное ведомство не позднее шести месяцев с даты раскрытия информации. При этом обязанность доказывания данного факта лежит на заявителе.2. В качестве полезных моделей не охраняются:способы, вещества, штаммы микроорганизмов, культур клеток растений и животных, а также их применение по новому назначению;объекты, указанные в пункте 3 статьи 4 настоящего Закона.Статья 6. Условия патентоспособности промышленного образца1. К промышленным образцам относится художественно - конструкторское решение изделия, определяющее его внешний вид.Промышленному образцу предоставляется правовая охрана, если он является новым, оригинальным и промышленно применимым.Промышленный образец признается новым, если совокупность его существенных признаков, определяющих эстетические и (или) эргономические особенности изделия, не известна из сведений, ставших общедоступными в мире до даты приоритета промышленного образца.При установлении новизны промышленного образца учитываются при условии их более раннего приоритета все поданные в Российской Федерации другими лицами заявки на промышленные образцы (кроме отозванных), а также запатентованные в Российской Федерации промышленные образцы.Промышленный образец признается оригинальным, если его существенные признаки обусловливают творческий характер эстетических особенностей изделия.Промышленный образец признается промышленно применимым, если он может быть многократно воспроизведен путем изготовления соответствующего изделия.Не признается обстоятельством, препятствующим признанию патентоспособности промышленного образца, такое раскрытие информации, относящейся к промышленному образцу, автором, заявителем или любым лицом, получившим от них прямо или косвенно эту информацию, при котором сведения о сущности промышленного образца стали общедоступными, если заявка на промышленный образец подана в Патентное ведомство не позднее шести месяцев с даты раскрытия информации. При этом обязанность доказывания данного факта лежит на заявителе.2. Не признаются патентоспособными промышленными образцами решения:обусловленные исключительно технической функцией изделия;объектов архитектуры (кроме малых архитектурных форм), промышленных, гидротехнических и других стационарных сооружений;печатной продукции как таковой;объектов неустойчивой формы из жидких, газообразных, сыпучих или им подобных веществ;изделий, противоречащих общественным интересам, принципам гуманности и морали.Раздел III. Авторы и патентообладателиСтатья 7. Автор изобретения, полезной модели, промышленного образца1. Автором изобретения, полезной модели, промышленного образца признается физическое лицо, творческим трудом которого они созданы.2. Если в создании объекта промышленной собственности участвовало несколько физических лиц, все они считаются его авторами. Порядок пользования правами, принадлежащими авторам, определяется соглашением между ними.Не признаются авторами физические лица, не внесшие личного творческого вклада в создание объекта промышленной собственности, оказавшие автору (авторам) только техническую, организационную или материальную помощь либо только способствовавшие оформлению прав на него и его использованию.3. Право авторства является неотчуждаемым личным правом и охраняется бессрочно.Статья 8. Патентообладатель1. Патент выдается:автору (авторам) изобретения, полезной модели, промышленного образца;физическим и (или) юридическим лицам (при условии их согласия), которые указаны автором (авторами) или его (их) правопреемником в заявке на выдачу патента либо в заявлении, поданном в Патентное ведомство до момента регистрации изобретения, полезной модели, промышленного образца;работодателю в случаях, предусмотренных пунктом 2 настоящей статьи.2. Право на получение патента на изобретение, полезную модель, промышленный образец, созданные работником в связи с выполнением им своих служебных обязанностей или полученного от работодателя конкретного задания, принадлежит работодателю, если договором между ними не предусмотрено иное.При этом автор имеет право на вознаграждение, соразмерное выгоде, которая получена работодателем или могла бы быть им получена при надлежащем использовании объекта промышленной собственности, в случаях получения работодателем патента, передачи работодателем права на получение патента другому лицу, принятия работодателем решения о сохранении соответствующего объекта в тайне или неполучения патента по поданной работодателем заявке по причинам, зависящим от работодателя. Вознаграждение выплачивается в размере и на условиях, определяемых на основе соглашения между ними.Если работодатель в течение четырех месяцев с даты уведомления его автором о созданном изобретении, полезной модели или промышленном образце не подаст заявку в Патентное ведомство, не переуступит право на подачу заявки другому лицу и не сообщит автору о сохранении соответствующего объекта в тайне, то автор имеет право подать заявку и получить патент на свое имя. В этом случае работодатель имеет право на использование соответствующего объекта промышленной собственности в собственном производстве с выплатой патентообладателю компенсации, определяемой на договорной основе.В случае недостижения соглашения между сторонами о размере и порядке выплаты вознаграждения или компенсации спор рассматривается в судебном порядке. За несвоевременную выплату вознаграждения или компенсации, определенных договором, работодатель, виновный в этом, несет ответственность в соответствии с гражданским законодательством Российской Федерации.Иные отношения, возникающие в связи с созданием работником изобретения, полезной модели, промышленного образца, регулируются законодательством Российской Федерации о служебных изобретениях, полезных моделях и промышленных образцах.Статья 9. Федеральный фонд изобретений РоссииФедеральный фонд изобретений России осуществляет отбор изобретений, полезных моделей, промышленных образцов, приобретает на них права патентообладателя на договорной основе и содействует их реализации в интересах государства.Источниками финансирования Федерального фонда изобретений России являются выручка от продажи лицензий на объекты промышленной собственности, патенты на которые принадлежат Фонду, добровольные взносы предприятий и граждан, а также средства республиканского бюджета Российской Федерации и иные поступления.Федеральный фонд изобретений России осуществляет свою деятельность в соответствии с уставом, утверждаемым Правительством Российской Федерации.Раздел IV. Исключительное право на использование изобретения, полезной модели, промышленного образцаСтатья 10. Права и обязанности патентообладателя1. Патентообладателю принадлежит исключительное право на использование охраняемых патентом изобретения, полезной модели или промышленного образца по своему усмотрению, если такое использование не нарушает прав других патентообладателей, включая право запретить использование указанных объектов другим лицам, кроме случаев, когда такое использование в соответствии с настоящим Законом не является нарушением права патентообладателя.Взаимоотношения по использованию объекта промышленной собственности, патент на который принадлежит нескольким лицам, определяются соглашением между ними. При отсутствии такого соглашения каждое из них может использовать охраняемый объект по своему усмотрению, но не вправе предоставить на него лицензию или уступить патент другому лицу без согласия остальных владельцев.2. Продукт (изделие) признается изготовленным с использованием запатентованного изобретения, полезной модели, а способ, охраняемый патентом на изобретение, - примененным, если в нем использован каждый признак изобретения, полезной модели, включенный в независимый пункт формулы, или эквивалентный ему признак.Изделие признается изготовленным с использованием запатентованного промышленного образца, если оно содержит все его существенные признаки.3. Нарушением исключительного права патентообладателя признается несанкционированное изготовление, применение, ввоз, предложение к продаже, продажа, иное введение в хозяйственный оборот или хранение с этой целью продукта, содержащего запатентованное изобретение, полезную модель, промышленный образец, а также применение способа, охраняемого патентом на изобретение, или введение в хозяйственный оборот либо хранение с этой целью продукта, изготовленного непосредственно способом, охраняемым патентом на изобретение. При этом новый продукт считается полученным запатентованным способом при отсутствии доказательств противного.4. При неиспользовании или недостаточном использовании патентообладателем изобретения или промышленного образца в течение четырех лет, а полезной модели - в течение трех лет с даты выдачи патента любое лицо, желающее и готовое использовать охраняемый объект промышленной собственности, в случае отказа патентообладателя от заключения лицензионного договора может обратиться в Высшую патентную палату Российской Федерации (далее - Высшая патентная палата) с ходатайством о предоставлении ему принудительной неисключительной лицензии. Если патентообладатель не докажет, что неиспользование или недостаточное использование объекта промышленной собственности обусловлено уважительными причинами, Высшая патентная палата предоставляет указанную лицензию с определением пределов использования, размера, сроков и порядка платежей. Размеры лицензионных платежей должны быть установлены не ниже рыночной цены лицензии.5. Если патентообладатель не может использовать изобретение, полезную модель, промышленный образец, не нарушая при этом прав другого патентообладателя, он вправе требовать от последнего заключения лицензионного договора.6. Патентообладатель может уступить полученный патент любому физическому или юридическому лицу. Договор об уступке патента подлежит регистрации в Патентном ведомстве. Договор без регистрации считается недействительным.7. Патент на изобретение, полезную модель, промышленный образец и право на его получение переходят по наследству.Статья 11. Действия, не признаваемые нарушением исключительного права патентообладателяНе признается нарушением исключительного права патентообладателя:применение средств, содержащих изобретения, полезные модели, промышленные образцы, защищенные патентами, в конструкции или при эксплуатации транспортных средств (морских, речных, воздушных, наземных и космических) других стран при условии, что указанные средства временно или случайно находятся на территории Российской Федерации и используются для нужд транспортного средства. Такое действие не признается нарушением исключительного права патентообладателя, если транспортные средства принадлежат физическим или юридическим лицам стран, предоставляющих такие же права владельцам транспортных средств Российской Федерации;проведение научного исследования или эксперимента над средством, содержащим изобретение, полезную модель или промышленный образец, защищенные патентами;применение средств, содержащих изобретения, полезные модели, промышленные образцы, защищенные патентами, при чрезвычайных обстоятельствах (стихийных бедствиях, катастрофах, крупных авариях) с последующей выплатой патентообладателю соразмерной компенсации;применение средств, содержащих изобретения, полезные модели, промышленные образцы, защищенные патентами, в личных целях без получения дохода;разовое изготовление лекарств в аптеках по рецептам врача; применение средств, содержащих изобретения, полезные модели, промышленные образцы, защищенные патентами, если эти средства введены в хозяйственный оборот законным путем.Статья 12. Право преждепользованияЛюбое физическое или юридическое лицо, которое до даты приоритета изобретения, полезной модели, промышленного образца добросовестно использовало на территории Российской Федерации созданное независимо от его автора тождественное решение или сделало необходимые к этому приготовления, сохраняет право на дальнейшее его безвозмездное использование без расширения объема.Право преждепользования может быть передано другому физическому или юридическому лицу только совместно с производством, на котором имело место использование тождественного решения или были сделаны необходимые к этому приготовления.Статья 13. Предоставление права на использование изобретения, полезной модели, промышленного образца1. Любое лицо, не являющееся патентообладателем, вправе использовать изобретение, полезную модель, промышленный образец, защищенные патентом, лишь с разрешения патентообладателя (на основе лицензионного договора). По лицензионному договору патентообладатель (лицензиар) обязуется предоставить право на использование охраняемого объекта промышленной собственности в объеме, предусмотренном договором, другому лицу (лицензиату), а последний принимает на себя обязанность вносить лицензиару обусловленные договором платежи и осуществлять другие действия, предусмотренные договором.При исключительной лицензии лицензиату передается исключительное право на использование объекта промышленной собственности в пределах, оговоренных договором, с сохранением за лицензиаром права на его использование в части, не передаваемой лицензиату; при неисключительной лицензии лицензиар, предоставляя лицензиату право на использование объекта промышленной собственности, сохраняет за собой все права, подтверждаемые патентом, в том числе и на предоставление лицензий третьим лицам.2. Лицензионный договор подлежит регистрации в Патентном ведомстве и без регистрации считается недействительным.3. Патентообладатель может подать в Патентное ведомство заявление о предоставлении любому лицу права на использование объекта промышленной собственности (открытая лицензия). Пошлина за поддержание патента в силе снижается в этом случае на 50 процентов с года, следующего за годом опубликования сведений о таком заявлении Патентным ведомством.Лицо, изъявившее желание использовать указанный объект промышленной собственности, обязано заключить с патентообладателем договор о платежах. Споры по условиям договора рассматриваются Высшей патентной палатой. Заявление патентообладателя о предоставлении права на открытую лицензию отзыву не подлежит.4. В интересах национальной безопасности Правительство Российской Федерации имеет право разрешить использование объекта промышленной собственности без согласия патентообладателя с выплатой ему соразмерной компенсации.Споры о размере компенсации разрешаются Высшей патентной палатой.Статья 14. Нарушение патента1. Любое физическое или юридическое лицо, использующее изобретение, полезную модель или промышленный образец, защищенные патентом, с нарушением настоящего Закона, считается нарушителем патента.2. По требованию патентообладателя нарушение патента должно быть прекращено, а физическое или юридическое лицо, виновное в нарушении патента, обязано возместить патентообладателю причиненные убытки в соответствии с гражданским законодательством Российской Федерации.3. Требования к нарушителю патента могут быть заявлены также обладателем исключительной лицензии, если иное не предусмотрено лицензионным договором.Раздел V. Получение патентаСтатья 15. Подача заявки на выдачу патента1. Заявка на выдачу патента подается автором, работодателем или их правопреемником (далее - заявитель) в Патентное ведомство.2. Заявление о выдаче патента представляется на русском языке. Прочие документы заявки представляются на русском или другом языке. Если документы заявки представлены на другом языке, к заявке прилагается их перевод на русский язык. Перевод на русский язык может быть представлен заявителем в течение двух месяцев после поступления в Патентное ведомство заявки, содержащей документы на другом языке.3. Заявка может быть подана через патентного поверенного, зарегистрированного в Патентном ведомстве. Физические лица, проживающие за пределами Российской Федерации, или иностранные юридические лица либо их патентные поверенные ведут дела по получению патентов и поддержанию их в силе через патентных поверенных, зарегистрированных в Патентном ведомстве. Полномочия патентного поверенного удостоверяются доверенностью, выданной ему заявителем.Требования к патентному поверенному, порядок его аттестации и регистрации определяются Положением о патентных поверенных, утверждаемым постановлением Правительства Российской Федерации.Статья 16. Заявка на выдачу патента на изобретение1. Заявка на выдачу патента на изобретение (далее - заявка на изобретение) должна относиться к одному изобретению или группе изобретений, связанных между собой настолько, что они образуют единый изобретательский замысел (требование единства изобретения).2. Заявка на изобретение должна содержать:заявление о выдаче патента с указанием автора (авторов) изобретения и лица (лиц), на имя которого (которых) испрашивается патент, а также их местожительства или местонахождения;описание изобретения, раскрывающее его с полнотой, достаточной для осуществления;формулу изобретения, выражающую его сущность и полностью основанную на описании;чертежи и иные материалы, если они необходимы для понимания сущности изобретения;реферат.К заявке на изобретение прилагается документ, подтверждающий уплату пошлины в установленном размере или основания для освобождения от уплаты пошлины, а также для уменьшения ее размера.3. Требования к документам заявки на изобретение устанавливаются Патентным ведомством.Статья 17. Заявка на выдачу свидетельства на полезную модель1. Заявка на выдачу свидетельства на полезную модель (далее - заявка на полезную модель) должна относиться к одной полезной модели или группе полезных моделей, связанных между собой настолько, что они образуют единый творческий замысел (требование единства полезной модели).2. Заявка на полезную модель должна содержать:заявление о выдаче свидетельства с указанием автора (авторов) полезной модели и лица (лиц), на имя которого (которых) испрашивается свидетельство, а также их местожительства или местонахождения;описание полезной модели, раскрывающее ее с полнотой, достаточной для осуществления;формулу полезной модели, выражающую ее сущность и полностью основанную на описании;чертежи; реферат. К заявке на полезную модель прилагается документ, подтверждающий уплату пошлины в установленном размере или основания для освобождения от уплаты пошлины, а также для уменьшения ее размера.3. Требования к документам заявки на полезную модель устанавливаются Патентным ведомством.Статья 18. Заявка на выдачу патента на промышленный образец1. Заявка на выдачу патента на промышленный образец (далее - заявка на промышленный образец) должна относиться к одному промышленному образцу и может включать варианты этого образца (требование единства промышленного образца).2. Заявка на промышленный образец должна содержать:заявление о выдаче патента с указанием автора (авторов) промышленного образца и лица (лиц), на имя которого (которых) испрашивается патент, а также их местожительства или местонахождения;комплект фотографий, отображающих изделие, макет или рисунок, дающих полное детальное представление о внешнем виде изделия;чертеж общего вида изделия, эргономическую схему, конфекционную карту, если они необходимы для раскрытия сущности промышленного образца;описание промышленного образца, включающее перечень его существенных признаков.К заявке на промышленный образец прилагается документ, подтверждающий уплату пошлины в установленном размере или основания для освобождения от уплаты пошлины, а также для уменьшения ее размера.3. Требования к документам заявки на промышленный образец устанавливаются Патентным ведомством.Статья 19. Приоритет изобретения, полезной модели, промышленного образца1. Приоритет изобретения устанавливается по дате поступления в Патентное ведомство заявки, содержащей заявление о выдаче патента, описание, формулу и чертежи, если в описании на них имеется ссылка.Приоритет полезной модели устанавливается по дате поступления в Патентное ведомство заявки, содержащей заявление о выдаче свидетельства, описание, формулу и чертежи.Приоритет промышленного образца устанавливается по дате поступления заявки, содержащей заявление о выдаче патента, комплект фотографий и описание.2. Приоритет может быть установлен по дате подачи первой заявки в государстве - участнике Парижской конвенции по охране промышленной собственности (конвенционный приоритет), если заявка на изобретение, полезную модель поступила в Патентное ведомство в течение двенадцати месяцев, а заявка на промышленный образец - в течение шести месяцев с указанной даты. Если по не зависящим от заявителя обстоятельствам заявка с испрашиванием конвенционного приоритета не могла быть подана в указанный срок, этот срок может быть продлен, но не более чем на два месяца.Заявитель, желающий воспользоваться правом конвенционного приоритета, обязан указать на это при подаче заявки или в течение двух месяцев с даты поступления заявки в Патентное ведомство и приложить копию первой заявки или представить ее не позднее трех месяцев с даты поступления заявки в Патентное ведомство.3. Приоритет может быть установлен по дате поступления дополнительных материалов, если они оформлены заявителем в качестве самостоятельной заявки, которая подана до истечения трехмесячного срока с даты получения заявителем уведомления Патентного ведомства о невозможности принятия во внимание дополнительных материалов в связи с признанием их изменяющими сущность заявленного решения.4. Приоритет может быть установлен по дате поступления в Патентное ведомство более ранней заявки того же заявителя, раскрывающей это изобретение, полезную модель, промышленный образец, если заявка, по которой испрашивается такой приоритет, поступила не позднее двенадцати месяцев с даты поступления более ранней заявки на изобретение и шести месяцев - более ранней заявки на полезную модель, промышленный образец. При этом более ранняя заявка считается отозванной.Приоритет может быть установлен на основании нескольких ранее поданных заявок с соблюдением для каждой из них указанных условий.Приоритет не может устанавливаться по дате поступления заявки, по которой уже испрашивался более ранний приоритет.5. Приоритет изобретения, полезной модели, промышленного образца по выделенной заявке устанавливается по дате поступления в Патентное ведомство раскрывающей их первоначальной заявки, если выделенная заявка поступила до принятия по первоначальной заявке решения об отказе в выдаче патента, возможности обжалования которого исчерпаны, а в случае выдачи по указанной заявке патента - до даты регистрации в государственном реестре.6. Если в процессе экспертизы установлено, что идентичные объекты промышленной собственности имеют одну и ту же дату приоритета, то патент может быть выдан по заявке, по которой доказана более ранняя дата ее отправки в Патентное ведомство, а при совпадении этих дат - по заявке, имеющей более ранний регистрационный номер Патентного ведомства, если соглашением между заявителями не предусмотрено иное.Статья 20. Исправление документов заявки по инициативе заявителяВ течение двух месяцев с даты поступления заявки заявитель имеет право внести в ее материалы исправления и уточнения без изменения сущности заявленного изобретения, полезной модели или промышленного образца.При условии уплаты пошлины исправления и уточнения могут быть представлены по заявке на изобретение и по истечении указанного срока, но не позднее вынесения решения по результатам экспертизы по существу. Такие исправления и уточнения учитываются при публикации сведений о заявке на изобретение, если они поступили в Патентное ведомство в течение двенадцати месяцев с даты поступления заявки.Статья 21. Экспертиза заявки на изобретение1. По истечении двух месяцев с даты поступления заявки Патентное ведомство проводит по ней формальную экспертизу. По письменному ходатайству заявителя формальная экспертиза может быть начата до истечения указанного срока. В этом случае заявитель с момента подачи ходатайства лишается прав на исправления и уточнения документов заявки по своей инициативе без уплаты пошлины, предусмотренных частью первой статьи 20 настоящего Закона.В ходе проведения формальной экспертизы заявки проверяется наличие необходимых документов, соблюдение установленных требований к ним и рассматривается вопрос о том, относится ли заявленное предложение к объектам, которым предоставляется правовая охрана.2. Если в соответствии со статьей 20 настоящего Закона заявителем представлены дополнительные материалы по заявке, в процессе экспертизы проверяется, не изменяют ли они сущность заявленного изобретения.Дополнительные материалы изменяют сущность заявленного изобретения, если они содержат подлежащие включению в формулу изобретения признаки, отсутствовавшие в первоначальных материалах заявки. Дополнительные материалы в части, изменяющей сущность заявленного изобретения, при рассмотрении заявки во внимание не принимаются и могут быть оформлены заявителем в качестве самостоятельной заявки.3. О положительном результате формальной экспертизы и установлении приоритета в соответствии с пунктом 1 статьи 19 настоящего Закона заявитель уведомляется. Если в результате формальной экспертизы будет установлено, что заявка оформлена на предложение, которое не относится к патентоспособным объектам, принимается решение об отказе в выдаче патента. На решение может быть подано возражение в Апелляционную палату Патентного ведомства в течение двух месяцев с даты его получения заявителем. Возражение должно быть рассмотрено Апелляционной палатой Патентного ведомства в течение двух месяцев с даты его поступления.4. По заявке, оформленной с нарушением требований к ее документам, заявителю направляется запрос с предложением в течение двух месяцев с даты его получения представить исправленные или отсутствующие документы.В случае, если заявитель в указанный срок не представит запрашиваемые материалы или ходатайство о продлении установленного срока, заявка признается отозванной.5. По заявке, поданной с нарушением требования единства, заявителю предлагается в течение двух месяцев с даты получения им соответствующего уведомления сообщить, какое из изобретений должно рассматриваться, и при необходимости внести уточнения в документы заявки. Другие изобретения, вошедшие в материалы первоначальной заявки, могут быть оформлены выделенными заявками.В случае, если заявитель в течение двух месяцев после получения уведомления о нарушении требования единства не сообщит, какое из предложений необходимо рассматривать, и не представит уточненных документов, проводится рассмотрение объекта, указанного в формуле первым.6. Патентное ведомство по истечении восемнадцати месяцев с даты поступления заявки, прошедшей формальную экспертизу с положительным результатом, публикует сведения о заявке, кроме случаев, когда она отозвана. Состав публикуемых сведений определяет Патентное ведомство. Любое лицо после опубликования сведений о заявке вправе ознакомиться с ее материалами.По ходатайству заявителя Патентное ведомство может опубликовать сведения о заявке ранее указанного срока.Автор изобретения имеет право отказаться быть упомянутым в качестве такового в публикуемых сведениях о заявке.7. По ходатайству заявителя или третьих лиц, которое может быть подано в любое время в течение трех лет с даты поступления заявки, Патентное ведомство проводит экспертизу заявки по существу, включающую установление приоритета изобретения, если он не был установлен при проведении формальной экспертизы, и проверку патентоспособности изобретения. Если ходатайство о проведении экспертизы не будет подано в указанный срок, заявка считается отозванной. О поступивших ходатайствах третьих лиц заявитель уведомляется Патентным ведомством.8. В период проведения экспертизы заявки по существу Патентное ведомство вправе запросить у заявителя дополнительные материалы, без которых проведение экспертизы невозможно, в том числе измененную формулу изобретения. Дополнительные материалы по запросу экспертизы должны быть представлены без изменения сущности изобретения в течение двух месяцев с даты получения заявителем запроса или копий материалов, противопоставленных заявке, при условии, что указанные копии были запрошены заявителем в течение месяца с даты получения им запроса экспертизы. В случае, если заявитель в указанный срок не представит запрашиваемые материалы или просьбу о продлении установленного срока, заявка признается отозванной.На дополнительные материалы в части, изменяющей сущность изобретения, распространяется порядок, установленный пунктом 2 настоящей статьи.Если в результате экспертизы заявки по существу Патентное ведомство установит, что заявленное изобретение, выраженное формулой, предложенной заявителем, соответствует условиям патентоспособности, выносится решение о выдаче патента с этой формулой.При установлении несоответствия заявленного изобретения, выраженного формулой, предложенной заявителем, условиям патентоспособности выносится решение об отказе в выдаче патента.Заявитель может подать в Апелляционную палату Патентного ведомства возражение на решение об отказе в выдаче патента в течение трех месяцев с даты получения решения или затребованных от Патентного ведомства копий противопоставленных заявке материалов при условии запроса их заявителем в течение двух месяцев с даты получения им решения. Возражение должно быть рассмотрено Апелляционной палатой Патентного ведомства в течение четырех месяцев с даты его поступления.9. При несогласии заявителя с решением Апелляционной палаты он может в течение шести месяцев с даты его получения обратиться с жалобой в Высшую патентную палату. Решение Высшей патентной палаты является окончательным.10. Заявитель и третьи лица могут ходатайствовать о проведении по заявке, прошедшей формальную экспертизу с положительным результатом, информационного поиска для определения уровня техники, в сравнении с которым будет осуществляться оценка новизны и изобретательского уровня заявленного предложения. Порядок проведения такого поиска и предоставления сведений о нем определяется Патентным ведомством.11. Заявитель имеет право знакомиться со всеми материалами, указанными в запросе экспертизы, решении экспертизы или отчете о поиске. Копии запрашиваемых заявителем патентных материалов Патентное ведомство направляет в течение месяца с даты получения запроса заявителя.12. Сроки, которые предусмотрены настоящей статьей, кроме сроков, установленных пунктами 7 и 9, и пропущены заявителем, могут быть восстановлены Патентным ведомством при условии подтверждения уважительных причин и уплаты пошлины.Ходатайство о восстановлении срока может быть подано заявителем не позднее двенадцати месяцев со дня истечения пропущенного срока.Статья 22. Временная правовая охрана1. Заявленному изобретению с даты публикации сведений о заявке до даты публикации сведений о выдаче патента предоставляется временная правовая охрана в объеме опубликованной формулы.2. Временная правовая охрана считается не наступившей, если принято решение об отказе в выдаче патента, возможности обжалования которого исчерпаны.3. Физическое или юридическое лицо, использующее заявленное изобретение в период, указанный в пункте 1 настоящей статьи, выплачивает патентообладателю после получения патента денежную компенсацию. Размер компенсации определяется соглашением сторон.4. Положения пункта 3 настоящей статьи распространяются на изобретения, полезные модели и промышленные образцы с даты уведомления заявителем использующего их лица о поданной заявке на выдачу патента, если в отношении изобретений эта дата наступила ранее даты публикации сведений о заявке, а в отношении полезных моделей и промышленных образцов - ранее даты публикации сведений о выдаче патента.Статья 23. Экспертиза заявки на полезную модель1. При экспертизе заявки на полезную модель проверка соответствия условиям патентоспособности, установленным пунктом 1 статьи 5 настоящего Закона, не осуществляется. Свидетельство выдается под ответственность заявителя без гарантии действительности.2. При проведении формальной экспертизы заявки на полезную модель применяются соответственно положения, содержащиеся в пунктах 1 - 5 статьи 21 настоящего Закона. Если в результате экспертизы будет установлено, что заявка подана на предложение, относящееся к патентоспособным объектам, и документы ее оформлены правильно, принимается решение о выдаче свидетельства.3. Заявитель и третьи лица вправе ходатайствовать о проведении информационного поиска по заявке на полезную модель для определения уровня техники, в сравнении с которым может осуществляться оценка патентоспособности полезной модели. Порядок проведения информационного поиска и предоставления сведений о нем определяется Патентным ведомством.4. После публикации сведений о выдаче свидетельства на полезную модель любое лицо вправе ознакомиться с материалами заявки.Статья 24. Экспертиза заявки на промышленный образец1. По заявке на промышленный образец Патентное ведомство проводит формальную экспертизу и экспертизу по существу.2. При проведении формальной экспертизы заявки на промышленный образец соответственно применяются положения, содержащиеся в пунктах 1 - 5 статьи 21 настоящего Закона.При положительном результате формальной экспертизы проводится экспертиза по существу.При проведении экспертизы заявки по существу соответственно применяются положения, содержащиеся в пунктах 8, 9, 11 и 12 статьи 21 настоящего Закона.3. После публикации сведений о выдаче патента на промышленный образец любое лицо вправе ознакомиться с материалами заявки.Статья 25. Публикация сведений о выдаче патентаПатентное ведомство после принятия решения о выдаче патента, при условии уплаты заявителем пошлины за выдачу патента, публикует в своем официальном бюллетене сведения о выдаче патента, включающие имя автора (авторов), если последний (последние) не отказался быть упомянутым в качестве такового (таковых), и патентообладателя, название и формулу изобретения или полезной модели или перечень существенных признаков промышленного образца и его изображение. Полный состав публикуемых сведений определяет Патентное ведомство.Статья 26. Регистрация изобретения, полезной модели, промышленного образца и выдача патента1. Патентное ведомство одновременно с публикацией сведений о выдаче патента вносит в Государственный реестр изобретений Российской Федерации, Государственный реестр полезных моделей Российской Федерации или Государственный реестр промышленных образцов Российской Федерации соответственно изобретение, полезную модель или промышленный образец и выдает патент лицу, на имя которого он испрашивался.При наличии нескольких лиц, на имя которых испрашивался патент, им выдается один патент.2. Форму патента и состав указываемых в нем сведений устанавливает Патентное ведомство.3. В выданный патент по требованию патентообладателя Патентным ведомством вносятся исправления очевидных и технических ошибок.Статья 27. Отзыв заявкиЗаявитель вправе до публикации сведений о заявке на изобретение, но не позднее даты его регистрации, либо до даты регистрации промышленного образца или полезной модели отозвать заявку.Статья 28. Преобразование заявокДо публикации сведений о заявке на изобретение заявитель вправе преобразовать ее в заявку на полезную модель путем подачи соответствующего заявления. Преобразование заявки на полезную модель в заявку на изобретение возможно до принятия по ней решения о выдаче свидетельства.При указанных преобразованиях сохраняется приоритет первой заявки.Раздел VI. Прекращение действия патентаСтатья 29. Оспаривание патента1. Патент в течение всего срока его действия может быть оспорен и признан недействительным полностью или частично в случаях:а) несоответствия охраняемого объекта промышленной собственности условиям патентоспособности, установленным настоящим Законом;б) наличия в формуле изобретения, полезной модели или в совокупности существенных признаков промышленного образца признаков, отсутствовавших в первоначальных материалах заявки;в) неправильного указания в патенте автора (авторов) или патентообладателя (патентообладателей).2. Возражение против выдачи патента по основаниям, предусмотренным подпунктами "а" и "б" пункта 1 данной статьи, должно быть рассмотрено Апелляционной палатой в течение шести месяцев с даты его поступления; патентообладатель должен быть ознакомлен с возражением. При этом Апелляционная палата рассматривает возражение в пределах содержащихся в нем мотивов.3. При несогласии с решением Апелляционной палаты по возражению против выдачи патента любая из сторон в течение шести месяцев с момента принятия решения может подать жалобу в Высшую патентную палату, решение которой является окончательным.Статья 30. Досрочное прекращение действия патента1. Действие патента прекращается досрочно:при признании патента недействительным полностью в соответствии со статьей 29 настоящего Закона;на основании заявления, поданного патентообладателем в Патентное ведомство;при неуплате в установленный срок пошлин за поддержание патента в силе.2. Патентное ведомство публикует в официальном бюллетене сведения о досрочном прекращении действия патента.Раздел VII. Защита прав патентообладателей и авторовСтатья 31. Рассмотрение споров в судебном порядкеСпоры, связанные с применением настоящего Закона, рассматриваются в порядке, установленном законодательством Российской Федерации.Суды, в том числе арбитражные суды и третейские суды в соответствии с их компетенцией, рассматривают следующие споры:об авторстве на изобретение, полезную модель, промышленный образец;об установлении патентообладателя; о нарушении исключительного права на использование охраняемого объекта промышленной собственности и других имущественных прав патентообладателя;о заключении и исполнении лицензионных договоров на использование охраняемого объекта промышленной собственности;о праве преждепользования; о выплате вознаграждения автору работодателем в соответствии с пунктом 2 статьи 8 настоящего Закона;о выплате компенсаций, предусмотренных настоящим Законом, кроме случая, предусмотренного пунктом 4 статьи 13 настоящего Закона;другие споры, связанные с охраной прав, удостоверяемых патентом, кроме споров, относящихся к компетенции Высшей патентной палаты.Статья 32. Ответственность за нарушение прав авторовПрисвоение авторства, принуждение к соавторству, незаконное разглашение сведений об объекте промышленной собственности влекут за собой уголовную ответственность в соответствии с законодательством Российской Федерации.Раздел VIII. Заключительные положенияСтатья 33. Патентные пошлиныЗа совершение юридически значимых действий, связанных с патентом, взимаются патентные пошлины. Патентные пошлины уплачиваются в Патентное ведомство. Перечень действий, за совершение которых взимаются патентные пошлины, их размеры и сроки уплаты, а также основания для освобождения от уплаты пошлин, уменьшения их размеров или возврата пошлин устанавливаются Правительством Российской Федерации.Статья 34. Государственное стимулирование создания и использования объектов промышленной собственностиГосударство стимулирует создание и использование объектов промышленной собственности, устанавливает авторам и хозяйствующим субъектам, использующим указанные объекты, льготные условия налогообложения и кредитования, предоставляет им иные льготы в соответствии с законодательством Российской Федерации.Статья 35. Патентование объекта промышленной собственности в зарубежных странахПатентование в зарубежных странах изобретений, полезных моделей, промышленных образцов, созданных в Российской Федерации, осуществляется не ранее чем через три месяца после подачи заявки в Патентное ведомство.Патентное ведомство может в необходимых случаях разрешить патентование изобретения, полезной модели, промышленного образца в зарубежных странах ранее указанного срока.Статья 36. Права иностранных физических и юридических лицИностранные физические и юридические лица пользуются правами, предусмотренными настоящим Законом, наравне с физическими и юридическими лицами Российской Федерации в силу международных договоров Российской Федерации или на основе принципа взаимности.Статья 37. Международные договорыЕсли международным договором Российской Федерации установлены иные правила, чем те, которые содержатся в настоящем Законе, то применяются правила международного договора.Президент Российской ФедерацииБ.ЕЛЬЦИН Москва, Дом Советов России. 23 сентября 1992 года. № 3517-1

ПАТЕР (Пейтер) (Pater) Уолтер (1839-94) , английский писатель, критик. Близкий прерафаэлитам, ориентировал, однако, свои эстетические принципы не на средневековое искусство, а на культуру Возрождения ("Очерки по истории Ренессанса", 1873). Философский роман "Марий-эпикуреец" (1885). Сборник новелл "Воображаемые портреты" (1887).

ПАТЕРИК (греч . Paterikon, от pater - отец), сборники жизнеописаний отцов церкви, монахов какого-либо одного монастыря, обычно признанных церковью святыми (см. также Жития святых).

ПАТЕРМУФИЙ Египетский (ум . между 361-363), преподобномученик, пострадавший в гонение императора Юлиана Отступника. Память в Православной церкви 9 (22) июля.

ПАТЕРМУФИЙ Тирский (ум . 310), один из 156 христианских мучеников, пострадавших в Палестине в гонение императора Максимиана Галерия. Память в Православной церкви 17 (30) сентября.

ПАТЕРНАЛИЗМ (от лат . paternus - отцовский, pater - отец), покровительство, опека старшего по отношению к младшим, подопечным. В развитых зарубежных государствах патернализмом в трудовых отношениях называют систему дополнительных льгот и выплат на предприятиях за счет предпринимателей. Направлен на закрепление кадров, на смягчение трудовых конфликтов. В международных отношениях термин "патернализм" использовался для обозначения опеки крупных держав над более слабыми государствами, колониями, подопечными территориями.

ПАТЕРСОН (Paterson) , город на северо-востоке США, пригород Нью-Йорка, шт. Нью-Джерси. 141 тыс. жителей (1990). Металлообрабатывающая, машиностроительная, легкая промышленность.

ПАТЕТ-ЛАО (на яз . лао - Страна Лао), название, данное Лаосу движением Лао Иссара после провозглашения независимости Лаоса в октябре 1945. Возникший в 1950 Единый национальный фронт Лаоса (Нео Лао Итсала) часто также называется Патет-Лао. В более широком смысле Патет-Лао называется национально-освободительное движение, которым руководил этот фронт. Термин "Патет-Лао" употреблялся также как другое название Патриотического фронта Лаоса (основан в 1956).

ПАТЕФОН (от названия французской фирмы "Пате" , выпускавшей патефоны, и греч. phone - звук), портативный граммофон. Был распространен до сер. 20 в.

ПАТИАЛА , город в Сев. Индии, шт. Пенджаб. 253 тыс. жителей (1991). Текстильная, обувная, пищевая промышленность, металлообработка, машиностроение. Университет.

ПАТИНА (итал . patina), пленка различных оттенков, образующаяся на поверхности изделий из меди, бронзы, латуни при окислении металла под воздействием естественной среды или специальной обработки (патинирования). Патина предохраняет изделия от коррозии, имеет и декоративное значение.

ПАТИНИР (Patinir) Иоахим (между 1475 и 1480-1524) , нидерландский живописец. Один из основоположников европейской пейзажной живописи ("Пейзаж с Хароном").

ПАТИО (исп . patio), открытый внутренний двор, часто окруженный галереями. Распространены в средиземноморских странах, Латинской Америке.

ПАТИССОН , однолетнее травянистое растение рода тыква (разновидность тыквы обыкновенной). Овощная культура, возделывают на всех континентах. Урожайность до 150 ц с 1 га.

ПАТИЯ (от греч . pathos - страдание, болезнь), часть сложных слов, означающая заболевание, страдание (напр., нефропатия).

ПАТКАНОВ (Патканян) Керопэ Петрович (1833-89) , армянский историк, филолог, член-корреспондент Петербургской АН (1885). Труды по истории армянского языка и письменности.

ПАТКАНЯН Рафаэл Габриэлович (псевд . Гамар Катипа) (1830-92), армянский писатель. Цикл стихов "Вольные песни" (1878); рассказы и повести о трагической жизни армян в султанской Турции.

ПАТНА , город в Сев. Индии, порт на р. Ганг, административный центр шт. Бихар. 917 тыс. жителей (1991). Текстильная, пищевая промышленность; ремесла. Университет. Музей. В древности город назывался Паталипутра. Был одним из величайших городов древнего мира (площадь ок. 48 км2). Основан, видимо, в 5 в. до н. э. До 6 в. н. э. столица Магадхской империи и государства Гуптов. Сохранились остатки древней архитектуры.

ПАТОГЕНЕЗ (от греч . pathos - страдание, болезнь и ...генез), механизмы развития заболеваний и патологических процессов (напр., воспаления).

ПАТОГЕНЕТИЧЕСКОЕ ЛЕЧЕНИЕ , направлено на механизмы развития болезни (напр., назначение инсулина при сахарном диабете).

ПАТОГЕННОСТЬ (от греч . pathos - страдание, болезнь и ...ген) (болезнетворность), способность микроорганизмов вызывать инфекционное заболевание. Зависит от вирулентности микроба, а также восприимчивости заражаемого организма.

ПАТОКА , продукт, получаемый осахариванием (гидролизом) крахмала (главным образом картофельного и маисового) разбавленными кислотами с последующим фильтрованием и увариванием сиропа. Применяется в кондитерском и консервном производствах, входит в состав аппретов.

ПАТОЛИЧЕВ Николай Семенович (1908-89) , российский политический деятель, дважды Герой Социалистического Труда (1975, 1978). В 1956-58 заместитель, 1-й заместитель министра иностранных дел СССР. В 1958-85 министр внешней торговли СССР. Член ЦК КПСС в 1941-86.

ПАТОЛОГИЧЕСКАЯ АНАТОМИЯ , область медицины, изучающая причины и механизмы развития болезней и патологических процессов в основном путем исследования характерных для них морфологических изменений органов, тканей. Основной метод - вскрытие трупа. Как научная дисциплина сформировалась в 19 в. после трудов Дж. Б. Морганьи (2-я пол. 18 в.), М. Ф. К. Биша, К. Рокитанского, Р. Вирхова.

ПАТОЛОГИЧЕСКАЯ ФИЗИОЛОГИЯ , область медицины, изучающая закономерности возникновения, течения и исходов болезненных процессов и компенсаторно-приспособительных реакций в больном организме. Метод патологической физиологии - эксперимент на животных в сочетании с клиническим наблюдением. Как научная дисциплина возникла в 19 в. в связи с трудами Ф. Мажанди, К. Бернара, А. М. Филомафитского, В. В. Пашутина и др.

ПАТОЛОГИЯ (от греч . pathos - страдание, болезнь и ...логия), область теоретической и клинической медицины, изучающая патологические процессы (общая патология) и отдельные заболевания (частная патология); включает патологическую анатомию, патологическую физиологию и т. д. Патологией называется также любое отклонение от нормы.

ПАТОЛС (Патолюс) , в прусской мифологии бог подземного мира и мертвых, изображался в виде мертвенно-бледного старца с седой бородой.

ПАТОМОРФОЗ (от греч . pathos - страдание, болезнь и morphe - вид, форма), изменение клинических и морфологических проявлений болезней в связи с воздействием различных факторов внешней среды, в т. ч. с совершенствованием методов лечения.

ПАТОМСКОЕ НАГОРЬЕ , в Забайкалье, между реками Лена, Витим и Чара, главным образом в Иркутской обл. Длина и ширина ок. 300 км. Высота до 1924 м. Многолетняя мерзлота. Горная тайга и тундра. Добыча золота.

ПАТОН Борис Евгеньевич (р . 1918), украинский ученый, академик (1958) и президент (с 1962) АН Украины, академик РАН (1991; академик АН СССР с 1962), дважды Герой Социалистического Труда (1969, 1978). Сын Е. О. Патона. Директор Института электросварки АН Украины с 1953. Ленинская премия (1957), Государственная премия СССР (1950), Золотая медаль им. Ломоносова АН СССР (1981).

ПАТОН Евгений Оскарович (1870-1953) , украинский ученый, академик АН Украины (1929), Герой Социалистического Труда (1943). Автор фундаментальных трудов по электросварке. Организатор и первый директор (с 1934) Института электросварки АН Украины (с 1945 имени Патона). Под руководством Патона построен в Киеве цельносварной мост через Днепр (ныне имени Патона). Государственная премия СССР (1941).

ПАТОПСИХОЛОГИЯ (от греч . pathos - страдание, болезнь и психология), отрасль психологии, изучающая закономерности нарушения психической деятельности и свойств личности. Тесно связана с психиатрией.

ПАТОРЖИНСКИЙ Иван Сергеевич (1896-1960) , украинский певец (бас), народный артист СССР (1944). С 1925 в Харьковском, с 1935 в украинских театрах оперы и балета. Профессор Киевской консерватории (с 1946). Государственная премия СССР (1942).

ПАТРАЭЙ (Патраей) , античный город (6 в. до н. э. - 4 в. н. э.) Боспорского государства на Таманском п-ове. Оборонительные стены, дома, хозяйственные постройки, винодельни и др.

ПАТРИАРХ (греч . patriarches - родоначальник), 1) глава, старейшина рода, родовой общины, семьи. В переносном смысле - долгожитель, всеми уважаемый человек (глава семьи, старейший представитель какой-либо отрасли науки, искусства и т. п.). 2) Ветхозаветные родоначальники еврейского народа, жившие до Моисея.

ПАТРИАРХ , в церковной иерархии высшее звание, присваивавшееся у евреев главе синедриона. В христианской церкви принадлежало сначала всем епископам, затем римскому, константинопольскому, александрийскому, антиохийскому, иерусалимскому. В современном православии высший духовный сан, обычно глава самостоятельной (автокефальной) церкви. Избирается церковным собором. В Русской православной церкви в 1589-1703, восстановлен 5(18) ноября 1917.

ПАТРИАРХАЛЬНАЯ СЕМЬЯ (большая семья) , форма семьи, во главе которой стоит мужчина. Возникает при патриархате, состоит из нескольких поколений ближайших родственников, ведущих совместное хозяйство.

ПАТРИАРХАЛЬНОЕ ХОЗЯЙСТВО , примитивное земледельческое или кочевое скотоводческое натуральное хозяйство патриархальных семей, обособившихся в период разложения первобытного общества.

ПАТРИАРХАТ (от греч . pater - отец и arche - начало, власть), преобладающая роль мужчин в хозяйстве, обществе и семье. Возник на основе подъема хозяйственной деятельности: развития скотоводства, плужного земледелия, металлообработки. Эпоха патриархата - время разложения первобытного общества.

ПАТРИАРШИЕ ПРИКАЗЫ , центральные учреждения Московской патриархии 17 - нач. 18 вв., ведавшие патриаршими вотчинами и хозяйством (Дворцовый патриарший приказ), сбором налогов, пошлин и др. (Казенный патриарший приказ), назначением духовенства на должности (Судный патриарший приказ, или Патриарший разряд). Осуществляли судебную функцию по делам о преступлениях против веры, ведали сборами с раскольников.

ПАТРИК (Patricius) (ок . 389 - ок. 461), христианский монах, епископ с 432. "Апостол Ирландии", где он проповедовал Евангелие и основал множество церквей и монастырей. Память в Католической церкви 17 марта.

ПАТРИКИЙ Прусский (ум . ок. 100, по др. данным ок. 360), епископ г. Пруссы в Вифинии (Малая Азия), священномученик. Память в Православной церкви 19 мая (1 июня), в Католической 28 апреля.

ПАТРИЛИНЕЙНОСТЬ , счет происхождения, родства и наследования по отцовской линии в отцовском роде; исторически следует за матрилинейностью и сохраняется до наших дней.

ПАТРИЛИНЕЙНЫЙ РОД , то же, что отцовский род.

ПАТРИЛОКАЛЬНЫЙ БРАК (патрилокальное поселение) (от лат . pater - отец и localis - местный), обычай проживания супругов в общине мужа. Появляется при переходе от матриархата к патриархату и сохраняется при моногамии.

ПАТРИОТИЗМ (от греч . patriotes - соотечественник, patris - родина), любовь к родине; привязанность к месту своего рождения, месту жительства.

ПАТРИОТИК , пестротканая хлопчатобумажная ткань серого цвета (нити основы - белые, нити утка - черные). Применяют для изготовления мужских сорочек, детских костюмов, спецодежды и др.

ПАТРИОТИЧЕСКОЕ ОБЩЕСТВО , 1) польская тайная организация (главным образом офицеры) в 1821-26, основана с целью восстановления национальной независимости Польши. Члены патриотического общества вели переговоры с декабристами, в 1826 арестованы царскими властями. 2) Организация (Патриотический клуб) радикальной интеллигенции в период Польского восстания 1830-31. Запрещена в августе 1831 диктатором Я. Круковецким (J. Krukowiecki).

ПАТРИСТИКА (от греч . pater, лат. pater - отец), термин, обозначающий совокупность теологических, философских и политико-социологических доктрин христианских мыслителей 2-8 вв. - т. н. отцов церкви. Периоды: 2-3 вв. - полемически фрагментарное философствование т. н. апологетов (Тертуллиан, Климент Александрийский и особенно Ориген); 4-5 вв. - систематизация церковной доктрины (каппадокийский кружок: Василий Великий, Григорий Назианзин, Григорий Нисский; на Западе - Августин); 6 в. - начало стабилизации догмы и кодификации наук под эгидой теологии (Леонтий Византийский, Боэций), завершающихся в трудах Иоанна Дамаскина.

ПАТРИЦИ (Patrizi , Patrizzi) Франческо (1529-97), итальянский гуманист и философ, представитель неоплатонизма эпохи Возрождения. Основные сочинения: "Новая философия универсума" (мир как становящаяся бесконечность, иерархическая одушевленная органическая целостность, пронизанная "светом" божественного всеединства), "Поэтика" (концепция художника-творца и вдохновения).

ПАТРИЦИАТ , 1) родовая аристократия в Др. Риме. 2) Высший, наиболее богатый, привилегированный слой населения средневековых городов в Зап. Европе (купцы, ростовщики, городские землевладельцы и др.). Большей частью захватывал власть в городах после приобретения ими самоуправления.

ПАТРИЦИИ (лат . patricii, от pater - отец), в Др. Риме первоначально все коренное население, входившее в родовую общину, составлявшее римский народ и противостоявшее плебеям; затем - родовая аристократия.

ПАТРОВ (1 в .), апостол от 70-ти, сподвижник апостола Павла (Послание к Римлянам 16:14). Память в Православной церкви 4 (17) января и 5 (18) ноября.

ПАТРОКЛ , в "Илиаде" один из героев Троянской войны, друг Ахилла. Убит Гектором.

ПАТРОЛОГИЯ (от греч . pater, лат. pater - отец и ...логия), раздел христианского богословия, посвященный изучению биографий и произведений отцов церкви; своды их сочинений (наиболее обширный - ок. 400 томов - Ж. П. Миня (J. P. Migne), 19 в.).

ПАТРОН (в машиностроении) , приспособление к станку для закрепления обрабатываемых деталей или инструмента. Различают механические (2-, 3-, 4-кулачковые, цанговые), пневматические, гидравлические и электромагнитные патроны.

ПАТРОН (франц . patron), соединенные посредством гильзы в одно целое пуля (снаряд), пороховой заряд, средство воспламенения. Бывают патроны пистолетные, винтовочные, артиллерийские, охотничьих ружей и др.

ПАТРОНА ХАЛИЛА ВОССТАНИЕ , вооруженное выступление городских низов Стамбула в сентябре-ноябре 1730. Возглавлял Халил (по прозвищу Патрона). Восставшие свергли султана Ахмеда III, добились отмены ранее введенных налогов и пошлин.

ПАТРОНАЖ (от франц . patronage - покровительство), 1) в медицине - проведение медицинскими работниками на дому профилактических, оздоровительных и санитарно-просветительных мероприятий; применяется в работе женских и детских консультаций, туберкулезных, психоневрологических диспансеров и других учреждений. 2) В Российской Федерации разновидность попечительства; форма правовой защиты личных и имущественных интересов граждан. Устанавливается над совершеннолетним дееспособным гражданином, который по состоянию здоровья не может самостоятельно осуществлять свои права и исполнять обязанности.

ПАТРОНИМИЯ (греч . patronymia - наименование по отцу), группа родственных больших или малых семей, имеющих определенное хозяйственное и общественное единство, общее (по имени основателя патронимии) наименование. Существовала у многих народов Кавказа, Ср. Азии, у южных и западных славян и др.

ПАТРУБОК , короткая труба для отвода пара, газа или жидкости от основного трубопровода, резервуара и т. п.

ПАТРУЛИРОВАНИЕ (от франц . patrouiller - ходить дозором), способ прикрытия (наблюдения, охранения) района местности, части воздушного или водного пространства группой лиц - патрулями.

ПАТРЫ , город и порт в Греции, на п-ове Пелопоннес, административный центр нома Ахея. 155 тыс. жителей (1985). Машиностроение, шинная, деревообрабатывающая, пищевкусовая, текстильная промышленность. Университет.

ПАТТИ (Patti) , итальянские певицы (колоратурное сопрано), сестры: Аделина (1843-1919), Карлотта (1835-89). Особенно прославилась Аделина (см. портрет). Пела во многих странах. Партии: Розина ("Севильский цирюльник" Дж. Россини), Виолетта ("Травиата" Дж. Верди), Маргарита ("Фауст" Ш. Гуно).

ПАУЗА (лат . pausa, от греч. pausis - прекращение, остановка), 1) в музыке - перерыв в звучании одного, нескольких или всех голосов музыкального сочинения; знак в нотном письме, обозначающий этот перерыв. 2) Перерыв в течение речи. Различаются паузы смысловая и ритмическая (в стихе).

ПАУКЕР Герман Егорович (1822-89) , российский инженер и механик, почетный член Петербургской АН (1883). Труды по строительной механике. Предложил метод графического расчета арок. Внес вклад в механику грунтов.

ПАУКИ , отряд членистоногих класса паукообразных. Длина 0,7 мм - 11 см. Ок. 27 тыс. видов. Распространены широко. Многие виды строят сложные ловчие сети, гнезда, норки. Хищники, питаются насекомыми и другими беспозвоночными; некоторым свойствен каннибализм. Ряд видов, особенно тропические, ядовиты (каракурт, крестовик, тарантул и др.).

ПАУКООБРАЗНЫЕ , класс членистоногих подтипа хелицеровых. Длина 0,1 мм - 17 см. Отряды: скорпионы, пальпиграды, ложные скорпионы, сольпуги, сенокосцы, пауки, рицинулеи, телифоны, фрины, тартариды и 3 отряда клещей. Ок. 60 тыс. видов. Распространены широко.

ПАУЛАУСКАС (Paulauskas) Модестас (р . 1945), литовский спортсмен, заслуженный мастер спорта (1967). Чемпион Олимпийских игр (1972), мира (1967, 1974) и Европы (1965-71) по баскетболу.

ПАУЛИ (Pauli) Вольфганг (1900-58) , швейцарский физик-теоретик, один из создателей квантовой механики и релятивистской квантовой теории поля. Сформулировал (1925) принцип, названный его именем. Включил спин в общий формализм квантовой механики. Предсказал (1930) существование нейтрино. Труды по теории относительности, магнетизму, мезонной теории ядерных сил и др. Нобелевская премия (1945).

ПАУЛИ (Pauli) Иоганнес (ок . 1455 - ок. 1530), немецкий проповедник и поэт, монах-францисканец. Книга назидательных шванков "И в шутку, и всерьез" (1522).

ПАУЛИ ПАРАМАГНЕТИЗМ , появление намагниченности у металлов и вырожденных полупроводников при включении внешнего магнитного поля, обусловленное переориентацией некоторого числа спиновых магнитных моментов свободных электронов по направлению поля. Теоретически объяснен В. Паули (1927).

ПАУЛИ ПРИНЦИП (Паули запрета принцип) , фундаментальный закон природы, согласно которому в квантовой системе две (или более) тождественные частицы с полуцелым спином не могут одновременно находиться в одном и том же состоянии. Сформулирован В. Паули (1925).

ПАУЛИНГ Л . К., см. Полинг Л. К.

ПАУЛС (Pauls) Раймондс (р . 1936), латышский композитор, народный артист СССР (1985). Автор мюзиклов "Сестра Кэрри" и "Шерлок Холмс" (оба - 1979), эстрадной музыки, песен, музыки к спектаклям драматического театра, кино- и телефильмам.

ПАУЛУ-АФОНСУ (Paulo Afonso) , серия водопадов и порогов в нижнем течении р. Сан-Франсиску, в Бразилии. Высота 84 м. Гидроэлектростанция.

ПАУЛЬ (Paul) Вольфганг (р . 1913), немецкий физик. Труды по ядерной физике, физике элементарных частиц, спектроскопии. Разработал метод удержания одиночных ионов, используемый для прецизионной спектроскопии высокого разрешения. Нобелевская премия (1989, совместно с Х. Дж. Демелтом).

ПАУЛЬ (Paul) Герман (1846-1921) , немецкий языковед-германист, один из теоретиков младограмматизма, исследователь истории германских языков, автор словаря и грамматики немецкого языка.

ПАУЛЬСЕН (Paulsen) Фридрих (1846-1908) , немецкий философ. Развил пантеистическое учение о мире; сторонник волюнтаризма. Работы по истории педагогики.

ПАУЛЬСОН Иосиф Иванович (1825-98) , российский педагог, методист начального обучения. Один из организаторов Петербургского педагогического общества (1859).

ПАУЛЬССОН (Palsson) Торстейн (р . 1947), премьер-министр Исландии с 1987. Председатель Партии независимости с 1983.

ПАУЛЮС (Paulus) Фридрих (1890-1957) , немецкий генерал-фельдмаршал (1943). Во 2-ю мировую войну в 1940-42 1-й обер-квартирмейстер генштаба сухопутных войск, в 1942-43 на советско-германском фронте командовал 6-й армией, окруженной и капитулировавшей под Сталинградом. В 1944 в плену вступил в антифашистскую организацию немецких офицеров. С 1953 в ГДР.

ПАУНД (Pound) Роско (1870-1964) , американский юрист, глава т. н. социологической (гарвардской) школы права, основывающейся на философии прагматизма. Рассматривал право как режим упорядочения человеческих отношений, отводил основную роль в судебном процессе судье, его усмотрению, а не нормам права.

ПАУНД Эзра Лумис (1885-1972) , американский поэт. Основоположник и главный теоретик американского модернизма. В 1924-45 жил в Италии, сотрудничал с Муссолини. Как военный преступник доставлен в США; будучи признан "невменяемым", определен в психиатрическую больницу; с 1958 жил в Италии. Насыщенная имитациями и стилизациями поэтов античности, европейского средневековья, древних Китая, Японии, а также реминисценциями, цитатами и фразами из политических, эстетических и философских деклараций, программ и учений поэзия (сборники "Маски", 1912, "Хью Селвин Моберли", 1920, "Песни", 1917-70) отражает бунт против "ростовщической" цивилизации (с ее идеалами "гуманизма и индивидуализма") и тягу к возрождению доренессансной духовной культуры. Цикл "Пизанские песни" (1948) - плач радикала-нигилиста, переживающего крах собственных идеалов.

ПАУНДАЛЬ (англ . poundal), единица силы в системе английских мер, обозначается pdl. 1 паундаль = 0,138255 Н.

ПАУПЕРИЗМ (от лат . pauper - бедный), массовая нищета.

ПАУПЕРТАТА , в римской мифологии богиня голода.

ПАУРОПОДЫ , класс членистоногих из группы многоножек. Длина до 2 мм. 10 пар ног. Ок. 350 видов, в умеренном климате. Живут во влажной почве и гниющей древесине. Многие - хищники (поедают мелких клещей).

ПАУСТОВСКИЙ Константин Георгиевич (1892-1968) , русский писатель. Мастер лирической прозы. Повести "Кара-Бугаз" (1932), "Колхида" (1934), обращенные к этическим проблемам преобразования окружающей среды, повесть "Мещерская сторона" (1939) и рассказы (сборник "Летние дни", 1937), рисующие непритязательную красоту среднерусской природы и "неторопливое счастье" человека, созерцающего ее, историческая повесть ("Северная повесть", 1938), книги о творчестве, людях искусства (в т.ч. "Золотая роза", 1955) отмечены романтической настроенностью, вниманием к высоким человеческим чувствам, поэтичностью языка. В автобиографической эпопее "Повесть о жизни" (ч. 1-6, 1945-63) - путь личности, сохраняющей человеческое достоинство и верность нравственным ориентирам в водовороте событий, потрясений первых десятилетий 20 в., идущей своей дорогой, не совпадающей с пафосом советской эпохи.

ПАУТИНА , вязкое выделение паутинных желез у некоторых членистоногих (пауки, паутинные клещи и др.); способна растягиваться в тонкие, быстро затвердевающие на воздухе нити (называются также паутиной). Из паутины животных делают ловчие сети, убежища и яйцевой кокон.

ПАУТИННЫЕ КЛЕЩИ , надсемейство клещей отряда акариформных. Длина 0,3-1 мм. 5 семейств. Ок. 800 видов. Паразитируют на листьях и стеблях растений, оплетая их паутиной и высасывая содержимое клеток. Многие - вредители сельскохозяйственных культур, напр. обыкновенный паутинный клещ, красный плодовый клещ.

ПАУЭЛЛ (Powell) Колин Лютер (р . 1937), генерал Вооруженных Сил США. В 1989-93 председатель Объединенного комитета начальников штабов. Ветеран войны во Вьетнаме. В 1987-89 советник по национальной безопасности в администрации президента Р. Рейгана. В 1991 участвовал в войне в Персидском заливе.

ПАУЭЛЛ (Поуэлл) (Powell) Сесил Франк (1903-69) , английский физик, иностранный член АН СССР (1958). Разработал метод ядерных фотографических эмульсий. Открыл (1947) пи-мезоны в космических лучах. Один из инициаторов создания Европейского центра ядерных исследований. Нобелевская премия (1950). Золотая медаль им. Ломоносова АН СССР (1968).

ПАФИЯ (Пафосская богиня) , в греческой мифологии прозвище Афродиты по названию святилища на Кипре у места, где богиня вышла из моря.

ПАФЛАГОНИЯ , в древности область в М. Азии, на побережье Черного м. (часть территории совр. Турции). В 6 в. до н. э. завоевана Лидией, затем Персией, в кон. 4 - нач. 3 вв. под властью Александра Македонского и его преемников, с 281 самостоятельное государство. С 1 в. до н. э. прибрежная часть Пафлагонии входила в римские провинции Понт и Вифиния, внутренняя - в состав Галатии.

ПАФНУТИЙ БОРОВСКИЙ (1394-1477) , основатель и игумен Боровского Пафнутьева монастыря. Участвовал в политической и религиозной жизни Руси и Литвы. Канонизирован Русской православной церковью.

ПАФНУТИЙ Тентирский , Египтянин (ум. ок. 305), преподобномученик, пострадавший в гонение императора Диоклитиана. Память в Православной церкви 25 сентября (8 октября), в Католической 24 сентября.

ПАФОС (от греч . pathos - страдание, страсть, возбуждение, воодушевление), 1) в античной эстетике - страсть, душевное переживание, связанное со страданием. Пафос противопоставляется обычно этосу. 2) "Субстанциональное" (Гегель), всеобщее и существенное содержание, которое присутствует в человеческом "я", наполняя и проникая собою всю душу. 3) Идейно-эмоциональная настроенность художественного произведения или всего творчества. 4) В общеупотребительном смысле - приподнятое и восторженное состояние человеческого духа.

ПАФФ (Paff) Джуди (р .1946), американская художница. Трактует инсталляцию как экспансию внешнего мира в закрытое пространство человеческого обитания. При создании своих композиций использует живопись, скульптуру и др. техники и разнообразные материалы ("Драконы" на Венецианской бьеннале 1981). Ее пространственные композиции эквивалентны стилю Дж. Поллока в живописи.

ПАХ (Pach) Жигмонд Пал (р . 1919), венгерский историк, иностранный член РАН (1991; иностранный член АН СССР с 1982). Основные труды по истории Венгрии.

ПАХАНГ (Pahang) , штат в составе Малайзии, на п-ове Малакка. 35,8 тыс. км2. Население 1,0 млн. человек (1991). Адм. ц. - Куантан.

ПАХАРИ , группа народов на северо-западе Индии (кумаони, гаркхвали и др.). 3 млн. человек (1992). Языки индийской группы. Верующие в основном индуисты.

ПАХЕЛЬБЕЛЬ (Pachelbel) Иоганн (1653-1706) , немецкий композитор и органист. Один из предшественников И. С. Баха. Магнификаты, мессы, хоралы, духовные концерты, органные токкаты, фуги, фантазии, клавирные сюиты.

ПАХЕР (Pacher) Михаэль (ок . 1435-98), австрийский живописец и скульптор. В расписных створках резных деревянных алтарей (в Санкт-Вольфганге, 1471-81) Пахер под влиянием А. Мантеньи впервые в южнонемецком искусстве использовал научно обоснованные перспективные построения.

ПАХМУТОВА Александра Николаевна (р . 1929), российский композитор, народная артистка СССР (1984). Балет "Озаренность" (1975), вокальный цикл "Созвездие Гагарина" (1971), песни ("Песня о тревожной молодости", "Геологи", "Нежность", "Мелодия" и др.). Государственная премия СССР (1975, 1982).

ПАХОВЫЙ КАНАЛ , щелевидное пространство между мышцами в нижней части брюшной стенки у большинства млекопитающих и человека. Через паховый канал у мужчин проходит семенной канатик, у женщин - круглая связка матки.

ПАХОМИЙ ВЕЛИКИЙ (ок . 290-346), христианский монах. Родом из Египта, подвизался в Фиваидской пустыне, где в Тавенне впервые основал монастырь на началах общежития (киновию) и составил строгий монастырский устав. Память в Православной церкви 6 (19) и 15 (28) мая, в Католической - 9 и 14 мая.

ПАХОМИЙ Кенский (ум . ок. 1515), преподобный, ученик преподобного Александра Ошевенского, основатель и первый игумен Пахомиевой Спасо-Преображенской Кенской пустыни (упразднена в 1764). Память в Православной церкви в субботу по Богоявлении.

ПАХОМИЙ ЛОГОФЕТ (Пахомий Серб) (?-1480-е гг .), русский писатель-агиограф (жития Кирилла Белозерского и Варлаама Хутынского, основателя Хутынского монастыря); виртуоз орнаментального стиля "плетения словес".

ПАХОМОВ Алексей Федорович (1900-73) , российский график и живописец, народный художник СССР (1971), действительный член АХ СССР (1964). Иллюстрации к книгам о детях и для детей ("Филипок" Л. Толстого, 1968-1970), драматическая серия литографий "Ленинград в дни блокады" (1942-44). Государственная премия СССР (1946, 1973).

ПАХОМОВА Людмила Алексеевна (1946-86) , российская спортсменка, заслуженный мастер спорта (1970), заслуженный тренер России (1984). Чемпионка Олимпийских игр (1976), неоднократная чемпионка мира и Европы (в 1970-76), СССР (в 1964-75) в спортивных танцах на льду (с В. И. Рыжкиным в 1964-1966, с А. Г. Горшковым с 1969).

ПАХРА , река в европейской части Российской Федерации, правый приток р. Москва. 135 км, площадь бассейна 2580 км2. Средний расход воды в нижнем течении ок. 10 м3/с.

ПАХТ (Пахет) , в египетской мифологии львиноголовая богиня, считалась владычицей восточной пустыни; центром ее культа был г. Бени-Хасан.

ПАХТА (пахтанье) , обезжиренные сливки, получаемые как побочный продукт при сбивании сливочного масла. Употребляют в пищу, используют в кондитерской и хлебопекарной промышленности, скармливают сельскохозяйственным животным.

ПАХТААБАД , город (с 1975) в Узбекистане, Андижанская обл. Железнодорожная станция (Тентаксай). 19,8 тыс. жителей (1991). Хлопкоочистительный завод.

ПАХТАКОР , город (с 1974) в Узбекистане, Джизакская обл. Железнодорожная станция. 15,8 тыс. жителей (1989). Заводы: "Пахтакорсельмаш", хлопкоочистительный и др.

ПАХТУСОВ Петр Кузьмич (1800-35) , российский мореплаватель. В 1820-32 участник гидрографических исследований на р. Печора, в Баренцевом и Белом морях. В 1832-33 и 1834-35 руководил экспедицией на Новую Землю; описал ее берега.

ПАХТУСОВА ОСТРОВ , 1) главный остров в группе одноименных островов у восточного берега Новой Земли. Ок. 21 км2. Открыт и назван российским мореплавателем П. К. Пахтусовым в 1835. 2) Самый западный низменный остров в группе одноименных островов, входящих в арх. Норденшельда. Ок. 30 км2. Открыт российской арктической экспедицией Э. В. Толля в 1901. Оба острова в Карском м.

ПАЦАЕВ Виктор Иванович (1933-71) , российский космонавт, Герой Советского Союза (1971, посмертно). Полет на "Союзе-11" и орбитальной станции "Салют" (июнь 1971). Погиб при возвращении на Землю.

ПАЦАЦИЯ Отар Амбакович (р . 1929), премьер-министр Грузии в 1993-95. С 1955 на партийной работе, 1-й секретарь Зугдидского райкома КП Грузии. С 1965 директор Ингурского целлюлозно-бумажного комбината (Зугдиди). С апреля 1992 председатель Зугдидской управы.

ПАЦИЕНТ (от лат . patiens - страдающий), лицо, обратившееся за медицинской помощью или находящееся под медицинским наблюдением.

ПАЦИФИЗМ (от лат . pacificus - миротворческий), антивоенное движение, участники которого выступают против всякой войны.

ПАЧАЛИЯ Шарах Абзегович (р . 1914), абхазский актер, народный артист СССР (1982). В 1930-61 и с 1966 в Абхазском драматическом театре им. С. Я. Чанба (с 1976 директор).

ПАЧЕВ Бекмурза Машевич (1854-1936) , кабардинский сказитель и поэт. Дореволюционные обличительные стихи, близкие поэтике нартского (нартовского) эпоса. В духе фольклорной символики восславлял Октябрьскую революцию. Творчество Пачева - переходное звено от поэзии сказителей к письменной литературе.

ПАЧИНО (Pacino) Аль (наст . имя Альберто) (р. 1940), американский актер. По происхождению итальянец. Изучал мастерство в нью-йоркской Актерской студии. С конца 1960-х гг. работал в театрах. Дебютировал в кино в 1969. Обладает блестящим даром перевоплощения, играя и глубоко гуманных, и беспредельно жестоких героев. Успех принесли ему фильмы Дж. Шацберга "Паника в Нидл-парке" (1971) и "Пугало" (1973), а исполнение роли Майкла Корлеоне в "Крестном отце" Ф. Ф. Копполы обеспечило славу на десятилетия. В 1992 получил премию "Оскар" за роль слепого полковника в фильме М. Бреста "Аромат женщины".

ПАЧИНОТТИ (Pacinotti) Антонио (1841-1912) , итальянский физик и электротехник. В 1860 построил магнитоэлектрическую машину с независимым возбуждением, в которой впервые применил кольцевой якорь.

ПАЧКА (точнее - пачки) , короткая, пышная, многослойная юбка танцовщицы. Впервые была сделана в 1839 по рисунку художника Э. Лами (E. Lami) для М. Тальони.

ПАЧОЛИ (Pacioli) Лука (ок . 1445 - позже 1509), итальянский математик. Изложил правила арифметических действий, решения некоторых алгебраических уравнений и их приложения к геометрии, теорию геометрических пропорций.

ПАЧОСКИЙ (Paczoski) Юзеф (Иосиф Конрадович) (1864-1942) , польский биолог. До 1923 работал на Украине. Труды по флоре и растительности Украины и Польши, их истории. Один из основоположников фитоценологии.

ПАЧУКА (Pachuca) , город в Мексике, административный центр шт. Идальго. 174 тыс. жителей (1990). Центр добычи серебра (возник в доколумбов период). Цветная металлургия. Кожевенная, шерстяная, пищевая промышленность. Университет. Архитектурный памятник 16-18 вв.

ПАЧУКА (Pachuca) , группа месторождений серебряных руд в Мексике (шт. Идальго). Открыты в 1526; к 1964 добыто ок. 40 тыс. т Ag. Месторождения по происхождению гидротермальные жильные; главные - Пачука, Реаль-дель-Монте. Содержание в руде 140-244 г/т, иногда до 2000-3000 г/т. Центр добычи - г. Пачука.

ПАЧУЛИ , полукустарник рода погостемон семейства губоцветных. Произрастает и выращивается в тропиках. Из зеленой массы получают эфирное масло. Урожайность до 40 ц с 1 га (до 10 кг масла).

ПАЧУРЯ (Pacuirea) Димитре (1873-1932) , румынский скульптор. Портреты и монументально-декоративные композиции ("Великан", 1902-05; "Ш. Лукьян", 1916; серия "Химеры", 1920-е гг.). Эволюционировал от импрессионизма к стилю "модерн".

ПАША (тур . pasa), почетный титул высших должностных лиц в Османской империи. До сер. 19 в. носили главным образом везиры и правители провинций, с сер. 19 в. до 1934 - генералы турецкой армии.

ПАША-ЗАДЕ Аллахшукюр Гуммат оглы (р . 1949), шейх-уль-ислам, председатель Духовного управления мусульман Кавказа (с 1980). Член-корреспондент Иорданской королевской академии исламской цивилизации (с 1985). Член совещательного совета Всемирного исламского конгресса (с 1988).

ПАШАЛЫК , в Османской империи провинция или область, находившаяся под властью паши.

ПАШЕН (Paschen) Фридрих (1865-1947) , немецкий физик, иностранный почетный член АН СССР (1930). Труды по электрическим разрядам в газах (установил закон, названный его именем, 1889), спектроскопии, спектральным и измерительным приборам. Обнаружил спектральную серию водорода в инфракрасной области (серия Пашена, 1908), открыл т. н. явление Пашена - Бака (1912).

ПАШЕННАЯ Вера Николаевна (1887-1962) , российская актриса, народная артистка СССР (1937). Дочь Н. П. Рощина-Инсарова, сестра Е. Н. Рощиной-Инсаровой. С 1907 в Малом театре. Среди ролей: Любовь Яровая ("Любовь Яровая" К. А. Тренева), Васса ("Васса Железнова" М. Горького), Старая хозяйка ("Каменное гнездо" Х. Вуолийоки). Профессор Театрального училища им. Щепкина (с 1941). Ленинская премия (1961), Государственная премия СССР (1943).

ПАШЕННЫЕ СОЛДАТЫ , служилые люди "по прибору" на южных и северо-западных границах Русского государства 17 в. Владели землей и вели собственное хозяйство.

ПАШЕРСТНИК Арон Ефимович (1900-58) , российский юрист, профессор Института государства и права АН СССР. Фундаментальные работы по трудовому праву.

ПАШИН Валентин Михайлович (р .1937), российский специалист по проектированию судов, член-корреспондент РАН (1991), Герой Российской Федерации (1994). Труды по оптимизации состава флота и характеристик судов, по конструкции эффективных гребных винтов. Государственная премия СССР (1985).

ПАШИНИН Павел Павлович (р .1935), российский ученый, член-корреспондент РАН (1994). Основные труды по лазерной физике. Государственная премия СССР (1985).

ПАШИЧ Никола (1845-1926) , премьер-министр Сербии в 1891-92, 1904-18 (с перерывами), премьер-министр Королевства сербов, хорватов и словенцев в 1921-26 (с перерывами). В молодости был близок к последователям М. А. Бакунина, позже С. Марковича. Один из организаторов (1881), затем руководитель Радикальной партии.

ПАШКЕВИЧ Василий Алексеевич (ок . 1742-97), российский композитор, скрипач, дирижер. Один из создателей русской национальной оперы: "Несчастье от кареты" (1779), "Скупой" (ок. 1782), сказочная опера "Февей" (1786); 2-я редакция оперы "Санкт-Петербургский гостиный двор" (1792; несохранившаяся 1-я редакция без оснований приписывалась М. А. Матинскому).

ПАШКЕВИЧ Василий Васильевич (1856/57-1939) , российский агроном-плодовод, академик ВАСХНИЛ (1935). Труды по помологии, биологии цветения и плодоношения плодовых культур.

ПАШКОВ Алексей Степанович (р . 1921), российский ученый-юрист, доктор юридических наук, профессор. Основные труды по вопросам социального планирования и трудового права. Государственная премия СССР (1980).

ПАШКОВ Анатолий Игнатьевич (1900-88) , российский экономист, член-корреспондент АН СССР (1953). Основные труды по политической экономии, истории экономической мысли.

ПАШКОВ Истома (Филипп Иванович) , один из предводителей повстанческих армий (отряды тульских и рязанских дворян) во время Болотникова восстания 1606-07. Сотник епифанских дворян. В октябре 1606 разгромил царские войска под Москвой. Затем перешел на сторону В. Шуйского.

ПАШКОВЦЫ , одно из названий секты евангельских христиан в России в кон. 19 в. (по имени В. А. Пашкова, ее руководителя).

ПАШНЯ , сельскохозяйственное угодье, систематически обрабатываемое и используемое для выращивания различных сельскохозяйственных культур.

ПАШУКАНИС Евгений Брониславович (1891-1937) , юрист. С 1936 заместитель наркома юстиции СССР. Труды по общей теории права, государственному, международному праву, истории права и политических учений. Репрессирован; реабилитирован посмертно.

ПАШУПАТИ , в ведийской и индуистской мифологии эпитет Рудры и Шивы как покровителей скота.

ПАШУТИН Александр Сергеевич (р . 1943), российский актер, заслуженный артист России (1992). Работал в московских театрах. В кино сыграл св. 80-ти ролей. Актер широкого диапазона. Снимался в фильмах: "Плюмбум, или Опасная игра" (1987), "Небеса обетованные" (1991), "Анкор, еще анкор!" (1992); в телефильмах: "Гардемарины, вперед!", "Петербургские тайны" и др.

ПАШУТИН Виктор Васильевич (1845-1901) , один из основоположников патофизиологии в России. Автор первого российского руководства по патофизиологии (1878-81). Труды по патологии обмена веществ и теплообмена, голоданию, кислородной недостаточности.

ПАШУТО Владимир Терентьевич (1918-83) , российский историк, член-корреспондент АН СССР (1976). Труды по истории и историографии феодальных России, Украины, Белоруссии, Литвы, Прибалтики.

ПАЩЕНКО Александр Сафонович (1906-63) , украинский график, член-корреспондент АХ СССР (1954). Серии гравюр, посвященных Киеву, жизни Украины.

ПАЭГЛЕ (Paegle) Леонс (1890-1926) , латышский писатель и педагог. Тема и образы революции в сборниках стихов "Перекличка молодых соколов" (1921), "Знамена" (1922), "Тюрьмы не помогут" (1923). Пьесы.

"ПАЭЗЕ СЕРА" ("Paese Sera") , ежедневная итальянская вечерняя газета, с 1949, Рим.

ПАЯЛЬНАЯ ЛАМПА , легкая переносная горелка с направленным пламенем для нагрева деталей и паяльника и для расплавления припоя при пайке. Пламя образуется на выходе форсунки паяльной лампы при воспламенении смеси паров жидкого горючего (спирт, керосин, бензин) с воздухом.

ПАЯЛЬНИК , ручной инструмент, применяемый при лужении и пайке для нагрева деталей, флюса, расплавления припоя и внесения его в место контакта. Рабочая часть паяльника нагревается пламенем (напр., от паяльной лампы) или электрическим током.

ПАЯЛЬНЫЙ ФЛЮС , см. в ст. Флюс.

ПАЯНИЕ , см. Пайка.

ПАЯЦ (итал . pagliaccio), комический персонаж старинного народного итальянского театра. В широком смысле слова - шут, клоун.


ПЕ , общее название советских самолетов-бомбардировщиков и истребителей, разработанных под руководством В

ПЕ-ПИЯ

ПЕ , общее название советских самолетов-бомбардировщиков и истребителей, разработанных под руководством В. М. Петлякова (Пе-2, -3, -8 и др.).

ПЕАН (Пеон) , 1) в греческой мифологии врачеватель богов. Его имя часто становилось прозвищем богов. 2) Древняя песнь-молитва, обращенная к богу Пеану, затем - к другим божествам.

ПЕАНО (Peano) Джузеппе (1858-1932) , итальянский математик. Труды по основаниям математики, математическому анализу. Автор аксиоматики натурального ряда чисел (аксиомы Пеано).

ПЕВЕК , город (с 1967) в Российской Федерации, на Чукотке, порт в Чаунской губе Вост.-Сибирского м., на трассе Северного морского пути. 11,9 тыс. жителей (1992). Горно-обогатительный комбинат, кислородный завод и др.

ПЕВЗНЕР (Pevsner) Натан Абрамович (1884-1962) , французский художник. Брат Н. А. Габо. Выходец из России, работал в 1917-23 на родине. Один из виднейших мастеров конструктивизма. Создавал чаще всего из металла абстрактные, сквозные и воздушные (из стержней) или более плотные композиции, свободно взаимодействующие с окружающим пространством.

ПЕВЗНЕР (Pevsner) Николаус (1902-83) , английский историк искусства. Исследования по искусству, архитектуре и дизайну, отмеченные яркостью культурно-исторических обобщений.

ПЕВЦОВ Дмитрий Анатольевич (р . 1963), российский актер. Артист Московского театра "Ленком" и театра Аллы Демидовой ("А"). На сцене и на экране создает образы ярких, сильных личностей, романтических героев (Васька Пепел в спектакле "На дне", Павел Власов - "Мать" по М. Горькому, Генрих Наваррский в телесериалах "Королева Марго" и "Графиня де Монсоро" и др.).

ПЕВЦОВ Илларион Николаевич (1879-1934) , российский актер, народный артист России (1932). На сцене с 1902. С 1925 в Ленинградском академическом театре драмы. Среди ролей: Павел I ("Павел I" Д. С. Мережковского), профессор Бородин ("Страх" А. Н. Афиногенова). Снимался в фильмах "Чапаев" и др.

ПЕВЦОВ Михаил Васильевич (1843-1902) , российский путешественник, исследователь Центральной Азии, генерал-майор. В 1876-90 руководил 3 экспедициями по Джунгарии, Монголии, Гоби, Кашгарии, Куньлуню. Автор способа определения географической широты по звездам, названного его именем.

ПЕВЧИЙ ДРОЗД , птица рода дроздов. Длина тела 20-25 см, хвоста ок. 9 см. Гнездится в лесах Европы, на Кавказе, в Сибири до оз. Байкал; зимует в Юж. Европе, Сев. Африке, Малой и Передней Азии. Звонкая и громкая песня (особенно энергичная на утренних и вечернях зорях) состоит из разнообразных свистовых слогов.

ПЕВЧИЙ ДЬЯК (диак) , певец в русских церковных патриарших и придворных хорах. После упразднения патриаршества (1721) певчие дьяки назывались синодальными певчими.

ПЕГАНКИ , род птиц семейства утиных. 3 вида, в Евразии, Сев. Африке и Австралии, обитают по берегам водоемов. Обыкновенная пеганка (длина ок. 60 см) - объект промысла (пух); хохлатая пеганка крайне редка (возможно, вымерла), в Красной книге МСОП.

ПЕГАС , в греческой мифологии крылатый конь, родившийся из туловища убитой Персеем горгоны Медузы. От удара копытом Пегаса на горе Геликон возник источник Гиппокрена, из которого черпали вдохновение поэты. Образ Пегаса - символ поэтического вдохновения ("оседлать Пегаса").

ПЕГАС (лат . Pegasus), экваториальное созвездие. В Пегасе находится одно из ближайших скоплений галактик.

"ПЕГАЯ ОРДА" , русское название объединения племен нарымских селькупов в кон. 16 в.

ПЕГГЕЛЕР (Poeggeler) Отто (р . 1928), немецкий философ. Автор книг "След слова. О лирике Пауля Целана" (1986), "Мыслительный путь Мартина Хайдеггера" (1990), "Новые пути вместе с Хайдеггером" (1992).

ПЕГЕЛЬМАН (Poogelmann) Ханс Густавович (1875-1941) , деятель российского и эстонского революционного движения, публицист, поэт, профессор. Участник Октябрьской революции (Эстония). В 1918-19 член правительства Эстляндской трудовой коммуны. С 1920 член ЦК КП Эстонии. Сборники стихов: "Грубые наброски" (1910), "Весенние ветры" (1926). Репрессирован; реабилитирован посмертно.

ПЕГИ (Peguy) Шарль (1873-1914) , французский поэт и публицист. В 90-х гг. был связан с французской социалистической партией. Поэмы стилизованы в духе наивной средневековой религиозной мистерии: "Мистерия о милосердии Жанны д'Арк" (1910), "Мистерия о святых праведниках" (1912), "Ева" (1913). Погиб на фронте.

ПЕГМАТИТ , светлая крупнозернистая магматическая горная порода; обычно содержит минералы, в состав которых входят F, Br, Cl, H2O и другие легколетучие компоненты, иногда редкие и рассеянные элементы. Залегает в виде жил, линз, гнезд. По физическим свойствам аналогичен граниту. Используется как керамическое сырье. Нередко пегматит содержат пьезооптические минералы, слюды, самоцветы; с гранитными пегматитами связаны месторождения руд редких и редкоземельных металлов.

ПЕГРАМ (Pegram) Джордж (1876-1958) , американский физик. Труды по ядерной физике. Провел (1935) совместно с Дж. Р. Даннингом изучение характера нейтронно-ядерных взаимодействий и измерение их интенсивности. Вместе с ним же выдвинул в 1939 идею использования графита в качестве замедлителя нейтронов.

ПЕГУ , город в Нижнем Мьянме, административный центр обл. Пегу. 150 тыс. жителей (1983). Железнодорожный узел. Рисоочистительная, деревообрабатывающая промышленность. Ремесла. Место паломничества буддистов. Основан в 573 (825?). До сер. 18 в. (с перерывами) столица государства Пегу. Пагода Шуэмаудау (высота 115 м).

ПЕГУ , государство монов (с одноименной столицей) на юге Мьянмы, возникшее в 13 в. после распада Пагана. Боролось за гегемонию в Мьянме. В 18 в. территория Пегу вошла в единое государство Мьянма.

ПЕДАГОГ (от греч . paidagogos - воспитатель), 1) лицо, ведущее практическую работу по воспитанию, образованию и обучению детей и молодежи и имеющее специальную подготовку в этой области (учитель общеобразовательной школы, преподаватель профессионально-технического училища, среднего специального учебного заведения, воспитатель детского сада и т. д.). 2) Ученый, разрабатывающий теоретические проблемы педагогики.

"ПЕДАГОГИКА" , издательско-полиграфическое объединение в Москве, организовано в 1991. Включает издательства "Педагогика-пресс" (преемник издательства "Педагогика", 1969, ведет историю с 1945; выпускает книжные научно-педагогические, учебные и детcкие издания) и "Школа-пресс" (выпуск журналов).

ПЕДАГОГИКА (греч . paidagogike), наука о воспитании и обучении человека. Раскрывает закономерности формирования личности в процессе образования. Педагогические учения появились на Др. Востоке (6-5 вв. до н.э.) и в Др. Греции (5-4 вв. до н.э.) как часть философских систем. В 17-19 вв. специфика педагогики была выявлена в теориях Я. А. Коменского, Ж.-Ж. Руссо, И. Г. Песталоцци, Й. Ф. Гербарта, А. Дистервега и др. Важное значение в развитии отечественной педагогики имели труды К. Д. Ушинского, Н. И. Пирогова, Л. Н. Толстого, В. П. Вахтерова, П. Ф. Каптерева и др. Проблемы образования решаются в современной педагогике на основе философских концепций человека, социально-психологических и психофизиологических исследований.

ПЕДАГОГИКА СОТРУДНИЧЕСТВА , направление педагогической теории и практики воспитания. Оформилось в сер. 80-х гг. как альтернатива авторитарным тенденциям в советской школе. Ориентирует учителя на совместную творческую работу с учащимися.

ПЕДАГОГИЧЕСКАЯ ПСИХОЛОГИЯ , отрасль психологии, изучающая развитие психики человека в процессе воспитания и обучения и разрабатывающая психологические основы этого процесса.

ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ им . П. Г. Шелапутина, двухгодичное высшее учебное заведение (мужское), открытое в Москве в 1911 на средства П. Г. Шелапутина для подготовки учителей средней школы. Принимались окончившие высшие учебные заведения. В 1919 на базе института создана Академия социального воспитания (с 1923 - Академия коммунистического воспитания им. Н. К. Крупской).

ПЕДАНТ (франц . pedant, от итал. pedante, первоначально - учитель, педагог), человек, отличающийся чрезмерной аккуратностью, точностью, формализмом.

ПЕДДЕЛЬ , официальное название г. Валка в Латвии в 15-17 вв.

ПЕДЕРАСТИЯ (от греч . pais, род. п. paidos - мальчик и erao - люблю), то же, что мужская гомосексуальность.

ПЕДЕРСЕН (Pedersen) Хольгер (1867-1953) , датский языковед. Труды в области индоевропеистики, сравнительно-исторического языкознания, сравнительной морфологии и фонологии индоевропейских, семитских, финно-угорских языков. Разрабатывал теорию ностратического родства языков (см. Ностратические языки).

ПЕДЕРСЕН Чарлз (1904-89) , американский химик. По происхождению норвежец. Основные труды по химии макрогетероциклических соединений (т. н. краун-эфиров). Нобелевская премия (1987, совместно с Д. Крамом и Ж. М. Леном).

ПЕДЖЕНТ (англ . pageant), передвижная сцена в виде большой повозки в средневековом театре. Применялась при постановке мистерий, мираклей, театрализованных процессий.

ПЕДИ (бапеди , северные суто), народ группы банту в ЮАР и соседних районах Зимбабве и Ботсваны. 2,85 млн. человек (1987), в т. ч. в ЮАР ок. 2,76 млн. человек. Придерживаются традиционных верований, часть христиане (протестанты).

ПЕДИАТРИИ ИНСТИТУТ Российской АМН (Москва) , основан в 1922 как Государственный научный институт охраны материнства и младенчества, с 1940 Институт педиатрии; с 1945 в системе АМН. Исследования особенностей детского возраста в норме и патологии.

ПЕДИАТРИЯ (от греч . pais, родительный падеж paidos - дитя и iatreia - лечение), область медицины, изучающая анатомо-физиологические особенности детского организма, причины и механизмы развития детских болезней и разрабатывающая методы их распознавания, лечения и профилактики. Научная педиатрия сформировалась в 19 в.

ПЕДИКУЛЕЗ (от лат . pediculus - вошь), заболевание кожи, вызываемое головными, платяными или лобковыми вшами.

ПЕДИПАЛЬПЫ (от лат . pes, род. п. pedis - нога и palpus - щупальце), вторая пара членистых конечностей головогруди у паукообразных. Служат для захвата и пережевывания пищи, осязания и др.

ПЕДИЭИ (греч . Pedieis, букв. - жители равнины), политическая группировка в Аттике 6 в. до н. э., связанная (наряду с паралиями и диакриями) с определенными аристократическими родами.

ПЕДОГЕНЕЗ (от греч . pais, род. п. paidos - дитя и ...генез) (детское размножение), форма партеногенеза, при которой неоплодотворенные яйцеклетки, дающие начало новому поколению, развиваются еще в теле личинок. Известны у ряда беспозвоночных (некоторых мух, морских ракообразных).

ПЕДОЛОГИЯ (от греч . pais, род. п. paidos - дитя и ...логия; букв. - наука о детях), направление в психологии и педагогике, ставившее целью объединить биологические, социологические, психологические и другие подходы к развитию ребенка. Возникла в кон. 19 в. Распространение педологии в России в 1920-30-е гг. сопровождалось острыми дискуссиями о ее предмете, задачах и методах. Многие работы, выполненные в русле педологии, содержали ценный материал по проблемам детства. Официальный запрет педологии в СССР (1936) затормозил становление комплексной науки о детстве.

ПЕДОМОРФОЗ (от греч . pais, род. п. paidos - дитя и morphe - форма, вид), способ эволюции организмов, характеризующийся утратой взрослой стадии и соответственным укорочением онтогенеза, в котором последней становится стадия, бывшая прежде личинкой. Возможен у организмов, личинки которых приобрели способность к размножению (см. Неотения). Путем педоморфоза возникли некоторые группы хвостатых земноводных, насекомых и др.

ПЕДОТРИБ (греч . paidotribes, от pais, род. п. paidos - дитя и tribo - тренирую), учитель гимнастики в палестре.

ПЕДОФИЛИЯ (от греч . pais, род. п. paidos - дитя и ...филия), разновидность полового извращения; половое влечение к детям.

ПЕДОЦЕНТРИЗМ (от греч . pais, род. п. paidos - дитя и лат. centrum - центр), принцип ряда буржуазных педагогических систем (Ж.-Ж. Руссо, свободного воспитания и др.), отрицающий систематическое обучение и воспитание детей по заранее разработанным учебным программам, твердому расписанию и требующий организации занятий только на основе непосредственно возникающих у детей желаний и интересов.

ПЕДРУ I (Pedro) (1798-1834) , император Бразилии в 1822-31, регент в 1821-22. Объявил Бразилию независимой от Португалии империей. Подавлял республиканское движение, поощрял проникновение английского капитала. Под давлением оппозиции отрекся от престола в пользу сына.

ПЕДРУ II (1825-91) , император Бразилии в 1831-89. Свергнут в результате антимонархического республиканского движения, приведшего к провозглашению Бразилии республикой.

ПЕЖЕМСКИЙ Максим Галиевич (р . 1963), российский сценарист и кинорежиссер. Принадлежит к направлению т. н. "параллельного кино". Поставил фильмы: "Переход товарища Чкалова через Северный полюс" (1990) и "Пленники удачи" (1993).

"ПЕЖО" (Peugeot) (до 1976 назывался "Пежо отомобиль" , в 1976-80 "Пежо-Ситроен"), французская автомобильная компания. Основана в 1896, в 1976 поглотила "Ситроен", в 1978 - западноевропейские филиалы американской компании "Крайслер". Контролирует св. 50% производства машин в стране; выпускает также специальные машины, велосипеды, дизельные двигатели. Имеет предприятия в 20 странах. Объем продаж 23,2 млрд. долл., чистая прибыль 1,5 млрд. долл., производство автомобилей 1,84 млн. штук, число занятых 158 тыс. человек, кон. 1980-х гг.

ПЕЙ , в индуистской мифологии Южной Индии дьяволицы, поедающие трупы , спутницы Шивы и Муругана.

ПЕЙВЕ Александр Вольдемарович (1909-85) , российский геолог, академик АН СССР (1964), Герой Социалистического Труда (1979). Брат Я. В. Пейве. Основоположник учения о глубинных разломах. Труды о роли горизонтальных тектонических движений и об океанической коре. Участник создания тектонической карты Евразии. Государственная премия СССР (1946, 1969). Государственная премия Российской Федерации (1995, посм.).

ПЕЙВЕ Ян Вольдемарович (1906-76) , латышский ученый в области физиологии растений, академик (1946) и президент (1951-59) АН Латвии, академик АН СССР (1966). Герой Социалистического Труда (1969). Брат А. В. Пейве. Исследовал роль микроэлементов в питании растений и в фиксации азота клубеньковыми бактериями. Председатель Совета Министров Латвии в 1959-62. Ленинская премия (1964).

ПЕЙЕР (Peyer) Карой (1881-1956) , лидер (1919-47) правого крыла Социал-демократической партии Венгрии. В августе 1919 министр внутренних дел, организатор террора в Венгрии. Подписал с правительством Бетлена пакт. В 1947 исключен из Социал- демократической партии, эмигрировал.

ПЕЙЗАЖ (франц . paysage, от pays местность), вид, изображение какой-либо местности; в живописи и графике жанр (и отдельное произведение), в котором основной предмет изображения - природа. Часто изображаются виды городов или архитектурных комплексов (архитектурный пейзаж, ведута), морские виды (марина).

ПЕЙЗАЖНЫЙ ПАРК (английский парк) , парк со свободной планировкой, как бы воспроизводящей естественный ландшафт.

ПЕЙЛ (Pale) , название английской средневековой колонии в юго-восточной Ирландии.

ПЕЙН (Пэн) (Paine) Томас (1737-1809) , просветитель радикального направления (родился в Великобритании; с 1774 в Сев. Америке), участник Войны за независимость в Сев. Америке 1775-83 и Французской революцииии. Отстаивал идею суверенитета народа и его право свергать правительство, вышедшее из-под его контроля. Разум, по Пейну, устанавливает вечные принципы нравственности.

ПЕЙПЕР (Pijper) Виллем (1894-1947) , нидерландский композитор и музыкальный критик. Опера "Халевейн" (1933), симфонии, симфонические эпиграммы и др. Профессор консерватории в Амстердаме и Роттердаме (с 1925).

ПЕЙПЕР (Pijper) Виллем (1894-1947) , нидерландский композитор и музыкальный критик. Опера "Халевейн" (1933), симфонии, симфонические эпиграммы и др. Профессор консерватории в Амстердаме и Роттердаме (с 1925).

ПЕЙСЛИ (Paisley) , город в Великобритании (Шотландия), к юго-западу от г. Глазго. 84 тыс. жителей (1981). Текстильная, пищевая, машиностроительная промышленность.

ПЕЙТ (Peyt) Яков (?-1328) , фламандский крестьянин, один из вождей восстания 1323-28 во Фландрии. Предательски убит, восстание подавлено (решающее сражение в 1328 при Касселе).

ПЕЙТИНГЕР (Peutinger) Конрад (1465-1547) , немецкий гуманист. Историк, собиратель древних рукописей, нумизмат.

ПЕЙТО , Пифо (греч. убеждение), в греческой мифологии богиня, олицетворявшая искусство убеждения, спутница Афродиты и Гермеса. Считалась одной из харит. Пейто - также прозвище Афродиты. В римской мифологии - Свада.

ПЕЙТОН (Paton) Алан (1903-88) , писатель ЮАР. Писал на английском языке. Антирасистские романы "Плачь, любимая страна" (1948), "Слишком поздно, кулик" (1953), сборник рассказов "Дебби, уходи домой" (1961).

ПЕК (Peck) Грегори (р . 1916), американский актер. С 1938 в театре, с 1944 в кино. Фильмы: "Дни славы", "Завороженный", "Римские каникулы", "Банковский билет в миллион фунтов стерлингов", "На последнем берегу", "Убить пересмешника", "Золото Мак-Кенны", "Предзнаменование" и др.

ПЕКАЛОНГАН (Pekalongan) , город и порт в Индонезии, на о. Ява. 228 тыс. жителей (1990). Традиционное производство тканей ("батик"). Пищевая промышленность. Сахарные, табачные предприятия.

ПЕКАН , дерево рода кария семейства ореховых. Высота до 50 м. На юго-востоке Сев. Америки культивируют ради съедобных семян, содержащих до 70% масла; выращивают также на Кавказе, Украине и в Ср. Азии.

ПЕКАРЖ (Pekar) Йозеф (1870-1937) , чешский историк. Профессор (с 1905), ректор (1931-32) Пражского университета. Труды по чешской и всеобщей истории.

ПЕКАРИ , семейство нежвачных парнокопытных животных. Длина тела до 1 м, весят до 30 кг. По внешнему виду сходны со свиньями. 2 рода (3 вида), в лесах Юж. и Центр. Америки. 1 вид в Красной книге МСОП (Международный союз охраны природы и природных ресурсов).

ПЕКАРСКИЙ Марк Ильич (р . 1940), российский исполнитель на ударных инструментах. Руководитель Ансамбля ударных инструментов Марка Пекарского (с 1976), Театра ударных инструментов (с 1992, Москва). Гастролирует, широко известен за рубежом. Многие композиторы посвящали Пекарскому свои сочинения (ок. 100).

ПЕКАРСКИЙ Петр Петрович (1827-72) , российский историк, библиограф, академик Петербургской АН (1864). Труды по истории русской культуры, литературы и науки в 18 в.

ПЕКАРСКИЙ Эдуард Карлович (1858-1934) , российский языковед, этнограф, фольклорист, почетный член АН СССР (1931). Составил фундаментальный словарь якутского языка; работы по этнографии якутов и эвенков.

ПЕКАРЫ-СЛЕНСКЕ (Piekary Slaskie) , город в Польше, в Верхнесилезской агломерации. 68 тыс. жителей (1990). Добыча каменного угля, полиметаллических руд; машиностроение, выплавка свинца.

ПЕКИ (от нидерл . pek - смола), твердые или вязкие черные остатки перегонки дегтей или смол, образующихся при термической переработке твердых топлив (углей, торфа, горючих сланцев, древесины) или при пиролизе нефти (пек нефтяной). Используются для изготовления электродов и пекового лака, как связующие при брикетировании твердых топлив, как гидроизоляционный материал, в производстве толя и рубероида.

ПЕКИН (Бэйцзин) , столица Китая. С прилегающими районами выделен в самостоятельную административную единицу центрального подчинения. 16,8 тыс. км2. Население 5,8 млн. человек, с пригородами - 10,9 млн. человек (1990). Крупный транспортный узел у начала Великого канала, в 160 км от зал. Бохайвань Желтого м. Международный аэропорт Шоуду. В Пекине и пригородах - металлургия, нефтехимия, машиностроение, текстильная, химическая, военная, радиоэлектронная, полиграфическая, пищевая промышленность, производство стройматериалов; художественные ремесла. Метрополитен. АН КНР, университет. Театры. Музей истории Китая, художественная галерея, мемориальный музей Сней Бейхуна. В 1-м тыс. до н. э. упоминается как г. Цзи. В 1421 стал называться Бэйцзин. С 13 в. и до 1927 (кроме 1368-1421) столица Китая. В 1368-1421 и 1928-49 назывался Бэйпин. С 1.10.1949 столица КНР. Пекин - один из древнейших китайских городов. Историческая часть Пекина, строго геометрическая по планировке, состоит из Внутреннего города и Внешнего города. Древнейший Внутренний город включает комплекс Императорского города (южная стена с воротами и пл. Тяньаньмынь), ядро которого - Запретный город с комплексом Императорского дворца (восходит к 1-й пол. 15 в.; ныне Музей Гугун). Все части Внутреннего города объединены строгой системой дворцовых, храмовых и других сооружений, расположенных в определенном порядке с юга на север. В комплексе Императорского города также - храм Таймяо ("Храм поминания предков"; 1420, перестроен в 1544), парки "Трех морей", в т. ч. парк Бэйхай на берегу и на острове оз. Бэйхай с пагодой Байта ("Белая пагода", 1651), и др. Во Внешнем городе - ансамбль "Храм неба" (1420-1530, перестроен в 18-19 вв.). Административно-политический центр Пекина - пл. Тяньаньмынь, на западе и востоке которой - здание Всекитайского собрания народных представителей, здания Музея китайской революции и Музея истории Китая (оба 1959). В кон. 70-х - 80-е гг. возведены кварталы многоэтажных и общественных зданий.

ПЕКИНПА (Peckinpah) Cэм (1925-84) , американский сценарист и кинорежиссер. Начинал как теледраматург. Ведущий режиссер вестерна 1960-х - 1970-х гг., унаследовавший пантеистические традиции, восходящие к Г. Торо и Ф. Куперу, но ставивший более жесткие, натуралистические по стилистике фильмы. Снял один из лучших в истории кино вестернов ("Дикая банда", 1969), а также гангстерский триллер "Побег" (1972), комедийный "фильм дороги" "Автоколонна" (1978) и др.

ПЕКИНСКИЙ АНГЛО-КИТАЙСКИЙ ДОГОВОР 1860 , подписан после поражения Китая в англо-франко-китайской войне 1856-1860. Тяньцзинь открывался для английской торговли, Великобритания закрепила в качестве своего владения южную часть п-ова Цзюлун (Коулун) и получила контрибуцию.

ПЕКИНСКИЙ ТРАКТАТ , заключен 2(14) ноября 1860 между Россией и Китаем, определял восточную и намечал в основном западную российско-китайскую границу, регламентировал российско-китайские торговые отношения, устанавливал систему консульской юрисдикции и право экстерриториальности для российских купцов в Китае.

ПЕКИНСКИЙ ФРАНКО-КИТАЙСКИЙ ДОГОВОР 1860 , подписан после поражения Китая в англо-франко-китайской войне 1856-1860. В основном аналогичен Пекинскому англо-китайскому договору 1860 (без статьи о территориальных приобретениях).

ПЕККАЛА (Pekkala) Мауно (1890-1952) , премьер-министр Финляндии в 1946-48 (с 1926 неоднократно министр). В 1948 подписал советско-финляндский договор о дружбе.

ПЕККАНЕН (Pekkanen) Тойво Рикхард (19 .02-57), финский писатель. В романе "В тени завода" (1932) и рассказах - жизнь рабочих. Мистико-символический роман "Черный экстаз" (1939), пьеса-аллегория "Страна сбывшихся надежд" (1951). Сборники стихов.

ПЕКЛО , в восточнославянской мифологии ад.

ПЕКО (Пекко) , в эстонской мифологии бог плодородия, от которого зависели урожаи, плодовитость скота, благополучие семьи. Праздник в честь Пеко справлялся в конце лета мужчинами, после священной трапезы соломенное чучело божества выносилось на поля.

ПЕКОЛС (Пикулюс) , в прусской мифологии бог подземного царства, повелитель мертвых.

ПЕКОС (Pecos) , река на юго-западе США, левый приток р. Рио-Гранде. 1215 км, площадь бассейна 101 тыс. км2. Средний расход воды в устье 8 м3/с, максимальный иногда превышает 3000 м3/с. Сток расходуется на орошение. Водохранилище. На Пекосе - г. Карлсбад.

ПЕКТИНОВЫЕ ВЕЩЕСТВА (от греч . pektos - свернувшийся, замерзший), полисахариды, образованные остатками главным образом галактуровой кислоты. Присутствуют во всех наземных растениях (особенно много в плодах) и в некоторых водорослях. Способствуют поддержанию в тканях тургора, повышают засухоустойчивость растений, устойчивость овощей и плодов при хранении. Используются в пищевой и фармацевтической промышленности как студнеобразующие вещества. Получают пектиновые вещества из яблочных выжимок, жома сахарной свеклы и т. п.

ПЕКТОРАЛЬ (от лат . pectus, род. п. pestoris - грудь), шейное металлическое украшение, облегающее грудь и плечи. Известно в Др. Египте и Европе в железном веке.

ПЕКУЛИЙ (лат . peculium - собственность, имущество, от pecus - скот), в Др. Риме имущество, выделяемое главой фамилии (семьи) в пользование ее членам (сыновьям, рабам).

ПЕКУЛЬНЕЙСКОЕ , озеро-лагуна на северо-западном побережье Берингова м., на Чукотке. 435 км2. Вытекает р. Майна, впадающая в Берингово м.

ПЕКУЛЯРНЫЕ ЗВЕЗДЫ (о лат . peculiaris - собственный), отличаются от обычных звезд того же спектрального класса какими-либо существенными особенностями в спектрах, а иногда и другими свойствами. Причины - аномалии химического состава, наличие сильного магнитного поля и т. д.

ПЕЛАГИАЛЬ (от греч . pelagos - море), толща воды океанов, морей и озер как среда обитания пелагических организмов (планктон, нектон).

ПЕЛАГИАНСТВО , учение христианского монаха Пелагия (Pelagius, ок. 360 - после 418), распространившееся в странах Средиземноморья в нач. 5 в.; в противовес концепции благодати и предопределения Августина ставило "спасение" человека в зависимость от его собственных нравственно-аскетических усилий, отрицая наследственную силу "первородного" греха. Осуждено как ересь на 3-м Вселенском соборе (431).

ПЕЛАГИЙ (Pelagius) (ок . 360 - после 418), христианский монах кельтского происхождения. В кон. 4 в. прибыл в Рим, после его взятия Аларихом в 410 отправился в Африку и затем в Палестину. Считал спасение человека всецело результатом его собственного нравственно-аскетического усилия, отрицая наследственную силу первородного греха. Учение Пелагия противостояло концепции Августина о непреодолимой благодати и о предопределении. Пелагианство, получившее распространение в странах Средиземноморья в нач. 5 в., осуждено как ересь на 3-ем Вселенском соборе (431).

ПЕЛАГИЧ Васо (1838-99) , сербский революционный демократ; участник Герцеговинско-боснийского восстания 1875-78. В 90-х гг. в Сербии организатор ремесленных и рабочих обществ, газеты "Социал-демократ" (1895). В трудах отстаивал идеи социализма, атеизм.

ПЕЛАГИЧЕСКИЕ ОРГАНИЗМЫ , растения и животные, обитающие в толще воды и на ее поверхности. Среди пелагических организмов различают пассивно плавающих на поверхности воды (плейстон) или в толще воды (планктон) и активно плавающих (нектон). Для пелагических организмов характерны приспособления, обеспечивающие им плавучесть, напр. газовые пузыри саргассума, плавательный пузырь рыб. Ср. Бентос.

ПЕЛАГИЧЕСКИЕ ОТЛОЖЕНИЯ , осадки открытого моря и ложа океанов, состоящие из остатков планктонных организмов, тончайших минеральных частиц, приносимых с суши, космической пыли, а также продуктов химических процессов, протекающих в море.

ПЕЛАЙО (Pelayo) (?-737) , первый король Астурии (с 718). Положил начало Реконкисте. Королевство образовал после того, как разгромил арабов в долине Ковадонга (718).

ПЕЛАМИДЫ , 1) род рыб отряда окунеобразных. Длина до 85 см, весят до 7 кг. 4 вида, в Атлантическом, Индийском и Тихом океанах; 1 вид, в Черном м. Объект промысла. 2) Род пресмыкающихся семейства морских змей.

ПЕЛАРГОНИЯ , род трав и полукустарников семейства гераниевых. Ок. 250 видов, главным образом в Юж. Африке; 1 вид в Ср. Азии и Закавказье. Многие виды возделывают как эфирномасличные и декоративные растения (часто под названием герани).

ПЕЛАСГ (Пелазг) , в греческой мифологии сын Зевса и Ниобы, родоначальник племени пеласгов.

ПЕЛАСГИ (Pelasgoi) , согласно античным преданиям, догреческое население Др. Греции, обитавшее на юге Балканского п-ова, островах Эгейского м., в Эпире, Фессалии, на западном побережье М. Азии.

ПЕЛЕ (Pele) (наст . имя Эдсон Арантис ду Насименту) (р. 1940), бразильский спортсмен. Чемпион мира (1958, 1962, 1970) по футболу. Забил ок. 1100 голов. Один из лучших нападающих в истории мирового футбола. С 1995 министр по делам молодежи и спорта Бразилии.

ПЕЛЕ (Pele) (настоящее имя Эдсон Арантис ду Насименту; do Nasimento) (родился 23 октября 1940 , Трес-Коросаес, штат Минас Жерайс), бразильский спортсмен. Единственный футболист, ставший в составе своей национальной сборной трехкратным чемпионом мира (1958, 1962, 1970); самый результативный нападающий в истории футбола. Министр по делам спорта Бразилии (c 1995), киноактер и бизнесмен. 17-летний чемпион Его отец, Жоао Рамос ду Насименту, был профессиональным футболистом, известным под прозвищем Дондиньо, из-за травм рано закончил спортивную карьеру. Прозвище Пеле получил, выступая за юношескую команду "7 сентября" (в честь дня независимости Бразилии) в городе Бауру, где провел свои школьные годы. В 16 лет был принят в лучший футбольный клуб страны "Сантос" из города Сантос (штат Сан-Паулу), уже тогда поражая специалистов скоростным дриблингом (умением вести мяч и обводить соперников на высокой скорости). В 1958 в составе сборной Бразилии дебютировал на чемпионате мира, где свой первый гол за сборную, который впоследствии назвал самым памятным и важным голом в своей спортивной биографии, забил в матче с командой Уэльса. В тот год сборная команда Бразилии впервые выиграла чемпионат мира, а Пеле стал самым молодым в истории футбола чемпионом. "Король футбола" В 1959, выступая за "Сантос", Пеле забил в 100 матчах 126 голов, установив один из трех своих знаменитых непревзойденных рекордов, вошедших в книгу Гиннеса. Тысячный гол он забил через 10 лет в 909 матче за "Сантос", всего за 21 год спортивной карьеры (1956-1977) - 1281 гол. За эти годы он в составе сборной Бразилии стал трехкратным чемпионом мира и дважды выигрывал чемпионаты Южной Америки, в составе "Сантоса" пять раз выигрывал чемпионат Бразилии. За одну игру ему удавалось забивать - 3 гола (90 раз), 4 гола (30 раз), 5 голов (4 раза) и 8 голов (один раз в 1964). Когда он забил гол в ворота "Жувентуса" (1959), обыграв в штрафной площадке соперника четверых защитников и вратаря, при этом ни разу не дав мячу опуститься на землю, болельщики говорили: "Человек, забивающий такие голы, имеет право на бессмертие". Самый популярный спортсмен в мире В 1965 вышла его первая автобиографическая книга "Я - Пеле". И желание ее прочесть заставило учиться тысячи неграмотных соотечественников. Министерство культуры и просвещения Бразилии наградило автора памятной золотой медалью. За годы спортивной карьеры посетил 88 стран, встречался с 9 королями и одной королевой, 70 президентами, двумя римскими папами. В разных странах написано свыше 90 песен о Пеле. В середине 1970-х гг. вышел фильм "Пеле. Мастер и его метод", удостоенный 11 международных призов. Выступление Пеле за американский профессиональный клуб "Нью-Йорк Космос" (1975-77) способствовало развитию и популяризации игры в США. Компания "Пепси-Кола" в 1976 учредила премию имени Пеле в 10 тысяч долларов, ежегодно присуждаемую лучшему игроку года (гражданину США или Канады). Актер, министр, бизнесмен В 1969 дебютировал как актер в фантастической мелодраме "Чужие", а три года спустя сыграл главную роль в фильме "Поход". По признанию режисера О. Сампайо: "У него нет дефектов профессионала, но сохраняется чистота чувств любителя". Впоследствии снялся в фильме знаменитого американского режиссера Д. Хьюстона "Победа" (1981), где его партнерами были С. Сталлоне, М. фон Зюдов, М. Клейн; а также в фильмах "Педро Мино" (1984), "Чудаки и король футбола" (1986). С 1995 Пеле - министр спорта Бразилии. Своей главной задачей считает - "сделать спорт достоянием народа, любимой формой досуга всех бразильцев. Особенно детей". Летом 1995 стал инициатором проведения первой в истории Бразилии Олимпиады индейцев. Пеле - талантливый бизнесмен, получающий доходы от многочисленных рекламных компаний (его состояние оценивается в 70 миллионов долларов).

ПЕЛЕЙ , в греческой мифологии царь области Фтии в Фессалии, сын Эака и отец Ахилла. На свадьбе Пелея и морской богини Фетиды, на которой присутствовали все боги, разгорелся спор за обладание яблоком для прекраснейшей богини (яблоко раздора), с которого началась история Троянской войны.

ПЕЛЕНГ (от нидерл . peiling), 1) угол между направлением на наблюдаемый объект и одной из основных плоскостей, принятых за начало отсчета угловых координат. В морской и воздушной навигации обычно то же, что азимут. 2) Строй самолетов, следующих относительно ведущего уступом вправо (правый пеленг) или влево (левый пеленг).

ПЕЛЕНГАЦИЯ , определение направления на какой-либо объект - его угловых координат. Осуществляется оптическими, радиотехническими, акустическими и другими методами. Применяется в навигации, локации, метеорологии и др. В судовождении называется пеленгованием.

ПЕЛЕРИНА (франц . pelerine), 1) в женской одежде - короткая, обычно не доходящая до пояса накидка на плечи; большой, всегда съемный, закрывающий плечи воротник. 2) В мужской одежде - воротник-накидка, пришитый у ворота под верхним маленьким воротничком.

ПЕЛЕТЬЕ ДЮ МАН (Pelletier du Man) Жак (1517-82) , французский писатель и ученый, теоретик "Плеяды". Трактат "Французское поэтическое искусство" (1555).

ПЕЛИАДЫ , в греческой мифологии дочери Пелия. Одна из них - Алкестида.

ПЕЛИГО (Peligot) Эжен Мелькьор (1811-90) , французский химик. Совместно с Ж. Б. Дюма установил (1839), что жиры являются сложными эфирами. Получил (1841) уран в металлическом состоянии.

ПЕЛИД (греч . происходящий от Пелея), в греческой мифологии имя Ахилла (по отцу) и его сына Пирра.

ПЕЛИЙ , в греческой мифологии сын Посейдона, свергнул своего сводного брата Эсона с царского трона в Иолке. Зная пророчество о возмездии за злодеяние, отправил своего племянника Ясона в Колхиду за золотым руном (поход аргонавтов). Наказание, однако, настигло Пелия: он был зарезан и сварен в котле своими дочерьми, желавшими по совету Медеи, жены Ясона, омолодить отца.

ПЕЛИЙ (Пелей , Филей) Египетский, Тирский (ум. ок. 310), епископ, священномученик, один из 156 христианских мучеников, пострадавших в Палестине в гонение императора Максимиана Галерия. Память в Православной церкви 17 (30) сентября.

ПЕЛИКАН Евгений Венцеславович (1824-84) , российский судебный медик и токсиколог. Труды по токсикологии цианистых соединений, экспериментальной патологии, судебной экспертизе и др.

ПЕЛИКАНЫ , семейство птиц отряда веслоногих. Длина 1,3-1,8 м. 8 видов, преимумещственно в тропиках и субтропиках на озерах и морских побережьях. Гнездятся колониями. Питаются рыбой. От дельты Волги до Вост. Казахстана 2 вида: кудрявый пеликан в Красной книге МСОП, розовый пеликан охраняется.

ПЕЛИТЫ (от греч . pelos - глина), тонкозернистые, преимущественно глинистые, осадочные горные породы, сложенные более чем на 50% из частиц размером менее 0,005 мм.

ПЕЛЛАГРА (от итал . pelle agra - шершавая кожа), заболевание, обусловленное недостатком в организме никотиновой кислоты и некоторых других витаминов группы В; проявляется поражением кожи и слизистых оболочек, поносами, нервно-психическими расстройствами.

ПЕЛЛЕР Владимир Израйлевич (1913-78) , Герой Социалистического Труда (1966), полный кавалер ордена Славы (два в 1944, 1945). В Великую Отечественную войну старшина роты стрелкового полка, отличился в боях под Одессой, Сталинградом, при освобождении Прибалтики.

ПЕЛЛИКО (Pellico) Сильвио (1789-1854) , итальянский писатель, карбонарий. 15 лет был заключен в крепости. Автобиографические записки "Мои темницы" (1832), трагедия "Франческа да Римини" (1815).

ПЕЛЛИО (Pelliot) Поль (1878-1945) , французский востоковед, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент РАН с 1922). Основные труды по истории и культуре Китая и Монголии.

ПЕЛОИДОТЕРАПИЯ (от греч . pelos - глина, грязь и терапия), то же, что грязелечение.

ПЕЛОПИД (ок . 410-364 до н. э.), фиванский полководец. Один из организаторов антиспартанского демократического переворота в Фивах в 379; в 378 и позже беотарх (один из руководителей Беотийского союза). Победил спартанцев при Танагре (377), Тегире (375), Левктрах (371).

ПЕЛОПИЯ , в греческой мифологии дочь Фиеста, жена Атрея, мать Эгисфа.

ПЕЛОПОННЕС , полуостров и историко-географическая область на юге Греции. 21,4 тыс. км2. Горист, высота до 2404 м. Берега сильно расчленены. Маквис, фригана, остатки лесов. На Пелопоннесе - города Спарта, Коринф, Патры, развалины Микен, Олимпии и др.

ПЕЛОПОННЕССКАЯ ВОЙНА (431-404 до н . э.), крупнейшая в истории Др. Греции война между союзами греческих полисов: Делосским (во главе с Афинами) и Пелопоннесским (во главе со Спартой); охватила Грецию и греческие города Юж. Италии и Сицилии. В 404 Афины, осажденные с суши и моря, капитулировали. По условиям мира Делосский союз распускался, Афины передавали Спарте флот (кроме 12 сторожевых кораблей), укрепления Афин и Пирея ликвидировались, признавалась гегемония Спарты в греческом мире. В Афинах устанавливался олигархический режим "тридцати тиранов".

ПЕЛОПОННЕССКИЙ СОЮЗ , объединение древнегреческих полисов Пелопоннеса (кроме Аргоса и некоторых полисов Ахайи) под гегемонией Спарты во 2-й пол. 6 - сер. 4 вв. до н. э. Вел в 5 в. войну с Делосским союзом (Пелопоннесская война). Распался после поражения Спарты в войне с Фивами (362).

ПЕЛОПОННЕССКОЕ ВОССТАНИЕ 1770 , восстание греческого народа на юге Пелопоннеса в феврале - мае против османского ига, во время русско-турецкой войны 1768-74. Совместно с русскими моряками (десант русской эскадры высадился в феврале на юге полуострова) повстанцы освободили значительную территорию. Было жестоко подавлено турецкими войсками.

ПЕЛОПС (Пелоп) , в греческой мифологии сын малоазийского царя Тантала. Пригласив богов на пир, Тантал подал мясо убитого им Пелопса. Разгневанные боги оживили Пелопса. Став мужем дочери царя Элиды, Пелопс унаследовал власть в Элиде и распространил ее на всю Юж. Грецию, название которой "Пелопоннес" ("остров Пелопса") древние греки возводили к имени Пелопса.

ПЕЛОТАС (Pelotas) , город и порт на юге Бразилии. 197 тыс. жителей (1980). Пищевкусовая (мясохладобойни, пивоварение), легкая, деревообрабатывающая промышленность. Университет.

ПЕЛТАСТЫ (греч . peltastai), вид древнегреческой пехоты в 5-4 вв. до н. э., сочетавший качества тяжелой и легкой пехоты. Оружие - дротики и короткие мечи, защитное вооружение - шлем, панцирь, легкий кожаный щит-пелта (отсюда название) и др.

ПЕЛТОНА ТУРБИНА , то же, что ковшовая гидротурбина.

ПЕЛЫМ (Вогульское княжество) , объединение племен манси в сер. 15 - кон. 16 вв. в Сибири (на реках Пелым, Сосьва, Лозьва и др.).

ПЕЛЫМ , река на западе Зап. Сибири, левый приток Тавды. 707 км, площадь бассейна 15,2 тыс. км2. Сплавная. Судоходная на 264 км от устья.

ПЕЛЬИСЕР ДЕ ОССАУ САЛАС (Pellicer de Ossau Salas) Хосе (1602-79) , испанский историк, прозаик и поэт. Барочная поэма "Феникс", первые труды о поэзии Л. де Гонгоры-и-Арготе.

ПЕЛЬМАН (Pohlmann) Роберт (1852-1914) , немецкий историк античности. Исследовал проблемы экономической и особенно социальной истории древнего мира.

ПЕЛЬТЕН , название г. Пилтене в Латвии до 1917.

ПЕЛЬТИГЕРА , род листоватых лишайников. Ок. 70 видов. В лесах, тундрах, на замшелых корнях, почве, гниющей древесине.

ПЕЛЬТЦЕР Татьяна Ивановна (1904-92) , российская актриса, народная артистка СССР (1972). На сцене с 1920, с 1947 в Московском театре Сатиры, с 1977 в Московском театре им. Ленинского комсомола (с 1990 московский театр "Ленком"). Среди ролей: Кукушкина ("Доходное место" А. Н. Островского), Федоровна ("Три девушки в голубом" Л. С. Петрушевской). Снималась в фильмах: "Солдат Иван Бровкин", "Вам и не снилось", "Карантин" и др. Государственная премия СССР (1951).

ПЕЛЬТЬЕ (Peltier) Жан Шарль Атаназ (1785-1845) , французский физик. Труды по термоэлектричеству (открыл эффект, названный его именем), электромагнетизму, метеорологии.

ПЕЛЬТЬЕ ЭФФЕКТ , выделение или поглощение теплоты при прохождении тока через контакт (спай) двух разных проводников. Количество теплоты пропорционально силе тока. Используется в холодильных установках. Открыт в 1834 Ж. Пельтье.

ПЕЛЬЦИГ (Poelzig) Ханс (1869-1936) , немецкий архитектор. В романтически-экспрессивном духе трактовал новые конструкции (Фридрихштадтский театр в Берлине, 1919).

ПЕЛЬЦЛЬ (Pelcl) Франтишек (1734-1801) , представитель чешского национального Возрождения, один из "будителей", историк, лингвист. Труды по древней истории Чехии.

ПЕЛЬШЕ (Pelse) Арвид Янович (1899-1983) , политический деятель, член-корреспондент АН Латвии (1946), дважды Герой Социалистического Труда (1969, 1979). В 1941-59 секретарь, в 1959-66 1-й секретарь ЦК КП Латвии. С 1966 председатель Комитета партийного контроля при ЦК КПСС. Член ЦК КПСС с 1961. Член Политбюро ЦК КПСС с 1966.

ПЕЛЮЗ (Pelouze) Теофиль-Жюль (1807-67) , французский химик, иностранный член-корреспондент Петербургской АН (1856). Основные труды по синтетической органической химии.

ПЕЛЮШКА (полевой горох) , однолетнее травянистое растение рода горох семейства бобовых. Возделывают в основном в европейских странах. Урожайность зеленой массы смеси 150-250 ц с 1 га, сена 30-45 ц с 1 га.

ПЕЛЯДЬ (сырок) , озерно-речная рыба рода сигов. Длина до 55 см, весит до 3 кг. В бассейнах рек Сев. Ледовитого ок., от Мезени до Колымы. Объект промысла, акклиматизации и разведения.

ПЕМАТАНГСИАНТАР (Pematangsiantar) , город в Индонезии, на о. Суматра. 204 тыс. жителей (1990). Переработка сельскохозяйственного сырья, прядильное производство. Университет.

ПЕМБА (Pemba) , коралловый остров в Индийском ок., у восточного побережья Африки, территория Танзании. 984 км2. Население 265 тыс. человек (1988). Высота до 99 м. Тропическое земледелие. Главные города - Чаке-Чаке и Вете.

ПЕМБИНА (Pembina) , газонефтяное месторождение в Канаде (Западно-Канадский нефтегазоносный бассейн). Открыто в 1953. Залежи на глубине 0,9-1,8 км. Начальные запасы нефти 240 млн. т, газа - 44 млрд. м3. Плотность нефти 0,82-0,87 г/см3, содержание S до 0,42%. Центр добычи - г. Эдмонтон.

ПЕМБРОК (Pembroke) Ричард , граф де Клар (de Clare) (ок. 1130-76), английский завоеватель Ирландии. В 1171 объявил себя наследником короля ирландского королевства Ленстер - Диармида Макмурхады (D. Macmurchada, ирл. D. MacMurrough). В 1174 разбит ирландскими войсками.

ПЕМЗА , пористая, легкая (не тонет в воде) вулканическая горная порода, образующаяся в результате вспучивания и быстрого застывания кислой лавы. Пористость пемзы св. 60%, объемная масса (в куске) 2000-2300 кг/м3, твердость ок. 5-6,5. Применяют как абразивный материал, заполнитель бетонов, добавку к цементу.

ПЕМФИГУС , то же, что пузырчатка.

ПЕНАЛЬТИ (англ . penalty - наказание), 11-метровый штрафной удар в футболе за нарушение правил в штрафной площади.

ПЕНАТЫ , у римлян боги-хранители, покровители домашнего очага, семьи, затем всего римского народа. В переносном смысле - домашний очаг, родной дом ("вернуться к своим пенатам").

"ПЕНАТЫ" , музей-усадьба художника И. Е. Репина в пос. Репино (б. Куоккала), близ Санкт-Петербурга. В "Пенатах", где Репин жил в 1899-1930, дом, парк с могилой художника, парковые постройки. Музей открыт в 1940 (сгорел в 1944), восстановлен и вновь открыт в 1962.

ПЕНДЕРЕЦКИЙ (Penderecki) Кшиштоф (р . 1933), польский композитор, дирижер, педагог. Экспериментирует в области новых средств выразительности, в т. ч. сонорики. В сочинениях кон. 1970-80-х гг. близок неоромантизму. Оперы "Черти из Людена" (1968), "Потерянный рай" (1978); 2 симфонии (1973, 1980), культовые сочинения ("Страсти по Луке", 1965, и др.), концерты, квартеты, хоры. С 1959 преподает в Музыкальной академии в Кракове (с 1972 ректор).

ПЕНДЖАБ , Панджаб (Пятиречье), географическая и историческая область в Юж. Азии, часть Индо-Гангской равнины, орошаемая реками Джелам, Чинаб, Рави, Биас и Сатледж (бассейн Инда). Один из древнейших центров мировой цивилизации (см. Хараппская цивилизация). В 16 в. на территории Пенджаба возникло движение сикхов, образовавших свое государство (1765-1849). В результате англо-сикхских войн оно было захвачено англичанами. В 1947 территория Пенджаба разделена между Индией и Пакистаном: вост. Пенджаб - штат Республики Индия, зап. Пенджаб - провинция Пакистана.

ПЕНДЖАБ , провинция на востоке Пакистана, в бассейне р. Инд. Св. 200 тыс. км2. Население св. 50,5 млн. человек (1983). Адм. ц. - Лахор.

ПЕНДЖАБ , штат на северо-западе Индии, в бассейне р. Сатледж. 50 тыс. км2. Население 20,3 млн. человек (1991). Адм. ц. - Чандигарх.

ПЕНДЖАБЦЫ , то же, что панджабцы.

ПЕНДЖИКЕНТ , город (с 1953) в Таджикистане, Ленинабадская обл., в долине Зеравшана, в 68 км от ж.-д. ст. Самарканд. 29,0 тыс. жителей (1991). Таджикский золоторудный комбинат, пищевкусовая (в т. ч. табачная) промышленность. Историко-краеведческий музей. На окраине современного города - городище древнего Пенджикента, согдийского города 5-8 вв. (жилые и общественные здания, цитадель с дворцом, загородные усадьбы, некрополь; настенные росписи, глиняная и деревянная скульптура и др.); музей-заповедник.

ПЕНДИНСКАЯ ЯЗВА , см. в ст. Лейшманиозы.

ПЕНДЛБЕРИ (Pendlebury) Джон (1904-41) , английский археолог. В 1930-36 руководитель раскопок в Америке, затем - памятников минойской культуры на о. Крит. Убит гитлеровцами при оккупации острова.

ПЕНЕЛОПА , в греческой мифологии жена Одиссея; ждала возвращения мужа из-под Трои в течение 20 лет, отвергая домогательства многочисленных женихов. Образ Пенелопы - символ супружеской верности.

ПЕНЕМЮНДЕ (Peenemunde) , населенный пункт в Германии. В 1937 в Пенемюнде был создан ракетный полигон и исследовательский центр. С 1942 испытывались ракеты V-2 (Фау-2), применявшиеся для бомбардировок Лондона и других городов. В 1945 оборудование и группа конструкторов и инженеров (В. фон Браун и др.) вывезены в США.

ПЕНЕТРАНТНОСТЬ (от лат . penetrans, род. п. penetrantis - проникающий), частота проявления гена, определяемая по числу особей (в пределах родственной группы организмов), у которых проявляется признак, контролируемый данным геном.

ПЕНЖИНА , река на северо-востоке Российской Федерации. 713 км, площадь бассейна 73,5 тыс. км2. Берет начало на Колымском нагорье; впадает в Охотское м. Средний расход воды ок. 680 м3/с. Сплавная. Судоходная.

ПЕНЖИНСКАЯ ГУБА , северо-восточная часть зал. Шелихова, в Охотском м. Длина 300 км, средняя ширина 65 км, глубина до 62 м. Высота прилива до 12,9 м (наибольшая для Тихого ок.). Покрыта льдом ок. 6 мес. Впадает р. Пенжина.

ПЕНЖИНСКИЙ ХРЕБЕТ , главным образом в Камчатской обл. Длина 420 км, высота до 1045 м. Тундра и кедровый стланик.

ПЕНЗА , город в Российской Федерации, центр Пензенской обл., на р. Сура. 552 тыс. жителей (1993). Железнодорожный узел. Машиностроение (заводы: дизельный, компрессорный, счетных и вычислительных электронных машин, часовой, химический, текстильный машиностроения, велосипедный и др.), легкая, пищевая, бумажная и деревообрабатывающая промышленность; завод медицинских препаратов, фабрика пианино. 5 вузов. 2 театра. Ботанический сад. Музеи: краеведческий, народного творчества, И. Н. Ульянова, Н. Н. Бурденко, В. Э. Мейерхольда. Картинная галерея им. К. А. Савицкого. Основан в 1663 как крепость. Барочный Петропавловский собор (18 в., колокольня - 19 в.), кафедральный собор Спасо-Преображенского монастыря (ампир, 18-19 вв.).

ПЕНЗЕНСКАЯ ОБЛАСТЬ , в Российской Федерации. 43,2 тыс. км2. Население 1522 тыс. человек (1993), городское 63%. 10 городов, 16 поселков городского типа (1993). Центр - Пенза. Большая часть территории в пределах Приволжской возв. Средние температуры января до ?12 °С, июля 19 °С. Осадков до 680 мм в год. Главная река - Сура. Широколиственные и сосновые леса, степи. Машиностроение (производство химического и текстильного оборудования, компрессоров, сельскохозяйственных машин, часов, велосипедов, прядильных машин и др.), легкая, пищевая, деревообрабатывающая, бумажная промышленность. Посевы зерновых (пшеница, рожь, гречиха, просо, ячмень), технических (сахарная свекла, подсолнечник) культур; выращивают овощи и картофель. Плодоводство. Разводят крупный рогатый скот, свиней, овец. Птицеводство. Курорт Ахуны.

ПЕНЗИАС (Penzias) Арно Аллан (р . 1933), американский радиофизик и астрофизик. Нобелевская премия (1978, совместно с Р. В. Вильсоном) - за открытие в 1964 микроволнового фонового излучения (реликтового излучения).

ПЕНИЕ (вокальное искусство) , различается по видам (сольное, ансамблевое, хоровое), жанрам (оперное; камерное - концертное исполнение арий, романсов, песен), стилям (певучее - кантилена; декламационное - речитатив; колоратурное). Пение без слов - вокализ.

ПЕНИЦИЛЛ , род грибов класса несовершенных (у некоторых видов известна совершенная сумчатая стадия). Ок. 250 видов, в почве, в виде плесеней на пищевых продуктах (вызывают их порчу). Образуют антибиотики (напр., пенициллин), используются в сыроварении.

ПЕНИЦИЛЛ , род грибов класса несовершенных (у некоторых видов известна совершенная сумчатая стадия). Ок. 250 видов, в почве, в виде плесеней на пищевых продуктах (вызывают их порчу). Образуют антибиотики (напр., пенициллин), используются в сыроварении.

ПЕНИЦИЛЛИНАЗА , фермент, расщепляющий пенициллины на неактивные вещества. Образуется микробами, у которых выработалась устойчивость к действию пенициллиновых антибиотиков.

ПЕНИЦИЛЛИНЫ , антибиотики, образуемые пенициллами или получаемые полусинтетически. Открыты в 1929 А. Флемингом. В широкую медицинскую практику вошли в 1943-44, главным образом благодаря работам Х. Флори и Э. Чейна в Великобритании и США и З. В. Ермольевой в СССР. Обладают широким спектром антимикробного действия; малотоксичны; могут вызывать аллергические реакции.

ПЕНИЯ (греч . бедность), в греческой мифологии богиня, олицетворявшая бедность. У римлян - Паупертата и Эгеста.

ПЕНК (Penck) , немецкие ученые, отец и сын: 1) Альбрехт (1858-1945), геоморфолог и географ. Основные труды по теоретической геоморфологии и палеогеографии антропогена. Разработал геоморфологическую классификацию климатов и (совместно с Э. Брикнером) концепцию древнего оледенения Альп, выделив 4 ледниковые эпохи. 2) Вальтер (1888-1923), геоморфолог и геолог. Один из основоположников немецкой геоморфологической школы. На основе разработанного им морфологического анализа установил зависимость между характером рельефа, экзогенными процессами и тектоническими движениями.

ПЕНК А . Р. (Penck A. R.; наст. имя и фам. Винклер Ральф) (р. 1939), немецкий художник-самоучка. Представитель "неофициального искусства" бывшей ГДР. С 1980 - в Зап. Германии. Работая в духе "новых диких", получил известность нарочитоинфантильной живописью и графикой, где мешанина букв, формул и политических эмблем создают образ всеобщего веселого хаоса.

ПЕН-КЛУБ (P . E. N., сокращенно от англ. poets - поэты, essayists - очеркисты, novelists - романисты), международное объединение писателей; основали в 1921 английские писатели Дж. Голсуорси и К. Э. Даусон-Скотт (Dawson-Scott). Руководство пен-клуба: президент (избирается каждые 2 года) и бессменный (выборный) генеральный секретарь исполкома (в Лондоне). Объединяет (на 1993) 117 национальных пен-клубов; в 1989 в пен-клуб был принят российский пен-центр.

ПЕНЛЕВЕ (Painleve) Поль (1863-1933) , французский математик, иностранный член-корреспондент АН СССР (1924). Труды по дифференциальным уравнениям. В 1917 и 1925 премьер-министр Франции. Неоднократно министр, в т. ч. военный (1917, 1925-29).

ПЕНН (Penn) Артур (р . 1922), американский кинорежиссер. Фильмы: "Погоня" (1965), "Бонни и Клайд" (1967), "Маленький большой человек" (1970), "Излучины Миссури" (1974), "Четверо друзей" (1981), "Мишень" (1985) и др.

ПЕНН Уильям (1644-1718) , основатель английской колонии в Сев. Америке, получившей название Пенсильвания. Квакер.

ПЕННИ (англ . penny), 1) старинная английская серебряная монета. С кон. 17 в. пенни чеканились из меди, с 1860 - из бронзы. 2) Разменная монета Великобритании. 1 пенни=1/100 фунта стерлингов (до февраля 1971 1 пенни=1/240 фунта стерлингов, или 1/12 шиллинга). 3) Разменная монета Финляндии, равна 1/100 финской марки.

ПЕННИНСКИЕ ГОРЫ (Pennine Chain) , в Великобритании. Длина ок. 250 км, высота до 893 м. Верещатники, торфяники, луга. В предгорьях - месторождения каменного угля (Йоркширский угольный басс.). Национальный парк Пик-Дистрикт.

ПЕННИЦЫ , семейство равнокрылых насекомых подотряда цикадовых. Длина 3-10 мм. Св. 1300 видов. Распространены широко. Обитают на растениях, питаясь их соком. Личинки выделяют пену, в которой живут (отсюда название). Пенница слюнявая вредит землянике, смородине, плодовым деревьям, розам и др.

ПЕНО , озеро в Тверской обл., в группе Верхневолжских озер. 16,7 км2. Средняя глубина 4 м. Соединяется протокой с оз. Вселуг.

ПЕНО , поселок городского типа в Российской Федерации, Тверская обл., пристань на оз. Пено. Железнодорожная станция. 6,2 тыс. жителей (1993). Деревообрабатывающий комбинат, леспромхоз. Дом-музей Л. Чайкиной.

ПЕНОАЛЮМИНИЙ , см. Пенометалл.

ПЕНОКЕРАМИКА , керамический материал ячеистой структуры. Изготовляют сушкой с последующим обжигом керамической пеномассы. Низкая теплопроводность и высокая жаростойкость. Применяется главным образом как теплоизоляционный материал.

ПЕНОМЕТАЛЛ , металл или сплав ячеистой структуры. При введении в расплавленный металл гидридов титана, циркония и др. выделяется водород, вспенивающий металл. Получены пенометаллы на основе Al, Mg и других металлов. Применяются в качестве наполнителей конструкций, а также как теплоизолирующие материалы.

ПЕНОПЛАСТЫ , один из видов газонаполненных пластиков.

ПЕНОРЕЗИНА , вид резины пористой.

ПЕНОСТЕКЛО , ячеистый материал, получаемый спеканием тонкоизмельченного стеклянного порошка и порообразователя (кокс, мел и др.). Высокие тепло- и звукоизоляционные свойства, малая плотность, легко поддается механической обработке и склеиванию. Применяется для теплоизоляции, как плавучий материал. Из пеностекла с открытыми порами изготовляют фильтры для кислот и щелочей.

ПЕНОЧКИ , род птиц семейства славковых. Длина 9-12,5 см. Св. 30 видов, в Евразии (1 вид залетает на Аляску), Северо-Зап. Африке, в лесах и кустарниках. Насекомоядные.

ПЕНС (англ . pence, мн. ч. от penny), см. Пенни.

ПЕНСИЛЬВАНИЯ (Pennsylvania) , штат на северо-востоке США. 117,4 тыс. км2. Население 12,0 млн. человек (1993). Адм. ц. - Харрисберг.

ПЕНСИЛЬВАНСКИЙ АНТРАЦИТОВЫЙ БАССЕЙН , в США. Интенсивно осваивается с сер. 19 в. Площадь ок. 45 тыс. км2. Угленосны отложения средневерхнего карбона. Угли антрацитовые. Разведанные запасы 17,5 млрд. т. Основные разработки в округах Скулхилл, Лузерн, Нортамберленд, Дофин.

ПЕНСИЛЬВАНСКИЙ УНИВЕРСИТЕТ , государственный, США, близ Льюистауна, основан в 1855 как школа фермеров, с 1862 сельскохозяйственный колледж, с 1953 университет. В нач. 90-х гг. 17 кампусов (городков университета); св. 69 тыс. студентов.

ПЕНСИОНАРИЙ (ср .-век. лат. pensionarius), одно из высших должностных лиц в провинциях Нидерландов в 15-18 вв. В Республике Соединенных провинций т. н. великий пенсионарий пров. Голландия замещал статхаудера, руководил внешней политикой республики.

ПЕНСИЯ (от лат . pensio - платеж), денежное обеспечение, получаемое гражданами из пенсионных, страховых и иных фондов по окончании работы, при достижении определенного возраста, по инвалидности и в некоторых других случаях. Служит, как правило, постоянным и основным источником средств к существованию. Согласно Закону "О государственных пенсиях в Российской Федерации" от 20 ноября 1990 выплата государственной пенсии осуществляется из Пенсионного фонда Российской Федерации. Трудовые пенсии назначаются по возрасту (по старости) - мужчинам, достигшим 60 лет, при стаже работы не менее 25 лет и женщинам, достигшим 55 лет, при стаже работы не менее 20 лет (определенным категориям трудящихся эти пенсии назначаются на льготных условиях, т. е. при меньшем возрасте или стаже); по инвалидности; по случаю потери кормильца, за выслугу лет. Социальные пенсии назначаются нетрудоспособным при отсутствии права на трудовую пенсию. Граждане вправе также заключать договоры добровольного страхования о дополнительной пенсии. Пенсии не подлежат обложению налогами. Закон гарантирует социальную защищенность пенсионеров, в т. ч. путем регулярного пересмотра размеров пенсии по мере изменения стоимости жизни.

ПЕНСНЕ (франц . pince-nez от pincer - защемить и nez - нос), очки без заушных дужек, держащиеся на носу посредством зажимающей переносицу пружины.

ПЕНТАГОН (от греч . pentagonon - пятиугольник), здание военного министерства США (близ Вашингтона) в форме пятиугольника. В переносном смысле - военное ведомство США.

ПЕНТАГРАММА (греч . pentagrammon, от pente - пять и gramma - линия), правильный пятиугольник, на каждой стороне которого построены равнобедренные треугольники, равные по высоте. В средние века - распространенный магический знак.

ПЕНТАКОСИОМЕДИМНЫ (греч . pentakosiomedimnoi), в Афинах по реформе Солона (594/593 до н. э.) первое сословие граждан - земельная аристократия; избирались на высшие должности.

ПЕНТАМЕТР , см. Элегический дистих.

ПЕНТАНЫ , насыщенные ациклические углеводороды C5H12; бесцветные жидкости: нормальный пентан (tкип 36,1 °С), изопентан (tкип 27,9 °С) и неопентан. Содержатся в нефти, сланцевой смоле. Входят в состав моторных топлив. Применяются как растворители. Из изопентана получают изопрен.

ПЕНТАПЛАСТ (пентон) , [-OCH2C(CH2Cl)2CH2-]n, полимер, получаемый полимеризацией дихлорметилоксациклобутана; твердое бесцветное вещество. Стоек к действию многих растворителей, кислот, имеет малую усадку при формовании. Применяется в производстве машиностроительных деталей повышенной точности и для антикоррозионной защиты химической аппаратуры.

ПЕНТАПОЛИС (греч . пятиградие), в эпоху античности соседняя с г. Кирена область в Сев. Африке. Включала пять городов.

ПЕНТАТОНИКА (от греч . pente - пять и tonos - тон), звуковая система, содержащая 5 звуков. Звукоряд основного типа пентатоники - бесполутоновый, или ангемитонный (с интервалами между соседними звуками в 1 и 11/2 тона). Функции главного тона в пентатонике может выполнять любой из 5 звуков. Встречается в старинных песнях многих народов, в т. ч. у татар, башкир, бурят и др.

ПЕНТАХОРД (от греч . pente - пять и chorde - струна), в музыке - пятиступенный звукоряд (в объеме квинты).

ПЕНТАЭРИТРИТ , C(CН2OH)4; бесцветные кристаллы, tпл 269 °С. Применяется в производстве алкидных смол и взрывчатого вещества тэна.

ПЕНТЕЛИКОН , гора в Аттике (Греция), знаменитая месторождениями мрамора.

ПЕНТЛАНДИТ , минерал класса сульфидов, (Fe, Ni)9S8. Разновидность - кобальт-пентландит (до 54% Co). Встречается в виде вкрапленности, зернистых масс. Твердость 3-4; плотность 4,5-5,2 г/см3. Происхождение магматическое. Основная руда никеля.

ПЕНТОД [от греч . pente - пять и (электр)од], электронная лампа с 5 электродами: катодом, управляющей, экранирующей и защитной (антидинатронной) сетками и анодом. Служит в качестве приемно-усилительной лампы либо генераторной лампы на частотах до десятков МГц.

ПЕНТОЗЫ , моносахариды, молекулы которых содержат 5 атомов углерода. Арабиноза, рибоза, ксилоза и др.

ПЕНТОЛИТ , взрывчатое вещество, сплав тротила с тэном. Применяется в боеприпасах и как промежуточный детонатор.

ПЕНТОН , то же, что пентапласт.

ПЕНУТИ , группа индейских народов (цимшианы, сахаптины и др.) на западе США. 10 тыс. человек (1992). Язык пенути. Придерживаются традиционных верований.

ПЕНУТИАНСКИЕ ЯЗЫКИ , семья индейских языков. Включает калифорнийские пенутианские языки (мивок, костаньо и др.) и, предположительно, орегонские пенутианские языки (такелма, калапуя, кус, якона и чинук). Общепризнанной классификации не существует.

ПЕНФЕЙ , в греческой мифологии внук Кадма, основатель и царь Фив. Пытался запретить женщинам города участвовать в чествовании Диониса, за что его растерзали обезумевшие вакханки, среди которых была его мать Агава. Миф о Пенфее лег в основу сюжета трагедии Еврипида "Вакханки".

ПЕНФИЛД (Penfield) Уайлдер Грейвс (1891-1976) , канадский невролог и нейрохирург, один из основоположников современной нейрохирургии, иностранный член АН СССР (1958). Труды по локализации функций, диагностике, лечению (в т. ч. хирургическому) эпилепсии, опухолей головного мозга.

ПЕНЫ , структурированные дисперсные системы; представляют собой скопление пузырьков газа (дисперсная фаза), разделенных тонкими прослойками жидкой дисперсионной среды. Образование пен - необходимая стадия в производстве пенопластов, пенобетона и других ячеистых конструкционных материалов. Устойчивые пены с диоксидом углерода - средство тушения пожаров.

ПЕНЬКА , грубое лубяное волокно, полученное из стеблей конопли. Из пеньки делают канаты, веревки, шпагат и т. п.

ПЕНЬЮАР (франц . peignoir), 1) утреннее женское платье, род капота из легкой ткани. 2) Накидка, которой накрывают в парикмахерской плечи клиентов.

ПЕНЯ (от лат . poena - наказание), в гражданском праве вид неустойки. Исчисляется в процентах от суммы неисполненного или ненадлежаще исполненного обязательства и уплачивается за каждый день просрочки.

ПЕОН (греч . paion), стихотворный метр, образуемый 4-сложными стопами; в зависимости от того, на какой слог стопы приходится сильное место, различаются пеон 1-й (на 1-й слог стопы), 2-й, 3-й и 4-й. В русском силлабо-тоническом стихе 2-й и 3-й пеоны выступают как частный случай ямба и хорея.

ПЕОНАЖ (от исп . peon - поденщик, батрак), одна из форм долговой зависимости непосредственных производителей (преимущественно крестьян) от помещика или предпринимателя. Зародилась во 2-й пол. 16 в., сохранилась во многих странах Лат. Америки, Азии, Африки и на юге США.

ПЕОНАЖ (от исп . peon - поденщик, батрак), одна из форм долговой зависимости непосредственных производителей (преимущественно крестьян) от помещика или предпринимателя. Зародилась во 2-й пол. 16 в., сохранилась во многих странах Лат. Америки, Азии, Африки и на юге США.

ПЕОРИЯ (Peoria) , город в США, шт. Иллинойс. 113,5 тыс. жителей (1990). Порт на р. Иллинойс. Черная металлургия, машиностроение, пищевкусовая (в т. ч. крупное производство виски) промышленность.

ПЕПЕ (Pepe) Гульельмо (1783-1855) , командовал армиями в Неаполитанской революции 1820-21 в Королевстве Обеих Сицилий. Руководил обороной революционной Венеции, осажденной австрийскими войсками в 1849.

ПЕПЕЛЬНЫЙ СВЕТ ЛУНЫ , слабое свечение неосвещенной Солнцем части лунной поверхности, обращенной к Земле (за счет солнечного света, отраженного сначала Землей, а затем Луной).

ПЕПИН ШАФРАННЫЙ , зимний сорт яблони, выведенный И. В. Мичуриным. Плоды средней величины, винно-сладкие, пряные, ароматные. Урожайность 220-280 кг с дерева.

ПЕПЛУМ (лат . peplum), в Др. Греции и Др. Риме - женская верхняя одежда из легкой ткани в складках, без рукавов, надевавшаяся поверх туники.

ПЕПЛУМ (лат . peplum), в Др. Греции и Др. Риме - женская верхняя одежда из легкой ткани в складках, без рукавов, надевавшаяся поверх туники.

ПЕППЕЛЬМАН (Poppelmann) Маттеус Даниель (1662-1736) , немецкий архитектор. Представитель позднего барокко. В дворцовом ансамбле Цвингер в Дрездене (1711-22) ясность планировки сочетается с изяществом и динамикой объемов и скульптурного декора.

"ПЕПСИКО" (PepsiCo) , пищевая компания США. Основана в 1919. 2-я в США и в мире по выпуску прохладительных напитков, контролирует ок. 20% мирового капиталистического рынка этой продукции. Объем продаж 13 млрд. долл., чистая прибыль 762 млн. долл., число занятых 235 тыс. человек (кон. 1980-х гг.).

ПЕПСИН (от греч . pepsis - пищеварение), пищеварительный фермент, расщепляющий белки. Вырабатывается в желудке в виде неактивного пепсиногена и активируется под действием соляной кислоты. Применяют в медицине, сыроварении и др.

ПЕПТИДАЗЫ , ферменты, катализирующие отщепление от белков и пептидов аминокислот. Участвуют в пищеварении у животных и человека. См. Аминопептидазы и Карбоксипептидазы.

ПЕПТИДНАЯ СВЯЗЬ (-CO-NH-) , химическая связь, соединяющая аминогруппу одной аминокислоты с карбоксильной группой другой в молекулах пептидов и белков.

ПЕПТИДЫ , органическое вещества, состоящие из остатков аминокислот, соединенных пептидной связью. Различают ди-, три- и т. д. пептиды, а также полипептиды. В живых клетках пептиды синтезируются из аминокислот либо являются продуктами обмена белков. Многие природные пептиды обладают биологической активностью (напр., глутатион, глюкагон, грамицидин).

ПЕПТИЗАЦИЯ , распад агрегатов, образованных в результате сцепления твердых частиц, главным образом в суспензиях и золях. Процесс, обратный коагуляции. Имеет важное значение при водоочистке, обогащении минерального сырья, фильтрации осадков, производстве пищевых продуктов.

ПЕПТОНЫ , смесь продуктов неполного гидролиза белков. Применяют в микробиологии для приготовления питательных сред.

ПЕРАК (Perak) , штат в составе Малайзии, на п-ове Малакка. 20,7 тыс. км2. Население 1,9 млн. человек (1991). Адм. ц. - Ипох.

ПЕРВАЯ ИМПЕРИЯ , период правления во Франции императора Наполеона I (1804-14 и 1815), сменивший период Консульства.

ПЕРВАЯ КОСМИЧЕСКАЯ СКОРОСТЬ , минимальная скорость v1, при достижении которой тело массой m (напр., космический корабль), находящееся в гравитационном поле небесного тела массой М >> m (напр., Земли), может стать его спутником с круговой траекторией. Для искусственного спутника Земли, движущегося у самой поверхности Земли, v1 = 7,9 км/с. Первая космическая скорость убывает с увеличением расстояния от притягивающего тела.

ПЕРВАЯ МИРОВАЯ ВОЙНА 1914-18 , война между двумя коалициями держав: Центральными державами (Германия, Австро-Венгрия, Турция, Болгария) и Антантой (Россия, Франция, Великобритания, Сербия, позднее Япония, Италия, Румыния, США и др.; всего 34 государства). Поводом к войне послужило убийство членом террористической организации "Молодая Босния" наследника австо-венгерского престола эрцгерцога Франца Фердинанда. 15(28).7.1914 Австро-Венгрия объявила войну Сербии, 19.7(1.8) Германия - России, 21.7(3.8) - Франции, 22.7(4.8) Великобритания - Германии. Создав перевес в войсках на Западном фронте, Германия оккупировала Люксембург и Бельгию и начала быстрое продвижение на севере Франции к Парижу. Однако уже в 1914 план германского командования на быстрый разгром Франции потерпел крах; этому способствовало наступление русских войск в Вост. Пруссии, вынудившее Германию снять часть войск с Западного фронта. В августе - сентябре 1914 русские войска нанесли поражение австро-венгерским войскам в Галиции, в кон. 1914 - нач. 1915 турецким войскам в Закавказье. В 1915 силы Центральных держав, ведя стратегическую оборону на Западном фронте, вынудили русские войска оставить Галицию, Польшу, часть Прибалтики, нанесли поражение Сербии. В 1916 после неудачной попытки германских войск прорвать оборону союзников в районе Вердена (Франция) стратегическая инициатива перешла к Антанте. Кроме того, тяжелое поражение, нанесенное австро-германским войскам в мае - июле 1916 в Галиции, фактически предопределило развал главного союзника Германии - Австро-Венгрии. В августе 1916 под влиянием успехов Антанты на ее стороне в войну вступила Румыния, однако ее войска действовали неудачно и в кон. 1916 были разгромлены. В то же время на Кавказском театре инициатива продолжала сохраняться за русской армией, занявшей в 1916 Эрзурум и Трапезунд. Начавшийся после февральской революции 1917 развал русской армии позволил Германии и ее союзникам активизировать свои действия на других фронтах, что, однако, не изменило ситуации в целом. После заключения сепаратного Брестского мира с Россией (3.3.1918) германское командование предприняло массированное наступление на Западном фронте. Войска Антанты, ликвидировав результаты германского прорыва, перешли в наступление, завершившееся разгромом Центральных держав. 29.9.1918 капитулировала Болгария, 30.10. - Турция, 3.11. - Австро-Венгрия, 11.11. - Германия. В ходе Первой мировой войны было мобилизовано ок. 74 млн. человек, общие потери составили ок. 10 млн. убитых и св. 20 млн. раненых.

ПЕРВАЯ МИРОВАЯ ВОЙНА 1914-1918 , война между двумя коалициями европейских держав - Тройственным Союзом и Антантой. Накануне войны наиболее острые противоречия существовали между Великобританией и Германией, интересы которых сталкивались во многих районах земного шара, особенно в Африке, Азии, на Ближнем Востоке. Их соперничество превращалось в ожесточенную борьбу за господство на мировом рынке, за захват чужих территорий. Непосредственным поводом к войне послужило убийство 28 июня 1914 в городе Сараево (Босния) наследника австро-венгерского престола эрцгерцога Франца Фердинанда (см. Сараевское убийство). Подстрекаемая Германией, Австро-Венгрия 28 июля объявила войну Сербии. 1 августа Германия объявила войну России, 3 августа - Франции и Бельгии, 4 августа Великобритания объявила войну Германии. Позднее в войну было вовлечено большинство стран мира (на стороне Антанты - 34 государства, на стороне германо-австрийского блока - 4). Враждующие стороны начали войну, имея многомиллионные армии. Военные действия охватили территорию Европы, Азии и Африки, велись на всех океанах и многих морях. Главными сухопутными фронтами в Европе, на которых решался исход войны, были Западный (французский) и Восточный (русский). По характеру решаемых задач и достигнутым военно-политическим результатам события Первой мировой войны можно разделить на пять кампаний, каждая из которых включала в себя несколько операций, проведенных на различных театрах военных действий. Кампания 1914 Боевые действия на Западном фронте начались в августе вторжением германских войск в Люксембург и Бельгию. 20 августа они заняли Брюссель, получив возможность беспрепятственно продвигаться к границам Франции. 21-25 августа в пограничном сражении германские армии отбросили англо-французские войска, вторглись в Северную Францию и к началу сентября вышли на реку Марна между Парижем и Верденом (см. Марнские операции); стремясь охватить открытые фланги друг друга, противники прибегали к маневренным операциям (получившим название "Бег к морю"), в результате которых фронт достиг морского побережья. В октябре и ноябре кровопролитные сражения во Фландрии истощили и уравновесили силы сторон. От швейцарской границы до Северного моря протянулась линия сплошного фронта. Маневренные действия на Западе сменились позиционной борьбой. Расчет Германии на быстрый разгром Франции провалился. Во многом этому способствовали наступательные действия русских войск в Восточной Пруссии (см. Восточно-Прусская операция), в Галиции (см. Галицийская битва) и другие операции. 23 августа войну Германии объявила Япония, в октябре на стороне германского блока в войну вступила Турция. Образовались новые фронты в Закавказье, Месопотамии, Сирии и Дарданеллах. В итоге кампании 1914 ни одна из сторон не добилась своих целей, расчеты на быстрый разгром противника провалились, на Западном фронте война приобрела позиционный, окопный характер. Кампания 1915 Германское командование сосредоточило главные усилия на Восточном фронте. Боевые действия на русском фронте начались в январе и продолжались с небольшими перерывами до глубокой осени. Летом германские войска осуществили прорыв под Горлицей. Вскоре они развернули наступление в Прибалтике. Русские армии оставили Галицию, Польшу, часть Латвии и Белоруссии. В октябре фронт стабилизировался. На Западном фронте осенью англо-французские войска провели наступательные операции в Артуа и Шампани, которые, однако, существенно не изменили обстановку. 23 мая на стороне Антанты в войну вступила Италия, в октябре к австро-германскому блоку присоединилась Болгария. В конце сентября войска германской коалиции нанесли удар по Сербии и через 2 месяца оккупировали ее. Попытка англо-французских войск, высадившихся в Салониках, оказать помощь Сербии была безуспешной. Широкомасштабная Дарданелльская десантная операция англо-французского флота закончилась неудачей. Важнейшим итогом кампании явился провал германских планов. Германское командование оказалось перед необходимостью продолжать войну на два фронта. Основную тяжесть борьбы в 1915 вынесла Россия, обеспечив Франции и Великобритании передышку для мобилизации экономики на военные нужды. Кампания 1916 Германия вновь перенесла главные усилия на запад. Главный удар предполагалось нанести Франции в районе Вердена, имевшем важное оперативное значение (см. Верденская операция). Несмотря на огромные усилия, германские войска прорвать оборону не смогли. Этому способствовало наступление русских армий на Юго-Западном фронте в Галиции (Юго-Западного фронта наступление). Германо-австрийское командование было вынуждено перебросить с Западного и Итальянского фронтов на Восточный фронт 34 дивизии. Безуспешными оказались наступательные действия и англо-французских войск на реке Сомма. Хотя союзники применили в операции новое средство борьбы - танки, они так и не смогли прорвать оборону противника, потеряв около 800 тыс. человек. 27 августа на стороне Антанты в войну вступила Румыния, однако к концу кампании румынская армия была разбита. На ближневосточном театре важное значение имели победы русских войск Кавказского фронта. Русские армии продвинулись в Турции на 250 км и овладели городами Эрзурум, Трапезунд и Эрзинджан. 31 мая - 1 июня у полуострова Ютландия в Северном море произошло одно из самых крупных морских сражений в войне. Англичане потеряли в нем 14 кораблей, около 7 тыс. человек, потери немцев составили 11 кораблей и более 3 тыс. человек. В итоге кампании германо-австрийский блок утратил стратегическую инициативу. Германия вынуждена была обороняться на всех фронтах. Превосходство Антанты становилось очевидным. В ходе согласованных действий союзнических войск на Западе и на Востоке было положено начало перелому в ходе войны. Кампания 1917 К 1917 война в значительной мере ослабила экономику противоборствующих держав. Германская коалиция не могла уже вести крупные наступательные операции и перешла к стратегической обороне. Главные усилия Германия сосредоточила на ведении подводной войны. Планы Антанты строились на использовании ее превосходства в силах и средствах. Этот перевес стал более весомым после вступления 6 апреля 1917 в войну США на стороне Антанты. Верховное командование намеревалось предпринять общее согласованное наступление на Западном и Восточном фронтах в целях окончательного разгрома Германии и Австро-Венгрии. Однако наступление англо-французских войск, предпринятое в апреле между Реймсом и Суассоном, провалилось. Не изменили общей обстановки на Западном фронте и отдельные операции, проведенные союзниками у Мессина, на Ипре, под Верденом, у Камбре. Закончилось неудачей и наступление русских армий летом 1917. Общая численность потерь на Восточном фронте в ходе этой операции превысила 150 тыс. человек. 3 сентября в ходе Рижской оборонительной операции русские войска оставили Ригу. Упорное сопротивление германскому флоту оказали моряки Балтийского флота при обороне Моонзундского архипелага (см. Моонзундская операция) осенью 1917. Из-за больших потерь германское командование отказалось от прорыва в Финский залив. Первая мировая война послужила своеобразным катализатором революционных процессов в России, приведших к Октябрьской революции 1917. События в России, а также несогласованность действий союзников сорвали стратегический план Антанты. Германии удалось отразить удары противников на суше. Однако объявленная ею 1 февраля неограниченная подводная война не дала желаемого результата. После Октябрьской революции Россия фактически вышла из войны: 2 декабря подписала с германо-австрийским блоком соглашение о перемирии, а позднее приступила к мирным переговорам (см. Брестский мир). Кампания 1918 К началу 1918 военно-политическая обстановка серьезно изменилась. Державы германо-австрийского блока стремились окончить войну. Германское командование в марте предприняло наступление на Западном фронте. Весной и летом германские войска провели несколько наступательных операций в Пикардии, во Фландрии, на реках Эна и Марна, но из-за отсутствия резервов приостановили их. Стратегическая инициатива окончательно перешла в руки Антанты. В августе-сентябре армии союзников, используя свое превосходство в живой силе и технике (в марте 1918 на Западный фронт стали прибывать войска из США), перешли в наступление и вынудили немецкие войска начать общий отход с территории Франции. В начале октября положение Германии стало безнадежным. Союзники Германии - Болгария, Турция, Австро-Венгрия - осенью 1918 заключили перемирие с державами Антанты. Поражения на фронтах, экономическая разруха ускорили назревание революционных событий в Германии. 9 ноября монархия в Германии была свергнута. 11 ноября Германия капитулировала: в Компьенском лесу, на станции Ретонд (Франция) немецкая делегация подписала перемирие. Германия признала себя побежденной. Окончательно условия мирных договоров с Германией и ее союзниками были выработаны на Парижской мирной конференции 1919-20. 28 июня 1919 был подписан Версальский мирный договор, официально завершивший первую мировую войну. Итоги войны Первая мировая война продолжалась более 4 лет (с 1 августа 1914 по 11 ноября 1918). В ней участвовало 38 государств, на ее полях сражалось свыше 74 млн. человек, из которых 10 млн. было убито и 20 млн. искалечено. Первая мировая война по своим масштабам, людским потерям и социально-политическим последствиям не имела себе равных во всей предшествующей истории. Она оказала огромное влияние на экономику, политику, идеологию, на всю систему международных отношений. Война привела к крушению самых могущественных европейских государств и складыванию новой геополитической ситуации в мире.

ПЕРВАЯ ПОМОЩЬ , в медицине - срочные лечебно-профилактические мероприятия при несчастных случаях, отравлениях и внезапных заболеваних (напр., иммобилизация при переломе костей). Может быть оказана врачом, средним медицинским работником, а также лицом, не имеющим специальной медицинской подготовки (само- и взаимопомощь).

ПЕРВАЯ РЕСПУБЛИКА , французская республика, установленная 22.9.1792 Французской революцией. Формально существовала до провозглашения в 1804 Наполеона Бонапарта императором.

ПЕРВАЯ СИГНАЛЬНАЯ СИСТЕМА , система условнорефлекторных связей, формирующихся в коре больших полушарий головного мозга животных и человека при воздействии конкретных раздражителей (свет, звук, боль и др.). Форма непосредственного отражения действительности в виде ощущений и восприятий.

ПЕРВЕНЦЕВ Аркадий Алексеевич (1905-81) , русский писатель. Романы, в т. ч. "Кочубей" (1937) - о Гражданской войне, "Честь смолоду" (1948), "Секретный фронт" (кн. 1-2, 1971-78) - о Великой Отечественной войне. Государственная премия СССР (1949, дважды).

ПЕРВИГИЛИЙ (лат . pervigilium - ночное бдение), в Др. Греции и Др. Риме ночное празднество в честь различных богов: в Греции - Деметры, Персефоны и Диониса, в Риме - Боны Деа и Венеры. Описан в анонимной позднеримской поэме "Ночное празднество Венеры" (или "Первигилий Венеры").

ПЕРВИЧНАЯ ПОЛОСТЬ ТЕЛА , пространство между стенкой тела и кишечником у некоторых многоклеточных животных, в котором лежат внутренние органы; не имеет собственной клеточной стенки. Хорошо развита у немательминтов. У большинства многоклеточных в процессе развития вытесняется целомом.

ПЕРВИЧНАЯ ПОЧКА , то же, что мезонефрос.

ПЕРВИЧНОПОЛОСТНЫЕ ЧЕРВИ , то же, что немательминты.

ПЕРВИЧНОРОТЫЕ , группа беспозвоночных (плоские черви, немательминты, немертины, эхиуриды, кольчатые черви, моллюски, сипункулиды и членистоногие), у которых ротовое отверстие образуется на месте первичного рта зародыша (бластопора), а мезодерма развивается из 2 клеток - первичных мезобластов. Ср. Вторичноротые.

ПЕРВИЧНЫЕ И ВТОРИЧНЫЕ КАЧЕСТВА , термины теории познания 17-18 вв., употреблявшиеся для различения качеств вещей по степени объективности. Согласно Дж. Локку, первичные, или объективные, качества - протяженность, величина, объем, фигура и др.; вторичные, или субъективные, - цвет, звук, вкус, запах.

ПЕРВИЧНЫЕ ПОЛОВЫЕ ПРИЗНАКИ , включают половые органы, в т. ч. половые железы; определяют половые различия между самцом и самкой у животных, а также между мужчиной и женщиной. Ср. Вторичные половые признаки.

ПЕРВИЧНЫЙ МЕТАЛЛ , получают из руды или рудных материалов (в отличие от вторичного металла, получаемого из отходов промышленности и лома).

ПЕРВИЧНЫЙ УЧЕТ , первичная регистрация фактов, событий, процессов, заполнение формуляров наблюдения и других документов в статистическом, бухгалтерском и оперативном учете.

ПЕРВИЧНЫЙ ЭЛЕМЕНТ , гальванический элемент одноразового использования. Разрядное напряжение 0,5-3,5 В, емкость 10-2 - 102 А.ч, удельная энергия 10-500 Вт.ч/кг. Наиболее распространены марганцево-цинковые первичные элементы (Лекланше элементы). Применяются главным образом для питания переносных усройств.

ПЕРВОБЫТНОЕ ИСКУССТВО , искусство эпохи первобытного общества. Возникло в позднем палеолите ок. 33-го тыс. до н. э., отражая условия жизни и воззрения первобытных охотников (примитивные жилища, полные жизни и движения пещерные изображения животных, женские статуэтки). У земледельцев и скотоводов неолита и энеолита появились общинные поселения, мегалиты, свайные постройки; изображения стали передавать отвлеченные понятия, развилось искусство орнамента. В эпохи неолита, энеолита, бронзового века у племен Египта, Индии, Передней, Ср. и Малой Азии, Китая, Юж. и Юго-Вост. Европы сложилось искусство, связанное с земледельческой мифологией (орнаментированная керамика, скульптура). У северных лесных охотников и рыболовов бытовали наскальные изображения, реалистические фигурки животных. Скотоводческие степные племена Вост. Европы и Азии на рубеже бронзового и железного веков создали звериный стиль.

ПЕРВОБЫТНОЕ ОБЩЕСТВО (общинно-родовое , родовое), охватывает эпоху от появления первых людей до возникновения государства. Характеризуется коллективным трудом и потреблением. Основной ячейкой первобытного общества, по мнению большинства ученых, был материнский род, который сменила при патриархате большесемейная, а затем соседская община. Развитие производства и общественного разделения труда привели к возникновению частной собственности, индивидуального хозяйства и распаду рода, выделению зажиточной верхушки, превращавшей в рабов сначала военнопленных, затем обедневших соплеменников, что вызвало появление социальных групп и государства. У некоторых народов пережитки первобытного общества сохранились до 20 в

"ПЕРВОБЫТНОЕ ЧЕЛОВЕЧЕСКОЕ СТАДО" , условное название начального этапа первобытного общества, его дородовой стадии, относящейся к эпохе древнего палеолита. Период становления человека и общества. Переход от "стада" к роду завершает сложение человеческого общества.

ПЕРВОБЫТНЫЙ БЫК , то же, что тур.

"ПЕРВОЕ АПРЕЛЯ" , русский литературный юмористический альманах, изданный в Петербурге в 1846. Участвовали: Н. А. Некрасов, Д. В. Григорович, Ф. М. Достоевский.

ПЕРВОЕ БОЛГАРСКОЕ ЦАРСТВО , славяно-болгарское государство в 681-1018 на севере Балканского п-ова. Образовалось после подчинения протоболгарами Союза семи славянских племен и освобождения этой территории от власти Византии. Столица - Плиска, с 893 - Преслав. Высшего могущества достигло при царе Симеоне. В 969 распалось на восточную и западную (Западно-Болгарское царство) части, завоеванные в 1018 Византией.

ПЕРВОЕ МАЯ , день международной солидарности трудящихся. Отмечался после принятого в июле 1889 решения 1-го (Парижского) конгресса 2-го Интернационала о ежегодном праздновании этого дня (в память о выступлении и борьбе с полицией рабочих Чикаго в майские дни 1886). Праздновался в России впервые в 1890 в Варшаве, в 1891 в Санкт-Петербурге. В Российской Федерации отмечается как праздник Весны и Труда.

ПЕРВОЕ НАЧАЛО ТЕРМОДИНАМИКИ , одно из основных положений термодинамики, являющееся по существу законом сохранения энергии в применении к термодинамическим процессам: Q=?U + A, где Q - сообщаемое термодинамической системе (напр., пару в тепловой машине) количество теплоты, А - совершаемая ею работа, ?U - изменение ее внутренней энергии. Первое начало термодинамики сформулировано в сер. 19 в. в результате работ Ю. Р. Майера, Дж. Джоуля и Г. Гельмгольца.

ПЕРВОЕ ОПОЛЧЕНИЕ 1611 (Рязанское ополчение) , образовано в Рязани для борьбы с поляками. Состояло из отряда дворян юго-восточных уездов и Поволжья, дворян и казаков из б. Тушинского лагеря, горожан. Осадило занятую поляками Москву в марте 1611, распалось в результате обострения внутренних противоречий летом 1611. Часть в августе 1612 присоединилась ко Второму ополчению.

ПЕРВОЕ СЕРБСКОЕ ВОССТАНИЕ 1804-1813 , антиосманское. Руководитель - Карагеоргий. Положило начало воссозданию сербского государства. В ходе восстания земля турецких феодалов перешла к сербским крестьянам. Повстанцы получили поддержку России, добившейся от Османской империи включения в Бухарестский мир статьи о предоставлении Сербии внутреннего самоуправления. Однако в 1813 Турция, напав на Сербию, восстановила власть султана.

ПЕРВОЗВЕРИ (клоачные) , подкласс наиболее примитивных современных млекопитающих. Единственный отряд - однопроходные.

ПЕРВОМАЙСК (до 1951 пос . Ташино), город в Российской Федерации, Нижегородская обл. Железнодорожная станция. 16,7 тыс. жителей (1993). Завод машин и приборов для железнодорожного транспорта.

ПЕРВОМАЙСК (до 1920 Петро-Марьевка) , город на Украине, Луганская обл., на р. Лугань. Железнодорожная станция. 52,0 тыс. жителей (1991). Добыча каменного угля. Электромеханический, литейно-механический заводы; обувная фабрика. Краеведческий музей. Известен с 1765.

ПЕРВОМАЙСК (до 1920 Ольвиополь) , город (с 1773) на Украине, Николаевская обл., на р. Юж. Буг. Железнодорожная станция (Первомайск-на-Буге). 83,8 тыс. жителей (1991). Машиностроение, пищевкусовая (в т. ч. сахарная, молочно- и овощеконсервная, мясная) промышленность; мебельная, швейная фабрики и др.

"ПЕРВОМАРТОВЦЫ" , 1) члены "Народной воли", организаторы и участники казни императора Александра II 1.3.1881. По процессу 26-29.3.1881 А. И. Желябов, С. Л. Перовская, Н. И. Кибальчич, Т. М. Михайлов, Н. И. Рысаков повешены, Г. М. Гельфман осуждена на вечную каторгу, остальные участники осуждены по другим процессам "Народной воли". 2) Члены Террористической фракции "Народной воли" (15 человек), организаторы покушения на императора Александра III 1.3.1887 ("Второе 1 марта"). По процессу 15-19.4.1887 П. И. Андреюшкин, В. Д. Генералов, В. С. Осипанов, А. И. Ульянов, П. Я. Шевырев повешены, остальные приговорены к каторге и ссылке.

ПЕРВОНАЧАЛЬНОЕ НАКОПЛЕНИЕ КАПИТАЛА , процесс превращения основной массы мелких товаропроизводителей (главным образом крестьян) в наемных рабочих путем отделения их от средств производства и превращения последних в капитал. Понятие "первоначальное накопление капитала" впервые введено в трудах А. Смита. Эпоха первоначального накопления капитала охватила в основном в Зап. Европе кон. 15-18 вв., в России - 17-19 вв.

ПЕРВОПРЕСТОЛЬНАЯ , почетно-торжественное название Москвы с нач. 18 в., когда столица Российского государства была перенесена в Санкт-Петербург. Подчеркивало историческое старшинство Москвы по сравнению с Санкт-Петербургом.

ПЕРВОПРЕСТОЛЬНАЯ , почетно-торжественное название Москвы с нач. 18 в., когда столица Российского государства была перенесена в Санкт-Петербург. Подчеркивало историческое старшинство Москвы по сравнению с Санкт-Петербургом.

ПЕРВОУРАЛЬСК , город (с 1933) в Российской Федерации, Свердловская обл., на р. Чусовая. Железнодорожная станция. 144 тыс. жителей (1993). Завод электросварочных машин и аппаратов; производство труб и др. Производственное объединение "Хромпик". Добыча железной руды и известняка. Возник в 1730-х гг.

ПЕРВОУРАЛЬСКОЕ МЕСТОРОЖДЕНИЕ железорудное , в Российской Федерации, Свердловская обл. Разрабатывается с 1907 открытым способом. Месторождение магматического происхождения (титаномагнетитовые руды). Разведанные запасы 107 млн. т с содержанием Fe 16,4%. Руды содержат также Ti, V. Центр добычи - г. Первоуральск.

ПЕРВОЦВЕТ (примула) , род многолетних трав семейства первоцветных. Цветут большей частью ранней весной. Ок. 500 видов, главным образом во внетропических областях Северного полушария. Цветки и листья используют в ликеро-водочном производстве. Медоносы. Декоративные растения. 7 видов охраняются.

ПЕРВОЦВЕТНЫЕ , семейство двудольных растений; большей частью травы, немногие полукустарники. Ок. 1000 видов (30 родов), распространены широко. Многие декоративные, напр. первоцвет, цикламен. 16 видов первоцветных охраняются.

ПЕРВЫЙ АФИНСКИЙ МОРСКОЙ СОЮЗ , то же, что Делосский союз.

ПЕРГА , пыльца растений, собранная медоносной пчелой, уложенная в ячейки сотов, залитая медом и законсервированная образующейся молочной кислотой. Белково-углеводистый корм для пчел.

ПЕРГАМ (Пергамское царство) , государство в 283-133 до н. э., в северо-западной части М. Азии. Со 2-й пол. 2 в. под влиянием Рима, в 133 царь Аттал III завещал Пергам Риму; на территории Пергама была образована римская пров. Азия (129-126 до н. э.).

ПЕРГАМ , древний город в М. Азии. Основан в 12 в. до н. э., столица государства Пергам, торговый и культурный центр эллинистического мира, знаменит библиотекой, медицинской школой. См. также Пергамский алтарь.

ПЕРГАМ , в Др. Греции укрепленная часть города и его культовый центр. Слово часто использовалось как название Трои.

ПЕРГАМЕНТ (нем . Pergament, от греч. Pergamos - название г. Пергам, где во 2 в. до н. э. широко применялся пергамент), 1) недубленая кожа, выделанная из шкур крупного рогатого скота и свиных шкур. Используется для изготовления музыкальных инструментов (напр., барабанов), некоторых деталей машин (напр., гонков ткацких станков). В прошлом пергамент служил основным материалом для письма. 2) Жиронепроницаемая бумага для упаковки и технических целей.

ПЕРГАМИН , 1) рулонный материал, получаемый пропиткой кровельного картона нефтяными битумами. Применяется как кровельный, изоляционный и т. п. материал. 2) Полупрозрачная клееная бумага из беленой целлюлозы без наполнителя. Служит для изготовления кальки и упаковки пищевых продуктов.

ПЕРГАМСКИЙ АЛТАРЬ , Большой алтарь Зевса (180 до н. э.) в г. Пергам. Ныне в Пергамон-музее (Берлин). Алтарь опоясан грандиозным горельефным фризом, где с драматическим пафосом и динамикой изображена битва богов с гигантами.

ПЕРГИДРОЛЬ , см. Водорода пероксид.

ПЕРГОЛА (итал . pergola), увитая зеленью беседка или коридор из трельяжей (легких решеток) на столбах или арках. В парках перголы служат укрытием от зноя.

ПЕРГОЛЕЗИ (Перголезе) (Pergolesi , Pergolese) Джованни Баттиста (1710-36), итальянский композитор, представитель неаполитанской оперной школы. "Служанка-госпожа" (1733) - первый классический образец оперы-буффа.

ПЕРГРУБРЮС , в прусской мифологии бог весны и растительности; ему был посвящен первый календарный праздник, открывающий весну, во время которого на поля вывозили плуг, молились о хорошем урожае, приносили жертвы и возглашали имена богов, призванных прогнать прочь зиму.

ПЕРДИК , в греческой мифологии племянник Дедала. Изобрел пилу, отвес и т. п. Дедал, завидуя его искусству и возрастающей славе, столкнул юношу с башни. Боги превратили Пердика в куропатку, чей крик напоминает звук, издаваемый пилой.

ПЕРДИККА (ок . 365-321 до н. э.), телохранитель и полководец Александра Македонского, диадох, регент Македонии в 323-321.

ПЕРЕ (Perey) Маргарита (1909-75) , французский радиохимик. Основные труды по радиохимии и изучению радиоактивности. Открыла (1939) франций.

ПЕРЕАКЦЕНТУАЦИЯ в стихе , несовпадение ударения неодносложного слова с сильным местом стихотворного метра, напр.: "Сабли враз перехлестнулись /Кривыми ручьями" (Э. Багрицкий). В классическом силлабо-тоническом стихосложении переакцентуация не допускалась.

ПЕРЕАМИНИРОВАНИЕ (трансаминирование) , обратимый перенос аминогруппы от аминокислот к кетокислотам. Играет важнейшую роль в обмене азотистых соединений в тканях животных, растений, в микроорганизмах.

ПЕРЕВАЛ , наиболее низкое и доступное место в гребне горного хребта, обычно между соседними речными долинами.

"ПЕРЕВАЛ" , литературная группа (1923-32). Возникла при журнале "Красная новь" (А. К. Воронский, Д. А. Горбов, А. З. Лежнев и др.). Выпускала сборники "Перевал", N 1-6, 1924-28. В эстетике - утверждение реализма, внимание к художественной интуиции и самовыражению писателя. В разные годы в "Перевал" входили М. А. Светлов, М. М. Пришвин, Э. Г. Багрицкий, А. Веселый и др.

ПЕРЕВАЛЬСК , город (с 1964) на Украине, Луганская обл., близ ж.-д. ст. Коммунарск. 31,7 тыс. жителей (1991). Добыча каменного угля, производство стройматериалов и др.

ПЕРЕВЕРЗЕВ Валерьян Федорович (1882-1968) , российский литературовед. Попытки Переверзева применить социологический метод к анализу литературы в трудах о Н. В. Гоголе, Ф. М. Достоевском, древнерусской литературе были подвергнуты критике (кон. 20-х - нач. 30-х гг.).

ПЕРЕВЕРЗЕВ Иван Федорович (1914-78) , российский киноактер, народный артист СССР (1975). Снимался в фильмах: "Моя любовь", "Адмирал Ушаков", "Корабли штурмуют бастионы", "Урок жизни", "Сильные духом", "Освобождение" и др. Государственная премия СССР (1952).

ПЕРЕВЕРТЕНЬ (палиндром) , текст, одинаково читающийся от начала к концу и от конца к началу ("А роза упала на лапу Азора", А. Фет). Перевертень применяется в экспериментальной поэзии (В. Хлебников и др.).

ПЕРЕВОДЧИК СУДЕБНЫЙ , в Российской Федерации участник судебного процесса, свободно владеющий языком, на котором ведется судопроизводство, и языком, на котором один из участников процесса дает показания. Участие переводчика судебного в судебном процессе обязательно, когда кто-либо из участвующих в деле лиц не владеет языком, на котором ведется судопроизводство.

ПЕРЕВОЩИКОВ Дмитрий Матвеевич (1788-1880) , российский астроном и математик, академик Петербургской АН (1855). Основатель и руководитель астрономической обсерватории Московского университета (1830-32). Основные труды по небесной механике, истории астрономии. Автор первых русских курсов астрономии.

ПЕРЕВЯЗКА , хищное млекопитающее семейства куниц. Длина тела 26-35 см, хвоста 11-20 см. Окраска пестрая - на желтом фоне рыжие или бурые пятна. В Юго-Вост. Европе и Азии, преимущественно в степях, полупустынях и пустынях. 2 подвида (семиреченская перевязка и южнорусская перевязка) охраняются.

ПЕРЕГИБА ТОЧКА , точка М плоской кривой, в которой кривая имеет единственную касательную, а в достаточно малой окрестности этой точки кривая расположена внутри одной пары вертикальных углов, образуемых касательной и нормалью.

ПЕРЕГЛАСОВКА , см. Умлаут.

ПЕРЕГНОЙ , 1) то же, что гумус. 2) Перепревший навоз, органическое удобрение, используемое в основном для приготовления торфоперегнойных горшочков, мульчирования посевов.

ПЕРЕГОНКА , то же, что дистилляция.

ПЕРЕГРЕВ , 1) нагрев жидкости или кристаллического вещества выше температуры равновесного перехода в новое агрегатное состояние или модификацию, не приводящий к самому переходу. Пример: нагрев жидкости выше температуры кипения при отсутствии в ней центров парообразования (пылинок, шероховатостей на стенках сосуда и т. п.). 2) перегрев пара - повышение температуры пара выше температуры насыщенного пара при том же давлении. 3) перегрев металла - появление резких границ между структурными составляющими металла, увеличение зернистости и других дефектов структуры в результате нагрева до высоких температур (сохраняются при охлаждении). 4) перегрев организма - см. Гипертермия.

ПЕРЕГРУППИРОВКИ МОЛЕКУЛЯРНЫЕ , химические реакции, в результате которых происходит изменение взаимного расположения атомов в молекуле, места кратных связей и их кратности. Могут осуществляться с сохранением атомного состава молекулы (изомеризация) или с его изменением в результате присоединения, замещения или элиминирования атомов или групп атомов, напр.:RC(O)N3 RN=C=O + N2

ПЕРЕГУДОВ Владимир Николаевич (1902-66) , российский специалист в области судостроения, Герой Социалистического Труда (1959). Главный конструктор первой советской атомной подводной лодки и других кораблей.

ПЕРЕДАТОЧНОЕ ОТНОШЕНИЕ , отношение угловых скоростей звеньев механизма (ведущего и ведомого). Передаточное отношение ряда последовательно соединенных передач равно произведению их передаточных отношений.

ПЕРЕДАТОЧНОЕ ЧИСЛО , отношение числа зубьев колеса к числу зубьев шестерни в зубчатой передаче, числа зубьев колеса к числу заходов червяка в червячной передаче, числа зубьев большой звездочки к числу зубьев малой в цепной передаче; диаметра большого шкива или катка к диаметру меньшего в ременной или фрикционной передаче (нерегулируемой). Всегда больше или равно 1.

ПЕРЕДАЧА в машинах , устройство (механизм) для передачи механического движения от одного объекта к другому. Может осуществляться с изменением значения и направления скорости движения, усилия или крутящего момента, с преобразованием вида движения (напр., вращательного в поступательное). Подразделяют на механические (зубчатые, фрикционные, шарнирно-рычажные и др.), электрические, гидравлические и пневматические (движение преобразуется соответственно с участием электрической энергии, жидкости, газа).

ПЕРЕДАЧА ДАННЫХ (телекодовая связь) , область электросвязи, охватывающая вопросы передачи информации, представленной в формализованном виде (напр., знаками) и предназначенной для обработки ее электронно-вычислительной машиной или уже обработанной ими. Передачу данных осуществляют по телеграфным или телефонным каналам связи либо по каналам, созданным специально для передачи данных. Вместе с вычислительной техникой каналы передачи данных служат технической базой информационно-вычислительных систем, а также автоматических систем управления.

ПЕРЕДАЧА ЭЛЕКТРОЭНЕРГИИ , см. Электропередача.

ПЕРЕДАЧИ КОЭФФИЦИЕНТ (усиления коэффициент) , отношение значения мощности (или напряжения, тока) на выходе системы, служащей для передачи электрических сигналов, к ее значению на входе. Если система ослабляет передаваемый сигнал, то применяют термин "коэффициент затухания", под которым понимают величину, обратную передачи коэффициенту. В общем случае передачи коэффициент является переменной величиной и тогда называется функцией передачи.

ПЕРЕДАЮЩИЙ РАДИОЦЕНТР , служит для одновременной передачи разным корреспондентам радиопрограмм, радиограмм и других сообщений. На передающий радиоцентр эти сообщения поступают от отправителей по линиям связи (кабельным, радиорелейным и др.).

ПЕРЕДВИЖЕНИЕ СОГЛАСНЫХ , историческое изменение артикуляции группы согласных одного способа образования. В сравнительно-историческом языкознании термин употребляется применительно к развитию индоевропейского консонантизма в германских языках.

ПЕРЕДВИЖНАЯ ТЕЛЕВИЗИОННАЯ СТАНЦИЯ , комплекс аппаратуры, смонтированной в автобусе для проведения внестудийных телевизионных передач и репортажей.

ПЕРЕДВИЖНАЯ ЭЛЕКТРОСТАНЦИЯ , электростанция, преимущественно тепловая, оборудование которой размещается на судне, железнодорожной платформе, шасси автомобиля и т. п. Источником механической энергии на передвижной электростанции обычно служат дизели и газовые турбины. Распространены дизельные передвижные электростанции (до 150 кВт) и энергопоезда с дизель-электрическими агрегатами (5-10 МВт).

ПЕРЕДВИЖНИКИ , художники, входившие в российское художественном объединение - Товарищество передвижных художественных выставок, образованное в 1870. Обратились к изображению повседневной жизни и истории народов России, ее природы, социальных конфликтов, обличению общественных порядков. Идейными руководителями передвижников стали И. Н. Крамской и В. В. Стасов. Основные представители - И. Е. Репин, В. И. Суриков, В. Г. Перов, В. М. Васнецов, И. И. Левитан, И. И. Шишкин; в числе передвижников были также художники Украины, Литвы, Армении. В 1923-24 часть передвижников вошла в АХРР.

ПЕРЕДВИЖНОЙ ТЕАТР П . П. Гайдебурова, драматический, создан в 1905 в Санкт-Петербурге Гайдебуровым и Н. Ф. Скарской (постоянные руководители и ведущие актеры театра) с просветительной целью. С 1919 называется Общедоступным передвижным театром (работал до 1928).

ПЕРЕДЕЛ в металлургии , стадия получения или переработки металла. В черной металлургии первый передел - выплавка чугуна из железной руды в доменных печах, второй - переработка чугуна в сталь, третий - обработка металлов давлением (главным образом прокатка). См. также Четвертый передел.

ПЕРЕДЕЛЫ ЗЕМЕЛЬНЫЕ , в России способ распределения земли внутри общины. Осуществлялись с 1861 сельским сходом на основе уравнительного землепользования. С 1893 были поставлены под контроль земских начальников.

ПЕРЕДЕРИЙ Григорий Петрович (1871-1953) , российский ученый, академик АН СССР (1943). Автор проектов ряда мостов и виадуков. Руководил постройкой моста им. Володарского и перестройкой моста им. лейтенанта Шмидта через р. Неву. Государственная премия СССР (1943).

ПЕРЕДНЕАЗИАТСКАЯ РАСА , то же, что арменоидная раса.

ПЕРЕДНЕАЗИАТСКИЕ НАГОРЬЯ , в Азии, к западу от Памира. Св. 3,5 млн. км2. Включают Малоазиатское, Армянское, Иранское нагорья.

ПЕРЕДНЕЖАБЕРНЫЕ , подкласс моллюсков класса брюхоногих. Раковина (от 1 мм до 60 см) обычно спирально завитая, иногда в виде колпачка, реже отсутствует. Более 50 тыс. видов. Обитают преимущественно в морях до предельных глубин, некоторые в пресных водах и на суше. К переднежаберным относятся каури, литторины, морские ушки, трубачи и др.

ПЕРЕДНИЙ МОЗГ , передний из трех мозговых пузырей, из которого в процессе эмбрионального развития образуются конечный мозг (большие полушария головного мозга) и промежуточный мозг.

ПЕРЕДНИЙ МОСТ (передняя ось) , комплекс узлов колесных самоходных машин, воспринимающий через подвеску вертикальную нагрузку от кузова (рамы) и передающий ее на управляемые колеса, а от них окружные и боковые усилия на кузов (раму). Иногда передний мост передает крутящий момент от коробки передач через промежуточные элементы силовой передачи к управляемым ведущим колесам (ведущий передний мост).

ПЕРЕДНЯЯ АЗИЯ , то же, что Западная Азия.

ПЕРЕДОВОЙ ПРОГИБ , то же, что краевой прогиб.

ПЕРЕДРЕЕВ Анатолий Константинович (1934-87) , русский поэт. В стихах, отмеченных подчеркнутой традиционностью, - трагическое переживание отрыва цивилизации от природы, нивелирования подлинных духовных ценностей, тема "малой родины". Сборники: "Судьба" (1964), "Равнина" (1971), "Возвращение" (1972), "Дорога в Шемаху" (1981), "Стихотворения" (1986).

ПЕРЕЗАРЯДКА ИОНОВ , обмен электронами при столкновении иона и нейтрального атома. Вероятность перезарядки ионов тем больше, чем больше размеры атомов, их внутренняя энергия и чем меньше скорость сталкивающихся частиц.

ПЕРЕЗАРЯДНЫЙ УСКОРИТЕЛЬ (тандем) , высоковольтный ускоритель, в котором в процессе ускорения отрицательный ион при взаимодействии со специальной мишенью превращается в положительный, что позволяет использовать дважды одно и то же ускоряющее напряжение, т. е. увеличить в 2 раза конечную энергию частиц.

ПЕРЕЙК , древнегреческий художник эпохи эллинизма. Прозвище Рипарографос, то есть живописец "мусора". Писал цирюльни и сапожные лавки, снедь и т. п.

ПЕРЕЙРА (Pereira) , город на западе Колумбии в долине р. Каука, административный центр деп. Рисаральда. 336 тыс. жителей (1992). Транспортный узел. Текстильные, пищевкусовые, кожевенные предприятия.

ПЕРЕЙРА ДУС САНТУС (Pereira dos Santos) Нельсон (р . 1928), бразильский кинорежиссер. Один из основоположников "нового кино" Бразилии. Фильмы: "Рио, 40 °" (1954), "Иссушенные жизни" (1963), "Жажда любви" (1968), "На дороге жизни" (1980), "Воспоминания о тюрьме" (1984) и др.

ПЕРЕК (Perec) Мари Жо (р . 1968), французская спортсменка (легкая атлетика). Чемпионка Олимпийских игр (1992) в беге на 400 м и (1996) в беге на 200 и 400 м. Неоднократная чемпионка и рекордсменка мира.

ПЕРЕК (Perec) Жорж (1936-82) , французский писатель. Автор острокритической повести "Вещи" (1965), экспериментально-игрового романа "Жизнь: инструкция к употреблению" (1978). Автобиографическая книга "Помню" (1978).

ПЕРЕКАТ , мелководный участок реки, часто имеющий вид вала, сложенного рыхлыми отложениями и пересекающего русло.

ПЕРЕКАТИ-ПОЛЕ , травянистые растения (качим, кермек и др.) степей и пустынь, приобретающие шарообразную кустистую форму. Наземная часть после созревания плодов отламывается от корня и, гонимая ветром, катится в виде клубка, рассеивая семена.

ПЕРЕКИСЬ ВОДОРОДА , то же, что водорода пероксид.

ПЕРЕКЛЮЧАТЕЛЬ ЭЛЕКТРИЧЕСКИЙ , служит для коммутации различных электрических цепей. К переключателям электрическим относятся рубильники, пакетные выключатели, контроллеры, тумблеры и др.

ПЕРЕКОПСКИЙ ПЕРЕШЕЕК , соединяет Крымский п-ов с материком. Длина ок. 30 км, ширина 8-23 км. Во время Гражданской и Великой Отечественной войн на Перекопском перешейке происходили ожесточенные бои (в 1920, 1941 и 1943-44).

ПЕРЕКОПСКО-ЧОНГАРСКАЯ ОПЕРАЦИЯ , 7-17.11.1920, во время Гражданской войны. Войска Южного фронта (М. В. Фрунзе) прорвали оборону белогвардейских войск генерала П. Н. Врангеля на Перекопском перешейке и заняли Крым.

ПЕРЕКРЕСТНАЯ МОДУЛЯЦИЯ , взаимная модуляция двух или большего числа колебаний вследствие их взаимодействия в нелинейных устройствах или при распространении в пространстве с нелинейными свойствами.

ПЕРЕКРЕСТНОЕ ОПЫЛЕНИЕ , перенос пыльцы из пыльника одного цветка на рыльце пестика другого. Совершается у многих растений с помощью ветра (анемофилия), воды (гидрофилия) и животных (зоофилия). Типы перекрестного опыления - гейтоногамия и ксеногамия.

ПЕРЕКРЕСТНЫЙ ПОСЕВ , способ посева в основном зерновых культур, при котором одну половину нормы высева семян сеют вдоль поля, другую - поперек. Этим достигается более равномерное распределение семян на площади.

ПЕРЕКРЫТИЕ здания , его внутренняя горизонтальная ограждающая конструкция (обычно комплексная). Состоит из основной (несущей) части (напр., балки, плиты), изоляционных слоев, пола, иногда потолка (как самостоятельного элемента перекрытия). Различают перекрытия междуэтажные, чердачные (разделяющие верхний этаж и чердак), подвальные и др.

ПЕРЕКРЫТИЕ здания , его внутренняя горизонтальная ограждающая конструкция (обычно комплексная). Состоит из основной (несущей) части (напр., балки, плиты), изоляционных слоев, пола, иногда потолка (как самостоятельного элемента перекрытия). Различают перекрытия междуэтажные, чердачные (разделяющие верхний этаж и чердак), подвальные и др.

ПЕРЕЛИВАНИЕ КРОВИ (гемотрансфузия) , лечебный метод введения крови или ее компонентов (лейкоцитной или эритроцитной массы и др.), а также кровезаменителей при больших кровопотерях, заболеваниях крови и других болезнях. Переливание крови может быть прямым (непосредственно от донора реципиенту) или непрямым (используется консервированная кровь). Обычно производится в локтевую вену.

ПЕРЕЛОГ , см. в ст. Переложная система земледелия.

ПЕРЕЛОЖЕНИЕ , в музыке, см. Аранжировка.

ПЕРЕЛОЖНАЯ СИСТЕМА ЗЕМЛЕДЕЛИЯ , примитивная система земледелия; после снятия нескольких урожаев землю (перелог) оставляли без обработки на 8-15 лет для восстановления плодородия почвы.

ПЕРЕЛОМ , нарушение целости кости. Различают переломы травматические и патологические (в результате некоторых заболеваний); закрытые (без повреждения кожи) и открытые; поперечные, продольные, косые, оскольчатые и т. д. Лечение: вправление (репозиция) отломков и удержание их в правильном положении (при помощи шин, скелетного вытяжения, гипсовой повязки или оперативным путем) до образования костной мозоли.

ПЕРЕЛЬ Владимир Иделевич (р . 1928), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Труды по физике твердого тела и квантовой электронике. Государственная премия СССР (1976).

ПЕРЕЛЬМАН Александр Ильич (р . 1916), российский физикогеограф, доктор геолого-минералогических наук (1954), профессор МГУ (с 1966). Основные труды по геохимии ландшафтов и геохимии гипергенных процессов. Автор учебника "Геохимия" (2 изд. 1989). Государственная премия СССР (1986).

ПЕРЕЛЬМАН Яков Исидорович (1882-1942) , российский ученый, популяризатор физико-математических наук, основоположник жанра научно-занимательной литературы. Один из первых пропагандистов идей К. Э. Циолковского. Автор св. 100 книг ("Занимательная физика", "Занимательная алгебра", "Межпланетные путешествия" и др.), которые переведены на 24 языка народов мира и изданы общим тиражом св. 13 млн. экземпляров. Именем Перельмана назван кратер на обратной стороне Луны.

ПЕРЕМАГНИЧИВАНИЕ , изменение направления намагниченности вещества на противоположное под действием внешнего магнитного поля. При перемагничивании проявляется необратимый характер процессов намагничивания и наблюдается магнитный гистерезис.

ПЕРЕМЕННАЯ в логике , неопределенное имя предмета из некоторой выделенной предметной области - области значений этой переменной.

ПЕРЕМЕННЫЕ ЗВЕЗДЫ , характеризуются переменным блеском. Различают затменные двойные звезды и пульсирующие переменные звезды (цефеиды) с периодическим изменением блеска, эруптивные звезды, пульсары и тесные двойные звезды (с перетеканием вещества от одного компонента к другому).

ПЕРЕМЕННЫЕ И ПОСТОЯННЫЕ ВЕЛИЧИНЫ , в математике - величины, которые в изучаемом вопросе принимают различные значения или сохраняют одно и то же значение. Различие между переменной и постоянной величинами относительно: величина, постоянная в некотором вопросе, может быть переменной в другом.

ПЕРЕМЕННЫЙ ЛАД , лад, в котором функцию устоя поочередно выполняют различные тоны одного звукоряда, а также лад, звукоряд которого меняется при неизменном устое. Переменный лад распространен в народной музыке, в частности в русской.

ПЕРЕМЕННЫЙ ТОК , в широком смысле - электрический ток, изменяющийся во времени; в узком - периодический ток, среднее за период значение которого равно нулю. Наиболее часто применяется синусоидальный переменный ток.

ПЕРЕМЕСТИТЕЛЬНЫЙ ЗАКОН , см. Коммутативность.

ПЕРЕМЕТ , орудие лова рыбы (главным образом хищной). Представляет собой бечеву с прикрепленными к ней короткими поводками с крючками, на которые насаживается приманка. Обычно ставят поперек реки (отсюда название).

ПЕРЕМЕЩЕНИЯ ДАТЧИК , измерительный преобразователь линейных или угловых перемещений в электрический, пневматический или механический сигнал. В качестве перемещения датчика используют индуктивные, струнные и другие датчики; наибольшую чувствительность обеспечивают фотоэлектрические и емкостные преобразователи.

ПЕРЕМИРИЕ , временное прекращение военных действий по соглашению воюющих сторон на всем фронте (общее перемирие) или на отдельном его участке (местное перемирие). За общим перемирием обычно следует заключение мирного договора.

ПЕРЕМНОЖАЮЩЕЕ УСТРОЙСТВО , часть вычислительной машины или отдельное устройство, в котором выполняются операции умножения (деления) над аналоговыми (непрерывными) или цифровыми (дискретными) величинами. В автоматизированной вычислительной машине операция умножения обычно выполняется решающим усилителем, в цифровой вычислительной машине - арифметическим устройством.

ПЕРЕМЫЧКА , 1) конструктивный элемент (металлический, железобетонный, каменный), перекрывающий оконный или дверной проем в стене и воспринимающий нагрузку от вышерасположенной конструкции. 2) Водонепроницаемое ограждение, предохраняющее гидротехническое сооружение (или место работ) от затопления во время строительства, восстановления или реконструкции.

ПЕРЕМЫШЛЬ , русское название польского г. Пшемысль.

ПЕРЕМЫШЛЯНЫ , город (с 1939) на Украине, Львовская обл., в 32 км от ж.-д. ст. Бобрка. 8,0 тыс. жителей (1991). Мебельный комбинат, приборостроительный завод "Модуль"; пищевая промышленность. Известен с 1473.

ПЕРЕНАПРЯЖЕНИЯ в электротехнике , повышения напряжения, представляющие опасность для изоляции электрических установок. Различают внутренние перенапряжения (возникают при резких изменениях режима работы) и грозовые (связаны с ударом молнии непосредственно в токопроводящие части) перенапряжения.

ПЕРЕНАШИВАНИЕ БЕРЕМЕННОСТИ человека , продолжение беременности св. 41 недели. Плод имеет более крупные размеры и плотные кости черепа, роды часто протекают с осложнениями. Необходима госпитализация.

ПЕРЕНОС (франц . enjambement, букв. - перешагивание), крайний случай несовпадения членения на стихи с естественным синтаксическим членением речи, когда синтаксическая пауза внутри стиха или полустишия сильнее, чем в конце его: "Раз он спал // У невской пристани. Дни лета // Клонились к осени. Дышал // Ненастный ветер..." (А. С. Пушкин).

ПЕРЕНОСА ЯВЛЕНИЯ (кинетические процессы) , необратимые процессы переноса массы, энергии, импульса, заряда, происходящие в средах вследствие движения и взаимодействия микрочастиц. Причина переноса явления - наличие в среде градиентов температуры, концентрации и др. К переносам явления относятся диффузия, вязкость, термодиффузия, теплопроводность, электропроводность, Дюфура эффект, термоэлектрические явления.

ПЕРЕНОСНОЕ ДВИЖЕНИЕ , перемещение подвижной системы отсчета, по отношению к которой точка или тело совершает относительное движение.

ПЕРЕНОСНОЕ ЗНАЧЕНИЕ СЛОВА , вторичное (производное) значение слова, возникшее на основе разных видов ассоциативных связей, посредством метонимии, метафоры и других семантических изменений. Напр., переносное значение слова "проснуться" ("лес проснулся"), "подтасовать" ("подтасовать факты").

ПЕРЕНОСЧИКИ ИНФЕКЦИЙ , членистоногие посредники (вши, комары, клещи и др.), осуществляющие перенос возбудителей инфекционных и инвазионных болезней от больных или бактерионосителей здоровым.

ПЕРЕОХЛАЖДЕНИЕ , охлаждение вещества ниже температуры его равновесного перехода в другое агрегатное состояние или кристаллическую модификацию, не приводящее к самому переходу. Переохлаждение возможно при отсутствии в веществе пылинок, ионов и других центров кристаллизации, зародышей новой фазы.

ПЕРЕПАД , 1) сооружение на канале или другом водоводе, сопрягающее два участка, расположенных на разных уровнях. 2) Разность уровней температур, давлений и т. п. параметров.

ПЕРЕПЕЛ , птица семейства фазановых. Длина 16-20 см. В Евразии и Африке. Объект охоты. Близкий вид (немой перепел) разводят на фермах (мясо, яйца).

ПЕРЕПЕЛКИН Евгений Яковлевич (1906-38) , российский астроном. Брат Ю. Я. Перепелкина. Предложил новый индекс далекой ультрафиолетовой радиации Солнца, организовал (1932) и возглавил Службу Солнца, исследовал переменные звезды, метеорные потоки, собственные движения звезд. Репрессирован (1937) и расстрелян.

ПЕРЕПЕЛКИН Юрий Яковлевич (1903-82) , российский египтолог, доктор исторических наук. Основные труды по социально-экономической истории Др. Египта времени Древнего и Нового царств.

ПЕРЕПЕЛЯТНИК (малый ястреб) , хищная птица семейства ястребиных. Длина до 40 см. В Евразии и Северо-Зап. Африке. Питается мелкими птицами, грызунами.

ПЕРЕПИСНЫЕ КНИГИ , в Русском государстве 17-нач. 18 вв. сводные документы подворных переписей мужского населения "тяглых" (податных) дворов с указанием возраста и родственных отношений. Сменили писцовые книги. Основа подворного обложения.

ПЕРЕПИСЬ , специально организованный периодический или одновременный процесс сбора статистической информации. Проводятся одновременно на всей территории по единой программе и методологии. Могут быть сплошными, выборочными или сочетать принципы обоих методов. Различают переписи: населения (получение демографических, экономических, социальных сведений о жителях страны или отдельной территории), промышленности (обследование предприятий), сельскохозяйственную (установление данных об элементах сельскохозяйственного производства), торговую и др.

ПЕРЕПЛЕТ книжный , крышка из картона, кожи, ткани, полимеров и т. п., в которую заключается (вклеивается) книжный блок.

ПЕРЕПОНЧАТОКРЫЛЫЕ , отряд насекомых. Длина 0,2 мм - 6 см. Подотряды: сидячебрюхие (пилильщики, рогохвосты) и стебельчатобрюхие (наездники, орехотворки, осы, пчелы, муравьи). У большинства 2 пары прозрачных перепончатых крыльев (отсюда название). У самок - яйцеклад, преобразованный у жалящих в жало. До 300 тыс. видов, преимущественно в тропиках. Многие перепончатокрылые - опылители растений, некоторые вредят сельскохозяйственным культурам и лесу. Ряд паразитических видов используют для борьбы с вредителями.

ПЕРЕПРАВА , в военном деле -1) преодоление войсками водной преграды. Переправу войск на берег, занятый противником, называют форсированием. 2) Участок водной преграды, оборудованный для ее преодоления. Переправы бывают: десантные, паромные, мостовые, вброд, переправа танков под водой, переправа по льду.

ПЕРЕПРОИЗВОДСТВО , резкое повышение предложения товаров над спросом на них. См. также Экономический кризис.

ПЕРЕС ГАЛЬДОС (Peres Galdos) Бенито (1843-1920) , испанский писатель. Реалистическая историческая эпопея "Национальные эпизоды" (1873-1912, в т. ч. романы "Сарагоса", "Хуан Мартин эль Эмпесинадо", оба 1874). Социальный роман "Донья Перфекта" (1876). В цикле "Современные романы" (1881-1915) - панорама испанской действительности на рубеже 19-20 вв.

ПЕРЕС ГАЛЬДОС (Peres Galdos) Бенито (1843-1920) , испанский писатель. Реалистическая историческая эпопея "Национальные эпизоды" (1873-1912, в т. ч. романы "Сарагоса", "Хуан Мартин эль Эмпесинадо", оба 1874). Социальный роман "Донья Перфекта" (1876). В цикле "Современные романы" (1881-1915) - панорама испанской действительности на рубеже 19-20 вв.

ПЕРЕС ДЕ ИТА (Perez de Hita) Хинес (ок . 1544 - ок. 1619), испанский писатель. Историческая "Повесть о Сегри и Абенсеррахах" (1595) о борьбе Испании против арабского владычества.

ПЕРЕС ДЕ КУЭЛЬЯР (Perez de Cuellar) Хавьер (р . 1920), генеральный секретарь ООН с 1 января 1982 по 31 декабря 1991. В 1971-75 постоянный представитель Перу в ООН, в 1979-81 заместитель генерального секретаря ООН.

ПЕРЕС ДЕ МОНТАЛЬВАН (Perez de Montalban) Хуан (1602-38) , испанский священник и писатель. Друг и любимый ученик Лопе де Веги. Поэма "Кастильский Орфей" (1624), сборник новелл "Происшествия и чудеса любви" (1624), комедия "Теруэльские любовники" и др.

ПЕРЕС ДЕ ОЛИВА (Perez de Oliva) Фернан (ок . 1494 - ок. 1531), испанский филолог и писатель, переводчик греческой классики. Преподавал в Париже, ректор Саламанкского университета. Большинство сочинений опубликованы посмертно (1646).

ПЕРЕС (Perez) Карлос Андрес (р . 1922), президент Венесуэлы в 1974-79 и с 1989. В 1949-58 в эмиграции, затем занимал ряд министерских постов. С 1967 лидер партии Демократического действия (ДД).

ПЕРЕС РАМИРЕС (Perez Ramirez) Хуан (1544-92) , мексиканский драматический поэт. Автор первой поставленной на мексиканской сцене драмы "Духовный брак между апостолом Петром и мексиканской Церковью".

ПЕРЕС ХИМЕНЕС (Perez Jimenez) Маркос (р . 1914), президент Венесуэлы в 1953-58. В 1948-52 член военной хунты и министр обороны, в 1952-53 временный президент. Свергнут в результате восстания. Находился в заключении за расхищение государственных средств. С 1968 в эмиграции.

ПЕРЕС (Peres) Шимон (р . 1923), израильский государственный деятель, премьер-министр (1984-86 и 1995-96). Родился в Польше, в 1934 эмигрировал в Израиль. В 1971-92 лидер Партии Труда. В 1982-90 министр финансов. В 1992-95 министр иностранных дел. Нобелевская премия мира (1994; совместно с И. Рабином и Я. Арафатом).

ПЕРЕСАДКА ТКАНЕЙ И ОРГАНОВ , см. Трансплантация.

ПЕРЕСВЕТ Александр (?-1380) , герой Куликовской битвы, монах Троице-Сергиева монастыря. Его поединок с татарским богатырем Темир-мурзой, в котором оба погибли, стал началом сражения.

ПЕРЕСВЕТОВ Иван Семенович , русский писатель-публицист, идеолог дворянства. Служил в Литве; ок. 1539 выехал в Россию. В 1549 передал Ивану IV свои сочинения. Выступал за укрепление самодержавия, военную реформу, присоединение Казанского ханства.

ПЕРЕСЕЛЕНЧЕСТВО , в Российской империи перемещение сельского населения центральных районов на постоянное жительство в малонаселенные окраинные местности (Сибирь, Дальний Восток). Было основным средством внутренней колонизации. Усилилось с проведением Столыпинской аграрной реформы.

ПЕРЕСЕЧЕН , древнерусский город, центр земли уличей. Ок. 940 взят Свенельдом, присоединен к Киевской Руси. Находился (предположительно) в районе нынешнего с. Пересечина Орхейского р-на Молдавии.

ПЕРЕСЕЧЕНИЕ МНОЖЕСТВ , понятие теории множеств; пересечение множеств - множество, состоящее из всех тех элементов, которые принадлежат одновременно всем данным множествам. Пересечение множеств А и В обозначают А?В или АВ.

ПЕРЕСЛАВЛЬ-ЗАЛЕССКИЙ (до 15 в . Переяславль), город в Российской Федерации, Ярославская обл., на берегу оз. Плещеево, в устье р. Трубеж. Железнодорожная станция. 43,5 тыс. жителей (1993). Производственное объединение "Славич" (производство магнитной ленты, фотобумаги и др.); легкая, пищевая промышленность. Основан в 1152, в 1175-1302 центр Переяславль-Залесского княжества. В 1688-93 на Плещеевом оз. близ Переславля-Залесского Петр I построил учебную флотилию. Историко-художественный музей. Спасо-Преображенский собор (12 в.), ансамбли монастырей - Троицкого-Данилова (16-18 вв.), Никитского (16-19 вв.), Горицкого (17-18 вв.).

ПЕРЕСЛАВСКИЙ НАЦИОНАЛЬНЫЙ ПАРК , в Российской Федерации, Ярославская обл. Основан в 1990 для сохранения уникальных природно-исторических комплексов. В границы парка входят г. Переславль-Залесский, Плещеево оз. и прилегающие районы водосбора. Архитектурные памятники 12 в. (Спасо-Преображенский собор) и 16-19 вв. (ансамбли монастырей); усадьба "Ботик" Петра I и др

ПЕРЕСЛАВСКОЕ ОЗЕРО , см. Плещеево озеро.

ПЕРЕСМЕШНИКИ , семейство птиц отряд воробьиных. Длина 20-30 см. 31 вид, в Америке (от Канады до Патагонии). Хорошо поют, копируют различные звуки. Многоголосого пересмешника часто содержат в клетке.

ПЕРЕСОПНИЦА , древнерусский город 10-16 вв., на правом берегу р. Стубла (приток Горыни). В 12-13 вв. центр удельного княжества. Со 2-й пол. 14 в. в Великом княжестве Литовском. Городище в одноименном селе Ровенской обл. на Украине. Археологические раскопки.

ПЕРЕСТАНОВКА , в математике, см. Комбинаторика.

ПЕРЕСТИАНИ Иван Николаевич (1870-1959) , грузинский кинорежиссер и актер, народный артист Грузии (1949). Один из создателей грузинской кинематографии. Снимался в фильмах: "Ямщик, не гони лошадей", "Арсен", "Георгий Саакадзе" и др. Поставил фильмы: "Арсен Джорджиашвили" (1921), "Красные дьяволята" (1923), "Три жизни" (1925), "Ануш" (1931) и др.

"ПЕРЕСТРАХОВОЧНЫЙ ДОГОВОР" , тайный договор между Россией и Германией (заключен в Берлине 18.6.1887), которые обязывались сохранять дружественный нейтралитет в случае войны одной из сторон с третьей державой (кроме Франции и Австро-Венгрии) и не допускать территориальных изменений на Балканах без взаимной договоренности. В 1890 правительство Германии отказалось возобновить договор.

ПЕРЕСТРОЙКА , термин, вошедший в широкое употребление с сер. 80-х гг. 20 в. и обозначавший курс на реформирование тоталитарной системы в СССР. Политика перестройки, начатая частью руководства КПСС во главе с М. С. Горбачевым, привела к значительным переменам в жизни страны и мира в целом (гласность, политический плюрализм, окончание "холодной войны" и др.). К кон. 80-х - нач. 90-х гг. в результате противоречивости и непоследовательности в осуществлении перестройки произошло обострение кризиса во всех сферах жизни общества.

ПЕРЕСТУПЕНЬ (бриония) , род многолетних трав семейства тыквенных. Ок. 10 видов, в Евразии и Сев. Африке, в т. ч. 4-5 видов в Крыму, Ср. Азии и на Кавказе. Декоративные растения; некоторые ядовиты. 2 вида охраняются.

ПЕРЕСЫПКИН Иван Терентьевич (1904-78) , маршал войск связи (1944). В 1939-44 нарком связи СССР и в 1941-46 начальник Главного управления связи Красной Армии. В 1946-57 начальник войск связи Сухопутных войск.

ПЕРЕСЫПЬ , полоса наносной суши, отделяющая лагуну или лиман от моря (напр., Арабатская стрелка).

ПЕРЕСЫЩЕННЫЙ РАСТВОР , раствор, в котором при данных температуре и давлении концентрация растворенного вещества больше, чем в насыщенном растворе. Пересыщенный раствор обычно получают медленным охлаждением раствора, насыщенного при более высокой температуре.

ПЕРЕТЕРСКИЙ Иван Сергеевич (1889-1956) , российский юрист, профессор (1923). Труды по истории права, гражданскому, римскому праву, международному частному праву.

ПЕРЕТЦ Владимир Николаевич (1870-1935) , российский литературовед, академик Петербургской АН (1914) и АН Украины (1919). Исследователь русской и украинской литератур 16-18 вв., их взаимосвязи, "Слова о полку Игореве".

ПЕРЕТЦ Егор Абрамович (1833-99) , российский государственный деятель. В 1878-82 государственный секретарь, с 1883 член Государственного совета. Автор "Дневника" за 1880-83 (издан в 1927).

ПЕРЕТЯТКОВИЧ Марьян Марьянович (1872-1916) , российский архитектор. Представитель неоклассицизма, использовал формы архитектуры Возрождения и ампира: б. Русский торгово-промышленный банк в Петербурге (1912-14).

ПЕРЕХВАТ РЕКИ , захват одной рекой стока соседней реки, протекающей обычно параллельно, но в долине, расположенной выше.

ПЕРЕХОД КОЛИЧЕСТВЕННЫХ ИЗМЕНЕНИЙ В КАЧЕСТВЕННЫЕ , один из законов диалектики, вскрывающий наиболее общий механизм развития. Достигнув определенной пороговой величины (т. н. границы меры), количественные изменения объекта приводят к перестройке его структуры, в результате чего образуется качественно новая система. Сформулирован Гегелем и развит в марксизме.

ПЕРЕХОДНАЯ ЗОНА (зона островных дуг) , одна из глобальных морфоструктур Земли, располагающаяся между подводной окраиной материка и ложем океана. Включает котловины окраинных морей, островные дуги и глубоководные океанические желоба. Характеризуется интенсивным проявлением вулканизма, сейсмичности и горообразования. В типичном виде представлена у восточных окраин Азии.

ПЕРЕХОДНОЕ СОСТОЯНИЕ (активированный комплекс) , конфигурация системы атомных ядер и электронов, участвующих в элементарном акте химической реакции, в момент преодоления системой энергетического барьера, разделяющего ее начальное и конечное состояния. Теорию переходного состояния применяют для расчета скоростей химических реакций.

ПЕРЕХОДНОСТЬ (транзитивность) , лексико-синтаксическая категория, выделяющая глаголы со значением действия, направленного на предмет - объект этого действия. Напр., переходные глаголы в русском языке: "делать", "шить", "лечить" и др.

ПЕРЕХОДНЫЕ ЭЛЕМЕНТЫ (переходные металлы) , химические элементы подгрупп "б" периодической системы Менделеева. Атомы переходных элементов имеют незавершенные внутренние электронные оболочки. Различают d-элементы, у которых происходит заполнение внутренних 3d-, 4d-, 5d- и 6d-подоболочек, и f-элементы, у которых заполняются внутренние 4f-подоболочка (лантаноиды) и 5f-подоболочка (актиноиды). Переходные элементы занимают переходное положение между металлами и неметаллами в больших периодах (отсюда название); они имеют некоторые общие специфические свойства (напр., способность к комплексообразованию). Переходные элементы и их соединения, в частности металлоорганические, находят все более широкое применение. Известно 67 переходных элементов, включая элементы 106-109.

ПЕРЕЦ , 1) род лазящих кустарников (лиан), редко деревьев и трав семейства перечных. Ок. 700 видов, главным образом в тропиках Америки и в муссонных областях Вост. Азии. Наибольшее значение имеет перец черный - пряное растение, возделываемое в тропических областях. 2) Род кустарников, полукустарников и многолетних трав (в культуре однолетних) семейства пасленовых. Произрастают в тропической Америке. Перец паприка и др. - овощные культуры (в плодах - сахара, витамины В1, В2, каротин, алкалоиды), на всех континентах; урожай - 200-300 ц с 1 га.

ПЕРЕЦ Ицхок Лейбуш (1851-1915) , еврейский писатель. Жил в Польше. Писал на иврите, с 1888 на идише. Острая психологическая конфликтность новелл сочетается с протестом против социального угнетения: "Хасидские рассказы" (1900), "Народные предания" (1904-09). Романтико-символические драмы ("Что таится в скрипке", "Ночь на старом рынке").

ПЕРЕЧЕНЬЕ , в музыке - противоречие между звуком натуральной ступени и его хроматическим видоизменением в другом голосе в соседнем или близко расположенном созвучии; переченье обычно производит впечатление фальшивого звучания.

ПЕРЕШЕЕК , небольшая полоса суши, соединяющая более крупные ее части, напр. два материка (Панамский перешеек, Суэцкий перешеек), материк с полуостровом (Перекопский перешеек), и разделяющая два водоема.

ПЕРЕЩЕПИНСКИЙ КЛАД , комплекс золотых и серебряных вещей (оружие, украшения, сосуды, монеты) 4-8 вв., найденный в 1912 у с. М. Перещепино, близ г. Полтавы; вероятно, остатки тюркского поминального комплекса.

ПЕРЕЭТЕРИФИКАЦИЯ , химическая реакция сложного эфира со спиртом, кислотой или другим сложным эфиром, приводящая к образованию сложного эфира, который отличается по составу от исходного. Напр.: RCOOR' + R''OH RCOOR'' + R'OH

ПЕРЕЯСЛАВ , до 1943 название г. Переяслав-Хмельницкий на Украине.

ПЕРЕЯСЛАВЛЬ Рязанский , древнерусский город, основан в 1095 князем Ярославом Святославичем. С сер. 13 в. столица Рязанского княжества. В 1778 переименован в Рязань.

ПЕРЕЯСЛАВЛЬ-ЗАЛЕССКОЕ КНЯЖЕСТВО , древнерусское, вокруг Плещеева оз. Центр - Переяславль (ныне Переславль-Залесский). Возникло в 1175-76 как удел Владимиро-Суздальского княжества. Разорено монголо-татарами в 1238. В 14 в. в составе Московского княжества.

ПЕРЕЯСЛАВСКАЯ РАДА (8 .1.1654, Переяслав, ныне Переяслав-Хмельницкий), собрание представителей украинского народа, созванное гетманом Б. Хмельницким и принявшее решение о воссоединении Левобережной Украины с Россией.

ПЕРЕЯСЛАВСКОЕ КНЯЖЕСТВО , древнерусское, по левым притокам Днепра - Суле, Пслу и др.; 2-я пол. 11 в. - 1239. Разорено монголо-татарами. Столица - Переяслав (ныне Переяслав-Хмельницкий).

ПЕРЕЯСЛАВСКОЕ СОГЛАШЕНИЕ 1630 , между украинским старшиной и польским гетманом С. Конецпольским об увеличении казацкого войска с 6 до 8 тыс. человек и праве выбора гетмана.

ПЕРЕЯСЛАВ-ХМЕЛЬНИЦКИЙ (до 1943 Переяслав) , город на Украине, Киевская обл., на р. Трубеж, в 28 км от ж.-д. ст. Переяславская. 30,2 тыс. жителей (1991). Предприятия легкой и пищевой промышленности. Историко-культурный заповедник: 14 музеев, в т. ч. исторический (с филиалом - Мемориальным музеем Г. С. Сковороды), народной архитектуры и быта, хлеба. Известен с 906. Во 2-й пол. 11 в. - 1239 центр Переяславского княжества. В 17 в. политический центр Освободительной войны украинского народа. Переименован в честь Б. Хмельницкого. Михайловская церковь, собор Вознесенского монастыря (оба 17 в.). Монумент в ознаменование 300-летия воссоединения Украины с Россией (1951-54).

ПЕРИ ... (от греч. peri - вокруг, около, возле), часть сложных слов, означающая: около, вокруг (напр., перигелий).

ПЕРИ (Peri) Габриель (1902-41) , один из организаторов французского Движения Сопротивления, движения коммунистической молодежи, с 1924 редактор "Юманите". Член Французской компартии (ФКП) с 1920. Казнен немецко-фашистскими оккупантами.

ПЕРИ (Peri) Якопо (1561-1633) , итальянский композитор и певец, участник Флорентийской камераты. Написал музыку (совместно с Я. Корси) первой оперы - "Дафна" (на текст О. Ринуччини, 1598); опера "Эвридика" (1600; в ней исполнял партию Орфея).

ПЕРИАНДР (ок . 660 - ок. 585 до н. э.), тиран (правитель) Коринфа приблизительно с 627. Продолжал политику отца - Кипсела, ликвидировал многие родовые пережитки, организовал обширное строительство.

ПЕРИАРТЕРИИТ (от пери ... и артерии), воспалительное поражение артерий, захватывающее их наружний слой. Узелковый периартериит - заболевание из группы коллагенозов.

ПЕРИАРТРИТ (от пери ... и греч. arthron - сустав), воспаление околосуставных тканей крупных суставов (капсулы сустава, его связок, сухожилий и др.) вследствие травмы, перегрузки, охлаждения.

ПЕРИАСТР (от пери ... и греч. astron - звезда), ближайшая к главной звезде точка орбиты звезды-спутника.

ПЕРИГЕЙ (от пери ... и греч. ge - Земля), ближайшая к Земле точка орбиты Луны или искусственного спутника Земли. Расстояние от перигея до центра Земли называется перигейным расстоянием.

ПЕРИГЕЛИЙ (от пери ... и греч. helios - Солнце), ближайшая к Солнцу точка орбиты небесного тела, обращающегося вокруг него. Расстояние в перигелии между центрами Земли и Солнца равно 147 млн. км.

ПЕРИДЕРМА (от пери ... и греч. derma - кожа), вторичная покровная ткань на стеблях, корнях, клубнях и корневищах растений, главным образом многолетних; состоит из пробки, феллодермы и феллогена.

ПЕРИДИНЕИ , то же, что панцирные жгутиконосцы.

ПЕРИДОТИТ , ультраосновная полнокристаллическая горная порода, состоящая главным образом из оливина (40-90%) и пироксена, редко роговой обманки или слюды. С перидотитом связаны месторождения хромита, платины, никеля и др.

ПЕРИКАРД (от пери ... и греч. kardia - сердце) (околосердечная сумка, сердечная сорочка), прочный соединительнотканный двухслойный мешок, в котором расположено сердце.

ПЕРИКАРДИТ , воспаление околосердечной сумки без выпота (сухой перикардит) или с накоплением жидкости в полости перикарда. Возникает при ревматизме, турберкулезе, уремии, инфаркте миокарда и др. заболеваниях.

ПЕРИКАРПИЙ (от пери ... и греч. karpos - плод), то же, что околоплодник.

ПЕРИКЛ (ок . 490-429 до н. э.), афинский стратег (главнокомандующий) в 444/443-429 (кроме 430), вождь демократической группировки. Законодательные меры Перикла (отмена имущественного ценза, замена голосования жеребьевкой при предоставлении должностей, введение оплаты должностным лицам и др.) способствовали расцвету афинской демократии. Инициатор строительства (Парфенон, Пропилеи, Одеон). Стремился к усилению Делосского союза; руководитель ряда военных кампаний во время Пелопоннесской войны. Умер от чумы.

ПЕРИКЛ (Perikles) (около 490 , Афины - 429 до н. э., там же), древнегреческий политик и полководец. Родился в аристократической семье, издавна принадлежавшей к правящей элите Афин. Его отец Ксантипп отличился в Греко-персидских войнах, и особенно в десантной операции у мыса Микале (479), где он командовал афинским флотом. Прекрасное образование, редкий дар красноречия, богатство и большие связи - все это предвещало Периклу успешную политическую карьеру, но поначалу он уклонялся от участия в государственных делах. Однако ситуация, сложившаяся в Афинах в конце 50-х годов 5 в., заставила его заняться политикой и выступить выразителем интересов широких демократических слоев. С 443 по 429 Перикл стоял во главе Афинского государства, проявив себя как выдающийся реформатор, дипломат и полководец. При нем были введены денежные выплаты гражданам за выполнение ими общественных обязанностей (участие в судопроизводстве в качестве присяжных, посещение театра во время государственных празднеств, занятие разного рода должностей, служба в армии и во флоте). Такой порядок позволял любому гражданину, вне зависимости от его материального положения, пользоваться всеми политическими правами, включая и занятие высших магистратур. Теперь каждый мог выступать со своим собственным предложением или законодательной инициативой в народном собрании, которое и решало все вопросы. Много сделал Перикл для укрепления Афинского морского союза и установления контроля над важнейшими торговыми путями в Эгеиде. Союзные афинянам полисы оказались в подчиненном положении, Афины установили над ними жесткий военный, административный и финансовый контроль. На лучшие земли некоторых союзных полисов были выведены колонии афинских граждан (клерухии). В них обосновались, получив наделы, более 10 тыс. человек. Перикл заботился о поддержании мощи многочисленного флота, обеспечивавшего военно-стратегические и экономические интересы Афин в бассейне Эгейского и Черного морей. Тратя большие средства на осуществление масштабных градостроительных проектов, Перикл старался превратить родной город в главный центр культурной и художественной жизни Эллады (см. Акрополь в Афинах). Усиление могущества Афин вызывало все большие опасения у спартанцев и других членов Пелопоннесского союза. Вмешательство афинян в 433 в конфликт между Керкирой и Коринфом, союзником Спарты, стало поводом для войны. Попытки решить межгосударственные споры путем переговоров успеха не имели, и в 431 со вторжения пелопоннесцев начались боевые действия в Аттике. Афины подверглись длительной осаде, а их окрестности были опустошены. Вынужденный из-за перевеса в сухопутных силах у пелопоннесцев ограничиться позиционной обороной города, Перикл организовал диверсии в дальний тыл противника. По причине недовольства сограждан сложившейся ситуацией он начинал утрачивать влияние, но затем сумел восстановить свое прежнее положение (429). Однако вскоре он стал жертвой свирепствовавшей в Афинах эпидемии чумы.

ПЕРИКЛИМЕН , в греческой мифологии один из 12 сыновей Нелея, брат Нестора. Участвовал в походе аргонавтов. От своего деда, бога Посейдона, получил дар принимать любой образ. Убит Гераклом.

ПЕРИЛЛА , род однолетних трав семейства губоцветных, масличная культура. 5 видов; в Азии. Выращивают периллу базиликовую, или судзу, и периллу кустарниковую в Китае, Японии, Сев. Корее; в Российской Федерации на Дальнем Востоке. В семенах до 49% технического и пищевого масла. Медоносы, декоративные растения.

ПЕРИЛЛОВОЕ МАСЛО , растительное жирное масло, получаемое из семян периллы. Применяется главным образом для производства олифы и полупрозрачной бумаги типа пергамента.

ПЕРИМЕТР (от греч . perimetreo - измеряю вокруг), длина замкнутого контура, напр. сумма длин всех сторон многоугольника.

ПЕРИНАТАЛЬНЫЙ ПЕРИОД (от пери ... и лат. natalis - относящийся к рождению), охватывает внутриутробное развитие плода начиная с 28 недель беременности, период родов и первые 7 сут жизни ребенка.

ПЕРИОД (от греч . periodos - обход, круговращение, определенный круг времени), 1) промежуток времени, охватывающий какой-либо законченный процесс. 2) Этап общественного развития, общественного движения.

ПЕРИОД , в геологии - крупный интервал геологического времени, в течение которого образовались горные породы, составляющие геологическую систему. Периоды разделяются на геологические эпохи.

ПЕРИОД , в музыке, см. Музыкальная форма.

ПЕРИОД , в поэтике (особенно в риторике), развернутое сложноподчиненное предложение с четкой интонацией и членением на колоны (пример - все стихотворение "Когда волнуется желтеющая нива" М. Ю. Лермонтова).

ПЕРИОД КОЛЕБАНИЙ , наименьший промежуток времени, через который колеблющаяся система возвращается к исходному состоянию. Период колебаний - величина, обратная частоте колебаний.

ПЕРИОД ПОЛУРАСПАДА радионуклида (T1/2) , промежуток времени, за который число радиоактивных атомов уменьшается вдвое.

ПЕРИОДИЗАЦИЯ , деление процессов развития общества или природы на отличающиеся друг от друга периоды на основе определенных признаков или принципов.

ПЕРИОДИЧЕСКАЯ БОЛЕЗНЬ , наблюдающееся преимущественно в районе Средиземноморья хроническое заболевание человека (предполагается генетическая обусловленность) с различными проявлениями, характерной сменой обострений и ремиссий, частым развитием амилоидоза.

ПЕРИОДИЧЕСКАЯ ДРОБЬ , бесконечная десятичная дробь, в которой, начиная с некоторого места, периодически повторяется определенная группа цифр (период), напр. 0,373737... - чисто периодическая дробь или 0,253737... - смешанная периодическая дробь.

ПЕРИОДИЧЕСКАЯ ПЕЧАТЬ , газеты, журналы, периодические сборники и бюллетени, т. е. издания, выпускаемые в определенные промежутки времени [отсюда синоним (устар.) - повременная печать]; одно из основных средств массовой информации.

ПЕРИОДИЧЕСКАЯ СИСТЕМА ЭЛЕМЕНТОВ МЕНДЕЛЕЕВА , естественная система химических элементов, разработанная Д. И. Менделеевым на основе открытого им (1869) периодического закона. Современная формулировка этого закона звучит так: свойства элементов находятся в периодической зависимости от заряда их атомных ядер. Заряд ядра Z равен атомному (порядковому) номеру элемента в системе. Элементы, расположенные по возрастанию Z (H, He, Li, Be...), образуют 7 периодов. В 1-м - 2 элемента, во 2-м и 3-м - по 8, в 4-м и 5-м - по 18, в 6-м - 32. В 7-м периоде (на 1990) известны 23 элемента. В периодах свойства элементов закономерно изменяются при переходе от щелочных металлов к благородным газам. Вертикальные столбцы - группы элементов, сходных по свойствам. Внутри групп свойства элементов также изменяются закономерно (напр., у щелочных металлов при переходе от Li к Fr возрастает химическая активность). Элементы с Z = 58-71, а также с Z = 90-103, особенно сходные по свойствам, образуют 2 семейства - соответственно лантаноиды и актиноиды. Периодичность свойств элементов обусловлена периодическим повторением конфигурации внешних электронных оболочек атомов. С положением элемента в системе связаны его химические и многие физические свойства. Тяжелые ядра неустойчивы, поэтому, напр., америций (Z = 95) и последующие элементы не обнаружены в природе; их получают искусственно при ядерных реакциях. Полное научное объяснение периодическая система элементов Менделеева получила на основе квантовой механики. Закон и система Менделеева лежат в основе современного учения о строении вещества, играют первостепенную роль в изучении всего многообразия химических веществ и в синтезе новых элементов.

ПЕРИОДИЧЕСКАЯ ФУНКЦИЯ , функция, значения которой не изменяются при прибавлении к аргументу некоторого (отличного от нуля) числа, т. н. периода функции. Напр., sin х - периодическая функция с периодом 2?, ибо sin (х + 2?) = sin x при любых х. Широко применяются в математике, физике и технике, особенно в изучении различных колебательных процессов.

ПЕРИОДИЧЕСКИЙ ЗАКОН МЕНДЕЛЕЕВА , см. Периодическая система элементов Менделеева.

ПЕРИОДОНТИТ (от пери ... и греч. odus, род. п. odontos - зуб) (перицементит), воспаление корневой оболочки зуба (периодонта). Возникает как осложнение пульпита, а также в результате химической (мышьяк, формалин) или механической (напр., "щелканье" орехов) травмы. Признаки: боль при надавливании на зуб (позже - постоянная), покраснение и болезненность десны, подвижность зуба.

ПЕРИОСТ (от пери ... и греч. osteon - кость), то же, что надкостница.

ПЕРИОСТИТ , воспаление надкостницы (периоста) в результате травмы или при инфекционных процессах (гнойная инфекция, туберкулез и др.). Часто сочетается с воспалением кости (остит) и костного мозга (остеомиелит).

ПЕРИПАТЕТИЧЕСКАЯ ШКОЛА (от греч . peripatos - крытая галерея), или Ликей (по названию гимнасия на окраине Афин), философская школа, основанная Аристотелем. После Аристотеля ок. 34 лет возглавлялась Теофрастом. Представители перипатетической школы занимались также конкретными науками (теоретик музыки Аристоксен, историк и теоретик государства Дикеарх, физик Стратон из Лампсака, географ и астроном Аристарх Самосский и др.).

ПЕРИПЕТИЯ (от греч . peripeteia), неожиданное обстоятельство, вызывающее осложнения, внезапная перемена в жизни.

ПЕРИПЛЫ (греч . periploi), вид древнегреческой литературы - описание морских плаваний вдоль берегов. Почти не сохранились.

ПЕРИПТЕР , основной тип древнегреческого храма периодов архаики и классики: прямоугольное в плане здание, с четырех сторон обрамленное колоннадой.

ПЕРИСАД , имя нескольких царей Боспорского царства. Перисад I правил в 349/48-310/309; Перисад V был убит в 107 до н. э. во время восстания Савмака.

ПЕРИСКОП (от пери ... и ...скоп), 1) оптический прибор для наблюдения из укрытий (окопов, блиндажей и др.), танков, подводных лодок и др. С помощью перископа измеряют горизонтальные и вертикальные углы на местности и определяют расстояния до наблюдаемых объектов. 2) Фотографический объектив, состоящий из 2 выпукло-вогнутых линз, симметрично расположенных по отношению к плоскости помещенной между ними диафрагмы; в перископе устранена дисторсия.

ПЕРИСКОПИЧЕСКАЯ АНТЕННА , сложная зеркальная антенна, состоящая из 2 отдельных антенн: излучающей и переизлучающей, располагаемых соответственно у основания мачты или башни и на ее вершине. Применяется преимущественно в линиях радиорелейной связи.

ПЕРИСПЕРМ (от пери ... и греч. sperma - семя), запасающая ткань семени растений, в которой откладываются питательные вещества, необходимые для развития зародыша. Остаток ткани нуцеллуса. Характерен для растений семейства гвоздичных, имбирных, кувшинковых и некоторых др.

ПЕРИСТАЛЬТИКА (от греч . peristaltikos - обхватывающий и сжимающий), волнообразное сокращение стенок полых трубчатых органов (кишок, желудка, мочеточников и др.), способствующее продвижению их содержимого к выходным отверстиям.

ПЕРИСТИЛЬ (от пери ... и греч. stylos - столб, колонна), прямоугольный двор, сад, площадь, окруженные с 4 сторон крытой колоннадой. Перистильный двор - составная часть многих античных жилых и общественных домов.

ПЕРИТЕКТИКА (от греч . periteko - плавлю, расплавляю, разжигаю), равновесие трех фаз в системе, состоящей из компонентов А и В: двух твердых растворов на основе А и В и жидкого раствора (расплава). Перитектика существует при постоянной температуре, называется перитектической точкой, которая является промежуточной между температурами плавления чистых веществ А и В. Образование перитектики используется в металловедении, производстве материалов для микроэлектроники, галургии.

ПЕРИТОНИТ (от греч . peritonaion - брюшина), воспаление брюшины. Развивается преимущественно как осложнение аппендицита и некоторых других острых заболеваний, а также при повреждениях органов брюшной полости. Различают общий (разлитой) и огранический (местный) перитонит.

ПЕРИФАС (Перифант) , в греческой мифологии царь Афин, правивший до Кекропа. Народ почитал его наравне с Зевсом, который, разгневавшись за это, превратил Перифаса в орла.

ПЕРИФЕРИЯ (от греч . periphereia - окружность), 1) местность (часть страны, области и т. п.), отдаленная от центра; окраина. 2) Внешняя, удаленная от центра часть чего-либо.

ПЕРИФРАЗ (перифраза) (от греч . periphrasis - иносказание), троп, замена прямого названия описательным выражением, в котором указаны признаки не названного прямо предмета: "царь зверей" - вместо "лев".

ПЕРИЦЕМЕНТИТ , то же, что периодонтит.

ПЕРИЦЕНТР (от пери ... и лат. centrum - центр), ближайшая к центральному телу (центру масс системы) точка орбиты космического тела - планеты или спутника (см. Перигелий, Перигей).

ПЕРИЦИКЛ (от пери ... и греч. kyklos - круг) (перикамбий), образовательная ткань в молодых корнях и стеблях растений, расположенная вокруг центрального цилиндра. Дает начало боковым и придаточным корням, участвует в образовании феллогена, может (в стебле) формировать механические ткани (склеренхиму).

ПЕРИЭКИ (греч . perioikoi, букв. - живущие вокруг), в древнегреческих государствах Спарте, Аргосе, Элиде, Фессалии и др. - неполноправная часть населения. В отличие от илотов периэки были лично свободными, могли иметь земельную собственность, но были лишены политических прав.

ПЕРКАЛЬ (франц . percale), тонкая хлопчатобумажная техническая ткань из некрученой пряжи. Выпускается в неотделанном виде, но с удаленным клеящим раствором, нанесенным при шлихтовании. Применяют при изготовлении парашютов, текстолита и т. д. Некоторые перкали используют для пошива летних платьев и блузок.

ПЕРКИН (Perkin) , английские химики-органики, отец и сын: 1) Уильям Генри (старший) (1838-1907). Получил один из первых синтетических красителей мовеин (1856) и организовал его производство. Разработал метод получения ароматических насыщенных кислот (1868, реакция Перкина). 2) Уильям Генри (младший) (1860-1929). Труды по строению и синтезу алициклических соединений.

ПЕРКИНС (Perkins) Антони (р . 1932), американский киноактер. Роли в фильмах: "Любовь под вязами" (1958), "На последнем берегу" (1959), "Психоз" (1960), "Процесс" (1962), "Убийство в Восточном экспрессе" (1974), "Преступление по старости" (1984) и др. Работал в театре и на телевидении.

ПЕРКУНАС (Перконс) , в балтийской мифологии бог-громовержец; изображался в виде чернобородого мужчины, увенчанного пламенем, часто - на огненном коне или на колеснице. Перкунас занимал в культах центральное место, поскольку был тесно связан с представлениями о плодородии, которое приносят на землю дожди, низвергаемые им с небес.

ПЕРКУССИЯ (от лат . percussio, букв. - нанесение ударов), метод исследования сердца, легких и других внутренних органов, основан на том, что звук, возникающий при выстукивании здоровых и пораженных тканей, различен.

ПЕРЛ (франц . perle, букв. - жемчуг) 1) жемчужина (устар.). 2) Лучший образец, наиболее яркое проявление чего-либо (напр., перлы остроумия), иногда ироническое. 3) В полиграфии - типографский шрифт, кегль (размер) которого равен 5 пунктам (ок. 1,88 мм).

ПЕРЛАМУТР (нем . Perlmutter, oт Perle - жемчужина и Mutter - мать), внутренний слой раковины двустворчатых и брюхоногих моллюсков, состоящий главным образом из кристаллов арагонита. Обладает радужным блеском. Используется для изготовления пуговиц, украшений и т. д. При отложении перламутра на инородных частицах, попавших внутрь раковины, образуется жемчуг.

ПЕРЛАМУТРОВЫЕ ОБЛАКА , тонкие просвечивающие облака, изредка возникающие в стратосфере на высоте 20-30 км. Видны на темном небе после захода и перед восходом Солнца.

ПЕР-ЛАШЕЗ (Pere-Lachaise) , кладбище в Париже, место последних боев в мае 1871 коммунаров с версальцами. 27 мая у северо-восточной стены Пер-Лашеза были расстреляны пленные коммунары. В 1899 воздвигнут памятник "Стена коммунаров", около которого похоронены многие выдающиеся политические деятели.

ПЕРЛИС (Perlis) , штат в составе Малайзии, на п-ове Малакка, 0,8 тыс. км2. Население 184 тыс. человек (1991). Адм. ц. - Кангар.

ПЕРЛИТ в металловедении , структурная составляющая железоуглеродистых сплавов - эвтектоидная смесь феррита и цементита (в легированных сталях - карбидов). Дисперсные разновидности перлита - сорбит и троостит.

ПЕРЛИТ , кислое водосодержащее вулканическое стекло с мелкой концентрически-скорлуповатой отдельностью; раскалывается на мелкие шарики с жемчужным блеском. Раздробленный перлит при нагревании до 900-1100 °С вспучивается, увеличиваясь в объеме до 10-20 раз. Вспученный перлит применяют как заполнитель легких бетонов, в теплоизоляционных и других изделиях.

ПЕРЛОВИЦЫ , род пресноводных моллюсков класса двустворчатых. Длина раковины до 14,5 см. Ок. 20 видов. Обитают в реках, прудах и озерах Евразии, Африки и Сев. Америки. Раковина перловицы используется для изготовления перламутровых пуговиц.

ПЕРЛ-ХАРБОР (Pearl Harbor) , военно-морская база США на Гавайских о-вах. 7.12.1941, во время 2-й мировой войны, японская авианосная авиация нанесла внезапный удар по Перл-Харбору и вывела из строя основные силы американского Тихоокеанского флота. 8 декабря США и Великобритания объявили войну Японии.

ПЕРЛЮСТРАЦИЯ (от лат . perlustro - обозреваю), тайное вскрытие государственными или иными органами, лицами пересылаемой по почте корреспонденции.

ПЕРМАЛЛОЙ [англ . permalloy, от perm(eability) - проницаемость и alloy - сплав], магнитомягкий сплав Ni с Fe с высокой магнитной проницаемостью. Различают низконикелевые (40-50% Ni) и высоконикелевые (70-83% Ni) пермаллои. Разновидность - супермаллой (79% Ni, 16% Fe, 5% Mo). Применяется в радиотехнике, технике связи и других областях, где используются слабые токи.

ПЕРМАНГАНАТОМЕТРИЯ , титриметрический метод количественного анализа, основан на окислении исследуемого вещества перманганатом калия.

ПЕРМАНГАНАТЫ , см. Манганаты, Калия перманганат.

ПЕРМАНЕНТНЫЙ (франц . permanent, от лат. permaneo - остаюсь, продолжаюсь), непрерывно продолжающийся, постоянный.

ПЕРМЕКЕ (Permeke) Констан (1886-1952) , бельгийский живописец и скульптор. Трагические, экспрессивные, обобщенные и застылые по формам пейзажи и изображения крестьян ("Зима во Фландрии", 1912), пронизанные ощущением господства стихийных природных сил.

ПЕРМЕНДЮР (пермендур) [англ . permendur, от perme(ability) - проницаемость и dir(able) - прочный], магнитомягкий сплав Fe с Co (48-50%), обычно с добавлением V (до 2%). Изготовляют полюсные наконечники электромагнитов, мембраны телефонов и т. д.

ПЕРМЕНОРМ [нем . Permenorm, от perme(abel) - проницаемый и Norm - норма], магнитомягкий сплав - низконикелевый пермаллой (примерно 50% Ni и 50% Fe). Применяется для изготовления сердечников трансформаторов, дросселей, реле и т. д.

ПЕРМЕСС , река в Беотии (Др. Греция) у г. Геликон. Получила название по имени героя Пермесса, отца нимфы Аганиппы. Источник Аганиппы на Геликоне и р. Пермесс были посвящены музам, которых часто именовали Пермесскими девами.

ПЕРМЕССКИЕ ДЕВЫ , см. в ст. Пермесс.

ПЕРМИНВАР [англ . perminvar, от perm(eability) - проницаемость и invar(iable) - неизменяемый], магнитомягкий сплав Ni (45%) и Fe (30%) и Co (25%), иногда с добавками Mo, Cr, Mn. Используется главным образом в радиоэлектронике и технике связи.

ПЕРМИТИН Ефим Николаевич (1896-1971) , русский прозаик. В романах, отмеченных схематизмом и идеологической ортодоксальностью, - события гражданской войны, освоение целины и т. п. Романы "Горные орлы" (1951), "Ручьи весенние" (1955); трилогия "Жизнь Алексея Рокотова" (кн. 1-3, 1972-86) и др.

ПЕРМОЗЕР (Permoser) Бальтазар (1651-1732) , австрийский скульптор. Произведения в духе барокко отличаются экспрессией, часто граничащей с гротеском (мраморный бюст "Проклятие", ок. 1722-24). Скульптурный декор во дворце Цвингер в Дрездене (1711-18).

ПЕРМСКАЯ ОБЛАСТЬ , в Российской Федерации. 160,6 тыс. км2. Население 3106 тыс. человек (1993), городское 77%. 22 города, 52 поселка городского типа (1993). Центр - Пермь. Включает Коми-Пермяцкий а. о. Расположена на западных склонах Ср. и Сев. Урала и в Предуралье. Средние температуры января от -15 до -18 °С, июля 16-18 °С. Осадков 450-800 мм в год. Главная река - Кама. Хвойные и смешанные леса, лесостепи. Добыча поваренной и калийных солей, каменного угля, нефти, газа. Машиностроение (генераторы, оборудование буровое, для нефтегазодобывающей и химической промышленности, приборы и др.), химическая, нефтехимическая, нефтеперерабатывающая промышленность; черная и цветная металлургия, лесная, деревообрабатывающая, целлюлозно-бумажная, легкая, пищевая, стеклянная, полиграфическая промышленность; производство стройматериалов. Воткинская и Камская гидроэлектростанции. Посевы пшеницы, ржи, льна-долгунца; выращивают картофель и овощи. Молочно-мясное скотоводство. Судоходство по Каме, Чусовой, Вишере. Курорты: Ключи, Усть-Качка.

ПЕРМСКАЯ СИСТЕМА (ПЕРИОД) (пермь) , последняя (шестая) система (период) палеозойской эратемы (эры). Началась 28010 млн. лет назад, продолжительность 45 млн. лет. Пермская система выделена в 1841 английским геологом Р. Мурчисоном на Урале и Русской равнине (на территории б. Пермской губ., отсюда название). Подразделяется на нижний и верхний отделы. Общепринятой схемы расчленения на ярусы не существует. Пермский период характеризовался интенсивными тектоническими движениями, связанными с последними фазами герцинской складчатости и обширными регрессиями моря. В пределах современных материков преобладали континентальные условия, в которых формировались угленосные, соленосные и красноцветные отложения. Среди наземных растений преобладали членистостебельные папоротники, голосеменные; среди животных - земноводные, примитивные пресмыкающиеся, насекомые, в морях обитали фораминиферы, кораллы (ругозы), двустворчатые, брюхоногие и головоногие моллюски, мшанки, брахиоподы, морские членистоногие, морские лилии; из позвоночных - хрящевые акулообразные рыбы. В отложениях Пермской системы - угли, нефть и газ, каменные и калийные соли, медистые песчаники, фосфориты.

ПЕРМСКАЯ СКУЛЬПТУРА , произведение деревянной пластики (в основном на сюжеты христианской мифологии), создавалась в северо-западном Приуралье в 17 - нач. 20 вв. Пермская скульптура впитала традиции местной языческой пластики; с 18 в. в нее проникли приемы барокко.

ПЕРМСКИЕ ЯЗЫКИ , ветвь финно-угорской семьи языков: коми-зырянский, коми-пермяцкий, удмуртский языки.

ПЕРМСКИЙ НАУЧНЫЙ ЦЕНТР , Уральского отделения РАН, организован в 1988. В 1993 4 научных учреждения.

ПЕРМСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА им . П. И. Чайковского. В 1878 построено здание театра, в котором ставились драмы, оперы, оперетты (антрепризы П. М. Медведева и др.). Постоянная оперная труппа с 1920, балетная - с 1926, с 1965 современное название, с 1969 академический.

ПЕРМСКИЙ ТЕАТР ЮНОГО ЗРИТЕЛЯ , основан в 1964. Художественный руководитель М. Ю. Скоморохов (с 1982). Спектакли: "Ах, Невский!.." по Н. В. Гоголю (1982), "Светлана" по В. А. Жуковскому (1983), "Идиот" по Ф. М. Достоевскому (1984), "Привидения" Г. Ибсена (1987), "Золотой теленок" по И. Ильфу и Е. П. Петрову (1985), "Кандид" по Вольтеру (1990) и др.

ПЕРМСКИЙ УНИВЕРСИТЕТ им . А. М. Горького, основан в 1916 как отделение Петроградского университета, с 1917 самостоятельный вуз. Готовит кадры по физическим, математическим, химическим, биологическим, геологическим, географическим, историческим, филологическим, экономическим, юридическим и другим специальностям. В 1993 св. 9 тыс. студентов.

ПЕРМЬ (в 1940-57 Молотов) , город (с 1781), в Российской Федерации, центр Пермской обл., порт на Каме. Железнодорожный узел. 1093 тыс. жителей (1993). Машиностроение (3 крупных машиностроительных завода; заводы: горно-шахтного машиностроения, судостроительный, электротехнический, моторостроительный и др.), химическая, нефтехимическая, нефтеперерабатывающая, деревообрабатывающая, полиграфическая промышленность. Камская ГЭС. Пермский научный центр РАН. 7 вузов (в т. ч. университет). 4 театра (в т. ч. Театр оперы и балета). Пермская художественная галерея, Пермский областной краеведческий музей. Известен с 17 в., с 1723 заводской поселок.

ПЕРМЬ , древнерусское название в 13-17 вв. исторической области от Уральских гор до рек Печора, Кама и Волга, населенной народом коми. Присоединена к русскому государству в 1478. Пермь Великая - территория современной Коми-Пермяцкой авт. обл. Пермь Малая (Старая, Вычегодская) - территория современной республики Коми.

ПЕРМЯК Евгений Андреевич (1902-82) , русский писатель. Сборники сказок, научно-популярные книги для детей, пьесы; романы "Сказка о сером волке" (1960), "Царство Тихой Лутони" (1970).

ПЕРНАВА , название г. Пярну в Эстонии в русских летописях.

ПЕРНАМБУКУ , город в Бразилии, см. Ресифи.

ПЕРНАМБУКУ (Pernambuco) , штат на северо-востоке Бразилии. 98,3 тыс. км2. Население 7,1 млн. человек (1991). Адм. ц. - Ресифи.

ПЕРНАЧ (пернат) , древнерусское ударное холодное оружие, состоявшее из короткого древка с насаженной на конце головкой из металлических перьев (отсюда название). Служил также знаком власти военачальников.

ПЕРНИК , город на западе Болгарии. 95 тыс. жителей (1985). Центр буроугольного бассейна. Металлургия, машиностроение, цементная промышленность.

ПЕРНИЦИОЗНАЯ АНЕМИЯ (от лат . perniciosus - гибельный, опасный) (устаревшее название - злокачественное малокровие), обусловлена нарушением кроветворения вследствие недостатка в организме витамина B12. Проявления: ярко-красный, а затем "лакированный" язык, желудочная ахилия, малокровие с наличием патологических эритроцитов, поражение нервной системы.

ПЕРНОВ , официальное название г. Пярну в Эстонии до 1917.

ПЕРО в графике , 1) инструмент для рисования жидким красящим веществом, изготовленным из металла, птичьих перьев или тростника (калам). 2) Обозначение техники рисунка, выполненного пером.

ПЕРО (Perot) Росс (р . 1930), американский промышленник и политический деятель, миллионер. Основал собственную компанию "Электронные информационные системы". В 1992 баллотировался на пост президента США как независимый кандидат.

ПЕРОВ Василий Григорьевич (1833/34-1882) , российский живописец. Один из организаторов Товарищества передвижников. Жанровые картины, обличающие нравы крепостнической России ("Сельский крестный ход на Пасхе", 1861), проникнутые горячим сочувствием к народу ("Проводы покойника", 1865, "Тройка", 1866), психологические портреты ("А. Н. Островский", 1871; "Ф. М. Достоевский", 1872).

ПЕРОВ Василий Григорьевич [21 декабря 1833 (2 января 1834) или 23 декабря 1833 (4 января 1834) , Тобольск - 29 мая (10 июня) 1882, с. Кузьминки, ныне в Москве], российский художник. Одна из центральных фигур русского реализма 19 в., выдающийся мастер жанровой картины и портрета.Незаконный сын прокурора барона Г. К. Криденера; фамилия "Перов" возникла как прозвище, которое дал будущему художнику его учитель грамоты, заштатный дьячок. Учился в Арзамасской школе живописи (1846-49) и в Московском училище живописи, ваяния и зодчества (1853-61), в частности у С. К. Зарянко. Жил и работал в Москве, а в 1862-64 (как пенсионер Академии художеств) - в Париже. Испытал особое влияние П. А. Федотова, а также журнальной сатирической графики и немецкого бытового жанра дюссельдорфской школы. Был одним из членов-учредителей Товарищества передвижных художественных выставок. Живописный "анекдот" Ранние произведения Перова проникнуты анекдотически "обличительным" настроением, представляя собой живописные карикатуры, в том числе на духовенство ("Сельский крестный ход на Пасхе", "Проповедь в селе", оба - 1861; "Чаепитие в Мытищах", 1862; все - Третьяковская галерея); мастер тщательно выписывает характеры и обстановку, стремясь к нравоучительному эффекту. Любовь к анекдоту сохраняется у него и позже ("Приезд гувернантки в купеческий дом", 1866, там же). Сатирическое настроение, однако же, с годами ослабевает, сменяясь драматической экспрессией либо добродушным юмором. Колорит Перова обрел новую, более острую, тональную выразительность в таких картинах, как "Проводы покойника" (1865) и "Тройка. Ученики мастеровые везут воду" (1866; обе - там же); крестьянские похороны в первом случае и эпизод из жизни обездоленных детей-подмастерьев во втором предстают уже не просто социальной сатирой, но драмой об "униженных и оскорбленных", по смыслу своему общечеловеческой. Сила символико-психологического обобщения - и соответственно параллели с прозой Ф. М. Достоевского, - еще более значительны в "Утопленнице" и в особенности в картине "Последний кабак у заставы" (обе - 1868, там же). Туманный утренний город за фигурой женщины-самоубийцы и (в "Кабаке...") закат, гаснущий за городской чертой кажутся роковым порубежьем, придающим серой и низменной бытовой среде подобие земного ада. Портретная живопись Перова Перов внес также большой вклад в искусство портрета. Он создал образы ряда известных деятелей культуры ("А. Н. Островский", 1871; "В. И. Даль", "М. П. Погодин", оба - 1872; все - Третьяковская галерея). Его портрет Ф. М. Достоевского (1872, там же) считается лучшим живописным изображением писателя. Персонажи Перова, - в т. ч. крестьянин "Фомушка-сыч" (1868) или купец И. С. Камынин (1872; оба - там же), полны особой внутренней значительности вне зависимости от своего социального и культурного статуса; яркая индивидуальность порой сочетается в них с беспрецедентной (для русской портретной традиции тех лет) напряженностью духовной жизни, иногда на грани мучительного трагизма (как в портрете Ф. М. Достоевского). Мягкой юмористической разрядкой на этом фоне кажутся жанровые композиции 1870-х гг. ("Птицелов", 1870; "Охотники на привале", 1871; "Рыболов", 1871; все - Третьяковская галерея). Созерцая простых обывателей с их отнюдь не героической, но все же "человечкиной" душой, Перов здесь -если говорить о литературных параллелях - приближается к Н. С. Лескову. Впрямую его литературные симпатии сказываются в картине "Старики-родители на могиле сына" (1874, там же), написанной как иллюстрация к финалу тургеневских "Отцов и детей". Сам художник обнаруживает и писательский талант (рассказы из народной жизни "Тетушка Марья", 1875; "Под крестом", 1881). Исторические картины В поздний период мастер стремится к созданию грандиозных, обобщающих образов национальной истории. Однако законченные исторические картины Перова ("Суд Пугачева", 1875, Исторический музей, Москва, вариант - 1879, Русский музей; "Никита Пустосвят. Спор о вере", 1880-81, Третьяковская галерея) не принадлежат к числу его шедевров, поскольку как раз должной степени монументального обобщения в них и не удается достичь. Среди учеников Перова (когда он преподавал в Московском училище живописи, ваяния и зодчества в 1871-82) были Н. А. Касаткин, С. А. Коровин, М. В. Нестеров, А. П. Рябушкин.

ПЕРОВСК , название г. Кзыл-Орда в Казахстане в 1853-1925.

ПЕРОВСКАЯ Софья Львовна (1853-81) , революционная народница. Член кружка "чайковцев", участница "хождения в народ", член "Земли и воли", Исполкома "Народной воли", организатор и участница покушений на Александра II. Повешена в Петербурге 3.4.1881.

ПЕРОВСКИЙ Лев Алексеевич (1792-1856) , российский государственный деятель, граф (с 1849), генерал от инфантерии (1854), почетный член Петербургской АН (1852). С 1840 член Государственного совета, в 1841-52 министр внутренних дел, в 1852-56 министр уделов. Сторонник постепенной отмены крепостного права.

ПЕРОВСКИТ , минерал подкласса сложных оксидов, CaTiO3. Примеси Се и других редкоземельных элементов (у кнопита до 10%), Nb, Fe, Na. Черный, коричнево-бурый. Твердость 5,5; плотность 4-4,3 г/см3. По происхождению контактово-метасоматический, магматический.

ПЕРОКСИДАЗЫ , ферменты, катализирующие в живых клетках реакции окисления различных веществ с помощью перекиси водорода. Участвуют в дыхании растений. Пероксидаза хрена применяется в медицине при биохимическом исследовании некоторых компонентов крови и мочи.

ПЕРОКСИДНЫЕ СОЕДИНЕНИЯ , органические и неорганические соединения, содержащие группу -О-О-. Различают пероксиды [пероксид натрия Na2O2, бензоилпероксид (С6Н5СОО-)2], надпероксиды (надпероксид натрия NaO2), озониды (озонид натрия NaO3), пероксогидраты (пероксогидрат карбоната калия К2СО3.3Н2О2), перкислоты, называются также пероксокислотами и надкислотами, напр. пероксосерная кислота НО-SO2-ООН, пероксоуксусная (надуксусная) кислота СН3СОООН, и гидропероксиды (гидропероксид натрия NaООН, гидропероксид этила С2Н5ООН). Пероксидные соединения - окислители, отбеливатели, источники и переносчики кислорода ("кислородные батареи").

ПЕРОКСОКИСЛОТЫ (надкислоты , перкислоты), кислоты, анион которых содержит пероксогруппу -О-О-. Напр.: пероксоборная НВО3, пероксофосфорная Н3РО5, пероксосерная Н2SО5 (т. н. кислота Каро), пероксодисерная Н2S2О8 (надсерная) кислоты, пероксоуксусная кислота СН3СОООН. Пероксокислоты и их соли - сильные окислители. Пероксосульфаты (персульфаты) аммония (NН4)2S2О8 и калия К2S2О8 - отбеливающие вещества, инициаторы полимеризации.

ПЕРОН (Peron) Хуан Доминго (1895-1974) , президент Аргентины в 1946-55 (в 1949-55 фактический диктатор) и в 1973-74; генерал. В 1947 создал Перонистскую партию, деятельность которой основана на принципах хустисиализма (с 1958 называется Хустисиалистская партия). В 1943-45 министр труда, военный министр, вице-президент В 1955-73 в эмиграции.

ПЕРОНОСПОРОЗ , то же, что ложная мучнистая роса.

ПЕРПЕНДИКУЛЯР (от лат . perpendicularis - отвесный) к данной прямой (плоскости), прямая, пересекающая данную прямую (плоскость) под прямым углом. В этом случае обе прямые (соответственно прямая и плоскость) называют взаимно перпендикулярными. Две плоскости называют взаимно перпендикулярными, если они образуют прямой двугранный угол.

ПЕРПЕРЕНА , в греческой мифологии место во Фригии (М. Азия), где происходил Суд Париса.

ПЕРПЕТУУМ МОБИЛЕ (от лат . perpetuum mobile - вечно движущееся), 1) то же, что вечный двигатель. 2) Название инструментальной пьесы, мелодия которой развертывается в непрерывном быстром движении мелкими длительностями.

ПЕРПИНЬЯН (Perpignan) , город на юго-востоке Франции, на р. Тет, административный центр деп. Вост. Пиренеи и исторической пров. Руссильон. 130 тыс. жителей (1982). Виноделие. Торговый центр сельскохозяйственного района (фрукты, ранние овощи). Основан в 11-12 вв.

ПЕРРАЙН (Perrine) Чарлз Диллон (1867-1951) , американский астроном. Открыл спутники Юпитера - Гималию (1904) и Элару (1905); обнаружил (1895-1902) 9 новых комет, "световое эхо" вокруг Новой звезды Персея в 1901. Получил первые оценки количества спиральных туманностей на небе.

ПЕРРЕ (Perret) Огюст (1874-1954) , французский архитектор. Одним из первых применил железобетонные каркасные конструкции; индустриальные методы и стандартизацию строительства использовал при реконструкции Гавра (с 1947).

ПЕРРЕН (Perrin) Жан Батист (1870-1942) , французский физик, иностранный член-корреспондент РАН (1924) и иностранный почетный член (1929) АН СССР. С 1940 в США. Труды по различным вопросам физики. Доказал (1895), что катодные лучи являются потоком отрицательно заряженных частиц. Экспериментальные исследования Перреном броуновского движения (1908-13) явились подтверждением теории Эйнштейна - Смолуховского и окончательно доказали реальность существования молекул. Активный деятель Народного Фронта. Нобелевская премия (1926).

ПЕРРИ (Perry) Мэтью Колбрайт (1794-1858) , военно-морской деятель США, коммодор (1841). Вынудил японское правительство под угрозой военных действий подписать договор 1854, положивший конец более чем двухвековой изоляции Японии от внешнего мира и открывший для американских кораблей японские порты Хакодате и Симода.

ПЕРРИ Ралф Бартон (1876-1957) , американский философ; сформулировал основные положения теории познания неореализма.

ПЕРРО (Perrot) Жюль Жозеф (1810-92) , французский артист балета, балетмейстер. Один из создателей романтического направления в балете. Поставленный им с Ж. Коралли балет "Жизель" А. Адана сохраняется в современном репертуаре. Работал в России (1848-59).

ПЕРРО (Perrault) Клод (1613-88) , французский архитектор. Представитель классицизма. Восточный фасад Лувра (1667-74) с величественной и строгой колоннадой.

ПЕРРО Шарль (1628-1703) , французский писатель. Всемирно известны "Сказки моей матушки Гусыни..." (1697), в т. ч. "Кот в сапогах", "Золушка", "Синяя Борода". Трактат "Параллели между древними и новыми в вопросах искусства и наук" (т. 1-4, 1688-97) направлен против догм классицизма.

ПЕРРОН (от франц . perron - каменное крыльцо), см. в ст. Платформа.

ПЕРРОНО (Perroneau) Жан Батист (1715-1783) , французский живописец. Камерные, нежные по цвету реалистические портреты (преимущественно пастелью).

ПЕРРУ (Perroux) Франсуа (1903-87) , французский экономист. Согласно Перру, цель экономического роста при капитализме - достижение социальной гармонии ("всеобщая экономика"), где основным принципом организации хозяйства будет требование максимальной экономичности.

ПЕРС , в греческой мифологии сын Персея и Андромеды, родоначальник персов.

ПЕРС СЕН-ЖОН , см. Сен-Жон Перс.

ПЕРСА (Персеида) , в греческой мифологии океанида, супруга Гелиоса, мать Ээта, Кирки и Пасифаи.

ПЕРСЕВЕРАЦИЯ (от лат . perseveratio - упорство), стереотипное повторение у человека какого-либо психического образа, действия, высказывания или состояния. Наблюдается, напр., при сильном утомлении; может быть проявлением заболевания центральной нервной системы.

ПЕРСЕЙ , в греческой мифологии герой, сын Зевса и Данаи. Убил горгону Медузу; освободил от морского чудовища Андромеду и др.

ПЕРСЕЙ (лат . Perseus), созвездие Северного полушария; в созвездии находится двойное рассеянное звездное скопление ? и h Персея; звезда ? Персея называется Мирфак, ? Персея - Алголь.

ПЕРСЕЙ (ок . 213-166 до н. э.), последний царь Македонии (в 179-168). В войне (171-168) против Рима, организовав и возглавив антиримскую коалицию, одержал несколько побед, но в 168 в битве при Пидне войско Персея было разбито; взятый в плен Персей погиб в заключении.

"ПЕРСЕЙ" , двухмачтовая деревянная шхуна, построена в СССР в 1922 для изучения морей Сев. Ледовитого ок. Водоизмещение 550 т; 7 лабораторий. В 1923-41 совершила 84 рейса. Погибла в 1941 в Кольском зал. при бомбардировке немецко-фашистской авиацией.

ПЕРСЕЛЛ (Purcell) Генри (ок . 1659-95), английский композитор. Создатель первой национальной оперы "Дидона и Эней" (1689). Музыка к драматическим спектаклям, многоголосные хоровые культовые (гимны и др.) и светские (песни) сочинения, инструментальные произведения.

ПЕРСЕЛЛ Эдуард Милс (р . 1912), американский физик. Открыл (1946, независимо от Ф. Блоха) ядерный магнитный резонанс. Обнаружил (1951) излучение нейтрального межзвездного водорода на волне длиной 21 см. Нобелевская премия (1952; совместно с Ф. Блохом).

ПЕРСЕПОЛЬ , древнеиранский город, в 50 км к северо-востоку от Шираза. Основан в кон. 6 в. до н. э. Одна из столиц Ахеменидов. В 330 до н. э. захвачен Александром Македонским, сожжен и заброшен. Основные раскопки с 30-х гг. 20 в. Грандиозный архитектурно-скульптурный комплекс (ок. 520-450 до н. э.), примыкающий к горе, окруженный двойной сырцовой стеной: парадный зал - ападана, дворцы Дария и Ксеркса с каменными рельефами, здание гарема, Всемирные ворота, Тронный зал ("Стоколонный"). Найдены надписи ахеменидских царей и тысячи глиняных табличек на эламском языке

ПЕРСЕПТРОН (англ . perseptron, от лат. perseptio - восприятие), устройство, моделирующее процесс восприятия; впервые предложено американским ученым Ф. Розенблаттом (F. Rosenblatt) в 1957 (зрительный анализатор "Марк-1"). Впоследствии персептроном стали называть системы (часто на базе электронно-вычислительных машин) для решения задач, связанных с распознаванием образов.

ПЕРСЕФОНА (Кора) , в греческой мифологии богиня плодородия и царства мертвых. Дочь Деметры и Зевса, супруга Аида. Ей соответствует римская Прозерпина.

ПЕРСИ (Persy) Пьер Франсуа (1754-1825) , французский хирург, один из основоположников военно-полевой хирургии и организаторов военно-медицинской службы революционной армии и армии Наполеона I. Разработал систему первой помощи раненым на поле боя, сформировал подвижные хирургические отряды.

ПЕРСИ (Percy) Томас (1729-1811) , английский писатель, собиратель и переводчик фольклора разных народов. Издал "Реликвии древней английской поэзии" (1765) и др.

ПЕРСИ Уокер (р . 1916), американский писатель. Скептическое восприятие научно-технического прогресса и цивилизации потребления на Западе проявилось в язвительной иронии экзистенциалистски окрашенных романов "Любовь на развалинах" (1971), "Ланселот" (1977). Со временем крепнет, особенно в романах "Второе пришествие" (1980), "Синдром Танатоса" (1987), надежда на выстраданные личностью нравственные христианские ценности.

ПЕРСИДА (Парса) , историческая область в Иране, совр. Фарс.

ПЕРСИДСКИЙ ЗАЛИВ , на северо-западе Индийского ок., у берегов Азии. На востоке через Ормузский прол. и Оманский зал. соединяется с Аравийским м. 240 тыс. км2. Глубина до 115 м. Впадает р. Шатт-эль-Араб. У берегов много островов. На шельфе Персидского залива - крупные месторождения нефти (см. Персидского залива нефтегазоносный бассейн). Рыболовство, добыча жемчуга. Основные порты: Фао, Басра (Ирак), Абадан, Бендер-Хомейни (Иран), Эль-Кувейт (Кувейт), Рас-Таннура (Саудовская Аравия), Манама (Бахрейн), Умм-Саид (Катар). В результате войны в Персидском заливе (январь-февраль 1991) экологии залива и ряду островов его побережья был нанесен серьезный ущерб.

ПЕРСИДСКИЙ ПОХОД 1722-23 , поход российской армии и флота во главе с Петром I в принадлежавшие Персии Сев. Азербайджан и Дагестан.

ПЕРСИДСКИЙ ЯЗЫК (фарси) , язык персов, официальный язык Ирана. Относится к иранской группе индоевропейской семьи языков. Письменность на основе арабской графики.

ПЕРСИДСКОГО ЗАЛИВА НЕФТЕГАЗОНОСНЫЙ БАССЕЙН (Месопотамский бассейн) , на территории Ирана, Иордании, Саудовской Аравии, Ирака, Кувейта, Катара, Бахрейна, Омана, Объединенных Арабских Эмиратов, частично Турции и Сирии; юго-восточная часть занята водами Персидского зал. Площадь 2,93 млн. км2, в т. ч. ок. 290 тыс. км2 акватории. Область уникальной концентрации нефти и газа. Запасы нефти 53,6 млрд. т, газа 26,7 трлн. м3 (кон. 1980-х гг.). Первое нефтяное месторождение (Месджеде-Солейман) открыто в 1908, газовое (Парс) - в 1965. Месторождения связаны с известняками и песчаниками перми, юры, мела, палеогена и неогена. Большинство из них в Саудовской Аравии, Иране, Ираке, Кувейте.

ПЕРСИЙ ФЛАКК (Persius Flaccus) Авл (34-62) , римский поэт-сатирик. Тематически близкие стоицизму сатиры Персия Флакка носят отвлеченно-патетический характер.

ПЕРСИК , род деревьев семейства розовых, плодовая культура. 6 видов. Культурные сорта относятся к персику обыкновенному. Выращивают на юге Европы, в США, Японии, Турции, на Кавказе, в Ср. Азии, Молдавии, в Крыму. В плодах сахара, органические кислоты, витамин С и провитамин А, в семенах - персиковое масло. Урожайность 20-120 кг с дерева. Медонос.

ПЕРСИКОВОЕ МАСЛО , растительное жирное масло, получаемое из семян персика. Основа некоторых лекарственных препаратов.

ПЕРСИМФАНС (Первый симфонический ансамбль Моссовета) , симфонический оркестр без дирижера. Работал в 1922-32 (организатор Л. М. Цейтлин). Заслуженный коллектив Республики (1927).

ПЕРСИСТЕНТНЫЕ ФОРМЫ (от лат . persistens, род. п. persistentis - упорствующий), организмы, сохраняющиеся в процессе эволюции в относительно неизменном виде, т. н. живые ископаемые, или филогенетические реликты (напр., кистеперая рыба латимерия, моллюск неопилина).

ПЕРСИЯ , официальное название Ирана до 1935.

ПЕРСОНА ГРАТА (лат . persona grata - желательное лицо), в дипломатической практике глава дипломатического представительства, который получил агреман, а также любой другой иностранный дипломат, которому разрешен въезд в данную страну.

ПЕРСОНА НОН ГРАТА (лат . persona non grata - нежелательное лицо), в дипломатической практике лицо, которому отказано в агремане, а также дипломатический представитель или какой-либо другой иностранный дипломат, которого правительство страны пребывания объявило нежелательным.

ПЕРСОНАЛИЗМ (от лат . persona - личность), философское направление, признающее личность первичной творческой реальностью, а весь мир проявлением творческой активности "верховной личности" - Бога. Сформировался в кон. 19 в. в России (Н. А. Бердяев, Л. Шестов) и США (Б. П. Боун, Дж. Ройс и их последователи - Э. Ш. Брайтмен, Р. Т. Флюэллинг); получил развитие в 30-х гг. во Франции (Э. Мунье, Ж. Лакруа, М. Недонсель, П. Рикер).

ПЕРСОНАЛЬНАЯ ЭВМ (персональный компьютер) , микро-ЭВМ индивидуального пользования. Различают профессиональные и бытовые персональные ЭВМ. Профессиональные персональные ЭВМ по функциональным возможностям и математическому обеспечению идентичны ЭВМ общего назначения средней производительности. Используются преимущественно как автоматизированные рабочие места. Бытовые персональные ЭВМ (БК) ориентированы на решение задач неспециалистами в области вычислительной техники; математическое обеспечение БК включает в себя средства обучения (в т.ч. самообучения) пользователя; вместо дисплея обычно используется телевизор, в качестве внешней памяти - магнитофон. Области наиболее массовых применений БК - образование и компьютерные игры.

ПЕРСОНИФИКАЦИЯ (от лат . persona - лицо и ...фикация), представление природных явлений, человеческих свойств, отвлеченных понятий в образе человека. Распространена в мифологии, сказках, притчах. Ср. Аллегория, Олицетворение.

ПЕРСПЕКТИВА (франц . perspective, от лат. perspicio - ясно вижу), 1) система изображения предметного мира на плоскости в соответствии со зрительным восприятием предметов человеком. 2) Линейная перспектива, способ изображения пространственных фигур на плоскости с помощью центральной проекции, при которой точка Р пространства проектируется на плоскость в точку P', являющуюся точкой пересечения прямой ОР с плоскостью (О - центр перспективы). В изобразительном искусстве линейная перспектива используется при построении иллюзорного пространства. 3) Воздушная перспектива передает изменения в цвете и в ясности очертаний предмета на расстоянии. 4) Обратной перспективой называется система условных приемов, используемых в искусстве для передачи пространства на плоскости (увеличение предметов при их удалении, объединение нескольких точек зрения). 5) Вид вдаль. 6) Планы, виды на будущее. 7) Длинная прямая улица, проспект (устар.).

ПЕРСПЕКТИВНАЯ АЭРОФОТОСЪЕМКА , фотографирование местности аэрофотоаппаратом, оптическая ось которого отклонена от вертикали на некоторый постоянный угол.

ПЕРСПЕКТИВНЫХ СОВМЕЩЕНИЙ МЕТОД , метод комбинированной макетной киносъемки, основан на соединении в кадре изображений объектов, различных по масштабу и пространственному положению, для создания иллюзии реальной перспективы. Позволяет изображать, напр., человека великаном или карликом, меняя относительные масштабы декораций.

ПЕРСПЕКТОГРАФ (от перспектива и ...граф), прибор для вычерчивания перспективных проекций деталей машин, сооружений, интерьеров помещений и т. п.

ПЕРСЫ (фарси , самоназвание - ирани), народ в Иране (ок. 21,3 млн. человек). Общая численность св. 21,9 млн. человек (1987). Язык персидский. Верующие - мусульмане-шииты.

ПЕРСЬЕ (Percier) Шарль (1764-1838) , французский архитектор. Представитель стиля ампир. Создал (совместно с П. Фонтеном) торжественные сооружения (арка на пл. Каррузель в Париже, 1806), оформлял интерьеры.

ПЕРТ (Perth) , город на юго-западе Австралии, административный центр шт. Зап. Австралия. 1,1 млн. жителей (1991). Порт на берегу Индийского ок. (грузооборот 15 млн. т в год, аванпорт - Фримантл). Международный аэропорт. Транспортное машиностроение, химическая, текстильная, пищевая промышленность. 2 университета. Основан в 1829.

ПЕРТИНИ (Pertini) Алессандро (1896-90) , президент Италии в 1978-85. Один из руководителей Итальянской социалистической партии. Активный участник антифашистской борьбы.

ПЕРТТУНЕНЫ , род карельских рунопевцев: Архип Иванович (1769 - ок. 1841); Михаил Архипович (1815-1899); Татьяна Алексеевна (1881-1963). См. Руны.

ПЕРТУНДА , в римской мифологии богиня, покровительствующая новобрачным. Ее статуи помещали в брачные покои.

ПЕРТУРБАЦИЯ (от лат . perturbatio - расстройство, смятение), внезапное нарушение обычного, нормального хода чего-либо.

ПЕРУ , Республика Перу (Republica del Peru), государство на западе Юж. Америки. 1285,2 тыс. км2. Население 22,9 млн. человек (1993), ок. 1/2 - индейцы кечуа и аймара, остальные - испаноязычные перуанцы. Городское население 72% (1993). Официальный язык - испанский и кечуа. Верующие - главным образом католики. Административно-территориальное деление: 25 департаментов. Столица - Лима. Глава государства - президент. Законодательный орган - Демократический учредительный конгресс. На западе, вдоль берега Тихого ок., узкая полоса пустынных береговых равнин (Коста). Восточнее - горный пояс Анд (Сьерра), высотой до 6768 м (г. Уаскаран). На востоке - Амазонская низм. (Сельва), переходящая на юге в предгорную равнину (Монтанья). Среднемесячные температуры на побережье 15-25 °С, в Андах, на плоскогорьях от 5 до 16 °С, на равнине 24-27 °С. Осадков от 700 до 3000 мм в год. На западных склонах Анд - редкие кустарники, кактусы; на внутренних плоскогорьях, на севере и востоке - высокогорные тропические степи, на юго-востоке - полупустыни. На восточных склонах Анд и на равнинах Сельвы - влажные вечнозеленые леса. Из рек крупнейшая - Амазонка, из озер - Титикака. Национальные парки Ману, Серрос-де-Амотане и др.; несколько резерватов. В древности территорию Перу населяли индейцы. Инки основали на территории Перу государство Тауантинсуйу. В 16 в. испанцы завоевали территорию Перу и создали вице-королевство Перу. В 1821 в ходе Войны за независимость испанских колоний в Америке 1810-26 Перу стало независимым государством. В 1854 отменено рабство. В сер. 19 в. началось проникновение иностранного капитала, главным образом английского и американского. В результате Тихоокеанских войн 1864-66 и 1879-83 страна потеряла часть территории, богатой залежами селитры. В 1968 - сер. 1980 у власти находились военные правительства. С 1992 действует "чрезвычайное правительство национального возрождения". В 1993 принята новая конституция. Перу - аграрная страна с развитой горнодобывающей и развивающейся обрабатывающей промышленностью. Доля в ВВП (1992, %): горнодобывающая промышленность 10,7, обрабатывающая промышленность 21,5, сельское и лесное хозяйство 13,2. Основные товарные культуры: хлопчатник (преимущественно длинноволокнистый), сахарный тростник, кофе, какао. Пастбищное животноводство. Разводят крупный рогатый скот, свиней, овец, лам, альпак. Лесозаготовки. Улов рыбы 6,3 млн. т (1991), главным образом сардины, анчоусы. Рыба используется в основном для производства рыбной муки. Главные отрасли горнодобывающей промышленности (1992, тыс. т): добыча руд цинка (602), свинца (194), меди (369), железной руды, серебра (1,6; одно из ведущих мест в мире), золота, нефти. Производство электроэнергии 14,8 млрд. кВт.ч (1991), св. 3/4 - на гидроэлектростанциях. Пищевкусовая, главным образом рыбная промышленность; цветная и черная металлургия, нефтеперерабатывающая, химическая, текстильная промышленность. Длина (1991, тыс. км) железных дорог 3,5, автодорог 70 (1992). Тоннаж морского торгового флота 616 тыс. т дедвейт (1992). Главный морской порт - Кальяо. Экспорт: продукция горнодобывающей и металлургической промышленности, нефть и нефтепродукты, рыбная мука, кофе, хлопок, сахар. Основные внешнеторговые партнеры: США, Япония, Германия. Денежная единица - инти (с 1986).

ПЕРУАНСКАЯ КОТЛОВИНА , на востоке Тихого ок., между подводными склонами материка Юж. Америка и Восточно-Тихоокеанским поднятием. Ширина ок. 2000 км. Преобладающие глубины 4400 м, максимальная - 5660 м.

ПЕРУАНСКИЙ ЖЕЛОБ , глубоководный желоб в восточной части Тихого ок. Вытянут вдоль материка Юж. Америка примерно на 1340 км. Средняя ширина 61 км. Глубина до 6601 м. Юго-восточная часть Перуанского желоба у берегов пустыни Атакама ранее называлась Атакамской впадиной.

ПЕРУАНЦЫ , народ, основное население Перу (ок. 13,7 млн. человек). Общая численность 13,82 млн. человек (1992). Преимущественно метисы и мулаты. Языки испанский и кечуа. Верующие - в основном католики.

ПЕРУАНЦЫ , народ, основное население Перу (ок. 13,7 млн. человек). Общая численность 13,82 млн. человек (1992). Преимущественно метисы и мулаты. Языки испанский и кечуа. Верующие - в основном католики.

ПЕРУДЖА (Perugia) , город в Центр. Италии, административный центр обл. Умбрия и пров. Перуджа. 150,5 тыс. жителей (1991). Пищевая, текстильная, швейная, керамическая, металлообрабатывающая промышленность. Университет (с 13 в.). Национальная галерея Умбрии, Археологический национальный музей Умбрии, музей собора, Городской музей. Остатки городской стены этрусков (4-2 вв. до н. э.). Готическая церковь Сант-Эрколано (13 - нач. 14 вв.) и Палаццо Комунале (ныне Национальная галерея Умбрии; 13-15 вв.).

ПЕРУДЖИНО (Perugino) (наст . фам. Ваннуччи, Vannucci) Пьетро (между 1445 и 1452-1523), итальянский живописец. Представитель умбрийской школы Раннего Возрождения. Созерцательное идиллическое настроение, тонкость пейзажных фонов сочетаются с ясностью, уравновешенностью композиций.

ПЕРУН , бог грозы индоевропейской и славянско-русской мифологии. В 9-10 вв. на Руси - покровитель князя и дружины, глава языческого пантеона.

ПЕРУЦ (Perutz) Макс Фердинанд (р . 1914), английский биохимик. По происхождению австриец. С 1936 в Великобритании. Исследовал структуру белков модифицированным им методом рентгеноструктурного анализа, установил пространственное строение молекулы гемоглобина и построил ее модель. Нобелевская премия (1962, совместно с Дж. К. Кендрю).

ПЕРУЦЦИ (Peruzzi) Бальдассаре (1481-1536) , итальянский архитектор и живописец. Сочетал принципы Высокого Возрождения с тенденциями маньеризма (Палаццо Массимо в Риме, 1536), с любовью к иллюзионистическим эффектам в живописи.

ПЕРФИЛЬЕВ Александр Михайлович (псевд . Александр Ли, Шерри-Бренди) (1895-1973), русский поэт. После революции 1917 жил в Латвии; после 1945 в Германии. Стихи (сборники "Снежная месса", 1925; "Листопад", 1929; "Ветер с Севера", 1937; итоговая книга "Стихи", опубликована в 1976 бывшей женой поэта И. Е. Сабуровой), фельетоны, рассказы (сборник "Человек без воспоминаний", 1946). Перфильеву принадлежат тексты некоторых известных песен и романсов 30-х гг., в т. ч. "О эти черные глаза..." (музыка О. Д. Строка).

ПЕРФИЛЬЕВ Афанасий Петрович (1731-75) , яицкий казак, один из руководителей восстания на р. Яик в 1772, с декабря 1773 сподвижник Е. И. Пугачева, командир полка яицких казаков и войсковой судья. Казнен вместе с Пугачевым.

ПЕРФИЛЬЕВ Афанасий Петрович (1731-75) , яицкий казак, один из руководителей восстания на р. Яик в 1772, с декабря 1773 сподвижник Е. И. Пугачева, командир полка яицких казаков и войсковой судья. Казнен вместе с Пугачевым.

ПЕРФИЛЬЕВ (Перфирьев) Илья , русский землепроходец и полярный мореход. В 1633 отряд казаков под руководством Перфильева совместно с отрядом И. Реброва спустился по р. Лена до устья. В 1634 морем прошел на востоке, открыл р. Яна и Яно-Индигирскую низм. и поднялся до верховьев Яны; в 1638 основал Верхоянское зимовье.

ПЕРФОКАРТА (перфорационная карта) , носитель информации в виде прямоугольной карточки, обычно из тонкого эластичного картона (реже из пластмассы), на которую информация записывается пробивкой отверстий (перфораций). Одно из первых применений - машина Жаккарда (1800); перфокарты широко использовались в табуляторах (1-я пол. 20 в.) и ЭВМ (сер. 20 в.). Применяется в некоторых типах вычислительных машин, станках с числовым программным управлением и т. п.

ПЕРФОЛЕНТА (перфорационная лента) , носитель информации в виде узкой тонкой ленты из бумаги или пластмассы, на которую информация записывается пробивкой отверстий (перфораций). Одно из первых применений - трансмиттер (1858) Ч. Уитстона и наборная машина (1866-67) русского изобретателя П. П. Княгининского (1839-70); перфоленты широко использовались в телеграфных аппаратах (1-я пол. 20 в.) и ЭВМ (50-60-е гг. 20 в.).

ПЕРФОРАТОР (от лат . perforo - пробиваю), 1) в системах обработки информации - устройство для записи преимущественно цифровой информации на перфолентах и перфокартах. 2) Машина для пробивания отверстий, напр. в кинопленке, диаграммной бумаге. 3) То же, что бурильный молоток.

ПЕРФОРАЦИЯ , 1) отверстия на перфокарте или перфоленте, местоположения которых соответствуют закодированной на этой карточке информации. 2) Отверстия на фото- или кинопленке, диаграммной бумаге и т. п., в которые входят зубья лентопротяжного механизма. 3) То же, что прободение. 4) Сквозные отверстия в оболочках клеток проводящих элементов у сосудистых растений.

ПЕРФОРМАНС (перфоманс) (англ . performance, букв. - представление), вид художественного творчества, объединяющий возможности изо-искусства и театра. Ему предшествовали "живые картины", но окончательно он сложился в акциях представителей дадаизма и в особенности концептуального искусства. В отличие от хэппенинга, рассчитанного на активное зрительское соучастие, в перформансе всецело доминирует сам художник или специальные статисты, представляющие публике живые композиции с символическими атрибутами, жестами и позами.

ПЕРФТОРУГЛЕВОДОРОДЫ , углеводороды, в молекулах которых все атомы водорода заменены на атомы фтора (напр., перфторэтилен).

ПЕРФТОРЭТИЛЕН , то же, что тетрафторэтилен.

ПЕРФУЗИЯ (от лат . perfusio - обливание, вливание), пропускание крови или какого-либо раствора через сосуды изолированного или выключенного из общего круга кровообращения органа (части тела). Применяют в медицине при пересадке органов и тканей, а также для изучения функции органа или влияния различных веществ на изолированный орган.

ПЕРХЛОРАТНЫЕ ВЗРЫВЧАТЫЕ ВЕЩЕСТВА , группа смесевых взрывчатых веществ, в которых окислителем являются перхлораты. Высокочувствительны к трению и удару. В Японии выпускаются под названием карлиты.

ПЕРХЛОРАТЫ , соли хлорной кислоты HClO4. При нагревании выделяют кислород (KClO4 ? KCl + 2О2). Используют как окислители, компоненты взрывчатых веществ и пиротехнических составов. См. Магния перхлорат.

ПЕРХЛОРВИНИЛОВАЯ СМОЛА , продукт частичного хлорирования поливинилхлорида. Лучше, чем последний, растворяется в органических растворителях, более теплостоек и устойчив в агрессивных средах. Применяется в производстве волокон, лаков, клеев, машиностроительных деталей.

ПЕРХЛОРЭТИЛЕН , то же, что тетрахлорэтилен.

ПЕРХОТЬ , кожное заболевание: обилие мелких, легко отслаивающихся серовато-белых чешуек на волосистой части головы.

ПЕРХУЛИ , грузинский мужской хороводный танец. Сопровождается пением. Музыкальный размер 3/4 (другая форма - 4/4).

ПЕРЦЕЕДЫ , то же, что туканы.

ПЕРЦЕПЦИЯ (от лат . perceptio - представление, восприятие), то же, что восприятие. У Г. В. Лейбница - смутное и бессознательное восприятие в противоположность ясному осознанию - апперцепции.

ПЕРЦОВЫЙ БЕРЕГ (Перечный берег , Малагетта), участок побережья Атлантического ок. в Африке, в Либерии. Название получил от некогда вывозившегося отсюда гвинейского перца (малагетты).

ПЕРЧАТКИ , изделия из ткани, ниток или кожи с отделением для каждого пальца, надеваемые на кисти рук. См. также митенки.

ПЕРШ (франц . perche - шест), цирковой эквилибристический снаряд, шест (длина 2-10 м). Удерживается артистом, стоящим внизу (нижний), на лбу, на плече и т. д., а партнер (верхний) исполняет на перше различные трюки.

ПЕРШЕРОНЫ , тяжеловозная порода лошадей, выведена в 19 в. во Франции (р-н Перш). Животные крупные, выносливые, работоспособные. Разводят в странах Европы, Сев. и Юж. Америки, Азии, Африки; в Российской Федерации - в Воронежской, Тамбовской, Ульяновской обл.

ПЕРШИН Виктор Иванович (1902-68) , российский кораблестроитель, инженер-контр-адмирал (1951). Участвовал в разработке технологии, натурных испытаниях и организации серийной постройки первых отечественных цельносварных подводных лодок. Ленинская премия (1959).

ПЕРШИНГ (Pershing) Джон Джозеф (1860-1948) , американский генерал армии (1919). В 1916-1917 командовал армией во время интервенции в Мексике, с 1917 - американскими экспедиционными силами в Европе. В 1921-24 начальник штаба армии США.

ПЕРШОТРАВЕНСК , город (с 1966) на Украине, Днепропетровская обл., близ ж.-д. ст. Николаевка. 29,2 тыс. жителей (1991). Добыча каменного угля. Заводы: консервный, ремонтно-механический. Возник в 1954.

ПЕРЫНЬ , древнеславянское языческое святилище Перуна 9-10 вв. на оз. Ильмень, близ Новгорода, уничтоженное в 988 при введении христианства. В плане - восьмилепестковая, углубленная в землю розетка с жертвенными кострами и идолом в центре.

ПЕРЫШКИН Александр Васильевич (1902-83) , российский педагог, член-корреспондент АПН РСФСР (1950) и АПН СССР (1968). Учебники физики для средней школы, труды по методике преподавания физики в средней школе и вузах. Государственная премия СССР (1978).

ПЕРЬЕВЫЕ КЛЕЩИ , надсемейство клещей отряда акариформных. Длина 0,3-0,5 мм. Ок. 2000 видов, распространены широко. Паразитируют на перьях птиц, вызывая их выпадение. Нимфы иногда проникают под кожу птиц.

ПЕРЬЯ , роговые образования кожи у птиц, покрывающие большую часть их тела. Контурные перья участвуют в образовании несущих поверхностей крыльев (маховые), хвоста (рулевые), покрывают тело (кроющие). Нитевидные перья и щетинки выполняют осязательную функцию. Пуховые перья и пух (разновидность перьев) предохраняют тело от охлаждения. Большинство птиц смазывают перья секретом копчиковой железы (улучшаются эластичность и водоотталкивающие свойства).

ПЕСЕННИК , сборник популярных песен и романсов, часто с нотами. В России в числе первых попыток научно обобщить песенный материал - "Собрание разных песен" М. Д. Чулкова (без нот, ч. 1-4, 1770-74), "Собрание русских простых песен с нотами" В. Ф. Трутовского (ч. 1-4, 1776-95).

"ПЕСЕННИК БАЭНЫ" ("Cancionero de Baena") (1445) , рукописный свод испанской лирики 14-15 вв., составленный испанским писателем Хуаном Альфонсо де Баэной (1406-1454) (издан 1851).

ПЕСЕЦ , млекопитающее семейства волчьих. Длина тела до 75 см, хвоста до 50 см. Мех зимой пышный, снежно-белый или у немногих, т. н. голубых песцов, темный, различных оттенков - от песочного до темно-серого с голубоватым отблеском. Обитает в тундре и лесотундре Евразии и Сев. Америки. Численность подвержена значительным колебаниям в зависимости от обилия кормов (леммингов и других грызунов), в поисках которых песцы могут совершать дальние миграции. Центральный объект пушного промысла и звероводства (особенно голубой песец).

ПЕСКАДОРСКИЕ ОСТРОВА , см. Пэнхуледао.

ПЕСКАРА (Pescara) , город и порт в Юж. Италии, на Адриатическом м., административный центр пров. Пескара и обл. Абруцци. 129 тыс. жителей (1991). Рыболовство. Машиностроение, химическая, пищевая промышленность. Производство керамических и майоликовых изделий. Дом-музей Г. Д'Аннунцио.

ПЕСКАРИ , род рыб семейства карповых. Длина 5-30 см. Ок. 20 видов. Широко распространены в пресных водоемах Евразии. Обыкновенный пескарь - кормовой объект многих хищных промысловых рыб.

ПЕСКОВ Александр Васильевич (р . 1965), российский актер. Работал во МХАТе им. М. Горького, Театре-студии на Спартаковской площади; артист "Театра Романа Виктюка". Одна из лучших работ в кино - солдат-штрафник Андрей Ивин в фильме Н. Черницкого "Ивин А.". Снимался также в фильмах: "Отряд" (1984), "Зеркало для героя" (1987), "Мусульманин" (1995) и др.

ПЕСКОВ Василий Михайлович (р . 1930), русский писатель, журналист. Книги очерков, многие с авторскими фотоиллюстрациями, посвященные темам "человек и природа", отечество ("Шаги по росе", 1963; Ленинская премия, 1964; "Речка моего детства", 1978; "Проселки", 1988; "Странствия", 1991), документальная повесть о семье отшельников-старообрядцев "Таежный тупик" (1990).

ПЕСКОДУВНАЯ МАШИНА , изготовляет литейные формы и стержни. Для подачи формовочной или стержневой смеси в опоку или стержневой ящик использует энергию сжатого воздуха.

ПЕСКОЖИЛЫ , семейство морских многощетинковых червей. Длина до 30 см. Ок. 30 видов. Обитают в зоне, обнажающейся во время отлива. Используются как наживка для ловли морских рыб.

ПЕСКОЛОВКА , очистное сооружение (в виде резервуара) в системе канализации для выделения из сточных вод механических примесей минерального происхождения (главным образом песка, размеры частиц которого более 0,25 мм).

ПЕСКОМЕТ , передвижное или стационарное устройство для изготовления средних и крупных литейных форм и стержней. Формовочная или стержневая смесь выбрасывается порциями лопаткой ротора метательной головки в опоку или стержневой ящик.

ПЕСКОСТРЕЛЬНАЯ МАШИНА , для массового изготовления главным образом литейных стержней в стержневых ящиках. Порция смеси как бы выстреливается (отсюда название) сжатым воздухом, что обеспечивает большую плотность смеси и меньший расход воздуха, чем при использовании пескодувной машины.

ПЕСКОСТРУЙНЫЙ АППАРАТ , предназначен для очистки поверхностей отливок, металлических поверхностей перед окрашиванием, фасадов зданий и т. д. струей сжатого воздуха с взвешенными в нем частицами песка.

"ПЕСНЬ О ЖЕМЧУЖИНЕ" (1-я пол . 3 в.), крупнейший памятник сирийской гностической словесности (см. Гностицизм), входит в состав апокрифических "Деяний апостола Фомы", переведен на многие языки мира (Ч. Милош, С. С. Аверинцев и др.).

"ПЕСНЬ О МОЕМ СИДЕ" ("El cantar de Mio Sid") , испанская эпическая поэма 12 в. Воспевает национального героя Родриго Диаса де Бивара по прозвищу Сид, изображая его борцом за освобождение испанского народа от мавров и врагом знати.

"ПЕСНЬ О НИБЕЛУНГАХ" ("Das Nibelungenlied") , немецкий героический эпос (возник ок. 1200, опубликован в 1757 И. Я. Бодмером), отразивший исторические предания об уничтожении гуннами государства бургундов (нибелунгов) в 436, придворный и рыцарский быт эпохи. К сюжету "Песнь о нибелунгах" (подвиги и смерть Зигфрида, месть его жены Кримхильды) обращались Ф. Хеббель, Р. Вагнер (цикл музыкальных драм "Кольцо Нибелунга"), Г. Ибсен и др.

"ПЕСНЬ О РОЛАНДЕ" ("Chanson de Roland") , средневековая французская эпическая поэма (наиболее ранняя и совершенная Оксфордская редакция, ок. 1170); историческую основу составляют легенды о походах Карла Великого. Герой поэмы - воплощение рыцарственности и патриотизма.

"ПЕСНЬ О ХИЛЬДЕБРАНТЕ" ("Das Hildebrandslied") , фрагмент древнегерманской героической песни (9 в.), основа которой - распространенный у многих народов сюжет поединка отца с сыном.

"ПЕСНЬ ПЕСНЕЙ" , раздел Ветхого Завета Библии: собрание отличающихся яркой образностью лирических песен (на языке иврит) о страстной, преодолевающей все преграды любви. Предположительно относят к 3 в. до н. э., авторство долгое время приписывалось царю Соломону. "Песнь песней" оказала влияние на развитие лирической поэзии многих народов мира. По ее мотивам А. И. Куприн написал повесть "Суламифь" (1908).

ПЕСНЯ , род словесно-музыкального искусства; жанр вокальной музыки (народной и профессиональной). Музыкальная форма песни, как и ее поэтическая форма, обычно куплетная или строфическая. Классификация песен: по содержанию - лирические, патриотические, сатирические и т. п.; по социальной функции - обрядовые, бытовые, военно-строевые и т. п.; по исполнительному составу - сольные, хоровые, с инструментальным сопровождением и без него. В русской и французской музыке 19 в. авторскую песню обычно называли романсом. В кон. 19 - нач. 20 вв. произошло разделение песни на профессионально-академическую и т. н. популярную (в т. ч. эстрадную и массовую). Песней иногда называют инструментальное произведение певучего характера.

ПЕСОА (Pessoa) Фернанду (1888-1935) , португальский поэт. Лирика содержит декадентские мотивы. Сборники "Послание" (1933), "Стихи Алвару ди Кампу" (издание 1944) и др.

ПЕСОК , мелкообломочная рыхлая осадочная горная порода, состоящая не менее чем на 50% из зерен кварца, полевых шпатов и других минералов и обломков горных пород размером 0,05-2 мм; содержит примесь алевритовых и глинистых частиц. Применяется в строительстве и стеклянной промышленности.

ПЕСОЧНЫЕ ЧАСЫ , простейший прибор для отсчета времени; 2 сосуда, соединенные узкой горловиной (один частично заполнен песком). Время, за которое песок через горловину пересыпается в другой сосуд, может составлять от нескольких часов до нескольких секунд.

ПЕССЕДЖИК-ТЕПЕ , остатки поселения эпохи неолита (6-е тыс. до н. э.) у районного центра Геок-Тепе (Туркмения). Сырцовые дома, святилище, фрески, каменные орудия, керамика.

ПЕССИМИЗМ (от лат . pessimus - наихудший), представление о том, что в мире преобладает негативное начало (хаос, зло и т. п.); настроения безысходности, неверия в будущее и т. п. Впервые назвал пессимизмом свое учение А. Шопенгауэр. Противоположность пессимизму - оптимизм.

ПЕССИНУНТ , город во Фригии, в области Галатия (М. Азия). Центр почитания богини Кибелы, так как здесь был погребен ее возлюбленный юноша Аттис. В городе находился храм со знаменитой статуей Кибелы Пессинунтской.

ПЕСТАЛОЦЦИ (Pestalozzi) Иоганн Генрих (1746-1827) , швейцарский педагог. В своей теории начального обучения связал обучение с воспитанием и развитием ребенка (развивающее обучение), педагогику с психологией. Развил идею соединения обучения с производительным трудом. Труды: "Лингард и Гертруда" (1781-87), "Как Гертруда учит своих детей" (1801), "Лебединая песня" (1826).

ПЕСТЕЛЬ Павел Иванович (1793-1826) , декабрист, полковник, командир Вятского пехотного полка. Участник Отечественной войны 1812 и заграничных походов. Член "Союза спасения" и "Союза благоденствия", организатор Тульчинской управы, основатель и директор Южного общества декабристов. Республиканец. Автор "Русской правды". Арестован (по доносу) 13 декабря 1825. Повешен 13 июля.

ПЕСТИК , женский орган цветка. Образован одним или несколькими сомкнутыми плодолистиками. Состоит из завязи, столбика и рыльца. После опыления и оплодотворения превращается в плод. Иногда пестик считают синонимом гинецея.

ПЕСТИЦИДЫ (от лат . pestis - зараза и caedo - убиваю) (ядохимикаты), химические препараты для борьбы с сорняками (гербициды), вредителями (инсектициды, акарициды, зооциды и др.), болезнями (фунгициды, бактерициды и др.) культурных растений. В группу пестицидов включают дефолианты, десиканты, регуляторы роста растений. Большинство пестицидов - синтетические органические вещества. При систематическом применении стойких высокотоксичных пестицидов, особенно в завышенных дозах, наблюдается загрязнение ими окружающей среды, что приводит к уничтожению полезных насекомых, птиц, рыб, зверей, а также отравлению людей непосредственно пестицидами или продуктами, в которых они способны накапливаться. Использование пестицидов регламентируется законодательством во всех странах.

ПЕСТОВ Александр Семенович (1802-33) , декабрист, подпоручик. Член Общества соединенных славян. Осужден на вечную каторгу. С 1827 в Нерчинских рудниках.

ПЕСТОВО , город (с 1965) в Российской Федерации, Новгородская обл., на р. Молога. Железнодорожная станция. 16,3 тыс. жителей (1993). Лесокомбинат, мебельная и швейная фабрики; льнообрабатывающие, маслосыродельные заводы.

ПЕСТРАК Филипп Семенович (1903-78) , белорусский писатель. Историко-революционный роман "Встретимся на баррикадах" (1949-52, отдельное издание 1954), роман "Средиборье" (1963), рассказы, стихи.

ПЕСТРОКРЫЛКИ , семейство насекомых отряд двукрылых. Длина 3-9 мм. Крылья у большинства пестрые. Ок. 4 тыс. видов. Распространены широко. Личинки растительноядны, развиваются в плодах, соцветиях. листьях; вредят плодовым, овощным и бахчевым культурам.

ПЕСТРЯДЬ , ткань из остатков пряжи различного рода (шерсть, лен, хлопок) и цвета, нередко в полоску. Название от "пестрый", относившегося в древности к ткани из пеньки. У пестряди нет характерных признаков (стандартной ширины, плотности, определенных сочетаний цветов). Поэтому название "пестрядь" применялось очень широко по отношению к домотканой материи.

ПЕСТРЯКИ , семейство жуков. Тело обычно пестрое. Длина 3-25 мм. Ок. 3300 видов. Распространены широко, но преимущественно в тропиках. Большинство - хищники; личинки пестряков живут в ходах жуков-короедов, в гнездах пчел и ос, питаясь их личинками.

ПЕСТРЯНКИ , семейство дневных или сумеречных бабочек. Крылья в размахе до 5 см, передние - обычно пестрые. Ок. 1000 видов. Распространены широко. Гусеницы питаются листьями трав, реже деревьев; некоторые, напр. виноградная пестрянка, вредят культурным растениям.

ПЕСТУМ (Посейдония) , город (6 в. до н. э. - 9 в. н. э.) на юго-западе Италии, на побережье близ устья р. Селе. Остатки храмов 6-5 вв. до н. э., оборонительных стен, театра, форума и др.

ПЕСЧАНИК , осадочная горная порода, состоящая из сцементированных глиной, известью и другими веществами зерен различных минералов и пород (т. е. сцементированный песок). Применяют в строительстве.

ПЕСЧАНКИ , подсемейство млекопитающих отряда грызунов. Длина тела до 19 см, хвост длинный, с кисточкой. Ок. 80 видов, в пустынных степях и пустынях Африки, Азии и Юго-Вост. Европы. Многие песчанки - основные носители возбудителей чумы, клещевого сыпного тифа и других инфекций.

ПЕТА ..., приставка для образования наименований кратных единиц, по размеру равных 1015 исходных единиц. Обозначается П.

ПЕТАРДА (франц . petard, от peter - разрываться с треском), заряд спрессованного дымного пороха, помещенный в металлическую или картонную оболочку. Применяется в капсюльных втулках для передачи огня от капсюля-воспламенителя пороховому заряду, находящемуся в артиллерийской гильзе, для создания звуковых эффектов при фейерверке.

ПЕТАХ-ТИКВА , город в Израиле, к востоку от Тель-Авива. 149 тыс. жителей (1992). Сельскохозяйственное машиностроение, текстильные, пищевые, металлообрабатывающие, химические, алмазогранильные предприятия. Центр сельскохозяйственного района (цитрусовые).

ПЕТЕН (Petain) Анри Филипп (1856-1951) , французский маршал (1918), в 1-ю мировую войну командовал французскими армиями, с 1917 главком, в 1940-44, во время оккупации Франции немецкими войсками, глава правительства, затем коллаборационистского режима "Виши". В 1945 приговорен к смертной казни (заменена пожизненным заключением).

ПЕТЕРБУРГ см . Санкт-Петербург.

ПЕТЕРБУРГСКАЯ АКАДЕМИЯ НАУК , общепринятое название высшего научного учреждения России до 1917. Основана в 1724 Петром I (по уставу 1747 - Императорская Академия наук и художеств, с 1803 Императорская АН, с 1836 Императорская Санкт-Петербургская АН). 17 действительных членов в 1725, 49 в 1917. 3 отделения (см. также Академия Российская), Академический университет (до 1766), Академическая гимназия (до 1805), физический кабинет (с 1725), географический департамент (с 1739), химические (с 1748) и другие лаботории, Пулковская обсерватория (с 1839). Издавала научную и художественную литературу (в 1726-1915 ок. 3 тыс. названий книг), "Комментарии" и другие журналы АН; присуждала с сер. 18 в. премии. Действительными членами были М. В. Ломоносов, Л. Эйлер, В. Я. Струве, А. Х. Востоков, П. Л. Чебышев, А. М. Бутлеров, С. М. Соловьев, И. П. Павлов и другие видные ученые. Среди иностранных членов Х. Вольф, Вольтер, Д. Дидро, Б. Франклин, И. Кант, К. Ф. Гаусс, И. В. Гете, Ч. Дарвин, Л. Пастер, М. Планк. В 1917 - 5 лабораторий, несколько обсерваторий, 5 музеев, 14 комитетов и комиссий, в т. ч. КЕПС (109 научных сотрудников). С мая 1917 РАН. Первый избранный президент - А. П. Карпинский (с мая 1917). См. также Академия наук СССР, Российская академия наук.

ПЕТЕРБУРГСКАЯ КОНВЕНЦИЯ 1801 , морская, урегулировала русско-английский конфликт 1800 (заключена 17 июня в Санкт-Петербурге). Восстанавливала дипломатические отношения, разорванные Павлом I. Британская эскадра выводилась из Балтийского м., Великобритания признавала право свободной торговли нейтральных держав, но оставляла за собой право досмотра торговых судов.

ПЕТЕРБУРГСКИЕ КОНВЕНЦИИ (1772 , 1793, 1795, 1797), между Россией, Австрией и Пруссией о разделах Речи Посполитой.

ПЕТЕРБУРГСКИЙ ДОГОВОР 1881 , между Россией и Китаем (заключен 24 февраля в Санкт-Петербурге) о передаче Илийского кр., за исключением небольшого района, Китаю; уточнял границу в районе оз. Зайсан и р. Черный Иртыш. Определял порядок решения пограничных вопросов.

ПЕТЕРБУРГСКИЙ МИР , между Россией и Пруссией. Заключен 24.4.1762 в Санкт-Петербурге после восшествия на престол императора Петра III, поклонника Фридриха II Прусского. Россия выходила из Семилетней войны и возвращала Пруссии территорию, занятую русскими войсками.

ПЕТЕРБУРГСКИЙ ПРОТОКОЛ 1826 , между Россией и Великобританией (подписан 4 апреля в Санкт-Петербурге). Требовал у Турции предоставления грекам автономии. Лег в основу Лондонской конвенции 1827.

ПЕТЕРБУРГСКИЙ ПРОТОКОЛ 1907 (секретный) , между Россией и Германией (подписан 29 октября в Санкт-Петербурге в связи с обострением международной обстановки) о сохранении статус-кво на Балтийском м. и о неприкосновенности территориальных владений и островов в этом районе.

"ПЕТЕРБУРГСКИЙ СБОРНИК" , один из наиболее значительных русских литературных сборников 19 в.; издан в 1846 в Петербурге Н. А. Некрасовым. Печатались А. И. Герцен, И. С. Тургенев, В. Ф. Одоевский, Некрасов, В. Г. Белинский и др., дебютировал Ф. М. Достоевский (повесть "Бедные люди"). "Петербургский сборник" сыграл большую роль в становлении натуральной школы.

ПЕТЕРБУРГСКИЙ "СОЮЗ БОРЬБЫ ЗА ОСВОБОЖДЕНИЕ РАБОЧЕГО КЛАССА" , создан в 1895, объединил ок. 20 рабочих кружков. В Центральную группу (руководящий орган) "Союза", входили: В. И. Ленин, Г. М. Кржижановский, Н. К. Крупская, Л. Мартов и др. С 1898 название Петербургский "Союз борьбы..." - Петербургский комитет Российской cоциал-демократической рабочей партии.

ПЕТЕРБУРГСКИЙ СОЮЗНЫЙ ДОГОВОР 1805 , между Россией и Великобританией (заключен 11 апреля в Санкт-Петербурге), заложил основы 3-й антинаполеоновской коалиции. Стороны обязывались привлечь к союзу Австрию, Пруссию и другие европейские державы и содействовать восстановлению Бурбонов на французском престоле.

ПЕТЕРБУРГСКИЙ СОЮЗНЫЙ ДОГОВОР 1812 , между Россией и Швецией (заключен 5 апреля в Санкт-Петербурге). Стороны взаимно гарантировали целостность своих владений, условились высадить в Сев. Германии десант для действий против Франции. Россия соглашалась на присоединение Норвегии к Швеции.

ПЕТЕРГОФ , название г. Петродворец до 1944.

ПЕТЕРГОФСКАЯ ГРАНИЛЬНАЯ ФАБРИКА , старейшая русская казенная фабрика художественной обработки цветного камня. Основана в 1725 в Петергофе (ныне Петродворец). Изделия из яшмы, мрамора, уральского малахита, сибирского нефрита, мозаика из цветных камней. С 1931 завод точных технических камней.

ПЕТЕРМАН (Petermann) Август (1822-78) , немецкий картограф и географ. Основал (1855) издаваемый и ныне в Готе журнал "Petermanns Geographische Mitteilungen" ("Географические сообщения Петермана").

ПЕТЕРС Яков Христофорович (1886-1938) , политический деятель. В 1918 заместитель председателя ВЧК, председатель Ревтрибунала. В 1920-22 председатель ВЧК в Туркестане. В 1930-34 председатель МКК ВКП(б). Репрессирован; реабилитирован посмертно.

ПЕТЕРСОН Карл Михайлович (1828-81) , российский математик, основатель московской научной школы по геометрии. По происхождению латыш. Труды по дифференциальной геометрии.

ПЕТЕСУХОС , в египетской мифологии божество Нила, почитаемое в Файюмском оазисе.

ПЕТЕФИ (Petofi) Шандор (1823-49) , венгерский поэт. Возглавил восстание в Пеште во время Революции 1848-49. Погиб в бою. Призыв к национально-освободительной борьбе - в основе сборника "Стихи" (1844). Фольклорно-сказочная поэзия "Витязь Янош" (1844), драма "Тигрица и гиена" (1845), роман "Веревка палача" (1846), поэма "Апостол" (1848), лирические стихи, публицистика. Для поэзии Петефи характерно единство социально-аналитического реализма и романтики.

ПЕТЕХИЯ (от лат . petecchie - пятна, сыпь), мельчайшие кровоизлияния в кожу или слизистые оболочки при геморрагических диатезах, сепсисе и других заболеваниях.

ПЕТИ (Пти) (Petit) Ролан (р . 1924), французский артист балета, хореограф. В 1940-44 и 1965-72 в Гранд-Опера, в 1945-48 художественный руководитель Балета Елисейских полей, в 1948-67 (с перерывами) возглавлял собственную труппу "Балле де Пари", с 1972 организатор и руководитель Марсельского балета. Ставил спектакли в других театрах мира, а также в мюзик-холлах, казино и т. п. Среди наиболее известных постановок: "Волк" А. Дютийе, "Собор Парижской богоматери" М. Жарра, "Больная роза" на музыку Г. Малера.

ПЕТИОН (Petion) Александр Сабес (1770-1818) , президент Республики Гаити в 1807-18. Участник освободительной борьбы против английских (1793-1802) и французских (1802-03) войск.

ПЕТИПА Мариус Иванович (1818-1910) , российский балетмейстер и педагог. По происхождению француз. С 1847 в России. В 1869-1903 главный балетмейстер петербургской балетной труппы. Поставил св. 60 балетов, лучшие из которых созданы в творческом содружестве с русскими композиторами-симфонистами. Многие балеты сохраняются в современном репертуаре как выдающиеся образцы хореографического наследия 19 в. ("Спящая красавица" П. И. Чайковского, "Раймонда" А. К. Глазунова, а также поставленное с Л. И. Ивановым "Лебединое озеро").

ПЕТИТ (от франц . petit - маленький), типографский шрифт, кегль (размер) которого равен 8 пунктам (ок. 3 мм).

ПЕТИЦИЯ (от лат . petitio - просьба), коллективное ходатайство, подаваемое гражданами главе государства или высшим органам власти.

ПЕТКЕР Борис Яковлевич (1902-83) , российский актер, народный артист СССР (1963). На сцене с 1919. С 1922 в Театре Корша. С 1933 во МХАТе. Среди ролей: Плюшкин ("Мертвые души" по Н. В. Гоголю), Часовщик ("Кремлевские куранты" Н. Ф. Погодина).

ПЕТЛИЦЫ , в военном деле - знаки различия на воротнике форменной одежды в виде цветных нашивок прямоугольной или др. формы.

ПЕТЛЮРА Симон Васильевич (1879-1926) , украинский политический деятель. Член Украинской социал-демократической рабочей партии; был в числе организаторов Центральной рады (1917) и Директории (1918), глава ее с февраля 1919. В советско-польской войне выступил на стороне Польши; в 1920 эмигрировал. Убит в Париже из мести за еврейские погромы на Украине.

ПЕТЛЯКОВ Владимир Михайлович (1891-1942) , российский авиаконструктор. Участник разработки первых тяжелых бомбардировщиков ТБ-1 и ТБ-3. Создал бомбардировщики Пе-8 и Пе-2. Государственная премия СССР (1941). Погиб в авиационной катастрофе.

ПЕТНИКОВ Григорий Николаевич (1894-1971) , русский поэт. Испытал большое влияние В. Хлебникова. Вместе с Н. Н. Асеевым основал в Харькове издательство "Ливень", ставшее одним из центров футуризма. Сборники стихов: "Леторей" (1915, совместно с Н. Н. Асеевым), "Быт побегов" (1918), "Поросль солнца" (1918), "Молодость мира" (1934), "Заветная книга" (1961), "Лирика" (1969), "Пусть трудятся стихи" (1972) и др.

ПЕТР , в Новом Завете один из двенадцати апостолов. Первоначальное имя Симон. Призванный Иисусом Христом в апостолы вместе с братом Андреем и нареченный Кифой ("камень"), Петр получает предназначение стать "основанием" церкви Христа, ему вручаются ключи небесного царства. Преданный Христу, Петр после тайной вечери трижды от него отрекается. После смерти Христа Петр занимается проповеднической деятельностью. В Риме он схвачен и казнен вместе с Павлом (ок. 65). Церковное предание называет Петра первым римским епископом.

ПЕТР , древнерусский зодчий 12 в. Строитель Георгиевского собора Юрьева монастыря в Новгороде (начат в 1119).

ПЕТР (?-1326) , русский митрополит с 1308. Перевел митрополичью кафедру из Владимира в Москву. Канонизирован Русской православной церковью.

ПЕТР I ВЕЛИКИЙ (1672-1725) , российский царь с 1682 (правил с 1689), первый российский император (с 1721), младший сын Алексея Михайловича. Провел реформы государственного управления (созданы Сенат, коллегии, органы высшего государственного контроля и политического сыска; церковь подчинена государству; проведено деление страны на губернии, построена новая столица - Санкт-Петербург). Использовал опыт западноевропейских стран в развитии промышленности, торговли, культуры. Проводил политику меркантилизма (создание мануфактур, металлургических, горных и других заводов, верфей, пристаней, каналов). Возглавлял армию в Азовских походах 1695-1696, Северной войне 1700-21, Прутском походе 1711, Персидском походе 1722-23 и др.; командовал войсками при взятии Нотебурга (1702), в сражениях при д. Лесная (1708) и под Полтавой (1709). Руководил постройкой флота и созданием регулярной армии. Способствовал упрочению экономического и политического положения дворянства. По инициативе Петра I открыты многие учебные заведения, Академия наук, принята гражданская азбука и т. д. Реформы Петра I проводились жестокими средствами, путем крайнего напряжения материальных и людских сил, угнетения народных масс (подушная подать и др.), что влекло за собой восстания (Стрелецкое 1698, Астраханское 1705-06, Булавинское 1707-09 и др.), беспощадно подавлявшиеся правительством. Будучи создателем могущественного абсолютистского государства, добился признания за Россией странами Зап. Европы авторитета великой державы.

ПЕТР I ПЕТРОВИЧ НЕГОШ (1747-1830) , правитель Черногории с 1781. Добился (1796) фактической самостоятельности страны, издал в 1798 "Законник" (дополнен в 1803). Сторонник дружбы с Россией.

ПЕТР II (1715-30) , российский император (с 1727), сын царевича Алексея Петровича. Фактически правили государством при нем А. Д. Меншиков, затем Долгоруковы. Объявил об отмене ряда преобразований, проведенных Петром I.

ПЕТР II [12 (23) октября 1715 , Петербург - 19 (30) января 1730, Москва], российский император (с мая 1727), сын царевича Алексея Петровича и его жены Натальи Алексеевны (урожденной Шарлотты Софии, принцессы Брауншвейг-Вольфенбюттельской). Мать Петра умерла через десять дней после его рождения, а в 1718 он потерял и отца. После смерти в 1719 сына Петра I от второго брака царевича Петра Петровича различные политические силы как в России, так и за ее пределами стали рассматривать мальчика в качестве возможного претендента на Российский престол. В 1727 А. Д. Меншикову удалось убедить Екатерину I подписать завещание в пользу Петра, где также оговаривалось, что царевич должен жениться на дочери Меншикова Марии. После смерти Екатерины и провозглашения Петра императором Меншиков поселил юного самодержца в своем доме и полностью контролировал все его действия. Однако вскоре светлейший князь заболел, чем не преминули воспользоваться его противники. Под влиянием А. И. Остермана и князей Долгоруких Петр, давно тяготившийся опекой Меншикова, лишил его всех чинов, сослал в Сибирь и объявил о расторжении помолвки с его дочерью. Петр был живым, сообразительным и, по-видимому, не лишенным способностей, но одновременно упрямым и своенравным мальчиком, нравом напоминавшим своего великого деда. Несмотря на некоторое сходство, царь, в отличие от Петра I, не желал учиться. По причине своего юного возраста он не мог должным образом заниматься государственными делами, почти не появлялся в Верховном тайном совете. Это привело вскоре к расстройству всей системы управления, поскольку чиновники, опасаясь немотивированных поступков Петра, не решались брать на себя ответственность за важные решения. Заброшенным оказался Российский флот, к которому государь не проявлял никакого интереса. Основными фаворитами императора стали князья отец и сын А. Г. и И. А. Долгоруковы, люди бесцветные и беспринципные, стоявшие на страже лишь собственных интересов. Их влияние на царя было чрезвычайно велико. При посредстве Ивана Долгорукова, отличавшегося, по отзывам современников, бесшабашностью и распутным образом жизни, Петр много времени проводил время в разного рода пирушках, за картами, в обществе девиц легкого поведения, рано пристрастился к алкоголю. Постоянной спутницей царя на охоте была и его тетка Елизавета Петровна, в которую, по некоторым данным, был влюблен. Тем не менее Долгоруким в ноябре 1729 удалось заставить царя обручиться с княжной Екатериной Долгорукой. Впрочем, есть основания полагать, что к этому времени Петр стал уже тяготиться обществом Долгоруких и проявлять некоторый интерес к делам государства; неоднократно он обещал искренне привязанному к нему Остерману возобновить учебу. Но в январе 1730 четырнадцатилетний царь заразился оспой и, проболев около двух недель, умер.

ПЕТР II ПЕТРОВИЧ НЕГОШ , см. Негош.

ПЕТР III Федорович (1728-62) , российский император (с 1761), немецкий принц Карл Петр Ульрих, сын герцога Голштейн-Готторпского Карла Фридриха и Анны Петровны, внук Петра I. С 1742 в России. В 1761 заключил мир с Пруссией, что свело на нет результаты побед русских войск в Семилетней войне. Ввел в армии немецкие порядки. Свергнут в результате переворота, организованного его женой Екатериной, убит.

ПЕТР III [10 (21) февраля 1728 , Киль, Голштиния - 5 (17) июля 1762, Ропша, близ Петербурга], российский император. Сын старшей дочери Петра I цесаревны Анны Петровны и герцога Голштинского Карла-Фридриха. Детство, воспитание Мать мальчика, названного при рождении Карл-Петер-Ульрих, умерла вскоре после его появления на свет, а в 11 лет он потерял и отца. Его воспитатели О. Ф. Брюммер и Ф. В. Берхгольц не отличались высокими нравственным качествами, не раз жестоко наказывали ребенка и мало заботились о его образовании: к 13 годам он лишь немного владел французским языком. Петр рос нервным, впечатлительным, любил музыку и живопись и одновременно обожал все военное. Именно с воинскими утехами были связаны все его честолюбивые мечты. По характеру он был скорее добродушным, чем злым. По некоторым сведениям, уже в детстве он пристрастился к вину. В 1742 Петр был привезен в Россию и своей теткой императрицей Елизаветой Петровной провозглашен наследником престола. Его крестили по православному обычаю под именем Петра Федоровича, а в 1745 женили на принцессе Анхальт-Цербстской, будущей императрице Екатерине II. Его воспитателем и учителем стал академик Я. Штелин, который считал своего ученика достаточно способным, но ленивым, одновременно отмечая в нем такие черты, как малодушие, жестокость по отношению к животным, склонность к хвастовству. До вступления на престол Отношения Петра с женой не сложились с самого начала: она была интеллектуально более развита, а он, наоборот, инфантилен. Его ум по-прежнему занимали детские игры, воинские экзерциции, и он совсем не интересовался женщинами. Считается, что до начала 1750-х гг. между мужем и женой не было супружеских отношений, но затем Петру была сделана некая операция, после которой в 1754 Екатерина родила ему сына Павла (будущий император Павел I). Однако Петр все больше отдалялся от жены; его фавориткой стала Е. Р. Воронцова (см. Е. Р. Дашкова). В это же время ему было разрешено выписать полк голштинских солдат, и все свободное время он проводил, занимаясь с ними военными упражнениями и маневрами. Другим его увлечением была игра на скрипке. За годы, проведенные в России, Петр никогда не делал попыток лучше узнать эту страну, ее народ и историю, он презирал многие русские обычаи, вел себя неподобающим образом во время церковной службы, не соблюдал посты и другие обряды. Елизавета Петровна не допускала его к участию в решении политических вопросов и единственная должность, на которой он хоть как-то мог себя проявить, была должность директора Шляхетского корпуса. Между тем Петр открыто критиковал деятельность правительства, а во время Семилетней войны публично высказывал симпатии к прусскому королю Фридриху II. Обо всем этом было широко известно не только при дворе, но и в более широких слоях русского общества, где Петр не пользовался ни авторитетом, ни популярностью. Внутренняя политика В декабре 1761 Петр III вступил на престол. Упиваясь своей самодержавной властью, император развил бешеную деятельность, основной целью которой было доказать, что он способен управлять страной лучше покойной тетки. Однако какой-либо определенной политической программы у него не было. За шесть месяцев царствования он успел издать значительное число законодательных актов, среди которых необходимо отметить Манифест о вольности дворянства и указ о секуляризации церковной земельной собственности. Несомненно либеральным шагом со стороны Петра была ликвидация Тайной розыскных дел канцелярии. Политику императора отличала веротерпимость, он прекратил преследование старообрядцев и собирался осуществить реформу Русской православной церкви. В армии же он начал последовательно вводить прусские порядки, что не прибавляло ему популярности. Внешняя политика Внешнеполитическая деятельность Петра III носила более определенный характер. Он заключил мир, а затем и военный союз с Пруссией, сведя тем самым "на нет" все усилия России в Семилетней войне. Его главной целью стала война с Данией за герцогство Шлезвиг, принадлежавшее ранее его предкам по отцу. Война была объявлена в августе 1762, и император собирался сам выступить из Петербурга во главе гвардейских полков. Но осуществлению этих планов помешали события в столице России. Свержение с престола, смерть Беспорядочные, плохо продуманные действия Петра на внутриполитической арене лишили его сколько-нибудь широкой поддержки какого-либо социального слоя русского общества, а его внешняя политика оценивалась многими как предательство национальных интересов. Политика Петра, создающая политическую нестабильность, в придворных кругах порождала неуверенность в завтрашнем дне. Все это привело к перевороту 28 июня 1762, в результате которого императрицей была провозглашена Екатерина II. Петр в сопровождении караула гвардейцев во главе с А. Г. Орловым был отправлен в Ропшу в 30 верстах от Петербурга, где он и погиб при невыясненных обстоятельствах. По официальной версии, причиной смерти был приступ геморроя, усилившийся от продолжительного употребления алкоголя. По другой версии, Петр был то ли намеренно, то ли случайно (во время завязавшейся драки) убит охранявшими его гвардейцами, причем возможно дня на два ранее объявленной затем даты. Существует также предположение, что он умер от инсульта, вызванного шоком. Первоначально он был похоронен в Александро-Невской лавре, но в 1796 по приказу Павла I его тело было перенесено в Петропавловский собор.

ПЕТР АЛЬФОНСА (Petrus Alphonsi) (до крещения Моше Сефарди) (ок . 1060 - после 1115), испанский писатель-маран. Автор назидательной повести со вставными новеллами "Наставления клирику" (между 1106 и 1115).

ПЕТР АМЬЕНСКИЙ , Пустынник (Petrus Eremita) (ок. 1050-1115), французский монах, один из руководителей первого крестового похода. После взятия Иерусалима (1099) возвратился во Францию, где основал монастырь Нефмутье.

ПЕТР Атройский (ум . между 802-806), христианский аскет, преподобный. Память в Православной церкви 13 (26) сентября.

ПЕТР Африканский (6 в .), христианский святой; был сборщиком податей, обратившись ко Христу, раздал бедным все свое имущество, в том числе деньги, вырученные от продажи себя в рабство. Память в Православной церкви 22 сентября (5 октября).

"ПЕТР ВЕЛИКИЙ" , первый броненосец российского ВМФ; в строю с 1877; прототип российских эскадренных броненосцев. С нач. 20 в. учебно-артиллерийский корабль, с 1923 минный плавучий склад. В 1959 исключен из состава ВМФ СССР.

ПЕТР ДАМИАНИ (Petrus Damiani) (1007-1072) , итальянский схоластический философ, теолог, кардинал, сформулировал положение о философии как служанке теологии.

ПЕТР ДОСТОПОЧТЕННЫЙ (Petrus Venerabilis) (ок . 1092-1156), христианский ученый, писатель и церковный деятель, аббат Клюнийского монастыря с 1122. Провел реформы в монастырской жизни, с целью опровержения ислама содействовал переводу Корана на латинский язык; предоставил убежище Абеляру. Память в Католической церкви 25 декабря.

ПЕТР ЛОМБАРДСКИЙ (Petrus Lombardus) (ок . 1100-1160), философ и теолог, представитель схоластики, епископ. Преподавал в Париже. Главное сочинение "Сентенции" - первая и наиболее авторитетная вплоть до нач. 16 в. "сумма" (свод) католического богословия.

ПЕТР Никомидийский (ум . 302), христианский мученик, сановник, пострадавший в гонение императора Максимиана. Память в Православной церкви 3 (16) сентября и 28 декабря (10 января).

ПЕТР РАРЕШ (Petru Rares) , молдавский господарь в 1527-38, 1541-46; проводил политику централизации, боролся против турецкого ига, сторонник сближения с Россией.

ПЕТР Сиракузский (ум . ок. 886), христианский мученик, пострадавший в Африке от арабов-мусульман, сын Иоанна Сиракузского. Память в Православной церкви 23 сентября (6 октября).

ПЕТР "ЦАРЕВИЧ" , см. в ст. Илейка Муромец.

ПЕТРА , город (кон. 2-го тыс. до н. э. - 15 в. н. э.) в Юж. Иордании; во 2 в. до н. э. - 1 в. н. э. столица Набатейского царства. Пещерные жилища, храмы, театры, гробницы и др.

ПЕТРА I ОСТРОВ , в море Беллинсгаузена, в 400 км от Антарктиды. Ок. 250 км2. Вулканический массив высотой до 1753 м. Покрыт льдом. Открыт в 1821 русской экспедицией Ф. Ф. Беллинсгаузена и М. П. Лазарева.

ПЕТРА ВЕЛИКОГО ЗАЛИВ , в Японском м., у берегов Азии (Приморский кр. Российской Федерации). Длина 80 км, ширина на юге ок. 200 км. Заливы: Амурский, Уссурийский, Посьета, Стрелок, Восток, Находка. Порты - Владивосток и Находка. В 1978 в Петра Великого заливе организован морской заповедник Дальневосточный.

ПЕТРА ДЕЛЯНА ВОССТАНИЕ , в 1040-1041, антивизантийское. Охватило историческую область Македонию, часть современной Сербии, Албании и другие районы. Руководил выдававший себя за внука царя Самуила Петр Делян (Оделян), провозглашенный восставшими царем. Подавлено византийскими войсками.

ПЕТРА ПЕРВОГО ХРЕБЕТ , в Зап. Памире, между реками Сурхоб и Обихингоу, в Таджикистане. Длина 200 км. Высота до 6785 м. Ледники.

ПЕТРАЖИЦКИЙ Лев Иосифович (1867-1931) , российский юрист. В 1918 эмигрировал в Польшу. Один из основателей психологической школы права. Профессор Санкт-Петербургского, с 1918 Варшавского университетов.

ПЕТРАКОВ Николай Яковлевич (р . 1937), российский экономист, академик РАН (1991; академик АН СССР с 1990). Основные труды по проблемам ценообразования, методологии оптимизации механизма функционирования экономики.

ПЕТРАРКА (Petrarca) Франческо (1304-1374) , итальянский поэт, родоначальник гуманистической культуры Возрождения. "Канцоньере" ("Книга песен") - сонеты, канцоны, секстины, баллады, мадригалы на жизнь и смерть Лауры (1327-74) - лирический дневник, образец поэтического самовыражения, проникнутого противоречием между аскетическим средневековым мироощущением и новым видением мира. Поэмы: "Африка" (1339-42; на латинском языке) о 2-й Пунической войне, "Буколики" (1346-57). Автобиографическая проза ("Моя тайна, или Книга бесед о презрении к миру", 1342-43; "Письмо к потомкам", 1374). Оказал значительное влияние на развитие европейской поэзии.

ПЕТРАШЕВСКИЙ (Буташевич-Петрашевский) Михаил Васильевич (1821-66) , российский революционер, социалист. Кандидат правоведения. Руководитель общества петрашевцев. Выступал за демократизацию политического строя России и освобождение крестьян с землей. В 1849 осужден на вечную каторгу. Отбывал в Забайкальских заводах. С 1856 на поселении в Иркутске. Редактор и автор "Карманного словаря иностранных слов" (выпуск 2-й, 1846).

ПЕТРАШЕВЦЫ , общество разночинной молодежи в Санкт-Петербурге (кон. 1844 - нач. 1849). Первоначально занимались самообразованием. На общедоступных "пятницах" у М. В. Петрашевского обсуждали преимущественно теоретические вопросы, в кружках братьев Дебу, Н. С. Кашкина, С. Ф. Дурова, Н. А. Момбелли и др. - вопросы об организации тайного революционного общества, о подготовке крестьянского восстания, о создании подпольной типографии. Готовилась агитационная литература для народа ("Десять заповедей" П. Н. Филиппова, "Солдатская беседа" Н. П. Григорьева). Арестованы 23.4.1849. Под следствием 123 человека. Военный суд судил 22 человека, из них 21 - приговорен к расстрелу (заменен всем различными сроками каторги и арестантских рот). В 1856 амнистированы.

ПЕТРАШКУ (Petrascu) Георге (1872-1949) , румынский живописец. Изображения интерьеров и натюрморты в постимпрессионистической манере отличаются простотой мотивов, напряженным сумрачным колоритом, плотностью фактуры.

ПЕТРЕНКО Алексей Васильевич (р .1938), российский актер, народный артист Российской Федерации (1988). В 1964-78 в Ленинградском театре им. Ленсовета. В 1978-83 во МХАТе. С 1991 в Московском театре "Школа современной пьесы", где с большим успехом сыграл в спектакле "А чой-то ты во фраке". Снимался в фильмах: "Двадцать дней без войны" (1977), "Агония" (1981), "Грачи" (1983), "Слуга" (1988), "Пиры Валтасара, или Ночь со Сталиным" (1989) и др.

ПЕТРЕНКО-КРИТЧЕНКО Павел Иванович (1866-1944) , химик-органик, член-корреспондент АН СССР (1932). Труды по стереохимии и химии гетероциклических соединений

ПЕТРЕСКУ (Petrescu) Камил (1894-1957) , румынский писатель. Пьесы (драма "Игра фей", 1916-18); роман "Последняя ночь любви - первая ночь войны" (1930) о трагической судьбе интеллигенции в обществе; историческая трилогия "Настоящий человек" (1953-57).

ПЕТРЕСКУ Чезар (1892-1961) , румынский писатель. Социально-этическая проблематика в романе "Крушение" (1927), "Черное золото" (1933), историческая трилогия "1907" (1938-43).

ПЕТРИ (Petri) Иоганн Христоф (1762-1851) , эстонский просветитель и публицист. Опубликовал материалы о положении эстонских крестьян, экономике, культуре Прибалтики. Противник крепостничества.

ПЕТРИ (Petri) Эгон (1881-1962) , немецкий пианист. С 1938 жил и преподавал в США. Прославился интерпретацией сочинений И. С. Баха (также редактор изданий его сочинений совместно с Ф. Бузони) и Ф. Листа.

ПЕТРИ (Petri) Элио (1929-82) , итальянский кинорежиссер. Один из представителей "политического кино" Италии. Фильмы: "Каждому свое" (1967), "Следствие по делу гражданина вне всяких подозрений" (1969), "Рабочий класс идет в рай" (1971), "Тодо модо" (1976), "Хорошие известия" (1980) и др.

ПЕТРИКОВ , город (с 1935) в Белоруссии, Гомельская обл., пристань на р. Припять, в 13 км от ж.-д. ст. Муляровка. 12,1 тыс. жителей (1991). Судостроительно-судоремонтный завод, комбинат стройматериалов, пищевая промышленность. Известен с 15 в. Близ Петрикова - месторождение калийных солей.

ПЕТРИНЕНКО Диана Игнатьевна (р . 1930), украинская певица (лирико-колоратурное сопрано), народная артистка СССР (1975). С 1962 солистка Киевской филармонии.

ПЕТРИЦИ Иоанэ (11-12 вв .), грузинский философ. представитель неоплатонизма, последователь Прокла. Деятельность Петрици протекала в Константинополе, где он был связан с философским кружком Иоанна Итала, в Петрицоне (Бачково, Болгария) и в Гелатской академии в Грузии. Перевел на грузинском язык Прокла, Аристотеля, "О природе человека" Немесия Эмесского.

ПЕТРИЦКИЙ Анатолий Галактионович (1895-1964) , российский театральный художник, народный художник СССР (1944). Оформление спектаклей в театрах Киева, Москвы, Харькова в живописно-декоративной манере. Станковые картины ("Инвалиды", 1924), плакаты, иллюстрации. Государственная премия СССР (1949, 1951).

ПЕТРКУВ-ТРЫБУНАЛЬСКИ (Piotrkow Trybunalski) , город в центральной части Польши, административный центр Петркувского воеводства. 81 тыс. жителей (1991). Стеклянная, машиностроительная, текстильная, мебельная, пищевая промышленность.

ПЕТРОАЛЕКСАНДРОВСК , название г. Турткуль в Каракалпакии (Узбекистан) до 1920.

ПЕТРОВ Александр Александрович (р . 1934), российский экономист, член-корреспондент РАН (1991). Труды в области математического моделирования сложных систем и методов оценки потенциальных возможностей экономики на основе множества критериев. Государственная премия СССР (1980).

ПЕТРОВ Александр Дмитриевич (1895-1964) , российский химик-органик, член-корреспондент АН СССР (1946). Разработал методы синтеза углеводородов, входящих в состав моторных топлив и смазок, и кремний-углеводородов. Государственная премия СССР (1947).

ПЕТРОВ Александр Дмитриевич (1794-1867) , сильнейший шахматист России 1-й пол. 19 в., шахматный теоретик и литератор. Автор первого русского учебника шахматной игры.

ПЕТРОВ Александр Михайлович (1882-1905) , матрос Черноморского флота, руководитель восстания на учебном судне "Прут" в 1905. Большевик. Расстрелян по приговору военно-полевого суда.

ПЕТРОВ Александр Петрович (1910-82) , российский ученый, член-корреспондент АН СССР (1953), Герой Социалистического Труда (1966). Основные труды по диспетчеризации, созданию единой сети вычислительного центра, внедрению автоматической системы управления на железнодорожном транспорте.

ПЕТРОВ Алексей Зиновьевич (1910-72) , украинский физик-теоретик, академик АН Украины (1969). Труды по общей теории относительности, инвариантно-групповым методам в теории гравитации. Ленинская премия (1972).

ПЕТРОВ Анатолий Александрович (1913-92) , российский химик-органик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1966). Основные труды по химии непредельных соединений, теломеризации.

ПЕТРОВ Андрей Николаевич (1837-1900) , российский военный историк, генерал-лейтенант (1898). Труды по истории русско-турецких войн 18-19 вв.

ПЕТРОВ Андрей Павлович (р . 1930), российский композитор, народный артист СССР (1980). В творчестве тяготеет к музыкальному театру (триптих: опера "Петр I" 1974; вокально-хореографическая симфония "Пушкин", 1979; опера-феерия "Маяковский начинается", 1983), и к песне ("Я шагаю по Москве", "Голубые города", обе 1962 и др.). Балеты "Берег надежды" (1958), "Сотворение мира" (1968), "Мастер и Маргарита" (постановка 1987); музыка к кинофильмам (св. 40), в т. ч. "Берегись автомобиля" (1966), "Служебный роман" (1977), "Жестокий романс" (1985). Государственная премия СССР (1967, 1976).

ПЕТРОВ Борис Николаевич (1913-80) , российский ученый, академик (1960), вице-президент (с 1979) АН СССР, Герой Социалистического Труда (1969). Труды по теории автоматического регулирования, системам автоматического управления движущимися объектами, самонастраивающимся системам. Ленинская премия (1966), Государственная премия СССР (1972).

ПЕТРОВ ВАЛ , город (с 1988) в Российской Федерации, Волгоградская обл., на левом берегу р. Иловля. Железнодорожный узел. 14,2 тыс. жителей (1993). Предприятия железнодорожного транспорта.

ПЕТРОВ Валери (р . 1920), болгарский поэт, драматург. Для лирико-философического творчества (поэма "Погожей осенью", 1960; сборники "Стихотворения", 1949, "Дождь идет - солнце светит", 1967, "Сатирические поэмы", 1988) характерны юмор, ирония, сатира, сочетание разнородных стилистических приемов. Пьесы ("Когда танцуют розы", 1959).

ПЕТРОВ Василий Владимирович (1761-1834) , российский физик, один из первых российских электротехников, академик Петербургской АН (1809). Открыл (1802) электрическую дугу (с помощью созданной им крупнейшей для того времени гальванической батареи) и указал на возможность ее практического применения. Исследовал химическое действие тока, электропроводность, люминесценцию, электрические явления в газах.

ПЕТРОВ Василий Иванович (р . 1917), Маршал Советского Союза (1983), Герой Советского Союза (1982). Участник Великой Отечественной войны. В 1972-76 командующий войсками Дальневосточного ВО. С 1976 1-й заместитель главнокомандующего Сухопутными войсками. С 1980 главнокомандующий Сухопутными войсками - заместитель министра обороны СССР. В 1985-86 1-й заместитель министра обороны СССР.

ПЕТРОВ Василий Родионович (1875-1937) , российский певец (бас), народный артист России (1933). Один из крупнейших представителей русского вокального искусства. В 1902-37 в Большом театре. Концертировал.

ПЕТРОВ Василий Степанович (р . 1922), дважды Герой Советского Союза (1943, за отличие в боях при форсировании Днепра и на Букринском плацдарме; 1945, за умелое командование полком при удержании плацдарма на р. Одер), генерал-лейтенант артиллерии (1977). В Великую Отечественную войну командир противотанкового артиллерийского полка.

ПЕТРОВ Владимир Владимирович (р . 1947), российский спортсмен, заслуженный мастер спорта (1969). Чемпион Олимпийских игр (1972, 1976), неоднократный чемпион мира, Европы и СССР (в 1968-81) по хоккею с шайбой.

ПЕТРОВ Владимир Михайлович (1896-1966) , российский кинорежиссер, народный артист СССР (1950). Фильмы: "Гроза" (1934), "Петр I" (1937-39), "Кутузов" (1944), "Сталинградская битва" (1949), "Поединок" (1957), "Русский лес" (1964) и др. Государственная премия СССР (1941, 1946 - дважды, 1950).

ПЕТРОВ Вячеслав Вячеславович (р . 1912), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1972). Основные труды по технической кибернетике, теории автоматического регулирования. Государственная премия СССР (1972).

ПЕТРОВ Георгий Иванович (1912-87) , российский ученый, академик АН СССР (1958), Герой Социалистического Труда (1961). Основные труды по прикладной газовой динамике, космической аэродинамике. Государственная премия СССР (1949, 1979).

ПЕТРОВ Георгий Николаевич (1899-1977) , российский электротехник, член-корреспондент АН СССР (1964). Труды по теории электрических машин, трансформаторов. Государственная премия СССР (1948, 1952).

ПЕТРОВ Григорий Семенович (1886-1957) , российский химик-технолог, заслуженный деятель науки и техники России (1957). Предложил использовать в промышленности смесь сульфокислот - т. н. контакт Петрова. Получил первую отечественную пластмассу - карболит (1913). Государственная премия СССР (1943, 1949).

ПЕТРОВ Е . П., см. Ильф И. и Петров Е.

ПЕТРОВ Ивайло (р . 1923), болгарский писатель. В повести "Нонкина любовь" (1956), "Перед тем, как мне родиться, и после этого" (1971), романах "Мертвая зыбь" (1961), "Облава на волков" (1982), посвященных жизни болгарского села в 20 в., - иронический подтекст, шарж, гротеск; сочетание драматического и комического. Рассказы.

ПЕТРОВ Иван Ефимович (1896-1958) , генерал армии (1944), Герой Советского Союза (1945). В Великую Отечественную войну командовал рядом армий, в т. ч. Приморской при обороне Одессы и Севастополя, Черноморской группой войск, 2-м Белорусским и 4-м Украинским фронтами, начальник штаба 1-го Украинского фронта. В 1955-56 1-й заместитель главнокомандующего Сухопутными войсками.

ПЕТРОВ (наст . фам. Краузе) Иван Иванович (р. 1920), российский певец (бас), народный артист СССР (1959). В 1943-70 в Большом театре. Государственная премия СССР (1950, 1951).

ПЕТРОВ Иван Федорович (р . 1897), военный летчик, генерал-лейтенант авиации (1942), кандидат технических наук (1940). Был летчиком-испытателем, в 1940-41 начальник ЦАГИ. Занимал руководящие должности в авиационных институтах, в 1952-63 ректор Московского физико-технического института.

ПЕТРОВ Илия (1903-75) , болгарский живописец. Картины и росписи на историко-революционные темы отличаются суровой героикой, выразительным лаконизмом ("Расстрел", 1954). Графические циклы, портреты.

ПЕТРОВ КРЕСТ , род бесхлорофилльных трав семейства норичниковых. 5-7 видов, преимущественно в умеренном поясе Евразии. Паразитируют на корнях деревьев и кустарников - лещины, тополя, ольхи и др.

ПЕТРОВ Михаил Петрович (1905-55) , удмуртский писатель. Повесть "Перед рассветом" (1952) о жизни удмуртской деревни; роман "Старый Мултан" (1954); пьесы, стихи.

ПЕТРОВ Михаил Платонович (1906-78) , российский физикогеограф и ботаник, академик АН Туркмении (1951). Профессор ЛГУ (с 1958). Исследования пустынь, в особенности Ср. и Центр. Азии, Ирана. Государственная премия СССР (1981, посмертно).

ПЕТРОВ Николай Александрович (1876-1940) , российский мастер фотоискусства. Психологические камерные фотопортреты, теоретические работы по фотографии.

ПЕТРОВ Николай Арнольдович (р . 1943), российский пианист, народный артист СССР (1991). Внук В. Р. Петрова. С 1966 солист Московской филармонии. 2-я премия на Международных конкурсах им. Х. Л. Клайберна в Форт-Уэрте (США, 1962) и им. бельгийской королевы Елизаветы в Брюсселе (1964).

ПЕТРОВ Николай Васильевич (1890-1964) , российский режиссер, народный артист России (1945), доктор искусствоведения. С 1910 в Александринском театре (Санкт-Петербургский театр драмы, в 1928-33 художественный руководитель). Работал в Московском театре Сатиры, Московском театре им. Пушкина и др. Среди постановок: "Ярость" Е. Г. Яновского (1930), "Страх" А. Н. Афиногенова (1931), "Правда" А. Е. Корнейчука (1937). Профессор ГИТИСа (с 1946). Государственная премия СССР (1948).

ПЕТРОВ Николай Николаевич (1876-1964) , российский хирург, один из основоположников отечественной онкологии, создатель научной школы, член-корреспондент АН СССР (1939), академик АМН (1944), Герой Социалистического Труда (1957). Организатор и руководитель (с 1926) Ленинградского (Санкт-Петербургского) онкологического института (с 1966 им. Петрова). Труды по экспериментальной, теоретической и клинической онкологии. Автор первого (1910) капитального труда по онкологии на русском языке. Ленинская премия (1963), Государственная премия СССР (1942).

ПЕТРОВ Николай Павлович (1836-1920) , российский ученый, почетный член Петербургской АН (1894), инженер-генерал. Создал основы гидродинамической теории смазки (Ломоносовская премия, 1884). Труды по теории машин и механизмов, железнодорожной технике. Участник строительства Транссибирской магистрали.

ПЕТРОВ Осип Афанасьевич (1807-78) , российский певец (бас), один из основоположников русской вокальной школы. С 1830 пел на петербургской оперной сцене (с 1860 в Мариинском театре). Первый исполнитель партий Сусанина и Руслана ("Иван Сусанин" и "Руслан и Людмила" М. И. Глинки), Мельника ("Русалка" А. С. Даргомыжского), Варлаама ("Борис Годунов" М. П. Мусоргского) и др.

ПЕТРОВ Рэм Викторович (р . 1930), российский иммунолог, академик РАН (1991; академик АН СССР с 1984), вице-президент РАН (с 1991; вице-президент АН СССР с 1988), академик Российской АМН (1978). Основные работы по неинфекционной иммунологии и иммуногенетике. Обосновал принципы фенотипической коррекции иммунного ответа, что легло в основу создания высокоиммунных вакцин. Автор учебника "Иммунология" (1982) и научно-популярных книг "Беседы о новой иммунологии" (1976), "Я или не я" (1983) и др.

ПЕТРОВ Федор Николаевич (1876-1973) , российский политический деятель, дважды Герой Социалистического Труда (1961, 1971). Врач. Участник Революции 1905-07 (Киев). С 1906 на каторге, поселении. В 1920-22 заместитель председателя Совета Министров ДВР, член Дальбюро ЦК РКП(б). В 1923-1927 начальник Главнауки, в 1929-33 председатель ВОКСа. С 1927 один из руководителей и редакторов издательства "Советская энциклопедия".

ПЕТРОВ Федор Федорович (1902-78) , российский конструктор артиллерийских систем, генерал-лейтенант-инженер (1966), Герой Социалистического Труда (1944). Создал танковые, самоходные и дальнобойные полевые орудия (гаубицы и др.). Труды по технологии и организации массового артиллерийского производства. Ленинская премия (1967), Государственная премия СССР (1942, 1943, 1946 - дважды).

ПЕТРОВ Юрий Владимирович (р . 1939), российский государственный деятель. В 1970-80-е гг. на партийной работе в Свердловске. В 1988-91 посол на Кубе. В 1991-93 глава администрации президента Российской Федерации Б. Н. Ельцина. Лидер движения "Союз реалистов".

ПЕТРОВА (урожденная Воробьева) Анна Яковлевна (1817-1901) , певица (контральто). Жена О. А. Петрова. С 1835 пела на петербургской оперной сцене (с 1860 в Мариинском театре). Первая исполнительница партии Вани ("Иван Сусанин" М. И. Глинки).

ПЕТРОВА Нина Павловна (1893-1945) , полный кавалер ордена Славы (два в 1944, 1945, посмертно), старшина. В Великую Отечественную войну снайпер стрелкового полка, отличилась в боях под Ленинградом, в Прибалтике и Вост. Пруссии. Погибла в бою.

ПЕТРОВА-ЗВАНЦЕВА Вера Николаевна (1876-1944) , российская певица (меццо-сопрано), заслуженный деятель искусств России (1931). Выступала с 1897. В 1905-18 в московском Оперном театре Зимина. Профессор Московской консерватории (с 1916).

ПЕТРОВ-БИРЮК (наст . фам. Петров) Дмитрий Ильич (1900-77), русский писатель. Трилогия "Сказание о казаках" (кн. 1-3, 1935-51), исторический роман "Дикое поле" ("Кондратий Булавин", 1945), дилогия о Гражданской войне ("Юг в огне", 1957; "Перед лицом Родины", 1963).

ПЕТРОВ-ВОДКИН Кузьма Сергеевич (1878-1939) , российский живописец, заслуженный деятель искусств РСФСР (1930). С нач. 1910-х гг. перешел от аллегорических к целостным монументально-декоративным произведениям с ритмизированной компактной композицией, контрастами открытых и ярких цветов ("Играющие мальчики", 1911). Разработал т. н. сферическую перспективу, создал драматические тематические картины ("1918 год в Петрограде", 1920), аналитически строгие портреты ("А. А. Ахматова", 1922), натюрморты, выявляющие конструктивность предметного мира ("Черемуха в стакане", 1932). Работал как график и театральный художник.

ПЕТРОВ-ВОДКИН Кузьма Сергеевич [24 октября (5 ноября) 1878 , Хвалынск, ныне Саратовская область - 15 февраля 1939, Ленинград], российский художник, теоретик искусства и писатель. Выдающийся мастер изо-искусства символизма и модерна, плодотворно продолживший традиции "серебряного века" в советский период. Родился в бедной семье сапожника. Благодаря поддержке местных купцов-хлеботорговцев смог получить художественное образование - в т. ч. в Московском училище живописи, ваяния и зодчества (1897-1905, где одним из его учителей был В. А. Серов), в студии А. Ажбе в Мюнхене (1901), а также (1906-08) в частных академиях Парижа. В этот же период путешествовал по Италии и Северной Африке. Был членом объединений "Мир искусства" и "Четыре искусства". Жил в Ленинграде, с 1927 - в Детском селе (ныне Пушкин). Литература и живопись. "Купание красного коня" В творчестве молодого Петрова-Водкина литература (проза и драматургия в духе М. Метерлинка) соперничала с живописью. Окончательно став художником, не раз возвращался к писательству. Типическими образцами символизма по содержанию и модерна по форме явились его ранние картины, с условными персонажами в ирреальном и таинственном пространстве сна или легенды ("Сон", 1910; "Играющие мальчики", 1911; обе - Русский музей). Этапным символом творческой зрелости явилось полотно "Купание красного коня" (1912, Третьяковская галерея), где величавый, "фресковый" лаконизм форм, яркий и сильный локальный колорит превращают простой, пасторальный мотив в поэтическое иносказание о судьбах России. Та же поэтическая аллегорика животворит картины "Мать" (1913), "Девушки на Волге" (1915, обе - там же), где так же, как и в других зрелых образах мастера, проступает глубокая связь его метода не только с современным французским искусством и итальянским ранним Возрождением, но и с древнерусской живописью. Новатором русского религиозного искусства, мастером "церковного модерна" выступает художник в своей христианской иконографии ("Богоматерь с младенцем", керамическое панно на здании клиники Р. Р. Вредена в Петербурге, 1904; росписи в храме Василия Златоверхого в Овруче (1910), Морском соборе в Кронштадте (1913); росписи и витраж в Троицком соборе города Сумы (1915); сохранились лишь частично). Религиозные мотивы нередко одухотворяют и светские композиции Петрова-Водкина ("1918 год в Петрограде", 1920, там же). Формирование новой художественной системы В революционном порубежье окончательно складывается художественная система мастера, которую он излагал - со свойственной ему романтической восторженностью мировосприятия - в письмах, заметках и поздних автобиографических сочинениях. Открытые, по возможности чистые, не смешанные тона Петров-Водкин сочетает с особого рода "сферической перспективой", которая позволяет ему, изображая натуру в ракурсе сверху и сбоку, передавать ощущение "земли как планеты". Чувство "планетного притяжения" Петров-Водкин стремится передать даже в своих натюрмортах, что придает этим аскетически простым композициям монументальную значительность ("Селедка"; "Утренний натюрморт"; оба - 1918, Русский музей). Побывав в 1921 в Самарканде, мастер расширяет историко-культурный спектр своей живописи и графики в сторону Востока (в 1923 вышла книга Петрова-Водкина "Самаркандия" с его иллюстрациями). Искренний "попутчик" Революции, он создает эпически идеализированные образы Гражданской войны в картинах "После боя" (1923, Центральный музей Вооруженных Сил, Москва) и "Смерть комиссара" (1928, Русский музей). Но в ряде его полотен усиливаются ноты тревожного отчуждения; они нарастают от картины "Землетрясение в Крыму", 1927-28, там же) до полотна "1919 год. Тревога" (1934, там же), где мотив гражданской войны - с питерским рабочим, которого среди ночи вызывают на фронт - воспринимается как предчувствие сталинского "большого террора" с его ночными арестами. Картина "Новоселье" (1937, там же) - на тему перераспределения жилплощади "бывших буржуев" -полна скрытой сатиры на новый социальный быт. Портреты Выдающийся портретист, Петров-Водкин видел в своих моделях живые вехи времени, героические воплощения человеческого достоинства и творческой чести. Таковы его "Автопортрет" (1918), портреты А. А. Ахматовой (1922; оба - там же), А. Белого (1932, Картинная галерея Армении, Ереван). Даже, казалось бы, сугубо официальный портрет В. И Ленина (1934, там же) выделяется в "Лениниане" своей удивительной, очень жесткой поэтической объективностью. В поздний период мастер особенно активно работал как писатель, запечатлев свою "жизнь в искусстве" в произведениях "Хлыновск" (1930) и "Пространство Эвклида" (1933), - ярких, по-своему красочных по стилю сочинениях, которые являются своего рода вымышленной автобиографией, сочетающей в себе черты романа, теоретического трактата и мемуарного текста. Плодотворно работал также как художник театра и педагог.

ПЕТРОВИЧ (Petrovici) Эмил (1899-1968) , румынский языковед. Труды по диалектологии, лингвистической географии, истории, ономастике, фонетике и фонологии румынского языка и славянской диалектологии.

ПЕТРОВИЧЕВ Петр Иванович (1874-1947) , российский живописец. Передвижник, член Союза русских художников. В пейзажах утверждал поэтическую красоту русской природы и архитектуры ("Ростов Великий", 1912).

ПЕТРОВИЧИ-НЕГОШИ , см. Негоши.

ПЕТРОВСК , город (с 1780) в Российской Федерации, Саратовская обл., на р. Медведица. Железнодорожная станция (Петровск-Саратовский). 35,1 тыс. жителей (1993). Завод автозапчастей, пищевые предприятия. Краеведческий музей. Основан в 1698.

ПЕТРОВСКАЯ СЕЛЬСКОХОЗЯЙСТВЕННАЯ АКАДЕМИЯ , распространенное название одного из ведущих сельскохозяйственных вузов России. Основана в 1865 как земледельческая и лесная академия в с. Петровско-Разумовское близ Москвы. Официальное название неоднократно менялось. С 1923 Тимирязевская сельскохозяйственная академия. С ее деятельностью связано формирование ряда крупных школ в отечественной сельскохозяйственной науке. См. Московская сельскохозяйственная академия.

ПЕТРОВСК-ЗАБАЙКАЛЬСКИЙ (до 1926 Петровский Завод) , город (с 1926) в Российской Федерации, Читинская обл. Железнодорожная станция (Петровский Завод). 27,9 тыс. жителей (1993). Металлургический, стеклянный заводы; лесная промышленность. Музей декабристов. Основан в 1789.

ПЕТРОВСКИЙ Алексей Алексеевич (1873-1942) , российский радио- и электротехник, заслуженный деятель науки и техники России (1941). Автор первого русского теоретического руководства по радиотехнике (1907). Пионер электроразведки полезных ископаемых.

ПЕТРОВСКИЙ Артур Владимирович (р . 1924), российский психолог, академик (1992) и президент (с 1992) Российской академии образования. Основные исследования по истории психологии, социальной психологии и психологии личности.

ПЕТРОВСКИЙ Борис Васильевич (р . 1908), российский хирург, академик РАН (1991; академик АН СССР с 1966) и Российской АМН (1957), Герой Социалистического Труда (1968). Впервые в СССР применил протезы клапанов сердца, операции пересадки почек, пластики бронхов и трахеи. Труды по хирургическому лечению рака пищевода и др. Министр здравоохранения СССР в 1965-80. Ленинская премия (1960), Государственная премия СССР (1971).

ПЕТРОВСКИЙ Владимир Федорович (р . 1933), российский дипломат. С 1986 заместитель, с 1991 1-й заместитель министра иностранных дел СССР. С января 1992 представитель Российской Федерации в Совете сотрудничества НАТО. С февраля 1992 заместитель Генерального секретаря ООН по политическим вопросам.

ПЕТРОВСКИЙ Григорий Иванович (1878-1958) , российский политический деятель. Депутат 4-й Государственной думы, председатель фракции большевиков. С 1917 нарком внутренних дел РСФСР. В 1919 председатель Всеукраинского ревкома. В 1919-38 председатель ВУЦИК. С 1940 заместитель директора Музея Революции СССР. Член ЦК партии в 1921-39, кандидат в члены Политбюро ЦК в 1926-39.

ПЕТРОВСКИЙ Гурий Тимофеевич (р . 1931), российский физикохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976). Труды по технологии лазерных материалов, волоконной оптики, фотооптики. Государственная премия СССР (1970).

ПЕТРОВСКИЙ ЗАВОД , название г. Петровск-Забайкальский до 1926.

ПЕТРОВСКИЙ Иван Георгиевич (1901-73) , российский математик, академик АН СССР (1946), Герой Социалистического Труда (1969). Ректор МГУ с 1951. Основные труды по теории дифференциальных уравнений, алгебраической геометрии, теории вероятностей, математической физике. Государственная премия СССР (1946, 1952).

ПЕТРОВСКОЕ (до 1920 пос . Штеровский), город (с 1963) на Украине, Луганская обл., близ ж.-д. ст. Петровеньки. 16,7 тыс. жителей (1991). Мельничный комбинат, завод железобетонных изделий и др. Основан в 1896. Назван по имени Г. И. Петровского.

ПЕТРОВСК-ПОРТ , название г. Махачкала до 1922.

ПЕТРОВЫХ Мария Сергеевна (1908-79) , русская поэтесса. В лирике (сборники "Дальнее дерево", 1968, "Предназначение", издание 1983, "Черта горизонта", издание 1986) - исповедальная интонация, поэтизация нравственной чистоты, душевной стойкости и бескомпромиссной позиции автора. Переводы (в т. ч. армянской поэзии).

ПЕТРОГЛИФЫ (от греч . petros - камень и glyphe - резьба), то же, что наскальные изображения.

ПЕТРОГРАД , название г. Санкт-Петербург в 1914-24.

ПЕТРОГРАДСКАЯ СТОРОНА , исторический район Санкт-Петербурга, группа из 4 островов (Аптекарский, Петровский, Заячий и самый большой из них - Петроградский, площадь 570 га, первоначально назывался Березовый) в дельте р. Нева. Здесь началось строительство Санкт-Петербурга. Петропавловская крепость. Много промышленных предприятий.

ПЕТРОГРАДСКИЙ ВОЕННО-РЕВОЛЮЦИОННЫЙ КОМИТЕТ (ПВРК) , орган Петросовета по практическому руководству вооруженным восстанием в период Октябрьской революции. 12(25) октября Исполком Петросовета утвердил Положение о ПВРК. В ноябре - декабре 1917 чрезвычайный орган государственной власти. В декабре прекратил деятельность.

ПЕТРОГРАДСКОЕ ТЕЛЕГРАФНОЕ АГЕНТСТВО (ПТА) , название российского телеграфного агентства с 1914 (до этого - Санкт-Петербургское телеграфное агентство, основано в 1904). 1.12.1917 преобразовано в Центральный информационный орган при Совете народных комиссаров (СНК) РСФСР, а 7.9.1918 - в Российское телеграфное агентство (РОСТА).

ПЕТРОГРАФИЯ (от греч . petros - камень и ...графия), наука о составе и происхождении горных пород; см. Петрология.

ПЕТРОДВОРЕЦ (до 1944 Петергоф) , город в Российской Федерации, Ленинградская обл., подчинен мэрии Санкт-Петербурга, пристань на Финском зал. Железнодорожная станция (Новый Петергоф). 82,9 тыс. жителей (1993). Часовой завод. Дворцово-парковый музей-заповедник. Основан Петром I в 1709; загородная резиденция российских императоров. Дворцово-парковый ансамбль 18-19 вв.: Большой дворец (завершен в 1720-е гг., перестроен в сер. 18 в.), Верхний сад и Нижний парк (оба 1714-25) с системой фонтанов и водных каскадов; комплекс пейзажных парков - Английский (1779-94), Александрия (1826-29), Александровский (1830-е гг.). Сильно разрушен в 1941-44 фашистскими захватчиками; восстанавливается по проекту 1945.

ПЕТРОЗАВОДСК , город (с 1777) в Российской Федерации, столица Карелии, порт на Онежском оз. Железнодорожный узел. 279 тыс. жителей (1993). Машиностроение (ПО "Петрозаводскбуммаш"; заводы: Онежский тракторный, станкостроительный, судостроительный, радиозавод и др.), лесопильно-мебельный, домостроительный комбинаты, слюдяная фабрика. Легкая, пищевая (в т. ч. рыбная) промышленность. Карельский филиал РАН. 2 вуза (в т. ч. университет). 4 театра. Музеи: краеведческий, изобразительных искусств. Основан в 1703. Ансамбль зданий в стиле классицизма (18 в.).

ПЕТРОЗАВОДСКИЙ УНИВЕРСИТЕТ , основан в 1940 как Карело-Финский университет, с 1956 - Петрозаводский университет. Готовит кадры по физическим, математическим, химическим, биологическим, историческим, филологическим, инженерно-техническим, сельскохозяйственным, лесохозяйственным и другим специальностям. В 1993 ок. 5 тыс. студентов.

ПЕТРОКРЕПОСТЬ , название г. Шлиссельбург в Ленинградской обл. в 1944-92.

ПЕТРОЛАТУМ (от ср .-век. petroleum - нефть), смесь парафина и церезина с остаточным маслом, выделяемая при депарафинизации нефтяных масел. Применяют для получения церезина, вазелина, консервационных и пластичных смазок.

ПЕТРОЛЕЙНЫЙ ЭФИР , смесь легких углеводородов (преимущественно пентанов и гексанов); бесцветная жидкость с пределами выкипания 36-80 °С (плотность ~0,7 г/см3), получаемая из попутных нефтяных газов и легких фракций нефти. Растворитель для масел, смол, жиров.

"ПЕТРОЛЕОС МЕХИКАНОС" (Petroleos Mexicanos) ("Пемекс" , "Pemex"), мексиканская государственная нефтегазовая и нефтехимическая компания. Основана в 1938. Объем продаж 13,1 млрд. долл., чистая прибыль 571 млн. долл., число занятых 171 тыс. человек, добыча нефти 125 млн. т (кон. 1980-х гг.).

"ПЕТРОЛЕУ БРАЗИЛЕЙРУ" ("Petroleo Brasileiro) ("Петробраз" , "Petrobras"), бразильская государственная, нефтегазовая и нефтехимическая компания. Основана в 1954. Объем продаж 14,8 млрд. долл., чистая прибыль 765 млн. долл., число занятых 67 тыс. человек (кон. 1980-х гг.).

ПЕТРОЛОГИЯ (от греч . petros - камень и ...логия) (петрография), наука о горных породах, их минералогическом и химическом составе, структуре и текстуре, условиях залегания, закономерностях распространения, происхождении и измельчении в земной коре и на поверхности Земли. Некоторые исследователи к петрографии относят только описание горных пород, а к петрологии генетическую часть. Петрология тесно связана с минералогией, геохимией, вулканологией, тектоникой, стратиграфией и учением о полезных ископаемых. Различают петрологию магматическую, метаморфическую и петрологию осадочных горных пород (или литологию). По характеру изучаемых свойств и применяемым методам выделяют следущие разделы петрологии: петрохимию, петрофизику, петротектонику, физико-химическую и экспериментальную петрографию, техническую петрографию и др.

ПЕТРО-МАРЬЕВКА , название г. Первомайск Луганской обл. (на Украине) до 1920.

ПЕТРОНИЙ (Petronius) Гай (? - 66 н . э.), римский писатель. В духе "Менипповой сатиры" роман "Сатирикон" ("Сатуры"), в комически сниженном плане рисующий нравы римского общества.

"ПЕТРОПАВЛОВСК" , 1) эскадренный броненосец российского ВМФ, в строю с 1897. В русско-японскую войну 1904-05 флагман 1-й Тихоокеанской эскадры в Порт-Артуре. 31.3(13.4). В 1904 погиб на минах (на нем погибли адмирал С. О. Макаров и художник В. В. Верещагин). 2) Линейный корабль Балтийского флота, в строю с 1914 (в 1921-43 назывался "Марат"). Участвовал в Гражданской войне и Великой Отечественной войне во время обороны Ленинграда. С 1953 учебный корабль под названием "Волхов". В 1953 исключен из состава ВМФ.

ПЕТРОПАВЛОВСК , город (с 1807) в Казахстане, центр Северо-Казахстанской обл., на р. Ишим. Железнодорожный узел. 247 тыс. жителей (1991). Машиностроение и металлообработка, пищевая (мясной и другие комбинаты), легкая промышленность. ГРЭС. Педагогический институт; театр. Краеведческий музей. Основан в 1752.

ПЕТРОПАВЛОВСКАЯ КРЕПОСТЬ , в Санкт-Петербурге, на Заячьем о-ве, заложена по плану Петра I 16.5.1703. 6 бастионов, соединенных куртинами, 2 равелина, кронверк, первоначально земляные, в 30-40-х и 80-х гг. 18 в. одеты камнем. Петровские (1717-18, архитектор Д. Трезини) и Невские (1784-87, архитектор Н. А. Львов) ворота, Петропавловский собор (1712-33, архитектор Д. Трезини) с усыпальницей российских императоров. Со 2-й четв. 18 в. Алексеевский равелин, Трубецкой бастион и Невская куртина - политические тюрьмы с особо строгим режимом. Заключены: А. Н. Радищев, декабристы, петрашевцы, участники общественного движения 1860-х гг., народники, народовольцы, социал-дмократы. С 1993 историко-культурный заповедник "Петропавловская крепость - Государственный музей истории Санкт-Петербурга".

ПЕТРОПАВЛОВСКИЙ Борис Сергеевич (1898-1933) , российский конструктор пороховых ракет. Герой Социалистического Труда (1991, посмертно). Начальник Газодинамической лаборатории (1930-31). Внес вклад в создание реактивных снарядов для "Катюши".

ПЕТРОПАВЛОВСКИЙ Н . Е., см. Каронин С.

ПЕТРОПАВЛОВСК-КАМЧАТСКИЙ , город в Российской Федерации, центр Камчатской обл., на восточном берегу п-ова Камчатка. Порт в Авачинской губе Тихого ок. 272,6 тыс. жителей (1992). База рыболовецкого флота. Судостроительная верфь; судоремонтный, судоремонтно-механический, рыбоконсервный заводы и др.; производство стройматериалов. 3 вуза. Институт вулканологии РАН. Театр. Краеведческий музей. Основан в 1740; в 1822-1924 - Петропавловский порт.

ПЕТРОПОЛИС (Petropolis) , город на юго-востоке Бразилии, шт. Рио-де-Жанейро. 246 тыс. жителей (1980, с пригородами). Легкая промышленность. Католический университет. Климатический курорт. Постройки О. Нимейера, Э. Миндлина, Р. Бурле Маркса. Основан в 1845.

ПЕТРОСЯН Вардгес Амазаспович (1932-94) , армянский писатель. Сборники рассказов и повести "Последняя ночь" (1959), "Армянские эскизы" (1969), "Последний учитель" (1980). Романы "Одинокая орешина" (1981), "Огненная рубашка" (1987; в русском переводе "Пустые стулья на дне рождения") о судьбе армянской семьи на фоне армянской истории 20 в. Публицистика.

ПЕТРОСЯН Георг Овсепович (1859-1906) , армянский актер. На сцене с 1881. В 1883-90 выступал в Москве и Санкт-Петербурге, с 1891 руководитель армянской труппы в Тбилиси.

ПЕТРОСЯН (Петросянц) Евгений Ваганович (р . 1945), артист эстрады, народный артист России (1991). На сцене с 1962. Конферанс, сатирические монологи на тексты А. Хайта, М. Задорнова и др. Спектакли "Монологи" (1975), "Доброе слово и кошке приятно" (1981), "Инвентаризация-89" и др. С 1988 ведущий артист и художественный руководитель Московского концертного ансамбля эстрадных миниатюр.

ПЕТРОСЯН Тигран Вартанович (1929-84) , армянский и российский шахматист, международный гроссмейстер (1952), заслуженный мастер спорта (1960), кандидат философских наук. 9-й чемпион мира (1963-69), СССР (1959, 1961, 1969, 1975).

ПЕТРОТЕКТОНИКА , раздел петрологии, изучающий структуры тектонитов.

ПЕТРОФИЗИКА , раздел петрологии, изучающий связь физических свойств горных пород с их составом, структурой и историей формирования.

ПЕТРОФИТЫ (от греч . petros - камень и phyton - растение) (в ботанике), то же, что литофиты.

ПЕТРОХИМИЯ , раздел петрологии, изучающий распределение химических элементов в горных породах и породообразующих минералах.

ПЕТРОШАНИ (Петрошени) (Petrosani) , город в Центр. Румынии. 49 тыс. жителей (1985). Центральный каменноугольный бассейн. Машиностроение.

ПЕТРУНКЕВИЧ Иван Ильич (1843-1928) , российский земский деятель, юрист, организатор нелегальных земских съездов 1870-х гг. В 1904-05 председатель "Союза освобождения", один из лидеров кадетов, редактор газеты "Речь". Эмигрант.

ПЕТРУРГИЯ (от греч . petros - камень и ergon - работа), то же, что каменное литье.

ПЕТРУСЕВА Наталья Анатольевна (р . 1955), российская спортсменка, заслуженный мастер спорта (1980). Чемпионка Олимпийских игр 1980 (1000 м), мира (1982) по спринтерскому многоборью, абсолютная чемпионка мира (1981), Европы (1981-82) и СССР (1980-82) в скоростном беге на коньках.

ПЕТРУСЕНКО Оксана Андреевна (1900-40) , украинская певица (лирико-драматическое сопрано), народная артистка Украины (1939). С 1916 пела в различных оперных театрах, с 1934 в Украинском театре оперы и балета.

ПЕТРУШЕВСКАЯ Людмила Стефановна (р . 1938), русская писательница. В пьесах ("Любовь", постановка 1975; "Чинзано", "День рождения Смирновой", обе постановки 1977; "Уроки музыки", постановка 1979), повестях и рассказах ("Свой круг", 1988; "Песни восточных славян", 1990; "Время "ночь", 1992) - одиночество современного человека, в суете бытовых неурядиц утрачивающего нравственные ориентиры; жесткость психологического анализа и стиля. Небольшие "сказки" для взрослых и детей.

ПЕТРУШЕВСКИЙ Василий Фомич (1829-1891) , российский ученый, генерал-лейтенант (1881). Брат Ф. Ф. Петрушевского. Усовершенствовал систему наводки артиллерийских орудий, артиллерийские боеприпасы. Наладил промышленное производство нитроглицерина. Изобрел дальномер.

ПЕТРУШЕВСКИЙ Дмитрий Моисеевич (1863-1942) , российский историк, представитель социально-экономического направления российской историографии, академик АН СССР (1929). Основные труды по социальной истории Англии в средние века.

ПЕТРУШЕВСКИЙ Илья Павлович (1898-1977) , российский востоковед, доктор исторических наук, профессор. Труды по средневековой, новой истории Ирана, Закавказья, Ср. Азии, истории ислама.

ПЕТРУШЕВСКИЙ Федор Фомич (1828-1904) , российский физик. Брат В. Ф. Петрушевского. Первый председатель Русского физического общества (с 1872). Труды по электромагнетизму, оптике и др.

ПЕТРУШКА , главный персонаж русских народных кукольных представлений - неунывающий, непобедимый герой, защитник слабых и угнетенных. Известен с 1-й пол. 17 в.

ПЕТРУШКА , род одно- и двулетних трав семейства зонтичных. 4 вида, в основном в Средиземноморье. Петрушку огородную (в корнеплодах и листьях сахара, витамины С и В, эфирные масла) возделывают на всех континентах; урожайность до 270-300 ц с 1 га.

ПЕТРЯНОВ-СОКОЛОВ Игорь Васильевич (р . 1907), российский физикохимик, академик РАН (1991; академик АН СССР с 1966), Герой Социалистического Труда (1971). Труды по природным и искусственным аэродисперсным системам (устойчивость, электрические свойства и др.). Разработал принципиально новые фильтрующие материалы (фильтры Петрянова-Соколова). Ленинская премия (1966), Государственная премия СССР (1941).

ПЕТСАМО , название пос. Печенга в Мурманской обл. в 1920-44.

ПЕТСАМО-КИРКЕНЕССКАЯ ОПЕРАЦИЯ , 7-29.10.1944, во время Великой Отечественной войны. Советские войска Карельского фронта (генерал армии, с 26 октября Маршал Советского Союза К. А. Мерецков) во взаимодействии с Северным флотом (адмирал А. Г. Головко) прорвали оборону немецкой 20-й горной армии (генерал-полковник Л. Рендулич), освободили Петсамо (15 октября) и северные районы Норвегии (в т. ч. г. Киркенес).

ПЕТСЕРИ , название г. Печоры Псковской обл. в 1920-45.

ПЕТТЕНКОФЕР (Pettenkofer) Макс (1818-1901) , немецкий гигиенист, основоположник экспериментальной гигиены. Основатель (1879) и руководитель первого в Европе гигиенического института в Мюнхене. Труды по гигиене воздуха, воды, питания, одежды и др., по этиологии и эпидемиологии холеры.

ПЕТТИ (Petty) Уильям (1623-87) , английский экономист, родоначальник классической политэкономии. Источником богатства считал сферу производства. Основоположник трудовой теории стоимости.

ПЕТТИНГ (англо-амер . petting от pet - обниматься, целоваться, предаваться ласкам), взаимные любовные ласки без полового акта.

ПЕТУНИЯ , род одно- и многолетних трав семейства пасленовых. Ок. 15 видов, в Америке. Многочисленные сорта петунии гибридной культивируют как декоративные.

ПЕТУХОВ Борис Сергеевич (1912-84) , российский теплоэнергетик, член-корреспондент АН СССР (1976). Труды по теории конвективного теплообмена при переменных свойствах жидкости и газа. Государственная премия СССР (1985, посмертно).

ПЕТУХОВО , город (с 1944) в Российской Федерации, Курганская обл. Железнодорожная станция. 14,4 тыс. жителей (1993). Заводы: железнодорожного оборудования, литейно-механический.

ПЕТУШКИ , город (с 1965) в Российской Федерации, Владимирская обл., на р. Клязьма. Железнодорожная станция. 19,7 тыс. жителей (1993). Текстильная промышленность; завод силикатного кирпича и др.

ПЕТУШКИ , род рыб семейства лабиринтовых. Длина 4-8 см. Тело удлиненное, красновато-коричневое. 8 видов, в стоячих и медленно текущих водах п-ова Индокитай и Индонезии. Некоторые виды (напр., бойцовую рыбку) разводят в аквариумах.

ПЕТУШКОВА Елена Владимировна (р . 1940), российская спортсменка, заслуженный мастер спорта (1970), кандидат биологических наук. Чемпионка Олимпийских игр (1972; командное первенство, выездка), мира (1970; личное и командное первенство), СССР (1967-75) по конному спорту.

ПЕХЛЕВИ , династия в Иране в 1925-79. Основатель - Реза-шах Пехлеви; его преемник - Мохаммед Реза Пехлеви - свергнут в 1979 в ходе революции.

ПЕХОТА , старейший род сухопутных войск. Пехота зародилась в глубокой древности, большое развитие получила в Др. Греции и особенно в Др. Риме, где делилась на легкую, среднюю и тяжелую. В древнерусском государстве войска почти исключительно состояли из пехоты (лишь в 15 в. важное значение приобрела конница). В большинстве государств пехота делилась на тяжелую и легкую (егеря, вольтижеры и др.). С появлением новых родов войск удельный вес пехоты снизился ( к кон. 1-й мировой войны) до 40-50%. В кон. 20 в. остается самым многочисленным родом войск. В ряде государств имеется пехота моторизированная, воздушно-десантная, морская и др.

ПЕХШТЕЙН , см. Смоляной камень.

ПЕХШТЕЙН (Pechstein) Макс (1881-1955) , немецкий живописец, представитель экспрессионизма. Субъективно-драматическое восприятие мира, ломкие обобщенные линейные ритмы, деформация предметной формы ("Яванская шаль", 1920); в 1920-х гг. социально-критические мотивы (политические плакаты).

ПЕЧ (Pecs) , город на юго-западе Венгрии, административный центр медье Баранья. 181 тыс. жителей (1988). Машиностроительная, деревообрабатывающая, химическая, кожевенно-обувная, стеклянно-керамическая, пищевкусовая (в т. ч. табачная, пивоваренная, производство шампанских вин) промышленность. Добыча каменного угля, урановых руд. Университет (с 1367). Театр. Музеи. Возник на месте древнеримского поселения Сопиана. Собор (11-19 вв.), Романская "нижняя церковь" (11 в.), церковь Бельварош (16 в.).

ПЕЧ (Пеh , Pec), город в Сербии, в автономном крае Косово, на р. Печска-Бистрица. 55 тыс. жителей (1981). Пищевая, керамическая, деревообрабатывающая промышленность. Ремесла. В 13-18 вв. резиденция сербских епископов и патриархов. Комплекc Патриархии (церкви 13-16 вв., с росписями, собранием сербского средневекового изобразительного и декоративного искусства).

ПЕЧАТАНИЕ , процесс получения оттисков путем переноса краски с печатной формы на бумагу, ткань или др. материал. Основные способы печатания в полиграфии - высокая, глубокая, плоская; получают распространение бесконтактные способы печати.

ПЕЧАТАЮЩЕЕ УСТРОЙСТВО ЭВМ , электромеханическое устройство, автоматически печатающее на бумаге в цифровой или буквенно-цифровой форме результаты обработки информации. Примеры таких устройств: алфавитно-цифровые печатающие устройства (АЦПУ), пишущая электрифицированная машина, телеграфный аппарат.

ПЕЧАТНАЯ МАШИНА , в полиграфии - служит для печатания книг, газет, журналов, упаковочной продукции и т. п. с печатных форм; основной вид полиграфического оборудования. Имеет печатный и красочный аппараты, устройства для подачи бумаги и вывода готовой продукции и другие механизмы. Различают тигельные, плоскопечатные и ротационные печатные машины.

ПЕЧАТНАЯ ПЛАТА , пластина из гетинакса, текстолита и т. п., на металлизированной поверхности которой каким-либо способом (напр., фотохимическим) создаются тонкие электропроводящие полоски для соединения устанавливаемых на плате резисторов, диодов, конденсаторов и т. п.

ПЕЧАТНАЯ ФОРМА , скомплектованный типографский набор, стереотип, пластина, цилиндр и т. п., поверхность которых разделена на печатающие (дающие оттиски на бумаге) и пробельные (непечатающие) элементы. Различают печатные формы при высокой печати - набор, клише, стереотип; при плоской - форма на монометалле (алюминий, цинк), биметалле и триметалле (напр., сталь, медь, хром), на стекле; при глубокой - медные или хромированные цилиндры.

ПЕЧАТНИК , хранитель государственной печати при дворе русских князей и царей в 13-17 вв. В 16-17 вв. возглавлял Печатный, Посольский и другие приказы, заведовал личной канцелярией царя и государственным архивом.

ПЕЧАТНЫЙ ЗНАК , любой знак в типографском наборе (буква, цифра, знак препинания и др.). При исчислении количества знаков в авторском листе в число печатных знаков включают пробелы между словами.

ПЕЧАТНЫЙ ЛИСТ , единица измерения натурального (фактического) объема издания; оттиск на одной стороне бумажного листа формата 60 ? 90 см. Оттиск на бумаге стандартных размеров и других форматов называют физическим печатным листом данного формата. При планировании и учете издательской продукции физические печатные листы пересчитываются на т. н. условные листы формата 60 ? 90 см.

ПЕЧАТНЫЙ МОНТАЖ , способ монтажа элементов радиоэлектронных устройств, при котором электрические соединения осуществляются посредством тонких электропроводящих полосок, расположенных на печатной плате.

ПЕЧАТЬ , в широком значении - печатная продукция; в более узком, но распространенном значении - периодические издания, главным образом газеты и журналы (синоним - пресса).

"ПЕЧАТЬ И РЕВОЛЮЦИЯ" , ежемесячный журнал критики и библиографии, 1921-30, Москва.

ПЕЧЕНГА , поселок городского типа в Российской Федерации, Мурманская обл., на р. Печенга, у ее впадения в Баренцево м., в 9 км от ж.-д. ст. Печенга. 2,5 тыс. жителей (1993). Близ Печенги - незамерзающий порт Лиинахамари. Печенга известна со времени основания Печенгского монастыря (1533). В 1920-44 в составе Финляндии, называется Петсамо.

ПЕЧЕНЕГИ , объединение тюркских и других племен в заволжских степях в 8-9 вв. В 9 в. - в южнорусских степях. Кочевники-скотоводы совершали набеги на Русь. В 1036 разбиты великим киевским князем Ярославом Мудрым, часть печенегов откочевала в Венгрию.

ПЕЧЕНЕЖСКИЙ ЯЗЫК , язык печенегов. Относится к тюркским языкам; одни исследователи относят его к кыпчакской группе, другие к огузской. Сохранились топонимика и собственные имена в византийских, венгерских и славянских источниках.

ПЕЧЕНОЧНАЯ ДВУУСТКА , червь класса трематод. Длина 2-5 см. Паразитирует в печени, желчных ходах, желчном пузыре, главным образом травоядных млекопитающих, реже человека, вызывая фасциолез. Партеногенетические поколения печеночной двуустки (спороцисты и редии) паразитируют в моллюске - малом прудовике.

ПЕЧЕНОЧНАЯ КОЛИКА , см. в ст. Желчнокаменная болезнь.

ПЕЧЕНОЧНАЯ НЕДОСТАТОЧНОСТЬ , нарушения антитоксических и других функций печени при острых и хронических ее поражениях; проявляется желтухой, кровоточивостью, различными нарушениями обмена веществ. Тяжелая печеночная недостаточность ведет к развитию печеночной комы.

ПЕЧЕНОЧНЫЕ МХИ (печеночники) , класс мхов со слабо развитой протонемой. 2 подкласса - маршанциевые и юнгерманиевые. Св. 6 тыс. видов (ок. 300 родов), по всему земному шару, особенно в тропиках. Иногда печеночные мхи выделяют в отдел.

ПЕЧЕНЬ , крупная железа у животных и человека; участвует в процессах пищеварения, обмена веществ, кровообращения; обеспечивает постоянство внутренней среды организма. У позвоночных животных и человека клетки печени синтезируют желчь. В печени происходит синтез и расщепление белков, липидов, углеводов (регулирует уровень сахара в крови), витаминов (образуется и накапливается витамин А) и других веществ. Из "обменного фонда" печени организм получает многие необходимые вещества; в ней освобождается 1/7 часть всей его энергии. Через печень протекает в 1 мин ок. 1,5 л крови; в сосудах печени может находиться до 20% объема всей циркулирующей крови.

ПЕЧЕРИН Владимир Сергеевич (1807-85) , российский общественный деятель, философ, поэт. Последователь идей Ф. Ламенне. С 1835 профессор греческой филологии Московского университета. С 1836 эмигрант, в 1840 принял католичество. Жил в английских монастырях.

ПЕЧЕРСК , исторический район Киева, юго-восточная часть города вдоль р. Днепр. Назван по Печерскому монастырю (Киево-Печерская лавра), помещавшемуся вначале в пещерах (др.-рус. - "печеры").

ПЕЧЕРСКИЙ А ., см Мельников П. И.

ПЕЧИЛИЙСКИЙ ЗАЛИВ , у берегов Китая, см. Бохайвань.

ПЕЧНАЯ СВАРКА (кузнечная , горновая), соединение пластическим деформированием (напр., с помощью молота) металлических изделий, нагретых в печах или горнах.

ПЕЧОРА , город (с 1949) в Российской Федерации, Республика Коми. Порт на р. Печора. Железнодорожная станция. 64,8 тыс. жителей (1993). Деревообрабатывающая промышленность; мебельная фабрика. Печорская ГРЭС. Краеведческий музей.

ПЕЧОРА (печера) , финно-угорское племя, в бассейне Печоры. Охота, скотоводство. Платили дань Новгороду, с 15 в. в составе Русского государства.

ПЕЧОРА , река на северо-востоке Европейской части Российской Федерации. 1809 км, площадь бассейна 322 тыс. км2. Начинается на Сев. Урале, впадает в Печорскую губу Баренцева м. Средний расход воды 4100 м3/с. Основные притоки - Уса и Ижма. Сплавная. Регулярное судоходство до Троицко-Печорска, для морских судов до г. Нарьян-Мар. Главные пристани: Нарьян-Мар, Печора, Троицко-Печорск. Рыболовство.

ПЕЧОРО-ИЛЫЧСКИЙ ЗАПОВЕДНИК , в Российской Федерации, в западных предгорьях Сев. Урала, в междуречье Печоры и Илыча. Основан в 1930. Площадь 721 322 га. Боры, темнохвойные леса, горные тундры, пещеры. Лось, северный олень, бурый медведь; соболь, куница; нерестилища семги

ПЕЧОРСКАЯ ГУБА , залив Баренцева м. у берегов Российской Федерации. Длина ок. 100 км, ширина от 40 до 120 км, глубина до 6 м. Впадает р. Печора. Промысел тюленя. Рыболовство (треска и др.).

ПЕЧОРСКАЯ НИЗМЕННОСТЬ , в бассейне р. Печора, между Уралом и Тиманским кряжем (Республика Коми и Ненецкий а. о.). На севере - тундра, на юге - хвойные леса. Месторождения угля, нефти.

ПЕЧОРСКИЙ УГОЛЬНЫЙ БАССЕЙН , в Республике Коми и Ненецком а. о. Промышленное освоение с 1934. Ок. 90 тыс. км2. Общие геологические запасы и ресурсы 265 млрд. т (1986), из них разведанные 23,9 млрд. т (балансовые 13,7 млрд. т). В угленосной толще перми мощностью 1-7 км содержится до 250 угольных пластов. Угли в основном каменные, марок от Д до Т. Теплота сгорания на рабочее топливо 18,1 - 26,7 МДж/кг. Основные центры добычи - города Воркута и Инта.

ПЕЧОРЫ (в 1920-45 Петсери) , город в Российской Федерации, Псковская обл. Железнодорожная станция (Печоры-Псковские). 12,5 тыс. жителей (1993). Завод коллекторно-дренажных труб, трикотажная фабрика. Краеведческий музей. Возник как слобода Псково-Печорского монастыря.

ПЕЧЬ (лат . Fornax), созвездие Южного полушария

ПЕЧЬ , устройство для тепловой обработки материалов (изделий) либо для отопления. По области применения делятся на промышленные и бытовые, по назначению - на плавильные, нагревательные, обжиговые, сушильные, отопительные, кондитерские, хлебопекарные и др. По виду нагрева различают пламенные (методические, двухванные и др.) и электрические (дуговые, индукционные и др.) печи; особую группу составляют печи со специальным видом нагрева (плазменные, электронно-лучевые, оптические).

ПЕШАВАР , город в Пакистане, на р. Бара, административный центр Северо-Зап. Пограничной пров. 555 тыс. жителей (1981). Текстильная, пищевая, металлообрабатывающая промышленность. Ремесла. Университет. Древнее название Пурушапура. Основан, вероятно, в кон. 1-го тыс. до н. э. Крепость Бала-Хисар (16 в., перестроена в 19 в.), мечеть Махабат Хана (17 в.).

ПЕШВА , в государстве маратхов в 17 в. главный министр, в 18 в. - 1818 фактически наследственный правитель.

ПЕШЕХОНОВ Алексей Васильевич (1867-1933) , российский общественный деятель, публицист. С нач. 1904 член редакционного комитета журнала "Русское богатство", один из организаторов и лидеров партии народных социалистов. В мае - августе 1917 министр продовольствия Временного правительства. После Октябрьской революции член "Союза возрождения России". В 1922 выслан из страны.

ПЕШЕХОНОВ Владимир Григорьевич (р . 1934), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по созданию высокоточных и сверхвысокоточных морских приборных комплексов. Ленинская премия (1984).

"ПЕШИНЕ" (Pechiney S . A.), французская компания цветной металлургии. До 1983 называлась "Пешине Южин Кюльман" (Pechiney Ugine Kuhlmann). Создана в результате ряда слияний крупных фирм (последнее в 1971). В 1982 национализирована. Объем продаж 8,6 млрд. долл., чистая прибыль 336,5 млн. долл., число занятых 49 тыс. человек (кон. 1980-х гг.).

ПЕШКОВ А . М., наст. фам. М. Горького.

ПЕШКОВСКИЙ Александр Матвеевич (1878-1933) , российский языковед. Профессор московских вузов (1921-32). Исследовал грамматику и стилистику русского литературного языка и методы его преподавания в школе.

ПЕШНЯ , вид лома, применяемый на севере России и в средней полосе, главным образом для пробивания прорубей.

ПЕШТ , см. в ст. Будапешт.

ПЕШТАК (пиштак) , портал в средневековых (главным образом 14-17 вв.) общественных и культовых зданиях Ближнего и Ср. Востока. Высокий прямоугольный пештак прорезался арочной нишей с входом.

ПЕЩЕРНЫЕ ГОРОДА , остатки главным образом средневековых комплексов жилых, хозяйственных, оборонительных или культовых (монастыри, храмы) построек, частично наземных, частично в естественных или искусственных пещерах. Известны в Крыму, на Кавказе, в Ср. Азии; за рубежом - в Индии, Китае.

ПЕЩЕРНЫЙ ЛЕВ , вымершее хищное млекопитающее семейства кошачьих. Жил во 2-й пол. плейстоцена - начале голоцена, в Европе и Сев. Азии. Размером с крупного льва или тигра. Обитал не в пещерах, а на равнинах и в предгорьях.

ПЕЩЕРНЫЙ МЕДВЕДЬ , вымершее хищное млекопитающее. Жил в плейстоцене, в Евразии. По строению тела близок к бурому медведю, но значительно крупнее. Обитал в пещерах.

ПЕЩЕРЫ , подземные полости, сообщающиеся с поверхностью земли одним или несколькими отверстиями. Образуются преимущественно выщелачиванием и размывом известняков, доломитов, гипсов и других легкорастворимых пород; встречаются также пещеры ледяные. Населены пещеры часто животными, характеризующимися слепотой, депигментацией, гигантизмом. Крупнейшие пещеры мира: Флинт-Мамонтова (США), ок. 560 км; Хеллох (Швейцария), 133,0 км; Оптимистическая, 157 км, и Озерная, 107,3 км (Украина, Подолия). Многие пещеры с эпохи палеолита использовались человеком (стоянки, пещерная живопись, пещерные города). Пещеры - объект изучения спелеологии и археологии.

ПИ , греческая буква ?, обозначает в математике число, равное отношению длины окружности к длине ее диаметра; ? - трансцендентное число; оно выражается бесконечной непериодической десятичной дробью:?? = 3,141 592 653 589 793 238 462 643...

ПИАЖЕ (Piaget) Жан (1896-1980) , швейцарский психолог, создатель операциональной концепции интеллекта и генетической эпистемологии. Основные труды: "Речь и мышление ребенка", "Генезис элементарных логических структур" (совместно с Г. Инельдер). Издание (совместно с П. Фресом) многотомной "Экспериментальной психологии".

ПИАЙ (Piai) , мыс на юге п-ова Малакка, в Малайзии, южная оконечность материковой Азии (1 °16' с. ш.).

ПИАЛА (от перс . пийале), сосуд для питья в Ср. Азии и сопредельных областях - небольшая фарфоровая или фаянсовая чашка без ручки.

ПИАНЕПСИИ , в Др. Греции осенний праздник в честь Аполлона - бога света и тепла. В дар уходящему осенью богу приносили эйресиону - ветвь оливы, обмотанную шерстью и увешанную плодами. При Кимоне (5 в. до н. э.) на Пианепсиях было введено почитание Тесея и Афины.

ПИАНИНО (итал . pianino, букв. - маленькое фортепиано), клавишный музыкальный инструмент. Разновидность фортепьяно. Дека и механика расположены вертикально.

ПИАНО , см. Динамика в музыке.

ПИАНОЛА , приставное устройство для автоматического воспроизведения музыки на обычном фортепиано (пианино). Первоначально фирменное название одного из видов механических фортепиано.

ПИАССАВА (португ . piacaba, заимствовано из языков южноамериканских индейцев тупи), жесткое волокно из листовых влагалищ некоторых тропических пальм (Америка, Азия, Африка). Из пиассав изготовляют грубые щетки, реже - циновки и канаты.

ПИАУЙ (Piaui) , штат на северо-востоке Бразилии. 250,9 тыс. км2. Население 2,6 млн. человек (1991). Адм. ц. - Терезина.

ПИАФ (Piaf) Эдит (наст . фам. Гасьон, Gassion) (1915-63), французская эстрадная певица (шансонье). Артистка яркой индивидуальности, мастер французской лирической песни-исповеди. Автор текстов и музыки песен, а также автобиографических книг. Снималась в кино.

ПИАЦЦИ (Piazzi) Джузеппе (1746-1826) , итальянский астроном, иностранный почетный член Петербургской АН (1805). Открыл первую малую планету (Цереру, 1801). Составил два звездных каталога (1803, 1814).

ПИ-БИ-ЭС (PBS) , см. "Паблик бродкастинг сервис".

ПИБУНСОНГРАМ (1898-1964) , премьер-министр Таиланда в 1938-44 и 1948-57, фельдмаршал. Участник революции 1932. Организатор режима военной диктатуры, существовавшего в 1947-73 (с перерывом). Способствовал вступлению Таиланда во 2-ю мировую войну на стороне Японии.

ПИВДЕННОЕ , город (с 1963) на Украине, Харьковская обл. Железнодорожная станция (Комаровка). 9,9 тыс. жителей (1989). Фабрика щеточных и пластмассовых изделий, молокозавод.

ПИВО , слабоалкогольный (от 1,5 до 6 объемных % спирта) пенистый напиток; изготовляется спиртовым брожением сусла из солода, хмеля и воды, в которое иногда добавляют рис и сахар.

ПИГАЛЬ (Pigalle) Жан Батист (1714-85) , французский скульптор. Представитель классицизма. Мифологические и жанровые статуи, надгробия, статуя обнаженного Вольтера (1776), острые по характеристике портретные бюсты.

ПИГАП , см. Программа исследований глобальных атмосферных процессов.

ПИГАСИЙ Персидский (ум . между 341-345), христианский мученик, придворный, пострадавший в гонение царя Шапура II. Память в Православной церкви 2 (15) ноября.

ПИГМАЛИОН , в греческой мифологии легендарный скульптор, царь Кипра, влюбившийся в созданную им статую Галатеи. Афродита по просьбе Пигмалиона оживила статую, и Галатея стала его женой. В переносном смысле - человек, влюбленный в свое творение.

ПИГМЕИ , группа народов, относящихся к негрилльской расе, коренное население тропической Африки. Говорят на языках банту (тва, 185 тыс. человек, 1992; Руанда, Бурунди, Заир), адамауа-восточной группы (ака, бинга и др., 35 тыс. человек; Конго, ЦАР) и шари-нильской группы (асуа, эфе и др., 60 тыс. человек; Заир). Многие пигмеи сохраняют бродячий образ жизни, архаичную культуру, традиционные верования.

ПИГМЕНТАЦИЯ , окрашивание тканей (и их производных - волос, покровов, чешуи и т. д.) у животных и человека, обусловленное красящими веществами (пигментами). Предметом антропологического изучения (в расоведении) служит пигментация кожи, волос и радужной оболочки глаз.

ПИГМЕНТНЫЕ КЛЕТКИ (хроматофоры) , специальные клетки тела животных и человека, содержащие в цитоплазме пигменты; обусловливают окраску покровов организма и некоторых внутренних органов.

ПИГМЕНТЫ , в биологии - окрашенные вещества тканей организмов, участвующие в их жизнедеятельности. Обусловливают окраску организмов; у растений участвуют в фотосинтезе (хлорофиллы, каротиноиды), у животных - в тканевом дыхании (гемоглобины), в зрительных процессах (зрительный пурпур), защищают организм от вредного действия ультрафиолетовых лучей (у растений - каротиноиды, флавоноиды, у животных - главным образом меланины). Некоторые пигменты применяют в пищевой промышленности и медицине.

ПИГМЕНТЫ (от лат . pigmentum - краска), в химии - окрашенные химические соединения, применяемые в виде тонких порошков для крашения пластмасс, резины, химических волокон, изготовления красок. Подразделяются на органические и неорганические Из органических наиболее важны азопигменты, пигменты фталоцианиновые и полициклические. К пигментам относят также органические лаки. Неорганические пигменты делятся на природные (см. Краски минеральные) и искусственные (сажа, ультрамарин, белила и др.).

ПИГОПАГИ (от греч . pyge - крестец и pagos - скованный), порок развития, при котором близнецы сращены в области крестца. Лечение хирургическое. Ср. Ксифопаги.

ПИГОСТИЛЬ (от греч . pyge - крестец, хвост и stylos - столб, опора), кость, имеющаяся у большинства птиц; образована сросшимися 4-6 последними хвостовыми позвонками. К пигостилям прикрепляются перья хвоста.

ПИГОТТ (Pigott) Эдуард (1750-1807 или 1753-1825) , английский астроном. Наряду с Дж. Гудрайком основоположник изучения переменных звезд. Открыл переменность Эта Орла (1784), R Сев. Короны и R Щита (1785). Составил (1786) первый каталог переменных звезд (12 объектов). Открыл 3 кометы.

ПИГУ (Pigou) Артур Сесил (1877-1959) , английский экономист, представитель кембриджской школы политэкономии. Обосновывал необходимость государственного регулирования экономики. Один из создателей "экономической теории благосостояния", ставшей основой социальной политики в развитых странах.

ПИГУЛЕВСКАЯ Нина Викторовна (1894-1970) , российский востоковед, член-корреспондент АН СССР (1946). Труды по истории Сирии, Аравии, Ирана и Византии в раннее средневековье.

ПИДЖАК (англ . pea-jacket от нидерл. pij - разновидность грубой ткани и jekker -куртка), верхняя часть мужского или женского костюма в виде куртки с лацканами, застегивающаяся на пуговицы. Появился как мужской костюм в сер. 19 в.

ПИДЖИНЫ (от искаженного англ . business - дело), тип языков, используемых как средство межэтнического общения в среде разноязычного населения. Распространены главным образом в Юго-Вост. Азии, Океании и Африке. Развиваются на основе одного языка (путем упрощения его структуры) или разных неродственных или родственных языков (напр., путем смешивания европейских и местных языков). Насчитывается ок. 50 пиджинов и пиджинизированных форм языков.

ПИДМОНТ (Piedmont) , предгорное плато, окаймляющее восточный край Аппалачей в США. Высота от 200-400 м на западе до 40-80 м на востоке

ПИДНА , город в Др. Македонии, близ зал. Термаикос, юго-западнее Салоник (Греция); ок. Пидны 22-23.6.168 до н. э. римская армия разгромила македонские войска царя Персея (3-я Македонская война), и Рим полностью подчинил Македонию.

ПИДУРУТАЛАГАЛА , самая высокая вершина на о. Шри-Ланка (Цейлон). Высота 2524 м.

ПИЕЛИТ (от греч . pyelos - корыто, лоханка), воспаление почечных лоханок вследствие проникновения микробов с кровью, лимфой или восходящим путем главным образом при цистите; большей частью сопровождается воспалительным поражением почек (пиелонефрит).

ПИЕЛОГРАФИЯ (от греч . pyelos - корыто, лоханка и ...графия), метод рентгенологического исследования лоханок и чашечек почки после заполнения их рентгеноконтрастным веществом.

ПИЕЛОНЕФРИТ (от греч . pyelos - лоханка и nephros - почка), воспалительное инфекционное заболевание почек, острое или хроническое, одно- или двустороннее; проявляется пиурией, повышением температуры, болями в поясничной области. Осложнения: гипертония, почечная недостаточность.

ПИЕТИЗМ (от лат . pietas - благочестие), мистическое течение в протестантизме (особенно в немецком лютеранстве) кон. 17-18 вв. Отвергал внешнюю церковную обрядность, призывал к углублению веры, объявлял греховными развлечения. В широком смысле - религиозно-мистическое настроение, поведение.

ПИЖАМА (англ . pyjamas), спальный или домашний легкий костюм, состоящий из брюк и свободной куртки.

ПИЖМА , род многолетних трав семейства сложноцветных. Св. 50 видов, в Северном полушарии; пижма обыкновенная, или дикая рябинка, лекарственное растение (желчегонное, желудочное), цветки и листья используются как пряность; ядовита для крупного рогатого скота; инсектицид.

ПИЗА (Pisa) , город в Центр. Италии, административный центр пров. Пиза. 101,5 тыс. жителей (1991). Международный аэропорт. Машиностроительная, стеклянная, керамическая, химическая промышленность. Университет (в котором учился Галилей). Национальный музей Сан-Маттео. Соборный комплекс: собор (11-12 вв., бронзовые двери 12 в.), кампанила ("Падающая башня", 12-14 вв.) и баптистерий (начат в 12 в.).

ПИЗАКАНЕ (Pisacane) Карло (1818-57) , итальянский социалист. Участник Революции 1848-49 в Италии. Анализируя ее уроки, предлагал связать борьбу за национальное объединение с борьбой за радикальные социальные преобразования. Погиб во время попытки поднять восстание на юге Италии.

ПИЗАНЕЛЛО (Pisanello) (наст . имя и фам. Антонио ди Пуччо ди Черрето, Antonio di Puccio di Cerreto) (1395-1455), итальянский живописец, рисовальщик, медальер. Готическую условность, лиричность, изысканность рисунка и цвета сочетал с тонким наблюдением человека и природы ("Св. Георгий и принцесса", ок. 1435-38; рисунки животных, портретные медали).

ПИЗАНО (Pisano) , прозвище ряда итальянских скульпторов и архитекторов 13-14 вв.: 1) Никколо (ок. 1220 - между 1278-84), один из основоположников Проторенессанса, создавал пластически осязаемые образы, полные могучей силы (кафедра баптистерия в Пизе, 1260). 2) Джованни (ок. 1245 - после 1314), сын Никколо. Сочетал страстную эмоциональную напряженность образов, готическую изломанность линий с традициями Проторенессанса (кафедра в церкви Сант-Андреа в Пистое, окончена в 1301). 3) Андреа (ок. 1290-1348 или 1349), соединял проторенессансную ясность композиции с готической стилизацией форм (рельефы южных дверей баптистерия во Флоренции, 1330-36). 4) Нино (ок. 1315-68), сын Андреа ("Мадонна", 1343-47, Музей собора, Орвието).

ПИЗОЛИТЫ (от греч . pisos - горох и ...лит), скопление слабосцементированных известковых оолитов св. 2 мм в поперечнике.

ПИ-И-МАРГАЛЬ (Pi y Margall) Франсиско (1824-1901) , испанский революционер-демократ. Участник Революции 1854-56. В июне - июле 1873 во время Революции 1868-1874 президент республики.

ПИЙ II (Pius) (1405-64) , римский папа с 1458. Известен как гуманист, поэт (светское имя - Энеа Сильвио Пикколомини (Piccolomini)). Став папой, расширил территорию Папской обл.

ПИЙ IV(Pius) (в миру Джованни Анджело де Медичи , Giovanni Angelo de' Medici) (1499-1565), папа Римский с 1559. Архиепископ Рагузы (1545), кардинал (1549). За время его понтификата была завершена работа Тридентского собора, буллой "Benedictus Deus" (1564) утверждены его постановления, подготовлен Тридентский катехизис, издан новый "Индекс запрещенных книг".

ПИЙ IX (1792-1878) , римский папа с 1846. В 1846-47 провел либеральные реформы в Папской обл., что побудило часть участников Рисорджименто видеть в нем будущего объединителя Италии. В начале Революции 1848-49 согласился на некоторые либеральные меры, но вскоре бежал из Рима. Автор "Силлабуса". После ликвидации папской власти над Римом (1870) отказался признать объединенное итальянское государство.

ПИЙ V (Pius) (в миру Антонио Гислиери , Antonio Ghislieri) (1504-72), святой, папа Римский с 1566. С 14-ти лет монах-доминиканец, с 1555 инквизитор в Риме; епископ Непи (1556), кардинал (1557). Добивался соблюдения постановлений Тридентского собора и боролся с Реформацией с помощью инквизиции. Отлучил от Церкви королеву Елизавету I Английскую, чем ослабил позиции Римской церкви в Англии. Создал антитурецкую лигу (в союзе с Венецией и Испанией), одержавшую победу над турецким флотом ок. Лепанто в 1571. Канонизирован в 1712, память 5 мая.

ПИЙ VI (Pius) (в миру Джананджело Браски , Giannangelo Braschi) (1717-99), папа Римский с 1775. Папский казначей при Клименте XIII (1766), кардинал (1773). Не смог противодействовать императору Иосифу II в проведении церковных реформ, ограничивших самостоятельность Католической церкви в Австрии. Во время его понтификата авторитет папской власти был подорван также в Тоскане, Неаполе и Германии. В 1797 Толентинский трактат подчинил Папское государство власти Французской Директории; через два года 80-летний Пий VI по приказу Наполеона был вывезен во Францию, где и умер.

ПИЙ VII (1740-1823) , римский папа с 1800. Короновал Наполеона Бонапарта (1804); после присоединения Папской обл. к Франции (1809) был до 1814 во французском плену.

ПИЙ XI (Pius) (в миру Акилле Ратти , Achille Ratti) (1857-1939), папа Римский с 1922. Папский нунций в Варшаве (1919), архиепископ Миланский и кардинал (1921). В многочисленных энцикликах осуждал социальные революции и коммунизм. Подписал Латеранские соглашения.

ПИЙ XII (Pius) (в миру Эудженио Пачелли , Eugenio Pacelli) (1876-1958), папа Римский с 1939. Папский нунций в Баварии (1917) и Берлине (1920), кардинал (1929), статс-секретарь Ватикана (1930). Избранный папой накануне 2-й мировой войны, стремился сохранять нейтралитет и независимость Ватикана. В многочисленных энцикликах тщетно призывал к миру и формулировал нравственные принципы политики; стремился защитить христианские ценности перед лицом коммунистической опасности. Провозгласил догмат о Вознесении Богородицы (1950).

ПИЙП Борис Иванович (1906-66) , российский вулканолог, член-корреспондент АН СССР (1958). Основные труды по динамике, физике и химии вулканических извержений, термальным водам.

ПИЙПУУ (Piipuu) Эллинор (р . 1913), эстонский художник-керамист, народный художник Эстонии (1983). Станковая и декоративная скульптура, панно, вазы (преимущественно из шамота).

ПИК (франц . pic), 1) высшая точка. 2) Резкое кратковременное увеличение объема работы, нагрузки предприятия, средств транспорта в определенные часы суток ("часы пик").

ПИК , остроконечная горная вершина. В более широком смысле - высшая точка горной вершины независимо от формы последней.

ПИК (Pieck) Вильгельм (1876-1960) , первый президент Германской Демократической Республики (с 1949). С 1935 председатель ЦК КПГ. В 1943-45 один из руководителей Национального комитета "Свободная Германия". В 1946-54 один из двух председателей СЕПГ.

ПИКА (польск . pika), разновидность длинного копья. Была на вооружении пехоты (до нач. 18 в.) и кавалерии (до 1-й мировой войны, в Советской Армии до 1931).

ПИКАБИЯ (Picabia) Франсис (1879-1953) , французский художник, один из первых (1909) пришел к абстрактному искусству. Особую известность завоевал как один из лидеров дадаизма, создавая, в частности, картины и графику с образами странных машин, наделенных человеческими, сексуальными функциями. В 1920-е гг. перешел к более традиционной, отчасти салонной манере живописи.

ПИКАДОР (исп . picador, от picar - колоть), вооруженный пикой всадник, участвующий в бое быков.

ПИКАЕВ Алексей Константинович (р . 1930), российский химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды в области физической и радиационной химии (радиолиз и др.). Государственная премия СССР (1986).

ПИКАНТНЫЙ (от франц . piquant, букв. - колючий), 1) острый на вкус, пряный. 2) Соблазнительный, возбуждающий острый интерес, привлекающий своей необычностью.

ПИКАП (от англ . pick up - поднимать, подбирать), грузопассажирский легковой автомобиль грузоподъемностью до 0,5 т. Закрытый или открытый кузов имеет откидные сиденья вдоль бортов.

ПИКАР (Picard) Жан (1620-82) , французский астроном. Измерил (1669-70) дугу парижского меридиана между Парижем и Амьеном. Пришел к выводу, что Земля не имеет точной формы шара. Издал первый астрономический ежегодник (1679).

ПИКАР О ., см. Пиккар О.

ПИКАР Эмиль (1856-1941) , французский математик, иностранный член-корреспондент Петербургской АН (1895), иностранный почетный член АН СССР (1925). Труды по дифференциальным уравнениям, теории функций.

ПИКАРДИЯ (Picardie) , историческая область и современный экономический район на севере Франции. Включает департаменты: Сомма, частично Эна, Па-де-Кале, Уаза. 19,6 тыс. км2. Население 1,8 млн. человек (1992). Главный город - Амьен.

ПИКАРТЫ (назв . от Пикардии, очага еретических движений в средние века), левое течение таборитов в Чехии 1-й пол. 15 в. (название дано католическими силами). Руководители - М. Гуска, В. Коранда и др. Развивали идеи хилиазма, установили уравнительное распределение в Таборе. Весной 1421 разгромлены умеренными таборитами во главе с Я. Жижкой.

ПИКАССО (Picasso) (собственно Руис , Ruiz) Пабло (1881-1973), французский живописец. По происхождению испанец. В 1900-х гг. ("голубой" и "розовый" периоды) создал обостренно-выразительные произведения, посвященные обездоленным людям ("Девочка на шаре", 1905). С 1907 основоположник кубизма, с сер. 1910-х гг. создавал произведения в духе неоклассицизма, в ряде работ близок сюрреализму. Произведения Пикассо иногда полны боли и протеста, имеют большое общественное значение ("Герника", 1937), глубокое гуманистическое содержание (рисунок "Голубь мира", 1947). Много работал как график, скульптор, керамист. Международная Ленинская премия (1962). Международная премия Мира (1950).

ПИКАССО (Picasso) Пабло (Руис-и-Пикассо) (25 октября 1881 , Малага - 8 апреля 1973, Мужен, Приморские Альпы), французский художник, испанец по происхождению. Годы учения Учился у своего отца - Х. Руиса, в школах изящных искусств в Ла-Корунье, Барселоне и в Мадридской академии "Сан Фернандо", увлекаясь французским искусством, знакомым по репродукциям. Испытал воздействие анархизма. В 1900 Пикассо впервые приезжает в Париж, с 1904 живет там постоянно. Выставляется с 1901 у "тетушки Вейль" и у А. Воллара. В это время он уходит от влияния стиля модерн, которое еще долго сохраняется в манере подчеркивать силуэты фигур, а также в колористической монохромии. Своими "учителями" Пикассо избирает Ван Гога, Гогена, Сезанна, Тулуз-Лотрека. Он начинает писать яркими пастозными мазками в манере протофовизма (см. фовизм). "Голубой" и "розовый" периоды На годы поездок между Парижем и Барселоной (1901-04) приходится так называемый "голубой период": в палитре мастера преобладают голубые оттенки. Для картин этого периода характерны образы нищеты, меланхолии и печали (Пикассо считал - "кто грустен, тот искренен"); движения людей замедленны, они словно вслушиваются в себя ("Любительница абсента", 1901; "Свидание", 1902, обе в Эрмитаже; "Старый нищий старик с мальчиком", 1903, Музей изобразительных искусств, Москва). В следующий период, получивший название "розового", появляются сцены дружбы, любования красотой обнаженного тела. Произведение переходного периода - от "голубого" к "розовому" - "Девочка на шаре" (1905, Музей изобразительных искусств, Москва). Кубизм В 1907 Пикассо создает композицию "Авиньонские девицы" (Музей современного искусства, Нью-Йорк) - большое панно, персонажи которого - посетители и девицы публичного дома в барселонском квартале Авиньон (так полагал поэт А. Сальмон, давший название произведению) - предстают бесполыми существами, некими устрашающими идолами. В произведении сочетаются разные стилистические манеры: розовые фигуры персонажей геометризированы, лики отдельных из них написаны в штриховой манере, имитирующей приемы африканских скульпторов. "Авиньонские девицы" произвели сенсацию, картина положила начало многим экспериментам. Вкус к резкой, разрушительной деформации оказался знаменем нового века. В 1908-09 Пикассо совместно с Ж. Браком, влияя друг на друга, разрабатывают новый стиль - кубизм, ставший радикальным поворотом от поисков художественного эквивалента реальности к ее полному пересозданию. Используются нейтральные, преимущественно охристые, серые, коричневые и зеленоватые тона, характерные для живописи Сезанна, но заметно "утяжеленные", помутнелые; они комбинируются в геометрические формулы, обнажая некие изначальные "прототипы" человеческих фигур, вещей и мира природы ("Королева Изабо", "Дама с веером", обе 1909; "Портрет А. Воллара", 1910, все в Музее изобразительных искусств, Москва; "Дриада", "Фермерша", "Три женщины", ряд натюрмортов, 1909-10, Эрмитаж). Первая стадия кубизма получила впоследствии название "аналитической". С 1919 она постепенно перерождается, и в 1913 появляется "синтетическая" стадия, для которой характерны большая цветность форм, стремление к плоскостной трактовке объектов. Начинают преобладать натюрморты, преимущественно с музыкальными инструментами, трубками и коробками из-под табака, нотами, бутылками с вином и т. п. - атрибуты, присущие образу жизни художественной богемы начала века. В композициях появляется "кубистическая тайнопись": зашифрованные номера телефонов, домов, обрывки имен возлюбленных, названий улиц, кабачков. Пикассо использует коллаж - вклеивание в холст реклам, этикеток и вырезок из газет; со временем объем инородного материала в картине увеличивается (присыпки песком, вмонтирование кусочков дерева и металла, осколков стекла, использование гипса и т. п.). В "синтетический" период появляется также стремление к гармонизации колорита, уравновешенным композициями, которые временами вписываются в овал. В дальнейшем увлечение кубизмом сходит на нет, однако отдельные его черты продолжают сохраняться в картинах до конца жизни художника ("Три музыканта", 1921, Музей современного искусства, Нью-Йорк). Неоклассицизм Уже в картине "Художник и его модель" (1914) и в ряде рисунков проявился интерес Пикассо к точным контурам и пластике форм. Через три-четыре года неоклассицистические и реалистические тенденции становятся явными для всех. Многих это смущает: новатор, соблазнивший стольких художников, вернулся к традициям. В прессе появились критические заметки о "художнике-хамелеоне". В 1917 Пикассо делает декорации для балета "Парад" Э. Сати (текст Ж. Кокто) в "помпейском стиле". Женитьба на балерине Ольге Хохловой, рождение сына Поля сопровождаются возвращением к миру ясных, понятных, чуждых драматической экспрессии форм. Поездка в Италию также усиливает интерес к классике. Некоторые рисунки мастер делает по фотографиям. Он отходит от гротескной манеры 1900-х гг., по-иному "активизирует" форму, словно соревнуясь со своим кумиром тех лет - Энгром (этот период нередко называют "энгровским"). Сюрреализм При этом в творчестве мастера сохраняется тенденция к одновременным поискам в разных направлениях. Так, в середине 1920-х гг. он испытывает влияние сюрреализма - пишет несколько полотен с изображением женщин на пляже, в трактовке форм которых соединяет геометрическую манеру кубизма с подчеркнуто витальными элементами. Он продолжает активно заниматься скульптурой, сочетая впечатления от африканской скульптуры с приемами кубизма и сюрреализма. В 1930 художник делает серию из 30 офортов к "Метаморфозам" Овидия. В 1930-37 создает "Сюиту Воллара"; в числе ста офортов, продолжающих традиции Рембрандта и Гойи, - сцены с человекобыком, где легендарный обитатель лабиринта Минотавр превращается в "миф Пикассо", ибо художник весьма произвольно трактует древнее сказание. Война в Испании. "Герника" В 1937 симпатии Пикассо - на стороне республиканцев, борющихся в Испании (серия акватинт "Мечты и ложь генерала Франко", отпечатанная в виде открыток, разбрасывалась с самолетов над позициями франкистов). В апреле 1937 немецкая и итальянская авиация бомбила и разрушила небольшой городок басков Герника - культурный и политический центр жизни этого свободолюбивого народа. За два месяца Пикассо создает свою "Гернику" - громадное полотно, которое было выставлено в республиканском павильоне Испании на Всемирной выставке в Париже. Светлые и темные монохромные краски словно передают ощущение от всполохов пожара. В центре композиции, наподобие фриза, в комбинаторике кубистическо-сюрреалистических элементов показаны павший воин, подбегающая к нему женщина и раненая лошадь. Основной теме сопутствуют изображения плачущей женщины с мертвым ребенком и быком за ее спиной и женской фигуры в пламени с воздетыми вверх руками. В темноту маленькой площади, над которой висит фонарь, протягивается длинная рука со светильником - символом надежды. Послевоенный период В 1944 Пикассо становится членом Французской компартии; в первом послевоенном Салоне освобождения для его произведений отводится целый зал. В 1950 он рисует знаменитого "Голубя мира", в 1951 пишет картину "Война в Корее" (собрание семьи художника). В 1947 Пикассо приезжает в городок Валлорис - традиционный центр керамики на юге Франции. Он изготавливает здесь блюда и сосуды самых разнообразных форм, способствуя возрождению традиционного ремесла. Перед старинным романским собором на торговой площади устанавливается статуя его работы "Человек с ягненком" (1942-44); в крипте храма помещаются живописные панно "Война" и "Мир" (1952). В 1956-57 Пикассо исполняет панно для здания ЮНЕСКО в Париже. Создает ряд произведений для Музея Гримальди в Антибе, который вскоре получает название "музей Пикассо". В 1960-е гг. Пикассо пишет своеобразные вариации на темы прославленых картин знаменитых мастеров прошлого ("Менины" Веласкеса, "Расстрел повстанцев" Гойи, "Завтрак на траве" Мане и др.). Трактуя их в гротескно-кубистическом стиле, художник дает волю своей неуемной фантазии, убирая фигуры или добавляя вымышленные. Написанные небрежно холсты "позднего Пикассо" представляют любимые им сцены: художник и модель, образы античной мифологии, натюрморты, цирковые мотивы и мотивы боя быков; часто он обращается к женскому портрету. Пикассо оказал громадное влияние на художников всех стран, став самым известным мастером в искусстве 20 в."ПИКВИКИ" ("Пиквикский клуб"), кружок разночинной интеллигенции в Екатеринославе в 1857-60 (до 1858 "Общество самосовершенствования"). Назван в память о И. И. Введенском, переводчике одноименного романа Ч. Диккенса. Руководители - Н. П. Баллин, В. Н. Елагин, М. М. Стопановский. Социалистические взгляды. Имел связи с Харьковско-Киевским обществом, "Колоколом", "Современником".

ПИКЕ (франц . pique), плотная хлопчатобумажная, реже шелковая ткань, лицевая поверхность которой выработана в виде рубчиков различной формы.

ПИКЕЛЕВАНИЕ (нем . Pickeln, от нидерл. pekelen - солить), в кожевенном и меховом производствах обработка голья и шкур раствором (пикелем), содержащим кислоту (обычно H2SO4) и соль (NaCl), для консервирования, а также придания им мягкости и пластичности.

ПИКЕЛЬНЕР Соломон Борисович (1921-75) , российский астрофизик, профессор МГУ (с 1959). Основные труды по космической электродинамике, физике межзвездной среды, звездных атмосфер, Солнца, космогонии. Автор книг: "Физика межзвездной среды" (1959), "Межзвездная среда" (совместно с С. А. Капланом, 1963), "Основы космической электродинамики" (1966). Именем Пикельнера назван кратер на Луне.

ПИКЕРИНГ (Pickering) Эдуард Чарлз (1846-1919) , американский астроном, иностранный член-корреспондент Петербургской АН (1908). основные труды по астрофотометрии и астроспектроскопии. Руководил составлением фотометрического звездного каталога, разработкой т. н. гарвардской классификации звездных спектров.

ПИКЕТ (франц . piquet), 1) элемент сторожевого охранения в некоторых европейских армиях 18-19 вв. В русской армии с 80-х гг. В 19 в. пикеты стали называть сторожевыми заставами. 2) Группа бастующих рабочих, патрулирующая в районе забастовки.

ПИКЕТ (от франц . piquet - кол), в геодезии - точка на местности (обозначенная колышком), служащая ориентиром для установки рейки при нивелировании и для закрепления трассы на местности.

ПИКЕТ , на российских железных дорогах длина пути, равная 100 м.

ПИКИНЕРЫ , вид пехоты в европейских армиях 16 - нач. 18 вв., вооруженной пиками; в русской армии пикинеров называли копейщиками.

ПИКИРОВАНИЕ [от франц . piquer (une tete) - падать вниз головой], движение самолета по наклонной к горизонту траектории от 30 до 90 °. Применяется при атаках воздушных целей, бомбометании, поражении наземных целей снарядами, при необходимости быстрой потери высоты.

ПИКИРОВКА (от франц . piquet - колышек), пересадка овощных, плодовых, декоративных и некоторых технических культур в молодом возрасте. После пикировки растения получают большую площадь питания.

ПИККАР (Пикар) (Piccard) Огюст (1884-1962) , швейцарский физик. В полетах на стратостатах собственной конструкции достиг высоты 15 780 м (1931) и 16 370 м (1932). На батискафах собственной конструкции опускался на глубину 1380 м (1948) и 3160 м (1953).

ПИККОЛО (от итал . piccolo - маленький), название наименьшего по размерам и наиболее высокого по звучанию музыкального инструмента какого-либо семейства. Пикколо обычно называют флейту-пикколо.

ПИКНИДА , 1) орган бесполого спороношения сумчатых и некоторых низших грибов; имеет форму кувшина, в котором развиваются пикноспоры и конидии; образуется на мицелии. 2) Плодовое тело некоторых несовершенных грибов.

ПИКНИДА , 1) орган бесполого спороношения сумчатых и некоторых низших грибов; имеет форму кувшина, в котором развиваются пикноспоры и конидии; образуется на мицелии. 2) Плодовое тело некоторых несовершенных грибов.

ПИКНОМЕТР (от греч . pyknos - плотный и ...метр), стеклянный сосуд специальной формы и определенной вместимости для измерений плотности газов, жидкостей и твердых тел. Плотность определяется по массе заключенного в пикнометре вещества (ее находят взвешиванием) и объему вещества, равному объему пикнометра.

ПИКО ... (от исп. pico - малая величина), приставка для образования наименований дольных единиц, равных 10-12 исходных единиц. Обозначается п. Пример: 1 пФ (пикофарад) = 10-12 Ф.

ПИКО ДЕЛЛА МИРАНДОЛА (Pico della Mirandola) Джованни (1463-94) , итальянский мыслитель эпохи Возрождения, представитель раннего гуманизма. "900 тезисов" Пико делла Мирандола (введение к ним - "Речь о достоинстве человека"), в которых он стремился к всеобщему "примирению философов" (все религиозные и философские школы - частные проявления единой истины), были осуждены папской курией. С 1488 во Флоренции, вошел в кружок Лоренцо Медичи и флорентийских неоплатоников (Фичино); испытал воздействие Савонаролы.

ПИКО ДЕЛЛА МИРАНДОЛА (Pico della Mirandola) Джованни (2 февраля 1463 , Мирандола, - 17 ноября 1494, Флоренция), итальянский философ и гуманист эпохи Возрождения. Современники называли Пико "божественным", видели в нем воплощение высоких устремлений гуманистической культуры. Его личность и его труды были известны всей образованной Европе. Умерший в молодом возрасте, Пико прославился княжеской щедростью, счастливой наружностью, но всего более - необыкновенным разнообразием способностей, интересов, познаний. Происхождение и образование Пико происходил из семьи графов Мирандола и сеньоров Конкордии, родственными узами был связан со многими владетельными домами Италии. Четырнадцати лет поступил в Болонский университет, затем учился в Ферраре, Падуе (1480-82), Павии (1483) и Париже (1485-86), осваивая право, древнюю словесность, философию, богословие. Он изучал новые и древние языки (помимо латинского и греческого, также еврейский, арабский, халдейский), стремясь охватить все самое важное и сокровенное из того, что накоплено духовным опытом разных времен и народов. Творческий путь Пико довольно рано сблизился с М. Фичино, А. Полициано, Лоренцо Медичи и некоторыми другими участниками флорентийской Платоновской академии, дух и среда которой оказались весьма благотворны для его творческих планов и религиозно-философских устремлений. В 1486 он составил "Комментарий к канцоне о любви Джироламо Бенивьени" (изд. 1519) и "900 тезисов по диалектике, морали, физике, математике для публичного обсуждения", лелея планы защищать их на философском диспуте в Риме в присутствии всех знаменитых ученых Италии и Европы. Диспут, намеченный на 1487, должен был открыться "Речью" (изд. 1496), напоминающей скорее манифест, чем вступительное слово, и посвященной двум главным темам: особому предназначению человека в мироздании и исходному внутреннему единству всех положений человеческой мысли. Папа Иннокентий VIII, смущенный не только смелостью рассуждений, "выраженных новыми и необычными словами", о магии, кабале, свободе воли и иных сомнительных предметах, но и юным возрастом философа (ему было тогда 23 года), назначил для проверки "Тезисов" специальную комиссию, которая осудила часть положений, выдвинутых Пико. Наскоро составленная им "Апология" (1487) привела к осуждению всех "Тезисов". Перед угрозой преследования со стороны инквизиции в 1488 Пико бежал во Францию, но там был схвачен и заточен в Венсеннский замок. Его спасло заступничество высоких покровителей и прежде всего Лоренцо Медичи, фактического правителя Флоренции, где Пико и провел последние свои годы. В 1489 он закончил и издал трактат "Гептапл, или о семи подходах к толкованию шести дней творения", в котором, применяя тонкую герменевтику, исследовал сокровенный смысл книги "Бытия". В 1492 был написан небольшой трактат "О сущем и едином" (изд. 1496) - самостоятельная часть программного труда, который имел целью согласовать учения Платона и Аристотеля, но так и не был осуществлен. Не был осуществлен и другой замысел Пико - обещанное "Поэтическое богословие". Незадолго до смерти, он завершил "Рассуждения против прорицающей астрологии" (изд. 1496). Похоронен Пико в доминиканском монастыре Св. Марка, настоятелем которого был набожный и аскетичный Джироламо Савонарола, тесно общавшийся с философом-гуманистом в конце его жизни. Учение Философская антропология Пико обосновывает достоинства и свободу человека, как полновластного творца собственного "я". Вбирая в себя все, человек способен стать чем угодно, он всегда есть результат собственных усилий; сохраняя возможность нового выбора, он никогда не может быть исчерпан никакой формой своего наличного бытия в мире. Согласно Пико, мудрость, совечная Творцу, не связана никакими ограничениями и свободно перетекает из учения в учение, избирая для своей манифестации форму, соответствующую обстоятельствам. Разные мыслители, школы, традиции, обычно противопоставляемые как взаимоисключающие, оказываются у Пико взаимосвязанными и зависящими друг от друга, обнаруживают глубокое внутреннее родство, а весь универсум знаний строится на соответствиях, явных или скрытых, то есть исполненных сокровенного смысла, постичь который доступно посвященному.

ПИКОВ Михаил Иванович (1903-73) , российский график. Ксилографии - иллюстрации ("Божественная комедия" Данте, 1961) отмечены тонким проникновением в смысл и стиль произведения, отличаются экспрессивностью, выразительной композицией.

ПИКОВАЯ ЭЛЕКТРОСТАНЦИЯ , электростанция, все агрегаты которой или часть их работают в тот период, когда потребление электроэнергии в энергосистеме резко возрастает на короткое время - при т. н. пике нагрузки. Наиболее целесообразно в качестве пиковой электростанции использовать гидроаккумулирующие электростанции.

ПИКОК (Peacock) Реджиналд (ок . 1395 - ок. 1460), английский религиозный писатель. Трактат "Отповедь тем, кто без меры поносит духовенство" (1455) и др. сочинения, осужденные и преданные публичному сожжению католиками. Заточен в монастырскую тюрьму, где умер от истощения.

ПИКОЛИНЫ (монометилпиридины) , известны ?-, ?- и ?- пиколины - бесцветные жидкости; tкип 128,8, 144 и 145,3 °С соответственно. Содержатся в каменноугольной смоле. Применяются в производстве лекарственных средств (напр., никотиновой кислоты, кордиамина, фтивазида, витамина В6), гербицидов, как растворители, для денатурирования этилового спирта.

ПИКОНЕ (Picone) Мауро (1885-1977) , итальянский математик и механик. Труды по дифференциальной геометрии, дифференциальным уравнениям с частными производными, интегральным уравнениям, вариационному исчислению. Ряд работ по баллистике и теории стрельбы.

ПИКРИНОВАЯ КИСЛОТА , см. Тринитрофенол.

ПИКРИТ , эффузивная ультраосновная, обычно полнокристаллическая горная порода, состоящая в основном из оливина и авгита.

ПИКСАНОВ Николай Кирьякович (1878-1969) , российский литературовед, член-корреспондент АН СССР (1931). Труды по истории русской литературы и общественной мысли, текстологии, библиографии.

ПИКСЕРЕКУР (Pixerecourt) Рене Шарль Гильбер де (1773-1844) , французский драматург. Родоначальник сценической мелодрамы ("Виктор, или Дитя леса", 1798; "Целина, или Дитя тайны",1800, и др.).

ПИКТЕ (Pictet) Аме (1857-1937) , швейцарский химик-органик. Труды по химии алкалоидов и углеводов. Синтезировал никотин (1904) и разделил его на оптические антиподы.

ПИКТОГРАФИЧЕСКОЕ ПИСЬМО (от лат . pictus - нарисованный и греч. grapho - пишу) (рисуночное письмо, пиктография), отображение общего содержания сообщения в виде рисунка или последовательности рисунков, обычно в целях запоминания. Пиктографическое письмо не является средством фиксации какого-либо языка, т. е. письмом в собственном смысле. Известно с времен неолита.

ПИК-ТРАНСФОРМАТОР , электрический трансформатор, преобразующий переменное напряжение синусоидальной формы в импульсное напряжение переменной полярности той же частоты. Используют как генератор импульсов главным образом в установках высокого напряжения.

ПИКТСКИЙ ЯЗЫК , язык пиктов. Представлен непереведенными пока надписями, огамическим письмом, реже латиницей (до 9 в.). Некоторые исследователи относят пиктский язык к кельтской группе индоевропейской семьи языков с доиндоевропейскими субстратными элементами. Другие лингвисты не считают возможным относить пиктские языки к индоевропейским языкам. Пиктский язык вытеснен гэльским и германским языками.

ПИКТЫ , группа племен, составлявших древнее население Шотландии. В 9 в. завоеваны скоттами и смешались с ними.

ПИКУЛИ (англ . pickles, от pickle - солить, мариновать), мелкие овощи (огурцы, цветная капуста, зеленый горошек, лук и др.), маринованные в уксусе с пряностями. Употребляются как приправа к мясным и рыбным блюдам.

ПИКУЛЬ Валентин Саввич (1928-90) , русский писатель. Романы на исторические сюжеты: "Пером и шпагой" (1972), "Слово и дело" (1974-75), "Фаворит" (т. 1-2, 1984), "Честь имею!" (кн. 1-2, 1988-89).

ПИКФОРД (Pickford) Мэри (1893-1979) , американская киноактриса. Мировую известность получили фильмы, в которых Пикфорд варьировала сентиментальный образ скромной, добродетельной девушки-подростка: "Бедная маленькая богачка", "Длинноногий папочка", "Полианна" и др.

ПИКША , рыба семейства тресковых. Внешне очень похожа на треску, но у пикши над грудными плавниками по большому черному пятну. Длина до 1 м, весит до 19 кг. В умеренных водах бассейна Атлантического ок., в т. ч. в Баренцевом м. Объект промысла.

ПИЛА (Pila) , город на северо-западе Польши, административный центр Пильского воеводства. Железнодорожный узел. 75 тыс. жителей (1991). Машиностроение, текстильная, пищевая промышленность.

ПИЛА , инструмент для резки древесины, металла, камня и других материалов, а также станки с таким инструментом из инструментальной углеродистой, быстрорежущей стали и твердых сплавов.

ПИЛАД , в греческой мифологии верный друг Ореста. В переносном смысле - верный друг.

ПИЛАТР ДЕ РОЗЬЕ (Pilatre de Rozier) Жан Франсуа (1756-85) , французский физик и химик, пионер воздухоплавания. Вместе с маркизом Ф. д'Арландом совершил полет на тепловом аэростате братьев Монгольфье. Это первый полет аэростата с людьми. Погиб при попытке перелететь Ла-Манш на аэростате собственной конструкции, получившем название "розьер". Аэростаты этого типа до сих пор применяются при спортивных полетах.

ПИЛИГРИМ (итал . pellegrino, от лат. peregrinus - чужеземец), странствующий богомолец; то же, что паломник (см. Паломничество).

ПИЛИЛЬЩИКИ , общее название ряда семейств подотряда сидячебрюхих перепончатокрылых насекомых. Яйцеклад похож на пилку (отсюда название). Св. 5 тыс. видов, распространены широко, обычно в лесах. Некоторые - вредители леса и сельскохозяйственных культур, напр. красноголовый (длина ок. 1 см), рапсовый, вишневые, хлебные пилильщики.

ПИЛИНСКИЙ (Pilinszky) Янош (1921-81) , венгерский поэт. В лапидарных по форме, насыщенных экспрессией стихах ("Трапеция и брус", 1946; "День третий", 1959; "Занозы", 1972) - эсхатологическое переживание катастроф 20 столетия, метафоры гибельных испытаний, краха, второго рождения, поиски подлинной человеческой общности, диалога с запредельным.

ПИЛИТЫ , группа т. н. умеренных тори в Великобритании, сторонников Р. Пиля. Сложилась в 20-е гг. 19 в. Вошла (в сер. 19 в.) в состав преобразованной партии вигов, получившей название Либеральной партии.

ПИЛИХИНА Маргарита Михайловна (1926-75) , российский кинооператор, заслуженный деятель искусств России (1965). Фильмы: "Человек с планеты Земля" (1959), "Мне двадцать лет" (1965), "Чайковский" (1970) и др. Поставила фильм-балет "Анна Каренина" (1975) и др.

ПИЛИЦА (Pilica) , река в Польше, левый приток Вислы. 342 км, площадь бассейна 9,2 тыс. км2. Средний расход воды 40 м3/с. Судоходна в нижнем течении. На Пилице - г. Томашув-Мазовецки.

ПИЛЛАУ , название г. Балтийск до 1946.

ПИЛЛЕРС (от англ . pillars, мн. ч. от pillar - колонна, столб), вертикальная стойка, служащая опорой для палубы судна.

ПИЛОКАРПУС , род вечнозеленых деревьев и кустарников семейства рутовых. Ок. 20 видов, в тропиках Америки и Вест-Индии. Пилокарпус перистолистный культивируют на Черноморском побережье Кавказа; лекарственное, из листьев получают алкалоид пилокарпин.

ПИЛОМАТЕРИАЛЫ , материалы из древесины, полученные распиловкой бревен вдоль волокон. Различают пиломатериалы радиальной, тангентальной и смешанной распиловки. Пиломатериалы с опиленными кромками называют обрезными, с неопиленными - необрезными. Пиломатериалы, подвергшиеся после пиления дальнейшей обработке (для сглаживания поверхностей или фасонной профилировки), называют строгаными.

ПИЛОН (от греч . pylon, букв. - ворота, вход), 1) массивные столбы, служащие опорой перекрытий либо стоящие по сторонам входов или въездов. 2) Башнеобразные сооружения в виде усеченных пирамид, воздвигавшиеся по сторонам входов в древнеегипетские храмы.

ПИЛОН (Pilon) Жермен (ок . 1525-28 или 1535-90), французский скульптор Возрождения. Портретные надгробные статуи (Рене де Бираг, 1583-85), бюсты, медали.

ПИЛОРИЧЕСКИЕ ЖЕЛЕЗЫ (от греч . pyloros - привратник), трубчатые железы в слизистой оболочке желудка позвоночных животных и человека, расположенные в области перехода желудка в 12-перстную кишку. Секрет пилорических желез имеет щелочную реакцию и содержит слизь.

ПИЛОРОСПАЗМ (от греч . pyloros - привратник и спазм), спазм выходной части желудка, преимущественно у детей грудного возраста в связи с функциональными нарушениями вегетативной нервной системы. Проявляется периодической рвотой.

ПИЛОРОСТЕНОЗ (от греч . pyloros - привратник и stenos - узкий), сужение выходной части желудка - врожденное или приобретенное (рубец после химического ожога или язвы желудка). Основной симптом - рвота (при врожденном пилоростенозе - с двухнедельного возраста).

ПИЛОС , древнегреческий город 16-13 вв. до н. э. на Пелопоннесе, ныне городище к северу от совр. г. Пилос. Остатки дворца с росписями, гробницы, глиняные таблички с текстами, написанными линейным письмом Б.

ПИЛОТАЖ (франц . pilotage, от piloter - вести самолет), управляемое движение летательного аппарата. По сложности выполняемых движений (фигур) различают простой, сложный и высший пилотаж.

ПИЛОТКА , летний форменный головной убор военнослужащих. В русской армии введена в авиационных и воздухоплавательных частях в 1913.

ПИЛСУДСКИЙ (Pilsudski) Юзеф (1867-1935) , польский государственный деятель, маршал (1920). Один из лидеров Польской социалистической партии. Во время 1-й мировой войны командовал польским легионом, сражавшимся на стороне Австро-Венгрии против России. В 1919-22 глава государства ("начальник" государства). После осуществленного им в мае 1926 государственного переворота установил в стране авторитарный режим, действуя в качестве военного министра (иногда и премьер-министра).

ПИЛСУДСКИЙ (Pilsudski) Юзеф (Иосиф)-Клеменс [5 декабря 1867 , местечко Зулов, повет Свенцяны (ныне Литва) - 12 мая 1935, Варшава, Польша], польский государственный и политический деятель. Борьба за независимость Польши С юных лет принимал участие в революционном движении. По делу "1 марта 1887" о покушении на Александра III был осужден на 5 лет ссылки в Восточную Сибирь. В начале своей политической деятельности Пилсудский проповедовал социалистические взгляды, высоко ценил терроризм, теорию вождизма народников. Но превыше всего он ставил независимость Польши. В 1890-х - начале 1900-х гг. Пилсудский - один из лидеров польского социалистического движения, член ЦК Польской социалистической партии (ППС). Он пропагандировал ведущую роль поляков в общероссийском революционном движении, поскольку Польша в экономическом и культурном отношении была более развита, чем Россия в целом. В условиях начавшейся Русско-японской войны 1904-1905 Пилсудский вступает в контакт с японскими дипломатами, предлагая им помощь в разведывательной и террористической деятельности на территории Польши, занимается формированием подпольных вооруженных групп - "боювок" ППС. Экстремизм и национализм Пилсудского были осуждены польскими социалистами. На IX съезде ППС в ноябре 1906 Пилсудский со своими сторонниками оказался в меньшинстве и был исключен из партии. Пилсудский создает так называемую "революционную фракцию ППС", организует террористические акты. В период после 1908 Пилсудский направляет свои усилия на организацию полувоенных антироссийских формирований на территории австро-венгерской Галиции. В обмен на помощь Пилсудский обещает австро-венгерским властям поддержку польского населения в случае войны с Россией. С началом 1-й мировой войны в Кракове формируются польские легионы в составе австро-венгерской армии. Пилсудский становится одним из предводителей легионеров. В годы войны меняется политический облик Юзефа Пилсудского. Он окончательно отходит от всяких революционных идей, формируя в среде легионеров культ своей личности, сплачивая группу лично преданных ему офицеров-пилсудчиков. Во главе польского государства Осенью 1918 германское правительство уже было не в силах осуществлять властные функции у себя в стране и на оккупированных территориях. Немцы вступили в переговоры с Пилсудским и получили от него заверения, что новое польское государство не будет враждебно Германии. 11 ноября 1918 Юзеф Пилсудский был провозглашен главой польского государства и главнокомандующим польских вооруженных сил. После созыва Законодательного сейма (февраль 1919) Польша получила признание стран Антанты и положение Пилсудского как главы государства было юридически закреплено. Спешно сформированная польская армия в конце 1918 занимает территорию Западной Украины, а в апреле 1919 Пилсудский лично руководит захватом Виленской области Литвы. Отношение Пилсудского к Гражданской войне в России было двойственным, своей целью он ставил максимальное ослабление России независимо от ее будущего политического устройства. В начале 1920 Пилсудский решил, что настал благоприятный момент для расширения границ Польши на восток (см. Советско-польская война 1920). Поляки начали наступление против Красной Армии, но неожиданно для Пилсудского большевики действовали более успешно, и вскоре передовые части армий М. Н. Тухачевского вышли к Варшаве, а А. И. Егорова - к Львову. Военные неудачи подорвали авторитет Пилсудского, и сейм существенно ограничил его полномочия. Но начавшееся 16 августа 1920 контрнаступление польской армии резко изменило положение, Красная армия вынуждена была отступить. Несмотря на гиперболизацию Пилсудским своих заслуг перед родиной (он сам присвоил себе звание маршала), степень его ответственности за жертвы войны с большевиками была весьма велика. Пилсудскому пришлось сойти с политической арены. Он заявил, что отдал все силы Польше и хотел бы посвятить себя семейной жизни. Семья Пилсудских поселилась в пригороде Варшавы. Вопреки демонстративному уходу из политики бывший глава государства не упускал случая продвинуть во власть верных ему людей. В декабре 1925 военным министром был назначен генерал Л. Желиговский, преданный пилсудчик. Положение в Польше к тому времени осложнилось до крайности, экономические трудности правительство пыталось решить за счет общего снижения жизненного уровня. С начала 1926 Пилсудский начинает кампанию против сейма и правительства, обвиняя их в коррупции, неспособности обеспечить экономический рост, пропагандируя идею сильной власти. 12 мая 1926 Пилсудским был поднят мятеж против законных властей, который поддержала часть армии. В течение трех дней в Польше по существу шла гражданская война, победу в которой одержали сторонники Пилсудского. Новый режим власти Пилсудского получил название "санационного", от выдвинутого им лозунга оздоровления (санации) государства. На деле же Пилсудский стал неограниченным диктатором. Но состояние его здоровья стало резко ухудшаться, в 1928 он перенес инсульт, результатом которого стал правосторонний паралич, обострилась болезнь печени. От имени Пилсудского Польшей стала править группа окружавших маршала военных. После прихода к власти в Германии нацистов Пилсудский пошел на улучшение взаимоотношений с СССР. Тем не менее предложения советской, а затем и немецкой стороны о военном союзе были им отвергнуты. Гарантии независимости Польши Пилсудский видел в альянсе с Великобританией и Францией. Он стремился влиять на переговорный процесс западных стран с СССР о коллективной безопасности, пытался не допустить сделки за счет интересов Польши.

ПИЛТЕНЕ (Piltene) (до 1917 официальное название Пельтен) , город (с 1557) в Латвии, в 22 км от ж.-д. ст. Вентспилс, пристань на р. Вента. 1,2 тыс. жителей (1991). Легкая, пищевая промышленность. Известен с 13 в.

ПИЛТЕНСКАЯ ОБЛАСТЬ , территория б. Курляндского епископства в 1617-1795, автономная, подчинена польскому королю (в 1656-1717 в составе Курляндского герцогства). Присоединена к Российской империи.

ПИЛТЕНСКИЕ СТАТУТЫ 1611 , свод феодального права Пилтенской обл. Усилил крепостничество, установив срок давности для возврата беглых крестьян в 30 лет, 6 недель и 3 дня, порядок их выдачи, права помещика на детей крепостных и др. Составлен дворянином К. Сакеном.

ПИЛУМН и ПИКУМН (лат . Pilumnus et Picumnus), в римской мифологии братья, боги брака и рождения; защищали новорожденного от лесного бога Сильвана, воплощения сил дикой природы.

ПИЛЫ-РЫБЫ (пилорылы) , семейство морских рыб надотряда скатов. Рыло в виде двусторонней пилы (им разрыхляют грунт при добывании пищи). Длина до 6 м, весят до 2,4 т. 8 видов, в тропических и субтропических морях, иногда в опресненных водах.

ПИЛЬ (Peele) Джордж (1558-97) , английский драматург. Сочинения на античные и библейские сюжеты: пастораль "Обвинение Париса" (1584), трагедия "Давид и Вирсавия" (1599, опубликована посмертно).

ПИЛЬ (Peel) Роберт (1788-1850) , премьер-министр Великобритании в 1834-35 и 1841-46. Лидер пилитов. В 1822-27 и 1828-30 министр внутренних дел. В 1846 провел отмену хлебных законов.

ПИЛЬВИТС (Пильвитус) , в прусской мифологии бог богатства, материального благополучия.

ПИЛЬКОМАЙО (Pilcomayo) , река в Юж. Америке, правый приток р. Парагвай. 1200 км, площадь бассейна ок. 160 тыс. км2. Средний расход воды ок. 170 м3/с. Судоходна в низовье. ГЭС.

ПИЛЬНИЦКАЯ ДЕКЛАРАЦИЯ 1791 , подписана 27 августа в замке Пильниц (Pillnitz, Саксония) австрийским императором и прусским королем; явилась основой австро-прусского союзного договора (февраль 1792), положившего начало коалиции европейских монархов против революционной Франции.

ПИЛЬНЯК (наст . фам. Вогау) Борис Андреевич (1894-1938), русский писатель. В романе "Голый год" (1921), повести "Красное дерево" (опубликована за рубежом, 1929), сборниках рассказов (в т. ч. "Расплеснутое время", 1927) изображение, подчас натуралистическое, быта революционной эпохи. В психологической "Повести непогашенной луны" (опубликована 1926, 1987) - аллюзия на таинственные обстоятельства гибели М. В. Фрунзе. Роман "Волга впадает в Каспийское море" (1930). Репрессирован; реабилитирован посмертно.

ПИЛЬСБЕРИ (Pillsbury) Гарри Нельсон (1872-1906) , американский шахматист, один из сильнейших в мире на рубеже 19-20 вв., шахматный теоретик. Победитель знаменитого международного турнира в Гастингсе (1895), где опередил всех лучших шахматистов того времени, а также турниров в Вене (1898), Мюнхене (1900) и пяти матчей. Был выдающимся мастером игры вслепую, установил несколько мировых рекодов, в т. ч. в 1902 в Москве дал сеанс на 22 досках (выиграл 17, проиграл только одну). Внес ценный вклад в развитие ферзевого гамбита.

ПИЛЬЯ (Piglia) Рикардо (р . 1941), аргентинский писатель. Роман "Город, которого нет на карте" (1992) и др.

ПИЛЮГИН Николай Алексеевич (1908-82) , российский ученый, академик АН СССР (1966), дважды Герой Социалистического Труда (1956, 1961). Руководитель разработки систем управления ракетоносителей для искусственных спутников Земли и космических кораблей. Ленинская премия (1957). Государственная премия СССР (1967).

ПИЛЮЛЬЩИКИ , семейство жуков. Длина 1-15 мм. Потревоженные пилюльщики принимают форму пилюли. Ок. 400 видов, преимущественно в умеренных широтах, в тропиках редки. Обитают в сухих песчаных местах, питаясь и растительными остатками.

ПИЛЯВСКАЯ София Станиславовна (р . 1911), российская актриса, народная артистка СССР (1991). С 1931 во МХАТе (в основном составе труппы с 1938; с 1989 во МХАТе им. А. П. Чехова). Среди ролей - Мать ("Московский хор" Л. С. Петрушевской, 1988). Снималась в кино. С 1951 преподаватель Школы-студии при МХАТе (с 1974 профессор). Государственная премия СССР (1951).

ПИЛЯВЦЫ (ныне с . Пилява Старосинявского р-на Хмельницкой обл.), место, близ которого 11-14.9.1648 украинские войска Б. Хмельницкого разгромили польскую армию.

ПИЛЯСТРА , пилястр (итал. pilastro, от лат. pila - столб), плоский вертикальный выступ прямоугольного сечения на поверхности стены или столба. Пилястра имеет те же части (ствол, капитель, база) и пропорции, что и колонна; служит для членения плоскости стены.

ПИ-МЕЗОНЫ (пионы , ?), группа из трех нестабильных адронов с нулевым спином и массой ок. 270 электронных масс (наименьшей для адронов); состоит из двух заряженных (?-, ?+) и одного нейтрального (? °) Пи- мезона.

ПИМЕН (Извеков Сергей Михайлович) (1910-90) , патриарх Московский и всея Руси с 1971. Пострижен в монахи в 1927. Архимандрит с 1950, епископ с 1957, архиепископ с 1960, митрополит с 1961. Управляющий делами Московской патриархии в 1960-61, постоянный член Священного синода с 1961. Местоблюститель Московского патриаршего престола в 1970.

ПИМЕНОВ Николай Степанович (1812-64) , российский скульптор. Сын С. С. Пименова. В классицистическую скульптуру привнес национальные и жанровые мотивы ("Парень, играющий в бабки", 1836).

ПИМЕНОВ Степан Степанович (1784-1833) , российский скульптор. Представитель классицизма. Вместе с В. И. Демут-Малиновским оформлял архитектурные сооружения К. И. Росси и А. Н. Воронихина в Санкт-Петербурге.

ПИМЕНОВ Юрий Иванович (1903-77) , российский живописец, театральный художник, график, народный художник СССР (1970), действительный член АХ СССР (1962). Член-учредитель ОСТ. Изображение трудовых будней в лирических жанровых сценах, пейзажах, портретах ("Новая Москва", 1937, серия "Новые кварталы", 1963-1967). Ленинская премия (1967). Государственная премия СССР (1947, 1950).

ПИМЕНТОЛА , см. Похьела.

ПИМОНЕНКО Николай Корнильевич (1862-1912) , украинский живописец. Передвижник. Жанровые сцены в сочетании с пейзажем в опоэтизированном виде изображали быт и труд украинского народа ("По воду", 1893). Социально-обличительные полотна ("Жертва фанатизма", 1899).

ПИМЫ (ненецк .), 1) валяная обувь у русского населения Урала, Зап. Сибири и др. 2) Высокие (до паха) сапоги из камусов (шкур с ног оленя) мехом наружу.

ПИНАГОР , рыба отряда скорпенообразных. Длина до 60 см, весит до 5 кг. В северной части Атлантического ок., в т. ч. в Балтийском, Баренцевом и Белом морях. Объект местного промысла.

ПИНАЕВА Людмила Иосифовна (р . 1936), российская спортсменка, заслуженный мастер спорта (1964). Чемпионка Олимпийских игр (1964, 1968, 1972), неоднократная чемпионка мира, Европы и СССР (в 1960-73) в гребле на байдарках.

ПИНАК (Пинака) (греч . таблица, картина), в Др. Греции плитка из обожженной глины или дерева с росписью. Обычно подношение в дар храму. Были распространены преимущественно в 7-6 вв. до н. э.

ПИНАКЛЬ (франц . pinacle), декоративные башенки на контрфорсах или на других архитектурных частях позднероманских и готических церквей.

ПИНАКОТЕКА (греч . pinakotheke, от pinax - доска, картина и theke - хранилище), хранилище произведений живописи (в Др. Греции афинская пинакотека на Акрополе), картинная галерея (напр., Старая пинакотека в Мюнхене).

ПИНАНГ , город в Малайзии, см. Джорджтаун.

ПИНАНГ (Pinang) (Пенанг) , штат в составе Малайзии, на п-ове Малакка. 1 тыс. км2. Население 1,1 млн. человек (1991). Адм. ц. - Джорджтаун.

ПИНАР-ДЕЛЬ-РИО (Pinar del Rio) , город на западе Кубы, административный центр пров. Пинар-дель-Рио. 122 тыс. жителей (1990). Пищевкусовая, цементная, химическая промышленность.

ПИНГ , река в Таиланде, главный (правый) приток р. Менам-Чао-Прая. Ок. 800 км, площадь бассейна ок. 46 тыс. км2. Используется на орошение. Гидроузел Бхумбиол. На Пинге - г. Чиангмай.

ПИНГВИНЫ , отряд плавающих птиц. Крылья похожи на ласты. Длина от 40 см (галапагосский пингвин) до 1,2 м (императорский пингвин), весят от 3 до 42 кг. 17 видов, главным образом в Антарктиде и в умеренном поясе Южного полушария. Обитают на морских побережьях. Хорошо плавают и ныряют. Гнездятся колониями. Галапагосский пингвин - в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ПИНГ-ПОНГ , устаревшее название настольного тенниса.

ПИНД , горы в Греции (северные предгорья в Албании). Ок. 2000 км. Высота до 2637 м. Субтропические кустарники, широколиственные и хвойные леса.

ПИНДАР (ок . 518-442 или 438 до н. э.), древнегреческий поэт-лирик. Торжественные хоровые песнопения, культовые гимны, эпиникии - похвальные песни в честь победителей на Олимпийских, Дельфийских и др. спортивных играх. Поэзия Пиндара отличается сложностью строфической структуры, торжественной величавостью языка и прихотливостью ассоциативных переходов (ср. "пиндарическое парение" в поэтике классицизма).

ПИНДЕМОНТЕ (Pindemonte) Ипполито (1753-1828) , итальянский поэт. Сентиментальные стихотворения ("Фата Моргана", 1784); поэмы: ("Франция", 1789), трагедия "Арминий" (1804), осуждающие деспотизм.

ПИНДИНШАНЬ , город в Центр. Китае, пров. Хэнань. 411 тыс. жителей (1990). Угледобыча. Машиностроение.

ПИНЕГА , река на севере Европейской части Российской Федерации, правый приток Сев. Двины. 779 км, площадь бассейна 42,6 тыс. км2. Средний расход воды 412 м3/с. Судоходна на 658 км от устья. Соединена каналом с р. Кулой.

ПИНЕЖСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Архангельская обл., на р. Пинега. Основан в 1974. Площадь 41 244 га. Северная тайга. Массив (1734 га) 200 - 300-летнего леса из лиственницы сибирской (корабельная роща). Реликтовые растения. Куница, медведь, росомаха, рябчик, глухарь. Нерестятся семга, хариус, сиг.

ПИНЕЛЬ (Pinel) Филипп (1745-1826) , французский врач-гуманист, один из основоположников научной психиатрии. Добился введения больничного режима, врачебных обходов, лечебных процедур и др. в практику содержания душевнобольных.

ПИНЕНЫ , бесцветные жидкости с запахом хвои, tкип 155-160 °С, плотность ок. 0,86 г/см3. Содержатся в скипидаре (до 90%) и эфирных маслах. Растворители лаков и красок, сырье для получения камфоры, терпинеола, терпингидрата, инсектицидов.

ПИНЕРО (Pinero) Артур Уинг (1855-1934) , английский драматург. Осуждение лицемерия существующего института брака, бесправия женщины в реалистических пьесах "Вторая миссис Тенкерей" (постановка 1893), "Знаменитая миссис Эббсмит" (постановка 1895), не чуждых черт мелодрамы.

ПИНЕС Лев Яковлевич (1895-1951) , российский нейроморфолог, невропатолог, заслуженный деятель науки РСФСР (1949). В 1914-21 учился и работал в Швейцарии. Труды по морфологии и физиологии нервной системы, в том числе иннервации эндокринных желез, локализации вегетативных центров в спинном и головном мозге. Выдвинул концепцию о путях корковой регуляции функций внутренних органов.

ПИНИЯ (сосна итальянская) , дерево семейства сосновых. По берегам Средиземного м., на Черноморском побережье Крыма и Кавказа. Плоды пинии (пиниоли) съедобны.

"ПИНК ФЛОЙД" (Pink Floyd) , английская рок-группа, образована в 1965 в Лондоне. Состав: Роджер Уотерс (бас-гитара, вокал), Сид Барретт (вокал, гитара), Рик Райт (клавишные, вокал), Ник Мэйсон (ударные), Дэвид Гилмор (с 1968, гитара). Дебютный альбом группы "Piper At The Gates Of Down" стал новым словом в рок-музыке: таинственная, "космическая" музыка со множеством эффектов и нагнетающими напряжение гитарными соло, отражающая давление современной жизни на человека. С 1973 группа выпускает серию своих лучших дисков: "The Dark Side Of The Moon" (1973), "Wish You Were Here" (1975), "Animals" (1977), двойной "The Wall" (1979). Группа известна своими зрелищными шоу, сочетающими музыкальные и световые эффекты. В 1986 Уотерс покинул группу. В 1994 вышел альбом "The Division Bell" (1994).

ПИНКЕВИЧ Альберт Петрович (1883/84-1939) , российский педагог, профессор, доктор педагогических наук. Один из авторов первых в СССР учебников по естествознанию для средней и высшей школы, труды по теории и истории педагогики, методике преподавания естествознания в школе. Репрессирован; реабилитирован посмертно.

ПИННЕКЕР Евгений Викторович (р . 1926), российский гидрогеолог и геохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по гидрогеохимии, изотопной гидрогеологии, охране геологической среды. Государственная премия СССР (1986).

ПИННЕКЕР Евгений Викторович (р . 1926), российский гидрогеолог и геохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по гидрогеохимии, изотопной гидрогеологии, охране геологической среды. Государственная премия СССР (1986).

ПИНО , сорта винограда французского происхождения (пино черный, белый, серый и др.). Столовые, десертные вина, шампанское.

ПИНО ДЮКЛО (Pinot Duclos) Шарль (1704-72) , французский историк и писатель. Романы "Исповедь графа де +++", "История госпожи де Люз" (оба 1741), моралистические "Размышления о нравах нынешнего века" (1751).

ПИНОЛЬ (от нем . Pinole), подвижная в осевом направлении гильза в задней бабке металлорежущего станка, в которой закрепляют обрабатывающий инструмент или центр для поддержания детали.

ПИНОС (Pinos) , название о. Хувентуд (территория Кубы) до 1978.

ПИНОЦИТОЗ (от греч . pino - пью, впитываю и ...цит), поглощение клеткой из окружающей среды жидкости с содержащимися в ней веществами. Один из основных механизмов проникновения в клетку высокомолекулярных соединений.

ПИНОЧЕТ УГАРТЕ (Pinochet Ugarte) Аугусто (р . 1915), президент Чили в 1974-89, генерал. В 1973-74 председатель военной хунты, захватившей власть в сентябре 1973 в результате военного переворота; установил диктаторский режим. В 1973-74 главнокомандующий сухопутными силами.

ПИНСК , город в Белоруссии, Брестская обл., при впадении р. Пина в Припять. Железнодорожная станция. Речной порт. 124 тыс. жителей (1993). ПО по выпуску литейного оборудования, заводы: кузнечно-прессовых автоматических линий, судостроительно-судоремонтный и др.; химический комбинат; легкая, деревообрабатывающая, пищевая и др. промышленность. Театр. Историко-архитектурный заповедник. Известен с 1097, с 1318 в Литве и Польше, с 1793 в Российской империи. В 1921-39 в Польше. Францисканский костел (нач. 16 в.), дворец Бутримовича (18 в.).

ПИНСКОЕ КНЯЖЕСТВО , см. Турово-Пинское княжество.

ПИНСОН (Pinzon) , испанские мореплаватели, братья: 1) Висенте Яньес (1460 - ок. 1524), участник 1-й экспедиции Х. Колумба 1492-93. В 1499-1500 руководил экспедицией, которая открыла устье р. Амазонка, берег Гвианы (независимо от А. Охеды), устье р. Ориноко и о. Тобаго. В 1509 открыл заливы Кампече, Гондурасский и п-ов Юкатан. 2) Мартин Алонсо (1440-93), один из организаторов и участников 1-й экспедиции Колумба. Командир каравеллы "Пинта".

ПИНТА (англ . pint), единица объема в системе английских мер. В Великобритании 1 пинта=1/8 галлона=0,568261 дм3. В США пинта жидкости составляет 1/8 американского галлона, или 0,473179 дм3, а пинта сыпучего вещества - 1/64 американского бушеля, или 0,550614 дм3.

ПИНТЕР (Pinter) Харолд (р . 1930), английский драматург. Пьесы "Сторож" (1960), "Ничья земля" (1975), близкие абсурда драме "Измена" (постановка 1980), киносценарии.

ПИНТУ ДА КОШТА (Pinto da Costa) Мануэл (р . 1937), президент Сан-Томе и Принсипи с июля 1975; с 1972 генеральный секретарь, с 1978 председатель Движения за освобождение Сан-Томе и Принсипи.

ПИНТУ ДЕЛЬГАДУ (Pinto Delgado) Жоан (?-1653) , португальский поэт-маран. Автор "Поэмы о царице Эсфирь" (1627), на библейский сюжет.

ПИНТУРИККЬО (Pinturicchio) (наст . имя и фам. Бернардино ди Бетто ди Бьяджо, Bernardino di Betto di Biagio) (ок. 1454-1513), итальянский живописец. Представитель умбрийской школы Раннего Возрождения. Тонкая поэтичность, богатство орнаментальных мотивов, жизненность деталей росписи апартаментов Борджа в Ватикане (1493-94).

ПИНЦЕТ (от франц . pincette - щипчики), инструмент, состоящий из двух пружинящих пластинок для захватывания и удерживания мелких предметов. Применяют в медицине, часовом деле и др.

ПИНЦИРОВКА (от нем . pinzieren - удалять конец) (прищипка), удаление верхушки молодого побега или растения. Применяется при формировании кроны яблони, персика, некоторых декоративных растений, для ускорения созревания урожая табака, огурца (в теплицах) и др.

ПИНЧЕРЫ (нем . Pinscher, от англ. pinch - отщипывать, связано с укорачиванием хвоста и ушей), группа собак, используемых для охраны и преследования (доберман-пинчер), ловли крыс, хорьков и др. (короткошерстный, жесткошерстный и карликовый пинчер). Многие пинчеры выведены в Германии на основе староанглийских пород. Разводят во многих странах.

ПИНЧОН (Pynchon) Томас (р . 1937), американский писатель. В романах модернистской ориентации, усложненных по литературной технике ("v", 1963; "Продается участок 49", 1966; "Радуга земного притяжения", 1973), трагикомически изобразил попытку разгадать "вселенский заговор" таинственных сил, воспринятую на фоне всеобщей "энтропии" как смысла жизни.

ПИНЧУК Вениамин Борисович (1908-87) , российский скульптор, народный художник СССР (1969), действительный член АХ СССР (1970). Портреты, памятники (В. И. Ленину в Московском Кремле, 1967). Государственная премия СССР (1950).

ПИНЧ-ЭФФЕКТ (от англ . pinch, здесь - сужение, сжатие), сжатие разряда в газах под действием протекающего по нему тока; наблюдается при достаточно больших силах тока. Взаимодействие тока с его собственным магнитным полем создает силу, сжимающую разрядный столб.

ПИНЬЕРА (Pinera) Вирхилио (1912-79) , кубинский писатель. Подолгу жил за границей (в т. ч. - в Буэнос-Айресе, где сблизился с С. Окампо, Х. Л. Борхесом и В. Гомбровичем), скончался в эмиграции. Книга стихов "Фурии" (1941), гротескно-фантастические "Хладнокровные рассказы" (1956), роман "Рукотворные безделки" (1963), абсурдистские драмы ("Электра Карриго", 1941; "Филантроп", 1960).

ПИОГЕННЫЕ БАКТЕРИИ (от греч . pyon - гной и ...ген), то же, что гноеродные бактерии.

ПИОДЕРМИЯ (от греч . pyon - гной и derma - кожа), заболевания кожи (импетиго, фолликулит, фурункул и др.), вызываемые гноеродными бактериями.

ПИОН , род многолетних травянистых растений, реже кустарников и полукустарников семейства лютиковых. Ок. 40 видов, в основном в умеренном поясе Евразии. Тысячи сортов используют в декоративном садоводстве. 9 видов охраняются.

ПИОНЕР (от франц . pionnier - первопроходец, зачинатель), 1) человек, первым проникший в неисследованную область, прокладывающий новые пути в какой-либо сфере деятельности. 2) Член детских пионерских организаций.

ПИОНЕР , остров в арх. Сев. Земля (территория Российской Федерации). Ок. 1,6 тыс. км2, высота до 382 м. Восточная часть острова покрыта ледниковым куполом.

"ПИОНЕР" ("Пайонир" , Pioneer), серия американских автоматических межпланетных станций для изучения Луны, планет и космического пространства; программы их разработки и запусков. Максимальная масса ок. 260 кг. В 1958-78 запущено 14 станций. Станция "Пионер-10" (1972) впервые совершила пролет пояса астероидов ок. Юпитера (провела его исследование), достигла 3-й космической скорости и вышла за пределы Солнечной системы (1983); "Пионер-11" (1973) впервые совершила пролет ок. Сатурна (вышла за пределы Солнечной системы в 1993).

ПИОНЕРСКАЯ , первая советская внутриконтинентальная полярная станция (1956-59) на склоне ледникового плато Вост. Антарктиды (на высоте 2741 м), в 375 км к югу от Мирного.

ПИОНЕРСКИЙ (до 1946 Ной-Курен) , город в Российской Федерации, Калининградская обл., на побережье Балтийского м. Железнодорожная станция (Пионерский Курорт). 12,0 тыс. жителей (1993). Рыбная промышленность. Основан в 1254.

ПИОНЕРЫ , в военном деле - название личного состава инженерных частей французских, германских и некоторых других армий. В русской армии во 2-й пол. 18 - 1-й пол. 19 вв. солдаты пионерных рот (батальонов), предназначавшихся для дорожных, мостовых и полевых фортификационных работ; в 1829-44 пионерные батальоны и роты переименованы в саперные.

ПИОНТЕК (Piontek) Хайнц (р . 1925), немецкий поэт. Лирика (сборники "Дымовой сигнал", 1953; "Мертвый или живой", 1971; "Светотень", 1987). Эссе ("Ремесло чтения", 1979), новеллы, автобиографическая проза.

ПИОНТКОВСКИЙ Андрей Андреевич (1898-1973) , российский юрист, член-корреспондент АН СССР (1968). Труды по уголовному праву, теории и философии права.

ПИОНТКОВСКИЙ Сергей Андреевич (1891-1937) , белорусский историк, член-корреспондент АН Белоруссии. Труды по истории России 19-20 вв., рабочего класса, революционного движения и Гражданской войны. Репрессирован; реабилитирован посмертно.

ПИОНТКОВСКИЙ Юлиан Иванович (1896-1940) , российский летчик-испытатель. Участник Гражданской войны. На испытательной работе с 1927. Летал на самолетах св. 300 типов и модификаций, участвовал в перелетах. Погиб при испытании самолета Як-1.

ПИОНЫ , то же, что пи-мезоны.

ПИОСАЛЬПИНКС (от греч . pyon - гной и salpinx - труба), скопление гноя в маточной трубе вследствие проникновения в нее возбудителей гнойной инфекции. Нередко протекает с признаками "острого живота". Лечение оперативное.

ПИОТОРАКС (от греч . pyon - гной и thorax - грудь), скопление гноя в плевральной полости (гнойный плеврит), обычно как осложнение гнойных процессов в легких или поддиафрагмальном пространстве, с резкими болями в груди, высокой температурой, ознобами, одышкой, цианозом.

ПИОТРОВСКИЙ Андриан Иванович (1898-1938) , российский литературовед, театровед, киновед, заслуженный деятель искусств России (1935). Один из зачинателей советского театроведения и киноведения. Теоретические работы о специфике кино, поэтические переводы (Аристофан, Эсхил и др.), труды по истории античного театра. Репрессирован; реабилитирован посмертно.

ПИОТРОВСКИЙ Борис Борисович (1908-90) , российский археолог и востоковед, академик АН Армении (1968), академик АН СССР (1970). Герой Социалистического Труда (1983). Директор Эрмитажа (с 1964). Труды по истории и археологии Закавказья и Др. Востока. Государственная премия СССР (1946).

ПИО-УЛЬСКИЙ Георгий Николаевич (1964-1938) , российский ученый, специалист в области судовой механики, профессор (1906). В 1920 эмигрировал, состоял профессором Белградского университета. Основные работы по проектированию судовых котлов, машин и паровых турбин.

ПИПЕРАЗИН , бесцветные кристаллы, tпл 112 °С; растворим в воде и спирте, нерастворим в эфире. Применяют в аналитической химии (для определения Mo, V, W) и в медицине (как противоглистное средство); ингибитор коррозии.

ПИПЕРОНАЛЬ , то же, что гелиотропин.

ПИПЕТКИ (от франц . pipette - трубочка), стеклянные сосуды для точного измерения объема жидкости. Применяют в химии, медицине.

ПИПИЛЬ (самоназвание - масеуаль) , индейский народ в Сальвадоре. 155 тыс. человек (1992). Язык ацтеко-таноанской семьи. По религии католики.

ПИПИН КОРОТКИЙ (Pippinus Brevis) (714-768) , франкский король с 751. Будучи майордомом, сверг в 751 последнего короля из династии Меровингов и основал династию Каролингов.

ПИПКОВ Любомир (1904-74) , болгарский композитор. Профессор Болгарской консерватории (с 1953). Руководитель Софийской народной оперы (1944-48). Оперы "9 братьев Яны" (1937), "Момчил" (1948), "Антигона-43" (1963), "Оратория о нашем времени" (1959), симфонии, концерты с оркестром, песни и др.

ПИПС (Pepys) Сэмюэл (1633-1703) , английский чиновник и писатель. Оставил содержательные "Дневники" за 1659-69, где, наряду с прочим, описал лондонскую чуму 1665 года (опубликован в 1825). Мемуары ("Воспоминания морского офицера", 1690).

ПИПЫ , семейство бесхвостых земноводных. 2 рода: шпорцевые лягушки (8 видов, Африка) и собственно пипы (5 видов, Юж. Америка). У первых (длина до 8 см) на трех пальцах задних лап когти (отсюда название). У вторых (длина до 20 см) самки имеют на спине ячейки (глубиной 10-15 мм), в каждой из которых находится яйцо, развивающееся здесь до молодой особи.

ПИРАЗОЛ , бесцветные кристаллы, tпл 70 °С. Многие производные пиразола - лекарственные препараты (напр., амидопирин), красители, гербициды.

ПИРАМ И ТИСБА , античный миф, рассказанный Овидием о вавилонских влюбленных, которые из-за жестокости родителей могли переговариваться только через щель в стене и погибли вследствие череды трагических недоразумений на первом свидании. После смерти, как считалось, стали деревьями красной и белой шелковицы.

ПИРАМИДА (от греч . pyramis, род. п. pyramidos), многогранник, основание которого многоугольник, а остальные грани - треугольники, имеющие общую вершину (рисунок). По числу углов основания различают пирамиды треугольные, четырехугольные и т. д. Объем пирамиды V = 1/3 Sh.

ПИРАМИДА , монументальное сооружение, имеющее геометрическую форму пирамиды (иногда также ступенчатую или башнеобразную). Пирамидами называют гигантские гробницы древнеегипетских фараонов 3-2-го тыс. до н. э. (высота пирамиды Хеопса в Гизе 146,6 м), а также древнеамериканские постаменты храмов (в Мексике, Гватемале, Гондурасе, Перу), связанные с космологическими культами.

ПИРАМИДНАЯ СИСТЕМА , в физиологии - основной эфферентный проводящий путь коры головного мозга, передающий импульсы движений. Начинается от гигантских нервных клеток передней центральной извилины коры головного мозга и оканчивается на двигательных нейронах передних рогов спинного мозга.

ПИРАНДЕЛЛО (Pirandello) Луиджи (1867-1936) , итальянский писатель, драматург. Интеллектуально-иронические трагикомедии "Шесть персонажей в поисках автора" (1921), "Сегодня мы импровизируем" (1930), роман "Покойный Маттиа Паскаль" (1904), сборник "Новеллы на год" (т. 1-5, 1901-19, новое издание 1922) о "маленьких" людях в обществе. Нобелевская премия (1934).

ПИРАНЕЗИ (Piranesi) Джованни Баттиста (1720-78) , итальянский гравер. Графические "архитектурные фантазии" Пиранези поражают грандиозностью пространственных построений, драматическими светотеневыми контрастами (цикл "Виды Рима", издан в 1748-88).

ПИРАНОМЕТР (от греч . pyr - огонь, ano - наверху и ...метр), прибор (обычно термоэлектрический) для измерения интенсивности солнечной радиации, суммарной или рассеянной.

ПИРАНЬИ (пираньевые) , семейство рыб отряда карпообразных. Тело сжато с боков, высокое, длина до 60 см. Мощные челюсти несут острые, клиновидные зубы. Св. 50 видов, в пресных водах Юж. Америки. Преимущественно стайные хищники, нападают на рыб и других животных, опасны для человека (стая обыкновенных пираний за несколько минут может уничтожить крупное животное). Растительноядные виды очищают водоемы от водной растительности. Мелкие виды содержат в аквариумах, где они теряют свою агрессивность.

ПИРАРГИРИТ , минерал подкласса сложных сульфидов, Ag3SbS3. Темно-серые кристаллы, вкрапленники, агрегаты. Твердость 2-2,5; плотность 5,8 г/см3. По происхождению в основном гидротермальный. Руда серебра.

ПИРАТСТВО (от греч . peirates - грабитель, разбойник) (морской разбой), в международном праве незаконный захват, ограбление или потопление торговых или гражданских судов, совершаемые в открытом море частновладельческими или государственными судами; к пиратству приравнивается нападение во время войны кораблей, подводных лодок и военных самолетов на торговые суда нейтральных стран. Нормы международного права по борьбе с пиратством кодифицированы в Женевской конвенции об открытом море 1958 и в Конвенции ООН по морскому праву 1982.

ПИРВА , древнехеттское божество, бог - покровитель царя хеттов; почитался в г. Хаттусаса, столице Хеттского царства. Изображался в виде воина на коне; его священной птицей был орел.

"ПИРВЕЛИ-ДАСИ" ("Первая группа") , общественно-литературное течение в грузинском национально-освободительном движении 60-80-х гг. 19 в. Выступало за национальное возрождение Грузии на основе примирения сословий, против крепостничества и его остатков. Издавали журнал "Сакартвелос моамбе" ("Вестник Грузии", 1863) и газета "Иверия" (с 1877).

ПИРГЕЛИОМЕТР (от греч . pyr - огонь, гелио... и ...метр), прибор для измерения интенсивности прямой солнечной радиации по тому количеству тепла, которое получает поглощающее ее абсолютно черное тело.

ПИРГЕОМЕТР (от греч . pyr - огонь, гео... и ...метр), прибор (обычно термоэлектрический) для измерения интенсивности эффективного излучения земной поверхности, т. е. разности между интенсивностями собственного излучения земной поверхности и встречным излучением атмосферы.

ПИРГОС , город в Греции, на западе п-ова Пелопоннес, административный центр нома Элида. 22 тыс. жителей (1981). Порт (вывоз изюма-коринки). Пищевая промышленность. Крупные склады изюма-коринки.

ПИРЕЙ , город в Греции, на Эгейском м., административный центр нома Пирей; входит в состав Больших Афин. 170 тыс. жителей (1991). Главный внешнеторговый порт страны (грузооборот 13 млн. т в 1980; аванпорт Афин). Металлургия, машиностроение, химическая, цементная, пищевкусовая промышленность.

ПИРЕНА , в греческой мифологии одна из дочерей речного бога Ахелоя, возлюбленная Посейдона, родившая ему двух сыновей. Превратилась в источник после того, как Артемида на охоте убила ее сына. Возле источника Пирены Беллерофонт нашел крылатого коня Пегаса.

ПИРЕНЕИ (исп . Pirineos, франц. Pyrenees), горная система в Испании, Франции и Андорре, между Бискайским зал. и Средиземным м. Длина 450 км, высота до 3404 м (пик Ането). На западе развиты известняки, карст; в центре - преимущественно кристаллические породы, альпийские формы рельефа, ледники (площадь ок. 40 км2); на востоке хребты понижаются, чередуясь с межгорными впадинами. В нижних частях склонов - заросли средиземноморских кустарников, до 1800-2100 м преобладают леса, выше - кустарники и луга. Месторождения бокситов, железных руд. Важный климатораздел (к северу от Пиренеев - территория с умеренным климатом, к югу - с субтропическим).

ПИРЕНЕЙСКИЙ МИР 1659 , завершил войну между Францией и Испанией (началась в 1635 как часть Тридцатилетней войны 1618-48). От Испании к Франции переходили большая часть Артуа, часть Фландрии, Руссильон и другие территории. Пиренейский мир предусматривал брак французского короля Людовика XIV с испанской инфантой. Знаменовал переход гегемонии в Зап. Европе от Испании к Франции.

ПИРЕНЕЙСКИЙ ПОЛУОСТРОВ , на юго-западе Европы. 582 тыс. км2. Омывается Алантическим ок. и его Бискайским зал., Гибралтарским прол., Средиземным м. Преобладают плоскогорья (Месета и др.) и горы (Пиренеи, Кантабрийские, Каталонские, Сьерра-Морена, Андалусские, Центр. Кордильера и др.). Высота до 3478 м (г. Муласен). Основные реки: Тахо, Гвадиана, Дуэро, Гвадалквивир, Эбро. Средиземноморские климат и растительность (маквис, гарига; участки степей и лесов). На Пиренейском полуострове расположены Испания, Португалия, Андорра, Гибралтар.

ПИРЕНН (Pirenne) Анри (1862-1935) , бельгийский историк. Автор трудов по экономической истории западноевропейского средневековья (особенно по истории городов), многотомной "Истории Бельгии".

ПИРЕНОМИЦЕТЫ , группа порядков сумчатых грибов с замкнутыми плодовыми телами (перитециями), открывающимися на вершине порой или трещиной. Св. 6 тыс. видов. Большинство пиреномицетов - сапрофиты, некоторые - паразиты (спорынья, возбудители рака плодовых деревьев, снежной плесени и др.).

ПИРЕТРУМ , род многолетних трав семейства сложноцветных. Ок. 100 видов, в умеренном поясе Евразии и Сев. Африке. На всех континентах возделывают несколько видов, содержащих пиретрины, которые используются как инсектициды; некоторые виды декоративные и пряные растения. Виды пиретрумов часто называют ромашкой.

ПИРИ ЗЕМЛЯ , полуостров на крайнем севере Гренландии. Высота до 1920 м. Ледники. Назван по имени Р. Э. Пири.

ПИРИ (Peary) Роберт Эдвин (1856-1920) , американский полярный путешественник, адмирал (1911). В 1892 и 1895 пересек Гренландию. 6 апреля 1909 на собачьих упряжках достиг Северного полюса.

ПИРИДИН , бесцветная жидкость с неприятным запахом, tкип 115,4 °С. Содержится в каменноугольной смоле. Применяют в синтезе лекарственных средств, гербицидов, для денатурирования этилового спирта, как растворитель. Многие производные пиридина - биологически важные соединения, напр. пиридоксин, никотин, никотиновая кислота.

ПИРИДОКСИН (витамин В6) , водорастворимый витамин; производное пиридина. В тканях превращается в пиридоксальфосфат - кофермент, участвующий главным образом в реакциях синтеза и расщепления аминокислот. Содержится в мясе, рыбе, молоке, печени, дрожжах, многих растительных продуктах. Синтезируется микрофлорой кишечника. Недостаток пиридоксина вызывает у животных и человека дерматиты, судороги, анемию. Получаемый химическим синтезом пиридоксин используется в медицине.

ПИРИКУЛЯРИОЗ риса , болезнь, вызываемая паразитическими грибами. На листьях, стеблях, метелках и семенах пятна различной формы и окраски. Стебли ломаются, семена щуплые.

ПИРИМИДИН , бесцветные кристаллы, tпл 22,5 °С. Ядро пиримидина - структурный фрагмент нуклеиновых кислот, тиамина, барбамила и др.

ПИРИМИДИНОВЫЕ ОСНОВАНИЯ , природные органические соединения, производные пиримидина. Биологическая роль в жизнедеятельности всех организмов обусловлена участием пиримидиновых оснований в построении нуклеиновых кислот, коферментов и других биологически активных соединений.

ПИРИН (Пирин-Планина) , горный хребет на юго-западе Болгарии (южные отроги в Греции). Длина 75 км, высота до 2914 м (г. Вихрен). Широколиственные и хвойные леса; выше 2000 м - луга. Национальный парк Пирин (Вихрен). Туризм.

ПИРИТ (серный колчедан , железный колчедан), самый распространенный минерал класса сульфидов, FeS2. Примеси Cu, Au, Fe, Ni, Co и др. Латунно-желтые кубические кристаллы, сплошные зернистые массы. Твердость 6-6,5; плотность 5,0 г/см3. Полигенного происхождения. Главные промышленные месторождения - гидротермальные и метасоматические. Сырье для получения серной кислоты; руда золота, меди, кобальта.

ПИРИТНАЯ ПЛАВКА , переработка пиритных медных руд, содержащих не менее 36% S, в шахтных печах при незначительном расходе кокса (2-4%). Необходимая для плавки теплота выделяется главным образом в результате окисления сульфида железа. Продукты пиритной плавки - медный штейн, сернистый газ и шлак.

ПИРИФЛЕГЕТОН (Флегетон) , в греческой мифологии огненная река в Аиде, впадавшая в Ахеронт.

ПИРКЕ (Pirquet) Клеменс (1874-1929) , австрийский педиатр. Предложил (1907) диагностическую пробу на туберкулез (реакция Пирке).

ПИРКУЛИНСКИЙ ЗАПОВЕДНИК , в Азербайджане, Шемахинский р-н. Основан в 1968. Площадь 1521 га. Реликтовая растительность. Грабовые, дубовые, буковые леса, несколько рощ тисса ягодного. Косуля, кабан, серна, тур; фазан и др.

ПИРКХЕЙМЕР (Pirckheimer) Виллибальд (1470-1530) , немецкий гуманист. Отстаивал идеи единства Германии, свободного развития светской культуры.

ПИРМУХАМЕДОВ Рахим (1896/97-1972) , узбекский актер, народный артист СССР (1967). С 1918 в узбекских театрах. Снимался в фильмах: "Клятва", "Похождения Насреддина", "Алишер Навои", "Чрезвычайный комиссар" и др.

ПИРНА (Pirna) , город в Германии, земля Саксония, на р. Эльба, близ Дрездена. 41 тыс. жителей (1991). Машиностроение, химическая, целлюлозно-бумажная, стеклянная, мебельная промышленность. Готическая церковь (16 в.).

ПИРОВИНОГРАДНАЯ КИСЛОТА , СН3СОСООН, бесцветная жидкость с резким запахом. Присутствует в клетках всех организмов; важнейший промежуточный продукт обмена веществ.

ПИРОГА , лодка индейцев Юж. Америки - деревянный каркас, обтянутый корой или шкурами. Название перенесено европейцами на сходные по форме лодки других народов.

ПИРОГАЛЛОЛ (1 , 2, 3-тригидроксибензол), С6Н3(ОН)3, бесцветные, темнеющие на воздухе кристаллы, tпл 133 °С. Применяется в производстве красителей, в газовом анализе, как проявляющее вещество в фотографии.

ПИРОГОВ Александр Степанович (1899-1964) , российский певец (бас), народный артист СССР (1937). Брат Г. С. Пирогова. В 1924-1954 в Большом театре. Один из выдающихся исполнителей басового репертуара. Государственная премия СССР (1943, 1949).

ПИРОГОВ Григорий Степанович (1885-1931) , российский певец (бас). Брат А. С. Пирогова. В 1910-1921 в Большом театре.

ПИРОГОВ Николай Иванович (1810-81) , российский хирург и анатом, педагог, общественный деятель, основоположник военно-полевой хирургии и анатомо-экспериментального направления в хирургии, член-корреспондент Петербургской АН (1846). Участник Севастопольской обороны (1854-55), франко-прусской (1870-71) и русско-турецких (1877-78) войн. Впервые произвел операцию под наркозом на поле боя (1847), ввел неподвижную гипсовую повязку, предложил ряд хирургических операций. Вел борьбу с сословными предрассудками в области образования, выступал за автономию университетов, всеобщее начальное образование. Мировую известность получил атлас Пирогова "Топографическая анатомия" (т. 1-4, 1851-54).

ПИРОГРАФИТ , графит, полученный осаждением газообразных продуктов пиролиза углеводородов (в интервале 750-2400 °С). Характеризуется высокой термической стойкостью и отсутствием открытой пористости. Применяется, напр., для защиты поверхности сопел ракетных двигателей.

ПИРОКАТЕХИН (1 , 2-дигидроксибензол), С6Н4(ОН)2, бесцветные кристаллы, tпл 105 °С. Сырье в производстве красителей, адреналина, стабилизаторов полимерных материалов и др.; реагент в аналитической химии; проявляющее вещество в фотографии.

ПИРОКЛАСТИЧЕСКИЕ ПОРОДЫ (от греч . pyr - огонь и klao - ломаю), обломочные горные породы, образовавшиеся в результате накопления обломочного материала, выброшенного при извержении вулканов (вулканические брекчии, туфы, игнимбриты).

ПИРОКСЕНИТ , полнокристаллическая ультраосновная интрузивная горная порода, состоящая в основном из пироксенов (50-100%), иногда с примесью оливина, полевых шпатов, магнетита, титаномагнетита.

ПИРОКСЕНЫ , группа минералов подкласса цепочечных силикатов, М'М[Si2O6], где М' - Li, Na, Ca, Mg, Fe; М - Al, Ti, Cr и др. Кристаллизуются в моноклинной (клинопироксены), реже ромбической (ортопироксены) сингонии. Различают щелочноземельные (диопсид - геденбергит, авгит) и щелочные (эгирин, жадеит, сподумен) пироксены. Главные породообразующие минералы основных и ультраосновных, отчасти щелочных изверженных, реже метаморфических и контактовометасоматических горных пород.

ПИРОКСИЛИН , один из видов нитратов целлюлозы.

ПИРОКСИЛИНОВЫЕ ПОРОХА , группа бездымных порохов, изготавливаемая на основе пироксилина с летучим пластификатором (напр., спирто-эфирный раствор, ацетон).

ПИРОЛИЗ (от греч . pyr - огонь и ...лиз), разложение химических соединений при нагревании. Промышленное значение имеет пиролиз нефтяного сырья, древесины и др.

ПИРОЛИЗ ДРЕВЕСИНЫ (сухая перегонка древесины) , разложение древесины при нагревании до 450 °С без доступа воздуха. Используется для получения древесного угля, метана, уксусной кислоты, метилового спирта, ацетона и др.

ПИРОЛИЗ НЕФТЯНОГО СЫРЬЯ , разложение нефти и ее фракций при нагревании выше 650-700 °С. Применяется для получения главным образом неопредельных и ароматических углеводородов.

ПИРОЛИТ (от греч . pyr - огонь и ...лит), гипотетическое вещество, из которого состоит верхняя мантия; по химическому составу соответствует 1/4 базальта и 3/4 перидотита. Предполагается, что из пиролита образуются базальтовая магма и остаточные продукты - дунит и перидотит.

ПИРОЛЮЗИТ , минерал подкласса простых оксидов, MnO2. Иногда содержит до несколько % воды. Примеси Ba, Na, K и др. Темные, плотные, землистые массы. Твердость от 2 до 6-6,5; плотность ок. 5,1 г/см3. В основном гипергенного происхождения. Важная руда марганца. Чистые пиролюзиты используются в производстве сухих гальванических элементов, химических препаратов, в стеклянном, фарфоровом и других производствах.

ПИРОМАНИЯ (от греч . pyr - огонь и мания), неодолимое, импульсивно возникающее болезненное влечение к поджогам.

ПИРОМЕЛЛИТОВАЯ КИСЛОТА (бензол-1 ,2,4,5-тетракарбоновая кислота), С6Н2(СООН)4, бесцветные кристаллы, tпл 281 °С. Пиромеллитовую кислоту и ее ангидрид применяют в производстве термостойких полимеров - полипиромеллитимидов.

ПИРОМЕТАЛЛУРГИЯ (от греч . pyr - огонь и металлургия), совокупность металлургических процессов, протекающих при высоких температурах (обжиг, плавка, конвертирование, рафинирование, дистилляция). Основа производства чугуна и стали, свинца, меди, цинка и других важнейших металлов.

ПИРОМЕТРИЯ ОПТИЧЕСКАЯ (от греч . pyr - огонь и ...метрия), совокупность методов определения высоких температур (выше 1000 °С), основанных на измерении интенсивности излучения света нагретым телом. Методы пирометрии оптической не требуют непосредственного контакта аппаратуры с исследуемым телом, позволяют измерять высокие температуры (более 3000 °С), температуры удаленных тел.

ПИРОМЕТРЫ (от греч . pyr - огонь и ...метр) оптические, приборы для измерения температуры непрозрачных тел по их излучению в оптическом диапазоне спектра.

ПИРОМОРФИТ , минерал класса фосфатов, Pb5[PO4]3Cl. Примесь As, а также Ca, Ba, V. Кристаллы, натечные агрегаты и др. Твердость 3,5-4; плотность 6,7-7,1 г/см3. Образуется в зоне окисления полиметаллических и золоторудных месторождений. Руда свинца.

ПИРОП , минерал группы гранатов, Mg3Al2[SiO4]3. Кристаллы густого красного цвета. Твердость 7-7,5; плотность 3,5-4 г/см3. Встречается в ультраосновных породах, в кимберлитах. Спутник алмаза. Прозрачные кристаллы пиропа - драгоценные камни. Применяется также как абразивный материал.

ПИРОП , минерал группы гранатов, Mg3Al2[SiO4]3. Кристаллы густого красного цвета. Твердость 7-7,5; плотность 3,5-4 г/см3. Встречается в ультраосновных породах, в кимберлитах. Спутник алмаза. Прозрачные кристаллы пиропа - драгоценные камни. Применяется также как абразивный материал.

ПИРОПЛАЗМИДОЗЫ , инвазионные болезни животных, вызываемые пироплазмидами. К пироплазмидозам относят бабезиозы, пироплазмоз, нутталиозы и тейлериозы.

ПИРОПЛАЗМИДЫ , отряд (по другой системе - класс) простейших. Ряд пироплазмидов паразитирует в эритроцитах рогатого скота, лошадей, свиней, собак, вызывая пироплазмидозы. Переносчики - клещи.

ПИРОПЛАЗМОЗ , болезнь лошадей, крупного рогатого скота, овец, свиней и собак, вызываемая пироплазмидами, паразитирующими в крови. Симптомы: лихорадка, анемия, гемоглобинурия, желтушность. Заражение от клещей.

ПИРОСЕЛЕКЦИЯ (от греч . pyr - огонь и лат. selectio - отбор), разделение компонентов полиметаллического рудного сырья и оборотных продуктов, основано на различной летучести металлов (Zn, Pb, Cd и др.) и их соединений. Осуществляется в конвертере.

ПИРОСМАНАШВИЛИ (Пиросмани) Нико (Николай Асланович) (1862?-1918) , грузинский живописец, примитивист. Самоучка Пиросманашвили, обладая непосредственным наивно-поэтическим видением мира, создал величаво-торжественные произведения, отличающиеся статичностью четко построенной композиции, строгостью колорита ("Кутеж трех князей", "Дворник").

ПИРОСОМЫ (огнетелки) , класс оболочников. Свободноплавающие морские колониальные формы, длина обычно 20-30 см, некоторые до 20 м. Ок. 15 видов. Многие способны ярко светиться благодаря симбиотическим бактериям.

ПИРОТЕРАПИЯ (от греч . pyr - огонь и терапия), введение в организм с лечебной целью (при некоторых формах сифилиса, бруцеллезе и др.) агентов, резко повышающих температуру тела: чужеродные белки, вакцины, пирогенал и т. п.

ПИРОТЕХНИКА (от греч . pyr - огонь и техника), отрасль техники, связанная с производством и применением огневых составов и снаряжаемых ими изделий (напр., для фейерверков).

ПИРОТЕХНИЧЕСКИЙ ЗАМЕДЛИТЕЛЬ , см. Детонационное реле.

ПИРОФИЛЛИТ , минерал подкласса слоистых силикатов, Al2[Si4O10](OH)2. Примеси Mg, Fe и др. Листоватые или чешуйчатые бледно-зеленые, серые агрегаты. Твердость 1-2; плотность 2,7-2,9 г/см3. По происхождению гидротермальный, метаморфический. Сырье для огнеупоров, коррозионностойкий материал и др.

ПИРОФИТОВЫЕ ВОДОРОСЛИ , отдел водорослей. Одноклеточные колониальные организмы. Размножение главным образом делением и спорами. Св. 1000 видов (ок. 130 родов), в пресных водах и морях. Вызывают "цветение" воды. Часто пирофитовые водоросли называют динофитовыми водорослями.

ПИРОФОРНЫЕ МЕТАЛЛЫ (от греч . pyr - огонь и phoros - несущий), металлы, способные в тонкораздробленном виде воспламеняться на воздухе; в пирофорном состоянии получены Fe, Al, Mg, Co, Ni, Cr, Mn, Ti, V и другие металлы.

ПИРОФОРНЫЕ СПЛАВЫ , главным образом сплавы церия с другими редкоземельными элементами, искрящиеся при трении или легком ударе (напр., кремни для зажигалок).

ПИРОХЛОР , минерал подкласса сложных оксидов группы титанотанталониобатов. Разновидность, обогащенная Та и U, - гатчеттолит. Темно-бурые кристаллы, зерна. Твердость 4-5,5; плотность 3,7-5 г/см3. Радиоактивен. Встречается в карбонатитах, нефелиновых сиенитах и их пегматитах. Руда ниобия и тантала.

ПИРОЭЛЕКТРИКИ (от греч . pyr - огонь), кристаллические диэлектрики, на поверхности которых при изменении температуры появляются электрические заряды. Пироэлектриками могут быть лишь нецентросимметричные кристаллы. Все пироэлектрики являются пьезоэлектриками (но не обратно), некоторые пироэлектрики обладают сегнетоэлектрическими свойствами (см. Сегнетоэлектрики). Типичный пироэлектрик - турмалин.

ПИРОЭЛЕКТРИЧЕСТВО , возникновение электрических зарядов на поверхности пироэлектриков при их нагревании или охлаждении.

ПИР-ПАНДЖАЛ , хребет в М. Гималаях, в Индии и Пакистане (западная оконечность). Длина ок. 450 км, высота до 6028 м. Хвойные леса. Ледники.

ПИРР (319-273 до н . э.), царь Эпира в 307-302 и 296-273. Воевал на стороне г. Тарента с Римом, одержал победы при Гераклее (280) и Аускулуме (279), последнюю ценой огромных потерь (т. н. пиррова победа).

ПИРР , см. Неоптолем.

ПИРР (Пиррус) Бретский (6 в .), преподобный, ученик Иоанна Зедазнийского, пришедший с ним из Антиохии в Грузию, один из основателей грузинского монашества. Память в Православной церкви 7 (20) мая, в Католической 4 ноября.

ПИРРИХИЙ (греч . pyrrichios), в силлабо-тоническом стихосложении пропуск ударения в стопе ямба или хорея ("На берегу пустынных волн", А. С. Пушкин).

ПИРРОЛ , бесцветная жидкость, tкип 130 °С. Содержится в каменноугольной смоле. Ядро пиррола - структурный фрагмент природных пигментов (гема, хлорофиллов) и витамина В12.

ПИРРОН из Элиды (ок . 360 - ок. 270 до н. э.), древнегреческий философ, основатель скептицизма (пирронизма): человеческие суждения о вещах произвольны, следует воздерживаться от каких-либо суждений вообще (т. н. эпохе) и пребывать в состоянии атараксии и апатии.

ПИРРОТИН (магнитный колчедан) , минерал класса сульфидов, Fe1-nS (n=0,0-0,11). Твердость 3,5-4,5; плотность 4,6-4,7 г/см3. Ферромагнетик. По происхождению гидротермальный, контактово-метасоматический, магматический. Магматический пирротин благодаря включениям пентландита, халькопирита, сперрилита PtAs2 и др. - руда никеля, кобальта, меди, платины.

ПИРС (англ . piers, множественное число от pier - столб, мол, пристань), гидротехническое причальное сооружение, выступающее в акваторию порта и предназначенное для швартовки судов с двух сторон.

ПИРС (Peirce) Бенджамин (1809-80) , американский математик и астроном. Работы по классификации алгебр, теории матриц, аналитической механике. Сформулировал критерий решения задач теории вероятностей в связи с сериями наблюдений (критерий Пирса). Ввел понятие тензорного произведения двух алгебр. Исследовал кольца Сатурна, составил таблицы движения Нептуна и Луны.

ПИРС (Pierce) Франклин (1804-69) , 14-й президент США (в 1853-57), от Демократической партии. Правительство Пирса приобрело у Мексики ок. 120 тыс. км2 ее территории (см. Гадсдена договор 1853).

ПИРС Чарлз Сандерс (1839-1914) , американский философ, логик, математик и естествоиспытатель. Родоначальник прагматизма. Выдвинул принцип, согласно которому содержание понятия целиком исчерпывается представлением о его возможных последствиях. Основатель семиотики. Работы по математической логике.

ПИРСОН (Pearson) Лестер Боулс (1897-1972) , премьер-министр Канады в 1963-68, лидер Либеральной партии в 1958-68. В 1948-57 министр иностранных дел. Нобелевская премия мира (1957).

ПИРСОН Хескет (1887-1964) , английский писатель. Литературные биографии: "Бернард Шоу" (1942), "Конан Дойл" (1943), "Чарльз Диккенс" (1949), "Вальтер Скотт" (1954) и др.

ПИРУЗЯН Лев Арамович (р . 1937), российский биофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1974). Исследовал действие физических факторов (электростатических и магнитных полей, лазерного излучения и др.) на биологические объекты. Разработал (совместно с другими) систему биологических испытаний химических соединений для медицинских целей.

ПИРУЭТ (франц . pirouette), в балете полный оборот (или несколько оборотов) на одной ноге.

ПИРЧЮПИС , Пирчюпяй (Pirciupiai), деревня в Варенском р-не Литвы; в 1944 сожжена с ее 119 жителями немецкими оккупантами. Памятник жертвам фашизма (1960, скульптор Г. Йокубонис, Ленинская премия, 1963; архитектор В. Габрюнас), включающий гранитную статую "Мать" (воплощение народного гнева и скорби), стену с рельефами и именами погибших и др. Мемориальный музей Пирчюпис.

ПИРЯТИН , город (с 1781) на Украине, Полтавская обл., на р. Удай. Железнодорожная станция. 18,3 тыс. жителей (1991). Пищевые, металлообрабатывающие, мебельные предприятия. Историко-краеведческий музей. Известен с 1155.

ПИСАНИЦЫ , см. Наскальные изображения.

ПИСАНКА , расписное яйцо. Обычай расписывать яйца восходит к языческим временам, позднее перешел в обряд празднования христианской пасхи. Роспись писанки - преимущественно геометрический или растительный орнамент.

ПИСАРЕВ Дмитрий Иванович (1840-68) , русский публицист и литературный критик. С нач. 1860-х гг. ведущий сотрудник журнала "Русское слово". В 1862-66 заключен в Петропавловскую крепость за антиправительственный памфлет. В нач. 1860-х гг. выдвинул идею достижения социализма через индустриальное развитие страны ("теория реализма"). Пропагандировал развитие естествознания, которое считал средством просвещения и производительной силой. Высоко оценивал роман Н. Г. Чернышевского "Что делать?", творчество И. С. Тургенева, Л. Н. Толстого, Ф. М. Достоевского. С нигилистической позиции отрицал значение творчества А. С. Пушкина для современности. Главные труды: "Очерки из истории труда", "Базаров", "Реалисты", "Разрушение эстетики", "Генрих Гейне".

ПИСАРЕВ Модест Иванович (1844-1905) , российский актер, педагог, критик. На сцене с 1867, с 1885 в Александринском театре. Прославился в пьесах А. Н. Островского и А. Ф. Писемского (Ананий - "Горькая судьбина").

ПИСАРЕВ Юрий Алексеевич (1916-93) , российский историк, академик РАН (1992). Основные труды по истории международных отношений, рабочему и национально-освободительному движениям на Балканах в нач. 20 в. Государственная премия СССР (1987).

ПИСАРЖЕВСКИЙ Лев Владимирович (1874-1938) , российский химик, академик АН СССР (1930). Труды по термодинамике реакций в растворах, теории равновесных электродных процессов. Заложил основы электронной теории гетерогенного катализа. Премия им. В. И. Ленина (1930).

ПИСАРРО (Pizarro) Франсиско (между 1470 и 1475-1541) , испанский конкистадор. В 1513-35 участвовал в завоевании Панамы и Перу, открыл часть Тихоокеанского побережья Юж. Америки с зал. Гуаякиль и Зап. Кордильеру Анд, разграбил и уничтожил государство инков Тауантинсуйу, основал города Лима и Трухильо.

ПИСЕМСКИЙ Алексей Феофилактович (1821-1881) , русский писатель. Роман "Тысяча душ" (1858) - картина русской жизни предреформенной поры; драма из крестьянской жизни "Горькая судьбина" (1859). В романе "Люди сороковых годов" (1869) - осмысление духовной жизни современников.

ПИСИСТРАТ , афинский тиран (правитель) в 560-527 до н. э. (с перерывами). Провел реформы (раздача сельской бедноте земель, конфискованных у евпатридов, чеканка государственной монеты и др.). Создал наемное войско, организовал общественное строительство (рынок, водопровод, гавань Пирей, храмы и др.).

ПИСКАРЕВСКОЕ КЛАДБИЩЕ в Санкт-Петербурге , на Выборгской стороне. В годы Великой Отечественной войны основное место массовых захоронений жертв блокады (ок. 470 тыс.) и участников обороны Ленинграда. Архитектурно-скульптурный мемориал (1956-60, архитекторы А. В. Васильев и Е. А. Левинсон, скульпторы В. В. Исаева, Р. К. Таурит и др.).

ПИСКАТОР (Piscator) Николас Иоаннис (собственно - Клас Янс Висхер (Visscher)) (ок . 1586-1652), нидерландский издатель и гравер. Выпустил "Лицевую библию" (1650) с резцовыми гравюрами (по рисункам нидерландских художников).

ПИСКАТОР (Piscator) Эрвин (1893-1966) , немецкий режиссер. Организатор и руководитель Политического театра в Берлине (1927-32). С 1933 жил в СССР, Франции, США. С 1947 работал в Мангейме, Мюнхене и др. Ставил антифашистскую драматургию. Развивал идею политического театра. С 1962 руководитель театра "Фрайе фольксбюне" (Берлин).

ПИСКУНОВ Владимир Максимович (р . 1925), российский критик, литературовед, доктор филологических наук (1988). Основные исследования посвящены русской литературе 20 в., современному литературному процессу, творчеству А. Белого. Книги: "Юрий Смолич" (1961), "Мир, человек, искусство" (1965, в соавторстве с Н. К. Геем), "Советский роман-эпопея" (1976), "Тема о России: Россия и революция в литературе нач. 20 в." (1983), "До самой сути" (1987) и др.

ПИС-РИВЕР (Peace River) , река в Канаде, левый приток р. Невольничья. 1,9 тыс. км, площадь бассейна 324,3 тыс. км2. Средний расход воды 1,1 тыс. м3/с. Судоходна. Крупное водохранилище для орошения.

ПИССАРРО (Pissarro) Камиль (1830-1903) , французский живописец. Представитель импрессионизма. Светлые, чистые по цвету пейзажи ("Вспаханная земля", 1874).

ПИСТ (Пистос) Эдесский (ум . 305 или 311), христианский мученик, пострадавший в Эдессе в гонение императора Максимиана; сын мученицы Вассы. Память в Православной церкви 21 августа (3 сентября).

ПИСТОЛЕТ (франц . pistolet), индивидуальное стрелковое оружие для поражения живых целей на расстоянии до 70 м. Первые (фитильные) пистолеты появились в 16 в. Современные пистолеты самозарядные, а некоторые автоматические, различного калибра (до 11,43 мм). Существуют также пистолеты сигнальные, гражданские и спортивные.

ПИСТОЛЕТ-ПУЛЕМЕТ , индивидуальное стрелковое автоматическое оружие для поражения живой силы на расстоянии до 200 м. Калибр от 7,62 до 11,43 мм. Имеет коробчатый (25-35 патронов) или барабанный (71 патрон) магазин. Темп стрельбы 450-1000 выстрелов в 1 мин. В Красной Армии - пистолет-пулемет В. А. Дегтярева (ППД-40), Г. С. Шпагина (ППШ-41), А. И. Судаева (ППС-43), в немецкой армии - образца 1938-40 (МР-40), в американской - МЗ, в британской - "Стен", в финской - "Суоми". Широко применялись во 2-й мировой войне; обычно называют автоматами.

ПИСТОЛЬ (франц . pistole, исп. pistola), старинная испанская монета 16-18 вв. В 17 в. обращалась во Франции, Италии, Германии и некоторых других странах.

ПИСТОЛЬКОРС Александр Александрович (р . 1896), российский радиотехник, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1946). Труды по теории антенн. Разработал ряд новых типов антенн. Ленинская премия (1961).

ПИСЦОВЫЕ КНИГИ , сводные описания хозяйства в России 15-17 вв. для податного земельного обложения - сошного письма. Составлялись московскими писцами и подьячими. Описание городской (церкви, дворы, лавки) и сельской (пахотные земли, сенокосные угодья и др.) местности.

ПИСЦЫ , в Др. Руси переписчики рукописей и рукописных книг ("книжные" писцы), мастера-иконописцы и авторы книжных миниатюр ("иконные" писцы), составители различных видов деловых документов; с 18 в. - мелкие чиновники.

"ПИСЬМА ТЕМНЫХ ЛЮДЕЙ" (лат . Epistolae obscurorum virorum), немецкая сатира. Сборник вымышленных писем клириков, написанных на латинском языке гуманистами К. Рубианом, Г. Буше и У. фон Гуттеном; издан анонимно в 2 частях (1515-17). Разоблачает невежество и нравственное разложение в среде духовенства.

ПИСЬМЕННОСТЬ , 1) то же, что письмо (в 1-м значении). 2) Совокупность письменных памятников какого-либо народа, какой-либо эпохи (напр., древнерусская письменность).

ПИСЬМЕННЫЙ Александр Григорьевич (1909-71) , русский писатель. В романах ("В маленьком городе", 1938, новая редакция 1959; "Большие мосты", 1965), рассказах, очерках - производственные и нравственные проблемы. Сборник прозы "Избранное" (опубликован 1982).

ПИСЬМЕННЫЙ Вячеслав Дмитриевич (р . 1932), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по квантовой электронике (мощные газовые лазеры), физике плазмы (динамика плазмы, неустойчивости в плазме). Ленинская премия (1984), Государственная премия СССР (1978).

ПИСЬМО , 1) знаковая система фиксации речи, позволяющая с помощью начертательных (графических) элементов закреплять речь во времени и передавать ее на расстояние. 4 основных буквенно-звуковых типа письма: идеографическое, словесно-слоговое, силлабическое (слоговое) и буквенно-звуковое (алфавитное), а также стенография. Известно с кон. 4-го - нач. 3-го тыс. до н. э. (Египет, Месопотамия). Письму предшествовали средства, служившие запоминанию устных сообщений (вампумы, кипу, пиктография). 2) Письмо как литературный жанр, см. Эпистолярная литература.

ПИТА (исп . pita), волокна из листьев американской агавы. Хорошо окрашиваются, очень прочные. Изготовляют веревки, канаты, рыболовные сети, грубые ткани, бумагу и т. д.

ПИТАЕВСКИЙ Лев Петрович (р . 1933), российский физик-теоретик, академик РАН (1991; академик АН СССР с 1990). Труды по физике низких температур, физике плазмы, макроскопической электродинамике и др.

ПИТАНИЕ , поступление в организм растений, животных и человека и усвоение ими веществ, необходимых для восполнения энергетических затрат, построения и возобновления тканей. Посредством питания, как составной части обмена веществ, осуществляется связь организма со средой. В зависимости от типа питания все организмы делят на автотрофов и гетеротрофов. Большинству растений свойственно воздушное (фотосинтез) и почвенное (минеральное) питание. Способ питания животных определяется главным образом средой обитания и характером доступной пищи. Недостаточное и избыточное питание приводит к нарушениям обмена веществ. У человека суточная потребность в основных пищевых веществах и калориях для мужчины (в зависимости от возраста и интенсивности труда) составляет: белки - 82-118 г, (в т. ч. животные 45-65 г), жиры - 93-158 г, углеводы - 344-602 г; энергетическая ценность (калорийность) - 10,66-17,97 кДж (2550-4300 ккал). У женщин в связи с менее интенсивным обменом веществ и меньшей массой тела соответственно показатели на 15% ниже приведенных величин. Для правильного развития детей разработаны особые (с учетом возрастных групп) нормы питания, которые учитывают высокую потребность детей во всех пищевых компонентах. Рациональное детское питание включает и определенный режим питания (напр., 4-разовый прием пищи с соответственным распределением ее количества: 30, 40-45, 10, 20%). В пожилом и старческом возрастах в связи со снижением функций всех систем (в т. ч. пищеварительной) рекомендуется ограничение питания. Обязательные компоненты пищи - вода, многие минеральные вещества и витамины. Нарушение полноценного, рационального питания может приводить к алиментарным заболеваниям. Основы рационального питания разрабатывают гигиена питания и диетология.

ПИТАРЫ , в ведийской и индуистской мифологии умершие предки, обитающие в небесном мире Питрилоке.

ПИТАТЕЛЬНЫЕ СРЕДЫ , жидкие или твердые смеси веществ, на которых выращивают микроорганизмы в лабораторных или промышленных условиях. Содержат соединения, служащие источниками углерода, азота, фосфора, витаминов и других компонентов, необходимых для жизнедеятельности микробов.

ПИТЕАС (Пифей) (4 в . до н. э.), древнегреческий мореплаватель, астроном, математик и географ. Между 350 и 320 до н. э. совершил плавание вдоль части северных и западных берегов Европы. Открыл о-ва Зеландия, Великобритания и Ирландия, п-ова Бретань и Скандинавский, моря Северное и Ирландское, прол. Каттегат и Бискайский зал. Питеас вычислил наклон плоскости эклиптики к плоскости небесного экватора, первым указал на связь между движением Луны и приливно-отливными явлениями океана.

ПИТЕКАНТРОПЫ (от греч . pithekos - обезьяна и anthropos - человек), древнейшие ископаемые люди. Предшествуют неандертальцам. Создатели культур раннего палеолита. Древность - ок. 500 тыс. лет. Костные остатки найдены в Азии, Европе и Африке.

ПИТЕР АРТСЕН (Pieter Aertsen) (1508 или 1509-75) , нидерландский живописец. Сыграл важную роль в развитии бытового жанра и натюрморта в европейском искусстве. Сочетал влияние маньеризма и старонидерландских традиций ("Кухарка", 1559).

"ПИТЕРЛОО" (Piterloo) , кровавая бойня, устроенная английскими правительственными войсками на поле Питерсфилд в Манчестере 16 августа 1819 во время митинга в поддержку требований избирательной реформы (названа по аналогии с Ватерлоо).

ПИТЕРМАРИЦБУРГ (Pietermaritzburg) , город в ЮАР. 134 тыс. жителей (1985). Металообрабатывающая, химическая, легкая промышленность. Университет. Ботанический сад. Национальный музей.

ПИТЕРСБУРГ (Pietersburg) , город на северо-востоке ЮАР. 27 тыс. жителей (1970). Цементный завод. Близ Питерсбурга - добыча олова и корунда; национальный парк Крюгер.

ПИТЕШТИ (Pitesti) , город в Юж. Румынии, административный центр жудеца Арджеш. 179 тыс. жителей (1992). Нефтехимическая и химическая, резиновая промышленность, машиностроение (в т. ч. производство легковых автомобилей, электромоторов). Нефтепромыслы.

ПИТИУНТ , античный и средневековый город на восточном берегу Черного м., совр. Пицунда.

ПИТИУССКИЕ ОСТРОВА (Islas Pitiusas) , в западной части Средиземного м., в составе Балеарских о-вов. Территория Испании, 760 км2. Высота до 475 м (на о. Ивиса). Средиземноморские кустарники. Сады, виноградники. Рыболовство. Морские курорты. Порт - Ивиса.

ПИТКЭРН (Pitcairn) , вулканический остров (высота до 335 м) в юго-восточной части Тихого ок., в Полинезии. 4,5 км2. Население 59 человек (1988, потомки от смешанных браков английских моряков с потерпевшего крушение в 1790 у берегов Питкэрна судна "Баунти" и полинезийцев). Вместе с необитаемыми о-вами Оэно, Дюси и Хендерсон входит в состав британского владения - Острова Питкэрн (Pitcairn Islands; площадь 46,5 км2). Адм. ц. - Адамстаун (единственное поселение на Питкэрне). Тропическое земледелие, ремесла. Выпуск почтовых марок.

ПИТКЯРАНТА , город (с 1940) в Российской Федерации, Карелия. Пристань на Ладожском оз. Железнодорожная станция. 14,8 тыс. жителей (1991). Целлюлозный завод.

ПИТО (Pitot) Анри (1695-1771) , французский математик, инженер-гидравлик. Изучал теорию кривых, определил квадратуру синусоиды, ввел в геометрию термин "кривая двоякой кривизны". Разрабатывал теорию водяного колеса и водяных насосов, вопросы сооружения арок мостов. Изобрел (1772) приспособление для измерения скорости течения воды (трубка Пито).

ПИТОЕВЫ (Pitoeff) , французские актеры, театральные деятели: 1) Жорж (Георгий Иванович) (1884-1939), режиссер, актер, родился в Тбилиси. В 1908-12 в Передвижном театре Гайдебурова. Руководил театральными труппами в Швейцарии (1915-22), затем во Франции. Ставил произведения А. П. Чехова, Л. Н. Толстого, М. Горького, У. Шекспира, Б. Шоу. 2) Людмила Яковлевна (1895-1951), актриса, родилась в Тбилиси. На сцене с 1916 (в труппах под руководством мужа - Жоржа Питоева).

ПИТОМНИК , 1) хозяйство, занимающееся размножением и выращиванием сеянцев и саженцев растений, а также животных (собак, змей и др.). 2) Участок в опытном или научно-исследовательском учреждении для выращивания, размножения и изучения сельскохозяйственных растений.

ПИТОНЫ , подсемейство змей семейства удавов. Длина тела до 10 м (сетчатый питон). 22 вида, в тропиках и субтропиках Восточного полушария. Крупные питоны могут целиком заглатывать шакалов, молодых кабанов и др. На человека нападают редко. Тигровый питон - в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ПИТО-ПРАНДТЛЯ ТРУБКА , прибор для измерения скорости v течения жидкости или газа, основанный на одновременном измерении полного pо и статического p давлений в какой-нибудь точке потока. Изобретена в 1732 французским ученым А. Пито, усовершенствована Л. Прандтлем.

ПИТРИ ФЛИНДЕРС (Petrie Flinders) Уильям Мэтью (1853-1942) , английский археолог. Вел исследования в Египте (Амарна, Негада). Издал атлас орудий труда всех народов (1917).

ПИТРИЛОКА , в ведийской и индуистской мифологии третий уровень в небесном мире, где обитают питары.

ПИТРИЯДЖНА , в ведийской и индуистской ритуальной практике жертвоприношение предкам, совершаемое ежедневно.

ПИТСБУРГ (Pittsburgh) , город на северо-востоке США, шт. Пенсильвания. 370 тыс. жителей (1990, с пригородами 2,2 млн. жителей). Порт на р. Огайо (грузооборот св. 30 млн. т в год). Международный аэропорт. Крупный торгово-финансовый центр США, один из важных центров тяжелой промышленности: черная и цветная металлургия, тяжелое машиностроение. Электротехническая, радиоэлектронная, станкоинструментальная, стеклянно-керамическая, химическая, полиграфическая, пищевая промышленность. Университеты, технологический институт Карнеги. Картинная галерея. Близ Питсбурга добыча каменного угля. Первая в США АЭС.

ПИТТ (Pitt) Брэд (пол . имя Уильям Бредли Питт) (р. 1964), американский киноактер. Приобрел известность, снимаясь в телевизионных сериалах "Иной мир" и "Даллас". Кино открыло Питта как эмоционального и способного к безграничному перевоплощению актера. В большом кино дебютировал в фильме Р. Скотта "Тельма и Луиза" (1991), после чего стал одним из наиболее часто снимающихся актеров молодого поколения. Играл в фильмах: "Настоящая любовь" (1993), "Интервью с вампиром", "Семь" (1995) и др.

ПИТТ Уильям Младший (1759-1806) , премьер-министр Великобритании в 1783-1801 и 1804-06, лидер т. н. новых тори. Сын Питта Старшего. Один из главных организаторов коалиций европейских государств против революционной, а затем наполеоновской Франции. В 1798 правительство Питта подавило ирландское восстание, в 1801 ликвидировало автономию Ирландии.

ПИТТ (Pitt) Уильям Младший (28 мая 1759 , Хэйс, графство Кент - 22 января 1806, Лондон), британский государственный деятель. Второй сын У. Питта Старшего. Из-за слабости здоровья до 14 лет обучался дома, затем поступил в Кембридж. В конце 1780 стал членом палаты общин. В 1782 занял пост министра финансов. В 1783 Георг III поставил Питта премьер-министром правительства тори. В апреле 1784 партия тори во главе с Питтом победила своих противников - партию вигов. Десятилетие реформ (1783-93) было самым удачным в деятельности Питта. Питт реформировал таможенную службу и усовершенствовал налоговое законодательство. Он учредил фонд погашения государственного долга, сбалансировал бюджет, повысил государственные доходы. Последователь А. Смита, он стремился устранить препятствия к росту промышленности и способствовал развитию свободной торговли, в т. ч. с Ирландией (1785). В 1784 провел знаменитый Индийский билль о подчинении Ост-Индской компании правительственному комитету. Однако постепенно во внутренней политике Питта нарастали реакционные тенденции. Был отменен Хабеас Корпус Акт (1794), ограничены права прессы, разгромлена вигская либеральная оппозиция в парламенте. Отказ Георга III и парламента поддержать предложения Питта об эмансипации католиков привел к неожиданной для многих отставке Питта в феврале 1801. В 1804-06 он вновь возглавлял кабинет. Внешняя политика Питта проводилась под знаком борьбы с революционной, а затем наполеоновской Францией. Более десятилетия (с 1783) Великобритания безуспешно пыталась нанести поражение Франции. После победы Наполеона при Аустерлице, (означавшей крах очередной антифранцузской коалиции), здоровье Питта стало сдавать. В сентябре 1805 он произнес свою последнюю речь, а в январе 1806 скончался. Похоронен в Вестминстерском аббатстве.

ПИТТ (Pitt) Уильям Старший , граф Чатам (Chatham) (1708-78), премьер-министр Великобритании в 1766-68; министр иностранных дел в 1756-61 (с перерывом). Лидер группировки вигов - сторонников колониальной экспансии.

ПИТТИ , художественный музей во Флоренции; открыт в 1828 в палаццо Питти (средняя часть - с 1440, архитектор Ф. Брунеллески; двор - 1558-70, архитектор Б. Амманати). В картинной галерее (т. н. Палатинской) итальянская и фламандская живопись 15-17 вв.

ПИТТИНГОВАЯ КОРРОЗИЯ , образование в металле коррозионных язвенных полостей (питтингов), начинающееся с его поверхности. Питтинги возникают главным образом по местам различных дефектов (трещин, пор и т. п.) в защитном слое и могут нарушать функционирование самых разных изделий - от тонких мембран и проводников микросхем до толстостенных емкостей и труб.

ПИТТ-РИВЕРС (Pitt-Rivers) Огастес Генри (1827-1900) , английский археолог. Одним из первых применил стратиграфический метод исследования.

ПИТЬЕВАЯ СОДА , гидрокарбонат натрия NaHCO3; см. Сода.

ПИТЬЕВОЙ ЦЕНТР , в физиологии - совокупность структур головного мозга (в гипоталамусе, лимбической системе, коре больших полушарий), регулирующих потребность организма в воде. Питьевой центр тесно связан с пищевым центром.

ПИУРИЯ (от греч . pyon - гной и uron - моча), выделение гноя с мочой при воспалительных заболеваниях почек, мочевых путей или предстательной железы.

ПИФАГОР РЕГИЙСКИЙ (1-я пол . 5 в. до н. э.), древнегреческий скульптор с о. Самос. Исполнил статую хромого Филоктета, бронзовую группу Европы на быке, Этеокла и Полиника (не сохранились).

ПИФАГОР Самосский (6 в . до н. э.), древнегреческий философ, религиозный и политический деятель, основатель пифагореизма, математик. Пифагору приписывается изучение свойств целых чисел и пропорций, доказательство теоремы Пифагора и др.

ПИФАГОРА ТЕОРЕМА , теорема геометрии, приписываемая Пифагору: квадрат гипотенузы прямоугольного треугольника равен сумме квадратов катетов.

ПИФАГОРЕИЗМ , религиозно-философское учение в Др. Греции 6-4 вв. до н. э., основанное Пифагором и исходившее из представления о числе как основе всего существующего. Числовые соотношения - источник гармонии космоса, структура которого мыслилась в пифагореизме как физико-геометрическо-акустическое единство (см. также Гармония сфер). Пифагореизм внес значительный вклад в развитие математики, астрономии (утверждение о шарообразности Земли) и акустики. Вместе с орфиками пифагорейцы учили о переселении душ (см. Метемпсихоза) и разработали сложную систему культовых запретов ("пифагорейский образ жизни").

ПИФАГОРОВ СТРОЙ , см. Музыкальный строй.

ПИФАГОРОВЫ ЧИСЛА , тройки таких натуральных чисел, что треугольник, длины сторон которого пропорциональны (или равны) этим числам, является прямоугольным, напр. тройка чисел: 3, 4, 5.

ПИФЕЙ , см. Питеас.

ПИФИЙСКИЕ ИГРЫ , в Др. Греции общегреческие празднества и состязания (музыкальные и спортивные); проходили (раз в 8 лет, с 6 в. до н. э. - раз в 4 года) в Дельфах при храме Аполлона Пифийского; вторые по значению после Олимпийских игр.

ПИФИЯ , в Др. Греции жрица-прорицательница в храме Аполлона в Дельфах.

ПИФО , в Др. Греции древнейшее (догреческое) название области г. Парнас в Фокиде (Ср. Греция), где находились храм и оракул Аполлона Дельфийского. С Пифо связано прозвище Аполлона - Пифий и имя жриц Дельфийского храма - пифии. Змей Пифон, убитый Аполлоном, вероятно, древнее божество этой земли.

ПИФОКРИТ с Родоса (1-я пол . 2 в. до н. э.), древнегреческий скульптор, сын Тимохара. Автор рельефа с изображением носа корабля в натуральную величину, с посвящением Афине Линдее от Александра, на скале Акрополя в Линдосе (Родос). Имеется гипотеза о принадлежности резцу этого мастера статуи Ники Самофракийской.

ПИФОН , в греческой мифологии чудовищный змей, порождение богини Геи; убит Аполлоном (получившим после этого прозвище Аполлон Пифийский).

ПИФОС (греч . pithos), древнегреческий глиняный яйцевидный сосуд для хранения зерна, воды, вина и пр., высота до 2 м. Обычно вкапывался в землю. Сходные сосуды известны в древности и в средние века на Кавказе (карас, квеври) и в Ср. Азии (хум).

ПИХЛЕР (Pichler) Гельмут (1904-74) , немецкий химик-органик. Основные труды по синтезу органических соединений на основе оксида углерода и водорода. Предложил (1938) рутениевые катализаторы для получения твердых парафинов нормального строения (с выходом около 100 % ) из оксида углерода и водорода. Открыл (1947) реакцию изосинтеза - получения изомеров разветвленных углеводородов в присутствии оксида тория.

ПИХНО Дмитрий Иванович (1853-1913) , российский экономист. Занимался проблемами спроса и предложения, бумажно-денежным обращением. Обосновывал финансовую политику царизма в интересах дворянства. Черносотенец.

ПИХТА , род хвойных вечнозеленых деревьев семейства сосновых. Ок. 40 видов, преимущественно в горах, реже на равнинах Северного полушария. Одна из основных пород темно-хвойной тайги. Древесину используют для производства целлюлозы, изготовления музыкальных инструментов и др., в строительстве; из коры получают пихтовый бальзам, из хвои и веток - пихтовое масло.

ПИХТОВЫЙ БАЛЬЗАМ , вязкая прозрачная жидкость, содержащаяся в желваках коры пихты сибирской. Желваки прокалывают и выдавливают бальзам. Используется главным образом для склеивания оптических стекол и изготовления микроскопических препаратов.

ПИЦУНДА , поселок городского типа в Грузии, Абхазия, на одноименном мысе Черноморского побережья Кавказа, в 22 км к югу от Гагры. 11,0 тыс. жителей (1991). Приморский климатический курорт; создан крупный курортный комплекс (1959-67, архитекторы М. В. Посохин и др.). Роща реликтовой пицундской сосны. Заповедник. На Пицунде находился основанный греками античный и средневековый город и порт Питиунт (греч. Pityus), остатки крепостных стен, жилых построек, византийской базилики; к северо-востоку от древнего городища - храм 10 в. (фрески 14 и 16 вв.).

ПИЦУНДА-МЮССЕРСКИЙ ЗАПОВЕДНИК , в Грузии, Абхазия, на побережье Черного м. Создан в 1966 на базе Пицундского (с 1947; Гагрский р-н) и Мюссерского (с 1946; Гудаутский р-н) заповедников. Общая площадь 3761 га. Роща реликтовой пицундской сосны (охраняется с 1926); в лесах по р. Мюссере - дуб грузинский, бук, граб; земляничное дерево, древовидный вереск.

ПИЦЦЕТТИ (Pizzetti) Ильдебрандо (1880-1968) , итальянский композитор, музыковед. В 1936-1958 профессор, в 1948-51 президент Национальной академии "Санта-Чечилия" в Риме. Оперы "Федра" (1915), "Клитемнестра" (1965), балеты, симфонические произведения и др.

ПИЦЦИКАТО (итал . pizzicato, от pizzicare - щипать), прием звукоизвлечения на смычковых инструментах щипком (задевая струну пальцем правой, реже левой руки); дает отрывистый звук, более тихий, чем при игре смычком.

ПИЧЕТА Владимир Иванович (1878-1947) , российский историк, академик АН СССР (1946). Труды по истории Польши, Литвы и Белоруссии, социально-экономической истории в России, источниковедению и историографии.

ПИЧУЛ Василий Владимирович (р . 1961), российский режиссер. Шумный успех принесла ему постановка фильма "Маленькая Вера" (1988). Экранизировал роман И. Ильфа и Е. Петрова "Золотой теленок" ("Мечты идиота", 1993). С 1994 снимает на телевидении сюжеты программы "Куклы".

ПИЧЧИННИ (Piccinni) Никколо (Никола) (1728-1800) , итальянский композитор, представитель неаполитанской оперной школы. Опера "Чеккина, или Добрая дочка" (1760) наметила лирико-сентиментальное направление в жанре оперы-буффа. С именем Пиччинни связана борьба сторонников старых и новых (К. В. Глюк) оперных традиций (т. н. "война глюкистов и пиччиннистов").

ПИШАЧИ , в ведийской и индуистской мифологии демоны-вампиры, нападающие на людей.

ПИШПЕК , официальное название г. Бишкек (ныне столица Киргизии) до 1926.

ПИШУЩАЯ МАШИНА , устройство для записи текстов путем последовательного печатания букв, цифр и других знаков с клавиатуры печатающего механизма. Различают пишущие машины дорожные, портативные, канцелярские, наборно-пишущие и др.

ПИШУЩИЙ ТЕЛЕГРАФНЫЙ АППАРАТ , предназначен для записи текста принимаемых телеграмм знаками Морзе кода. Вытеснен буквопечатающими телеграфными аппаратами.

ПИЩА , совокупность неорганических и органических веществ, получаемых животными и человеком из окружающей среды и используемых ими для построения и возобновления тканей, поддержания жизнедеятельности и восполнения расходуемой энергии. В зависимости от характера потребляемой пищи животные могут быть растительноядными, плотоядными и всеядными. Однако у животных с чередующимися фазами жизненного цикла каждой стадии свойствен определенный вид пищи. Напр., личинки лягушек - головастики - растительноядны, взрослые особи обычно плотоядны. Строение и функции пищеварительной системы строго приспособлены к поглощаемой пище.

ПИЩА ИСКУССТВЕННАЯ , пищевой продукт, который получают из различных веществ (аминокислоты, белки, липиды, углеводы), предварительно выделенных из вторичного сырья мясной и молочной промышленности, семян масличных и бобовых растений, злаков, микроорганизмов и др., а также пищевых добавок.

ПИЩАЛЬ (от "пищать") , древнерусское название духовых музыкальных инструментов, чаще всего высокого звучания (сопели, свирели и др.).

ПИЩЕВАРЕНИЕ , процесс механической и химической обработки пищи, в результате которого питательные вещества всасываются и усваиваются, а продукты распада и непереваренные вещества выводятся из организма. Химическая обработка пищи осуществляется главным образом ферментами пищеварительных соков (слюна, желудочный, панкреатический сок, кишечный сок, желчь). Различают внеклеточное (полостное), внутриклеточное и мембранное (пристеночное, т. е. на клеточной мембране, на границе внеклеточной и внутриклеточной сред) пищеварение.

ПИЩЕВАРИТЕЛЬНЫЕ ФЕРМЕНТЫ , вырабатываются органами пищеварения и расщепляют сложные вещества пищи на более простые, легко усвояемые организмом соединения. Белки расщепляются протеазами (трипсин, пепсин и др.), углеводы - гликозидазами (амилаза), жиры - липазами. Набор пищеварительных ферментов у разных организмов может варьировать и зависит от характера пищи и образа жизни животного.

ПИЩЕВАРИТЕЛЬНЫЕ ФЕРМЕНТЫ , вырабатываются органами пищеварения и расщепляют сложные вещества пищи на более простые, легко усвояемые организмом соединения. Белки расщепляются протеазами (трипсин, пепсин и др.), углеводы - гликозидазами (амилаза), жиры - липазами. Набор пищеварительных ферментов у разных организмов может варьировать и зависит от характера пищи и образа жизни животного.

ПИЩЕВАЯ ПРОМЫШЛЕННОСТЬ , совокупность отраслей, производящих пищевые продукты: мясная, молочная, рыбная, мукомольно-крупяная, хлебопекарная, сахарная, кондитерская, консервная, масло-жировая и др.

ПИЩЕВАЯ ЦЕННОСТЬ , основная характеристика пищевого продукта: количество содержащихся в нем пищевых веществ (белков, жиров и др.) и их соотношение.

ПИЩЕВАЯ ЦЕПЬ (цепь питания , трофическая цепь), ряд организмов (растений, животных, микроорганизмов), в котором каждое предыдущее звено служит пищей для последующего. Связаны друг с другом отношениями: пища - потребитель. Пищевая цепь включает обычно от 2 до 5 звеньев: фото- и хемосинтезирующие организмы (продуценты), создающие первичную продукцию (органическое вещество); растительноядные животные (фитофаги) - первичные консументы (потребители); плотоядные животные (хищники) - вторичные консументы; разрушители мертвого органического вещества - редуценты (грибы, одноклеточные организмы).

ПИЩЕВКУСОВАЯ ПРОМЫШЛЕННОСТЬ , совокупность отраслей и производств, по существу не входящих в состав пищевой промышленности, но относимых к ней статистикой ряда стран: производство безалкагольных напитков, пряностей и специй, чая, кофе, табачных изделий, а также определенных видов парфюмерно-косметической продукции, спиртных напитков.

ПИЩЕВОД , отдел пищеварительной системы животных и человека, расположенный между глоткой и желудком. У человека пищевод - мышечная трубка длиной ок. 25 см. Сокращаясь рефлекторно, стенки пищевода проталкивают пищевой ком в желудок. У птиц образует зоб.

ПИЩЕВОДНЫЙ ГОЛОС , то же, что псевдоголос.

ПИЩЕВОЙ РАЦИОН , суточное количество пищи для одного человека. Набор продуктов и методы их кулинарной обработки должны удовлетворять потребности организма в необходимых пищевых веществах; поэтому их определяют с учетом возраста, пола, трудовой деятельности, климатических условий и т. д.

ПИЩЕВЫЕ ДОБАВКИ , вводятся в пищевые продукты для улучшения их органолептических свойств и увеличения сроков хранения. К ним относятся консерванты (напр., бензойная кислота); антиокислители (аскорбиновая кислота и др.); загустители, гелеобразователи, эмульгаторы, разрыхлители и др. (агар, крахмал, таннин); пищевые красители (каротиноиды и др.); ароматизаторы, интенсификаторы вкуса и вкусовые вещества (соли глутаминовой кислоты, сахар, поваренная соль); витамины, микроэлементы и др.

ПИЩЕВЫЕ КИСЛОТЫ , карбоновые кислоты, напр. уксусная, лимонная, сорбиновая, яблочная, применяемые как консервирующие средства и для придания кондитерским изделиям, компотам, варенью и другим пищевым продуктам приятного кисловатого вкуса.

ПИЩЕВЫЕ ОТРАВЛЕНИЯ , заболевания, возникающие в результате употребления с пищей ядовитых веществ (ядовитые растения, грибы, бактериальные яды, химические соединения). Бактериальные пищевые отравления называют пищевыми токсикоинфекциями.

ПИЩЕВЫЕ ТОКСИКОИНФЕКЦИИ , острые заболевания, возникающие в результате употребления пищи, инфицированной бактериями и их токсинами.

ПИЩУХИ (сеноставки) , семейство млекопитающих отряда зайцеобразных. Длина тела до 25 см. Ок. 20 видов, в Азии, на востоке Сев. Америки и в Юго-Вост. Европе, главным образом на открытых ландшафтах предгорий и гор. Живут чаще колониями. На зиму запасают корма - сушат растения, иногда собирая их в стожки. Некоторые пищухи - носители возбудителя чумы.

ПИЩУХИ , род птиц семейства пищуховых отряда воробьиных. Длина 13-15 см. Перья хвоста длинные, жесткие, служат опорой при лазании по стволам. 5 видов, в лесах Евразии, Северо-Зап. Африки и Америки (к югу от Никарагуа).

ПИЭТАТА (Пиэтас) , в римской мифологии богиня благочестия, понимавшегося, главным образом, как почтение детей к родителям. На одном из форумов Др. Рима в ее честь был воздвигнут храм, по некоторым свидетельствам - как память о подвиге благочестивой римлянки, выкормившей молоком собственной груди отца, умиравшего от голода. Атрибуты Пиэтаты - дети и аист.

ПИЯВКИ , класс кольчатых червей. Длина 0,5-20 см. Имеют переднюю и заднюю присоски. 400 видов. В пресных и морских водоемах. Большинство пиявок - кровососы, слюнные железы которых выделяют гирудин, препятствующий свертыванию крови. Медицинская пиявка используется в медицине; лабораторное животное.

ПИЯШЕВА Лариса Ивановна (р . 1947), российский экономист, доктор экономических наук. Сторонница радикальных рыночных реформ. В 1991-92 председатель Комитета по экономической реформе департамента мэра г. Москвы. Предложенная ею программа приватизации была отвергнута. С 1994 научный консультант по вопросам экономики в Совете Федерации Федерального Собрания Российской Федерации. Автор ряда публикаций, посвященных актуальным проблемам экономической реформы.


ПЛАВАНИЕ спортивное , объединяет плавание на спортивные дистанции способами кроль (вольный стиль), брасс, баттерфляй, на спине, а также прикладное, подводное, синхронное (художественное) плавание

ПЛА-ПНЯ

ПЛАВАНИЕ спортивное , объединяет плавание на спортивные дистанции способами кроль (вольный стиль), брасс, баттерфляй, на спине, а также прикладное, подводное, синхронное (художественное) плавание. Первые спортивные соревнования по плаванию проведены в Англии (1877). В 1991 в Международной любительской федерации плавания - ФИНА (FINA; основана в 1908) 128 стран. В программе Олимпийских игр с 1896, чемпионаты мира с 1973, Европы с 1926. Существует также т. н. бытовое плавание, лечебное, игровое.

ПЛАВАНИЕ ТЕЛ , способность тела удерживаться на поверхности жидкости или на определенном уровне внутри жидкости или газа. Плавание тел объясняется Архимеда законом. Плавание тел устойчиво, если центр тяжести плавающего тела расположен ниже метацентра.

ПЛАВАТЕЛЬНЫЙ ПУЗЫРЬ , непарный или парный орган рыб, выполняющий гидростатическую, дыхательную и звукообразовательную функции.

ПЛАВИКОВАЯ КИСЛОТА , то же, что фтористоводородная кислота.

ПЛАВИКОВЫЙ ШПАТ , то же, что флюорит.

ПЛАВИЛЬЩИКОВ Василий Алексеевич (1768-1823) , российский издатель и книгопродавец. В 1794 в Санкт-Петербурге основал издательство, в 1813 - книжную лавку, где устроил публичную "библиотеку для чтения". Выпустил св. 300 названий книг и журналов.

ПЛАВИЛЬЩИКОВ Петр Алексеевич (1760-1812) , российский актер, драматург. В 1779-93 в Санкт-Петербурге, затем в московских театрах. Выступал в трагедиях, в бытовой комедии и мещанской драме. Автор комедий из крестьянского и купеческого быта: "Бобыль" (постановка 1790), "Сиделец" (постановка 1803) и др.

ПЛАВИНСКИЙ Дмитрий Петрович (р . 1937), российский художник, один из ведущих мастеров московского "неофициального искусства". Известность ему принесли романтико-меланхолические живопись и графика, сочетающие черты сюрреализма с церковно-православными мотивами. Позднее все чаще обращался к пространственным инсталляциям.

ПЛАВКА , 1) переработка материалов (руд, металлов и т. д.) в плавильных печах с получением конечного продукта в жидком виде (напр., доменная или кислородно-конвертерная плавка). 2) Разовый цикл этой переработки, а также полученный в результате этого продукт.

ПЛАВКИЙ ПРЕДОХРАНИТЕЛЬ , защитное устройство, отключающее электрическую цепь от источника питания, если ток в ней превысит допустимое значение. Основа плавкого предохранителя - вставка из легкоплавкого металла (включается последовательно с защищаемой цепью), которая плавится при определенном токе.

ПЛАВЛЕНИЕ , переход твердого кристаллического вещества в жидкое состояние (фазовый переход первого рода). При постоянном внешнем давлении плавление чистого вещества происходит при постоянной температуре (tпл), называется температурой плавления; tпл при атмосферном давлении называется точкой плавления вещества. Аморфные твердые тела не имеют точки плавления. Они переходят в жидкое состояние постепенно, размягчаясь при повышении температуры.

ПЛАВНИ , заросли тростника, рогоза, осоки, ив и других растений на затапливаемых поймах и в дельтах крупных рек (напр., Дона, Днепра, Днестра, Дуная и др.).

ПЛАВНИКИ , органы движения или регуляции положения тела водяных животных (некоторые моллюски, щетинкочелюстные, ланцетник, круглоротые, рыбы, некоторые земноводные и млекопитающие - китообразные и сиреновые). Различают парные и непарные плавники.

ПЛАВСК , город (с 1949) в Российской Федерации, Тульская обл., на р. Плава. Железнодорожная станция. 16,2 тыс. жителей (1993). Машиностроительный завод и др.

ПЛАВТ (Plautus) Тит Макций (сер . 3 в. до н. э. - ок. 184), римский комедиограф. Перерабатывая новую аттическую комедию в стиле карикатуры и буффонады, создал характеры-маски в стихотворных комедиях "Ослы", "Горшок", "Хвастливый воин" и многих других.

ПЛАВУН (водяной опоссум) , сумчатое млекопитающее семейства опоссумов. Длина тела 35-40 см, хвоста 40-45 см. В Центр. и Юж. Америке (к югу до северной части Аргентины). Обитает по берегам водоемов, питается главным образом водяными животными, включая рыбу.

ПЛАВУНЦЫ , семейство жуков. Длина от 1,5 до 50 мм. Ок. 2,5 тыс. видов. Распространены широко, обитают в пресных, реже солоноватых водах. Хищники, истребляют личинок комаров. Крупные виды вредят рыболовству, поедая мальков рыб.

ПЛАВУНЧИКИ , семейство водных жуков. Длина 2-5 мм. Задние ноги плавательные. Ок. 140 видов, распространены широко. Питаются водорослями, реже мелкими беспозвоночными.

ПЛАВУНЫ (берардиусы) , род морских млекопитающих семейства клюворылых. Длина до 12,5 м. Самки крупнее самцов. 2 вида, в северной части Тихого ок. (в дальневосточных морях - северный плавун) и в морях Южного полушария. Промысловое значение невелико.

ПЛАВУЧАЯ ПРИСТАНЬ (дебаркадер) , причальное сооружение (обычно в речных портах) в виде судна или понтона, служащее для подхода и стоянки грузовых и пассажирских судов.

ПЛАВУЧИЙ ЗАТВОР , гидротехнический затвор, доставляемый на плаву к месту установки (напр., водосливному порогу) и погружаемый путем заполнения его отсеков водой.

ПЛАГАЛЬНЫЕ ЛАДЫ , см. Средневековые лады.

ПЛАГИАТ (от лат . plagio - похищаю), умышленное присвоение авторства на чужое произведение литературы, науки, искусства, изобретение или рационализаторское предложение (полностью или частично). Предусматривается уголовная и гражданская ответственность за нарушение авторских и изобретательских прав.

ПЛАГИОКЛАЗИТ , см. Анортозит.

ПЛАГИОКЛАЗЫ , породообразующие минералы подкласса каркасных силикатов. Непрерывный изоморфный ряд альбит Na[AlSi3O8] - анортит Ca[Al2Si2O8]. В зависимости от содержания анортитового компонента (в молекулярных %) различают: 0-10 альбит, 10-30 олигоклаз, 30-50 андезин, 50-70 лабрадор, 70-90 битовнит, 90-100 анортит. Твердость 6-6,5; плотность 2,6-2,8 г/см3. Магматического и метаморфического происхождения.

ПЛАЗ (от франц . place - место), площадка для разбивки в натуральных размерах чертежа судна, по которому изготовляют шаблоны для раскроя и выгиба отдельных элементов обшивки и набора корпуса судна. Плазы имеются также на предприятиях авиационной промышленности.

ПЛАЗМА (от греч . plasma - вылепленное, оформленное), ионизованный газ, в котором концентрации положительных и отрицательных зарядов равны (квазинейтральность). В состоянии плазмы находится подавляющая часть вещества Вселенной: звезды, галактические туманности и межзвездная среда. Около Земли плазма существует в виде солнечного ветра, магнитосферы и ионосферы. Высокотемпературная плазма (Т ? 106 - 108К) из смеси дейтерия и трития исследуется с целью осуществления управляемого термоядерного синтеза. Низкотемпературная плазма (Т ? 105К) используется в различных газоразрядных приборах (газовых лазерах, ионных приборах, МГД-генераторах, плазмотронах, плазменных двигателях и т. д.), а также в технике (см. Плазменная металлургия, Плазменное бурение, Плазменная технология).

ПЛАЗМА КРОВИ , жидкая часть крови. В плазме крови находятся форменные элементы крови (эритроциты, лейкоциты, тромбоциты). Изменения в составе плазмы крови имеют диагностическое значение при различных заболеваниях (ревматизм, сахарный диабет и др.). Из плазмы крови готовят лекарственные препараты (альбумин, фибриноген, гаммаглобулин и др.).

ПЛАЗМА ТВЕРДЫХ ТЕЛ , условный физический термин, обозначающий свойства совокупности подвижных заряженных частиц в твердых проводниках (электронов в металлах или электронов и дырок в полупроводниках), подобные свойствам газовой плазмы; напр. в плазме твердых тел могут возбуждаться колебания и волны таких же типов, как и в газовой плазме.

ПЛАЗМАГЕНЫ (от плазма и ген) , гены, расположенные в ДНК хлоропластов, митохондрий и других внеядерных элементов клетки. Наследуются не по законам Менделя.

ПЛАЗМАТИЧЕСКАЯ МЕМБРАНА (клеточная мембрана , плазмалемма), биологическая мембрана, окружающая протоплазму растительных и животных клеток. Участвует в регуляции обмена веществ между клеткой и окружающей ее средой.

ПЛАЗМАТИЧЕСКИЕ КЛЕТКИ , клетки собственно соединительной и кроветворной тканей у позвоночных животных и человека, участвующие в защитных реакциях организма (вырабатывают антитела).

ПЛАЗМАТРОН , см. Плазмотрон.

ПЛАЗМЕННАЯ МЕТАЛЛУРГИЯ , извлечение из руд, плавка и обработка металлов и сплавов с использованием плазменного нагрева.

ПЛАЗМЕННАЯ ПЕЧЬ , электрическая печь для нагрева, плавки и металлургической переработки металлов и сплавов с помощью плазмотрона. Различают плазменнодуговые и плазменные высокочастотные печи. Применяются для производства высококачественных металлов и сплавов, выращивания монокристаллов и т. д.

ПЛАЗМЕННАЯ ЧАСТОТА , частота продольных колебаний пространственного заряда (ленгмюровских колебаний) в плазме:,где e - заряд частицы (электрона или иона), m - ее масса, n - концентрация частиц.ПЛАЗМЕННОЕ БУРЕНИЕ, способ бурения горных пород высокой крепости с применением плазмобура.

ПЛАЗМЕННЫЕ КОЛЕБАНИЯ , различные типы колебаний, возбуждающиеся и распространяющиеся в плазме. К ним относятся медленные колебания тяжелых ионов относительно быстро колеблющихся электронов (ионно-звуковые волны) и высокочастотные колебания электронов относительно "неподвижных" ионов. В магнитном поле возможны высокочастотные спиральные волны (геликоны), обусловленные вращением электронов и ионов в магнитном поле, магнитозвуковые и Альфвена волны. Плазменные колебания приводят к возникновению турбулентности плазмы, что нарушает ее термоизоляцию.

ПЛАЗМЕННЫЕ УСКОРИТЕЛИ , устройства для ускорения в среднем электрически нейтральных потоков заряженных частиц (плазмы), в отличие от обычных ускорителей одноименно заряженных частиц. В плазменных ускорителях достигается кинетическая энергия ионов от 10 эВ до 10 МэВ.

ПЛАЗМЕННЫЙ ГЕНЕРАТОР , то же, что плазмотрон.

ПЛАЗМЕННЫЙ РАКЕТНЫЙ ДВИГАТЕЛЬ , 1) электрический ракетный двигатель, в котором рабочее тело - плазма; 2) то же, что электромагнитный ракетный двигатель.

ПЛАЗМИДЫ , факторы наследственности, расположенные в клетках вне хромосом; молекулы ДНК, способные к автономному размножению. Наиболее изучены бактериальные плазмиды (колициногенные, половые факторы, факторы лекарственной устойчивости и др.). Широко используются в генетической инженерии как переносчики генетического материала.

ПЛАЗМИН , фермент, катализирующий гидролитическое расщепление пептидов и сложных эфиров аргинина и лизина; превращает фибрин в растворимые продукты, способствуя рассасыванию тромба.

ПЛАЗМОБУР , забойный плазменный инструмент для бурения скважин; разновидность плазмотрона с электрическим дуговым разрядом.

ПЛАЗМОДЕСМЫ (от греч . plasma - вылепленное, оформленное и desmos - связь), цитоплазматические нити, соединяющие протопласты соседних растительных клеток.

ПЛАЗМОДИИ , род простейших подотряда гемоспоридий. Св. 60 видов. Паразитируют в эритроцитах и клетках эндотелия человека и позвоночных животных. 4 вида - возбудители малярии человека; переносятся малярийными комарами.

ПЛАЗМОДИЙ , вегетативное тело слизевиков (миксомицетов) в виде лишенной оболочки многоядерной цитоплазматической массы, способной к амебоидному движению.

ПЛАЗМОДИЙ , вегетативное тело слизевиков (миксомицетов) в виде лишенной оболочки многоядерной цитоплазматической массы, способной к амебоидному движению.

ПЛАЗМОН , квант плазменных колебаний.

ПЛАЗМОТРОН (от плазма и ...трон) (плазматрон, плазменный генератор), газоразрядное устройство для получения низкотемпературной плазмы (Т ? 104К). Распространены высокочастотные и дуговые плазмотроны. В высокочастотных плазмотронах (мощностью до 1 МВт) плазмообразующее вещество нагревается в разрядной камере (обычно вихревыми токами), в дуговых плазмотронах (мощность 100 Вт - 10 МВт) - проходя через сжатую электрическую дугу с высокой концентрацией энергии. Используются главным образом в технологических целях (напр., плазменная металлургия, плазменная обработка, плазмохимия).

ПЛАЗМОХИМИЯ , изучает химические процессы в низкотемпературной плазме и основы плазмохимической технологии. Типичные промышленные плазмохимические процессы - синтез ацетилена из природного газа, производство сверхчистых материалов, напр. пленок кремния, используемых в полупроводниковой электронике.

ПЛАКАТ (нем . Plakat), вид графики, броское изображение на крупном листе с кратким пояснительным текстом, выполняемое в агитационных, рекламных, информационных или учебных целях.

"ПЛАКАТ" , издательство; см. "Панорама".

ПЛАКЕТКА (от франц . plaquette), 1) медаль прямоугольной и близкой к прямоугольнику формы. 2) Пластинка (из металла, керамики и т. д.) с рельефным изображением, предназначена для украшения мебели, бытовых предметов.

ПЛАКИРОВАНИЕ (плакировка) (от франц . plaquer - накладывать, покрывать), нанесение методом горячей прокатки или прессования на поверхность металлических листов, плит, труб, проволоки тонкого слоя другого металла или сплава (напр., латунного покрытия на стальные листы).

ПЛАКОДЕРМЫ (панцирные рыбы) , класс вымерших рыб. Жили в девоне. Длина до 5-6 м.

ПЛАКОРНАЯ РАСТИТЕЛЬНОСТЬ (от греч . plax, род. п. plakos - равнина), характерна для ровных водораздельных территорий (плакоров); имеет наиболее типичные черты зональной растительности (напр., злаково-разнотравная степь - в степной, хвойные леса - в лесной зонах).

ПЛАКСИН Игорь Николаевич (1900-67) , российский ученый, член-корреспондент АН СССР (1946). Труды по гидрометаллургии, флотации и др. Государственная премия СССР (1951, 1952).

ПЛАН (от лат . planum - плоскость), 1) чертеж, изображающий в условных знаках на плоскости (в масштабе 1:10000 и крупнее) часть земной поверхности (топографический план). 2) Горизонтальный разрез или вид сверху какого-либо сооружения или предмета (см., напр., План в архитектуре). 3) То же, что горизонтальная проекция (см. Начертательная геометрия). 4) Заранее намеченный порядок, последовательность осуществления какой-либо программы, выполнения работы, проведения мероприятий. 5) Замысел, проект, основные черты какой-либо работы, изложения (план доклада, пьесы и т. п.). 6) Способ рассмотрения, построения, подхода к чему-либо (в теоретическом плане, в двух планах и т. п.). 7) Размещение объектов на изображении - передний, средний, задний план и их размеров - крупный, мелкий план (напр., план кинематографический).

ПЛАН в архитектуре , графическое изображение горизонтальной проекции здания или комплекса зданий, населенного пункта в целом или его отдельных частей, выполненное в определенном масштабе; характеристика расположения здания или ансамбля на уровне земли.

ПЛАН в экономике , программа деятельности хозяйствующих субъектов, отдельных звеньев системы управления. Различают внутрипроизводственный (внутрифирменный) план, народнохозяйственный (общегосударственный) план, региональные и отраслевые планы; текущие (до 1 года) и перспективные планы. См. также Планирование.

ПЛАНАРИИ , отряд ресничных червей. Длина до 60 (обычно до 35) см. Распространены широко. Свободноживущие. В пресных водах (в оз. Байкал св. 30 эндемичных видов), реже в морях и в почве (в тропиках). Лабораторные животные (способны к образованию простейших условных рефлексов).

ПЛАНАРНАЯ ТЕХНОЛОГИЯ (от англ . planar - плоский), высокопроизводительный метод группового изготовления полупроводниковых приборов и интегральных схем. Основные операции планарной технологии: создание тонкой диэлектрической пленки на поверхности кристаллического полупроводника (Si, Ge, GaAs); удаление способом фотолитографии или электронолитографии определенных участков этой пленки; введение в кристалл через незащищенные пленкой участки донорных или акцепторных примесей (легирование). В результате этих операций в кристалле образуются области с электронно-дырочными переходами.

ПЛАНДЕР (Plander) Иван (р . 1928), словацкий ученый, действительный член Словацкой АН, иностранный член РАН (1991; иностранный член АН СССР с 1988). Основные труды по созданию многопроцессорных вычислительных систем и аппаратных средств поддержки для интеллектуальных систем.

ПЛАНЕР (франц . planeur, от planer - парить), безмоторный летательный аппарат тяжелее воздуха для планирующего или парящего (без потери высоты) полета.

ПЛАНЕРНЫЙ СПОРТ , вид авиационного спорта, полеты на планерах - скоростные по треугольным маршрутам, с достижением цели и возвращением на старт, с посадкой в конце маршрута на дальность и др. Первые международные соревнования по планерному спорту проведены в 1925. В 1991 в Международной планерной комиссии - КИВВ (CIVV; основана в 1950 при ФАИ - Международная авиационная федерация) св. 30 стран. Чемпионаты мира с 1948.

ПЛАНЕРСКОЕ (до 1944 Коктебель) , поселок городского типа в Крыму, на Черном м., у подножия г. Карадаг, в 20 км к юго-западу от Феодосии. 2,8 тыс. жителей (1991). Приморский климатический курорт. Дом творчества "Коктебель", основан М. А. Волошиным. В доме, где жил Волошин, - музей. В 20-30-е гг. центр планерного спорта. Музей планеризма. Близ Планерского - Карадагский заповедник."ПЛАНЕТА", издательство, Москва. Основано в 1969. Выпускает фотоальбомы, фотокниги, буклеты, фотомонтажи, открытки, а также художественную литературу.

ПЛАНЕТА ИСКУССТВЕННАЯ , космический аппарат, движущийся по гелиоцентрической орбите и являющийся искусственным спутником Солнца. Первая планета искусственная - "Луна-1" (1959).

ПЛАНЕТАРИЙ (новолат . planetarium), 1) аппарат для проецирования изображения звездного неба, Солнца, Луны и планет на полусферический экран-купол. 2) Научно-просветительное учреждение, в котором читаются популярные лекции по астрономии, космонавтике и наукам о Земле, сопровождаемые демонстрацией искусственного звездного неба. Первый планетарий в Российской Федерации был открыт в Москве в 1929.

ПЛАНЕТАРНАЯ ПЕРЕДАЧА , зубчатая передача, имеющая колеса с перемещающимися геометрическими осями (сателлиты), которые обкатываются вокруг центрального колеса. Имеет малые габариты и массу. Используется в грузоподъемных машинах, станках, счетно-решающих устройствах и т. д.

ПЛАНЕТАРНЫЕ ТУМАННОСТИ , туманности галактические, которые при наблюдении в телескоп имеют вид круглых (овальных) дисков, напоминающих диски планет, или колец. Состоят из газа, в центре планетарных туманностей всегда находится звезда с очень высокой температурой (70-150 тыс. К) - источник свечения туманности. Средний диаметр планетарных туманностей - ок. 10 тыс. а. е.

ПЛАНЕТОГРАФИЧЕСКИЕ КООРДИНАТЫ , система координат, определяющая положение точек на поверхности вращающихся вокруг своих осей планет. Основной круг планетографических координат - экватор планеты, координаты - широта и долгота.

ПЛАНЕТОЛОГИЯ (от планеты и ...логия), комплекс наук, изучающих планеты Солнечной системы и их спутники. Планетология изучает физические свойства, химический состав, строение поверхности и особенности состава ядра, внутренних и внешних оболочек планет и спутников.

ПЛАНЕТЫ (от греч . planetes - блуждающий), наиболее массивные тела Солнечной системы, движутся по эллиптическим орбитам вокруг Солнца (см. Кеплера законы), светятся отраженным солнечным светом. Расположение планет в направлении от Солнца: Меркурий, Венера, Земля, Марс, Юпитер, Сатурн, Уран, Нептун, Плутон. Планеты земной группы (Меркурий, Венера, Земля, Марс) близки по размерам и химическому составу, средняя плотность их вещества от 5,52 до 3,97 г/см3; у планет-гигантов Юпитера, Сатурна, Урана, Нептуна средняя плотность вещества 1,4 г/см3, т. е. близка к солнечной.

ПЛАНИМЕТР (от лат . planum - плоскость и ...метр), математический прибор для определения площадей плоских фигур, а также нахождения числового значения интегралов определенного вида.

ПЛАНИМЕТРИЯ (от лат . planum - плоскость и ...метрия), часть элементарной геометрии, в которой изучаются свойства фигур, лежащих в плоскости.

ПЛАНИРОВАНИЕ , разработка планов экономического и социального развития, а также комплекса практических мер по их выполнению. На микроэкономическом уровне выступает как внутрипроизводственное, внутрифирменное планирование. На макроэкономическом уровне - важный элемент системы управления обществом и средство осуществления социально-экономической политики государства. Охватывает собственно разработку плана, организацию и контроль за его выполнением. Различают директивное и "индикативное" планирование (см. Программирование экономическое). В первом случае планирование - центральное звено государственного руководства народным хозяйством, во втором - один из элементов государственного регулирования экономики. Исторический опыт осуществления директивного, централизованного планирования в СССР ("пятилетки") и других странах показал, что жесткая система заказов, разнарядок, фондирования ресурсов и т. п. лишает производителя самостоятельности, инициативы, стимулов к развитию; ведет к замедлению темпов экономического роста и в конечном счете к диспропорциям и другим кризисным явлениям в народном хозяйстве.

ПЛАНИРОВЩИК , прицепная машина для планировки (выравнивания поверхности) сельскохозяйственных земель. Оборудован бездонным ковшом, рыхлителем и гидравлическим механизмом их подъема.

ПЛАНКА ЗАКОН ИЗЛУЧЕНИЯ , устанавливает распределение энергии в спектре абсолютно черного тела (равновесного теплового излучения). Выведен М. Планком в 1900.

ПЛАНКА ЗАКОН ИЗЛУЧЕНИЯ , устанавливает распределение энергии в спектре абсолютно черного тела (равновесного теплового излучения). Выведен М. Планком в 1900.

ПЛАНКА ПОСТОЯННАЯ (квант действия) , основная постоянная квантовой теории (см. Квантовая механика), названа по имени М. Планка. Планка постоянная h ??6,626.10-34 Дж.с. Часто применяется величина ћ = h/2????1,0546.10-34 Дж.с, которую также называют Планка постоянная.

ПЛАНКЕТ (Планкетт) (Planquette) Робер (1848-1903) , французский композитор. Мастер оперетты. Комическая опера "Корневильские колокола" (1877) и др.

ПЛАНКЕТТ (Plunkett) Джеймс (наст . имя Джеймс Планкетт Келли, Kelly) (р. 1920), ирландский писатель. Роман "Взбаламученный город" (1969) о рабочем движении накануне Ирландского восстания 1916, пьесы о Дж. Ларкине, рассказы.

ПЛАНКЕТТ Джозеф Мэри (1887-1916) , один из руководителей Ирландского восстания 1916. Расстрелян английскими властями.

ПЛАНКТОН (от греч . planktos - блуждающий), совокупность организмов, обитающих в толще воды и неспособных противостоять переносу течением. Планктон составляют многие бактерии, диатомовые и некоторые другие водоросли (фитопланктон), простейшие, некоторые кишечнополостные, моллюски, ракообразные, оболочники, яйца и личинки рыб, личинки многих беспозвоночных животных (зоопланктон). Планктон непосредственно или через промежуточные звенья пищевых цепей служит пищей всем остальным животным, обитающим в водоемах. См. также Пелагические организмы.

ПЛАНОВАЯ АЭРОФОТОСЪЕМКА , фотографирование местности при положении оптической оси аэрофотоаппарата, близком к вертикальному.

ПЛАНТ (Plante) Жозеф Жак Омер (1929-1986) , канадский спортсмен (хоккей с шайбой). Легендарный вратарь "Монреаль Канадиенс" (1953-63); в 1964-73 играл в других клубах НХЛ (Национальной хоккейной лиги). Обладатель Кубка Стэнли (1953 и 1956-60) - главного приза сезона в НХЛ. 7 раз признавался лучшим вратарем сезона (1956-60, 1962 и 1969).

ПЛАНТАГЕНЕТЫ (Plantagenets) (Анжуйская династия) , королевская династия в Англии в 1154-1399. Наиболее известные представители: Генрих II, Ричард I Львиное Сердце, Иоанн Безземельный, Генрих III, Эдуард I, Эдуард II, Эдуард III, Ричард II. Боковые ветви Плантагенетов - Ланкастеры и Йорки.

ПЛАНТАЖ (франц . plantage, от лат. planto - сажаю), глубокая (на 40-80 см) обработка почвы под питомники, виноградники, сады, лесопосадки. Проводится плантажными плугами.

ПЛАНТАЖНЫЙ ПЛУГ , прицепное или навесное сельскохозяйственное орудие для вспашки почвы на глубине 40-80 см.

ПЛАНТАТОР , владелец плантации.

ПЛАНТАЦИЯ (от лат . plantatio - посадка растений), 1) крупное земледельческое хозяйство, специализирующееся на выращивании технических и продовольственных культур (преимущественно тропических и субтропических). Особенно было распространено в колониальных и зависимых странах. 2) Большой участок земли, занятый специальной сельскохозяйственной культурой (напр., свекловичная плантация, чайная плантация и т. д.).

ПЛАНТЕН (Plantin) Кристоф (1514-89) , нидерландский издатель и типограф. В 1555 открыл типографию в Антверпене (затем в Лейдене и Париже). Выпустил св. 1600 изданий. Издательская марка Плантена - рука, держащая циркуль, и девиз "Трудом и постоянством" ("Labore et constantia"). Типография Плантена в Антверпене существовала до 1865 (с 1877 - музей).

ПЛАНШАЙБА (нем . Planscheibe), 1) приспособление в виде фланца, устанавливаемое на шпинделе металлорежущего станка для закрепления на нем обрабатываемых деталей или инструмента. 2) Круглый вращающийся стол карусельного станка.

ПЛАНШЕТ (франц . planchette, уменьшительное от planche - доска), 1) часть мензулы, квадратная деревянная доска (размер стороны от 40 до 70 см), на которую наклеивается чертежная бумага. 2) Дощечка или папка, на которой укрепляются компас и бумага при глазомерной съемке.

ПЛАНШИРЬ (англ . planksheer), 1) деревянные или металлические перила поверх судового леерного ограждения или фальшборта. 2) Деревянный брус с гнездами для уключин, идущий по бортам шлюпки и покрывающий верхние концы шпангоутов.

ПЛАНШОН (Planchon) Роже (р . 1931), французский режиссер. Основал "Театр де ла комеди" (1952, Лион). С 1957 во главе "Театра де ла сите" в пригороде Лиона Вийербане.

ПЛАСКЕТТ (Plaskett) Джон Стэнли (1865-1941) , канадский астроном. Директор (1917-34) обсерватории в г. Виктория, построенной по его инициативе. Открыл (1922) спектрально-двойную звезду ("звезда Пласкетта") с максимальной известной полной массой 150 масс Солнца и массой большего ее компонента 80-90 масс Солнца. Измеряя лучевые скорости звезд, способствовал открытию вращения Галактики.

ПЛАСТ (слой) , в геологии - форма залегания осадочных и многих метаморфических горных пород; геологическое тело относительно однородного состава, ограниченное практически параллельными поверхностями - подошвой и кровлей; толщина пласта во много раз меньше протяженности.

ПЛАСТ , в сельском хозяйстве -1) вспаханные целина, залежь, поле многолетних трав. 2) Полоса (лента) почвы (тяжелой глинистой или пронизанной корнями многолетних трав), образуемая при вспашке.

ПЛАСТ , город (с 1940) в Российской Федерации, Челябинская обл., в 38 км от ж.-д. ст. Нижнеувельская. 19,2 тыс. жителей (1993). Центр Качкарского золотопромышленного района. Добыча золота (с 60-х гг. 19 в.), Качкарский горно-металлургический комбинат и др.

ПЛАСТБЕТОН , то же, что полимербетон.

ПЛАСТИДЫ (от греч . plastos - вылепленный), цитоплазматические органоиды растительных клеток. Нередко содержат пигменты, обусловливающие окраску пластиды. У высших растений зеленые пластиды - хлоропласты, бесцветные - лейкопласты, различно окрашенные - хромопласты; у большинства водорослей пластиды называют хроматофорами.

ПЛАСТИЗОЛЬ , пастообразный материал, приготовленный из поливинилхлорида и пластификаторов. Применяется, напр., в производстве искусственной кожи, обуви, емкостей, мягких игрушек.

ПЛАСТИКА (греч . plastike), 1) то же, что скульптура; в узком смысле - лепка скульптуры из пластичных, вязких материалов. 2) Пластичность, выразительность объемной формы; в широком смысле - эмоциональная художественная выразительность, гармония, изящество. 3) В танце - плавность, изящество движений.

ПЛАСТИКАТ , эластичная пластмасса на основе пластифицированного поливинилхлорида. Выпускается в виде гранул, пленок, листов. Применяется для изоляции проводов и кабелей, в производстве прокладок, шлангов, игрушек, клеенки.

ПЛАСТИКИ , то же, что пластические массы.

ПЛАСТИЛИН (итал . plastilina, от греч. plastos - лепной), материал для лепки. Изготовляется из очищенного и размельченного порошка глины с добавлением воска, сала и других веществ, препятствующих высыханию. Окрашивается в различные цвета. Служит для выполнения эскизов, небольших моделей, произведений малых форм.

ПЛАСТИНКИ ФОТОГРАФИЧЕСКИЕ (фотопластинки) , светочувствительные материалы - стеклянные пластинки, покрытые слоем фотографической эмульсии.

ПЛАСТИНОЖАБЕРНЫЕ , подкласс хрящевых рыб. Известны с девона. Современные пластиножаберные - акулы и скаты. Живут главным образом в морях. Некоторые виды - объект промысла.

ПЛАСТИНЧАТОУСЫЕ , семейство жуков, включающее 2 группы: навозников и хрущей. Усики коленчатые с пластинчатой булавой. Пластинчатоусые - почвообразователи и естественные санитары, особенно навозники. Есть лесные и сельскохозяйственные вредители.

ПЛАСТИНЧАТЫЙ НАСОС , см. в ст. Шиберный насос.

ПЛАСТИФИКАТОРЫ (от пластичность и лат . facio - делаю), 1) полимеров (мягчители), вещества, которые вводят в состав пластмасс, резин, лаков, красок, клеев для повышения их пластичности и (или) эластичности. В качестве пластификаторов используют главным образом нелетучие химически инертные вещества, напр. дибутилфталат, трикрезилфосфат, нефтяные масла. 2) Поверхностно-активные добавки, которые вводят в строительные растворы и бетонные смеси.

ПЛАСТИФИЦИРОВАННЫЙ ЦЕМЕНТ (пластифицированный портландцемент) , цемент с пластифицирующей гидрофильной поверхностно-активной добавкой (напр., 0,2-0,3% сульфитно-дрожжевой бражки). Введение пластифицированного цемента повышает пластичность бетонных смесей.

ПЛАСТИЧЕСКАЯ ХИРУРГИЯ , раздел хирургии, разрабатывающий методы восстановления органов или частей тела с частично или полностью утраченными (вследствие травмы, операции или пороков развития) формой и функцией или обезображенной поверхностью (после ожога, заболевания).

ПЛАСТИЧЕСКИЕ ИСКУССТВА , виды искусства, произведения которых существуют в пространстве, не изменяясь и не развиваясь во времени, и воспринимаются зрением. Называют также пространственными искусствами. Пластические искусства делятся на изобразительные искусства (живопись, скульптура, графика) и неизобразительные искусства (архитектура, декоративно-прикладное искусство, художественное конструирование).

ПЛАСТИЧЕСКИЕ МАССЫ (пластмассы , пластики), материалы на основе природных или синтетических полимеров, способные приобретать заданную форму при нагревании под давлением и устойчиво сохранять ее после охлаждения. Помимо полимера, могут содержать наполнители, пластификаторы, стабилизаторы, пигменты и другие компоненты. Различаются по эксплуатационным свойствам (напр., антифрикционные, атмосферо-, термо- или огнестойкие), природе наполнителя (напр., стеклопластики, графитопласты), способу его расположения в материале (напр., слоистые пластики, волокниты), а также по типу полимера (напр., аминопласты, белковые пластики). В зависимости от характера превращений, происходящих в полимере при формовании изделий, подразделяются на термопласты (важнейшие из них - пластические массы на основе полиэтилена, поливинилхлорида, полистирола) и реактопласты (наиболее крупнотоннажный вид - фенопласты). Основные методы переработки термопластов - литье под давлением, экструзия, вакуумформование, пневмоформование; реактопластов - прессование и литье под давлением.

ПЛАСТИЧНОСТЬ (от греч . plastikos - годный для лепки, податливый), свойство твердых тел необратимо деформироваться под действием механических нагрузок. Пластичность определяет возможность обработки материалов давлением (ковки, прокатки и др.).

ПЛАСТИЧНЫЕ СМАЗКИ (консистентные смазки) , мазеобразные смазочные материалы, получаемые введением в жидкие нефтяные или синтетические масла твердого загустителя (мыла, парафина, силикагеля, сажи и др.). При нагрузках, меньших предела прочности (обычно 0,1-0,5 кПа), проявляют свойства твердых тел. При больших нагрузках ведут себя как аномально-вязкие жидкости. Различают антифрикционные, консервационные и уплотнительные пластичные смазки.

ПЛАСТМАССЫ , то же, что пластические массы.

ПЛАСТОВ Аркадий Александрович (1893-1972) , российский живописец, народный художник СССР (1962), действительный член АХ СССР (1947). Пленэрные жанровые картины и пейзажи, портреты Пластова проникнуты поэтическим восприятием природы, жизни русской деревни и ее людей (цикл "Люди колхозной деревни", 1951-65). Ленинская премия (1966). Государственная премия СССР (1946).

ПЛАСТОВАЯ ЭНЕРГИЯ , энергия упругой деформации, которой обладают нефть, растворенный в ней газ, вода, заключенные в пласте горной породы. Пластовая энергия пополняется за счет напора вод, окружающих пласт, и деформации горных пород под действием разности горного и пластового давлений.

ПЛАСТОВОЕ ДАВЛЕНИЕ , давление, под которым находятся нефть, вода и газ в недрах. Пластовое давление в начале разработки залежи обычно прямо пропорционально глубине ее залегания (на каждые 10 м глубины пластовое давление увеличивается на 98 кПа).

ПЛАСТРОН (франц . plastron), туго накрахмаленная грудь мужской рубашки (под открытым жилетом при фраке или смокинге). Существовали и съемные пластроны, крепившиеся с помощью завязок на спине и талии. Стал обязательной частью мужского вечернего туалета во 2-й пол. 19 в. См. также манишка.

ПЛАСТУНЫ , личный состав пеших команд и частей Черноморского и Кубанского казачьих войск в 19 - нач. 20 вв. В Великую Отечественную войну название "пластунские" имели некоторые казачьи батальоны и полки, а также 9-я стрелковая Краснодарская дивизия.

ПЛАСТЫРЬ (от греч . emplastron - мазь), лекарственная форма для наружного применения - пластическая масса, которая размягчается при температуре тела и прилипает к коже. Состоит из свинцовых солей жирных кислот в смеси с воском, канифолью, лекарственными и другими веществами. Липкий пластырь (лейкопластырь) используют для фиксации небинтовых повязок.

ПЛАТ (Plath) Силвия (1932-63) , американская поэтесса. Трагическая по настроению лирика, проникнутая неприятием ценностей потребительского общества (сборники "Колосс", 1960, "Ариэль", 1965). Близка умонастроению "разбитого поколения".

ПЛАТА (от франц . plat - плоский), пластина из электроизоляционного материала для установки и электрического соединения электро- и радиоэлементов какого-либо радиоэлектронного или электротехнического устройства (либо его узла). Важная разновидность - печатная плата.

ПЛАТАН , род крупных листопадных деревьев семейства платановых. Ок. 10 видов, в Сев. Америке и от Вост. Средиземноморья до Индокитая; платан восточный (или чинар) - на Кавказе и в Ср. Азии; редкий реликтовый вид. Высота до 50 м, окружность до 18 м, живет св. 2 тыс. лет. В культуре с античных времен, главным образом на Ближнем Востоке, Балканском п-ове, в Закавказье, Крыму.

ПЛАТЕЖЕСПОСОБНЫЙ СПРОС населения , реальный спрос на товары и услуги, определяемый наличием денежных средств у покупателей.

ПЛАТЕЖНЫЙ БАЛАНС , см. Баланс платежный.

ПЛАТЕЖНЫЙ ОБОРОТ , денежный оборот страны, в котором деньги функционируют как средство платежа. Разделяется на наличноденежный и безналичный (см. Безналичные расчеты).

ПЛАТЕИ , древнегреческий город-государство в Юж. Беотии (Греция), южнее Фив. Во время греко-персидских войн ок. Платеи греческие войска 26.9. 479 до н. э. разгромили персидскую армию. Греция и греческие города в М. Азии были освобождены от персов.

ПЛАТЕН (Platen) Август фон (1796-1835) , немецкий поэт и драматург. С середины 1820-х гг. жил в Италии. Сборник "Сонеты из Венеции", эссе "Театр как национальное учреждение" (оба 1825).

ПЛАТИНА (лат . Platinum), Pt, химический элемент VIII группы периодической системы, атомный номер 78, атомная масса 195,08, относится к платиновым металлам. Название от исп. platina (уменьшительное от plata - серебро). Плотность 21,45 г/см3, tпл 1769 °С. Платина идет на изготовление катализаторов (ок. 50%; частично в виде сплавов с Rh, Pd, Ir), химической аппаратуры; используется в электро- и радиотехнике, ювелирном деле и т. д.

ПЛАТИНА САМОРОДНАЯ , группа минералов, твердых растворов в платине других металлов, преимущественно Fe. Разновидности: ферроплатина (20-50% Fe), иридистая Pt (10,4-37,5% Ir), палладистая Pt (14-40% Pd) и др. Стально-серые вкрапленности в породе, зерна в россыпях. Твердость 3,5-5,5; плотность 13,1-21,5 г/см3; ковкий. Месторождения в ультраосновных породах (коренные) и россыпи.

ПЛАТИНЕЛЬ , сплавы благородных металлов для электродов высокочувствительных термопар (55% Pd, 31% Pt, 14% Au - для положительного электрода; 65% Au, 35% Pd - для отрицательного электрода). Термопары из платинели позволяют измерить температуру до 1300 °С.

ПЛАТИНИ (Platini) Мишель (р . 1956), французский спортсмен и тренер. Признан лучшим футболистом Европы (1983, 1984, 1985). Чемпион Европы (1984). Обладатель Кубка кубков (1984) и Кубка европейских чемпионов (1985). В 1988-92 тренер сборной команды Франции.

ПЛАТИНИРОВАНИЕ , 1) электролитическое нанесение тонкого слоя платины на поверхность металлических изделий главным образом для повышения коррозионной стойкости, отражательной способности, износостойкости. 2) Пропитка гранул глинозема платинохлористоводородной кислотой с последующим восстановлением платины; платинированный глинозем используют как катализатор.

ПЛАТИНИТ , двухслойная проволока - сердечник из сплава Fe (58%) с Ni (42%), покрытый тонким слоем меди. Имеет примерно такой же температурный коэффициент расширения, как у платины и стекла. Заменяет платину в качестве материала для токовводов, впаиваемых в стекло.

ПЛАТИНОВЫЕ МЕТАЛЛЫ , химические элементы VIII группы периодической системы: рутений Ru, родий Rh, палладий Pd, осмий Os, иридий Ir и платина Pt. Серебристо-белые металлы с различными оттенками. Благодаря высокой химической стойкости, тугоплавкости и красивому внешнему виду платиновые металлы, наряду с серебром и золотом, называют благородными металлами. Для земной коры характерно самородное состояние платиновых металлов (см. Платиновые руды). О применении см. статьи об элементах.

ПЛАТИНОВЫЕ РУДЫ , минеральные образования, содержащие платиновые металлы в промышленных концентрациях. Главные минералы: самородная платина, поликсен, ферроплатина, платинистый иридий, невьянскит, сысертскит и др. Коренные месторождения преимущественно магматического происхождения содержат от десятых долей г/т до единиц кг/т; россыпи - от десятков мг/м3 до сотен г/м3. Главные добывающие страны: ЮАР, Канада, Колумбия, Финляндия, США, Российской Федерация.

ПЛАТИНОИДЫ , то же, что платиновые металлы.

ПЛАТИНОТРОН (от греч . platyno - делаю шире, расширяю и ...трон), электровакуумный прибор магнетронного типа (прибор обратной волны) для широкополосного усиления и генерирования электромагнитных колебаний сверхвысоких частот. Применяют в передающих устройствах радиолокационных станций, систем связи и др.

ПЛАТИПЕЦИЛИИ , род рыб семейства пецилиевых. Длина от 4 до 7 см. Тело короткое, с широким хвостовым плавником. Окраска желтовато-серая, с темными пятными. Ок. 10 видов, в пресных водах южной части Сев. Америки. Многие цветные формы платипецилий разводят в аквариумах.

ПЛАТО (франц . plateau, от plat - плоский), возвышенная равнина, ограниченная четко выраженными уступами (напр., Устюрт).

ПЛАТОБАЗАЛЬТЫ , обширные покровы базальтовой лавы, образующиеся при линейных излияниях в условиях выровненного рельефа территории (напр., платобазальты Бразилии, составляют 750 000 км2, Декана - 650 000 км2).

ПЛАТОВ Матвей Иванович (1751-1818) , граф (1812), российский генерал от кавалерии (1809). Сподвижник А. В. Суворова. С 1801 войсковой атаман Донского казачьего войска. В Отечественную войну 1812 и в 1813-14 успешно командовал донским казачьим корпусом. В Бородинском сражении совершил рейд в тыл противника.

ПЛАТОВ Матвей Иванович (1751-1818) , граф (1812), российский генерал от кавалерии (1809). Сподвижник А. В. Суворова. С 1801 войсковой атаман Донского казачьего войска. В Отечественную войну 1812 и в 1813-14 успешно командовал донским казачьим корпусом. В Бородинском сражении совершил рейд в тыл противника.

ПЛАТОН (в миру Петр Егорович Левшин) (1737-1812) , митрополит Московский (с 1775), известный своей просветительной деятельностью (катехизисы, проповеди, первый систематический курс русской церковной истории и др.).

ПЛАТОНИЗМ , в широком смысле - идеалистические течения в философии, находящиеся под влиянием Платона (прежде всего его учения об идеях). В более узком смысле - направление в древнегреческой философии с 4 в. до н. э. (см. Академия платоновская, Средний платонизм). С 3 в. н. э. главной формой платонизма стал неоплатонизм.

ПЛАТОНИЧЕСКИЙ (от имени Платон) , 1) чисто духовный, не связанный с чувственностью (напр., платоническая любовь). 2) В переносном смысле - неосуществляемый на практике, отвлеченный.

ПЛАТОНОВ Андрей Платонович (1899-1951) , русский писатель. В прозе Платонова мир предстает как противоречивая, часто трагическая целостность человеческого и природного бытия: повести "Епифанские шлюзы" (1927), "Город Градов" (1928), "Река Потудань" (1937). В романах "Чевенгур" (опубликован в 1972, в России - 1988), "Счастливая Москва" (не окончен, опубликован в 1991), повести "Котлован" (опубликована в 1969), "Ювенильное море" (опубликована в 1979; в России обе - в 1987), "Джан" (опубликована в 1964) - неприятие навязываемых форм социалистического переустройства жизни. Своеобразие стиля Платонова определяют "косноязычие", "шероховатость" языка, сопрягающиеся в ткани повествования с отвлеченными понятиями и метафорическими образами.

ПЛАТОНОВ Борис Викторович (1903-67) , белорусский актер, народный артист СССР (1948). С 1922 в Белорусском театре им. Я. Купалы (Минск). Государственная премия СССР (1948, 1952).

ПЛАТОНОВ Владимир Петрович (р . 1939), российский математик, академик (1972) и президент (с 1987-92) АН Белоруссии, академик РАН (1991; академик АН СССР с 1987). Труды по алгебре, алгебраической геометрии, алгебраической теории чисел. Ленинская премия (1978).

ПЛАТОНОВ Константин Константинович (1906-84) , российский психолог, доктор медицинских (1953) и психологических (1972) наук, профессор (1954). Участник Великой Отечественной войны. Исследования в области психологии летного труда, проблем летательных способностей, оборудования кабины летательного аппарата и др.

ПЛАТОНОВ Сергей Федорович (1860-1933) , российский историк, академик АН (1925; академик РАН с 1920). Председатель Археографической комиссии (1918-29). Труды "Очерки по истории смуты в Московском государстве XV - XVII вв.", курс лекций по русской истории, издание русской публицистики кон. 16 - нач. 17 вв. Подвергался репрессиям в нач. 1930-х гг.

ПЛАТОНОВ Юрий Павлович (р . 1929), российский архитектор, народный архитектор СССР (1991), профессор Московского архитектурного института (с 1976). 1-й секретарь правления Союза архитекторов СССР (с 1987). Один из авторов проектов крупных научных центров: Пущино Московской обл. (1961-83), Сибирское отделение ВАСХНИЛ в Новосибирске (1984; Государственная премия СССР, 1985); Палеонтологический музей (1969-87) и комплекс зданий гуманитарных институтов РАН (1968-88) - в Москве.

ПЛАТОНОВА Юлия Федоровна (1841-92) , российская певица (лирико-драматическое сопрано). Пела в Мариинском театре. Пропагандист русской оперы, по ее инициативе поставлен "Борис Годунов" М. П. Мусоргского (1874).

ПЛАТТЕН (Platten) Фридрих (Фриц) (1883-1942) , швейцарский социалист, затем коммунист, один из организаторов КП Швейцарии (1921). В январе 1918 при покушении в Петрограде на В. И. Ленина прикрыл его от пуль, был ранен. С 1923 жил в СССР. Репрессирован; реабилитирован посмертно.

ПЛАТФОРМА (франц . plate-forme, от plat - плоский и forme - форма), 1) возвышенная площадка, помост. 2) Небольшая железнодорожная станция, полустанок или площадка (перрон) у железнодорожного пути на станции для посадки пассажиров. 3) Грузовой вагон открытого типа с небольшими бортами.

ПЛАТФОРМА , в геологии - одна из главных глубинных структур земной коры, характеризующаяся малой интенсивностью тектонических движений, магматической деятельности и плоским рельефом. Платформы противопоставляются высокоподвижным геосинклинальным поясам. Платформы имеют двухъярусное строение: нижний ярус (фундамент платформы) образуют комплексы сильно смятых, метаморфизованных и пронизанных гранитами пород; верхний ярус (платформенный чехол) сложен спокойно залегающими преимущественно осадочными и отчасти вулканогенными толщами. В пределах платформы выделяются щиты, где складчатый фундамент выступает на поверхность, и плиты, в которых фундамент погружен на глубину. Платформы разделяются на древние с фундаментом докембрийского возраста (напр., Восточно-Европейская, Сибирская и др.) и молодые с фундаментом палеозойского и мезозойского возраста (напр., равнинные территории Зап. Сибири, Сев. Казахстана, Предкавказья).

ПЛАТФОРМА политическая , программа действий, требования, выдвигаемые политической партией, группой, организацией или отдельным лицом.

ПЛАТФОРМИНГ , один из видов риформинга.

ПЛАТЭ Николай Альфредович (р . 1934), российский химик, академик РАН (1991; академик АН СССР с 1987). Труды по химической модификации полимеров и теории реакционной способности звеньев полимерных цепей. Государственная премия СССР (1985).

ПЛАУДЕ (Plaude) Карлис (1897-1975) , латышский теплотехник, академик (1951) и президент (1960-70) АН Латвии, член-корреспондент АН СССР (1960). Труды по тепловым энергетическим системам, системам теплоснабжения и др.

ПЛАУН (ликоподиум) , род вечнозеленых травяных растений семейства плауновых Ок. 10 видов, преимущественно в лесной зоне Северного полушария. Споры плаунов - ликоподий - используют в фармацевтической промышленности и литейном производстве.

ПЛАУНОВИДНЫЕ (плаунообразные) , отдел высших бессемянных растений (размножение - спорами). Листовидные органы в виде выростов (энаций) на стеблях. Древние растения, процветавшие в каменноугольном периоде (ископаемые лепидодендроны и сигиллярии). Современные плауновидные - плауны, селагинеллы и полушниковые.

ПЛАУЭН (Plauen) , город в Германии, земля Саксония. 71 тыс. жителей (1991). Текстильная, машиностроительная, химическая, швейная промышленность.

ПЛАФОН (от франц . plafond - потолок), 1) потолок, украшенный живописным или скульптурным (лепным) изображением либо архитектурно-декоративными мотивами; произведение монументально-декоративной живописи, украшающее перекрытие какого-либо помещения. 2) Арматура электрического светильника, устанавливаемая на потолке (реже на стене) помещения или в купе, каюте, салоне самолета и т. п.

ПЛАХА , 1) обрубок бревна, расколотого пополам. 2) Деревянная колода, на которой в старину отсекалась голова приговоренного к казни; помост, на котором совершалась казнь.

ПЛАХОВ Лавр Кузьмич (1810-81) , российский живописец. Жанрист венециановской школы ("В кузнице", 1845).

ПЛАХТА , 1) у украинцев род женской запашной юбки. 2) У поляков и лужичан - головная и наплечная накидка.

ПЛАЦ (нем . Platz, от франц. place - место, площадь), площадь для воинских строевых занятий, парадов, смотров.

ПЛАЦДАРМ (от франц . place d'armes, букв. - площадь для войск), участок местности, захваченный наступающими войсками в ходе форсирования водной преграды или удерживаемый при отходе на ее противоположный берег.

ПЛАЦЕБО (лат . placebo, букв. - понравлюсь), лекарственная форма, содержащая нейтральные вещества. Применяют для изучения роли внушения в лечебном эффекте каких-либо лекарственных вещества, в качестве контроля при исследовании эффективности новых лекарственных препаратов и др.

ПЛАЦЕНТА (лат . placenta, от греч. plakus - лепешка) (детское место), 1) орган, осуществляющий связь и обмен веществ между организмом матери и зародышем в период внутриутробного развития. Выполняет также гормональную и защитную функции. После рождения плода плацента вместе с оболочками и пуповиной выделяется из матки. 2) У цветковых растений - вырост внутри завязи, несущий семязачаток; у папоротниковых - выступ, несущий спорангии. Через плаценту осуществляется связь зародыша с материнским растением.

ПЛАЦЕНТАРНЫЕ , группа живородящих млекопитающих. Зародыши развиваются в матке с образованием плаценты. К плацентарным относятся все млекопитающие (исключая первозверей и сумчатых).

ПЛАЧ , см. Причитания.

"ПЛАЧ" РАСТЕНИЙ , выделение жидкости из среза стебля у многих растений, напр. обильное выделение весной березового сока при поранении ствола березы.

ПЛАШКА , инструмент для нарезания или накатывания наружной резьбы вручную или на станках. Нарезные плашки бывают круглые (ранее назывались лерками), раздвижные (призматические). Накатные плашки состоят из 2 прямоугольных призм или роликов, рабочие части которых имеют профиль, противоположный профилю резьбы. Материал - инструментальная и быстрорежущая сталь.

ПЛАШКОУТ (от нидерл . plaatschuit), несамоходное грузовое судно с упрощенными обводами для перевозки грузов на верхней палубе; используется в основном для перегрузочных работ на рейде. Служат также опорами наплавных мостов.

ПЛАЩЕНОСНЫЙ ПАВИАН , то же, что гамадрил.

ПЛЕБЕИ (плебс) (лат . plebeii, plebs), в Др. Риме первоначально свободное население, не входившее в родовую общину и не имевшее прав на пользование общинной землей. В результате упорной борьбы с патрициями (нач. 5 - нач. 3 вв. до н. э.) добились включения в состав римского народа, уравнения в правах с патрициями. В переносном смысле - простолюдины.

ПЛЕБЕЙСТВО , 1) см. Плебеи. 2) Низший беднейший слой населения средневековых городов Зап. Европы.

ПЛЕБИСЦИТ (лат . plebiscitum, от plebs - простой народ и scitum - решение, постановление), 1) в Др. Риме постановление, принимаемое собраниями плебеев. 2) Один из видов народного голосования. В международных отношениях применяется при опросе населения территории о ее принадлежности к тому или иному государству. См. также Референдум.

ПЛЕБС , в Др. Риме то же, что плебеи.

ПЛЕВАКО Федор Никифорович (1842-1908/09) , российский юрист, адвокат. Выступал защитником на крупных политических процессах: дело люторических крестьян (1880), дело севских крестьян (1905), дело о стачке рабочих фабрики Товарищества С. Морозова (1886) и др.

ПЛЕВЕ Вячеслав Константинович (1846-1904) , российский государственный деятель. С 1902 министр внутренних дел и шеф отдельного корпуса жандармов. Проводил политику разложения революционного движения изнутри, подавления стачек и крестьянских восстаний. Один из активных сторонников русско-японской войны 1904-05. Убит эсером Е. С. Созоновым.

ПЛЕВЕЛ , 1) род трав семейства злаков. Ок. 10 видов, преимущественно в умеренном поясе Евразии и в Сев. Африке. Среди них - ценные кормовые растения. Некоторые виды ядовиты, напр. плевел опьяняющий (примесь его в муке дает т. н. пьяный хлеб, вызывающий отравление). Плевел льновый - сорняк в посевах льна. 2) В переносном смысле - что-либо вредное, губительное, ненужное.

ПЛЕВЕН (Плевна) , город на севере Болгарии. 379 тыс. жителей (1992). Транспортный узел. Центр сельскохозяйственного района Дунайской равнины. Крупная пищевкусовая (в т. ч. мясо-молочная, плодоконсервная, винодельческая, табачная) промышленность. Машиностроение, цементная, стеклянная, текстильная промышленность. Близ Плевны нефтеперерабатывающий и нефтехимический комбинат. Во время русско-турецкой войны 1877-78 за Плевен шли упорные бои с 8(20) июля по 28 ноября (10 декабря) 1877. Три штурма русских войск (июль-август) были неудачны, после чего Плевен был осажден. 28 ноября (10 декабря) турецкие войска во главе с Осман-пашой после неудачной попытки прорыва сдались. Мавзолей в память русских воинов (1905), парк-музей М. Д. Скобелева (1907). Художественный комплекс-панорама "Плевенская эпопея 1877".

ПЛЕВИЦКАЯ Надежда Васильевна (1884-1940) , российская эстрадная певица (меццо-сопрано). Исполняла русские народные, главным образом городские, песни. После 1920 за рубежом.

ПЛЕВНА , город в Болгарии, см. Плевен.

ПЛЕВРА (от греч . pleura - бок, стенка), у млекопитающих животных и человека тонкая серозная оболочка, плотно покрывающая легкие и выстилающая изнутри грудную полость. Воспаление плевры - плеврит.

ПЛЕВРИТ , воспаление плевры при туберкулезе, пневмонии, ревматизме и других заболеваниях; без выпота (сухой плеврит) или с выпотом в плевральную полость (экссудативный плеврит). Признаки: боль в грудной клетке, связанная с дыханием, кашель, повышение температуры, одышка и др.

ПЛЕВРОПНЕВМОНИЯ , то же, что крупозное воспаление легких.

ПЛЕД (англ . plaid), 1) клетчатая толстая шерстяная шаль с бахромой, характерная принадлежность шотландского национального костюма. 2) Плотное шерстяное или полушерстяное покрывало; используется как дорожное одеяло и т. п.

ПЛЕЗИОЗАВРЫ , подотряд вымерших морских пресмыкающихся отряда зауроптеригий. Длина до 15 м. Имели длинную шею. Известны со среднего триаса до позднего мела в морских отложениях всех материков (кроме Антарктиды), в т. ч. на территории России (Поволжье, Подмосковье, Сибирь). Руководящие ископаемые.

ПЛЕЙЕР (англ . player от play - игра, играть), портативный стереомагнитофон для воспроизведения магнитной записи.

ПЛЕЙНЕ (Pleynet) Марселен (р . 1933), французский поэт. Секретарь редакции структуралистского журнала "Тель Кель". Книги стихов "Окрестность на двоих" (1963), "Как" (1965), "Фрагменты хора" (1984). Эссе о Лотреамоне (1967), об изобразительном искусстве ("Система живописи", 1977).

ПЛЕЙОНА , в греческой мифологии океанида, жена титана Атланта, мать Плеяд.

ПЛЕЙОТРОПИЯ (от греч . pleion - больший и tropos - поворот, направление), влияние одного гена на несколько признаков организма.

ПЛЕЙ-ОФФ (англ . play-off от play - игра, играть и off - от), спортивные соревнования, проигрыш в которых означает выбывание из них.

ПЛЕЙСТОН (от греч . pleusis - плавание, pleo - плыву), совокупность водных организмов, держащихся на поверхности воды или полупогруженных. К плейстонам относятся, напр., саргассовые водоросли, некоторые сифонофоры.

ПЛЕЙСТОЦЕН (от греч . pleistos - наибольший и kainos - новый), нижний отдел, соответствующий наиболее длительной эпохе четвертичного периода. Характеризуется общим похолоданием климата Земли и периодическим возникновением в средних широтах обширных материковых оледенений.

ПЛЕКСИГЛАС , одно из торговых названий стекла органического (листового полиметилметакрилата). Выпускается под этим названием в США, Германии, Франции.

ПЛЕКСИТ (от лат . plexus - сплетение), заболевание шейного, плечевого, пояснично-крестцового нервных сплетений (боли, выпадение рефлексов, нарушение чувствительности) в результате травм, инфекций, опухолей и др.

ПЛЕКТР (греч . plektron, от plesso - ударяю) (медиатор), приспособление для защипывания струн при игре на некоторых струнных щипковых музыкальных инструментах (типа лютни, цитры, мандолины, гитары); костяная, пластмассовая, металлическая пластинка, гусиное перо или кольцо с "когтем", надеваемое на палец.

ПЛЕМЕНА БОГИНИ ДАНУ , основная группа божеств кельтской мифологии, которая установила господство над Ирландией, победив племена Фир Болг и отвоевав страну у фоморов. Впоследствии племена богини Дану вынуждены были уступить господство над Ирландией сыновьям Миля. Среди детей Дану, матери-прародительницы богов, особо почитались Дагда, Луг, Гоибниу, Диан Кехт и Огма.

ПЛЕМЕННОЕ ЖИВОТНОЕ , чистопородное или высококровное поместное животное высокой продуктивности, используемое для дальнейшего разведения.

ПЛЕМЕННОЕ ХОЗЯЙСТВО (племхоз) , животноводческое хозяйство, располагающее высокопродуктивным стадом животных определенной породы, приплод от которого выращивается на племя. Проводит работу по улучшению племенных и продуктивных качеств скота, улучшению существующих и выведению новых пород; снабжает племенными животными совхозные и колхозные животноводческие фермы.

ПЛЕМЯ , тип этнической общности и социальной организации первобытного общества. Характерны: кровнородственная связь между его членами, деление на роды и фратрии, общность территории, некоторых элементов хозяйства, самосознания и самоназвания, обычаев и культов, для позднего этапа - самоуправление, состоящее из племенного совета, военных и гражданских вождей. Образование союзов племен, завоевания и переселения вели к смешению племен и возникновению более крупных этнических общностей. Племенная организация сохраняется у некоторых народов и в современную эпоху.

ПЛЕНКА МАГНИТНАЯ , см. Магнитная тонкая пленка.

ПЛЕНКИ В КИНО И ФОТОГРАФИИ (кино- и фотопленки) , светочувствительные материалы на прозрачной эластичной основе (напр., пленке ацетата целлюлозы), покрытой слоем фотографической эмульсии. Эмульсионный слой цветных пленок содержит помимо микрокристаллов галогенида серебра компоненты, из которых при проявлении образуются красители.

ПЛЕНКИ ПОЛИМЕРНЫЕ , материалы толщиной до 0,2-0,3 мм. Изготовляются из синтетических полимеров (напр., полиэтилена, поливинилхлорида, полиамидов), из природных полимеров и продуктов их химического модифицирования (напр., целлюлозы и ее эфиров). Упаковочные и электроизоляционные материалы, основа кино- и фотопленок, магнитных лент; покрытия для парников, теплиц.

ПЛЕНКООБРАЗУЮЩИЕ ВЕЩЕСТВА (пленкообразователи) , основные компоненты лакокрасочных материалов, придающие им способность образовывать тонкую твердую пленку, прочно связанную с защищаемой поверхностью. В качестве пленкообразующих веществ используют синтетические смолы (алкидные, полиэфирные, эпоксидные и др.), полиакрилаты, полиуретаны, эфиры целлюлозы, битумы, растительные масла.

ПЛЕНОЧНАЯ ТЕХНОЛОГИЯ , методы изготовления пассивных электро- и радиоэлементов и соединительных проводников на диэлектрической подложке (плате) нанесением на нее слоев электропроводящих, резистивных и диэлектрических паст или вакуумным напылением (осаждением) пленок (с последующим травлением, вжиганием, фотолитографической или иной обработкой). Применяется при изготовлении печатных схем, пленочных и других интегральных схем.

ПЛЕНОЧНЫЙ КОНДЕНСАТОР , электрический конденсатор, в котором диэлектриком служит пленка, напр. из полистирола или фторопласта. Рабочее напряжение 100 В - 10 кВ; емкость 1000 пФ - 1 мкФ.

ПЛЕНУМ (от лат . plenum - полное), 1) собрание в полном составе членов выборного руководящего органа какой-либо организации. 2) Заседание всех членов высшего судебного органа.

ПЛЕНЦДОРФ (Plenzdorf) Ульрих (р . 1934), немецкий драматург. Пьесы "Новые страдания молодого В." (1973), "Буриданов осел" (1976), "Легенда о счастье без конца" (1983) и др.

ПЛЕНЭР (франц . plein air, букв. - открытый воздух), в живописи - воспроизведение изменений воздушной среды, обусловленных солнечным светом и состоянием атмосферы.

ПЛЕОНАЗМ (от греч . pleonasmos - излишество), употребление слов, излишних для смысловой полноты высказывания, а иногда и для стилистической выразительности. Напр., плеоназм в словосочетании "своя автобиография" (в слове "автобиография" уже содержится понятие "своя").

ПЛЕОХРОИЗМ (от греч . pleon - более многочисленный и chroa - цвет), свойство анизотропных тел, напр. кристаллов, обнаруживать различную окраску при рассматривании их в белом свете в разных направлениях. Обусловлен различием спектров поглощения вещества для лучей, имеющих разное направление и поляризацию. Частный случай плеохроизма - дихроизм.

ПЛЕОХРОИЧНЫЕ ОРЕОЛЫ (плеохроничные "дворики") , окрашенные зоны, обычно плеохроирующие, которые возникают вокруг мелких включений радиоактивных акцессорных минералов (циркона, пирохлора, монацита и др.) в прозрачных, бесцветных или слабоокрашенных зернах других минералов.

ПЛЕРЕЗЫ (франц . pleureuses от pleurer - плакать), 1) траурные белые, иногда черные на белом нашивки, количество и ширина которых определяются положением в обществе. 2) Украшение из страусовых перьев (пера) для женских шляп, спускающееся к плечу; брошь или иная застежка из драгоценных камней в форме пера, но значительно меньших размеров.

ПЛЕС , город (в 1778-96 и с 1925) в Российской Федерации, Ивановская обл., пристань на р. Волга, в 39 км от ж.-д. ст. Фурманов. 3,9 тыс. жителей (1993). Климатический курорт. Дом-музей И. И. Левитана. Картинная галерея. Основан в нач. 15 в. Успенский собор (18 в.), Троицкая, Воскресенская и другие церкви (нач. 19 в.). Туризм.

ПЛЕС , участок русла реки, более глубокий по сравнению с выше и ниже расположенными.

ПЛЕСЕНИ , налеты на продуктах питания, растительных остатках и других органических субстратах, образованные т. н. плесневыми грибами из класса оомицетов, сумчатых и несовершенных грибов. Некоторые плесневые грибы вызывают болезни растений, животных и человека; другие - используют в сыроварении и фармацевтической промышленности (из родов аспергилл, пеницилл и др.).

ПЛЕСЕЦК , космодром в Российской Федерации, Архангельская обл. Создан в 1960. С Плесецка осуществлены запуски искусственных спутников Земли серий "Космос", "Молния", "Метеор", "Интеркосмос".

ПЛЕСКЕ Федор Эдуардович (Дмитриевич) (1858-1932) , российский зоолог, академик Петербургской АН (1893). Труды по орнитологии, герпетологии, систематике двукрылых насекомых. Описал ряд неизвестных видов птиц. Автор первых выпусков неоконченного издания "Орнитологическая фауна Российской империи".

ПЛЕСНЕР (Plessner) Хельмут (1892-1985) , немецкий философ и социолог, наряду с М. Шелером один из основоположников философской антропологии.

ПЛЕСНЕСК , древнерусский город 10-13 вв., городище у с. Подгорцы Львовской обл. Остатки замка (кон. 10-11 вв.), городских укреплений, некрополя.

ПЛЕССИ , селение близ Калькутты, около которого в 1757 войска английской Ост-Индской компании одержали победу над бенгальской армией. Захват Бенгалии после битвы при Плесси положил начало завоеванию Индии Великобританией.

ПЛЕТИЗМОГРАФИЯ (от греч . plethysmos - увеличение и ...графия), графическая запись изменений объема органа (или части тела), отражающих динамику кровенаполнения его сосудов, с помощью специального прибора плетизмографа. Служит для изучения функционального состояния сердечно-сосудистой системы.

ПЛЕТНЕВ Дмитрий Дмитриевич (1872-1941) , российский терапевт. Заслуженный деятель науки России (1933). Один из основателей кардиологии в СССР; труды по инфекционным болезням, проблемам психосоматики, истории и методологии медицины. Репрессирован; реабилитирован посмертно.

ПЛЕТНЕВ Михаил Васильевич (р . 1957), российский пианист, дирижер. С 1978 солист Московской филармонии. С 1990 художественный руководитель и главный дирижер Российского национального симфонического оркестра. В репертуаре выделяются произведения П. И. Чайковского. 1-я премия на Международном конкурсе им. П. И. Чайковского (Москва, 1978). Автор музыкальных произведений, транскрипций.

ПЛЕТНЕВ Петр Александрович (1792-1865/66) , русский поэт, критик, академик Петербургской АН (1841). В 1838-46 издатель и редактор "Современника"; статьи о К. Н. Батюшкове, В. А. Жуковском, И. А. Крылове, Н. В. Гоголе.

ПЛЕТОРА (от греч . pletora - наполнение), увеличение общего количества крови в организме; может сопровождаться преобладающим повышением числа эритроцитов - истинная плетора, или полицитемия.

ПЛЕХАНОВ Георгий Валентинович (1856-1918) , российский политический деятель, философ, пропагандист марксизма. С 1875 народник, один из руководителей "Земли и воли", "Черного передела". С 1880 в эмиграции, основатель марксистской группы "Освобождение труда". Один из основателей РСДРП, газеты "Искра". После 2-го съезда РСДРП один из лидеров меньшевиков. В Революцию 1905-07 выступил против вооруженной борьбы с царизмом. В 1-ю мировую войну оборонец, один из руководителей группы "Единство". В 1917 вернулся в Россию, поддерживал Временное правительство. К Октябрьской революции отнесся отрицательно (считал, что по степени социально-экономического развития Россия не готова к социалистической революции). Фундаментальные работы по философии, социологии, эстетике, этике, истории русской общественной мысли.

ПЛЕЧЕНОГИЕ (брахиоподы) , класс морских животных типа щупальцевых. Тело покрыто двустворчатой раковиной длиной до 8 см. Стебелек служит для прикрепления к грунту. 280 современных и ок. 10 тыс. вымерших видов. 15 видов в северных и дальневосточных морях России. Руководящие ископаемые палеозоя.

ПЛЕЧНИК (Plecnik) Йоже (1872-1957) , словенский архитектор. Один из создателей словенской архитектурной школы 20 в. Эволюционировал от национальной романтики к функционализму (Университетская библиотека в Любляне, 1936-40).

ПЛЕЧО СИЛЫ , кратчайшее росстояние от данной точки (центра) до линии действия силы. См. Момент силы.

ПЛЕШИВОСТЬ , поредение, очаговое или полное выпадение волос, чаще на голове. Может быть врожденной, преждевременной (преимущественно у мужчин), старческой и патологической (при грибковом, нервном заболевании, сифилисе и др.).

ПЛЕЩЕЕВ Алексей Николаевич (1825-93) , русский поэт некрасовской школы. За участие в кружке М. В. Петрашевского в 1849-59 отбывал ссылку. Проза в духе натуральной школы ("Повести и рассказы", 1860).

ПЛЕЩЕЕВО ОЗЕРО (Переславское) , в Ярославской обл. Ок. 51 км2. Глубина до 25 м. Рыболовство. Переславский национальный парк. На Плещеевом озере - г. Переславль-Залесский. В кон. 17 в. на Плещеевом озере была построена "потешная" учебная флотилия Петра I.

"ПЛЕЯДА" ("Pleiade") , французская поэтическая школа эпохи Возрождения. Сложилась к 1549. Поэты "Плеяды" (П. Ронсар, Ж. Дю Белле, А. Ж. де Баиф и др.) углубили гуманистическое содержание поэзии, обогатили ее новыми формами, способствовали формированию национального литературного языка.

ПЛЕЯДЫ (стожары) , рассеянное звездное скопление в созвездии Тельца. Самая яркая звезда Плеяды - Альциона.

ПЛЕЯДЫ , в греческой мифологии 7 дочерей Атланта, превращенных Зевсом в созвездие. В переносном смысле - группа, "созвездие" талантливых поэтов, политических деятелей и др. (александрийская плеяда, 3 в. до н. э.; пушкинская плеяда, 19 в.).

ПЛИЕВ Грис (Григорий) Дзамболатович (р . 1913), осетинский поэт. Лирические сборники на военные и современные темы. Пьесы в стихах (трагедия "Чермен", 1949, и др.).

ПЛИЕВ Исса Александрович (1903-79) , генерал армии (1962), дважды Герой Советского Союза (1944, 1945). В Великую Отечественную войну командир гвардейской кавалерийской дивизии и корпуса, с 1944 командовал конно-механизированными группами. В 1958-68 командующий войсками Северо-Кавказского военного округа.

ПЛИМУТ , город, административный центр владения Великобритании - Монтсеррат. 3,5 тыс. жителей (1985). Морской порт. Хлопкоочистительное, сахарное, мебельное предприятия.

ПЛИМУТ (Plymouth) , город в Великобритании (Англия), на п-ове Корнуолл. 254 тыс. жителей (1991). Порт в прол. Ла-Манш. Судостроение и судоремонт. Рыболовство. Морская биологическая лаборатория и аквариум. Основан в 12 в. Военно-морская база.

ПЛИНИЙ Младший (Plinius Junior) (61 или 62 - ок . 114), римский писатель. Консул в 100, императорский легат в пров. Вифиния и Понт в 111-113. Из сочинений сохранились сборник писем в 10 кн. и похвальная речь "Панегирик" императору Траяну.

ПЛИНИЙ Старший (Plinius Maior) (23 или 24-79) , римский писатель, ученый. Единственный сохранившийся труд "Естественная история" в 37 кн. - энциклопедия естественнонаучных знаний античности, содержит также сведения по истории искусства, истории и быту Рима.

ПЛИНФА (от греч . plinthos - кирпич), широкий и плоский обожженный кирпич, применявшийся в строительстве в Византии и в 10-13 вв. на Руси.

ПЛИС (швед . plyz, от франц. peluche - плюш), хлопчатобумажная ткань с ворсом ("бумажный" бархат). Получила распространение с 17 в. Из плиса шили недорогую верхнюю одежду и сапоги.

ПЛИСЕЦКАЯ Майя Михайловна (р . 1925), российская артистка балета, народная артистка СССР (1959), Герой Социалистического Труда (1985). В 1943-88 в Большом театре (Одетта-Одиллия - "Лебединое озеро" П. И. Чайковского, 1947; Китри - "Дон Кихот" Л. Ф. Минкуса, 1951). В искусстве Плисецкой сочетаются традиции русской хореографической школы с новаторскими устремлениями современного балета. Поставила балеты, в которых исполнила главные партии: "Анна Каренина" (1972, совместно с другими балетмейстерами), "Чайка" (1980) и "Дама с собачкой" (1985) Р. К. Щедрина, мужа Плисецкой. В 1988-90 художественный руководитель балетной труппы "Театро лирико насиональ" (Мадрид). Плисецкая завоевала всемирное признание, ее зарубежные гастроли были триумфальными. Снимается в кино. Воспоминания: "Я, Майя Плисецкая", 1994. Ленинская премия (1964).

ПЛИСКА , город, столица Первого болгарского царства (кон. 7-9 вв.). Руины около г. Шумен (Болгария). Остатки укреплений, дворцов, церквей, жилых и хозяйственных построек.

ПЛИСКИ , то же, что трясогузки.

ПЛИСС Виктор Александрович (р . 1932), российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по теории управления устойчивости движения и нелинейных колебаний.

ПЛИССЕ (франц . plisse), мелкие параллельные складки на ткани (на платье, юбке, воротничке и т. п.), сделанные путем специальной обработки или заглаженные утюгом.

ПЛИТА (в геологии) , см. в ст. Платформа.

ПЛИТА ПРАВИЛЬНАЯ (плита рихтовальная) , плоская стальная призматическая плита для правки металлических листов, прутков и изделий ударами специального молотка (напр., деревянного).

ПЛИТВИЧСКИЕ ОЗЕРА (Plitvicka jezera) , каскад из 16 карстовых озер на р. Корана, в Хорватии. 140 водопадов. Буковые и хвойные леса. Национальный парк.

ПЛИТОЧНЫЕ МОГИЛЫ , погребения скотоводов 7-3 вв. до н. э. в Забайкалье и Монголии, обставленные оградками из каменных плит.

ПЛИФОН (Плетон) Георгий Гемист (ок .1355-1452), византийский философ-платоник, ученый и государственный деятель. Разработал проект политических реформ, призванных вывести Византию из кризиса, и универсальную религиозную систему, противостоящую христианству и в основном совпадающую с греко-римским язычеством (религиозно-политическая утопия "Законы", сожженная в 1460 как безбожная). Под влиянием Плифона во Флоренции возникла Академия платоновская.

ПЛОВДИВ , город в южной части Болгарии, на р. Марица, административный центр Пловдивской обл. 379 тыс. жителей (1992). Второй после Софии промышленный и важный культурный центр страны. Центр сельскохозяйственного района Верхнефракийской низм. Пищевкусовая, легкая промышленность, машиностроение, цветная металлургия. Ежегодные международные ярмарки (с 1933). Художественная галерея, археологический и этнографический музей. Основан в 342-341 до н. э. Филиппом II Македонским под названием Филиппополь. Славянское название - Плендив. Турецкий минарет (15 в.) и мечеть (15-16 вв.). Церкви (19 в.), ансамбль Международной ярмарки (1948-49).

ПЛОД , в ботанике - орган покрытосеменных растений, образующийся из цветка и служащий для формирования, защиты и распространения заключенных в нем семян. Развивается обычно после оплодотворения (исключение составляют т. н. партенокарпические плоды). Наружная часть плода представлена околоплодником. Сухие плоды - листовка, боб, стручок, коробочка, орех, семянка, зерновка и др., сочные - ягода, яблоко, тыквина, костянка и др. Многие плоды - ценные продукты питания, сырье для получения лекарственных, красящих веществ и т. п.

ПЛОД , зародыш млекопитающих (кроме яйцекладущих) в период внутриутробного развития после закладки основных органов и систем. У человека - зародыш от кон. 2-го месяца до рождения.

ПЛОДОВИТОСТЬ , половая продуктивность самок животных. Плодовитость у разных групп животных очень различается. У млекопитающих плодовитость колеблется от 1-2 детенышей (часто не каждый год) до 10-15 (обычно несколько раз в год). Некоторые насекомые откладывают до нескольких сотен тысяч яиц, луна-рыба - до 300 млн. икринок. Повышение плодовитости сельскохозяйственных животных - одна из основных проблем животноводства.

ПЛОДОВОДСТВО , отрасль растениеводства. Направления: собственно плодоводство (получение плодов яблони, груши, вишни, сливы, абрикоса, персика и др.), ягодоводство (выращивание земляники, малины, смородины, крыжовника и др.), питомниководство (выращивание посадочного материала плодовых культур в питомниках).

ПЛОДОВЫЕ КУЛЬТУРЫ , растения, возделываемые для получения съедобных плодов. Более 200 видов из 32 семейств. Основные плодовые культуры - яблоня, груша, вишня, слива, черешня, миндаль, абрикос, персик, земляника, малина, смородина, хурма, инжир, гранат и др.

ПЛОДОВЫЕ МУШКИ , семейство насекомых отряда двукрылых. Ок. 2000 видов, распространены широко. Наиболее известен род дрозофилы.

ПЛОДОВЫЕ ПИЛИЛЬЩИКИ , насекомые семейства настоящих пилильщиков; вредители (особенно яблонный, грушевый, черный сливовый) плодовых культур в Евразии. Питаются нектаром и пыльцой, личинки - мякотью плодов.

ПЛОДОВЫЙ ПИТОМНИК , 1) участок земли, на котором выращивают посадочный материал плодовых культур. 2) Учреждение, занимающееся размножением сортов плодовых культур.

ПЛОДОВЫЙ САХАР , то же, что фруктоза.

ПЛОДОЛИСТИК , спороносный лист (один или несколько) в цветке, несущий семязачатки и при срастании краями или с другими плодолистиками образующий завязь пестика.

ПЛОДОРОДИЕ ПОЧВЫ , способность почвы удовлетворять потребности растений в элементах питания, воде, обеспечивать их корневые системы достаточным количеством воздуха, тепла и благоприятной физико-химической средой для нормальной деятельности. Различают потенциальное (естественное) и эффективное (приобретенное под влиянием обработки, удобрений, мелиорации и т. п.) плодородие почвы. При правильном использовании почвы ее плодородие повышается.

ПЛОДОСМЕННАЯ СИСТЕМА ЗЕМЛЕДЕЛИЯ , интенсивная система земледелия - основная площадь севооборота занята зерновыми, техническими (сахарная свекла, картофель и др.) и кормовыми культурами. Плодородие почвы восстанавливается благодаря удобрению и тщательной обработке.

ПЛОЕШТИ (Ploiesti) , город в Юж. Румынии, административный центр жудеца Прахова. 252 тыс. жителей (1992). Центр нефтепромыслового района. Нефтехимическая и химическая промышленность, машиностроение. Узел трубопроводов.

ПЛОМБА (нем . Plombe, от лат. plumbum - свинец), кусочек свинца или другого пластичного материала с оттиском печати, навешиваемый на закрытые двери, приборы, аппараты, товары и т. д. так, что без повреждения оттиска нельзя открыть двери, использовать опломбированный предмет и т. д.

ПЛОМБА ЗУБНАЯ , пластичный твердеющий материал (амальгама, цемент, пластмасса), которым заполняют образовавшуюся в зубе полость для восстановления его анатомической формы и физиологической функции.

ПЛОМБЬЕРСКОЕ СОГЛАШЕНИЕ 1858 , между Францией и Сардинским королевством (секретное). Заключено в Пломбьере (Plombieres, Франция). Предусматривало совместные военные действия его участников против Австрии с целью освобождения от австрийского господства Ломбардии и Венеции и создания северо-итальянского государства (во главе с Савойской династией). Сардинское королевство обязывалось передать Франции Савойю и Ниццу.

ПЛОНЬСКИЙ (Plonski) Михал (1778-1812) , польский график. Рисунки и офорты с изображением нищих и крестьян.

ПЛОСКАЯ КРИВАЯ , кривая, все точки которой лежат в одной плоскости. Существуют следущие аналитические способы задания плоской кривой в декартовых координатах: F(x, y) = 0 (в неявном виде); y = f(x) (в явном виде); х = ?(t), y = ?(t) (в параметрическом виде).

ПЛОСКАЯ ПЕЧАТЬ , один из основных видов печати, при котором печатающие и пробельные элементы формы находятся в одной плоскости. В результате специальной химической обработки на печатающие элементы формы наносится краска (жир), а увлажненные пробельные элементы не принимают ее. К плоской печати относятся литография, офсетная печать, фототипия.

ПЛОСКАЯ СИСТЕМА в строительной механике , система, у которой оси симметрии всех элементов и линии действия внешних сил лежат в одной плоскости. В сооружениях отдельные плоские системы (напр., фермы или арки покрытий), как правило, пространственно связаны между собой.

ПЛОСКИЕ ЧЕРВИ , тип беспозвоночных группы низших червей. Тело уплощенное, длина от 0,1 мм до 20 м. Морские, пресноводные и наземные формы; свободноживущие и паразиты. Классы: ресничные черви, моногенеи, трематоды, ленточные черви и др. Ок. 12500 видов.

ПЛОСКОГОРЬЕ , плосковершинные и часто ограниченные уступами обширные участки платформенной суши.

ПЛОСКОГУБЦЫ , клещи, захватывающая часть которых (губки) имеет насеченные плоские поверхности.

ПЛОСКО-ПАРАЛЛЕЛЬНОЕ ДВИЖЕНИЕ , движение твердого тела, при котором все его точки перемещаются параллельно некоторой неподвижной плоскости.

ПЛОСКОПЕЧАТНАЯ МАШИНА , полиграфическая машина, в которой бумажный лист в процессе печатания прижимается печатным цилиндром к плоской печатной форме. Используется главным образом в высокой печати.

ПЛОСКОРЕЗНАЯ ОБРАБОТКА ПОЧВЫ , рыхление почвы (без оборачивания) культиваторами-глубокорыхлителями (на 20-30 см) и культиваторами-плоскорезами (на 8-15 см) с сохранением стерни на поверхности. Применяется в районах ветровой эрозии.

ПЛОСКОСТОПИЕ , опущение (уплощение) сводов стопы. Вызывает быструю утомляемость и боль при длительной ходьбе и стоянии. Лечение: массаж, специальная гимнастика, ношение особых вкладок в обувь (супинаторов) или ортопедической обуви, в тяжелых случаях - операция.

ПЛОСКОСТЬ , простейшая поверхность. Понятие плоскость (подобно точке и прямой) принадлежит к числу основных понятий геометрии. Плоскость обладает тем свойством, что любая прямая, соединяющая две ее точки, целиком принадлежит ей.

ПЛОСКОТЕЛКИ , 1) семейство жуков. Тело плоское, длина 1-6 мм, редко до 30 мм. Ок. 1100 видов, распространены широко. Хищники или всеядные, живут под корой деревьев, в сухой древесине, в муравейниках, органических остатках, иногда в муке, крупе, сухих фруктах (напр., суринамский мукоед). 2) Семейство клещей, близких паутинным клещам.

ПЛОТ , 1) платформа из соединенных между собой плавучих предметов (бревен, бочек и т. д.) для перевозки людей и грузов по воде. Специальные плоты, напр. надувные, входят в комплект спасательного устройства судна или самолета. 2) Транспортная единица при лесосплаве, составленная из пучков бревен. Объем речных и озерных плотов (обычно четырехугольных) более 25 тыс. м3, морских (сигарообразных) - более 1,5 тыс. м3.

ПЛОТВА , род рыб семейства карповых. Длина до 72 см, весят от 200 г до 8 кг. 7 видов, в пресных и солоноватых водах Евразии и Сев. Америки. В реках, озерах, опресненных участках морей Вост. Европы, а также в Сибири (до Лены) обитает обыкновенная плотва с 2 подвидами (воблой и таранью). К роду плотвы относится вырезуб. Объект промысла.

ПЛОТИН (ок . 204/205-269/270), греческий философ, основатель неоплатонизма. С 244/45 жил в Риме. 54 сочинения Плотина изданы его учеником Порфирием, разделившим их по 9 сочинений, отсюда название "Эннеады" ("Девятерицы"). В системе Плотина из неистощимой полноты Единого, отождествляемого с Благом, в процессе его эманации проистекают три главные субстанции бытия: ум - нус, содержащий идеи (промежуточная ступень между Единым и умом - "число"); мировая душа, заключающая в себе все индивидуальные души; телесный мир - космос; материя - неопределенный бескачественный субстрат изменений, пассивная "восприемница" вечных идей - форм (эйдосов). Путь человеческой души - восхождение от чувственного мира к слиянию с Единым в экстазе. Плотин сыграл большую роль в развитии античной диалектики.

ПЛОТИНА , гидротехническое сооружение, перегораживающее реку (или др. водосток) для подъема уровня воды в ней, сосредоточения напора в месте расположения сооружения или создания водохранилища. Плотина может быть глухой, лишь преграждающей течение воды, и водосбросной, предназначенной для сброса избыточной воды. По основному материалу различают земляные, каменные, бетонные, железобетонные, деревянные и другие плотины.

ПЛОТНИКОВ Владимир Александрович (1873-1947) , российский физикохимик, член-корреспондент АН СССР (1932). Труды по неводным растворам.

ПЛОТНИКОВ Николай Сергеевич (1897-1979) , российский актер, педагог, народный артист СССР (1966). На сцене с 1920. С 1938 в Театре им. Вахтангова. Снимался в фильмах: "Девять дней одного года", "Твой современник" и др. Государственная премия СССР (1947).

ПЛОТНИКОВ Павел Артемьевич (р . 1920), генерал-майор авиации (1966), дважды Герой Советского Союза (1944, 1945). В Великую Отечественную войну в бомбардировочной авиации, командир эскадрильи; 343 боевых вылета.

ПЛОТНИКОВ Павел Игоревич (р . 1947), российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по теории дифференциальных уравнений с частными производными и механике сплошной среды.

ПЛОТНИКОВ Сергей Николаевич (1909-1990) , российский актер, народный артист СССР (1979). С 1941 в Архангельском драматическом театре им. М. В. Ломоносова. Снимался в кино.

ПЛОТНОМЕР , прибор для определения плотностей жидкости или газов. Различают плотномеры весовые (напр., пикнометр), статичные (напр., ареометр) и динамичные (эффузиометр).

ПЛОТНОРОГИЕ , семейство млекопитающих. В отличие от полорогих, рога состоят из костной ткани и не имеют рогового чехла. То же, что олени.

ПЛОТНОСТЬ (?) , масса единичного объема вещества. Величина, обратная удельному объему. Отношение плотности двух веществ называют относительной плотностью (обычно плотность веществ определяют относительно плотности дистиллированной воды).

ПЛОТНОСТЬ ВЕРОЯТНОСТИ случайной величины Х , функция p(х) такая, что при любых a и b вероятность неравенства a<X<b равна: В частности, вероятность того, что x<X<x+?x, при малом ?x приближенно равна ?(x)?x.

ПЛОТНОСТЬ НАСЕЛЕНИЯ , степень населенности конкретной территории, численность постоянного населения, приходящаяся на единицу площади (обычно 1 км2). При средней плотности населения территории обитаемой суши ок. 38 человек на 1 км2 (нач. 1990-х гг.), напр. в Японии, Республике Корея, Нидерландах, Бельгии и др. - св. 300, в Монако - 15539. Низкая плотность населения в Австралии - 2,3, Монголии - 1,4 человек на 1 км2 (1992), в ряде районов пустынь и высокогорий - от 0,01 до 1. Плотность населения Российской Федерации 8,7 человек на 1 км2 (1990). В целом в наиболее густонаселенных районах мира, занимающих ок. 7% территории ойкумены, сосредоточено до 70% всего населения Земли.

ПЛОТНОСТЬ ТОКА , одна из основных характеристик электрического тока; равна электрическому заряду, переносимому в 1 с через единичную площадку, перпендикулярную направлению тока.

ПЛОТТЕР , транскрипция английского слова plotter, что означает графопостроитель.

ПЛОЦК (Plock) , город в центральной части Польши, порт на р. Висла, административный центр Плоцкого воеводства. 125 тыс. жителей (1991). Нефтеперерабатывающий и нефтехимический комбинат; машиностроение, пищевая, текстильная промышленность. Известен с 10 в.

ПЛОЩАДЕЙ ЗАКОН , закон движения тела под действием центральные силы, согласно которому траектория центра масс тела лежит в плоскости, проходящей через центр силы, а радиус-вектор, соединяющий центр силы с центром масс тела, в любые равные промежутки времени описывает равные площади. Площадей закон справедлив для движения планет вокруг Солнца или спутника вокруг планеты (см. Кеплера законы).

ПЛОЩАДНОЙ ТЕАТР , различные виды театральных представлений на площадях и улицах (напр., мистерия, фарс, русские скоморошьи игры, итальянская комедия дель арте и др.).

ПЛОЩАДЬ , одна из количественных характеристик плоских геометрических фигур и поверхностей. Площадь прямоугольника равна произведению длин двух смежных сторон. Площадь ступенчатой фигуры (т. е. такой, которую можно разбить на нескольких примыкающих друг к другу прямоугольников) равна сумме площади составляющих ее прямоугольников. Площадь любой плоской фигуры определяется как общий предел вписанных в нее или описанных около нее ступенчатых фигур. Для неплоских фигур (поверхностей) площадь определяют путем приближения их фигурами, состоящими из частей плоскости.

ПЛОЩАДЬ , открытое, обрамленное какими-либо зданиями или зелеными насаждениями пространство, входящее в систему других городских пространств; нередко играет важную градостроительную роль. Среди наиболее известных площадей - Красная пл. в Москве, Дворцовая пл. в Санкт-Петербурге, пл. де Голля (б. пл. Звезды) в Париже.

ПЛОЩАДЬ ПИТАНИЯ , площадь поля, сада и т. п., приходящаяся на одно растение. Определяется густотой стояния растений - числом их на 1 га. Зависит от биологических особенностей и возраста растений, условий и целей выращивания и т. п.

ПЛУГ , сельскохозяйственное орудие для вспашки почвы. Деревянный плуг известен в Китае ранее 1-го тыс. до н. э.; в России - с 8-9 вв. Первые металлические конные плуги появились в кон. 18 в. Современные плуги - тракторные (навесные, полунавесные и прицепные) и конные по числу основных рабочих органов (плужных корпусов) делят на одно-, двух- и многокорпусные, а по их типу - на лемешные и дисковые. В России преимущественно тракторные навесные лемешные плуги общего назначения (для пахоты на глубине 20-35 см) и специальные (кустарниково-болотные, плантажные, садовые, лесные, ярусные и др.).

ПЛУГАРЖ (Pluhar) Зденек (р . 1913), чешский писатель. Роман "Один сребреник" (1974) - о борьбе с фашизмом; социально-психологические романы "Если покинешь меня" (1957), "Конечная остановка" (1971), "Девятая смерть" (1977), "В шесть вечера в "Астории" (1982), "Занавес без аплодисментов" (1985).

ПЛУДОНИС (Pludonis) Вилис (1874-1940) , латышский поэт. Лирические стихи, исторические баллады; поэма "В солнечную даль" (1912) - о событиях Революции 1905-07 в Латвии.

ПЛУЖНИК Евген (Евгений Павлович) (1898-1936) , украинский поэт. В поэзии трагическое восприятие современности, острое переживание братоубийственной гражданской войны - сборники "Дни" (1926), "Ранняя осень" (1927), "Равновесие" (1933, опубликован 1966). Роман "Недуг" (1928), пьесы. Репрессирован; реабилитирован посмертно.

ПЛУКСНЕ (Pluksne) Карлис (1906-73) , латышский архитектор. Дом художника в Риге (1955-1957), типовые проекты школ (с 1957).

ПЛУНГЕ (Plunge) (до 1917 официальное название Плунгяны) , город в Литве, на р. Бабрунге. Железнодорожная станция. 23,3 тыс. жителей (1991). Текстильное, пищевые предприятия; завод искусственных кож. Производство художественных изделий, мебели и др. Известен с 16 в.

ПЛУНЖЕР (англ . plunger, от plunge - нырять), поршень, имеющий длину, значительно превышающую диаметр; деталь плунжерных насосов, золотников, гидравлических цилиндров и т. п.

ПЛУНЖЕРНЫЙ НАСОС , объемный насос, рабочий орган которого - плунжер, совершающий возвратно-поступательное движение. Обычно применяется для дозировонной подачи жидкости под высоким давлением.

ПЛУТАРХ (ок . 45- ок. 127), древнегреческий писатель и историк. Главное сочинение - "Сравнительные жизнеописания" выдающихся греков и римлян (50 биографий). Остальные дошедшие до нас многочисленные сочинения объединяются под условным названием "Моралии".

ПЛУТОВСКОЙ РОМАН , одна из ранних форм европейского романа (16-18 вв.), зародившаяся в Испании (анонимная повесть "Ласарильо с Тормеса"). Повествует о похождениях ловкого пройдохи, авантюриста, обычно выходца из низов или деклассированного дворянина.

ПЛУТОКРАТИЯ (греч . plutokratia, от plutos - богатство и ...кратия), государственный строй, при котором политическая власть формально и фактически принадлежит богатой верхушке общества; отсюда - плутократы.

ПЛУТОН , в греческой мифологии бог подземного мира; см. Аид.

ПЛУТОН , крупный интрузивный массив магматических пород, расположенных в глубинах земной коры (напр., батолит, шток, лополит и др.).

ПЛУТОН , планета, среднее расстояние от Солнца 39,4 а. е., период обращения 247,7 лет, период вращения 6,4 сут, диаметром ок. 3000 км, масса ок. 1,79.1022 кг. На Плутоне обнаружен метан. Плутон - двойная планета, его спутник, примерно в 3 раза меньший по диаметру, движется на расстоянии всего ок. 20 000 км от центра планеты, делая 1 оборот за 6,4 сут.

ПЛУТОНГ (польск . pluton), 1) низшее подразделение русской пехоты 18 в., соответствовало взводу. 2) Группа расположенных рядом орудий одинакового калибра на корабле; соответствует современному понятию "батарея". Название "плутонг" сохранялось до нач. 20 в.

ПЛУТОНИЗМ , геологическая концепция кон. 18 - нач. 19 вв. о ведущей роли в геологическом прошлом внутренних сил Земли, вызывающих вулканизм, землетрясения, тектонические движения. Наиболее полно представлен в сочинении шотландского геолога Дж. Геттона "Теория Земли" (1795). См. также Нептунизм.

ПЛУТОНИЙ (лат . Plutonium), Pu, химический элемент III группы периодической системы, атомный номер 94, атомная масса 244,0642, относится к актиноидам. Радиоактивен; наиболее устойчивый изотоп 244Pu (период полураспада 8,05.107 лет). Название от планеты Плутон. Серебристо-белый металл; плотность 19,8 г/см3, tпл 640 °С. В ничтожных количествах содержится в урановых рудах. Получаемый в ядерных реакторах изотоп 239Pu (наряду с ураном) - важнейшее ядерное горючее.

ПЛУТОС , в греческой мифологии бог богатства. Изображался то в виде слепого старика, наделяющего людей богатством, то в виде мальчика с рогом изобилия. У Гомера - сын Иксиона и Деметры, сочетавшихся браком на трижды вспаханном поле.

ПЛУЧЕК Валентин Николаевич (р . 1909), российский режиссер, народный артист СССР (1974). С 1929 в Театре им. Мейерхольда, с 1950 режиссер, с 1957 главный режиссер Московского театра Сатиры. Среди постановок: "Баня" (1953, 1967), "Клоп" (1955, 1974) и "Мистерия-буфф" (1957) В. В. Маяковского, "Ревизор" Н. В. Гоголя (1972), "Бег" М. А. Булгакова (1977), "Гнездо глухаря" В. С. Розова (1980), "Самоубийца" Н. Р. Эрдмана (1981), "Вишневый сад" А. П. Чехова (1983) и др.

ПЛЫВУН , насыщенные водой рыхлые отложения, способные в результате давления вышележащих толщ и других механических воздействий переходить в текучее состояние. Борьба с плывунами сводится к их осушению. При проходке туннелей, горных выработок и др. применяют особые меры защиты их от плывунов (специальные щиты, кессоны, замораживание и т. п.).

ПЛЬЗЕНЬ (Plzen) , город в Чехии, административный центр Западно-Чешской обл. 173 тыс. жителей (1991). Крупный центр тяжелого машиностроения (завод "Шкода"). Производство пива. Западно-Чешская галерея. Основан ок. 1292 Вацлавом II. В 1419 важный опорный пункт таборитов. С 17 в. один из центров чешской национальной культуры. Готический собор св. Бартоломея (13-15 вв.), ренессансная ратуша (16 в.).

ПЛЮВИОГРАФ (от лат . pluvia - дождь и ...граф), самопишущий прибор для регистрации количества жидких атмосферных осадков, их интенсивности и времени выпадения.

ПЛЮВИОЗ (франц . pluviose, от лат pluviosus - дождливый), 5-й месяц (20/21 января - 18/19 февраля) французского республиканского календаря (1793-1805).

ПЛЮКФЕЛЬДЕР Рудольф Владимирович (р . 1928), российский спортсмен (тяжелая атлетика), заслуженный мастер спорта (1962), заслуженный тренер СССР (1965). Чемпион Олимпийских игр (1964), неоднократный чемпион мира, Европы, СССР (в 1958-64) в среднем весе.

ПЛЮМАЖ (франц . plumage - оперение), украшение из перьев на головных уборах и конской сбруе (теперь преимущественно в некоторых иностранных армиях).

ПЛЮМБИКОН (от лат . plumbum - свинец и греч. eikon - изображение), видикон, мишень которого представляет собой слой оксида свинца, нанесенный на прозрачную пленку диоксида олова. Используется главным образом в системах цветного телевидения.

ПЛЮРАЛИЗМ (от лат . pluralis - множественный), 1) философское учение, согласно которому существует несколько (или множество) независимых начал бытия или оснований знания. Термин "плюрализм" введен Х. Вольфом (1712). 2) Характеристика демократической политической системы общества, при которой социальные группы имеют органичные (институционные) возможности для выражения своих интересов через своих представителей (политические партии, профсоюзы, церковные и другие организации).

ПЛЮС (от лат . plus - больше), знак (+) для обозначения действия сложения, а также для обозначения положительности чисел.

ПЛЮСКА , чашевидное образование у основания плодов лещины, граба, бука, дуба, каштана; иногда окружает весь плод.

ПЛЮСНА , часть стопы между костями предплюсны и фалангами пальцев. У человека состоит из 5 костей. Вместе с костями предплюсны образует свод стопы.

ПЛЮССА , река на северо-западе Европейской части Российской Федерации, правый приток Нарвы (впадает в Нарвское вдхр.). 281 км, площадь бассейна 6550 км2. Вытекает из оз. Заплюсье. Сплавная. Судоходна на 83 км.

ПЛЮССКОЕ ПЕРЕМИРИЕ 1583 , России и Швеции, завершившее Ливонскую войну 1558-83. Заключено на р. Плюсса. К Швеции отошли русские города Ивангород, Ям, Копорье, Корела с уездами. Россия сохранила устье Невы.

ПЛЮШ (нем . Plusch, от лат. pilus - волос), хлопчатобумажная, шелковая или шерстяная ткань с ворсом ок. 2,2 мм. Применяется для пошива и отделки одежды, обивки мебели и т. п.

ПЛЮШАР Адольф Александрович (1806-65) , российский издатель, типограф. В 1834-41 издавал "Энциклопедический лексикон" (т. 1-17, не закончен).

ПЛЮЩ , род вечнозеленых лиан семейства аралиевых. 15 видов, в горно-лесных районах Средиземноморья (до Кавказа), в Европе и в Юго-Вост. Азии. Издавна используются для пристенного озеленения, как комнатные и оранжерейные растения. Осенние медоносы. Плющ Пастухова - охраняется.

ПЛЮЩЕНИЕ металла , получение узких металлических лент (отношение ширины к толщине не более 15) главным образом холодной прокаткой (в гладких валках) круглой калиброванной проволоки.

ПЛЯВИНЯС (Plavinas) , город (с 1927) в Латвии, на р. Даугава. Железнодорожный узел. 4,5 тыс. жителей (1991). Производство швейных изделий. ПО "Доломитс".

ПЛЯСУНЬИ (в биологии) , то же, что толкуны.

ПЛЯТТ Ростислав Янович (1908-89) , российский актер, народный артист СССР (1961), Герой Социалистического Труда (1989). С 1927 в Театре-студии Ю.А. Завадского, с 1938 в Московском театре им. Ленинского комсомола, с 1943 в Театре им. Моссовета. Роли: Бернард Шоу ("Милый лжец" Дж. Килти), Барлей Купер ("Дальше - тишина" В. Дельмар). Снимался в фильмах: "Мечта", "Послесловие" и др., в телефильме "Семнадцать мгновений весны". Государственная премия СССР (1982).

ПМ (пистолет Макарова) , созданный в СССР пистолет образца 1951 конструкции Н. Ф. Макарова, калибр 9 мм, магазин на 8 патронов.

ПНЕВМА (греч . pneuma - дыхание, дуновение, дух), термин древнегреческой медицины и философии, в стоицизме жизненная сила, отождествляемая с логосом-первоогнем, космическое "дыхание", дух; в христианстве "святой Дух", третье лицо Троицы.

ПНЕВМАТИЧЕСКАЯ АРХИТЕКТУРА , тип архитектурной конструкции, в основе которой лежит использование физических свойств воздуха. Преобладают три основные типа: надувная конструкция, конструкция, поддерживаемая воздухом, и контролируемая воздушным потоком. С кон. 1950-х гг. благодаря основным достоинствам этой конструкции - дешевизне и скорости возведения постройки, пневматическая архитектура получила широкое распространение при строительстве стадионов, рынков, выставочных павильонов и т. п. Из-за особенностей конструкции преобладают арочные и полуцилиндрические формы.

ПНЕВМАТИЧЕСКАЯ ПОЧТА (от греч . pneumatikos - воздушный), транспорт для перемещения потоком воздуха по трубопроводам документов и мелких предметов, вложенных в патроны (капсулы). Действует в пределах здания (напр., предприятия связи) либо города (в Париже длина линий пневматической почты ок. 600 км). Средняя скорость патрона до 160 км/ч.

ПНЕВМАТИЧЕСКИЕ КОНСТРУКЦИИ (в строительном деле) , оболочки из тканевых материалов или пленок, несущая способность которых обеспечивается внутренним давлением воздуха. Используются как складские помещения, укрытия для строящихся объектов, гаражи, ремонтные мастерские и др.

ПНЕВМАТИЧЕСКИЙ ПРЕОБРАЗОВАТЕЛЬ , устройство пневмоавтоматики, предназначено для преобразования перепадов давления воздуха в другие физические величины (напр., в электричестве напряжение или ток) либо для изменения формы представления пневмосигналов (напр., из аналоговой в цифровую).

ПНЕВМАТИЧЕСКИЙ ТРАНСПОРТ , перемещение в трубах насыпных грузов во взвешенном состоянии в струе воздуха (или другого газа), а также контейнеров под действием перепада давления. Устройства пневматического транспорта бывают нагнетательные, всасывающие и смешанные.

ПНЕВМАТИЧЕСКОЕ ОРУЖИЕ , ручное оружие, в котором для выбрасывания пули используется сила давления сжатого воздуха или другого газа. Первое пневматическое ружье появилось в 1430. Применялось как охотничье, а в кон. 18 в. и как боевое оружие (Австрия, Франция и др.). Ввиду малой эффективности с нач. 19 в. стало в основном спортивным оружием.

ПНЕВМАТОЛИЗ (от греч . pneuma, род. п. pneumatos - дуновение и ...лиз), процесс образования минералов при воздействии на вмещающие горные породы выделившихся из магмы летучих соединений (перегретые пары воды, соединения фтора, хлора, бора, фосфора и др.).

ПНЕВМАТОЛИТОВЫЕ МЕСТОРОЖДЕНИЯ , залежи полезных ископаемых, образовавшиеся в результате пневматолиза. Сложены мусковитом и кварцем, содержат минералы лития, бериллия, олова, вольфрама и молибдена.

ПНЕВМАТОФОРЫ , надземные (воздушные) корни некоторых тропических деревьев, напр. мангровых. Снабжают воздухом подземные части растений, растущих на бедных кислородом заболоченных почвах или по берегам морей в зоне прилива.

ПНЕВМОАВТОМАТИКА (от греч . pneuma - дуновение, воздух), комплекс технических средств для построения систем автоматического управления, в которых информация представляется и передается в виде пневмосигналов (перепадов давления или расхода газа, обычно воздуха); техническая дисциплина, объектом рассмотрения которой является этот вид технических средств автоматизации. Пневмоавтоматика применяется преимущественно в системах управления технологическими процессами в химической, газовой и нефтеперерабатывающей промышленности, машиностроении, сельском хозяйстве и др.

ПНЕВМОГРАФИЯ (от греч . pneuma - дыхание и ...графия), запись дыхательных движений грудной клетки специальным прибором - пневмографом. Применяется для получения сведений о характере дыхательных движений, регуляции внешнего дыхания и его нарушениях при различных заболеваниях.

ПНЕВМОДВИГАТЕЛЬ (от греч . pneuma - дуновение, воздух) (пневматический двигатель), машина, преобразующая энергию сжатого воздуха в механическую работу. Различают объемные (поршневые, винтовые) и турбинные пневмодвигатели. Применяются преимущественно в промышленности для привода ручных машин (напр., дрелей, гайковертов), во взрывоопасных и влажных местах.

ПНЕВМОКОККИ (от греч . pneumon - легкие и кокки), шаровидные бактерии рода стрептококков, вызывающие у животных и человека воспалительные заболевания органов дыхания.

ПНЕВМОКОНИОЗ (от греч . pneumon - легкие и konia - пыль), группа хронических профессиональных заболеваний легких, обусловленных длительным вдыханием производственной пыли; кварцевой - силикоз, угольной - антракоз, оксида железа - сидероз и др.

ПНЕВМОНИКА , раздел пневмоавтоматики, охватывающий изучение, разработку и использование устройств автоматического управления, в которых передача, преобразование и представление информации основано на взаимодействии воздушных струй, изменении скорости воздушных течений и других аэродинамических эффектах.

ПНЕВМОНИЯ (от греч . pneumon - легкие), то же, что воспаление легких.

ПНЕВМОПРИВОД , исполнительный механизм в системах дистанционного управления устройствами пневмоавтоматики. Наиболее распространены пневмоприводы, в которых давление воздуха преобразуется в перемещение поршня или мембраны.

ПНЕВМОСКЛЕРОЗ (от греч . pneumon - легкие и склероз), разрастание соединительной ткани в легком, сопровождающее хронический бронхит и пневмонию, другие воспалительные заболевания легких, а также венозный застой в малом круге кровообращения при пороках сердца. Характеризуется деформацией бронхов, уменьшением дыхательной поверхности легкого. Течение хроническое с обострениями. Осложнения: бронхоэктатическая болезнь, легочно-сердечная недостаточность.

ПНЕВМОТОРАКС (от греч . pneuma - дуновение, воздух и thorax - грудь), скопление воздуха или газов в полости плевры. Самопроизвольный (спонтанный) пневмоторакс возникает при разрыве легочных альвеол (туберкулез, эмфизема легких); травматический пневмоторакс - при повреждении грудной клетки. Искусственный пневмоторакс (введение воздуха или газа в полость плевры специальной иглой) применяется для лечения туберкулеза: вызывает сдавливание больного легкого и спадение каверны.

ПНЕВМОУДАРНИК , забойная пневматическая машина ударного действия, погружаемая в буровую скважину; сжатый воздух подается по шлангам или трубам с поверхности.

ПНЕВМОУДАРНОЕ БУРЕНИЕ , способ бурения с применением в качестве рабочего органа пневмоударника. Применяется для проходки взрывных скважин диаметром 100-200 мм, глубиной до 50 м и глубоких нефтяных, газовых и геологоразведочных скважин в скальных породах.

ПНЕВМОФОРМОВАНИЕ , способ изготовления изделий из листовых термопластов. Изделие оформляется под действием сжатого воздуха на лист, закрепленный над полостью формы. Применяется, напр., в производстве ванн, раковин, деталей остекления самолетов.

ПНЕВСКИЙ (Pniewski) Богдан (1897-1965) , польский архитектор. Постройки отличаются строгой простотой объемов, фактурными контрастами (Дом крестьянина, 1957-65, в Варшаве).

ПНИН Иван Петрович (1773-1805) , русский просветитель, поэт, последователь А. Н. Радищева. В публицистике выступал против крепостничества. В одах ("Человек", "Бог") - вольнолюбивые мотивы.

ПНОМПЕНЬ , столица Камбоджи, на р. Тонлесап (у впадения ее в р. Меконг). Ок. 800 тыс. жителей (1989). Порт, доступный для морских судов. Главный транспортный узел. Международный аэропорт. Деревообрабатывающая, текстильная, пищевая, металлообрабатывающая промышленность, автосборка и судоремонт. 3 университета. Высший технический институт, Экономический институт. Национальный музей. Возник в 14 в.; с 15 в. неоднократно столица страны (в 1866-1953; административный центр французского протектората Камбоджа). Монастырь Пном со ступой (1434); сооружения 19-20 вв.: комплекс Королевского дворца, "Серебряная пагода", памятник Независимости.

p-n-ПЕРЕХОД (n-p-переход , электронно-дырочный переход), переходная область между двумя частями одного кристалла полупроводника, одна из которых имеет электронную проводимость (n-типа), а другая - дырочную (p-типа). В области p-n-перехода возникает электрическое поле, которое препятствует переходу электронов из n- в р-область, а дырок обратно, что обеспечивает выпрямляющие свойства p-n-перехода. Является основой многих полупроводниковых приборов.

ПНР , название Польши в июле 1944 - декабре 1989.

ПНР - ФРГ ДОГОВОР 1970 , об основах нормализации их взаимных отношений. Подписан 7 декабря в Варшаве; вступил в силу 3 июня 1972. Констатирует, что существующая пограничная линия, определенная Потсдамской конференцией 1945 (по рекам Одра и Ныса-Лужицка), является западной государственной границей Польши; стороны подтвердили нерушимость их существующих границ.


ПО (Pau) , город на юго-западе Франции, административный центр департамента Ниж

ПО-ПОК

ПО (Pau) , город на юго-западе Франции, административный центр департамента Ниж. Пиренеи, историческая область Беарн. 86 тыс. жителей (1982). Машиностроение, пищевая, обувная, текстильная промышленность. Центр туризма. Горноклиматический курорт.

ПО (Po) , река на севере Италии, самая длинная в стране. 652 км, площадь бассейна ок. 75 тыс. км2. Начинается в Зап. Альпах, протекает по Паданской равнине, впадает в Адриатическое м., образуя дельту. Основные (левые) притоки: Дора-Рипария, Дора-Бальтеа, Тичино, Адда, Ольо. Средний расход воды 1460 м3/с. Паводки летом и осенью; частые наводнения. Судоходна до г. Пьянченца. На По - города Турин, Кремона.

ПО (Poe) Эдгар Аллан (1809-49) , американский писатель-романтик, критик. Классик новеллы (преимущественно трагической, "страшной", "двойнической", фантастической или юмористической; сборник "Гротески и арабески", 1840). Родоначальник детективной литературы ("Убийство на улице Морг", 1841; "Золотой жук", 1843). Для зрелой лирики ("Ворон и другие стихотворения", 1845) характерна тема трагических поисков красоты и ее смысла. Предтеча символизма.

ПОАЛЕЙ ЦИОН (ПЦ) (Рабочие Сиона) , еврейские организации, возникли в ряде стран в нач. 20 в., в России (главным образом на Украине) в 1901. Пытались совместить идеи социализма с сионизмом. В 1904-06 из групп ПЦ сложилось несколько партий. В 20-е гг. в Советской России были запрещены.

ПОБЕГ , в ботанике - стебель с расположенными на нем листьями и почками; один из основных органов высших растений. У однолетних растений побеги живут один сезон; у многолетних - несколько лет. Многолетние подземные побеги нередко видоизменены в корневища, клубни, луковицы, надземные - в усики, колючки.

ПОБЕДА , вершина хр. Улахан-Чистай (Якутия), самая высокая в системе хр. Черского. Высота 3147 м.

ПОБЕДИТ , первый в CCCР (1929) металлокерамический твердый сплав из WC (ок. 90%) и Со (ок. 10%). Термин победит" иногда распространяют на другие вольфрамокобальтовые твердые сплавы. Применяется главным образом для изготовления режущего инструмента.

ПОБЕДИТЫ , предохранительные аммиачноселитренные взрывчатые вещества, содержащие 4-10% нитроэфиров. Теплота взрыва 3,7 МДж/кг. Водоустойчивы, токсичны, чувствительны к механическим воздействиям. Применяются в шахтах, опасных по газу или пыли, для отбойки горных пород.

ПОБЕДОНОСЦЕВ Константин Петрович (1827-1907) , российский государственный деятель, ученый-правовед. Преподавал законоведение и право наследникам престола (будущим императорам Александру III и Николаю II). В 1880-1905 обер-прокурор Синода. Играл значительную роль в определении правительственной политики в области просвещения, в национальном вопросе и др. Один из инициаторов политики контрреформ. Историко-юридические труды.

ПОБЕДОНОСЦЕВ Юрий Александрович (1907-73) , российский конструктор в области ракетной техники. Труды по теории пороховых ракет и др. Внес вклад в создание реактивных снарядов для "Катюши". Государственная премия СССР (1941).

ПОБЕДЫ ПИК , самая высокая вершина Тянь-Шаня, в хр. Какшаал-Тоо, в Киргизии. 7439 м. Ледники.

ПОБЕРЕЖЬЕ , пограничная полоса между сушей и морем, характеризующаяся распространением современных и древних береговых форм рельефа.

ПОБОЧНЫЕ ПОЛЬЗОВАНИЯ ЛЕСНЫЕ , в праве - пользование в лесах, а также на землях лесного фонда, не связанное с получением древесины: сенокошение, пастьба скота, сбор грибов, ягод, лекарственного и технического сырья и др., пчеловодство.

ПОБРАТИМСТВО , обычай родового строя, по которому двое или несколько мужчин (или женщин - посестримство), не состоявшие в кровном родстве, с целью взаимной поддержки устанавливали между собой связь, приравниваемую к родственной.

ПОВАЛ , в русской деревянной архитектуре расширенная верхняя часть сруба, служащая основанием шатровых и скатных крыш и защищающая стены от дождевой влаги.

ПОВАЛО-ШВЕЙКОВСКИЙ Иван Семенович (ок . 1787-1845), декабрист, полковник. Участник Отечественной войны 1812 и заграничных походов. Член Южного общества. Осужден на 20 лет каторги. С 1827 в Нерчинских рудниках, с 1839 на поселении в Кургане.

ПОВАЛУША (гридня) , в русской деревянной архитектуре башня в комплексе жилых хором, в которой находилось помещение для пиров.

ПОВАРЕННАЯ СОЛЬ , то же, что натрия хлорид.

ПОВЕДЕНИЕ , присущее живым существам взаимодействие с окружающей средой, включающее их двигательную активность и ориентацию по отношению к этой среде. Поведение животных и человека изучается этологией, психологией, социологией. В широком смысле говорят о поведении объектов самого разного рода (напр., электрона в магнитном поле и т. д.), с сер. 20 в. термин с известной условностью применяют к сложным автоматическим системам современной техники.

ПОВЕЛЛИТ , минерал класса молибдатов, СаМоО4. Белые, слегка зеленоватые листоватые агрегаты. Твердость 3,5; плотность 4,3 - 4,5 г/см3. Образуется в зоне окисления молибденовых месторождений. Руда молибдена.

ПОВЕНЕЦ , поселок городского типа в Российской Федерации, Карелия, на берегу Онежского оз. 4,1 тыс. жителей (1993). Начальный пункт Беломорско-Балтийского канала. Известен с 15 в. В 1703 Петр I основал в г. Повенец чугунолитейный завод (закрыт в 1736).

ПОВЕРЕННЫЙ , сторона договора поручения. Полномочия поверенного удостоверяются доверенностью.

ПОВЕРЕННЫЙ В ДЕЛАХ , 1) поверенный в делах - дипломатический класс, следующий за классом посла и посланника. 2) Глава дипломатического представительства (миссии) в отличие от временного поверенного в делах, возглавляющего дипломатическое представительство в отсутствие постоянного дипломатического представителя.

ПОВЕРКА средств измерений , определение погрешностей средств измерений и установление их пригодности к применению и соответствия классу точности. Поверка производится организациями метрологической службы при помощи эталонов и образцовых средств измерений.

ПОВЕРХНОСТЕЙ ТЕОРИЯ , раздел дифференциальной геометрии, в котором изучаются свойства поверхностей, напр. измерение длин дуг линий, лежащих на поверхности, углов между двумя направлениями, площадей частей поверхности.

ПОВЕРХНОСТИ ВТОРОГО ПОРЯДКА , поверхности, прямоугольные координаты точек которых удовлетворяют алгебраическим уравнениям 2-й степени. Среди поверхностей второго порядка эллипсоиды (в частности, сферы), гиперболоиды, параболоиды.

ПОВЕРХНОСТНАЯ СИЛА , сила, приложенная к точкам поверхности тела, напр. атмосферное давление на поверхность тела.

ПОВЕРХНОСТНАЯ ЭНЕРГИЯ , избыток потенциальной энергии вещества, определяемой всеми взаимодействиями частиц, у поверхности какого-либо тела по сравнению с энергией в объеме.

ПОВЕРХНОСТНО-АКТИВНЫЕ ВЕЩЕСТВА (ПАВ) , химические соединения, способные адсорбироваться на границе раздела фаз, одна из которых обычно вода, и снижать поверхностное натяжение. Молекулы ПАВ состоят из углеводородного радикала (от 4 до 20 СН2-групп) и полярной группы (ОН, СООН, NH2, SO3H и др.). Т. н. ионогенные ПАВ диссоциируют в растворе на катионы и анионы, одни из которых обладают поверхностной активностью, другие (противоионы) нет. Соответственно различают катионактивные, анионактивные и амфотерные (амфолитные) ПАВ. Молекулы неионогенных ПАВ сохраняют в растворе электрическую нейтральность. ПАВ регулируют смачивание, облегчают диспергирование, повышают или понижают устойчивость суспензий, эмульсий, пен. Используются как моющие средства, флотореагенты, ингибиторы коррозии металлов, коагулянты и т. п.

ПОВЕРХНОСТНОЕ НАТЯЖЕНИЕ , стремление вещества (жидкости или твердой фазы) уменьшить избыток своей потенциальной энергии (поверхностную энергию) на границе раздела с газовой фазой (напр., с собственным паром) или др. жидкой или твердой фазой. Определяется как работа, затрачиваемая на создание единицы площади поверхности раздела фаз при постоянной температуре. Поверхностное натяжение жидкости часто определяют как силу, действующую на единицу длины контура поверхности раздела фаз и стремящуюся сократить эту поверхность до минимума. Благодаря поверхностному натяжению капля жидкости при отсутствии внешних воздействий принимает форму шара.

ПОВЕРХНОСТНЫЕ ЯВЛЕНИЯ , группа явлений, обусловленных тем, что силы взаимодействия между частицами, составляющими тело, не скомпенсированы на его поверхности. К числу поверхностных явлений относятся поверхностное натяжение, капиллярные явления, поверхностная активность, смачивание, адсорбция, адгезия, и др.

ПОВЕРХНОСТНЫЙ ИНТЕГРАЛ , интеграл от функции, заданной на какой-либо поверхности. При некоторых условиях его можно свести к тройному интегралу (Остроградского формула).

ПОВЕРХНОСТЬ , общая часть двух смежных областей пространства. В аналитической геометрии в пространстве поверхности выражаются уравнениями, связывающими координаты их точек, напр. Ax + By + Cz + D = 0 - уравнение плоскости, x2 + y2 + z2 = R2 - уравнение сферы.

ПОВЕСТВОВАНИЕ , в эпическом литературном произведении речь автора или персонифицированного рассказчика, т. е. весь текст произведения, кроме прямой речи персонажей.

ПОВЕСТЬ , прозаический жанр неустойчивого объема (преимущественно среднего между романом и рассказом), тяготеющий к хроникальному сюжету, воспроизводящему естественное течение жизни. Лишенный интриги сюжет сосредоточен вокруг главного героя, личность и судьба которого раскрываются в пределах немногих событий - эпизодов ("Вешние воды" И. С. Тургенева; "Один день Ивана Денисовича" А. И. Солженицына; "Старик и море" Э. Хемингуэя).

"ПОВЕСТЬ ВРЕМЕННЫХ ЛЕТ" , общерусский летописный свод, составлен в Киеве во 2-м десятилетии 12 в. Нестором. Редактировалась Сильвестром и др. Текст включает летописные своды 11 в. и другие источники. История Руси в Повести временных лет" связана со всемирной историей и историей славянства. Положена в основу большинства сохранившихся летописных сводов.

"ПОВЕСТЬ О ГОРЕ-ЗЛОСЧАСТИИ" (17 в .), русская лироэпическая, в стихах, о добром, склонном к "кроткому пьянству" молодце, неотвязно преследуемом Горем-Злосчастием - "двойником" его слабостей и недобрых мыслей, от которого он спасается уходом в монастырь. Судьба безымянного молодца определяется не только заветами рода, "домостроевскими" уставами и промыслом Божиим, но и личной свободной волей, что характерно для эпохи перестройки средневековой русской культуры в 17 в., как необычное для прежней литературы теплое сочувствие автора к падшему молодцу. Повесть полуфольклорная и полукнижная: в традициях народных песен о Горе и "покаянных стихов" (см. о них в ст. Духовные стихи).

"ПОВЕСТЬ О ГОРЕ-ЗЛОСЧАСТИИ" (17 в .), русская лироэпическая, в стихах, о добром, склонном к "кроткому пьянству" молодце, неотвязно преследуемом Горем-Злосчастием - "двойником" его слабостей и недобрых мыслей, от которого он спасается уходом в монастырь. Судьба безымянного молодца определяется не только заветами рода, "домостроевскими" уставами и промыслом Божиим, но и личной свободной волей, что характерно для эпохи перестройки средневековой русской культуры в 17 в., как необычное для прежней литературы теплое сочувствие автора к падшему молодцу. Повесть полуфольклорная и полукнижная: в традициях народных песен о Горе и "покаянных стихов" (см. о них в ст. Духовные стихи).

"ПОВЕСТЬ О ПЕТРЕ И ФЕВРОНИИ" , древнерусская повесть (первоначальный сюжет - вероятно, 2-я пол. 15 в., окончательное оформление Ермолая-Еразма - сер. 16 в.); о необоримой любви, верности и семейном благочестии ("спасение в миру") князя и крестьянской девушки, мудрая доброта которой одолевает все социальные препоны и злые наветы.

"ПОВЕСТЬ О РАЗОРЕНИИ РЯЗАНИ БАТЫЕМ" , воинская повесть (не позднее сер. 14 в.) о героическом эпизоде из трагических для Руси времен монголо-татарского нашествия; входит в рязанский цикл произведений об иконе Николы Заразского.

"ПОВЕСТЬ О ТВЕРСКОМ ОТРОЧЕ МОНАСТЫРЕ" , древнерусская повесть (2-я пол. 17 в.), где впервые в древнерусской литературе конфликт перенесен непосредственно в сферу чувств: источник счастья и страдания - любовь. Драматическая по ситуации (классический "треугольник"), "Повесть... пронизана лирическим умиротворением.

ПОВИДЛО (от польск . powidla), пищевой консервированный продукт, полученный увариванием фруктовых и ягодных пюре с сахаром.

ПОВИЛИКА (кускута) , род растений-паразитов семейства повиликовых. Не имеют корней и зеленых листьев, обвивают стебель растения-хозяина и прикрепляются к нему присосками. Ок. 170 видов, распространены широко. Паразитируют на льне, клевере, картофеле и других растениях. Карантинные сорняки.

ПОВИТУХИ , род бесхвостых земноводных. 2 вида. Обыкновенная повитуха (жаба-повитуха) - в Ср. Европе и в восточной части Пиренейского п-ова; длина до 5 см. Самец наматывает икру, выметанную самкой в виде двух шнуров, себе на бедра и носит около месяца, до вылупления головастиков (отсюда название).

ПОВОЗ , вид повинности на Руси (перевозки по приказу помещика, выдача коней его гостям и т. д.). С 15 в. - денежный оброк и ямская повинность.

ПОВОЙ (калистегия) , род многолетних вьющихся или полегающих трав семейства вьюнковых. Ок. 25 видов, чаще в умеренных поясах обоих полушарий. Некоторые виды разводят как декоративные.

ПОВОЙНИК (повой , повоец), старинный русский будничный головной убор замужних женщин, шапочка из ткани с околышем. Повойником называют также полотенчатый головной убор.

ПОВОЛЖЬЕ , 1) территория, прилегающая к среднему и нижнему течению Волги и экономически тяготеющая к ней. Выделяются приподнятое правобережье (с Приволжской возв.) и низменное левобережье (т. н. Заволжье). 2) В природном отношении к Поволжью иногда относят также районы, находящиеся в верхнем течении Волги.

ПОВОРИНО , город (с 1954) в Российской Федерации, Воронежская обл., на р. Хопер. Железнодорожный узел. 19,8 тыс. жителей (1993). Предприятия железнодорожного транспорта; пищевая промышленность.

ПОВОРОТНАЯ ИЗОМЕРИЯ , один из видов изомерии химических соединений; см. в ст. Конформации.

ПОВОРОТНОЕ УСКОРЕНИЕ , см. Кориолиса ускорение.

ПОВОРОТНО-ЛОПАСТНАЯ ГИДРОТУРБИНА (Каплана турбина) , имеет двойное регулирование (мощность регулируется одновременным поворотом лопаток направляющего аппарата и рабочего колеса). Применяется при напорах 15-60 м. Патент на поворотно-лопастную гидротурбину в 1920 получил австрийский инженер В. Каплан.

ПОВТОРИТЕЛЬ , усилительный каскад с коэффициентом усиления по напряжению (либо по току), близким к 1. Применяется в радиоэлектронных устройствах для разделения источника сигнала и нагрузки, резко различающихся по сопротивлению.

ПОВТОРНЫЕ ПОСЕВЫ , 1) вторичный (в тот же год) посев сельскохозяйственных растений на поле после уборки основной культуры, напр. гречихи после озимого ячменя (пожнивной посев), кормовой капусты после ржи на зеленый корм (поукосный посев). 2) Посевы одной и той же культуры на поле в течение двух и более лет подряд.

ПОВЯЗКА , в медицине - приспособление для закрепления перевязочного материала или компресса (укрепляющая повязка), создания постоянного давления на определенную часть тела (давящая повязка), иммобилизации поврежденной части тела (жесткая повязка).

ПОГАДКИ , комки, состоящие из остатков пищи (непереваренных костей, шерсти, перьев, хитина насекомых и пр.), отрыгиваемые хищными птицами, совами, чайками, вороновыми и некоторыми другими птицами. Анализ погадков дает возможность изучать питание птиц.

ПОГАНКИ , бытовое название ядовитых грибов.

ПОГАНКИ , отряд водоплавающих птиц. Длина от 23 см (малая поганка) до 60 см (большая поганка, или чомга). 20 видов, распространены широко. Обитают на пресных водоемах (могут служить биологическими индикаторами степени их загрязненности пестицидами и тяжелыми металлами). Шкурки некоторых поганок заготовляют ("птичий мех"), мясо в пищу непригодно (отсюда название). 5 видов в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ПОГАНСКО (Pohansko) , городище у г. Бржецлав (Чехия); остатки торгово-ремесленного центра Великоморавской державы (9-10 вв.). Феодальные усадьбы, церкви, ремесленные кварталы, некрополь.

ПОГАР , поселок городского типа в Российской Федерации, Брянская обл., близ ж.-д. ст. Погар. 11,3 тыс. жителей (1993). Сигаретно-сигарный комбинат, пенькообрабатывающий завод, пищевые предприятия. Возник на месте славянского поселения 8-9 вв., известен с 12 в., до 1-й четв. 17 в. - Радочощ (Радощ).

ПОГГЕНДОРФ (Poggendorff) Иоганн Кристиан (1796-1877) , немецкий физик, иностранный член-корреспондент Петербургской АН (1868). Основные труды по электрическим измерениям. Основатель многотомного, издающегося и в настоящее время, биобиблиографического справочника, носящего его имя.

ПОГЛАЗОВ Борис Федорович (р . 1930), российский биохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Доказал присутствие основных сократительных белков (актина и миозина) во всех эукариотических клетках, что послужило основой открытия цитоскелетных структур в клетке. Работы по механизмам самосборки белковых молекул.

ПОГЛОТИТЕЛЬ НЕЙТРОНОВ , вещество, поглощающее нейтроны в активной зоне ядерного реактора для поддержания цепной ядерной реакции на постоянном уровне либо для ее быстрого прекращения. Для тепловых нейтронов поглотителями являются B, Cd, Sm, Eu и др., для резонансных - 238U.

ПОГЛОТИТЕЛЬНАЯ СПОСОБНОСТЬ ПОЧВЫ , свойство почвы задерживать (сорбировать) различные вещества, соприкасающиеся с ее твердой частью. Зависит от почвенного поглощающего комплекса, реакции почвенного раствора и т. п.

ПОГЛОТИТЕЛЬНОЕ МАСЛО , масло, выделяемое из фракций каменноугольной смолы. Применяют в качестве абсорбента, напр. для извлечения сырого бензола из коксового газа.

ПОГЛОЩЕНИЕ ЗВУКА , ослабление интенсивности звука при прохождении его через какую-либо среду вследствие превращения энергии звуковой волны в другие виды энергии, напр. в теплоту.

ПОГЛОЩЕНИЕ СВЕТА , уменьшение интенсивности света, проходящего через среду, вследствие взаимодействия его с частицами среды. Сопровождается нагреванием вещества, ионизацией или возбуждением атомов или молекул, фотохимическими процессами и т. д. Поглощенная веществом энергия может быть полностью или частично переизлучена веществом с другой частотой (см. Рассеяние света, Бугера - Ламберта - Бера закон).

ПОГЛОЩЕНИЯ КОЭФФИЦИЕНТ , отношение потока излучения, поглощенного данным телом, к падающему потоку. Поглощения коэффициент?? связан с отражения коэффициентом ? и пропускания коэффициентом ? соотношением: ? = 1 - ? - ?.

ПОГЛОЩЕНИЯ ПОКАЗАТЕЛЬ , величина, обратная расстоянию, на котором поток излучения, образующего параллельный световой пучок, ослабляется в результате поглощения в среде в 10 раз или е раз. Измеряется в см-1 или в м-1.

ПОГОВОРКА , образное выражение, оборот речи, метко определяющий какое-либо явление жизни; в отличие от пословицы лишена обобщающего поучительного смысла ("Семь пятниц на неделе", "Положить зубы на полку").

ПОГОДИН Александр Львович (1872-1947) , российский историк и филолог-славист, доктор славянской филологии. С 1919 в эмиграции. Позитивист. Критиковал взгляды славянофилов.

ПОГОДИН Михаил Петрович (1800-75) , российский историк, писатель, академик Петербургской АН (1841). Издавал журнал "Московский вестник", "Москвитянин". Сторонник норманнской теории происхождения русского государства. Во взглядах близок к славянофилам. Пропагандировал идею славянского единства. Труды по истории Др. Руси, летописанию. Коллекция исторических памятников ("Древлехранилище"). Бытовые повести, исторические драмы.

ПОГОДИН (наст . фам. Стукалов) Николай Федорович (1900-62), русский драматург. Пьесы на производственные темы, в т. ч. "Аристократы" (постановка 1934), посвященные "перековке" человека на Беломорско-Балтийском канале. Трилогия о В. И. Ленине: "Человек с ружьем" (постановка 1937), "Кремлевские куранты" (постановка 1942, в новой редакции 1956), "Третья патетическая" (1958). Ленинская премия (1959), Государственная премия СССР (1941, 1951).

ПОГОДЫ КАРТЫ , то же, что синоптические карты.

ПОГОНОФОРЫ , тип морских беспозвоночных. Нитевидные, длина от нескольких см до 1,5 м. Ок. 150 видов, во всех морях и океанах, донные животные, обычно на глубине от 3 до 10 км. Живут в хитиновых трубках. Открыты в 20 в.

ПОГОНЫ , наплечные знаки различия на форменной одежде. В русской армии с 1763; в Вооруженных Силах СССР были введены в 1943. Сохранены в Вооруженных Силах Российской Федерации.

ПОГОРЕЛОВ Алексей Васильевич (р . 1919), российский математик, академик АН Украины (1961), академик РАН (1991; академик АН СССР с 1976). Труды по геометрии и математической теории оболочек. Ленинская премия (1962), Государственная премия СССР (1950).

ПОГОРЕЛЬСКИЙ Антоний (наст . имя и фам. Алексей Алексеевич Перовский) (1787-1836), русский писатель. Сборник романтических повестей и рассказов "Двойник, или Мои вечера в Малороссии" (1828), сказка "Черная курица, или Подземные жители" (1829), роман "Монастырка" (1830-33).

ПОГОСТ , первоначально центр сельской общины на северо-западе Др. Руси. Позднее центр административно-податного округа, крупное селение с церковью и кладбищем. С 18 в. погостом называют отдельно стоящую церковь с кладбищем, позднее сельское кладбище.

ПОГРАНИЧНЫЕ ВОЙСКА (в некоторых государствах пограничная охрана , пограничная стража), войска, предназначенные для охраны сухопутных, морских и речных (озерных) границ государства.

ПОГРАНИЧНЫЕ УКРЕПЛЕННЫЕ ЛИНИИ , система оборонительных укреплений, состоявшая из фортификационных сооружений, построенных на границе государства. Строились в Др. Египте, Др. Риме, Др. Китае, в западноевропейских странах (до 17 в.), в России (до 19 в.). В 20 в. в некоторых государствах (Франция, Германия, Финляндия) линией называется система укрепленных полос (напр., "Зигфрида линия").

ПОГРАНИЧНЫЙ СЛОЙ , тонкая область течения вязкой жидкости (газа), которая образуется у поверхности обтекаемого ею твердого тела или на границе раздела двух потоков жидкости с различными скоростями, температурами или химическим составом. В пограничном слое скорость (температура, концентрация) резко изменяется; напр., скорость жидкости от нуля на поверхности обтекаемого тела, к которой она прилипает, возрастает в результате внутреннего трения до скорости основного потока.

ПОГРАНИЧНЫЙ СЛОЙ АТМОСФЕРЫ , прилегающий к земной поверхности слой атмосферы до высоты в среднем ок. 1000 м, свойства которого в основном определяются динамичными и тепловыми воздействиями земной поверхности.

ПОГРЕБЕНИЕ (похороны) , обычаи захоронения покойников (в археологии - и само захоронение). Появилось в эпоху мустьерской культуры. Обряды погребения отражали двойственное стремление - удалить, обезвредить умершего и проявить заботу о нем: связывание трупа, заваливание камнями, кремация и т. п. сочетались со снабжением умершего инвентарем, а также жертвоприношениями, мумификацией и др. Обряды погребения зависели от общественного положения умершего (курганы вождей, пирамиды фараонов), религиозных представлений и др. Погребение иногда сопровождалось или завершалось поминками, тризной. В современную эпоху практикуются кремация и захоронение в землю (ингумация).

ПОГРЕБЕННЫЕ ЛЬДЫ , один из видов подземного льда.

ПОГРЕБИЦКИЙ Юлиан Евгеньевич (р . 1930), российский геолог, член-корреспондент РАН (1991). Основные труды по геологии и геофизике Сев. Ледовитого ок., его островов и побережий

ПОГРЕБИЩЕ , город (с 1984) на Украине, Винницкая обл., на р. Рось, близ ж.-д. ст. Ржевусская. 11,8 тыс. жителей (1993). Пищевая (сахарная, молочная и др.) промышленность, производство стройматериалов; контейнерный завод. В 12 в. на месте современного Погребища был г. Рокитня (разрушен в 13 в. монголо-татарами).

ПОГРЕМОК , род однолетних полупаразитных трав семейства норичниковых. Созревшие семена при раскачивании растения стучат ("гремят") о стенки плода (отсюда название). Ок. 50 видов, преимущественно в умеренном поясе Северного полушария. Паразитируют на луговых злаках.

ПОГРЕШНОСТИ ИЗМЕРЕНИЙ (ошибки измерений) , отклонения результатов измерений от истинных значений измеряемой величины. Систематические погрешности измерений обусловлены главным образом погрешностями средств измерений и несовершенством методов измерений, случайные - неконтролируемыми изменениями условий измерений, промахи - неисправностью средств измерений. Об оценке погрешностей измерений см. Наблюдений обработка.

ПОГРЕШНОСТИ СРЕДСТВ ИЗМЕРЕНИЙ , отклонения метрологических свойств или параметров средств измерений от номинальных, влияющие на погрешности результатов измерений (создающие т. н. инструментальные ошибки измерений).

ПОГРЕШНОСТЬ , разность х-а, где а - данное число, которое рассматривается как приближенное значение некоторой величины, точное значение которой равно х. Разность х-а называется также абсолютной погрешностью. Отношение х-а к а называется относительной погрешностью числа а.

ПОГРУЗЧИК , самоходная (гусеничная или колесная) подъемно-транспортная машина для погрузки, разгрузки и штабелирования грузов. Погрузчики непрерывного действия имеют цепные и скребковые конвейеры, на которые груз подается загребающими лапами, роторными или винтовыми питателями. Погрузчики циклического действия оснащены вилочными захватами, ковшами, бадьями и т. п.

ПОГСОН (Pogson) Норман Роберт (1829-91) , английский астроном. Открыл 9 астероидов и 19 переменных звезд, нашел (1872) потерянную комету Биелы. Предложил логарифмическую шкалу звездных величин с основанием 2,512..., которая используется до сих пор.

ПОД (подина) , элемент конструкции печи, на котором располагаются материалы или изделия, подвергаемые тепловой обработке (нагреву, плавлению, обжигу и т. д.); выполняется обычно из огнеупорных материалов.

"ПОД ЗНАМЕНЕМ МАРКСИЗМА" , философский и общественно-экономический журнал, выходил ежемесячно с января 1922 по июнь 1944 в Москве.

ПОДАГРА (греч . podagra, букв. - капкан для ног), хроническое заболевание человека и животных, обусловленное нарушением обмена веществ, с повышением содержания мочевой кислоты в крови и отложением ее солей в суставах, других тканях и органах. У человека проявляется острыми приступами артрита, деформацией суставов с нарушением их функции. Причины: наследственность, переедание (главным образом злоупотребление мясом, алкоголем).

ПОДАЛИРИЙ , в греческой мифологии сын Асклепия, брат Махаона, врач в войске ахейцев под г. Троя.

ПОДАТИ , в России до сер. 19 в. название различных денежных налогов с зависимого населения (см. Подворное обложение, Подушная подать). Социальные группы населения, платившие подати, называют податными сословиями. Во 2-й пол. 19 в. подати были заменены системой налогов, охватывавшей все население России.

ПОДАТНЫЕ СОСЛОВИЯ , в России 18 - 1-й пол. 19 вв. группы населения (крестьяне и мещане), платившие подушную подать, подвергавшиеся телесным наказаниям, выполнявшие рекрутскую и другие натуральные повинности. Были ограничены в свободе передвижения. Юридическая неполноправность податных сословий в основном была ликвидирована во 2-й пол. 19 в.

ПОДАЧА , один из основных параметров режима резания, относительное перемещение режущего инструмента или обрабатываемой на станке заготовки. Различают подачу непрерывную прямолинейную (напр., на токарных станках), прерывистую прямолинейную (напр., на строгальных) и круговую (напр., на некоторых шлифовальных). Измеряется соответственно в мм на 1 оборот заготовки или инструмента, в мм на 1 двойной ход стола, ползуна, в мм/мин (минутная подача).

ПОДБЕЛ (андромеда) , род вечнозеленых кустарничков семейства вересковых. 1-2 вида, в умеренном и арктическом поясах Северного полушария. Листья содержат ядовитый гликозид, вызывающий отравления у овец и коз.

ПОДБЕРЕЗОВИК , трубчатый гриб порядка агариковых. Шляпка от белой до почти черной, снизу губчатая, серовато-бурая. Ножка тонкая, шероховатая. Главным образом в березовых лесах. Съедобен.

ПОДБЛЮДНЫЕ ПЕСНИ , песни, сопровождающие гадания; жанр русского фольклора.

ПОДБОРЩИК , механизм для подбора валков скошенных сельскохозяйственных культур и сена. Монтируется на сельскохозяйственной машине (напр., на зерноуборочном комбайне) или является рабочим органом, встроенным в машину (подборщик-копнитель, подборщик хлопка и др.). Различают подборщики барабанные, полотенно-транспортерные и транспортерно-щеточные.

ПОДВЕДОМСТВЕННОСТЬ , разграничение компетенции между различными органами. Каждый из них (напр., суд, арбитражный суд, административные органы) вправе решать только вопросы, отнесенные к его ведению.

ПОДВЕТРЕННЫЕ ОСТРОВА (Южно-Антильские острова) (нидерл . Benedenwindse Eilanden, исп. Islas Sotavento), группа большой части вулканических островов, образующая южную часть арх. М. Антильские о-ва в Вест-Индии. Принадлежат Нидерландам и Венесуэле. Наиболее крупные острова - Аруба, Кюрасао, Бонайре. Общая площадь ок. 1200 км2. Основной город - порт Виллемстад на о. Кюрасао.

ПОДВИД , таксономическая категория (ранг) в систематике животных и растений, совокупность географически (реже экологически) обособленных популяций одного вида, особи которых отличаются достаточно устойчивыми признаками (одним или несколькими) от особей других популяций того же вида.

ПОДВИЖНИК , реальное или мифическое лицо, из религиозных побуждений совершавшее какие-либо подвиги или переносившее тяжелые испытания. С подвижниками связано много религиозных легенд. В переносном смысле - самоотверженный человек, целиком отдающий себя делу, преследующему высокие цели.

ПОДВИЖНОЙ КОНТРАПУНКТ , см. Контрапункт.

ПОДВИЖНОСТЬ НОСИТЕЛЕЙ ЗАРЯДА , отношение скорости направленного движения носителей заряда в веществе под действием электрического поля к напряженности этого поля. 1) В газе подвижность ионов и электронов обратно пропорциональна давлению газа, массе частиц и их средней скорости; подвижность электронов в несколько тысяч раз превосходит подвижность ионов. 2) В твердом теле подвижности электронов проводимости и дырок зависят от процессов их рассеяния на дефектах и колебаниях решетки. 3) В растворах подвижность ионов определяется формулой U = Fu, где F - постоянная Фарадея, u - скорость движения иона (в см/с) при напряженности электрического поля 1 В/см; она зависит от природы иона, а также от температуры, диэлектрической проницаемости, вязкости и концентрации раствора.

ПОДВИЖНОСТЬ НОСИТЕЛЕЙ ЗАРЯДА , отношение скорости направленного движения носителей заряда в веществе под действием электрического поля к напряженности этого поля. 1) В газе подвижность ионов и электронов обратно пропорциональна давлению газа, массе частиц и их средней скорости; подвижность электронов в несколько тысяч раз превосходит подвижность ионов. 2) В твердом теле подвижности электронов проводимости и дырок зависят от процессов их рассеяния на дефектах и колебаниях решетки. 3) В растворах подвижность ионов определяется формулой U = Fu, где F - постоянная Фарадея, u - скорость движения иона (в см/с) при напряженности электрического поля 1 В/см; она зависит от природы иона, а также от температуры, диэлектрической проницаемости, вязкости и концентрации раствора.

ПОДВИЖНЫЕ ГЕНЕТИЧЕСКИЕ ЭЛЕМЕНТЫ , то же, что мобильные генетические элементы.

ПОДВОДНАЯ ДОБЫЧА , разработка полезных ископаемых дна рек, озер, морей и океанов. Осуществляется открытым (драги и земснаряды) и подземным (горные выработки под дном и буровые скважины) способами. Условно к подводной добыче относят извлечение полезных компонентов из морской воды (физико-химическое выделение солей и химических элементов).

ПОДВОДНАЯ КИНОСЪЕМКА , ведется обычными кинокамерами через иллюминаторы подводных лодок, глубоководных аппаратов и т. п., а также кинокамерами, заключенными в водонепроницаемые боксы.

ПОДВОДНАЯ ЛОДКА , корабль, способный совершать плавание и выполнять боевые задачи в подводном или надводном положении. Широкое строительство подводных лодок началось в кон. 19 - нач. 20 вв. Современные подводные лодки вооружены баллистическими и крылатыми ракетами, торпедами, минами, имеют дизельные или атомные энергетические установки. Атомные подводные лодки могут до нескольких месяцев находиться в подводном плавании и двигаться со скоростью до 36 уз (66,7 км/ч). Существуют подводные лодки, оборудованные для научных исследований моря.

ПОДВОДНАЯ ОКРАИНА МАТЕРИКА , периферическая часть материка, перекрытая водами океана и представляющая собой по геологическому строению и рельефу продолжение прилегающей части суши. Подразделяется на шельф, материковый склон и материковое подножие, граничащее с ложем океана.

ПОДВОДНЫЕ ДОЛИНЫ , узкие (иногда каньонообразные) долины морского дна. По происхождению могут быть эрозионными, тектоническими, экзарационными и оползневыми; среди эрозионных подводных долин встречаются затопленные речные долины и созданные придонными морскими течениями.

ПОДВОДНЫЕ ДОЛИНЫ , узкие (иногда каньонообразные) долины морского дна. По происхождению могут быть эрозионными, тектоническими, экзарационными и оползневыми; среди эрозионных подводных долин встречаются затопленные речные долины и созданные придонными морскими течениями.

ПОДВОДНЫЕ ХРЕБТЫ , поднятия дна океанов и морей, нередко выступающие над поверхностью воды в виде островов или их гряд. Протяженность сотни и тысячи километров, ширина до нескольких сотен километров, высота до нескольких километров; крупнейшие из них - срединно-океанические хребты.

ПОДВОДНЫЙ ЗВУКОВОЙ КАНАЛ , слой воды в океане, расположенный на некоторой глубине, в котором наблюдается сверхдальнее распространение звука на тысячи километров, обусловленное его рефракцией.

ПОДВОДНЫЙ СПОРТ , скоростное плавание на различные дистанции, ныряние, ориентирование, туризм и охота под водой с применением специального снаряжения (акваланг, маска, ласты). В 1993 во Всемирной конфедерации подводной деятельности - КМАС (KMAS; основана в 1959) св. 70 стран. Чемпионаты мира и Европы по различным видам подводного спорта проводятся с 1957.

ПОДВОДНЫЙ ТОННЕЛЬ , сооружается под руслом реки или под другой водной преградой, служит для пропуска транспорта и размещения инженерных коммуникаций. Ширина подводного тоннеля достигает 40 м и более, высота - 10 м (напр., подводный тоннель под Ла-Маншем, в Антверпене).

ПОДВОЙ , растение или часть его, на которое прививают часть (черенок, почку и т. п.) другого растения - привоя. См. Прививки.

ПОДВОЙСКИЙ Николай Ильич (1880-1948) , политический деятель. В 1917 один из руководителей Октябрьского вооруженного восстания, председатель Петроградского Военно-революционного комитета. С 1918 член Революционного военного совета (РВС) Республики, нарком по военным и морским делам УССР. В 1919-27 начальник Всевобуча и Частей особого назначения (ЧОН).

ПОДВОРНОЕ ОБЛОЖЕНИЕ , в России 17 - нач. 18 вв. система раскладки прямых налогов на податное население. Сменило посошное обложение. Правительство определяло сумму налога, а городские и сельские общины распределяли ее на каждый двор. Заменено подушной податью.

ПОДВУЛКАНИЗАЦИЯ (скорчинг) , взаимодействие каучука с вулканизующими агентами (напр., серой) на стадиях технологического процесса производства резины, предшествующих собственно вулканизации. Затрудняет переработку каучука. Для предупреждения подвулканизации в каучук вводят, напр., фталевый ангидрид.

ПОДВЫСОЦКАЯ Ольга Николаевна (1884-1958) , российский дерматолог, член-корреспондент АН СССР (1939), академик АМН (1944). Основные труды по патогенезу дерматозов, дерматомикозам, туберкулезной волчанке.

ПОДГАЙЦЫ , город на Украине, Тернопольская обл., в 24 км от ж.-д. ст. Потуторы. 3,8 тыс. жителей (1991). Пищевые предприятия, производство металлоизделий. Известен с 1463.

ПОДГОЛОСОК , в народной песне голос, вариант основного, звучащий одновременно с ним.

ПОДГОРИЦА , (в 1952-92 Титоград), столица Черногории (Союзная Республика Югославия; СРЮ). 96 тыс. жителей (1981). Международный аэропорт. Алюминиевая, металлообрабатывающая, мебельная, текстильная, пищевкусовая промышленность. Академия наук и искусств Черногории. Университет. Как город известна приблизительно с 1330. С кон. 15 в. в составе Османской империи. Решением Берлинского конгресса в 1878 возвращена Черногории. С 1918 в Королевстве сербов, хорватов и словенцев (с 1929 Югославия). Остатки турецкой крепости 15 в. Дома 17-19 вв., современные жилые кварталы, общественные здания.

ПОДГОРНЫЙ Николай Викторович (1903-83) , политический деятель, дважды Герой Социалистического Труда (1963, 1973). В 1957-1963 1-й секретарь ЦК КП Украины. В 1963-1965 секретарь ЦК КПСС. В 1965-77 председатель Президиума ВС СССР. Член Политбюро (Президиума) ЦК в 1960-77.

ПОДГОРНЫЙ Тимофей Филиппович (1873-1958) , российский мастер смычковых инструментов, заслуженный мастер Республики (1925). Создал св. 1000 скрипок, альтов, в т. ч. новой формы, виолончелей, контрабасов. Золотая медаль (Антверпен, 1906). 1-я премия за комплект инструментов для струнного квартета на Всероссийской выставке (1913) и на Всесоюзном конкурсе мастеров музыкальных инструментов (1926).

ПОДГОРОДНОЕ , город (с 1981) на Украине, Днепропетровская обл. Железнодорожная станция (Подгородная). 19,8 тыс. жителей (1991). Тепличный комбинат.

ПОДГРУЗДОК , пластинчатый гриб рода сыроежки порядка агариковых. Похож на груздь, преимущественно в хвойных лесах. Съедобен.

ПОДДАНСТВО , термин, применяемый в государствах с монархической формой правления для обозначения принадлежности лица к данному государству. См. также Гражданство.

ПОДДЕВКА , русская верхняя мужская одежда, с застежкой сбоку и сборками на талии.

ПОДДЕЛКА (фальсификация) в искусстве , 1) изготовление произведения искусства в подражание стилю какой-либо исторической эпохи или какого-либо мастера с целью сбыта. 2) Образец подобной фабрикации.

ПОДДЕЛКА , преступление, заключается в изготовлении фальшивых денег, ценных бумаг, знаков почтовой оплаты, проездных билетов, документов, предоставляющих какие-либо права или освобождающих от обязанностей, штампов, печатей, бланков. Подделкой является также изменение формы и содержания подлинных документов.

ПОДДЕРЖИВАЮЩАЯ СИЛА (гидростатическая подъемная сила) , направленная вертикально вверх равнодействующая сил давления жидкой или газообразной среды на поверхность тела, погруженного в среду. Величина поддерживающей силы определяется Архимеда законом.

ПОДДУБНЫЙ Иван Максимович (1871-1949) , российский спортсмен, заслуженный артист России (1939), заслуженный мастер спорта (1945). В 1905-08 чемпион мира по классической борьбе среди профессионалов. За 40 лет выступлений не проиграл ни одного соревнования. С 1962 проводятся мемориалы Поддубного.

ПОДДУБОВИК , то же, что дубовик.

ПОДЕБРАД Йиржи (Jiri z Podebrad) (1420-1471) , чешский король с 1458. Один из предводителей чашников. Стремился укрепить чешское государство, его независимость, ограничить интриги папства. В 1466 осужден папой как еретик.

ПОДЕЛОЧНЫЕ КАМНИ , название красиво окрашенных минералов и горных пород, используемых для изготовления предметов искусства (вазы, шкатулки, инкрустации и т. п.) и украшений (кольца, броши и др.).

ПОДЕНКИ , отряд насекомых. Длина 0,2-4 см. Св. 2000 видов, распространены широко. Хищные личинки живут в воде; пища рыб. Развитие 1-3 года. Взрослые живут от нескольких часов до нескольких суток, некоторые виды - 1 день (отсюда название).

ПОДЕННЫЕ ЗАПИСКИ , ежедневные записи, дневники, журналы в государственном и частном делопроизводстве России 16-18 вв.

ПОДЕСТА (итал . podesta, от лат. potestas - власть), 1) во многих итальянских городах-коммунах 12 - нач. 16 вв. глава исполнительной и судебной власти. В 14 - нач. 16 вв. подесты выполняли лишь судебные функции. 2) С 1926 в городах фашистской Италии высшая административная должность, которую занимали по назначению правительства.

ПОДЖЕЛУДОЧНАЯ ЖЕЛЕЗА , железа внешней и внутренней секреции, выделяющая поджелудочный (панкреатический) сок и гормоны инсулин и глюкагон, поступающие непосредственно в кровь и регулирующие углеводный и жировой обмен.

ПОДЖЕЛУДОЧНЫЙ СОК , то же, что панкреатический сок.

ПОДЖИО , братья, декабристы: 1) Александр Викторович (1798-1873), отставной подполковник. Член Северного и Южного обществ. Осужден на 20 лет каторги. С 1827 в Нерчинских рудниках, в 1839-56 на поселении в Иркутской губ. В 1863 за границей сблизился с А. И. Герценом. Автор "Записок декабриста". 2) Иосиф Викторович (1792-1848), отставной штабс-капитан. Участник Отечественной войны и заграничных походов. Член Южного общества. Осужден на 12 лет каторги. С 1826 в каторжных тюрьмах, с 1834 на поселении в Иркутской губ.

ПОДЗЕМНАЯ ВЫПЛАВКА , метод добычи полезных ископаемых путем перевода их в расплавленное состояние. Применяется в основном для добычи серы (метод Фраша).

ПОДЗЕМНАЯ ГАЗИФИКАЦИЯ , метод добычи полезных ископаемых путем перевода их в газообразное состояние. Пример: термохимический процесс перевода угля в газ, пригодный для энергетических и химико-технологических целей, идея которого принадлежит Д. И. Менделееву (1888).

"ПОДЗЕМНАЯ ЖЕЛЕЗНАЯ ДОРОГА" ("Тайная железная дорога") , название тайной системы организации побегов негров-рабов из южных рабовладельческих штатов США на север. В 30-60-е гг. 19 в. с ее помощью было освобождено ок. 60 тыс. рабов.

ПОДЗЕМНАЯ РАЗРАБОТКА твердых полезных ископаемых , включает вскрытие месторождения, подготовку его к эксплуатации и ведение добычных работ шахтным или скважинным способом.

ПОДЗЕМНОЕ ВЫЩЕЛАЧИВАНИЕ , метод добычи полезного ископаемого избирательным растворением его химическими реагентами с извлечением на поверхность растворов, содержащих нужные элементы. Применяется для добычи руд меди, урана и др.

ПОДЗЕМНО-МИННАЯ БОРЬБА , способ боевых действий войск при атаке и обороне крепостей, укрепленных городов, основан на использовании воюющими сторонами подземных минных галерей. После 1-й мировой войны утратила значение.

ПОДЗЕМНЫЕ ВОДЫ , воды, находящиеся в толщах горных пород верхней части земной коры в жидком, твердом и парообразном состоянии.

ПОДЗЕМНЫЕ ПОЖАРЫ , возникают в подземных выработках шахт или в массиве полезного ископаемого от внешних тепловых импульсов (экзогенные) и в результате самовозгорания (эндогенные).

ПОДЗЕМНЫЕ РАССОЛЫ , подземные воды, содержащие растворенные минеральные вещества, преимущественно хлориды или сульфаты, в концентрациях св. 36 г/л. Из подземных рассолов получают поваренную соль, йод, бром и др.

ПОДЗЕМНЫЕ СООРУЖЕНИЯ , специально оборудованные горные выработки в толще горных пород, имеющие различное назначение: транспортные и гидротехнические тоннели; метрополитен; электростанции; холодильники; пешеходные переходы, гаражи и другие объекты городского хозяйства; емкости для хранения воды, нефти, газа, отходов; промышленные предприятия; лечебные учреждения; военные объекты.

ПОДЗЕМНЫЙ ЛЕД , лед в земной коре. По времени образования различают современный и ископаемый, по происхождению - первичный, возникающий в процессе промерзания рыхлых отложений (обычно лед-цемент), вторичный - продукт кристаллизации воды и водяных паров в трещинах (жильный лед), порах и пустотах (пещерный лед), погребенный, формирующийся на земной поверхности, а затем перекрытый осадочными породами. Подземные льды приурочены к области распространения многолетнемерзлых пород.

ПОДЗЕМНЫЙ СТОК , перемещение подземных вод под действием гидравлического напора и силы тяжести; составная часть круговорота воды на Земле.

ПОДЗИМНИЕ ПОСЕВЫ , посев яровых культур (гороха, лука, моркови, петрушки и др.) поздно осенью для лучшего использования всходами весенней влаги и получения более раннего высокого урожая.

ПОДЗОЛИСТЫЕ ПОЧВЫ , тип почвы, сформировавшийся под хвойными и смешанными лесами умеренного пояса на бескарбонатных породах вследствие развития подзолистого процесса. Содержат 1-4% гумуса, малоплодородны. Глееподзолистые, собственно подзолистые и дерново-подзолистые. Сенокосы и пастбища, посевы зерновых, кормовых, овощных, технических культур, сады. Распространены в Российской Федерации (Север Европейской части, Сибирь, Дальний Восток), странах Сев. и Центр. Европы, Канаде, на северо-востоке США; встречаются в тропиках и субтропиках Юж. Америки (в бассейне Амазонки), в Азии и Африке.

ПОДЗОНА ФИЗИКО-ГЕОГРАФИЧЕСКАЯ , часть зоны физико-географической, выделяемая по преобладанию ландшафтов того или иного типа (напр., подзона каменистых пустынь в зоне арктических пустынь).

ПОДЗОР , 1) в архитектуре - декоративные деревянные доски с глухой или сквозной резьбой или металлические полосы с прорезным узором, окаймляющие свесы кровли. 2) Кружевная кайма, оборка на чем-либо.

ПОДЗОРНАЯ ТРУБА , употреблявшаяся в 17-19 вв. (главным образом в армии и на флоте) зрительная труба для рассматривания удаленных объектов одним глазом. Линейное оптическое увеличение подзорной трубы?? 10 крат. Вытеснена биноклем.

ПОДИЙ (подиум) (лат . podium), 1) высокая прямоугольная платформа, с лестницей, на которой возводились античные (преимущественно римские) храмы. 2) Возвышение на эстраде, стадионе, в зале, в студии художника, скульптора.

ПОДИНА , то же, что под.

ПОДКАМЕННАЯ ТУНГУСКА (в верховье - Катанга) , река на западе Вост. Сибири, правый приток Енисея. 1865 км, площадь бассейна 240 тыс. км2. Многочисленные шиверы и пороги. Средний расход воды 1750 м3/с. Судоходна в половодье для больших судов от Байкита (571 км).

ПОДКАМЕНЩИКИ , род рыбьего семейства керчаков. Длина до 12 см. Ок. 30 видов, преимущественно в пресных водах Северного полушария. По всей Евразии, часто на каменистых перекатах речек и ручьев обитает бычок-подкаменщик, укрывается под камнями; самец охраняет кладку.

ПОДКАТКА , подготовительная операция объемной штамповки - получение заготовки с утолщениями.

ПОДКЛЕТ , в русской каменной и деревянной архитектуре нижний этаж жилого дома или храма, обычно имеющий служебно-хозяйственное назначение.

ПОДКОВОНОСЫ , семейство летучих мышей. Длина тела 3,5-11 см, хвоста 2,4-4,3 см. На морде сложные кожистые образования, в т. ч. подковообразная пластинка (отсюда название). Ок. 80 видов, в тропиках, субтропиках и частично в умеренных широтах Восточного полушария. Близкое семейство - ложные подковоносы.

ПОДКОЛЗИН Евгений Николаевич (р . 1936), российский военачальник, командующий ВДВ Российской Федерации 1991, генерал-лейтенант (1991). С 1974 заместитель, с 1976 командир гвардейской дивизии. С 1982 1-й заместитель, с 1986 начальник штаба ВДВ, 1-й заместитель командующего ВДВ.

ПОДКОРКОВЫЕ СТРУКТУРЫ МОЗГА , отделы головного мозга, расположенные между корой больших полушарий и продолговатым мозгом. Оказывают активирующее влияние на кору, участвуют в формировании всех поведенческих реакций человека и животных, в поддержании мышечного тонуса и др.

ПОДКОРМКА РАСТЕНИЙ , внесение органических и минеральных удобрений под сельскохозяйственные культуры в период их роста и развития.

ПОДКОРНИКИ , семейство клопов. Длина обычно 3-11 мм. Ок. 1000 видов, распространены широко. Живут под корой деревьев, в ее трещинах, на грибах (трутовиках). Сосновый подкорник вредит молодым соснам.

ПОДКУМОК , река на Сев. Кавказе, правый приток Кумы. 160 км, площадь бассейна 2,2 тыс. км2. Используется для орошения. На Подкумке - города Кисловодск, Ессентуки, Пятигорск. ГЭС.

ПОДЛЕЖАЩЕЕ , главный член двусоставного предложения, обозначающий производителя (субъекта) действия или носителя признака (свойства, состояния), называемого сказуемым.

ПОДЛЕСОК , кустарники либо древесные породы, растущие под пологом леса, но в отличие от подроста никогда не сменяющие старый древостой (можжевельник, жимолость, бересклет, крушина, рябина и др.).

ПОДЛОГ документов , преступление, заключающееся в подделке подлинных или в составлении фальшивых документов (напр., подлог должностной, подлог избирательных документов и др.).

"ПОДЛЫЕ ЛЮДИ" , в России 18 в. уничижительное название низших слоев городского населения.

ПОДМАЛЕВОК , в живописи (главным образом масляной) предварительная проработка картины общим тоном или несколькими тонами с расчетом на просвечивание их сквозь верхние слои красок.

ПОДМАНДАТНЫЕ ТЕРРИТОРИИ , см. Мандатные территории.

ПОДМАРЕННИК , род трав и полукустарничков семейства мареновых. Ок. 400 видов, главным образом в Северном полушарии. Из цветков подмаренника настоящего получают зеленую и желтую краску для шерсти, из корней - красную. Некоторые виды - медоносы и сорняки.

ПОДМАСТЕРЬЕ , в средневековых цехах ремесленник, прошедший срок ученичества и работавший по найму у мастера несколько лет, после чего обычно становился мастером; с 15-16 вв. переход в мастера был затруднен, появились "вечные" подмастерья (фактически наемные рабочие).

ПОДМЕТНЫЕ ПИСЬМА , анонимные, тайные доносы, угрозы, а также агитационные листки - средство политической борьбы в России 16-18 вв.

ПОДМНОЖЕСТВО , понятие теории множеств. Подмножество множества А - множество В (обозначается В ? А), каждый элемент которого принадлежит А. Напр., множество всех четных чисел является подмножеством множества всех целых чисел.

ПОДМОЛОЧНИК (молочай , подорешник), пластинчатый гриб порядка агариковых. Шляпка слегка выпуклая с завернутым внутрь краем, красновато-бурая, как и ножка. Мякоть белая, с обильным млечным соком. Иногда подмолочник едят сырым с солью или печеным.

ПОДМОСКОВНЫЙ УГОЛЬНЫЙ БАССЕЙН , на территории Тверской, Смоленской, Калужской, Тульской и Рязанской областей. Объединяет месторождения на площади ок. 120 тыс. км2. Угли выявлены в 1722, добыча с 1855. Балансовые запасы до глубины 200 м - 4,1 млрд. т. В угленосной толще карбона мощностью до 140 м содержится 1-2 пласта бурого угля (техническая группа Б2). Теплота сгорания на рабочее топливо 11,4 МДж/кг. Добыча в основном подземным способом.

ПОДМОСТИ , деревянный настил, устанавливаемый на перекрытии; служит рабочим местом при выполнении некоторых строительных работ (напр., кладки стен).

ПОДМОСТКИ , 1) вид портативной сценической площадки, устанавливаемой под открытым небом. 2) То же, что сцена, эстрада.

ПОДНИЕКС (Podnieks) Юрис (1950-92) , латышский кинорежиссер и оператор. Документальные фильмы "Легко ли быть молодым? (1987), "Мы" (1988-91, телецикл), "Крестный путь" (1991). Погиб во время подводной охоты.

ПОДОБИЕ , геометрическое понятие, характеризующее наличие одинаковой формы у геометрических фигур, независимо от их размеров. Две фигуры F1 и F2 называются подобными, если между их точками можно установить взаимно однозначное соответствие, при котором отношение расстояний между любыми парами соответствующих точек фигур F1 и F2 равно одной и той же постоянной k, называемой коэффициентом подобия. Углы между соответствующими линиями подобных фигур равны. См. также Гомотетия.

ПОДОБИЕ ФИЗИЧЕСКОЕ , физические явления, процессы или системы подобны, если в сходственных точках пространства в сходственные моменты времени величины, характеризующие состояние системы, пропорциональны соответственным величинам других систем.

ПОДОБИЯ КРИТЕРИИ , безразмерные числа, составленные из размерных физических параметров, определяющих рассматриваемые физические явления. Равенство однотипных подобия критериев (напр., Маха чисел, Рейнольдса чисел и др.) для двух физических явлений и систем - необходимое и достаточное условие их физического подобия.

ПОДОБИЯ ТЕОРИЯ , учение об условиях подобия физических явлений. Подобия теория опирается на учение о размерностях физических величин и служит основой физического моделирования.

ПОДОБНЫЕ ЧЛЕНЫ многочлена , входящие в состав многочлена одночлены, отличающиеся только коэффициентами или знаками (или ничем не отличающиеся). Напр., 5а3b и 3а3b ; подобные члены могут быть заменены одним членом 8а3b, равным их алгебраической сумме (приведение подобных членов).

ПОДОБОИ , см. Чашники.

ПОДОЗРЕВАЕМЫЙ , лицо, задержанное по подозрению в совершении преступления, или лицо, к которому применена мера пресечения до предъявления обвинения.

ПОДОЛ , 1) часть древнерусского города, расположенная у подножия горы на низменном месте, обычно около реки. 2) Северная часть Киева, расположенная на равнине по правому берегу р. Днепр. Древний центр ремесла и торговли, речной порт.

ПОДОЛИНСКИЙ Андрей Иванович (1806-86) , русский поэт. Романтические поэмы "Див и Пери" (1827), "Смерть Пери" (1837) и др. Сборник "Повести и мелкие стихотворения" (1837). Воспоминания.

ПОДОЛЬЕ (Подольская земля) , историческая область в бассейне Юж. Буга и левобережья Днестра (территория совр. Винницкой и Хмельницкой обл. Украины) во 2-й пол. 14-18 вв., бывшее Понизье. В Великом княжестве Литовском и Польше. С 1772 Зап. Подолье под властью Австрии, с 1793 Вост. Подолье в Российской империи.

ПОДОЛЬСК , город в Российской Федерации, Московская обл., на р. Пахра. Железнодорожная станция. 205 тыс. жителей (1993). Заводы: механический (швейные машины), машиностроительный (паровые котлы и др.), сельскохозяйственных машин, аккумуляторный, кабельный и др.; предприятия цветной металлургии, стройматериалов и др. Мемориальный дом-музей В. И. Ленина. Основан в 1781.

ПОДОЛЬСКАЯ ВОЗВЫШЕННОСТЬ , на Украине, по левобережью Днестра. Высота до 471 м. Расчленена долинами; значительная территория распахана.

ПОДОПЕЧНЫЕ ТЕРРИТОРИИ , зависимые территории, управление которыми было передано ООН какому-либо государству (см. также Опека международная).

ПОДОРЕШНИК , то же, что подмолочник.

ПОДОРОЖНИК , род одно- и многолетних трав, реже полукустарников семейства подорожниковых. Ок. 250 видов, в умеренных и субтропических поясах (редко в тропиках). Встречаются вдоль дорог, на сорных местах, пустырях, в степях, на лугах, песках. Настой и сок из листьев некоторых подорожников применяются в медицине (отхаркивающее, улучшающее пищеварение средство). Молодые листья идут на супы, салаты.

ПОДОРОЖНИКИ , род птиц отряда воробьиных. Длина тела 14-16 см. 3 вида, 1 - в прериях Сев. Америки, 1 - кругополярно, 1 - лапландский - в тундрах Евразии.

ПОДОСИНОВИК , трубчатый гриб порядка агариковых. Шляпка красная, оранжевая, белая или серовато-бурая. Ножка белая, с белыми или черными чешуйками. Мякоть на изломе синеет. В лиственных и хвойных лесах Северного полушария. Съедобен.

ПОДОФИЦЕРЫ , категория сержантского и старшинского состава в вооруженных силах ряда государств (Венгрия, Польша, Румыния и др.).

ПОДОХОДНЫЙ НАЛОГ , основной вид прямых налогов, взимаемых с доходов физических лиц (заработная плата, доплаты и премии, дивиденды, проценты, доходы от недвижимости и др.) и юридических лиц (налог на прибыль). Введен в Великобритании в 1842, в Японии в 1887, в Германии в 1891, в США в 1913, во Франции в 1916. Подоходный налог взимается по прогрессивным ставкам, дифференцированным по группам налогоплательщиков. В СССР был введен декретом от 16 ноября 1922 под общим названием подоходно-поимущественного налога, который в 1924 был преобразован в подоходный налог. В Российской Федерации взимается подоходный налог с физических лиц, а также налог на прибыль.

ПОДПИСКА О НЕВЫЕЗДЕ , в российском законодательстве одна из мер пресечения. Состоит в письменном обязательстве обвиняемого или подозреваемого не отлучаться с места жительства или временного нахождения без разрешения органа, ведущего расследование по его делу.

ПОДПИСКА О ЯВКЕ , в российском законодательстве письменное обязательство обвиняемого или подозреваемого являться по вызову органа расследования, сообщать о перемене места жительства.

ПОДПОКРОВНЫЕ ПОСЕВЫ , выращивание двух (иногда больше) сельскохозяйственных культур на одной и той же площади, причем одна из них (подпокровная, напр. клевер) остается на поле после уборки основной покровной культуры (пшеницы, ржи).

ПОДПОЛКОВНИК , офицерское звание в вооруженных силах ряда государств. Чин подполковника существовал в русской армии с 17 в.; в Советской Армии был введен в 1939 и соответствовал в ВМФ званию капитана 2-го ранга; сохранился в Вооруженных Силах Российской Федерации.

ПОДПОРНАЯ СТЕНКА , конструкция, удерживающая от обрушения находящийся за ней массив грунта. Наиболее часто используется в строительстве гидротехнических сооружений (причалов, шлюзовых камер, устоев плотин и т. п.) и в мостостроении. Материал - природный камень, бетон, железобетон, металл, дерево.

ПОДПОРОЖЬЕ , город (с 1956) в Российской Федерации, Ленинградская обл., пристань на р. Свирь, близ ж.-д. ст. Подпорожье. 23,3 тыс. жителей (1989). Верхнесвирская ГЭС. Заводы: судоремонтно-судостроительный, механических высоковольтных опор; лесокомбинат.

ПОДПОРУЧИК , офицерский чин в русской армии (с 1703). В кавалерии ему соответствовал чин корнета, в казачьих войсках - хорунжего. В Войске Польском и некоторых других армиях первичное воинское звание младшего офицера.

ПОДПОСЛЕДОВАТЕЛЬНОСТЬ , последовательность хn1, хn2, ..., хnk, ..., извлеченная из данной последовательности х1, х2, ..., хn, ... с соблюдением порядка.

ПОДПРАПОРЩИК , воинское звание в армиях ряда государств. В России в кон. 17-19 вв. одно из унтер-офицерских званий; в 1880-1903 звание окончивших пехотные юнкерские училища до присвоения им офицерского чина; в 1906-17 звание сверхсрочных унтер-офицеров.

ПОДПРОСТРАНСТВО , множество Р' элементов пространства Р, которое само является пространством в том же смысле, что и пространство Р.

ПОДРАЖАНИЕ , 1) философско-эстетическое понятие, восходящее к античным учениям о мимесисе и характеризующее сущность художественного воспроизведения мира (подражание природе как реализация изначально данных форм, эйдосов и т. п.). Получило особое распространение в эстетике Возрождения и классицизма 17-18 вв. 2) В психологии и социологии - копирование чужих движений, действий, способ усвоения новых форм поведения и деятельности.

ПОДРАЖАНИЕ ЛИТЕРАТУРНОЕ , произведение, сознательно воспроизводящее некоторый литературный образец; степень близости к нему колеблется от вольного перевода ("Подражание итальянскому" А. С. Пушкина - "Как с древа сорвался...) и свободной стилизации до вполне самостоятельного произведения ("Подражание Шиллеру" Н. А. Некрасова - "Форме дай щедрую дань...).

ПОДРАЗДЕЛЕНИЕ , 1) часть, раздел чего-нибудь, входящий в состав более крупной части. 2) Воинское формирование, имеющее постоянную организацию и входящее в более крупное подразделение или воинскую часть. Подразделениями являются: расчет, экипаж, отделение, взвод, рота (батарея, звено), батальон (дивизион, эскадрилья), кроме отдельного.

ПОДРАМНИК (подрамок) , деревянный остов, на который натягивается полотно для живописи.

ПОДРЕШЕТКА МАГНИТНАЯ , система одинаково ориентированных атомных магнитных моментов, образующих в кристалле пространственную подрешетку, период которой обычно соизмерим с периодом кристаллографической решетки. Если в кристалле имеются две подрешетки магнитных с равными и антипараллельными суммарными магнитными моментами, то кристалл антиферромагнитен; если же магнитные моменты подрешетки магнитной взаимно не скомпенсированы, то кристалл ферримагнитен.

ПОДРОСТ , молодые деревья, растущие под пологом леса, способные занять место старого древостоя, а также молодняк древесных пород на вырубках, гарях и т. п.

ПОДРЫВНАЯ МАШИНКА , см. Взрывная машинка.

ПОДРЯД , в гражданском праве - договор, по которому одна сторона (подрядчик) обязуется за свой риск выполнить определенную работу по заданию другой стороны (заказчика) из ее или своих материалов, а заказчик обязуется принять и оплатить выполненную работу. Разновидностью подряда является, в частности, договор бытового заказа (на пошив одежды, изготовление мебели и т. д.).

ПОДРЯДНЫЙ СПОСОБ СТРОИТЕЛЬСТВА , основная организационная форма строительства, при которой строительно-монтажные работы выполняются специальными строительно-монтажными организациями на основе подряда.

ПОДСЕМЯДОЛЬНОЕ КОЛЕНО , то же, что гипокотиль.

ПОДСЕЧНО-ОГНЕВАЯ СИСТЕМА ЗЕМЛЕДЕЛИЯ , примитивная система земледелия - на освобожденных от леса (вырубка, выжигание) землях 2-3 года выращивали сельскохозяйственные растения, используя естественное плодородие почвы. После его утраты участок забрасывали и осваивали новый.

ПОДСЛЕДСТВЕННОСТЬ , разграничение компетенции между органами расследования уголовных дел. Различают подследственность: предметную (родовую) - по видам преступлений; территориальную - по месту совершения преступления; персональную - по субъекту преступления. Взаимосвязанные дела расследуются одним органом независимо от их подследственности.

ПОДСНЕЖНИК (галантус) , род многолетних трав семейства амариллисовых. 18 видов, в М. Азии, Центр. и Юж. Европе, на Кавказе. Культивируют как декоративные. Подснежниками называют также пролеску, анемону и ряд других трав, цветущих ранней весной.

ПОДСОЛНЕЧНИК , род одно- и многолетних трав и полукустарников семейства сложноцветных. Ок. 50 видов. Родина - Сев. Америка. Введен в культуру в России в 1829. Выращивают подсолнечник масличный (в семенах до 57% подсолнечного масла), земляную грушу, некоторые декоративные виды. Медонос. Средняя урожайность 12-20 ц с 1 га.

ПОДСОЛНЕЧНИКОВАЯ ОГНЕВКА , бабочка семейства огневок; вредитель подсолнечника в Евразии. Передние крылья желтовато-серые, задние - полупрозрачные. Питается (гусеницы) цветками, ядрами семянок, обертками корзинок.

ПОДСОЛНЕЧНОЕ МАСЛО , растительное жирное масло, получаемое из семян подсолнечника. Используется в пищу, для производства маргарина, консервов, а также лаков и мыл.

ПОДСОЧКА , искусственное ранение растущих деревьев для получения живицы (смолы) хвойных пород, латекса тропических каучуконосов, сахаристых соков березы, клена и др.

ПОДСТАНОВКА , закон, сопоставляющий каждому натуральному числу 1, 2, ..., n другое число из той же последовательности, причем различным элементам а и b соответствуют различные элементы а1 и b1; для подстановки принята запись: где ?1, ?2, ..., ?n - числа 1, 2, ..., n, записанные в ином порядке.

ПОДСТРЕКАТЕЛЬСТВО , форма соучастия в совершении преступления. В российском праве подстрекательство несовершеннолетних к совершению преступления является обстоятельством, отягчающим ответственность.

ПОДСУДИМЫЙ , обвиняемый с момента предания его суду и до вступления приговора в законную силу или оправдания.

ПОДСУДНОСТЬ , разграничение компетенции между судами по рассмотрению дел по первой инстанции. Различают подсудность: предметную (родовую) (по виду преступления или предмета и характера гражданского дела); территориальную (по месту совершения преступления или месту жительства ответчика); по связи дел (отнесение к ведению одного суда взаимосвязанных дел, напр. встречный иск рассматривается тем же судом, что и первоначальный), а также в уголовном процессе - персональную (подсудность по субъекту преступления).

ПОДСУСЕДНИКИ , в Русском государстве 16-17 вв. крестьяне и посадские люди, лишившиеся хозяйства. Жили во дворах тяглых людей и помогали им в работах.

ПОДТЕКСТ , в литературе (преимущественно художественной) - скрытый, отличный от прямого значения высказывания смысл, который восстанавливается на основе контекста с учетом ситуации. В театре подтекст раскрывается актером с помощью интонации, паузы, мимики, жеста.

ПОДТЕЛКОВ Федор Григорьевич (1886-1918) , один из руководителей революционного казачества на Дону в 1917-18. Председатель Донского казачьего Военно-революционного комитета и председатель Совета народных комиссаров (СНК) Донской советской республики. Захвачен белоказаками и повешен.

ПОДТОПЛЕНИЕ , подъем уровня грунтовых вод, вызванный повышением горизонта воды в реках при сооружении водохранилищ и плотин, затоплением русл рек, потерями воды из водопроводной и канализационной сетей и пр. При подтоплении заболачивается и засоляется почва, ухудшается санитарное состояние местности, разрушаются здания, дороги.

ПОДТЯЖКИ , две скрепленные, обычно прорезиненные полоски ткани с петлями или зажимами на концах, перекидываемые через плечи и пристегиваемые к брюкам для поддерживания их.

ПОДУРОВ (Падуров) Тимофей Иванович (1723-75) , сподвижник Е. И. Пугачева; казачий сотник, депутат Уложенной комиссии 1767-69. Командир повстанческого полка, участник осады г. Оренбург. Взят в плен, казнен вместе с Пугачевым.

ПОДУСТ , рыба семейства карповых. Длина до 40 см, весит до 1,6 кг. В реках Европы; в т. ч. в бассейне Черного и Каспийского морей; в озерах редок. Объект спортивного лова.

ПОДУШКОВИДНЫЕ РАСТЕНИЯ , жизненная форма растений с укороченными, как бы прижатыми к земле стеблями и мелкими листьями. Обитают в альпийском поясе гор (напр., азорелла, проломник).

ПОДУШНАЯ ПОДАТЬ , в России 18-19 вв. основной прямой налог. Заменила в 1724 подворное обложение. Облагались все мужчины податных сословий независимо от возраста. Отменена в 80-90-х гг. 19 в.

ПОДХОДЯЩАЯ ДРОБЬ , число (или функция), возникающее при обрыве непрерывной дроби.

ПОДХОРУНЖИЙ , воинское звание в казачьих войсках русской армии, соответствовавшее званию подпрапорщика. В 1880-1903 присваивалось окончившим юнкерские казачьи училища до получения ими офицерского чина, в 1906-17 звание сверхсрочного унтер-офицера.

ПОДЧИНЕНИЕ , в лингвистике (гипотаксис) - одна из форм синтаксической связи - формально выраженная зависимость одного синтаксического элемента (слова, предложения) от другого. В русском языке основные типы подчинения: согласование, управление, примыкание. На основе подчинения образуются словосочетания и сложноподчиненные предложения.

ПОДШЕРСТОК (пуховые волосы) , нижний ярус волосяного покрова (шерсти) у большинства млекопитающих. Образован тонкими извитыми мягкими волосами. Служит для теплоизоляции тела. Подшерсток - наиболее ценная часть шерсти.

ПОДШИПНИК , опора для цапфы вала или вращающейся оси. Различают подшипники качения (внутреннее и наружное кольца, между которыми расположены тела качения - шарики или ролики) и скольжения (напр., втулка-вкладыш, вставленная в корпус машины).

ПОДЪЕМА ЭТАЖЕЙ МЕТОД , способ возведения многоэтажных зданий, при котором крупноразмерные железобетонные плиты безблочных перекрытий (иногда с установленными на них перегородками, санитарно-техническим оборудованием и т. п.) поднимаются на заданную высоту с помощью комплекта синхронно работающих подъемников.

ПОДЪЕМНАЯ СИЛА , составляющая полной силы давления жидкой или газообразной среды на движущееся в ней тело; направлена перпендикулярно скорости движения тела.

ПОДЪЕМНИК , грузоподъемная машина для вертикального или наклонного перемещения грузов или людей с одного уровня на другой в клетях, ковшах, кабинах или на платформах, подвешенных к канатам или цепям и перемещающихся по направляющим. Различают шахтные, строительные, скиповые подъемники, лифты, фуникулеры и пр.

ПОДЪЕМНО-ТРАНСПОРТНЫЕ МАШИНЫ , предназначены для подъема и перемещения грузов и людей на небольшие расстояния в пределах заводов, строительных площадок, портов, складов и т. п. Различают подъемно-транспортные машины периодического действия (грузоподъемные машины), непрерывного действия (конвейеры, элеваторы, эскалаторы), устройства наземного и подвесного транспорта (фуникулеры, канатные дороги), которые могут быть циклического и непрерывного действия.

ПОДЪЕМНЫЙ КРАН , см. Грузоподъемный кран.

ПОДЪЕСАУЛ , офицерский чин в казачьих войсках русской армии. Соответствовал чину штабс-капитана и штабс-ротмистра в регулярных войсках.

ПОДЪЯЧЕВ Семен Павлович (1866-1934) , русский писатель. Очерки, рассказы, повести о бедственном положении народа в дореволюционной России, о росте его самосознания. Автобиографическая повесть "Моя жизнь" (кн. 1-2, 1929-32).

ПОДЫ , то же, что блюдца степные.

ПОДЫМЩИНА , налог в России в пользу местной администрации, взимался в 16-18 вв. "с дыма", т. е. с крестьянского дома, хозяйства.

ПОДЬЯЧИЙ , канцелярский служащий в приказах и в местных государственных учреждениях Русского государства 16-18 вв. Различались подьячие старшие, средние и младшие. Старший подьячий - ближайший советник дьяка, начальник структурной части приказа (стол, повытье).

ПОЖАР , неконтролируемый процесс горения, сопровождающийся уничтожением материальных ценностей и создающий опасность для жизни людей. См. также Подземные пожары.

ПОЖАРЕВАЦКИЕ МИРНЫЕ ДОГОВОРЫ 1718 , завершили войну Османской империи с Австрией (с 1716) и Венецией (с 1714), подписаны в г. Пожаревац (б. Пассаровиц, Сербия). Австрия получила Сев. Сербию (с Белградом), Банат, часть Валахии, Сев. Боснии и др. Венеция признала переход к Османской империи Мореи и островов Эгейского м. Австрия и Венеция получили торговые привилегии.

ПОЖАРНАЯ КОЛОНКА (устар . - стендер), устройство, навинчиваемое на подземный гидрант. Служит для его открывания (закрывания) и подсоединения пожарных рукавов.

ПОЖАРНАЯ ОХРАНА , 1) система государственных и общественных мероприятий, направленных на охрану людей и материальных ценностей от пожаров. 2) Организация, осуществляющая мероприятия по пожарной профилактике и борьбе с пожарами.

ПОЖАРНАЯ ПРОФИЛАКТИКА , комплекс мер для предупреждения и локализации пожаров. Мероприятия пожарной профилактики проводятся в стадии проектирования, строительства и эксплуатации промышленных и гражданских объектов; к ним относятся обеспечение противопожарной безопасности технологических установок, систем электрооборудования и т. п.

ПОЖАРНАЯ СИГНАЛИЗАЦИЯ , комплекс технических средств (пожарные извещатели, приемные устройства, линии связи, источники питания) для обнаружения загорания и оповещения о месте его возникновения.

ПОЖАРНАЯ ТЕХНИКА , технические средства для спасения людей, защиты материальных ценностей и природных богатств от пожара. Основные средства: пожарные автомобили, поезда, суда, самолеты и вертолеты, установки пожаротушения и сигнализации, огнетушители, гидранты и другое оборудование для подачи огнетушащих средств к месту пожара.

ПОЖАРНО-ПРИКЛАДНОЙ СПОРТ , соревнования в выполнении комплексов умений, навыков, приемов, необходимых при тушении пожаров (преодоление препятствий, умение пользоваться пожарно-техническим вооружением и др.). Международные соревнования с 1968.

ПОЖАРСКИЙ Дмитрий Михайлович (1578-1642) , князь, боярин (с 1613), полководец, народный герой, соратник К. Минина. Участник 1-го земского ополчения 1611, один из руководителей 2-го земского ополчения и временного земского правительства. Руководил военными действиями против польских интервентов. Возглавлял ряд приказов.

ПОЖАРСКИЙ Сергей Михайлович (1900-70) , российский график. Выразительная по образному строю декоративная книжная графика ("История Тома Джонса, найденыша" Г. Филдинга, 1935).

ПОЖЕЛА Юрас (р . 1925), литовский физик, академик (1968) и президент (с 1984-92) Литовской АН, академик РАН (1991; академик АН СССР с 1984). Герой Социалистического Труда (1985). Основные труды по физике полупроводников и полупроводниковой электронике (горячие электроны, сверхбыстродействующие твердотельные электронные приборы). Ленинская премия (1978).

ПОЖЕНЯН Григорий Михайлович (р . 1922), русский поэт. В лирике - военная тема, гражданские мотивы. Сборники стихов и поэм: "Ветер с моря" (1955), "Степкино море" (1963), "Зимний дом" (1975), "Избранное" (1978) и др.

ПОЖИЗНЕННОЕ СОДЕРЖАНИЕ , в гражданском праве Российской Федерации - договор, в силу которого нетрудоспособный гражданин передает жилой дом (часть его) или другое имущество в собственность лица, которое в уплату за это обязуется пожизненно содержать продавца.

ПОЖИЛОЕ , в Русском государстве 15-17 вв. денежный сбор с крестьян при их уходе (выход крестьянский) от землевладельцев в Юрьев день. Введено Судебником 1497. Исчезло с полным закрепощением крестьян. В 17-18 вв. штраф за прием беглых крестьян.

ПОЗВОНКИ , костные или хрящевые элементы, составляющие осевой скелет - позвоночник у позвоночных животных и человека. Состоят из тела, дуг и отростков. Верхние дуги позвонков окружают спинной мозг, отростки сочленяют позвонки между собой, к ним прикрепляются мышцы.

ПОЗВОНОЧНИК (позвоночный столб) , осевой скелет позвоночных животных и человека. У человека позвоночник состоит из 32-34 позвонков, соединенных между собой хрящами, суставами и связками или срастающихся; в нем различают 5 отделов: шейный (7 позвонков), грудной (12), поясничный (5), крестцовый (5, срастаются), копчиковый (3-5, срастаются). В филогенезе позвоночник замещает хорду низших хордовых.

ПОЗВОНОЧНЫЕ (черепные) , подтип хордовых животных; наиболее высокоорганизованная группа животных. Первичный осевой скелет - хорда - заменен хрящевым или костным позвоночником, с передним концом которого сочленен череп. К позвоночным относятся: круглоротые, рыбы, земноводные, пресмыкающиеся, птицы и млекопитающие. Древнейшие позвоночные известны из отложений ордовика; в силуре - девоне найдены уже остатки пресноводных рыбообразных животных - остракодерм. По числу видов (40-45 тыс.) значительно уступают беспозвоночным, но более разнообразны по приспособительным типам и жизненным формам.

ПОЗДЕЕВ Александр Александрович (1926-86) , российский ученый, член-корреспондент АН СССР (1981). Труды по теории пластичности и вязкоупругости металлов.

ПОЗДНЕВАЛДАЙСКОЕ ОЛЕДЕНЕНИЕ , то же, что осташковское оледенение.

ПОЗДНЕЕВ Алексей Матвеевич (1851-1920) , российский монголовед. Основной труд "Монголия и монголы" (т. 1-2, 1896-98).

ПОЗДНЕЕВ Дмитрий Матвеевич (1865-1942) , российский востоковед. Брат А. М. Позднеева. Работы по истории Японии и ее внешних сношений, а также по истории Китая. Репрессирован; реабилитирован посмертно.

ПОЗДНЯЕВ Михаил Константинович (р . 1953), русский поэт. В лирике, имеющей характер дневника, - размышления о жизни, сопоставление опыта поколений, поиск своего места в мире, религиозные мотивы. Сборник "Белый тополь" (1984).

ПОЗДНЯКОВСКАЯ КУЛЬТУРА (в археологии) , бронзового века (сер. 2-го - нач. 1-го тыс. до н. э.) в бассейне нижней Оки. Название по с. Поздняково, близ Мурома. Остатки поселений и могильники. Хозяйство: скотоводство, мотыжное земледелие, охота.

ПОЗДЮНИН Валентин Львович (1883-1948) , российский кораблестроитель, академик АН СССР (1939). Основные труды по теории проектирования судов, судовых механизмов и устройств, архитектуре корабля, гидромеханике.

ПОЗЕМОК , перенос снега ветром над самой поверхностью снежного покрова при отсутствии снегопада.

ПОЗИ (Pawsey) Джозеф Лейд (1908-62) , австралийский астроном. Выявил (1945) связь между потоком радиоизлучения от Солнца и активностью образования солнечных пятен, открыл (1946) излучение солнечной короны в метровом диапазоне, доказав, что температура короны около миллиона градусов.

ПОЗИТИВ (от лат . positivus - положительный) (позитивное изображение), фотографическое изображение, в котором относительное распределение яркостей (черно-белые фото- и киноматериалы) или цветов (цветные материалы) соответствует их распределению в объекте съемки.

ПОЗИТИВ , небольшой орган.

ПОЗИТИВИЗМ (франц . positivisme, от лат. positivus - положительный), философское направление, исходящее из того, что все подлинное (позитивное) знание - совокупный результат специальных наук; наука, согласно позитивизму, не нуждается в какой-либо стоящей над ней философии. Основан в 30-х гг. 19 в. О. Контом (ввел самый термин). Различают "классический" позитивизм - Э. Литтре, И. Тэн, Э. Ренан (Франция), Дж. С. Милль, Г. Спенсер (Великобритания), В. В. Лесевич, М. М. Троицкий (Россия); эмпириокритицизм (махизм); современная форма позитивизма - неопозитивизм (см. Аналитическая философия). Оказал влияние на методологию естественных и общественных наук (особенно 2-й пол. 19 в.).

ПОЗИТИВНОЕ ИЗОБРАЖЕНИЕ , см. Позитив.

ПОЗИТИВНОЕ ПРАВО , действующее право.

ПОЗИТИВНЫЙ ПРОЦЕСС , превращение негативного изображения объекта съемки в позитивное. Включает контактную или проекционную печать на фотобумагу или позитивную пленку и последующую химико-фотографическую обработку материала (проявление фотографическое, фиксирование фотографическое и др.). В цветной фотографии для устранения цветовых искажений при печати применяют корректирующие светофильтры.

ПОЗИТРОН (от лат . positivus - положительный и ...трон) (е+), античастица электрона. Позитрон стабилен, но в веществе из-за аннигиляции с электронами (е?) существует очень короткое время. Позитроны образуются в процессах рождения пар е+ е? гамма-квантами, при распадах мюонов и т. д.

ПОЗИТРОНИЙ , связанная система из электрона (е?) и позитрона (е+), по структуре подобная атому водорода; нестабилен - через 10-7 или 10-10 с (соответственно при антипараллельных и параллельных спинах частиц) происходит аннигиляция е+ и е?.

ПОЗИЦИОННАЯ ВОЙНА , война с преобладанием военных действий на сплошных стабильных фронтах большой протяженности.

ПОЗИЦИОННАЯ СИСТЕМА , система счисления, основана на принципе позиционного, или поместного, значения цифр, т. е. на том, что одна и та же цифра получает различные числовые значения в зависимости от ее места в записи чисел. К позиционным системам принадлежит общепринятая ныне десятичная система счисления; в ней, напр., 222 = 200 + 20 + 2.

ПОЗИЦИЯ (от лат . positio - положение), 1) положение, расположение чего-либо (напр., позиция фигур на шахматной доске). 2) В музыке - положение левой руки на грифе струнного музыкального инструмента, позволяющее исполнять определенную последовательность звуков без смещения руки. 3) В классическом танце канонизирование положения рук, постановки ног. Позиции создавались путем отбора наиболее выразительных положений человеческого тела. 4) Точка зрения, отношение к чему-либо; действия, поведение, обусловленные этим отношением.

ПОЗИЦИЯ , в военном деле - полоса (участок, район) местности (акватории); как правило, оборудуется в инженерном отношении. В сухопутных войсках позиции бывают: передовые, запасные, отсечные, огневые, выжидательные, стартовые и др.

ПОЗИЦИЯ фонологическая , условия реализации фонем в речи, включающие: непосредственное фонетическое окружение фонемы, ее место в составе слова, положение по отношению к ударению. Позиция, в которой фонема выявляет наибольшее количество своих дифференциальных признаков, называется сильной и противопоставляется слабой позиции.

ПОЗНАНИЕ , процесс отражения и воспроизведения действительности в мышлении субъекта, результатом которого является новое знание о мире.

ПОЗНАНИЯ ТЕОРИЯ , см. Теория познания.

ПОЗНАНСКОЕ ВЕЛИКОЕ КНЯЖЕСТВО , образовано на отошедшей к Пруссии по решению Венского конгресса 1814-15 части территории Варшавского княжества. Центр - г. Познань. В результате Познанского восстания 1918-19 его территория вошла в состав Польского государства.

ПОЗНАНЬ (Poznan) , город в западной части Польши, на р. Варта, административный центр Познанского воеводства. 589,7 тыс. жителей (1992). Международный аэропорт. Машиностроение, пищевая, резиновая, парфюмерная, стеклянная, легкая промышленность. Университет, медицинская академия. Театры (в т. ч. оперный). Ежегодные международные ярмарки. Национальный музей, Археологический музей. Древнейший город Великой Польши, в 10-11 вв. резиденция польских князей. С 1815 центр Познанского великого княжества. После Познанского восстания 1918-19 в составе воссозданного Польского государства. Готические костелы (в т. ч. собор, 13-15 вв.), ратуша в стиле Ренессанса (13-16 вв.), дома 16-19 вв.

ПОЗНЕР (Pozner) Владимир (1905-92) , французский писатель. Выходец из России. Романы "Закусив удила" (1937), "Траур за сутки" (1942), "Испания, первая любовь" (1965), рассказы в сборнике "Место казни" (1959) о психологии личности в периоды острых исторических конфликтов. Публицистика (в т. ч. антифашистская). Мемуары. Переводы из русской литературы.

ПОЗОЛОТНЫЙ ПРЕСС , устройство тигельного или ротационного типа для нанесения изображений на переплетные крышки тиснением или способом высокой печати. Название "позолотный пресс" появилось, по-видимому, в то время, когда для отделки переплетных крышек применяли главным образом сусальное золото.

ПОЗОРЯЩИЕ НАКАЗАНИЯ , наказания, преследующие цель публично опозорить осужденного (выставление у позорного столба, надевание ошейников и т. д.). Были особенно распространены в средние века.

ПОЗЫВНОЙ СИГНАЛ радиостанции , набор символов (букв, цифр) либо звуковой сигнал (слово, музыкальная фраза и т. п.), обычно передаваемый в начале каждого сеанса работы станции и служащий для ее опознавания при приеме. Наиболее сложны по структуре и информативны позывные сигналы радиолюбительских станций.

ПОЗЫВНЫЕ , в военном деле - специальные слова, знаки, сочетания букв или цифр, присваиваемые должностным лицам, органам управления и др. в целях маскировки и быстрого опознавания их при переговорах по техническим средствам связи.

ПОИ-КАЛЯН , см. Калян.

ПОИМУЩЕСТВЕННЫЙ НАЛОГ , вид прямых налогов на движимое и недвижимое имущество. Был известен еще в Др. Греции и Др. Риме. В средние века принял более регулярный характер. В новое время на смену поимущественному налогу приходит подоходное обложение. Однако в ряде стран (США, ФРГ и др.) поимущественный налог продолжает существовать.

ПОИСКИ ГЕОЛОГИЧЕСКИЕ , комплекс геологических, геофизических и геохимических работ для выявления и перспективной оценки месторождений полезных ископаемых.

ПОИСКОВО-ВЫЗЫВНАЯ СИГНАЛИЗАЦИЯ , вид оперативной связи для вызова сотрудников или передачи им деловой информации посредством световой и звуковой сигнализации.

ПОЙКИЛОСМОТИЧЕСКИЕ ЖИВОТНЫЕ (от греч . poikilos - различный и osmos - давление), водные, главным образом морские, животные, не способные сохранять более или менее постоянное осмотическое давление полостных и тканевых жидкостей при изменении осмотического давления окружающей среды (губки, кишечнополостные, многие черви, моллюски, иглокожие и др.). См. Гомойосмотические животные.

ПОЙКИЛОТЕРМНЫЕ ЖИВОТНЫЕ (от греч . poikilos - различный и therme - тепло) (холоднокровные животные), животные, температура тела которых меняется в зависимости от температуры окружающей среды (беспозвоночные, рыбы, земноводные и пресмыкающиеся). Ср. Гомойотермные животные.

ПОЙМА , часть дна речной долины, затопляемая в половодье или во время паводков.

ПОЙМЕННЫЕ ПОЧВЫ , образуются на аллювиальных отложениях пойм крупных рек. Различают: дерновые, луговые и болотные.

ПОЙНТ (англ . point), пустотелый стальной цилиндр для оттаивания паром мерзлых пород. Применяется в основном на россыпях.

ПОЙНТЕР (англ . pointer, от point - делать стойку), порода короткошерстных легавых собак, выведена в Англии в 18 в. Используются для охоты на болотных, степных и лесных птиц. Разводят во многих странах.

ПОЙНТИНГ (Poynting) Джон Генри (1852-1914) , английский физик. Ввел (1884) понятие потока электромагнитной энергии (вектор Пойнтинга). Открыл (1903) т. н. эффект Пойнтинга - Робертсона.

ПОЙНТИНГА - РОБЕРТСОНА ЭФФЕКТ , постепенное уменьшение момента количества движения малого тела при движении его в поле тяготения звезды из-за торможения, вызываемого поглощением и переизлучением телом фотонов поля излучения звезды. В результате Пойнтинга - Робертсона эффекта тело движется по спирали к звезде. Эффект назван по имени Дж. Пойнтинга и американского физика Г. Робертсона, исследовавшего его в 1937.

ПОКАЗАТЕЛЬ ПРЕЛОМЛЕНИЯ , отношение скорости света в вакууме к скорости света в среде (абсолютный показатель преломления). Относительный показатель преломления 2 сред - отношение скорости света в среде, из которой свет падает на границу раздела, к скорости света по второй среде. Показатель преломления равен отношению синуса угла падения лучей к синусу угла преломления (см. Преломление света). Зависит от длины волны света и свойств среды.

ПОКАЗАТЕЛЬ ЦВЕТА , разность между значениями блеска звезды в двух различных спектральных (цветовых) интервалах (обычно синем В и желтом V), выраженная в звездных величинах.

ПОКАЗАТЕЛЬНАЯ КРИВАЯ (экспонента) , плоская кривая - график показательной функции.

ПОКАЗАТЕЛЬНАЯ ФУНКЦИЯ (экспоненциальная функция) , функция y = ex; обозначается иногда exp x; встречается в многочисленных приложениях математики. Рассматриваются также показательные функции ax при основаниях а > 0, а ? 1 [напр., 2х, (1/2)х и т. д.].

ПОКАЧИ , город (с 1992) в Российской Федерации, Ханты-Мансийский а. о., в 70 км от ж.-д. ст. Лангепас. 12,8 тыс. жителей (1993). Добыча нефти.

ПОКАЯНИЕ церковное , то же, что исповедь.

ПОКИДЧЕНКО Анна Яковлевна (р . 1926), российская актриса, народная артистка СССР (1987). На сцене с 1942. С 1958 в Новосибирском театре "Красный факел".

ПОККЕЛЬСА ЭФФЕКТ , возникновение двойного лучепреломления в кристаллах, лишенных центра симметрии (нелинейных кристаллах), помещенных в постоянное электрическое поле. Используется в системах управления световыми потоками с помощью электрических полей. Открыт немецким физиком Ф. Поккельсом в 1894.

ПОКОВКА , промежуточная заготовка или изделие, полученное ковкой или объемной штамповкой.

ПОКОЙ У РАСТЕНИЙ , состояние растений, при котором резко снижаются скорость роста и интенсивность обмена веществ. В состоянии покоя могут находиться семена, почки, клубни, споры и другие органы, а также деревья зимой после листопада. Покой у растений возник как приспособление для переживания неблагоприятных условий.

ПОКОЛЕНИЕ , генерация, в биологии -1) различающиеся по строению, образу жизни, способу размножения и т. п. формы одного организма, сменяющиеся в процессе его жизненного цикла (см. Чередование поколений). 2) Группа особей, одинаково отдаленных в родственном отношении от общих предков. Напр., у человека: родители, дети, внуки - 3 последовательных поколения; промежуток времени между рождением отца и сына, матери и дочери называют длиной поколения (ок. 30 лет). 3) В демографии - люди, родившиеся на протяжении, как правило, года; сосуществование и взаимодействие поколений образуют возрастную структуру населения. 4) В историко-культурных исследованиях понятие поколение чаще всего имеет символический смысл, характеризуя участников или современников важных исторических событий, людей с общими ориентациями или настроениями ("потерянное поколение").

ПОКОЛЕНИЕ , в технике - однородные машины, приборы, устройства и т. п. на определенном этапе их развития, существенно отличающиеся технико-экономическими показателями, надежностью, функциональными возможностями и др. от выпускавшихся ранее. Напр., в вычислительной технике выделяют несколько поколений электронных вычислительных машин.

ПОКОН ВИРНЫЙ (обычай вирный) , постановление о сборе штрафа (виры), отчислениях сборщикам при Ярославе Мудром и позднейших князьях. Включен в Русскую правду.

ПОКОРНИ (Покорный) (Pokorny) Карел (1891-1962) , чешский скульптор, почетный член АХ СССР (1958). Выразительные реалистические монументы на актуальные социальные темы (памятник "Погибшим шахтерам" в Лазах, 1925).

ПОКРАСС Дмитрий Яковлевич (1899-1978) , российский композитор, народный артист СССР (1975). Один из авторов первых советских массовых песен: "Марш Буденного" (1920), "Москва майская" (1937), "Если завтра война" (1938). Многие песни создал в соавторстве с братом - Даниилом Яковлевичем Покрассом (1905-54). Государственная премия СССР (1941).

ПОКРОВ , город (с 1778) в Российской Федерации, Владимирская обл., близ ж.-д. ст. Покров. 16 тыс. жителей (1993). Швейная фабрика, заводы: железобетонных изделий, биопрепаратов.

ПОКРОВ ПРЕСВЯТОЙ БОГОРОДИЦЫ , христианский праздник в память явления ок. 910 во Влахернском храме в Константинополе Богородицы, простирающей свой покров над всеми верующими. Отмечается 1(14) октября.

ПОКРОВА НА НЕРЛИ церковь , во Владимирской обл.; выдающийся памятник владимиро-суздальской школы. Построена в 1165 близ Боголюбова, при впадении р. Нерли в Клязьму. Белокаменный 1-главый 4-столпный храм крестово-купольного типа отличается исключительной гармонией пропорций, изяществом каменной резьбы, пластической обработки стен.

ПОКРОВНЫЕ ТКАНИ растений , наружные ткани, защищающие растения от внешних неблагоприятных воздействий и регулирующие сообщение внутренних тканей с внешней средой (поглощение и выделение веществ, газообмен, транспирация). Первичная покровная ткань - эпидермис, или кожица, вторичная - перидерма.

ПОКРОВСК , название г. Энгельс до 1931.

ПОКРОВСКИЙ Борис Александрович (р . 1912), российский режиссер, народный артист СССР (1961). В 1937-43 режиссер в Горьковском театре оперы и балета (с 1939 художественный руководитель). В 1943-82 режиссер (в 1952-63 и с 1967 главный режиссер) Большого театра. С 1972 художественный руководитель и режиссер основанного им Московского камерного музыкального театра. Профессор ГИТИСа (с 1954). Ленинская премия (1980), Государственная премия СССР (1947, 1948, 1949, 1950). Государственная премия Российской Федерации (1994).

ПОКРОВСКИЙ Валентин Иванович (р . 1924), российский инфекционист и эпидемиолог, академик Российской АМН (с 1992; академик АМН СССР с 1982) и президент (с 1987) АМН СССР. Труды по менингококковой и кишечным инфекциям, СПИДу и другим проблемам инфекционной патологии.

ПОКРОВСКИЙ Владимир Александрович (1871-1931) , российский архитектор. Стилизация в духе "модерна"; использовал формы русской архитектуры 17 в.: банк в Нижнем Новгороде (1913), ссудная касса в Москве (1914).

ПОКРОВСКИЙ Георгий Иосифович (1901-79) , российский ученый в области технической физики, заслуженный деятель науки и техники РСФСР (1967). Основные труды по физике взрыва и направленным взрывам. Один из основоположников теории центробежного моделирования, используемой в практике возведения капитальных сооружений. Государственная премия СССР (1971).

ПОКРОВСКИЙ Игорь Александрович (р . 1926), российский архитектор, народный архитектор СССР (1991). Дворец пионеров и школьников на Воробьевых горах в Москве (1959-63), планировка и застройка Зеленограда (с 1962, главный архитектор с 1964) - с соавторами. Государственная премия СССР (1975).

ПОКРОВСКИЙ Михаил Михайлович (1868/69-1942) , российский языковед и литературовед, академик АН СССР (1929). Изучал латинский и греческий языки, семасиологию индоевропейских языков, античную литературу в сравнении с новоевропейской.

ПОКРОВСКИЙ Михаил Николаевич (1868-1932) , российский историк, политический деятель, академик АН СССР (1929). Участник Октябрьской революции (Москва). С 1918 заместитель наркома просвещения. Руководитель Коммунистической академии, Института красной профессуры. Автор "Русской истории с древнейших времен" (т. 1-5, 1910-13), "Русской истории в самом сжатом очерке" (ч. 1-2, 1920) и др.

ПОКРОВСКИЙ МОНАСТЫРЬ , женский, в Суздале. Основан в 1364 суздальским князем Андреем Константиновичем. Место заточения русских цариц: с 1526 Соломонии Юрьевны, в 1698-1718 Евдокии Федоровны. Упразднен после Октябрьской революции. Архитектурный памятник 16-18 вв. Музей.

ПОКРОВСКИЙ Николай Александрович (1896-1961) , российский актер и режиссер, народный артист СССР (1959). Сценическая деятельность с 1919. Возглавлял Смоленский, Горьковский, Волгоградский театры.

ПОКРОВСКИЙ Николай Николаевич (р . 1930), российский историк, академик РАН (1992). Труды по истории землевладения, идеологии народных масс Европейской России, Урала, Сибири эпохи феодализма. Основатель археографической школы.

ПОКРОВСКИЙ Ярослав Евгеньевич (р . 1928), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные труды по исследованию полупроводников. Разработал метод промышленного получения чистого кремния, обнаружил и исследовал конденсацию экситонов в полупроводниках и др. Государственная премия СССР (1988).

ПОКРОВСКОЕ МЕСТОРОЖДЕНИЕ нефтяное , в Российской Федерации, Самарская обл. (Волго-Уральская нефтегазоносная провинция). Открыто в 1959. Залежи на глубине 0,56-2,35 км. Начальный дебит скважин 3-110 т/сут. Плотность нефти 0,82 г/см3, содержание S 0,3-2,4%.

ПОКРУТА , в Псковско-Новгородских землях 14-15 вв. предоставление помещиком крестьянину в долг денег, хлеба, сельскохозяйственных орудий.

ПОКРЫТОСЕМЕННЫЕ , то же, что цветковые растения.

ПОКРЫШЕВ Петр Афанасьевич (1914-67) , дважды Герой Советского Союза (1943), генерал-майор авиации (1955). В Великую Отечественную войну в истребительной авиации, командир полка; 60 воздушных боев, сбил лично 22 и в группе 7 самолетов.

ПОКРЫШКИН Александр Иванович (1913-85) , маршал авиации (1972), трижды Герой Советского Союза (1943 - дважды, 1944). В Великую Отечественную войну в истребительной авиации, командир эскадрильи, полка, дивизии; 156 воздушных боев, сбил 59 самолетов. В 1968-71 заместитель главнокомандующего войсками ПВО. В 1972-81 председатель ЦК ДОСААФ СССР.

ПОКСВИРУСЫ , семейство крупных ДНК-содержащих вирусов, вызывающих у человека и животных заболевания с выраженным поражением кожи, напр. натуральную оспу.

ПОКУПАТЕЛЬНАЯ СПОСОБНОСТЬ ДЕНЕГ , способность денежной единицы обмениваться на определенное количество товаров. Эта меновая пропорция зависит от стоимости и цен товаров, количества товаров и бумажных денег в сфере обращения, структуры товарооборота.

ПОКУПАТЕЛЬНЫЕ ФОНДЫ НАСЕЛЕНИЯ , часть денежных доходов населения, предназначенная для покупки товаров и оплаты услуг.

ПОКУШЕНИЕ , умышленное действие, непосредственно направленное на совершение преступления. Покушение, не доведенное до конца по не зависящим от виновного причинам, наказывается как соответствующее преступление с учетом степени осуществления преступного намерения и причин, в силу которых преступление не было доведено до конца.


ПОЛ , совокупность генетических и морфо-физиологических особенностей, обеспечивающих половое размножение организмов

ПОЛ-ПОЯ

ПОЛ , совокупность генетических и морфо-физиологических особенностей, обеспечивающих половое размножение организмов. Мужской или женский пол организма детерминирован генетически - специальными половыми хромосомами.

ПОЛ ПОТ (р . 1928), в 1976-79 глава левоэкстремистского режима т. н. "красных кхмеров" в Камбодже, осуществившего геноцид собственного народа. С 1979 в эмиграции.

ПОЛАБСКИЕ СЛАВЯНЕ (полабь , полабяне), группа западно-славянских племен, населявших в кон. 1-го - нач. 2-го тыс. территорию от р. Лаба (Эльба) и ее притока р. Сала (Заале) на западе до р. Одра (Одер) на востоке и до Балтийского м. на севере. Объединялись в племенные союзы: бодричей, лютичей, лужицких сербов. Вели борьбу с немецкой агрессией, в результате которой во 2-й пол. 12 в. были захвачены земли полабских славян; в основном истреблены или онемечены. Самобытность сохранили лужичане.

ПОЛАБСКИЙ ЯЗЫК , язык полабских племен, относится к славянским языкам (западнославянская группа), входящим в индоевропейскую семью языков. К кон. 17 в. большая часть полабян перешла на немецкий язык. О полабском языке можно судить по топонимике, отражениям в немецких говорах, по отдельным словам и фразам, записанным на рубеже 17-18 вв.

ПОЛАК Лев Соломонович (р .1908), российский физик и физикохимик, доктор физико-математических наук (1958), заслуженный деятель науки и техники РСФСР (1970). Был дважды репрессирован и находился в заключении в 1937-46 и в ссылке 1948-55. Автор трудов по применению вычислительных методов в химической кинетике, спектроскопии и др. Создал (1959) теоретические основы плазмохимии. Разработал теорию и экспериментально исследовал закономерности химических реакций в турбулентных потоках газа и плазмы. Государственная премия СССР (1989).

ПОЛАН (Paulhan) Жан (1884-1968) , французский писатель. В 1925-68 (с перерывами) - главный редактор авторитетного журнала "Нувель ревю франсез". Книги эссе "Цветы Тарба" (1941), "Ключ к поэзии" (1944), "Дар языков" (1966). Статьи о художниках 20 в., многие из которых были его друзьями.

ПОЛАНИ (Поланьи) (Polanyi) Джон (р . 1929), канадский физикохимик. Труды по механизмам элементарных актов химических превращений. Нобелевская премия (1986, совместно с Я. Ли и Д. Хершбахом).

ПОЛАНИ (Поланьи) Майкл (1891-1976) , английский философ и ученый, один из основателей постпозитивизма. Родился в Венгрии. С 1933 в Великобритании. В 40-х гг. выступил с критикой основных принципов логического позитивизма. В 50-х гг. разработал концепцию неявного знания (личностного знания, вплетенного в искусство экспериментирования и теоретические навыки ученых и передаваемого лишь через непосредственное обучение и личные контакты). Ввел в научный оборот понятие "научное сообщество".

ПОЛАНСКИЙ (Polanski) Роман (р . 1933), англо-американский кинорежиссер, сценарист, продюсер. Выходец из Польши. Фильмы: "Нож в воде" (1962), "Отвращение (1965), "Тупик" (1966), "Ребенок Розмари" (1968), "Макбет" (по У. Шекспиру, 1971), "Китайский квартал" (1974), "Жилец" (1976), "Пират" (1986) и др. Работает в русле популярных жанров американского кино ("фильм ужасов", триллер).

ПОЛБА , виды пшеницы с ломким колосом (при созревании распадается на колоски с члениками стержня) и не вымолачиваемым из пленок зерном. Дикорастущие (дикая двузернянка, одноостая и двуостая двузернянка и др.) и культурные (спельта, маха, эммер и др.), в основном в Евразии и Африке. Из зерна - крупа, мука. Посевы незначительны.

ПОЛБИН Иван Семенович (1905-45) , дважды Герой Советского Союза (1942, 1945, посмертно), генерал-майор авиации (1943). Участник боев на р. Халхин-Гол. В Великую Отечественную войну в бомбардировочной авиации, командир полка, дивизии и корпуса; 157 боевых вылетов.

ПОЛГАР (Polgar) , венгерские шахматистки, чемпионки женских Всемирных шахматных олимпиад (1988, 1990), победительницы и призеры ряда крупных мужских международных турниров (в 1984-91), сестры: 1) Жужа (р. 1969), международный гроссмейстер среди женщин (1987) и мужчин (1991). Обладательница приза "Шахматный Оскар" (1994). Чемпионка мира (1995). 2) София (р. 1974), международный гроссмейстер среди женщин (1989) и международный мастер среди мужчин (1989). Обладательница приза "Шахматный Оскар" (1994). 3) Юдит (р. 1976), международный гроссмейстер среди женщин (1988) и мужчин (1992). Обладательница приза "Шахматный Оскар" (1988-90, 1994). Чемпионка Венгрии среди мужчин (1991).

ПОЛГАР (Polgar) , выдающиеся венгерские шахматистки, сестры Жужа (р. 1969), София (р. 1974) и Юдит (р. 1976). Высшая цель Воспитывались по уникальной системе, разработанной их отцом Ласло Полгаром и его женой Кларой (уроженкой Ужгорода), педагогами по образованию, которые поставили своей целью максимально развить заложенные в ребенке таланты, полагая, что все дети в возрасте от 3 до 6 лет гениальны. Сестры не ходили в школу - их обучение происходило в семье. Параллельно с общими знаниями они постигали курс шахматной науки. С самого начала перед ними была поставлена цель: играть среди мужчин и добиться наивысших успехов. Жужа Старшая сестра, родилась 19 апреля 1969 в Будапеште. В шахматы играет с 4 лет. В 12 лет стала чемпионкой мира среди девушек до 16 лет (1981), в 15 выполнила норму международного мастера среди мужчин (1984). Регулярно участвовала в национальных мужских чемпионатах Венгрии, лучший ее результат в 1986 - 2-3-е места. Успешно выступила в ряде крупных мужских международных турниров: в Бильбао (1987, Испания) поделила 5-6-е места; в Старом Смоковце (1987, Чехословакия) - 2-3-е места. С начала 1990-х гг. участвует в женских соревнованиях на первенство мира. В 1995 в Санкт -Петербурге выиграла матч на первенство мира у китайской шахматистки Се Чжун и стала восьмой в истории шахмат чемпионкой мира. После замужества живет в Нью-Йорке. София Средняя сестра, родилась 2 ноября 1974 в Будапеште. В 12 лет на чемпионате мира среди мальчиков до 14 лет в Пуэрто-Рико поделила 2-3-е места (1986). Крупнейшего успеха добилась на мужском международном турнире в Риме (1989), где уверенно заняла I-е место, показав фантастический результат - 8,5 очков из 9 возможных. В 1991 сыграла вничью матч с гроссмейстером из Нидерландов Г. Сосонко - 3:3. В 1988 и 1990, выступая вместе с сестрами за национальную женскую команду Венгрии, стала победительницей Всемирных шахматных олимпиад. Юдит Младшая сестра, родилась 23 июня 1976 в Будапеште. В 12 лет показала результаты, которых в этом возрасте не мог добиться ни один шахматист в мире, - стала международным гроссмейстером среди женщин и международным мастером среди мужчин. Анализируя ее игру в 14-летнем возрасте, известный российский гроссмейстер Лев Полугаевский писал: "Юдит - шахматистка яркокомбинационного атакующего стиля... Умеет хорошо защищаться, находит непростые позиционные маневры. Прекрасно разбирается в эндшпиле, что является показателем высшего шахматного класса...". С 16 лет Юдит играет только с мужчинами - гроссмейстерами, входящими в двадцатку сильнейших в мире. На ее счету победы в национальном чемпионате Венгрии среди мужчин (1991), на традиционном международном турнире в Гастингсе (1992/93), в матче с экс-чемпионом мира Б. Спасским - 5,5:4,5 (1993). В 1996 согласно рейтингу ФИДЕ вошла в десятку лучших гроссмейстеров мира.

ПОЛДЕНЬ , момент верхней кульминации центра Солнца (т. е. достижения Солнцем максимальной высоты над горизонтом при его суточном движении).

ПОЛЕ , 1) безлесная равнинная территория. 2) Участки пашни, на которые разделена площадь севооборота, и запольные участки. 3) Площадка, оборудованная для чего-либо (напр., поле футбольное). 4) Район боевых действий (напр., поле битвы). 5) Пространство, охватываемое глазом при наблюдении, обозрении (напр., поле зрения). 6) Основной фон, на котором что-либо изображено. 7) Свободная от письма, печати полоса вдоль края листа в тетради, книге и т. д.

ПОЛЕ алгебраическое , важное понятие современной алгебры; совокупность элементов, для которых определены операции сложения, вычитания, умножения и деления, обладающие обычными свойствами операций над числами. Напр. поле комплексных чисел.

ПОЛЕ , поединок по решению суда в русской юридической практике 13-16 вв. Престарелые, малолетние и духовенство могли выставлять за себя "наймитов". Проигрыш поединка или отказ от него означал проигрыш дела.

ПОЛЕ семантическое , совокупность слов, объединяемых смысловыми связями на основе единого общего понятия или сходства признаков их лексических значений (напр., семантическое поле глаголов движения).

ПОЛЕ ЗРЕНИЯ оптической системы , часть пространства (или плоскости), изображаемая этой системой.

ПОЛЕ ТЯГОТЕНИЯ , то же, что гравитационное поле.

ПОЛЕ ФИЗИЧЕСКОЕ , особая форма материи, система с бесконечным числом степеней свободы. К полям физическим относятся электромагнитные и гравитационные поля, поле ядерных сил, а также волновые (квантованные) поля, соответствующие различным частицам (напр., электрон-позитронное поле). Источниками поля физического являются частицы (напр., для электромагнитного поля - заряженные частицы). Создаваемые частицами поля физические переносят (с конечной скоростью) взаимодействие между соответствующими частицами (в квантовой теории взаимодействие обусловлено обменом квантами поля между частицами).

ПОЛЕВАЯ АРТИЛЛЕРИЯ , предназначена для поддержки войск на поле боя. В русской армии включала легкую, конную и другую артиллерию. В Вооруженных Силах Российской Федерации и некоторых других государств называют войсковой артиллерией.

ПОЛЕВИЦА , род многолетних, реже однолетних трав семейства злаков. Ок. 150 видов, в умеренном и холодном поясах Северного полушария и в горах тропиков. Растут по лугам, полянам, кустарникам. Некоторые виды - кормовые, декоративные.

ПОЛЕВИЦКАЯ Елена Александровна (1881-1973) , российская актриса. В 1910-18 (с перерывами) в труппе Н. Н. Синельникова в Харькове и Киеве, наиболее известная роль - Лиза Калитина ("Дворянское гнездо" по И. С. Тургеневу). В 1920-55 жила и работала за границей.

ПОЛЕВКИ , подсемейство млекопитающих отряда грызунов. Длина в среднем 10-12 см, у некоторых до 36 см, хвоста примерно 1/2 длины тела. Св. 40 родов, преимущественно в Северном полушарии. Большинство - вредители сельскохозяйственных культур и природные носители возбудителей туляремии и других заболеваний. Некоторые полевки (ондатра) - объект промысла (мех).

ПОЛЕВОДСТВО , отрасль растениеводства; производство продукции полевых культур (зерновых, технических, кормовых, картофеля).

ПОЛЕВОЙ (наст . фам. Кампов) Борис Николаевич (1908-81), русский писатель, Герой Социалистического Труда (1974). В основу "Повести о настоящем человеке" (1946) положен подвиг летчика А.П. Маресьева. Роман "Золото" (1949-50), повести, рассказы. Дневники военных лет, в т. ч. книга о Нюрнбергском процессе "В конце концов" (1968); воспоминания. Главный редактор журнала "Юность" (с 1962). Государственная премия СССР (1947, 1949).

ПОЛЕВОЙ Вадим Михайлович (р . 1923), российский искусствовед, член-корреспондент АХ (1988), доктор искусствоведения, профессор. Исследования, посвященные древнему, а также современному отечественному и зарубежному искусству ("Искусство Греции", кн. 1-3, 1970-75; Государственная премия СССР, 1977; "Двадцатый век", 1989).

ПОЛЕВОЙ ГОРОХ , то же, что пелюшка.

ПОЛЕВОЙ Николай Алексеевич (1796-1846) , русский писатель, журналист, историк, член-корреспондент Петербургской АН (1831). Издавал журнал "Московский телеграф" (запрещен в 1834). Один из первых в России идеологов буржуазного прогресса; осуждал дворянскую аристократию за отсутствие национального чувства. В основе романтических романов и повестей ("Живописец", "Блаженство безумия"; обе - 1833) - конфликт "мечты" и "существенности". Исторический роман "Клятва при гробе Господнем" (1832). "История русского народа" (т. 1-6, 1829-33) полемически направлена против Н. М. Карамзина.

ПОЛЕВОЙ ТРАНЗИСТОР (канальный транзистор) , транзистор, в котором изменение выходного тока происходит под действием перпендикулярного ему электрического поля, создаваемого входным сигналом. Имеет структуру полупроводника с электронно-дырочным переходом, контакта металл - полупроводник либо структуру металл - диэлектрик - полупроводник. Применяется для усиления сигналов по мощности и напряжению.

ПОЛЕВОЙ УСТАВ , официальный документ, определявший в Вооруженных Силах СССР основные положения по подготовке и ведению соединениями и частями общевойскового боя, управлению войсками, их передвижению и др.

ПОЛЕВОЙ ШТАБ РВСР (Реввоенсовета Республики) , высший оперативный орган Главного командования Красной Армии в годы Гражданской войны. Образован в сентябре 1918 на базе штаба Высшего военного совета. Назывался Штабом РВСР, с ноября 1918 - Полевой штаб РВСР. В феврале 1921 слит с Всероглавштабом в единый Штаб РККА.

ПОЛЕВСКОЙ , город (с 1942) в Российской Федерации, Свердловская обл., в 10 км от ж.-д. ст. Полевской. 72,5 тыс. жителей (1993). Заводы: трубный, криолитовый, машиностроительный, металлообрабатывающий и др. Добыча медной руды.

ПОЛЕВЫЕ ШПАТЫ , группа самых распространенных породообразующих минералов подкласса каркасных силикатов; ок. 50% массы земной коры. Изоморфные смеси алюмосиликатов K, Na, Ca, Ba. Белые, розовые, серые и др. Твердость 6-6,5; плотность 2,6-2,8 г/см3. Различают полевые шпаты: кальциево-натриевые - плагиоклазы; щелочные (калиево-натриевые) - ортоклаз, микроклин, санидин и др. и калиево-бариевые. Применяются в керамической, фарфоровой, стеклянной, цементной промышленности; как поделочные камни.

ПОЛЕЗАЩИТНОЕ ЛЕСОРАЗВЕДЕНИЕ , выращивание лесных полос по границам полей севооборота (на больших полях - и внутри них). Обычно 3-5-рядные, ветропроницаемые, из дуба, ясеня, березы, белой акации (главные породы) и липы, клена, груши, яблони и др. (сопутствующие породы). Способствуют равномерному распределению снега на полях, уменьшают испарение влаги с поверхности почвы, что повышает урожайность сельскохозяйственных растений.

ПОЛЕЗАЩИТНОЕ ЛЕСОРАЗВЕДЕНИЕ , выращивание лесных полос по границам полей севооборота (на больших полях - и внутри них). Обычно 3-5-рядные, ветропроницаемые, из дуба, ясеня, березы, белой акации (главные породы) и липы, клена, груши, яблони и др. (сопутствующие породы). Способствуют равномерному распределению снега на полях, уменьшают испарение влаги с поверхности почвы, что повышает урожайность сельскохозяйственных растений.

ПОЛЕЗНЫЕ ИСКОПАЕМЫЕ , минеральные образования земной коры, химический состав и физические свойства которых позволяют эффективно использовать их в сфере материального производства. Делятся на твердые (угли, руды, нерудные полезные ископаемые), жидкие (нефть, минеральные воды) и газообразные (природные горючие и инертные газы).

ПОЛЕЙ ПОГРЕБЕНИЙ КУЛЬТУРЫ , общее название археологических культур Европы позднего бронзового и железного века (лужицкая, пшеворская, зарубинецкая, черняховская и другие культуры), для которых характерны поля погребальных урн или захоронения трупосожжений в ямках без урн.

ПОЛЕМИКА (от греч . polemikos - воинственный), острый спор, дискуссия, столкновение мнений по какому-либо вопросу.

ПОЛЕМОС (Полем) (греч . битва), в греческой мифологии олицетворение войны, бог битвы, спутник бога войны Ареса. Считался сыном Форкиса и братом Энио.

ПОЛЕНОВ Алексей Яковлевич (1738-1816) , российский историк, просветитель. В сочинении "О крепостном состоянии крестьян в России" (1766, опубликовано 1865) предлагал ограничить крепостное право.

ПОЛЕНОВ Андрей Львович (1871-1947) , один из основоположников нейрохирургии в СССР, академик АМН (1945). Труды по травматологии и хирургии периферической и вегетативной нервной системы, проводящих путей головного и спинного мозга. Государственная премия СССР (1946).

ПОЛЕНОВ Андрей Львович (р . 1925), российский физиолог, морфолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Исследовал структуры гипоталамуса и роль его нейрогормонов в регуляции функций организма в норме и патологии.

ПОЛЕНОВ Василий Дмитриевич (1844-1927) , российский живописец. Сын Д. В. Поленова. Передвижник. Пленэрные пейзажи ("Московский дворик", 1878), бытовые ("Больная", 1886), исторические картины. В композициях на евангельские сюжеты стремился к заострению их современной нравственной проблематики ("Христос и грешница", 1886-87). Театральный художник, организатор народного театра. Автор музыкальных сочинений (опера "Призраки Эллады", романсы и др.).

ПОЛЕНОВ Василий Дмитриевич [20 мая (1 июня) 1844 , Петербург - 18 июля 1927, Борок, ныне Поленово Тульской области], российский художник. В своем творческом пути органично соединил верность традициям реализма 19 в. с чертами символизма и модерна. Родился в семье археолога и библиографа Д. В. Поленова. Учился в Академии художеств (1863-71), брал также частные уроки у П. П. Чистякова и И. Н. Крамского. Как пенсионер Академии художеств, посетил в 1872-76 Италию, Францию и Германию. Участвовал в качестве добровольца в сербо-черногорско-турецкой войне 1876 и как художник-корреспондент - в русско-турецкой войне 1877-78. Путешествовал по Ближнему Востоку и Греции (1881-82, 1899 и 1909), Италии (1883-84, 1894-95). Был членом Товарищества передвижных художественных выставок. Пленэрная живопись Ранние картины Поленова (такие, как "Право господина", 1874, Третьяковская галерея) решены в духе салонного романтизма. Но славу ему принесли гораздо более естественные и задушевные образы, где влияние И. Е. Репина и А. П. Боголюбова соединилось с богатым опытом работы на пейзажной натуре. Мастерство пленэрной живописи, отдельные черты импрессионизма сочетаются в этих вещах ("Московский дворик", 1878; "Бабушкин сад", 1878; "Заросший пруд", 1879; все - там же) с задумчивой лирикой, созвучной "пейзажу настроения" саврасовско-левитановского толка. С годами Поленов стремится придать своей палитре все большую психологическую выразительность ("Больная", 1886, там же); его многочисленные - русские и зарубежные - этюды с натуры полны искренней теплоты чувства. Но это чувства скорее созерцательные, чем драматически страстные или мистические. Поэтому серия евангельских картин, над которой художник истово работал многие годы ("Христос и грешница", 1886-87, Русский музей; "На Тивериадском озере", 1888, "Среди учителей", 1896; обе - в Третьяковской галерее) производит двойственное впечатление. Считая, что от церкви, находящейся в состоянии глубокого упадка, свойство дарить людям "счастье и радость" переходит к искусству ("Иначе оно ничего не стоит", - из письма В. М. Васнецову, 1888), Поленов стремится решить нравственную сверхзадачу именно в религиозных образах, - которые, однако, очаровывают отнюдь не своим этическим посланием, а живостью пейзажных и этнографических наблюдений. Театр и архитектура Черты модерна, с его стремлением к созданию "сверхпроизведений", синтетически объединяющих разные виды искусства, отчетливей всего проявились в театральных и архитектурных работах Поленова. Он оформлял спектакли в абрамцевском доме и Московской частной русской опере С. И. Мамонтова (опера "Призраки Эллады" на музыку самого художника, 1906 и др.), тесно сближая принципы "живописного театра" с музыкально-драматической фактурой пьесы. С 1910 художник активно содействует самодеятельному театральному творчеству, выступая как руководитель Секции содействия фабричным и заводским театрам (с 1915 - Дом театрального просвещения имени В. Д. Поленова). Живой интерес мастера к национальной архитектурной старине проявился уже в этюдах, изображающих Теремной дворец и соборы Московского Кремля (1877). Поленов внес большой вклад в русский стиль внутри модерна, создав эскизы церквей, построенных в Абрамцеве (в соавторстве с В. М. Васнецовым, 1881-82) и Бехове под Тарусой (1906). Историческая стилизация под средневековье, характерная для этих храмов, отступает на задний план перед общей комфортностью и пластической выразительностью планировки и объемов в зданиях собственного дома (1891-92) и мастерской (так называемое "Аббатство", 1904) на Оке. После Октябрьской революции художник жил в своей усадьбе Борок, как на островке старой Руси, занимаясь живописью и руководя деревенскими театральными кружками. Превратил усадьбу в музей, который в 1939 был передан его родственниками государству. Учениками Поленова (в Московском училище живописи, ваяния и зодчества, где он преподавал в 1882-95) были И. И. Левитан, К. А. и С. А. Коровины, А. Е. Архипов, А. Я. Головин и др. известные мастера.

ПОЛЕНОВ Дмитрий Васильевич (1806-78) , российский историк государственной школы, библиограф, член-корреспондент Петербургской АН (1861). Труды о русских летописях. Исследования и публикации по истории Уложенной комиссии.

ПОЛЕНОВ Константин Павлович (1835-1908) , российский металлург. Разработал способ производства упрочненных железных рельсов (1864) и процесс бессемерования жидкого малокремнистого чугуна с предварительным подогревом его в пламенной отражательной печи - т. н. русское бессемерование (1875-76).

ПОЛЕНОВА Елена Дмитриевна (1850-98) , российский живописец и график. Дочь Д. В. Поленова. Поэтические иллюстрации к русским народным сказкам, навеянные народным искусством, рисунки для резной мебели и утвари, близкие к стилю "модерн".

ПОЛЕНОВО (до 1931 Борок) , музей-усадьба (с 1991 Государственный мемориальный историко-художественный и природный музей-заповедник) В. Д. Поленова в Тульской обл., на правом берегу р. Ока, в 12 км от ж.-д. ст. Тарусская. В Поленове - собрание картин Поленова, И. Е. Репина, К. А. Коровина, В. А. Серова, И. И. Шишкина, И. И. Левитана, И. Н. Крамского и других русских художников.

ПОЛЕНЦ (Polenz) Вильгельм фон (1861-1903) , немецкий писатель-натуралист. Показал гибель патриархального уклада в трилогии "Сельский священник" (1893), "Крестьянин" (1895; одобрен Л. Н. Толстым), "Могильщик" (1897).

ПОЛЕССК (до 1946 Лабиау) , город в Российской Федерации, Калининградская обл. Железнодорожная станция. 7,0 тыс. жителей (1993). Рыбокомбинат. Основан в 1258.

ПОЛЕССКАЯ НИЗМЕННОСТЬ (Полесье) , на юге Белоруссии, севере Украины и западе Российской Федерации, в бассейне Припяти, Ср. Днепра и Десны. Ок. 270 тыс. км2, высота 100-250 м. Значительная часть Полесской низм. заболочена (проводится мелиорация); много озер; ок. 1/3 занято лесами (главным образом сосновыми).

ПОЛЕССКИЙ ЗАПОВЕДНИК , на Украине, Житомирская обл., в верховьях р. Уборть. Основан в 1968. Площадь 20 097 га. Типичные ландшафты и растительность (сосняки, черноольшаники) Волынского Полесья. Лось, бобр, кабан и др. Гнездится 90 видов птиц, в т. ч. тетерев, глухарь, рябчик.

ПОЛЕСЬЯ , равнинные территории, свойственные районам распространения древних аллювиальных и флювиогляциальных отложений (главным образом песков) в окраинной полосе материкового оледенения Европы (напр., Полесская низм., Мещерская низм., равнины восточных районов Польши).

"ПОЛЕТ" , первые в космической технике советские маневрирующие искусственные спутники Земли (изменялись высота и плоскость орбиты в полете). Запущены "Полет-1" (1963) и Полет-2" (1964).

ПОЛЕТАЕВ Анатолий Иванович (р . 1963), российский баянист, дирижер, народный артист СССР (1991). Художественный руководитель и главный дирижер (с 1968) Русского народного оркестра "Боян". 2-я премия на Международном конкурсе аккордеонистов и баянистов "Дни гармоники" в Клингентале (1966).

ПОЛЕТАЕВ Николай Гаврилович (1889-1935) , русский поэт. Был членом литературной группы "Кузница" (с 1920). В поэзии - мотивы одиночества, воспоминания о городском детстве. Сборники: "Стихи" (1919), "Песня о соловьях" (1921), "Сломанные заборы" (1923), "Резкий свет" (1926), "О соловьях, которых не слыхал" (1932) и др. Рассказы (сборник "Железнодорожники", 1925).

ПОЛЕТАЕВ Федор Андрианович (Поэтан) (1909-45) , солдат Советской Армии, герой Движения Сопротивления в Италии, Герой Советского Союза (1962, посмертно). Бежал из плена в 1944 и сражался в итальянской партизанской дивизии. Погиб в бою.

ПОЛЕТТА (paulette) , во Франции 17-18 вв. ежегодный денежный взнос в казну, производившийся государственными чиновниками. Уплата полетты давала им право продажи, передачи по наследству занимаемой должности.

ПОЛЕЩУК Александр Федорович (р . 1953), летчик-космонавт Российской Федерации (1993), Герой Российской Федерации (1993). Полет на "Союзе ТМ-16" и орбитальном комплексе "Мир" (январь - июль 1993).

ПОЛЗУН (крейцкопф) , деталь кривошипно-ползунного механизма, совершающая возвратно-поступательное движение по неподвижным направляющим.

ПОЛЗУНОВ Иван Иванович (1728-66) , российский теплотехник. В 1763 разработал проект универсального парового двигателя - первой в мире двухцилиндровой машины непрерывного действия, осуществить который ему не удалось. В 1765 построил по другому проекту первую в России паросиловую установку для заводских нужд, проработавшую 43 дня; за неделю до ее пробного пуска Ползунов скончался.

ПОЛЗУНЫ , рыбы отряда окунеобразных; то же, что анабасы.

ПОЛЗУЧЕСТЬ , непрерывная пластическая деформация материалов под действием постоянной нагрузки. Ползучести подвержены все кристаллические и аморфные твердые тела при всех видах механических нагрузок и при всех температурах.

ПОЛИ ... (от греч. polys - многочисленный, обширный), часть сложных слов, указывающая на множество, всесторонний охват или разнообразный состав чего-либо (напр., полиартрит).

ПОЛИАКРИЛАТЫ , [-CH2-CH(COOR)-]n, синтетические полимеры, продукты полимеризации эфиров акриловой кислоты (R-CH3, C2H5 и др.); бесцветные клейкие каучукоподобные или твердые вещества. Стойки к действию кислорода, химических реагентов, света. Применяются в производстве листовых и пленочных материалов, лаков, клеев и в стоматологии.

ПОЛИАКРИЛОВЫЕ ЛАКИ , то же, что акриловые лаки.

ПОЛИАКРИЛОНИТРИЛ , [-CH2CH(CN)-]n, синтетический полимер, продукт полимеризации акрилонитрила; твердое вещество белого цвета. Применяется главным образом в производстве полиакрилонитрильного волокна.

ПОЛИАКРИЛОНИТРИЛЬНОЕ ВОЛОКНО (акриловое волокно) , синтетическое волокно, формуемое из растворов полиакрилонитрила или его производных. По многим свойствам близко к шерсти, устойчиво к свету и другим атмосферным агентам, кислотам, слабым щелочам, органическим растворителям. Из полиакрилонитрильного волокна изготовляют верхний и бельевой трикотаж, ковры, ткани. Основные торговые названия: нитрон, орлон, акрилан, кашмилон, куртель, дралон, вольпрюла.

ПОЛИАМИДНОЕ ВОЛОКНО , синтетическое волокно, формуемое из расплавов или растворов полиамидов. Прочно, эластично, устойчиво к истиранию, многократному изгибу и действию многих химических реагентов; недостатки - малая гигроскопичность, повышенная электризуемость, невысокая термо- и светостойкость. Применяется в производстве тканей, трикотажа, шинного корда, фильтровальных материалов и др. Основные торговые названия: из поликапроамида - капрон, нейлон-6, перлон, дедерон, амилан, стилон; из полигексаметиленадипинамида - анид, нейлон-6,6, родианайлон, ниплон.

ПОЛИАМИДНЫЕ ПЛЕНКИ , прозрачные пленки, получаемые из расплавов или растворов полиамидов методами экструзии или полива. Износостойки, хорошо сопротивляются излому, устойчивы в щелочах, растворителях, маслах. Применяются для упаковки пищевых продуктов (напр., жиров), как оболочки для колбас, электроизоляционный материал и др.

ПОЛИАМИДЫ , синтетические полимеры, содержащие в молекуле амидные группы -CO-NH-; твердые роговидные или прозрачные стеклообразные вещества. Наиболее распространенные полиамиды - поликапроамид, полигексаметиленадипинамид, полигексаметиленсебацинамид.

ПОЛИАНДРИЯ (от поли ... и греч. aner, род. п. andros - муж) (многомужество), редкая форма группового брака, при которой женщина имеет нескольких мужей, обычно братьев. В 19 в. бытовала у алеутов и некоторых групп эскимосов; позднее сохранилась у некоторых этнографических групп в Сев. Индии и на Тибете.

ПОЛИАРИЛАТЫ , [-OAOOCA'CO-]n, синтетические полимеры, продукты взаимодействия дикарбоновых кислот с двухатомными фенолами (A - остаток фенола, A' - остаток кислоты); твердые вещества. Термостойки, устойчивы к многим химическим реагентам, ультрафиолетовому свету, хорошие диэлектрики. Применяются в производстве конструкционных деталей, пленок, антифрикционных пластмасс, синтетической бумаги, для электроизоляции. Распространенная разновидность - поликарбонаты.

ПОЛИАРТРИТ (от поли ... и греч. arthron - сустав), одновременное или последовательное поражение многих суставов при ревматизме, гриппе и др., в т. ч. обменных (подагра), заболеваниях. Проявления: боль, покраснение кожи, припухлость в области пораженных суставов, ограничение подвижности.

ПОЛИБ , в греческой мифологии царь Коринфа, приемный отец Эдипа.

ПОЛИБЕНЗИМИДАЗОЛЫ , синтетические полимеры, содержащие в молекуле бензимидазольные циклы (см. формулу; R - H или органический радикал, напр. C6H5-); образуются при взаимодействии тетраминов с эфирами дикарбоновых кислот; твердые бесцветные или темные вещества. Отличаются высокой термостойкостью. Применяются в производстве клеев, лаков, пленок, волокон, стеклопластиков.

ПОЛИБИЙ (ок . 200 - ок. 120 до н. э.), древнегреческий историк. Автор "Истории", охватывающей историю Греции, Македонии, М. Азии, Рима и других стран от 220 до 146 до н. э.; из 40 книг сохранились полностью первые 5, остальные - во фрагментах. Поклонник римского государственного устройства.

ПОЛИБУТАДИЕН , [-CH2CH=CHCH2-]n, синтетический полимер, продукт полимеризации бутадиена; см. Бутадиеновые каучуки.

ПОЛИВ , искусственное увлажнение корнеобитаемого слоя почвы. Основные виды полива: увлажнительный (вегетационный, влагозарядковый, освежительный) и удобрительный. Способы полива: напуск по бороздам и полосам, дождевание, внутрипочвенное и капельное орошение, затопление.

ПОЛИВАНОВ Евгений Дмитриевич (1891-1938) , российский востоковед. Профессор Петроградского университета, Среднеазиатского университета в Ташкенте и других вузов. Основные труды по японскому, китайскому, узбекскому, дунганскому языкам и общему языкознанию, по лингвистической поэтике и поэтике восточных литератур, по методике обучения нерусских русскому языку. Участвовал в разработке письменностей для народов СССР. Репрессирован; реабилитирован посмертно.

ПОЛИВАНОВ Лев Иванович (1838-99) , российский педагог, литературовед, общественный деятель. Составитель школьных хрестоматий и учебников по русскому языку, издательский редактор произведений классиков русской литературы. Труды по литературе, методике преподавания русского языка и литературы.

ПОЛИВАНОВА Мария Семеновна (1922-42) , участница Великой Отечественной войны, боец-снайпер, Герой Советского Союза (1943, посмертно). Окруженные фашистами, Поливанова и Н. В. Ковшова подорвали себя гранатой.

ПОЛИВИНИЛАЦЕТАТ , [-CH2-CH-(OCOCH3)-]n, синтетический полимер, продукт полимеризации винилацетата; твердое бесцветное вещество. Светостоек, обладает высокой адгезией к различным поверхностям. Применяется в производстве эмульсионных красок, клеев, материалов для бесшовных покрытий полов. Сырье для получения поливинилового спирта.

ПОЛИВИНИЛБУТИРАЛЬ , синтетический полимер, продукт взаимодействия поливинилового спирта с масляным альдегидом; твердое вещество белого цвета. Обладает высокой адгезией к различным поверхностям, хорошими оптическими свойствами; атмосферо- и износостоек. Применяется для получения антикоррозионных и декоративных покрытий, клеев типа БФ, триплекса.

ПОЛИВИНИЛИДЕНХЛОРИД , [-CH2-CCl2-]n, синтетический полимер, продукт полимеризации винилиденхлорида; твердое вещество белого цвета. Термопластичен, негорюч, физиологически инертен; из-за низкой тепло- и светостойкости применяется ограниченно (производство волокон, пленок, шлангов). Чаще используют сополимеры винилиденхлорида с винилхлоридом (конструкционные детали, упаковочные пленки) или акрилонитрилом (светостойкие волокна и др.).

ПОЛИВИНИЛОВЫЙ СПИРТ , [-CH2-CH(OH)-]n, синтетический полимер, продукт взаимодействия поливинилацетата с метиловым спиртом; твердое вещество белого цвета. Растворяется в воде, устойчив к жирам, разбавленным кислотам и щелочам. Применяется в синтезе поливинилацеталей, в производстве поливинилспиртового волокна, для аппретирования тканей и др.

ПОЛИВИНИЛФОРМАЛЬ , синтетический полимер, продукт взаимодействия поливинилового спирта с формальдегидом; твердое вещество белого цвета. Хороший диэлектрик. Применяется главным образом для приготовления электроизоляционных лаков, а также в производстве клеев типа БФ.

ПОЛИВИНИЛХЛОРИД , [-CH2-CHCl-]n, синтетический полимер, продукт полимеризации винилхлорида; твердое вещество белого цвета. Отличается хорошими механическими и электроизоляционными свойствами, сравнительно невысокой термо- и светостойкостью. На основе поливинилхлорида получают жесткие (винипласт) и мягкие (пластикат) пластмассы, пластизоли, поливинилхлоридное волокно.

ПОЛИВИНИЛХЛОРИД ХЛОРИРОВАННЫЙ , то же, что перхлорвиниловая смола.

ПОЛИВИНИЛХЛОРИДНОЕ ВОЛОКНО , синтетическое волокно, формуемое из растворов поливинилхлорида или его производных. Отличается очень низкой тепло- и электропроводностью; огнестойко, устойчиво ко многим химическим реагентам. Из поливинилхлоридного волокна изготовляют фильтровальные и негорючие драпировочные ткани, спецодежду, теплоизоляционные материалы, лечебное белье. Основные торговые названия: хлорин, виньон, ровиль, тевирон.

ПОЛИВНАЯ НОРМА , количество воды, подаваемое на 1 га орошаемой площади за 1 полив (от 50 м3/га при вегетационных поливах до 1000-2000 м3/га при влагозарядковых).

ПОЛИГАЛИТ , минерал класса сульфатов, K2Ca2Mg(SO4)4.2H2O. Светлые сплошные и волокнистые массы. Твердость 3,5; плотность 2,8 г/см3. Осадочный (в соляных месторождениях). Сырье для производства минеральных удобрений.

ПОЛИГАМИЯ , в зоологии - спаривание за период размножения самца с несколькими самками (полигиния - у многих млекопитающих, напр. у котиков, сивучей, многих копытных, некоторых грызунов и насекомоядных) или самки с несколькими самцами (полиандрия - у некоторых птиц, напр. у многих куриных, колибри, куликов и многих насекомых). Ср. Моногамия.

ПОЛИГАМИЯ (от поли ... и греч. gamos - брак) (многобрачие), термин, обозначающий групповой брак, полиандрию, чаще - полигинию.

ПОЛИГАМНЫЕ РАСТЕНИЯ , то же, что многодомные растения.

ПОЛИГЕКСАМЕТИЛЕНАДИПИНАМИД , [-HN(CH2)6NHCO(CH2)4CО-]n, синтетический полимер, продукт поликонденсации гексаметилендиамина с адипиновой кислотой; твердое вещество белого цвета. Обладает высокой прочностью, хорошей термо- и абразивостойкостью. Применяется главным образом в производстве полиамидного волокна.

ПОЛИГЕКСАМЕТИЛЕНСЕБАЦИНАМИД , [-NH(CH2)6NHCO(CH2)8CО-]n, синтетический полимер, продукт поликонденсации гексаметилендиамина с себациновой кислотой; твердое вещество белого цвета. Отличается хорошими прочностными и антифрикционными свойствами, химической устойчивостью. Применяется в производстве конструкционных деталей полиамидного волокна, пленки.

ПОЛИГЕНИЗМ (от поли ... и греч. genos - род, происхождение), антинаучная теория в антропологии, утверждающая, что человеческие расы - разные, независимо возникшие виды или роды. См. также Моногенизм.

ПОЛИГЕНИЯ , то же, что полимерия.

ПОЛИГЕНЫ , неаллельные гены, влияющие на проявление количественных признаков (напр., удоя, жирномолочности). См. также Полимерия.

ПОЛИГИМНИЯ , в греческой мифологии одна из 9 муз, покровительница гимнов.

ПОЛИГИНИЯ (от поли ... и греч. gyne - жена) (многоженство), форма брака, свойственная преимущественно патриархату. Сохранялась в классовых обществах у некоторых народов, главным образом мусульманских (см. Гарем).

ПОЛИГЛОТ (от поли ... и греч. glotta - язык), человек, владеющий многими языками.

ПОЛИГНОТ , древнегреческий живописец и скульптор 2-й четв. 5 в. до н. э. Росписи Пинакотеки в Афинах, энкаустические картины Полигнота не сохранились.

ПОЛИГНОТ , имя четырех древнегреческих вазописцев сер. и 3-й четв. 5 в. до н. э.; крупнейший - Полигнот первый, мастер краснофигурной вазописи.

ПОЛИГОН (от греч . polygonos - многоугольный), участок суши или моря, предназначен для испытаний оружия, военной техники, боевой подготовки войск.

ПОЛИГОН , то же, что многоугольник.

ПОЛИГОНИЗАЦИЯ , 2-я стадия процесса возврата деформированного металла, протекающая при нагреве до 0,3-0,4 tпл. После больших деформаций полигонизация - как правило, начальная стадия рекристаллизации.

ПОЛИГОНОМЕТРИЧЕСКИЙ ПУНКТ , геодезический пункт, координаты которого определены методом полигонометрии, а положение на местности обозначено металлическими столбами или бетонными монолитами.

ПОЛИГОНОМЕТРИЯ (от греч . polygonos - многоугольный и ...метрия), метод определения взаимного положения точек земной поверхности для построения опорной геодезической сети путем измерения длин прямых линий, связывающих эти точки, и горизонтальных углов между ними. Применяется в залесенной и застроенной местности вместо триангуляции.

ПОЛИГРАФИЯ (греч . polygraphia, букв. - многописание), 1) отрасль техники, совокупность технических средств для производства печатной продукции - книг, газет и т. п. Основные производственные процессы в полиграфии: изготовление печатной формы, собственно печатание и отделка отпечатанной продукции. 2) То же, что полиграфическая промышленность.

ПОЛИГРАФИЯ в рентгенодиагностике , производство нескольких снимков каких-либо органов на одну и ту же пленку через небольшие интервалы времени для исследования их функции (подвижности диафрагмы, перистальтики желудка и др.).

ПОЛИДАКТИЛИЯ (от поли ... и греч. daktylos - палец), добавочные пальцы на руках или (и) ногах; врожденный порок развития.

ПОЛИДЕВК (Поллукс) , см. Диоскуры.

ПОЛИДИПСИЯ (от греч . polydipsios - испытывающий сильную жажду), жажда при сахарном диабете и некоторых других заболеваниях, приводящая к потреблению до 10-20 л воды в сутки.

ПОЛИДОР , в греческой мифологии младший сын Приама и Гекубы, убитый Ахиллом. Согласно послегомеровскому эпосу, был отправлен Приамом с троянскими сокровищами к царю Херсонеса Фракийского Полиместору. Узнав о гибели Трои и желая завладеть сокровищами, Полиместор убил Полидора и выбросил его тело в море. Гекуба, нашедшая тело сына, отомстила Полиместору, убив его детей и ослепив его самого. Миф разработан в трагедии Еврипида "Гекуба" (сохранилась во фрагментах) и "Метаморфозах" Овидия.

ПОЛИДОР ВЕРГИЛИЙ (Polydorus Vergilius) (ок . 1470 - ок. 1555), историк-гуманист. Родился в Италии, большую часть жизни провел в Англии. Автор одного из первых гуманистических сочинений по английской истории.

ПОЛИДОР с Родоса (1 в . до н. э.), древнегреческий скульптор, сын Агесандра с Родоса, брат Афинодора Родосского. Вместе с отцом и братом исполнил знаменитую статую Лаокоона.

ПОЛИЕВКТ (нач . 3 в. до н. э.), древнегреческий скульптор из Афин. Автор портретной статуи Демосфена (280 до н. э.) (сохранилась в ряде копий).

ПОЛИЕВКТ Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ПОЛИЕВКТОВ Михаил Александрович (1872-1942) , российский историк. Труды по истории внешней политики России, русско-грузинским отношениям. Издание источников по истории народов Кавказа 13-18 вв.

ПОЛИЕН Прусский (ум . ок. 100, по др. данным ок. 360), пресвитер в г. Пруссы в Вифинии (Малая Азия), священномученик. Память в Православной церкви 19 мая (1 июня).

ПОЛИИЗОБУТИЛЕН , [-C(CH3)2-CH2-]n, синтетический полимер, продукт полимеризации изобутилена; вязкая жидкость или твердое каучукоподобное вещество. Отличается низкой газопроницаемостью; хороший диэлектрик; стоек к кислотам, щелочам, растворам солей. Применяется в производстве электроизоляции, герметиков, для антикоррозионных покрытий химической аппаратуры. Жидкий полиизобутилен - присадка к смазочным маслам и загустителям.

ПОЛИИЗОПРЕН , [-CH2-C(CH3)=CH-CH2-]n, полимер изопрена. Природный полиизопрен - основной компонент натурального каучука, гуттаперчи, балаты. Наиболее важный синтетический полиизопрен - изопреновый каучук.

ПОЛИИМИДЫ , синтетические полимеры, содержащие в молекуле имидную группу; образуются при поликонденсации тетракарбоновых кислот или их производных с диаминами (А - остаток молекулы кислоты); твердого вещества белого или желтого цвета. Наиболее важный полиимид - полипиромеллитимид - термо- и радиационностойкий материал с хорошими электроизоляционными свойствами. Из него получают пластмассы, пленки, лаки, клеи, волокна, используемые главным образом в авиации и космической технике.

ПОЛИКАДРОВОЕ КИНО , вид кинематографа, обеспечивающий показ на одном экране одновременно нескольких отдельных изображений, расположенных в пределах одного кадра (поликадра) фильма; изображения проецируются одним кинопроектором с одной фильмокопии.

ПОЛИКАПРОАМИД (поликапролактам) , [-NH(CH2)5CО-]n, синтетический полимер, продукт полимеризации капролактама; твердое вещество белого цвета. Отличается высокой механической прочностью, износостойкостью, химической устойчивостью. Применяется в производстве полиамидного волокна, пленки, машиностроительных деталей.

ПОЛИКАРБОНАТЫ , синтетические полимеры, продукты взаимодействия двухатомных фенолов и производных угольной кислоты; твердые бесцветные вещества. Наиболее распространен поликарбонат, который получают из дифенилолпропана и фосгена: [-OC6H4C(CH3)2C6H4OCО-]n. Прочны, оптически прозрачны, морозостойки, хорошие диэлектрики. Применяются, напр., в производстве пленок, смотровых стекол, корпусов счетных машин.

ПОЛИКАРДИОГРАФИЯ (от поли ..., кардио... и ...графия), врачебный метод исследований, дающий косвенные данные о фазах механической систолы сердца, т. е. о сократительной способности миокарда, и нарушениях гемодинамики: синхронная запись электро- и фонокардиограммы и сфигмограммы сонной артерии.

ПОЛИКАРП (ок . 69 - ок. 155), христианский мученик, писатель, епископ г. Смирны (М. Азия). По преданию, ученик Иоанна Богослова. Память 23 февраля (8 марта).

ПОЛИКАРПИЧЕСКИЕ РАСТЕНИЯ (от поли ... и греч. karpos - плод), цветут и плодоносят многократно в течение жизни. Большинство многолетних цветковых растений. Ср. Монокарпические растения.

ПОЛИКАРПОВ Николай Николаевич (1892-1944) , российский авиаконструктор, доктор технических наук (1940), Герой Социалистического Труда (1940). Под руководством Поликарпова созданы истребители И-1, И-15, И-16, И-153 ("Чайка"), учебный самолет и легкий ночной бомбардировщик У-2 (По-2), разведчик Р-5 и др. Государственная премия СССР (1941, 1943).

ПОЛИКАРПОВ-ОРЛОВ Федор Поликарпович (ок . 1670-1731), русский писатель, переводчик, издатель. Директор Московского печатного двора и Синодальной типографии. Один из редакторов "Ведомостей". Автор "Букваря", славяно-греко-латинского "Лексикона".

ПОЛИКЛЕТ из Аргоса , древнегреческий скульптор, теоретик искусства 2-й пол. 5 в. до н. э. Представитель высокой классики. Бронзовые статуи Поликлета ("Дорифор", "Диадумен", "Раненая амазонка") известны по копиям. Сохранились 2 фрагмента сочинения Поликлета "Канон", в котором выводится цифровой закон идеальных пропорциональных соотношений человеческого тела.

ПОЛИКЛЕТ Младший , древнегреческий архитектор 4 в. до н. э. Построил в Эпидавре фимелу (ротонду) с дорической колоннадой снаружи и коринфской внутри и театр на 14 тыс. мест (350-330 до н. э.).

ПОЛИКЛИНИКА (от греч . polis - город и клиника), медицинское учреждение, оказывающее приходящим больным и на дому внебольничную медицинскую помощь всех видов.

ПОЛИКОНДЕНСАЦИЯ (от поли ... и позднелат. condensatio - сгущение), метод синтеза полимеров, при котором взаимодействие молекул мономера (или мономеров) сопровождается обычно выделением побочных низкомолекулярных соединений, напр. воды, спирта. Используется в промышленности для получения полиамидов, синтетических смол, кремнийорганических полимеров. Поликонденсация или подобные ей процессы лежат также в основе биосинтеза белков, нуклеиновых кислот, целлюлозы.

ПОЛИКОНИЧЕСКИЕ ПРОЕКЦИИ , картографические проекции, параллели которых - дуги эксцентрических окружностей, а меридианы - кривые, симметричные относительно среднего прямолинейного меридиана. Применяются для карт мира.

ПОЛИКРАТ (? - ок . 523 или 522 до н. э.), тиран (правитель) на о. Самос приблизительно с 540. Осуществил государственную чеканку монеты, строительные работы, создал военный и торговый флот и армию, боролся с городами М. Азии и островов Эгейского м. за торговые пути.

ПОЛИКРИСТАЛЛЫ (от поли ... и кристаллы), агрегаты из большого числа маленьких кристаллических зерен, ориентированных друг относительно друга хаотически. Большинство твердых технических материалов являются поликристаллическими.

ПОЛИКРОСС (от поли ... и англ. cross - скрещивание), метод скрещивания, используемый в селекции растений для выявления наиболее продуктивных форм; заключается в многократном (в нескольких поколениях) свободном (смесью пыльцы) переопылении растений.

ПОЛИКСЕНИЯ Испанская (ум . 109), дева, преподобная, ученица апостолов, сестра преподобной Ксанфиппы Толедской. Крещена Андреем Первозванным, сорок лет проповедовала Христа в Испании. Память в Православной церкви 23 сентября (6 октября).

ПОЛИМЕРБЕТОН (пластбетон) , бетон, в котором вяжущим веществом служит синтетический полимер (обычно термореактивная смола). Преимущества перед цементными бетонами - большая прочность при растяжении, лучшая химическая устойчивость, меньшие хрупкость и водопроницаемость; недостаток - горючесть. Материал для полов производственных зданий, покрытий мостов, дорог и др.

ПОЛИМЕРИЗАЦИЯ , метод синтеза полимеров, при котором взаимодействие молекул мономера (или мономеров) не сопровождается обычно выделением побочных низкомолекулярных соединений. Используется в промышленности для получения полиолефинов, полистирола, полиакрилатов, большинства каучуков.

ПОЛИМЕРИЯ (полигения) , обусловленность одного сложного признака многими генами, действие которых суммируется в признаке.

ПОЛИМЕРЫ (от поли ... и греч. meros - доля, часть), вещества, молекулы которых (макромолекулы) состоят из большого числа повторяющихся звеньев; молекулярная масса полимеров может изменяться от нескольких тысяч до многих миллионов. По происхождению полимеры делят на природные, или биополимеры (напр., белки, нуклеиновые кислоты, натуральный каучук), и синтетические (напр., полиэтилен, полиамиды, эпоксидные смолы), получаемые методами полимеризации и поликонденсации. По форме молекул различают линейные, разветвленные и сетчатые полимеры, по природе - органические, элементоорганические, неорганические полимеры. Для линейных и разветвленных полимеров характерен комплекс специфических свойств, напр. способность образовывать анизотропные волокна и пленки, а также существовать в высокоэластичном состоянии. Полимеры - основа пластмасс, химических волокон, резины, лакокрасочных материалов, клеев, ионитов. Из биополимеров построены клетки всех живых организмов. Термин "полимеры введен Й. Я. Берцелиусом в 1833.

ПОЛИМЕТАЛЛИЧЕСКИЕ РУДЫ , комплексные руды, в которых главными ценными компонентами являются свинец и цинк, попутными - медь, золото, серебро, кадмий, иногда висмут, олово, индий и галлий. Главные минералы: галенит, сфалерит, часто пирит, халькопирит. Содержание основных ценных компонентов от нескольких до 10% и более. Основные месторождения гидротермального происхождения. См. также Свинцовые руды, Цинковые руды.

ПОЛИМЕТИЛЕНОКСИД , то же, что полиформальдегид.

ПОЛИМЕТИЛМЕТАКРИЛАТ , [-CH2-C(CH3)(COOCH3)-]n, синтетический полимер, продукт полимеризации метилметакрилата; твердое бесцветное вещество. Оптически прозрачен, светостоек, имеет хорошие механические и электроизоляционные свойства. Выпускается главным образом в виде стекла органического.

ПОЛИМЕТИНОВЫЕ КРАСИТЕЛИ , класс органических красителей, содержащих цепь из нечетного числа метиновых групп (=CH-). Применяются для крашения полиакрилонитрильного волокна и как сенсибилизирующие красители в фотографии.

ПОЛИМЕТРИЯ [от поли ... и метр (в стихе)], сочетание в одном (обычно крупном) произведении композиционно разделенных кусков, написанных различными метрами; распространено в поэзии барокко, романтизма, 20 в. ("Двенадцать" А. А. Блока).

ПОЛИМЕТРИЯ , в музыке - одновременное сочетание 2 или 3 метров, при котором не совпадают метрические акценты в разных голосах. Одна из форм организации полиритмии.

ПОЛИМОРФИЗМ , в биологии - наличие в пределах одного вида резко различающихся по облику особей (напр., у пчел - матка, трутни, рабочие пчелы). Частный случай полиморфизма - половой диморфизм.

ПОЛИМОРФИЗМ (от поли ... и греч. morphe - форма), свойство некоторых веществ существовать в нескольких кристаллических состояниях (модификациях) с разной структурой. Пример полиморфизма - алмаз и графит.

ПОЛИМОРФОЗЫ , инвазионные болезни (гельминтозы из группы акантоцефалезов) птицы, чаще утят и гусят, вызываемые скребнями семейства полиморфид, паразитирующими в кишках. Симптомы: понос, замедленный рост; иногда птица гибнет.

ПОЛИНГ (Паулинг) (Pauling) Лайнус Карл (1901-94) , американский физик и химик, общественный деятель, иностранный член РАН (1991; иностранный член АН СССР с 1958). Автор первых фундаментальных исследований по применению квантовой механики к изучению химической связи. Труды по структуре белков, иммунохимии, молекулярной генетике. Один из инициаторов Пагуошского движения, выступал против испытаний ядерного оружия, против войны США в Индокитае. Нобелевская премия по химии (1954), Нобелевская премия Мира (1962). Международная Ленинская премия (1970). Золотая медаль им. Ломоносова АН СССР (1978).

ПОЛИНЕВРИТ (от поли ... и греч. neuron - нерв), множественное воспаление нервов: боли, расстройства чувствительности, парезы, трофические нарушения.

ПОЛИНЕЗИЙСКАЯ РАСА (полинезийско-микронезийская раса) , занимает промежуточное положение между тремя большими расами человечества. Сочетает австралоидные, монголоидные и европеоидные признаки. Распространена в Полинезии и Микронезии.

ПОЛИНЕЗИЙСКИЕ ЯЗЫКИ , группа языков австронезийской семьи. Делится на подгруппы: тонганскую (тонганский язык) и собственно полинезийскую, которая, в свою очередь, делится на языки самоанско-внешние (самоанский язык и др.) и восточно-полинезийские (маорийский, гавайский, таитянский и др.).

ПОЛИНЕЗИЙЦЫ , группа народов (маори, самоанцы, тонганцы, таитяне и др.), коренное население Полинезии, 1120 тыс. человек (1992). Языки полинезийские. Верующие - католики, часть придерживается традиционных верований.

ПОЛИНЕЗИЯ французская (Polynesie Francaise) , владение (с 19 в.) Франции (в 1885-1958 называлось "Французские владения в Океании", в 1958 получила статус "заморской территории" Франции) в центральной части Тихого ок., в Полинезии. Включает острова: Общества (в т. ч. Таити), Маркизские, Туамоту, Тубуаи и др. 4 тыс. км2. Население 191 тыс. человек (1989), главным образом полинезийцы. Адм. ц. - Папеэте. Экспорт копры и ванили. Рыболовство. Туризм.

ПОЛИНЕЗИЯ , одна из основных островных групп в Океании, в центральной части Тихого ок. Протягивается от Гавайских о-вов на севере до Нов. Зеландии (которую иногда включают в Полинезию) на юге. Площадь (без Нов. Зеландии) ок. 26 тыс. км2. Основные группы островов: Гавайские, Туамоту, Самоа, Лайн (Спорады Центральные Полинезийские), Общества о-ва. Острова вулканического или кораллового происхождения. Высота до 4205 м (на Гавайских о-вах). Вечнозеленые тропические леса и саванны. Тропическое земледелие. Лов жемчуга, рыболовство. Международный туризм. Основные порты: Гонолулу, Папеэте, Апиа, Паго-Паго.

ПОЛИНОЗНОЕ ВОЛОКНО , вискозное волокно специфической структуры. Отличается высокой прочностью и стабильностью формы, мало изменяющимися в воде и щелочах, незначительной сминаемостью; недостаток - хрупкость. Применяется вместо тонковолокнистого хлопка для изготовления тканей различного назначения.

ПОЛИНОМ (от поли ... и лат. nomen - имя), то же, что многочлен.

ПОЛИНУКЛЕОТИДЫ , полимерные органические соединения, образованные остатками мононуклеотидов. Природные полинуклеотиды - нуклеиновые кислоты.

ПОЛИНЬЯК (Polignas) Огюст Жюль Арман (1780-1847) , граф, затем князь, в 1829-30 глава французского правительства и министр иностранных дел. Правительство Полиньяка издало в июле 1830 ордонансы, нарушавшие хартию 1814 (установила конституционную монархию); они послужили непосредственным поводом к Июльской революции 1830.

ПОЛИОВИРУСЫ , группа РНК-содержащих кишечных вирусов (энтеровирусов), вызывающих поражение центральной нервной системы и параличи у животных и человека.

ПОЛИОЛЕФИНЫ , [-CH2-C(RR)-]n, синтетические полимеры, продукты полимеризации олефинов (R, R-H, CH3, C2H5 или др. органический радикал). Наиболее распространенные полиолефины - полиэтилен и полипропилен. Важное значение в промышленности имеют также полиизобутилен и этилен-пропиленовый каучук. По масштабам производства и широте областей применения занимают 1-е место среди всех синтетических полимеров.

ПОЛИОМИЕЛИТ (от греч . polios - серый и myelos - спинной мозг), острое вирусное заболевание преимущественно детей. Заражение от больного или носителя через пищу, воду, грязные руки и через воздух - при кашле, разговоре. Характерно поражение нервной системы, часто с развитием параличей. Профилактика - иммунизация.

ПОЛИОРГАНОСИЛОКСАНЫ (полисилоксаны) , один из видов кремнийорганических полимеров.

ПОЛИПЕПТИДЫ , полимеры, построенные из остатков аминокислот (от 6-10 до нескольких десятков). Условная граница между полипептидами и белками лежит в области молекулярной массы 6000 (ниже нее - полипептиды, выше - белки). Многие антибиотики, гормоны, токсины по химической природе - полипептиды. Осуществлен химический синтез многих полипептидов.

ПОЛИПЛОИДИЯ (от греч . polyploos - многократный и eidos - вид), наследственное изменение, заключающееся в кратном увеличении числа наборов хромосом в клетках организма. Широко распространена у растений (большинство культурных растений - полиплоиды), среди раздельнополых животных встречается редко. Полиплоидия может быть вызвана искусственно (напр., алкалоидом колхицином). У многих полиплоидных форм растений более крупные размеры, повышенное содержание ряда веществ, отличные от исходных форм сроки цветения и плодоношения. На основе полиплоидии созданы высокоурожайные сорта сельскохозяйственных растений (напр., сахарной свеклы).

ПОЛИПРАГМАЗИЯ (от поли ... и греч. pragma - предмет, вещь), одновременное назначение (нередко неоправданное) больному многих лекарственных веществ или лечебных процедур.

ПОЛИПРОПИЛЕН , [-CH2-CH(CH3)-]n, синтетический полимер, продукт полимеризации пропилена; твердое вещество белого цвета. Отличается высокой прочностью при ударе и многократном изгибе, износостойкостью, низкой паро- и газопроницаемостью; хороший диэлектрик. Применяется в производстве полипропиленового волокна, трубных пленок.

ПОЛИПРОПИЛЕНОВОЕ ВОЛОКНО , синтетическое волокно, формуемое из расплава полипропилена. Стойко к действию кислот, щелочей, органических растворителей, обладает хорошими теплоизоляционными свойствами; недостаток - низкая светостойкость. Из полипропиленового волокна изготовляют ковры, канаты, фильтровальные и обивочные материалы и др.

ПОЛИПТИХ (от поли ... и греч. ptyche - складка, дощечка), 1) многостворчатый складень. 2) Несколько картин, связанных единым замыслом. 3) То же, что полиптик (в средневековой Европе - опись монастырских владений).

ПОЛИПЫ (от греч . polypus, букв. - многоногий), доброкачественные образования из эпителия слизистых оболочек (полости носа, матки, желудка и др.). Могут изъязвляться и давать кровотечения, рассматриваются как состояние предрака: подлежат удалению.

ПОЛИПЫ , сидячие (прикрепленные) особи, главным образом морских книдарий. Полипы гидроидных и сцифоидных способны лишь к вегетативному размножению (половую функцию несут медузы) и образуют колонии. Пресноводные гидры и коралловые полипы могут размножаться и половым путем.

ПОЛИРИТМИЯ (от поли ... и ритм), в музыке - одновременное сочетание двух или нескольких ритмических рисунков (напр., соединение бинарного деления длительностей с триолями и др.). Распространенная форма организации полиритмии - полиметрия.

ПОЛИС (греч . polis, лат. сivitas), город-государство, форма социально-экономической и политической организации общества и государства в Др. Греции и Др. Италии. Полисы составляли полноправные граждане (члены общины), каждый из которых имел право на земельную собственность и политические права. Часть населения города в полис не входила и не имела прав граждан (метеки, периэки, вольноотпущенники, лишенные всяких прав рабы). Форма власти в полисе была различной (олигархия, демократия и др.).

ПОЛИС СТРАХОВОЙ (франц . police, от итал. polizza - расписка, квитанция), документ (как правило, именной), удостоверяющий заключение договора личного или имущественного страхования и его условия.

ПОЛИСАДОВ Василий Петрович (?-1878) , русский церковный писатель и проповедник, протоиерей. Настоятель церкви при российском посольстве в Берлине; профессор богословия в Петербургском университете. Труды: "Борьба неоплатонической философии с христианством и победа христианства над язычеством" (1855); "Три опыта критических пастырских наставлений простому народу" (1862) и др.

ПОЛИСАХАРИДЫ , высокомолекулярные углеводы, образованные остатками моносахаридов (глюкозы, фруктозы и др.) или их производных (напр., аминосахаров). Присутствуют во всех организмах, выполняя функции запасных (крахмал, гликоген), опорных (целлюлоза, хитин), защитных (камеди, слизи) веществ. Участвуют в иммунных реакциях, обеспечивают сцепление клеток в тканях растений и животных. Составляют основную массу органического вещества в биосфере.

ПОЛИСЕМИЯ (от поли ... и греч. sema - знак), наличие различных (но в какой-либо мере связанных) смыслов и (или) значений у одного и того же слова (словосочетания, фразы), различных интерпретаций у одного и того же знака или знакосочетания. Понятие полисемии употребляется в лингвистике, логике, логической семантике и семиотике.

ПОЛИСЕРОЗИТ , одновременное воспаление серозных оболочек, выстилающих крупные полости организма; наблюдается большей частью при туберкулезе и ревматизме. См. также Плеврит, Перикардит, Перитонит.

ПОЛИСИЛОКСАНЫ , то же, что полиорганосилоксаны; см. Кремнийорганические полимеры.

ПОЛИСИНДЕТОН (греч . polysyndeton), то же, что многосоюзие.

ПОЛИСИНТЕТИЧЕСКИЕ ЯЗЫКИ , разновидность языков, в которых все грамматические значения обычно передаются в составе слова последовательностью морфем (главным образом нанизыванием аффиксов). К полисинтетическим языкам относятся чукотско-камчатские, абхазско-адыгейские и другие языки эргативного строя.

ПОЛИСПАСТ (от греч . polyspastos - натягиваемый многими веревками), грузоподъемное устройство, состоящее из системы подвижных и неподвижных блоков, огибаемых канатом или цепью. Полиспаст позволяет получить выигрыш в силе.

ПОЛИСПЕРМИЯ (от поли ... и сперма), 1) у животных - проникновение в яйцо при оплодотворении нескольких сперматозоидов. Полиспермия в норме свойственна некоторым группам животных с внутренним осеменением (пауки, моллюски, насекомые, акуловые рыбы, хвостатые земноводные, пресмыкающиеся, птицы). Как отклонение от нормы полиспермия наблюдается у моноспермных животных, в т. ч. и млекопитающих. 2) У растений - проникновение в яйцеклетку и вторичное ядро зародышевого мешка больше одного спермия (обычно двух).

ПОЛИСПОРОЗ ЛЬНА , болезнь, вызываемая паразитическими грибами. На листьях, стеблях, коробочках, семенах бурые пятна. Стебли ломаются.

ПОЛИСТИРОЛ , [-СН2-СН(С6Н5)-]n, синтетический полимер, продукт полимеризации стирола; твердое стеклообразное вещество. Хороший диэлектрик. Устойчив к химическим реагентам; имеет невысокую теплостойкость. Более теплостоек и менее хрупок ударопрочный полистирол (продукт химического модифицирования полистирола, напр. бутадиеновым каучуком). Применяется в производстве пенопластов, корпусов радио- и телеаппаратуры, различных деталей автомобилей и др.

ПОЛИСТОВСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Псковская обл. Основан в 1994. Площадь 36 тыс. га. Верховые болота между оз. Полистово и р. Ловать. Лось, барсук, заяц-беляк, черный аист, скопа и др.

ПОЛИСУЛЬФИДНЫЕ КАУЧУКИ (тиоколы) , синтетические полимеры, продукты поликонденсации дигалогенпроизводных алифатических соединений (напр., дихлорэтана) и полисульфидов щелочных металлов: [-СН2СН2-Sx-]n. Резины из полисульфидных каучуков бензо- и маслостойки, газонепроницаемы. Применяются для гуммирования, производства шлангов, диафрагм. Жидкие полисульфидные каучуки - основа герметиков.

ПОЛИСУЛЬФИДЫ , производные H2Sx(x=2-6), напр. Na2S2, K2S5, (ClCH2CH2)2S2. Неорганические полисульфиды используют для удаления волос со шкур, в производстве красителей, полисульфидных каучуков. Органические полисульфиды - вулканизирующие агенты.

ПОЛИТБЮРО ЦК КПСС (Политическое бюро ЦК КПСС) , избиралось Центральным комитетом. Впервые образовано 10(23).10.1917 для руководства вооруженным восстанием. Функционировало в 1919-91 (в 1952-66 Президиум ЦК КПСС).

ПОЛИТЕИЗМ (от поли ... и греч. theos - бог), многобожие, вера во многих богов.

ПОЛИТЕНИЯ (от поли ... и лат. taenia - лента), наличие в ядрах некоторых соматических клеток гигантских многонитчатых (политенных) хромосом. Результат многократных удвоений хромосом, не сопровождающихся клеточным делением. Обнаружена в слюнных железах ряда двукрылых, а также у некоторых растений и простейших.

ПОЛИТЕТРАФТОРЭТИЛЕН , [-CF2-CF2-]n, синтетический полимер, продукт полимеризации тетрафторэтилена; твердое вещество белого цвета. Превосходный диэлектрик, устойчив к окислителям, щелочам, кислотам, органическим растворителям. Применяется в производстве изделий электротехнической, радиотехнической и химической промышленности. Торговые названия: фторпласт-4, фторлон-4, тефлон.

ПОЛИТЕХНИЧЕСКИЙ МУЗЕЙ в Москве , создан в 1872 на основе первой в России политехнической выставки. С 1992 единый музейный комплекс; функционирует как научный, образовательный и культурно-досуговый центр. При Политехническом музее - Центральная политехническая библиотека.

ПОЛИТИКА (греч . politika - государственные или общественные дела, от polis - государство), сфера деятельности, связанная с отношениями между социальными группами, сутью которой является определение форм, задач, содержания деятельности государства. Различают внешнюю и внутреннюю политику. Внутренняя политика охватывает основные направления деятельности государства, партий (экономическая, социальная, культурная, техническая политика и др.). Внешняя политика охватывает сферу отношений между государствами.

ПОЛИТИКО-АДМИНИСТРАТИВНЫЕ КАРТЫ , географические карты, отображающие политическое деление и политико-административное устройство какой-либо территории. Основные элементы содержания: политические и административные границы, столицы, административные центры, населенные пункты, пути сообщения.

ПОЛИТИПАЖ (франц . polytypage), гравюра на дереве в виде виньеток и других рисунков, применяемых как типовые элементы оформления печатных изданий.

ПОЛИТИЧЕСКАЯ КАРТА МИРА , в узком смысле слова - географическая карта земного шара, на которой обозначены все страны мира. В широком понимании - свод сведений о политической географии мира. Современная политическая карта мира насчитывает св. 200 стран.

ПОЛИТИЧЕСКАЯ ПАРТИЯ , см. Партия политическая.

ПОЛИТИЧЕСКАЯ СИСТЕМА ОБЩЕСТВА , система социальных институтов государственно-организованного общества, осуществляющих определенные политические функции; включает государство, партии, профсоюзы, организации и движения, преследующие политические цели. Значительную роль в политическом развитии общества играет церковь.

ПОЛИТИЧЕСКАЯ ЭКОНОМИЯ , наука, изучающая основы общественного производства и законы его функционирования и развития, проблемы производства, распределения, обмена и потребления материальных благ на различных ступенях развития человеческого общества. Термин политическая экономия введен А. Монкретьеном (1615). Как самостоятельная наука политическая экономия сформировалась в период становления капитализма (см. Меркантилизм) и получила развитие в трудах представителей классической буржуазной политической экономии (У. Петти, Ф. Кенэ, А. Смит, Д. Рикардо и др.). В сер. 19 в. возникла марксистская политическая экономия. Во 2-й пол. 19 - нач. 20 вв. сложилась австрийская, кембриджская, математическая и другие школы политической экономии. Основные течения современной экономической мысли: кейнсианство, неоклассическое направление, институционализм.

ПОЛИТОНАЛЬНОСТЬ (от поли ... и тональность), в музыке - одновременное звучание нескольких (часто двух) тональностей или их аккордов (главным образом в музыке 20 в.).

ПОЛИТОНИЧЕСКОЕ УДАРЕНИЕ (музыкальное ударение) , вид ударения, при котором различие в высоте основного тона голоса или повышение и понижение его на протяжении слога (главным образом его вокалической части) является фонологически значимым (напр., в литовском и японском языках).

ПОЛИТРИФТОРХЛОРЭТИЛЕН , [-CF2-CFCl-]n, синтетический полимер, продукт полимеризации трифторхлорэтилена; твердое вещество белого цвета. Устойчив к многим химическим реагентам, хороший диэлектрик. Применяется для получения антикоррозийных покрытий, изоляции электрических машин и кабелей. Торговое название: фторопласт-3, фторлон-3, кель-F.

ПОЛИТРИХУМ , то же, что кукушкин лен.

ПОЛИТРОПА (от поли ... и греч. tropos - поворот, направление), кривая на диаграммах состояния, изображающая политропный процесс.

ПОЛИТРОПНЫЙ ПРОЦЕСС (политропический процесс) , термодинамический процесс, характеризующийся постоянной теплоемкостью; для идеального газа описывается уравнением pVn=const, где n - постоянная, называемая показателем политропы.

ПОЛИТРУК (политический руководитель) , 1) должностное лицо в ротах, батареях и в равных им подразделениях Советских Вооруженных Сил в период (с перерывами) 1919-42. 2) Воинское звание политсостава Советских Вооруженных Сил в 1935-42. Имелись звания старший политрук, политрук и младший политрук.

ПОЛИТУРА (от лат . politura - отделка, полировка), 10-20%-ный спиртовой раствор природной смолы (обычно шеллака); при нанесении на деревянные изделия образует прозрачное покрытие с зеркальным блеском.

ПОЛИТЦЕР (Politzer) Жорж (1903-42) , французский философ. Работы по философии, политэкономии, психологии. Участник Движения Сопротивления, расстрелян оккупантами.

ПОЛИУНДЕКАНАМИДНОЕ ВОЛОКНО , синтетическое полиамидное волокно, формуемое из расплава поли-?-ундеканамида. Обладает повышенной устойчивостью к растворам щелочей, маслам, углеводородам, малой гигроскопичностью, хорошими электроизоляционными свойствами. Применяют под названием "найлон-11" для изготовления фильтровальных и электроизоляционных материалов, плащевых тканей.

ПОЛИУРЕТАНОВОЕ ВОЛОКНО (спандекс) , синтетическое волокно, формуемое из растворов или расплавов полиуретанов. По механическим свойствам сходно с резиновыми нитями, но более устойчиво к кожному жиру, поту, органическим растворителям; недостатки - низкие термо- и светостойкость. Применяется, напр., в производстве корсетных изделий, спортивной одежды.

ПОЛИУРЕТАНОВЫЕ ЛАКИ , растворы изоцианатов и соединений с гидроксильными группами в органических растворителях (компоненты реагируют между собой после нанесения на поверхность, образуя полиуретаны). Покрытия эластичны, износостойки, обладают антикоррозийными и электроизоляционными свойствами. Лаками, а также красками и грунтовками на их основе защищают химическую и радиоэлектронную аппаратуру, детали судов и самолетов, строительные конструкции и др.

ПОЛИУРЕТАНЫ , синтетические полимеры, содержащие в молекуле группы -NHC(O)O-; образуются при взаимодействии ди- или полиизоцианатов с двух- или трехатомными спиртами; вязкие жидкости или твердые вещества. Применяются в производстве полиуретанового волокна, пенопластов, клеев, лаков. Эластичные полиуретаны (уретановые каучуки) - основа износостойкости резины.

ПОЛИУРИЯ (от поли ... и греч. uron - моча), повышенное количество выделяемой мочи (более 1800 мл в сут): физиологическая - напр. при чрезмерном потреблении жидкости, или патологическая - напр. при сахарном и несахарном диабете.

ПОЛИФАГИ (от поли ... и ...фаг), животные, питающиеся разнообразными кормами (животными и растительными); многие млекопитающие (напр., бурый медведь), птицы (напр., вороны, галки, грачи) и др.

ПОЛИФАГИЯ (от поли ... и греч. phagein - есть, пожирать), в медицине - чрезмерное потребление пищи; физиологическая - напр. при усиленном росте организма в детском возрасте, или патологическая - напр. при сахарном диабете. При некоторых заболеваниях полифагия достигает степени булимии.

ПОЛИФИЛИЯ (от поли ... и греч. phylon - племя, род), происхождение группы организмов (таксона) от двух и более предковых групп, не связанных близким родством; осуществляется в результате конвергенции или симбиоза.

ПОЛИФОНИЯ (от поли ... и греч. phone - звук, голос), вид многоголосия, основан на одновременном сочетании 2 и более самостоятельных мелодий (в противоположность гомофонии). Виды полифонии - имитационная (см. Имитация), контрастная (контрапунктирование разных мелодий) и подголосочная (соединение мелодии и ее вариантов-подголосков, характерное для некоторых жанров русской народной песни). В истории европейской полифонии выделяют 3 периода. Основные жанры раннеполифонического периода (9-14 вв.) - органум, мотет. Полифонии эпохи Возрождения, или хоровой полифонии строгого стиля, свойственны опора на диатонику, плавная мелодика, нединамичная, сглаженная ритмическая пульсация; основные жанры - месса, мотет, мадригал, шансон. Полифония свободного стиля (17-20 вв.) - преимущественно инструментальная с ориентацией на светские жанры токкаты, ричеркара, фуги и др. Ее особенности связаны с эволюцией гармонии, тональности, в 20 в. - также с додекафонией и другими видами композиционной техники.

ПОЛИФОРМАЛЬДЕГИД (полиметиленоксид , полиоксиметилен), [-CH2O-]n, синтетический полимер, продукт полимеризации формальдегида; твердое вещество белого цвета. Отличается большой жесткостью, усталостной прочностью, малой усадкой при переработке, низкой ползучестью; износо- и влагостоек, устойчив к щелочам, растворителям. Применяется главным образом вместо цветных металлов и сплавов в производстве конструкционных деталей, а также для изготовления пленки и технического волокна.

ПОЛИФУРКАЦИЯ , см. Фуркация.

ПОЛИХЕТЫ , то же, что многощетинковые черви.

ПОЛИХРОМИЯ (от поли ... и греч. chroma - цвет), многоцветность произведения декоративного прикладного искусства, скульптуры или архитектуры.

ПОЛИХРОНИЙ Вавилонский (ум . ок. 251), священномученик, епископ в Вавилоне, пострадал в гонение императора Деция. Память в Православной церкви 30 июля (12 августа).

ПОЛИХРОНИЙ Сирийский (5 в .), христианский монах-пустынножитель, подвизался в Сирии. Ученик преподобного Зевина Сирийского. Память в Православной церкви 23 февраля (8 марта).

ПОЛИЦА , в русской деревянной архитектуре нижняя пологая часть крутой двускатной или шатровой крыши, отводящая дождевые воды от стен.

ПОЛИЦЕЙМАКО Виталий Павлович (1906-67) , российский актер, народный артист СССР (1957). С 1930 в Ленинградском Большом драматическом театре. Государственная премия СССР (1951).

ПОЛИЦЕНТРИЗМ (от поли ... и ...центр), теория происхождения человека современного вида (Homo sapiens) и его рас в нескольких районах земного шара от разных форм древних людей. Большинством отечественных антропологов не принимается.

ПОЛИЦЕР (Politzer) Адам (1835-1920) , австрийский врач, один из основоположников отиатрии. Организатор первой кафедры и клиники болезней уха. Предложил ряд методов диагностики и лечения, в т. ч. микрохирургических, заболеваний уха.

ПОЛИЦИАНО (Poliziano) (наст . фам. Амброджини, Ambrogini) Анджело (1454-94), итальянский поэт, гуманист. Стихотворения на итальянском, латинском, греческом языках: филологические сочинения. Драма в стихах "Сказание об Орфее" (постановка 1480).

ПОЛИЦИИ ДЕПАРТАМЕНТ Министерства внутренних дел России (1880-1917) , центральный орган политического надзора и сыска; заведовал также общей полицией. Важнейшая его часть с 1898 - Особый (Политический) отдел.

ПОЛИЦИКЛИЧЕСКИЕ КУБОВЫЕ КРАСИТЕЛИ , класс органических красителей, содержащих в молекуле конденсированные ароматические кольца, не менее двух карбонильных групп >С=О, часто гетероциклы, а также атомы Cl, Br и др. Отличаются высокой устойчивостью окрасок. Применяются главным образом для крашения целлюлозных волокон.

ПОЛИЦИТЕМИЯ , хроническое заболевание кроветворной системы человека из группы лейкозов с преимущественным нарушением эритропоэза, повышением содержания гемоглобина и эритроцитов в крови, вишнево-красной окраской лица и другими признаками; осложнения - кровотечения, тромбозы сосудов.

ПОЛИЦИЯ (нем . Polizei), 1) система особых органов по охране общественного порядка и борьбе с преступностью. Полиция проводит расследование некоторых видов правонарушений. 2) Полиция военная - служба в вооруженных силах некоторых государств (в США, Великобритании, Германии и др.), контролирующая движение на дорогах; осуществляет задержание дезертиров, расследование преступлений и др. 3) В Российской Федерации в 1993 создана налоговая полиция.

ПОЛИЦМЕЙСТЕР (полицеймейстер) (нем . Polizeimeister), в России с 1782 начальник полиции города (посада, местечка), ему подчинялись участковые и городские приставы, полицейские (или околоточные) надзиратели и городовые. В Петербурге и Москве было по нескольку полицмейстеров во главе с обер-полицмейстером или градоначальником.

ПОЛИШИНЕЛЬ (франц . Polichinelle), персонаж французского народного театра с кон. 16 в. Близок маске Пульчинеллы из итальянской комедии дель арте. Секрет полишинеля - секрет, который всем известен.

ПОЛИЩУК Любовь Григорьевна (р . 1949), российская актриса, заслуженная артистка России (1986). Работает в московском театре "Школа современной пьесы". На сцене особенно большой успех сопутствовал роли Натальи Степановны в эксцентрическом спектакле "А чой-то ты во фраке". Пластичность, яркая выразительность, способность к перевоплощению позволяет Полищук блестяще справляться с экранными ролями различных жанров ("Интердевочка" П. Е. Тодоровского, 1989, "Моя морячка" А. Н. Эйрамджана, "Ширли-мырли" В. В. Меньшова, 1995) и др.

ПОЛИЭДР (от поли ... и греч. hedra - основание, грань), то же, что многогранник.

ПОЛИЭКРАННОЕ КИНО , вид кинематографа, обеспечивающий одновременный показ нескольких тематически связанных изображений на различных участках одного экрана либо на нескольких рядом расположенных экранах (полиэкране); изображения проецируются несколькими кинопроекторами с различных фильмокопий.

ПОЛИЭЛЕКТРОЛИТЫ , полимеры, в состав молекул которых входят группы, способные к ионизации в растворе. К полиэлектролитам относятся важнейшие биополимеры - белки и нуклеиновые кислоты. Широкое практическое применение имеют нерастворимые полиэлектролиты - иониты.

ПОЛИЭТИЛЕН , [-CH2CH2-]n, синтетический полимер, продукт полимеризации этилена; твердое вещество белого цвета. Прочен, эластичен, хороший диэлектрик, устойчив к многим химическим реагентам и радиоактивным излучениям. Применяется в производстве пленок, труб, емкостей, технических волокон, для изоляции кабелей и многого др. По объему мирового производства (ок. 16 млн. т в 1980) занимает среди полимеризационных полимеров 1-е место.

ПОЛИЭТИЛЕН ХЛОРСУЛЬФИРОВАННЫЙ (полиэтилен сульфохлорированный) , [-CH2CH2CH(Cl)CH2CH(SO2Cl)-]n, каучукоподобный продукт взаимодействия полиэтилена с хлором и сернистым ангидридом. Способен к вулканизации. Резины из полиэтилена хлорсульфированного атмосферо- и химически стойки, газонепроницаемы, износостойки. Применяется главным образом для гуммирования, а также для приготовления красок, клеев и др.

ПОЛИЭТИЛЕНИМИН , [-CH2CH2NH-]n, синтетический полимер, продукт полимеризации этиленимина; бесцветная вязкая жидкость. Используется главным образом в производстве бумаги (ускоряет обезвоживание бумажной массы); флокулянт при очистке промышленных и бытовых сточных вод.

ПОЛИЭТИЛЕНОВЫЕ ПЛЕНКИ , прозрачные или полупрозрачные пленки, получаемые из расплава полиэтилена методом экструзии. Устойчивы к низким температурам, паро- и влагонепроницаемы. Применяются для упаковки (напр., пищевых продуктов), в строительстве парников, как электроизоляционный материал и др.

ПОЛИЭТИЛЕНТЕРЕФТАЛАТ , [-CH2-CH2OC(O)C6H4OC(O)-]n, синтетический полимер, продукт поликонденсации этиленгликоля с терефталевой кислотой; твердое бесцветное вещество. Прочен, износостоек, хороший диэлектрик. Применяется главным образом в производстве полиэфирного волокна, а также пленок, радиодеталей, химического оборудования.

ПОЛИЭФИРАКРИЛАТЫ , то же, что олигоэфиракрилаты.

ПОЛИЭФИРНОЕ ВОЛОКНО , синтетическое волокно, формуемое из расплава полиэтилентерефталата или его производных. Достоинства - незначительная сминаемость, отличная свето- и атмосферостойкость, высокая прочность, хорошая стойкость к истиранию и к органическим растворителям; недостатки - трудность крашения, сильная электризуемость, жесткость - устраняется химическим модифицированием. Применяется, напр., в производстве различных тканей, искусственного меха, канатов, для армирования шин. Основные торговые названия: лавсан, терилен, дакрон, тетерон, элана, тергаль, тесил.

ПОЛИЭФИРНЫЕ ЛАКИ , лакокрасочные материалы, пленкообразующим компонентом которых являются полиэфирные смолы. Образуют покрытия с хорошими декоративными свойствами. Полиэфирные лаки и получаемые на их основе эмалевые краски, шпатлевки применяют главным образом для отделки изделий из дерева, напр. мебели.

ПОЛИЭФИРНЫЕ СМОЛЫ ненасыщенные , 50-70%-ные растворы сложных полиэфиров - продуктов поликонденсации гликолей с малеиновой или фумаровой кислотой (растворители - мономеры, главным образом стирол). Отвержденные полиэфирные смолы - прочные, водостойкие, химически устойчивые материалы с хорошей адгезией к различным поверхностям и высокими диэлектрическими показателями. Применяются в производстве стеклопластиков, лаков, компаундов, клеев.

ПОЛИЭФИРЫ , синтетические полимеры, содержащие в молекуле простую эфирную R-O-R (простые полиэфиры; R - органический радикал) или сложноэфирную R-O-CO-R (сложные полиэфиры) группу. Из простых полиэфиров наиболее важны полиформальдегид, пентапласт, эпоксидные смолы, из сложных - алкидные смолы, полиэтилентерефталат, поликарбонаты.

ПОЛК , 1) воинская часть различных родов войск; организационно самостоятельная тактическая и административно-хозяйственная единица. Впервые появился в нач. 16 в. у ландскнехтов (regiment), в России - в нач. 30-х гг. 17 в. (полки иноземного строя). 2) На Руси с 10 в. название отрядов, выставлявшихся княжествами и городами; в 13-17 вв. части боевого порядка действующей армии, которая делилась на 5-7 полков: передовой, большой, правой (левой) руки и др. 3) Войсковая и административно-территориальная единица на Украине в 16-18 вв.

ПОЛК (Polk) Джеймс Нокс (1795-1849) , 11-й президент США (1845-49), от Демократической партии. Правительство Полка вело войну против Мексики (1846-48), захватив св. 1/2 ее территории, осуществляло вторжения в Колумбию (с 1846).

ПОЛКА , архитектурный облом, горизонтальный прямоугольный выступ (в базе колонны, в карнизе и т. д.).

ПОЛКАНОВ Александр Алексеевич (1888-1963) , российский петрограф, академик АН СССР (1943). Труды по петрологии интрузивных горных пород и геохронологии докембрия Балтийского щита и Украины. Открыл и разработал (совместно с ученым Э. К. Герлингом) калий-аргоновый метод определения абсолютного возраста геологических формаций. Ленинская премия (1962).

ПОЛКИ "ИНОЗЕМНОГО СТРОЯ" (полки "нового строя") , воинские части, сформированные в 17 в. в России из "охочих" вольных людей, казаков, иностранцев и др., позже и из даточных людей по образцу (организации, обучению) западноевропейских армий. В кон. 17 - нач. 18 вв. использованы для формирования регулярной русской армии.

ПОЛКОВНИК , офицерское звание в вооруженных силах ряда государств. Чин полковника существовал в русской армии с 17 в.; в Советской Армии был введен в 1935 и соответствовал в ВМФ званию капитана 1-го ранга; сохранился в Вооруженных Силах Российской Федерации.

ПОЛКОВНИКОВ Владимир Иванович (1906-82) , российский кинорежиссер, заслуженный деятель искусств России (1969). Мультфильмы: "Бармалей" (1941), "Серая шейка" (1948) (совместно с Л. А. Амальриком), "Тараканище" (1963), "Куда летишь, Витар?" (1972) и др.

ПОЛКОВНИКОВ Георгий Петрович (1883-1918) , полковник российской армии. В 1917 главнокомандующий войсками Петроградского военного округа. Один из руководителей вооруженного выступления юнкеров 29 октября 1917 в Петрограде. Бежал на Дон, где расстрелян по решению органов советской власти.

ПОЛКСКИЙ ПРОЛИВ (англ . Palk Strait), в Индийском ок., между п-овом Индостан и северной оконечностью о. Шри-Ланка (Цейлон). Соединяет Бенгальский и Манарский заливы. Длина 150 км. Наименьшая ширина ок. 55 км. Глубина от 2 до 9 м.

ПОЛЛАЙОЛО (Pollaiolo) (наст . фам. Бенчи, Benci) Антонио дель (1433-98), итальянский живописец, скульптор, гравер. Представитель флорентинской школы Раннего Возрождения. В творчестве Поллайоло проявился интерес к познанию механики движений человеческого тела, анатомии, перспективе (картина "Геракл и Антей", ок. 1465).

ПОЛЛАК (Pollack) Михай (1773-1855) , венгерский архитектор. Представитель классицизма. Здание Национального музея в Будапеште (1837-47).

ПОЛЛАК (Pollack) Сидни (р . 1934), американский кинорежиссер. Фильмы: "Загнанных лошадей пристреливают, не правда ли? (1969), "Такими мы были" (1973), "Три дня Кондора" (1975), "Без злого умысла" (1981), "Тутси" (1982) и др. Для режиссуры Поллака характерно сочетание напряженного действия с точной разработкой характеров.

ПОЛЛАКИУРИЯ (от греч . pollakis - часть и uron - моча), учащенное мочеиспускание (более 4-5 раз днем и 1 раза ночью). Может быть симптомом цистита и многих других заболеваний. Часто сочетается с полиурией.

ПОЛЛИНИ (Pollini) Маурицио (р . 1942), итальянский пианист. В обширном репертуаре Поллини (от И. С. Баха до композиторов 20 в., в т. ч. русских) выделяются интерпретации сочинений Ф. Шопена, А. Шенберга, И. Ф. Стравинского. С 1981 выступает также как оперный дирижер.

ПОЛЛИНОЗ (от лат . pollen, род. п. pollinis - пыльца), то же, что сенная лихорадка.

ПОЛЛОК (Pollock) Джэксон (1912-56) , американский живописец. В 40-х гг. выступил как глава "абстрактного экспрессионизма" - разновидности абстрактного искусства, основанного на интуитивности, не контролируемого разумом творчества. Покрывал большие полотна узором из красочных пятен.

ПОЛЛУКС , в римской мифологии соответствует греческому Полидевку. См. в ст. Диоскуры.

ПОЛЛУКС , ? Близнецов, звезда 1-й звездной величины, самая яркая в созвездии.

ПОЛЛУЦИТ (поллукс) , минерал подкласса каркасных силикатов, (Cs, Na)AlSi2O6.nH2O, где n<1. Белые, бесцветные массы. Твердость 6,5; плотность 2,9 г/см3. Встречается в гранитных пегматитах. Руда цезия.

ПОЛЛЮЦИЯ (от позднелат . pollutio - марание, пачканье), непроизвольное извержение семени у мужчин, большей частью во сне, преимущественно при половом воздержании. Первые поллюции - одно из проявлений полового созревания.

ПОЛНАЯ ВОДА , наивысшее положение уровня воды в море или океане при приливе.

ПОЛНАЯ МОЩНОСТЬ (кажущаяся мощность) , в электротехнике - величина, равная произведению действующих значений периодического электрического тока I в цепи и напряжения U на ее зажимах. Для синусоидального тока равна,где P и Q - активная и реактивная мощности. Единица измерения - В.А.

ПОЛНОГЛАСИЕ , в восточнославянских языках сочетание двух гласных и плавного (р, л) между ними на месте праславянских дифтонгических сочетаний or, ol, er, el между согласными (напр., рус. "город", "молоко", "берег").

ПОЛНОЕ ВНУТРЕННЕЕ ОТРАЖЕНИЕ электромагнитных волн , происходит при их наклонном падении на границу раздела 2 сред, когда излучение проходит из среды с большим показателем преломления n1 в среду с меньшим показателем преломления n2, а угол падения i превышает предельный угол iпр, определяемый соотношением: sin(iпр) = n2/n1.

ПОЛНОЕ СОБРАНИЕ ЗАКОНОВ Российской империи , 1-е издание 1830 составлено под руководством М. М. Сперанского, более 30 тыс. законодательных актов с 1649 по 12.12.1825, 45 томов. 2-е издание, ежегодно в 1830-84, более 60 тыс. законодательных актов с 12.12.1825 до 28.2.1881, 55 томов и указатели. 3-е издание, ежегодно до 1916, более 40 тыс. законодательных актов с 1.3.1881 до кон. 1913, 33 тома.

ПОЛНОЕ СОБРАНИЕ РУССКИХ ЛЕТОПИСЕЙ , публикация Лаврентьевской, Ипатьевской, Воскресенской, Новгородских и других летописей. В 1841-1921 (24 т.) издавалось Археографической комиссией и др. Издание возобновилось в 1949, доведено до т. 38 (1989). К 1-8-му т. имеются именной и географический указатели. 1, 2, 4, 5-й т. переизданы.

ПОЛНОЕ СОПРОТИВЛЕНИЕ , величина, характеризующая сопротивление электрической цепи току. Полное сопротивление синусоидальному току выражается отношением действующего напряжения U к действующему току I в этой цепи: ,где r и x - активное и реактивное сопротивления. Измеряется в омах.

ПОЛНОЕ ТОВАРИЩЕСТВО , товарищество, участники которого (полные товарищи) в соответствии с заключенным между ними договором занимаются предпринимательской деятельностью от имени товарищества и несут ответственность по его обязательствам принадлежащим им имуществом.

ПОЛНОКРОВИЕ , местное или общее (плетора) увеличение количества крови.

ПОЛНОЛУНИЕ , одна из фаз Луны, когда Солнце, Земля, Луна находятся примерно на одной прямой и Луна имеет вид светящегося диска.

ПОЛНОМЕТРАЖНЫЙ ФИЛЬМ , кинопроизведение размером от 5 до 12 частей (1200-3000 м кинопленки).

ПОЛНОСБОРНОЕ СТРОИТЕЛЬСТВО , название индустриальных методов возведения зданий и сооружений из крупноразмерных сборных (унифицированных) конструктивных элементов и деталей, полностью изготовляемых на заводах.

ПОЛНОТА , в логике и математике - достаточность выразительных или дедуктивных средств какой-либо научной теории или исчисления для описания (характеристики, предсказания, вывода) всех реальных свойств и отношений предполагаемой модели этой теории или исчисления.

ПОЛНОЧЬ , момент нижней кульминации центра Солнца (т. е. максимального погружения Солнца под горизонт при его суточном движении).

ПОЛО (англ . polo), 1) командная спортивная игра на поле (274 х 182 м) с деревянным мячом (диаметром 8 см, массой 120-135 г) и клюшками, верхом на лошадях, обычно невысоких, специально выезженных - т. н. поло-пони. Зародилась много веков назад у кочевых народов Центр. Азии. В современном виде возрождена английскими военнослужащими в Индии (ок. 1850) и завезена в Великобританию (1871). Распространена также в США, Италии, Аргентине, Мексике. В программе Олимпийских игр в 1900, 1908, 1920-24, 1936. 2) См. Водное поло.

ПОЛО (Polo) Гаспар Хиль (ок . 1529 - ок. 1591), испанский писатель. Автор романа в стихах и прозе "Влюбленная Диана" (1564).

ПОЛО ДЕ МЕДИНА (Polo de Medina) Сальвадор Хасинто (ок . 1603 - ок. 1676), испанский писатель, священник. Автор прозаических сатир "Приют неисцелимых", "Путешествие из этого мира в иной" (1636), книги стихотворных эпиграмм "Забава муз" (1637).

ПОЛО (Polo) Марко (ок . 1254-1324), итальянский путешественник. Родился на о. Корчула (Далматинские о-ва, ныне в Хорватии). В 1271-75 совершил путешествие в Китай, где прожил ок. 17 лет. В 1292-95 морем вернулся в Италию. Написанная с его слов "Книга" (1298) - один из первых источников знаний европейцев о странах Центр., Вост. и Юж. Азии.

ПОЛО (Polo) Марко (ок . 1254, Венеция или остров Корчула - 8 января 1324, Венеция), венецианский купец, путешественник и писатель. Путешествие в Китай Удачливые венецианские купцы, выходцы из далматинских славян Никколо и Маффео Поло, отец и дядя Марко, много лет вели торговлю со странами Востока. В 1271 они взяли 17-летнего юношу в свое очередное торговое предприятие, затянувшееся без малого на четверть века. Из Венеции они попали в Акку (Палестина), оттуда в порт Айас (южное побережье Азии), пересекли Армянское нагорье и спустились по Тигру до порта Басра. Далее Поло, вероятно, добрались до Тебриза и через Керман прибыли в Ормуз, предполагая достичь Китая морем. Однако суда показались купцам очень ненадежными, и они возвратились в Керман. Пройдя с караваном вдоль южных предгорий Гиндукуша, они преодолели Памир за 12 дней и спустились в оазис Кашгар. Далее, обогнув с юга пустыню Такла-Макан, они двигались от оазиса к оазису через пески Кумтаг; от колодца к колодцу венецианцы проследовали в долину реки Шулэхэ и добрались наконец до китайского города Ганьчжоу (Чжанье), где прожили год. Возможно, именно тогда Марко посетил город Каракорум, самый северный пункт его путешествий. Из Ганьчжоу Поло прошли в город Синин, и в 1274 Марко поступил на службу к монгольскому великому хану Хубилаю. Пребывание в Китае и обратный путьБолее 15 лет жили Поло в Китае, занимаясь торговлей. Марко, находясь на службе у хана (он владел монгольским и двумя языками тюркской группы), неоднократно пересекал Восточный Китай. Из его рассказов сравнительно точно можно определить лишь два маршрута: один вдоль приморской полосы прямо на юг - к городам Кинсай (Ханьчжоу) и Зейтун (Цюаньчжоу), другой - в восточный Тибет, Юньнань и на север Индокитая. В Венецию Поло вернулся в 1295 морем через Тебриз, сопроводив, по поручению Хубилая, царевну, выданную замуж за правителя Персии. "Книга" Марко Поло и характер ее автора В 1297 Марко, участвуя в морском сражении между Венецией и ее торговым соседом Генуей, попал в плен. В тюрьме его яркие рассказы о путешествиях в 1298 записал один из сокамерников - пленный из Пизы Рустичано. После освобождения в 1299 Марко вернулся в родной город, где прожил еще 25 лет состоятельным человеком, несомненно, не раз повторяя свое повествование. До нас дошло более 140 списков на дюжине языков и диалектов, содержащих в основном одни и те же сюжеты из "Книги о разнообразии мира...". Европейцы получили некоторое представление о большой стране Китай, якобы сказочно богатой Японии, островах Ява и Суматра, о богатейшем Цейлоне и Мадагаскаре. Европейцы впервые узнали о бумажных деньгах, саговой пальме, о горючих "черных камнях" (каменном угле) и, главное, о местонахождении пряностей, ценившихся на вес золота. Это сообщение вдохновляло купцов на поиски путей приобретения пряностей, что в дальнейшем привело к уничтожению арабской торговой монополии и, в конечном итоге, к переделу мира. За склонность к преувеличениям, вымыслу Марко получил прозвище "Миллион". Современникам было нелегко разобраться, где у Марко Поло правда, а где разыгравшаяся фантазия. В 14-15 веках "Книга" Марко служила одним из руководств для картографов, хотя в оценке расстояний он ошибался чаще всего. Его географическая номенклатура в значительной степени повторяется на многих картах, в том числе таких известных, как Каталонская (1375) и круговая Фра-Мауро (1459). Большую роль книга Марко сыграла в истории Великих географических открытий, став настольной книгой для выдающихся космографов, португальских и испанских мореплавателей, в том числе для Христофора Колумба, чьей рукой спустя 200 лет сделаны пометки на полях. Сочинение Поло принадлежит к числу тех редких средневековых произведений, которые читаются до сих пор. В книге много народных поверий, легенд и сказок. Биографы представляют Марко как весьма энергичного, выдержанного и терпеливого человека. Он имел дар наблюдателя, был хорошим, но увлекающимся рассказчиком, довольно правдивым при передаче чужих сведений. Марко Поло обладал типичной чертой венецианцев той эпохи - жаждой наживы, а в последние годы жизни стал придирчивым и проявлял скаредность по отношению к жене, трем дочерям и ближайшим родственникам, что приводило к частым ссорам и даже судебным разбирательствам. Перед смертью Марко дал вольную одному из своих рабов и завещал ему крупную сумму денег.

ПОЛОВА , то же, что мякина.

ПОЛОВАЯ ЖИЗНЬ , совокупность соматических (телесных), психических и социальных процессов, в основе которых лежит и посредством которых удовлетворяется половое влечение.

ПОЛОВАЯ СТРУКТУРА НАСЕЛЕНИЯ , соотношение числа мужчин и женщин в населении; в большинстве стран мира в целом по населению примерно одинаково. По оценкам ООН на 1990, во всем мире на 100 женщин приходится в среднем 101 мужчина.

ПОЛОВАЯ ХОЛОДНОСТЬ (фригидность) , снижение или отсутствие у женщины полового влечения, возбудимости, оргазма.

ПОЛОВЕЦКАЯ ЗЕМЛЯ , древнерусское название степей между рр. Волга и Дунай в 11-13 вв., в которых кочевали половцы; западная часть Дешт-и-Кипчака.

ПОЛОВЕЦКИЙ ПОХОД ИГОРЯ СВЯТОСЛАВИЧА 1185 , в союзе с другими князьями. В первом бою русские князья разбили половцев, но, углубившись в степи, потерпели поражение и были пленены. Отражен в "Слове о полку Игореве".

ПОЛОВИНКИН Леонид Алексеевич (1894-1949) , российский композитор, дирижер. С 1924 секретарь Ассоциации современной музыки. С 1926 заведующий музыкальной частью и дирижер Московского театра для детей (ныне Центральный детский театр). Опера "Сказка о рыбаке и рыбке" (1935), балет "Негритенок и обезьяна" (1927), оперетты "Сирокко" (1928), "Даже в трикотаже" (1931), 9 симфоний (1924-44) и др.

ПОЛОВНИКИ , зависимые крестьяне в Русском государстве 14 - нач. 19 вв. Работали на землевладельца, отдавая ему обычно половину урожая (испольщина).

ПОЛОВНИЧЕСТВО , вид аренды земли в России до 1917, см. Испольщина.

ПОЛОВОДЬЕ , ежегодно повторяющееся в один и тот же сезон относительно длительное увеличение водности реки, вызывающее подъем ее уровня; обычно сопровождается выходом вод из меженного русла и затоплением поймы.

ПОЛОВОДЬЕ , ежегодно повторяющееся в один и тот же сезон относительно длительное увеличение водности реки, вызывающее подъем ее уровня; обычно сопровождается выходом вод из меженного русла и затоплением поймы.

ПОЛОВОЕ РАЗМНОЖЕНИЕ , способ размножения, при котором новая особь развивается обычно из зиготы, образующейся в результате слияния женских и мужских половых клеток (оплодотворения). Характерно для всех эукариот, не установлено у прокариот. К половому размножению относят и партеногенез.

ПОЛОВОЕ СОЗРЕВАНИЕ , период жизни человека и животного, в течение которого организм достигает биологической зрелости (способности производить потомство). У человека возрастные рамки полового созревания подвержены индивидуальным колебаниям (у девочек от 8-9 до 16-17 лет, у мальчиков от 10-11 до 19-20 лет).

ПОЛОВОЙ ОТБОР , форма естественного отбора у животных, основанного на соперничестве особей одного пола (преимущественно мужского) за обладание особями другого пола, ведущая к уменьшению потомства у менее приспособленных. В результате полового отбора у многих видов животных возникли вторичные половые признаки (яркая брачная окраска, рога и др.).

ПОЛОВОЙ ЦИКЛ , периодически повторяющийся комплекс морфофизиологических процессов в организме половозрелых женских особей, связанный с размножением.

ПОЛОВЦОВ Александр Александрович (1832-1909) , российский государственный деятель, почетный член Петербургской АН (1884). С 1883 государственный секретарь, с 1892 член Государственного совета. Организатор, с 1879 председатель Русского исторического общества. "Дневник" за 1883-92 (т. 1-2, 1966).

ПОЛОВЦЫ (кипчаки) , тюркоязычный народ, в 11 в. - в южнорусских степях. Кочевое скотоводство, ремесла. Совершали набеги на Русь в 1055 - нач. 13 в. Наиболее опасными были нападения в кон. 11 в. Прекратились после поражений от русских князей в 1103-16. Возобновились во 2-й пол. 12 в. Разгромлены и покорены монголо-татарами в 13 в. (часть перешла в Венгрию).

ПОЛОВЫЕ ГОРМОНЫ животных и человека , регулируют развитие и функции половых органов, развитие вторичных половых признаков, половое влечение и поведение. Многосторонне влияют на организм, напр. на нормальное развитие мышц и скелета. Вырабатываются главным образом половыми железами - семенниками и яичниками. Как мужские половые гормоны (андрогены), так и женские (эстрогены и прогестерон) образуются у особей обоих полов, но в различных соотношениях. По химической природе - стероиды или полипептиды.

ПОЛОВЫЕ ЖЕЛЕЗЫ (гонады) , органы, образующие половые клетки (яйца и сперматозоиды) у животных и человека, а также вырабатывающие половые гормоны. Мужские половые железы - семенники, женские - яичники; смешанные половые железы - гермафродитные (у некоторых червей, моллюсков и др.).

ПОЛОВЫЕ ИЗВРАЩЕНИЯ (перверсии) , болезненные нарушения направленности полового влечения (напр., зоофилия) или способов его удовлетворения (напр., садизм).

ПОЛОВЫЕ КЛЕТКИ , то же, что гаметы.

ПОЛОВЫЕ ОРГАНЫ , органы полового размножения у животных и человека. Представлены половыми железами (семенники и яичники), половыми протоками (семяпроводы и яйцеводы), т. н. дополнительными образованиями (различные железы) и копулятивными органами. У живородящих животных к половым органам относятся, кроме того, и все приспособления для вынашивания детенышей, напр. выводковая сумка у сумчатых. Половые органы растений называют генеративными органами.

ПОЛОВЫЕ ПРЕСТУПЛЕНИЯ , преступные посягательства на половую неприкосновенность. Российское право относит к половым преступлениям изнасилование, понуждение к вступлению в половую связь, половое сношение с малолетним, развратные действия и др.

ПОЛОВЫЕ ХРОМОСОМЫ , хромосомы раздельнополых организмов, в которых расположены гены, определяющие пол и сцепленные с полом признаки организма. В хромосомном наборе клеток млекопитающих и человека особи женского пола имеют две одинаковые (тип ХХ), а мужского пола - неодинаковые (тип ХY; Х-хромосома более крупная) половые хромосомы. У бабочек, птиц, некоторых пресмыкающихся и земноводных - обратное соотношение.

ПОЛОГИ , город (с 1938) на Украине, Запорожская обл., на р. Конка. Железнодорожный узел. 25,0 тыс. жителей (1991). Заводы: "Коагулянт", маслоделательный, маслоэкстракционный и др.

ПОЛОГОВА Аделаида Германовна (р . 1923), российский скульптор. Островыразительные, часто полихромные керамические композиции, активно взаимодействующие со средой ("Мальчик, которого не боятся птицы", 1964; цикл "Материнство", 1980-е гг.). Государственная премия СССР (1989).

"ПОЛОЖЕНИЯ" 19 ФЕВРАЛЯ 1861 , законодательный акт, оформивший отмену крепостного права в России и начавший крестьянскую реформу 1861. Состоял из "Общего положения о крестьянах, вышедших из крепостной зависимости", 4 отдельных "Положений", 4 "Местных положений" по группам губерний Европейской России и 8 "Дополнительных правил" для отдельных категорий крестьян.

ПОЛОЖИТЕЛЬНАЯ ЛОГИКА , совокупность логических теорий, в которых изучаются способы рассуждений, не связанные с опровержениями; не содержит операции отрицания.

ПОЛОЖИТЕЛЬНОЕ ЧИСЛО , число большее нуля.

ПОЛОЗЫ , род пресмыкающихся семейства ужей. Длина до 2,4 м. 37 видов, в Юж. Европе, Азии, Сев. и Вост. Африке, Сев. и частично Центр. Америке. Полозами называются представители и других родов семейства ужей, напр. большеглазый полоз, леопардовый полоз (в Красной книге Международного союза охраны природы и природных ресурсов). К роду лазающих полозов относится эскулапова змея. Укус полоза для человека не опасен, но болезнен.

ПОЛОКА Геннадий Иванович (р . 1930) российский кинорежиссер. Поставил фильмы: "Республика ШКИД" (1968), "Интервенция" (1972, фильм был выпущен на экран только в годы перестройки), "Возвращение "Броненосца" (1996) и др.

ПОЛОНЕЗ (от франц . danse polonaise - польский танец), бальный танец-шествие. Истоки в народном польском танце. Был придворным во Франции и в других странах. Музыкальный размер 3/4. Как музыкальный жанр известен с 17 в. Широкое развитие полонез получил в творчестве Ф. Шопена и других композиторов.

ПОЛОНИЙ (лат . Polonium), Ро, химический элемент VI группы периодической системы Менделеева, атомный номер 84, атомная масса 208,9824. Радиоактивен; наиболее устойчивый изотоп 209Ро (период полураспада 102 ч). Название от лат. Polonia - Польша. Мягкий серебристо-белый металл; плотность 9,136 г/см3, tпл 254 °С. Изотоп 210Ро - источник ?-излучения, в смеси с бериллием полоний - удобный лабораторный источник нейтронов.

ПОЛОНИНЫ (планины) (букв . - горы), название слабовсхолмленных вершинных поверхностей в Карпатах и некоторых хребтах Балканского п-ова. Покрыты лугами, используемыми как пастбища и сенокосы.

ПОЛОННАРУВА , город на северо-востоке о. Шри-Ланка в средние века, в 8-13 вв. столица государства сингалов. Руины многочисленных архитектурных памятников 12 в.: ступы (дагобы) Ранкотвихара-ступа (Руванвели), Киривихара; дом восьми реликвий Хета-даге, круглый храм Вата-да-ге, дом образа Ланкатилака; пещерный комплекс Галвихара (с колоссальной статуей лежащего Будды); дворец Паракрамабаху I и др.

ПОЛОННОЕ , город (с 1938) на Украине, Хмельницкая обл. Железнодорожная станция. 24,7 тыс. жителей (1991). Заводы: фарфоровый, художественной керамики; пищевая, стройматериалов промышленность. Известен с 1171.

ПОЛОНСКАЯ Елизавета Григорьевна (1890-1969) , русская поэтесса, переводчица. Входила в литературную группу "Серапионовы братья". В поэзии, отмеченной чертами повествовательности, - раздумья о жизни, впечатления от обычных явлений повседневности. Сборники стихов (в т. ч. и для детей): "Знаменья" (1921), "Под каменным дождем" (1923), "Зайчата" (1923), "Часы" (1925), "Упрямый календарь" (1929), "Времена мужества" (1940), "На своих плечах" (1948), "Стихотворения и поэма" (1960) и др. Воспоминания.

ПОЛОНСКИЙ (наст . фам. Гусин) Вячеслав Павлович (1886-1932), российский критик, историк. Книги о М. А. Бакунине, литературно-теоретические, исторические статьи (сборники "Уходящая Русь", 1924; "О современной литературе", 1928).

ПОЛОНСКИЙ Яков Петрович (1819-98) , русский поэт, член-корреспондент Петербургской АН (1886). Лирические стихи (многие из них положены на музыку и стали народными песнями - "Песня цыганки", "Затворница" и др.), поэмы (в т. ч. шуточная поэма-сказка "Кузнечик-музыкант", 1859), повести, романы.

ПОЛОНЯНИЧНЫЕ ДЕНЬГИ , в Русском государстве 16-17 вв. налог для выкупа пленных, главным образом из Крыма. Взимался с сохи.

ПОЛОРОГИЕ , семейство парнокопытных животных подотряда жвачных. Рога полые, сидящие на выступах лобных костей: растут, не сменяясь, в течение всей жизни животного. К полорогим относятся быки, козлы, бараны и антилопы.

ПОЛОСА , множество точек плоскости, лежащих между двумя параллельными прямыми этой полосы.

ПОЛОСА печатная , в полиграфии - всякая страница в наборе или оттиске печатного издания.

ПОЛОСА ОТВОДА , территория, отводимая для размещения железнодорожного полотна, станций и других железнодорожных сооружений. Лесные полосы также включаются в полосу отвода. На перегонах магистральных железных дорог в России полоса отвода была установлена шириной не менее 24 м.

ПОЛОСА ПРОПУСКАНИЯ , диапазон частот, в пределах которого зависимость амплитуды колебаний на выходе акустического, радиотехнического или оптического устройства от их частоты достаточно слаба, чтобы обеспечить передачу сигнала без существенного искажения. Ширину полосы пропускания выражают в Гц, неравномерность характеристики в пределах полосы пропускания - в относительных единицах, обычно в дБ.

ПОЛОСАТИКИ , семейство морских млекопитающих подотряда беззубых китов. Длина от 6 до 33 м. На брюхе и горле продольные полосы - складки. Распространены широко. 6 видов: финвал, голубой кит, полосатик Брайда, сейвал, острорылый кит, горбач. Численность сокращается. 3 вида в Красной книге Международного союза охраны природы и природных ресурсов, 4 - охраняются.

ПОЛОСАТОЕ ТЕЛО , комплекс подкорковых узлов (базальных ганглиев), входящих в экстрапирамидную систему головного мозга. Участвует в управлении движениями, в осуществлении сложных двигательных актов.

ПОЛОСАТЫЕ СПЕКТРЫ , см. Молекулярные спектры. Спектры оптические.

ПОЛОСАТЫЙ ТЮЛЕНЬ , то же, что крылатка.

ПОЛОСИН Евгений Максимович (1911/12-82) , актер, народный артист СССР (1969). С 1949 в Русском драматическом театре Минска.

ПОЛОСИН Иван Иванович (1891-1956) , российский историк, библиограф, доктор исторических наук, преподавал в ряде вузов СССР. Труды и публикации по истории Др. Руси, России 16-19 вв.

ПОЛОСКОВАЯ ЛИНИЯ ПЕРЕДАЧИ , устройство для направления передачи электромагнитных волн в воздушной или иной диэлектрической среде вдоль 2 или более проводников, имеющих форму тонких полосок и пластин. Полосковые линии передачи бывают симметричные и несимметричные. Применяются в микроминиатюрных сверхвысокочастотных устройствах.

ПОЛОСКУН (обыкновенный енот) , млекопитающее рода енотов. Длина тела до 60 см, хвоста до 25 см. Обитает в лесах Сев. Америки. Ценный объект пушного промысла. Акклиматизирован в ряде стран Европы, в т. ч. в Белоруссии, а также в Азербайджане.

ПОЛОСУХИН Порфирий Порфирьевич (1910-71) , воздухоплаватель, парашютист. Разрабатывал методику прыжков с аэростата с высоты 140-11 000 м. Автор многих рекордных прыжков, совершил ок. 200 полетов на свободных аэростатах.

ПОЛОТЕБНОВ Алексей Герасимович (1838-1907/08) , один из основоположников российской дерматологии. Рассматривал кожные болезни как заболевания организма в целом, разрабатывал принципы патогенетической терапии дерматозов.

ПОЛОТНО , 1) полотно текстильное, в широком смысле - ткани, трикотаж, гардинно-тюлевые и другие изделия, в узком смысле - льняная, полульняная, хлопчатобумажная, шелковая ткань, выработанная обычно из нитей основы и утка одинаковой толщины и плотности. 2) Режущий инструмент в виде стальной ленты (пластины) с зубьями по краю (пильное, или ножовочное, полотно).

ПОЛОТНЯНЫЙ ЗАВОД , поселок городского типа в Российской Федерации, Калужская обл., на р. Суходрев. Железнодорожная станция. 5,4 тыс. жителей (1993). В 18 в. был построен парусно-полотняный завод (отсюда название), а затем бумажная фабрика, которой впоследствии владели Гончаровы (родственники жены А. С. Пушкина). В 1830 и 1834 здесь бывал Пушкин.

ПОЛОУСНЫЙ КРЯЖ , на северо-востоке Якутии. Длина ок. 175 км. Высота до 968 м.

ПОЛОЦК , город в Белоруссии, Витебская обл., на р. Зап. Двина, при впадении р. Полота. Железнодорожный узел. 78,7 тыс. жителей (1991). ПО "Стекловолокно"; заводы: литейно-механический, авторемонтный и др.; пищевая, легкая промышленность. Краеведческий музей. Картинная галерея. Историко-архитектурный заповедник. Известен с 861. С 13 в. в Литве и Польше, с 1772-1917 в Российской империи. Софийский собор (2-я пол. 11 в.), собор Спасо-Евфросиниевского монастыря (12 в.), иезуитский коллегиум (18 в.).

ПОЛОЦКИЙ СИМЕОН , см. Симеон Полоцкий.

ПОЛОЦКОЕ КНЯЖЕСТВО , древнерусское, по Зап. Двине, Березине, Неману, с 10 в. При Владимире Святославиче - в Древнерусском государстве, обособилось ок. 1021. В 12 в. распалось на уделы. С 1307 в Великом княжестве Литовском с сохранением автономии, окончательно ликвидированной в 1385.

ПОЛОЧАНЕ , часть кривичей среднего течения Зап. Двины, ее притока Полоты, в устье которой возник Полоцк. Территория Полоцка стала ядром Полоцкой земли.

ПОЛТАВА , город на Украине, центр Полтавской обл., на р. Ворскла. Железнодорожный узел. 320 тыс. жителей (1991). Заводы: автоагрегатный, "Химмаш", газоразрядных ламп, турбомеханический, искусственных алмазов и алмазного инструмента, медицинского стекла, фарфоровый и др.; легкая (хлопчатобумажная, трикотажная, обувная и др.), пищевая промышленность; фабрика музыкальных инструментов. 5 вузов. 2 театра. 6 музеев (в т. ч. Музей-заповедник "Поле Полтавской битвы", Художественный музей, Литературно-мемориальный - В. Г. Короленко, Музей И. П. Котляревского). Известен с 1174 в русских летописях как Лтава (название до 1430). С 1569 в Польше, с 1654 в Российском государстве. Во время Северной войны, в апреле-июне 1709, гарнизон Полтавы под командованием полковника А. С. Келена выдержал осаду шведской армии Карла XII. Собор Крестовоздвиженского монастыря (17-18 вв.), классицистический ансамбль центра (нач. 19 в.). Колонна Славы (1811), монументы, посвященные Полтавскому сражению (19 - нач. 20 вв.).

ПОЛТАВСКАЯ ОБЛАСТЬ , на Украине. 28,8 тыс. км2. Население 1757 тыс. человек (1991).

ПОЛТАВСКОЕ СРАЖЕНИЕ , 27.6 (8.7).1709, во время Северной войны 1700-21. Русская армия под командованием Петра I разгромила шведскую армию Карла XII. Остатки шведских войск сдались у Переволочны; Карл XII бежал в Турцию. Полтавское сражение привело к перелому в Северной войне в пользу России.

ПОЛТИННИК (полтина) , русская монета в 50 коп. Впервые выпущен в 1654 из меди. В 1699-1915 чеканились серебряные полтинники, в 1756, 1777-78 и золотые. В 1726 выпускались медные полтинники, в 1921-27 из серебра, с 1961 из медно-никелевого сплава. В нач. 1990-х гг. в Российской Федерации изъят из обращения.

ПОЛТОРАНИН Михаил Никифорович (р . 1939), российский политический деятель, журналист. В 1975-86 в газете "Правда", в 1986-87 главный редактор газеты "Московская правда", в 1990-92 заместитель председателя правительства Российской Федерации, с 1994 председатель Комитета Государственной Думы по информационной политике и связи.

ПОЛТОРАЦК , название г. Ашхабад - столицы Туркмении - в 1919-27.

ПОЛТОРАЦКИЙ Николай Петрович (1921-90) , русский философ, литературовед, публицист. Жил в Софии, с 1944 в Марокко, затем Париже, Регенсбурге (ФРГ). С 1955 в США, с 1967 профессор Питсбургского университета. Работы по истории русской литературы, философии и общественно-политической мысли.

ПОЛУАВТОМАТ , машина, агрегат, самостоятельно выполняющие рабочий цикл. Подготовка к следующему циклу и пуск осуществляются рабочим.

ПОЛУБОТОК Павел Леонтьевич (ок . 1660-1723), наказной гетман Левобережной Украины в 1722-23. Сторонник независимой от российского царя гетманской власти. В 1723 заключен в Петропавловскую крепость.

ПОЛУВАГОН , железнодорожный грузовой вагон открытого типа с высокими бортами. Разделяются на гондолы (собственно полувагон) грузоподъемностью до 125 т и хопперы.

ПОЛУГАЕВСКИЙ Лев Абрамович (1934-1995) , российский шахматист, международный гроссмейстер (1962), заслуженный мастер спорта (1969). Тренер. Чемпион СССР (1967 и 1968). Победитель 6 Всемирных шахматных Олимпиад (в 1966-70, 1980-84) в составе сборной СССР. Участник многих состязаний на первенство мира (1960-1980). Победитель крупных международных турниров в Мар-дель-Плата (1962 и 1971), Сочи (1963 и 1974), Бевервейке (1966), Вейк-ан-Зее (1979), Биле (1986) и др. Тренер-консультант А. Карпова во время матчей на первенство мира (1979 и 1981), с конца 80-х работал тренером во Франции, среди его воспитанников гроссмейстер Ж. Лотье - один из претендентов на мировое первенство в 1993.

ПОЛУДЕННАЯ ЛИНИЯ , линия пересечения плоскостей небесного меридиана и математического горизонта. Проходит через точки севера и юга. В истинный полдень тень от предметов падает по полуденной линии.

ПОЛУДНИЦЫ , в славянской мифологии духи жаркого полудня, настигающие тех, кто работает в поле. Представлялись в виде женских существ в прозрачном платье, похищающих детей в поле.

ПОЛУЖЕСТКОКРЫЛЫЕ , то же, что клопы.

ПОЛУЗАМКНУТЫЕ МОРЯ , частично ограничены материками и отделены от океана или прилегающего моря островами или цепью островов (напр., Охотское м.).

ПОЛУЗАПРУДА (буна) , гидротехническое сооружение в виде поперечной дамбы, предназначено для регулирования режима потока воды и защиты берегов и оснований гидротехнических сооружений от размыва.

ПОЛУИНТЕРВАЛ , множество точек x числовой оси, удовлетворяющих неравенствам a ? x < b или a < x ? b; обозначается соответственно [a, b) или (a, b].

ПОЛУКАРОВ Юрий Михайлович (р . 1928), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные работы по электрокристаллизации металлов и сплавов, изучению физико-химических свойств гальванических покрытий.

ПОЛУКОКСОВАНИЕ , метод переработки ископаемых углей, горючих сланцев или торфа нагреванием до 500-600 °С без доступа воздуха. Основные продукты: газ (главным образом метан), первичная смола (для производства моторных топлив и смазочных масел) и твердый остаток - полукокс (топливо).

ПОЛУКУБИЧЕСКАЯ ПАРАБОЛА (парабола Нейля) , алгебраическая кривая 3-го порядка.

ПОЛУКУСТАРНИКИ , многолетние растения, у которых почки возобновления сохраняются несколько лет, а верхние части побега сменяются ежегодно. Высота до 80 см. Главным образом в засушливых областях. Представители полукустарников: терескен, виды полыни, астрагала, солянки.

ПОЛУКУСТАРНИЧКИ , многолетние мелкие полукустарники, напр. тимьян.

ПОЛУМЕТАЛЛЫ , вещества (Bi, As, Sb, Te и др.), близкие по свойствам к типичным металлам, но обладающие в 102 - 105 раз меньшей электропроводностью. Свойства полуметаллов резко зависят от внешних воздействий (температуры, магнитного поля и др.), что используется при их практическом применении (в магнитометрах, для термоэлектрического и термомагнитного охлаждения).

ПОЛУНИН Алексей Иванович (1820-88) , один из основоположников патологической анатомии в России, организовал самостоятельное преподавание и первые кафедры патологической анатомии и общей патологии. Труды по морфологии воспаления и инфекционных болезней.

ПОЛУОБЕЗЬЯНЫ , подотряд млекопитающих отряда приматов. Длина тела 13-70 см, хвост у большинства длинный. В отличие от обезьян большие полушария головного мозга гладкие или с небольшим числом борозд и извилин. 6 семейств: тупайи, долгопяты, лемуры, руконожки, индри и лори. Ок. 50 видов, в тропиках Восточного полушария. Численность резко сокращается; 22 вида в Красной книге Международного союза охраны природы и природных ресурсов.

ПОЛУОСТРОВ , участок суши, вдающийся в море, озеро или реку и с трех сторон окруженный водой.

ПОЛУОСЬ , вал ведущего моста транспортных, сельскохозяйственных и других машин, передающий вращение от дифференциала на ведущее колесо.

ПОЛУПЛОСКОСТЬ , множество точек плоскости, лежащих по одну сторону от некоторой прямой этой плоскости.

ПОЛУПОЛТИНА (полуполтинник) , русская серебряная монета, равная 25 коп. Периодически чеканилась с 1701 до нач. 20 в. (в 1726 из меди).

ПОЛУПРИЦЕП , одно- или двухосная (иногда трехосная) повозка, буксируемая седельным тягачом с помощью опорно-сцепного устройства и передающая на него часть своего веса. Предназначен для перевозки грузов или пассажиров либо для нетранспортных работ (напр., полуприцеп-мастерская).

ПОЛУПРОВОДНИКИ , вещества, электропроводность которых при комнатной температуре имеет промежуточное значение между электропроводностью металлов (106 - 104 Ом-1 см-1) и диэлектриков (10-8 - 10-12 Ом-1 см-1). Характерная особенность полупроводников - возрастание электропроводности с ростом температуры; при низких температурах электропроводность полупроводников мала; на нее влияют и другие внешние воздействия: свет, сильное электрическое поле, потоки быстрых частиц и т. д. Высокая чувствительность электрических и оптических свойств к внешним воздействиям и содержанию примесей и дефектов в кристаллах также характерна для полупроводников. Все эти особенности и определяют их широкое применение в технике (см. Полупроводниковые приборы). К полупроводникам относится большая группа веществ (Si, Ge и др., см. Полупроводниковые материалы). Носителями заряда в полупроводниках являются электроны проводимости и дырки (носители положительного заряда). В идеальных кристаллах они появляются всегда парами, так что концентрации обоих типов носителей равны. В реальных кристаллах, содержащих примеси и дефекты структуры, равенство концентраций электронов и дырок может нарушаться и проводимость осуществляется практически только одним типом носителей. Полное описание природы носителей заряда в полупроводниках и законов их движения дается в квантовой теории твердого тела (см. также Зонная теория).

ПОЛУПРОВОДНИКОВАЯ ЭЛЕКТРОНИКА , отрасль электроники, охватывающая вопросы исследования электронных процессов в полупроводниках и их практического использования, главным образом для генерирования, усиления и преобразования электрических колебаний.

ПОЛУПРОВОДНИКОВЫЕ МАТЕРИАЛЫ , полупроводники, применяемые для изготовления электронных приборов и устройств. Используют главным образом кристаллические полупроводниковые материалы (напр., легированные монокристаллы кремния или германия, химические соединения некоторых элементов III и V, II и VI групп периодической системы). Все большее значение приобретают твердые аморфные полупроводниковые вещества и органические полупроводники.

ПОЛУПРОВОДНИКОВЫЕ ПРИБОРЫ , электронные приборы, действие которых основано на электронных процессах в полупроводниках. Служат для генерирования, усиления и преобразования (по роду тока, частоте и т. д.) электрических колебаний (полупроводниковый диод, транзистор, тиристор), преобразования сигналов одного вида в другой (оптрон, фоторезистор, фотодиод, фототранзистор и др.), одних видов энергии в другие (термоэлемент, термоэлектрический генератор, солнечная батарея и др.), а также для преобразования изображений, измерения электрической и механической величины и др. Особый класс полупроводниковых приборов - полупроводниковые интегральные схемы, представляющие собой законченные электронные устройства в виде единого блока (пластинки) из Si, Ge и др., на котором методами полупроводниковой технологии (преимущественно планарной) образованы зоны, выполняющие функции активных и пассивных элементов (диодов, транзисторов, резисторов, конденсаторов и т. д.).

ПОЛУПРОВОДНИКОВЫЙ ДЕТЕКТОР , полупроводниковый прибор для регистрации частиц и измерения их энергии. Представляет собой p-n-переход на основе кристаллов Si или Ge. Величина сигнала в полупроводниковом детекторе может быть значительно больше, чем в ионизационной камере. Высокая подвижность электронов и дырок обеспечивает малую (несколько нс) длительность сигнала с полупроводникового детектора. Применяются как спектрометры ?-квантов и тяжелых заряженных частиц.

ПОЛУПРОВОДНИКОВЫЙ ДИОД , полупроводниковый прибор с двумя электродами, обладающий односторонней проводимостью. К полупроводниковым диодам относят обширную группу приборов с p-n-переходом, контактом металл - полупроводник и др. Наиболее распространены электропреобразовательные полупроводниковые диоды. Служат для преобразования и генерирования электрических колебаний. Один из основных современных электронных приборов.

ПОЛУПРОВОДНИКОВЫЙ ЛАЗЕР , лазер, активная среда которого - полупроводниковый кристалл. Полупроводниковый лазер имеет малые размеры (50 мкм - 1 мм), высокий кпд (до 50%), возможность спектральной перестройки. Полупроводниковый лазер генерирует излучение в диапазоне длин волн 0,3-30 мкм. Наиболее распространенный способ накачки - инжекция носителей через гетеропереход (гетеролазер). Применяют в оптической связи и локации, оптоэлектронике и др.

ПОЛУПРОСТРАНСТВО , множество точек пространства, лежащих по одну сторону от некоторой плоскости.

ПОЛУПРЯМАЯ , множество точек прямой, лежащих по одну сторону от некоторой ее точки; если эта точка причисляется к полупрямой, то полупрямая называется лучом.

ПОЛУПУСТЫННЫЕ ЗОНЫ , природные зоны умеренного, субтропического и тропического поясов с преобладанием ландшафтов полупустынь. Доминируют участки с разреженным растительным покровом, в составе которого господствуют злаки и полыни (в Евразии), сообщества из многолетних трав и кустарников (на других материках).

ПОЛУСТИШИЕ , часть стиха, отсекаемая цезурой.

ПОЛУТОМПАК , латунь с 14-21% Zn (остальное Cu). Высокая коррозийная стойкость, хорошие механические свойства. Изготовляют сильфоны, гибкие шланги, конденсационные трубки, проволочные сетки.

ПОЛУТОН , см. Тон.

ПОЛУУСТАВ , одна из графических разновидностей письма в греческих и славянских рукописях, возникшая как упрощение устава и обеспечивавшая большую скорость начертания. На Руси появился в 14 в.

ПОЛУФАБРИКАТ , продукт труда, который должен пройти еще одну или несколько стадий обработки, прежде чем стать готовым изделием, годным для потребления. Готовая продукция одного предприятия может служить полуфабрикатом для другого.

ПОЛУХИН Дмитрий Алексеевич (1927-93) , российский конструктор ракетно-космической техники, Герой Социалистического Труда (1980). С 1981 главный конструктор КБ "Салют" научно-производственного объединения "Энергия", с 1987 Генеральный конструктор КБ "Салют" и одновременно Генеральный директор НПО "Экспериментальное машиностроение". Один из создателей первых отечественных ускорителей с жидкостным реактивным двигателем для сверхтяжелых бомбардировщиков и крылатых ракет (1952-60). Технический руководитель работ по созданию и развитию двигательных установок с ЖРД для ракетно-космических комплексов, в т. ч. ракет-носителей "Протон", космических аппаратов "Квант-1", "Квант-2", "Космос-1267" и др. Ленинская премия (1976). Государственная премия СССР (1967).

ПОЛУШКА , мелкая разменная русская монета; чеканилась с 15 в. из серебра. 1 полушка= 1/2 московской или 1/4 новгородской деньги. С 1534 полушка - самая мелкая монета Московского государства, равная 1/4 коп., с 1700 - наименьший номинал российской монетной системы, чеканилась из меди (до 1916).

ПОЛУШНИК (изоэтес , шильник), род плауновидных растений семейства полушниковых. Ок. 70 видов, по всему земному шару (в тропиках редко). Обитают в водоемах, на сильно увлажненных местах. Некоторые - аквариумные растения. 2 вида - охраняются.

ПОЛХОВ-МАЙДАНСКАЯ РОСПИСЬ , производство расписных токарных изделий в селе Полховский Майдан, деревне Крутец и поселке Вознесенское Нижегородской области. Токарные изделия мастеров этого промысла - матрешки, пасхальные яйца, грибы, солонки, кубки, поставки - щедро украшены сочной орнаментальной и сюжетной росписью. Среди живописных мотивов наиболее часто встречаются цветы, птицы, животные, сельские и городские пейзажи. Особенности росписи С середины 19 в. в селе Полховский Майдан стали производить некрашеную токарную деревянную посуду, которая реализовывалась на ярмарках. С начала 1920-х гг., видимо, под влиянием аналогичных изделий Сергиево-Посадских мастеров, полхов-майданская посуда начинает покрываться выжженным контурным рисунком. Вскоре выжигание стали раскрашивать масляными красками, а в середине 1930-х гг. анилиновыми красителями, разведенными на спирту. Постепенно выжженный контур рисунка вытесняется более экономичной и простой в исполнении наводкой тушью. Артель "Красная заря" В 1928-1930 гг. в Полховском Майдане из отдельных мастеров складывается артель "Красная заря". В это же время вырабатывается оригинальная художественно-декоративная система и обозначаются основные специфические приемы местной росписи. Эти приемы получили устоявшиеся местные названия: "цветы с наводкой" - цветочная роспись очерчена четким черным контуром; "цветы без наводки" - рисунок выписывается по фону без линейного контура; прием "под масло" - роспись масляными или нитрокрасками по глухому цветному фону, "пестрение" - простейшая кистевая роспись мазками или точками. Крутецкие мастера В 1960 артель преобразуется в Полхов-майданскую фабрику игрушек. В это же время изготовлением аналогичных токарных расписных предметов начинают заниматься в расположенной в нескольких километрах от Полховского Майдана деревне Крутец. Используя опыт, токарные формы и приемы росписи соседей, крутецкие мастера привносят незначительные изменения. Так, например, их матрешки по форме более округлы, а в росписи посудных изделий предпочтение отдается сюжетным мотивам. Объединение "Полхов-Майданская роспись" В 1972 в районном центре Вознесенское на базе игрушечной фабрики создается производственно-художественное объединение "Полхов-Майданская роспись", где работают художники, прошедшие профессиональное обучение. Несмотря на это, промысел продолжает существовать преимущественно на основе семейной организации производства. Мужчины занимаются изготовлением токарного "белья", а женщины выполняют роспись. Изделия, производимые объединением, носят более сувенирный характер, их роспись однообразнее, а рисунок менее свободен, чем в работах мастеров-кустарей. Ориентация полхов-майданских и крутецких мастеров на рынок требовала постоянного обновления форм и приемов декорировки изделий. С начала 1980-х гг. начинает широко применятся цветочная роспись по обожженному паяльной лампой фону. Живой отклик находят современные события в сюжетах и темах росписи. Cегодня этот уникальный промысел продолжает развиваться по естественным законам народного искусства.

ПОЛЧЕВ , название г. Пылтсамаа в Эстонии в русских летописях.

ПОЛЫЕ ВЕНЫ , верхняя (передняя) и нижняя (задняя), самые крупные вены большого круга кровообращения у наземных позвоночных; у земноводных приносят кровь в венозный синус, у пресмыкающихся, птиц и млекопитающих - непосредственно в правое предсердие.

ПОЛЫНОВ Борис Борисович (1877-1952) , российский почвовед и геохимик, академик АН СССР (1946). Основные труды по формированию коры выветривания и происхождению почв, классификации и геохимической характеристике ландшафтов.

ПОЛЫНЬ , род трав и полукустарников семейства сложноцветных. Ок. 400 видов, главным образом в Северном полушарии; растут почти повсеместно, обильны в степях, полупустынях и пустынях Сев. Казахстана, Ср. Азии, а также в Закавказье. Содержат эфирные масла. Кормовые для овец, коз, лошадей и верблюдов; лекарственные (особенно полынь цитварная - редкий вид), пряные (эстрагон); закрепители песков, некоторые сорняки.

ПОЛЫНЬЯ , пространство чистой воды среди неподвижных льдов или на их границе.

ПОЛЫСАЕВО , город (с 1989) в Российской Федерации, Кемеровская обл. Железнодорожная станция. 32,9 тыс. жителей (1993). Добыча каменного угля. Завод железобетонных изделий.

ПОЛЬ-БОНКУР (Paul-Boncour) Жозеф (1873-1972) , французский дипломат, неоднократно министр (в т. ч. иностранных дел); в 1932-36 постоянный представитель Франции в Лиге Наций. Выступал за организацию с участием СССР отпора германской агрессии.

ПОЛЬГАР (Polgar) Альфред (1875-1955) , австрийский писатель. В отточенных по форме фельетонах-миниатюрах едко высмеивал нравы общества (сборники "Заметки на полях", 1925, и др.) и фашистскую идеологию.

ПОЛЬДЕРЫ (нидерл ., ед. ч. polder), осушенные участки маршей , защищенные дамбами от затопления морскими водами.

ПОЛЬЗОВАНИЕ , в праве - одно из основных правомочий собственника. Заключается в праве потребления вещи. Запрещается пользование имуществом в ущерб интересам других лиц (т. н. злоупотребление правом).

ПОЛЬЗОВАТЕЛЬ , в информатике - человек или юридическое лицо, использующее вычислительную систему (напр., ЭВМ) или программное средство (программу, процедуру и т.п.).

ПОЛЬКА (чеш . polka), народный и бальный танец чешского происхождения. Музыкальный размер 2/4.

ПОЛЬСКАЯ АКАДЕМИЯ НАУК (АН Республики Польша) , организована в 1952 в Варшаве; предшественники - Академия знаний (1873, Краков) и Варшавское научное общество (1907). В 1991 св. 180 академиков, св. 150 членов-корреспондентов; св. 70 научных учреждений, св. 100 научных комитетов.

ПОЛЬСКАЯ ИНТЕРВЕНЦИЯ НАЧАЛА 17 в . С кон. 16 в. Речь Посполита поддерживала Лжедмитрия I и Лжедмитрия II. В сентябре 1609 польскими отрядами осажден Смоленск, в 1610 захвачена Москва, которая была освобождена в октябре 1612 Вторым ополчением. Попытки короля Сигизмунда и королевича Владислава захватить Москву в 1612 и 1617 были отражены русскими войсками. Военные действия завершились в 1618 Деулинским перемирием.

ПОЛЬСКАЯ НИЗМЕННОСТЬ , часть Среднеевропейской равнины на территории Польши.

ПОЛЬСКАЯ ОБЪЕДИНЕННАЯ РАБОЧАЯ ПАРТИЯ , действовала в декабре 1948 - январе 1990. Создана в результате объединения Польской рабочей партии (преемница КП Польши, основана в 1942) и Польской социалистической партии (основана в 1893). В январе 1990 самораспустилась, в качестве ее преемницы создана новая партия левых сил - Социал-демократия Республики Польша.

"ПОЛЬСКАЯ ПРАВДА" (Эльблонгская книга) , сборник обычного польского права, составленный в 13-14 вв. Найдена в 1868 в г. Эльблонг.

ПОЛЬСКИЕ ГОРОДА (т . е. расположенные в поле), историческое название в 16-17 вв. части территории Дикого поля, присоединенной к Русскому государству, в бассейне рек Северский Донец, Тихая Сосна, Воронеж (часть современных Курской, Белгородской, Липецкой, Воронежской обл.).

ПОЛЬСКИЙ ГОСУДАРСТВЕННЫЙ ТЕАТР ОПЕРЫ И БАЛЕТА ("Театр Вельки" , Teat Wielki), один из старейших оперных театров страны. Основан в 1765 в Варшаве как оперно-драматический; спектакли сначала в здании "Операльни", затем на других сценах, с 1833 - в здании "Театра Вельки".

"ПОЛЬСКИЙ КОРИДОР" ("Данцигский коридор") , в литературе - название полосы земли, полученной Польшей по Версальскому мирному договору 1919 и дававшей ей доступ к Балтийскому м.

ПОЛЬСКИЙ НАЦИОНАЛЬНЫЙ БАНК (Narodowy Bank Polski) , эмиссионный кредитный и расчетный центр Польши. Основан в 1945. 49 контор и 626 отделений. Сумма баланса св. 11 трлн. польских злотых (кон. 1980-х гг.).

ПОЛЬСКИЙ "ТЕАТР НАРОДОВЫ" (Teat Narodowy) , один из старейших драматических театров страны. Основан в 1765 в Варшаве в составе оперно-драматической труппы; спектакли сначала в здании "Операльни", затем на других сценах. С 1807 современное название. В 1833 отделился от оперной труппы, получив собственную сценическую площадку.

ПОЛЬСКИЙ ЯЗЫК , официальный язык Польши, относится к славянским языкам (западнославянская группа), входящим в индоевропейскую семью языков. Письменность на основе латинского алфавита.

ПОЛЬСКИХ Галина Александровна (р . 1939), российская актриса, народная артистка России (1979). С 1964 актриса Театра-студии киноактера. В кино с 1962. Дебютировала в фильме "Дикая собака Динго" (1962). Снималась в фильмах: "Я шагаю по Москве" (1964), "Человек с бульвара Капуцинов" (1987), в телефильмах: "Тени исчезают в полдень" (1972), "По семейным обстоятельствам", "Петербургские тайны" (1994-95) и др. За роль в фильмах "Фронт без флангов" и "Фронт за линией фронта" (1978) была удостоена Государственной премии РСФСР в области киноискусства - премии бр. Васильевых.

ПОЛЬСКОЕ АГЕНТСТВО ПЕЧАТИ (ПАП) , государственное информационное агентство Польши. Действует с июля 1944, Варшава.

ПОЛЬСКОЕ ВОССТАНИЕ 1794 , в марте - ноябре, против оккупантов и реакционных магнатов, захвативших власть в результате действий Тарговицкой конфедерации и интервенции России и Пруссии. Руководитель - Т. Костюшко. За подавлением польского восстания последовал 3-й раздел (1795) Речи Посполитой.

ПОЛЬСКОЕ ВОССТАНИЕ 1830-31 (Ноябрьское восстание 1830) , ноябрь 1830 - октябрь 1831, в Королевстве Польском (а также на территории Литвы, Зап. Белоруссии, Правобережной Украины) против царской России. Подавив польское восстание, царизм отменил конституцию, предоставленную Польше в 1815.

ПОЛЬСКОЕ ВОССТАНИЕ 1863-64 (Январское восстание 1863) , январь 1863 - май 1864, в Королевстве Польском, Литве, части Белоруссии, на Правобережной Украине против царской России. Подготовлено Центральным национальным комитетом. В поддержку восставших выступили А. И. Герцен, Комитет русских офицеров в Польше. Подавив польское восстание, царизм был вынужден провести в Королевстве Польском аграрную и другие реформы.

ПОЛЬСКОЕ НАСЛЕДСТВО , война за польское наследство (1733-35), между Францией, с одной стороны, Россией, Австрией и Саксонией - с другой. Повод - выборы короля на польский престол после смерти Августа II (1733); кандидаты - Станислав Лещинский (ставленник Франции), Август Саксонский (ставленник союзников). Закончилась признанием Францией польским королем Августа Саксонского (Август III).

ПОЛЬСКО-ТУРЕЦКИЕ ВОЙНЫ 17 в ., между Речью Посполитой и Османской империей в 1620-21, 1672-76, 1683-99 (часть австро-турецкой войны 1683-99) главным образом за обладание украинскими землями. Решением Карловицкого конгресса 1698-99 Речь Посполита получала остававшуюся (с 1676) у Османской империи часть Правобережной Украины и Подолию.

ПОЛЬША , Республика Польша (Rzeczpospolita Polska), государство в Европе, в бассейне Вислы и Одры, на севере омывается Балтийским м. 312,7 тыс. км2. Население 38,5 млн. человек (1993), св. 98% - поляки. Городское население 62,1% (1993). Официальный язык - польский. Верующие преимущественно католики. Административно-территориальное деление: 49 воеводств. Столица - Варшава. С 1989 глава государства - президент. Высший законодательный орган - двухпалатное Национальное собрание (сейм и сенат). Ок. 2/3 территории на севере и в центре страны занимает Польская низм. На севере - Балтийская гряда, на юге и юго-востоке - Малопольская и Люблинская возв., вдоль южной границы - Карпаты (высшая точка 2499 м, г. Рысы в Татрах) и Судеты. Климат умеренный с чертами континентального. Средние температуры января от -1 до -5 °С (в горах до -8 °С), июля 17-19 °С (в горах до 10 °С). Осадков на равнинах 500-600 мм, в горах местами св. 1000 мм в год. Густая речная сеть. Основные реки - Висла, Одра. Озера преимущественно на севере. Под лесом 27,6% территории. Национальные парки - Беловежский (в западной части Беловежской пущи), Татранский, Пенинский и др. В 1-м тыс. территорию Польши населяли славянские племена (поляне, висляне, мазовшане и др.). В кон. 10 в. возникло Польское государство. С 1025 Польша - королевство. По Люблинской унии 1569 образовала с Великим княжеством Литовским государство Речь Посполиту. Польская и шведская интервенция нач. 17 в. в Русское государство окончилась провалом. Петербургскими конвенциями 1770-90-х гг. территория Речи Посполитой была разделена (три раздела - 1772, 1793, 1795) между Пруссией, Австрией и Россией. В 1807 Наполеон I создал из части польских земель Варшавское княжество. Венский конгресс 1814-15 произвел передел Польши: из большей части Варшавского княжества было образовано Королевство Польское (передано России; Белостокский окр. передан России в 1807); Познанщина отошла к Пруссии, сохранившей Силезию и Поморье; Краков с округом был объявлен "вольным городом" (Краковская республика; в 1846 присоединена к Австрии, сохранявшей также Галицию). Польские национально-освободительные восстания 1794 (под руководством Т. Костюшко), 1830-31, 1846, 1848, 1863-64 были подавлены. В 1882 основана 1-я польская рабочая партия "Пролетариат", в 1893 - ППС и Социал-демократия Королевства Польского (с 1900 СДКПиЛ). В 1915-18 Королевство Польское оккупировано войсками Германии и Австро-Венгрии. После Октябрьской революции 1917 в России советское правительство аннулировало в августе 1918 договоры царского правительства о разделах Польши. В ноябре 1918 образована Республика Польша. В 1926 в Польше к власти пришел Ю. Пилсудский. В сентябре 1939 Германия захватила значительную часть территории Польши. Зап. Украина и Зап. Белоруссия были присоединены к СССР. В июле 1944 была провозглашена Польская Народная Республика (ПНР). В 1945 территория Польши полностью освобождена Советской Армией и частями Войска Польского. Берлинская конференция 1945 установила западную границу Польши по рекам Одра и Ныса-Лужицка. Згожелецкий договор 1950 демаркировал границу между Польшей и ГДР. 22 июля 1952 сейм принял конституцию ПНР. ПНР - ФРГ договор 1970 признал неоспоримость и нерушимость границы по Одре и Нысе-Лужицкой. В нач. 80-х гг. в Польше разразился глубокий социально-экономический и политический кризис. В декабре 1981 в Польше было введено военное положение; отменено в июле 1983. В 1989 к власти пришли в основном представители профобъединения "Солидарность", находившегося под запретом в 1981-89. В 1989 изменено название государства (Республика Польша), отменены разделы конституции 1952 о социалистическом строе и руководящей роли Польской объединенной рабочей партии (создана в 1948, находилась у власти до 1990). В 1992 вступила в силу "Малая конституция" (пакет поправок к конституции 1952), действующая в течение переходного периода. Польша - индустриально-аграрная страна. Доля в ВВП (1991, %): промышленность - 40,2, сельское и лесное хозяйство - 6,9. Добыча каменного и бурого угля, природного газа, серы (1,9 млн. т в 1993, одно из ведущих мест в мире), свинца и цинка. Производство электроэнергии 131 млрд. кВт.ч (1993), главным образом на ТЭС. Из отраслей обрабатывающей промышленности наибольшее развитие получили машиностроение, особенно транспортное (морские суда, автомобили, вагоны и др.), сельскохозяйственное, электротехническое и радиоэлектронное, производство промышленного оборудования, а также химическая (удобрения, химические волокна, пластмассы), нефтеперерабатывающая промышленность, черная металлургия. Развиты текстильная, швейная, пищевкусовая (производство сахара 1,4 млн. т в 1992), кожевенно-обувная, мебельная, цементная, стекольная промышленность. В сельском хозяйстве преобладают индивидуальные хозяйства. Основные сельскохозяйственные культуры: картофель, рожь, а также ячмень и пшеница; сахарная свекла. Выращивают овощи, фрукты, ягоды. Поголовье (1993, млн.) крупного рогатого скота 7,3, свиней 17,5. Рыболовство. Длина (1993, тыс. км) железных дорог 25,8, автодорог 363,1, внутренних водных путей 3,9. Тоннаж морского торгового флота 3,6 млн. регистровых брутто-тонн (1993). Главные морские порты: Щецин, Свиноуйсьце, Гдыня, Гданьск. Экспорт: машины, уголь, прокат, цветные металлы, химикаты, продукция легкой и пищевой промышленности. В 1993 св. 60% внешнеторгового оборота приходилось на страны Европейского Сообщества. Денежная единица - злотый.

ПОЛЮДОВ КРЯЖ , на Сев. Урале, в Пермской обл. Длина ок. 100 км, высота до 529 м (г. Полюдов Камень).

ПОЛЮДЬЕ , в Киевской Руси объезд князем и дружиной подвластных земель для сбора дани; позже сама дань неопределенного размера. В Новгородской и Смоленской землях в 12 в. фиксированная денежная повинность.

ПОЛЮС (лат . polus, от греч. polos, букв. - ось), 1) предел, граница, крайняя точка чего-либо. 2) Что-либо, диаметрально противоположное другому.

ПОЛЮСЫ ГАЛАКТИКИ , полюсы системы галактических координат, основной большой круг которой - галактический экватор. Северный полюс галактики лежит в созвездии Волос Вероники, южный - в созвездии Скульптора.

ПОЛЮСЫ ГЕОГРАФИЧЕСКИЕ (Северный и Южный) , точки пересечения оси вращения Земли с земной поверхностью; см. также Северный полюс и Южный полюс.

ПОЛЮСЫ ГЕОМАГНИТНЫЕ , см. Геомагнитные полюсы.

ПОЛЮСЫ МАГНИТНЫЕ ЗЕМЛИ , точки на земной поверхности, где магнитная стрелка располагается по вертикали, т. е. где магнитный компас неприменим для ориентировки по странам света. Координаты полюсов магнитных Земли на 1980-1985: 77 °с. ш., 102 °з. д. и 65,5 °ю. ш., 139,5 °в. д.

ПОЛЮСЫ МИРА (Северный и Южный) , точки пересечения оси мира с небесной сферой. Близ Северного полюса мира находится Полярная звезда.

ПОЛЮСЫ ХОЛОДА , области на земном шаре с наиболее низкими температурами воздуха у земной поверхности. В Северном полушарии полюсы холода - в Якутии (районы Оймякона и Верхоянска) и Гренландии (с абсолютными минимумами температуры ок. -70 °С), в Южном - в Вост. Антарктиде (ок. -90 °С).

ПОЛЯ ИАЛУ (др .-егип. поля камыша), в египетской мифологии место вкушения блаженства загробной жизни, "оазис" в Дуате, куда покойный попадает после оправдания на суде Осириса.

ПОЛЯ ПОГРЕБАЛЬНЫХ УРН , грунтовые могильники нескольких археологических культур Европы с конца эпохи бронзы до первых веков н. э. (полей погребений культуры). Захоронения по способу кремации производились в глиняных урнах.

ПОЛЯ ТЕОРИЯ , математическая теория, изучающая свойства скалярных и векторных полей. Основной аппарат поля теории - векторное исчисление.

ПОЛЯ ФИЛЬТРАЦИИ , земельные участки с песчаными почвами, супесями и суглинками, подготовленные для естественной биологической очистки сточных вод фильтрацией через почвенные горизонты.

ПОЛЯКИ , народ, основное население Польши (св. 37,75 млн. человек). Общая численность 44,2 млн. человек (1992), в т. ч. в Российской Федерации 94,6 тыс. человек, на Украине 219,2 тыс. человек, в Литве 258 тыс. человек, Белоруссии 417 тыс. человек. Язык польский. Верующие поляки в основном католики.

ПОЛЯКИН Мирон Борисович (1895-1941) , российский скрипач, заслуженный деятель искусств России (1940). Представитель т. н. петербургской школы Л. С. Ауэра. Утвердил мировое значение русского скрипичного искусства. Профессор Ленинградской (с 1928) и Московской (с 1936) консерваторий.

ПОЛЯКОВ Александр Маркович (р . 1945), российский физик-теоретик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по квантовой теории поля и статистической физике. Развил топологические методы в теории элементарных частиц.

ПОЛЯКОВ Александр Маркович (р . 1945), российский физик-теоретик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по квантовой теории поля и статистической физике. Развил топологические методы в теории элементарных частиц.

ПОЛЯКОВ Глеб Владимирович (р . 1931), российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Труды в области петрологии и систематики магматических формаций, металлогении Сибири. Государственная премия СССР (1983).

ПОЛЯКОВ Леонид Михайлович (1906-65) , российский архитектор. Станции метрополитена (в т. ч. "Октябрьская", 1950), высотное здание гостиницы "Ленинградская" (1949-53) в Москве, архитектурное оформление Волго-Донского канала (1952). Государственная премия СССР (1950).

ПОЛЯКОВ Николай Петрович (1843-1905) , российский издатель (Санкт-Петербург, 1865-73). Издавал книги по социально-экономическим вопросам, первый русский перевод "Капитала" К. Маркса (т. 1, 1872).

ПОЛЯКОВ (Рoliakoff) Сергей (1906-69) , французский художник. Выходец из России, откуда был вывезен в 1919. С 1923 обосновался в Париже. Увлекшись живописью, к середине 20 в. выдвинулся в число виднейших мастеров абстрактного искусства, создавая мягкие, лирически-созерцательные по тону декоративные композиции, обычно сочетающие несколько крупных, гармонически скоординированных цветовых зон.

ПОЛЯКОВ Юрий Александрович (р . 1921), российский историк, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1966). Труды по истории Октябрьской революции и Гражданской войны, восстановительного периода. Государственная премия СССР (1987).

ПОЛЯКОВ Юрий Михайлович (р . 1954), русский писатель. Повести "ЧП районного масштаба" (1985, сценарий одноименного кинофильма, 1988), "Апофегей" (1989) - о морально-политическом разложении в рядах партийно-комсомольского аппарата; повесть "Сто дней до приказа" (1987) - о внеуставных отношениях в армии; для стиля характерно использование анекдотов и современного городского жаргона.

ПОЛЯКОВЫ , российские предприниматели, банкиры, участники железнодорожного строительства, братья: 1) Самуил Соломонович (1837-88), владелец ряда железных дорог, основатель многих банков. 2) Лазарь Соломонович (1842-1914), основатель в Москве банкирского дома. 3) Яков Соломонович (1832-1909), основатель ряда банков, в т. ч. в Иране.

ПОЛЯНЕ , восточнославянское племенное объединение 6-9 вв. по берегам Днепра и низовьям его притоков от устья Припяти до Роси. Полянам принадлежит главная роль в создании раннегосударственного объединения славян Ср. Поднепровья - "Русской земли" (1-я пол. 9 в.), ядра Древнерусского государства.

ПОЛЯНЕ , западнославянское племенное объединение (в 8-9 вв. племенное княжество с центром в Гнезно) в бассейне р. Варта. Участвовали в этногенезе польской народности, название которой произошло от названия княжества Поляне.

ПОЛЯНИКА , то же, что княженика.

ПОЛЯНИЦА-ЗДРУЙ (Polanica Zdroj) , бальнеологический и климатический курорт в Польше к юго-востоку от г. Валбжих.

ПОЛЯНОВ (наст . фам. Попов) Димитр (1876-1953), болгарский поэт. Положил начало пролетарской поэзии: сборники "Морские капли" (1907), "Железные стихи" (1921). Сборник стихов "Белый голубь" (1951).

ПОЛЯНОВСКИЙ МИР , завершил русско-польскую войну 1632-34. Заключен 17.5-4.6.1634 в д. Семлево, на р. Поляновка, между Вязьмой и Дорогобужем. Подтвердил границы по Деулинскому перемирию 1618. Владислав IV отказался от претензий на русский престол.

ПОЛЯНСКИЙ Анатолий Трофимович (1928-93) , российский архитектор, народный архитектор СССР (1980), доктор архитектуры (1970), действительный член АХ (1979), 1-й секретарь правления Союза архитекторов СССР (1981-87). Комплекс центра детского движения "Артек" в Крыму (1960-1970-е гг.), павильон СССР на Всемирной выставке в Брюсселе (1958, с соавторами), гостиничный комплекс в Ялте (1970-е гг.). Государственная премия СССР (1967).

ПОЛЯНСКИЙ Дмитрий Степанович (р . 1917), политический деятель. С 1953 1-й секретарь ряда обкомов и крайкома КПСС. В 1958-62 председатель Совета Министров РСФСР. С 1962 заместитель председателя и 1-й заместитель председателя Совета Министров СССР. В 1973-76 министр сельского хозяйства СССР. В 1976-87 на дипломатической работе. Член Политбюро (Президиума) ЦК в 1960-76.

ПОЛЯНСКИЙ Юрий (Георгий) Иванович (р . 1904), российский биолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Герой Социалистического Труда (1990). Труды по морфологии, систематике и физиологии простейших, паразитологии, теоретическим проблемам эволюции.

ПОЛЯРИЗАТОР , устройство, создающее поляризованный свет. Действие поляризатора основано на поляризации волн при их отражении и преломлении, на дихроизме и двойном лучепреломлении (см. Поляризация света).

ПОЛЯРИЗАЦИОННЫЕ ПРИБОРЫ , оптические приборы для получения, обнаружения и анализа поляризованного света, а также приборы, в которых поляризацией света пользуются для различных измерений и исследований (фотометрические, пирометрические и кристаллооптические измерения, исследование напряжений в прозрачных телах, вращения плоскости поляризации и т. п.).

ПОЛЯРИЗАЦИОННЫЕ ПРИЗМЫ , оптические устройства для получения линейно поляризованного света (см. Поляризация света). Состоят из двух или более трехгранных призм из одноосных двоякопреломляющих кристаллов (см. Двойное лучепреломление) с различной ориентацией оптических осей.

ПОЛЯРИЗАЦИЯ , в электрохимии - отклонение электродного потенциала от равновесного значения при прохождении электрического тока. Причина как нежелательных процессов (повышение расхода энергии при электролизе, уменьшение напряжения, получаемого от гальванических элементов), так и благоприятных явлений (напр., торможение коррозии металлов).

ПОЛЯРИЗАЦИЯ ВОЛН , нарушение симметрии в распределении ориентации возмущений (смещений и скоростей в механической волне и электрических и магнитных полей в электромагнитной волне) в поперечной волне относительно направления ее распространения.

ПОЛЯРИЗАЦИЯ ДИЭЛЕКТРИКОВ , 1) смещение электрических зарядов в диэлектрике под действием приложенного электрического поля. Может осуществляться благодаря сдвигу ионов относительно друг друга, деформации электронных оболочек отдельных атомов, молекул, ионов либо ориентации электрических диполей, существовавших в диэлектрике и в отсутствие электрического поля. 2) Электрический дипольный момент единицы объема диэлектрика.

ПОЛЯРИЗАЦИЯ СВЕТА , упорядоченность в ориентации векторов напряженностей электрических E и магнитных H полей световой волны в плоскости, перпендикулярной световому лучу. Различают линейную поляризацию света, когда E сохраняет постоянное направление (плоскостью поляризации называют плоскость, в которой лежат E и световой луч), эллиптическую поляризацию света, при которой конец E описывает эллипс в плоскости, перпендикулярной лучу, и круговую поляризацию света (конец E описывает окружность).

ПОЛЯРИЗОВАННЫЕ ЯДРА , то же, что ориентированные ядра.

ПОЛЯРИЗУЕМОСТЬ , способность атомов, ионов и молекул в электрическом поле E приобретать дипольный момент p: p =?E. Коэффициент пропорциональности ? также называют поляризуемостью.

ПОЛЯРИМЕТР , 1) прибор для измерения угла поворота плоскости поляризации монохроматического света при прохождении его через оптически-активные вещества. 2) Прибор для определения степени поляризации частично поляризованного света.

ПОЛЯРИМЕТРИЯ , методы физических исследований, основаны на измерении степени поляризации света и угла поворота плоскости поляризации света при прохождении его через оптически активные вещества (см. Вращение плоскости поляризации, Оптическая активность). Угол поворота в растворах зависит от их концентрации; поэтому поляриметрия широко применяется для измерения концентрации оптически активных веществ (см., напр., Сахариметрия).

"ПОЛЯРНАЯ ЗВЕЗДА" , альманах А. И. Герцена и Н. П. Огарева (№ 1-7, Лондон, 1855-62; № 8, Женева, 1868). Назван в память декабристского альманаха того же названия (1823-25). Программа: освобождение крестьян с землей, отмена цензуры. Общеполитические статьи, корреспонденции из России, исторические материалы.

"ПОЛЯРНАЯ ЗВЕЗДА" , один из лучших русских художественных альманахов пушкинской поры; издавался А. А. Бестужевым (см. Бестужевы) и К. Ф. Рылеевым в Петербурге в 1823-25 (вышло 3 книжки). Издание декабристской ориентации, "Полярная звезда" объединила наиболее значительных писателей эпохи ( А. С. Пушкин, В. А. Жуковский, А. С. Грибоедов, И. А. Крылов, П. А. Вяземский, Е. А. Баратынский, В. К. Кюхельбекер и др.).

ПОЛЯРНАЯ ЗВЕЗДА , ? Малой Медведицы, звезда 2-й звездной величины; ближайшая к Северному полюсу мира яркая звезда; находится на расстоянии ок. 1 °от полюса, вследствие чего сохраняет почти неизменное положение на небе при видимом суточном вращении небесной сферы. Полярная звезда указывает направление на север и широту места наблюдения, которая приблизительно равна высоте Полярной звезды над горизонтом.

ПОЛЯРНАЯ НОЧЬ , период, когда Солнце зимой на больших широтах не поднимается над горизонтом и прямое солнечное освещение отсутствует. Продолжается от 23 сут на 68 °с. ш. до 176 сут на Северном полюсе. Аналогичное явление наблюдается в Южном полушарии, но в другое полугодие.

ПОЛЯРНАЯ СОВА , то же, что белая сова.

ПОЛЯРНОЕ ПЛАТО , равнинная поверхность ледникового покрова Антарктиды, в центре которого находится Южный полюс. Высота до 3000 м, толщина льда 1500-3000 м. Научная станция США Амундсен-Скотт (с 1957).

ПОЛЯРНОЕ СИЯНИЕ , быстро меняющееся свечение отдельных участков ночного неба, наблюдаемое временами преимущественно в высоких широтах. Происходит в результате свечения разреженных слоев воздуха на высотах 90-1000 км под действием протонов и электронов, проникающих в атмосферу из космоса.

ПОЛЯРНОСТЬ , в биологии - ориентация в пространстве морфологических процессов и структур организмов, приводящая к возникновению морфофизиологических различий на противоположных концах (или сторонах) клеток, тканей, органов и организма в целом. Напр., у семенных растений полярность проявляется уже в зиготе и зародыше, где формируются 2 полярно противоположных органа - листовая почка и корень.

ПОЛЯРНЫЕ ЗОРИ , город (с 1991) в Российской Федерации, Мурманская обл. Железнодорожная станция. 19,4 тыс. жителей (1989). Основан в нач. 1970-х гг. в связи со строительством Кольской АЭС.

ПОЛЯРНЫЕ КООРДИНАТЫ , см. Координаты.

ПОЛЯРНЫЕ КРУГИ (Северный и Южный) , параллели в Северном и Южном полушариях с широтами 66 °33'. В Северном полушарии в день зимнего солнцестояния (21-22 декабря) к северу от полярных кругов Солнце не восходит, а в день летнего солнцестояния (21-22 июня) не заходит. Аналогичные явления наблюдаются в Южном полушарии.

ПОЛЯРНЫЕ СТАНЦИИ , в Арктике и Антарктике. Ведут систематические аэрометеорологические, актинометрические, геомагнитные, гидрологические, гляциологические и в отдельных случаях биологические и медицинские наблюдения. Первые полярные станции созданы в период 1-го Международного полярного года (1882-83). К 1990 в Арктике работало ок. 200 полярных станций (из них свыше половины - российские). В Антарктике основная сеть полярных станций создана в период Международного геофизического года (1957-58) и в последующие годы; к 1990 - 48 постоянных (зимовочных) станций. В 1992 в Антарктике действовало 5 российских полярных станций.

ПОЛЯРНЫЙ , город (с 1939) в Российской Федерации, Мурманская обл., на побережье Кольского зал. Баренцева м., в 40 км от Мурманска. 26,1 тыс. жителей (1993). Предприятия по обслуживанию рыбной промышленности.

ПОЛЯРНЫЙ БАССЕЙН , то же, что Арктический бассейн.

ПОЛЯРНЫЙ ДЕНЬ , период, когда Солнце на больших широтах многие сутки не опускается за горизонт. Полярный день на 68 °с. ш. длится 40 сут, на Северном полюсе 189 сут. Аналогичное явление наблюдается в Южном полушарии, но в другое полугодие.

ПОЛЯРНЫЙ КИТ , см. Гренландский кит.

ПОЛЯРНЫЙ УРАЛ , северная часть Урала от г. Константинов Камень до верховьев р. Хулга. Длина 380 км, высота до 1499 м (г. Пайер). Таежное редколесье, выше - горные тундры, ледники.

ПОЛЯРОГРАФИЯ , электрохимический метод качественного и количественного анализа, а также изучения кинетики химических процессов, основан на изучении вольт-амперных кривых (полярограмм), получаемых при электролизе исследуемого вещества главным образом с ртутно-капельным электродом. Применяют, напр., для определения примесей металлов.

ПОЛЯРОИДЫ , прозрачные пленки, обладающие способностью превращать неполяризованный свет в линейно поляризованный (см. Дихроизм, Поляризация света).

ПОЛЯРОН , квазичастица, представляющая собой электрон проводимости (или дырку), движущийся вместе с вызванной им деформацией окружающей среды, в частности кристаллической решетки.

ПОМАДА (франц . pommade, от pomme - яблоко), косметическое средство для ухода за губами; твердая смесь парфюмерных масел, ланолина, спермацета, церезина, парафина, витаминов А, Е и других, душистых веществ (напр., пальмового, розового масел) и красителя. Различают помаду гигиеническую и декоративную.

ПОМГОЛ , Комиссия помощи голодающим при ВЦИК (председатель М. И. Калинин) в июле 1921 - сентябре 1922. Объединяла деятельность советских и общественных организаций по борьбе с голодом.

ПОМЕРАНЕЦ (бигарадия , горький апельсин), вечнозеленое многолетнее растение рода цитрус. Известен только в культуре - в Средиземноморье, на Ближнем Востоке; незначительные площади на Черноморском побережье Кавказа и в Азербайджане. Из свежих плодов (несъедобны) готовят освежительный напиток, мармелад. Эфирное масло цветков применяют в парфюмерии. Используется как подвой для цитрусовых и как декоративное растение.

ПОМЕРАНИЯ (лат . Pomerania, нем. Pommern), герцогство (с 1170) на побережье Балтийского м., в 1815-1945 прусская провинция (главным образом на территории Зап. Поморья); главный город - Штеттин (современный Щецин). См. также Поморье.

ПОМЕРАНЦЕВ Александр Никанорович (1848/49-1918) , российский архитектор. Большепролетные металлические конструкции сочетал с архитектурным декором в псевдорусском стиле: Верхние торговые ряды в Москве (ныне ГУМ, 1889-93).

ПОМЕРАНЦЕВ Владимир Михайлович (1907-71) , русский писатель. Наибольшую известность получила его статья "Об искренности в литературе" (1953). В романах ("Дочь букиниста", 1951, "Итога, собственно, нет...", опубликован в 1988), повестях и рассказах, отмеченных психологизмом, остросюжетностью и драматизмом, обращается к социально-нравственным проблемам. Сборники рассказов: "Зрелость пришла" (1957), "Неумолимый нотариус" (1960), "Неспешный разговор" (1965), "Чудодей" (1968) и др.

ПОМЕРАНЦЕВ Иллиодор Иванович (1847-1921) , российский астроном-геодезист, генерал от инфантерии (1914). Руководил астрономо-геодезическими работами. Определил разности долгот ряда городов. Труды по триангуляции, исследования фигуры Земли и др.

ПОМЕРАНЧУК Исаак Яковлевич (1913-66) , российский физик-теоретик, академик АН СССР (1964). Фундаментальные труды по физике низких температур. Внес важный вклад в теорию и создание первых советских ядерных реакторов, а также в развитие физики высоких энергий. Сформулировал важное положение квантовой теории поля (теорема Померанчука). Государственная премия СССР (1950, 1952).

ПОМЕРАНЧУКА ТЕОРЕМА в квантовой теории поля , устанавливает, что в пределе очень высоких энергий полные сечения взаимодействия частицы и античастицы с одной и той же мишенью должны совпадать. Сформулирована И. Я. Померанчуком в 1958.

ПОМЕСТНАЯ СИСТЕМА , обеспечение земельными владениями (поместьями) за несение военно-административной службы в России в кон. 15 в. - 1714. Возникла в Новгородской земле, к сер. 16 в. - на всей основной территории государства.

ПОМЕСТНЫЕ СОБОРЫ , съезды служителей самостоятельных (автокефальных) христианских церквей для решения вопросов вероучения, обрядности, церковного управления и т. п.

ПОМЕСТНЫЙ ПРИКАЗ , центральное государственное учреждение в России в сер. 16 в. - 1720. Наделял дворян поместьями, контролировал изменения в сфере землевладения, производил описания земель и переписи населения, а также сыск беглых крестьян. Центральная судебная инстанция по земельным тяжбам.

ПОМЕСТЬЕ , 1) условное земельное владение в России в кон. 15 - нач. 18 вв., предоставлялось государством за несение военной и государственной службы. Не подлежало продаже, обмену и наследованию. В 16 - 17 вв. постепенно сближалось с вотчиной и слилось с ней по указу 1714; в 18 - 20 вв. то же, что земельное имение. 2) То же, что вотчина (во 2-м значении).

ПОМЕСЬ (метис) , животное, полученное от скрещивания особей разных пород. Благодаря неоднородной генетической структуре наследственности обычно отличается повышенной продуктивностью, жизнеспособностью. Служит хорошим материалом для отбора при выведении новых пород.

ПОМЕХИ РАДИОПРИЕМУ (радиопомехи) , всякое электрическое (электромагнитное) воздействие на цепи радиоприемника, не связанное с полезным сигналом и его искажающее. Различают помехи радиоприему космические, атмосферные, индустриальные, от других радиостанций, внутренние шумы приемника и др.

ПОМЕХОУСТОЙЧИВОСТЬ технического устройства (системы) , его способность выполнять свои функции при наличии помех. Оценивается максимальной интенсивностью помех, при которой нарушение функций еще не превышает допустимых пределов.

ПОМЕЩИКИ , в дореволюционной России дворяне-землевладельцы. Изначально служилые люди, "испомещавшиеся", т. е. получавшие в пользование землю (поместье) за выполнение государственной службы. Постепенно поместья стали наследственными, с 1714 - собственностью помещиков. Октябрьская революция 1917 ликвидировала сословие помещиков и их землевладение.

ПОМЕЩИЧЬИ КРЕСТЬЯНЕ (крепостные) , крестьяне России, принадлежавшие до крестьянской реформы 1861 помещикам; в 1859 - 23 млн. человек обоего пола.

ПОМИДОР (итал . pomidoro, от pomo d'oro - золотое яблоко), то же, что томат.

ПОМИЛОВАНИЕ , освобождение конкретного лица от уголовного наказания или смягчение ему меры наказания. Помилование может предусматривать также снятие судимости. Право помилования, как правило, предоставляется главе государства (напр., президенту).

ПОМИНКИ , обычай устраивать угощение после похорон, сопровождая его различными обрядами в честь умершего.

ПОМОДОРО (Pomodoro) Арнольдо (р .1926), итальянский скульптор. Ранний период связан с увлечением экспрессивным абстракционизмом, позднее обратился к конкретному искусству. Помодоро конструирует свои объекты из автомобильных деталей, бронзовых брусков и кубов, добавляя части от движущихся механизмов.

ПОМОЛВКА , церемония объявления кого-либо женихом и невестой. Часто сопровождалась обручением.

ПОМОЛОГИЯ (от лат . pomum - плод и ...логия), наука о сортах плодовых и ягодных растений. Занимается производственно-биологическим изучением и районированием сортов, их интродукцией, разрабатывает сортовые классификации.

ПОМОНА (лат . Pomona), в римской мифологии богиня плодов и фруктовых деревьев, супруга бога Вертумна, Пика и др.

ПОМОРНИКИ , семейство птиц отряда ржанкообразных. Длина 45-60 см. 4 вида. Большой поморник распространен биполярно, другие - в Арктике и Субарктике. Хорошо плавают. Гнездятся обычно по берегам морей.

ПОМОРСКАЯ КУЛЬТУРА (в археологии) , железного века (6-2 вв. до н. э.) на территории Польши и соседних районов Белоруссии и Украины. Остатки поселений и поля погребальных урн. Хозяйство: земледелие и скотоводство.

ПОМОРЦЕВ Михаил Михайлович (1851-1916) , российский аэролог. Организатор подъемов на аэростатах для изучения атмосферных явлений. Автор первого русского учебника по синоптической метеорологии (1889).

ПОМОРЦЫ (даниловцы) , толк в среде старообрядцев-беспоповцев. Возник в кон. 17 в. на р. Выга, в Карелии. Основатели Данила Викулин и бр. Денисовы. Первоначально отвергал молитву за царя и брак. Затем разделился на приемлющих брак - новопоморцев и его отрицающих - старопоморцев, а также на согласия федосеевцев и филипповцев.

ПОМОРЫ , этнографическая группа русских на побережье Белого и Баренцева морей. Предки поморов - в основном выходцы из древнего Новгорода.

ПОМОРЬЕ , историческое название в 15-17 вв. побережья Белого м. от г. Кемь до г. Онега (Поморский берег) или более обширной территории от Обонежья до Сев. Урала, включая Карелию, Двинскую, Важскую, Сысольскую, Вятскую, Пермскую земли, Посухонье, Белозерский и Печорский края (Поморские города). В 12-15 вв. владение Новгородской республики, к нач. 16 в. в Русском государстве.

ПОМОРЬЕ (Pomorze) , северная, прибалтийская часть Польши; состоит из Зап. и Вост. (Гданьского) Поморья. В 10 в. Поморье, населенное главным образом поморянами, вошло в Польское государство. Длительное время Зап. (нем. Pommern - Померания) и Вост. (нем. Pommerellen - М. Померания) Поморье было под германским господством. Версальским мирным договором 1919 Вост. Поморье (без Гданьска с округом) возвращено Польше. Берлинской конференцией 1945 западная граница Польши установлена по Одре и Нысе-Лужицкой.

ПОМОРЯНЕ , группа западнославянских племен, близкая полабским славянам. Населенная поморянами территория прибалтийского Поморья в 10 в. вошла в Польское государство. Участвовали в этногенезе польской народности, сохранив при этом большое своеобразие (о чем свидетельствуют, в частности, особенности культуры, языка и быта потомков древних поморян - кашубов).

ПОМОЧЬ (сев .-рус.), толока (юж.-рус., укр.), талака (белорус.), обычай взаимопомощи односельчан в России: приглашение соседей на спешную работу (уборка хлеба, строительство избы и т. д.), за которую обильно угощали, но не платили. Помочь носила праздничный характер. Аналогичный обычай известен другим народам.

ПОМОШНАЯ , город (с 1957) на Украине, Кировоградская обл. Железнодорожный узел. 12,3 тыс. жителей (1991). Предприятия железнодорожного транспорта, консервный завод.

ПОМПАДУР (Pompadour) Жанна Антуанетта Пуассон (Poisson) , маркиза де (1721-64), фаворитка французского короля Людовика XV. Оказывала влияние на государственные дела.

ПОМПАЖ (франц . pompage), вредное явление, которое наблюдается при работе лопастных компрессоров, вентиляторов и насосов и заключается в возникновении пульсации подачи и давления в трубопроводной системе.

ПОМПЕИ (Pompei) , город в Юж. Италии. 23 тыс. жителей (1981). Расположен у подножия вулкана Везувий. Население занято в основном обслуживанием туристов. Геофизическая обсерватория. Близ Помпей руины античного г. Помпеи, засыпанного при извержении вулкана в 79. Раскопками (с 1748) открыта часть античного города с остатками городских стен (5-4 вв. до н. э.), форумов (6 и 2 вв. до н. э.), храмов, палестр, театров, рынков, жилых домов и вилл (3 в. до н. э. - 1 в. н. э.) с мозаиками и фресками.

ПОМПЕЙ Великий (Pompeius Magnus) Гней (106-48 до н . э.), римский полководец. В начале карьеры сторонник Суллы. Участвовал в подавлении восстания Спартака. С 66 командовал римскими войсками в войне против Митридата VI, которая закончилась победой римлян. После отказа сената утвердить его мероприятия на востоке и наделить его солдат землей в 60 вошел в соглашение с Крассом и Цезарем (1-й триумвират). После распада триумвирата (53) воевал против Цезаря. В 48 победил его при Диррахии (Эпир), но затем был сам разбит Цезарем при Фарсале (Фессалия).

ПОМПЕЙ (Pompeius) Секст (ок . 75-35 до н. э.), римский полководец. Сын Гнея Помпея. После гибели отца воевал против Цезаря в Африке (48-46) и Испании (46-44), затем против 2-го триумвирата. В 36 разбит Октавианом.

ПОМПЕЛЬМУС , вечнозеленые деревья и кустарники рода цитрус семейства рутовых. Выращивают в тропических и субтропических районах, в т. ч. в Грузии. Плоды (диаметр 20-25 см) со сладкой и кислой мякотью, съедобны.

ПОМПИДУ (Pompidou) Жорж (1911-74) , президент Франции с 1969 (кандидат голлистской партии Союз демократов за республику). В 1962-68 премьер-министр

ПОМПИЙ Африканский (Карфагенский) (ум . ок. 250), воин, христианский мученик, пострадавший в гонение императора Деция. Память в Православной и в Католической церкви 10 апреля.

ПОМПИЙ (Клеомен) Критский (ум . 250), христианский мученик, пострадавший в гонение императора Деция. Память в Православной церкви 23 декабря (5 января).

ПОМПОНАЦЦИ (Pomponazzi) Пьетро (1462-1525) , итальянский философ, ведущий представитель аристотелизма эпохи Возрождения. В духе учения о двойственной истине отвергал возможность рационального доказательства бессмертия души как истины религиозного откровения; нравственная добродетель - сама по себе естественная награда человека. Оказал влияние на европейское свободомыслие 16-17 вв. Сочинение "О бессмертии души" вызвало бурные нападки со стороны ортодоксального томизма.

ПОМПОНИЙ ЛЕТ , см. Лет Помпоний.

ПОМПОНИЙ (Pomponius) Секст , римский юрист 2 в. н. э. Труды по гражданскому праву. Автор вошедшего в Дигесты краткого руководства по истории римского права.

ПОМЯЛОВСКИЙ Николай Герасимович (1835-63) , русский писатель. В повестях "Мещанское счастье" (1861) и "Молотов" (1861) создал реалистические образы разночинцев. В "Очерках бурсы" (1862-63) показал нравы и быт бурсы.

ПОНАРОВСКАЯ Ирина Витальевна (р . 1953), российская эстрадная певица. В нач. 1970-х гг. солистка ансамбля "Поющие гитары", затем работала в оркестре Олега Лундстрема. В 1974 на Международном фестивале эстрадной песни в Сопоте (Польша) получила первую премию. В 1988 представила сольную программу "Все сначала", имевшую большой успех. Певицу отличает постоянное стремление к обновлению, движение вперед.

ПОНГИДЫ (крупные человекообразные обезьяны) , семейство узконосых обезьян отряда приматов. 3 рода: орангутан, шимпанзе, горилла.

ПОНДЕРОМОТОРНОЕ ДЕЙСТВИЕ СВЕТА (от лат . pondus, род. п. ponderis - вес, тяжесть и motor - приводящий в движение), свет сообщает облучаемому им или испускающему его телу импульс или момент количества движения (см. Давление света, Садовского эффект).

ПОНДИШЕРИ , город и порт в Индии, в Бенгальском зал., административный центр союзной территории Пондишери. 401 тыс. жителей (1991). Хлопчатобумажные, красильные, пищевые предприятия. Основан в 1674. До 1954 административный центр французских владений в Индии.

ПОНДИШЕРИ (Путтуччери) , союзная территория на юго-восточном побережье Индии. 0,5 тыс. км2. Население 807 тыс. человек (1991). Адм. ц. - г. Пондишери.

ПОНЕВА (панева , понька), старинная южнорусская и белорусская одежда замужних женщин - род запашной юбки из 3 полотнищ шерстяной ткани.

ПОНЕТ (Ponet) Джон (ок . 1516-56), английский политический мыслитель. В "Кратком трактате о политической власти" (1556) отстаивал неприкосновенность частной собственности, равенство перед законом, ответственность короля перед парламентом.

ПОНЖ (Ponge) Франсис (1899-1988) , французский поэт. В 1920-30-е гг. формально близок к сюрреализму. В программной книге внесубъективной лирики "В роли вещей" (1942) мотивы, родственные "философии абсурда" А. Камю. Отстаивает своеобразный вариант глубоко современного по мироощущению поэтического неоклассицизма (книги стихов "Большой сборник", 1961; "Новый сборник", 1967; эссе "В защиту Малерба", 1965)

ПОНИ (англ . pony), мелкие (рост 80-140 см) лошади, выведенные на островах (Британские, Исландия, Сицилия, Корсика, Готланд, Хоккайдо). Ок. 20 верховых и легкоупряжных пород (шетлендский, уэльсский, исландский, хоккайдо-пони).

ПОНИЗИТЕЛИ ТВЕРДОСТИ , вещества, адсорбция которых на поверхности твердых тел облегчает их механическую обработку и диспергирование (см. Ребиндера эффект). Адсорбироваться могут как ионы электролитов, так и молекулы поверхностно-активных веществ. Понизители твердости применяют при бурении горных пород, обработке металлов и изделий из высокотвердых материалов.

ПОНИЗОВЬЕ , то же, что Низовская земля.

ПОНИМАЮЩАЯ ПСИХОЛОГИЯ , идеалистическое направление в немецкой философии и психологии 1-й трети 20 в., стремившееся рассматривать явления душевной жизни в их интуитивно постигаемых смысловых связях и культурно-историческом содержании. Главный представитель - В. Дильтей и Э. Шпрангер, который ввел термин понимающая психология".

ПОНКЬЕЛЛИ (Ponchielli) Амилькаре (1834-86) , итальянский композитор. Опера "Джоконда" (1876) и др. Профессор Миланской консерватории (с 1883).

ПОНОЖИ , часть доспеха - металлические пластины, защищавшие голени воина.

ПОНОЙ , река на Кольском п-ове. 426 км, площадь бассейна 15,5 тыс. км2. Впадает в Белое м. Средний расход воды 175 м3/с. Порожиста. Сплавная.

ПОНОМАРЕВ Борис Николаевич (1905-1995) , политический деятель, академик РАН (1991; академик АН СССР с 1962), Герой Социалистического Труда (1975). В 1961-86 секретарь ЦК КПСС. Кандидат в члены Политбюро ЦК КПСС в 1972-86. Работы по международному коммунистическому и рабочему движению. Ленинская премия (1982).

ПОНОМАРЕВ Леонид Иванович (р . 1937), российский физик, член-корреспондент РАН (1994). Основные труды по мезоатомным и мезомолекулярным процессам, квантовой теории многих тел, мюонному катализу.

ПОНОМАРЕВ Николай Афанасьевич (р . 1918), российский график, народный художник СССР (1977), действительный член АХ (1973). Председатель правления СХ СССР (1973-88). Президент АХ в 1991-92. Серии рисунков ("О людях Советской России", 1964; "Северный Вьетнам", 1957; "Хирург В. Савельев", темпера, 1977). Государственная премия СССР (1951).

ПОНОМАРЕВ Николай Георгиевич (1900-42) , российский оптик, конструктор оптических инструментов. Конструктор первого отечественного рефлектора для Абастуманской и горизонтального солнечного телескопа для Пулковской обсерваторий. Государственная премия СССР (1941).

ПОНОМАРЕВА Нина Аполлоновна (р . 1929), российская спортсменка (легкая атлетика), заслуженный мастер спорта (1952). Чемпионка Олимпийских игр (1952, 1960), Европы (1954) и СССР (1951-56, 1958-59) в метании диска; обладательница первой в истории советского спорта золотой олимпийской медали.

ПОНОМАРЕВ-СТЕПНОЙ Николай Николаевич (р . 1928), российский ученый, академик РАН (1991; академик АН СССР с 1987). Труды по исследованию высокотемпературных реакторов с газообразным теплоносителем. Государственная премия СССР.

ПОНОМАРЕНКО Василий Андреевич (р . 1926), российский ученый, член-корреспондент АН СССР (1987). Труды по химии высокомолекулярных соединений. Обнаружил явление сверхгибкости макромолекул и кинетический изотопный эффект полимеризации. Разработал способы получения полифторорганосилоксанов и поливинилпирролидона.

ПОНОМАРЕНКО Григорий Федорович (1921-1996) , российский композитор, народный артист СССР (1990). Песни "Оренбургский пуховый платок", "А где мне взять такую песню?" и др., оперетта "Старым казачьим способом" (1980), произведения для домры, баяна, музыка к спектаклям драматического театра, к фильмам

ПОНОМАРЕНКО Евгений Порфирьевич (р . 1909), украинский актер, народный артист СССР (1960). На сцене с 1926. С 1936 в Украинском театре им. Франко (Киев).

ПОНОМАРЕНКО Пантелеймон Кондратьевич (1902-84) , политический деятель, генерал-лейтенант (1943). С 1938 1-й секретарь ЦК КП Белоруссии, одновременно с 1942 начальник Центрального штаба партизанского движения. С 1944 председатель СНК, Совета Министров Белорусской ССР. В 1948-53 секретарь ЦК ВКП(б). В 1952-53 заместитель председателя Совета Министров СССР. С 1954 1-й секретарь ЦК КП Казахстана. С 1955 на дипломатической работе. Член Президиума ЦК КПСС в 1952-53.

ПОНОМАРЬ (от греч . paramonarios - прислужник, сторож), православный церковнослужитель низшего ранга; звонил в колокола, зажигал в храме свечи и лампады, прислуживал при богослужении. Должность пономаря упразднена в 19 в.

ПОНОС (диарея) , частые и жидкие испражнения, обусловленные расстройствами функции кишечника (усиление перистальтики, нарушение всасывания воды, выпот в просвет толстой кишки) при инфекционных и других заболеваниях желудочно-кишечного тракта, различных отравлениях и т. д. Может быть невротической природы (напр., "медвежья болезнь" при волнении, страхе).

ПОНСЕ (Ponce) , город и порт в Пуэрто-Рико. 159 тыс. жителей (1990). Пищевкусовая, легкая промышленность. Музей искусств. Университет. Туризм. В районе Понсе - крупные нефтехимические комплексы.

ПОНСЕ ДЕ ЛЕОН (Ponce de Leon) Хуан (ок . 1460-1521), испанский конкистадор. В 1508 открыл бухту на о. Пуэрто-Рико, где основал г. Сан-Хуан, в 1513 открыл побережье Флориды. Вел истребительные войны против индейцев.

ПОНСЕЛЕ (Poncelet) Жан Виктор (1788-1867) , французский математик и инженер, иностранный член-корреспондент Петербургской АН (1857). Заложил основы проективной геометрии. Труды по механике и гидравлике.

ПОНСОН ДЮ ТЕРРАЙЛЬ (Ponson du Terrail) Пьер Алексис (1829-71) , французский прозаик. Серия популярных приключенческих романов с продолжением - т. н. "романов-фельетонов" - "Похождения Рокамболя" (начала выходить в 1857).

ПОНТ (греч . море), в греческой мифологии бог, олицетворявший море, порождение Геи. От союза Геи и Понта родились морской великан Тавмант, бурное море Форкис, пучина Кето, морской старец Нерей и Еврибия.

ПОНТ ЭВКСИНСКИЙ (букв . - гостеприимное море), древнегреческое название Черного м.

ПОНТАНО (Pontano) Джованни (1426 или 1429-1503) , итальянский поэт, философ-гуманист. Классик поэзии Возрождения на латинском языке. Поэмы ("Лепедина", ок. 1496; "Урания"), сатирические диалоги, трактаты, сборники эпитафий "О могилах".

ПОНТЕКОРВО Бруно Максимович (1913-93) , российский физик, академик РАН (1991; академик АН СССР с 1964). Родился в Италии. С 1940 работал в США, Канаде, Великобритании; с 1950 в СССР. Труды по замедлению нейтронов и их захвату атомными ядрами, ядерной изомерии, слабым взаимодействиям, нейтринной физике, астрофизике. Ленинская премия (1963), Государственная премия СССР (1954).

ПОНТИ (Ponti) Джо (наст . имя Джованни) (1891-1979), итальянский дизайнер и архитектор. Отстаивал идею "суперискусства", объединяющего все виды деятельности в создании искусственной среды. Работы отличаются лаконизмом, экономичностью (небоскреб "Пирелли" в Милане, 1956-60).

ПОНТИАК (Pontiac) (ок . 1720-69), вождь индейского племени оттава; в 60-е гг. возглавил борьбу северных индейских племен против английских колонизаторов.

ПОНТИАНАК (Pontianak) , город в Индонезии, административный центр пров. Зап. Калимантан. 387 тыс. жителей (1990). Порт в дельте р. Капуас. Переработка и вывоз сельскохозяйственной продукции. Судоверфь; деревообрабатывающая, пищевая промышленность. Университет.

ПОНТИЙ ПИЛАТ (Pontius Pilatus) , римский наместник Иудеи в 26-36, отличавшийся жестокостью. Согласно новозаветной традиции, приговорил к распятию Иисуса Христа.

ПОНТИЙСКИЕ ГОРЫ , в Турции, вдоль побережья Черного м. Длина ок. 1000 км. Высота до 3937 м (г. Качкар). Разделяются на Вост. Понтийские горы, Зап. Понтийские горы и горы Джаник. На северных склонах - широколиственные и хвойные леса (главным образом на востоке), на южных - кустарники, степи и полупустыни. Национальные парки.

ПОНТИЙСКОЕ ЦАРСТВО (Понт) , эллинистическое государство в М. Азии в 302 (или 301) - 64 до н. э. (на южном берегу Черного м.). Наивысшего расцвета достигло в кон. 2 в. при Митридате VI, завоевавшем Боспорское государство и другие территории. Три Митридатовых войны (89-84; 83-81; 74-64) с Римом привели к подчинению Понтийского царства Риму и включению территории Понтийского царства в 64 в состав Римского государства.

ПОНТИФИКАТ (лат . pontificatus), в католической церкви власть и период правления римского папы. Один из титулов папы - понтифекс (pontifex - первосвященник).

ПОНТИФИКИ (лат . pontifices, ед. ч. pontifex), в Др. Риме члены одной из важнейших жреческих коллегий; ведали общегосударственными религиозными обрядами, составлением календаря, списка консулов и пр. Число их менялось с 3 до 15; главную роль среди понтификов играл великий понтифик (pontifex maximus).

ПОНТИЯ (греч . морская), в греческой мифологии распространенное прозвище богинь, связанных с морем (Афродиты, Фетиды, нереид).

ПОНТОН (франц . ponton, от лат. pons - мост), плоскодонное несамоходное судно с палубой или без нее. Бывают металлические, надувные, железобетонные и др., используются для подъема затонувших судов, как плавучие опоры наплавных мостов, составные элементы понтонных мостов, причалы, паромы и др.

ПОНТОППИДАН (Pontoppidan) Хенрик (1857-1943) , датский писатель. Социально-критическая психологическая трилогия "Обетованная земля" (1891-95), философские романы "Счастливчик Пер" (1898-1904), "Царство мертвых" (1912-16). Рассказы, автобиографические очерки. Нобелевская премия (1917).

ПОНТОРМО (Pontormo) (наст . фам. Карруччи, Carrucci) Якопо (1494-1557), итальянский живописец. Представитель флорентийской школы, один из основоположников маньеризма ("Положение во гроб", 1526-28).

ПОНТРЯГИН Лев Семенович (1908-88) , российский математик, академик АН СССР (1958), Герой Социалистического Труда (1969). В 13 лет потерял зрение. Труды по топологии, теории непрерывных групп, дифференциальным уравнениям, фундаментальные труды по математической теории оптимальных процессов, в которой создал научную школу. Ленинская премия (1962), Государственная премия СССР (1941, 1975).

ПОНЧО (исп . poncho), 1) короткий плащ из прямоугольного куска ткани с отверстием для головы посередине, традиционная одежда населения Латинской Америки. 2) Сшитая или вязаная накидка такого покроя.

ПОНЫРИ , поселок городского типа в Российской Федерации, Курская обл. Железнодорожная станция. 5,1 тыс. жителей (1993). Пенько- и маслозаводы, кирпичный завод. Историко-мемориальный музей Курской битвы 1943.

ПОНЯТИЕ , 1) в философии - форма мышления, отражающая существенные свойства, связи и отношения предметов и явлений. Основная логическая функция понятия - выделение общего, которое достигается посредством отвлечения от всех особенностей отдельных предметов данного класса. 2) В логике - мысль, в которой обобщаются и выделяются предметы некоторого класса по определенным общим и в совокупности специфическим для них признакам.

ПОНЯТОВСКИЙ (Poniatowski) Станислав Август (1732-98) , последний польский король (1764-95). Ориентировался на Россию.

ПОНЯТОВСКИЙ Юзеф (1763-1813) , князь, польский генерал, маршал Франции (1813). Участник Польского восстания 1794. В 1806 перешел на службу к Наполеону. С 1807 военный министр герцогства Варшавского, в 1812-13 командующий корпусом в наполеоновской армии. Погиб в Лейпцигском сражении.

ПОНЯТОЙ , в праве - лицо, не заинтересованное в данном деле, которое по приглашению следователя или лица, производящего дознание, присутствует при производстве осмотра, обыска, выемки корреспонденции и других следственных действий. Обычно приглашаются не менее двух понятых.

ПООПО (Poopo) , соленое озеро в Центр. Андах, в Боливии, на высоте 3690 м. Ок. 3 тыс. км2, глубина до 3 м. Сток из оз. Титикака по р. Десагуадеро.

ПОП (Pope) Александр (1688-1744) , английский поэт. Стихотворный трактат "Опыт о критике" (1711) - манифест английского просветительского классицизма. Ироикомическая поэма "Похищение локона" (1712), пасторальная поэма "Виндзорский лес" (1713), сатира "Дунсиада" (1728), философско-дидактическая поэма "Опыт о человеке" (1732-34); переводы поэм Гомера.

ПОПА Васко (р . 1922), сербский поэт. В сборниках стихов "Недобро поле" (1956), "Окольное небо" (1968), "Вертикальная земля" (1972), Дом посреди дороги" (1975) и других сочетание традиций фольклора и авангардизма; гротеск, фантастика, юмор. Составитель апологии народной поэзии (1958, 1960, 1962).

ПОП-АРТ (англ . pop art, сокр. от popular art - общедоступное искусство), модернистское художественное течение, возникшее во 2-й пол. 1950-х гг. в США и Великобритании. Отказываясь от обычных методов живописи и скульптуры, поп-арт культивирует якобы случайное, часто парадоксальное сочетание готовых бытовых предметов, механических копий (фотография, муляж, репродукция), отрывков массовых печатных изданий (реклама, промышленная графика, комиксы и т. д.).

ПОПАСНАЯ , город (с 1938) на Украине, Луганская обл. Железнодорожный узел. 29,9 тыс. жителей (1991). Заводы: вагоноремонтный, стекольный, металлоизделий; швейная фабрика.

ПОПАЯН (Popayan) , город в Колумбии на Панамериканском шоссе, административный центр департамента Каука. 204 тыс. жителей (1992). Пищевая, легкая промышленность. Университет. Близ Попаяна - добыча серы.

ПОПЕВКА , 1) характерный мелодический оборот. 2) Мелодическая формула, принадлежащая определенному гласу.

ПОПЕНЧЕНКО Валерий Владимирович (1937-75) , российский спортсмен (бокс), заслуженный мастер спорта (1964), кандидат технических наук. Чемпион Олимпийских игр (1964), Европы (1963, 1965) и СССР (1959, 1961-65).

ПОПЕРЕЧНАЯ ВОЛНА , волна, распространяющаяся в направлении, перпендикулярном к плоскости, в которой происходят колебания частиц среды (в случае упругой волны) или в которой лежат векторы электрического и магнитного поля (для электромагнитной волны).

ПОПЕРЕЧНАЯ ВУЛКАНИЧЕСКАЯ СЬЕРРА (Cordillera Neo-Volcanica) , хребет в Мексике, южный край Мексиканского нагорья. Длина 800 км. Часты землетрясения; много действующих вулканов (Орисаба, 5700 м, Попокатепетль, 5432 м, и др.). Вечнозеленые и хвойные леса; на вершинах - вечные снега.

ПОПЕРЕЧНОПОЛОСАТЫЕ МЫШЦЫ , сократимая (мышечная) ткань, состоящая, в отличие от ткани гладких мышц, из многоядерных мышечных волокон (симпластов). Имеют поперечную исчерченность, обусловленную чередованием в их миофибриллах участков с разными физико-химическими и оптическими свойствами. У позвоночных составляют скелетную мускулатуру.

ПОПЕСКУ (Popescu) Думитру Раду (р . 1936), румынский писатель. Психологические романы ("Ф", 1969; "Королевская охота", 1973; "Хромой заяц", 1980) и повести о современной румынской деревне. В основе пьес - современные нравственные ("Птица Шекспир", 1974) и политические ("Карлик в летнем саду", 1973) конфликты.

ПОПЕСКУ-ГОПО (Popescu-Gopo) Йон (р . 1923), румынский кинорежиссер. Фильмы: мультипликационные - "Краткая история" (1956), "Homo sapiens" (1960); художественные - "Украли бомбу" (1962), "Фауст XX (1966), "Сказки о любви" (1977), "Мария, Мирабела" (1982, совместно с СССР) и др.

ПОПЕЧИТЕЛЬСТВО , правовая форма защиты личных и имущественных прав и интересов недееспособных (полностью или частично) граждан. По российскому праву попечительство устанавливается над несовершеннолетними от 14 до 18 лет, не имеющими родителей (усыновителей) или по иным причинам лишенными родительского попечения. Попечительство устанавливается также над гражданами, ограниченными судом в дееспособности вследствие злоупотребления спиртными напитками или наркотиками. См. также Опека.

ПОПИГАЙ , река на северо-западе Вост. Сибири, впадает в Хатангскую губу. 532 км, площадь бассейна 50,3 тыс. км2. Средний расход воды ок. 400 м3/с.

ПОПКО Григорий Анфимович (1852-85) , революционный народник, в 1875 один из организаторов "Южнороссийского союза рабочих, член киевской группы "южных бунтарей", "Земли и воли". В 1878 убил в Киеве жандармского полковника Гейкинга. В 1879 приговорен к вечной каторге. Умер на Карийской каторге.

ПОПКОВ Валерий Иванович (1908-84) , российский электротехник, академик АН СССР (1966), Герой Социалистического Труда (1978). Труды по технике высоких напряжений, электрическому разряду в газах при высоких напряжениях, сильным электрическим полям, дальним электропередачам и др. Государственная премия СССР (1983).

ПОПКОВ Виктор Ефимович (1932-74) , российский живописец и график. Сурово-возвышенные по эмоциональному строю картины Попкова утверждают нравственные идеалы простых людей, проникнуты глубокими раздумьями о смысле бытия (цикл "Размышления о жизни", 1960-70-е гг.). Государственная премия СССР (1975, посмертно).

ПОПКОВ Виталий Иванович (р . 1922), дважды Герой Советского Союза (1943, 1945), генерал-лейтенант авиации (1968). В Великую Отечественную войну в истребительной авиации, командир эскадрильи; 107 воздушных боев, сбил 41 самолет.

ПОПКОВ Петр Сергеевич (1903-50) , российский политический деятель. С 1939 председатель Ленсовета; один из организаторов обороны города в Великую Отечественную войну. С 1946 1-й секретарь Ленинградского обкома и горкома партии. Репрессирован, реабилитирован посмертно.

ПОПЛАВСКИЙ Борис Юлианович (1903-1935) , русский поэт. В 1921 эмигрировал. Лирика (сборники "Флаги", 1931, "Снежный час", опубликованы 1936, "В венке из войска", опубликован 1938) отмечена чертами сюрреализма, сочетанием мистических и христианских мотивов с конкретикой эмигрантского опыта. Романы.

ПОПЛИН (франц . popeline), ткань из хлопка, шелка или химических волокон, имеющая поперечные рубчики. Из поплина шьют блузки, мужские сорочки.

ПОП-МУЗЫКА (англ . pop music, от popular music - популярная, общедоступная музыка), понятие, охватывающее разные стили и жанры развлекательной эстрадной музыки 20 в. В 1950-е гг. относилось лишь к рок-музыке, позднее и к шлягеру, широко распространенному с 1910-х гг. Основной принцип поп-музыки - создание стилевых стереотипов (в т. ч. из элементов народной, классической музыки, джаза), облегчающих восприятие и обеспечивающих коммерческий успех. Поп-музыка связана с разветвленной системой музыкально-развлекательных услуг. В рамках поп-музыки иногда зарождаются также явления, во многом противостоящие коммерческой музыкальной индустрии (напр., "фолк-рок").

ПОПОВ Александр Владимирович (р . 1971), российский спортсмен (плавание), заслуженный мастер спорта (1992). Чемпион Олимпийских игр (1992), Европы (1993, 1995) и мира (1994) на дистанции 50 и 100 м вольным стилем, Европы (1991) на дистанции 100 м вольным стилем, Европы (1991, 1993, 1995) в эстафетах 4 ? 100 м вольным стилем и 4 ? 100 м в комплексном плавании. Обладатель Кубка мира (1992, 1994). Неоднократный чемпион СССР и России (1991-94) на спринтерских дистанциях и в эстафетах

ПОПОВ Александр Николаевич (1820-77) , российский историк, славянофил, член-корреспондент Петербургской АН (1873). Труды по внешней политике России 17-19 вв., истории Отечественной войны 1812.

ПОПОВ Александр Степанович (1859-1905/06) , российский физик и электротехник, один из пионеров применения электромагнитных волн в практических целях (в т. ч. для радиосвязи. В нач. 1895 создал совершенный по тому времени вариант радиоприемника и продемонстрировал его 25.4 (7.5) 1895, используя в качестве источника электромагнитного излучения вибратор Герца. На базе своего радиоприемника сконструировал (1895) прибор для регистрации грозовых разрядов ("грозоотметчик"). В 1897 начал работы по беспроволочному телеграфированию. В том же году передал на расстояние ок. 200 м свою первую радиограмму, состоящую из одного слова "Герц". В 1901 достиг дальности радиосвязи ок. 150 км. Золотая медаль на Всемирной выставке 1900 в Париже.

ПОПОВ Алексей Дмитриевич (1892-1961) , российский режиссер, народный артист СССР (1948), доктор искусствоведения. Сценическая деятельность с 1912. Работал в Театре им. Вахтангова, Театре Революции и др. В 1935-58 главный режиссер Центрального театра Советской Армии. Среди постановок: "Мой друг" Н. Ф. Погодина (1932), "Ромео и Джульетта" (1935) и "Укрощение строптивой" (1937) У. Шекспира. Теоретические работы о театре. Профессор ГИТИСа (с 1940). Государственная премия СССР (1943, 1950, 1951).

ПОПОВ Андрей Александрович . (1821-98), российский кораблестроитель, адмирал (1891). В 60-90-х гг. возглавлял проектирование и строительство броненосных кораблей.

ПОПОВ Андрей Алексеевич (1918-83) , российский актер и режиссер, народный артист СССР (1965). Сын А. Д. Попова. С 1939 актер, в 1963-73 главный режиссер Центрального театра Советской Армии, с 1974 во МХАТе. Снимался в фильмах: "Отелло", "Несколько дней из жизни И. И. Обломова" и др. Профессор ГИТИСа (с 1973). Государственная премия СССР (1950).

ПОПОВ Андрей Николаевич (1841-81) , российский историк, филолог, член-корреспондент Петербургской АН (1872). Труды о русских летописях и хронографах, по истории ересей. Публикации и описания рукописей.

ПОПОВ Валерий Георгиевич (р . 1939), русский писатель. В повестях и рассказах о жизни современного горожанина (сборники "Все мы не красавцы", 1970, "Нормативный ход", 1976, "Две поездки в Москву", 1985, "Новая Шехерезада", 1988) - алогизм и сюрреалистическая комичность обыденного, ироническая интонация, шутливые гиперболы, обыгрывание литературных оборотов, речевых штампов.

ПОПОВ Виктор Сергеевич (р . 1932), российский хоровой дирижер, народный артист СССР (1989). Основатель (1970), художественный руководитель и главный дирижер Большого детского хора Гостелерадио.

ПОПОВ Владимир Вениаминович (1902-60) , российский энтомолог, член-корреспондент АН СССР (1953). Основные труды по систематике, морфологии, экологии и эволюции насекомых (в т. ч. пчелиных) Ср. Азии и Казахстана.

ПОПОВ Владимир Федорович (р . 1907), русский писатель. Романы о рабочих в годы войны и мира: "Сталь и шлак" (1948; Государственная премия СССР, 1949), "Разорванный круг" (1966), "Обретешь в бою" (1969), "Тихая заводь" (1980).

ПОПОВ Гавриил Николаевич (1904-72) , российский композитор, заслуженный деятель искусств России (1947). Хоровые, симфонические произведения, музыка к фильмам, в т. ч. "Чапаев" (1934), "Поэма о море" (1958), и драматическим спектаклям. Государственная премия СССР (1946).

ПОПОВ Гавриил Харитонович (р . 1936), российский государственный деятель, экономист, доктор экономических наук (1970). С 1990 председатель Моссовета; в 1991-92 мэр Москвы. С 1992 председатель Российского движения демократических реформ. Труды по теории управления.

ПОПОВ Гарри Алексеевич (р . 1934), российский ученый, член-корреспондент РАН (1991). Разработал метод анализа плазменных течений в сильноточных ракетных двигателях.

ПОПОВ Евгений Анатольевич (р . 1946), русский писатель. В рассказах (сборники "Жду любви невероломной", 1988, "Прекрасность жизни", 1990), повестях "Душа патриота, или Различные послания к Ферфичкину" (1989), "Ресторан "Березка". Поэма и рассказы о коммунистах" (1991) - саркастический взгляд на современную жизнь, сказовая манера повествования, использование, подчас эпатирующее, внелитературных (паралитературных) текстов.

ПОПОВ Евгений Павлович (р . 1914), российский ученый, академик РАН (1992), генерал-майор-инженер. Труды по теории автоматического управления (в т. ч. летательными аппаратами), теории автоматического регулирования и др. Государственная премия СССР (1949, 1972).

ПОПОВ Иван Иванович (1862-1942) , народоволец, публицист. Член рабочей группы "Народной воли", член ЦК Молодой партии "Народной воли". В 1885 сослан в Кяхту. С 1906 в Москве, занимался литературной деятельностью. Воспоминания "Минувшее и пережитое" (ч. 1-2, 1924).

ПОПОВ Иван Семенович (1888-1964) , российский зоотехник, академик ВАСХНИЛ (1956). Труды по кормовым ресурсам страны, питательности кормов, кормлению сельскохозяйственных животных. Учебник "Кормление сельскохозяйственных животных" (9 издание, 1957); "Кормовые нормы и кормовые таблицы" (14 издание, 1957). Ленинская премия (1959).

ПОПОВ Игорь Александрович (р . 1927), российский живописец, народный художник России (1978). Поэтические пейзажи и жанровые картины, посвященные жизни небольших русских городов ("Базарный день", 1958-60).

ПОПОВ Леонид Андреевич (р . 1919), якутский писатель. Лирические стихи, поэмы (сборники "От всего сердца", 1950, "Я - ветка тайги", 1977), повести и рассказы, пьесы, посвященные людям современной Якутии.

ПОПОВ Леонид Иванович (р . 1945), российский космонавт. Летчик-космонавт СССР (1980), полковник, дважды Герой Советского Союза (1980, 1981). Полеты на "Союзе-35, -37" и орбитальных станциях "Салют-6" (апрель - октябрь 1980), "Союзе-40" и орбитальных станциях "Салют-6" (май 1981), "Союзе Т-5, -7" и орбитальной станции "Салют-7" (август 1982).

ПОПОВ Михаил Родионович (1851-1909) , революционный народник. Участник "хождения в народ", один из основателей "Земли и воли", член "Черного передела". В 1880 приговорен к вечной каторге, которую до 1905 отбывал в Шлиссельбургской крепости. Автор "Записок землевольца" (издание 1933).

ПОПОВ Николай Евграфович (1878-1936) , российский летчик. По профессии журналист. В 1908 был пилотом дирижабля, на котором американский журналист У. Уэлмен пытался достичь Северного полюса. Выполнял множество показательных полетов на самолетах. В 1910 стал инвалидом после аварии. Уехал за границу лечиться, в Россию больше не вернулся. Покончил с собой.

ПОПОВ Нил Александрович (1833-1891/92) , российский историк, член-корреспондент Петербургской АН (1883). Руководитель Московского архива Министерства юстиции. Труды по истории русско-сербских отношений, о В. Н. Татищеве. Редактор "Актов Московского государства".

ПОПОВ Олег Константинович (р . 1930), российский артист цирка, народный артист СССР (1969). Начинал как эквилибрист-эксцентрик на проволоке, с 1951 коверный клоун.

ПОПОВ Павел Степанович (1842-1913) , российский китаевед, член-корреспондент Петербургской АН (1890). Издал (1879) "Русско-китайский словарь". Перевел ряд трудов древнекитайских философов.

ПОПОВ Сергей Алексеевич (1909-69) , воздухоплаватель. В 1932-40 командир отдельной воздухоплавательной группы "Дирижаблестроя". В 1942 по его инициативе было организовано воздухоплавательное подразделение в Военно-воздушных силах, занимавшееся подготовкой парашютистов. В послевоенное время был спортивным комиссаром по проведению рекордных полетов на аэростатах.

ПОПОВ Сергей (Леонид) Сергеевич (р . 1946), российский актер и кинорежиссер. Снимался в фильмах К. Г. Муратовой: "Познавая белый свет", "Среди серых камней", "Чувствительный милиционер", "Увлеченья", написал сценарий ее фильма "Астенический синдром" (совместно с А. Черных и К. Г. Муратовой). Поставил по собственному сценарию фильм "Улыбка" (1991).

ПОПОВ Федот Алексеевич (17 в .), русский землепроходец. В 1648 совместно с С. И. Дежневым прошел морем из устья р. Колыма к устью р. Анадырь, открыв пролив между Азией и Америкой (позднее назван Беринговым прол.), п-ов и р. Камчатка.

ПОПОВ (по прозвищу Холмогорец) Федот Алексеевич (год рождения неизвестен , село Холмогоры или близ него, Архангельской губернии, ныне Архангельской области - конец осени 1648, побережье Анадырского залива), русский полярный мореход, один из первооткрывателей пролива между Азией и Северной Америкой, Чукотского моря, северной части Тихого океана и Чукотского полуострова. Начало трудовой деятельности Попов - выходец из крестьян-поморов. Какое-то время жил в низовьях Северной Двины, где приобрел навыки морехода и освоил грамоту. За несколько лет до 1638 появился в Великом Устюге, где был принят на службу к богатому московскому купцу Усову и зарекомендовал себя энергичным, толковым и честным работником. В 1638 уже в должности приказчика и доверенного лица торговой компании Усова послан с напарником в Сибирь с большой партией "всякого товара" и 3,5 тыс. рублями (значительной по тем временам суммой). В 1642 оба добрались до Якутска, где и расстались. С торговой экспедицией Попов двинулся дольше на реку Оленек, но расторговаться там ему не удалось. После возвращения в Якутск он побывал на Яне, Индигирке и Алазее, но все неудачно, - его опережали другие купцы. К 1647 Попов прибыл на Колыму и, узнав о далекой реке Погыче (Анадырь), куда еще никто не проникал, замыслил попасть на нее морем, дабы возместить потери, понесенные им за несколько лет напрасных скитаний. Открытие пролива между Азией и Северной Америкой В Среднеколымском острожке Попов собрал местных промышленников и на хозяйские - купца Усова - средства, а также на деньги своих спутников построил и снарядил 4 коча. Колымский приказчик, понимая важность начинания, придал Попову официальный статус, назначив его целовальником (таможенным чиновником, в чьи обязанности также входило взимание пошлин с пушных сделок). По просьбе Попова к промысловой экспедиции были прикомандированы 18 казаков под командованием Семена Дежнева, пожелавшего участвовать в предприятии по открытию "новых землиц" в качестве сборщика ясака. Но руководителем плавания был Попов, инициатор и организатор всего дела. Вскоре после выхода в море летом 1647 из-за тяжелой ледовой обстановки кочи вернулись обратно на Колыму. Попов сразу же занялся подготовкой к новому походу. Благодаря вновь вложенным средствам он снарядил 6 кочей (а Дежнев зимой 1647-48 промышлял в верховьях Колымы). Летом 1648 Попов и Дежнев (опять в качестве сборщиков) спустились по реке к морю. Здесь к ним присоединился 7-й коч Герасима Анкудинова, безуспешно претендовавшего на место Дежнева. Экспедиция в составе 95 человек впервые прошла Чукотским морем не менее 1000 км северо-восточного побережья Азии и в августе достигла Берингова пролива, где коч Анкудинова потерпел крушение. С частью людей он перебрался на коч Попова, а остальные разместились на 5 других судах. 20 августа мореходы высадились где-то между мысами Дежнева и Чукотским для ремонта судов, сбора "выкидника" (плавника) и пополнения запасов пресной воды. В проливе русские видели острова, но какие - установить было невозможно. В жестокой стычке с чукчами или с эскимосами Попов получил ранение. В начале октября в Беренговом море или в Анадырском заливе сильнейший шторм разбросал флотилию. Дальнейшую судьбу Попова Дежнев выяснил спустя пять лет: в 1654 на берегу Анадырского залива в стычке с коряками ему удалось отбить якутку - жену Попова, которую тот взял с собой в поход. Эта первая российская арктическая мореплавательница (имя ее не установлено) сообщила Дежневу, что коч Попова был выброшен на сушу, большинство мореходов убито коряками, и лишь горстка русских бежала на лодках, а Попов и Анкудинов умерли от цинги. Имя Попова незаслуженно забыто. Славу открытия прохода из Северного Ледовитого в Тихий океан он по праву делит с Дежневым.

ПОПОВ Юрий Лазаревич (р . 1929), российский певец (драматический баритон), народный артист СССР (1978). С 1956 в Саратовском театре оперы и балета.

ПОПОВА Любовь Сергеевна (1889-1924) , российская художница, одна из самых ярких фигур русского художественного авангарда 1910-20-х гг., активная сотрудница Инхука, прошла путь от постимпрессионизма и кубизма к конструктивизму, от картины к театрально-декорационному искусству и дизайну (рисунки для тканей). Ее манера выделяется монументальной строгостью ритмического построения форм, впечатляющей внутренней дисциплиной линий и колорита.

ПОПОВА Марта (1891-1978) , болгарская актриса. В 1910-64 в драматическом Народном театре в Софии.

ПОПОВА Роза (1879-1949) , болгарская актриса, режиссер. В 1899-1912 руководитель труппы, носившей ее имя.

ПОПОВИЧ (Стерия-Попович) Йован (1806-56) , сербский драматург. Социальные комедии ("Враль и подвирало", 1830; "Скупец", 1837; "Патриоты", 1849) заложили основу национального репертуара сербского театра.

ПОПОВИЧ Павел Романович (р . 1930), российский космонавт. Летчик-космонавт СССР (1962), генерал-майор авиации (1976), кандидат технических наук, дважды Герой Советского Союза (1962, 1974). Полеты на "Востоке-4" (август 1962), "Союзе-14" и орбитальной станции "Салют-3" (июль 1974).

ПОПОВИЧ (Popovici) Титус (р . 1930), румынский писатель. Социально-психологические романы ("Чужой", 1955; "Жажда", 1958) и драмы ("Власть и правда", 1973). Киносценарии.

ПОПОВНИК , растение из рода нивяник.

ПОПОВСКИЙ Николай Никитич (1730-60) , российский просветитель, философ и поэт. Профессор Московского университета (с 1755). Сторонник "просвещенной монархии".

ПОПОВЦЫ , течение в старообрядчестве, наиболее близкое к официальной православной церкви. Признает священников и церковную иерархию. Разделяется на единоверцев, беглопоповцев и Белокриницкую иерархию.

ПОПОКАТЕПЕТЛЬ (Popocatepetl) , действующий вулкан в Поперечной Вулканической Сьерре, на юге Мексики. Высота 5452 м. Постоянно дымится. В составе национального парка Истакспуатль-Попокатепетль.

ПОПОЛАНЫ (итал . popolani, от popolo - народ), в 12-16 вв. торгово-ремесленные слои городов Сев. и Ср. Италии, объединенные в цехи. В 13 в. установили свою власть в Болонье, Флоренции, Сиене и в ряде других развитых городов. К 14 в. произошло расслоение пополан на "жирный народ" и "тощий народ".

ПОПОЛЗНИ , семейство птиц отряда воробьиных. Длина 9,5-19 см. Короткие лапы с цепкими когтями позволяют поползням легко передвигаться по стволам деревьев и скалам вверх и вниз. 25 видов, в Евразии, Сев. Америке, Сев.-Зап. Африке и Австралии.

"ПОПОЛЬ-ВУХ" ("Popol-Vuh") , эпос индейцев киче (Гватемала). Записан латинскими буквами в сер. 16 в.; первая научная публикация - 1861. В основе памятника - мифические сказания и исторические предания. Отразил становление раннеклассового строя народа киче до Конкисты.

ПОППЕР (Popper) Карл Раймунд (1902-94) , философ, логик и социолог. Родился в Австрии. Примыкал к Венскому кружку. С 1945 в Великобритании. Свою философскую концепцию - критический рационализм, теорию роста научного знания - построил как антитезу неопозитивизму. Выдвинул принцип фальсифицируемости (опровержимости), служащий критерием демаркации между наукой и "метафизикой". Теория "трех миров" Поппера утверждает существование физического и ментального миров, а также мира объективного знания. Работы по теории сознания, вероятностной логике и теории выводимости. Выступил с критикой марксизма и принципа историзма. В противовес иррационализму и релятивизму защищает рационализм.

ПОПРАВКА ЧАСОВ , разность между показанием часов и точным временем в какой-либо момент. Поправка часов относительно звездного или среднего солнечного времени определяется методами практической астрономии.

ПОП-РОК-МУЗЫКА (англ . pop-rock music), направление современной поп-музыки, тесно связанное с традициями музыки кантри. Представлено популярными песенными и танцевальными жанрами.

ПОПУГАИ , отряд птиц. Длина от 9,5 см до 1 м. Оперение яркое. 316 видов, главным образом в тропиках. Обитают в лесах, в основном на деревьях. Для многих попугаев характерны хорошая память и способность к звукоподражанию. Ряд попугаев (неразлучников, волнистых, жако, какаду и др.) часто содержат в неволе. 27 видов и 14 подвидов в Красной книге Международного союза охраны природы и природных ресурсов.

ПОПУЛИЗМ (от лат . populus - народ), разнородные по идейно-политическому содержанию общественные течения и движения, апеллирующие к широким массам и отражающие противоречивость массового сознания ("левый" популизм, "правый" популизм и т.д.). С кон. 19 в. проявляется в разных странах, особенно в кризисные периоды. Основные идеи популизма: прямое участие народа в управлении ("прямая демократия"), авторитетный лидер, недоверие к представительным государственным институтам, критика бюрократии, коррупции и т. д. В чертах, свойственных популизму, - вера в возможность простейшего решения социальных проблем (воплощения социальной и национальной справедливости, эгалитаризма), антиинтеллектуализм, почвенничество и др. - заложена возможность разных тенденций: демократических, консервативных, реакционных и др. В политологии существует широкий спектр оценок популизма - от апологетики в качестве модели "непосредственной" демократии до резкой критики и отождествления с демагогией.

ПОПУЛИЗМ (франц . populisme, от лат. populus - народ), французская литературная школа кон. 20-х гг. 20 в. Декларировала реалистическое изображение быта городской и сельской бедноты, но фактически была разновидностью натурализма. Во главе популизма - публицист Л. Лемонье (1890-1953) и романист А. Терив (1891-1968).

ПОПУЛИСТЫ (от лат . populus - народ), члены фермерской партии в США в 90-е гг. 19 в. Требовали наделения поселенцев землей за счет корпораций, снижения налогов, неограниченной чеканки монет (т. н. дешевых денег).

ПОПУЛЯРЫ (лат . populares, от populus - народ), идейно-политическое течение в Римской республике (кон. 2-1 вв. до н. э.), отражавшее интересы плебса, в основном сельского, и противостоявшее оптиматам. Видными популярами были бр. Гракхи, Апулей Сатурнин и др.

ПОПУЛЯЦИЯ (ср .-век. лат. pupulatio, от лат. populus - народ, население), в биологии - совокупность особей одного вида, длительно занимающая определенное пространство и воспроизводящая себя в течение большого числа поколений. В современной биологии популяция рассматривается как элементарная единица процесса эволюции, способная реагировать на изменения среды перестройкой своего генофонда. Термин популяция" употребляют также по отношению к каким-либо группам клеток и в антропологии.

ПОПУРРИ (франц . pot-pourri, букв. - смешанное блюдо), музыкальная инструментальная пьеса, составленная из популярных мотивов других сочинений.

ПОПУТНЫЕ ГАЗЫ , то же, что газы нефтяные попутные.

ПОПЦОВ Олег Максимович (р . 1934), российский государственный общественный деятель, писатель, председатель Всероссийской государственной телевизионной и радиовещательной компании (ВГТРК) в 1990 - феврале 1996. В 1966-90 главный редактор журнала "Сельская молодежь". В 1990-93 народный депутат Российской Федерации. Роман "Орфей не приносит счастья", повесть "Свадебный марш Мендельсона" и др.

ПОПЫРИН Лев Сергеевич (р . 1928), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1947). Основные труды по теоретическим основам построения математических моделей теплоэнергетических установок.

ПОПЯТНОЕ ДВИЖЕНИЕ ПЛАНЕТ , видимое перемещение планет в направлении с востока на запад, противоположное направлению обращения их вокруг Солнца. Попятное движение планет - следствие движения планеты и Земли по их орбитам. Наблюдается вблизи противостояния планеты для верхних планет и вблизи нижнего соединения планеты для нижних планет.

ПОРАЙ-КОШИЦ Александр Евгеньевич (1877-1949) , российский химик-органик, академик АН СССР (1935). Один из организаторов советской промышленности красителей. Труды по синтезу и технологии красителей, теории крашения. Государственная премия СССР (1943).

ПОРАЙ-КОШИЦ Михаил Александрович (1918-94) , российский кристаллохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1974). Сын А. Е. Порай-Кошица. Труды по кристаллохимии и рентгеноструктурному анализу координационных соединений.

ПОРАТ (Porath) Еркер Улоф (р . 1923), шведский биохимик, профессор, иностранный член РАН (1991; иностранный член АН СССР с 1982). Основные работы по хроматографии биополимеров.

ПОРЕБРИК , вид орнаментальной кирпичной кладки, ряд кирпичей, уложенных под углом к наружной поверхности стены.

ПОРЕЙ , дву- и многолетнее травянистое растение рода лук семейства луковых. В пищу употребляют нижнюю часть ложного стебля и молодые листья.

ПОРЕЦКИЙ Платон Сергеевич (1846-1907) , российский логик, математик, астроном. Основные труды по математической логике.

ПОРЕЧЬЕ , название г. Демидов в Смоленской обл. до 1918.

ПОРЕШНЯ , млекопитающее, один из видов рода выдры.

ПОРЖЕЗИНСКИЙ (Porzezinski) Виктор Карлович (Ян Виктор) (1870-1929) , российский и польский языковед. Профессор МГУ. Основные труды по истории и диалектологии балтийских языков, русского языка, индоевропейскому сравнительно-историческому языкознанию.

ПОРИ (Pori) (швед . Бьернеборг; Bjorneborg), город и порт в Финляндии, на берегу Ботнического зал. 77 тыс. жителей (1989). Судостроение, цветная металлургия, деревообрабатывающая, целлюлозно-бумажная промышленность.

ПОРИК Василий Васильевич (1920-44) , лейтенант Советской Армии, участник Движения Сопротивления во Франции, Герой Советского Союза (1964, посмертно), национальный герой Франции (1964). Бежал из плена в 1943, командир партизанского отряда. Расстрелян оккупантами.

ПОРИСТОСТЬ , доля объема пор в общем объеме пористого тела. Одна из основных характеристик, определяющих свойства катализаторов, сорбентов, многих строительных и теплоизолирующих материалов.

ПОРККАЛА-УДД (Porkkala Udd) , полуостров на юге Финляндии. По соглашению о перемирии между СССР и Финляндией (1944), подтвержденному мирным договором 1947, Порккала-Удд и прилегающие водные пространства были переданы в пользование и управление СССР на 50 лет на правах аренды для создания военно-морской базы. В 1955 СССР досрочно отказался от аренды Порккала-Удда.

ПОРКЬЮПАЙН (Porcupine) , река в Канаде и США (на Аляске), правый приток р. Юкон. 953 км, площадь бассейна 78 тыс. км2. Средний расход воды 320 м3/с. Судоходна в пределах Аляски.

ПОРНОГРАФИЯ (от греч . pornos - развратник и ...графия), вульгарно-натуралистическое, непристойное изображение половой жизни в литературе, изобразительном искусстве, театре, кино и пр. По УК Российской Федерации наказуемо изготовление, распространение и рекламирование порнографических сочинений, изображений.

ПОРОГ , короткий участок реки с относительно большим падением уровня воды и повышенной скоростью течения. Образуется обычно в местах выхода на поверхность трудноразмываемых горных пород.

ПОРОГ ОЩУЩЕНИЯ , в физиологии - наименьшая сила раздражителя, вызывающая соответствующее ощущение. Для возникновения его необходимо, чтобы на организм действовал раздражитель с силой, равной или превышающей порог раздражения.

ПОРОГ РАЗДРАЖЕНИЯ , в физиологии - наименьшая сила раздражителя, способная вызвать в органах, напр. мышцах или нерве, распространяющуюся волну возбуждения.

ПОРОГ СЛЫШИМОСТИ , наименьшая интенсивность звука, которая воспринимается человеческим ухом. Зависит от частоты звука и различен у разных людей. В области частот ок. 1 кГц порог слышимости составляет величину порядка 10-16 Вт/см2.

ПОРОГОВЫЙ СИГНАЛ , наименьший сигнал на входе приемного устройства связи (локации, пеленгации), при котором обеспечивается его регистрация с заданной достоверностью.

ПОРОГОВЫЙ ЭЛЕМЕНТ , устройство в автоматике, вычислительной технике и др., на выходе которого сигнал появляется только тогда, когда воздействие входного сигнала превышает некоторый уровень, называемый порогом срабатывания. Предназначен для сравнения значений величин (сигналов) с заданной величиной (сигналом).

ПОРОДА , грамматическая или лексико-грамматическая категория глагола в афразийских и некоторых других языках, объединяющая глаголы с общим залоговым или видовым значением и однотипной аффиксацией или внутренней флексией.

ПОРОДА ДРЕВЕСНАЯ , роды и виды деревьев (сосна, ель, береза, тополь, яблоня, осина и др.). Термин применяется в лесном хозяйстве и плодоводстве.

ПОРОДА ЖИВОТНЫХ , целостная консолидированная (устойчивая) группа сельскохозяйственных животных одного вида, имеющих общее происхождение и отличающихся специфическими экстерьерно-конституциональными и полезными хозяйственными свойствами, передающимися по наследству.

ПОРОДНЕННЫЕ ГОРОДА , города различных государств, установившие между собой постоянные дружественные связи. Объединены во Всемирной федерации - ВФПГ. С 1963 последнее воскресенье апреля - Всемирный день породненных городов.

ПОРОДООБРАЗУЮЩИЕ МИНЕРАЛЫ , минералы, входящие в качестве постоянных существенных компонентов в состав горных пород; наибольшее значение имеют силикаты (75% от массы земной коры). Для каждой группы пород - магматических, метаморфических и осадочных - характерны свои ассоциации породообразующих минералов.

ПОРОИЗОЛ , строительный материал в виде пористых эластичных жгутов (изготовленных из смеси битума и резины) для герметизации стыков панелей наружных стен зданий.

ПОРОКИ ДРЕВЕСИНЫ , особенности и недостатки отдельных участков древесины, ухудшающие ее свойства. Возникают в растущих деревьях (сучки, кривизна и т. д.), лесоматериалах (синева, побурение и т. д.), срубленных деревьях при хранении и переработке (трещины, гниль и т. д.).

ПОРОКИ РАЗВИТИЯ , в медицине - резко выраженные аномалии, возникающие обычно в эмбриональном периоде (см. Тератогенез). Возможны двойные или множественные пороки развития, в основе которых неправильности развития двух и более плодов (см., напр., Ксифопаги). Наблюдаются и у животных.

ПОРОКИ СЕРДЦА , стойкие изменения в строении сердца, создающие препятствия нормальному току крови. Порок сердца, обусловленный ревматизмом (реже септическим эндокардитом, сифилисом, атеросклерозом), называют приобретенным. Возможны митральный, аортальный, митрально-аортальный и др. Порок сердца с неполным смыканием створок (недостаточность клапана) и (или) сужением внутрисердечных отверстий (стенозы). Длительное время может протекать бессимптомно; при истощении миокарда наступает сердечная недостаточность. Об аномалиях развития сердца и крупных сосудов см. Пороки сердца врожденные.

ПОРОКИ СЕРДЦА ВРОЖДЕННЫЕ , обусловлены главным образом неправильным внутриутробным формированием перегородки сердца (напр., незаращение межпредсердной перегородки) либо сохранением после рождения особенностей внутриутробного кровообращения (напр., открытый боталлов проток). Большей частью характерны отставание в физическом развитии больного, цианоз (т. н. синие пороки), одышка, эритроцитоз, изменение границ сердца, появление сердечных шумов. Лечение хирургическое.

ПОРОЛОН , торговое название выпускаемого в Российской Федерации эластичного газонаполненного пластика на основе полиуретана.

ПОРОНАЙ , река на о. Сахалин. 350 км, площадь бассейна 7990 км2. Впадает в зал. Терпения Охотского м. Средний расход воды 120 м3/с. Нерестилище лососевых рыб.

ПОРОНАЙСК (до 1946 Сикука) , город (с 1946) в Российской Федерации, Сахалинская обл., порт на берегу зал. Терпения. Железнодорожная станция. 25 тыс. жителей (1993). Целлюлозно-бумажный, рыбообрабатывающий, деревообрабатывающий, цементный заводы и др.

ПОРОНАЙСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Сахалинская обл. Основан в 1988. Площадь 56,7 тыс. га. Расположен у зал. Терпения и на п-ове Терпения. Горно-таежные леса из ели аянской и пихты сахалинской, лиственничники. Представители охотской, маньчжурской, северояпонской и североамериканской фауны (св. 200 видов) и флоры (более 400 видов). По берегам залива и на побережье Охотского м. пути пролета водоплавающих птиц.

ПОРОНИН (Poronin) , курорт близ г. Закопане (Польша).

ПОРООБРАЗОВАТЕЛИ , вещества, с помощью которых создается система пор в монолитном материале. В качестве порообразователей используют органические соединения, выделяющие при разложении азот (т. н. порофоры), некоторые неорганические соединения, напр. гидрокарбонат натрия, разлагающиеся с выделением диоксида углерода, и др. Применяются, напр., в производстве пенопластов, пористых резин, пенобетона, керамических изделий.

ПОРОПЛАСТЫ , один из видов газонаполненных пластиков.

ПОРОСЛЬ , молодые побеги растений, развивающиеся из придаточных или спящих почек на пнях или корнях лиственных деревьев.

ПОРОФОРЫ , вид порообразователей.

ПОРОХА , взрывчатые соединения или смеси, основная форма взрывчатого превращения которых - послойное взрывное горение. Различают пороха на основе индивидуальных взрывных соединений, напр. нитратов целлюлозы, и смесевые пороха, состоящие из окислителя и горючего. К последним относятся дымный порох и твердые ракетные топлива.

ПОРОХОВОЙ РАКЕТНЫЙ ДВИГАТЕЛЬ , см. Ракетный двигатель твердого топлива.

ПОРОХОВЩИКОВ Александр Александрович (1892-1943) , российский конструктор, летчик, предприниматель. Еще гимназистом построил самолет (1909), получивший одобрение Н. Е. Жуковского. В дальнейшем на собственных предприятиях выпускал самолеты своей конструкции и иностранные. После 1918 был летчиком в советских авиационных частях, продолжал конструировать самолеты (главным образом, учебные). После 1923 работал инженером на различных предприятиях Москвы.

ПОРОХОВЩИКОВ Александр Шалвович (р . 1939), российский актер. Работал в московских театрах. Снимался в фильмах: "Звезда пленительного счастья", "Бриллианты для диктатуры пролетариата" (1978), "Битва трех королей" (1990); в телефильме "Мафия" (из цикла "Следствие ведут знатоки") и др. В 1991 поставил по собственному сценарию фильм "... Цензуру к памяти не допускаю".

ПОРОШКОВАЯ МЕТАЛЛУРГИЯ , производство порошков металлов и изделий из них, их смесей и композиций с неметаллами. Порошки вырабатываются механическим измельчением или распылением жидких исходных металлов, высокотемпературным восстановлением и термической диссоциацией летучих соединений, электролизом и другими методами. Изделия получают обычно прессованием с последующей или одновременно термической, термохимической обработкой без расплавления основного компонента. Методы порошковой металлургии позволяют изготавливать изделия из материалов, получение которых другими способами невозможно (напр., из несплавляющихся металлов, композиций металлов с неметаллами) или экономически невыгодно. С помощью порошковой металлургии получают тугоплавкие и твердые материалы и сплавы, пористые, фрикционные и другие материалы и изделия из них.

ПОРОШКОВЫЕ КРАСКИ , порошкообразные композиции на основе синтетических пленкообразующих веществ и пигментов, используемые для получения покрытий методом напыления. Преимущества перед жидкими красками - легкость хранения и транспортировки, простота применения. Порошковые краски наносят главным образом на термостойкие материалы - металлы, керамику, стекло, бетон.

ПОРПОРА (Porpora) Никола (1686-1768) , итальянский композитор, педагог. Главный представитель 2-го поколения неаполитанской оперной школы. Св. 50 опер-сериа - классические образцы жанра и виртуозного стиля бельканто 18 в. Учеником Порпоры был Й. Гайдн.

ПОР-РОЯЛЯ ГРАММАТИКА , лингвистическая теория, изложенная в книге А. Арно и К. Лансло "Общая и рациональная грамматика" (1660). Согласно Пор-Рояля грамматике, в основе всех языков лежит единая идеальная логическая схема, задача грамматики - установить принципы, общие всем языкам, и основные различия между ними. Интерес к Пор-Рояля грамматике возродился в связи с работами по универсалиям языковым.

ПОР-РОЯЛЯ ЛОГИКА , логическое учение, основано на принципах философии Декарта и Паскаля; систематически изложена в книге близких к монастырю Пор-Руаяль А. Арно и П. Николя "Логика, или Искусство мыслить" (1662), в которой логика определяется как наука, формулирующая методы установления истины в науках о природе и математике.

ПОР-РУАЯЛЬ (Пор-Рояль) (Port-Royal) , женский монастырь, ок. Парижа (1204-1710), в 17 в. центр французской литературной жизни, философской мысли янсенизма. С Пор-Руаялем были связаны Б. Паскаль, Ж. Расин, близок к нему был Р. Декарт. Отделившийся от него и обосновавшийся в 1625 в самом Париже монастырь (с тем же названием) существовал до 1790.

ПОРСЕЛЛИС (Porcellis) Ян (ок . 1584-1632), голландский живописец-маринист. Основоположник голландского реалистического морского пейзажа.

ПОРСЕЛЬ (Porcel) Бальтасар (р . 1937), каталанский писатель. Пишет на каталанском и испанском языках. Романы "Аргонавты" (1962), "Хроника безрассудных мореходов" (1973), "Золотые яблоки" (1983), "Скорпионы" (1986). Драмы, эссе о прошлом и настоящем Каталонии.

ПОРСЕНА (Porsena) , царь этрусского г. Клузий. По преданию, воевал с Римом в 508-507 до н. э. за восстановление власти этрусской династии Тарквиниев, изгнанных из Рима ок. 6 в. до н. э. Согласно одной версии, взял Рим, согласно другой - заключил почетный для Рима мир.

ПОРТ (франц . port, от лат. portus - гавань, пристань), участок берега моря, озера или реки с прилегающей водной площадью (акваторией), обычно защищенный от воздействия волн и оборудованный для стоянки судов, складирования грузов, погрузочно-разгрузочных и других работ.

ПОРТ Март (р . 1922), эстонский архитектор, народный архитектор СССР (1978). Планировка жилых районов Мустамяэ (1963-74), Ласнамяэ (1964), Вяйке-Ыйсмяэ (1986; Государственная премия СССР), гостиница "Виру" (1972; все - в Таллине), генплан Таллина (утвержден в 1971) (все - с соавторами).

ПОРТА (франц . Porte, итал. Porta, букв. - дверь, врата) (Оттоманская Порта, Высокая Порта, Блистательная Порта), принятые в европейских документах и литературе (в средние века и новое время) названия правительства Османской империи.

ПОРТА (Porta) Джакомо делла (ок . 1540-1602), итальянский архитектор. Представитель раннего барокко. Произведениям Порта присущи напряженная динамика архитектурных масс и пространственных решений (фасад церкви Иль Джезу в Риме, 1575).

ПОРТАЛ (нем . Portal, от лат. porta - вход, ворота), архитектурно оформленный вход в здание.

ПОРТАЛ , в технике - П-образная часть конструкции или машины, напр. опорная часть портального подъемного крана, станины металлорежущего станка.

ПОРТАЛ сцены , архитектурное обрамление сцены, отделяющее ее от зрительного зала; образует портальное отверстие - т. н. зеркало сцены.

ПОРТАЛЬНЫЙ КРАН , подъемный кран, у которого стрела и поворотная платформа устанавливаются на высоком портале, перемещающемся по рельсовому пути. Применяют в портах, на судостроительных заводах, гидротехническом строительстве и т. д. Грузоподъемность до 300 т, высота подъема до 45 м, вылет стрелы до 100 м. См. также Грузоподъемный кран.

ПОРТАМЕНТО (итал . portamento, букв. - перенесение), способ певучего исполнения мелодии путем скольжения от одного звука к другому. Применяется в пении и игре на смычковых инструментах.

ПОРТАН (Porthan) Хенрик Габриель (1739-1804) , финский просветитель, историк, этнограф. Издал произведения финского фольклора, труды по финско-шведским культурным связям.

ПОРТ-АРТУР , город на северо-востоке Китая, на южной оконечности п-ова Ляодун, в 1898-1905; в 1945-55 советская военно-морская база. Современный китайский г. Люйшунь.

ПОРТ-АРТУРА ОБОРОНА , 27.1(9.2) - 20.12.1904 (2.1.1905), во время русско-японской войны. Русские войска под руководством генерал-лейтенанта Р. И. Кондратенко (до 2.12) героически обороняли военно-морскую крепость Порт-Артур (ныне Люйшунь) и выдержали 4 штурма. После гибели Кондратенко крепость была сдана противнику генералом А. М. Стесселем.

ПОРТАТИВ (нем . Portativ, от лат. porto - ношу), малый переносной орган.

ПОРТАТИВНЫЙ (франц . portatif, от лат. porto - ношу), небольших размеров, удобный для ношения при себе, для переноски с одного места на другое.

ПОРТ-БЛЭР , административный центр и порт союзной территории Индии Андаманские и Никобарские о-ва, на о. Юж. Андаман. 50 тыс. жителей (1981).

ПОРТВЕЙН (нем . Portwein, от названия г. Порту, Porto, в Португалии и нем. Wein - вино), крепкое виноградное вино, полученное неполным сбраживанием сусла или мезги с последующим добавлением спирта.

ПОРТ-ВИЛА , столица Вануату; см. Вила.

ПОРТЕР (Porter) Джордж (р . 1920), английский физикохимик, иностранный член РАН (1991; иностранный член АН СССР с 1988). Труды по кинетике быстрых фотохимических реакций в газовой фазе. Разработал (1950, совместно с Р. Норришем) метод импульсного фотолиза. Нобелевская премия (1967, совместно с М. Эйгеном и Р. Норришем).

ПОРТЕР Коул (1891-1964) , американский композитор. Мюзиклы "Целуй меня, Кэт! (по "Укрощению строптивой" У. Шекспира, 1948), "Канкан" (1953) и др., музыка к кинофильмам.

ПОРТЕР Кэтрин Анн (1890-1980) , американская писательница. В повестях ("Гасиенда", 1934; "Полуденное вино", 1937), в сборнике рассказов об американском Юге "Конь блед и всадник на нем" (1939) отдает предпочтение патриархальной нравственности. Философско-аллегорический роман "Корабль дураков" (1962) об этических корнях фашизма. Эссеистика ("Былое", 1952).

ПОРТЕР (Porter) Расселл Уильямс (1871-1949) , американский астроном-любитель, конструктор телескопов. Создал (1918) 100-дюймовый рефлектор в обсерватории Маунт Вилсон, с помощью которого были открыты мир галактик и расширение Вселенной (1929).

ПОРТЕР Родни Роберт (1917-85) , английский иммунолог, биохимик. Исследовал структуру антител и их активного центра. Установил первичную структуру иммуноглобулинов. Нобелевская премия (1972, совместно с Дж. М. Эдельманом).

ПОРТ-ЖАНТИЛЬ (Port-Gentil) , город и порт в Габоне, административный центр пров. Приморское Огове. 164 тыс. жителей (1988). Международный аэропорт. Нефтеперерабатывающие, деревообрабатывающие, пищевые предприятия. Судоверфи. ТЭС.

ПОРТИК (от лат . porticus), галерея на колоннах или столбах, обычно перед входом в здание, завершенная фронтоном или аттиком.

ПОРТ-ИЛЬИЧ , город (с 1971) в Азербайджане, на побережье Каспийского м. Железнодорожная станция. 8,7 тыс. жителей (1991). Рыбозавод.

ПОРТИНАРИ (Portinari) Беатриче (1265-90) , флорентинка, возлюбленная Данте, героиня его "Новой жизни" и "Божественной комедии".

ПОРТИНАРИ (Portinari) Кандидо (1903-1962) , бразильский живописец. С 30-х гг. представитель социального реализма, изображал тяжелую трудовую жизнь батраков, негров, индейцев (росписи колледжа в Катагуазисе, 1948-1949). Героичность и острую характерность народных образов, монументальную обобщенность формы сочетал с декоративной тонкостью цвета, изяществом линии. Международная премия Мира (1950).

ПОРТ-КЕМБЛА (Port Kembla) , город на юго-востоке Австралии, шт. Новый Южный Уэльс. Св. 10 тыс. жителей. Порт на Тасмановом м. (вывоз угля, железной руды, чугуна). Черная и цветная металлургия. Химическая промышленность.

ПОРТЛАНДЦЕМЕНТ , гидравлическое вяжущее вещество, наиболее часто применяемое в современном строительстве. Получают совместно тонким измельчением клинкера и гипса (иногда некоторых добавок). Кроме обычного портландцемента выпускают гидрофобный, пластифицированный, сульфатостойкий, белый и цветные портландцементы и др.

ПОРТЛЕНД (Portland) , город и порт на северо-востоке США, шт. Мэн. 64 тыс. жителей (1990), с пригородами 215 тыс. жителей. Транспортный узел. Грузооборот порта ок. 15 млн. т в год (ввоз нефти). База рыболовного флота. Международный аэропорт. Электротехническая, радиоэлектронная, судостроительная, кожевенно-обувная, пищевая (в т. ч. рыбоперерабатывающая) и др. промышленность. Университет. Дом-музей Г. Лонгфелло, родившегося в Портленде.

ПОРТЛЕНД , город на северо-западе США, административный центр шт. Орегон. 437 тыс. жителей (1990, с пригородами 1,1 млн. жителей). Порт при впадении р. Уилламет в р. Колумбия, доступный для морских судов (грузооборот ок. 30 млн. т в год - крупнейший в США вывоз древесины). Международный аэропорт. Важный центр радиоэлектроники. Металлоемкое машиностроение, целлюлозно-бумажная, деревообрабатывающая, пищевая промышленность. 2 университета. Художественный музей. Ежегодный Фестиваль роз.

ПОРТЛЕНДСКАЯ ВАЗА , ваза двухслойного стекла (кон. 1 в.) в Британском музее в Лондоне. Названа по имени герцогини Портленд, из собрания которой происходит.

ПОРТ-ЛИОТЕ (Port-Lyautey) , прежнее название г. Кенитра в Марокко.

ПОРТ-ЛУИ (Port Louis) , столица (с 1968) и главный порт Республики Маврикий, административный центр окр. Порт-Луи. 142 тыс. жителей (1991). Нефтеперерабатывающая, химическая, пищевая промышленность. Университет. Исторический музей, художественная галерея. Основана в 1736.

ПОРТ-МОРСБИ (Port Moresby) , столица (с 1975) и главный порт государства Папуа - Нов. Гвинея. 193 тыс. жителей (1990). Торговый центр. Университет.

ПОРТ-НАТАЛ (Port Natal) , город в ЮАР; см. Дурбан.

ПОРТНИХИ , род птиц семейства славковых. Длина 11-14 см. 6 видов, в кустарниковых зарослях и садах Юж. и Юго-Вост. Азии. Гнездо - в кармане, "сшитом" из листьев (отсюда название).

ПОРТНОВА Зина (Зинаида Мартыновна) (1926-44) , юная партизанка Великой Отечественной войны, Герой Советского Союза (1958, посмертно). Разведчик партизанского отряда "Юные мстители" (Витебская обл.). Замучена фашистами.

ПОРТОВЬЕХО (Portoviejo) , город в Эквадоре, административный центр пров. Манаби. 133 тыс. жителей (1990). Пищевкусовая промышленность. Производство шляп-панам, гамаков.

ПОРТО-НОВО (Porto Novo) , фактическая столица (с 1960) Бенина, порт в Гвинейском зал. 220 тыс. жителей (1985). Пищевкусовая промышленность. Рыболовство. Этнографический музей. Первые сведения о Порто-Ново относятся к 17 в. После превращения Дагомеи во французскую колонию (1894) ее административный центр.

ПОРТ-О-ПРЕНС (Port-au-Prince) , столица и главный морской порт Гаити. 753 тыс. жителей (1992). Международный аэропорт. Пищевкусовая, текстильная, цементная промышленность. Университет. Музеи: Национальный, гаитянского народа, художественного центра. Основана французами в 1749. С 1770 центр французской колонии Сан-Доминго, с 1804 столица Гаити.

ПОРТОФИНО (Portofino) , климатический курорт в Италии, на берегу Лигурийского м., к юго-востоку от Генуи. Входит в состав Итальянской Ривьеры. Туризм.

ПОРТ-ОФ-СПЕЙН (Port of Spain) , столица и главный порт государства Тринидад и Тобаго, на о. Тринидад. Ок. 51 тыс. жителей (1990). Металлообрабатывающая, пищевая, цементная, текстильная промышленность. Судоверфь. Университет. Национальный музей, художественная галерея. Порт-оф-Спейн заложен испанцами на месте индейского поселения. С кон. 18 в. главный город колонии Тринидад, с 1962 столица Тринидада и Тобаго.

ПОРТРЕТ (франц . portrait), изображение или описание человека или группы людей; в изобразительном искусстве один из жанров (и отдельное произведение), в котором воссоздается облик какой-либо человеческой индивидуальности. Вместе с внешним сходством портрет запечатлевает духовный мир изображаемого человека (модели), создает типичный образ представителя народа, класса, эпохи. См. также Автопортрет.

ПОРТ-САИД , город и порт в Египте, на Средиземном м., у входа в Суэцкий канал, административный центр мухафазы Порт-Саид. 449 тыс. жителей (1991). Торгово-транспортный и бункеровочный центр международного значения. Судостроение. Текстильная и пищевая промышленность. Основан в 1859 при строительстве канала.

ПОРТСМУТ (Portsmouth) , город и порт Великобритании, в Англии, у прол. Ла-Манш. 184 тыс. жителей (1991). Судостроение и судоремонт, радиоэлектронная промышленность. Военно-морская база. Основан в кон. 12 в.

ПОРТСМУТ , город и порт на юго-востоке США, пригород Норфолка, шт. Виргиния. 104 тыс. жителей (1990). Военное судостроение, радиоэлектронная, химическая промышленность.

ПОРТСМУТСКИЙ МИР , завершил русско-японскую войну 1904-05. Заключен 5.9.1905 в Портсмуте, США, шт. Нью-Хэмпшир. Россия признала Корею сферой влияния Японии, уступила ей Юж. Сахалин и права на Ляодунский п-ов с Порт-Артуром и Дальним. Стороны обязались одновременно эвакуировать Маньчжурию. Потерял силу после капитуляции Японии во 2-й мировой войне.

ПОРТ-СТЭНЛИ (Port Stanley) , главный город и порт Фолклендских (Мальвинских) о-вов. 1,1 тыс. жителей (1984). Пищевые предприятия.

ПОРТ-СУДАН , город и главный порт Судана на Красном м. 215 тыс. жителей (1990). Металлообрабатывающая, нефтеперерабатывающая промышленность.

ПОРТУ (Опорто) (Porto Oporto) , город и порт в Португалии, в устье р. Дору (Дуэро), на Атлантическом ок., административный центр окр. Порту. 350 тыс. жителей (1987), с пригородами 1,3 млн. жителей. Международный аэропорт. Крупный экономический центр страны. Машиностроение, текстильная, пищевкусовая, пробковая, обувная промышленность. Университет. Национальный музей Соариш душ Рейш. Древнее название Портус-Кале. В кон. 11 - 1-й пол. 12 вв. резиденция португальских графов. Собор (12 в., перестроен в 17-18 вв.), романская церковь Сан-Мартину ди Сидуфейта (известна с 12 в.), готическая церковь Сан-Франсишку (основана в 13 в.; строительство 14-15 вв.) и др.

ПОРТУ-АЛЕГРИ (Porto Alegre) , город и порт на юге Бразилии, административный центр шт. Риу-Гранди-ду-Сул. 1,2 млн. жителей (1991, в агломерации - 3 млн.). Международный аэропорт. Пищевая, текстильная, нефтеперерабатывающая, металлургическая, химическая промышленность. Университеты. Основан в 1742 под названием Порту-дус-Касаие.

ПОРТУГАЛИЯ (Portugal) , Португальская Республика (Republica Portuguesa), государство на юго-западе Европы, на Пиренейском п-ове, о-вах Азорских и Мадейра в Атлантическом ок. 92 тыс. км2. Население 9,8 млн. человек (1993), главным образом португальцы. Городское население 33,6% (1990). Официальный язык - португальский. Большая часть верующих - католики. Административно-территориальное деление: 18 округов и 2 автономных области. Столица - Лиссабон. Глава государства - президент. Высший законодательный орган - Республиканское собрание. В составе Португалии из ее бывших "заморских провинций" остается Аомынь (Макао), которому в 1976 предоставлена внутренняя автономия. В северной части Португалии - горы (хр. Серра-да-Эштрела, высота до 1991 м, и др.). Южная и центральная части - Португальская низм., холмы и низкогорья. Климат субтропический, средиземноморский. Средние температуры января 5-10 °С, июля 20-27 °С. Осадков на равнинах от 400 до 800 мм, в горах от 1000 до 2500 мм в год. В Португалии - низовья рек Дору (Дуэро), Тежу (Тахо), Гвадиана. Растительность средиземноморского типа (маквис, дубовые и сосновые леса), в горах - луга, кустарники. Национальный парк Пенеда-Жереш, несколько резерватов. В 4-3 вв. до н. э. большую часть территории Португалии населяли лузитаны. В кон. 1 в. до н. э. было завершено покорение Португалии Римом. Во 2-й пол. 5-6 вв. н. э. Португалию завоевали вестготы, в 713-718 - арабы. В ходе Реконкисты было создано в 1095 графство Португалия, в 1139 (официально в 1143) ставшее независимым королевством. С 15 в. началась колониальная экспансия Португалии; наивысшего расцвета португальская колониальная империя достигла в 1-й пол. 16 в. В 1581-1640 была подвластна Испании. В нач. 18 в. участвовала в войне за Испанское наследство. Подписанные в ходе войны Лиссабонский договор 1703 и Метуэнский договор 1703 привели к экономической и политической зависимости Португалии от Великобритании. В 1807 в Португалию вторглись войска Наполеона I, которые были изгнаны в 1808 английскими войсками при поддержке португальских патриотов. 19 в. был отмечен в Португалии революциями (Португальская революция 1820, Сентябрьская революция 1836), гражданскими войнами (мигелистские войны, Марии да Фонте война), острой борьбой между сторонниками и противниками конституции. Со 2-й пол. 19 в. в Португалии развивается республиканское и социалистическое движение. В результате Португальской революции 1910 Португалия стала республикой. В 1926 был совершен государственный переворот, установилась военная диктатура. В 1932 власть захватил Салазар, завершивший создание в стране фашистского режима. 25 апреля 1974 восставшие войска под руководством Движения вооруженных сил свергли фашистское правительство, разрешена деятельность политических партий. Завершена деколонизация бывших португальских колоний в Африке. В апреле 1976 принята новая конституция. В июле 1976 - августе 1978 у власти находилось правительство, сформированное Португальской социалистической партией (ПСП, основана в 1973), с января 1981 - правоцентристское коалиционное правительство (в 1983-85 у власти коалиция социалистической и социал-демократической партий), с 1987 - правительство ПСП. Португалия - индустриально-аграрная страна. Доля в ВНП (1990, %): промышленность 22,2, сельское хозяйство 6,3. Добыча пиритов, вольфрама, урана, олова, железной руды, угля. Производство электроэнергии 28,9 млрд. кВт.ч (1991), главным образом на ГЭС. Наиболее важные традиционные отрасли промышленности - текстильная (хлопчатобумажная и шерстяная), швейная, виноделие, производство оливкового масла, рыбных консервов, обработка пробковой коры (ведущее место в мире). Черная и цветная металлургия, машиностроение (судостроение и судоремонт, автосборка, электротехническое); развивается химическая, нефтеперерабатывающая и нефтехимическая, цементная, стеклянно-керамическая (производство синей облицовочной плитки) промышленность. В сельском хозяйстве преобладает земледелие. Ок. 1/2 обрабатываемых земель занято пашней; виноградарство, плодоводство, оливковые насаждения. В животноводстве разведение крупного рогатого скота, овцеводство, свиноводство. Рыболовство (улов 325 тыс. т в 1991, главным образом сардины). Тоннаж морского торгового флота 1,1 т дедвейт (1992). Длина (1991, тыс. км) железных дорог 3,6, автодорог 70,1. Экспорт: текстильные и швейные изделия, продовольственные товары, пробка, суда, электрооборудование, химическая продукция. Основные внешнеторговые партнеры - страны Европейского сообщества. Иностранный туризм (ок. 10 млн. человек в год). Денежная единица - эскудо.

ПОРТУГАЛОВ Вениамин Осипович (1835-1896) , революционный народник. Член Харьковско-Киевского общества, Казанского кружка, "Земли и воли". В 1863 выслан в Пермскую губ. С сер. 60-х гг. земский врач, публицист, сотрудник "Дела" и других демократических изданий.

ПОРТУГАЛЬСКАЯ РЕВОЛЮЦИЯ 1820 , в августе - сентябре 1820, после восстания в Порту и Лиссабоне, власть сосредоточилась в руках Временной хунты. Были созданы кортесы, которые в январе 1821 приняли конституцию по образцу Кадисской конституции 1812. В мае 1823 революционные силы потерпели поражение, что положило начало периоду мигелистских войн.

ПОРТУГАЛЬСКАЯ РЕВОЛЮЦИЯ 1910 , революция, приведшая к свержению монархии и установлению республики. Началась в октябре 1910 восстанием в Лиссабоне и созданием временного правительства. В августе 1911 Учредительное собрание приняло республиканскую конституцию.

"ПОРТУГАЛЬСКИЕ ПИСЬМА" (1669) , литературная мистификация французского писателя Габриэля-Жозефа Гийерага (1628-85), сборник любовных посланий, приписанных им португальской монахине Мариане Алькофорадо (1640-1723); в 1913 переведены Р. М. Рильке на немецкий язык.

ПОРТУГАЛЬСКИЙ ЯЗЫК , язык португальцев и бразильцев, относится к романской группе индоевропейской семьи языков. Официальный язык Португалии, Бразилии, Анголы, Мозамбика, Гвинеи-Бисау и др. Письменность на основе латинского алфавита.

ПОРТУГАЛЬЦЫ , нация, основное население Португалии (ок. 9,8 млн. человек). Общая численность 13,44 млн. человек (1992). Язык португальский. Верующие в основном католики.

ПОРТУГЕСА (Portuguesa) , штат на западе Венесуэлы. 15,2 тыс. км2. Население 626 тыс. человек (1990). Адм. ц. - Гуанаре.

ПОРТУЛАК , род одно- и многолетних сочных растений семейства портулаковых. Св. 100 видов, в тропиках и субтропиках. Портулак огородный - сорняк, листья и стебли съедобны; портулак крупноцветковый - декоративное растение с яркими цветками, раскрывающимися в солнечный день, используется как овощ.

ПОРТУН (лат . Portunus), в римской мифологии бог - охранитель входной двери в дом, входа в реку или море. В честь Портуна на реке Тибр 17 августа справлялся праздник портуналии.

ПОРТУПЕЙ-ПРАПОРЩИК , в русской армии в 1798-1859 звание унтер-офицера из дворян, рангом выше подпрапорщика.

ПОРТУПЕЙ-ЮНКЕР , в русской армии в 1798-1865 звание унтер-офицера из дворян, рангом выше прапорщика и юнкера; в 1865-1880 звание окончивших юнкерские училища до присвоения им офицерского чина; в 1867-1917 звание юнкеров-унтер-офицеров военных училищ (подразделялись на старших и младших).

ПОРТ-ХАРКОРТ (Port Harcourt) , город на юге Нигерии, административный центр шт. Риверс. 336 тыс. жителей (1988). Порт на берегу Гвинейского зал. Центр нефтедобывающей промышленности. Нефтеперерабатывающая, нефтехимическая, цементная, пищевая, табачная промышленность.

ПОРТШЕЗ (от франц . porter - носить и chaise - стул), легкое переносное кресло, вид паланкина.

ПОРТ-ЭЛИЗАБЕТ (Port Elizabeth) , город и порт в ЮАР. 273 тыс. жителей (1985). Машиностроительные, химические, текстильные, кожевенные, пищевые предприятия. Университет.

ПОРТ-ЭТЬЕН (Порт-Этьенн) (Port Etienne) , прежнее название г. Нуадибу в Мавритании.

ПОРУМБЕСКУ (Porumbescu) Чиприан (1853-83) , румынский композитор и дирижер. Один из основоположников румынской национальной музыки. Оперетта "Новолуние" (1882), песни, в т. ч. "Три цвета" (с 1977 - Государственный гимн Румынии).

ПОРУЧЕНИЕ , гражданско-правовой договор, по которому одна сторона (поверенный) обязуется совершить от имени и за счет другой стороны (доверителя) определенные юридические действия (приобрести имущество, произвести платежи).

ПОРУЧИК (от польск . porucznik), офицерский чин в русской армии с 17 в. В Войске Польском и некоторых других армиях воинское звание младшего офицера.

ПОРУЧИТЕЛЬСТВО , 1) в гражданском праве - один из способов обеспечения исполнения обязательств. Поручитель принимает на себя обязательство перед кредитором за исполнение должником своего обязательства (полностью или в части). 2) В уголовно-процессуальном праве - одна из мер пресечения.

ПОРФИР , эффузивная горная порода с характерной порфировой структурой. Палеотипный аналог липаритов и трахитов (липаритовый порфир, трахитовый порфир).

ПОРФИРА , род красных водорослей. Слоевище пластинчатое, высота до 1 м. 25 видов, в морях умеренных поясов. Некоторые виды съедобны, в Японии и Китае их выращивают.

ПОРФИРА (от греч . porphyreos - пурпурный), пурпурная мантия монарха.

ПОРФИРИЙ (ок . 233 - ок. 304), греческий философ-идеалист, представитель неоплатонизма, ученик Плотина, издавший его сочинения. Комментатор Платона и Аристотеля; "Введение в "Категории" Аристотеля" - главный источник знакомства с аристотелевской логикой в средние века. Автор сочинения "Против христиан". В логике т. н. древо Порфирия иллюстрирует ступенчатую субординацию родовых и видовых понятий.

ПОРФИРИЙ Эфесский (ум . 361), христианский мученик, пострадавший в гонение императора Юлиана Отступника. Память в Православной и в Католической церкви 15 сентября.

ПОРФИРИНОВАЯ БОЛЕЗНЬ , наследственное нарушение пигментного обмена с повышенным содержанием порфиринов в крови и тканях и усиленным их выделением с мочой и калом. Проявляется фотодерматозом, гемолитическими кризами, желудочно-кишечными и нервно-психическими расстройствами.

ПОРФИРИНЫ , пигменты, широко распространенные в живой природе. В составе гемоглобинов, миоглобинов, цитохромов, хлорофиллов и витаминов участвуют в важнейших биологических процессах. О нарушении обмена порфиринов у человека см. в ст. Порфириновая болезнь.

ПОРФИРИТ , эффузивная горная порода, палеотипный аналог базальтов и андезитов (базальтовый порфирит, андезитовый порфирит).

ПОРФИРОВАЯ СТРУКТУРА , неравномерно-зернистая структура эффузивных и жильных горных пород, состоящих из относительно крупных вкрапленников (порфировых выделений) и тонкозернистой основной массы микролитов или вулканического стекла либо их сочетания.

ПОРХОВ , город (с 1777) в Российской Федерации, Псковская обл., на р. Шелонь. Железнодорожная станция. 14,1 тыс. жителей (1993). Релейный завод, льнозавод, мебельный комбинат, пищевая и другие предприятия. Основан в 1239. Каменная крепость 14-16 вв.

ПОРЦИЯ , спутник Урана, открыт с борта космического аппарата "Вояджер-2" (США, 1986). Расстояние от Урана ок. 66 тыс. км, диаметр ок. 80 км.

ПОРЧИНСКИЙ Иосиф Алоизиевич (1848-1916) , российский энтомолог, один из создателей сельскохозяйственной и медицинской энтомологии в России. Труды по биологии насекомых-вредителей сельскохозяйственных культур и паразитических насекомых-переносчиков возбудителей инфекционных болезней. Описал 130 новых видов насекомых.

ПОРШЕНЬ , подвижная деталь, перекрывающая цилиндр в поперечном сечении и перемещающаяся вдоль его оси. Служит для преобразования механической работы в энергию давления жидкости (газа) или наоборот.

ПОРШНЕВ Борис Федорович (1905-72) , российский историк, социолог, доктор исторических наук, доктор философских наук. Труды о народных движениях во Франции 17 в. (Государственная премия СССР, 1950), по истории социалистических идей, международных отношений 17 в., а также по социальной психологии, политэкономии, этнографии, антропологии.

ПОРШНЕВАЯ МАШИНА , устройство, в котором преобразование энергии рабочего тела (газа, пара или жидкости) осуществляется с помощью поршня, перемещающегося в цилиндре, причем энергия рабочего тела может понижаться (двигатель) или повышаться (компрессор, насос и т. д.). Рабочий процесс - цикличный.

ПОРШНЕВОЙ НАСОС , объемный насос, рабочий орган которого - поршень, совершающий возвратно-поступательное движение в цилиндре.

ПОРШНИ (моршни) , старинная обувь, сделанная из одного куска кожи (или сшитая из двух - подошвы и верха), собранная вокруг щиколотки на ремешке.

ПОРЫ (от греч . poros - отверстие), в анатомии -1) у животных и человека - отверстия выводных протоков потовых желез на поверхности кожи, а также каналов вкусовых органов, открывающихся в слизистой оболочке ротовой полости. 2) У растений - неутолщенные участки первичной клеточной оболочки, через которые осуществляется обмен веществ между протопластами. 3) Мельчайшие отверстия в биологических мембранах, служащие для транспорта веществ.

ПОРЫ на Солнце , темные округлые образования диаметром несколько сот километров, возникающие группами в промежутках между фотосферными гранулами (см. Грануляция). Некоторые поры, увеличиваясь, превращаются в солнечные пятна.

ПОРЯДКОВЫЙ НОМЕР химического элемента , то же, что атомный номер.

ПОРЯДОК , в биологии - таксономическая категория (ранг) в систематике растений и бактерий. В порядок объединяют родственные семейства. Близкие порядки образуют класс. В систематике животных порядку соответствует отряд.

ПОРЯДОК РЕАКЦИИ по данному веществу , показатель степени при концентрации этого вещества в кинетическом уравнении химической реакции. Суммарный порядок реакции слагается из порядков реакции по всем веществам, концентрации которых входят в кинетическое уравнение.

ПОСАД , 1) в русских княжествах 10-16 вв. торгово-промышленное поселение вне городских стен, ставшее позднее частью города; иногда посады делились на слободы и сотни. 2) В Российской империи небольшой поселок городского типа.

ПОСАДА (Posada) Хосе Гуадалупе (1851-1913) , мексиканский график. Гравюры на дереве, часто в традициях народного творчества ("калаверы" - сцены со скелетами), иллюстрировали песни, баллады, рассказы, призывали к революционной борьбе.

ПОСАДАС (Posadas) , город на северо-востоке Аргентины. Административный центр пров. Мисьонес. 219 тыс. жителей (1991). Порт на р. Паране; железнодорожный узел. Пищевая, табачная, деревообрабатывающая промышленность.

ПОСАДКА , в сельском хозяйстве - размещение рассады (капусты, томата, табака), саженцев плодовых, декоративных и лесных культур, клубней картофеля, луковиц лука, тюльпана и др. по площади поля с заделкой в почву. Проводят рассадопосадочными машинами, картофелесажалками и вручную.

ПОСАДНИК , 1) наместник князя в землях Древнерусского государства 10-11 вв. 2) Высшая государственная должность в Новгороде в 12-15 вв. и Пскове в 14 - нач. 16 вв. Избирался из знатных бояр на вече.

ПОСАДОЧНАЯ КРЕПЬ , индивидуальная крепь очистных выработок для управления кровлей методом ее обрушения (посадки).

ПОСАДСКИЕ ЛЮДИ , в Русском государстве торгово-промышленное городское население. Несли государственное тягло (налоги, торговые пошлины, натуральные повинности и пр.). В 1775 разделены на купечество и мещан.

ПОСАДСКОЕ СТРОЕНИЕ , мероприятия правительства России кон. 15 - сер. 17 вв.: ликвидация свободных от налогов городских земель феодалов и запрет селиться на них тяглому торгово-ремесленному населению.

ПОСА-РИКА (Поса-Рика-де-Идальго , Poza Rica de Hidalgo), город на востоке Мексики. 152 тыс. жителей (1990). Добыча и переработка нефти и газа.

ПОСА-РИКА , нефтяное месторождение в Мексике (Мексиканского залива нефтегазоносный бассейн). Открыто в 1930, залежи в песчаниках на глубине 250-2200 м. Начальные запасы ок. 360 млн. т. Плотность нефти 0,85-0,92 г/см3, содержание S 1,71%.

ПОСВОЛЬ , официальное название г. Пасвалис в Литве до 1917.

ПОСЕВ , в сельском хозяйстве - заделка семян в верхний слой почвы для их прорастания. Способы: рядовой (узкорядный, широкорядный, ленточный), перекрестный, квадратно-гнездовой, разбросной и др. Проводится сеялками, иногда с самолета.

ПОСЕЙДОН , в греческой мифологии - один из богов-олимпийцев, повелитель морей, управляющий ими с помощью трезубца; сын Кроноса и Реи. Ему соответствует римский Нептун.

ПОСЕЛЕНИЕ , см. Населенный пункт.

ПОСЕЛОК , в Российской Федерации низовая административно-территориальная единица, населенный пункт, расположенный вне городской черты. Существует 3 вида: рабочие поселки (на их территории имеются промышленные предприятия, стройки, железнодорожные узлы и другие объекты; население не менее 3 тыс. человек); курортные поселки (имеют лечебное значение; население не менее 2 тыс. человек); дачные поселки (места летнего отдыха горожан). Население рабочих и курортных поселков (общее название "поселок городского типа") включается в состав городского населения.

ПОСЕМЬЕ , древняя русская историческая область по р. Сейм с г. Курск в 9-14 вв. С 11 в. удел Черниговского княжества, в 13 в. опустошено монголо-татарами.

ПОСЕССИОННОЕ ПРАВО (от лат . possessio - владение), в России 18 в. передача государством в условное владение частным лицам (обычно купцам) для работы на их промышленных предприятиях государственных крестьян (т. н. посессионные крестьяне), а также земель, недр и лесов для промышленного использования. Начало положено указами 1721 о покупке людей к заводам и 1736 о прикреплении мастеровых.

ПОСЕСТРИМСТВО , см. в ст. Побратимство.

ПОСИДЕЛКИ (вечерки; у украинцев - вечерницы) , в России обычай крестьянской молодежи собираться осенними и зимними вечерами в избе для работы (прядение и т. п.) и развлечений.

ПОСИДОНИЙ (ок . 135-51 до н. э.), древнегреческий философ-стоик, крупнейший представитель Средней Стои, глава школы на о. Родос; учитель Цицерона. Соединил стоицизм с платонизмом. Сочинения охватывали все области знания и дали завершающую форму античной натурфилософии, оказав всеобъемлющее воздействие на позднеантичную философию.

ПОСКОНЬ , мужские растения конопли. В отличие от женских (матерки) менее облиственные, раньше созревают, содержат больше волокна.

ПОСЛАВСКИЙ Виктор Васильевич (1896-1979) , гидротехник, академик АН Узбекистана (1943), академик ВАСХНИЛ (1966), Герой Социалистического Труда (1976). Участник проектирования и строительства крупнейших ирригационных объектов в Ср. Азии. Автор плотинных гидроузлов т. н. ферганского типа.

ПОСЛАНИЕ , поэтическое или публицистическое произведение в форме письма к реальному или фиктивному лицу. Стихотворные послания как жанр существовали от античности (Гораций, "Наука поэзии") до сер. 19 в. (А. С. Пушкин); позднее - единичные стихотворения (В. В. Маяковский). Прозаическое послание дидактического содержания - характерный жанр средневековой литературы (послание отцов церкви).

ПОСЛАНИЯ АПОСТОЛОВ , раннехристианские сочинения, вошедшие в Новый Завет; церковной традицией приписываются отдельным апостолам. Затрагивают вопросы вероучения, культа, организации христианских общин.

ПОСЛАННИК , чрезвычайный и полномочный представитель, дипломатический класс, следующий за классом посла.

ПОСЛЕД , части плодного яйца человека и плацентарных млекопитающих, рождающиеся вслед за плодом; состоит из плаценты, плодных оболочек и пуповины.

ПОСЛЕДГОЛ , при ВЦИК Комиссия по борьбе с последствиями голода в сентябре 1922 - августе 1923. Сменила Помгол.

ПОСЛЕДНЕЕ СЛОВО ПОДСУДИМОГО , выступление подсудимого перед удалением суда для вынесения приговора.

"ПОСЛЕДНИЕ НОВОСТИ" , русская ежедневная газета, 1920-40, Париж. Среди редакторов - П. Н. Милюков. Ведущий литературный критик - Г. В. Адамович (с 1928). Одна из самых авторитетных газет русского зарубежья.

ПОСЛЕДОВАТЕЛЬНОЕ СОЕДИНЕНИЕ , в электротехнике -1) соединение двухполюсников, при котором через них проходит один и тот же ток. 2) Соединение четырехполюсников, при котором напряжение и ток на выходе предыдущего четырехполюсника равны напряжению и току на входе последующего.

ПОСЛЕДОВАТЕЛЬНОСТЬ , одно из основных понятий математики. Последовательность образуется элементами любой природы, занумерованными натуральными числами 1, 2, ..., n, ..., и записывается в виде x1, x2, ..., xn, ... или коротко {xn}.

ПОСЛЕДОВЫЙ ПЕРИОД , 3-й период родов, заканчивающийся рождением последа; отделение плаценты от стенок матки и рождение последа сопровождаются кровотечением.

ПОСЛЕЛЕДНИКОВАЯ ЭПОХА , см. Голоцен.

ПОСЛЕЛОГ , разряд служебных слов, соответствующих по значению предлогу, но стоящих после слова, к которому относятся. Послелоги характерны, напр., для тюркских языков.

ПОСЛЕРОДОВОЙ ПЕРИОД , 6-8 недель с момента рождения последа, в течение которых происходит обратное развитие всех изменений в организме женщины, вызванных беременностью и родами.

ПОСЛЕРОДОВЫЕ СЕПТИЧЕСКИЕ ЗАБОЛЕВАНИЯ , болезни женщины, связанные с распространением во время родов и после них инфекции из влагалища и матки на околоматочную клетчатку (параметрит), маточные трубы (аднексит), по сосудам (тромбофлебит) и брюшине (перитонит). Проникновение микробов в кровь может привести к развитию сепсиса (родильная горячка). К послеродовым септическим заболеваниям относят также мастит.

ПОСЛОВИЦА , жанр фольклора, афористически сжатое, образное, грамматически и логически законченное изречение с поучительным смыслом в ритмически организованной форме ("Что посеешь, то и пожнешь").

ПОСЛУХ , по древнерусскому праву свидетель.

ПОСЛУШНИК , лицо, готовящееся к пострижению в монахи; воспитанник в монастыре.

ПОСНИКОВ Александр Сергеевич (1846-1921) , российский экономист. В 1912 член Государственной думы (примыкал к прогрессистам). В 1917 председатель Главного земельного комитета при Временном правительстве. В общинном землевладении видел спасение крестьянских масс от пролетаризации. Сторонник теории "устойчивости" мелкого крестьянского хозяйства.

ПОСНОВ Михаил Эммануилович (1873-1931) , русский православный богослов, историк церкви. В 1908-19 преподавал в Киевском университете, в 1920-х гг. - в Софийской духовной академии. Основное сочинение - "История христианской Церкви" (до разделения церквей в 1054; издано в Брюсселе, 1964).

ПОСОБИЕ , одна из форм материального обеспечения граждан. В Российской Федерации назначаются по временной нетрудоспособности (при болезни, увечье, при уходе за больным членом семьи, карантине и в некоторых других случаях); по беременности и родам (всем женщинам в размере полного заработка); многодетным и одиноким матерям; на детей в малообеспеченных семьях; на детей военнослужащих срочной службы; единовременные пособия (напр., на рождение ребенка).

ПОСОЛ , чрезвычайный и полномочный глава дипломатического представительства за границей, высший дипломатический класс.

ПОСОЛЬСКИЕ КНИГИ , отчеты о приемах иностранных посольств и книги записей статейных списков в России 15 - нач. 18 вв.

ПОСОЛЬСКИЙ ПРИКАЗ , центральное государственное учреждение Российского государства в 1549-1720. Осуществлял общее руководство внешней политикой, ведал выкупом и обменом пленными, управлял рядом территорий на юго-востоке страны и некоторыми категориями служилых людей.

ПОСОЛЬСТВО , постоянное дипломатическое представительство одного государства в другом, возглавляемое послом.

ПОСОХА , повинность тяглового населения в России 16-17 вв. - поставка посошных людей.

ПОСОХИН Михаил Васильевич (1910-89) , российский архитектор, народный архитектор СССР (1970), действительный член АХ СССР (1979). Главный архитектор Москвы (1960-82). Высотный жилой дом на пл. Восстания (1954), Дворец съездов в Кремле (1961), застройка Нового Арбата (1964-69), павильоны СССР на Всемирных выставках в Монреале (1967) и Осаке (1970) - с соавторами. Руководитель проекта Генерального плана развития Москвы (утвержден в 1971). Ленинская премия (1962), Государственная премия СССР (1949, 1980).

ПОСОШКОВ Иван Тихонович (1652-1726) , российский экономист и публицист. Сторонник преобразований Петра I, выступал за развитие промышленности и торговли, предлагал усилить исследование месторождений полезных ископаемых. Основные труды "Книга о скудости и богатстве" (1724, издание 1842).

ПОСОШНОЕ , в Русском государстве 16-17 вв. государственный поземельный налог с сохи, ямские, пятинные, полоняничные и другие сборы. Заменено подворным обложением.

ПОСОШНЫЕ ЛЮДИ (посошная рать) , в Русском государстве 16-17 вв. временные служилые люди, набиравшиеся в порядке повинности (посоха) от тяглового населения. Использовались в пехоте и на военно-строительных работах.

ПОСПЕЛОВ Алексей Иванович (1846-1916) , российский врач, основатель московской научной школы дерматологов. Выдвинул неврогенную теорию происхождения некоторых дерматозов.

ПОСПЕЛОВ Геннадий Николаевич (1899-1992) , российский литературовед, доктор филологических наук. Труды по русской литературе 18-19 вв.; теоретические работы о жанрах, сюжете, методе, стиле литературы, природе искусства.

ПОСПЕЛОВ Гермоген Сергеевич (р . 1914), российский ученый, академик РАН (1991; академик АН СССР с 1984). Труды по теории автоматического регулирования, теории управления и планирования в больших системах. Государственная премия СССР (1972).

ПОСПЕЛОВ Петр Николаевич (1898-1979) , российский политический деятель, историк, академик АН СССР (1953), Герой Социалистического Труда (1958). В 1953-1960 секретарь ЦК КПСС. Член ЦК КПСС в 1939-71. Кандидат в члены Президиума ЦК КПСС в 1957-61. Работы по истории КПСС. Государственная премия СССР (1943).

ПОСПИШИЛ (Pospisil) Франтишек (р . 1944), спортсмен (хоккей с шайбой). Защитник клуба "Польди Соип" (Кладно) (1961-78) и сборной Чехословакии (1967-77). Чемпион мира и Европы (1972, 1976 и 1977). Один из лучших защитников в истории Европейского хоккея.

ПОСПОЛИТОЕ РУШЕНИЕ (pospolite ruszenie) , в 13-18 вв. всеобщее шляхетское ополчение в Польше. Стало терять значение с 16 в. с появлением постоянного войска.

ПОСПОЛИТЫЕ (войсковые подданные) , неказацкое сельское население Запорожья в период существования Новой Сечи (1734-75). Состояло из беглых семейных крестьян, которые не принимались в войско и несли различные повинности в его пользу.

ПОСПОЛИТЫЕ КРЕСТЬЯНЕ , лично свободное сельское население Левобережной и Слободской Украины во 2-й пол. 17-18 вв. К кон. 18 в. превратились в крепостных крестьян.

"ПОСРЕДНИК" , просветительское издательство, 1884-1935, Москва (до 1892 в Санкт-Петербурге). Основано по инициативе Л. Н. Толстого. В 1897-1925 издательством руководил И. И. Горбунов-Посадов. Доступная для народа по цене художественная и нравоучительная литература, книги по сельскому хозяйству, домоводству, журналы "Маяк", "Свободное воспитание" и др.; после 1917 в основном книги для детей.

ПОСРЕДНИЧЕСТВО , в международном праве - одно из средств мирного разрешения споров между государствами. Осуществляется государством, не участвующим в споре, на основе предложенных им условий. См. "Добрые услуги".

ПОССАРТ (Possart) Эрнст (1841-1921) , немецкий актер и режиссер. На сцене с 1861. Работал в Мюнхенском, Немецком театре (Берлин) и др. Гастролировал во многих городах Европы и Америки.

ПОССЕ Константин Александрович (1847-1928) , российский математик, почетный член Петербургской АН (1916). Основные труды по математическому анализу.

ПОСТ (франц . poste), 1) военный объект, охраняемый и обороняемый часовым, а также место и участок местности, на котором часовой выполняет свои обязанности. 2) Солдат или небольшое воинское подразделение, выполняющие специальные задачи, напр. сторожевой пост, пост воздушной связи.

ПОСТ , в некоторых религиях воздержание на определенный срок от приема всякой пищи или ее отдельных видов (особенно мяса). В православии существуют посты: весенний - Великий, 7 недель перед Пасхой; летний - Петровский; осенний - Успенский; зимний - Рождественский, или Филипповский, и в некоторые другие дни. Верующим в дни поста запрещаются увеселения, вступление в брак.

ПОСТ (Post) Уайли (1898-1935) , американский летчик. В 1933 первым совершил кругосветный перелет в одиночку. В 1935 проводил испытания высотного скафандра. Погиб вместе с писателем У. Роджерсом при попытке перелета через Северный полюс.

ПОСТ (Post) Франс (ок . 1612-80), нидерландский пейзажист. После путешествия в Бразилию писал, в основном, виды этой страны.

ПОСТАВ , машина для размола зерна в муку и кормовые продукты; общее название различных видов машин для шелушения, шлифования и полирования зерен крупяных культур. Рабочие органы постава - жернова, барабаны из абразивных материалов и т. п.

ПОСТАВКА , в праве Российской Федерации - договор, по которому одна сторона - поставщик (предприниматель) - обязуется в обусловленные сроки передавать в собственность (хозяйственное ведение или оперативное управление) другой стороне - покупателю - товар, предназначенный для предпринимательской деятельности или иных целей, не связанных с личным (семейным, домашним) потреблением. Покупатель обязуется принимать товар и платить за него обусловленную цену. К договору поставки применяются, как правило, нормы о договоре купли-продажи.

ПОСТАВЫ , город (с 1940) в Белоруссии, Витебская обл., на р. Мяделка. Железнодорожная станция. 20,3 тыс. жителей (1991). Завод по производству учебного оборудования. Известен с 1522.

ПОСТАМЕНТ (нем . Postament), 1) то же, что пьедестал. 2) Подставка, на которой устанавливается произведение станковой скульптуры.

ПОСТАНОВКА , 1) творческий процесс создания спектакля (оперного, драматического, балетного), фильма, циркового и эстрадного представления и др. Осуществляется режиссером-постановщиком совместно с художником, балетмейстером, в музыкальном театре совместно с дирижером, художником; в кино совместно с оператором, художником. 2) То же, что спектакль.

ПОСТАНОВКА ГОЛОСА , развитие человеческого голоса для профессионального использования. В процессе постановки голоса развиваются его природные свойства, он приобретает яркость, красоту, гибкость и ровность звучания, широту диапазона (ок. 2 октав), силу.

ПОСТАНОВОЧНЫЙ ДОГОВОР , вид авторского договора о передаче неопубликованного произведения для использования его путем публичного исполнения (в театре и т. п.).

ПОСТГЛОССАТОРЫ , в средние века итальянские юристы, занимавшиеся толкованием норм и отрывков из кодификации Юстиниана, имевшихся в работах глоссаторов.

ПОСТЕЛЬНАЯ КАЗНА , личное хранилище великого князя (царя) в России 2-й пол. 15-17 вв. (одежда, украшения, посуда, иконы, рукописи, архив). Находилась в ведении постельничего.

ПОСТЕЛЬНИЧИЙ , в России 15-17 вв. ведал постельной казной, внутренним распорядком великокняжеских (царских) покоев, мастерской палатой, в которой шили белье и платье для царя и членов его семьи. Постельничий хранил личную печать царя и часто возглавлял его канцелярию. Управлял слободами дворцовых ткачей.

ПОСТЕЛЬНЫЙ КЛОП , кровососущее насекомое отряда клопов. Длина 4,8-8,4 мм. Наружный паразит человека и теплокровных животных. Питается кровью. Активен в темноте. Быстро размножается, выдерживает длительное (до нескольких месяцев) голодание, легко расселяется.

ПОСТЕР (англ . poster от post - расклеивать, развешивать), объявление, афиша, плакат (часто рекламного характера).

ПОСТЖИВОПИСНАЯ АБСТРАКЦИЯ , направление в абстрактной живописи, сложившееся в 1950-е гг. как реакция на абстрактный экспрессионизм. Свободный мазок, "растрепанная" фактура последнего сменились здесь ровно закрашенными цветовыми полями, рассчитанными на сильный психологический эффект простых и монументальных форм в состоянии контраста или гармонии. Работы мастеров пост-живописной абстракции (К. Ноланд, Б. Ньюмен, Ад Рейнхардт, Ф. Стелла, США) обозначают также понятием живописи "твердого края", "хардэджа"(от англ. hard edge), подчеркивающим аскетичную линейную четкость этих композиций.

ПОСТИМПРЕССИОНИЗМ (от лат . post - после и импрессионизм), общее название течений в живописи кон. 19 - нач. 20 вв., возникших во Франции как реакция на импрессионизм с его интересом к случайному и мимолетному. Восприняв от импрессионизма чистоту и звучность цвета, постимпрессионизм противопоставил ему поиски постоянных начал бытия, устойчивых материальных и духовных сущностей, обобщающих, синтетических живописных методов, повысил интерес к философским и символическим аспектам, к декоративно-стилизующим и формальным приемам. К постимпрессионизму относят П. Сезанна, В. ван Гога, П. Гогена, А. Тулуз-Лотрека, представителей неоимпрессионизма и группы "наби".

ПОСТИНДУСТРИАЛЬНОЕ ОБЩЕСТВО , обозначение в социологии и футурологии новой стадии общественного развития, следующей за индустриальным обществом. В различных концепциях "постиндустриального общества", выдвинутых в кон. 60-70-х гг. 20 в. (Д. Белл, Г. Кан, З. Бжезинский, А. Турен и др.), основой поступательного развития общества считается смена различных технологических эпох, а также отраслевое и профессиональное разделение труда. Ведущую роль в постиндустриальном обществе" приобретают сфера услуг, наука и образование, корпорации уступают главное место университетам, а бизнесмены - ученым и профессиональным специалистам. В 80-х гг. концепция постиндустриального общества" получает развитие в теории "информационного общества" (Е. Масуда, Дж. Нейсбит и др.), в которой отражен реальный рост значения в жизни общества производства, распределения и потребления информации.

ПОСТИНФАРКТНЫЙ СИНДРОМ , аллергический перикардит, плеврит, пневмония, которые могут развиться у больного инфарктом миокарда спустя несколько недель после начала заболевания. Проявляется главным образом болями в грудной клетке, длительным повышением температуры.

ПОСТИШ (франц . postiche - фальшивый, искусственный, накладной), маленькие вставные локоны.

ПОСТЛЮДИЯ (от лат . post - после и ludo - играю), завершающий раздел музыкального произведения, обычно инструментальное заключение вокального сочинения (романса, песни).

ПОСТМОДЕРНИЗМ в архитектуре и изо-искусстве , совокупность тенденций в художественной культуре второй половины 20 в., связанных с радикальной переоценкой ценностей авангардизма. Утопические устремления прежнего авангарда сменились более самокритичным отношением искусства к самому себе, война с традицией - сосуществованием с ней, принципиальным стилистическим плюрализмом. Постмодернизм, отвергая рационализм "интернационального стиля", обратился к наглядным цитатам из истории искусства, к неповторимым особенностям окружающего пейзажа, сочетая все это с новейшими достижениями строительной технологии. Изо-творчество постмодернизма (ранним рубежом которого стал поп-арт) провозгласило лозунг "открытого искусства", которое свободно взаимодействует со всеми старыми и новыми стилями. В этой ситуации прежнее противостояние традиции и авангарда утратило свой смысл.

ПОСТНАТАЛЬНЫЙ (от лат . post - после и natalis - относящийся к рождению), послеродовой. Обычно постнатальным называют начальный период развития после рождения у млекопитающих.

ПОСТНИК , имя двух русских зодчих сер. 16 в.: 1) Постник Яковлев, псковский мастер, строитель части южных стен, ряда башен кремля (1556-62) и Благовещенского собора (1562) в Казани; ему приписывается также строительство собора (1560) Успенского монастыря в Свияжске. 2) мастер, построивший (совместно с Бармой) Василия Блаженного храм (Покровский собор, что на рву). Возможно, оба Постника (а также Барма и Постник) - одно и то же лицо.

ПОСТНИКОВ Владимир Ефимович (1844-1908) , российский экономист-статистик. Основные труды по положению русского крестьянства: "Южнорусское крестьянское хозяйство" (1891), "Из хозяйственной жизни Самарского края" (1894) и др.

ПОСТОВСКИЙ Исаак Яковлевич (1898-1980) , российский химик-органик, академик АН СССР (1970). Один из организаторов отечественной промышленности сульфамидных препаратов. Труды по химии физиологически активных и фторорганических соединений. Открыл сульфидин (1935). Государственная премия СССР (1946, 1951).

ПОСТОЙНСКА-ЯМА (Postojnskа jama) , Адельсберг (Adelsberg), карстовая пещера в Словении, к юго-западу от г. Любляна. Длина 16,4 км. Система залов и галерей со сталактитами и сталагмитами. По Постойнска-Яме протекает р. Пивка. Заповедник. Туризм.

ПОСТОЯННАЯ ВЕЛИЧИНА , см. Переменные и постоянные величины, Константа.

ПОСТОЯННАЯ ВРЕМЕНИ , величина, характеризующая инерционность динамической системы; имеет размерность времени. Напр., постоянная времени электрической цепи характеризует скорость изменения тока или напряжения в ней при переходном процессе.

ПОСТОЯННАЯ ПАЛАТА МЕЖДУНАРОДНОГО ПРАВОСУДИЯ (Гаага) , в 1921-40 международный судебный орган при Лиге Наций для разрешения международных споров, переданных ему сторонами добровольно, а также согласно действовавшим договорам и конвенциям.

ПОСТОЯННАЯ ПАЛАТА ТРЕТЕЙСКОГО СУДА , международный постоянный арбитражный орган, учрежденный в 1899 в Гааге на основе Гаагской конвенции о мирном разрешении международных столкновений.

ПОСТОЯННЫЙ КАПИТАЛ , часть авансированного капитала, затрачиваемая на покупку машин, оборудования, зданий, сооружений, топлива, сырья, вспомогательных материалов.

ПОСТОЯННЫЙ КОНГРЕСС ПРОФСОЮЗНОГО ЕДИНСТВА ТРУДЯЩИХСЯ ЛАТИНСКОЙ АМЕРИКИ , автономная региональная профессиональная организация, сотрудничает с Всемирной федерацией профсоюзов. Основан в 1964. Высший орган - Генеральный совет, исполнительный - Секретариат. Штаб-квартира - в г. Мехико.

ПОСТОЯННЫЙ МАГНИТ , изделие определенной формы (напр., в виде подковы, полосы, стержня) из предварительно намагниченного материала, способного сохранять значительную магнитную индукцию после устранения намагничивающего поля. Применяется как источник постоянного магнитного поля в электротехнических, радиотехнических и электронных устройствах.

ПОСТОЯННЫЙ СОВЕТ ОБЪЕДИНЕННЫХ ДВОРЯНСКИХ ОБЩЕСТВ , см. Объединенное дворянство.

ПОСТОЯННЫЙ ТОК , электрический ток, не изменяющийся во времени.

ПОСТОЯНСТВА СОСТАВА ЗАКОН: каждое химическое соединение , независимо от способа его получения, состоит из одних и тех же элементов, причем отношения их масс постоянны. Строго применим к газообразным и жидким соединениям. Состав кристаллических соединений может быть и переменным (см. Нестехиометрические соединения). Закон открыт Ж. Л. Прустом в нач. 19 в.

ПОСТПОЗИТИВИЗМ , термин, обозначающий ряд философских концепций, возникших в 50-70-х гг. 20 в. в процессе критики неопозитивизма. К основным течениям постпозитивизма относят критический рационализм К. Поппера, "научный материализм" (Д. Армстронг), прагматический анализ (У. Куайн, М. Уайт), концепции П. Фейерабенда и Р. Рорти, различные варианты философского реализма. Постпозитивизм нередко отождествляют с аналитической философией.

ПОСТРАДИАЦИОННЫЕ ЭФФЕКТЫ , регистрируемые в эксперименте проявления последствий облучения биологических объектов ионизирующими излучениями. Напр., у клеток - задержка деления, инактивация или гибель, мутации генов или хромосом; у семян растений - изменение скорости роста, сроков вегетации, урожайности; у животных - нарушения кроветворения, снижение плодовитости, уменьшение продолжительности жизни, возникновение злокачественных опухолей, гибель.

ПОСТРИЖЕНИЕ (постриг) , христианский обряд обрезания волос на голове верующих, принимающих монашество или посвящаемых в священнослужители.

ПОСТСКРИПТУМ (от лат . post scriptum - после написанного), приписка к оконченному и подписанному письму, обозначаемая обычно латинскими буквами P. S.

ПОСТУЛАТ (от лат . postulatum - требование), 1) утверждение (суждение), принимаемое в рамках какой-либо научной теории за истинное, хотя и недоказуемое ее средствами, и поэтому играющее в ней роль аксиомы. 2) Общее наименование для аксиом и правил вывода какого-либо исчисления.

ПОСТУПАТЕЛЬНОЕ ДВИЖЕНИЕ , перемещение тела, при котором любая прямая, проведенная в теле, перемещается параллельно самой себе. При поступательном движении все точки тела описывают одинаковые траектории и имеют в каждый момент времени одинаковые скорости и ускорения.

ПОСТФАКТУМ (Postfactum) , информационное агентство в Москве; неправительственная служба новостей и информации. Основано в 1989 как кооперативная организация "Факт" (с 1990 акционерное общество). Ежедневные сводки оперативных новостей, экономической и др. информации.

ПОСТФАКТУМ (от лат . post factum - после сделанного), после того, как что-либо уже сделано, совершилось.

ПОСТЫШЕВ Павел Петрович (1887-1939) , политический деятель. С 1926 секретарь ЦК КП(б) Украины. В 1930-1933 секретарь ЦК ВКП(б), с 1933 2-й секретарь ЦК КП(б) Украины. В 1937-38 секретарь Куйбышевского обкома и горкома ВКП(б). Член ЦК ВКП(б) в 1927-38, кандидат в члены Политбюро ЦК в 1934-38. Репрессирован; реабилитирован посмертно.

ПОСЫЛКА , высказывание (формула), из которого делается вывод или умозаключение. Посылкой могут служить высказывания о фактах, принципы, аксиомы, постулаты и пр.

ПОСЫЛОЧНАЯ ТОРГОВЛЯ , одна из форм внемагазинной продажи товаров населению путем почтовых посылок по индивидуальным заказам.

ПОСЬЕТА ЗАЛИВ , у западного берега зал. Петра Великого, в Японском м., у берегов Приморского края. Длина ок. 50 км, ширина 30 км. Глубина 17-25 м. На побережье - пос. Посьет. Назван по имени российского адмирала К. Н. Посьета (1819-1889).

ПОТ , бесцветная жидкость, выделяемая потовыми железами. Содержит минеральные соли, мочевину, мочевую кислоту и другие продукты обмена веществ. Испаряясь с поверхности тела, увеличивает теплоотдачу и способствует поддержанию постоянной температуры тела.

ПОТАЛА , в буддийской мифологии рай, где живут бодисатвы Авалокитешвара и Тара (соответствует китайскому раю Путо).

ПОТАНИН Григорий Николаевич (1835-1920) , российский исследователь Центр. Азии и Сибири. В 1863-1899 (с перерывами) совершил ряд экспедиций: на оз. Зайсан, в горы Тарбагатай, в Монголию, Туву, Сев. Китай, Тибет, на Б. Хинган; открыл (совместно с М. В. Певцовым) котловину Больших Озер. Совместно с женой - А. В. Потаниной (1843-93) - собрал ценные этнографические материалы.

ПОТАНИНА ЛЕДНИК , самый крупный долинный ледник Алтая (на стыке массива Табын-Богдо-Ола и Монгольского Алтая), на территории Монголии. Ок. 50 км2, длина 19 км. Сток в бассейне р. Кобдо. Назван по имени Г. Н. Потанина.

ПОТАПЕНКО Игнатий Николаевич (1856-1929) , русский писатель. Плодовитый и популярный беллетрист и драматург чеховской поры. В романах ("Здравые понятия", 1890; "Не герой", 1891; "Ужас счастья", 1908, и др.), повестях ("Генеральская дочь", 1891; "Оправдание жизни", 1916, и др.), пьесах - актуальные проблемы времени ("теория малых дел" и т. п.), трактовка которых носила несколько облегченный, поверхностный характер. Бытописательские очерки и рассказы (сборник "В деревне", 1887). Беллетризованные мемуары. Литературно-критические статьи.

ПОТАПОВ Александр Львович (1818-86) , российский государственный и военный деятель, генерал от кавалерии (1874). В 1861-64 начальник штаба корпуса жандармов, возглавлял Третье отделение. С 1865 наказной атаман войска Донского, с 1868 генерал-губернатор Северо-Западного края. В 1874-76 шеф жандармов и главный начальник Третьего отделения.

ПОТАПОВ Сергей Михайлович (1873-1957) , российский юрист, профессор, доктор юридических наук. Разработал основы теории отечественной криминалистики и криминалистической идентификации, создал курс судебной фотографии.

ПОТАПОВА Елена Михайловна (р . 1930), украинская артистка балета, народная артистка СССР (1970). В 1948-79 в Киевском театре оперы и балета им. Шевченко.

ПОТАШ , техническое название калия карбоната.

ПОТАШНИК , род кустарничков семейства маревых. 5 видов, в Евразии. Растут на солончаках. Содержат в золе поташ. Корм для верблюдов, овец и коз.

ПОТЕБНЯ Александр Афанасьевич (1835-91) , украинский и русский филолог-славист, член-корреспондент Петербургской АН (1875). Брат А. А. Потебни. Разрабатывал вопросы теории словесности (язык и мышление, природа поэзии, поэтика жанра, учение о "внутренней форме" слова), фольклора, этнографии, общего языкознания, фонетики, грамматики и семасиологии славянских языков.

ПОТЕБНЯ Андрей Афанасьевич (1838-63) , революционный демократ, организатор Комитета русских офицеров в Польше, подпоручик. Брат А. А. Потебни. В 1862, накануне казни И. Н. Арнгольдта и др., покушался на жизнь царского наместника А. Н. Лидерса. В 1863 в рядах польских повстанцев. Погиб в бою.

"ПОТЕМКИН" ("Князь Потемкин Таврический") , броненосец Черноморского флота, на котором произошло первое массовое революционное выступление в вооруженных силах России в Революцию 1905-07 (14-25 июня 1905). Не поддержанная большинством других военных судов, команда Потемкина" сдала корабль румынским властям в Констанце.

ПОТЕМКИН Владимир Петрович (1874-1946) , российский политический деятель, академик АН СССР (1943). В 1922-40 на дипломатической работе; в 1937-40 1-й заместитель наркома иностранных дел СССР. С 1940 нарком просвещения РСФСР, Президент АПН РСФСР с 1943. Труды по истории Франции, английского рабочего движения, международных отношений. Главный редактор "Истории дипломатии" (Государственная премия СССР, 1942, 1946).

ПОТЕМКИН Григорий Александрович (1739-91) , российский государственный и военный деятель, генерал-фельдмаршал (1784), один из участников дворцового переворота 1762, фаворит и ближайший помощник императрицы Екатерины II. Способствовал освоению Сев. Причерноморья, руководил строительством Черноморского флота. После присоединения Крыма получил титул светлейшего князя Таврического. Главнокомандующий российской армией в русско-турецкой войне 1787-1791.

ПОТЕМКИН Петр Петрович (1886-1926) , русский поэт. С 1920 в эмиграции (Прага, Париж). Печатался в журнале "Сатирикон". Участник поэтических вечеров и театральных спектаклей в петербургском литературном кафе "Бродячая собака", театрах "Летучая мышь", "Кривое зеркало", "Дом интермедии", для которых писал пьесы и скетчи. В стихах (сборники "Смешная любовь", 1908; "Герань", 1912; "Отцветшая герань. То, чего не будет", 1923; "Избранные страницы", совместно с С. Л. Поляковым, опубликован в 1928) - зарисовки из повседневной жизни предреволюционной России и русской эмиграции. Переводы немецкой и чешской поэзии.

ПОТЕМКИН Федор Васильевич (1895-1973) , российский историк, член-корреспондент АН СССР (1953). Труды по новой истории Франции.

ПОТЕН (Potain) Пьер Карл Эдуар (1825-1901) , французский терапевт. Один из основоположников кардиологии. Труды по методам исследования органов кровообращения и дыхания.

ПОТЕНЦИАЛ (потенциальная функция) , понятие, характеризующее широкий класс физических силовых полей (электрических, гравитационных и т. п.) и вообще поля физических величин, представляемых векторами (поле скоростей жидкости и т. п.). В общем случае потенциал векторного поля a(x,y,z) - такая скалярная функция u(x,y,z), что a=grad u (см. Градиент).

ПОТЕНЦИАЛ (от лат . potentia - сила), источники, возможности, средства, запасы, которые могут быть использованы для решения какой-либо задачи, достижения определенной цели; возможности отдельного лица, общества, государства в определенной области (напр., экономический потенциал).

ПОТЕНЦИАЛ ЗАЖИГАНИЯ , разность потенциалов между электродами в газе, при которой возникает самостоятельный электрический разряд, сопровождаемый свечением газа.

ПОТЕНЦИАЛ ИОНИЗАЦИИ , то же, что ионизационный потенциал.

ПОТЕНЦИАЛ ОСАЖДЕНИЯ , см. в ст. Электрофорез.

ПОТЕНЦИАЛ ТЕЧЕНИЯ , см. в ст. Электроосмос.

ПОТЕНЦИАЛ ЭЛЕКТРОСТАТИЧЕСКИЙ , энергетическая характеристика электростатического поля; равен отношению потенциальной энергии заряда в этом поле к величине заряда.

ПОТЕНЦИАЛОСКОП (от потенциал и ...скоп), то же, что запоминающий электронно-лучевой прибор. Термин потенциалоскоп" имеет ограниченное применение.

ПОТЕНЦИАЛЫ ЗАПАЗДЫВАЮЩИЕ , решения уравнений для потенциалов переменного электромагнитного поля, учитывающие конечную скорость распространения электромагнитного взаимодействия. Изменения плотности зарядов и токов сказываются на изменении потенциалов через промежуток времени, необходимый для распространения поля от зарядов и токов до точки пространства, в которой определяются потенциалы.

ПОТЕНЦИАЛЫ ТЕРМОДИНАМИЧЕСКИЕ , функции объема, давления, температуры, энтропии, числа частиц и других независимых макроскопических параметров, характеризующих состояние термодинамической системы. К потенциалам термодинамическим относятся внутренняя энергия, энтальпия, изохорно-изотермический потенциал (Гельмгольца энергия), изобарно-изотермический потенциал (Гиббса энергия). Зная какие-либо потенциалы термодинамические как функцию полного набора параметров, можно вычислить любые макроскопические характеристики системы и рассчитать происходящие в ней процессы.

ПОТЕНЦИАЛЫ ЭЛЕКТРОМАГНИТНОГО ПОЛЯ (скалярный и векторный) , характеристики электромагнитного поля, через которые выражаются напряженности электрических и магнитных полей.

ПОТЕНЦИАЛЬНАЯ ЭНЕРГИЯ , часть общей механической энергии системы, зависящая от взаимного расположения ее частиц и от их положения во внешнем силовом (напр., гравитационном) поле.

ПОТЕНЦИАЛЬНАЯ ЯМА , ограниченная область пространства, в которой потенциальная энергия частицы меньше, чем вне ее; термин связан с видом графика зависимости потенциальной энергии от координат. В потенциальной яме частица с энергией, меньшей глубины ямы, находится в связанном состоянии; в квантовой теории энергия такой частицы может принимать лишь определенные дискретные значения.

ПОТЕНЦИАЛЬНЫЕ СИЛЫ , силы, работа которых зависит только от начального и конечного положения точек их приложения и не зависит ни от вида траекторий, ни от закона движения этих точек.

ПОТЕНЦИАЛЬНЫЙ БАРЬЕР , ограниченная в пространстве область высокой потенциальной энергии частицы в силовом поле; соответствует силам отталкивания. В квантовой теории, в отличие от классической, частица с полной энергией Е ниже высоты потенциального барьера UБ может с некоторой вероятностью путем туннельного эффекта "пройти" через потенциальный барьер, а с E > UБ отразиться от него.

ПОТЕНЦИОМЕТР (от лат . potentia - сила и ...метр), 1) прибор для определения электродвижущей силы или напряжений компенсационным методом измерения. Используя потенциометр в совокупности с мерами сопротивления или измерительными преобразователями, можно измерять электрический ток и мощность, температуру, давление и др. Различают потенциометр постоянного и переменного тока. 2) Переменный резистор, включенный по схеме делителя напряжения.

ПОТЕНЦИОМЕТРИЯ , электрохимический метод количественного анализа и изучения кинетики химических процессов, основан на измерении электродвижущей силы гальванического элемента с индикаторным электродом, потенциал которого зависит от концентраций (активностей) ионов в исследуемом растворе.

ПОТЕНЦИРОВАНИЕ (от нем . Potenz - степень), действие, заключающееся в нахождении числа по данному логарифму.

ПОТЕНЦИЯ (от лат . potentia - сила), скрытая возможность, способность, сила, могущая проявиться при известных условиях.

ПОТЕРИ ПОЛЕЗНОГО ИСКОПАЕМОГО , часть балансовых запасов, не извлеченная при разработке месторождения или утраченная в процессе добычи и переработки.

"ПОТЕРЯННОЕ ПОКОЛЕНИЕ" (англ . lost generation), определение, применяемое к группе зарубежных писателей, выступивших в 1920-е гг. с произведениями, в которых отразились разочарование в современной цивилизации и утрата просветительских идеалов, обостренные трагическим опытом 1-й мировой войны. Выражение приписывается Г. Стайн; использовано Э. Хемингуэем в эпиграфе к роману "И восходит солнце" (1926). Тема потерянного поколения" проникнута пафосом стоического пессимизма у Хемингуэя, Дж. Дос Пассоса, У. Фолкнера, Э. М. Ремарка, Р. Олдингтона.

ПОТЕХИН Алексей Антипович (1829-1908) , русский писатель, почетный член Петербургской АН (1900). Драмы, повести, рассказы из крестьянской жизни, пьесы. В романах "Около денег" (1876), "Молодые побеги" (1879) отражено возникновение капиталистических отношений в России, революционное брожение в народе.

ПОТЕХИН Иван Изосимович (1903-64) , российский ученый, один из основателей африканистики в СССР, доктор исторических наук. Труды по новой и новейшей истории, экономике и этнографии Африки.

"ПОТЕШНЫЕ" , отряды из детей и молодых людей, созданные в нач. 80-х гг. 17 в. для "военных потех" русского царя Петра. В кон. 17 в. из них были сформированы гвардейские Преображенский и Семеновский полки.

ПОТЕЮЩИЙ МАТЕРИАЛ , металлический материал, способный из-за капиллярной пористой структуры пропускать жидкость, которая выделяется на поверхности изделий в виде капель или паров ("выпотевание"). Это свойство позволяет охлаждать высокотеплонагруженные элементы летательных аппаратов, реактивных двигателей, энергетических агрегатов. Изготовляют из различных металлов и сплавов методом порошковой металлургии, а также прокаткой металлических сеток.

ПОТИ , город в Грузии, порт на Черном м., в устье р. Риони. Железнодорожная станция. 51,1 тыс. жителей (1991). Машиностроение (судостроение, судоремонт и др.), пищевкусовая промышленность. Театр. Краеведческий музей. Основан в 1578 как крепость.

ПОТИР (греч . poter), литургический сосуд для освящения вина и принятия причастия - чаша на высокой ножке, часто из драгоценных металлов или поделочных камней.

ПОТЛАЧ (на яз . нутка - дар), праздник у индейцев северной части Тихоокеанского побережья Сев. Америки, сопровождаемый пиром и раздачей подарков приглашенным. Отражал имущественное расслоение на стадии разложения родового строя. Подобные обычаи известны у других народов.

ПОТНИЦА , кожное заболевание (обильная мелкая пузырьковая сыпь), главным образом грудных детей, связанная с перегреванием и усиленным потоотделением.

ПОТОВЫЕ ЖЕЛЕЗЫ , кожные железы млекопитающих, выделяющие пот. У человека расположены преимущественно на лице, ладонях, подошвенных, паховых и подмышечных поверхностях.

"ПОТОК И РАЗГРАБЛЕНИЕ" , в русском средневековом праве вид наказания за разбой, конокрадство и поджог: изгнание преступника, конфискация его имущества, позднее - обращение преступника в рабство и разграбление его имущества.

ПОТОК ИЗЛУЧЕНИЯ (лучистый поток , мощность излучения), полная энергия, переносимая светом в единицу времени через данную поверхность. Понятие поток излучения (применимо к промежуткам времени, значительно превышающим периоды световых колебаний.

"ПОТОК СОЗНАНИЯ" (англ . "Stream of consciousness"), творческий принцип, определившийся в западноевропейской литературе в нач. 20 в. Термин заимствован из книги "Научные основы психологии" (1890) У. Джемса. Как изобразительный литературный прием - прямое воспроизведение процессов душевной жизни, предельная форма "внутреннего монолога", как бы "самоотчет ощущений". В литературе модернизма становится самодовлеющим методом изображения жизни, претендуя на универсальность и на особую полноту иллюзии "присутствия", "сопереживания" при передаче психических состояний. Представители: Дж. Джойс, В. Вулф, Г. Стайн, М. Пруст.

ПОТОКОСЦЕПЛЕНИЕ , полный магнитный поток, пронизывающий электрический контур. Напр., потокосцепление многовитковой катушки индуктивности равно сумме потоков через все ее витки. Единица измерения - Вб.

ПОТОМАК (Potomac) , река на северо-востоке США. Образуется слиянием рек Сев. Потомак и Юж. Потомак, берущих начало в Аппалачах, протекает по Приатлантической низм., впадает в Чесапикский зал. Атлантического ок. Длина с эстуарием 780 км, площадь бассейна 37,5 тыс. км2. Средний расход воды 350 м3/с. На Потомаке - столица США г. Вашингтон (начало морского судоходства).

ПОТОС (греч . страстное желание), в греческой мифологии божество, олицетворявшее любовное вожделение, спутник Афродиты.

ПОТОСИ , город в Боливии, административный центр департамента Потоси. 112 тыс. жителей (1992). Цветная металлургия, обувная, пивоваренная промышленность. Центр добычи главным образом оловянных руд. Университет. Барочные церкви Сан-Лоренсо (ок. 1548-1744), Сан-Франсиско (1548-1726), Ла Компаньия (1590-1707); монетный двор (ныне Национальный музей; 1759-73). Основан в 1545.

ПОТОСИ (Potosi) , оловорудное (с серебром и вольфрамом) месторождение в Боливии (пров. Потоси). Гидротермального происхождения. Запасы 60 тыс. т металла; содержание Sn в руде 1,27%. В 17 - 1-й пол. 18 вв. рудники Потоси давали ок. 1/2 мировой добычи серебра, к кон. 18 в. они истощились. Основной центр добычи - г. Потоси.

ПОТОЧНАЯ ЛИНИЯ , комплекс оборудования, взаимно связанного и работающего согласованно с заданным ритмом по единому технологическому процессу. Рабочие места размещаются в последовательности технологических операций. Поточная линия обеспечивает непрерывность процесса, позволяет его механизировать.

ПОТОЧНОЕ ПРОИЗВОДСТВО , метод организации производства, характеризующийся расчленением производственного процесса на отдельные, относительно короткие операции, выполняемые на специально оборудованных, последовательно расположенных рабочих местах - поточных линиях.

ПОТОЧНЫЙ МЕТОД СТРОИТЕЛЬСТВА , метод организации строительного производства, основан на непрерывности работ, постоянной загрузке рабочих и строительных машин, совмещении во времени строительных процессов. При поточном методе строительства объекты разбиваются на "захватки" (секции, пролеты, этажи, части зданий и сооружений), комплекс строительно-монтажных работ делится на циклы.

ПОТРЕБИТЕЛЬНАЯ СТОИМОСТЬ , полезность вещи, ее способность удовлетворять какую-либо человеческую потребность.

ПОТРЕБИТЕЛЬНАЯ СТОИМОСТЬ РАБОЧЕЙ СИЛЫ , в экономической теории Маркса - способность работника создать в процессе капиталистического производства прибавочную стоимость.

ПОТРЕБЛЕНИЕ , использование общественного продукта в процессе удовлетворения потребностей, заключительная фаза процесса воспроизводства. Потребление распадается на потребление производственное и потребление непроизводственное. В зависимости от вида потребляемых благ различается потребление материальных благ, имеющих вещную форму, и потребление услуг. По способу удовлетворения потребностей потребление бывает индивидуальным или коллективным. Потребление органически связано с производством, распределением и обменом.

ПОТРЕБЛЕНИЕ ЛИЧНОЕ , использование населением потребительских благ в материально-вещественной форме, а также в форме услуг для удовлетворения потребностей в пище, одежде, жилище, образовании, культуре, отдыхе и т. д.

ПОТРЕБЛЕНИЕ НЕПРОИЗВОДСТВЕННОЕ , использование материальных благ и услуг населением (личное потребление), учреждениями и организациями.

ПОТРЕБЛЕНИЕ ПРОИЗВОДСТВЕННОЕ , потребление средств производства и рабочей силы в процессе производства. Результат потребления производственного - готовая продукция.

ПОТРЕБЛЕНИЕ СРЕДНЕДУШЕВОЕ , показатель, отражающий уровень потребления населения и его динамику (в расчете на одного жителя).

ПОТРЕБНОСТИ , нужда в чем-либо, объективно необходимом для поддержания жизнедеятельности и развития организма, человеческой личности, социальной группы, общества в целом; внутренний побудитель активности. Потребности делятся на биологические, свойственные животным и человеку, и социальные, которые носят исторический характер, зависят от уровня экономики и культуры. Осознанные обществом, социальными группами, общностями и индивидами потребности выступают как их интересы. В психологии потребности - особое состояние психики индивида, ощущаемое или осознаваемое им "напряжение", "неудовлетворенность", - отражение несоответствия между внутренним состоянием и внешними условиями его деятельности; обнаруживается во влечениях и мотивах. Потребности динамичны, изменчивы, на базе удовлетворенных возникают новые, что связано с включением личности в различные сферы и формы деятельности. Потребности личности образуют как бы иерархию, в основе которой витальные (в пище и т. п.), а последующие ее уровни - социальные потребности, высшее проявление которых - потребности в самореализации, самоутверждении, т. е. в творческой деятельности.

ПОТРЕСОВ (псевд . Старовер) Александр Николаевич (1869-1934), участник российского революционного движения. В 1896 член Петербургского "Союза борьбы за освобождение рабочего класса". С 1900 член редакции "Искры". С 1903 один из лидеров меньшевизма. После Октябрьской революции в эмиграции.

ПОТРИМПС , в прусской мифологии бог рек и источников, изображался в виде безбородого юноши в венке из колосьев.

ПОТСДАМ (Potsdam) , город в Германии, административный центр земли Бранденбург, на р. Хафель и озерах к юго-западу от Берлина. 139 тыс. жителей (1992). Машиностроение; химико-фармацевтическая, полиграфическая, пищевкусовая промышленность. Астрофизическая обсерватория. Впервые упоминается в 10 в. С кон. 18 в. вторая резиденция прусских королей. В Потсдаме проходила конференция глав правительств СССР, США и Великобритании - Потсдамская (Берлинская) конференция 1945 (во дворце Цецилиенхоф). Дворцы и церкви 18-19 вв., в т. ч. дворец и парк Сан-Суси (1745-62).

ПОТСДАМСКАЯ АСТРОФИЗИЧЕСКАЯ ОБСЕРВАТОРИЯ , организована в 1874-78. Исследования: физика Солнца и звезд, радиоастрономия.

ПОТСДАМСКАЯ ДЕКЛАРАЦИЯ 1945 , опубликована 26 июля в Потсдаме от имени правительств Великобритании, США и Китая; требовала безоговорочной капитуляции Японии во 2-й мировой войне и формулировала основные принципы мирного урегулирования. Японское правительство отклонило (28 июля) требования Потсдамской декларации. 8 августа к Потсдамской декларации присоединился СССР и объявил Японии войну. 14 августа Япония приняла условия Потсдамской декларации. 2 сентября 1945 был подписан акт о капитуляции Японии.

ПОТСДАМСКАЯ КОНФЕРЕНЦИЯ 1945 , см. Берлинская конференция 1945.

ПОТСДАМСКАЯ СОЮЗНАЯ КОНВЕНЦИЯ 1805 , между Россией и Пруссией (заключена 3 ноября в Потсдаме). Пруссия обязывалась склонить Наполеона I к отказу от территорий, завоеванных в Германии и Италии, в противном случае присоединиться к 3-й антинаполеоновской коалиции. Аннулирована после победы Наполеона в Аустерлицком сражении.

ПОТСДАМСКОЕ СОГЛАШЕНИЕ 1911 , между Россией и Германией (заключено 6 августа в Потсдаме). Неудачная попытка Германии оторвать Россию от Антанты, используя российско-английские противоречия. Германия признавала Сев. Иран сферой российского влияния, Россия обязывалась не препятствовать постройке Багдадской ж. д.

ПОТТ (Pott) Август Фридрих (1802-87) , немецкий языковед, иностранный член-корреспондент Петербургской АН (1855). Один из основоположников сравнительно-исторического языкознания, основатель научной этимологии.

ПОТТЕР (Potter) Луи де (1786-1859) , бельгийский публицист, участник Бельгийской революции 1830, во время которой вошел в состав Временного правительства и выступал за провозглашение Бельгии республикой (единственный из членов правительства).

ПОТТЕР Паулюс (1625-54) , нидерландский живописец. Реалистические сцены охоты, изображения ферм, пастбищ ("Молодой бык", 1647).

ПОТЬЕ (Pottier) Этен (1816-87) , французский поэт, участник Парижской Коммуны 1871. Создал пролетарский гимн "Интернационал" (июнь 1871; музыка П. Дегейтера, 1888), поэмы "Рабочие Америки - рабочим Франции", "Рабочая партия" (обе опубликованы 1877). Сборник "Революционные песни" (1887).

ПОУГ (Pogue) Уильям (р . 1930), космонавт США, магистр наук, полковник ВВС в отставке. Полет на "Аполлоне" и на орбитальной станции "Скайлэб" (ноябрь 1973 - февраль 1974).

ПОУЭЛЛ С ., см. Пауэлл С.

ПОХВИСТНЕВО , город (с 1947) в Российской Федерации, Самарская обл., на р. Б. Кинель. Железнодорожная станция. 27,5 тыс. жителей (1993). Добыча нефти и газа. Завод станочных узлов; производство мебели.

ПОХИТОНОВ Иван Павлович (1850-1923) , российский живописец-передвижник. Пейзажи, близкие по принципам барбизонской школе, отличающиеся тонкой техникой исполнения ("Ла-Панн. Пляж". 1895). В 1919 эмигрировал.

ПОХОДНЫЕ ШЕЛКОПРЯДЫ , семейство бабочек. Крылья в размахе 3-4 см. 9 видов, в Европе, Сев. Африке, на Ближнем Востоке и в Индии. Дубовый и сосновый походные шелкопряды повреждают листву дуба и хвою сосны.

ПОХОЖАЕВ Станислав Иванович (р . 1935), российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по функциональному анализу, дифференциальным уравнениям и их приложениям.

"ПОХОЖИЕ" КРЕСТЬЯНЕ , в Великом княжестве Литовском 15-16 вв. зависимые крестьяне, имевшие право перехода от одного феодала к другому. Собственной земли не имели.

ПОХЬЕЛА (Сариола , Пиментола, Унтамола), в финской и карельской мифологии северная страна, ассоциирующаяся с загробным миром. Согласно мифам, Похьела располагалась там, где смыкаются земля и небо, и представлялась в виде холодного темного двора, хозяйка которого похищает солнце, месяц и огонь из мира людей.

ПОЦХИШВИЛИ Морис Фомич (р . 1930), грузинский поэт. Сборники стихов и поэм: "Вишни под дождем" (1957), "Сердце ищет сердце" (1960), "Голос" (1966), "Вера" (1970), "Радуга счастья" (1976) и др.

ПОЦЦО (Pozzo) Андреа дель (1642-1709) , итальянский живописец и архитектор. Представитель барокко. Виртуозный мастер иллюзионистической росписи (фрески в церкви Сант-Иньяцио в Риме, 1685-99).

ПОЧАЕВ , город (с 1978) на Украине, Тернопольская обл., в 25 км от ж.-д. ст. Кременец. 10,1 тыс. жителей (1991). ПО "Иква", плодоовощеконсервный завод и др. Известен с 1450.

ПОЧАЕВСКО-УСПЕНСКАЯ ЛАВРА , мужской монастырь в г. Почаев. Основан в 16 в., до нач. 18 в. один из центров борьбы с католичеством и униатством (в нач. 17 в. основана типография). В 1720 предан униатам. После подавления польского восстания 1830-31 передан православному духовенству. В 1833 получил статус лавры. На его территории барочный Успенский собор (18 в.), Троицкий собор в неорусском стиле (нач. 20 в.).

ПОЧАТОК , соцветие с утолщенной главной осью, на которой расположены сидячие цветки (напр., у аронника). Початком называют также соплодие кукурузы.

ПОЧАТОК , в текстильном производстве, см. Паковка.

ПОЧВА , природное образование, состоящее из генетически связанных горизонтов, формирующихся в результате преобразования поверхностных слоев литосферы под воздействием воды, воздуха и живых организмов (см. Почвообразовательный процесс); обладает плодородием (см. Плодородие почвы). Состоит из твердой, жидкой (почвенный раствор), газообразной и живой (почвенные фауна и флора) частей. Подразделяется на генетические типы (напр., подзолистые, серые лесные, черноземы, сероземы). Географическое распределение почв на равнинах подчинено общим законам широтной зональности, а в горах - вертикальной поясности. В сельском хозяйстве - основное средство производства.

ПОЧВЕННИКИ , представители течения русской общественной мысли 1860-х гг., родственного славянофилам (Ф. М. Достоевский, А. А. Григорьев, Н. Н. Страхов). В журналах "Время", "Эпоха" проповедовали сближение образованного общества с народом ("почвой") на религиозно-этической основе.

ПОЧВЕННЫЕ ГОРИЗОНТЫ , слои почвы, формирующиеся в результате естественного расчленения материнской породы в процессе почвообразования. Подразделяются на подгоризонты. Совокупность почвенных горизонтов образует почвенный профиль.

ПОЧВЕННЫЕ КАРТЫ , отображают размещение почв (их типов, подтипов, видов), а также механический состав почв и почвообразующие породы.

ПОЧВЕННЫЙ ИНСТИТУТ им . В. В. Докучаева Всесоюзный научно-исследовательский Российской академии сельскохозяйственных наук, организован в 1925 в Ленинграде; с 1934 в Москве. Исследования генезиса почв, проблем повышения их плодородия, борьбы с эрозией почв.

ПОЧВЕННЫЙ ПОГЛОЩАЮЩИЙ КОМПЛЕКС , совокупность нерастворимых в воде мелкодисперсных минеральных, органических и органоминеральных соединений почвы, образовавшихся в процессе ее формирования и частично унаследованных от материнской породы. Почвенный поглощающий комплекс, особенно его коллоидная фракция (диаметр частиц менее 0,1 мкм), определяет поглотительную способность почвы.

ПОЧВЕННЫЙ ПРОФИЛЬ , вертикальный разрез почвы от поверхности до материнской породы, состоящий из почвенных горизонтов и подгоризонтов. Мощность почвенного профиля от нескольких десятков сантиметров до нескольких метров.

ПОЧВЕННЫЙ РАСТВОР , жидкая часть почвы; вода с растворенными газами, минеральными и органическими веществами. Находится в пленочной, капиллярной и гравитационной (передвигается под влиянием силы тяжести) формах.

ПОЧВОВЕДЕНИЕ , наука о почве; изучает ее происхождение, развитие, строение, состав, свойства (в т. ч. плодородие), географическое распространение и рациональное использование. Изучение почв началось в кон. 18 в. К сер. 19 в. появилось агрогеологическое направление почвоведения, рассматривающее почву как геологическое образование. Генетическое почвоведение, установившее понятие о почве как о естественноисторическом теле, обладающем свойствами живой и неживой природы, создано в России в кон. 19 в. В. В. Докучаевым. Агрономическое направление почвоведения (взаимоотношение почвы и растительности, почвенное плодородие) развил П. А. Костычев, географическое (сравнительный анализ почвенного профиля в связи с почвообразованием) - Н. М. Сибирцев, К. Д. Глинка и др. Основы коллоидной химии почв разработал в нач. 20 в. К. К. Гедройц. Позднее появилось биогеохимическое направление почвоведения, изучающее роль живых организмов в жизни почвы; выделились разделы почвоведения: физическая химия, физика, минералогия, микробиология почв и др.

ПОЧВОВЕДЕНИЯ И ФОТОСИНТЕЗА ИНСТИТУТ (ИПФС) АН СССР , создан в 1982 из Института агрохимии и почвоведения АН СССР и Института фотосинтеза АН СССР; входит в Научный центр биологических исследований РАН в Пущино Московской обл. Комплексные исследования круговорота веществ в природе, механизма фотосинтеза, физических и химических явлений в почвах.

ПОЧВООБРАЗОВАТЕЛЬНЫЙ ПРОЦЕСС , зарождение и эволюция почвы под влиянием факторов почвообразования (материнская порода, климат, растительный и животный мир, рельеф, геологический возраст территории, хозяйственная деятельность человека), изменчивость которых во времени и пространстве обусловила формирование разнообразных типов почв (напр., подзолистые, черноземы).

ПОЧВООБРАЗУЮЩАЯ ПОРОДА , то же, что материнская порода.

ПОЧВОУТОМЛЕНИЕ , резкое снижение урожайности сельскохозяйственных культур при бессменном выращивании на одном и том же поле или частом возвращении на одно и то же место. Основные причины: накопление специфических болезнетворных микроорганизмов, семян сорняков.

ПОЧЕП , город в Российской Федерации, Брянская обл., на р. Судость. Железнодорожная станция. 17,7 тыс. жителей (1993). Промышленность: пищевая, деревообрабатывающая, легкая. Краеведческий музей. Известен с 15 в. Близ Почепа, в с. Красный Рог, - Литературно-мемориальный музей А. К. Толстого и могила писателя.

ПОЧЕРНЕНИЕ ФОТОГРАФИЧЕСКОЕ , отложение светопоглощающего вещества (напр., металлического серебра в черно-белой фотографии), образующееся в экспонированных и проявленных участках фотографического слоя. В цветной фотографии отложение красителя называют потемнением. Количественная мера почернения фотографического - оптическая плотность этих участков слоя.

ПОЧЕСУХА , группа заболеваний кожи (почесуха Гебры, детская, летняя, зимняя и др.), характеризующихся сильным зудом и узелковыми высыпаниями. Наблюдается при неврозах, нарушениях обмена веществ, непереносимости лекарств, препаратов, резкой смене температуры и т. п.

ПОЧЕСУХА ОВЕЦ , то же, что скрейпи овец.

ПОЧЕТНОЕ РЕВОЛЮЦИОННОЕ КРАСНОЕ ЗНАМЯ , боевая награда, которой с августа 1918 Всероссийский Центральный Исполнительный Комитет (ВЦИК; позже Центральный Исполнительный Комитет СССР - ЦИК) награждал подразделения, части и соединения Рабоче-Крестьянской Красной Армии (РККА), отличившиеся в сражениях. В ноябре 1932 установлен новый образец знамени, которым награждали части также за высокие успехи в боевой подготовке. Корабли и соединения кораблей стали награждать Почетным революционным Военно-морским флагом. В мае 1964 постановления о Почетном революционном Красном знамени отменены.

ПОЧЕТНОЕ РЕВОЛЮЦИОННОЕ ОРУЖИЕ , боевая награда в Советских Вооруженных Силах в 1919-30 - шашка (кортик), а также револьвер с наложенным на эфес или рукоятку знаком ордена Красного Знамени. Присуждалось ВЦИК (Всероссийским Центральным Исполнительным Комитетом), его Президиумом и Революционным военным советом России (РВСР) за особые боевые отличия высшим начальствующим лицам.

ПОЧЕТНЫЕ ГРАЖДАНЕ , в Российской империи с 1832 привилегированная категория сословия "городских обывателей"; включала потомственных почетных граждан (дети личных дворян и духовных лиц, окончившие академию или семинарию; лица свободных профессий, имевшие ученую степень) и личных почетных граждан (дети рядового духовенства; лица, окончившие университеты и другие высшие учебные заведения; чиновники 14-10-го классов). Все почетные граждане освобождались от подушной подати, рекрутской повинности, телесных наказаний.

ПОЧЕЧНАЯ КОЛИКА , см. Почечнокаменная болезнь.

ПОЧЕЧНАЯ ЛОХАНКА , воронковидная полость в почке млекопитающих животных и человека; резервуар мочи. Переходит в мочеточник. Воспаление почечной лоханки - пиелит.

ПОЧЕЧНАЯ НЕДОСТАТОЧНОСТЬ , глубокое нарушение функций почек, характеризующееся уменьшением выделения азотистых шлаков и снижением плотности мочи, ацидозом и другими нарушениями обмена веществ и гомеостаза. Может быть острой (напр., при отравлениях) и хронической (в результате диффузного поражения ткани почек при нефрите, пиелонефрите и др.) Ведет к развитию уремии.

ПОЧЕЧНОКАМЕННАЯ БОЛЕЗНЬ (мочекаменная болезнь , нефролитиаз), связана с образованием в мочевых органах, преимущественно в почке, солевых "камней" - уратов, оксалатов, фосфатов. Следствие нарушения обмена веществ, инфекционных и других заболеваний выделительной системы. Камни могут смещаться в мочеточник, вызывая приступы болей (почечная колика), появление в моче крови.

ПОЧИНОК , город (с 1926) в Российской Федерации, Смоленская обл. Железнодорожная станция. 10,8 тыс. жителей (1993). Комбикормовый завод; производство стройматериалов.

ПОЧИНОК , в России название возникающего сельского поселения.

ПОЧИТАЛИН Иван Яковлевич (1754 - ок . 1802), секретарь Е. И. Пугачева. Яицкий казак. "Думный дьяк" повстанческой Военной коллегии, составитель указов и манифестов Пугачева. Пленен; умер на каторге в Балтийском порту (ныне г. Палдиски).

ПОЧКА у растений , зачаток побега. Различают почки вегетативные, состоящие из зачаточного стебля (оси) и зачатков листьев, и почки генеративные, несущие также зачатки соцветий и цветков. В пазухах листьев формируются пазушные почки, дающие начало ветвям; на верхушке стебля - верхушечная почка, продолжающая рост главного стебля в длину. Почки, не развивающиеся в побеги несколько лет, называют спящими (они дают побеги в случае повреждения или обрезки вышележащих участков ствола и ветвей, что используется при прививке одних видов растений на другие).

ПОЧКА , древнерусская мера массы. Использовалась главным образом при определении массы монет во время их чеканки. В кон. 16 - нач. 17 вв. почка равна 1/25 золотника.

ПОЧКИ , парные органы, образующие и выделяющие мочу у позвоночных животных и человека. Основная структурно-функциональная единица почки - нефрон (в обеих почках человека ок. 2 млн.), в котором происходит фильтрация плазмы крови и образование мочи. Выводят из организма конечные продукты обмена веществ, избыток солей, воды, чужеродные и токсические соединения. Регулируют состав крови и обеспечивают постоянство внутренней среды организма. Воспаление почек - нефрит.

ПОЧКОВАНИЕ , тип бесполого размножения, при котором дочерние особи формируются из выростов тела материнского организма (почек). Почкование характерно для многих грибов, печеночных мхов и животных (простейшие, губки, кишечнополостные, некоторые черви, мшанки, крыложаберные, оболочники). В ряде случаев почкование приводит к образованию колоний.

ПОЧКОВЫЙ ДОЛГОНОСИК , жук семейства долгоносиков; вредитель плодовых и ягодных культур, лиственных древесных пород в Европе. Серый, розовый или медно-блестящий, длина 5-6,5 мм. Питается почками, листьями, бутонами, личинки - корнями.

ПОЧКОВЫЙ КЛЕЩ СМОРОДИНЫ , членистоногое животное семейства галловых клещей; вредитель смородины в Европе. Червеобразный, длина 0,18-0,22 мм. Питается почками, вызывая их разрастание (галлы) и засыхание. Переносит возбудителя вирусной махровости смородины.

ПОЧТА (польск . poczta) (почтовая связь), один из видов связи; в обиходе почтой называют почтамты, узлы и отделения связи, а также пересылаемые ими почтовые отправления (периодические издания, письма, посылки, денежные переводы).

"ПОЧТА ДУХОВ" , сатирический журнал, издавался в январе - августе 1789 И. А. Крыловым в Санкт-Петербурге.

ПОЧТАМТ (от нем . Postamt), предприятие, осуществляющее все виды почтовой, телеграфной и телефонной связи.

ПОЧТОВАЯ МАРКА , знак оплаты сбора за пересылку почтовых отправлений; выпускаются почтовыми ведомствами. Один из наиболее популярных объектов коллекционирования (см. Филателия).

ПОЧТОВАЯ СВЯЗЬ , см. Почта.

ПОЧТОВАЯ ТЕХНИКА , устройства и транспортные средства, используемые в почтовой связи при приеме (сборе) и выдаче, обработке (сортировке и подготовке к отправке), перевозке и доставке по адресу почтовых отправлений.

"ПОЧТОВО-ТЕЛЕГРАФНЫЙ ЖУРНАЛ" , российский научно-технический журнал Главного управления почт и телеграфов (1888-1916), Министерства почт и телеграфов (1917), Народного комиссариата почт и телеграфов (1918-19). Издавался в Санкт-Петербурге (Петрограде) до 1918, затем в Москве до 1919.

ПОЧТОВЫЙ ВАГОН , специализированный железнодорожный вагон, предназначенный для перевозки почтовых отправлений, а также для их обработки и обмена ими в пути следования.

ПОШЕВНИ , широкие сани, обшитые лубом или тесом.

ПОШЕПНИ (Posepny) Франтишек Берграт (1836-95) , чешский геолог, один из основоположников учения о рудных месторождениях. Установил разницу между первичными рудами и продуктами их изменения; выделил 2 типа оруденения.

ПОШЕХОНЬЕ (в 1918-91 Пошехонье-Володарск) , город (с 1777) в Российской Федерации, Ярославская обл., пристань на Рыбинском вдхр., в 65 км от Рыбинска. 7,9 тыс. жителей (1993). Сыромаслоделательный завод и др. Лесокомбинат.

ПОШКА Дионизас (1757-1830) , литовский поэт, филолог, историк. Поэма нач. 19 в. "Мужик Жемайтии и Литвы" (опубликована 1886) о труде и бесправии крепостного крестьянина.

ПОШЛИНЫ , денежные сборы, взимаемые государственными органами с граждан, учреждений и организаций за определенные виды услуг. Наиболее распространены регистрационные, гербовые, почтовые, судебные и наследственные пошлины. С товаров, провозимых через границу государства, взыскиваются таможенные пошлины.

ПОЭЗИЯ (греч . poiesis), 1) до сер. 19 в. вся художественная литература в отличие от нехудожественной. 2) Стихотворные произведения в отличие от художественной прозы (напр., лирика, драма или роман в стихах, поэма, народный эпос древности и средневековья). Поэзия и проза - два основных типа искусства слова, различающиеся способами организации речи художественной и прежде всего ритмостроением. Ритм поэтической речи создается отчетливым делением на стихи. В поэзии взаимодействие стиховой формы со словами (сопоставление слов в условиях ритма и рифм, отчетливое выявление звуковой стороны речи, взаимоотношение ритмических и синтаксических строений) создает тончайшие оттенки и сдвиги художественного смысла, не воплотимые иным способом. Поэзия преимущественно монологична: слово персонажа однотипно с авторским. Граница поэзии и прозы относительна; существуют промежуточные формы: ритмическая проза и свободный стих.

ПОЭМА (греч . poiema), 1) поэтический жанр большого объема, преимущественно лироэпический. В древности и средние века поэмой называют монументальный героический эпос (эпопею) - "Илиаду", "Одиссею", "Песнь о Роланде", что генетически указывает на эпическую природу жанра поэмы и объясняет ряд ее "наследственных" черт (историчность и героичность содержания, легендарность, патетичность). Со времени романтизма специфически "поэмное" событие - само столкновение лирического и эпического начал как судьбы и позиции личности с внеличными (историческими, социальными или космическими) силами ("Медный всадник" А. С. Пушкина). В современной поэме эпическое требование "зримой" событийности согласуется с открыто выраженным лирическим пафосом; автор - участник или вдохновенный комментатор события (В. В. Маяковский, А. Т. Твардовский). В 20 в. утверждается также бессюжетно-лирическая поэма ("Поэма без Героя" А. А. Ахматовой). 2) В музыке - небольшая лирическая пьеса свободной структуры, крупное одночастное симфоническое произведение, обычно программное (симфоническая поэма), иногда хоровое или вокально-инструментальное сочинение.

ПОЭТИКА (от греч . poietike - поэтическое искусство), раздел теории литературы (см. Литературоведение), изучающий систему средств выражения в литературных произведениях. Общая поэтика систематизирует репертуар этих средств - звуковых (см. Стиховедение), языковых (см. Стилистика), образных (т. н. топика). Частная поэтика изучает взаимодействие этих средств (см. Композиция) при создании "образа мира" и "образа автора" в отдельных произведениях или группе произведений (творчество писателя, литературное направление, эпоха и пр.). Историческая поэтика изучает эволюцию отдельных приемов и их систем, складывающихся в жанры и жанровые разновидности. В эпоху замкнутых традиционалистических культур поэтика развивалась как нормативная система "правил", с 19 в. - как объективная описательная наука. В широком смысле поэтика совпадает с теорией литературы в целом, в узком - с исследованием языка художественного произведения. Термином поэтика" обозначают также систему художественных средств, характерных для поэта, направления, нации, эпохи (напр., поэтика русского реализма").

ПОЯНХУ , озеро на востоке Китая, в долине р. Янцзы, с которой соединено протокой. Ок. 2,7 тыс. км2 (размеры подвержены резким колебаниям, поскольку во время летнего половодья в Поянху поступает часть стока р. Янцзы). Глубина летом до 20 м. Судоходство. Рыболовство.

ПОЯРКОВ Василий Данилович , русский землепроходец 17 в. В 1643-46 руководил отрядом, который впервые проник в бассейн р. Амур, открыл р. Зея, Амурско-Зейскую равнину, среднее и нижнее течение р. Амур до устья. Собрал ценные сведения о природе и населении Приамурья.

ПОЯС ЗОДИАКА , см. Зодиак.

ПОЯСА ФИЗИКО-ГЕОГРАФИЧЕСКИЕ (природные пояса) , наиболее крупные подразделения географической оболочки. По режиму тепла и влаги, особенностям циркуляции воздушных масс и океанических течений, своеобразию геоморфологических и биогеохимических процессов, составу растительности и животного мира выделяют экваториальные, северные и южные субэкваториальные, тропические, субтропические, умеренные, а также субарктические и арктические (в Южном полушарии - субантарктические и антарктические) пояса. По зональным и региональным особенностям пояса физико-географические подразделяются на географические зоны и секторы. Во многих горных системах в связи с уменьшением тепла и изменением увлажнения от подножий к вершинам выделяются высотные пояса.

ПОЯСНОЕ ВРЕМЯ , среднее солнечное время, определяемое для 24 основных географических меридианов, отстоящих на 15 ° по долготе. Поверхность Земли разделена на 24 часовых пояса (с номерами от 0 до 23), в пределах каждого из которых поясное время совпадает со временем проходящего через них основного меридиана. Поясное время в смежных поясах различается на 1 ч. Счет поясов ведется с запада на восток. Основным меридианом нулевого пояса является Гринвичский меридиан. Разность (в часах) между поясным временем какого-либо пояса и всемирным временем равна номеру пояса. Поясное время некоторых поясов имеет собственное название; напр., поясное время нулевого пояса называют западноевропейским (всемирным), первого пояса - среднеевропейским, второго пояса - восточноевропейским.

ПОЯСОВЫЙ КАМЕНЬ , 1) хребет на Сев. Урале. 170 км. Высота до 1182 м. 2) Название Урала (также Земной пояс, Каменный пояс) до 18 в.


ПРОБ (Probus) (232-282) , римский император с 276

ППА-ПЯЯ

ППД , пистолет-пулемет системы В. А. Дегтярева (ППД-40) с барабанным магазином, применялся в начале Великой Отечественной войны.

ППС , пистолет-пулемет системы А. И. Судаева (ППС-43) с коробчатым магазином, применялся во время Великой Отечественной войны.

ППШ , пистолет-пулемет системы Г. С. Шпагина (ППШ-41) с барабанным магазином, применялся во время Великой Отечественной войны.

ПРА , река в центре Европейской части России, левый приток Оки. 167 км. В низовьях Пры - Окский заповедник.

ПРА ..., приставка, обозначающая: 1) отдаленную степень родства по прямой линии (напр., прадед). 2) Изначальность, древность (напр., праязык).

ПРАБОЛГАРЫ , см. Протоболгары.

ПРАБХА , в индуистской мифологии образ божественного сияния, соотносимого с разными божествами.

ПРАВАШИ , во 2-й пол. 19 - нач. 20 вв. политические группы в хорватских землях Австро-Венгрии; выдвигали принцип "исторического государственного права" хорватов на национальное объединение и государственную самостоятельность, но отрицали особые национальные права сербов и словенцев.

ПРАВДИНСК (до 1946 Фридланд) , город в Российской Федерации, Калининградская обл., на р. Лава, в 22 км от ж.-д. ст. Гвардейск. 4,2 тыс. жителей (1993). Сыроделательный завод, обувная фабрика. Основан в 1312.

ПРАВДИНСКОЕ МЕСТОРОЖДЕНИЕ нефтяное , в Российской Федерации, Тюменская обл. (Западно-Сибирская нефтегазоносная провинция). Открыто в 1964. Залежи на глубине 2,1-2,9 км. Начальный дебит скважин 5-158 т/сут. Плотность нефти 0,84-0,927 г/см3, содержание S 0,6-1,6%.

ПРАВЕДНИКОВ Андрей Никодимович (1923-85) , российский химик, член-корреспондент АН СССР (1976). Труды по термостойким полимерам - полигетероариленам, созданию пленочных материалов с высокой фотопроводимостью, эмульсионной полимеризации.

ПРАВЕЖ , в древнерусском праве - исполнение судебного решения, принуждение к уплате долгов, пошлин и т. п. битьем батогами.

ПРАВИК Владимир Павлович (1962-86) , начальник караула военизированной пожарной части МВД СССР по охране Чернобыльской АЭС, лейтенант внутренней службы, Герой Советского Союза (1986, посмертно). Участник тушения пожара при ликвидации аварии на станции (апрель 1986).

ПРАВИЛО ВЫВОДА , правило, определяющее переход от посылок к следствиям; более точно - правило, устанавливающее определенного вида соответствие между некоторой совокупностью высказываний (формул), называемым посылками, и одним определенным высказыванием (формулой), называемым логическим следствием из этих посылок.

"ПРАВИТЕЛЬСТВЕННЫЙ ВЕСТНИК" , ежедневная официальная газета российского Министерства внутренних дел в 1869-1917, Санкт-Петербург. Публиковала правительственные распоряжения и сообщения. С марта 1917 называется "Вестник Временного правительства". Закрыта после Октябрьской революции.

ПРАВИТЕЛЬСТВО , высший орган исполнительной власти. Возглавляется главой государства (президентом) или премьер-министром (канцлером, председателем совета или кабинета министров).

"ПРАВИТЕЛЬСТВО ЮГА РОССИИ" , белогвардейское правительство в Крыму при генерале П. Н. Врангеле (апрель - ноябрь 1920, Севастополь; глава - А. В. Кривошеин). Признавалось Францией.

"ПРАВО" , юридическая газета либерального, с 1905 кадетского направления, 1898-1917, Санкт-Петербург, 1-3 раза в неделю. Издатель - В. М. Гессен.

ПРАВО , в узком значении - система общеобязательных социальных норм, установленных или санкционированных государством; в более широком смысле охватывает также правовые отношения и основные права гражданина, закрепляемые, гарантируемые и охраняемые государством. В государственно-организованном обществе право закрепляет отношения собственности, механизм хозяйственных связей, выступает как регулятор меры и форм распределения труда и его продуктов между членами общества (гражданское право, трудовое право); регламентирует формирование, порядок деятельности представительных органов, органов государственного управления (конституционное право, административное право), определяет меры борьбы с посягательствами на существующие общественные отношения и процедуру решения конфликтов (уголовное право, процессуальное право), воздействует на многие формы межличностных отношений (семейное право). Особая роль принадлежит международному праву.

ПРАВО ОПЕРАТИВНОГО УПРАВЛЕНИЯ , см. Оперативного управления право.

ПРАВО СОБСТВЕННОСТИ , важнейший институт любой системы права; совокупность правовых норм, закрепляющих и охраняющих принадлежность имущества отдельным лицам или коллективам и основанные на этом правомочия собственника по владению и распоряжению имуществом. См. также ст. Частная собственность, Государственная собственность, Муниципальная собственность.

ПРАВО СПРАВЕДЛИВОСТИ (англ . equity), в Великобритании правовая система, действовавшая с 14 в. параллельно с общим правом. Право справедливости сложилось на основе решений т. н. канцелярского суда, менее связанного формальностями, чем суды общего права, и считавшегося более справедливым.

ПРАВО УБЕЖИЩА , предоставление государством права въезда и проживания на его территории иностранцам, преследуемым на родине или в других странах за их политическую или научную деятельность. Не распространяется на лиц, обвиняемых в совершении международных преступлений (в т. ч. военных преступников), а также уголовных преступлений.

ПРАВО ХОЗЯЙСТВЕННОГО ВЕДЕНИЯ , в Российской Федерации право государственного или муниципального предприятия владеть, пользоваться и распоряжаться имуществом, закрепленным за ним собственником этого имущества в пределах, установленных законом.

ПРАВОБЕРЕЖНАЯ УКРАИНА , историческое название части Украины по правому берегу Днепра, остававшейся в 1667-1793 под властью Речи Посполитой (территория современных Киевской, Черкасской, Кировоградской, Житомирской, Винницкой, Хмельницкой, Ровенской и Волынской обл.). Воссоединена с Левобережной Украиной по 1-му и 2-му разделам Речи Посполитой. 24.12.1943-17.4.1944, во время Великой Отечественной войны, советские войска нанесли тяжелое поражение немецким группам армий и освободили Правобережную Украину, часть Молдавии, вышли к юго-западным границам СССР и вступили на территорию Румынии.

ПРАВОВЕДЕНИЯ УЧИЛИЩЕ , высшее юридическое заведение для детей дворян в Санкт-Петербурге в 1835-1917. Курс обучения - 6, позднее - 7 классов. Св. 2 тыс. выпускников. В их числе И. С. Аксаков, В. О. Ковалевский, В. В. Стасов, А. Н. Серов, П. И. Чайковский.

ПРАВОВОГО ПОРЯДКА ПАРТИЯ , партия крупных предпринимателей и землевладельцев в России в 1905. Требования "правового порядка" (конституции), сильной монархической власти. В 1906-07 распалась: часть примкнула к октябристам, часть перешла в лагерь черносотенцев.

ПРАВОВОЕ ГОСУДАРСТВО , в политико-юридической теории - государство, важнейшими признаками которого являются: господство закона во всех сферах общественной жизни; связанность законом государства и его органов; судебная защита прав граждан и взаимная ответственность государства и личности. Правовое государство - неотъемлемый элемент демократии. Идея правового государства выдвигалась еще в древности античными мыслителями. Философская основа теории правового государства была сформулирована И. Кантом.

ПРАВОВОЕ ПОВЕДЕНИЕ , социально значимое поведение граждан и должностных лиц, предусмотренное нормами права и влекущее определенные юридические последствия. Правовое поведение может быть правомерным или противоправным (антиобщественным). Государство в нормах права гарантирует, стимулирует и охраняет правомерное правовое поведение, предусматривает профилактические меры, а также наказание противоправного поведения (правонарушений и преступлений).

ПРАВОЙ РУКИ ПРАВИЛО , определяет направление индукционного тока в проводнике, движущемся в магнитном поле. Если ладонь правой руки расположить так, чтобы в нее входили силовые линии магнитного поля, а отогнутый большой палец направить по движению проводника, то 4 вытянутых пальца укажут направление индукционного тока.

ПРАВОНАРУШЕНИЕ , виновное противоправное деяние, совершенное вменяемым человеком, достигшим установленного законом возраста. Правонарушения делятся на преступления и проступки (гражданские, административные, дисциплинарные).

ПРАВООХРАНИТЕЛЬНЫЕ ОРГАНЫ , государственные органы, основной (специальной) функцией которых является охрана законности, борьба с преступностью и иными правонарушениями. Правоохранительными органами являются суд, прокуратура, органы внутренних дел, безопасности, юстиции, арбитража.

ПРАВОПИСАНИЕ , то же, что орфография (в 1-м значении).

ПРАВОПРЕЕМСТВО , переход прав и обязанностей от одного лица к другому (напр., при наследовании, дарении). Не допускается по отношению к правам, имеющим строго личный характер (напр., нельзя передать право на получение алиментов).

ПРАВОСЛАВИЕ , одно из основных и старейших направлений в христианстве. Возникло с разделением в 395 Римской империи на Западную и Восточную. Богословские основы определились в Византии в 9-11 вв. Окончательно сложилось как самостоятельная церковь в 1054 с началом разделения христианской церкви на католическую (см. Католицизм) и православную. Постепенно разделилось на нескольких автокефальных церквей. На Руси с кон. 10 в. (см. Крещение Руси), с 1448 Русская православная церковь. В Российской Федерации православные составляют большую часть верующих.

"ПРАВОСЛАВИЕ , САМОДЕРЖАВИЕ, НАРОДНОСТЬ", принципы официальной народности теории, провозглашенные министром народного просвещения С. С. Уваровым в 1834.

"ПРАВОСЛАВНЫЙ КАТЕХИЗИС" , прокламация республиканского и антикрепостнического содержания. Составлена С. И. Муравьевым-Апостолом и М. П. Бестужевым-Рюминым для участников Черниговского полка восстания (1825).

ПРАВОСПОСОБНОСТЬ , признанная государством способность физических лиц (граждан) и юридических лиц иметь права и нести обязанности, предусмотренные и допускаемые законом. Возникает в момент рождения человека, для юридического лица - с момента утверждения (регистрации) его устава или положения, в Российской Федерации - с момента государственной регистрации.

ПРАВОСУДИЕ , форма государственной деятельности по рассмотрению и разрешению судом уголовных и гражданских дел.

"ПРАВОТРОЦКИСТСКОГО АНТИСОВЕТСКОГО БЛОКА" ДЕЛО , ("Антисоветский правотроцкистский блок"), сфабрикованное во 2-й пол. 30-х гг. дело по обвинению ряда лиц в организации преступной группы с целью ликвидации общественного и государственного строя СССР, в шпионской, вредительской и террористической деятельности и других государственных преступлениях. По делу был привлечен 21 человек, среди них Н. И. Бухарин, А. И. Рыков, А. П. Розенгольц, В. Ф. Шарангович, А. Икрамов, Ф. Ходжаев, В. И. Иванов, Г. Ф. Гринько, Н. Н. Крестинский, И. А. Зеленский, Х. Г. Раковский, Д. Д. Плетнев. Судебный процесс проходил в Москве 2-13.3.1938. Большинство подсудимых осуждены к расстрелу (Раковский, С. А. Бессонов и Плетнев, приговоренные к длительным срокам тюремного заключения, позднее расстреляны по приговору, вынесенному заочно).

"ПРАВЫЙ ЦЕНТР" , одно из нелегальных объединений для борьбы с советской властью (март - май 1918, Москва, руководители - А. В. Кривошеин, П. И. Новгородцев, П. Б. Струве). Большинство членов вошло в "Национальный центр".

ПРАГА (Praha) , столица Чехии, административный центр Среднечешской обл. Расположена на р. Влтава. 1,2 млн. жителей (1991). Важный транспортный, промышленный и культурный центр страны. Международный аэропорт. Машиностроение (станкостроение, транспортное, электротехническое и др.), химическая, текстильная, швейная, полиграфическая, пищевая промышленность. Метрополитен. Карлов университет, Университет им. 17 ноября, Высшее техническое училище и многие др. Академии: наук, изящных искусств, изобразительных искусств, библиотеки, Национальный и другие театры. Национальная галерея, Национальный музей, Художественно-промышленный музей и др. Территория Праги заселена с 4-го тыс. до н. э. В 5 в. до н. э. население - бойи, в 6 в. н. э. - славяне. С 10 в. столица Чешского государства. В 973 основное епископство (с 1344 архиепископство). С 1918 столица Чехословацкой республики. В марте 1939 оккупирована немецко-фашистскими войсками. 9 мая 1945 освобождена Советской Армией. Историческое ядро города - Пражский Град с готическим собором св. Вита (14-20 вв.) и королевским дворцом (12-18 вв.). Дворец Бельведер в стиле ренессанса (16 в.). Многочисленные постройки в стилях готики и барокко. Постройки кон. 19 в. в духе эклектики (Национальный музей, Национальный театр). Современные общественные здания (Политехнический институт и др.).

ПРАГЕРИЯ (Praguerie) , мятеж в 1440 французской знати против централизаторской политики королевской власти; подавлен королем с помощью городов.

ПРАГМАТИЗМ (от греч . pragma, род. п. pragmatos - дело, действие), философское учение, трактующее философию как общий метод решения проблем, которые встают перед людьми в различных жизненных ситуациях. Объекты познания, с точки зрения прагматизма, формируются познавательными усилиями в ходе решения практических задач; мышление - средство для приспособления организма к среде с целью успешного действия; понятия и теории - инструменты, орудия; истина толкуется в прагматизме как практическая полезность. Возник в 70-х гг. 19 в. в США; основные идеи высказал Ч. Пирс, доктрину разрабатывали У. Джемс, Дж. Дьюи, Ф. К. С. Шиллер, Дж. Г. Мид.

ПРАГМАТИКА , раздел семиотики, в котором изучаются отношения субъектов, воспринимающих и использующих какую-либо знаковую систему, к самой знаковой системе. Основные идеи выдвинул Ч. Пирс, развиты Ч. Моррисом (ввел самый термин). Идеи прагматики применяются для разработки эвристического программирования, машинного перевода, информационно-поисковых систем и др.

ПРАГМАТИЧЕСКАЯ САНКЦИЯ 1713 , закон о престолонаследии в австрийской монархии Габсбургов, изданный Карлом VI. Устанавливал нераздельность габсбургских земель, разрешал их наследование дочерями монарха при отсутствии у него сыновей.

ПРАДЖАПАТИ , в ведийской мифологии бог-творец, властелин всех существ; позднее был отождествлен с Брахмой.

ПРАДЖНЯ , в буддийской мифологии одна из парамит - мудрость; в мифологии ваджраяны женские соответствия будд, бодхисатв и др. cвятых персонажей.

ПРАДО (Prado) , художественный музей в Мадриде (основан в 1819, здание построено в 1785-1830). Всемирно известная коллекция испанского искусства, картины итальянских, нидерландских, фламандских мастеров 15-17 вв.

ПРАДХО-БЕЙ (Prudhoe Bay) , газонефтяное месторождение в США. Входит в Северного склона Аляски нефтегазоносный бассейн. Открыто в 1968. Залежи на глубине 0,75-3,2 км. Начальные запасы нефти 1,3 млрд. т, газа 730 млрд. м3. Плотность нефти 0,844-0,913 г/см3, содержание в газе метана 44%.

ПРАЖМОВСКИЙ (Prazmowski) Адам (1853-1920) , польский микробиолог, один из основателей польской микробиологии. Труды по микробиологии и сельскохозяйственному растениеводству. Одним из первых исследовал усвоение атмосферного азота бобовыми растениями, описал процесс зарождения и развития клубеньковых бактерий на корнях бобовых. В 1880 впервые описал клостридий.

"ПРАЖСКАЯ ВЕСНА" , период демократических преобразований в Чехословакии в 1968.В связи с нарастающим спадом в экономике и подавлением инакомыслия в компартии Чехословакии возникло реформистское течение, основным лозунгом которого стало построение "социализма с человеческим лицом". В январе 1968 был смещен президент ЧССР и 1-й секретарь ЦК КПЧ А. Новотный. Лидером компартии был избран представитель либерального крыла компартии А. Дубчек, президентом Чехословакии стал Л. Свобода. В апреле была опубликована программа компартии Чехословакии, в которой провозглашался курс на демократическое обновление социализма, предусматривались ограниченные экономические реформы. Этот период развития Чехословакии вошел в историю под названием "пражская весна". К участию в управлении государством стали привлекаться представители других партий и движений, была отменена цензура, признавалось право на существование оппозиции. При этом, в отличие от событий в Венгрии 1956, в Чехословакии сохранялся гражданский мир и согласие. Радикальные перемены в Чехословакии вызвали крайне негативную реакцию со стороны руководства СССР. В июле руководители компартий СССР, Болгарии, Венгрии, ГДР и Польши предупредили лидеров Чехословакии, что проводимые ими реформы чреваты "контрреволюцией". На советско-чехословацкой встрече, проходившей с 29 июля по 2 августа в Чиерна-над-Тисой, советское руководство потребовало от Дубчека свернуть процесс реформ. Но, так как политическое давление не дало ожидаемых результатов, 21 августа на территорию Чехословакии были введены войска пяти стран - членов Варшавского договора. Руководство КПЧ было фактически арестовано и доставлено в Москву. По подписанному там соглашению на территории Чехословакии размещались на постоянной основе советские войска. По возврашении в Прагу Дубчек в течение некоторого времени сохранял свой пост, но постепенно он и его сторонники были отстранены от власти. Началась чистка рядов КПЧ. В дальнейшем многие реформаторы и представители творческой интеллигенции (З. Млынарж, Я. Прохазка, М. Форман, П. Когоут и др.) вынуждены были эмигрировать. Насильственно прерванная "пражская весна" положила конец каким-либо иллюзиям в отношении возможного реформирования социализма как системы. Весь демократический мир, включая его левые силы, решительно осудил вторжение войск стран Варшавского договора в Чехословакию. 25 августа в Москве на Красной площади в защиту "пражской весны" группой диссидентов, состоявшей из восьми человек, была проведена демонстрация под лозунгом "за нашу и вашу свободу".

ПРАЖСКАЯ КУЛЬТУРА (в археологии) , древних славян (6-7 вв.) в Центр. Европе; названа по характерной керамике, впервые обнаруженной близ Праги. Селища с остатками полуземлянок и грунтовые могильники с трупосожжениями. Хозяйство: скотоводство, земледелие.

ПРАЖСКАЯ ОПЕРАЦИЯ , 6-11.5.1945, во время Великой Отечественной войны. Войска 1-го, 2-го и 4-го Украинских фронтов (соответственно Маршалы Советского Союза И. С. Конев, Р. Я. Малиновский и генерал армии А. И. Еременко), придя на помощь восстанию в Праге, разгромили немецкую группу армий "Центр" и часть группы армий "Австрия", освободили Прагу (9 мая) и завершили освобождение Чехословакии.

ПРАЖСКИЕ КОМПАКТАТЫ , во время Гуситских войн в Чехии соглашение (ноябрь 1433) чашников с католическими силами. Признавали причащение для мирян "под обоими видами", не только хлебом, но и вином из чаши (последнее в католичестве привилегия духовенства), свободу церковной проповеди в духе гусизма, право духовенства владеть землями и управлять церковными имениями. Фактически отменены в 1462.

ПРАЖСКИЕ СТАТЬИ 1420 , в Чехии программа (4 статьи) чашников и таборитов в июле, с августа - чашников. Содержали требования "дешевой церкви", призыв к борьбе с католическим духовенством и немецким засильем.

ПРАЖСКИЙ ГРАД , историческое ядро Праги, резиденция чешских правителей и архиепископов. Основан в 9 в. Остатки каменных укреплений (12-15 вв.), романская базилика св. Йиржи (12-18 вв.), готический собор св. Вита на месте храма-ротонды 10 в. (14-20 вв.; хор - 1344-99, Матвей из Арраса, П. Парлер; южная башня, 1386-1563), королевский дворец (12-18 вв.) с позднеготическим "Владиславским" залом (кон. 15 в., Б. Рейт). В зданиях Пражского Града богатые историко-художественные коллекции, резиденция президента Чехии.

ПРАЖСКИЙ ГРОШ , серебряная монета в Чехии 14-16 вв. Обращалась также в Германии, Польше, Литве, Тверском княжестве.

ПРАЖСКИЙ ЛИНГВИСТИЧЕСКИЙ КРУЖОК , центр деятельности (1926 - нач. 1950-х гг.) одного из направлений структурной лингвистики, а также само это направление. Организатор и глава - В. Матезиус. Представители Пражского лингвистического кружка считали язык системой знаков, имеющей социальный и функциональный характер. Основное направление исследований: разработка принципов фонологии, соотношения диахронии и синхронии, теории актуального членения предложения, соотношения "функциональных стилей" (систем) и других проблем общего языкознания; исследовали язык художественной литературы как специальный "поэтический язык".

ПРАЖСКИЙ УНИВЕРСИТЕТ (Карлов университет) , Чехия, основан в 1348. В нач. 90-х гг. ок. 26 тыс. студентов.

ПРАЗДНИК ПОБЕДЫ , День Победы, праздник, отмечается ежегодно 9 мая. Установлен в ознаменование победы над фашистской Германией в Великой Отечественной войне 1941-45.

ПРАЗЕМ , минерал, зеленоватый полупрозрачный кварц с включениями иголочек актинолита.

ПРАЗЕОДИМ (лат . Praseodymium), Pr, химический элемент III группы периодической системы Менделеева, атомный номер 59, атомная масса 140,9077. Относится к лантаноидам. Металл, плотность 6,475 г/см3, tпл 932 °С. Легирующая добавка к стали, сплавам цветных металлов, магнитным сплавам.

ПРАЙДОВА ЧИСТКА , изгнание в декабре 1648 в ходе Английской революции 17 в. из Долгого парламента пресвитериан. Осуществлено полковником Т. Прайдом по приказу индепендентского командования парламентской армии.

ПРАЙМ-ТАЙМ (англ . prime time, букв. - первоклассное время), эфирное время на радио и телевидении, охватывающее максимальное количество радиослушателей и телезрителей (обычно с 19 до 22 часов); самое дорогое эфирное время для рекламы, предвыборной агитации и т. п.

ПРАЙС (Price) Рейнолдс (р . 1933), американский писатель. В "сельской" саге о семье Мастианов (1962-66), в социально-психологическом романе о семейной жизни, о смысле творчества ("Любовь и труд", 1968; "Вечные заблуждения", 1970; "Земная оболочка", 1975; "Источник света", 1981) ставит "вечные" жизненные проблемы (драматизм любви, противоречие чувства и долга).

ПРАКРИТИ , одно из основных понятий индийской философии; вечное материальное начало, первоматерия, в древних мифологических системах тождественна творческой силе природы; в дальнейшем (особенно в санкхье) природа в ее противоположности творческому духовному началу - пуруше. Состоит из трех гун (качеств-сил).

ПРАКРИТИ , одно из основных понятий индийской философии; вечное материальное начало, первоматерия, в древних мифологических системах тождественна творческой силе природы; в дальнейшем (особенно в санкхье) природа в ее противоположности творческому духовному началу - пуруше. Состоит из трех гун (качеств-сил).

ПРАКСИТЕЛЬ (ок . 390 - ок. 330 до н. э.), древнегреческий скульптор. Представитель поздней классики. Работал главным образом в Афинах. Мраморные статуи Праксителя отличают чувственная красота, одухотворенность ("Афродита Книдская", "Отдыхающий сатир" - известны по копиям).

ПРАКСИТЕЛЬ Старший (5 в . до н. э.), древнегреческий скульптор из Афин, отец Кефисодота Старшего, дед Праксителя (Младшего), прадед Кефисодота Младшего. Исполнил скульптурные изображения (метопы или фронтоны) подвигов Геракла для храма героя в Фивах.

ПРАКТИКА (от греч . praktikos - деятельный, активный), целеполагающая деятельность людей; освоение и преобразование действительности.

ПРАКТИЧЕСКАЯ АСТРОНОМИЯ , учение об астрономических инструментах и способах определения из астрономических наблюдений времени, географических координат и азимутов направлений. Практическая астрономия подразделяется на геодезическую, мореходную и авиационную.

ПРАКТИЧЕСКАЯ ТЕМПЕРАТУРНАЯ ШКАЛА , см. Международная практическая температурная шкала.

ПРАМУДЬЯ АНАНТА ТУР (Pramoedya Anantae Toer) (р . 1925), индонезийский писатель. Роман о национальной революции "На берегу реки Бекаси" (1947), историческая тетралогия: романы "Мир человеческий", "Сын всех народов" (оба 1980), "Следы шагов" (1985), "Стеклянный дом" (1988).

ПРАНА , в древнеиндийской философии и религиозной практике различные формы дыхания, обеспечивающие жизнедеятельность человека и природы.

ПРАНДТЛЬ (Prandtl) Людвиг (1875-1953) , немецкий ученый, один из основателей аэродинамики, создатель научной школы по прикладной гидроаэромеханике. Ввел представление о пограничном слое и отрывном течении. Фундаментальные исследования турбулентности (в т. ч. свободной атмосферы), сверхзвукового истечения, теплопередачи в потоке.

ПРАНДТЛЯ ЧИСЛО , безразмерная величина, определяющая процессы теплопередачи в движущихся жидкостях и газах; является критерием подобия двух неизотермических потоков жидкости (газа). Названо по имени Л. Прандтля.

ПРАОТЦЫ , разряд святых ветхозаветной церкви, почитаемых в христианстве (библейские патриархи, родители Богородицы Иоаким и Анна, Иосиф Обручник).

ПРАПОРЩИК , младший офицерский чин в русской армии с 17 в. (с 1884 только для лиц запаса и в военное время) и на флоте (с 1896, для лиц запаса). Воинское звание в Советских Вооруженных Силах (с 1972), и некоторых других армиях. В 1981 в Советских Вооруженных Силах было введено воинское звание старший прапорщик. Сохранилось в Вооруженных Силах Российской Федерации.

ПРАСАД Джайшанкар (1889-1937) , индийский писатель. Писал на хинди. Один из основоположников романтического направления в индийской литературе. Философская поэма "Камаяни" (1935). Создал психологическую драму, используя традиционные исторические сюжеты: "Скандагупта" (1928), "Чандрагупта" (1931).

ПРАСАД Раджендра (1884-1963) , президент Индии в 1950-62, один из лидеров Индийского национального конгресса.

ПРАСЕНАДЖИТ (5 в . до н. э), в древней Индии царь Кашалы - враг царей Магадхи.

ПРАСИНЫ , см. в ст. Венеты и прасины.

ПРАСОЛ , в России до 1917 оптовый скупщик рыбы, мяса, скота, различного сельскохозяйственного сырья.

ПРАСОЛОВ Алексей Тимофеевич (1930-72) , русский поэт. В лирике, отмеченной пластичностью образа, метафоричностью, обращается к теме природы, философским вопросам. Сборники: "День и ночь", "Лирика" (оба 1966), "Земля и зенит" (1968), "Во имя твое" (1971) и др.

ПРАСОЛОВ Леонид Иванович (1875-1954) , почвовед, академик АН СССР (1935). Труды по генезису, классификации и картографии почв. Автор учения о почвенных провинциях и один из авторов мировой почвенной карты (1947). Государственная премия СССР (1942).

ПРАТОЛИНИ (Pratolini) Васко (1913-91) , итальянский писатель-неореалист; антифашист. Романы "Семейная хроника" (1947), "Повесть о бедных влюбленных" (1947), "Постоянство разума" (1963), "Город моего тридцатилетия" (1967) об итальянской жизни, о социальной борьбе молодежи.

ПРАТЬЕКАБУДДА , в буддийской мифологии будды, достигшие нирваны и оставшиеся жить в мире людей.

ПРАУТ (Prout) Уильям (1785-1850) , английский врач. Автор первой научной гипотезы, допускавшей сложное строение атомов, названной его именем.

ПРАУТА ГИПОТЕЗА , предположение, согласно которому атомы всех химических элементов образовались из атомов водорода, являющегося "первичной материей". Высказана в 1815-16 английским врачом У. Праутом (W. Prout). Праута гипотеза была первой (позднее не подтвердившейся) гипотезой, допускавшей сложное строение атомов.

ПРАХЛАДА , в индуистской мифологии благочестивый сын злого асура Хиракьякашину, который вопреки воле отца почитал бога Вишну.

ПРАЧ Иван (Ян Богумир) (?-1818) , российский композитор, фольклорист. По происхождению чех. С кон. 70-х гг. 18 в. жил в России. Составил совместно с Н. А. Львовым один из первых сборников русских народных песен (1790).

ПРАЩА , оружие для метания камней, металлических шаров и др. - ремень с расширенной средней частью.

ПРАЯ (Praia) , столица и порт Республики Кабо-Верде. 62 тыс. жителей (1990). Узел морских трансатлантических сообщений. Пищевая, мебельная промышленность, производство стройматериалов.

ПРАЯГА , название индийского г. Аллахабад до 17 в.

ПРАЯЗЫК , древний язык, из которого возникли языки, относящиеся к данной семье языков (латинский по отношению к романским языкам: французскому, итальянскому, испанскому, румынскому и др.). Праязык, не зафиксированный письменностью (напр., индоевропейский праязык), реконструируется с помощью сравнительно-исторического метода.

ПРЕCЛИ (Presley) Элвис (1935-77) , американский эстрадный певец, киноактер. Прославился с сер. 1950-х гг. как лидер рок-н-ролла. Чувственный, эмоционально раскованный исполнительский стиль, экстравагантность поведения и внешнего облика Пресли повлияли на последующих певцов рок-музыки. С 1956 снимался в кино (ок. 30 ролей).

ПРЕАМБУЛА (от позднелат . praeambulo - предшествую), вводная часть законодательного или иного правового акта, а также декларации или международного договора, в которой излагаются их цели и задачи.

ПРЕБИШ (Prebisch) Рауль (1901-86) , аргентинский экономист. Основные труды по вопросам экономического развития стран Латинской Америки. Исследовал современную систему международного разделения труда.

ПРЕВАЛИРОВАТЬ (от лат . praevaleo - преобладаю, превосхожу), преобладать, иметь перевес, преимущество.

ПРЕВЕНТИВНЫЙ (от лат . praevenio - опережаю, предупреждаю), предупреждающий, предохранительный (напр., превентивная прививка); опережающий действия противной стороны (напр., превентивное наступление).

ПРЕВЕР (Prevert) Жак (1900-77) , французский поэт и сценарист. Антифашистские поэмы. Сборники лирических стихотворений "Слова" (1946), "Сказки" (1947), "Зрелище" (1951), "Деревья" (1976). Многие стихи стали популярными песнями. Сценарии к фильмам режиссера М. Карне, в т. ч. "Набережная туманов", "Дети райка".

ПРЕВИЛЬ (Preville) (1721-99) , французский актер. В театре с 1738. В 1753-86 в "Комеди Франсез" (Париж). Прославился в пьесах Мольера, Лесажа, Бомарше (Фигаро - "Севильский цирюльник").

ПРЕВИН (Превен) (Previn) Андре (р . 1929), американский дирижер, пианист, композитор. Главный дирижер симфонического оркестра в Хьюстоне (1967-69), Питтсбурге (1974-84), Лос-Анджелесе (с 1985) и ряда европейских оркестров. Одновременно выступает как пианист (фортепианные концерты В. А. Моцарта). За многочисленные записи сочинений Моцарта, П. И. Чайковского, С. В. Рахманинова и др. удостоен 6 премий Грэмми Американской академии звукозаписи. Музыкальные сочинения.

ПРЕВО (от лат . praepositus - начальник), во Франции 11-18 вв. королевский чиновник, обладавший до 15 в. в подведомственном ему административно-судебном округе судебной, фискальной и военной властью, с 15 в. выполнял лишь судебные функции.

ПРЕВО Д'ЭКЗИЛЬ (Prevost d'Exiles) Антуан Франсуа (1697-1763) , французский писатель. В романе "История кавалера Де Грие и Манон Леско" (1731) - трагедия сильного, свободно развивающегося любовного чувства, враждебного сословной морали.

"ПРЕВОСХОДИТЕЛЬСТВО" ("Ваше превосходительство") , официальное обращение в Российской империи к чиновникам 4-3-го классов, генерал-майорам и генерал-лейтенантам, контр-адмиралам и вице-адмиралам. К чинам 2-1-го классов было обращение "высокопревосходительство".

ПРЕВЫШЕНИЕ , то же, что относительная высота.

ПРЕВЫШЕНИЕ ДОЛЖНОСТНЫХ ПОЛНОМОЧИЙ , в праве - преступление, умышленное совершение должностным лицом действий, явно выходящих за пределы его прав и полномочий и причинивших существенный вред государственным или общественным интересам либо правам и интересам граждан.

ПРЕГЛЬ (Pregl) Фриц (1869-1930) , австрийский химик. Заложил (1911) основы количественного микроанализа органических веществ. Нобелевская премия (1923).

ПРЕГОЛЯ (Прегель , Преголь), река в Калининградской обл. (Российская Федерация). 187 км, площадь бассейна 15,5 тыс. км2. Впадает в Калининградский зал. Балтийского м. Средний расход воды 90 м3/с. Соединена каналами с р. Неман и г. Балтийск. Судоходна (шлюзована) от г. Черняховск. В устье - г. Калининград.

ПРЕДА (Preda) Марин (1922-80) , румынский писатель. Роман об исторических судьбах румынского крестьянства ("Марометы", т. 1-2, 1955-67) и городской интеллигенции ("Расточители", 1962). Публицистика.

ПРЕДАНИЕ , жанр фольклора; устный рассказ, который содержит сведения об исторических лицах, событиях, местностях, передающиеся из поколения в поколение. Возникнув нередко из рассказа очевидца, предание при передаче подвергается вольной поэтической интерпретации. Ср. с легендой.

ПРЕДАНИЕ СУДУ , стадия уголовного процесса, в которой проверяется достаточность фактических данных и юридических оснований для рассмотрения дела в судебном заседании. В Российской Федерации осуществляется единолично судьей или судом в распорядительном заседании.

ПРЕДАППАЛАЧСКИЙ НЕФТЕГАЗОНОСНЫЙ БАССЕЙН , в восточных частях США и Канады. Св. 675 тыс. км2. Родина нефтяной промышленности США (в 1859 пробурена первая нефтяная скважина, в 1870 - газовая). Нефтегазоносны отложения ордовика, силура, девона и карбона. Открыто св. 1900 месторождений. Главные нефтяные месторождения - Брадфорд и Аллегейни; газовые - Джонстаун, Бенезетт-Дрифтвуд.

ПРЕДБОЛЕЗНЬ , то же, что преморбидное состояние.

ПРЕДВАРИТЕЛЬНО НАПРЯЖЕННЫЕ КОНСТРУКЦИИ , железобетонные (преимущественно), металлические и деревянные строительные конструкции с искусственно созданным начальным напряженным состоянием. Предварительное напряжение повышает жесткость и трещиностойкость конструкций.

ПРЕДВАРИТЕЛЬНОЕ ЗАКЛЮЧЕНИЕ , содержание под стражей (арест) в качестве меры пресечения. Как правило, засчитывается судом в срок отбывания наказания.

ПРЕДВАРИТЕЛЬНОЕ СЛЕДСТВИЕ , стадия уголовного процесса, в ходе которой осуществляется собирание и проверка следователем доказательств по всем обстоятельствам, имеющим значение для правильного разрешения дела. В Российской Федерации предусмотрено для большинства уголовных дел.

ПРЕДВЕСТНИКИ БОЛЕЗНИ , см. в ст. Продромальный период.

ПРЕДВИДЕНИЕ НАУЧНОЕ , определение и описание на основе научных законов явлений природы и общества, которые не известны в данный момент, но могут возникнуть или быть изучены в будущем. Возникло в 15-17 вв. См. Прогнозирование.

ПРЕДВОДИТЕЛЕВ Александр Саввич (1891-1973) , российский физик, член-корреспондент АН СССР (1939). Труды по молекулярной физике, гидродинамике, физике горения. Государственная премия СССР (1950).

ПРЕДГОРЬЯ , окраины горных стран и хребтов с холмистым или низкогорным рельефом. В некоторых регионах имеют местные названия (напр., прилавки и адыры в Ср. Азии).

ПРЕДЕЛ последовательности действительных чисел a1 , a2, ..., an, ..., число a, обладающее тем свойством, что все члены an последовательности с достаточно большим номером n разнятся от a как угодно мало (запись:). Напр., предел последовательностиНе всякая последовательность имеет предел. Для функции f(x) пределом при х, стремящемся к х0, называют такое число А, что f(x) как угодно мало разнится от А при х, достаточно близком к х0 (запись: ). Теория предела лежит в основе математического анализа.

ПРЕДЕЛЬНО ДОПУСТИМАЯ ДОЗА (ПДД) ионизирующего излучения , гигиенический норматив, регламентирующий наибольшее допустимое значение индивидуальной эквивалентной дозы во всем теле человека или в отдельных органах, которое не вызовет в состоянии здоровья лиц, работающих с источниками ионизированного излучения, неблагоприятных изменений. Применяется в области радиационной безопасности, устанавливается законодательно. В Российской Федерации законодательным документом являются "Нормы радиационной безопасности". ПДД зависит от облучения всего тела, тех или иных групп т. н. критических органов и составляет от 5 до 30 бэр (50-300 мЗв) в год.

ПРЕДЕЛЬНО ДОПУСТИМАЯ КОНЦЕНТРАЦИЯ (ПДК) , максимальное количество вредного вещества в единице объема или массы, которое при ежедневном воздействии в течение неограниченного времени не вызывает каких-либо болезненных изменений в организме человека. Является гигиеническим критерием при оценке санитарного состояния окружающей среды (атмосферного воздуха, водоемов, почвы и т. д.). В Российской Федерации устанавливается эаконодательно для каждого вредного вещества.

ПРЕДЕЛЬНОЕ РАВНОВЕСИЕ , в строительной механике - состояние равновесия тела (конструкции), при котором сколь угодно малое возрастание нагрузки переводит тело или его часть в состояние движения.

ПРЕДЕЛЬНОЕ СОСТОЯНИЕ , в строительной механике - состояние конструкции (сооружения), при котором она перестает удовлетворять эксплуатационным требованиям. Метод предельного состояния является в Российской Федерации основным при расчете строительных конструкций.

ПРЕДЕЛЬНОЙ ПОЛЕЗНОСТИ ТЕОРИЯ , направление политической экономии, возникшее в последней трети 19 в. Разрабатывали представители австрийской школы: У. Джевонс, Л. Вальрас, К. Менгер, Э. Бем-Баверк и др. Согласно предельной полезности теории, ценность товаров определяется их "предельной полезностью" на базе субъективных оценок человеческих потребностей. Предельная полезность какого-либо блага обозначает ту пользу, которую приносит последняя единица этого блага, причем последнее благо должно удовлетворять самые маловажные нужды. При этом редкость товара объявляется фактором стоимости. Субъективная стоимость - это личная оценка товара потребителем и продавцом; объективная же ценность - это меновые пропорции, цены, которые формируются в ходе конкуренции на рынке. По мере постепенного насыщения потребностей субъекта полезность вещи падает. Предельной полезности теория пытается дать совет, как наилучшим образом распределить средства для удовлетворения потребностей при ограниченности ресурсов. Современные экономисты используют предельной полезности теорию, акцентируя внимание на изучении закономерностей потребительского спроса, анализе предложения, исследовании рынков и ценообразования на микроэкономическом уровне.

ПРЕДЕЛЬНОЙ ПРОИЗВОДИТЕЛЬНОСТИ ТЕОРИЯ , см. в ст. Производительности теории.

ПРЕДЕЛЬНЫЕ СОЕДИНЕНИЯ , то же, что насыщенные соединения.

ПРЕДЕЛЬНЫЕ ТЕОРЕМЫ теории вероятностей , название ряда теорем вероятностей теории, указывающих условия возникновения тех или иных закономерностей в результате действия большого числа случайных факторов. Простейшие из предельных теорем - Бернулли теорема, Лапласа теорема. См. также Больших чисел закон, Ляпунова теорема.

ПРЕДИКАТ , в грамматике - сказуемое.

ПРЕДИКАТ (от лат . praedicatum - сказуемое), в узком смысле - то же, что свойство; в широком смысле - отношение, т. е. свойство нескольких предметов. В логике - пропозициональная функция, т. е. выражение с неопределенными терминами (переменными), при выборе конкретных значений для этих терминов преобразующееся в осмысленное (истинное или ложное) высказывание.

ПРЕДИКАТИВНОСТЬ , синтаксическая категория, формирующая предложение; относит содержание предложения к действительности и тем самым делает его единицей сообщения.

ПРЕДКАВКАЗЬЕ , территория к северу от Б. Кавказа, ограниченная с севера Кумо-Манычской впадиной, с запада Азовским м. и Керченским прол., с востока Каспийским м.

ПРЕДКАРПАТСКИЙ КАЛИЕНОСНЫЙ БАССЕЙН , на Украине. Открыт в 1826, разрабатывается с 1860-х гг. Включает 13 месторождений хемогенно-осадочного происхождения (Стебниковское, Калуш-Голынское, Бориславское и др.). Представлены калийными (сульфатами и хлоридами калия, натрия, магния) залежами мощностью от 2-3 до 30-40 м, протяженностью до 6-10 км. Общие запасы 4,5 млрд. т, содержание К2О в руде 9-11%.

ПРЕДКРЫЛОК , см. в ст. Крыло.

ПРЕДЛОГ , часть речи - служебное слово, употребляемое для выражения различных отношений между зависимыми и главными членами словосочетания. Предшествует зависимому слову (напр., войти в дом). Не является членом предложения.

ПРЕДЛОЖЕНИЕ , одна из основных категорий синтаксиса, противопоставленная по формам, значению и функциям слову и словосочетанию. В широком смысле - любое высказывание, являющееся сообщением о чем-либо и рассчитанное на слуховое или зрительное восприятие. В узком, собственно грамматическом смысле - особая синтаксическая конструкция, имеющая в своей основе специальный абстрактный образец, организованная по законам данного языка и предназначенная для того, чтобы быть сообщением (см. Предикативность).

ПРЕДЛОЖЕНИЕ , см. Спрос и предложение.

ПРЕДМЕТ , в логике - все то, что может находиться в отношении или обладать каким-либо свойством.

ПРЕДМЕТ УЧЕБНЫЙ , см. Учебный предмет.

ПРЕДМЕТНАЯ ОБЛАСТЬ , множество всех предметов, свойства которых и отношения между которыми рассматриваются в научной теории. В логике - подразумеваемая область возможных значений предметных переменных логического языка.

ПРЕДМЕТНО-КУРСОВАЯ СИСТЕМА ОБУЧЕНИЯ , организация учебного процесса, не требующая от студентов (учащихся), в отличие от курсовой системы, обязательного посещения всех занятий, сдачи зачетов и экзаменов по семестрам учебного года. Обучающиеся сдают зачеты и экзамены за соответствующий курс (год) в удобное для них время в течение всего учебного года. Принята в Российской Федерации в высшем заочном образовании и в некоторых учебных заведениях ряда зарубежных стран.

ПРЕДМЕТЫ ПОТРЕБЛЕНИЯ , продукты труда, предназначенные прежде всего для личного потребления: продукты питания, одежда, жилища и т. п. Специфические предметы потребления - услуги.

ПРЕДМЕТЫ ТРУДА , см. Средства производства.

ПРЕДОПРЕДЕЛЕНИЕ , в религиозных воззрениях исходящая от воли бога детерминированность поведения человека и отсюда его спасения или осуждения в вечности.

ПРЕДОСТЕРЕЖЕНИЕ , в Российской империи 1865-1917 мера административного воздействия на периодическую печать. Выносилось министром внутренних дел за нарушение цензурных правил. После 3-го предостережения издание приостанавливалось или закрывалось.

ПРЕДПАРЛАМЕНТ (официально - Временный совет Российской республики) , 20 сентября - 25 октября (3 октября - 7 ноября) 1917. Создан на Демократическом совещании в качестве представительного органа всех российских партий до созыва Учредительного собрания; был ограничен совещательными функциями; большевики вышли из Предпарламента. Распущен Петроградским Временным Революционным Комитетом.

ПРЕДПЛЕЧЬЕ , отдел передней конечности (у человека - руки) наземных позвоночных между плечевой костью и кистью. Скелет предплечья - лучевая и локтевая кости, к которым прикрепляются мышцы, приводящие в движение плечо, предплечье, кисть и пальцы.

ПРЕДПЛЮСНА , часть стопы между голенью и плюсной. У человека состоит из 7 костей. Вместе с костями плюсны образует свод стопы.

ПРЕДПОЧКА , то же, что пронефрос.

ПРЕДПРИНИМАТЕЛЬСКИЙ ДОХОД , часть прибыли, остающаяся у функционирующего (промышленного или торгового) предпринимателя после выплаты процента за банковскую ссуду.

ПРЕДПРИНИМАТЕЛЬСТВО (предпринимательская деятельность) , инициативная, самостоятельная деятельность граждан без образования юридического лица, направленная на получение прибыли или личного дохода, осуществляемая от своего имени, на свой риск и под свою имущественную ответственность или от имени чьего-то и под чью-то имущественную ответственность. Предприниматель может осуществлять любые виды хозяйственной деятельности, если они не запрещены законом, с момента государственной регистрации в качестве индивидуального предпринимателя.

ПРЕДПРИЯТИЕ , самостоятельный хозяйственный субъект, созданный в установленном законом порядке. Является, как правило, юридическим лицом - товариществом, акционерным обществом и т. п. ГК Российской Федерации предусматривает образование унитарных предприятий (только государственных и муниципальных) - коммерческих организаций, не наделенных правом собственности на имущество, закрепленное за ними его собственником. Имущество принадлежит такому предприятию на праве хозяйственного ведения или оперативного управления.

ПРЕДРАК (предопухолевое состояние) , патологические изменения тканей, предшествующие возникновению злокачественной опухоли.

ПРЕДРАССУДОК , буквально - мнение, предшествующее рассудку, усвоенное некритически, без размышления; иррациональные компоненты общественного и индивидуального сознания - суеверия, предубеждения; неблагоприятная социальная установка к какому-либо явлению; не основанные на критически проверенном опыте, стереотипные и эмоционально окрашенные, они весьма устойчивы. Особенно живучи национальные и расовые предубеждения.

ПРЕДРОМАНТИЗМ (преромантизм) , комплекс идейно-стилевых тенденций в литературах европейских стран и США (кон. 18 - нач. 19 вв.), предвосхитивших романтизм. Сохранял ряд черт сентиментализма, но положил начало бескомпромиссному отрицанию просветительского рационализма. Проникнут пафосом самоопределения и утверждения личности, интересом к средневековью и "естественному", не затронутому цивилизацией обществу. Наиболее полно комплекс идей предромантизма выразил Ж.-Ж. Руссо. Богата литература предромантизма в Англии, возродившая ряд фольклорных жанров и создавшая готический роман. В Германии предромантизм проявился у писателей "Бури и натиска".

ПРЕДСЕДАТЕЛЬ СУДА , в Российской Федерации судья, возглавляющий соответствующий судебный орган (районный или городской народный суд и др.).

ПРЕДСТАВИТЕЛЬСТВО , в гражданском праве: 1) совершение сделок и иных юридических действий одним лицом (представителем) от имени и в интересах другого лица на основании доверенности, административного акта или закона. 2) Представительство юридического лица - обособленное подразделение юридического лица, расположенное вне места его нахождения и осуществляющее защиту и представительство его интересов, совершающее от его имени сделки и иные правовые действия.

ПРЕДСТАВЛЕНИЕ , образ ранее воспринятого предмета или явления (представление памяти, воспоминание), а также образ, созданный продуктивным воображением.

ПРЕДСТАРЧЕСКИЕ ПСИХОЗЫ (пресенильные , инволюционные психозы), группа психических заболеваний, возникающих в возрасте 50-60 лет. Основные формы - депрессия (инволюционная меланхолия) и бред (инволюционный параноид).

ПРЕДСТАТЕЛЬНАЯ ЖЕЛЕЗА (простата) , непарная железа мужской половой системы человека и животных. У человека расположена в малом тазу, между дном мочевого пузыря и прямой кишкой. Секрет предстательной железы обеспечивает жизнедеятельность сперматозоидов в семенной жидкости. Воспаление предстательной железы - простатит.

ПРЕДСУДЕТСКИЙ МЕДНОРУДНЫЙ РАЙОН , в Польше (Вроцлавское и Зеленогурское воеводства). Открыт в 1955, широкое освоение с 1957. Стратиформные месторождения типа медистых сланцев. Рудоносная площадь 90 км2. Запасы - сотни миллионов тонн руды, содержание в руде Cu 2,1%, Pb до 5%, Ag 100-200 г/т. Добыча подземным способом.

ПРЕДУСТАНОВЛЕННАЯ ГАРМОНИЯ , философское понятие, ввел Лейбниц, у которого оно означает гармоничное взаимоотношение монад, изначально установленное богом; благодаря предустановленной гармонии существует мировой порядок, планомерное развитие всех вещей.

ПРЕДЫНФАРКТНЫЙ ПЕРИОД (предынфарктное состояние) , изменение характера приступов стенокардии (их учащение, усиление, устойчивость к лекарственным препаратам, появление приступов в покое) у многих больных ишемической болезнью сердца за несколько суток (недель) до возникновения инфаркта миокарда.

ПРЕЕМСТВЕННОСТЬ , связь между явлениями в процессе развития в природе, обществе и познании, когда новое, сменяя старое, сохраняет в себе некоторые его элементы. В обществе означает передачу и усвоение социальных и культурных ценностей от поколения к поколению, от формации к формации. Обозначает также всю совокупность действия традиций. См. также Наследственность.

ПРЕЖДЕВРЕМЕННЫЕ РОДЫ , при недонашивании, т. е. в сроки 29-38 нед. беременности. Протекают обычно быстро, могут сопровождаться асфиксией плода или родовой травмой.

ПРЕЖИХОВ ВОРАНЦ (Prezihov Voranc) (наст . имя Ловро Кухар, Lovro Kuhar) (1893-1950), словенский писатель. Реалистические новеллы, антифашистский роман "Добердоб" (1929, опубликован 1940), социально-психологические романы "Пожганица" (1939), "Ямница" (1941, опубликован 1945).

ПРЕЗЕНТ (франц . present) (устар. или шутливое), подарок.

ПРЕЗЕНТИЗМ (от англ . present - настоящее время, современность), направление в методологии истории 20 в. (особенно в США в 20-40-х гг.), которое исходит из того, что историческая наука всегда анализирует прошлое с позиций современности; таким образом происходит модернизация истории.

ПРЕЗЕРВАТИВ (от позднелат . praeservo - предохраняю), одно из механических противозачаточных средств.

ПРЕЗЕРВЫ (пресервы) (от позднелат . praeservo - предохраняю), нестерилизуемые рыбные консервы в острой заливке.

ПРЕЗИДЕНТ (от лат . praesidens, букв. - сидящий впереди), 1) в большинстве современных государств - выборный глава государства. 2) В ряде общественных и научных учреждений, организаций (в т. ч. международных) выборный председатель исполнительного органа.

ПРЕЗИДЕНТСКОЕ ПРАВЛЕНИЕ , временное, в большинстве государств (напр., в Индии, США) вводится президентом в целях обеспечения интересов граждан в местностях, где объявлено чрезвычайное положение, в случаях, предусмотренных законом (напр., при крупных землетрясениях, наводнениях и т. д.). При президентском правлении полномочия соответствующих органов государственной власти и управления приостанавливаются, а осуществление их функций возлагается на создаваемый президентом орган или на назначенное им должностное лицо.

ПРЕЗИДИУМ (от лат . praesidium, букв. - защита; перен. - председательство), группа лиц, избранная для коллегиального ведения собрания, совещания; руководящий орган некоторых политических, общественных и других организаций.

ПРЕЗИДИУМ СУДА , в Российской Федерации коллегиальный орган в краевых, областных, окружных, городских судах; осуществляет, как правило, функции судебного надзора. При рассмотрении дел в президиуме суда обязательно участие прокурора.

ПРЕЗИНДЖАНТРОП (о лат . prae - перед и зинджантроп), ископаемый высокоразвитый человекообразный примат (австралопитек), относимый рядом ученых к древнейшим людям под названием Homo habilis (человек умелый). Существовал ок. 2 млн. лет назад. Кости презинджантропа найдены в Танзании (Олдувай) вместе с гальками, имеющими следы обработки.

ПРЕЗУМПЦИЯ НЕВИНОВНОСТИ (от лат . praesumptio - предположение), один из демократических правовых принципов судопроизводства, согласно которому обвиняемый считается невиновным до тех пор, пока его вина не будет установлена судом и в соответствии с законом.

ПРЕЙЛИ (Preili) , город в Латвии, в 18 км от ж.-д. ст. Аглона. 9,9 тыс. жителей (1991). Льнообрабатывающий завод; пищевая промышленность. Известен с 1382.

ПРЕЙСИШ-ЭЙЛАУ (Preu?isch Eylau) , с 1946 г. Багратионовск Калининградской обл. Во время русско-прусско-французской войны 1806-1807 в генеральном сражении при Прейсиш-Эйлау 26-27 января (7-8 февраля) 1807 русские войска отразили атаки наполеоновских войск.

ПРЕЙСКУРАНТ (нем . Preiskurant), систематизированный сборник цен (тарифов) по группам и видам товаров и услуг.

ПРЕКАРИЙ (лат . precarium, от preces - просьба), в раннее средневековье в Зап. Европе право пользования землей, предоставляемой земельным собственником на более или менее длительный срок по обращенной к нему просьбе. Был формой вовлечения еще свободных крестьян в феодальную зависимость (особенно когда разорявшийся мелкий земельный собственник сначала "дарил" землю, а затем получал ее назад как прекарий и обязан был за это нести повинности).

ПРЕКОМА , стадия нарастающего обострения симптомов заболевания с угнетением центральной нервной системы, периодами нарушения сознания; предшествует развитию комы при сахарном диабете, уремии и других коматозных состояний.

ПРЕКОРДИЛЬЕРЫ (Precordillera) , меридиональные хребты на северо-западе Аргентины, между 68 °з. д. и Андами, до 37 °ю. ш. Высота до 4924 м. Хребты разделены глубокими впадинами. Иногда Прекордильеры называют Передовыми Кордильерами Анд.

ПРЕКРАСНОЕ , центральная категория эстетики, характеризующая явления, обладающие высшей эстетической ценностью. Прекрасное тесно связано с понятием эстетического идеала.

ПРЕКУЛЕ (Priekule) , город (с 1946) в Литве, на р. Миния. Железнодорожная станция. 1,8 тыс. жителей (1990). Заводы: сыродельный, керамический. Известен с 1511.

ПРЕКУЛЬН , официальное название современного г. Приекуле в Латвии до 1917.

ПРЕЛАТ (от лат . praelatus, букв. - вынесенный вперед), в католических и некоторых протестантских церквах звание, присваиваемое высокопоставленным духовным лицам.

"ПРЕЛЕСТЬ" , то же, что "красота".

ПРЕЛОВСКИЙ Анатолий Васильевич (р . 1934), русский поэт. Поэтические сборники "Багульник" (1957), "Смешанный лес" (1977), "Земная тяга" (1983). Свод поэм "Вековая дорога" - о строителях Байкало-Амурской магистрали (1976-82; Государственная премия СССР, 1983; отдельное издание 1984).

ПРЕЛОГ (Prelog) Владимир (р . 1906), швейцарский химик-органик, иностранный член РАН (1991; иностранный член АН СССР с 1966). Родился в Югославии, с 1942 в Швейцарии. Исследовал строение и механизм действия продуктов жизнедеятельности микробов, в т. ч. антибиотика риформицина. Один из авторов современной стереохимической номенклатуры. Нобелевская премия (1975, совместно с Дж. Корнфортом).

ПРЕЛОМЛЕНИЕ СВЕТА , изменение направления распространения света при прохождении через границу раздела двух прозрачных сред. Угол падения и угол преломления связаны соотношением: где n1 и n2 - показатели преломления сред, v1 и v2 - скорости света в 1-й и 2-й средах.

ПРЕЛОМЛЕНИЯ ПОКАЗАТЕЛЬ , см. Показатель преломления.

ПРЕЛЮДИЯ (прелюд) (ср .-век. лат. praeludium, от лат. praeludo - играю предварительно), вступление к какому-либо музыкальному сочинению или небольшая самостоятельная пьеса, главным образом для клавесина, фортепьяно, органа. Создаются циклы прелюдий и фуг, а также одних прелюдий.

ПРЕМАДАСА Ранасингхе (р . 1924), президент Шри-Ланки с января 1989. В 1978 - январе 1989 премьер-министр. В 1973-75 заместитель председателя Объединенной национальной партии (ОНП), с января 1989 лидер ОНП.

ПРЕМИКСЫ (от лат . prae - вперед, предварительно и misceo - смешиваю), смеси биологически активных веществ микробиологического и химического синтеза, применяемые для повышения питательности комбикормов и улучшения их биологического действия на организм животных. Премиксы бывают витаминными, минеральными и др.

ПРЕМИКСЫ И ПРЕПРЕГИ , реактопласты, приготовленные из термореактивных смол (обычно полиэфирных) и различных наполнителей. Премиксы готовят смешением смолы с наполнителем (50-80%, в т. ч. 5-30% волокнистых) и загустителем, препреги - пропиткой волокнистого наполнителя (до 50-70% ткани, бумаги, рубленого волокна и др.) смолой.

ПРЕМИНДЖЕР (Премингер) (Preminger) Отто Людвиг (1906-86) , американский кинорежиссер, продюсер. Родился в Австрии. Выступал как актер в Немецком театре М. Рейнхардта, работал театральным режиссером. С 1935 в США. Фильмы: "Зачарованный тобой" (1936), "Лаура" (1944), "Кармен Джонс" (по мотивам оперы Ж. Бизе, 1954), "Анатомия убийства" (1959), "Такие хорошие друзья" (1972), "Человеческий фактор" (по Г. Грину, 1980) и др.

ПРЕМИЯ (от лат . praemium - награда), одна из форм поощрения за достижения в различных видах деятельности.

ПРЕМОРБИДНОЕ СОСТОЯНИЕ (от лат . prae - перед и morbus - болезнь) (предболезнь), состояние организма, предшествующее развитию болезни (напр., предынфарктный период).

ПРЕМЧАНД (наст . имя Дханпатрай Шривастав) (1880-1936), индийский писатель. Писал на хинди и урду. Романы "Приют" (1918), "Обитель любви" (1922), "Арена" (1925), "Поле битвы" (1932), "Жертвенная корова" (1936), рассказы и публицистика отмечены антиколониальной и антифеодальной направленностью. Рассказы, пьесы, литературная критика, переводы из русской литературы.

ПРЕМЬЕР (от франц . premier - первый), премьерша (устар.), актер (актриса), занимавший ведущее место в труппе.

ПРЕМЬЕР (Premier) , месторождение алмазов в ЮАР. Кимберлитовая трубка площадью 880?500 м. Извлечен крупнейший в мире алмаз "Куллинан" массой 3106 кар (1905).

ПРЕМЬЕРА (франц . premiere, букв. - первая), первый (или один из первых) публичный платный показ нового спектакля, циркового или эстрадного представления, первая демонстрация фильма и др.

ПРЕМЬЕР-МАЙОР , офицерский чин в русской армии в 18 в. (по 1797).

ПРЕМЬЕР-МИНИСТР , в ряде государств глава правительства.

ПРЕНАЙ (Prienai) (до 1917 официальное название Прены) , город в Литве, на р. Нямунас, в 32 км от Каунаса. 12,2 тыс. жителей (1990). Легкая, пищевая и др. промышленность. Известен с 16 в.

ПРЕНАТАЛЬНЫЙ (от лат . prae - перед и natalis - относящийся к рождению), предродовой. Обычно термин "пренатальный" применяют к поздним стадиям зародышевого развития млекопитающих.

ПРЕНИТ , породообразующий минерал подкласса слоистых силикатов, Ca2Al[AlSi3O10](OH)2. Зеленовато-желтые, серые лучистые друзы, корочки. Твердость 6,5; плотность ок. 2,9 г/см3. Продукт гидротермального разложения основных плагиоклазов.

ПРЕНИЯ СУДЕБНЫЕ , часть судебного разбирательства, в ходе которой участвующие в деле лица и их представители излагают свои итоговые мнения об обстоятельствах дела и подлежащих разрешению вопросах.

ПРЕНСА ЛАТИНА (Prensa Latina) , латиноамериканское информационное агентство (акционерное общество латиноамериканских стран), основано в 1959, Гавана.

ПРЕОБРАЖЕНИЕ , один из двунадесятых православных церковных праздников. Установлен в честь преображения Иисуса Христа, явившего ученикам незадолго до Голгофских страданий свою Божественную природу. Отмечается 6(19) августа.

ПРЕОБРАЖЕНСКАЯ Ольга Ивановна (ок . 1881-1971), российский кинорежиссер и актриса, заслуженный деятель искусств России (1935). Поставила фильмы (совместно с И. К. Правовым): "Бабы рязанские" (1927), "Тихий Дон" (1931), "Вражьи тропы" (1935), "Парень из тайги" (1941) и др.

ПРЕОБРАЖЕНСКАЯ Ольга Иосифовна (Осиповна) (1871-1962) , российская артистка балета, педагог. В 1889-1921 в Мариинском театре. С 1921 жила и работала в Париже.

ПРЕОБРАЖЕНСКАЯ Софья Петровна (1904-1966) , российская певица (меццо-сопрано), народная артистка СССР (1955). В 1928-59 в Ленинградском театре оперы и балета. Профессор Ленинградской консерватории (с 1949). Государственная премия СССР (1946, 1951).

ПРЕОБРАЖЕНСКИЙ Александр Григорьевич (ок . 1850-1918), российский филолог. Составил "Этимологический словарь русского языка" (полностью опубликован в 1949).

ПРЕОБРАЖЕНСКИЙ Евгений Алексеевич (1886-1937) , российский экономист. В 1920-21 секретарь ЦК РКП(б) и член Оргбюро ЦК. С 1921 на хозяйственной и дипломатической работе. Репрессирован; реабилитирован посмертно.

ПРЕОБРАЖЕНСКИЙ Николай Алексеевич (1896-1968) , российский химик -органик, основатель научной школы. Герой Социалистического Труда (1966). Труды в области химии природных веществ и биологически активных соединений. Синтезировал и установил строение (1930, совместно с А. Е. Чичибабиным) пилопоновой кислоты. Они же синтезировали в 1930 пилокарпин и изопилокарпин. Один из организаторов витаминной промышленности. Государственная премия СССР (1952).

ПРЕОБРАЖЕНСКИЙ Павел Иванович (1874-1944) , российский геолог, доктор геолого-минералогических наук (1935). Труды по изучению месторождений нерудных полезных ископаемых, главным образом соляных. Под его руководством открыто (1925) и разведано Верхнекамское месторождение калийных солей.

ПРЕОБРАЖЕНСКИЙ Петр Федорович (1894-1941) , российский историк. Профессор МГУ (с 1921). Труды по истории Др. Греции и Рима, этнологии и истории международных отношений. Репрессирован; реабилитирован посмертно.

ПРЕОБРАЖЕНСКИЙ ПОЛК , один из старейших полков русской гвардии. Сформирован Петром I в кон. 17 в. из "потешных" в с. Преображенском (под Москвой). Отличился в войнах со Швецией (1700-21), Францией (1812-14) и Турцией (1877-78). Расформирован в 1918.

ПРЕОБРАЖЕНСКИЙ ПРИКАЗ (1695-1729) , административное учреждение, ведавшее делами по политическим преступлениям в России (массовые процессы стрельцов, участников Астраханского восстания и др.).

ПРЕОБРАЖЕНСКИЙ СОЮЗНЫЙ ДОГОВОР между Россией и Саксонией . Заключен 11.11.1699 в с. Преображенское (под Москвой). Положил начало Северному союзу. Саксония обязывалась немедленно выступить против Швеции, а Россия - оказать Саксонии военную помощь.

ПРЕОБРАЗОВАНИЕ , замена одного математического объекта (геометрической фигуры, алгебраической формулы, функции и др.) аналогичным объектом, получаемым из первого по определенным правилам. Напр., заменяя алгебраическое выражение x2+4x+4 выражением (x+2)2, совпадающим с ним при всех значениях переменной x, делают тождественное алгебраическое преобразование. В геометрии рассматриваются преобразования, переводящие одну фигуру в другую, напр. преобразования движения, подобия, проектирования и т. д.

ПРЕОБРАЗОВАНИЕ ПРЕДСТАВЛЕНИЯ ВЕЛИЧИН (вычислительная техника) , перевод машинных переменных величин из аналоговой формы в цифровую или наоборот; применяется, напр., при работе ЭВМ в системе автоматического регулирования технологических процессов.

ПРЕОБРАЗОВАТЕЛЬ ФУНКЦИОНАЛЬНЫЙ , электрическое, гидравлическое или пневматическое устройство, формирующее выходной сигнал, который связан с одним либо с несколькими входными сигналами заданной функциональной зависимостью. Применяется в АВМ, системах автоматического управления и регулирования, телемеханических системах и т. д.

ПРЕОБРАЗОВАТЕЛЬ ЧАСТОТЫ , 1) в электротехнике устройство для изменения частоты электрического тока. Применяется в регулируемом электроприводе для согласования двух или более систем переменного тока с различной частотой и т. д. 2) В радиотехнике узел (каскад) супергетеродинного радиоприемника, в котором из принимаемых высокочастотных колебаний формируются колебания промежуточной (обычно более низкой) частоты. Состоит из смесителя и гетеродина.

ПРЕОБРАЗОВАТЕЛЬНАЯ ТЕХНИКА , 1) раздел электротехники, охватывающий вопросы разработки способов и средств преобразования электрического тока (по напряжению, частоте, фазе и т. п.). 2) Совокупность электротехнических преобразовательных устройств: трансформаторов, выпрямителей, инверторов, преобразователей частоты, расщепителей фаз и т. п.

ПРЕПОДАВАТЕЛЬ , работник высших, средних специальных и профессионально-технических учебных заведений, ведущий какой-либо предмет и воспитательную работу (в общеобразовательной школе - учитель).

ПРЕПОДОБНОМУЧЕНИК , мученик из числа монашествующих.

ПРЕПОДОБНЫЕ , в христианстве разряд святых из числа монашествующих, прославляемых за подвижническую жизнь. Почитание преподобных распространяется с возникновением монашества в кон. 3 - нач. 4 вв.

ПРЕПРИНТ (англ . preprint, от pre - до, перед и print - оттиск, печать), предварительная публикация текста научных исследований, статьи или доклада средствами т. н. оперативной полиграфии небольшим тиражом.

ПРЕРАДОВИЧ Петар (1818-72) , хорватский поэт. Представитель иллиризма. Сборники романтической, патриотической и интимной лирики "Первенцы" (1846), "Новые песни" (1851); аллегорическая драма "Кралевич Марко" (1852).

ПРЕРАФАЭЛИТЫ (от лат . prae - перед и Рафаэль), группа английских художников и писателей 19 в., избравшая своим идеалом "наивное" искусство средних веков и Раннего Возрождения (до Рафаэля). Члены "Братства прерафаэлитов" (1848-53, Д. Г. Россетти, Х. Хант, Дж. Э. Миллес), критиковавшие с романтических позиций современную культуру, соединяли скрупулезную передачу натуры с вычурной символикой. Поздние прерафаэлиты во главе с У. Моррисом стремились возродить средневековое ручное ремесло.

ПРЕРИАЛЬ (франц . prairial, от prairie - луг), 9-й месяц (20/21 мая - 18/19 июня) французского республиканского календаря (1793-1805).

ПРЕРИИ (от франц . prairie - луг), высокотравная растительность степного типа на черноземных почвах Сев. Америки. Преобладают злаки (несколько видов бородача, пырея, бизонья трава). Почти все прерии распаханы под сельскохозяйственные культуры.

ПРЕРОГАТИВА (от лат . praerogativus - первым подающий голос), исключительное право, принадлежащее какому-либо государственному органу или должностному лицу.

ПРЕРЫВАТЕЛЬ-РАСПРЕДЕЛИТЕЛЬ ЗАЖИГАНИЯ (трамблер) , прибор бензиновых двигателей для подачи электрического тока высокого напряжения к свечам зажигания. Состоит из прерывателя тока низкого напряжения и распределителя тока высокого напряжения. Электронные устройства, применяемые в прерывателях-распределителях зажигания, повышают его эффективность и надежность.

ПРЕРЫВНОСТЬ И НЕПРЕРЫВНОСТЬ , в философии - прерывность (дискретность) - пространственно-временная отграниченность элементов, состояний объекта; непрерывность - взаимосвязь (взаимообусловленность) элементов и состояний объекта.

ПРЕСБИАКУЗИС (от греч . presbys - старый и akusis - слух), понижение слуха в пожилом и старческом возрасте в результате возрастных изменений в тканях органа слуха.

ПРЕСБИОПИЯ (от греч . presbys - старый и ops, род. п. opos - глаз), старческое зрение, возрастное ослабление аккомодации глаза вследствие потери хрусталиком способности изменять свою кривизну (преломляющую силу).

ПРЕСБИТЕРИЙ (позднелат . presbyterium, от греч. presbyteros - старейшина), возвышение для алтаря и мест духовенства в восточной части католического храма.

ПРЕСВИТЕР (греч . presbyteros, букв. - старейшина), в раннехристианской общине лицо, управлявшее ее делами; с образованием христианской церкви - священнослужитель. В протестантизме - избираемый из мирян руководитель общины, правящий ею совместно с пастором.

ПРЕСВИТЕРИАНЕ (от пресвитер) , в период Английской революции 17 в. религиозно-политическая партия, правое крыло пуритан; в 1640-48 фактически у власти (до т. н. Прайдовой чистки). Как религиозное течение пресвитерианство - разновидность кальвинизма в англоязычных странах.

ПРЕСЕНИЛЬНЫЕ ПСИХОЗЫ (от лат . prae - перед и senilis- старческий), то же, что предстарческие психозы.

ПРЕСЕРВЫ , то же, что презервы.

ПРЕСЛАВ , город, столица Первого Болгарского и Западно-Болгарского царств (893-971), развалины к югу от современного г. Преслав (Болгария). Остатки дворцов, домов, мастерских и др.

ПРЕСМЫКАЮЩИЕСЯ (рептилии) , класс позвоночных животных. Характерно смешанное кровообращение; дышат легкими, температура тела непостоянная, кожа у большинства покрыта роговыми чешуями или щитками (защита от высыхания). К современным пресмыкающимся относятся: черепахи, крокодилы, клювоголовые (гаттерия) и чешуйчатые (ящерицы, амфисбены и змеи). Св. 8000 видов, главным образом в жарких и теплых поясах. Большинство обитает на суше, некоторые в морях. Питаются преимущественно животной пищей. Откладывают яйца, некоторые яйцеживородящие и живородящие. Мясо и яйца некоторых пресмыкающихся употребляют в пищу. Из кожи змей, ящериц и крокодилов изготовляют различные изделия. Численность многих видов (особенно черепах, змей и крокодилов) резко сокращается. Ок. 150 видов и подвидов пресмыкающихся в Красной книге Международного союза охраны природы и природных ресурсов. Наиболее древние пресмыкающиеся появились в среднем карбоне. Достигнув в мезозое расцвета и огромного разнообразия (динозавры, птерозавры и др.), многие группы к концу мезозоя полностью вымерли. Изучением пресмыкающихся занимается герпетология.

ПРЕСНУХИН Леонид Николаевич (р . 1918), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по созданию систем управления, многопроцессорных вычислительных систем для новых робототехнических комплексов. Государственная премия СССР (1972).

ПРЕСНЯ , исторический район Москвы; см. Красная Пресня.

ПРЕСНЯКОВ Александр Евгеньевич (1870-1929) , российский историк, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1920). Труды по истории древнерусского государства и права, землевладения на русском Севере, политической истории 19 в. и русского революционного движения, летописанию.

ПРЕСНЯКОВ Андрей Корнеевич (1856-80) , революционный народник. Один из организаторов Казанской демонстрации 1876. Член "Земли и воли", агент Исполкома "Народной воли", организатор петербургских рабочих кружков. В 1880 приговорен к смертной казни. Повешен в Петропавловской крепости.

ПРЕСПА (Prespa) , озеро в Македонии, Албании и Греции на высоте 853 м. Площадь 285 км2, глубина до 54 м. Предполагается подземный сток в Охридское оз. Рыболовство.

ПРЕСС (франц . presse, от лат. presso - давлю, жму), машина статического (неударного) действия для обработки материалов давлением (брикетирования, получения искусственных алмазов и других целей). В металлообработке используют для ковки, штамповки, прессования (выдавливания), сборочных операций (запрессовки или распрессовки деталей) и т. д. По виду привода подразделяют на гидравлические, механические и гидромеханические. Усилие, развиваемое наиболее крупным прессом, ок. 750 МН.

ПРЕСС , российские спортсменки, сестры: 1) Ирина Натановна (р. 1939), заслуженный мастер спорта (1960), кандидат педагогических наук. Чемпионка Олимпийских игр (1960 - барьерный бег, 1964 - пятиборье), СССР (1959-66) в барьерном беге и пятиборье. 2) Тамара Натановна (р. 1937), заслуженный мастер спорта (1960), кандидат педагогических наук (1974). Чемпионка Олимпийских игр (1960 - ядро, 1964 - ядро и диск), Европы (1958, 1962), СССР (1958-66) в толкании ядра и метании диска.

ПРЕСС АССОШИЭЙШН (Press Association) , английское информационное агентство, кооперативное объединение издателей провинциальных газет. Основано в 1868, Лондон. Распространяет внутреннюю информацию.

ПРЕСС (Press) Франк (р . 1924), американский геофизик, президент Национальной АН США, иностранный член РАН (1991; иностранный член АН СССР с 1988). Труды в области океанографии, физики планет, разведки месторождений полезных ископаемых, региональной геофизики, прогноза землетрясений.

"ПРЕССА" , издательство, Москва. Образовано в 1991 на базе издательства "Правда" (ведет историю с 1912). Выпускает газеты, журналы, в т. ч. иллюстрированные, а также книги, открытки и др.

ПРЕССА , массовые периодические издания (газеты, журналы); см. Печать.

ПРЕСС-БЮРО (пресс-центр) , 1) служба информации, организуемая во время съездов, конгрессов, спортивных состязаний и т. д. 2) Постоянно действующие органы информации при редакциях крупных газет, агентствах печати, телеграфных агентствах и др.

ПРЕССИНГ (англ . pressing, от press - давить), в спортивных играх (футбол, баскетбол, хоккей) способ активной обороны, ограничение действий соперника на всех участках поля (площадки).

ПРЕСС-КОНФЕРЕНЦИЯ , собрание представителей средств массовой информации, проводимое официальными лицами с целью информирования по актуальным вопросам; встреча государственных, общественных деятелей, ученых и др. с журналистами для беседы и ответов на их вопросы.

ПРЕССОВАНИЕ , 1) способ обработки материалов давлением с целью их уплотнения (иногда и придания определенной формы). 2) Способ обработки металлов давлением, заключающийся в выдавливании (экструдировании) металла из замкнутой полости контейнера через канал матрицы, форма и размеры которого определяют сечение прессуемого профиля. 3) Способ производства изделий из пластмасс и резин в пресс-формах, заключающийся в размягчении материала при нагревании и фиксации формы изделия в результате выдержки под давлением. При прямом (компрессионном) прессовании материал нагревают в пресс-форме, при литьевом (трансферном) прессовании - в камере, из которой материал продавливается в пресс-форму по т. н. литниковым каналам.

ПРЕСС-ПОРОШКИ , порошкообразные или гранулированные реактопласты, предназначенные для переработки в изделия методами прессования и литья под давлением.

ПРЕСС-РЕЛИЗ (англ . press-release - выпуск для прессы), специальные бюллетени для работников средств массовой информации; содержат материалы для срочной публикации. Выпускаются правительственными учреждениями, штаб-квартирами международных организаций, пресс-бюро.

ПРЕСС-ФОРМА , устройство (обычно из двух полуформ) для получения изделий различной конфигурации из металлов, пластмасс, резины и других материалов под действием давления, создаваемого прессом.

ПРЕСС-ШТЕМПЕЛЬ , см. Пуансон.

ПРЕСС-ЭФФЕКТ , более высокая прочность при растяжении прессованных металлических (главным образом алюминиевых и магниевых) изделий по сравнению с прочностью изделий, полученных другими способами обработки давлением.

ПРЕСТЕС (Prestes) Луис Карлос (1898-1990) , генеральный секретарь ЦК Бразильской компартии (БКП) в 1945-80. В 1924-27 возглавил отряд ("колонна Престеса") военных, с которым под антидиктаторскими лозунгами прошел по стране (ок. 25 тыс. км). В 1935-45 находился в заключении.

ПРЕСТИЖ (франц . prestige, первоначально - обаяние, очарование), авторитет, влияние.

ПРЕСТИЖ СОЦИАЛЬНЫЙ , значимость, привлекательность, приписываемая в общественном сознании различным сторонам деятельности людей: социальному положению, профессии, действиям людей, их психологическим качествам (инициативность, интеллектуальность), физическим достоинствам (красота), различным благам, а также социальным группам, институтам, организациям. Тесно переплетается с авторитетом, уважением, влиянием.

ПРЕСТИССИМО (итал . prestissimo), в музыке - самый быстрый темп.

ПРЕСТО (итал . presto - быстро), в музыке - очень быстрый темп.

ПРЕСТУПЛЕНИЕ , совершенное виновно (с умыслом или по неосторожности) общественно опасное деяние (действие или бездействие), запрещенное уголовным законом под страхом наказания. Предусмотренный законом комплекс основных признаков конкретных преступлений образует состав преступления. Преступления квалифицируются с учетом тяжести, мотивов, способа совершения, последствий, личности преступника (напр., более строгое наказание рецидивистов) и др.

ПРЕСТУПЛЕНИЯ ДОЛЖНОСТНЫЕ , преступные деяния, совершаемые должностными лицами с использованием своего служебного положения и наносящие существенный вред государственным или общественным интересам, правам и интересам граждан (злоупотребление служебным положением, превышение служебных полномочий, халатность, взяточничество, должностной подлог).

ПРЕСТУПЛЕНИЯ МЕЖДУНАРОДНЫЕ , наиболее опасные для человечества нарушения международного права, посягающие на основы международного общения государств. К преступлениям международным относятся преступления против мира, военные преступления, преступления против человечности, колониализм, геноцид, апартеид и др.

ПРЕСТУПНОСТЬ , социально-правовое явление, включающее сумму преступлений, совершенных в данном обществе в данный период времени, и характеризующееся количественными (динамика, состояние) и качественными (структура, характер) показателями.

ПРЕСТУПНОСТЬ ОРГАНИЗОВАННАЯ , одна из форм преступности; осуществляется объединениями организованных преступников, именуемыми часто мафией. Масштаб, сферы деятельности (незаконная торговля наркотиками, оружием, контрабанда и т. п.), используемые преступниками методы различны в разных странах. Однако эту форму преступности в целом характеризуют иерархическая структура с четким распределением ролей участников, высокая степень сплоченности, устойчивости и конспирации, налаживание связей с коррумпированными элементами в государственном аппарате, правоохранительных органах, как правило, широкое использование насильственных методов, рэкета. Важный элемент функционирования объединений организованных преступников - операции по "отмыванию" денег, извлеченных в результате преступного промысла, в т. ч. путем проникновения в законные сферы экономики. Борьба с преступностью организованной требует координации усилий государств на региональном и даже мировом уровне (см. в ст. Международная организация уголовной полиции).

ПРЕСТУПНОСТЬ ПРОФЕССИОНАЛЬНАЯ , преступная деятельность лиц, для которых совершение уголовно наказуемых деяний - постоянное занятие и основной источник существования.

ПРЕТ (Пройт) , в греческой мифологии царь г. Тиринфа, сын Абанта, брат-близнец Акрисия, отец Претид. В борьбе с братом за царскую власть получил г. Тиринф. Ему приписывали сооружение циклопических стен вокруг Тиринфа.

ПРЕТЕНДЕНТ (от позднелат . praetendens, род. п. praetendentis - заявляющий притязания, домогающийся), лицо, добивающееся получения какой-либо должности, звания, первенства в соревновании и т. д.

ПРЕТЕНЗИОННЫЙ ПОРЯДОК , одна из форм урегулирования споров между кредитором и должником. При претензионном порядке до передачи спора в арбитраж или суд кредитор обязан предъявить должнику обоснованную претензию и лишь в случае отказа от ее удовлетворения либо неполучения ответа на нее в установленный срок вправе предъявить иск.

ПРЕТЕНЗИЯ (от ср .-век. лат. praetensio - притязание, требование), требование кредитора к должнику об уплате долга, возмещении убытков, уплате штрафа, устранении недостатков поставленной продукции, проданной вещи или выполненной работы.

ПРЕТЕНЦИОЗНЫЙ (от франц . pretentieux - притязательный, требовательный), претендующий на значительность, оригинальность; вычурный, манерный.

ПРЕТИЧ , воевода князя Святослава Игоревича. Освободил Киев от осады печенегов в 968.

ПРЕТОР (лат . praetor, от praeitor - идущий впереди), в Др. Риме первоначально высшее должностное лицо, затем с 367 (или 366) до н. э. младший коллега консула. С 242 до н. э. избирались два претора: один - для ведения судебных дел между римскими гражданами, другой - между гражданами и чужеземцами.

ПРЕТОРИАНЦЫ (лат . praetoriani), в Др. Риме первоначально охрана полководцев, затем императорская гвардия; участвовали в дворцовых переворотах. В переносном смысле - наемные войска, служащие опорой власти, основанной на грубой силе.

ПРЕТОРИУС (Pretorius) Андриес (1798-1853) , в 30-50-х гг. руководитель колонизации бурами земель к северу от р. Вааль в Юж. Африке. По Сандриверской конвенции 1852 добился от Великобритании признания независимости захваченных бурами территорий (Трансвааль).

ПРЕТОРИУС Мартинус (1819-1901) , один из создателей в 1856 Юж.-Африканской Республики (Трансвааль), ее президент в 1857-60, 1864-71. Сын А. Преториуса. В 1860-63 президент Оранжевого Свободного государства.

ПРЕТОРИЯ (Pretoria) , столица ЮАР (местонахождение органов исполнительной власти), на р. Апис. 823 тыс. жителей (1985, с пригородами). Черная металлургия, машиностроение, текстильная, химическая, цементная, пищевая промышленность. Международный аэропорт. Университеты. Южно-Африканская академия наук и искусств. Муниципальная картинная галерея, Национальный историко-культурный музей и Музей на открытом воздухе, Музей Трансвааля. Основана бурами в 1855. Названа по имени А. Преториуса. С 1860 столица Трансвааля, с 1910 - ЮАС (с 1961 - ЮАР).

ПРЕТОРСКОЕ ПРАВО (лат . jus praetorium), в Др. Риме система частного права, сложившаяся на основании решений преторов (в форме т. н. преторского эдикта).

ПРЕТЫ , в ведийской и индуистской мифологии духи умерших, временно остающиеся в мире людей; если не совершить нужные обряды, они станут бхутами; в буддийской мифологии души умерших грешников, жаждущие насыщения и не могущие себя удовлетворить, поскольку имеют очень маленький рот.

ПРЕФЕКТ (лат . praefectus, от praeficio - ставлю во главе), 1) в Др. Риме административная или военная должность (напр., префект претория - начальник преторианской гвардии). 2) В некоторых современных государствах представитель центрального правительства в отдельных административно-территориальных единицах.

ПРЕФЕКТУРА (лат . praefectura), 1) в Римской империи административная единица. 2) Основная административно-территориальная единица в Японии. 3) Префектуры как органы местной исполнительной власти созданы в 1991 в Москве, Санкт-Петербурге и ряде городов Российской Федерации.

ПРЕФЕРЕНЦИИ (от ср .-век. лат. praeferentia - предпочтение), льготные таможенные пошлины, устанавливаемые государством для всех или некоторых товаров отдельных стран и не распространяемые на товары других стран.

ПРЕФИКС (франц . prefix, от лат. praefixus - прикрепленный впереди) (приставка), часть слова (аффикс), стоящая перед корнем и изменяющая его лексическое или грамматическое (напр., видовое) значение.

ПРЕФОРМИЗМ (от лат . praeformo - предобразую), учение о наличии в половых клетках материальных структур, предопределяющих развитие зародыша и признаки развивающегося из него организма. Возник на базе господствовавшего в 17-18 вв. представления о преформации, согласно которому сформировавшийся организм якобы предобразован в яйце (овисты) или сперматозоиде (анималькулисты). Современная теория органического развития, допуская преформированные структуры (напр., ДНК), учитывает и эпигенетические факторы развития (см. Эпигенез).

ПРЕЦЕДЕНТ (от лат . praecedens, род. п. praecedentis - предшествующий), 1) случай, имевший место ранее и служащий примером или оправданием для последующих случаев подобного рода. 2) Прецедент судебный - решение, вынесенное судом по конкретному делу, обоснование которого считается правилом, обязательным для других судов при решении аналогичных дел. Лежит в основе системы права в Великобритании, а также во многих штатах США и некоторых других странах (т. н. прецедентное право).

ПРЕЦЕССИЯ (от позднелат . praecessio - движение впереди), движение оси вращения АО твердого тела, в частности гироскопа, при котором она описывает круговую коническую поверхность. Одновременно ось может совершать нутационные колебания (см. Нутация). Прецессию без нутационных колебаний называют регулярной прецессией. В астрономии прецессия - медленное движение оси вращения Земли по круговому конусу. Ось этого конуса перпендикулярна плоскости земной орбиты, а угол между осью и образующей конуса равен 23 °27'. Период прецессии равен приблизительно 26 тыс. лет. Вследствие прецессии точка весеннего равноденствия движется по эклиптике навстречу кажущемуся годичному движению Солнца (предварение равноденствия), проходя 50,24'' в год, полюс мира перемещается между звездами, экваториальные координаты звезд непрерывно изменяются. Одновременно с прецессионным движением земная ось испытывает нутационные колебания.

ПРЕЦИЗИОНИЗМ (англ . precision - точность, четкость), художественное направление, наиболее характерное для американской живописи 1930-х гг.; разновидность магического реализма. Его мастера воспроизводили нарочито безлюдные мотивы современной промышленности (Ч. Шилер, Ч. Демут), первозданной природы (Дж. О'Кифф), придавая им максимальнную формально-композиционную четкость и в то же время поэтическое обаяние.

ПРЕЦИЗИОННЫЕ СПЛАВЫ (от франц . precision - точность), металлические сплавы с особыми физическими свойствами (магнитными, электрическими, тепловыми, упругими) или с редким сочетанием свойств, обусловленных точностью химического состава, отсутствием примесей, тщательностью изготовления и обработки. Применяются главным образом для изготовления точных приборов, а также в бытовой технике (телевизорах, часах и т. д.).

ПРЕЦИЗИОННЫЙ ПРОКАТ , прокат, характеризующийся высокой точностью размеров; получают прокаткой в многовалковых клетях (листовой прецизионный прокат) либо прокаткой с последующей калибровкой, напр. волочением (сортовой прецизионный прокат).

ПРЕЦИОЗНАЯ ЛИТЕРАТУРА (от франц . precieux - изысканный, жеманный), аристократическое направление во французской литературе 17 в. (О. д'Юрфе, М. Скюдери, Ф. Кино). В поэзии воспевалась галантная любовь и куртуазная светскость. В галантно-героических романах изображалась современная знать под историческими или вымышленными именами.

ПРЕЦИПИТАТ , фосфорное удобрение для разных почв под различные сельскохозяйственные культуры. В основе CaHPO4.2H2O. Содержит 22-38% P2O5. Кормовой преципитат - минеральная подкормка для животных.

ПРЕЦИПИТАЦИЯ (от лат . praecipitatio - стремительное падение вниз), иммунная реакция осаждения комплекса антигена с антителом. Реакцию преципитации применяют для диагностики инфекционных болезней, при санитарно-гигиеническом контроле и в судебной медицине.

ПРЕШЕРН Франце (1800-49) , словенский поэт. Представитель романтизма. Заложил основы словенского литературного языка. Ввел новые для словенской поэзии жанры и литературные формы. Цикл "Венок сонетов" (1834), поэма "Крещение при Савице" (1836), сборник "Поэзия" (1847).

ПРЕШОВ , город в Словакии, на р. Ториса. 78 тыс. жителей (1986). Машиностроение, текстильная промышленность. Церковь Св. Николая (16-18 вв.).

ПРЕЭКЛАМПСИЯ , поздний токсикоз беременных, характеризуется признаками нефропатии и появлением головной боли, рвоты, расстройств зрения, боли в подложечной области. В связи с угрозой перехода преэклампсии в эклампсию необходима срочная госпитализация.

ПРЕЮДИЦИАЛЬНОСТЬ (от лат . praejudicialis - относящийся к предыдущему судебному решению), обязательность для всех судов, рассматривающих дело, принять без проверки и доказательств факты, ранее установленные вступившим в законную силу судебным решением или приговором по какому-либо другому делу.

ПРЖЕВАЛЬСК (до 1889 и в 1921-39 Каракол) , город в Киргизии, Иссык-Кульская обл. Узел автодорог. 64,3 тыс. жителей (1991). Пищевкусовая и легкая промышленность; электротехнический завод и др. Педагогический институт. Театр. Краеведческий музей. Основан в 1869. Близ Пржевальска, на берегу оз. Иссык-Куль, - могила и Музей Н. М. Пржевальского.

ПРЖЕВАЛЬСКИЙ Николай Михайлович (1839-88) , российский путешественник, исследователь Центр. Азии; почетный член Петербургской АН (1878), генерал-майор (1886). Руководитель экспедиции в Уссурийский край (1867-69) и 4 экспедиций в Центр. Азию (1870-85). Впервые описал природу многих районов Центр. Азии; открыл ряд хребтов, котловин и озер в Куньлуне, Наньшане и на Тибетском нагорье. Собрал ценные коллекции растений и животных; впервые описал дикого верблюда, дикую лошадь (лошадь Пржевальского), медведя-пищухоеда и другие виды позвоночных.

ПРЖЕВАЛЬСКИЙ Николай Михайлович [31 марта (1 апреля) 1839 , д. Кимбирово Смоленской губернии, ныне Починковский р-н Смоленской области - 20 октября (1 ноября) 1888, Каракол, ныне Пржевальск, в Киргизии], русский путешественник, географ, натуралист, исследователь Центральной Азии, писатель, генерал-майор (1886), почетный член Петербургской АН (1878). Детские годы и юность Родился в мелкопоместной дворянской семье, потомок запорожского казака. Днем его рождения считается 31 марта, однако, согласно свидетельству, хранящемуся в Центральном госархиве, на свет он появился 1 апреля. Во избежание шуток по поводу даты, он всюду показывал на день раньше. Отец Пржевальского умер в 1846, и мальчика воспитывал дядя, прививший ему страсть к охоте и путешествиям. В 1855 по окончании Смоленской гимназии зачислен на военную службу унтер-офицером в пехотный полк. Через год Пржевальский поступил в Академию Генерального штаба, где держался обособленно, хотя привлекал всеобщее внимание высоким ростом, импозантной внешностью, независимостью суждений. В 1860 сделал доклад "О сущности жизни на земле" (опубликован в 1967), проявив себя приверженцем эволюционной теории. Блестяще окончив Академию, преподавал географию и историю в Варшавском юнкерском училище, воспитывая гуманизм и любовь к истине: "... я знаю один народ - человечество, один закон - справедливость". Досуг свой заполнял охотой и карточными играми (благодаря прекрасной памяти часто выигрывал). Первая экспедиция В конце 1866 причислен к Генштабу с назначением в Восточную Сибирь. В 1867 приехал в Петербург, где встретился с П. П. Семеновым-Тян-Шанским, который содействовал организации экспедиций. В 1867-69 исследовал Уссурийский край, где собрал орнитологическую коллекцию. Зиму провел в Николаевске-на-Амуре в должности старшего адъютанта штаба; однажды выиграл в карты крупную сумму и прекратил играть навсегда. В первой экспедиции по Центральной Азии в 1870-73, исследуя Монголию, Китай и Тибет, Пржевальский выяснил, что Гоби - не поднятие, а впадина с холмистым рельефом. Наньшань - не хребет, а горная система. Он открыл нагорье Бэйшань, котловину Цайдам, три хребта в Куньлуне и семь крупных озер. Результаты экспедиции принесли ему мировую известность, Пржевальский был награжден высшей наградой Географического общества - Большой Константиновской медалью. Вторая экспедиция Во второй Центральноазиатской экспедиции 1876-77 Пржевальским открыты горы Алтынтаг; дано первое описание озера Лобнор (ныне высохшего) и питающих его рек Тарима и Кончедарьи; граница Тибетского нагорья "передвинута" более чем на 300 км к северу. Третья экспедиция В третьей Центральноазиатской экспедиции 1879-80 он выявил ряд хребтов в Наньшане, Куньлуне и на Тибетском нагорье (включая Тангла и Бокалыктаг), заснял озеро Кукунор, верховья Хуанхэ и Янцзы. Четвертая экспедиция Невзирая на мучительную болезнь, Пржевальский отправился в четвертую (вторую Тибетскую) экспедицию 1883-85, во время которой обнаружил ряд новых озер и хребтов в Куньлуне, пройдя 1800 км, оконтурил Цайдамскую котловину, почти за 60 лет до открытия пика Победы (7439 м) указал на его существование, впервые его описав. В 1888, отправляясь в новое путешествие, горько плакал, как бы прощаясь навсегда, по прибытии в Каракол почувствовал себя плохо и через несколько дней скончался -по официальной версии, от брюшного тифа. Уже в наши дни три медицинских эксперта пришли к выводу: причиной его смерти был лимфогранулематоз. Мировая слава Пржевальский известен как один из величайших путешественников, который провел в 5 экспедициях 11 лет своей жизни. Общая длина его рабочих маршрутов составляет 31500 км. Во время экспедиций были собраны богатые зоологические коллекции (свыше 7,5 тысяч экспонатов); открыто несколько новых видов животных, включая дикого верблюда, дикую лошадь (лошадь Пржевальского), медведя пищухоеда и др. Его гербарии содержат около 16 тысяч экземпляров растений, составляющих 1700 видов, из которых 218 видов и 7 родов были описаны впервые. Поражали богатством его минералогические коллекции. Он получил высшие награды ряда географических обществ, избран почетным доктором нескольких университетов, стал почетным членом 24 научных учреждений ряда стран и почетным гражданином Петербурга и Смоленска. В 1891 в честь Пржевальского Русское географическое общество учредило серебряную медаль и премию его имени; в 1946 учреждена золотая медаль имени Пржевальского. В его честь названы: город, хребет в Куньлуне, ледник на Алтае, несколько видов животных (в том числе лошадь) и растений. Пржевальскому установлены памятники: недалеко от озера Иссык-Куль (у его могилы) и в Петербурге.

ПРЖЕВАЛЬСКОГО ХРЕБЕТ , см. Аркатаг.

ПРЖЕМЫСЛ I Отакар (?-1230) , князь в 1192-93, 1197, король с 1198 Чехии. Укрепил центральную власть, добился (1212) от императора Фридриха II Гогенштауфена признания независимости Чехии.

ПРЖЕМЫСЛ II Отакар (ок . 1230-78), король Чехии с 1253. Укрепил королевскую власть и военную мощь Чешского государства. Погиб в битве у Сухих Крут с войсками германского императора Рудольфа I.

ПРЖЕМЫСЛОВИЧИ , чешская княжеская и королевская династия в 9-14 вв. (по имени легендарного прародителя чехов - крестьянина-пахаря Пржемысла). Наиболее известные представители: Вацлав Святой, Пржемысл I, Пржемысл II, Вацлав II.

ПРИАЗОВСКАЯ ВОЗВЫШЕННОСТЬ , на юго-востоке Украины, в Запорожской и Донецкой областях. Высота до 324 м. Большая часть территории распахана.

ПРИАМ , в "Илиаде" последний царь Трои, муж Гекубы, отец Гектора, Париса, Кассандры и других многочисленных детей, убитых или плененных при осаде Трои греками. Сам Приам погиб в ночь взятия Трои у алтаря Зевса, где он искал спасения от меча Неоптолема.

ПРИАП (лат . Priapus), в римской мифологии божество плодородия. Первоначально малоазийский бог, покровитель г. Лампсак, культ которого получил широкое распространение в греко-римском мире после походов Александра Македонского. В Риме почитался как добрый сельский бог, покровитель садов, хранитель рощ и родников. Изображался в уродливо-гротескном виде с преувеличенных размеров фаллосом. В честь Приапа сочинялись грубо-эротические шуточные стихотворения - приапеи (Carmina Priapea).

ПРИАПУЛИДЫ , класс червей типа немательминтов. Длина от 2 мм до 20 см. Живут в илистом грунте прибрежной зоны морей главным образом умеренных широт. Ок. 10 видов.

ПРИАТЛАНТИЧЕСКАЯ НИЗМЕННОСТЬ , окаймляет Атлантическое побережье США от Нью-Йорка до южной оконечности п-ова Флорида. Высота до 100 м. Сосновые и дубовые леса, болота. Главные города: Нью-Йорк, Филадельфия, Балтимор, Вашингтон.

ПРИБАВОЧНАЯ СТОИМОСТЬ , в трудовой теории стоимости часть стоимости товаров, производимых на капиталистических предприятиях, которая создается неоплаченным трудом наемных рабочих сверх стоимости их рабочей силы и безвозмездно присваивается капиталистами.

ПРИБАЙКАЛЬЕ , территория, прилегающая к оз. Байкал с запада и востока. Включает хребты: Приморский, Байкальский, Хамар-Дабан, Улан-Бургасы, Баргузинский и др. На склонах тайга, в межгорных котловинах степная растительность.

ПРИБАЛТИЙСКИЙ КРАЙ (Остзейский край) , в Российской империи общее название Курляндской, Лифляндской и Эстляндской губерний (территория современной Эстонии и большей части Латвии). В 1801-76 генерал-губернаторство, центр - Рига.

ПРИБАЛТИЙСКИЙ СЛАНЦЕВЫЙ БАССЕЙН , на территории Эстонии и Российской Федерации (Ленинградская обл.). Площадь 5,5 тыс. км2. Открыт в кон. 18 в. Общие геологические запасы до глубины 300 м - 24,5 млрд. т. Сланценосна толща ордовикского возраста. Зольность 39-52%; теплота сгорания (на сухое топливо) 10,9-17,3 МДж/кг. Основные центры добычи - города Кохтла-Ярве, Сланцы.

ПРИБАЛТИЙСКО-ФИНСКИЕ ЯЗЫКИ , ветвь финно-угорской семьи языков. К их северной группе относятся финский, ижорский, карельский, вепсский языки, к южной - эстонский, ливский, водский.

ПРИБИНА (?-860) , славянский князь. С 842 правил в Блатенском княжестве, основал его столицу г. Блатен (Блатенград).

ПРИБИЧЕВИЧ Светозар (1875-1936) , участник создания (1918) Королевства сербов, хорватов и словенцев (с 1929 - Югославия). Один из организаторов Демократической партии, Независимой демократической партии (1924). С 1929 в оппозиции военно-монархическому режиму; в 1931 эмигрировал.

ПРИБЛИЖЕННОЕ ИНТЕГРИРОВАНИЕ (численное интегрирование) , раздел вычислительной математики, занимающийся разработкой и применением методов приближенного вычисления определенных интегралов, т. е. построением квадратурных формул. Термин "приближенное интегрирование" применяется также при приближенном нахождении решений дифференциальных уравнений.

ПРИБЛИЖЕННЫЕ ВЫЧИСЛЕНИЯ , вычисления, в которых данные и результат (или, по крайней мере, только результат) являются числами, лишь приближенно представляющими истинные значения соответствующих величин.

ПРИБЛИЖЕННЫЕ ФОРМУЛЫ математические , получаются из формул вида f(x) = f*(x) + ?(x), где ?(x) - остаточный член, или погрешность, - малая величина, которая после оценки отбрасывается. Напр., приближенная формула (1+x)2 ? 1+2x получается из точной формулы (1+x)2 = 1+2x+x2 при малых [x].

ПРИБОЙ , явление разрушения морских волн на малых глубинах при набегании их на берег, вызываемое задержкой движения частиц воды в нижней части волны вследствие трения их о дно.

ПРИБОРОСТРОЕНИЕ , отрасль машиностроения, производит средства измерения, анализа, обработки и представления информации, устройства регулирования, автоматические и автоматизированные системы управления; область науки и техники, разрабатывающая средства автоматизации и системы управления.

ПРИБЫЛОВ Гавриил Логинович (?-1796) , российский мореплаватель. В 1788 открыл в Беринговом м. о-ва Св. Георгия и Св. Павла (к северу от Алеутских о-вов) в группе, названной его именем.

ПРИБЫЛОВА ОСТРОВА , вулканические острова в Беринговом м. В составе шт. Аляска (США). 200 км2. Высота до 300 м. Лежбище котиков. Названы по имени Г. Л. Прибылова.

ПРИБЫЛЬ , в технике -1) верхняя часть стального слитка, где располагается усадочная раковина; при дальнейшей обработке слитка отрезается и поступает на переплав. 2) Питающий элемент литниковой системы, обычно расположенный над наиболее массивной частью отливки; удаляется после ее остывания.

ПРИБЫЛЬ , обобщающий показатель финансовых результатов хозяйственной деятельности, одна из основных экономических категорий; представляет собой излишек выручки от продажи товара над затратами на их производство и реализацию.

ПРИВАЛОВ Иван Иванович (1891-1941) , российский математик, член-корреспондент АН СССР (1939). Труды по теории функций комплексного переменного.

ПРИВАЛОВ Петр Леонидович (р . 1932), российский биофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Исследования структуры биополимеров методом сканирующей микрокалориметрии. Государственная премия СССР (1978).

ПРИВАЛОВА Ирина Анатольевна (р . 1968), российская спортсменка (легкая атлетика); мастер спорта международного класса (1989). Чемпионка мира (1993) и Европы (1994) в беге на различных спринтерских дистанциях; бронзовый призер Олимпийских игр (1992) в беге на 100 м. Рекордсменка мира (1993 и 1994). 5-кратная обладательница Кубка Европы.

ПРИВАТ-ДОЦЕНТ (от лат . privatim - частным образом и docens - обучающий), ученое звание внештатного преподавателя в университетах и некоторых других вузах дореволюционной России и ряда зарубежных стран.

ПРИВАТИЗАЦИОННЫЙ ЧЕК , в Российской Федерации в 1992-94 государственная ценная бумага (на предъявителя) целевого назначения с указанной номинальной стоимостью. Приватизационный чек использовался в процессе приватизации предприятий и других объектов собственности (федеральной, республик в составе Российской Федерации, автономных областей и автономных округов, Москвы и Санкт-Петербурга). Правом на получение приватизационного чека были наделены все граждане Российской Федерации.

ПРИВАТИЗАЦИЯ (от лат . privatus - частный), передача государственного или муниципального имущества (земельных участков, промышленных предприятий, банков и других финансовых учреждений, средств транспорта, связи, массовой информации, зданий, акций, культурных ценностей и т. п.) за плату или безвозмездно в собственность отдельных лиц или коллективов. Приватизация может иметь скрытый характер, когда осуществляется в юридической форме аренды государственного имущества на длительный срок частными лицами или компаниями; может быть частичной, когда распродается, напр., лишь определенная часть акций; может осуществляться в форме денационализации (реприватизации), когда национализированное прежде имущество передается в частную собственность прежних или иных владельцев. По своему содержанию приватизация близка к более широкому процессу разгосударствления, который включает передачу государственного имущества в собственность органов местного самоуправления (т. е. муниципализацию имущества). Термин "разгосударствление" часто применяется для обозначения крупномасштабной приватизации.

ПРИВАТНЫЙ (от лат . privatus - частный) (устар.), частный, неофициальный.

ПРИВЕДЕННАЯ МАССА , условная характеристика распределения масс в движущейся механической или смешанной (напр., электромеханической) системе, зависящая от физических параметров системы (масс, моментов инерции, индуктивности и т. д.) и от закона ее движения. Часто приведенная масса Мпр определяется из равенства Т = 1/2Мпрv2, где Т - кинетическая энергия системы, v - скорость точки, к которой приводится масса.

ПРИВИВКИ растений , пересадка отрезка побега (черенка) или почки (глазка) одного растения (привоя) на другое (подвой). Способы прививки: окулировка, копулировка, аблактировка и др. Применяют для размножения сортов плодовых и декоративных растений.

ПРИВИВКИ ПРОФИЛАКТИЧЕСКИЕ , см. Иммунопрофилактика.

ПРИВИВОЧНЫЕ РЕАКЦИИ , побочные реакции организма на введение вакцины или анатоксина - общие (повышение температуры, головная боль, нарушение сна, боль в мышцах) или местные (боль, покраснение, припухлость в месте прививки). Как правило, прививочные реакции кратковременны и проходят без лечения.

ПРИВИДЕНЬЕВЫЕ (палочники) , отряд насекомых. Длина до 35 см. Ок. 2,5 тыс. видов, преимущественно в тропиках и субтропиках; несколько видов встречаются на юге Казахстана, в Ср. Азии, Закавказье, 1 вид на юге Приморья. Некоторые привиденьевые вредят растениям, на которых незаметны из-за сходства с ветвями, сучками или листьями. Палочники уссурийский и карликовый охраняются.

ПРИВИЛЕГИРОВАННАЯ АКЦИЯ , акция, по которой уплачивается твердый фиксированный доход, независимо от величины прибыли акционерного общества; иногда привилегированными акциями называют акции, дающие несколько голосов на собрании акционеров.

ПРИВИЛЕГИЯ (лат . privilegium, от privus - особый и lex - закон), исключительное право, преимущество, предоставленное кому-либо.

ПРИВИСЛИНСКИЙ КРАЙ , в Российской империи общее название 10 губерний Царства Польского в 1867-1917. До 1875 наместничество, затем генерал-губернаторство, центр - Варшава.

ПРИВОД , по российскому законодательству принудительное препровождение органами милиции обвиняемого, подсудимого, подозреваемого, свидетеля и некоторых других лиц в суд, к следователю в случае их неявки без уважительной причины по вызову.

ПРИВОД , устройство для приведения в действие машин. Состоит из двигателя, силовой передачи и системы управления. Различают приводы групповой (для нескольких машин) и индивидуальный.

ПРИВОЙ , 1) черенок или почка (глазок) одного растения, привитые на другое растение - подвой. 2) Надземная часть растения, напр. яблони, развившаяся из привитых черенка или почки.

ПРИВОЛЖСК , город (с 1938) в Российской Федерации, Ивановская обл., на р. Шача, в 20 км от ж.-д. ст. Фурманов. 20,7 тыс. жителей (1993). Льнокомбинат и др.

ПРИВОЛЖСКАЯ ВОЗВЫШЕННОСТЬ , вдоль правого берега Волги от г. Ниж. Новгород до г. Волгоград. Высота до 375 м. Отдельные части называют горами (Змеевы, Жигули и др.). На севере широколиственные леса, местами сменяющиеся лесостепью, на юге степь.

ПРИВОЛЖСКАЯ ЛЕСОСТЕПЬ , заповедник в Российской Федерации, Пензенская обл. Основан в 1989. Площадь 8,2 тыс. га. Участки целинных степей, широколиственные леса. Лось, лесная куница, бобр; глухарь, тетерев. Из степных видов - степной сурок, слепыш, большой тушканчик; дрофа, стрепет.

ПРИВОЛЬЕ , город (с 1963) на Украине, Луганская обл., на р. Северский Донец, близ ж.-д. ст. Рубежное. 11,6 тыс. жителей (1991). Добыча каменного угля.

ПРИВЫЧКА , сложившийся способ поведения, осуществление которого в определенной ситуации приобретает для индивида характер потребности. Привычки могут складываться стихийно, быть продуктом направленного воспитания, перерастать в устойчивые черты характера, приобретать черты автоматизма и т. п.

ПРИВЫЧНЫЙ ВЫВИХ , развивается вследствие недостаточно длительной иммобилизации после вправления травматического вывиха или при слабости связочного аппарата; возникает многократно при ничтожном физическом усилии.

ПРИВЫЧНЫЙ ВЫКИДЫШ , многократно повторяющийся самопроизвольный аборт.

ПРИГОВ Дмитрий Александрович (р . 1940), русский писатель, художник. Принадлежал к поэтическому "андерграунду", идеолог "концептуального искусства", до 1989 стихи появлялись только в самиздате и на Западе. В поэзии - ироническое обыгрывание советских штампов, абсурдизм, черный юмор. Сборники стихов: "Стихограммы" (1985), "Слезы геральдической души" (1990), "Явление стиха после его смерти" (1995) и др.

ПРИГОВОР , в уголовном процессе решение суда о виновности или невиновности подсудимого. В случае виновности определяет меру наказания.

ПРИГОЖИН (Prigogine) Илья Романович (р . 1917), бельгийский физик и физикохимик, один из основоположников термодинамики неравновесных процессов, иностранный член РАН (1991; иностранный член АН СССР с 1982). Родился в России. Доказал теорему, названа его именем. Нобелевская премия (1977).

ПРИГОЖИНА ТЕОРЕМА , доказанная И. Р. Пригожиным (1947) теорема термодинамики неравновесных процессов: при внешних условиях, препятствующих достижению системой равновесного состояния, стационарное состояние системы соответствует минимальному производству энтропии.

ПРИГОРОДНЫЕ ЗОНЫ , территории, прилегающие к городам и находящиеся с ними в тесной функциональной, культурно-бытовой и др. взаимосвязи. Пригородные зоны особенно развиты вокруг крупных городов и являются частью городских агломераций. В пригородных зонах крупных городов размещаются пригороды, города-спутники, зоны отдыха, сельскохозяйственные угодья.

ПРИГОРОДЫ , населенные пункты в непосредственной близости от города, имеющие тесные связи с ним. Нередко пригороды - периферийные части города, официально не включаемые в его границы. Входят в пригородную зону.

ПРИДАНОЕ , имущество, выделяемое женщине родителями или родственниками при вступлении ее в брак.

ПРИДВОРНЫЕ ЧИНЫ , в России 18 - нач. 20 вв. личные звания, предусмотренные Табелью о рангах для лиц, занимающих высокие должности при царском дворе.

ПРИДВОРНЫЙ , в России должностное лицо при царском дворе, а также при дворах членов царской семьи. Существовали и при дворах иностранных монархов.

ПРИДЕЛ , в православном храме небольшая бесстолпная пристройка со стороны южного или северного фасада, имеющая дополнительный алтарь для богослужений.

ПРИДНЕПРОВСКАЯ ВОЗВЫШЕННОСТЬ , между средним течением Днепра и Юж. Буга, на Украине. Высота до 323 м. Плоские водоразделы чередуются с глубокими долинами рек и балок. Северная часть Приднепровской возв. входит в лесостепную зону, южная - в степную.

ПРИДНЕПРОВСКАЯ НИЗМЕННОСТЬ (Днепровская низменность) , по левобережью Днепра, на Украине. Высота до 226 м. Рельеф плоский, слаборасчлененный. Большая часть территории распахана.

ПРИЕДЕ (Priede) Гунарс (р . 1928), латышский драматург, народный писатель Латвии (1988), общественный деятель. Пьесы "Девушка Нормунда" (1958), "Твое доброе имя" (1965), "В ожидании Айвара" (1974), "Песня сороки" (1978), "Запах грибов" (опубликована 1987) остро ставят проблемы морали.

ПРИЕДЕ-БЕРЗИНЯ (Priede-Berzina) (Берзиня-Приеде) Лилия (1903-83) , латышская актриса, народная артистка СССР (1956), Герой Социалистического Труда (1978). С 1922 в латышском Художественном театре им. Райниса (ныне театр Дайлес) (Рига). Государственная премия СССР (1947).

ПРИЕКУЛЕ , (Priekule) (до 1917 официальное название Прекульн), город (с 1928) в Латвии. Железнодорожный узел. 34,0 тыс. жителей (1991). Маслозавод. Известен с 15 в.

ПРИЕМНАЯ ТЕЛЕВИЗИОННАЯ ТРУБКА , то же, что кинескоп.

ПРИЕМНИКИ ОПТИЧЕСКОГО ИЗЛУЧЕНИЯ , устройства, изменение состояния которых (реакция) под действием оптического излучения служит для обнаружения и измерения этого излучения. По виду энергии, в которую преобразуется энергия оптического излучения, приемники оптического излучения подразделяют на тепловые (напр., болометры), фотоэлектрические (фоторезистор), механические (пондеромоторные), фотохимические (фотослои). Приемники оптического излучения бывают неселективные (чувствительность слабо зависит от длины волны) и селективные (спектральная характеристика имеет четко выраженный max или min).

ПРИЕМНО-УСИЛИТЕЛЬНЫЕ ЛАМПЫ , электронные лампы, предназначенные главным образом для усиления и детектирования электрических сигналов, преобразования частоты, выпрямления и генерирования электрических колебаний малой мощности в различных устройствах. По числу электродов делятся на электровакуумные диоды, триоды и т. д.; по способу подогрева катода - на лампы прямого накала и косвенного; по конструкции - на стеклянные лампы с цоколем и без него (т. н. пальчиковые), металлокерамические лампы, нувисторы, комбинированные лампы (содержащие в 1 баллоне несколько систем электродов - двойные диоды и триоды, диод-триоды и т. п.) и др.

ПРИЕМНЫЙ РАДИОЦЕНТР , служит для одновременного приема радиопрограмм, радиограмм и других сообщений многих передающих радиостанций. От приемного радиоцентра эти сообщения поступают корреспондентам по линиям связи (кабельным, радиорелейным и др.).

ПРИЕМОЧНЫЙ СТАТИСТИЧЕСКИЙ КОНТРОЛЬ , совокупность статистических методов контроля массовой продукции по данным выборок.

ПРИЕМЫХОВ Валерий Михайлович (р . 1943), российский сценарист, актер и кинорежиссер. Автор сценариев к фильмам: "Взломщик" В. Г. Огородникова, "Никудышная" Д. К. Асановой и др. Особенно удачным был творческий союз Приемыхова с Асановой, у которой он снялся в фильмах "Жена ушла", "Пацаны" и др. Актерское мастерство - скупость выразительных средств, точность рисунка, мужественная сдержанность - проявилось в работе над ролью в фильме "Холодное лето пятьдесят третьего..." А. А. Прошкина (1987).

ПРИЕНА , античный город на западном побережье М. Азии, возник в 11 в. до н. э., расцвет в 4-1 вв. до н. э. Остатки жилых кварталов, храмов, общественных зданий, укреплений и др.

ПРИЖИГАНИЕ , 1) каутеризация - способ лечения бородавок, кондилом, мозолей, некоторых опухолей (напр., полипов) и других болезненных очагов при помощи прижигания раскаленным металлом (специальные аппараты с накаливанием наконечников пламенем или электрическим током, см. Электрокоагуляция) или химическими веществами (кислоты, щелочи, минеральные соли). 2) Игнипунктура - метод китайской народной медицины: прижигание кожи в определенных точках тлеющими палочками (сигаретами) из сухой полыни и др.

ПРИЗ (от франц . prise - захват, добыча; prix - цена, награда), 1) неприятельское судно или какое-либо имущество, захваченные в морском сражении. 2) Награда победителю в соревновании, премия.

ПРИЗЕМНЫЙ СЛОЙ АТМОСФЕРЫ , часть пограничного слоя атмосферы от земной поверхности до высоты в несколько десятков метров. В приземном слое атмосферы скорость ветра, температура и влажность воздуха особенно быстро меняются с высотой. В нем обычно возникают приземные инверсии температуры, туманы, заморозки, скапливаются загрязнения.

ПРИЗМА (греч . prisma, букв. - отпиленное), многогранник, две грани которого (основания) - равные многоугольники, расположенные в параллельных плоскостях, а другие грани (боковые) - параллелограммы. По числу боковых граней призмы разделяются на трехгранные, четырехгранные и т. д. Призму, основания которой параллелограммы, называют параллелепипедом. Если все боковые грани составляют с основаниями прямые двугранные углы, призму называют прямой.

ПРИЗМА ОПТИЧЕСКАЯ , призма из прозрачного вещества (стекол, кварца, флюорита, LiF, NaCl, KBr, Csl и др.). Различают спектральные (дисперсионные) призмы, которые используют для изучения явлений, связанных с дисперсией света, и применяют в спектральных приборах; отражательные призмы, применяющиеся в оптических системах для изменения направления лучей; поляризационные призмы.

ПРИЗНАНИЕ международное , дипломатический акт, которым существующие государства заявляют о признании нового государства или нового правительства. Основные формы: признание де-юре и признание де-факто.

ПРИЗРЕН , город в Сербии, в автономном крае Косово и Метохия. 135 тыс. жителей (1991). Легкая, пищевая промышленность. Ремесла (художественные изделия из цветных металлов, дерева, ковроделие). Церкви 10-14 вв. (с росписями), мечети 16-17 вв.

ПРИЙМАК Борис Иванович (р . 1909), украинский архитектор, народный архитектор СССР (1970). В 1955-72 главный архитектор Киева. Работы с соавторами: генеральный план города (1947) и проект застройки Крещатика (1945-54), генеральный план до 2020 и проект центра (1961-67), станции метрополитена (1963 и 1972).

ПРИКАЗ , 1) акт руководителя органа государственного управления, государственного учреждения. 2) В вооруженных силах письменное или устное распоряжение начальника подчиненным, являющееся для них законом.

ПРИКАЗНЫЙ ДЬЯК , должность в приказах Русского государства 16-17 вв.

ПРИКАЗЫ , 1) органы центрального управления в России 16 - нач. 18 вв. 2) Местные органы дворцового управления в 16-17 вв. 3) Название стрелецких полков в 16-17 вв.

ПРИКАСПИЙСКАЯ НИЗМЕННОСТЬ , на юго-востоке Восточно-Европейской равнины (Российская Федерация) и в Зап. Казахстане, к северу от Каспийского м. Ок. 200 тыс. км2. Плоская равнина, южная часть которой лежит ниже уровня океана (от 0 до ?28 м); в северной части высота до 149 м. Преобладают полупустыни. Астраханский заповедник.

ПРИКЛАД , 1) вспомогательный материал для швейных изделий, обуви (подкладка, пуговицы и т. п.). 2) Деталь стрелкового оружия, служащая для упора в плечо при выстреле.

"ПРИКЛАДНАЯ БИОХИМИЯ И МИКРОБИОЛОГИЯ" , научный журнал АН СССР, с 1965, Москва, 6 номеров в год.

ПРИКЛАДНАЯ ЛИНГВИСТИКА , направление в языкознании, изучающее методы решения практических задач, связанных с использованием языка (преподавание, перевод, терминологическая деятельность и т. п.).

ПРИКЛАДНАЯ МУЗЫКА , музыка, выполняющая определенные, не собственно художественные функции (в древних культурах - сопровождение обрядов, ритуалов, трудовые песни; в европейской традиционной культуре - оформление церковного культа, церемоний, танцевальная музыка и др.).

ПРИКЛАДНОЕ ИСКУССТВО , раздел декоративного искусства; см. Декоративно-прикладное искусство.

ПРИКЛАДНОЙ МАТЕМАТИКИ ИНСТИТУТ (ИПМ) им . М. В. Келдыша РАН, организован в 1963 в Москве на базе отделения Математического института им. В. А. Стеклова АН СССР. Разработка математических проблем, связанных с применением ЭВМ при решении задач науки и техники.

ПРИКЛАДНОЙ ФИЗИКИ ИНСТИТУТ (ИПФ) РАН , образован в Ниж. Новгороде (1976) на базе подразделений научно-исследовательского радиофизического института. Основные исследования по квантовой электронике, электронике больших мощностей, физике плазмы, гидрофизике и физике атмосферы.

ПРИКЛАДНОЙ ХИМИИ ИНСТИТУТ Государственный (ГИПХ) , основан в 1919 (с 1985 - НПО ГИПХ). Находится в Санкт-Петербурге. Один из первых российских научно-исследовательских институтов. Среди организаторов Л. А. Чугаев, Н. С. Курнаков. Работы института способствовали созданию ряда химических производств, в т. ч. промышленности фосфора и его соединений, алюминиевой промышленности и др. Исследования и разработки по научно-техническому обеспечению химической промышленности.

ПРИКЛОНСКИЙ Виктор Александрович (1899-1959) , российский геолог и гидрогеолог, член-корреспондент АН СССР (1958). Труды по физике и химии подземных вод, инженерно-геологической классификации горных пород. Государственная премия СССР (1952).

ПРИКЛЮЧЕНЧЕСКАЯ ЛИТЕРАТУРА , художественная проза, подчиненная задаче занимательного повествования о происшествиях; для нее характерны стремительность развития действия, переменчивость и острота фабульных (сюжетных) ситуаций, накал переживаний, мотивы похищения и преследования, тайны и загадки (романы А. Дюма-отца, "Остров сокровищ" Р. Стивенсона). Переплетается с детективной литературой, научной фантастикой и путешествием (как литературным жанром).

ПРИКУМСК , название г. Буденновск в 1924-1935 и в 1957-73.

ПРИКУС (у человека) , взаимное положение верхних и нижних зубных рядов при их смыкании. Различают физиологический (каждый зуб верхней челюсти контактирует с 2 зубами нижней челюсти; разновидность физиологического прикуса - ортогнатия: зубы верхней челюсти перекрывают зубы нижней челюсти), аномалийный (см. Прогения, Прогнатия) и патологический прикус (2 последних требуют ортодонтического лечения).

ПРИЛАВКИ , в геологии - название предгорий, окаймляющих северные хребты Тянь-Шаня.

ПРИЛАГАТЕЛЬНОЕ , часть речи, обозначающая признак (качество, свойство) предмета, обычно выражающая это значение в грамматических категориях рода, числа, падежа и используемая в синтаксических функциях определения и сказуемого или его именной части. Во многих языках особенность прилагательных (или их части) - наличие степеней сравнения.

ПРИЛАДОЖСКИЕ КУРГАНЫ финно-угорских племен (9-11 вв .) в юго-зап. Приладожье (Ленинградская обл.); кремации и трупоположения возле ритуальных очагов с посудой, оружие, украшения.

ПРИЛЕЖАЕВ Николай Александрович (1877-1944) , российский химик-органик, член-корреспондент АН СССР (1933), академик АН Белоруссии (1940). Предложил метод получения ?-окисей олефинов ("реакция Прилежаева").

ПРИЛЕЖАЕВА Мария Павловна (1903-89) , русская писательница. В центре произведений, созданных по канонам социалистического реализма, образы В. И. Ленина и др. партийных деятелей. Книги: "Юность Маши Строговой" (1948), "Начало" (1957), "Пушкинский вальс" (1961), "Удивительный год" (1967), "Жизнь Ленина" (1970), "Зеленая ветка мая" (1975) и др.

ПРИЛЕЖАЩИЕ ТЕЛА , эндокринные органы насекомых, вырабатывающие ювенильный гормон. Расположены над передней кишкой позади головного мозга.

ПРИЛИВНАЯ ЭЛЕКТРОСТАНЦИЯ (ПЭС) , преобразует энергию морских приливов в электрическую. Действующие ПЭС - в эстуарии р. Ранс во Франции, в губе Кислой на Баренцевом м. в Российской Федерации, близ Шанхая в Китае и др.

ПРИЛИВЫ , периодические колебания уровня моря (морские приливы), обусловленные силами притяжения Луны и Солнца в соединении с центробежными силами, развивающимися при вращении систем Земля - Луна и Земля - Солнце. Под действием этих же сил происходят деформации твердого тела Земли (земные приливы) и колебания атмосферного давления (атмосферные приливы). Большая из этих сил - лунная - определяет основные черты морских приливов; обычно прилив и отлив бывают 2 раза в сутки. Максимальное поднятие воды называют полной водой, минимальное - малой водой; величина приливов в открытом океане ок. 1 м, у берегов до 18 м (зал. Фанди в Атлантическом ок.). В результате земных приливов происходят вертикальные смещения земной поверхности до 50 см, изменения силы тяжести до 0,25.10-5 м/с2 (0,25 мгал) на экваторе и другие явления, изучение которых позволяет исследовать внутреннее строение Земли и особенности строения земной коры. Атмосферные приливы вызывают полусуточные изменения приземного атмосферного давления и играют большую роль в динамике верхней атмосферы.

ПРИЛИДИАН Антиохийский (ум . 251), отрок, христианский мученик, пострадавший в гонение императора Деция. Память в Православной церкви 4 (17) сентября.

ПРИЛИПАЛЫ , семейство рыб отряда окунеобразных. Длина до 90 см. 7 видов, в тропических и субтропических водах; в т. ч. 2 вида в водах Юж. Приморья. С помощью присоски на голове прикрепляются к акулам, китам, днищам кораблей.

ПРИЛИСТНИКИ , парные выросты близ основания листа. Имеют листовидную (горох) или чешуевидную формы (лиственные деревья, клевер), иногда форму колючки (желтая акация). Защищают почку.

ПРИЛУКИ , город на Украине, Черниговская обл., на р. Удай. Железнодорожный узел. 73 тыс. жителей (1991). Производство противопожарного оборудования; заводы: литейно-механический, пластмасс и др.; стройматериалов, легкая, пищевая промышленность. Краеведческий музей, Историко-мемориальный музей О. Кошевого (родился в Прилуках). Известен с 1092.

ПРИМА , см. Интервал.

ПРИМАДОННА (итал . primadonna, букв. - первая дама) (устар.), певица, исполняющая первые партии в опере, оперетте; 1-я солистка балета.

ПРИМАКОВ Виталий Маркович (1897-1937) , комкор (1935). В Гражданскую войну командовал кавалерийской бригадой, дивизией и конным корпусом Червонного казачества. В 1925-26 военный советник в Китае, военный атташе в Афганистане и Японии. С 1935 заместитель командующего войсками Ленинградского ВО. Репрессирован; реабилитирован посмертно.

ПРИМАКОВ Евгений Максимович (р . 1929), российский политический деятель, экономист и историк, академик РАН (1991; академик АН СССР с 1979). С 1977 директор Института востоковедения АН СССР, в 1985-89 директор Института мировой экономики и международных отношений АН СССР. Председатель Совета Союза ВС СССР в 1989-90. С ноября 1991 директор Центральной службы разведки СССР; с декабря 1991 директор Службы внешней разведки России. Работы о современной мировой экономике и политике. С января 1996 министр иностранных дел Российской Федерации.

ПРИМАС (от лат . primas - первенствующий), в католической и англиканской церквах почетный титул главнейших епископов.

ПРИМАТ (от лат . primatus - первое место, старшинство), первичность, главенство, преобладание.

ПРИМАТЫ , отряд млекопитающих, 2 подотряда: полуобезьяны и обезьяны. Св. 200 видов - от лемуров до человека, что ставит отряд приматов в особое положение. Для приматов характерны пятипалые хватательные конечности, способность большого пальца противопоставляться остальным; волосы, покрывающие тело и образующие у некоторых видов мантии, гривы, бороды и пр.; хорошо развитые слух и зрение. Эмоциональное состояние приматов выражается богатым набором звуков и жестов. Обитают главным образом в лесах тропиков и субтропиков. Образ жизни преимущественно дневной, древесный. Живут чаще стадами или семейными группами с достаточно сложной иерархической системой доминирования - подчинения. Размножаются круглый год, у большинства рождается 1 детеныш. Из-за уничтожения естественных местообитаний, браконьерства, бесконтрольного использования в исследовательских целях численность многих приматов резко сокращается. 50 видов и 19 подвидов в Красной книге Международного союза охраны природы и природных ресурсов.

ПРИМАЧЕНКО Мария Авксентьевна (р . 1908/09), украинский мастер народной декоративной графики, народный художник Украины (1988). Композиции фольклорного характера с изображениями растений и животных (акварель, гуашь).

ПРИМЕКСИКАНСКАЯ НИЗМЕННОСТЬ , в США и Мексике, окаймляет побережье Мексиканского зал. Высота до 150 м (на севере); на побережье - лагуны и эстуарии. 1/3 территории покрыта лесами; субтропическое плодоводство. Добыча нефти и газа (см. Мексиканского залива нефтегазоносный бассейн).

ПРИМ-И-ПРАТС (Prim y Prats) Хуан (1814-1870) , испанский генерал-лейтенант (1857), один из руководителей леволиберальной партии прогрессистов, участник подготовки восстания в Кадисе, положившего начало Революции 1868-74; с 1869 премьер-министр. Убит.

ПРИМИРИТЕЛЬНЫЕ КОМИССИИ , по законодательству Российской Федерации паритетные органы по рассмотрению коллективных трудовых споров (конфликтов). Создаются из равного числа представителей трудовых коллективов и администрации предприятия, организации.

ПРИМИТИВ , более архаичная или провинциальная форма культуры, значительно отличающаяся от ее "высоких" стилей (напр., произведения треченто и кватроченто в сравнении с памятниками Ренессанса 16 в. или провинциальный, "наивный" портрет в сравнении с теми виртуозными портретами, что создавались в художественных центрах). В 19-20 вв. было пересмотрено отношение к примитиву как к чему-то неполноценному, в нем открыли особую силу и искренность художественного выражения (что сказалось в остром интересе к "наивному искусству" и примитивизму).

ПРИМИТИВИЗМ , совокупное название тенденций в художественной культуре (главным образом 20 в.), опирающихся на архаические, "примитивные" формы творчества: первобытное искусство, традиционное творчество народов Африки, Америки, Океании или местный крестьянский и городской фольклор и самодеятельное "наивное искусство". Примитивистские веяния в той или иной степени свойственны большинству авангардистских течений нашего века - от фовизма, экспрессионизма и сюрреализма до "новых диких".

ПРИМО ДЕ РИВЕРА Хосе Антонио (1903-36) , основатель (1933) фашистской партии Испанская фаланга. Сын М. Примо де Риверы. Расстрелян по приговору республиканского суда за террористическую деятельность и подготовку мятежа.

ПРИМО ДЕ РИВЕРА (Primo de Rivera) , маркиз де Эстелья (de Estella) Мигель (1870-1930), генерал, после государственного переворота в сентябре 1923 глава правительства и фактический диктатор Испании (до января 1930).

ПРИМОРСК (до 1946 Фишхаузен) , город в Российской Федерации, Калининградская обл., на берегу Балтийского м. Железнодорожная станция (Приморск-Новый). 1,8 тыс. жителей (1993). Основан в 1268.

ПРИМОРСК (до 1918 Бьерке , в 1918-49 Койвисто), город в Российской Федерации, Ленинградская обл., на берегу Финского зал. Железнодорожная станция. 6,6 тыс. жителей (1993). Рыбокомбинат. Известен с 13 в.

ПРИМОРСК , город (с 1967) на Украине, Запорожская обл., в 32 км от ж.-д. ст. Елизаветовка. 14,3 тыс. жителей. Завод металлоизделий.

ПРИМОРСКИЙ КРАЙ , в Российской Федерации. 165,9 тыс. км2. Население 2 302 тыс. человек (1993), городское 77%. 11 городов, 46 поселков городского типа (1993). Центр - Владивосток. Омывается Японским м. В восточной части - горы Сихотэ-Алинь, на юго-западе - Приханкайская низм. (с оз. Ханка). Климат муссонный. Средние температуры января от ?12 до ?27 °С, июля 14-21 °С. Осадков 600-900 мм в год. Главная река - Уссури. Леса занимают ок. 70% территории. В Приморском крае 5 заповедников (Сихотэ-Алинский, Лазовский, Уссурийский и др.). Промышленность: рыбная, цветная металлургия, горнодобывающая, лесная, деревообрабатывающая, машиностроение и металлообработка, химическая, стройматериалов, легкая, пищевая. Посевы зерновых (пшеница, рис, ячмень, овес) и кормовых культур, сои. Мясо-молочное животноводство. Звероводство, оленеводство, пчеловодство. Крупные порты: Владивосток, Находка. На берегу бухты Врангеля - порт Восточный. Курорты: Садгород, Шмаковка.

ПРИМОРСКИЙ ХРЕБЕТ , в Прибайкалье. 350 км. Высота до 1728 м.

ПРИМОРСКО-АХТАРСК (до 1949 станица Приморско-Ахтарская) , город в Российской Федерации, Краснодарский кр., на Азовском м. Железнодорожная станция (Ахтари). 32,2 тыс. жителей (1993). Пищевая (консервная, рыбная и др.), деревообрабатывающая промышленность. Турбаза.

ПРИМОЧКА , 1) лечебная процедура для местного температурного или лекарственного воздействия (с применением, напр., марли, смоченной в холодной воде). 2) Средства для примочки (напр., свинцовая примочка).

ПРИМУЛА , то же, что первоцвет.

ПРИМЫКАНИЕ , вид синтаксической подчинительной связи, при которой форма подчиненного компонента словосочетания не зависит от господствующего компонента и не подвергается каким-либо изменениям. Напр., примыкающей частью речи является наречие (бегать быстро, читать лежа).

ПРИНГЛ (Pringle) Джон (1707-82) , шотландский врач, один из основоположников военной медицины, член (1758) и президент (1772-78) Лондонского королевского общества, иностранный почетный член Петербургской АН (1776). Труды по профилактике инфекционных, в т. ч. эпидемических, болезней в войсках, военной гигиене.

ПРИНС (Prins) Хендрик (1899-1958) , нидерландский химик-органик. Открыл (1917) присоединение формальдегида к олефинам (реакция Принса).

ПРИНСИПИ , остров в составе государства Сан-Томе и Принсипи.

ПРИНС-ПАТРИК (Prince Patrick) , остров в Канадском Арктическом арх., в группе островов Парри. 15,8 тыс. км2. Высота до 247 м.

ПРИНСТОНСКИЙ УНИВЕРСИТЕТ , США, Принстон (шт. Нью-Джерси), основан в 1746. Крупный учебный и научно-исследовательский центр в области технической и физико-математической аэронавтики и космических исследований. В нач. 90-х гг. св. 6 тыс. студентов.

ПРИНС-ЭДУАРД ОСТРОВ (Prince Edward Island) , провинция на юго-востоке Канады, на о. Принс-Эдуард. 5,6 тыс. км2. Население 130 тыс. человек (1992). Адм. ц. - Шарлоттаун.

ПРИНТЕР (англ . printer), то же, что печатающее устройство ЭВМ.

ПРИНУДИТЕЛЬНЫЕ МЕРЫ ВОСПИТАТЕЛЬНОГО ХАРАКТЕРА , в уголовном законодательстве Российской Федерации: 1) меры, заменяющие уголовное наказание в отношении несовершеннолетних, совершивших преступные деяния, не представляющие большой общественной опасности, если по обстоятельствам дела исправление виновного возможно с помощью воспитательных мер воздействия; предостережение, объявление выговора, передача под строгий надзор родителей и т. п.; 2) меры воздействия, применяемые комиссиями по делам несовершеннолетних к подросткам, совершившим правонарушения, не являющиеся преступлениями (в т. ч. общественно опасные действия - до достижения возраста уголовной ответственности), напр. направление в специальные школы, в специальные профтехучилища.

ПРИНУДИТЕЛЬНЫЕ МЕРЫ МЕДИЦИНСКОГО ХАРАКТЕРА , в уголовном законодательстве Российской Федерации: 1) принудительное лечение лиц, совершивших общественно опасные действия в состоянии невменяемости либо заболевших после совершения преступления душевной болезнью; назначается судом; 2) меры принудительного лечения, назначаемые судом алкоголикам и наркоманам одновременно с уголовным наказанием за совершение преступления.

ПРИНУДИТЕЛЬНЫЙ АРБИТРАЖ , в ряде стран система обязательного разбирательства трудовых конфликтов в специальных государственных учреждениях (напр., в примирительных камерах, третейских судах, арбитражных трибуналах).

ПРИНЦ (нем . Prinz, от лат. princeps - первый), титул нецарствующего члена королевского или другого владетельного дома.

ПРИНЦЕВЫ ОСТРОВА (Кызыладалар) (Kiziladalar) , 9 островов в Турции, на северо-востоке Мраморного м., близ Стамбула. 10,8 км2. Виноградники, сады. Курорты. Туризм.

ПРИНЦЕССЫ ЕЛИЗАВЕТЫ ЗЕМЛЯ (Princess Elizabeth Land) , часть Антарктиды между 73 и 88 °в. д., омываемая морями Содружества и Дейвиса. Толщина ледникового покрова 1000-1500 м, на побережье - участки, свободные ото льда. Открыта британско-австрало-новозеландской экспедицией Д. Моусона в 1931.

ПРИНЦЕССЫ РАГНХИЛЛЬ БЕРЕГ (Princess Ragnhild Coast) , часть побережья Земли Королевы Мод (Вост. Антарктида), между 20 °30' и 34 °в. д. Окаймлен шельфовыми ледниками. Открыт в 1931 норвежской экспедицией Г. Исаксена и Я. Рисер-Ларсена.

ПРИНЦИП (от лат . principium - начало, основа), 1) основное исходное положение какой-либо теории, учения, науки, мировоззрения, политической организации. 2) Внутреннее убеждение человека, определяющее его отношение к действительности, нормы поведения и деятельности. 3) Основа устройства или действия какого-либо прибора, машины и т. п.

ПРИНЦИП Гаврило (1894-1918) , национальный герой Югославии. Член организации (1914) "Молодая Босния" (выступала за освобождение Боснии и Герцеговины от австро-венгерской оккупации). По заданию организации убил 28.6.1914 австрийского престолонаследника Франца Фердинанда (Сараевское убийство). Умер в тюрьме.

ПРИНЦИП ЗАПРЕТА в квантовой теории , то же, что Паули принцип.

ПРИНЦИПАТ (лат . principatus, от princeps - первый; глава), в Др. Риме форма монархии, при которой сохранялись республиканские учреждения, но власть фактически принадлежала одному человеку - принцепсу (первому в списке сенаторов); существовала с 27 до н. э. до 193 н. э.

ПРИНЦИПЫ (лат . principes, от princeps - первый), воины тяжелой пехоты в составе римского легиона в 4 - нач. 2 вв. до н. э. Первоначально - из 2-го имущественного класса, имели защитное вооружение (без поножей), длинные копья и мечи, составляли 1-ю линию в боевом порядке (отсюда название); с 3 в. до н. э. - воины от 30 до 40 лет, вооруженные мечами и пилумами (короткие метательные копья) и располагавшиеся во 2-й линии; после 2-й Пунической войны ставились снова в 1-й линии.

ПРИОБРЕТАТЕЛЬНАЯ ДАВНОСТЬ , см. в ст. Давность.

ПРИОЗЕРСК (до 1948 Кексгольм) , город в Российской Федерации, Ленинградская обл., на берегу Ладожского оз. Железнодорожная станция. 20,4 тыс. жителей (1993). Деревообрабатывающая, пищевая промышленность, историко-краеведческий музей. Известен с 1143 как крепость под названием Корела, в 1611-1710 в составе Швеции, в 1918 -40 в составе Финляндии (назывался Кякисальми).

ПРИОКСКО-ТЕРРАСНЫЙ ЗАПОВЕДНИК , на юге Московской обл., близ Серпухова, в долине р. Ока. Основан в 1945. Площадь 4945 га. Сосновые, березовые и осиновые леса; участки реликтовой степной флоры. Бобр. Центральный зубровый питомник Российской Федерации. С 1978 биосферный заповедник.

ПРИОР (от лат . prior - первый, старший), 1) настоятель небольшого католического монастыря. 2) Должностное лицо в духовно-рыцарских орденах ступенью ниже великого магистра.

ПРИОРАТ (итал . priorato), орган городского управления некоторых средневековых городов-коммун Ср. Италии (Флоренции, Ареццо, Вольтерры и др.), в которых власть находилась в руках пополанов; назывался также синьорией.

ПРИОРИТЕТ (от лат . prior - первый, старший), 1) первенство по времени в осуществлении какой-либо деятельности. 2) Приоритет - необходимое условие выдачи патента на изобретение или признания научно-технического достижения открытием; определяется датой подачи заявки или первой публикации.

ПРИПАЙ , неподвижный морской лед, образующийся главным образом вдоль побережий арктических и антарктических морей. Может простираться на расстояние от нескольких метров до сотен километров от берега.

ПРИПАМИРСКИЕ НАРОДЫ (памирские таджики , памирцы), этнографические группы таджиков в Горном Бадахшане - язгулемцы, рушанцы, бартангцы, шугнанцы, ишкашимцы, ваханцы. Живут также в Афганистане (мунджанцы и зебагцы, а также рушанцы, шугнанцы, ишкашимцы и ваханцы), Пакистане (обл. Читрал - мунджанцы и йидга), Китае (Синьцзян-Уйгурский автономный район - сарыкольцы и ваханцы). Языки памирские.

ПРИПАРКА , лечебные процедуры для наружного глубокого местного прогревания: влажные (льняное семя, исландский мох, овсяная крупа) и сухие (нагретый торф, зола).

ПРИПЕВ , часть куплетной песни, исполняемая в конце куплета, в хоровой песне - хором после сольного запева; обычно припев поется на один и тот же текст.

ПРИПИСНЫЕ КРЕСТЬЯНЕ , в России 18 - 1-й пол. 19 вв. государственные, дворцовые и экономические крестьяне, вместо уплаты подати работавшие на казенных и частных заводах, т. е. прикрепленные (приписанные) к ним. Освобождены крестьянской реформой 1861.

ПРИПОЙ , обычно металл или сплав, заполняющий зазор между соединяемыми деталями при пайке. Распространены припои на основе Sn, Pb, Cu, Ag, Ni, Zn. Иногда в качестве припоя используют материалы на основе оксидов и др.

ПРИПОЛЯРНЫЙ УРАЛ , часть Урала от широтного участка р. Щугор до верховьев р. Хулга. Длина 230 км. Высота до 1895 м (г. Народная). Ледники. На склонах - таежные леса, выше - горные тундры.

ПРИПУСК , в металлообработке - поверхностный слой заготовки, подлежащий удалению при последующей обработке.

ПРИПЯТСКИЙ ЗАПОВЕДНИК , в Белоруссии, на юго-западе Гомельской обл., в правобережной части р. Припять. Основан в 1969. Площадь 62 213 га. Типичные ландшафты Белорусского Полесья. Изучаются изменения в природе в связи с осушением болот.

ПРИПЯТЬ , город (с 1979) на Украине, Киевская обл., на р. Припять. Железнодорожная станция (Янов). Основан в 1970 в связи со строительством Чернобыльской АЭС. Вследствие аварии на АЭС в апреле 1986 население Припяти эвакуировано. Для работников АЭС и их семей на левом берегу Днепра построен новый город - Славутич.

ПРИПЯТЬ , река в Белоруссии и на Украине, правый приток Днепра. 761 км, площадь бассейна 114,3 тыс. км2. Течет по Полесской низм. Средний расход воды 448 м3/с. Соединена Днепровско-Бугским каналом с Вислой, Огинским (не действует) - с Неманом. Судоходна на 591 км от устья.

ПРИРАЩЕНИЕ в математике , см. Дифференциальное исчисление.

ПРИРОДА , 1) в широком смысле - все сущее, весь мир в многообразии его форм; употребляется в одном ряду с понятиями: материя, универсум, Вселенная. 2) Объект естествознания. 3) Совокупность естественных условий существования человеческого общества; "вторая природа" - созданные человеком материальные условия его существования. Осуществление обмена веществ между человеком и природой - закон, регулирующий общественное производство, условие самой человеческой жизни. Совокупная деятельность общества оказывает все более заметное влияние на природу, что требует установления их гармоничного взаимодействия. См. Охрана природы.

"ПРИРОДА И РЕСУРСЫ" , научно-информационный журнал ЮНЕСКО по проблемам окружающей среды, с 1965, Париж; на русском языке с 1982, Москва, 6 номеров в год. Выходит также на английском, французском и испанском языках

ПРИРОДНАЯ ОЧАГОВОСТЬ , особенность некоторых инфекционных заболеваний - образование очагов, на территории которых возбудитель постоянно циркулирует среди определенных видов животных, распространяясь, как правило, членистоногими переносчиками.

ПРИРОДНАЯ СРЕДА (окружающая природная среда) , природная составляющая часть среды обитания и производственной деятельности человечества - часть окружающей среды.

ПРИРОДНЫЕ ЗОНЫ , см. Зоны физико-географические.

ПРИРОДНЫЕ ПОЯСА , см. Пояса физико-географические.

ПРИРОДНЫЕ РЕСУРСЫ (естественные ресурсы) , компоненты природы, используемые человеком. Главные виды природных ресурсов можно классифицировать: на основе их генезиса - минеральные ресурсы, биологические ресурсы (растительный и животный мир), земельные, климатические, водные ресурсы; по способу использования - в материальном производстве (в промышленности, сельском хозяйстве и др. отраслях), в непроизводственной сфере; по исчерпаемости - исчерпаемые, в т. ч. возобновимые (биологические, земельные, водные и др.) и невозобновимые (минеральные), практически неисчерпаемые (солнечная энергия, внутриземное тепло, энергия текучей воды). Огромные объемы природных ресурсов, вовлекаемых в современную человеческую деятельность, обострили проблемы их рационального использования и охраны и приобрели глобальный характер.

ПРИРОДНЫЙ ПАРК , охраняемый обширный участок природного или культурного ландшафта; используется главным образом для рекреационных целей (напр., организованного туризма). В отличие от заповедников, резерватов и некоторых других охраняемых территорий режим охраны в природных парках наименее строгий. Природные парки имеются в Финляндии, Австрии, Германии, Индонезии, на Украине и в других государствах. См. также Национальный парк.

ПРИРОДНЫЙ ТЕРРИТОРИАЛЬНЫЙ КОМПЛЕКС (природная геосистема , географический комплекс, природный ландшафт), закономерное пространственное сочетание природных компонентов, образующих целостные системы разных уровней (от географической оболочки до фации); одно из основных понятий физической географии. Обычно включает участок земной коры с присущим ему рельефом, относящиеся к нему поверхностные и подземные воды, приземной слой атмосферы, почвы, сообщества организмов. Между отдельными природными территориальными комплексами и их компонентами осуществляется обмен вещества и энергии.

ПРИРОДОПОЛЬЗОВАНИЕ , 1) сфера общественно-производственной деятельности, направленной на удовлетворение потребностей человечества с помощью природных ресурсов; 2) научное направление, изучающее принципы рационального использования природных ресурсов, в т. ч. анализ антропогенных воздействий на природу, их последствий для человека.

ПРИСАДКИ , в металлургии - материалы, вводимые в жидкий металл (в плавильном агрегате, ковше или изложнице) для изменения состава и свойств металла или шлака. Различают присадки шлакообразующие, науглероживающие, окислительные, легирующие.

ПРИСАДКИ , вещества, добавляемые (обычно в количествах 0,05-0,1%) к топливам, минеральным и синтетическим маслам для улучшения их эксплуатационных свойств. К присадкам относятся, напр., антидетонаторы, антиокислители, ингибиторы коррозии и др.

ПРИСЕЛКОВ Михаил Дмитриевич (1881-1941) , российский историк. Профессор Петроградского (Ленинградского) университета (с 1918). Труды по истории Киевской Руси и древнерусскому летописанию.

ПРИСЕМЯННИК , вырост на семени растений, чаще сочный, мясистый. У кувшинки, тисса и др. Привлекает птиц, муравьев, что способствует распространению семян. Иногда присемянник (т. н. ариллус) участвует в образовании мякоти плода (напр., у смородины).

ПРИСК Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ПРИСКИЛЛА (1 в .), христианская мученица, жена апостола Акилы (Деяния апостолов 18:2-3; Послание к Римлянам 16:3-4). Память в Православной церкви 13 (26) февраля, в Католической 8 июля.

ПРИСМАНОВА Анна Семеновна (1892-1960) , русская поэтесса. Жена А. С. Гингера. В 1922 эмигрировала во Францию. Лирика (сборники "Тень и тело", 1937; "Близнецы", 1946; "Соль", 1949) отмечена импрессионистичностью стиля, неожиданностью образов, энергичностью стиха. Поэма о В. Н. Фигнер "Вера" (1960).

ПРИСТАВ , 1) в Русском государстве 15-17 вв. должностное лицо, посылаемое для вызова кого-либо на великокняжеский или царский суд. 2) С 1782 полицейская должность, в городах частный (от слова "часть") или городской пристав, в сельской местности с 1837 - становой пристав.

ПРИСТАВКА , то же, что префикс.

ПРИСТАВКИН Анатолий Игнатьевич (р . 1931), русский писатель. В повестях "Ночевала тучка золотая" (1987), "Кукушата" (1989, обе - о воспитанниках детдома), автобиографическом романе "Рязанка (Человек из предместья)" (1991) - общенародные трагедии (Великая Отечественная война, сталинские репрессии, депортации), преломленные через судьбы осиротевших детей. Очерковая проза. Государственная премия СССР (1988).

ПРИСТАНЬ , небольшой порт на внутренних водных путях, имеющий обычно 1-2 причала.

ПРИСТЛИ (Priestley) Джозеф (1733-1804) , английский химик, философ, сторонник деизма. В 1794, преследуемый реакционными кругами, эмигрировал в США. Иностранный почетный член Петербургской АН (1780). В сочинении "Исследования о материи и духе" (1777) утверждал, что природа материальна, дух - свойство материи. Развивал учение Д. Гартли об ассоциациях. Открыл кислород (1774), получил хлористый водород и аммиак (1772-74). Показал, что зеленые растения "исправляют" воздух, испорченный дыханием. Отстаивал теорию флогистона.

ПРИСТЛИ Джон Бойнтон (1894-1984) , английский писатель. Романы "Добрые товарищи" (1929), "Улица ангела" (1930) - о трудностях послевоенного времени, обусловленных острыми социальными противоречиями английского общества. Антифашистский роман "Затемнение в Гретли" (1942). Нравы современной английской бюрократии и состоятельных обывателей - основная тема романов "Сэр Майкл и сэр Джордж" (1964), "Лондонский тупик" (1969), остросюжетных пьес "Опасный поворот" (1932), "Время и семья Конвей" (1937), "Визит инспектора" (1947) и рассказов (сборник "Кризис в доме Карфей", 1975). Автобиографическая книга "За высокой стеной" (1982). Эссеист, литературовед.

ПРИСУТСТВИЕ (присутственное место) , государственное учреждение в дореволюционной России.

ПРИСЫПКА , лекарственная форма: порошок или смесь нескольких порошков для припудривания кожи в лечебных, гигиенических и косметических целях.

ПРИСЯГА , официальное и торжественное обещание (клятва) в верности. Присягу обычно приносит при вступлении в должность лицо, избранное президентом страны. Присяга военная - клятва гражданина при вступлении его в ряды вооруженных сил выполнять обязанность защиты Отечества в соответствии с конституционными требованиями.

ПРИСЯЖНЫЕ ЗАСЕДАТЕЛИ , в ряде государств судьи-непрофессионалы, участвующие в уголовном (в некоторых странах и в гражданском) процессе. Образуют отдельную от профессиональных судей коллегию, которая в уголовном процессе выносит в основном вердикт о виновности или невиновности подсудимого, а в гражданском процессе решает вопросы наличия или отсутствия спорного факта.

ПРИСЯЖНЫЙ ПОВЕРЕННЫЙ , в России в 1864-1917 адвокат на государственной службе при окружном суде или судебной палате.

ПРИСЯЖНЮК Андрей Александрович (1912-82) , российский актер, народный артист СССР (1973). С 1938 во Владивостокском театре.

ПРИТАНЕЙ , в Др. Греции здание для заседания совета старейшин (пританов).

ПРИТВОР , то же, что нартекс.

ПРИТВОРЯШКИ , семейство жуков. Длина 1,5-5 мм. Ок. 300 видов, распространены широко. Потревоженный притворяшка замирает, притворяясь мертвым. Некоторые виды повреждают пищевые запасы, меха; часто встречаются в домах и на складах, напр. притворяшка-вор.

ПРИТИР , инструмент, применяемый при притирке и доводке. Форма притира соответствует форме притираемой поверхности; бывают плоские, цилиндрические, резьбовые и др. Материал притира должен быть мягче обрабатываемого материала.

ПРИТХИ , в ведийской и индуистской мифологии легендарный царь, владевший олицетворением земли - коровой Притхиви.

ПРИТХИВИ , в ведийской и индуистской мифологии богиня земли, супруга Дьяуса.

ПРИТЧА , малый дидактико-аллегорический литературный жанр, заключающий в себе моральное или религиозное поучение ("премудрость"). Близка к басне; в своих модификациях - универсальное явление в мировом фольклоре и литературе (напр., притчи Евангелий, в т. ч. о блудном сыне).

ПРИТЫЦКИЙ Сергей Осипович (1913-71) , белорусский политический деятель. В 1932-39 в партийном подполье Зап. Белоруссии. В 1944-45 начальник Польского штаба партизанского движения. С 1948 1-й секретарь ряда обкомов КП Белоруссии. В 1962-68 секретарь ЦК КП Белоруссии. С 1968 председатель Президиума ВС Белорусской ССР. Член ЦК КПСС с 1961.

ПРИУРАЛЬЕ , территория прилегающих к Уралу окраин Восточно-Европейской (Предуралье) и Западно-Сибирской (Зауралье) равнин.

ПРИХОД , низшая церковно-административная единица, церковь с причтом и содержащая их церковная община (прихожане). В русской православной церкви приходы объединяются в благочиния.

ПРИХОДСКИЕ УЧИЛИЩА , начальные школы при церковных приходах. Возникли в Зап. Европе в начале средних веков. На Руси создавались с 11 в. С 1884 стали называться церковно-приходскими школами. Название "приходские училища" в 1804 было присвоено также одногодичным начальным школам, подготовлявшим в уездные училища; в 1828-64 одно- или двухгодичные школы для низших слоев населения.

ПРИХОЖАНЕ , верующие, образующие религиозную общину при христианской церкви, вблизи которой обычно живут и которую систематически посещают.

ПРИХОТЬКО Антонина Федоровна (р . 1906), украинский физик, академик АН Украины (1964), Герой Социалистического Труда (1976). Труды по спектроскопии кристаллов, экспериментальные исследования экситонов в молекулярных кристаллах. Ленинская премия (1966).

ПРИЦВЕТНИК , лист, в пазухе которого развиваются цветок или соцветие. Прицветником называют также маленькие листья (один или два) на цветоножке.

ПРИЦЕЛЫ и прицельные приспособления , приборы и механизмы для наведения огнестрельного или ракетного оружия в цель. Бывают механические, оптические, телевизионные, лазерные, радиолокационные, автоматические, полуавтоматические и неавтоматические.

ПРИЦЕЛЬНОЕ РАССТОЯНИЕ (прицельный параметр , параметр удара), в теории рассеяния частиц расстояние между рассеивающим силовым центром и линией первоначального движения рассеиваемой частицы.

ПРИЦЕП , повозка, буксируемая тягачом (автомобиль, трактор), для перевозки грузов либо для нетранспортных работ (напр., прицепы-лавки, прицепы-мастерские).

ПРИЧАЛ , комплекс сооружений и устройств, предназначенных для подхода, швартовки, стоянки, обработки и обслуживания судов, посадки и высадки пассажиров, грузовых операций и т. п. Различают причалы пассажирские, грузовые, судоремонтные и др.

ПРИЧАРД (Prichard) Катарина Сусанна (1883-1969) , австралийская писательница. Реалистические романы "Погонщик волов" (1926), "Кунарду" (1929). Эпическая трилогия о рабочем движении "Девяностые годы" (1946), "Золотые мили" (1948), "Крылатые семена" (1950).

ПРИЧАСТИЕ , глагольная форма, совмещающая свойства глагола и прилагательного; выражает окачествленное действие или состояние как свойство лица или предмета.

ПРИЧАЩЕНИЕ (евхаристия) , в христианстве одно из главных таинств. Согласно христианскому вероучению, причащающиеся верующие приобщаются к Христу, вкушая во время литургии хлеб и вино, символизирующие его тело и кровь.

ПРИЧЕЛИНА , в русской деревянной архитектуре доска на фасаде избы (обычно резная), защищающая от влаги торцы бревен повала.

ПРИЧЕРНОМОРСКАЯ НИЗМЕННОСТЬ , прилегает к Черному и Азовскому морям, между дельтой Дуная на западе и р. Кальмиус на востоке. Высота 90-150 м.

ПРИЧИНА , см. Причинность.

ПРИЧИННОСТИ ПРИНЦИП в физике , устанавливает допустимые пределы влияния физических событий друг на друга; причинности принцип исключает влияние данного события на все прошедшие, а также требует отсутствия взаимного влияния событий, пространственное расстояние между которыми столь велико, а временной интервал между ними столь мал, что они не могут быть связаны световым (или каким-нибудь другим) сигналом.

ПРИЧИННОСТЬ , генетическая связь между отдельными состояниями видов и форм материи в процессах ее движения и развития. Возникновение любых объектов и систем и изменение их свойств во времени имеют свои основания в предшествующих состояниях материи; эти основания называют причинами, а вызываемые ими изменения - следствиями. Сущность причинности - порождение причиной следствия; следствие, определяясь причиной, оказывает обратное воздействие на нее. На основе причинности организуется деятельность человека, вырабатываются научные прогнозы.

ПРИЧИТАНИЯ (плач) , жанр фольклора разных народов, традиционные элегические импровизации, связанные преимущественно с похоронами, свадебными, рекрутскими и другими обрядами, неурожаем, болезнью и т. п.

ПРИЧТ , штат священнослужителей (священники и дьяконы) и церковнослужителей (пономари, псаломщики, дьячки, чтецы и т. д.) при православной церкви. Состав зависит от числа прихожан и утверждается архиереем.

ПРИШВИН Михаил Михайлович (1873-1954) , русский писатель. Философско-лирическая проза, связанная преимущественно с темами природы, истории, народным бытом и фольклором. Дневники, очерки, поэма в прозе "Фацелия" (1940), повесть "Жень-шень" (1933), роман-сказка "Осударева дорога" (1957), автобиографический роман "Кащеева цепь" (опубликован в 1960, начат в 1923). В дневниках запечатлена социально-нравственная трагедия эпохи тоталитаризма, в т. ч. раскрестьянивания России в годы коллективизации.

ПРИШИБ , город (с 1967) в Азербайджане, на Ленкоранской низм., близ ж.-д. ст. Масаллы. 9,9 тыс. жителей (1991). Пищевкусовые предприятия, авторемонтный завод.

ПРИШЛЫЕ РАСТЕНИЯ (адвентивные растения) , растения, акклиматизировавшиеся и занявшие место в растительном покрове данной территории. Заносятся человеком, водой, животными и т. п.

ПРИШНИ , в ведийской мифологии небесная богиня-корова, жена Рудры, мать марутов.

ПРИШТИНА , город в Сербии, административный центр края Косово и Метохия. 245 тыс. жителей (1985). Текстильная, пищевкусовая, керамическая промышленность, машиностроение. Ремесла. Университет. Близ Приштины - монастырь Грачаница (церковь, 14 в.; собрание сербского изобразительного искусства).

ПРИЩИПКА , то же, что пинцировка.

ПРОБ (Probus) (232-282) , римский император с 276. Упрочил власть Рима в Галлии и по всей рейнской границе, оттеснив в 277 вторгшихся в Галлию франков, алеманнов и др.

ПРОБА БЛАГОРОДНЫХ МЕТАЛЛОВ , количественное содержание золота, серебра и платины в лигатурном сплаве, из которого изготовляются ювелирные изделия и производится чеканка монет. Проба благородных металлов, принятая в большинстве стран, выражается числом частей металла в 1000 частях (по массе) лигатурного сплава, чистому металлу соответствует 1000-я проба благородных металлов. В Российской Федерации для ювелирных изделий установлены пробы благородных металлов: 375, 500, 583, 750 и 958 - для золота; 750, 800, 875, 916, 925 и 960 - для серебра; 950 - для платины; 500 и 850 - для палладия.

ПРОБЕЛЬНЫЙ МАТЕРИАЛ , металлические, пластмассовые или деревянные брусочки, применяемые в типографском наборе для образования промежутков (пробелов) между словами, строками и т. п. Пробельный материал имеет меньший рост, чем печатающий материал, благодаря чему наносимая на наборную форму краска не попадает на пробельный материал и, следовательно, на бумагу.

ПРОБИРНАЯ ИГЛА , эталон из благородного металла для определения пробы на пробирном камне.

ПРОБИРНЫЙ АНАЛИЗ (пробирное искусство) , методы количественного определения содержания металлов (главным образом благородных) в рудах и материалах. Выполняется пирометаллургическими и химическими способами.

ПРОБИРНЫЙ КАМЕНЬ (лидийский камень) , черный брусок из тонкозернистого кремнистого сланца, на котором по цвету черты испытуемого благородного металла определяют его пробу.

ПРОБКА (феллема) , наружный слой покровной ткани растений; возникает из феллогена. Оболочки клеток пробки пропитаны суберином (жироподобным веществом), непроницаемым для воды и газов. Наиболее развита на стволе и ветвях пробкового дуба. Используют в промышленности, медицине, в быту.

ПРОБКОВОЕ ДЕРЕВО амурское , см. Бархат.

ПРОБКОВЫЙ ДУБ , вид деревьев из рода дуб, ствол и ветви которого покрыты пробкой. Растет преимущественно в Зап. Средиземноморье, введен в культуру на Южном берегу Крыма и на Кавказе. Пробку снимают 1 раз в 10 лет начиная с 15-20-летнего возраста деревьев. Промышленную пробку дают также дуб изменчивый (Средиземноморье) и дуб крупноплодный (Сев. Америка).

ПРОБЛЕМ МЕХАНИКИ ИНСТИТУТ (ИПМ) РАН , основан в 1965 в Москве. Исследования по механике систем твердых тел и гироскопов, управлению в механических системах и др.

ПРОБЛЕМ ПЕРЕДАЧИ ИНФОРМАЦИИ ИНСТИТУТ (ИППИ) РАН , основан в 1961 в Москве (лаборатория с 1948). Исследования по теории информации, информационных систем, АСУ и др.

ПРОБЛЕМ УПРАВЛЕНИЯ ИНСТИТУТ (АВТОМАТИКИ И ТЕЛЕМЕХАНИКИ) (ИАТ) РАН , основан в 1939 в Москве (до 1969 Институт автоматики и телемеханики). Исследования по техническим средствам и системам автоматического управления, моделированию и др.

ПРОБЛЕМА (от греч . problema - задача), в широком смысле - сложный теоретический или практический вопрос, требующий изучения, разрешения; в науке - противоречивая ситуация, выступающая в виде противоположных позиций в объяснении каких-либо явлений, объектов, процессов и требующая адекватной теории для ее разрешения.

"ПРОБЛЕМЫ МАРКСИЗМА" , философский и общественно-экономический журнал, 1928-34, Ленинград (в 1931-32 и Москва). Орган Ленинградского научно-исследовательского института марксизма, с 1930 - Ленинградского отделения Коммунистической академии.

"ПРОБЛЕМЫ МИРА И СОЦИАЛИЗМА" , ежемесячный теоретический и информационный журнал коммунистических и рабочих партий, 1958-90, Прага. Выходил на 28 языках.

ПРОБОДЕНИЕ (перфорация) , образование сквозного отверстия в стенке полого органа вследствие его заболевания (напр., прободение желудка при язве) или травмы.

ПРОБОЙ ДИЭЛЕКТРИКОВ , резкое возрастание электропроводности диэлектрика в электрическом поле, напряженность которого превышает т. н. электрическую прочность. Пробой диэлектриков может сопровождаться их разрушением.

ПРОВ (Пром) Египтянин (ум . 308), христианский мученик, пострадавший в гонение императора Максимина. Память в Православной церкви 19 декабря (1 января).

ПРОВАНС (Provence) , историческая область и современный экономический район на юго-востоке Франции, в Альпах, у Средиземного м. На территории Прованса - департаменты Верхние Альпы, Альпы Верхнего Прованса, Буш-дю-Рон, Вар, частично Воклюз и Приморские Альпы. 31,3 тыс. км2. Население 4,3 млн. человек (1992). Главные города: Экс-ан-Прованс и Марсель. Во 2-й пол. 9 в. королевство, в 10-15 вв. графство в составе "Священной Римской империи", в 1481 Прованс был присоединен к Франции и до 1790 имел статус провинции.

ПРОВАНСАЛЬСКИЙ ЯЗЫК , см. Окситанский язык.

ПРОВАНСКОЕ МАСЛО , см. Оливковое масло.

ПРОВИДЕНИЯ БУХТА , фьорд в Анадырском зал. Берингова м. Длина ок. 50 км, ширина у входа ок. 9 км. Поселок городского типа и порт Провидения.

ПРОВИДЕНС (Providence) , город и порт на северо-востоке США, административный центр шт. Род-Айленд. 161 тыс. жителей (1990), с пригородами 1,1 млн. жителей. Центр производства ювелирных и других изделий из драгоценных металлов, бижутерии, столового серебра. Машиностроительная, легкая промышленность. Университеты.

ПРОВИДЕНЦИАЛИЗМ (от лат . providentia - провидение), истолкование исторического процесса как осуществления замысла Бога. Присущ теизму, характерен для средневековой историографии (Августин и др.).

ПРОВИЗОР (от лат . provisor - заготовляющий), аптечный работник с высшим фармацевтическим образованием.

ПРОВИЗОРНЫЕ ОРГАНЫ (от нем . provisorisch - предварительный, временный), органы зародышей и личинок многоклеточных животных, исчезающие в процессе их дальнейшего развития (напр., брюшные конечности и жабры личинок у насекомых).

ПРОВИНЦИИ (лат . provincia), 1) в Др. Риме подвластные Риму внеиталийские территории; управлялись римскими наместниками. 2) Административно-территориальные единицы в России в 1719-75 в составе губернии. Делились на доли и дистрикты. 3) Административно-территориальные единицы в ряде зарубежных государств (Италии, Испании и др.).

ПРОВИНЦИЯ ФИЗИКО-ГЕОГРАФИЧЕСКАЯ , часть природной зоны в составе определенной физико-географической области; единица физико-географического районирования. Выделяются по морфоструктурным особенностям рельефа и климату, в горах - по характеру высотной поясности.

ПРОВОД электрический , неизолированный или изолированный проводник электрического тока, состоящий из 1 (одножильный провод) или нескольких (многожильный провод) проволок (чаще всего медных, алюминиевых или, значительно реже, стальных). Провода используют при сооружении линий электропередач (ЛЭП), изготовлении обмоток электрических машин, монтаже радиоаппаратуры, в устройствах связи и т. д. См. также Эмаль-провода, Микропровода.

ПРОВОДИМОСТИ ЗОНА , частично заполненная или пустая верхняя разрешенная энергетическая зона в электронном спектре твердого тела (см. Зонная теория). Электроны, попавшие в зону проводимости (электроны проводимости), наряду с дырками обусловливают электропроводность тела.

ПРОВОДИМОСТЬ , то же, что электропроводность.

ПРОВОДИМОСТЬ АТМОСФЕРЫ , способность атмосферы проводить электрический ток. Создается атмосферными ионами и увеличивается с ростом ионизации и чистоты атмосферы и уменьшением ее плотности.

ПРОВОДНАЯ СВЯЗЬ , электросвязь посредством электрических сигналов, распространяющихся по кабелям связи и проводам. Охватывает телефонную, телеграфную, факсимильную, видеотелефонную связь и передачу данных. Линии проводной связи используют также для передачи программ звукового и телевизионного вещания.

ПРОВОДНИКИ , вещества, хорошо проводящие электрический ток благодаря наличию в них большого количества подвижных заряженных частиц. Делятся на электронные (металлы, полупроводники), ионные (электролиты) и смешанные, где имеет место движение как электронов, так и ионов (напр., плазма).

ПРОВОДНОЕ ВЕЩАНИЕ , звуковое вещание, программы которого (речь, музыка) передаются слушателям (абонентам) посредством электрических колебаний, распространяющихся по проводам (автономной вещательной либо телефонной сети).

ПРОВОДЯЩАЯ СИСТЕМА сердца , сложное нервно-мышечное образование, обеспечивающее его ритмическую работу. Клетки проводящей системы производят и передают ритмические импульсы возбуждения на мышцы предсердий и желудочков, вызывая их сокращение.

ПРОВОДЯЩИЕ ПУТИ , в физиологии - пучки нервных волокон в центральной нервной системе, объединенные общностью строения и функций в единые морфо-функциональные системы. Проводят нервные импульсы от рецепторов в соответствующие отделы центральной нервной системы, от них - к периферии; связывают большие полушария головного мозга.

ПРОВОДЯЩИЕ ТКАНИ растений , служат для проведения воды, растворов минеральных и органических веществ. В комплексе с другими тканями - механической и паренхимой - образуют разветвленную систему проводящих пучков, соединяющую все органы растения. К проводящим тканям относят ксилему и флоэму.

ПРОВОКАЦИЯ (от лат . provocatio - вызов), подстрекательство, побуждение отдельных лиц, групп, организаций и т. д. к действиям, которые могут повлечь за собой тяжелые последствия.

ПРОВОЛОКА , изготовляется круглого, реже шестиугольного, квадратного, трапециевидного или овального сечения из стали, алюминия, меди, никеля, титана, цинка и их сплавов, из тугоплавких и благородных металлов; выпускаются также биметаллические и полиметаллические проволоки. Диаметр 0,005-17 мм. Проволока может иметь антикоррозийное покрытие.

ПРОВОЛОЧНИКИ , личинки жуков семейства щелкунов; вредители многих сельскохозяйственных и дикорастущих растений. Желтые, коричневые, бурые; твердые, длина 15-45 мм. Питаются высеянными семенами и подземными частями молодых растений.

ПРОГЕНИЯ (от греч . pro - вперед и geneion - подбородок), аномалия прикуса; выступание нижнечелюстной дуги кпереди, отсутствие контакта передних зубов обеих челюстей при их смыкании.

ПРОГЕСТЕРОН , женский стероидный половой гормон позвоночных животных и человека. Вырабатывается главным образом в желтом теле яичников. Подготавливает матку к имплантации и питанию яйца, регулирует обмен веществ в женском организме в период беременности. Прогестерон и его природные и синтетические аналоги (гестагены) применяются в медицине.

ПРОГИБ , в строительной механике - вертикальное перемещение точек оси элемента (балки, рамы, пояса фермы и т. п.) под действием нагрузки, изменений температуры и др. Максимальная величина прогиба в конструкциях обычно нормируется.

ПРОГИМНАЗИЯ (от лат . pro - вместо и гимназия), в России мужское или женское 4-классное учебное заведение, соответствовавшее четырем младшим классам гимназии. Учреждена в 1864. Выпускники могли без экзаменов поступать в следующий класс гимназии.

ПРОГНАТИЗМ (от греч . pro - вперед и gnathos - челюсть), в антропологии - сильное выступание вперед лицевого отдела черепа человека. Признак учитывают в расоведении и палеоантропологии.

ПРОГНАТИЯ , аномалия прикуса; сильное выступание верхней челюсти кпереди, отсутствие контакта передних зубов обеих челюстей при их смыкании.

"ПРОГНОЗ" , искусственный спутник Земли для изучения солнечной активности, ее влияния на магнитосферу Земли и др. В 1972-85 в СССР запущено 10 "Прогнозов".

ПРОГНОЗ (от греч . prognosis - предвидение, предсказание), первоначально предсказание хода болезни, затем вообще всякое конкретное предсказание, суждение о состоянии какого-либо явления в будущем (прогноз погоды, исхода выборов и т. п.); ныне в значении вероятностного суждения о будущем на основе специальных научных исследований (см. Прогнозирование, Прогностика).

ПРОГНОЗ БОЛЕЗНИ , врачебное предсказание дальнейшего течения и исхода болезни (в отношении жизни, здоровья и трудоспособности) на основании диагноза, статистических данных о болезни, оценки общего состояния больного и предположительных результатов лечения.

ПРОГНОЗ ПОГОДЫ , научно обоснованные предположения о будущем состоянии погоды; краткосрочные прогнозы погоды - на 1-3 сут и долгосрочные - от 5 сут до сезона. Прогноз погоды может быть выполнен на основе анализа синоптических карт погоды (синоптический прогноз погоды) или с применением численных методов прогноза погоды.

ПРОГНОЗИРОВАНИЕ , разработка прогноза; в узком значении - специальные научные исследования конкретных перспектив развития какого-либо явления. Как одна из форм конкретизации научного предвидения в социальной сфере находится во взаимосвязи с планированием, программированием, проектированием, управлением. Обычно в общественных науках: краткосрочное прогнозирование на 1-2 года, среднесрочное на 5-10 лет, долгосрочное на 15-20 лет, сверхдолгосрочное на 50-100 лет. Выделяют три класса методов прогнозирования: экстраполяция, моделирование, опрос экспертов.

ПРОГНОЗНЫЕ КАРТЫ , отображают научно обоснованное развитие явлений в будущем (напр., синоптическую ситуацию), а также возможность обнаружения еще не выявленных природных объектов.

ПРОГНОСТИКА , в широком значении - теория и практика прогнозирования, в узком - наука о законах и способах разработки прогнозов.

ПРОГОН , в строительном деле - конструктивный элемент покрытия здания, укладываемый по основным несущим конструкциям (балкам, фермам и т. п.). Предназначается главным образом для восприятия нагрузок от кровли.

ПРОГОНЫ , в России до 1917 плата за проезд на почтовых лошадях и по железной дороге офицеров и чиновников.

ПРОГРАММА (от греч . programma - объявление, распоряжение), 1) содержание и план деятельности, работ. 2) Изложение основных положений и целей деятельности политической партии, организации, отдельного деятеля. 3) Краткое изложение содержания учебного предмета. 4) Перечень номеров, исполнителей, действующих лиц театральных, концертных и других представлений.

ПРОГРАММА вычислительной машины , описание алгоритма решения задачи, заданное на языке программирования (на машинный язык конкретной ЭВМ переводится автоматически при помощи транслятора). Процесс составления программ называют программированием.

ПРОГРАММА ИССЛЕДОВАНИЙ ГЛОБАЛЬНЫХ АТМОСФЕРНЫХ ПРОЦЕССОВ (ПИГАП; GARP - Global Atmospheric Research Program) , проводится с целью более точного прогнозирования погодных и климатических изменений. В рамках ПИГАП учеными Российской Федерации, США, Великобритании, Индии и других стран осуществляются (с 1971) Полярный эксперимент (ПОЛЭКС), Тропический эксперимент (ТРОПЭКС), эксперимент по изучению муссонов (МУССОНЭКС).

ПРОГРАММА ООН ПО ОКРУЖАЮЩЕЙ СРЕДЕ (ЮНЕП; англ . UNEP - United Nations Environment Programme), разработка основ и методов комплексного научного планирования и управления ресурсами биосферы. Осуществляется с 1972 учеными Российской Федерации, США, Великобритании, Франции, Италии и др.

ПРОГРАММИРОВАНИЕ , процесс подготовки задач для решения их на ЭВМ, состоящий из следующих этапов: составление "плана решения" задачи в виде набора операций (алгоритмическое описание задачи); описание "плана решения" на языке программирования (составление программы); трансляция программы с языка программирования на машинный язык (в виде последовательности команд, реализация которых техническими средствами ЭВМ и есть процесс решения задачи). Программированием называют также раздел прикладной математики, изучающий и разрабатывающий методы и средства составления, проверки и улучшения программ для ЭВМ.

ПРОГРАММИРОВАНИЕ ЭКОНОМИЧЕСКОЕ , "индикативное планирование", система государственно-монополистического регулирования экономики на основе комплексных общехозяйственных программ, отражающих предпочтительный вариант развития общественного производства и стратегическую концепцию социально-экономической политики. Возникло после 2-й мировой войны во Франции, Нидерландах, Норвегии, Японии; в 50-60-х гг. 20 в. получило распространение в Швеции, Финляндии, Великобритании, Италии, Бельгии, ФРГ, Испании; в 70-х гг. - в США и Канаде. Программирование экономическое носит индикативный, т. е. рекомендательный, характер: показатели программ представляют собой общие ориентиры развития.

ПРОГРАММНАЯ МУЗЫКА , музыкальные произведения, которые композитор снабдил словесной программой, конкретизирующей восприятие. Многие программные сочинения связаны с сюжетами и образами выдающихся литературных произведений.

ПРОГРАММНОЕ ОБЕСПЕЧЕНИЕ , то же, что математическое обеспечение ЭВМ.

ПРОГРАММНОЕ УПРАВЛЕНИЕ , управление режимом работы объекта по заранее заданной программе, напр. программное управление летательными аппаратами реализует требуемую траекторию их полета. Программное управление технологическим оборудованием и процессами охватывает управление движением машин, механизмов, транспортных средств и изменением физических и химических параметров технологического процесса (температуры, давления и т. п.).

ПРОГРАММНО-ЦЕЛЕВОЙ МЕТОД в экономике , увязывает цели с ресурсами при помощи программ. Каждая программа - комплекс мероприятий по реализации одной или нескольких целей и подцелей развития хозяйства, упорядоченных в виде "дерева целей". Оценка и выбор возможных вариантов программ производятся по разным критериям (минимум затрат или времени на реализацию при фиксированных конечных показателях и т. п.) с помощью специальных приемов (напр., программных матриц).

"ПРОГРЕСС" , акционерное общество, издательская группа, Москва. Образовано в 1991 на базе издательства "Прогресс", основано в 1931 как Издательское товарищество иностранных рабочих в СССР, с 1939 Издательство литературы на иностранных языках, с 1963 "Прогресс". В 1982 из "Прогресса" выделилось издательство "Радуга".

"ПРОГРЕСС" , автоматические транспортные космические аппараты снабжения, созданы в СССР на базе космического корабля "Союз", первый запуск в 1978. Служат для обеспечения длительного функционирования орбитальных станций путем доставки на их борт топлива, оборудования, других материалов.

ПРОГРЕСС (от лат . progressus - движение вперед), направление развития, для которого характерен переход от низшего к высшему, от менее совершенного к более совершенному. О прогрессе можно говорить применительно к системе в целом, отдельным ее элементам, структуре развивающегося объекта. Понятие прогресс противоположно понятию регресс.

ПРОГРЕССИВНАЯ ПАРТИЯ (прогрессисты) , политическая партия России в 1912-17, занимала промежуточное положение между октябристами и кадетами. Лидеры: А. И. Коновалов, В. П. и П. П. Рябушинские и др. Печатные органы - газеты "Русская молва", "Утро России". В годы 1-й мировой войны в числе инициаторов создания "Прогрессивного блока". После Февральской революции распалась.

"ПРОГРЕССИВНЫЙ БЛОК" , объединение ряда фракций 4-й Государственной думы и Государственного совета (прогрессисты, октябристы, кадеты и др.) в России. Образован в августе 1915 в связи с военными поражениями царизма. Для достижения победы в 1-й мировой войне и предотвращения назревавшей революции требовал включения своих представителей в правительство и проведения либеральных реформ.

ПРОГРЕССИВНЫЙ ПАРАЛИЧ , сифилитическое поражение головного мозга, возникающее через 5-15 лет после заболевания сифилисом; характеризуется прогрессирующим распадом психики вплоть до слабоумия, расстройствами речи, движений и др.

ПРОГРЕССИСТЫ , см. Прогрессивная партия.

ПРОГРЕССИЯ , см. Арифметическая прогрессия, Геометрическая прогрессия.

ПРОГУЛ , в праве - неявка на работу без уважительной причины в течение всего рабочего дня, отсутствие на работе без уважительных причин более 3 ч и др. Прогульщики привлекаются к дисциплинарной ответственности (вплоть до увольнения).

"ПРОДАМЕТ" ("Общество для продажи изделий русских металлургических заводов") , синдикат в России. Основан в 1902. К 1914 объединял ок. 90% заводов и св. 85% продажи черных металлов. В 1918 заводы "Продамета" национализированы.

ПРОДАРМИЯ (продовольственно-реквизиционная армия) , орудие продовольственной диктатуры советской власти в 1918-21, состояла из вооруженных продотрядов. С 1918 в ведении Наркомпрода, с 1919 в составе войск внутренней охраны (использовалась Наркомпродом). Упразднена с введением новой экономической политики в 1921.

"ПРОДАРУД" ("Общество для продажи руд Юга России") , синдикат железорудных предприятий Криворожского бас. Основан в 1908. Конкурировал (до 1914) с "Продаметом", распался.

"ПРОДВАГОН" ("Общество для торговли изделиями русских вагоностроительных заводов") , синдикат, начал действовать в 1906. К 1910 объединял почти все заводы этого типа. В 1918 заводы "Продвагона" национализированы.

ПРОДИК Кеосский (2-я пол . 5 в. до н. э.), древнегреческий философ, софист, ученик Протагора.

ПРОДКОМЫ (продовольственные комитеты) , 1) с марта 1917 местные органы Общегосударственного продовольственного комитета и Министерства продовольствия Временного правительства. Ведали учетом, заготовкой и распределением продовольствия. 2) С ноября 1917 местные органы Наркомпрода, с 1919 проводили продразверстку; в 1921-24 продотделы местных Советов, осуществляли сбор продналога.

ПРОДНАЛОГ (продовольственный налог) , взимался в России в 1921-23 с крестьянских хозяйств; введен взамен продразверстки, первый акт новой экономической политики. Размер устанавливался до весеннего сева по каждому виду сельскохозяйственных продуктов (значительно ниже продразверстки) с учетом местных условий и зажиточности крестьянских хозяйств.

ПРОДОВОЛЬСТВЕННАЯ ДИКТАТУРА , система чрезвычайных мер советской власти в 1918-21 по организации продовольственного снабжения (централизация заготовки и распределения продовольствия, монополия хлебной торговли, реквизиция хлеба, продразверстка и др.). Проводилась в жизнь Наркомпродом, вызвала массовые выступления крестьянства. Отменена с введением новой экономической политики.

ПРОДОВОЛЬСТВЕННАЯ И СЕЛЬСКОХОЗЯЙСТВЕННАЯ ОРГАНИЗАЦИЯ ООН (ФАО) , межправительственная международная организация, специализированное учреждение ООН. Основана в 1945. Цели ФАО: собирание и изучение информации по вопросам питания, продовольствия, сельского хозяйства, содействие улучшению производства и сбыта продовольствия и др. Местопребывание центрального правления - Рим. На 1 января 1988 в ФАО входило 158 стран.

ПРОДОЛГОВАТЫЙ МОЗГ , отдел ствола головного мозга, расположенный между варолиевым мостом и спинным мозгом. В продолговатом мозгу находятся ядра черепномозговых нервов, принимающие информацию от вкусовых и слуховых рецепторов, органов равновесия и внутренних органов, и ядра, являющиеся эфферентными (двигательными) центрами для внутренних органов, сосудов, мыщц языка и гортани. Некоторые ядра ретикулярной формации продолговатого мозга участвуют в механизме дыхания и кровообращения.

ПРОДОЛЖАЮЩИЕСЯ ИЗДАНИЯ , сборники, имеющие единые направление, название, нумерацию и выходящие нерегулярно, по мере накопления материала.

ПРОДОЛЖИТЕЛЬНОСТЬ ЖИЗНИ , длительность существования особи (иногда клона), обусловленная генетически и зависящая от многих факторов. У растений самая большая продолжительность жизни у сосны остистой и баобаба - 4-5 тыс. лет, у секвойядендрона, тисса, кипариса - до 3 тыс. лет, дуба, каштана, грецкого ореха - св. 2 тыс. лет. Среди животных наибольшая продолжительность жизни у черепах (св. 150 лет), пластинчатожаберных моллюсков (до 100 лет), некоторых рыб (осетровые - до 100 лет), слонов (60-70 лет), ряда птиц (филин - до 70 лет, кондор - до 40 лет). У человека определяется как биологическими, наследственными особенностями, так и социальными условиями (быт, труд, отдых, питание). Ожидаемая продолжительность жизни (средний статистический показатель, характеризующий продолжительность жизни не отдельного индивидуума, а населения в целом, определяемый с помощью расчетов, основанных на теории вероятности) различна в разных странах и, напр., составляла в 1985-90 в среднем в странах Европы 74 года, Сев. Америки 75 лет, Латинской Америки 67, Азии ок. 59, Африки 52 года.

ПРОДОЛЬНАЯ ВОЛНА , волна, в которой колебания происходят в направлении ее распространения. Пример: звуковая волна в газах и жидкостях.

ПРОДОЛЬНАЯ ДОЛИНА (Valle Longitudinal) , впадина между Береговыми и Главными Кордильерами Анд в Сев. и Ср. Чили. Высота от 1200 м на севере до уровня океана на юге. На севере - пустыни (в т. ч. Атакама), в центре - распаханная степь, на юге - леса.

ПРОДОЛЬНОЙ УПРУГОСТИ МОДУЛЬ , см. Модули упругости.

ПРОДОЛЬНЫЙ ИЗГИБ , в сопротивлении материалов - изгиб сжатого (первоначально прямого) стержня вследствие потери им устойчивости. Возникает при достижении напряжениями критических значений.

ПРОДОТРЯДЫ , продовольственные отряды (большей частью вооруженные) рабочих и крестьян-бедняков в России в 1918-21. Проводили продразверстку на селе; действовали совместно с комбедами и местными Советами. Создавались органами Наркомпрода (входили в Продармию), профсоюзами, фабзавкомами, местными Советами (заготовительные, уборочно-заготовительные, уборочно-реквизиционные отряды; руководитель - Военное продовольственное бюро ВЦСПС); половину собранного хлеба получала пославшая отряд организация.

"ПРОДПАРОВОЗ" , синдикат для продажи изделий российских паровозостроительных заводов. Основан в 1901. В 1912 объединил все частные заводы этого типа. Действовал в контакте с "Продвагоном". В 1918 заводы "Продпаровоза" национализированы.

ПРОДРАЗВЕРСТКА (продовольственная разверстка) , система заготовок сельскохозяйственных продуктов в России в 1919-21, элемент политики "военного коммунизма". Обязательная сдача крестьянами государству по твердым ценам всех т. н. излишков (сверх установленных норм на личные и хозяйственные нужды) хлеба и других продуктов. Проводилась органами Наркомпрода, продотрядами совместно с комбедами, местными Советами в принудительном порядке. Вызывала недовольство крестьянства, с введением новой экономической политики заменена продналогом.

ПРОДРАЗВЕРСТКА (продовольственная разверстка) , система заготовок сельскохозяйственных продуктов в России в 1919-21, элемент политики "военного коммунизма". Обязательная сдача крестьянами государству по твердым ценам всех т. н. излишков (сверх установленных норм на личные и хозяйственные нужды) хлеба и других продуктов. Проводилась органами Наркомпрода, продотрядами совместно с комбедами, местными Советами в принудительном порядке. Вызывала недовольство крестьянства, с введением новой экономической политики заменена продналогом.

ПРОДРОМАЛЬНЫЙ ПЕРИОД (от греч . prodromos - предвестник), стадия предвестников болезни - появления ее неспецифических признаков (напр., недомогание, повышение температуры, потеря аппетита, гастралгия и др. в дожелтушном периоде болезни Боткина). Выделяется преимущественно в течении инфекционных заболеваний.

"ПРОДУГОЛЬ" ("Общество для торговли минеральным топливом Донецкого бас ."), синдикат, 1904 - кон. 1915. Входили крупные каменноугольные предприятия. Руководящий орган - в Париже. К кон. 1909 "Продуглю" принадлежало 60% добычи донецкого угля.

ПРОДУКТИВНАЯ ТОЛЩА , рудоносные, угленосные, водоносные, нефте- и газоносные отложения, содержащие промышленные концентрации полезного ископаемого.

ПРОДУЦЕНТЫ (от лат . producens, род. п. producentis - производящий, создающий), в биологии - организмы, способные к фото- или хемосинтезу и являющиеся в пищевой цепи первым звеном, созидателем органических веществ из неорганических, т. е. все автотрофные организмы. Ср. Консументы. Продуцентами называют также организмы, служащие источником получения каких-либо веществ, используемых человеком (напр., микроорганизмы - продуценты антибиотиков).

ПРОДЮСЕР (англ . producer, от produce - производить), доверенное лицо кинокомпании, осуществляющее идейно-художественный и организационно-финансовый контроль над постановкой фильма. Продюсерами бывают также режиссеры, актеры, сценаристы.

ПРОЕКТ (от лат . projectus, букв. - брошенный вперед), 1) совокупность документов (расчетов, чертежей и др.) для создания какого-либо сооружения или изделия. 2) Предварительный текст какого-либо документа. 3) Замысел, план.

ПРОЕКТИВНАЯ ГЕОМЕТРИЯ , раздел геометрии, изучающий т. н. проективные свойства фигур - свойства, не меняющиеся при проективных преобразованиях. При этом в случае плоскости проективным преобразованием называют преобразование, которое можно осуществить при помощи одной или нескольких центральных проекций.

ПРОЕКТИРОВАНИЕ , процесс создания проекта - прототипа, прообраза предполагаемого или возможного объекта, состояния. Наряду с традиционными видами (архитектурно-строительными, машино-строительными, технологическими и др.) начали складываться самостоятельные направления: проектирование человекомашинных систем, трудовых процессов, организаций, экологическое, социальное, инженерно-психологическое, генетическое и др.

ПРОЕКТОР (от лат . projector - выбрасывающий вперед) (проекционный аппарат), оптико-механический прибор для проецирования на экран изображений с оригиналов: прозрачных (кинопроектор, диапроектор), непрозрачных (эпипроектор), а также тех и других (эпидиапроектор).

ПРОЕКЦИОНИЗМ , направление в российском изо-искусстве 1920-х гг., которого придерживались художники, объединившиеся в группу "Метод". Мастера этого круга (инициатор и лидер проекционизма С. Б. Никритин, а также С. А. Лучишкин, К. Н. Редько и др.) показывали на своих выставках прежде всего "проекции" и "методы", т. е. схемы и графики создания вещей, откликаясь тем самым на идеи производственного искусства. Тем не менее они считали, что художник должен демонстрировать свои проекты, а не готовые объекты, которые уже целиком относятся к сфере промышленности. Эти "проекции" стали одними из ранних предшественников концептуального искусства.

ПРОЕКЦИОННОЕ ТЕЛЕВИЗИОННОЕ УСТРОЙСТВО , предназначено для получения увеличенных телевизионных изображений на большом экране (площадью до 200 м2) методами оптической проекции. Применяют в вещательном, промышленном, учебном телевидении, системах отображения информации.

ПРОЕКЦИОННЫХ СОВМЕЩЕНИЙ МЕТОД , метод комбинированной киносъемки, основанный на совмещении в одном кадре нескольких (ранее снятых) изображений (пересъемкой их проекций с одного экрана) либо на проекционном совмещении актерской сцены и макета или рисунка (съемкой актеров на фоне изображения, спроецированного на экран).

ПРОЕКЦИЯ (от лат . projectio, букв. - бросание вперед), изображение пространственных фигур на плоскости (или на какой-либо другой поверхности). Центральная проекция: из определенной точки О (центра проекции) через все точки данной фигуры проводятся лучи до пересечения с данной плоскостью (плоскостью проекции). Точки пересечения образуют требуемое изображение фигуры, ее проекцию. Центральная проекция применяется, напр., в перспективе. Параллельная проекция: через все точки данной фигуры проводятся прямые, параллельные данному направлению, до пересечения с плоскостью (прямой) проекции. В частности, эти прямые могут быть перпендикулярны плоскости проекции, тогда проекцию называют ортогональной. Ортогональная проекция имеет особое значение в начертательной геометрии.

ПРОЖЕКТ (франц . projet, англ. project - проект, от лат. projectus - брошенный вперед), 1) (устар.) проект; план на будущее. 2) Несбыточный, неосуществимый замысел. Прожектерство - увлечение необоснованными проектами.

ПРОЖЕКТОР (англ . projector, от лат. projectus - брошенный вперед), осветительный прибор, концентрирующий свет в ограниченном пространственном угле с помощью оптической системы (зеркал или линз). Различают прожекторы дальнего действия (используются в военном деле), заливающего света (для освещения зданий, театральных сцен) и сигнальные (для передачи информации).

ПРОЖИТОЧНЫЙ МИНИМУМ , стоимостная оценка суммарного потребления человека или семьи, определяемая на основе минимальной потребительской корзины. Такие "корзины" отражают структуру потребления и расходы малоимущих слоев населения и строятся на базе т. н. минимальных норм. Прожиточный минимум зависит от уровня социально-экономического развития страны.

ПРОЗА (от лат . prosa), устная или письменная речь без деления на соизмеримые отрезки - стихи; в противоположность поэзии ее ритм опирается на приблизительную соотнесенность синтаксических конструкций (периодов, предложений, колонов). Первоначально развились деловая, публицистическая, религиозно-проповедническая, научная, мемуарно-исповедническая формы. Художественная проза (рассказ, повесть, роман) преимущественно эпична, интеллектуальна в отличие от лирической и эмоциональной поэзии (но возможны лирическая проза и философская лирика); возникла в античной литературе; с 18 в. выдвинулась на первый план в составе словесного искусства.

ПРОЗЕКТОР (позднелат . prosector, букв. - тот, кто рассекает), врач патологоанатомического отделения (прозектуры) при лечебном учреждении.

ПРОЗЕЛИТ (греч . proselytos), 1) человек, принявший новое вероисповедание. 2) Новый горячий приверженец чего-нибудь.

ПРОЗЕРПИНА , в римской мифологии богиня плодородия и подземного царства. Соответствует греческой Персефоне.

ПРОЗОПОПЕЯ , см. Олицетворение.

ПРОЗОРОВСКИЙ Иван Семенович (?-1670) , князь, боярин, участник русско-польских 1632-34, 1654-67 и русско-шведских 1656-58 войн, ряда дипломатических переговоров. С 1667 1-й воевода Астрахани, после взятия которой С. Разиным казнен.

ПРОЗРАЧНОСТЬ , величина, характеризующая, какую часть света пропускает среда без изменения направления его распространения. Измеряется отношением светового потока, прошедшего в среде путь, равный единице длины, без изменения направления (без рассеяния), к потоку, вошедшему в эту среду в виде параллельного пучка.

ПРОЗРАЧНОСТЬ АТМОСФЕРЫ , способность атмосферы пропускать радиацию, в т. ч. и видимый свет. Прозрачность атмосферы зависит от наличия в атмосфере водяного пара и продуктов его конденсации (капель и кристаллов), а также аэрозольных примесей (пыли, дыма и т. п.), которые значительно уменьшают прозрачность атмосферы.

ПРОИЗВЕДЕНИЕ , в математике - результат умножения. Часто для краткости произведение n сомножителей a1a2...an обозначают (здесь - греческая буква "пи" - символ произведения).

ПРОИЗВОДИТЕЛЬНОСТИ ТЕОРИИ , экономические теории, рассматривающие взаимодействие между производством и распределением его результатов среди участников производства. Первоначально производительности теории выступали в виде теории факторов производства (Ж. Б. Сей, Ф. Бастиа и др.), согласно которой каждый фактор производства (труд, капитал, земля) участвует в создании стоимости общественного продукта и получает соответственный доход в форме заработной платы, прибыли и ренты. В кон. 19 в. американским экономистом Дж. Б. Кларком была разработана теория предельной производительности, которая под предельным продуктом понимала "естественный", "справедливый" уровень дохода, выплачиваемого каждому из факторов производства. Производительности теории тесно связаны с вменения теорией и предельной полезности теорией.

ПРОИЗВОДИТЕЛЬНОСТЬ ОБОРУДОВАНИЯ , объем продукции (работы), производимой в единицу времени данным оборудованием в соответствии с его конструктивными особенностями, технической характеристикой и определенными организационно-производственными условиями. Производительность оборудования измеряется в тоннах, штуках, метрах и т. д. в единицу времени.

ПРОИЗВОДИТЕЛЬНОСТЬ ТРУДА , эффективность труда в процессе производства. Измеряется количеством времени, затраченного на производство единицы продукции, или количеством продукции, произведенной в единицу времени.

ПРОИЗВОДИТЕЛЬНЫЕ СИЛЫ , в марксизме система субъективных (человек) и вещественных (средства производства) элементов, выражающих активное отношение людей к природе, заключающееся в материальном и духовном освоении и развитии ее богатств, в ходе которых воспроизводятся условия существования человека и происходит процесс его развития.

ПРОИЗВОДНАЯ в математике , см. Дифференциальное исчисление.

ПРОИЗВОДНЫЕ СЛОВА , слова, образованные от существующих в языке слов посредством действующих в языке моделей словообразования. Напр., от "дом" образуются производные слова "домовой", "домашний", "надомник" и др.

ПРОИЗВОДСТВЕННАЯ МОЩНОСТЬ отрасли , предприятия, его подразделения, расчетный, максимально возможный объем выпуска продукции в единицу времени при наиболее полном использовании производственного оборудования и площадей по прогрессивным нормам, передовой технологии и организации производства.

ПРОИЗВОДСТВЕННАЯ ПРАКТИКА , вид учебных занятий, в процессе которых учащиеся (студенты) самостоятельно выполняют определенные учебной программой производственные задачи в условиях действующего производства (на предприятиях, в медицинских, педагогических, научно-исследовательских и других учреждениях).

ПРОИЗВОДСТВЕННАЯ ФУНКЦИЯ , экономико-математическое соотношение, задающее в аналитической форме связь между экономическими характеристиками выпуска, с одной стороны, и используемыми экономическими ресурсами (факторами) или их общими объемами - с другой. Посредством производственной функции описываются различные экономические единицы: предприятия, отрасли, народное хозяйство в целом. Чаще других используются производственные функции типа Y = АК?L?, здесь Y - выпуск, К - производственные фонды, L - труд, А, ?, ? - коэффициенты, определяемые обработкой статистических данных (обычно ????1). Линейные производственные функции используются в балансе межотраслевом.

ПРОИЗВОДСТВЕННОЕ ИСКУССТВО , направление в российском дизайне 1920-х гг., сложившееся в русле конструктивизма. Было тесно связано с теорией и практикой ЛЕФа. Его приверженцы (О. М. Брик, А. М. Ган, А. М. Родченко, В. Ф. Степанова и др.) выдвинули социально-утопический идеал преобразующего старый быт "художника-инженера", который, отвергнув традиционные станковые виды творчества, создает новые, строго функционально обусловленные бытовые вещи, реформирует визуальную рекламу, орнаментику тканей и полиграфию, конструирует выставочные пространства как зримые прообразы будущего. Изображение допускалось лишь в виде фото- и кинодокумента. Программа "производственников" легла в основу педагогических установок Вхутемаса.

ПРОИЗВОДСТВЕННОЕ ОБУЧЕНИЕ , 1) составная часть профессионального образования. 2) Подготовка рабочих и повышение их квалификации непосредственно на производстве (в Российской Федерации - главным образом в группах и на краткосрочных курсах с присвоением тарифно-квалификационного разряда, класса и т. п.). 3) В средних общеобразовательных школах часть трудового обучения, воспитания и профессиональной ориентации школьников.

ПРОИЗВОДСТВЕННЫЕ ВРЕДНОСТИ , то же, что профессиональные вредности.

ПРОИЗВОДСТВЕННЫЕ ОТНОШЕНИЯ , в марксизме совокупность материальных экономических отношений между людьми в процессе общественного производства, складывающихся в зависимости от характера и уровня производительных сил; выражают отношения собственности, которые обусловливают социально-классовую структуру общества.

ПРОИЗВОДСТВЕННЫЕ ПРОФСОЮЗЫ , объединяют рабочих и служащих различных профессий и уровней квалификации в масштабе предприятия, отрасли производства (одно предприятие - одна профорганизация, одна отрасль - один профсоюз).

ПРОИЗВОДСТВЕННЫЕ ФОНДЫ , совокупность средств труда и предметов труда, необходимых для материального производства. По характеру участия в производственном процессе и способу учета затрат в производимом продукте делятся на производственные основные фонды и оборотные фонды.

ПРОИЗВОДСТВЕННЫЙ РАЗРЯД , показатель, определяющий степень сложности и качества многообразных по содержанию и профилю работ (см. также Тарифный разряд).

ПРОИЗВОДСТВЕННЫЙ ЦИКЛ , период пребывания предметов труда в производственном процессе с начала изготовления до выпуска продукта в пределах одного промышленного предприятия.

ПРОИЗВОДСТВО материальное , процесс создания материальных благ, услуг.

ПРОИЗВОЛЬНЫЕ ПРОЕКЦИИ , картографические проекции, искажающие углы и площади. Выделяются равнопромежуточные, сохраняющие масштаб длин по одному из направлений (напр., по меридианам или параллелям), и ортодромические, в которых большие круги шара (ортодромы) изображаются прямыми. Применяются для карт мира.

ПРОКАЗА , то же, что лепра.

ПРОКАМБИЙ (от лат . pro - вперед, вместо и камбий), специализированные участки меристематической ткани растений, дающие начало первичным проводящим тканям.

ПРОКАРИОТЫ (от лат . pro - вперед, вместо и греч. karyon - ядро), организмы, не обладающие, в отличие от эукариот, оформленным клеточным ядром. Генетический материал в виде кольцевой цепи ДНК лежит свободно в нуклеотиде и не образует настоящих хромосом. Типичный половой процесс отсутствует. К прокариотам относятся бактерии, в т. ч. цианобактерии (сине-зеленые водоросли). В системе органического мира прокариоты составляют надцарство.

ПРОКАТ , в металлургии - продукция прокатного производства: балки, рельсы, трубы, листы, полосы, ленты и т. д. Изготовляется также т. н. прецизионный прокат.

ПРОКАТ БЫТОВОЙ , один из видов договора имущественного найма. По договору проката бытового специализированные организации предоставляют гражданам во временное пользование за соответствующую плату предметы домашнего обихода, музыкальные инструменты, спортивный инвентарь и другое имущество.

ПРОКАТКА металлов , способ обработки металлов давлением - обжатие между вращающимися валками прокатных станов. Различают продольную, поперечную и винтовую (косую) прокатку, а также поперечно-винтовую и продольно-винтовую прокатку; в зависимости от степени нагрева обрабатываемого металла - горячую, холодную и теплую прокатку. Разновидность - бесслитковая прокатка.

ПРОКАТНОЕ ПРОИЗВОДСТВО , получение из стали и других металлов путем прокатки различных изделий и полуфабрикатов, а также дополнительная обработка их с целью повышения качества. В промышленных странах прокатке подвергается более 80% выплавляемой стали.

ПРОКАТНЫЙ ПРОФИЛЬ , см. Профиль металлический.

ПРОКАТНЫЙ СТАН , в металлургии - машина или система машин для осуществления прокатки. Классифицируются по назначению (заготовочные, листовые, полосовые, сортовые, в т. ч. балочные и проволочные, трубопрокатные и деталепрокатные); по технологическому процессу (литейно-прокатные, обжимные, реверсивные, одноклетьевые, тандемы, многоклетьевые, непрерывные, холодной прокатки); по числу валков в клети - двух-(дуо), трех-(трио), четырех-(кварто) и многовалковые.

ПРОКЕСС Римский (ум . ок. 67), христианский мученик, темничный страж, ученик апостола Петра. Память в Православной церкви 11 (24) апреля.

ПРОКЛ (412-485) , древнегреческий философ, осуществил универсальную конструктивно-диалектическую разработку всей системы неоплатонизма на основе триадического метода. Ступени триады: пребывание в себе, выступление из себя (эманация), возвращение из инобытия обратно в себя. Основное сочинение - "Начала теологии".

ПРОКЛ Синайский (5 в .), христианский монах, подвизался в Синайской пустыне; преподобномученик. Убит во время нашествия арабов. Память в Православной церкви 14 (27) января.

ПРОКЛАМАЦИЯ (от лат . proclamatio - провозглашение), воззвание, обращение в форме листовки.

ПРОКЛЕТИЕ , см. Северо-Албанские Альпы.

ПРОКЛИТИКА (от греч . proklitikos - наклоняющийся вперед), безударное слово, тесно примыкающее к следующему за ним слову, имеющему ударение. Обычно в качестве проклитики выступают предлоги, союзы, артикли и т. п. (напр., "на стене"). Противопоставляется энклитике.

ПРОКОП ВЕЛИКИЙ , Прокоп Голый (Prokop Veliky, Prokop Holy) (ок. 1380-1434), главный политический и военный руководитель таборитов с 1426 в Чехии. Поддерживал пикартов. Одержал победы над войсками германского императора (1426) и католических сил (1427, 1431). Погиб у Липан.

ПРОКОП МАЛЫЙ , Прокупек (Prokop Maly, Prokupek) (?-1434), главный начальник сирот с 1428 в Чехии. Погиб у Липан.

ПРОКОПИЙ Богемский , Чешский (ум. 1053), иеромонах, основатель Предтеченского монастыря на реке Сазаве. Память в Православной церкви 16 (29) сентября.

ПРОКОПИЙ Кесарийский (ок . 500 - после 565), византийский писатель-историк. Советник Велисария, сопровождавший его в походах. Написал "Историю войн Юстиниана", льстивый трактат "О постройках Юстиниана" и полную резких нападок на императорскую чету "Тайную историю".

ПРОКОПОВИЧ Петр Иванович (1775-1850) , российский пчеловод. Изобрел (1814) разборный рамочный ("втулочный") улей для получения чистого сотового меда. Претерпев ряд усовершенствований, рамочный улей получил распространение во всем мире. В 1828 в своем имении в Черниговской губернии организовал и возглавил первую в России школу пчеловодства.

ПРОКОПОВИЧ Сергей Николаевич (1871-1955) , российский политический деятель, идеолог "экономизма", деятель "Союза освобождения". В 1917 министр буржуазного Временного правительства. После Октябрьской революции работал в Помголе. В 1922 выслан за границу.

ПРОКОПОВИЧ Феофан (1681-1736) , украинский и русский государственный и церковный деятель, писатель, сподвижник Петра I, глава Ученой дружины. Проповеди; "трагедокомедия" "Владимир" (1705); "Слово о власти и чести царской" (1718); церковный публицистический труд "Духовный регламент" (1721); лирические стихи на русском, латинском и польском языках.

ПРОКОПЬЕВСК , город (с 1931) в Российской Федерации, Кемеровская обл. Железнодорожная станция. 269 тыс. жителей (1993). Добыча угля. Машиностроение; химическая, легкая, пищевая, стройматериалов промышленность. Театр. Краеведческий музей. Основан в 1918.

ПРОКОФЬЕВ Александр Андреевич (1900-71) , русский поэт, Герой Социалистического Труда (1970). Поэзия, пронизанная оптимистическими настроениями, ориентирована на северорусский говор и фольклор: сборники "Полдень" (1931), "Заречье" (1955), "Приглашение к путешествию" (1960; Ленинская премия, 1961); поэма "Россия" (1944; Государственная премия СССР, 1946).

ПРОКОФЬЕВ Георгий Алексеевич (1902-39) , российский воздухоплаватель. С 1930 командир воздухоплавательной части в Кунцеве. Принимал участие в строительстве и подъеме на аэростате "СССР-1" в 1933.

ПРОКОФЬЕВ Иван Прокофьевич (1758-1828) , российский скульптор. В ранних произведениях ("Актеон, преследуемый собаками", 1784) заметно влияние рококо, в зрелом творчестве - представитель классицизма (декоративные статуи и группы для фонтанов Петергофа, 1800-01).

ПРОКОФЬЕВ Михаил Алексеевич (р . 1910), российский химик-органик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1966), действительный член АПН (1967). Министр просвещения СССР в 1966-84. Основные труды по химии биополимеров и других природных соединений

ПРОКОФЬЕВ Сергей Сергеевич (1891-1953) , российский композитор, пианист и дирижер, народный артист России (1947). В 1918-33 жил за рубежом. В дерзко-новаторских фортепьянных сочинениях 1908-14 ("Отчаяние", "Наваждение", токката, 1-й концерт с оркестром, "Сарказмы") заметна близость молодого Прокофьева антиромантическим идеям раннего русского авангарда. Обогащение гармонии средствами т. н. расширенной тональности 20 в. сочетается в зрелых сочинениях с проникновенным лирическим мелосом широкого дыхания, строгой классичностью структур. Оперы "Игрок" (1916), "Любовь к трем апельсинам" (1919), "Огненный ангел" (1927), "Семен Котко" (1939), "Обручение в монастыре" (1940), "Война и мир" (1943; 2-я редакция, 1952); балеты "Ромео и Джульетта" (1936), "Золушка" (1944), "Сказ о каменном цветке" (1950), оратория "На страже мира" (1950), кантата "Александр Невский" (1939), 7 симфоний (1917-52), симфоническая сказка "Петя и волк" (1936), концерты для инструментов с оркестром, сонаты и циклы пьес для фортепьяно, музыка к фильмам и др. Ленинская премия (1957, посмертно), Государственная премия СССР (1943, 1946 - трижды, 1947, 1951).

ПРОКОФЬЕВА-БЕЛЬГОВСКАЯ Александра Алексеевна (1903-84) , российский генетик, создатель отечественной школы цитогенетики человека. Основные труды по проблемам гена, структуре и функций хромосом, радиационной и медицинской цитогенетике. Государственная премия СССР (1983).

ПРОКОШИНА Александра Васильевна (р . 1918), российская певица (сопрано), народная артистка СССР (1979). В 1934-63 солистка Русского народного хора им. М. Е. Пятницкого. С 1975 художественный руководитель ансамбля песни и пляски "Искорка" (Кировская обл.). Государственная премия СССР (1952).

ПРОКОШКИН Юрий Дмитриевич (1929-97) , российский физик, академик РАН (1991; академик АН СССР с 1990). Труды по физике высоких энергий. Совместно с сотрудниками экспериментально открыл антигелий-3, т. н. серпуховский эффект, h-мезон. Ленинская премия (1986).

ПРОКРУСТОВО ЛОЖЕ , в греческой мифологии ложе, на которое великан-разбойник Прокруст насильно укладывал путников: тем, кому ложе было коротко, обрубал ноги; тех, кому было длинно, вытягивал (отсюда имя Прокруст - "растягивающий"). В переносном смысле - искусственная мерка, не соответствующая сущности явления.

ПРОКСИМА ЦЕНТАВРА , ближайщая к Солнечной системе звезда, расстояние до проксимы Центавра 1,31 пк, визуальная звездная величина 11m.

ПРОКСИМАЛЬНЫЙ (от новолат . proximalis - ближайший, от лат. proximus - ближний), в анатомии - расположенный ближе к центру тела или к его медианной плоскости, напр., плечо - проксимальный отдел по отношению к предплечью, а кисть - дистальный.

ПРОКТЕР (Procter) Брайан Уоллер (псевд . Барри Корнуолл, Cornwall) (1787-1874), английский писатель. Романтические "Драматические сцены и другие стихи" (1819), трагедия "Мирандола" (1821). Сборники "Английские песни" (1832), в т. ч. "Пью за здравие Мери...".

"ПРОКТЕР ЭНД ГЭМБЛ" (Procter and Gamble) , химическая компания США, первая в стране по выпуску продукции бытовой химии. Основана в 1837. Объем продаж 19,3 млрд. дол., чистая прибыль 1 млрд. дол., число занятых 77 тыс. человек (кон. 1980-х гг.).

ПРОКТИТ (от греч . proktos - задний проход), воспаление слизистой оболочки прямой кишки (при геморрое, колитах).

ПРОКТОЛОГИЯ (от греч . proktos - задний проход и ...логия), раздел клинической медицины, изучающий болезни прямой кишки и хирургические заболевания других отделов толстого кишечника.

ПРОКУЛ (Proculus) Лициний , римский юрист 1 в., последователь Лабеона.

ПРОКУЛ (Прокл) Путеольский (ум . ок. 305), диакон, священномученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 21 апреля (4 мая).

ПРОКУРАТУРА , система государственных органов, специально предназначенных для публичного преследования по уголовным делам. В компетенцию органов прокуратуры входит возбуждение уголовных дел, их расследование, а также поддержание обвинения в суде от имени государства. Кроме того, прокуратура осуществляет надзор за судебной деятельностью, за исполнением приговоров, соблюдением законности при отбывании наказания и т. п. В Российской Федерации система органов прокуратуры возглавляется Генеральным прокурором Российской Федерации.

ПРОКУРОР (франц . procureur, от лат. procuro - забочусь), должностное лицо органов прокуратуры. Поддерживает в суде обвинение от имени государства.

ПРОЛАКТИН (лактогенный гормон) , гормон, вырабатываемый гипофизом. У млекопитающих стимулирует развитие молочных желез, образование молока и формирует материнский инстинкт. У некоторых животных (крысы, мыши) способствует функционированию желтого тела яичников (отсюда более раннее название - лютеотропный гормон). У низших позвоночных участвует в регуляции процессов размножения и воспитания потомства. По химической природе - белок.

ПРОЛАМИНЫ , простые белки, содержащиеся в семенах злаков. Вместе с глутелинами образуют запасные белки эндосперма семян. Хлебопекарные качества пшеницы зависят от содержания в зерне проламинов глиадина и глутенина, образующих клейковину.

ПРОЛЕГОМЕНЫ (греч . prolegomena - предисловие, введение), предварительные рассуждения, введение в изучение.

ПРОЛЕЖЕНЬ , омертвение кожи и других мягких тканей в связи с нарушением их питания, напр. при недостаточном уходе за лежащими в одном положении тяжелобольными.

ПРОЛЕСКА (сцилла) , род многолетних трав семейства лилейных. Ок. 60 видов, преимущественно в Средиземноморье, в лесах и на субальпийских лугах. Ранневесенние декоративные растения с синими, голубыми, фиолетовыми или белыми цветками. Пролесками иногда называют некоторые виды других родов. 2 вида охраняются.

"ПРОЛЕТАРИАТ" , название польских политических партий. Первый "Пролетариат", Великий "Пролетариат", в 1882-86 1-я партия польского пролетариата. Второй "Пролетариат" основан в 1888. В 1893 кружки "Пролетариата" вошли в Социал-демократию Королевства Польского. Третий "Пролетариат", "Польская социалистическая партия - Пролетариат", действовал в 1900-09.

ПРОЛЕТАРИАТ , см. в ст. Рабочий класс.

ПРОЛЕТАРИИ (лат . proletarii, от proles - потомство, т. е. неимущий, имеющий только потомство), в Др. Риме по реформе царя Сервия Туллия - низший неимущий слой граждан; с 1 в. деклассированные слои общества.

"ПРОЛЕТАРИЙ" , большевистская газета, выходившая в 1905-09 попеременно в Женеве, Выборге, Париже, а также (в августе 1917) Петрограде.

ПРОЛЕТАРСК (до 1970 станица Пролетарская , б. Великокняжеская), город в Российской Федерации, Ростовская обл., на р. Зап. Маныч. Железнодорожная станция. 19,8 тыс. жителей (1993). Пищевая промышленность, производство стройматериалов.

"ПРОЛЕТАРСКАЯ РЕВОЛЮЦИЯ" , исторический журнал, Москва, 1921-41 (в 1921-28 орган Истпарта, в 1928-31 - Института В. И. Ленина, в 1933-41 - ИМЭЛ), 132 номера.

ПРОЛЕТАРСКОЕ ВОДОХРАНИЛИЩЕ , на р. Зап. Маныч, в Ростовской обл., Калмыкии и Ставропольском крае. Заполнено в 1939-41, с подпором оз. Маныч-Гудило. Площадь 798 км2, объем 2,03 км3, длина 190 км, наибольшая ширина 13 км. Используется в целях судоходства, энергетики и рыбного хозяйства.

ПРОЛЕТКА , легкий 4-колесный открытый экипаж.

ПРОЛЕТКУЛЬТ (Пролетарская культура) , культурно-просветительская и литературно-художественная организация (1917-32) пролетарской самодеятельности в различных областях искусства, особенно в литературе и театре. Нигилистическое отрицание культурного наследия, сепаратизм лидеров и идеологов Пролеткульта (А. А. Богданов, В. Ф. Плетнев) нанесли серьезный ущерб развитию художественной культуры.

ПРОЛЕТНОЕ СТРОЕНИЕ моста , конструкция, перекрывающая пролеты моста (пространство между его опорами) и предназначенная для восприятия нагрузок (от транспортных средств, ветра и др.) и передачи их на опоры.

ПРОЛИВ , относительно узкое водное пространство, разделяющее какие-либо участки суши и соединяющее смежные водные бассейны или их части. Предельные величины проливов: длина ок. 1760 км (Мозамбикский), ширина 1120 км (Дрейка).

ПРОЛИВЫ МЕЖДУНАРОДНЫЕ , в международном праве проливы, используемые в целях международного судоходства, открытые для прохода судов всех государств на условиях равенства (Гибралтарский, Магелланов, Сингапурский и т. п.).

ПРОЛИН , гетероциклическая аминокислота (точнее, иминокислота). Содержится во всех организмах - в свободном виде и в составе многих белков.

ПРОЛИФЕРАЦИЯ (от лат . proles - отпрыск, потомство и fero - несу), 1) разрастание ткани животного или растительного организма путем новообразования (размножения) клеток. Может быть физиологической (напр., нормальная регенерация, пролиферация клеток молочной железы при беременности и кормлении) и патологической (напр., опухоли). 2) То же, что пролификация.

ПРОЛИФИКАЦИЯ (от лат . proles - отпрыск и ...фикация) (пролиферация), прорастание цветка или плода, заключающееся в продолжении их верхушечного роста и образовании над цветком (напр., у розы, гравилата) вегетативного побега с зелеными листьями.

ПРОЛОГ (от греч . prologos - вступление), вступительная часть литературного, театрального и музыкально-сценического произведения. В литературном (театральном) прологе рассказывается о событиях, предваряющих и мотивирующих основное действие, или разъясняется художественный замысел, эстетическое кредо автора.

ПРОЛОНГАЦИЯ (позднелат . prolongatio, от prolongo - удлиняю), 1) продление договора сверх предусмотренного при его заключении срока. 2) Продление срока погашения ссуд.

ПРОЛЮВИЙ (от лат . proluo - выношу течением) (пролювиальные отложения), продукты разрушения горных пород, выносимые водными (временными) потоками к подножиям возвышенностей; слагают конусы выноса и образующиеся от их слияния т. н. пролювиальные шлейфы. Развит главным образом в аридных и полуаридных областях.

ПРОМАГИСТРАТУРА , в Др. Риме должность, занимаемая промагистратом, исполнявшим консульские (проконсул), преторские (пропретор) или квесторские (проквестор) обязанности вне Рима.

ПРОМЕЖУТОК , открытый промежуток, интервал; см. Интервал (в математике).

ПРОМЕЖУТОЧНЫЕ ВЕКТОРНЫЕ БОЗОНЫ , частицы W, Z0 с массами порядка 80 и 90 ГэВ - переносчики слабого взаимодействия. Экспериментально открыты в 1983.

ПРОМЕЖУТОЧНЫЙ МОЗГ , часть ствола головного мозга, включающая зрительные бугры (таламус), забугорную область (метаталамус), подбугорную область (гипоталамус), надбугорную область (эпиталамус) и субталамическую область (субталамус). В промежуточном мозге находятся центры вегетативной нервной системы.

ПРОМЕТ (Promet) Лилли (р . 1922), эстонская писательница. В импрессионистической по манере прозе - романах "Деревня без мужчин" (1962), "Примавера" (1971), "Девушки с неба" (1978), сборниках повестей и рассказов "Кто распространяет анекдоты?" (1967), "Шалости земли" (1977) - утверждение гуманистических идеалов, антифашистская и антивоенная проблематика. Пьесы. Путевые очерки.

ПРОМЕТЕЙ , в греческой мифологии титан, похитивший у богов с Олимпа огонь и передавший его людям. За это по приказу Зевса был прикован к скале и обречен на постоянные муки: прилетавший каждый день орел расклевывал его печень, отраставшую снова за ночь. Освободил Прометея и убил орла Геракл. Образ Прометея получил отражение в литературе (Эсхил, П. Б. Шелли и др.), изобразительном искусстве и музыке (Л. Бетховен, А. Н. Скрябин и др.).

"ПРОМЕТЕЙ" , российское издательство демократического направления, 1907-16, Санкт-Петербург. Книги главным образом по философии, русской истории, истории литературы; беллетристика.

ПРОМЕТЕЙ , спутник Сатурна, открыт с борта космического аппарата "Вояджер-2" (США, 1980). Расстояние от Сатурна ок. 139 тыс. км, диаметр ок. 80 км.

ПРОМЕТИЙ (лат . Promethium), Pm, химический элемент III группы Периодической системы элементов Менделеева, атомный номер 61, атомная масса 144,9128, относится к лантаноидам. Радиоактивен; наиболее устойчивый изотоп 145Pm (период полураспада ?18 лет). В природе не найден, образуется при делении изотопа 235U в ядерных реакторах. Назван по имени Прометея. Металл, плотность 7,26 г/см3, tпл 1170 °С. Изотоп 147Pm применяют в люминофорах (светятся непрерывно несколько лет) и в миниатюрных атомных батарейках.

ПРОМИЛЛЕ (от лат . pro mille - за тысячу), тысячная часть числа, обозначается ‰.

ПРОМИСКУИТЕТ (от лат . promiscuus - смешанный, общий), предполагаемая стадия ничем не ограниченных половых отношений, предшествовавших установлению в человеческом обществе норм брака и семьи.

ПРОМОТОРЫ (от лат . promoveo - продвигаю), вещества, добавление которых к катализаторам повышает их активность и избирательность, а иногда - и устойчивость. Входят в большинство промышленных катализаторов; напр., в синтезе аммиака катализатор (губчатое железо) в качестве промоторов содержит Al2О3, К2О и др.

ПРОМПАРТИИ ПРОЦЕСС , судебный процесс, состоявшийся в Москве 25 ноября - 7 декабря 1930. По фальсифицированным материалам группа инженерно-технической интеллигенции (Л. К. Рамзин, В. А. Ларичев и др.) обвинялась в создании антисоветской подпольной организации (т. н. Промпартии) и в осуществлении в 1925-1930 вредительства в промышленности и на транспорте. Обвиняемые были приговорены к различным срокам лишения свободы. В феврале 1936 Центральный Исполнительный Комитет СССР помиловал некоторых осужденных.

ПРОМСТРОЙБАНК России (Промышленно-строительный банк) , инвестиционный коммерческий банк. Основан в 1991, г. Москва. Отделения в Санкт-Петербурге и др. городах. Собственный капитал 0,9 трлн. руб. (1997).

ПРОМУЛЬГАЦИЯ (от лат . promulgatio - объявление, обнародование), в государственном праве официальное провозглашение (обнародование) закона, принятого парламентом. Как правило, право промульгации принадлежит главе государства.

ПРОМЫСЛОВОЕ СУДНО , для добычи и обработки рыбы, а также морского зверя и других нерыбных объектов. Различают промысловые судна добывающие (траулеры, сейнеры и т. д.) и обрабатывающие (рыбоконсервные плавучие базы и т. д.).

ПРОМЫШЛЕННАЯ ГРАФИКА , вид прикладной графики, обслуживающей сферы производства и сбыта промышленной продукции (товарные ярлыки, фирменные знаки, этикетки, упаковка, рекламные изделия и т. д.).

ПРОМЫШЛЕННАЯ РЕЗЕРВНАЯ АРМИЯ ТРУДА , в экономической теории К. Маркса относительный избыток рабочей силы при капитализме.

ПРОМЫШЛЕННАЯ СОБСТВЕННОСТЬ , в праве - понятие, используемое для обозначения исключительного права на нематериальные ценности: изобретение, товарный знак, промышленный образец и т. п. Регламентируется национальным законодательством и международными договорами (напр., Парижская конвенция 1883 об охране промышленной собственности).

ПРОМЫШЛЕННОЕ ТЕЛЕВИДЕНИЕ , телевизионные средства передачи и приема визуальной информации, используемые с производственными, научными, организационными и другими прикладными целями. Промышленные телевизионные установки обычно образуют замкнутую телевизионную систему.

ПРОМЫШЛЕННОСТЬ (индустрия) , важнейшая отрасль народного хозяйства, оказывающая решающее воздействие на уровень экономического развития общества. Состоит из двух больших групп отраслей - добывающей и обрабататывающей. Промышленность условно подразделяется на производство средств производства и производство предметов потребления.

ПРОМЫШЛЕННЫЕ СООРУЖЕНИЯ , инженерные сооружения, выполняющие определенные функции в производственном процессе (трубопроводы, бункеры, водонапорные башни и др.) либо предназначенные для восприятия нагрузок от технологического оборудования (постаменты, конвейерные галереи и т. д.).

ПРОМЫШЛЕННЫЕ ЯДЫ , ядовитые вещества и соединения, которые применяются в промышленности и могут при определенных условиях вызывать острые и хронические отравления. Для профилактики профессиональных отравлений устанавливаются предельно допустимые концентрации содержания промышленных ядов в воздухе производственных помещений.

ПРОМЫШЛЕННЫЙ ОБРАЗЕЦ , в праве - художественное и художественно-конструкторское решение, определяющее внешний вид изделия. Промышленные образцы могут быть объемными (модели), плоскостными (рисунки) или комбинированными. Промышленному образцу предоставляется правовая охрана как объекту промышленной собственности.

ПРОМЫШЛЕННЫЙ ПЕРЕВОРОТ , обозначение исторического периода перехода от мануфактуры к машинному производству. В 60-х гг. 18 в. - 10-20-х гг. 19 в. промышленный переворот произошел в Великобритании. Затем до кон. 19 в. в разное время на путь промышленного переворота вступили США, Франция, Германия, Италия, Япония. В России начало промышленного переворота относится к 1-й пол. 19 в., завершение - к кон. 70-х - нач. 80-х гг. 19 в.

ПРОМЫШЛЕННЫЙ РОБОТ , программно-управляемое устройство, применяемое в производственных процессах для выполнения действий, аналогичных тем, какие выполняет человек, напр., при перемещении и закреплении предметов труда, смене инструментов и оснастки, перемещении массивных или крупногабаритных грузов. Рабочий орган промышленного робота имеет 2-6 степеней свободы и может перемещать грузы до нескольких сот килограммов в радиусе до нескольких метров.

ПРОМЫШЛЕННЫЙ ТРАНСПОРТ , совокупность транспортных средств, механизмов, сооружений и путей для обслуживания производственного процесса. Разделяется на внешний, внутризаводской и внутрицеховой.

ПРОМЫШЛЕННЫЙ УЗЕЛ , 1) сочетание промышленных предприятий, объединенных между собой тесными производственными и производственно-технологическими связями, единой производственной инфраструктурой, общностью транспортно-географического положения в пределах одного или нескольких близко расположенных населенных пунктов (городов, поселков городского типа и др.). 2) Группа предприятий различных отраслей промышленности, расположенных на одной площадке, построенных или строящихся по единому плану и объединенных общей производственной инфраструктурой, иногда взаимными производственными связями.

ПРОМЫШЛЕННЫХ ЗДАНИЙ И СООРУЖЕНИЙ ИНСТИТУТ Центральный научно-исследовательский и проектно-экспериментальный (ЦНИИПромзданий) , организован в 1961 в Москве. Проектирование производственных зданий и т. п., исследование и разработка строительных конструкций.

ПРОНАОС (греч . pronaos), полуоткрытая часть античного храма между входным портиком и наосом.

ПРОНЕФРОС (от греч . pro - перед, вместо и nephros - почка) (головная почка, предпочка), парный орган выделения у зародышей низших позвоночных; у высших позвоночных пронефрос закладывается, но не функционирует. В процессе развития пронефрос сменяется первичной почкой - мезонефросом.

ПРОНИКАЮЩАЯ РАДИАЦИЯ , один из поражающих факторов при взрыве ядерного боеприпаса. Может появляться и от других источников ядерных излучений. Вызывает у людей и животных лучевую болезнь.

ПРОНИЦАЮЩАЯ СИЛА ТЕЛЕСКОПА , минимальная звездная величина небесных светил (звезд, туманностей, галактик), различимых с помощью данного телескопа и приемника излучения (глаза, фотопластинки, фотоэлектронного усилителя изображения). Проницающая сила телескопа сильно зависит от астроклимата места установки телескопа.

ПРОНИЯ (от греч . pronoia - попечение), в Византии 11-15 вв. пожизненное (иногда наследственное) императорское пожалование светскому лицу или монастырю сбора государственных налогов с определенной территории, с 13 в. пожалование и земельных угодий. Владелец пронии (прониар) нередко был обязан нести военную службу. Прония во многом сходна с западноевропейским бенефицием или леном.

ПРОНУНСИАМЕНТО (пронунсиамьенто) (исп . pronunciamiento), в Испании и Латинской Америке название государственного военного переворота.

ПРОНЧИЩЕВ Василий Васильевич (1702-36) , российский мореплаватель. С 1733 руководитель отряда 2-й Камчатской экспедиции. Произвел первую инструментальную съемку р. Лена и берега Сев. Ледовитого ок. от устья р. Лена до мыса Фаддея (п-ов Таймыр), открыл кряж, названный его именем, и восточную часть гор Бырранга. На обратном пути умер от цинги. В плаваниях Прончищева участвовала его жена Татьяна Федоровна Прончищева (1713-36) - первая полярная путешественница.

ПРОНЧИЩЕВА КРЯЖ , возвышенность на северо-западе Якутии. Длина 180 км. Высота до 315 м. Назван по имени В. В. Прончищева.

ПРОНЯ , река в центре европейской части России, правый приток Оки. 336 км, площадь бассейна 10,2 тыс. км2. Средний расход воды ок. 50 м3/с. Судоходна в низовьях. На Проне - Пронское вдхр., г. Михайлов.

ПРОПАГАНДА (от лат . propaganda - подлежащее распространению), распространение политических, философских, научных, художественных и других идей в обществе; в более узком смысле - политическая или идеологическая пропаганда с целью формирования у широких масс населения определенных взглядов.

ПРОПАН , СН3СН2СН3, бесцветный газ, tкип ?42,1 °С. Содержится в природных и нефтяных газах, образуется при крекинге нефтепродуктов. Применяется, напр., для получения пропилена, нитрометана. В смеси с бутаном используется как бытовой газ.

ПРОПАШНАЯ СИСТЕМА ЗЕМЛЕДЕЛИЯ , интенсивная система земледелия - площадь севооборота занята пропашными культурами. Плодородие почвы восстанавливается благодаря удобрениям, сидерации, мелиорации.

ПРОПАШНЫЕ КУЛЬТУРЫ , сельскохозяйственные растения, которым для нормального роста и развития необходимы большие площади питания (междурядья 45-90 см) и междурядная обработка почвы. Кукуруза, сахарная свекла, хлопчатник, картофель и др.

ПРОПЕДЕВТИКА (от греч . propaideuo - предварительно обучаю), введение в какую-либо науку, предварительный вводный курс, систематически изложенный в сжатой и элементарной форме.

ПРОПЕЛЛЕНТЫ (от лат . propellens, род. п. propellentis - выгоняющий, толкающий), инертные химические вещества, с помощью которых в аэрозольных баллонах создается избыточное давление, обеспечивающее вытеснение из упаковки активного состава и его диспергирование в атмосфере. В качестве пропеллентов используют обычно смеси двух и более сжиженных компонентов (напр., хладоны, диметиловый эфир), а также некоторые газы (N2, СО2 и др.).

ПРОПЕЛЛЕР (англ . propeller, от лат. propello - гоню, толкаю вперед), то же, что воздушный винт.

ПРОПЕН , то же, что пропилен.

ПРОПЕРДИН , глобулярный белок сыворотки крови человека и млекопитающих животных. Фактор естественного иммунитета: участвует в разрушении бактерий, стимулирует фагоцитоз.

ПРОПЕРЦИЙ Секст (Sextus Propertius) (ок . 50 до н. э. - ок. 15 до н. э.), римский поэт. Проникнутая меланхолическими настроениями любовная лирика оказала влияние на развитие элегического стиля (см. Элегия).

ПРОПИЛЕИ (греч . propylaion), возникшее в древнегреческой архитектуре обрамление парадного прохода или проезда симметричными портиками и колоннадами.

ПРОПИЛЕИ в Афинах , парадный вход на Акрополь (437-432 до н. э., архитектор Мнесикл). Имеют 2 дорических портика, расположенных на разных уровнях и связанных внутренней ионической колоннадой; в северном крыле Пропилей находилась Пинакотека.

ПРОПИЛЕН (пропен) , СН3СН=СН2, бесцветный газ, tкип ?47,7 °С. Получают пиролизом нефтепродуктов и дегидрогенизацией пропана. Важное сырье химической промышленности; применяется для синтеза глицерина, акрилонитрила, кумола, полипропилена и др.

ПРОПИЛЕНОКСИД (окись пропилена) , бесцветная жидкость, tкип 34,2 °С. Применяется главным образом для синтеза поверхностно-активных веществ, а также полимеров; фумигант.

ПРОПИЛИТИЗАЦИЯ , процесс метасоматического преобразования вулканогенных толщ в условиях малых и средних глубин под воздействием гидротермических растворов, обогащенных СО2 и S. При пропилитизации полевые шпаты исходных пород замещаются альбитом, адуляром и цеолитами, а цветные минералы - хлоритом, эпидотом, кальцитом и др.; формируются руды Ag, Au, Cu, Zn, Pb, Mo и др.

ПРОПИОЛАКТОН (бета-пропиолактон) , бесцветная с резким запахом жидкость, tкип 155 °С. Применяют для стерилизации крови, вакцин, ферментов, как дезинфицирующее средство и фумигант.

ПРОПИСНЫЕ БУКВЫ (заглавные) , буквы, отличающиеся от строчных высотой, а иногда и начертанием (напр., русские "А", "Б", латинские G, Q). С прописной буквы пишут первое слово в предложении, имена собственные и другие слова в соответствии с орфографией данного языка.

ПРОПОВЕДЬ , 1) дидактическое произведение ораторского типа, содержащее требования этического, преимущественно религиозного, характера. Вызвана к жизни становлением мировых религий (9-5 вв. до н. э.). Один из главных жанров средневековья (в древнерусской литературе - проповеди митрополита Илариона, Кирилла Туровского). 2) Речь религиозного характера, произносимая в церкви священнослужителем в конце литургии. 3) Активное распространение каких-либо идей и взглядов.

ПРОПОЗИЦИОНАЛЬНАЯ ФУНКЦИЯ , см. Предикат.

ПРОПОЙСК , название г. Славгород в Белоруссии до 1945.

ПРОПОЛИС (греч . propolis) (пчелиный клей), клейкое смолистое вещество, вырабатываемое медоносными пчелами для обмазывания стенок улья и заделки щелей. Обладает антибактериальным и анестезирующим действием. Применяется в медицине и ветеринарии.

ПРОПОЛКА , уничтожение сорных растений в посевах и посадках сельскохозяйственных и лесных культур: механическое (боронами, лущильниками, культиваторами и т. п.), химическое (гербицидами), вручную.

ПРОПОНТИДА , древнегреческое название Мраморного м.

ПРОПОРЦИОНАЛЬНАЯ КАМЕРА , электронный координатный детектор частиц. Состоит из большого числа (102 - 103) пропорциональных счетчиков. По регистрации частицы отдельными счетчиками определяется траектория (трек) частицы. Пропорциональная камера является быстродействующим спектрометром.

ПРОПОРЦИОНАЛЬНАЯ СИСТЕМА ПРЕДСТАВИТЕЛЬСТВА , в некоторых государствах (Италия, Бельгия, Финляндия, Франция и др.) порядок определения результатов голосования по выборам в представительные органы, при котором распределение мандатов между партиями осуществляется в соответствии с количеством полученных их кандидатами голосов. Для этого устанавливается квота избирательная.

ПРОПОРЦИОНАЛЬНОСТЬ , простейший вид функциональной зависимости (см. Функция). Различают прямую пропорциональность. (y =kx) и обратную пропорциональность (y=k/x). Напр., путь S, пройденный при равномерном движении со скоростью v, пропорционален времени t, т. е. S =vt ; величина основания y прямоугольника с заданной площадью a обратно пропорциональна высоте x, т. е. y =a/x.

ПРОПОРЦИОНАЛЬНЫЙ СЧЕТЧИК , газоразрядный детектор частиц, создающий сигнал, амплитуда которого пропорциональна энергии регистрируемой частицы. Пропорциональный счетчик - цилиндрический конденсатор с нитью в качестве анода, заполнен инертным газом. Используется для регистрации как заряженных (?-частиц, электронов, ионов и т. д.), так и нейтральных частиц (нейтронов, ?-квантов) по вторичным заряженным частицам (протоны отдачи, электроны и т. д.).

ПРОПОРЦИЯ (лат . proportio), в математике равенство между двумя отношениями четырех величин: a/b =c/d.

ПРОПП Владимир Яковлевич (1895-1970) , российский литературовед. Фундаментальные труды по теории и истории фольклора: "Морфология сказки" (1928), "Исторические корни волшебной сказки" (1946), "Русский героический эпос" (1955), "Русские аграрные праздники" (1963), "Проблемы комизма и смеха" (опубликован 1976).

ПРОПРИОЦЕПТОРЫ (от лат . proprius - собственный и рецепторы), концевые образования чувствительных нервных волокон в скелетных мышцах, связках, суставных сумках; раздражаются при сокращении, напряжении или растягивании мышц.

ПРОПУЛЬСИВНАЯ СИЛА (от лат . propulsus - толкаемый вперед), проекция на горизонтальную плоскость тяги несущего винта вертолета. Благодаря пропульсивной силе осуществляется горизонтальный полет вертолета.

ПРОПУСК И ОТЗЫВ , в военном деле - секретные слова, устанавливаемые штабом части на каждые сутки для опознавания своих военнослужащих. Пропуск спрашивается у лиц, проходящих через линию охранения и по расположению подразделений ночью, отзыв - у лиц, первыми спросивших пропуск, и у лиц, передающих приказание.

ПРОПУСКАНИЯ КОЭФФИЦИЕНТ , отношение потока излучения F, вышедшего из слоя вещества, к потоку Fo, падающему на его входную поверхность: ??F/Fo. Пропускания коэффициент слоя зависит от угла падения, спектрального состава и поляризации света.

ПРОРАН , 1) часть русла реки, не перекрытая гидротехническим сооружением; служит для пропуска воды при строительстве гидроузла и закрывается после окончания строительства. 2) Отверстие, образовавшееся в теле земляной плотины при прорыве ее водным потоком. 3) Узкий проток в косе, отмели или спрямленный участок реки, образовавшийся при прорыве ее излучины в половодье.

ПРОРВА , новое русло, образующееся в шейке меандры; новый рукав в дельте реки; место размыва песчаной косы.

ПРОРЕЖИВАНИЕ , удаление из рядков или гнезд (чаще всходов сахарной свеклы, моркови, подсолнечника и др.) лишних растений для улучшения условий произрастания оставшихся. Проводится сельскохозяйственными орудиями (букетировка) или вручную (прорывка).

ПРОРЕЗЫВАНИЕ ЗУБОВ , постепенное появление коронок зубов над поверхностью альвеолярного отростка челюсти и десны. У человека прорезывание молочных зубов происходит в возрасте от 5 мес до 21/2 лет, постоянных - от 6 до 15 лет (т. н. зубы мудрости позднее). Расстройства прорезывания зубов могут проявляться замедлением, ускорением и др.

ПРОРЕЗЬ , несамоходное деревянное речное судно для перевозки живой рыбы. В отсек, где находится рыба, забортная вода поступает через специальные щели в днище и бортах.

ПРОРОКИ (провидцы , прозорливцы), в иудаизме, христианстве и исламе личности, наделенные даром восприятия Божественного послания и способностью сообщить его людям. Избираемые Богом (зачастую против их желания), пророки являлись посредниками между ним и людьми. Пророки одновременно могли выступать ясновидцами и предсказателями от имени Бога будущего (засух, голода и т. п.), религиозных и исторических событий, а также индивидуальной судьбы. На Др. Востоке было значительное число пророков, они играли важную роль в жизни народов. Так, в иудаизме известны древние и ранние пророки (среди них Моисей) и поздние пророки - авторы письменных произведений (Исайя и др.)

ПРОРОКОВ Борис Иванович (1911-72) , российский график, народный художник СССР (1971), член-корреспондент АХ СССР (1954). В 30-х гг. сотрудничал в газете "Комсомольская правда", журналах "Смена" и "Крокодил", в Великую Отечественную войну - во фронтовой печати. Серии остропублицистических, экспрессивных рисунков ("За мир", 1950; "Это не должно повториться!", 1958-1959). Ленинская премия (1961), Государственная премия СССР (1950, 1952).

ПРОСВЕТЛЕНИЕ ОПТИКИ , увеличение прозрачности оптических деталей и уменьшение отражения от их поверхностей при покрытии их тонкими пленками (обусловлено интерференционными явлениями). Применяется для уменьшения световых потерь в оптических системах (напр., в сложных объективах).

ПРОСВЕТЛЕННЫЙ ОБЪЕКТИВ , объектив с просветленными линзами. Все современные фотографические и киносъемочные объективы выпускаются просветленными.

ПРОСВЕТНАЯ КАРТА , то же, что суперпозиционная карта.

ПРОСВЕЩЕНИЕ , 1) распространение знаний, образования. 2) Система общеобразовательных учреждений в стране (см. также Народное образование).

"ПРОСВЕЩЕНИЕ" , легальный ежемесячный большевистский теоретический журнал, декабрь 1911 - июнь 1914, Санкт-Петербург, 27 номеров. Закрыт царским правительством. Осенью 1917 вышел один (двойной) номер.

ПРОСВЕЩЕНИЕ , идейное течение 18 - сер. 19 вв., основанное на убеждении в решающей роли разума и науки в познании "естественного порядка", соответствующего подлинной природе человека и общества. Невежество, мракобесие, религиозный фанатизм просветители считали причинами человеческих бедствий; выступали против феодально-абсолютистского режима, за политическую свободу, гражданское равенство. Главные представители Просвещения в Англии (где оно возникло) - Дж. Локк, Дж. А. Коллинз, Дж. Толанд, А. Э. Шефтсбери; во Франции (период наибольшего распространения здесь Просвещения, между 1715 и 1789, называют "веком Просвещения") - Вольтер, Ш. Монтескье, Ж. Ж. Руссо, Д. Дидро, К. А. Гельвеций, П. А. Гольбах; в Германии - Г. Э. Лессинг, И. Г. Гердер, Ф. Шиллер, И. В. Гете; в США - Т. Джефферсон, Б. Франклин, Т. Пейн; в России - Н. И. Новиков, А. Н. Радищев). Идеи Просвещения оказали значительное влияние на развитие общественной мысли. Вместе с тем в 19-20 вв. идеология Просвещения нередко подвергалась критике за идеализацию человеческой природы, оптимистическое толкование прогресса как неуклонного развития общества на основе совершенствования разума. В широком смысле просветителями называли выдающихся распространителей научных знаний.

"ПРОСВЕЩЕНИЕ" , издательство (до 1964 Учпедгиз), Москва. Основано в 1931. Выпускает на русском языке учебники и учебные пособия для всех типов общеобразовательных школ и педагогических учебных заведений, методическую литературу, журналы, печатные наглядные пособия и др.

ПРОСВЕЩЕННЫЙ АБСОЛЮТИЗМ , обозначение политики абсолютизма в ряде европейских стран во 2-й пол. 18 в., которая выражалась в преобразовании наиболее устаревших социальных институтов (упразднение некоторых сословных привилегий, подчинение церкви государству, реформы - крестьянская, судебная, школьного обучения, смягчение цензуры и др.). Представители просвещенного абсолютизма (Иосиф II в Австрии, Фридрих II в Пруссии, Екатерина II в России - до нач. 70-х гг. 18 в., и др.), используя популярность идей французского Просвещения, изображали свою деятельность как "союз философов и государей". Просвещенный абсолютизм был направлен главным образом на укрепление дворянства, хотя некоторые реформы способствовали развитию капиталистического уклада.

ПРОСВИРА , см. Просфора.

ПРОСВИРНИК , то же, что мальва.

ПРОСВИРНИКОВЫЕ , то же, что мальвовые.

ПРОСВИРНЯ , женщина, занимающаяся выпечкой просфор.

ПРОСЕКА , полоса шириной 4-8 м, иногда до 20 м, вырубаемая в лесу для обозначения границ кварталов, прокладки линий электропередач, трубопроводов и т. п.

ПРОСЕЧКА , операция ковки и листовой штамповки - получение в заготовке сквозного отверстия.

ПРОСКЕНИЙ (от греч . proskenion - место перед сценой), 1) в древнегреческом театре деревянный фасад скены или декоративная стена перед ней. 2) В театре эпохи эллинизма каменная пристройка к скене; кровля проскения часто служила сценической площадкой.

ПРОСКРИПЦИИ (от лат . proscriptio, букв. - письменное обнародование), в Др. Риме списки лиц, объявленных вне закона (при Сулле, 82-79 до н. э.; при 2-м триумвирате, 43 до н. э.). Использовались в политической борьбе, для сведения личных счетов, а также как средство обогащения (имущество проскрибированного подвергалось конфискации).

ПРОСКУРА Георгий Федорович (1876-1958) , гидромашиностроитель, специалист по гидро- и аэродинамике, академик АН УССР (1929). Ученик Н. Е. Жуковского. Изучал теоретические основы конструирования быстроходных машин и механизмов, авиации и воздухоплавания. Дал общую теорию осевых турбомашин. В 1930-х гг. начал заниматься изучением реактивной техники. Государственная премия СССР (1943).

ПРОСКУРИН Виктор Алексеевич (р . 1952), российский актер, заслуженный артист России (1982). Работал в московском театре "Ленком", театре В. В. Фокина (Московский международный театральный центр) и др. Играл на сцене роли современников, а также классических героев Ф. М. Достоевского, У. Шекспира, В. В. Набокова. Снимался во многих фильмах (ок. 40). Среди киноролей - Вожеватов ("Жестокий романс" Э. А. Рязанова), Новиков ("Военно-полевой роман" П. Е. Тодоровского), Сталин ("Повесть непогашенной луны" Е. В. Цымбала) и др.

ПРОСКУРИН Петр Лукич (р . 1928), русский писатель, Герой Социалистического Труда (1988). Романы о Великой Отечественной войне, современной жизни - "Горькие травы" (1964), "Исход" (1966); романы "Судьба" (1972), "Имя твое" (1977), "Отречение" (кн. 1, 1987) - о деревенской жизни. Повести (сборники "Черные птицы", 1981; "Полуденные сны", 1983). Государственная премия СССР (1979).

ПРОСКУРОВ , название г. Хмельницкий на Украине до 1954.

ПРОСКУРЯКОВ Лавр (Лаврентий) Дмитриевич (1858-1926) , российский ученый, профессор (1896). По проектам Проскурякова созданы мосты через реки Нарва, Волхов, Ока, Амур, Енисей и др. Предложил новые методы расчета мостовых ферм.

ПРОСКУРЯКОВ Николай Максимович (1940-94) , российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по подземной разработке месторождений полезных ископаемых, физическим процессам горного производства.

ПРОСО , род однолетних трав семейства злаков. Ок. 500 видов, в Азии, Америке и Африке. Кормовые травы, сорняки; возделывают просо обыкновенное, просо мелкое (крупа - пшено, мука, зерновые корма). Наибольшие площади посева в странах Азии и Африки; в Российской Федерации - в Поволжье, Центральночерноземном районе. Урожайность 8-18 ц с 1 га.

ПРОСОДИЯ (греч . prosodia - ударение, припев), 1) то же, что стихосложение или стиховедение. 2) Подраздел стиховедения - учение о метрически значимых элементах речи (слогах долгих и кратких, ударных и безударных и пр.).

ПРОСПЕКТ (от лат . prospectus - вид), 1) прямая широкая улица в городе. 2) Подробное изложение плана будущей книги. 3) Печатная реклама или торговый каталог с описанием товаров и условий их приобретения.

ПРОСПЕР АКВИТАНСКИЙ (5 в .), франкский богослов и писатель. Автор дидактической поэмы "О неблагодарных" (429-30), на латинском языке.

ПРОСТ (Prost) Ален (р . 1955), французский спортсмен (автомобильный спорт). В конце 1980-х гг. неоднократный чемпион мира в гонках "Формула-1".

ПРОСТАГЛАНДИНЫ , группа физиологически активных веществ, вырабатываемых в ничтожно малых количествах клетками различных тканей большинства животных и человека. Оказывают разнообразное физиологическое действие: вызывают сокращение гладкой мускулатуры (особенно мышц матки), влияют на кровяное давление, железы внутренней секреции, водно-солевой обмен и др. По химической природе - циклические ненасыщенные жирные оксикислоты. Применяются для облегчения родов, искусственного прерывания беременности и др.

ПРОСТАТА , см. Предстательная железа.

ПРОСТАТИТ , воспаление предстательной железы, обычно инфекционной природы, с учащенным болезненным мочеиспусканием, задержкой мочи.

ПРОСТАЯ ДРОБЬ , обыкновенная дробь, арифметическая дробь, называемая так в отличие от десятичных дробей (напр., 1/3, 7/2).

ПРОСТЕЕВ , город в Чехии. 50 тыс. жителей (1991). Швейная промышленность, сельскохозяйственное машиностроение.

ПРОСТЕЙШИЕ , подцарство одноклеточных животных. Организм простейших состоит из одной клетки или колонии клеток. Размеры от 2-4 мкм до 1 см. Размножение половое и бесполое. Свободноживущие и паразитические формы. Длительное время всех простейших объединяли в один тип, в который обычно включали 5 классов (саркодовые, жгутиконосцы, споровики, инфузории и книдоспоридии). С 1980-х гг. простейших чаще рассматривают как надцарство с 5-9 типами (споровики, книдоспоридии, микроспоридии, инфузории, саркомастигофоры, включающие саркодовых и жгутиконосцев, и др.). Св. 30 тыс. видов, распространены широко. Наука о простейших - протозоология.

ПРОСТЕТИЧЕСКАЯ ГРУППА (от греч . prosthetikos - прибавляющий), небелковая часть молекул сложных белков, в т. ч. ферментов. Может иметь различную химическую природу: от атомов металлов до нуклеотидов.

ПРОСТИЛЬ (от греч . pro - впереди и stylos - колонна), тип античного храма: прямоугольное в плане здание с одним рядом колонн на главном фасаде.

ПРОСТИРАНИЕ , один из элементов залегания горных пород - направление горизонтальной линии на поверхности геологического пласта (слоя, жилы и т. п.).

ПРОСТИТУЦИЯ (от лат . prostituo - позорю, бесчещу), продажа своего тела (главным образом женщинами). Возникла в античном обществе. В некоторых современных странах запрещена, в ряде стран легализована.

ПРОСТОЕ ВЕЩЕСТВО , состоит из атомов одного химического элемента. Некоторым элементам (напр., углероду) соответствуют несколько простых веществ, отличающихся строением молекул или кристаллической структурой (см. Аллотропия).

ПРОСТОЕ ВОСПРОИЗВОДСТВО , см. в ст. Воспроизводство.

ПРОСТОЕ ТОВАРИЩЕСТВО , см. Совместная деятельность.

ПРОСТОЕ ЧИСЛО , натуральное число, большее, чем единица, и не имеющее других делителей, кроме самого себя и единицы: 2, 3, 5, 7, 11, 13... Число простых чисел бесконечно.

ПРОСТОЙ ТРУД , см. Неквалифицированный труд.

ПРОСТОКВАША , кисломолочный напиток, получаемый сквашиванием молока чистыми культурами молочнокислых бактерий. Простоквашей называют также продукт домашнего изготовления из молока, подвергаемого самосквашиванию или заквашенного готовой простоквашей.

ПРОСТОРЕЧИЕ , слова, выражения, формы словообразования и словоизменения, черты произношения, отклоняющиеся от литературной нормы и имеющие оттенок стилистической сниженности (напр., "захочем" вместо "захотим"). Состав и границы просторечия исторически изменчивы.

ПРОСТРАНСТВЕННАЯ ГРУППА СИММЕТРИИ , совокупность преобразований симметрии кристаллической решетки, совмещающих эту решетку саму с собой. Всего существует 230 различных пространственных групп симметрии.

ПРОСТРАНСТВЕННАЯ ИЗОМЕРИЯ (стереоизомерия) , один из видов изомерии химических соединений. Обусловлена различиями в расположении атомов в пространстве (при одинаковой последовательности связи атомов). Подразделяется на диастереомерию и энантиомерию.

ПРОСТРАНСТВЕННАЯ ИНВЕРСИЯ (P ) , изменение знаков пространственных координат частиц на противоположные: x ?x, y ?y, z ?z; получается при зеркальном отражении координат частиц относительно трех взаимно перпендикулярных плоскостей, проходящих через начало координат. Физические процессы, обусловленные сильными электромагнитными взаимодействиями, не меняются при пространственной инверсии (симметричны по отношению к пространственной инверсии); этой симметрии соответствует сохраняющаяся величина - пространственная четность. Слабое взаимодействие меняется при пространственной инверсии.

ПРОСТРАНСТВЕННАЯ КРИВАЯ (кривая двоякой кривизны) , кривая, точки которой не лежат в одной плоскости.

ПРОСТРАНСТВЕННАЯ ЛИНГВИСТИКА , то же, что ареальная лингвистика.

ПРОСТРАНСТВЕННАЯ СИСТЕМА , в строительной механике - система (несущая конструкция), у которой оси симметрии элементов и внешней силы, включая опорные реакции, лежат в разных плоскостях. Основные типы: тонкостенные (оболочки, своды, купола), стержневые (мачты, опоры ЛЭП и т. п.), массивные (фундаменты, подпорные стены), висячие.

ПРОСТРАНСТВЕННЫЙ АНАЛИЗ ЭКОНОМИКИ , изучение экономической системы на основе экономико-математических моделей размещения центров сосредоточения населения, моделей межрайонных экономических связей, оптимального размещения производства и др.

ПРОСТРАНСТВЕННЫЙ ЗАРЯД (объемный заряд) , суммарный электрический заряд свободных электронов и ионов в газе или вакууме. Появление пространственного заряда обычно связано с прохождением электрического тока.

ПРОСТРАНСТВО , в математике - множество объектов, между которыми установлены отношения, сходные по своей структуре с обычными пространственными отношениями типа окрестности, расстояния и т. д. Исторически первое и важнейшее математическое пространство - евклидово пространство. См. также Многомерное пространство, Векторное пространство, Гильбертово пространство.

ПРОСТРАНСТВО И ВРЕМЯ , философские категории. Пространство - форма сосуществования материальных объектов и процессов (характеризует структурность и протяженность материальных систем); время - форма и последовательные смены состояний объектов и процессов (характеризует длительность их бытия). Пространство и время имеют объективный характер, неразрывно связаны друг с другом, бесконечны. Универсальные свойства времени - длительность, неповторяемость, необратимость; всеобщие свойства пространства - протяженность, единство прерывности и непрерывности.

ПРОСТРАЦИЯ (от позднелат . prostratio - угнетение, упадок), состояние предельной истощаемости, расслабленности, беспомощности.

ПРОСФОРА (греч . prosphora - приношение) (просвира), круглый хлебец из пшеничной муки особой выпечки, употребляемый в христианских обрядах (см. Причащение).

ПРОСЦЕНИУМ (лат . proscaenium), передняя часть сцены, расположенная перед порталом.

ПРОСЯНКА , птица семейства овсянковых. Длина 18-20 см. В Европе, Северо-Зап. Африке и Юго-Зап. Азии; встречается также от юга Белоруссии до юго-востока Казахстана на полях, лугах, в степях.

ПРОСЯНОЙ КОМАРИК , насекомое семейства галлиц; вредитель проса. Распространен широко. Красноватый с бурыми полосками, длина 1,6-2 мм. Питается (личинки) цветками.

ПРОТАГОР из Абдер (ок . 480 - ок. 410 до н. э.), древнегреческий философ, виднейший из софистов. Утверждал субъективную обусловленность знания и выдвинул тезис: "Человек есть мера всех вещей, существующих, что они существуют, а несуществующих, что они не существуют". В Афинах Протагор обвинялся в атеизме.

ПРОТАЗАН (от нем . Partisane), копье с плоским и длинным металлическим наконечником. Оружие ландскнехтов в 16 в. и телохранителей при монархах в 17 в.; в России почетное оружие офицеров в нач. 18 в.

ПРОТАЗАНОВ Яков Александрович (1881-1945) , российский режиссер, заслуженный деятель искусств России (1935). Один из зачинателей российской кинематографии. Фильмы: "Пиковая дама" (1916), "Отец Сергий" (1918), "Аэлита" (1924), "Процесс о трех миллионах" (1926), "Сорок первый" (1927), "Марионетки" (1934), "Бесприданница" (1937) и др.

ПРОТАКТИНИЙ (лат . Protactinium), Pa, химический элемент III группы Периодической системы элементов Менделеева, атомный номер 91, атомная масса 231,0359, относится к актиноидам. Радиоактивен; наиболее устойчивый изотоп 231Pa (период полураспада 32 500 лет). Название от греч. protos - первый и актиний (изотоп 227Ac образуется при a-распаде 231Pa). Светло-серый металл, плотность 15,37 г/см3, tпл ок. 1570 °С. Добывают из урановой руды.

ПРОТАМИНЫ , низкомолекулярные белки, отличающиеся высоким содержанием щелочных аминокислот, особенно аргинина. Содержатся в ядрах сперматозоидов рыб и птиц, где они связаны с ДНК.

ПРОТАНДРИЯ (от греч . protos - первый и andreios - мужской) (протерандрия), созревание пыльников в цветке ранее созревания рылец, напр. у сложноцветных, зонтичных. Препятствует самоопылению. Ср. Протогиния.

ПРОТАНОПИЯ (от прото ... an- - отрицательная приставка и ops - глаз), врожденная частичная цветовая слепота, при которой отсутствует восприятие красного цвета. См. также Дальтонизм, Дейтеранопия, Тританопия.

ПРОТАСОВ Виктор Дмитриевич (1931-97) , российский химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987), Герой Социалистического Труда (1990). Труды по полимерным композиционным материалам для новой техники. Ленинская премия (1976), Государственная премия СССР (1981).

ПРОТВА , река в центре европейской части России, левый приток Оки. 282 км, площадь бассейна 4620 км2. Средний расход воды ок. 25 м3/с.

ПРОТВИНО , город (с 1989) в Российской Федерации, Московская обл., на р. Протва, близ впадения ее в р. Ока, в 17 км от Серпухова. 36,6 тыс. жителей (1993). Научный комплекс Института физики высоких энергий.

ПРОТЕАЗЫ , то же, что протеолитические ферменты.

ПРОТЕЖЕ (от лат . protego - защищаю), лицо, находящееся под чьим-либо покровительством.

ПРОТЕЗИРОВАНИЕ , система медико-технических мероприятий, направленных на восстановление утраченных форм и функций отдельных органов или частей тела (напр., рук, ног, глаз и т. п.) с помощью протезов.

ПРОТЕЗЫ (от греч . prosthesis - присоединение), временные или постоянные механические приспособления, заменяющие отсутствующие части конечностей или другие части тела и органы; служат для косметического (напр., глазные протезы) и (или) функционального восполнения дефекта (напр., протезы кисти, зубные протезы).

ПРОТЕИ , семейство хвостатых земноводных. Длина от 16 до 40 см. Хвост окаймлен кожной складкой. Наружные жабры сохраняются всю жизнь. Характерна неотения. 2 рода: европейские протеи (1 вид, обитает в пещерных водоемах на западе Балканского п-ова; в Красной книге Международного союза охраны природы и природных ресурсов) и американские протеи (5 видов, обитают в озерах на востоке Сев. Америки).

ПРОТЕИДЫ , сложные белки, содержащие небелковый компонент - простетическую группу. В зависимости от химической природы последней протеиды подразделяются на нуклеопротеиды, липопротеиды, фосфопротеиды и др. К протеидам относятся многие ферменты.

ПРОТЕИНОВЫЕ ЗЕРНА , то же, что алейроновые зерна.

ПРОТЕИНОТЕРАПИЯ , подкожное, внутривенное или внутримышечное введение в организм с лечебной целью белоксодержащих веществ (молоко, кровь, сыворотки и др.).

ПРОТЕИНУРИЯ , выделение белка с мочой при нарушении деятельности почек (нефрит, острые инфекции, отравления и т. д.), иногда у здоровых людей, напр. после тяжелой физической работы.

ПРОТЕИНЫ , белки, состоящие только из остатков аминокислот. К протеинам относятся многие ферменты. Часто термин "протеины" употребляют как синоним белков. Ср. Протеиды.

ПРОТЕЙ , в греческой мифологии морское божество, сын Посейдона. Его отличительные черты: старость, обилие детей, способность принимать облик различных существ и многознание (пророческий дар). Более широкое толкование в литературе: протей ("протеизм") как способность личности постоянно изменять свой духовный облик ("протеический человек").

ПРОТЕЙ , род палочковидных неспороносных подвижных бактерий. Относится к нормальной кишечной флоре. Распространен в загрязненной почве, воде. Может вызвать токсикоинфекцию, гнойные заболевания у животных и человека.

ПРОТЕЙ , спутник Нептуна, открыт с борта космического аппарата "Вояджер-2" (США, 1989). Расстояние от Нептуна ок. 420 км.

ПРОТЕКТОР (от лат . protector - прикрывающий, защищающий), толстый слой резины на наружной части пневматической шины с канавками и выступами, увеличивающими сцепление шины с поверхностью дороги.

ПРОТЕКТОРАТ , одна из форм государственной зависимости, при которой протежируемое государство сохраняет некоторую самостоятельность во внутренних делах, а его внешние сношения, оборону и т. п. осуществляет государство-метрополия.

ПРОТЕКЦИОНИЗМ , 1) экономическая политика государства, направленная на ограждение национальной экономики от иностранной конкуренции. Реализуется посредством финансового поощрения отечественной промышленности, стимулирования экспорта, ограничения импорта. Для ранних стадий капитализма характерен "защитительный" протекционизм (охрана развивающихся отраслей национальной промышленности, проводится в противовес фритредерству); для современного этапа - "наступательный" протекционизм (защита наиболее развитых, высокомонополизированных отраслей промышленности, завоевание внешних рынков путем экспорта капитала, демпинга и т. п.). 2) См. Протекция.

ПРОТЕКЦИЯ (от лат . protectio - защита, покровительство), влиятельная поддержка кого-либо в устройстве его дел.

ПРОТЕОЛИЗ , процесс расщепления белков и пептидов в организме, катализируемый специальными протеолитическими ферментами. Играет важную роль при усвоении белков пищи, в процессе свертывания крови, мобилизации запасных белков семян при прорастании и др.

ПРОТЕОЛИТИЧЕСКИЕ ФЕРМЕНТЫ (протеазы) , ферменты класса гидролаз; катализируют расщепление пептидных связей в белках и пептидах. Осуществляют переваривание белков пищи. Многие протеолитические ферменты синтезируются в виде неактивных проферментов. Применяются в медицине, легкой и пищевой промышленности.

ПРОТЕРАНДРИЯ , то же, что протандрия.

ПРОТЕРОГИНИЯ , то же, что протогиния.

ПРОТЕРОЗОЙ (от греч . proteros - более ранний и zoe - жизнь), верхнее подразделение докембрия длительностью св. 2 млрд. лет. Внизу граничит с археем. Нижняя граница протерозоя 2600 ± 100 млн. лет. Верхний протерозой выделяется в России под названием рифей.

ПРОТЕСИЛАЙ , в греческой мифологии царь одного из племен Фессалии, сын Ификла, муж Лаодамии, участник Троянской войны. Первый ахеец, высадившийся на троянский берег, был убит Гектором.

ПРОТЕСТ (от лат . protestor - публично доказываю), возражение. В праве Российской Федерации одна из форм осуществления надзора за соблюдением законности; заключается в мотивированном возражении прокурора против судебного или управленческого акта. Различаются: протест в порядке общего надзора, кассационный протест (на не вступившие в законную силу приговор или решение суда), частный протест (на не вступившее в законную силу определение суда). Предусматривается также протест в порядке надзора вышестоящими судебными органами (гражданский процессуальный кодекс Российской Федерации, ст. 320).

ПРОТЕСТАНТИЗМ (от лат . protestans, род. п. protestantis - публично доказывающий), одно из основных направлений в христианстве. Откололся от католицизма в ходе Реформации 16 в. Объединяет множество самостоятельных течений, церквей и сект (лютеранство, кальвинизм, англиканская церковь, методисты, баптисты, адвентисты и др.). Для протестантизма характерны отсутствие принципиального противопоставления духовенства мирянам, отказ от сложной церковной иерархии, упрощенный культ, отсутствие монашества, целибата; в протестантизме нет культа Богородицы, святых, ангелов, икон, число таинств сведено к двум (крещению и причащению). Основной источник вероучения - Священное писание. В 19-20 вв. для некоторых направлений протестантизма характерно стремление дать рационалистическое толкование Библии, проповедь "религии без бога" (т. е. только как нравственного учения). Протестантские церкви играют главную роль в экуменическом движении. Протестантизм распространен главным образом в США, Великобритании, Германии, Скандинавских странах и Финляндии, Нидерландах, Швейцарии, Австралии, Канаде, Латвии, Эстонии. Общее число приверженцев протестантизма ок. 325 млн. человек.

ПРОТЕСТАНТСКАЯ УНИЯ 1608 (Евангелическая уния) , союз германских протестантских князей и имперских городов во главе с курфюрстом Пфальца. Создан в ходе борьбы протестантов и католиков. Накануне и в нач. 30-летней войны 1618-48 вела борьбу с Католической лигой 1609, с Габсбургами, перешедшими в наступление на права протестантов; потерпела поражение, распалась (1621).

ПРОТЕСТАНТСКИЙ ХОРАЛ , песнопение, связанное с протестантским культом. Возникли в Германии в период Реформации (16 в.). В отличие от григорианского хорала протестантский хорал исполнялся на немецком языке. В основе музыки протестантского хорала - мелодии народных песен, религиозных гимнов, напевы мейстерзингеров и др.

ПРОТИВОВЕС , груз, уравновешивающий силы и моменты, действующие в машинах, механизмах, сооружениях (напр., в грузоподъемных кранах, лифтах).

ПРОТИВОВОЗДУШНАЯ ОБОРОНА (ПВО) , совокупность мероприятий и боевые действия по отражению воздушного нападения противника и защите войск, промышленных районов, административно-политических центров и населения от ударов с воздуха. Осуществляется зенитными ракетными войсками, зенитной артиллерией, истребительной авиацией и другими силами и средствами.

ПРОТИВОВОСПАЛИТЕЛЬНЫЕ СРЕДСТВА , лекарственные вещества, предупреждающие, устраняющие или ослабляющие явления воспаления (напр., ацетилсалициловая кислота, анальгин).

ПРОТИВОГАЗ , устройство (прибор) для защиты органов дыхания, глаз и лица человека от отравляющих и радиоактивных веществ, бактериальных средств - бактерий, вирусов и др., находящихся в воздухе. Делятся на фильтрующие и изолирующие.

ПРОТИВОЗАЧАТОЧНЫЕ СРЕДСТВА , см. Контрацепция.

ПРОТИВОИЗЛУЧЕНИЕ АТМОСФЕРЫ , инфракрасное излучение атмосферы, направленное в сторону земной поверхности.

ПРОТИВОЛОДОЧНАЯ АВИАЦИЯ , род авиации ВМФ (ВМС) или ВВС для борьбы с подводными лодками и охранения кораблей на переходе морем. Включает противолодочные самолеты и вертолеты и делится на береговую (базовую) и корабельную.

ПРОТИВОЛОДОЧНЫЙ КОРАБЛЬ , надводный корабль для борьбы с подводными лодками. Имеются противолодочные крейсеры (вертолетоносцы), большие и малые противолодочные корабли и противолодочные катера.

ПРОТИВОПОЖАРНАЯ СТЕНА , разъединяет либо смежные помещения одного здания, либо 2 смежных здания, препятствуя распространению пожара. Возводится из несгораемых материалов.

ПРОТИВОПОЛОЖНАЯ ТЕОРЕМА , теорема, получающаяся путем замены условия и заключения данной исходной теоремы их отрицаниями.

ПРОТИВОПОЛОЖНЫЕ ЧИСЛА , два числа, равные по абсолютной величине, но имеющие разные знаки, напр. 5 и -5.

ПРОТИВОРАКЕТНАЯ ОБОРОНА (ПРО) , комплекс сил и средств, а также мероприятия и боевые действия по отражению ракетно-ядерного удара противника путем поражения его баллистических ракет или их головных частей на траекториях полета. Противоракетная оборона может быть территориальной, зональной и объектовой.

ПРОТИВОРЕЧИЕ , в формальной логике - наличие (в рассуждении, тексте, теории) двух высказываний, из которых одно - отрицание другого; доказуемость конъюнкции этих высказываний или их эквивалентности; в более широком смысле - утверждение о тождестве заведомо различных объектов. Противоречие указывает либо на логическую порочность приводящего к нему рассуждения, либо на несовместимость посылок, положенных в основу этого рассуждения, - этим обстоятельством часто пользуются в опровержениях посредством приведения к противоречию и в косвенных доказательствах.

ПРОТИВОРЕЧИЕ ДИАЛЕКТИЧЕСКОЕ , взаимодействие противоположных, взаимоисключающих сторон объекта или системы, которые вместе с тем находятся во внутреннем единстве и взаимопроникновении, являясь источником самодвижения и развития природы, общества и познания.

ПРОТИВОСИЯНИЕ , размытое, слабо светящееся пятно диаметром ок. 20°, видимое на ночном небе в точке, диаметрально противоположной Солнцу; возникает в результате рассеяния солнечного света пылевыми частицами межпланетной среды.

ПРОТИВОСТОЯНИЯ ПЛАНЕТ , положения планет, в которых они видны с Земли в направлениях, противоположных Солнцу. Противостояния планет возможны лишь для т. н. верхних планет - Марса, Юпитера и т. д. Во время противостояния планет наблюдается попятное движение планет (вследствие их меньшей, чем у Земли, угловой скорости по отношению к Солнцу).

ПРОТИВОСУДОРОЖНЫЕ СРЕДСТВА , лекарственные вещества, способные предупреждать или прерывать приступы судорог различного происхождения. В современной медицинской практике под противосудорожными средствами обычно подразумевают препараты, используемые для лечения эпилепсии или паркинсонизма.

ПРОТИВОТАНКОВАЯ АРТИЛЛЕРИЯ , вид наземной артиллерии для поражения танков и других бронированных целей. На вооружении имеет противотанковые пушки, безоткатные орудия и противотанковые управляемые ракеты.

ПРОТИВОТЕЧЕНИЯ , морские течения, направленные против преобладающих в данном районе ветров (напр., межпассатные противотечения) или (на некоторой глубине) против движения ранее известных устойчивых поверхностных течений.

ПРОТИВОТОК , движение теплоносителей в теплообменной системе (напр., в теплообменнике) параллельно, в противоположных направлениях.

ПРОТИВОФИЛЬТРАЦИОННАЯ ЗАВЕСА , преграда для фильтрационного потока в основании или в местах береговых примыканий водоподпорных гидротехнических сооружений, создаваемая нагнетанием в породы глинистых, цементных и других растворов. Снижает расход фильтрационного потока, потери воды из водохранилища, фильтрационное давление на сооружения.

ПРОТИЙ (лат . Protium от греч. protos - первый), 1Н, стабильный и наиболее распространенный (99,98%) изотоп водорода с массовым числом 1. Ядро атома протия - протон.

ПРОТИСТОЛОГИЯ (устар .) (от греч. protistos - самый первый и ...логия), наука об одноклеточных организмах - протистах, которых в 19 в. выделяли в самостоятельное царство (включало бактерий, простейших, многие водоросли и грибы). С сер. 20 в. термины "протисты" и "протистология" (иногда используется как синоним протозоологии) выходят из употребления.

ПРОТО ... (от греч. protos - первый), часть сложных слов, указывающая на первичность, первооснову (напр., прототип), высшую степень (преимущественно в церковных званиях, напр. протоиерей).

ПРОТОБОЛГАРЫ , народ тюркского происхождения. В 4 в. жили в степях Юго-Вост. Европы. Во 2-й пол. 7 в. часть протоболгар продвинулась в район Камы и Ср. Волги (волжско-камские болгары); другая часть (во главе с Аспарухом) проникла на Балканы, где вместе со славянскими племенами образовала в 681 Первое Болгарское царство, позднее растворилась в славянском населении, участвовала в этногенезе современных болгар.

ПРОТОГИНИЯ (от прото ... и gyne - женщина) (протерогиния), более раннее созревание в цветке рылец, чем пыльников, напр. у жимолостных, многих злаков. Препятствует самоопылению. Ср. Протандрия.

ПРОТОГРАФ (от прото ... и греч. grapho - пишу), в источниковедении первоначально рукопись, легшая в основу более поздних списков (копий, редакций).

ПРОТОДЬЯКОН (от прото ... и дьякон), старший дьякон в соборе.

ПРОТОДЬЯКОНОВ Михаил Михайлович (1874-1930) , российский ученый. Основные труды по теории горного давления. Разработал общепринятую шкалу крепости горных пород.

ПРОТОЗВЕЗДЫ , обособившиеся из газово-пылевого облака в результате его гравитационной неустойчивости плотные конденсации вещества, в недрах которых еще не достигнуты температуры, необходимые для начала термоядерных реакций - основного источника энергии звезд.

ПРОТОЗООЗЫ , инвазионные болезни животных, вызываемые простейшими, напр. кокцидиозы, трихомонозы.

ПРОТОЗООЛОГИЯ (от новолат . protozoa - простейшие и ...логия), раздел зоологии, изучающий одноклеточных животных - простейших. Ср. Протистология.

ПРОТОИЕРЕЙ (от прото ... и иерей) (протопресвитер, протопоп), старший православный священник.

ПРОТОК (протока) , короткий водоток естественного происхождения, соединяющий между собой озера, озеро с рекой или две реки.

ПРОТОКОККОВЫЕ ВОДОРОСЛИ (хлорококковые водоросли) , класс зеленых водорослей. Одноклеточные и колониальные организмы, без жгутиков. Размножение бесполое (спорами) и половое (изогамия). Главным образом в пресных водоемах и почве, напр. хлорелла и сценедесмус.

ПРОТОКОЛ (франц . protocole, от греч. protokollon - первый лист манускрипта), 1) официальный документ, в котором фиксируются какие-либо фактические обстоятельства (ход собрания, процессуальные или следственные действия, судебное заседание). 2) В международном праве: протокол договорный - официальный документ, чаще всего приложение к основному договору; протокол дипломатический - общепринятые правила и традиции, соблюдаемые в международном общении (порядок нанесения визитов глав государств, правительств, формы проведения встреч, бесед).

"ПРОТОН" , 1) искусственный спутник Земли для изучения космического пространства. Максимальная масса "Протона" ок. 17 т. В 1965-68 в СССР запущено 4 "Протона". 2) Многоступенчатая ракета-носитель на жидком топливе. В СССР применялась для запуска космических аппаратов "Венера", "Зонд", "Луна", "Марс", "Салют", "Протон" и др.

ПРОТОН (от греч . protos - первый) (р), стабильная элементарная частица со спином 1/2 и массой в 1836 электронных масс (~10-24 г), относящаяся к барионам; ядро легкого изотопа атома водорода (протия). Вместе с нейтронами протоны образуют все атомные ядра.

ПРОТОННАЯ РАДИОАКТИВНОСТЬ , самопроизвольный распад нейтронно-дефицитных атомных ядер, сопровождающийся испусканием протонов. Пока экспериментально наблюдался только однопротонный распад.

ПРОТОННЫЙ СИНХРОТРОН , то же, что синхрофазотрон.

ПРОТОПЛАЗМА (от прото ... и греч. plasma - вылепленное, оформленное) (живое вещество), содержимое живой клетки - ее цитоплазма и ядро. Термин "протоплазма" (ввел в 1839 Я. Пуркине), широко применявшийся в 19 - нач. 20 вв., почти не употребляется в современной научной литературе.

ПРОТОПЛАСТ (от прото ... и греч. plastos - вылепленный, образованный), содержимое растительной клетки; состоит из клеточной мембраны, цитоплазмы и ядра, но не включает внешнюю клеточную оболочку. Протопласты получают искусственно для их клонирования и регенерации из них целых растений, для применения в клеточной инженерии.

ПРОТОПОП , обиходное название протоиерея.

ПРОТОПОПОВ Александр Дмитриевич (1866-1917/18) , российский общественный деятель. Член 3-й и 4-й Государственных дум (с 1914 товарищ председателя), член "Прогрессивного блока". В 1916 Симбирской губ. предводитель дворянства, основатель и редактор газеты "Русская воля" (1916-17). С сентября 1916 управляющий, в декабре 1916 - феврале 1917 министр внутренних дел и главноначальствующий корпуса жандармов. Пытался подавить революционные выступления в Петрограде в феврале 1917. После Октябрьской революции расстрелян по приговору Всероссийской чрезвычайной комиссии.

ПРОТОПОПОВ Владимир Васильевич (р . 1908), российский музыковед, заслуженный деятель искусств России (1966), доктор искусствоведения. Труды по теории и истории музыкальных форм, полифонии, истории русской музыки 17-19 вв. Профессор Московской консерватории (с 1961).

ПРОТОПОПОВ Олег Алексеевич (р . 1932), спортсмен (фигурное катание на коньках), заслуженный мастер спорта (1965). До 1979 жил в СССР, затем в Швейцарии. Чемпион Олимпийских игр (1964 и1968), мира, Европы и СССР (1965-68) в парном катании с Л. Е. Белоусовой.

ПРОТОПРЕСВИТЕР , см. Протоиерей.

ПРОТОРАКАЛЬНЫЕ ЖЕЛЕЗЫ (от греч . pro - перед и thorax - грудь), эндокринные органы насекомых, вырабатывающие гормон экдизон. Расположены главным образом в переднегруди.

ПРОТОРЕНЕССАНС (от прото ... и Ренессанс), период истории итальянского искусства (13 - нач. 14 вв.), ознаменовавшийся ростом светских реалистических тенденций, обращением к античной традиции. Творчество поэта Данте, зодчего Арнольфо ди Камбио, скульптора Никколо Пизано, живописцев Пьетро Каваллини и особенно Джотто во многом подготовило почву для искусства Возрождения.

ПРОТОТИП (греч . prototypon - прообраз), реальная личность, послужившая автору первообразом при создании художественного образа.

ПРОТОТРОФЫ (от прото ... и греч. trophe - пища, питание), микроорганизмы, не требующие для своего развития готовых витаминов, аминокислот или других факторов роста, а синтезирующие их из минеральных или органических соединений. Ср. Ауксотрофы.

ПРОТРАВИТЕЛИ , химические препараты из группы фунгицидов для обеззараживания (протравливания) семян и другого посадочного материала (рассады, сеянцев, клубней и т. п.) с целью защиты растений от болезней в начальном периоде роста и развития.

ПРОТРАВНЫЕ КРАСИТЕЛИ , органические красители, отличающиеся способностью образовывать на волокне нерастворимые комплексы при взаимодействии с вспомогательными веществами крашения - протравами, содержащими ионы тяжелых металлов (напр., Cr3+, Fe3+). Применяются для крашения шерсти, реже шелка, хлопка.

ПРОТРОМБИН , сложный белок (гликопротеид) плазмы крови. В процессе свертывания крови из протромбина образуется фермент тромбин, стимулирующий формирование тромба.

ПРОТУБЕРАНЦЫ (от лат . protubero - вздуваюсь), громадные, протяженностью до сотен тысяч километров, плазменные образования в солнечной короне, имеющие большую плотность и меньшую температуру, чем окружающая их плазма короны. На диске Солнца наблюдаются в виде темных волокон, а на его краю - в виде светящихся облаков, арок или струй.

ПРОТЯГИВАНИЕ (иногда называют протяжкой) , обработка резанием внутренних и наружных поверхностей (цилиндрических, прямоугольных, фасонных) заготовок поступательным перемещением протяжки. Протягиванием получают шпоночные канавки, шлицы и др. Осуществляется на протяжных станках.

ПРОТЯЖКА , 1) штамповочная операция - получение полых поковок (стаканов, гильз и др.) на протяжных прессах. 2) В кузнечном производстве - то же, что вытяжка. 3) В обработке металлов резанием - то же, что протягивание.

ПРОТЯЖКА , режущий многолезвийный инструмент для протягивания - стержень с расположенными вдоль его оси рядами зубьев, размеры которых последовательно возрастают. Материал режущей части - инструментальная легированная и быстрорежущая сталь, твердый сплав.

ПРОТЯЖНАЯ ПЕЧЬ , для термической или химико-термической обработки металлической полосы или проволоки, непрерывно протягиваемой через рабочее пространство по опорным роликам или на газовой подушке. Классифицируются по конструкции (горизонтальные - одно- и многоэтажные либо вертикальные - т. н. башенные, одно- и многорядные) и по назначению (напр., для закалки, нормализации, отжига, патентирования).

ПРОФАГ (от греч . pro - до, перед и phagos - пожиратель), внутриклеточная неинфекционная форма бактериофага, характеризующаяся объединением ДНК фага и клетки-хозяина. Профаг непатогенен для бактериальной клетки и воспроизводится одновременно с ее хромосомой. В некоторых условиях может вызвать растворение бактерий. См. Лизогения.

ПРОФАЗА (от греч . pro - до, перед и фаза), первая стадия деления клетки; характеризуется конденсацией и спирализацией хромосом, разрушением ядерной оболочки и формированием аппарата клеточного деления.

ПРОФАН , в Др. Греции и Риме человек, не посвященный в мистерии или не участвующий в религиозной церемонии. В переносном смысле - не сведущий в чем-либо человек.

ПРОФАНАЦИЯ (от позднелат . profanatio - осквернение святыни), искажение, извращение чего-нибудь (напр., идеи, учения, произведения искусства); непочтительное отношение к достойному, опошление.

ПРОФЕРМЕНТЫ (от лат . pro - раньше, вместо и ферменты), неактивные предшественники ферментов. В виде проферментов образуются многие протеолитические ферменты (напр., пепсин в форме пепсиногена), что предотвращает разрушение клеток и тканей, в которых осуществляется биосинтез этих ферментов.

ПРОФЕССИОГРАММА , гигиеническая характеристика отдельных производственных групп.

ПРОФЕССИОНАЛИЗМЫ , слова и выражения, свойственные речи какой-либо профессиональной группы (напр., "на-гора" в речи шахтеров).

ПРОФЕССИОНАЛЬНАЯ АРМИЯ , армия, в которой служба является для личного состава основной профессией. Профессиональная армия существует в Великобритании, США, Японии и др. государствах. Комплектуется на добровольной основе (по контракту).

ПРОФЕССИОНАЛЬНАЯ ОРИЕНТАЦИЯ (профориентация) , система мер, направленных на оказание помощи молодежи в выборе профессии. Включает информацию о профессиях, о профессионально-технических, средних специальных и высших учебных заведениях, индивидуальные консультации и т. д.; часть системы трудового воспитания и учебно-воспитательной работы в общеобразовательной школе.

ПРОФЕССИОНАЛЬНАЯ СТРУКТУРА НАСЕЛЕНИЯ , состав занятого в народном хозяйстве населения по роду занятий (в той или иной отрасли) и профессий (с учетом квалификации и образования).

ПРОФЕССИОНАЛЬНОЕ ЗАБОЛЕВАНИЕ , связано с систематическим и длительным воздействием вредного фактора, свойственного данной профессии, либо особых условий труда, характерных для того или иного производства или профессии. В Российской Федерации список профессиональных заболеваний утверждается в порядке, определяемом правительством.

ПРОФЕССИОНАЛЬНОЕ ОБРАЗОВАНИЕ , овладение определенными знаниями и навыками по конкретной профессии и специальности. В Российской Федерации основной путь получения профессионального образования - обучение в профессионально-технических, средних специальных учебных заведениях (на базе полного или неполного среднего образования) и в вузах (на базе полного среднего образования). Практикуется подготовка рабочих на производстве, а также курсовое обучение. Рабочие и специалисты обновляют профессиональные знания и навыки в учреждениях по переподготовке и повышению квалификации.

ПРОФЕССИОНАЛЬНО-ТЕХНИЧЕСКИЕ УЧИЛИЩА (ПТУ) , в Российской Федерации основное звено системы профессионально-технического образования. Создано в 1959. Ведут подготовку квалифицированных рабочих кадров для отраслей народного хозяйства на базе общеобразовательной, неполной и полной средней школы. Срок обучения 1-3 года в зависимости от уровня общеобразовательной подготовки, полученной до поступления в училище. В нач. 90-х гг. св. 4 тыс. училищ в системе Министерства образования Российской Федерации (св. 2 млн. учащихся).

ПРОФЕССИОНАЛЬНО-ТЕХНИЧЕСКОЕ ОБРАЗОВАНИЕ , система подготовки квалифицированных рабочих кадров для отраслей народного хозяйства в профессионально-технических училищах и путем обучения на производстве. В Российской Федерации ведется на базе общеобразовательной, неполной и полной средней школы.

ПРОФЕССИОНАЛЬНЫЕ БОЛЕЗНИ , 1) группа заболеваний, возникающих при неблагоприятных условиях труда (см. Профессиональное заболевание). 2) Раздел клинической медицины, изучающий причины возникновения, механизм развития, проявления профессиональных болезней, разрабатывающий методы их распознавания, лечения и профилактики.

ПРОФЕССИОНАЛЬНЫЕ ВРЕДНОСТИ (производственные вредности) , неблагоприятные для здоровья факторы трудового (производственного) процесса или неудовлетворительные санитарно-гигиенические условия труда.

ПРОФЕССИОНАЛЬНЫЕ ОТРАВЛЕНИЯ , острые или хронические отравления ядовитыми веществами в условиях производства.

ПРОФЕССИОНАЛЬНЫЕ СОЮЗЫ (профсоюзы) , добровольные организации, объединяющие трудящихся в производственных и внепроизводственных сферах для защиты социально-экономических прав и интересов своих членов. Возникли в странах Зап. Европы и США в кон. 18 в. как общества взаимопомощи. В развитых странах были легализованы в 19 в. Призваны защищать интересы работников в области условий труда, заработной платы, быта, культуры и т. д. Крупнейшие международные профсоюзные центры: Всемирная федерация профсоюзов, Международная конфедерация свободных профсоюзов и Всемирная конфедерация труда. Правовое положение профессиональных союзов в Российской Федерации определяется Конституцией, КЗоТом, другими законами (напр., о коллективных договорах), соглашениями о занятости населения. Профессиональным союзам предоставлены права в решении конкретных вопросов труда, его оплаты и т. д. Профессиональные союзы могут создавать территориальные и отраслевые объединения, а также вступать в них. Профессиональные союзы действуют в соответствии с принимаемыми ими уставами (не подлежат регистрации в государственных органах). Запрещается всякое вмешательство, способное ограничить права профессиональных союзов или воспрепятствовать осуществлению их прав, предусмотренных законом. В условиях перехода к рыночной экономике профессиональные союзы из организаций, которые были составной частью тоталитарной системы, трансформируются в самостоятельные общественные структуры. Новые профессиональные союзы создаются чаще всего по профессиональному признаку (напр., Независимый профсоюз горняков, Независимый профсоюз авиадиспетчеров).

ПРОФЕССИОНАЛЬНЫЙ ОТБОР , установление соответствия психофизиологических особенностей человека, его подготовленности и навыков требованиям, предъявляемым спецификой избранной трудовой деятельности. Профессиональный отбор обязателен, напр., для космонавтов, летчиков, сотрудников правоохранительных органов и др.

ПРОФЕССИЯ (лат . professio, от profiteor - объявляю своим делом), род трудовой деятельности, требующий определенной подготовки и являющийся обычно источником существования.

ПРОФЕССОР (от лат . professor - преподаватель), ученое звание и должность преподавателя вуза или научного сотрудника научно-исследовательского учреждения. Официальный статус с 16 в. (впервые в Оксфордском университете). В некоторых странах существуют должности ординарного (штатного) и экстраординарного (внештатного) профессора. В ряде стран (в Австрии, Бельгии, Германии и др.) профессорами называют не только преподавателей университетов и других вузов, но и учителей средней школы, в США - преподавателей колледжей. В Российской Федерации звание профессор присваивается, как правило, ВАК Российской Федерации; в нач. 90-х гг. насчитывалось ок. 25 тыс. профессоров.

ПРОФИЗДАТ , издательство, Москва. Основано в 1930. Литература по профессиональному движению, художественная, журналы и др.

ПРОФИЛАКТИКА (от греч . prophylaktikos - предохранительный), в медицине система мер по предупреждению болезней, сохранению здоровья и продлению жизни человека. В ветеринарии профилактика - система общественных и ветеринарных мероприятий по предупреждению болезней животных и охране здоровья людей от антропозоонозов.

ПРОФИЛАКТИКА , в технике - предупредительные меры для поддержания технического объекта в исправном или работоспособном состоянии (замена или ремонт отдельных деталей, чистка, смазка и т. п.).

ПРОФИЛИ архитектурные , см. Обломы.

ПРОФИЛОМЕТР (от профиль и ...метр), прибор, определяющий размер неровностей обрабатываемой поверхности изделия. В профилометре сигнал получается от датчика с алмазной иглой, перемещаемого вдоль контролируемой поверхности. Профилометр с автоматической записью показаний называют профилографом.

ПРОФИЛЬ (франц . profil, от итал. profilo - очертание), 1) вид лица или предмета сбоку. 2) Совокупность основных, типичных черт, характеризующих профессию, специальность, хозяйство.

ПРОФИЛЬ , в географии, геологии - вертикальное сечение, разрез какого-либо участка земной поверхности, земной коры, гидросферы или атмосферы по заданной линии.

ПРОФИЛЬ металлический , изделие, полученное прокаткой, прессованием, формовкой (гибкой) между валками. Различают профили с постоянным или переменным по длине поперечным сечением (в т. ч. периодическим) и специальные профили (бандажи, колеса, шестерни, шары и др.).

ПРОФИЛЬНОЕ СОЕДИНЕНИЕ , соединение деталей машин по поверхности их взаимного контакта, имеющей плавный некруглый контур (без шпонок, зубьев и т. п.).

ПРОФСОЮЗНЫЙ КОМИТЕТ (профком) , в Российской Федерации выборный орган первичной профессиональной организации, насчитывающей не менее 15 человек.

ПРОФСОЮЗЫ , см. Профессиональные союзы.

ПРОФУНДАЛЬ (от лат . profundus - глубокий), глубинная часть озер, где отсутствуют волновые движения, ветровое перемешивание и донная растительность.

ПРОХАНОВ Александр Андреевич (р . 1938), русский писатель, публицист. Начинал с прозы о деревне. В романах - романтизация технократической цивилизации, военно-патриотическая тема. Главный редактор газеты "духовной оппозиции" "Завтра" (до 1991 "День"). Книги: "Иду в путь мой" (1971), "Желтеет трава" (1974), "Там, в Афганистане" (1988), "Записки на броне" (1989) и др.

ПРОХАСКА (Прохазка) Йиржи (Георг) (1749-1820) , чешский анатом и физиолог. Развил представление о нервном рефлексе, рефлекторной дуге, значении нервной системы как посреднике между внешней средой и организмом. Автор руководства по физиологии.

ПРОХИРОН (от греч . procheiros - находящийся под рукой), практическое руководство для судей (нормы гражданского, уголовного и отчасти судебного и церковного права), изданное в Византии в 879 на основе кодификации Юстиниана. Один из источников православного церковного права.

ПРОХЛАДНЫЙ , город (с 1937) в Российской Федерации, Кабардино-Балкария, на р. Малка. Железнодорожный узел. 58,8 тыс. жителей (1993). Заводы: кабельный, полупроводниковых приборов; предприятия пищевой, легкой промышленности и др.

ПРОХОД , узкий участок водного пространства между мысами, островами, скалами, доступный для сквозного плавания. В отличие от пролива ограничен небольшими участками суши и всегда судоходен.

ПРОХОДНАЯ ПЕЧЬ , для нагрева и термической обработки металлических заготовок и деталей, обжига керамических и эмалированных изделий, непрерывно перемещаемых вдоль рабочего пространства. Классифицируются по методу транспортирования (толкательные, кольцевые, с роликовым подом и др.).

ПРОХОДНЫЕ РЫБЫ , совершают миграции для размножения (нереста) из морей в реки, реже из рек в моря. У некоторых проходных рыб имеются озимые и яровые расы. Озимые проходные рыбы входят в реку с незрелыми половыми продуктами и, перезимовав, размножаются; яровые входят в реку с почти зрелыми половыми продуктами и нерестятся в том же году. Многие проходные рыбы - объекты промысла (кета, горбуша, белорыбица, белуга, севрюга и др.).

ПРОХОР (1 в .), апостол от 70-ти, из семи первых диаконов (Деяния апостолов 6:5). Ученик апостола Петра, сподвижник апостола Иоанна Богослова; епископ Никомидийский, священномученик, пострадал в Антиохии. Память в Православной церкви 4 (17) января, 28 июля (10 августа) и 25 сентября (8 октября), в Католической 9 апреля.

ПРОХОР С ГОРОДЦА , русский живописец нач. 15 в. В 1405 вместе с Феофаном Греком и Андреем Рублевым расписал фресками старый Благовещенский собор (не сохранился) Московского Кремля. Приписывается ряд икон.

ПРОХОРЕНКО Жанна Трофимовна (р . 1940), российская актриса, народная артистка Российской Федерации (1988). Дебютировала в главной роли в фильме Г. Н. Чухрая "Баллада о солдате" (1959). Снималась также в фильмах: "А если это любовь" (1962), "Женитьба Бальзаминова" (1965), "Мы жили по соседству" (1982), "Вход в лабиринт" (1989), "Бездна" (1992) и др.

ПРОХОРОВ Александр Михайлович (р . 1916), российский физик, один из основоположников квантовой электроники, академик РАН (1991; академик АН СССР с 1966), дважды Герой Социалистического Труда (1969, 1986). Создал (совместно с Н. Г. Басовым) первый квантовый генератор - мазер. Труды по парамагнитным мазерам, открытым резонаторам, газодинамическим и твердотельным лазерам, мощным лазерам инфракрасного и видимого диапазонов, нелинейной оптике, взаимодействию мощного лазерного излучения с веществом. Председатель Научно-редакционного совета издательства "Большая Российская Энциклопедия" (с 1969), главный редактор 3-го издания БСЭ (1969-78). Ленинская премия (1959), Государственная премия СССР (1980), Нобелевская премия (1964, совместно с Н. Г. Басовым и Ч. Таунсом). Золотая медаль им. Ломоносова АН СССР (1988).

ПРОХОРОВ Алексей Николаевич (р . 1923), дважды Герой Советского Союза (1945), генерал-майор авиации (1976). В Великую Отечественную войну в штурмовой авиации, командир эскадрильи; св. 230 боевых вылетов.

ПРОХОРОВ Юрий Васильевич (р . 1929), российский математик, академик РАН (1991; академик АН СССР с 1972). Основные труды по теории вероятностей (предельные теоремы для сумм независимых случайных величин, усиленный закон больших чисел, случайные процессы). Ленинская премия (1970).

ПРОХОРОВКА , поселок городского типа в Российской Федерации, Белгородская обл. Железнодорожная станция. 8,6 тыс. жителей (1993). 12 июля 1943 в ходе Курской битвы в районе Прохоровки произошло крупнейшее во 2-й мировой войне встречное танковое сражение (с обеих сторон участвовало до 1200 танков и самоходных орудий), завершившееся поражением наступавшей немецкой танковой группировки.

ПРОХОРОВЫ , российские предприниматели. Василий Иванович, из крестьян, основал в 1799 в Москве текстильную фабрику - Трехгорную мануфактуру. В 1843 был основан Торговый дом "Бр. И., К. и Я. Прохоровы". В 1874 Иван Яковлевич создал "Товарищество Прохоровской Трехгорной мануфактуры". Предприятия Прохоровых национализированы в 1918.

ПРОЦЕДУРА (франц . procedure, от лат. procedo - продвигаюсь), 1) установленный порядок ведения, рассмотрения какого-либо дела (напр., судебная процедура). 2) Лечебное мероприятие, предписанное врачом (напр., ванны).

ПРОЦЕНТ (от лат . pro centum - за сто), сотая доля числа; обозначается знаком %. Так, 3% от 18 есть 3 сотых от этого числа, т. е. 0,54. Проценты применяются в хозяйственных расчетах. Напр., вклад a рублей в сберегательном банке увеличивается на p % за год и через t лет он будет равен x = a (1 + pt/100) - т. н. формула простых процентов; при этом предполагается, что по истечении каждого года доход за этот год изымается. Если же ежегодный доход причислять к исходной сумме, то через t лет вклад будет равен y = a (1 + p/100)t - т. н. формула сложных процентов.

ПРОЦЕНТ ССУДНЫЙ , плата, получаемая кредитором от заемщика за пользование денежной ссудой.

ПРОЦЕНТНАЯ СТАВКА , размер процента, устанавливаемый банками по различным видам проводимых ими операций (краткосрочным и долгосрочным ссудам, срочным вкладам, вкладам до востребования и др.).

ПРОЦЕСС (от лат . processus - продвижение), 1) последовательная смена явлений, состояний в развитии чего-нибудь. 2) Совокупность последовательных действий для достижения какого-либо результата (напр., производственный процесс). 3) Порядок рассмотрения дел в суде, судопроизводство; судебное дело.

"ПРОЦЕСС 12-ти" , 1-9.11.1884 в Киеве над членами "Народной воли". Приговор: В. С. Панкратов к 20 годам каторги, остальные к различным срокам каторги и ссылки.

"ПРОЦЕСС 14-ти" , 24-28.9.1884 в Санкт-Петербурге над членами "Народной воли". Обвинение в подготовке государственного переворота и покушений на Александра II. Приговор: Н. М. Рогачев и А. П. Штромберг к смертной казни, 5 человек (в т. ч. В. Н. Фигнер) к вечной каторге, остальные к различным срокам каторги и ссылки.

"ПРОЦЕСС 16-ти" , 25-30.10.1880 в Санкт-Петербурге, первый крупный процесс над членами "Народной воли". Обвинение в подготовке покушений на Александра II. Приговор: А. А. Квятковский и А. К. Пресняков к смертной казни, 4 человека к вечной каторге, остальные к различным срокам каторги и ссылки.

"ПРОЦЕСС 17-ти" , 28.3-5.4.1883 в Санкт-Петербурге над членами "Народной воли" (5 членов, 2 агента Исполнительного комитета) по обвинению в подготовке покушений на Александра II. Приговор: 5 человек (в т. ч. Ю. Н. Богданович) к вечной каторге, остальные к различным срокам каторги и ссылки.

"ПРОЦЕСС 193-х" ("Большой процесс") , 18.10.1877-23.1.1878 в Санкт-Петербурге, крупнейший политический процесс в России 1870-х гг. над революционными народниками - участниками "хождения в народ" (арестовано св. 4000 человек). Обвинение в создании организации с целью свержения существующего строя. 120 подсудимых бойкотировали суд. Приговор: 28 человек к различным срокам каторги (П. И. Войноральский, С. Ф. Ковалик, И. Н. Мышкин и др.), 90 оправданы, однако по санкции Александра II 80 человек из них были сосланы административным порядком, остальные к различным срокам ссылки.

"ПРОЦЕСС 20-ти" , 9-15.2.1882 в Cанкт-Петербурге над членами "Народной воли" (11 членов, 9 агентов Исполнительного комитета). Обвинение в подготовке 8 покушений на Александра II. Приговор: Н. Е. Суханов к смертной казни, 13 человек (в т. ч. А. Д. Михайлов, Н. А. Морозов) к вечной каторге, остальные к различным срокам каторги.

"ПРОЦЕСС 21-го" , 26.5-5.6.1887 в Санкт-Петербурге (Г. А. Лопатин и др.). Обвинение в принадлежности к "Народной воле" и убийстве жандармского подполковника Судейкина. К дознанию привлечено ок. 300 человек. Приговор: 5 человек к вечной каторге, остальные к различным срокам каторги и ссылки.

"ПРОЦЕСС 27-ми" , в Санкт-Петербурге в 1861-63 по делу нелегального издательства и 1-й Вольной типографии в Москве. Приговор: П. Г. Заичневский, В. Д. Костомаров к различным срокам каторги; П. Э. Аргиропуло, Я. А. Сулин, И. И. Гольц-Миллер и др. к тюремному заключению.

"ПРОЦЕСС 28-ми" , 25.7-5.8.1879 в Одессе над революционными народниками (Д. А. Лизогуб, С. Ф. Чубаров, С. Я. Виттенберг и др.). Обвинение в принадлежности к "социально-революционной партии" и умысле на цареубийство. Приговор: 5 человек к смертной казни, 4 к вечной каторге, 12 к различным срокам каторги, 7 к сибирской ссылке.

"ПРОЦЕСС 32-х" , в Сенате в 1863-65, по обвинению в сношениях с А. И. Герценом и Н. П. Огаревым. Главные обвиняемые: Н. А. Серно-Соловьевич, М. Л. Налбандян, П. А. Ветошников, Н. М. Владимиров - приговорены к сибирской ссылке; А. А. Серно-Соловьевич, В. И. Касаткин, В. И. Кельсиев, А. И. Бенни - к изгнанию из России.

"ПРОЦЕСС 50-ти" , 21.2-14.3.1877 над членами группы "москвичей" (в т. ч. 14 рабочих, 16 женщин). Яркие, обличительные речи П. А. Алексеева, С. И. Бардиной. Приговор: 10 человек к различным срокам каторги, 26 к сибирской ссылке, 11 к тюремному заключению.

ПРОЦЕССИЯ (от лат . processio - движение вперед), торжественное, обычно многолюдное шествие.

ПРОЦЕССОР , центральное устройство (или комплекс устройств) ЭВМ (или вычислительной системы), которое выполняет арифметические и логические операции, заданные программой преобразования информации, управляет вычислительным процессом и координирует работу периферийных устройств системы (запоминающих, сортировальных, ввода - вывода, подготовки данных и др.). В вычислительной системе может быть несколько параллельно работающих процессоров; такие системы называют многопроцессорными. Наличие нескольких процессоров ускоряет выполнение одной большой или нескольких (в т. ч. взаимосвязанных) программ. Первый микропроцессор был создан в 1970-х гг. фирмой INTEL по заказу одной из японских фирм.

ПРОЦИОН (? Малого Пса) , звезда нулевой звездной величины, физическая двойная звезда.

ПРОЧНОСТЬ , способность материала сопротивляться разрушению, а также необратимому изменению формы (пластической деформации) при действии внешних нагрузок, в узком смысле - только сопротивление разрушению. Прочность твердых тел обусловлена в конечном счете силами взаимодействия между атомами и ионами, составляющими тело. Прочность зависит не только от самого материала, но и от вида напряженного состояния (растяжение, сжатие, изгиб и др.), от условий эксплуатации (температура, скорость нагружения, длительность и число циклов нагружения, воздействие окружающей среды и т. д.). В зависимости от всех этих факторов в технике приняты различные меры прочности: предел прочности, предел текучести, предел усталости и др. Повышение прочности материалов достигается термической и механической обработкой, введением легирующих добавок в сплавы, радиоактивным облучением, применением армированных и композиционных материалов.

ПРОШАКОВ Афанасий Григорьевич (1909-85) , летчик-испытатель, полковник. Во время Великой Отечественной войны сбил 4 самолета и 1 аэростат противника. Освоил 117 типов самолетов, в т. ч. 15 реактивных.

ПРОШИВКА , в металлообработке - операция обработки металлов давлением - получение полости или сквозного отверстия в заготовке сплошного сечения (напр., при штамповке деталей типа стаканов, при изготовлении трубных заготовок на косовалковых станах).

ПРОШКИН Александр Анатольевич (р . 1940), российский актер и режиссер, народный артист России (1995). Поставил ок. 30-ти телеспектаклей и телефильмов: "Ольга Сергеевна", "Михайло Ломоносов", "Николай Вавилов" и др. Среди режиссерских работ в кино - остросоциальные ленты "Холодное лето пятьдесят третьего..." (1987), "Увидеть Париж и умереть" (1992) и др. Государственная премия СССР (1989).

ПРОШЬЯН (Прошян) Прош Перчевич (1883-1918) , один из организаторов и лидеров партии левых эсеров. Сын П. Прошяна. В революционном движении с нач. 1900-х гг., в 1905-13 на каторге. Участник Октябрьского вооруженного восстания в Петрограде, член ВЦИК, в декабре 1917 - марте 1918 нарком почт и телеграфа. Один из руководителей левоэсеровского мятежа.

ПРОШЯН Перч (наст . имя и фам. Ованес Степанович Тер-Аракелян) (1837-1907), армянский писатель. В романах "Сос и Вардитер" (1860), "Из-за хлеба" (1880), "Мироеды" (1889) реалистически изображены быт и нравы армянской деревни.

ПРОЩЕННИКИ , в Др. Руси вольноотпущенные холопы. Находились под покровительством церкви, жили на ее земле, за что несли повинности.

ПРОЯВИТЕЛИ ФОТОГРАФИЧЕСКИЕ , химические составы (напр., водный или водно-спиртовой растворы), с помощью которых осуществляется фотографическое проявление. Основной компонент - проявляющее вещество. Содержат также ускоряющее вещество, напр. карбонат натрия; сохраняющее вещество - сульфит натрия (первое повышает активность проявляющего вещества, второе препятствует его окислению); противовуалирующее вещество, напр. бромид калия, предотвращающее при проявлении образование "вуали", и др.

ПРОЯВЛЕНИЕ ФОТОГРАФИЧЕСКОЕ , превращение скрытого фотографического изображения, возникшего в светочувствительном слое кино- или фотоматериала под действием света или другого излучения, в видимое. Основано на избирательном восстановлении экспонированного галогенида серебра до металлического серебра. Осуществляется обработкой материала фотографическими проявителями.

ПРОЯВЛЯЮЩИЕ ВЕЩЕСТВА , химические восстановители галогенидов серебра (метол, гидрохинон, парафенилендиамин и его производные и др.), используемые при фотографическом проявлении кино- и фотоматериалов.

ПРОЯВОЧНАЯ МАШИНА , устройство для промышленной или полупромышленной полной химико-фотографической обработки экспонированной фото- и кинопленки и фотобумаги (от проявления скрытого изображения до сушки обработанного материала).

ПРУД , искусственный водоем, созданный как источник воды для орошения, разведения рыбы и водоплавающей птицы, хранения воды, проведения спортивных и оздоровительных мероприятий и других целей. Площадь обычно не более 1 км2.

ПРУДЕНСКИЙ Герман Александрович (1904-67) , российский экономист, член-корреспондент АН СССР (1958). Труды по организации производства, производительности труда, размещению промышленного производства.

ПРУДЕНЦИЙ Аврелий Публий Клемент (348 - после 405) , латинский христианский поэт, родом из Испании. Автор поэмы "О венцах" (о христианских мучениках) и поэтической аллегории о борьбе добродетелей и пороков за душу человека "Психомахия".

ПРУДКИН Марк Исаакович (1898-94) , российский актер, народный артист СССР (1961), Герой Социалистического Труда (1989). С 1924 во МХАТе (с 1989 МХАТ им. Чехова). Роли: Вронский ("Анна Каренина" по Л. Н. Толстому), Федор Карамазов (в спектакле "Братья Карамазовы" по Ф. М. Достоевскому и одноименном фильме) и др. Государственная премия СССР (1946, 1947, 1949).

ПРУДНИКОВ Виктор Алексеевич (р . 1939), генерал-полковник (1991). С 1975 командир дивизии ПВО. С 1978 1-й заместитель, с 1983 командовал отдельной армией ПВО. С 1989 командовал войсками ПВО Московского ВО. С августа 1991 главнокомандующий войсками ПВО - заместитель министра обороны СССР (в 1992 заместитель главнокомандующего Объединенными Вооруженными Силами СНГ). С августа 1992 главнокомандующий войсками протововоздушной обороны Российской Федерации.

ПРУДОВИКИ , семейство пресноводных моллюсков отряда сидячеглазых. Высота раковины 0,5-7 см. Ок. 120 видов. Распространены повсеместно в прудах, озерах, старицах и т. п. Почти все прудовики - промежуточные хозяева паразитических червей, поражающих человека и животных. Местами основная пища рыб и водоплавающих птиц.

ПРУДОН (Proudhon) Пьер Жозеф (1809-1865) , французский социалист, теоретик анархизма, экономист. Пропагандировал мирное переустройство общества путем реформы кредита и обращения; выдвинул идею учреждения "Народного банка" с целью предоставления дарового кредита для организации эквивалентного обмена продуктов труда мелких производителей. В период Революции 1848 Прудон выдвигал проекты экономического сотрудничества классов и анархистскую теорию "ликвидации государства". См. Прудонизм.

ПРУДОНИЗМ , разновидность социализма, в основе которой лежат взгляды Прудона. Критикуя крупное капиталистическое производство, Прудон и его приверженцы выступали за утверждение мелкотоварного производства; они выдвигали проекты ликвидации эксплуатации путем создания производственных кредитных и потребительских ассоциаций, безденежного товарообмена и мирной ликвидации государства (в последнем они видели первопричину социальной несправедливости).

ПРУЖАНЫ , город (с 1940) в Белоруссии, Брестская обл., на р. Мухавец, в 13 км от ж.-д. ст. Оранчицы. 23,1 тыс. жителей (1989). Комбинат стройматериалов, льнозавод; пищевая промышленность. Известен с 15 в.

ПРУЖИНА , деталь машины или механизма для поглощения, накопления и отдачи механической энергии при своем деформировании. Различают пружины изгиба, кручения, растяжения (сжатия); бывают цилиндрические, конические, тарельчатые, кольцевые, пластинчатые и др.

ПРУЖИНОНАВИВОЧНЫЙ СТАНОК , служит для навивания винтовых, цилиндрических, конических и фасонных пружин, а также для изготовления пружинных шайб из проволоки или прутка.

ПРУНАРИУ (Prunariu) Думитру (р . 1952), летчик-космонавт Румынии, подполковник-инженер (1981), Герой Румынии (1981), Герой Советского Союза (1981). Первый гражданин Румынии, совершивший полет в космос. Полет на "Союзе-40" и орбитальной станции "Салют-6" (май 1981).

ПРУНСКЕНЕ (Prunskiene) Казимера (р . 1943), литовский государственный, политический деятель, доктор экономических наук (1987). С 1965 на преподавательской и научной работе. С 1989 заместитель председателя, в 1990 - январе 1991 премьер-министр Литвы.

ПРУС (Prus) Болеслав (наст . имя и фам. Александр Гловацкий, Glowacki) (1847-1912), польский писатель. Реалистические рассказы, повесть о деревне "Форпост" (1885). Обогатил польский социальный роман глубоким психологизмом ("Кукла", 1887-89, "Эмансипированные женщины", 1891-93). Исторический роман о Др. Египте "Фараон" (1895-96). Фельетоны, литературная критика, публицистика.

ПРУССАЧЕСТВО , милитаристские традиции юнкерства Пруссии, а после 1871 объединенной вокруг нее Германии. Пруссачеством нередко называют также и милитаристский полицейско-бюрократический режим в Пруссии и Германской империи.

ПРУССИЯ (Preu?en) , государство, затем земля в Германии (до 1945). Основное историческое ядро Пруссии - Бранденбург, объединившийся в 1618 с герцогством Пруссия (которое возникло в 1525 на части земель Тевтонского ордена, захваченных им у пруссов). Бранденбургско-прусское государство стало в 1701 королевством Пруссия (столица - Берлин). Руководящую роль в экономической и политической жизни Пруссии играло юнкерство. Прусские короли из династии Гогенцоллернов (Фридрих II и др.) в 18 - 1 пол. 19 вв. значительно расширили территорию государства. В 1871 прусское юнкерство во главе с Бисмарком "железом и кровью" завершило объединение Германии на прусско-милитаристской основе; прусский король стал и германским императором. В результате Ноябрьской революции 1918 в Германии монархия в Пруссии была ликвидирована, Пруссия стала одной из германских земель. После разгрома фашистской Германии во 2-й мировой войне территория Пруссии была разделена на отдельные земли (1945); в 1947 Контрольный совет для Германии принял закон о ликвидации Прусского государства как оплота милитаризма и реакции.

ПРУССЫ , группа балтийских племен, населявших часть южного побережья Балтийского м. В 13 в. завоеваны Тевтонским орденом. От пруссов названа Пруссия.

ПРУСТ (Proust) Жозеф Луи (1754-1826) , французский химик. Установил закон постоянства состава химических соединений, утвердив его в споре (1800-08) с К. Бертолле.

ПРУСТ Марсель (1871-1922) , французский писатель. В цикле романов "В поисках утраченного времени" (т. 1-16, 1913-27) усилием воспоминания (с особым вниманием к причудливым ассоциациям и явлениям непроизвольной памяти) воссоздает ушедшее время - людей, тончайшие переливы чувств и настроений, вещный мир. Опыт Пруста - изображение внутренней жизни человека как "потока сознания" - имел большое значение для многих писателей 20 в.

ПРУСТИТ , минерал подкласса сложных сульфидов, Ag3AsS3. Ярко-красные кристаллы, вкрапленники, массы. Твердость 2-2,5; плотность 5,6 г/см3. По происхождению гидротермальный. Руда серебра.

ПРУТ , река, левый приток Дуная, на Украине, частично по границе Молдавии с Румынией. 967 км, площадь бассейна 27,5 тыс. км2. Средний расход воды ок. 80 м3/с. Судоходна на 390 км от устья.

"ПРУТ" , учебное судно Черноморского флота, команда которого под руководством большевика А. М. Петрова восстала в июне 1905, пыталась присоединиться к броненосцу "Потемкин". Выступление было подавлено.

ПРУТКОВ КОЗЬМА , см. Козьма Прутков.

ПРУТОК , длинномерный металлический полуфабрикат - заготовка для получения деталей способами пластической деформации или обработки резанием. Сечение прутка круглое (наиболее часто), шестиугольное, прямоугольное, реже трапециевидное, овальное или сегментное. Изготовляют прокаткой, прессованием, ковкой.

ПРУТСКИЙ МИР , между Россией и Турцией, подписан 12.7.1711 после Прутского похода, заключен на р. Прут, близ г. Яссы. Россия возвращала Турции Азов, обязывалась срыть крепость в Таганроге и др. Турция обещала выслать со своей территории Карла XII.

ПРУТСКИЙ ПОХОД во время русско-турецкой войны 1710-13 . В мае - июне 1711 российская армия под командованием Петра I, который состоял в союзе с молдавским господарем Д. Кантемиром, вступила в Молдавию, но была окружена превосходящими силами турок у Н. Станилешти (юго-восточнее Ясс). Петру I удалось заключить Прутский мир.

ПРУШКУВ (Pruszkow) , город в Польше, в агломерации Варшавы. 53 тыс. жителей (1991). Станкостроение, фаянсовое производство.

ПРШЕДМОСТИ (Predmosti) , позднепалеолитическая стоянка в Чехии. Кости мамонта, кремневые и костяные орудия, костяные и глиняные фигурки людей и животных, погребения людей современного вида.

ПРШЕРОВ (Prerov) , город в Чехии, на р. Бечва. 51 тыс. жителей (1991). Машиностроение, химическая, деревообрабатывающая, легкая, пищевая промышленность.

ПРШИБРАМ (Pribram) , город в Чехии, 40 тыс. жителей (1990). Металлургическая, машиностроительная промышленность.

ПРЫГУНЧИКИ , семейство млекопитающих отряда насекомоядных. Длина тела 9-31 см, хвоста 8-26 см. 15 видов, в Африке и на о. Занзибар. Часто передвигаются прыжками на задних ногах, которые намного длиннее передних.

ПРЫГУНЫ (сапуны) , одна из групп секты молокан. Имеет элементы, заимствованные у хлыстов, отмечает иудейские праздники.

ПРЫЖКИ спортивные , 1) основа некоторых видов спорта (прыжки на батуте, прыжки в воду); 2) самостоятельные упражнения (прыжки в длину и высоту, в т. ч. с шестом, в легкой атлетике, опорные в спортивной гимнастике, с трамплина в лыжном спорте и др.); 3) элемент в упражнениях по какому-либо виду спорта (напр., в фигурном катании на коньках).

ПРЫЖОВ Иван Гаврилович (1827-85) , российский историк и этнограф. С 1869 член "Народной расправы". По делу нечаевцев осужден на 12 лет каторги и вечное поселение в Сибири. Основные труды: "Нищие на святой Руси" (1862), "История кабаков в России в связи с историей русского народа" (1868).

ПРЮДОН (Prud'hon) Пьер Поль (1758-1823) , французский живописец. В классицистические композиции вносил повышенную эмоциональность и живописность, предвосхитив искусство романтиков ("Психея, похищаемая зефирами", 1808).

ПРЮНЕЛЬ (франц . prunelle), тонкая хлопчатобумажная, шелковая или шерстяная ткань, обычно черного цвета. Получила распространение с кон. 19 в. Прюнель использовали для изготовления обуви, обивки мебели.

ПРЮНЬЕР (Prunieres) Анри (1886-1942) , французский музыковед. Один из основателей и председателей французской секции Международного общества современной музыки. Труды о композиторах 17 в. Один из редакторов Полного собрания сочинений Ж. Б. Люлли (т. 1-10. Париж, 1930-39).

ПРЯДЕНИЕ , изготовление пряжи или ровницы. В широком смысле - то же, что прядильное производство.

ПРЯДИЛЬНАЯ МАШИНА , служит для получения пряжи из ровницы или ленты. Первая механическая прядильная машина создана в Великобритании в 1738. В кольцевых (веретенных) прядильных машинах ровница (лента) вытягивается в вытяжном приборе, скручивается и наматывается с помощью веретена на патрон или шпулю. В безверетенных пневмомеханических прядильных машинах (наиболее распространены) ровница (лента) разъединяется на отдельные волокна, которые потоком воздуха подаются в быстро вращающуюся камеру, где из них формируется пряжа, наматываемая на бобину. Производительность безверетенных прядильных машин в 2-3 раза выше, чем кольцевых.

ПРЯДИЛЬНОЕ ПРОИЗВОДСТВО , совокупность технологических процессов, в результате которых из массы коротких тонких текстильных волокон, обладающих сравнительно небольшой прочностью, получают непрерывную нить (пряжу) определенной линейной плотности и прочности. Прядильное производство включает процессы разрыхления, трепания, смешивания, чесания, сложения, вытягивания и прядения.

ПРЯДИЛЬНЫЕ КУЛЬТУРЫ , растения, возделываемые для получения волокна - сырья для текстильной промышленности. В мировом земледелии наибольшие площади занимают хлопчатник и лубяные культуры.

ПРЯЖА , нить, состоящая из текстильных волокон, соединенных скручиванием. Получают в прядильном производстве. Из пряжи изготовляют ткани, трикотаж, нитки и т. п.

ПРЯМАЯ ЛИНИЯ , одно из основных понятий геометрии. При систематическом изложении геометрии прямая линия обычно принимается за одно из исходных понятий.

ПРЯМАЯ РЕЧЬ , чье-либо высказывание, дословно введенное в авторскую речь (говорящего или пишущего); ср. Косвенная речь.

ПРЯМОЕ ВОСХОЖДЕНИЕ (обозначается ?) , одна из экваториальных координат; дуга небесного экватора, отсчитываемая от точки весеннего равноденствия ? до круга склонения светила в направлении, обратном суточному вращению небесной сферы, в пределах от 0 до 360°(в градусной мере) или от 0 до 24h (в часовой мере).

ПРЯМОЕ ДВИЖЕНИЕ планет , видимое с Земли перемещение планет относительно звезд с запада на восток, соответствующее направлению их обращения вокруг Солнца.

ПРЯМОЕ ПОЛУЧЕНИЕ ЖЕЛЕЗА , процессы получения железа и стали непосредственно из рудных материалов (минуя стадию выплавки чугуна в доменных печах). Продукты прямого получения железа (губчатое железо, крица или жидкий металл) могут быть использованы для выплавки стали, в порошковой металлургии, в химической и других отраслях промышленности. Прямое получение железа - перспективное направление в производстве черных металлов без использования кокса.

ПРЯМОЙ УГОЛ , угол, равный своему смежному.

ПРЯМОКРЫЛЫЕ , отряд насекомых. Передние крылья обычно узкие, длинные, прямые (отсюда название). Многие виды без крыльев. 2 подотряда: длинноусые (кузнечиковые, сверчковые и др.) и короткоусые (саранчовые, триперстовые и др.). Ок. 20 тыс. видов. Распространены широко. Некоторые прямокрылые (саранча) наносят большой вред сельскому хозяйству.

ПРЯМОТОК , движение теплоносителей в теплообменной системе (напр., в теплообменнике) параллельно друг другу в одном направлении.

ПРЯМОТОЧНЫЙ ВОЗДУШНО-РЕАКТИВНЫЙ ДВИГАТЕЛЬ (ПВРД) , реактивный двигатель, в котором непрерывно поступающий в камеру сгорания воздух сжимается под действием скоростного напора. Имеет большую тягу при сверхзвуковых скоростях полета; отсутствует статичная тяга (необходим принудительный старт).

ПРЯМОТОЧНЫЙ ГИДРОАГРЕГАТ , горизонтальный осевой гидроагрегат, в котором ротор гидрогенератора установлен на ободе рабочего колеса осевой пропеллерной гидротурбины.

ПРЯМОТОЧНЫЙ КОТЕЛ , паровой котел, в котором нагрев и испарение воды, а также перегрев пара осуществляются за один проход среды по змеевикам, расположенным в топке (вода подается в котел насосом). В прямоточном котле, в отличие от котлов с многократной циркуляцией, можно получать пар сверхкритических давлений (более 22,1 МПа).

ПРЯМОУГОЛЬНИК , четырехугольник, у которого все углы прямые.

ПРЯМОУГОЛЬНИКОВ ФОРМУЛА , формула для приближенного вычисления определенных интегралов (квадратурная формула), имеющая вид: В приложениях выбор значения n диктуется конкретными условиями задачи.

ПРЯМОУГОЛЬНЫЕ КООРДИНАТЫ , см. Координаты.

ПРЯМЫЕ ВЫБОРЫ , порядок проведения выборов, при котором избиратели непосредственно избирают главу государства или депутатов в представительные органы; ср. Косвенные выборы.

ПРЯМЫЕ КРАСИТЕЛИ (субстантивные красители) , органические красители, способные окрашивать непосредственно ("прямо", т. е. без протрав) главным образом целлюлозные волокна, реже шелковые и полиамидные. По химической классификации - главным образом азокрасители, в т. ч. металлсодержащие. С помощью прямых красителей окрашивают также кожу и шубную овчину.

ПРЯМЫЕ ЯДЕРНЫЕ РЕАКЦИИ , ядерные реакции, в которых налетающая частица передает энергию не всему ядру-мишени, а отдельному нуклону или группе нуклонов в этом ядре. В прямых ядерных реакциях не образуется составное ядро.

ПРЯНИШНИКОВ Дмитрий Николаевич (1865-1948) , российский ученый, основатель агрохимической школы, академик АН СССР (1929), академик ВАСХНИЛ (1935), Герой Социалистического Труда (1945). Разработал теорию азотного питания растений (1916), научные основы фосфоритования почв. Труды по известкованию кислых почв, гипсованию солонцов, применению органических удобрений. Руководство "Агрохимия" (1940). Премия им. В. И. Ленина (1926), Государственная премия СССР (1941).

ПРЯНИШНИКОВ Илларион Михайлович (1840-1894) , российский живописец. Передвижник. Жанровые картины проникнуты сочувствием к страданиям бедняков ("Шутники", 1865, "Порожняки", 1872).

ПРЯНИШНИКОВ Ипполит Петрович (1847-1921) , российский певец (баритон), режиссер, педагог. Организатор и руководитель первого в Российской империи оперного товарищества (в Киеве и Москве).

ПРЯНОСТИ , различные части растений, добавляемые в небольшом количестве в пищу для придания ей специфического вкуса и аромата: семена (горчица, мускатный орех и др.), плоды (перец, тмин и т. п.), цветы (напр., гвоздика), листья (лавровый лист и др.), кора (корица) и корнеплоды (хрен, петрушка и т. п.). Повышают сохранность пищи, стимулируют пищеварение.

ПРЯСЛИЦЕ , в археологии - грузик из обожженной глины, камня или другого материала, насаживавшийся на веретено, что придавало ему большую инерцию вращения. Известно с эпохи неолита.

ПРЯХИН Георгий Владимирович (р . 1947), русский писатель. В повестях и романах - проблемы нравственного становления личности, социально-психологические коллизии. Книги: "Настя" (1980), "Сон" (1984) и др.

ПСАЛИИ , часть древнего (1-е тыс. до н. э. - 1-е тыс. н. э.) уздечного набора, пара стержней или пластин, прикреплявшихся к концам удил для закрепления их во рту верхового коня. Делались из металла, реже из кости.

ПСАЛМОДИЯ (греч . psalmodia, от psalmos - псалом и ode - песнь, пение), способ пения псалмов в форме мелодической декламации, ритмика которой определяется грамматическими и логическими акцентами текста; псалмодия может быть хоровой, сольной, в виде диалога двух хоров (антифонной) или солиста и хора (респонсорной).

ПСАЛМЫ (греч . psalmoi - хвалебная песня), песнопения, составляющие Псалтырь; произведения иудейской лирики; восходят к царю Давиду (ок. 1000 до н. э.), в самостоятельную книгу окончательно сложились к кон. 5 - нач. 4 в. до н. э. Вместе с речитативной традицией исполнения (см. Псалмодия) перешли в христианское богослужение. Жанровые разновидности псалмов: хвала Богу, мольба, проникновенные жалобы и проклятия, исторические обзоры, брачная песнь, философская медитация. В совокупности псалмам присущи целостность жизневосприятия, общность тем и мотивов: обращенность человека (или народа) к Богу как личностной силе, неотступному наблюдателю и слушателю, испытывающему глубины человеческого сердца. В мировой поэзии известны многочисленные переложения псалмов. В музыке 16-20 вв. тексты псалмов легли в основу композиций различных видов (у Дж. Палестрины, Г. Шютца, И. С. Баха, Ф. Шуберта, Ф. Листа, И. Брамса, И. Ф. Стравинского, К. Пендерецкого).

ПСАЛОМЩИК , православный церковнослужитель, помогающий священнику во время богослужения.

ПСАЛТЕРИЙ (греч . psalterion, от psallo - перебираю струны) (псалтирь), общее название древних и средневековых многострунных щипковых музыкальных инструментов, преимущественно семейства цитр. Разновидность псалтериев - гусли. Аналогичны псалтерию древнееврейский киннор, арабский канун, персидский сантур.

ПСАЛТЫРЬ , Псалтирь (Книга псалмов), одна из книг Библии, содержит 150 псалмов. Заняла важное место в христианском культе; оказала влияние на фольклор и средневековую словесность; в средневековье была основной учебной книгой для овладения грамотой.

ПСАМАТА , в греческой мифологии богиня морского песка, супруга Протея.

ПСАММЕТИХ I , египетский фараон в 663-610 до н. э., основатель XXVI (Саисской) династии. Объединил под своей властью Египет, изгнав из страны ассирийцев.

ПСАММИТЫ (от греч . psammites - песчаный), общее название песков и песчаников.

ПСАММОН (от греч . psammos - песок), совокупность организмов, обитающих во влажном песке по берегам рек и озер выше уровня воды: диатомовые и другие водоросли, инфузории, раковинные амебы, ряд червей, личинки некоторых насекомых и др.

ПСАММОФИТЫ (от греч . psammos - песок и phyton - растение), растения, приспособленные к жизни на подвижных песках. Деревья и кустарники образуют придаточные корни на стволах (саксаул, кандым), травы - подземные побеги или длинные корневища (осока песчаная). Используются для закрепления песков.

ПСЕВДО ... (от греч. pseudos - ложь), приставка, означающая: "ложный", "мнимый" (напр., псевдонаука).

ПСЕВДОАРТРОЗ (от псевдо ... и греч. arthron - сустав), то же, что ложный сустав.

ПСЕВДОГАЛЛЮЦИНАЦИЯ (от псевдо ... и галлюцинация), расстройство восприятия в виде ощущений, образов, возникающих непроизвольно, без соответствующего внешнего раздражения. От галлюцинации отличается тем, что больной воспринимает эти образы как особые, отличные от реальных, "сделанные", обусловленные чьим-то влиянием.

ПСЕВДОГАМИЯ (от псевдо ... и греч. gamos - брак), 1) у низших растений то же, что псевдомиксис. 2) У покрытосеменных растений и животных - проникновение сперматозоида в яйцеклетку, не сопровождающееся слиянием их ядер. В результате псевдогамии может быть андрогенез или гиногенез.

ПСЕВДОГОЛОС (пищеводный голос) , голосовые звуки, образующиеся при прохождении воздуха через щель между стенками пищевода; вырабатывается путем специальных упражнений у лиц, лишенных нормального голоса после удаления гортани.

ПСЕВДОГОТИКА , то же, что ложная готика.

ПСЕВДОДИПТЕР (от псевдо ... и диптер), тип древнегреческого храма; от диптера отличается отсутствием внутреннего ряда колонн, хотя пространство для него оставлено.

ПСЕВДОКОНИЧЕСКИЕ ПРОЕКЦИИ , картографические проекции, параллели которых - дуги концентрических окружностей, а меридианы - кривые, симметричные относительно среднего прямолинейного меридиана.

ПСЕВДОЛОГИЯ (от псевдо ... и ...логия), болезненная склонность к вымыслу, сочинению фантастических историй, в которых субъект ставит себя в центр событий.

ПСЕВДОМИКСИС (от псевдо ... и греч. mixis - соединение) (псевдогамия), тип полового процесса у базидиальных и многих сумчатых грибов, при котором сливаются 2 вегетативные клетки, не дифференцированные по полу, образуя бесполое поколение - спорофит.

ПСЕВДОМОНАДЫ , бактерии в виде прямых или слегка изогнутых палочек с полярно расположенными жгутиками. Грамотрицательны. Преимущественно аэробы. Широко распространены в почве и воде. Среди псевдомонад есть условно патогенные и патогенные виды для человека, животных и растений.

ПСЕВДОМОРФОЗЫ (от псевдо ... и греч. morphe - форма), минеральные образования, обладающие внешней кристаллографической формой, чуждой слагающему их веществу; образуются путем заполнения полостей, оставшихся от выщелоченных минералов (псевдоморфозы заполнения), или химическим замещением; при этом значительная часть вещества замещенного минерала входит в состав замещающегося (псевдоморфозы превращения) или выносится полностью (псевдоморфозы вытеснения).

ПСЕВДОНИМ (от псевдо ... и греч. onyma - имя), условное имя автора или артиста, которое заменяет его настоящие имя или фамилию (либо то и другое). Законом раскрытие псевдонима без согласия автора не допускается, кроме случаев, когда псевдоним используется в целях фальсификации авторства.

ПСЕВДООЖИЖЕНИЕ , превращение слоя зернистого материала в "псевдожидкость" (т. н. кипящий слой) под действием восходящего потока газа или жидкости, достаточного для поддержания твердых частиц во взвешенном состоянии. Псевдоожижение используют для высушивания зернистых материалов, обжига нерудных ископаемых, при крекинге нефти, в каталитических синтезах и пр.

ПСЕВДОПЕРИПТЕР (от псевдо ... и периптер), тип античного храма: колонны боковых и заднего фасадов, в отличие от периптера, не имеют полного объема и лишь наполовину выступают из стены.

ПСЕВДОПОДИИ (от псевдо ... и греч. pus, род. п. podos - нога) (ложноножки), временные цитоплазматические выросты у одноклеточных организмов (корненожки, споровики и др.) и у некоторых клеток (лейкоциты, макрофаги и др.) многоклеточных организмов. Служат для передвижения и захвата пищевых и других частиц.

ПСЕВДОРУССКИЙ СТИЛЬ , см. Русский стиль.

ПСЕВДОСФЕРА (от псевдо ... и сфера), поверхность, образуемая вращением трактрисы вокруг ее оси. На псевдосфере впервые наглядно истолкована геометрия Лобачевского.

ПСЕВДОЦИЛИНДРИЧЕСКИЕ ПРОЕКЦИИ , картографические проекции, параллели которых - параллельные прямые, а меридианы - кривые, симметричные относительно среднего прямолинейного меридиана, перпендикулярного параллелям. Применяются для карт мира, Тихого ок. и др.

ПСЕВДОЧУМА , то же, что ньюкаслская болезнь.

ПСЕЛ , река в Российской Федерации и на Украине, левый приток Днепра. 717 км, площадь бассейна 22,8 тыс. км2. Средний расход воды 55 м3/с. На Пселе - города Обоянь, Сумы, Гадяч.

ПСЕЛЛ Михаил , см. Михаил Пселл.

ПСЕФИТЫ (от греч . psephos - мелкий камень, галька), общее название грубообломочных горных пород (глыбы, валуны, щебень, галька и др.) с размером обломков более 2 мм.

ПСИЛОМЕЛАН , минерал подкласса гидроксидов BaMn2+Mn44+O10?2H2O. Серо-черные натечные плотные землистые массы. Твердость 5-6; плотность ок. 4700 кг/м3. Экзогенного происхождения. Руда марганца.

ПСИЛОТОВИДНЫЕ , отдел (или класс) древних высших растений с 1 семейством - псилотовые. Лишены корней, часто эпифиты на стволах древовидных папоротников, саговников, пальм; растут на гумусной почве и в трещинах скал. Несколько видов (2 рода), в тропиках и субтропиках.

ПСИЛОФИТЫ , то же, что риниофиты.

ПСИТТАКОЗЫ , то же, что орнитозы.

ПСИХАСТЕНИЯ (от психо ... и греч. astheneia - слабость), 1) невроз, характеризующийся навязчивыми состояниями; 2) особый склад личности (форма психопатии): неуверенность в себе, постоянные сомнения, тревожность, мнительность.

ПСИХЕЯ , в греческой мифологии олицетворение человеческой души; изображалась в образе бабочки или девушки. Любовь Психеи и Эрота (Амура) - распространенный сюжет в литературе, изобразительном искусстве.

ПСИХИАТРИЯ (от психо ... и греч. iatreia - лечение), область клинической медицины, изучает проявления, причины и механизм развития психических болезней, разрабатывает методы их лечения, профилактики и организации помощи психическим больным. Сформировалась в кон. 18 - нач. 19 вв. В процессе развития психиатрии выделились отдельные специальности, в частности детская психиатрия, судебная психиатрия, наркология.

ПСИХИКА (от греч . psychikos - душевный), совокупность душевных процессов и явлений (ощущения, восприятия, эмоции, память и т. п.); специфический аспект жизнедеятельности животных и человека в их взаимодействии с окружающей средой. Находится в единстве с соматическими (телесными) процессами и характеризуется активностью, целостностью, соотнесенностью с миром (см. Интенция), развитием, саморегуляцией, коммуникативностью, адаптацией и т. д. Появляется на определенной ступени биологической эволюции. Высшая форма психики - сознание - присуща человеку. Изучается психологией.

ПСИХИЧЕСКИЕ БОЛЕЗНИ , заболевания человека с преимущественными расстройствами психики: от функциональных изменений психической деятельности без нарушения отражения реального мира (неврозы и другие т. н. пограничные состояния) до глубоких ее расстройств с нарушением отражения реальности и поведения (психозы).

ПСИХИЧЕСКОГО ЗДОРОВЬЯ ЦЕНТР научный Российской АМН , организован в 1981 в Москве. В структуре психического здоровья центра - научно-исследовательский институт клинической психиатрии (основан в 1944 как Институт психиатрии АМН), Мозга институт, Научно-исследовательский институт профилактической психиатрии (с 1981). Исследования по проблемам эндогенных заболеваний (шизофрения, маниакально-депрессивный психоз и др.), пограничных состояний (неврозы, психопатии и др.), структурно-функциональных основ организации мозга в норме и патологии.

ПСИХО ... (от греч. psyche - душа), часть сложных слов, указывающая на отношение к психике (напр., психология).

ПСИХОАНАЛЕПТИКИ , то же, что психостимулирующие средства.

ПСИХОАНАЛИЗ (от психо ... и анализ), метод психотерапии и психологическое учение, развитое З. Фрейдом в кон. 19 - нач. 20 вв., ставящее в центр внимания бессознательные психические процессы и мотивации. Вытеснение из сознания неприемлемых для него влечений (преимущественно сексуальных) и травмирующих переживаний рассматривается в психоанализе как главный источник невротических симптомов и различных патологических явлений (забываний, ошибочных действий и т. п.). В основе психотерапии - анализ вытесненных комплексов с помощью свободных ассоциаций, толкования сновидений и т. п. Психическая структура личности в психоанализе: бессознательное "Оно" (область влечений); сознательное "Я", сдерживающее импульсы "Оно" посредством различных защитных механизмов; "Сверх-Я" (область социальных норм и нравственных установок). Послужил исходной основой многообразных течений глубинной психологии; оказал влияние на литературу, литературоведение, искусствоведение и другие гуманитарные науки.

ПСИХОГЕНИИ , группа психических болезней, возникающих как реакция на травмирующую жизненную ситуацию. К психогениям относят неврозы и реактивные состояния.

ПСИХОГИГИЕНА (от психо ... и гигиена), раздел медицины, изучающий влияние внешней среды на психику человека, разрабатывающий меры по сохранению и укреплению психического здоровья, предупреждению психических заболеваний.

ПСИХОДЕЛИКА (от др .-греч. psyche - душа и delos - ясный), стилистические черты, сложившиеся в западной молодежной контркультуре середины 20 в. и оказавшие влияние на моду и декоративный дизайн. Выделяются ярким, радужным колоритом (как бы имитирующим состояние наркотического транса) и прихотливыми орнаментами, восходящими к традиции стиля модерн.

ПСИХОДИСЛЕПТИЧЕСКИЕ ВЕЩЕСТВА (галлюциногены) , природные и синтетические вещества, вызывающие психические расстройства.

ПСИХОЗЫ , см. Психические болезни.

ПСИХОЛАМАРКИЗМ , см. Неоламаркизм.

ПСИХОЛИНГВИСТИКА , наука о закономерностях порождения и восприятия речевых высказываний.

ПСИХОЛОГИЗМ , в социологии - методологический подход, свойственный некоторым направлениям социологии (Г. Тард, Ч. Кули, Дж. Мид, неофрейдизм, структурно-функциональная школа и др.), стремящимся объяснить социальные отношения и структуры на основе свойств человеческой психики, анализа непосредственного взаимодействия людей.

ПСИХОЛОГИИ ИНСТИТУТ РАН (ИПРАН) , основан в 1971 в Москве.

ПСИХОЛОГИЧЕСКАЯ ШКОЛА в литературоведении (эстетике) (1870-е гг . - нач. 20 в.; В. Вундт, Э. Эннекен; в России - А. А. Потебня), исследовала: 1) психологию творчества, воспринимая душевный облик художника как определяющий источник и прообраз самого произведения; 2) психологию художественного восприятия, акцентируя зависимость содержания произведения от воспринимающего субъекта.

ПСИХОЛОГИЧЕСКАЯ ШКОЛА ПРАВА , направление в науке права, сложившееся в кон. 19 - нач. 20 вв. Представители психологической школы права объясняли возникновение и действие права психологией личности (группы лиц). Рассматривали право как продукт психологических установок, переживаний, инстинктов. Крупнейший представитель - Л. И. Петражицкий.

"ПСИХОЛОГИЧЕСКИЙ ЖУРНАЛ" , научный журнал Института психологии АН СССР, с 1980, Москва, 6 раз в год.

ПСИХОЛОГИЯ (от психо ... и ...логия), наука о закономерностях, механизме и фактах психической жизни человека и животных. Основная тема психологической мысли античности и средних веков - проблема души (Аристотель, "О душе" и др.). В 17-18 вв. на основе механистической философии складывается детерминистский подход к психике. В сер. 19 в. на стыке с физиологией возникает экспериментальная психология (психофизика, психофизиология и др.). В 1870-80-х гг. складывается как самостоятельная дисциплина, отличная от философии и физиологии. В русле идей неокантианства возникла дуалистическая концепция "двух психологий" - естественно-научной и культурно-исторической (см. Понимающая психология). Главные течения психологии 20 в. - гештальтпсихология, бихевиоризм, психоанализ; в нач. 1960-х гг. сложились (преимущественно в США) гуманистическая психология, когнитивная психология. Отрасли психологии: психофизиология, зоопсихология и сравнительная психология, социальная психология, детская психология и педагогическая психология, возрастная психология, психология труда, психология творчества, медицинская психология, патопсихология, нейропсихология, инженерная психология, психолингвистика, этнопсихология и др.

ПСИХОЛОГИЯ ТРУДА , отрасль психологии, изучающая психологические аспекты трудовой деятельности. Возникла на рубеже 19-20 вв. (см. Психотехника) в связи с научной организацией труда (НОТ) и решением вопросов профессионального отбора, профессиональной ориентации, борьбой с профессиональным утомлением, несчастными случаями и т. д. Широко применяются тесты; получила развитие психология профессий (напр., авиационная, космическая психология, психология конвейерного труда, сельскохозяйственных профессий и т. д.). Развивается в контакте с физиологией труда, инженерной психологией, эргономикой, технической эстетикой и др.

ПСИХОНЕВРОЛОГИЯ [от психо ..., нейро... (невро...) и ...логия], раздел невропатологии и психиатрии, изучающий неврозы и другие т. н. пограничные состояния.

ПСИХОПАТИЯ (от психо ... и ...патия), конституционально-генетически обусловленная дисгармония личности. Проявления многообразны и определяют выделение различных форм психопатии (психастеники, истеричные, возбудимые, паранойяльные психопаты и т. д.). Четкая грань между психопатией и вариантами "нормальных" характеров отсутствует.

ПСИХОПОМП (греч . душеводитель), в греческой мифологии прозвище бога Гермеса, доставлявшего души умерших в царство мертвых Аид.

ПСИХОСОМАТИКА (от психо ... и греч. soma - тело), в широком смысле - подход к объяснению соматических заболеваний, при котором особое внимание уделяется роли психических факторов; в узком - течение в современной американской и западноевропейской медицине, возникшее на основе применения психоанализа к истолкованию и терапии т. н. неврозов органов и органических заболеваний.

ПСИХОСТИМУЛИРУЮЩИЕ СРЕДСТВА (психоаналептики) , лекарственные вещества, стимулирующие деятельность центральной нервной системы, в первую очередь высшую нервную деятельность; временно повышают умственную и физическую работоспособность.

ПСИХОТЕРАПИЯ (от психо ... и терапия), психическое воздействие (словом, поступками, обстановкой) на больного с лечебной целью. Выделяют рациональную психотерапию, или разъяснение, внушение (в состоянии бодрствования или гипноза), самовнушение (аутогенная тренировка) и др.

ПСИХОТЕХНИКА , первоначальное обозначение отрасли психологии, занимающейся вопросами трудовой деятельности человека. Термин введен В. Штерном (1903), первая попытка оформления как науки сделана Г. Мюнстербергом (1908). Получила интенсивное развитие в 1-й трети 20 в., в т. ч. в СССР. В дальнейшем термин вышел из употребления, проблемы и методы психотехники вошли в сферу психологии труда, инженерной психологии и др.

ПСИХОТРОПНЫЕ СРЕДСТВА (от психо ... и греч. tropos - поворот, направление), лекарственные вещества, оказывающие преимущественное влияние на психические функции человека: антидепрессанты, нейролептические, психостимулирующие и седативные средства, транквилизаторы.

ПСИХОФАРМАКОЛОГИЯ , 1) раздел фармакологии, изучающий лекарственные вещества, влияющие на психическую деятельность. 2) Клиническая психофармакология - раздел психиатрии, изучающий действие психотропных средств.

ПСИХОФИЗИКА , раздел психологии, изучающий количественные отношения между силой раздражителя и величиной возникающего ощущения. Основана Г. Фехнером во 2-й пол. 19 в. Охватывает две группы проблем: измерение порога ощущений, т. е. предела чувствительности сенсорной системы человека (закон Вебера - Фехнера и др.), построение психофизических шкал (С. Стивенс и др.).

ПСИХОФИЗИОЛОГИЯ , раздел физиологии и психологии, изучающий физиологические механизмы, обеспечивающие реализацию психических процессов и явлений.

ПСИХОФИЗИЧЕСКАЯ ПРОБЛЕМА , в широком смысле - вопрос об отношении психических явлений к физическим, в узком - о соотношении между психическими и физиологическими (нейрогуморальными) процессами. На базе механистической философии 17 в. возникли два варианта решения: психофизическое взаимодействие (Декарт; сознание испытывает влияние тела - в ощущениях, аффектах и т. п. и воздействует на него - в актах воли) и психофизический параллелизм (параллельное протекание психических и физических процессов), который обосновывался с различных позиций Г. В. Лейбницем, Н. Мальбраншем, Д. Гартли и приобрел особую популярность в 19 в.

ПСИХОФИЗИЧЕСКИЙ ПАРАЛЛЕЛИЗМ , см. Психофизическая проблема.

ПСИХОФИЗИЧЕСКОЕ ВЗАИМОДЕЙСТВИЕ , см. Психофизическая проблема.

ПСИХРОМЕТР (от греч . psychros - холодный и ...метр), прибор для измерения температуры и влажности воздуха, состоящий из двух термометров, у одного из которых ("смоченного") резервуар обернут смоченным батистом. Температура определяется по "сухому" термометру, влажность - по разности показаний сухого и смоченного термометров.

ПСИХРОФИЛЫ (от греч . psychros - холодный и ...фил) (криофилы), организмы, нормально существующие и размножающиеся при относительно низких температурах (обычно не выше 10 °С). Термин чаще употребляют применительно к микроорганизмам (растут преимущественно при температуре от +5 до ?10 °С).

ПСИХРОФИТЫ (от греч . psychros - холодный и phyton - растение), растения влажных и холодных местообитаний высоких широт и высокогорий. Приспособлены к длительной зиме. Некоторые водоросли, лишайники, из цветковых - дриада, рододендрон камчатский и др.

ПСКЕМСКИЙ ХРЕБЕТ , в Зап. Тянь-Шане. Длина 160 км, высота до 4299 м.

ПСКЕНТ , город (с 1966) в Узбекистане, Ташкентская обл., в 14 км от ж.-д. ст. Тойтепа. 24,5 тыс. жителей (1993). Филиал ташкентского завода "Узбекхлопкомаш", хлопкоочистительный завод.

ПСКОВ , город в Российской Федерации, центр Псковской обл., на р. Великая. Железнодорожный узел. 208 тыс. жителей (1993). Машиностроение (в т. ч. электротехническое), легкая (льняная, кожевенная, швейная), пищевая промышленность. Педагогический институт. 2 театра. Картинная галерея, Музей народного искусства. Историко-художественный и архитектурный музей-заповедник. Дом-музей и Квартира-музей В. И. Ленина (жил в Пскове в 1900). Известен с 903, с 1348 центр Псковской республики, с 1510 в составе Русского государства. Соборы Мирожского (до 1156), Ивановского (до 1243), Снетогорского (1310) монастырей; живописные приходские церкви: Василия с Горки (1413), Косьмы и Дамиана с Примостья (1463), Георгия со Взвоза (1494); каменные палаты Поганкиных (до 1645).

ПСКОВО-ПЕЧОРСКИЙ МОНАСТЫРЬ (Псково-Печерский , Успенский), мужской, в г. Печоры Псковской обл. Основан в сер. 15 в. в пещерах. В 16-17 вв. один из центров обороны западной границы Русского государства. Действующий мужской монастырь. Крепостная стена с 9 башнями (1553-65), пещерная Успенская (1473), Благовещенская (1541), надвратная Никольская (1565) церкви, 2-ярусная звонница (16-17 вв.).

ПСКОВСКАЯ ОБЛАСТЬ , в Российской Федерации. 55,3 тыс. км2. Население 840 тыс. человек (1993), городское 63%. 14 городов, 13 поселков городского типа (1993). Центр - Псков. Поверхность равнинная. Средние температуры января ок. ?7 °С, июля 17-18 °С. Осадков до 650 мм в год. Главная река - Великая. Крупные озера - Псковское, Чудское. Леса занимают ок. 1/3 территории. Машиностроение (радио- и электротехника, станкостроение и др.), легкая (в т. ч. льняная), пищевая, деревообрабатывающая промышленность; производство стройматериалов. Добыча торфа. Посевы льна-долгунца, зерновых и кормовых культур; выращивают картофель и овощи. Молочно-мясное скотоводство, свиноводство, овцеводство. Судоходство по Чудскому и Псковскому озерам, р. Великая. Курорт Хилово.

ПСКОВСКАЯ ОБОРОНА 1581-82 , русским гарнизоном во главе с князем И. П. Шуйским (ок. 16 тыс.) от 50-тысячной польско-литовской армии Стефана Батория с августа 1581. Осажденные русские войска и горожане, отбив несколько штурмов, сорвали планы Батория. Псковская оборона способствовала подписанию Ям-Запольского перемирия.

ПСКОВСКАЯ РЕСПУБЛИКА , государство по рекам Великая, Нарова, озерам Чудское и Псковское, в составе Новгородской республики до сер. 13 в., юридически до 1348. Столица - Псков. Отразила агрессию Ливонского ордена в 13-15 вв. С 1510 территория вошла в Русское государство.

ПСКОВСКАЯ СУДНАЯ ГРАМОТА , свод законов Псковской республики 14-15 вв. Включает постановления веча, совета бояр, княжеские грамоты, нормы Русской Правды, обычное право. Смертная казнь за политические и уголовные преступления. Регулировала земельные, долговые и иные имущественные отношения, наследственное право.

ПСКОВСКАЯ ШКОЛА (13-16 вв .), одна из местных школ древнерусского искусства. Для памятников архитектуры характерны пластичность простых геометрических объемов, живописные ансамбли церквей с многочисленными приделами, притворами и многопролетными звонницами. Живопись псковской школы отличается экспрессией образов и напряженностью колорита (фрески собора Снетогорского монастыря, 1313; иконы).

ПСКОВСКИЕ ЛЕТОПИСИ , составлены в Пскове в 14-17 вв. Посвящены истории Пскова, народов Прибалтики и другим событиям.

ПСКОВСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР им . А. С. Пушкина, областной, основан в 1906 как труппа Народного дома им. Пушкина. Актеры: М. А. Горская, Л. И. Крамер, И. С. Криворучко, Ю. М. Новохижин, В. А. Порошин и др. Художественные руководители: В. В. Бухарин, В. И. Радун (с 1975). Спектакли: "Псковитянка" Л. А. Мея (1978), "Роза и крест" А. А. Блока (1984), "Гнездо глухаря" В. С. Розова (1987), "Последние" М. Горького (1987), "Факультет ненужных вещей" по Ю. О. Домбровскому (1990), "Чайка" А. П. Чехова (1992) и др.

ПСКОВСКОЕ ВОССТАНИЕ 1650 , вызвано спекуляцией хлебом и повышением цен на него с одобрения правительства. 28-29 февраля восставшие (мелкие торговцы, ремесленники, стрельцы, казаки и др.) громили дворы купцов, городской знати и администрации, создали органы управления: мирской сход, Земскую избу. В мае в Москву были отправлены челобитчики с умеренными требованиями. 25 августа в городе была восстановлена власть воевод. Руководители псковского восстания сосланы.

ПСКОВСКОЕ ОЗЕРО , см. Чудско-Псковское озеро.

ПСОВЫЕ , то же, что волчьи.

ПСОРИАЗ (чешуйчатый лишай) , хроническое рецидивирующее заболевание кожи неясной этиологии. Проявления: розово-красные узелки с тенденцией к слиянию в бляшки, покрытые серебристо-белыми, легко отслаивающимися чешуйками; локализация преимущественно на локтях, коленях, пояснице.

ПСОРОПТОЗ , инвазионная болезнь животных, чаще овец, крупного рогатого скота, лошадей, кроликов, вызываемая кожными паразитическими клещами семейства псороптид. Симптомы: кожный зуд, выпадение шерсти, истощение.

ПСТЫГО Иван Иванович (р . 1918), военачальник, маршал авиации (1975), Герой Советского Союза (1978). Во время Великой Отечественной войны был командиром штурмового авиаполка. В 1967-77 заместитель главнокомандующего Военно-воздушными силами.

ПСУРЦЕВ Николай Демьянович (1900-80) , генерал-полковник войск связи (1945), Герой Социалистического Труда (1975). В 1941-48 начальник войск связи Западного фронта, заместитель начальника войск связи Советской Армии, в Генштабе Вооруженных Сил СССР. В 1948-75 министр связи СССР.

ПСХУ-ГУМИСТИНСКИЙ ЗАПОВЕДНИК , на севере Абхазии. Основан в 1978. Площадь 27 643 га. Пихта кавказская, бук восточный; косуля, серна; улар, кавказский тетерев.

ПСЮХЕ , см. Психея.

ПТАХ (Пта) , в египетской мифологии бог города Мемфис, почитался как божество земли и плодородия. В мемфисской космогонии Птах выступает как главный демиург, создавший словом весь мир и восемь первых богов - ипостасей самого себя. Изображался в виде человека, полностью окутанного одеянием и держащего в руке посох. Как живое воплощение Птаха почитался бык Апис.

ПТАШНИКОВ Иван Николаевич (р . 1932), белорусский писатель. Сборник рассказов "Зерна падают не на камень" (1959), роман "Жди в далеких Гринях" (1962), повести "Лонва" (1965), "Тартак" (1968), "Найдорф" (1976) - о жизни колхозной деревни.

ПТЕНЦОВЫЕ ПТИЦЫ , группа птиц, у которых птенцы вылупляются из яйца беспомощными; родители длительное время их обогревают и кормят. Напр., веслоногие, голуби, кукушки, попугаи, воробьиные. Ср. Выводковые птицы.

ПТЕРАНОДОН , вымершее пресмыкающееся отряда летающих ящеров. Жил в меловом периоде, в Сев. Америке. Крылья перепончатые, в размахе до 8 м. Обитал по берегам морей; питался рыбой.

ПТЕРЕЛАЙ , в греческой мифологии внук или сын Посейдона, царь племени тафийцев и телебов. Во время войны с Аргосом дочь Птерелая Комето, влюбленная в царя этого города Амфитриона, вырвала у отца золотой волос, от которого зависела его жизнь.

ПТЕРИДОСПЕРМЫ , то же, что семенные папоротники.

ПТЕРИЛИИ (от греч . pteron - перо и hyle - лес), участки кожи птиц, покрытые перьями. Расположение птерилий - систематический признак. Ср. Аптерии.

ПТЕРИНЫ , азотистые, гетероциклические соединения; пигменты глаз и крыльев насекомых. К птеринам относятся также витамины группы фолиевой кислоты.

ПТЕРОДАКТИЛИ , подотряд вымерших пресмыкающихся отряда летающих ящеров. Жили в юре - мелу, в Европе, Вост. Африке и Америке.

ПТЕРОЗАВРЫ , то же, что летающие ящеры.

ПТЕРОПОДОВЫЙ ИЛ , морской и океанический известковый глубоководный осадок, содержащий в большом количестве раковинки мельчайших морских организмов - птеропод.

ПТИ (Petit) Алекси Терез (1791-1820) , французский физик. Совместно с П. Л. Дюлонгом установил (1819) закон теплоемкости Дюлонга - Пти, изобрел катетометр.

ПТИ ДЕ ЛА КРУА (Petit de la Croix) Франсуа (1653-1713) , французский писатель. Путешественник по Востоку, переводчик с арабского и персидского языков (в т. ч. сказки "Синдбад-мореход", 1701), друг А. Галлана. Сборники "История персидского султана и его визирей, турецкие сказки" (1707), "1001 день" (т. 1-5, 1710-12, в соавторстве с А. Р. Лесажем).

ПТИЦА Клавдий Борисович (1911-83) , российский хоровой дирижер, народный артист СССР (1966). Руководитель московских хоров (с 1936), с 1950 художественный руководитель Большого хора Центрального телевидения и радиовещания. Профессор Московской консерватории (с 1956).

ПТИЦЕВОДСТВА ИНСТИТУТ Всесоюзный научно-исследовательский и технологический , организован в 1931 в Сергиевом Посаде. Разработка технологии производства яиц и мяса птицы на промышленной основе, селекция гибридной птицы.

ПТИЦЕВОДСТВО , разведение птицы, отрасль животноводства. Основные направления - яичное и мясное. Пищевые яйца получают главным образом от кур яичных пород. Для производства мяса разводят мясных кур, уток, индеек, гусей, цесарок, мясных голубей.

ПТИЦЕЕДЫ , подотряд пауков. Св. 1500 видов. Обитают в тропиках. Охотятся ночью на насекомых и мелких позвоночных, включая птенцов. Птицеед обычный, длина до 5 см; птицеед яванский, длина до 10 см, и др. Некоторые ядовиты и опасны для человека.

ПТИЦЕМЛЕЧНИК (орнитогалум) , род луковичных растений семейства лилейных. Ок. 200 видов, преимущественно в умеренном поясе Восточного полушария. Многих птицемлечников выращивают как декоративные. 4 вида охраняются.

ПТИЦЫ , класс позвоночных животных. Передние конечности превратились в крылья, большинство приспособлено к полету. Тело покрыто перьями, температура тела постоянная, обмен веществ очень интенсивный. Размножаются откладывая яйца. 28 современных отрядов: пингвины, страусы, нанду, казуары, киви, тинаму, гагары, поганки, буревестники, веслоногие, голенастые, фламинго, гусеобразные, хищные, куриные, журавлеобразные, ржанкообразные, голубеобразные, попугаи, кукушкообразные, совы, козодоеобразные, длиннокрылые, птицы-мыши, трогоны, ракшеобразные, дятлообразные, воробьиные. Ок. 9 тыс. видов, распространены от Арктики до Антарктиды, большинство видов (ок. 80%) - в тропиках. Многие совершают сезонные миграции - перелеты. Численность многих видов сокращается (с нач. 17 в. вымерло св. 90 видов). 209 видов и 83 подвида в Красной книге МСОП. Многие птицы - объект охоты; некоторые - предки домашних пород птиц: кур, гусей, уток и др. Предки птиц - пресмыкающиеся - псевдозухии. Отрасль зоологии, изучающая птиц, - орнитология.

ПТИЦЫ-ЛИРЫ , то же, что лирохвосты.

ПТИЦЫ-МЫШИ (мышанки) , отряд птиц. Длина 30-38 см (включая очень длинный хвост). 6 видов, в Африке. Ловко лазают в густых колючих кустах, цепляясь за ветки клювом.

ПТИЦЫН Борис Владимирович (1903-65) , российский химик, член-корреспондент АН СССР (1960). Труды по химии комплексных соединений платины.

ПТИЦЫ-НОСОРОГИ , семейство птиц отряда ракшеобразных. Длина 38-160 см. Клюв большой, часто с наростом. 40 видов, в тропических лесах Африки, Юж. Азии и прилежащих островов. Гнездятся в дуплах.

ПТИЧЬ , река в Белоруссии, левый приток Припяти. 421 км, площадь бассейна 9470 км2. Средний расход воды 48 м3/с. Водохранилище. Часть стока перебрасывается в р. Свислочь.

ПТИЧЬИ БАЗАРЫ , массовые колониальные гнездовья морских птиц (чистиков, чаек, бакланов и др.) обычно на морских прибрежных скалах. Иногда насчитывают сотни тысяч птиц. На птичьих базарах собирают яйца. В Перу и Чили разрабатывают залежи птичьего помета (гуано), образующиеся на птичьих базарах. Крупнейшие птичьи базары на островах Баренцева м. и северной части Тихого ок.; находятся под охраной.

ПТОЗ (от греч . ptosis - падение), 1) опущение верхнего века вследствие паралича мышцы, поднимающей его. 2) Термин "птоз" с прибавлением названия органа обозначает опущение данного органа (напр., птоз почки, или нефроптоз).

ПТОЛЕМЕЕВА СИСТЕМА МИРА , получившая завершение в трудах древнегреческого астронома Птолемея геоцентрическая система мира.

ПТОЛЕМЕИ (Лагиды) , царская династия в эллинистическом Египте в 305-30 до н. э. Основана Птолемеем I (сыном Лага) - полководцем Александра Македонского, диадохом. При последней представительнице династии - Клеопатре государство Птолемеев было завоевано Римом; его территория составила римскую пров. Египет.

ПТОЛЕМЕЙ Клавдий (ок . 90 - ок. 160), древнегреческий ученый. Разработал математическую теорию движения планет вокруг неподвижной Земли, позволявшую предвычислить их положение на небе. Вместе с теорией движения Солнца и Луны она составила т. н. птолемееву систему мира. Система Птолемея изложена в его главном труде "Альмагест" - энциклопедии астрономических знаний древних. В "Альмагесте" приведены также сведения по прямолинейной и сферической тригонометрии, впервые дано решение ряда математических задач. В области оптики исследовал преломление и рефракцию света. В труде "География" дал сводку географических сведений античного мира.

ПТУ , см. Профессионально-технические училища.

ПТУЙ (Ptuj) , город в Словении. Регулярная античная планировка. Замок (14-17 вв.). Романские и готические монастыри и церкви (11-16 вв.). Близ Птуя - готическая церковь в с. Птуйска-Гора (нач. 15 в.).

ПТУХА Михаил Васильевич (1884-1961) , украинский статистик, академик АН Украины (1920), член-корреспондент АН СССР (1943). Основные труды по общей теории статистики, теоретической и прикладной демографии, истории статистики и демографии.

ПТУШКО Александр Лукич (1900-73) , российский кинорежиссер и художник, народный артист СССР (1969). Один из зачинателей отечественного объемного мультфильма ("Новый Гулливер", 1935; "Золотой ключик", 1939, и др.). Экранизировал сказки, легенды, былины ("Каменный цветок", 1946; "Сампо", 1959; "Руслан и Людмила", 1973, и др.). Государственная премия СССР (1947).

ПУ СУНЛИН (псевд . Ляо Чжай) (1640-1715), китайский писатель. В сборнике "Рассказы о чудесах из кабинета Ляо" (ок. 500 новелл) сочетается фантастический вымысел с социальной критикой.

ПУАЗ , единица динамической вязкости в СГС системе единиц, обозначается пуаз. Названа в честь Ж. Пуазейля. 1П = 0,1 Н.с/м2 = 0,1 Па.с.

ПУАЗЕЙЛЬ (Пуазей) (Poiseuille) Жан Луи Мари (1799-1869) , французский врач и физик. Труды по физиологии дыхания, динамике кровообращения. Первым применил (1828) ртутный манометр для измерения кровяного давления животных. Экспериментально установил закон истечения жидкости.

ПУАЗЕЙЛЯ ЗАКОН: при течении вязкой жидкости через тонкую цилиндрическую трубку ее объем , протекающий через поперечное сечение трубки в 1 с, пропорционален разности давлений на единицу длины трубки и 4-й степени ее диаметра и обратно пропорционален коэффициенту вязкости. Пуазейля закон справедлив только для ламинарного течения.

ПУАНКАРЕ (Poincare) Жюль Анри (1854-1912) , французский математик, физик и философ, иностранный член-корреспондент Петербургской АН (1895). Труды по дифференциальным уравнениям, теории аналитических функций, топологии, небесной механике, математической физике. В труде "О динамике электрона" (1905, опубликован 1906) независимо от А. Эйнштейна развил математические следствия "постулата относительности". В философии основатель конвенционализма.

ПУАНКАРЕ Раймон (1860-1934) , президент Франции в 1913 - январе 1920, премьер-министр в 1912 - январе 1913, 1922-24 и 1926-29, неоднократно министр. Проводил милитаристскую политику (прозвище "Пуанкаре-война"). Один из организаторов интервенции в период Гражданской войны в Советскую Россию.

ПУАНСО (Poinsot) Луи (1777-1859) , французский механик и математик. Разработал геометрические методы исследования механических систем и построил геометрическую статику на основе теории пар сил. Вывел теорему о вращении твердого тела в отсутствие сил. Ввел понятие эллипсоида инерции.

ПУАНСОН (франц . poincon), 1) в металлообработке - одна из основных деталей инструмента, используемого при штамповке и прессовании металлов. При штамповке пуансон оказывает непосредственное давление на обрабатываемый металл. При прессовании передает давление на заготовку через пресс-шайбу; в этом случае пуансон часто называют пресс-штемпелем или шплинтоном. 2) В полиграфии - стальной брусок с выгравированным рельефным изображением буквы или знака. Служит для выдавливания изображения при изготовлении матриц, применяемых в шрифтолитейном или наборном производствах.

ПУАНТИЛИЗМ (от франц . pointiller - писать точками), 1) в живописи - манера письма раздельными мазками правильной, точечной или прямоугольной формы; см. Неоимпрессионизм. 2) В музыке - один из методов композиции 20 в., при котором музыкальная ткань создается из звуков ("точек"), разделенных паузами или скачками. Родоначальник - А. Веберн. Наибольшее распространение пуантилизм получил во 2-й пол. 20 в.

ПУАНТЫ (от франц . pointe - острие, кончик) (точнее, танец на пуантах), танец на кончиках пальцев при вытянутом подъеме ноги; одно из средств выразительности классического танца. Исполняется в специальных туфлях - пуантах с твердым носком.

ПУАРЕ (Poiret) Поль (1880-1944) , французский модельер. Работал в салоне Жака Дусе (1845-1929), а затем в фирме Ч. Ф. Ворта. В 1904 создал собственную фирму; в 1912 учредил журнал "Газетт дю бон тон". Автор мемуаров "Одевая эпоху", в которых отмечал сильное влияние на свое творчество русского театрального искусства, в особенности искусства Л. С. Бакста.

ПУАССОН (Poisson) Симеон Дени (1781-1840) , французский математик, механик и физик, иностранный почетный член Петербургской АН (1826). Труды по математическому анализу, теории вероятностей, математической физике, теоретической и небесной механике, теории упругости, гидродинамике и др.

ПУАССОНА КОЭФФИЦИЕНТ , см. Модули упругости.

ПУАССОНА УРАВНЕНИЕ , уравнение с частными производными вида ?u= f, где ? - Лапласа оператор. Изучено С. Пуассоном.

ПУАТУ (Poitou) , историческая область в западной части Франции. Включает департаменты: Вандея, Вьенна, частично Де-Севр. Площадь ок. 20 тыс. км2. Население 1,2 млн. человек (1992). Главный город - Пуатье. С 9 в. графство. В 1154-1259, в 60-x гг. 14 в. (в Столетнюю войну) владение английских королей.

ПУАТЬЕ (Poitiers) , город во Франции, административный центр департамента Вьенна и главный город исторической области Пуату. 103 тыс. жителей (1982, с пригородами). Машиностроение, текстильная, химическая, кожевенная, пищевая промышленность. Университет. Баптистерий Сен-Жан (4 в.), романский собор Сен-Пьер (12-13 вв., достройки 13-15 вв.). Около Пуатье в 507 король франков Хлодвиг разбил вестготов, что обеспечило захват франками Юго-Зап. Галлии. 4.10.732 при Пуатье франкская тяжелая конница Карла Мартелла нанесла поражение арабам, заставив их отойти к Пиренеям. 19.9.1356 около Пуатье во время Столетней войны английские войска "Черного принца" (главным образом лучники) разгромили французское рыцарское войско Иоанна II Доброго, который попал в плен.

ПУБЕРТАТНЫЙ ПЕРИОД (от лат . pubertas - возмужалость, половая зрелость), возраст с 12 до 16 лет у девочек и с 13 до 17-18 лет у мальчиков; соответствует периоду полового созревания.

ПУБЛИКАНЫ (лат . publicani, от publicum - государственное имущество), в Др. Риме лица (обычно - всадники), получившие с торгов на откуп государственное имущество (земли, рудники и др.), а также государственные налоги, подряды на общественные постройки и др.

ПУБЛИКАЦИЯ (от лат . publico - объявляю всенародно), 1) доведение чего-либо до всеобщего сведения посредством печати, радиовещания или телевидения. 2) Изданное произведение.

ПУБЛИЦИСТИКА (от лат . publicus - общественный), род произведений, посвященных актуальным проблемам и явлениям текущей жизни общества. Играет важную политическую и идеологическую роль как средство выражения плюрализма общественного мнения, в т. ч. формирующегося вокруг острых проблем жизни. Публицистика существует в словесной (письменной и устной), графически изобразительной (плакат, карикатура), фото- и кинематографической (документальное кино, телевидение), театрально-драматической, словесно-музыкальной формах. Публицистика нередко используется в художественных и научных произведениях.

ПУБЛИЧНОСТЬ СУДОПРОИЗВОДСТВА , демократический принцип судопроизводства. Выражается в том, что возбуждение уголовных дел, их расследование и разрешение, а также рассмотрение гражданских дел осуществляются соответственными публичными (государственными) органами (дознания, следствия, прокуратуры, суда) независимо от усмотрения заинтересованных лиц.

ПУГАЧЕВ (до 1835 слобода Мечетная , до 1918 Николаевск), город в Российской Федерации, Саратовская обл., пристань на р. Б. Иргиз. Железнодорожный узел. 40,9 тыс. жителей (1989). Машиностроительная, пищевая и др. промышленность. Краеведческий музей, Дом-музей В. И. Чапаева. Назван по имени Е. И. Пугачева (жил в Мечетной).

ПУГАЧЕВ Виктор Георгиевич (р . 1948), российский летчик-испытатель, Герой Советского Союза (1988). На испытательной работе с 1978. Испытал более 50 типов машин, установил 7 мировых рекордов на самолете П-42 (модификация Су-27). Динамичный выход на большие углы атаки получил название "кобра Пугачева". Премия им. Н. Е. Жуковского (1989).

ПУГАЧЕВ Владимир Семенович (р . 1911), российский ученый, академик РАН (1991; академик АН СССР с 1981). Основные труды по статистической теории процессов управления, динамике полета и др. Ленинская премия (1990), Государственная премия СССР (1948, 1976).

ПУГАЧЕВ Емельян Иванович (1740 или 1742-75) , предводитель Крестьянского восстания 1773-75, донской казак, участник Семилетней 1756-63 и русско-турецкой 1768-74 войн, хорунжий. Под именем императора Петра III поднял восстание яицких казаков в августе 1773. В сентябре 1774 заговорщиками выдан властям. Казнен в Москве на Болотной площади.

ПУГАЧЕВА Алла Борисовна (р . 1949), российская эстрадная певица, народная артистка СССР (1991). С 1978 артистка Росконцерта. С 1988 художественный руководитель театра-студии "Театр песни". Снималась в кино. В репертуаре песни современных авторов, а также собственные сочинения. Гран при на Международном фестивале эстрадной песни "Золотой Орфей" (Болгария, 1975). Государственная премия Российской Федерации (1994).

ПУГАЧЕНКОВА Галина Анатольевна (р . 1915), узбекский востоковед, историк искусства, академик АН Узбекистана (1984). Труды по истории древнего и средневекового искусства Ср. и Центр. Азии.

ПУГО Борис Карлович (1937-91) , политический деятель, генерал-полковник (1991). С 1977 1-й заместитель председателя, с 1980 председатель КГБ Латвийской ССР. С 1984 1-й секретарь ЦК КП Латвии. В 1988-90 и 1990-91 председатель КПК и ЦКК ЦК КПСС. В 1990-91 министр внутренних дел СССР. Кандидат в члены Политбюро ЦК КПСС в 1989-90. Член т. н. ГКЧП, пытавшегося осуществить государственный переворот 19-21 августа 1991. Покончил жизнь самоубийством после его провала.

ПУГОВКИН Михаил Иванович (р . 1923), российский актер, народный артист СССР (1988). С 1941 снимается в кино. Острохарактерные, комедийные роли в фильмах: "Солдат Иван Бровкин", "Иван Васильевич меняет профессию" и др.

ПУД , русская мера массы (веса). 1 пуд = 40 фунтам = 16,38 кг.

ПУД (ум . ок. 67), апостол от 70-ти, сенатор в Риме (2-е послание к Тимофею 4:21), священномученик в гонение императора Нерона. Память в Православной церкви 4 (17) января и 15 (28) апреля.

ПУДЕЛЬ (нем . Pudel, от pudeln - плескаться в воде), порода преимущественно декоративных собак. Используется также для охраны квартир, цирковой дрессировки. Различают крупных (т. н. королевских), мелких и карликовых пуделей.

ПУДЖА , в индуистской религиозной практике образы почитания богов - подношение цветов, воды из Ганга, воскурение благовоний.

ПУДИЦИЦИЯ (Пудикития) , в др. Риме богиня целомудрия и женской супружеской верности. В Риме почитались две Пудициции - патрициев и плебеев; у каждой из них был свой храм.

ПУДЛИНГОВАНИЕ (англ . puddling, от puddle - перемешивать), передел чугуна в малоуглеродистое тестообразное железо на поду т. н. пудлинговой печи. Металл и шлак перемешивали и "накатывали" в крицу. Пришло на смену кричному переделу (2-я пол. 18 в.). С появлением массовых способов производства литой стали (мартеновского, конвертерных; 2-я пол. 19 в.) пудлингование потеряло промышленное значение.

ПУДОВИК Аркадий Николаевич (р . 1916), российский химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1964). Труды по химии фосфорорганических соединений. Ленинская премия (1978).

ПУДОВКИН Всеволод Илларионович (1893-1953) , российский кинорежиссер и теоретик кино, народный артист СССР (1948), один из основоположников кинематографии в СССР. Фильмы: "Мать" (1926), "Конец Санкт-Петербурга" (1927), "Потомок Чингисхана" (1928), "Суворов" (1941, с М. И. Доллером), "Адмирал Нахимов" (1947) и др. Государственная премия СССР (1941, 1947, 1951).

ПУДОЖ , город (с 1785) в Российской Федерации, Карелия, на р. Водла, в 197 км от ж.-д. ст. Медвежья Гора. 11,8 тыс. жителей (1993). Лесная промышленность. Известен с 14 в.

ПУДРА (франц . poudre, от лат. pulvis - пыль), косметическое декоративное средство, состоящее в основном из смеси тонкоизмельченного талька, каолина, кукурузного крахмала, красителей и душистых веществ. Выпускается пудра порошкообразная, прессованная (компактная) и др.

ПУДРЕТКИ (от франц . poudre - пыль, порошок), небольшие участки на коже некоторых птиц, покрытые мягким порошковым пухом. При распаде пуха образуется пылевидное вещество, защищающее оперение от намокания.

ПУЗАНКИ , морские и проходные рыбы семейства сельдевых. Длина до 36 см. Несколько видов, в Каспийском, Азовском и Черном морях. Объект промысла.

ПУЗАНОВ Иван Иванович (1885-1971) , российский зоолог и зоогеограф, доктор биологических наук, профессор (1923). Основные исследования по экологии и систематике наземных животных, гидробиологии, истории формирования фаун, в т. ч. Крыма. Труды по охране природы, охотоведению, истории науки. Многочисленные природоведческие научно-популярные работы, в т. ч. для детей и юношества.

ПУЗЫРЕВ Николай Никитович (р . 1914), российский геофизик, академик РАН (1991; академик АН СССР с 1984). Труды по разведочной геофизике, сейсмическим методам исследования коры и мантии Земли. Государственная премия СССР (1987).

ПУЗЫРЕВСКИЙ Александр Казимирович (1845-1904) , российский военный историк и теоретик, генерал от инфантерии (1901). Основные труды по истории военного искусства средних веков и русско-турецкой войны 1877-78.

ПУЗЫРЕНОГИЕ (трипсы) , отряд насекомых. Лапки имеют пузыревидные присоски. Длина 0,5-2 мм, редко до 14 мм. Св. 2000 видов, распространены широко. Некоторые вредят зерновым и огородным культурам.

ПУЗЫРНЫЙ ЗАНОС , заболевание, связанное с изменениями хориона - ворсинчатой оболочки плода: ворсинки приобретают вид гроздей винограда, нарушается обмен веществ между организмами матери и плода, плод обычно погибает. Осложнения: кровотечения, развитие инфекции, превращение в хорионэпителиому.

ПУЗЫРЧАТКА (пемфигус) , группа заболеваний человека и животных неясной, возможно вирусной, этиологии. Характеризуется образованием пузырей на внешне не измененной коже и слизистой оболочке полости рта.

ПУЗЫРЧАТКА , род насекомоядных растений семейства пузырчатковых. Ок. 250 видов, преимущественно в тропиках. Водные или болотные растения, некоторые эпифиты. Нитевидные доли листьев заканчиваются пузырьками, которые улавливают мелких водных членистоногих.

ПУЗЫРЧАТКА НОВОРОЖДЕННЫХ , гнойное поражение кожи новорожденного ребенка: высыпание пузырьков различной величины с прозрачным, позже мутнеющим содержимым; очень контагиозна.

ПУЗЫРЬКОВ Виктор Григорьевич (р . 1918), украинский живописец, народный художник СССР (1979). Картины на военно-морские темы, марины ("Черноморцы", 1947; "Путина", 1976; "Они сражались за Родину", 1977). Государственная премия СССР (1948, 1950).

ПУЗЫРЬКОВАЯ КАМЕРА , трековый детектор ядерных излучений, действие которого основано на вскипании перегретой жидкости (образовании мелких пузырьков пара) вблизи ионов, возникающих вдоль следа (трека) заряженной частицы. Распространены криогенные пузырьковые камеры, заполненные жидким водородом и дейтерием. Следы частиц в пузырьковых камерах фотографируются. Изобретена Д. Глейзером (1952).

ПУЗЫРЬКОВЫЙ ЛИШАЙ , см. Герпетическая инфекция.

ПУИГ (Puig) Мануэль (1932-90) , аргентинский писатель. Последние годы жил в Бразилии. В романах "Предательство Риты Хейворт" (1968), "Поцелуй паучихи" (1976), "Пала тропическая ночь" (1989) и др. уходит как от субъективного присутствия автора в повествовании, так и от объективистской описательности, создавая картину современности в виде тонко стилизованного коллажа из образцов популярной словесности (песня в жанре танго, кинороман, радиопьеса).ПУЙЕ (Pouillet) Клод Серве Маттиас (1790-1868), французский физик. Труды в области теплоты и электромагнетизма. Создал ряд приборов и инструментов, в т. ч. тангенс-буссоль (1837) для измерения силы электрического тока, гальванометр (1839), пирометр для измерения высоких температур (1836). Первым предпринял попытку определить солнечную постоянную.

ПУЙМАНОВА Мария (1893-1958) , чешская писательница. Антифашистская трилогия "Люди на перепутье" (1937), "Игра с огнем" (1948), "Жизнь против смерти" (1952) охватывает период 1918-45 в жизни Чехословакии; повести, рассказы, стихи. Творчеству Пуймановой свойственны публицистичность, психологизм, лиризм.

ПУЙЯД (Pouyade) Пьер (1911-79) , французский генерал, один из руководителей общества "Франция - СССР". Во время 2-й мировой войны сражался в составе авиаполка "Нормандия - Неман". Международная Ленинская премия (1977).

ПУКЕ (Пукис) , в латышской мифологии летучий дух в облике дракона, приносящий богатство.

ПУКИРЕВ Василий Владимирович (1832-90) , российский живописец. Жанровая картина "Неравный брак" (1862) о бесправии женщины в русском обществе сер. 19 в.

ПУКЦИНИЯ , то же, что пуччиния.

ПУЛ (Poole) , город на юге Великобритании (Англия). Порт в прол. Ла-Манш. 135 тыс. жителей (1991). Машиностроение (электротехническое, судостроение и др.). Климатический курорт. Центр парусного спорта. Впервые упоминается в 1086.

ПУЛ (англ . pool), одна из форм соглашений между хозяйственными агентами, при которой прибыль поступает в общий фонд и распределяется согласно квотам, заранее установленным участниками пула.

ПУЛА (Pula) , город в Хорватии, на п-ове Истрия. Порт на Адриатическом м. 85 тыс. жителей (1991, с пригородами). Международный аэропорт. Судостроительная, цементная, химическая, текстильная, пищевая промышленность. Археологический музей. Остатки древнеримских укреплений, форума, триумфальной арки, театров, храмов и вилл (1 в. до н. э. - 2 в. н. э.). Византийский мавзолей (6 в.). Дороманские, романские и готические церкви (6-15 вв.), собор (6-17 вв.). Ратуша (13-17 вв.). Венецианская крепость (17 в.).

ПУЛАВЫ (Pulawy) , город в Польше, на Висле. 53 тыс. жителей (1991). Химическая промышленность. Дворец Чарторыских (18 - нач. 19 вв.) с садово-парковым комплексом.

ПУЛАСТЬЯ , в индуистской мифологии предок ракшасов и киннаров. Передал людям божественные пураны.

ПУЛАТОВ Тимур Исхакович (р . 1939), узбекский писатель, народный писатель Узбекистана (1989). Пишет на русском языке. История личности в 20 в. в ее связях с историей народа и с современностью в центре повестей "Не ходи по обочине" (1964), "Второе путешествие Каипа" (1969), "Сторожевые башни" (1970), "Владения" (1975), "Последний собеседник" (1985), романы "Черепаха Тарази" (1985), "Плавающая Евразия" (1990).

ПУЛЕМЕТ , автоматическое оружие для поражения наземных, воздушных и морских целей. Изобретен в 80-х гг. 19 в. Различают пулеметы ручные (с сошкой), станковые (на треноге или колесах), единые, используемые в обоих вариантах, и крупнокалиберные; по назначению - пехотные, зенитные, авиационные, танковые и др. По калибру пулеметы делятся на пулеметы малого (до 6,5 мм), нормального (от 6,5 до 9 мм) и крупного (от 9 до 14,5 мм) калибра.

ПУЛЕНК (Пуланк) (Poulenc) Франсис (1899-1963) , французский композитор, пианист. Входил в "Шестерку". Лирико-психологическая моноопера (для одного исполнителя) "Человеческий голос" (1958), патриотическая кантата "Лик человеческий" (слова П. Элюара), романсы и др.

ПУЛИ (венг . puli), древняя венгерская порода пастушьих собак (овчарок). Разводят в странах Европы, в США, Нов. Зеландии, в Российской Федерации и Казахстане.

ПУЛКОВСКАЯ ОБСЕРВАТОРИЯ , см. Главная астрономическая обсерватория РАН.

ПУЛКОВСКИЕ ВЫСОТЫ , цепь холмов к югу от Санкт-Петербурга. Высота до 73 м. На северном холме - Главная астрономическая обсерватория (Пулковская) РАН. В районе Пулковских высот мемориальный комплекс "Пулковский рубеж".

ПУЛЛОРОЗ-ТИФ ПТИЦ , острая инфекционная болезнь преимущественно молодняка кур и индеек, вызываемая сальмонеллами. Симптомы: вялость, повышение температуры тела, понос, посинение гребешка.

ПУЛО (тюрк .), русская медная разменная монета 15 - нач. 16 вв. Чеканилась в Москве, Твери, Новгороде, Пскове и ряде других городов.

ПУЛОВЕР (англ . pull-over), трикотажная фуфайка без воротника и без застежек, плотно облегающая фигуру.

ПУЛЬМОНОЛОГИЯ (от лат . pulmo, род. п. pulmonis - легкое и ...логия), раздел клинической медицины, изучающий болезни легких, бронхов и плевры и разрабатывающий методы их диагностики, лечения и профилактики. Туберкулез органов дыхания - предмет изучения фтизиатрии.

ПУЛЬПА (от лат . pulpa - мякоть), 1) зубная мякоть, содержимое коронковой и корневой полостей зуба. 2) Основная масса селезенки.

ПУЛЬПА , дисперсная система тонкоизмельченного (мельче 1-0,5 мм) полезного ископаемого с водой. По крупности частиц различают пульпы: грубые суспензии, тонкие суспензии, шламы (илы), коллоидные растворы.

ПУЛЬПИТ , острое или хроническое воспаление ткани, заполняющей полость зуба (пульпы), обычно из-за проникновения микробов из кариозной полости. Острый пульпит сопровождается сильными болями.

ПУЛЬС (от лат . pulsus - удар, толчок), периодическое толчкообразное расширение стенок артерий, синхронное с сокращениями сердца; определяется на ощупь (пальпация). Пульс взрослого человека в покое 60-80 ударов в 1 мин.

ПУЛЬСАРЫ (англ . pulsars, сокр. от Pulsating Sources of Radioemission - пульсирующие источники радиоизлучения), космические источники импульсного электромагнитного излучения, открытые в 1967 группой Э. Хьюиша (Великобритания). Импульсы пульсаров повторяются с периодом от тысячных долей секунды до секунд с высокой точностью. Большинство пульсаров излучает в радиодиапазоне от метровых до сантиметровых волн. Пульсары в Крабовидной туманности и ряд других излучают также в оптическом, рентгеновском и гамма-диапазонах. Радио- пульсары отождествляются с быстровращающимися нейтронными звездами, у которых имеется активная область, генерирующая излучение в узком конусе. Этот конус бывает направлен в сторону наблюдателя через промежутки времени, равные периоду вращения звезды. Энергия излучения черпается из энергии вращения звезды, поэтому ее период вращения (период пульсара) постепенно возрастает. Кроме радио- пульсаров открыты т. н. пульсары, наблюдающиеся только в рентгеновском или гамма-диапазонах; они имеют периоды от нескольких до сотен секунд и входят в тесные двойные звездные системы. Источник энергии их излучения, согласно современным представлениям, - гравитационная энергия, выделяющаяся при аккреции на нейтронную звезду или черную дыру вещества, перетекающего от соседней нормальной звезды.

ПУЛЬСАЦИЯ ЗВЕЗД , регулярные колебания размеров нестационарных звезд (напр., цефеид), проявляющиеся в периодическом изменении их блеска и лучевой скорости.

ПУЛЬСИРУЮЩИЙ ВОЗДУШНО-РЕАКТИВНЫЙ ДВИГАТЕЛЬ , реактивный двигатель, в котором периодически поступающий в камеру сгорания воздух сжимается под действием скоростного напора. Имеет небольшую тягу; использовался в основном на дозвуковых летательных аппаратах.

ПУЛЬСОВОЕ ДАВЛЕНИЕ , показатель состояния гемодинамики: разница между систолическим и диастолическим артериальным давлением.

ПУЛЬСОМЕТР (от лат . pulsus - толчок и ...метр), устройство для передачи жидкости (на расстояние до 50 м), которая вытесняется из камеры пульсометра паром; всасывание жидкости в камеру (на высоту до 8 м) происходит под действием разрежения, возникающего при конденсации пара. Применяется в сельском хозяйстве, строительстве и т. д.

ПУЛЬТ УПРАВЛЕНИЯ , устройство в виде стола, колонки, стенда и т. д. с размещенными на его лицевых частях (панелях) органами управления, средствами отображения информации, с помощью которых оператор воздействует на управляемый объект, его качественные или количественные характеристики.

ПУЛЬХЕРИЯ (ум . 453), сестра и соправительница (до 428) византийского императора Феодосия II; супруга императора Маркиана. Способствовала созыву 4-го Вселенского собора. Память в Православной и в Католической церкви 10 сентября.

ПУЛЬЧИ (Pulci) Луиджи (1432-84) , итальянский поэт. Фантастические рыцарские поэмы "Турнир" (1469), "Морганте" (между 1478-1480, 2-е изд. под названием "Большой Морганте", 1482) проникнуты гуманистическим вольнодумством, элементами народной "смеховой" культуры.

ПУЛЬЧИНЕЛЛА (итал . Pulcinella), персонаж итальянской комедии дель арте.

ПУЛЯ , головная часть боевого патрона к стрелковому, охотничьему и спортивному оружию. Делятся на обыкновенные и специальные (трассирующие, т. е. оставляющие след, бронебойные, зажигательные и др.).

"ПУМА" (Puma A . G.), обувная компания Германии. Основана в 1924. Выпускает спортивную, прогулочную и т. п. обувь (70% общих продаж), спортивные одежду и инвентарь. Имеет дочерние фирмы в США (ок. 20% общих продаж), Франции, Швейцарии, Испании, Сянгане. Св. 1/3 продукции, производимой в Германии, экспортирует. Объем продаж 550 млн. дол., число занятых ок. 2 тыс. человек (кон. 1980-х гг.).

ПУМА (кугуар) , млекопитающее рода кошек. Длина тела до 197 см, хвоста до 82 см. В Америке (от Канады до Патагонии), главным образом в горных лесах. Хорошо лазает по деревьям, плавает. 2 подвида в Красной книге Международного союза охраны природы и природных ресурсов. Иногда пуму называют также ягуаром.

ПУМИ (венг . pumi), венгерская порода пастушьих собак (овчарок). Распространена в европейских странах и США; разводят пуми и в Российской Федерации.

ПУМИПОН АДУЛЬЯДЕТ (Рама IX) (р . 1927), король Таиланда с 1950 (фактически с 1946).

ПУМПУРС (Pumpurs) Андрейс (1841-1902) , латышский поэт. На основе народных преданий создал эпос "Лачплесис" (1888) о легендарном народном герое 13 в., борце с иноземными поработителями.

ПУНА , город в Зап. Индии, шт. Махараштра. 1,6 млн. жителей (1991). Текстильная, пищевая, машиностроительная, кожевенно-обувная, химическая промышленность. Близ Пуны - завод антибиотиков. Маратхский университет; научно-исследовательский центр вирусологии. Руины средневековой крепости Шанвар-Петх.

ПУНИ Иван (Жан) Альбертович (1894-1956) , российский и французский художник. Активный деятель петроградского художественного авангарда, в 1919 эмигрировал, с 1923 во Франции. От абстрактных образов 1910-х - нач. 1920-х гг. (сочетающих четкую конструктивность с элементами алогичного дадаизма) пришел к колористически насыщенной живописи в духе импрессионизма и постимпрессионизма.

ПУНИЙЦЫ (лат . Poeni или Puni), латинское название финикийцев-карфагенян. Язык пунийцев - диалект финикийского языка.

ПУНИН Николай Николаевич (1888-1953) , российский искусствовед. С 1918 один из организаторов системы художественного образования и музейного дела в СССР. Труды по истории русского искусства, о творчестве современных художников. Репрессирован; реабилитирован посмертно.

ПУНИЧЕСКИЕ ВОЙНЫ , между Римом и Карфагеном за господство в Средиземноморье (1-я Пуническая война - 264-241; 2-я - 218-201; 3-я - 149-146 до н. э.). Крупнейшие битвы: при Милах (260) и Эгатских о-вах (241) - морские победы римлян; при Тразименском оз. (217) и Каннах (216) - победы карфагенян во главе с Ганнибалом; при Метавре (207), при Заме (202) - победы римлян во главе со Сципионом Старшим; 149-146 - осада и взятие римлянами г. Карфаген. Завершились победой Рима; часть территории Карфагена превращена в римскую пров. Африка, часть передана Нумидии.

ПУНИЧЕСКИЕ ВОЙНЫ (264-146 до н . э.), войны Рима с североафриканской державой финикийского города Карфагена за господство над западным Средиземноморьем и за само существование Рима. Предыстория и причины пунических войн Согласно традиции, первый торговый договор между Римом и Карфагеном был заключен в 509. Договоры о разделе торговых сфер влияния возобновлялись в 348, 305 и 281. Карфаген на протяжении столетий боролся с греками за господство на Сицилии, юго-западная часть которой была традиционной сферой влияния пунийцев (punicus - латинское название карфагенян, означает также "пурпурный"). В начале III в. до н. э. сицилийские греки, будучи не в силах самостоятельно справиться с растущей экспансией Карфагена, стали обращаться за помощью извне, в частности, к царю эпирскому Пирру, а затем, после покорения римлянами юга Италии - к римскому государству. Поводом к войне послужили следующие события. В 282 до н. э. греческий город Мессана, находившийся на северной оконечности Сицилии, в проливе, отделявшем ее от Италии, был захвачен италийскими наемниками, называемыми в источниках мамертинцами; захватив власть, они перебили все мужское население города. Однако правитель Сиракуз Гиерон начал теснить мамертинцев, те же в поисках внешней поддержки разделились: одни призывали на помощь карфагенян, другие - римлян. Карфагеняне вошли в находящуюся в непосредственной близости от Италии Мессану, что вызвало недовольство римлян. Первая пуническая война Началась в 264 высадкой римских войск во главе с консулом Аппием Клавдием на Сицилии и изгнанием карфагенян из Мессаны. Гиерон заключил союз с римлянами и общими силами они изгнали карфагенян также из сицилийского города Агригента. Римляне, не имевшие ранее своего военного флота, быстро построили его и одержали ряд побед над известными своим морским могуществом пунийцами. Первая морская победа была одержана консулом Дуилием при Милах (на северном побережье Силилии), в частности, благодаря употреблению изобретенных римлянами абордажных мостов - корвов (corvi). В 256 консул Регул одерживает морскую победу при Экноме и высаживается с войском в Африке. Однако в 255 карфагенский наемный военачальник Ксантипп разбивает римлян, а сам Дуилий попадает в плен. Несчастья римлян усугубляются потерей сразу нескольких флотилий во время морской бури, тем не менее, в 250 они одерживают сухопутную победу при Панорме (финикийский город на западе Сицилии). В 248-242 талантливый карфагенский полководец Гамилькар Барка успешно отражает нападения римлян как на суше, так и на море и отвоевывает один за другим города Сицилии. Положение резко изменилось в 242 до н. э., когда консул Лутаций Катул разгромил карфагенский флот при Эгатских островах (у северо-западных берегов Сицилии). Гамилькар оказался отрезанным от Карфагена, так как на море господствовали римляне. Это вынудило карфагенян заключить невыгодный для них мир, по которому они полностью отказывались от Сицилии и прилежащих островов. Дальнейшие внутренние смуты в карфагенской державе, вызванные восстанием наемников, надолго исключили карфагенян из борьбы за господство в западном Средиземноморье, благодаря чему римляне захватили Сардинию. Вторая пуническая война Непосредственной причиной войны была активная экспансия Карфагена в Испании. С 237 пунийские полководцы Гамилькар, затем Гасдрубал и наконец Ганнибал постепенно покоряли различные племена Испании. Когда Ганнибал после долгой осады захватил союзный римлянам город Сагунт, они в 218 объявили войну Карфагену. Римляне ожидали вторжения пунийцев с моря, однако Ганнибал перехитрил их. Со стотысячной армией и боевыми слонами он стремительно переправился через Пиренеи, Галлию и почти недоступные Альпы, спустившись в долину реки По (север Италии) лишь с третью частью войска. Стремительность и внезапность вторжения в Италию принесли ему ряд блестящих побед. При Тицино он разбивает войско консула Сципиона, при Требии полностью уничтожает легионы консула Семпрония, в апреле 217, пройдя Этрурию, при Тразименском озере разбивает войско Фламиния. Однако здесь пунийцы застряли надолго благодаря мудрой медлительности римского диктатора Фабия Максима Кунктатора (т. е. "Медлительного"), избегавшего прямых сражений с Ганнибалом. Когда Фабий сложил полномочия, Ганнибал наконец добился от римлян сражения и в 216 при Каннах разбил и почти полностью уничтожил 80-тысячное войско римлян. Это вызвало настоящую панику в Риме, путь на столицу был открыт, однако Ганнибал не сумел воспользоваться победой. Фабий Максим, вновь получивший командование, разумно распорядился полученной передышкой. Ганнибал же обратил взоры к богатым городам юга Италии. Жители города Капуи предали римский гарнизон, перейдя на сторону Ганнибала. Но то был последний его успех. В 214 при городе Ноле Клавдий Марцелл нанес первое поражение пунийцам. В 212 пал союзный карфагенянам сицилийский город Сиракузы. Поход Ганнибала на Рим в 211 не принес успеха, т. к. он не рискнул осаждать город, имея за спиной сильного противника. В 210 Публий Корнелий Сципион Старший захватывает важнейший для пунийцев в Испании город Новый Карфаген, а в 207 до на реке Метавре был полностью разгромлен брат Ганнибала - Гасдрубал, шедший с 56-тысячным войском на соединение с ним. Наконец, Сципион, покорив Испанию, переправляет римское войско в Африку, что вынуждает карфагенян отозвать так и не побежденного Ганнибала из Италии. Однако на своей собственной территории он был разбит Сципионом в битве при Заме в 202. Карфагеняне были вынуждены заключить мир на условиях полного отказа от владений в Испании, выплаты римлянам 10 000 талантов, выдачи всего военного флота, слонов и самого Ганнибала. Ганнибал бежал из Карфагена. Третья пуническая война Была начата римлянами, опасавшимися возрождения Карфагена; Катон Старший в римском сенате требовал полного разрушения Карфагена. В 149, использовав раздоры пунийцев с нумидийским царем Масиниссой, римляне объявляют войну и осаждают Карфаген. Горожане защищались с отчаянием обреченных и лишь после трехлетней осады в 146 Сципион Младший овладел городом, разрушив его до основания, а уцелевших карфагенян продал в рабство. В результате пунических войн, процветавший некогда юг Италии был настолько разорен, что навсегда потерял экономическое значение.

ПУНКТ (от лат . punctum - точка), 1) место, отличающееся чем-либо, предназначенное для чего-либо (напр., наблюдательный пункт). 2) Подразделение текста, обозначаемое цифрами; отдельное место какого-либо изложения.

ПУНКТ , в полиграфии - единица длины, равная 1/72 части дюйма. В Российской Федерации и ряде европейских стран, где за основу принят французский дюйм (27,1 мм), 1 пункт = 0,376 мм. В англо-американской системе мер, пользующейся английским дюймом (25,4 мм), 1 пункт = 0,351 мм.

ПУНКТИРНАЯ МАНЕРА , вид гравюры на металле, в котором изображение создается с помощью мелких углублений в виде точек различной величины и глубины, наносимых пунсонами, матуаром, рулеткой, резцами, иглами на поверхность металлической пластины, покрытой кислотоупорным лаком.

ПУНКТИРНЫЙ ПОСЕВ , рядовой посев сельскохозяйственных растений с одиночным распределением семян в рядке на одинаковом расстоянии одно от другого.

ПУНКТИРНЫЙ РИТМ (от лат . punctum - точка), в музыке - ритмический рисунок, образуемый при увеличении доли такта на половину длительности за счет двукратного уменьшения следующей, более слабой доли. Обозначается точкой, поставленной справа от ноты.

ПУНКТУАЛЬНОСТЬ (от ср .-век. лат. punctualis - точный), точность, аккуратность.

ПУНКТУАЦИЯ (ср .-век. лат. punctuatio, от лат. punctum - точка), система знаков препинания в письменности какого-либо языка, правила их употребления, их расстановка в тексте; наряду с графикой и орфографией основной компонент письменной речи.

ПУНКЦИЯ (от лат . punctio - укол), прокол стенки какой-либо полости тела (напр., плевральной), сустава, сосуда, органа, нормальной или патологической ткани с лечебными или диагностическими целями.

ПУНО (Puno) , город на юго-востоке Перу, административный центр департамента Пуно. 93 тыс. жителей (1988). Порт на оз. Титикака. Железнодорожная паромная переправа в Гуаки (Боливия) через оз. Титикака. Судоверфь; легкая промышленность. Университет. Основан в 1668. Собор 18 в.

ПУНОЧКА , птица семейства овсянковых. Длина 15-19 см. Распространена кругополярно, гнездится в тундрах, на зиму отлетает к югу в степную зону.

ПУНСОН (франц . poincon), стальной инструмент в виде гвоздя. Употребляется в гравюре на металле для нанесения точек.

ПУНТ , древнеегипетское название страны в Вост. Африке, видимо, на побережье Аденского зал. Объект грабительских походов египетских фараонов.

ПУНТА-АРЕНАС (Punta Arenas) , город на юге Чили, административный центр обл. Магальянес. 114 тыс. жителей (1992). Порт в Магеллановом прол. Международный аэропорт. Пищевые, деревообрабатывающие, нефтехимические предприятия.

ПУНТА-КАРДОН (Punta Cardon) , город и нефтяной порт в Венесуэле. Св. 20 тыс. жителей. Нефтеперерабатывающий завод.

ПУНУКСКАЯ КУЛЬТУРА (в археологии) эскимосов (600-1100) на островах и побережье Берингова м . Каменные шлифованные и костяные орудия, скульптура. Хозяйство: охота, китобойный промысел.

ПУНШ (англ . punch, от хинди панч - пять; по числу основных компонентов), горячий или охлажденный напиток, приготовленный нагреванием рома с водой, сахаром, вином, фруктовым соком и пряностями.

ПУНЬИ (Пуни) (Pugni) Чезаре (Цезарь) (1802-70) , итальянский композитор, с 1851 работал в России. Балет "Конек-Горбунок" (1864) - первый балет на русский сюжет, "Эсмеральда" (1844) и др.

ПУПАВКА , род однолетних или многолетних трав (иногда полукустарничков) семейства сложноцветных. Ок. 150 видов, преимущественно в Зап. Азии, Средиземноморье и на Кавказе. Наиболее известны пупавка красильная (цветки пригодны для окраски тканей) и пупавка собачья (сорняк). Некоторые пупавки декоративны. 2 вида охраняются.

ПУПИНИЗАЦИЯ , способ повышения дальности передачи сообщений по линиям проводной связи (в 3-5 раз) искусственным увеличением их индуктивности. Предложен М. Пупином (США, 1900). Используется на низкочастотных линиях телефонной связи.

ПУПЛИЙ Кесарийский (Палестинский) (ум . 303), христианский мученик, пострадавший в Кесарии Палестинской в гонение императора Диоклетиана. Память в Православной церкви 15 (28) марта.

ПУПОВИНА , соединяет у человека и плацентарных млекопитающих животных плод с плацентой. В пуповине проходят 2 пупочные артерии и пупочная вена.

ПУПОЧНЫЙ СЕПСИС , инфекционное заболевание новорожденных вследствие проникновения болезнетворных микробов из пупочной ранки в кровь. Проявляется снижением массы тела, срыгиванием, рвотой, отказом от груди, плохим заживлением пупочной ранки. Срочная госпитализация.

ПУР , река на северо-востоке Зап. Сибири. Образуется слиянием рек. Пякупур и Айваседапур. 389 км (с Пякупуром 1024 км), площадь бассейна 112 тыс. км2. Впадает в Тазовскую губу Карского м., образуя дельту. Средний расход воды 1040 м3/с. Судоходна.

ПУРАМХИ , в ведийской мифологии богиня изобилия и дарения.

ПУРАНЫ (от санскр . пурана, букв. - древний), памятники древнеиндийской литературы; священные книги индуизма. Древнейшие из сохранившихся относятся ко 2-й половине 1-го тысячелетия. В соответствии с культом того бога, которому каждая пурана посвящена, имеются вишнуитские, шиваитские и брахмаитские пураны. По содержанию и форме близки древнеиндийскому эпосу. Содержат легенды и мифы.

ПУРБАХ (Пойербах) (Purbach , Peuerbach) Георг (1423-61), австрийский астроном и математик. Его трактат "Новая теория планет" (1472) долгое время служил руководством по астрономии. Исследования по тригонометрии.

ПУРВА-МИМАНСА , см. Миманса.

ПУРВИТИС (Purvitis) Вильгельмс (1872-1945) , латышский живописец. Пейзажи ("Когда пробуждается бор", 1936) отличаются поэтическим восприятием природы Латвии, звучным декоративным колоритом.

ПУРГА , название сильной метели, главным образом в северных районах Российской Федерации.

ПУРГАС , мордовский князь нач. 13 в. Возглавил политическое объединение ряда мордовских племен, союзник Болгарии Волжско-Камской. В 1229 и 1232 разбит великим князем владимирским Юрием Всеволодовичем.

ПУРИЗМ (франц . purisme, от лат. purus - чистый), 1) стремление к очищению литературного языка от иноязычных заимствований, неологизмов, а также от естественного проникновения в литературный язык ненормированных (см. Норма языковая) лексических и грамматических элементов (народно-разговорных, просторечных, диалектных и т. п.). Пуризм может быть связан с различными политическими и культурными течениями при становлении национальных литературных языков. 2) Стремление к чистоте и строгости нравов, иногда показное.

ПУРИЗМ , течение в западноевропейской живописи, возникшее во Франции в кон. 1910-х - нач. 1920-х гг. Пуристы (А. Озанфан, Ш. Ле Корбюзье), изображая упрощенно силуэты обычных вещей (большей частью домашней утвари), хотели внести в живопись экономию и дисциплину "машинного века".

ПУРИН , бесцветные, растворимые в воде кристаллы, tпл 216 °С. Пурин и его производные (т. н. пуриновые основания) - структурные фрагменты нуклеиновых кислот, алкалоидов, коферментов.

ПУРИН (Пуриньш , Purins) Бруно (р. 1928), латышский физикохимик, академик (1971) и президент (1984-89) Латвийской АН, академик РАН (1991; академик АН СССР с 1987). Труды по плазмохимической технологии получения высокодисперсных порошков (нитридов титана, алюминия и др.), катодному восстановлению металлов, электрохимическим способам извлечения ионов из водных растворов.

ПУРИНОВЫЕ ОСНОВАНИЯ , производные азотистого основания пурина - аденин, гуанин, ксантин и др. Биологическая роль в жизнедеятельности всех организмов обусловлена участием пуриновых оснований в построении нуклеотидов, нуклеиновых кислот, некоторых коферментов и других биологически активных соединений.

ПУРИТАНЕ (англ . Puritans, от позднелат. puritas - чистота), последователи кальвинизма в Англии в 16-17 вв., выступавшие за углубление Реформации, проведенной сверху в форме англиканства (см. Англиканская церковь), против абсолютизма. Пуританизм стал идеологическим знаменем Английской революции 17 в. Неоднородность социально-политического состава пуритан привела к выделению среди них умеренного (пресвитериане) и радикального (индепенденты) течений.

ПУРИШЕВ Борис Иванович (1903-89) , российский литературовед, профессор МГУ и других вузов. Работы о немецкой литературе средних веков, эпохи Возрождения и 18 в. (в т. ч. книга "Гете", 1931).

ПУРИШКЕВИЧ Владимир Митрофанович (1870-1920) , один из лидеров "Союза русского народа", "Союза Михаила Архангела", крайне правых во 2-4-й Государственных думах. Крупный помещик. Участник убийства Распутина. После Октябрьской революции глава антисоветской организации.

ПУРКА , весы для определения натуры зерна (массы определенного объема). В Российской Федерации применяют одно- и двадцатилитровые пурки.

ПУРКИНЕ ВОЛОКНА (по имени Я . Э. Пуркине), специализированные мышечные клетки, проводящие возбуждение к сократимым элементам сердечной мышцы; обеспечивают вместе с нервными волокнами ритмичную работу сердца.

ПУРКИНЕ (Purkyne) Карел (1834-68) , чешский живописец. Сын Я. Э. Пуркине. Портреты ("Кузнец-политик", 1860), натюрморты отличаются материальностью выразительной пластичной лепки.

ПУРКИНЕ КЛЕТКИ (по имени Я . Э. Пуркине), крупные нейроны коры мозжечка, аксоны которых выходят за ее пределы. Через клетки пуркине осуществляется действие коры мозжечка на его двигательные центры (ядра мозжечка, в т. ч. и вестибулярные).

ПУРКИНЕ (Пуркинье) Ян Эвангелиста (1787-1869) , чешский "будитель", естествоиспытатель, иностранный член-корреспондент Петербургской АН (1836). Фундаментальные труды по физиологии, анатомии, гистологии и эмбриологии, основал первый в мире Физиологический институт во Вроцлаве (1839). Классическое исследование по физиологии зрительного восприятия. Открыл (1825) ядро яйцеклетки; предложил (1839) термин "протоплазма". Боролся за возрождение чешского языка, литературы, науки и культуры.

ПУРОХИТА , в ведийской Шуни придворный жрец-брахман.

ПУРПУР (от лат . purpura - пурпурная улитка, пурпурный цвет), природное красящее вещество красновато-фиолетового цвета. Содержится в пурпурных железах морских брюхоногих моллюсков семейства иглянок. В древности использовался для окраски тканей, а также в живописи, косметике и др.

ПУРПУРА ТРОМБОЦИТОПЕНИЧЕСКАЯ (Верльгофа болезнь - по имени описавшего ее в 1735 немецкого врача П . Верльгофа), геморрагический диатез, обусловленный тромбоцитопенией. Проявления: кровоизлияния в кожу ("пятнистая болезнь") и кровотечения из слизистых оболочек, вторичная анемия.

ПУРПУРНЫЕ БАКТЕРИИ , содержат пигменты - бактериохлорофиллы и каротиноиды, окрашивающие их скопления в красный, розовый, коричневый цвета. Фотосинтез происходит без выделения молекул кислорода. Многие анаэробы. Древние фотосинтезирующие организмы. Обитают в пресных и соленых водоемах.

ПУРТАЛЕС (Pourtales) Фридрих (1853-1928) , германский посол в России в 1907-14. 19 июля (1 августа) 1914 вручил российскому министру иностранных дел С. Д. Сазонову ноту об объявлении Германией войны России.

ПУРУРАВАС , в индуистской мифологии основатель Лунной династии, царь, установивший жертвоприношения посредством огня; возлюбленный Урваши.

ПУРУС (Purus) , река в Перу и Бразилии, правый приток Амазонки. 3200 км, площадь бассейна 365 тыс. км2. Средний расход воды 12 600 м3/с. Судоходна.

ПУРУША (санскр . - человек, муж), одно из основных понятий индийской философии, означающее (начиная с "Махабхараты" и классических индийских философских систем) дух, сознание, духовное начало в его абсолютной противоположности материи - пракрити; наиболее развито в классической санкхье.

ПУРЦЕЛАДЗЕ Антон Николаевич (1839-1913) , грузинский писатель. Рассказы о жизни крестьянства, исторический роман "Маци Хвития" (1870), трагедия "Великий Моурави, или Георгий Саакадзе" (1869).

ПУРШ Ярослав (р . 1922), чешский историк, иностранный член РАН (1991; иностранный член АН СССР с 1988). Основные труды по социально-экономическому развитию 18-19 вв., истории демократического и национального движения, положению рабочего класса Чехии и Словакии.

ПУСА , китайское название бодхисатвы.

ПУСАН , город на юго-востоке Республики Корея, порт в Корейском прол.; административно приравнен к провинции. Св. 3,8 млн. жителей (1990). Важный транспортный узел. Грузооборот порта ок. 30 млн. т. Международный аэропорт. Машиностроение, металлургическая, химическая, текстильная, пищевая промышленность. Рыболовство. В районе - атомная электростанция и морской курорт. Возник, по-видимому, в первые века нашей эры под названием Кая (Карак).

ПУСКОВОЙ ДВИГАТЕЛЬ , карбюраторный двигатель внутреннего сгорания небольшой мощности для пуска главным образом тракторных дизелей.

ПУСКОВОЙ МОМЕНТ , механический вращающий момент, развиваемый электродвигателем на валу при пуске. Пусковой момент всегда больше номинального момента двигателя.

ПУСКОВОЙ ТОК , ток, потребляемый из сети электродвигателем при его пуске. Пусковой ток может в несколько раз превосходить номинальный ток двигателя, поэтому пусковой ток часто ограничивают т. н. пусковыми резисторами.

ПУССЕН (Poussin) Никола (1594-1665) , французский живописец. Представитель классицизма. Возвышенные по образному строю, глубокие по философскому замыслу, ясные по композиции и рисунку картины на исторические, мифологические, религиозные темы, утверждающие силу разума и общественно-этические нормы ("Танкред и Эрминия", 1630-е гг., "Аркадские пастухи", 1630-е гг.); величественные героические пейзажи ("Пейзаж с Полифемом", 1649; серия "Времена года", 1660-64).

ПУСТАЯ ПОРОДА , входящие в состав ископаемого минерального сырья породы, не представляющие практической ценности при данных технико-экономических условиях. См. также Обогащение полезных ископаемых.

ПУСТЕЛЬГИ , хищные птицы рода соколов. Длина 31-38 см. 10 видов, в Евразии, Африке, Америке; в России 2 вида: пустельга и степная пустельга. Пустельгу пытались использовать как ловчую птицу в соколиной охоте, но она оказалась для этого бесполезной, "пустой" (отсюда название). Истребляют вредных грызунов (полевок, мышей, крыс), а также саранчу. 2 вида в Красной книге Международного союза охраны природы и природных ресурсов.

ПУСТОВАЛОВ Леонид Васильевич (1902-70) , российский геолог член-корреспондент АН СССР (1953). Основные труды по петрографии и геохимии осадочных горных пород. Государственная премия СССР (1941).

ПУСТОВОЙТ Василий Степанович (1886-1972) , российский селекционер, академик АН СССР (1964) и ВАСХНИЛ (1956), дважды Герой Социалистического Труда (1957, 1963). Разработал высокоэффективную систему селекции и семеноводства подсолнечника. Автор 20 высокомасличных заразихоустойчивых сортов. Ленинская премия (1959), Государственная премия СССР (1946).

ПУСТОВОЙТ Владислав Иванович (р . 1936), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по разработке и созданию нового поколения акустооптических бортовых спектрометров, устройств преобразования высокочастотных электрических оптических сигналов в системах передачи информации, технологии изготовления акустооптических элементов. Государственная премия СССР (1974, 1984).

ПУСТОЕ МНОЖЕСТВО , понятие теории множеств; пустое множество - множество, не содержащее ни одного элемента; обозначается ? или 0. Понятие пустое множество (подобно понятию "нуль") возникает из потребности, чтобы результат всякой операции над множествами был также множеством.

ПУСТОЗЕРСК , древнерусский город 15-18 вв., у оз. Пустое в низовьях Печоры (ныне территория Ненецкого а. о.). С 1499 укрепленный пункт в Югорской земле, до 1780 административный центр Печорского края. Место ссылки и казни протопопа Аввакума.

ПУСТОМЫТЫ , город (с. 1988) на Украине, Львовская обл., на р. Ставчанка. Железнодорожная станция. 9,5 тыс. жителей (1991). Производство стройматериалов и др. Известен с 1441.

ПУСТОЦВЕТ , в ботанике - однополый тычиночный (мужской) цветок. Нередко пустоцветом называют бесплодный обоеполый цветок.

ПУСТОШКА , город (с 1925) в Российской Федерации, Псковская обл. Железнодорожная станция. 6,3 тыс. жителей (1993). Пищевые предприятия.

ПУСТОШЬ , растительность, образованная в основном вечнозелеными кустарничками преимущественно на месте лесов, главным образом после вырубок или пожаров, напр. верещатники в приморских районах Зап. Европы. Пустошью называют также некоторые сходные типы растительности в Юж. Африке и Юж. Австралии.

ПУСТУЛА (от лат . pustula - гнойный прыщ), элемент кожной сыпи - пузырек с гнойным содержимым (гнойничок).

ПУСТЫННАЯ САРАНЧА (шистоцерка) , насекомое семейства настоящих саранчовых; вредитель сельскохозяйственных растений в Сев. Африке, Зап. и Юж. Азии; в Закавказье и Ср. Азию возможны залеты из Афганистана и Ирана. Лимонно-желтая (молодые насекомые лилово-розовые), длина 46-61 мм. См. Саранча.

ПУСТЫННЫЕ ЗОНЫ , природные зоны, в естественных ландшафтах которых преобладают пустыни. Распространены в умеренном поясе Северного полушария, субтропическом и тропическом поясах Северного и Южного полушарий. Растительность травянистая и кустарничковая, разреженная; в наиболее аридных условиях практически отсутствует.

ПУСТЫНЬ ИНСТИТУТ АН Туркмении , основан в 1962 в Ашхабаде. Основная деятельность: комплексные исследования и освоение пустынных территорий. В 1987 на базе института создан Международный научный центр исследования и подготовки кадров по проблемам борьбы с опустыниванием.

ПУСТЫНЯ , тип биома в областях с постоянно сухим и жарким климатом, препятствующим развитию растительности, которая не образует в пустыне сомкнутого покрова. Пустыни покрывают ок. 20% поверхности суши Земли и занимают обширные пространства в Сев. и Юго-Зап. Африке, Центр. и Юго-Зап. Азии, Австралии, на западном побережье Юж. Америки. В зависимости от подстилающих пород различают каменистые, песчаные, глинистые, солончаковые и другие типы пустынь. Типичные растения - эфедра, саксаул, солянка, кактусы, кендырь; много эфемеров и эфемероидов. Животный мир: антилопы, куланы, тушканчики, суслики, песчанки, ящерицы и многочисленные насекомые.

ПУСТЫРНИК , род трав семейства губоцветных. Ок. 15 видов, в умеренном поясе Евразии; часто растут на огородах, сорных местах, пустырях (отсюда название.). Медоносы. Пустырник пятилопастный и пустырник сердечный - лекарственные растения (успокаивающее действие).

ПУСЯНЬ , в буддийской мифологии Китая, Кореи и Японии бодхисатва, один из проповедников буддизма. Изображается сидящим на лотосе или на белом слоне.

ПУТАССУ , род рыб семейства тресковых. 2 вида: один (длина до 47 см) - в северной части Атлантического ок., другой (длина до 55 см) - в южной. Объект промысла.

ПУТЕВАЯ БЛОКИРОВКА , система технических средств регулирования движения поезда на железнодорожных станциях и перегонах. Осуществляются автоблокировка и полуавтоматическая блокировка с участием человека.

ПУТЕВОДИТЕЛЬ , справочное издание, содержащее сведения о стране, городе, туристском маршруте, историко-художественных памятниках и т. п.

ПУТЕВОЙ ВЫКЛЮЧАТЕЛЬ , аппарат, замыкающий и переключающий цепь электрического тока какой-либо установки, когда ее подвижная система достигает конца пути (концевой выключатель) или положения, требующего изменения режима работы механизма. Приводится в действие самим перемещающимся механизмом. Чаще всего применяется для управления автоматизированными линиями, в грузоподъемных машинах и т. п.

ПУТЕВЫЕ МАШИНЫ , для строительства железнодорожного пути, его ремонта и обслуживания: путеукладчики, электробалластеры, путеподъемники, снегоочистители, щебнеочистители, вагоны-путеизмерители и др.

ПУТЕПОДЪЕМНИК , путевая машина для подъемки на балласт рельсо-шпальной решетки (рельсов, скрепленных со шпалами) при ремонте или выправке строящегося железнодорожного пути.

ПУТЕПРОВОД , мост на пересечении сухопутных дорог. Обеспечивает движение по ним в разных уровнях.

ПУТЕУКЛАДЧИК , комплект машин и оборудования для транспортировки и укладки рельсо-шпальной решетки при строительстве новых и ремонте эксплуатируемых железнодорожных путей. Различают путеукладчики на железнодорожном и гусеничном ходу.

ПУТЕШЕСТВИЯ , 1) передвижение по какой-либо территории, акватории для их изучения, а также с общеобразовательными, познавательными, спортивными и другими целями. 2) Литературный жанр, в основе которого лежит описание путешественником (очевидцем) достоверных сведений о незнакомых или малоизвестных читателю странах, землях, народах в форме заметок, записок, дневников (журналов), очерков, мемуаров ("Хождения"); помимо познавательных может ставить эстетические, философские, публицистические и другие задачи. Особый вид литературного путешествия - повествования о вымышленных странствиях с преобладающим идейно-художественным элементом, но с ориентацией на композиционные принципы документального путешествия ("Мертвые души" Н. В. Гоголя) (см. также Утопия, Фантастика).

ПУТИВЛЬ , город на Украине, Сумская обл., на р. Сейм, в 24 км от ж.-д. ст. Путивль. 19,5 тыс. жителей (1991). Пищевые предприятия. Краеведческий музей. Известен с 1146. Ансамбли Молчанского (16-19 вв.), Спасского (17 - нач. 18 вв.) монастырей, церковь Николая Казацкого (18 в.).

ПУТИЛОВ Александр Иванович (1893-1979) , российский авиаконструктор, профессор (1945). Принимал участие в создании первых самолетов А. Н. Туполева (от АНТ-2 до АНТ-6). В конструкторском бюро на Тушинском авиазаводе под его руководством созданы серийные пассажирские самолеты из нержавеющей стали. В 1938-40 репрессирован и, находясь в заключении, работал в ЦКБ-29. В дальнейшем работал на различных заводах, преподавал в Военно-воздушной инженерной академии им. Н. Е. Жуковского, с 1955 в опытно-конструкторском бюро А. Н. Туполева.

ПУТИЛОВ Алексей Иванович (1866 - после 1926) , российский предприниматель. Из дворян. Служил в Министерстве финансов (до 1906). Директор Русско-китайского, затем Русско-азиатского банков. Участник многих акционерных обществ. Совладелец концерна Стахеева - Батолина. С декабря 1917 в эмиграции.

ПУТИНА , время (сезон) промышленного рыболовства в данном районе реки, моря или другого водоема. Термин "путина" обычно не применяется при рыболовстве в океане.

ПУТНЫЕ БОЯРЕ , на Руси 14 - 1-й пол. 16 вв. бояре, получавшие в управление и кормление пути - отдельные подразделения (конюшего, ловчего, сокольничего, чашника) в дворцовом хозяйстве.

ПУТНЯНСКАЯ ЛЕТОПИСЬ , самая ранняя молдавская летопись на церковнославянском языке. Составлена во 2-й пол. 15 - нач. 16 вв. в монастыре Путна. Отражены деятельность Стефана Великого и другие события.

ПУТОРАНА ПЛАТО , наиболее приподнятая и сильно расчлененная часть Среднесибирского плоскогорья. Высота до 1701 м. Много озер. Ледники.

ПУТОРАНСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Красноярский кр. Основан в 1988. Площадь 1,9 млн. га. Плато Путорана с сильно расчлененным рельефом, верховья рек Пясина, Хета и притоков Нижней Тунгуски. Лиственничные редколесья, горные тундры и арктические пустыни. Особо охраняется путоранский снежный баран.

ПУТТЕНХЭМ (Puttenham) Джордж (1520-90) , английский писатель. Автор одного из первых англоязычных трактатов об искусстве поэзии.

ПУТТИ (итал . putti, мн. ч. от putto - младенец), изображения мальчиков (обычно крылатых), излюбленный декоративный мотив в искусстве итальянского Возрождения, навеянный античными прообразами.

ПУТУМАЙО (Putumayo) , в низовье - Иса (Ica), река в Юж. Америке, левый приток Амазонки. 1580 км, площадь бассейна 123 тыс. км2. Средний расход воды 7,2 тыс. м3/с. Судоходна в низовье.

ПУТЧ (нем . Putsch), государственный переворот, совершенный группой заговорщиков; попытка подобного переворота.

ПУТЬ железнодорожный , комплекс сооружений и устройств, образующих дорогу с направляющей рельсовой колеей. Состоит из верхнего строения (рельсов, шпал, стрелочных переводов, балластного слоя), земляного полотна с дренажными устройствами, а также искусственных сооружений (мостов, путепроводов, тоннелей и т. п.). Оборудуется сигнальными и предупредительными знаками, указателями и т. п.

ПУТЬ "ИЗ ВАРЯГ В ГРЕКИ" , древний водный торговый путь из Балтийского в Черное м., по которому в 9-12 вв. шла торговля Руси и Сев. Европы с Византией. От Балтийского м. по р. Нева, Ладожскому оз., р. Волхов, оз. Ильмень, р. Ловать, волоком до р. Зап. Двина, волоком до р. Днепр и далее в Черное м. На этом пути находились крупнейшие города - Новгород Великий, Киев и др.

ПУТЯТА , киевский тысяцкий, воевода Святополка II. Сын Вышаты, брат Яна Вышатича. Участник княжеских междоусобиц, Витичевского съезда (1100). Его двор был разгромлен во время Киевского восстания 1113.

ПУТЯТИН Евфимий Васильевич (1804-83) , граф (с 1855), рoссийский государственный деятель, дипломат, адмирал (1858). В 1822-25 совершил кругосветное путешествие. В 1852-55 глава экспедиции на фрегате "Паллада", открыл о-ва Римского-Корсакова. Подписал русско-японский договор 1855 и Тяньцзиньский трактат 1858. В 1861 министр народного просвещения. После студенческих волнений 1861 вышел в отставку.

ПУФЕНДОРФ (Pufendorf) Самуэль (1632-1694) , немецкий юрист, представитель естественноправового учения в Германии.

ПУФЫ , в генетике - вздувшиеся участки гигантских многонитчатых (политенных) хромосом, обнаруживаемые в слюнных железах некоторых двукрылых. В пуфах происходит активный синтез РНК (транскрипция), поэтому по динамике образования пуфов изучают механизм развития и дифференцировки организма.

ПУХ , 1) разновидность перьев у птиц и тончайшие волокна шерстного покрова (подшерсток) у млекопитающих, улучшающие терморегуляцию организма. Применяется для изготовления подушек, одеял, утепления одежды. Особенно ценится пух гаги. 2) Пух хлопковый (линт) - короткие волокна на семенах хлопчатника.

ПУХОВКИ , то же, что ленивки.

ПУХОВЫЕ ВОЛОСЫ , то же, что подшерсток.

ПУХОЕДЫ , отряд насекомых. Длина 1-11 мм. Ок. 2500 видов. Паразиты птиц, реже млекопитающих; питаются слущивающимся эпителием и его производными (перья, пух, волосы); при массовом заражении домашних животных снижают их жизнеспособность.

ПУХТА (Puchta) Георг Фридрих (1798-1846) , немецкий юрист, представитель исторической школы права. Рассматривал государство и право как порождение "народного духа", выступал за сохранение сословного "права-привилегии".

ПУЦИЧ (Pucic) Медо (1821-82) , хорватский историк, публицист, поэт, представитель далматинского Возрождения сер. 19 в. Научные труды и поэтическое творчество проникнуты идеями иллиризма, хорвато-сербского сближения.

ПУЦЦОЛАНОВЫЙ ЦЕМЕНТ , цемент, в состав которого вводится активная кремнеземистая (пуццолановая) добавка, повышающая стойкость изделий из пуццоланового цемента к разрушающему воздействию пресных и сульфатных вод.

ПУЦЦОЛАНЫ , горные породы, состоящие из продуктов вулканических извержений (пепла, туфов, пемзы и др.); используются как добавки при производстве пуццоланового цемента.

ПУЧЕЖ , город в Российской Федерации, Ивановская обл., пристань на Волге (Горьковское вдхр.). 12,7 тыс. жителей (1993). Льнокомбинат, строчевышивальная фабрика. Краеведческий музей. Известен с 16 в.

ПУЧКОВ Лев Александрович (р . 1938), российский ученый, член-корреспондент РАН (1991). Основные труды по подземной разработке месторождений полезных ископаемых.

ПУЧНОСТЬ , см. Стоячие волны.

ПУЧЧИНИ (Puccini) Джакомо (1858-1924) , итальянский композитор. Расширил рамки оперного веризма, в традициях которого начал творческую деятельность. Оперы "Манон Леско" (1892), "Богема" (1895), "Тоска" (1899), "Мадам Баттерфляй" ("Чио-Чио-сан", 1903), "Девушка с Запада" (1910), "Турандот" (завершена Ф. Альфано, 1925) и др. отмечены тонким лиризмом и психологизмом, реалистичностью ситуаций и характеров.

ПУЧЧИНИЯ (пукциния) , род порядка ржавчинных грибов. Ок. 1800 видов; паразиты растений, вызывают болезнь - ржавчину.

ПУШАН , в ведийской мифологии бог - покровитель путей, дорог, посол Сурьи; дает людям плодородие и удачу. Представлялся бородатым и беззубым, в колеснице, запряженной козлами.

ПУШБОЛ (англ . pushball, от push - толкать и ball - мяч) (устар.), спортивная командная игра с большим тяжелым мячом (диаметр ок. 1,8 м, масса 20-30 кг) на травяном поле с воротами. Существует также конный пушбол.

ПУШЕЧНЫЙ ДВОР в Москве , центр литейного производства Русского государства 15-17 вв., казенная мануфактура, изготовлявшая пушки, колокола, паникадила. Находился в Белом городе, на левом берегу р. Неглинная (в районе современных Лубянской пл., Пушечной и Неглинной ул.).

ПУШИН Николай Антонович (1875-1947) , российский химик, профессор (1909). С 1918 - в Югославии. Основные труды связаны с экспериментальным исследованием диаграмм состояния. Установил воздействие больших давлений на равновесие в бинарных системах. В 1913 получил в лабораторных условиях первый отечественный алюминий.

ПУШИЦА , род многолетних трав семейства осоковых. Ок. 20 видов, в холодном и умеренном поясах Северного полушария, преимущественно в тундре, лесной зоне и альпийском поясе гор, часто на болотах, по заболоченным местам). Торфообразователи, корм для северных оленей и лосей.

ПУШКА , артиллерийское орудие для настильной стрельбы по наземным (надводным) целям или для стрельбы по воздушным целям. Калибр современных пушек 20-210 мм, длина ствола 40-80 калибров, дальность стрельбы до 35 км и более; состоит на вооружении наземной и зенитной артиллерии сухопутных войск, самолетов, вертолетов, кораблей, береговых артиллерийских частей. Имеются также пушки-гаубицы, которые сочетают в себе боевые свойства пушки и гаубицы с преобладанием первых.

ПУШКАЙТС (Пушайтс) , в прусской мифологии бог - покровитель плодов и злаков. Обитает под священным кустом бузины.

ПУШКАРИ , в Русском государстве 16-17 вв. служилые люди "по прибору", обслуживавшие артиллерию. Служба была наследственной.

ПУШКАРСКИЙ ПРИКАЗ , центральное государственное учреждение 2-й пол. 16 - нач. 18 вв. в России. Руководил производством, учетом и распределением артиллерийских орудий и боеприпасов, пушкарями, казенными кузнецами, контролировал состояние крепостей в большинстве городов.

ПУШКАРЬ Мартын (?-1658) , участник освободительной войны украинского народа 1648-54, руководитель восстания на Левобережной Украине против гетмана И. Выговского, сторонник вхождения Украины в состав России.

ПУШКАШ (Puskas) Ференц (р . 1924), венгерский спортсмен (футбол). Легендарный нападающий команды "Реал" (Мадрид) (1956-66); многократный чемпион Испании и обладатель Кубка Европейских чемпионов. В составе сборной Венгрии серебряный призер чемпионата мира 1954, Олимпийских игр 1952. В 1996 удостоен почетного титула "Короля голов" (всего забил 512 голов в 528 матчах; в 1943-56 выступал за будапештский "Гонвед").

ПУШКИН (до 1918 Царское Село , до 1937 Детское Село), город в Российской Федерации, Ленинградская обл., подчиненный мэрии Санкт-Петербурга. Железнодорожная станция (Детское Село). 94,9 тыс. жителей (1993). Завод электробытовых приборов, фабрика игрушек. Сельскохозяйственный институт. Основан в 1708, в 18 - нач. 20 вв. загородная резиденция русских императоров, город с 1808. Дворцово-парковый ансамбль 18-19 вв. Дворец (начат в 1717-23, перестроен в 1752-57 архитектором В. В. Растрелли, барокко) с "Агатовыми комнатами", "Холодными банями" и "Камероновой галереей" (1779-93, архитектор Ч. Камерон), корпусом Лицея (18 - нач. 19 вв., архитекторы. И. В. Неелов, В. П. Стасов). Екатерининский и Александровский парки с Александровским дворцом (1792-1800, архитектор Дж. Кваренги), многочисленными павильонами и декоративными сооружениями.

ПУШКИН Александр Сергеевич (1799-1837) , русский поэт, родоначальник новой русской литературы, создатель современного русского литературного языка. В юношеских стихах - поэт лицейского братства, "поклонник дружеской свободы, веселья, граций и ума", в ранних поэмах - певец ярких и вольных страстей: "Руслан и Людмила" (1820), романтические "южные" поэмы "Кавказский пленник" (1820-21), "Бахчисарайский фонтан" (1821-23) и др. Вольнолюбивые и антитиранические мотивы ранней лирики, независимость личного поведения послужили причиной ссылок: южной (1820-24, Екатеринослав, Кавказ, Крым, Кишинев, Одесса) и в с. Михайловское (1824-26). Эстетическое освоение контекстов русской жизни (интеллектуального, социально-исторического, бытового) соединялось у Пушкина с живым восприятием разнородных европейских влияний, даром проникновения в другие культуры и эпохи. Многообразие разработанных жанров и стилей (в т. ч. "неукрашенная" проза "Повестей Белкина", 1830, повесть "Пиковая дама", 1833, и другие произведения, предвосхитившие развитие реалистического письма), легкость, изящество и точность стиха, рельефность и сила характеров (в крупных формах), "просвещенный гуманизм", универсальность поэтического мышления и самой личности Пушкина предопределили его первостепенное значение в отечественной словесности: Пушкин поднял ее на уровень мировой. Роман в стихах "Евгений Онегин" (1823-31) воссоздает образ жизни и духовный состав "типического", преодолевающего байронизм героя и эволюцию близкого ему автора, уклад столичного и провинциального дворянства; в романе и во многих других сочинениях Пушкин обращается к проблемам индивидуализма, границ свободы, поставленным еще в "Цыганах" (1824). Им были впервые определены (в поэмах, драматургии, в прозе) многие ведущие проблемы русской литературы 19 в., нередко в их трагическом противостоянии и неразрешимости - народ и власть, государство и личность, роль личности и народа в истории: трагедия "Борис Годунов" (1824-25, опубликована в 1831), поэмы "Полтава" (1828), "Медный всадник" (1833, опубликована в 1837), роман "Капитанская дочка" (1836). В философской лирике 30-х гг., "маленьких трагедиях", созданных в 1830 ("Моцарт и Сальери", "Каменный гость", опубликованы в 1839, "Скупой рыцарь", опубликован в 1836, и др.), постоянные для пушкинской поэзии темы "дружества", любви, поэзии жизни, творческого призвания и воспоминаний дополняются обостренной постановкой коренных вопросов: смысла и оправдания бытия, смерти и бессмертия, душевного спасения, нравственного очищения и "милости". Умер от раны, полученной на дуэли с Ж. Дантесом, французским подданным на русской военной службе.

ПУШКИН Александр Сергеевич [26 мая (6 июня) 1799 , Москва - 29 января (10 февраля) 1837, Санкт-Петербург; похоронен в Святогорском монастыре, ныне - Псковская область], русский поэт. Род, словесность, братство С детства для Пушкина были значимы принадлежность к славному в истории роду (легендарный родоначальник Радша - сподвижник Александра Невского; прадед по матери - А. П. Ганнибал, "арап Петра Великого") и "домашнее" отношение к словесности (среди посетителей родительского дома - Н. М. Карамзин; дядя В. Л. Пушкин - даровитый поэт). Домашнее воспитание свелось к блестящему овладению французским языком; вкус к языку родному, фольклору и истории пришел от бабки по матери - М. А. Ганнибал, урожденной Пушкиной. В августе 1811 Пушкин зачислен в Царскосельский лицей, новое привилегированное учебное заведение, находящееся под патронажем императора. Сильнейшее впечатление лицейских лет - Отечественная война 1812. Лицей, не дав систематического образования, научил товариществу и остался для Пушкина символом братства (близкие друзья - начинающие поэты А. А. Дельвиг и В. К. Кюхельбекер, будущий декабрист И. И. Пущин). Уже первые сохранившиеся стихотворения (1813; первая публикация - "К другу стихотворцу", журнал "Вестник Европы", 1814, № 13) свидетельствуют о мастерстве Пушкина. Он ориентируется по преимуществу на французскую легкую поэзию, К. Н. Батюшкова и В. А. Жуковского, но учитывает и другие образцы (на экзамене в январе 1815 восторг Г. Р. Державина вызвали "Воспоминания в Царском Селе", синтезирующие манеры Державина и Батюшкова); следит за литературной борьбой "шишковистов" и "карамзинистов", чувствуя себя бойцом новой школы, вожди которой приглядываются к поэту-"племяннику" (в 1815 Пушкина в лицее посещают Батюшков и Жуковский, в 1816 - Карамзин и П. А. Вяземский; Пушкин общается с Карамзиным, поселившимся летом 1816 в Царском Селе, знакомство с Жуковским и Вяземским перерастает в дружбу). К окончанию лицея (июнь 1817) у Пушкина репутация надежды отечественной словесности. Петербург Петербургский период (лето 1817 - весна 1820) проходит бурно: формально числясь по Коллегии иностранных дел, Пушкин не обременен службой, предпочитая ей театр, дружеские пирушки, светскую жизнь, короткие "романы" и частые дуэли, резкие стихи, остроты и эпиграммы. По убеждению, разделяемому как Карамзиным, так и людьми декабристского склада, Пушкин ветрен, легкомыслен и едва ли достоин своего дарования. В то же время продолжается дружба Пушкина с П. Я. Чаадаевым, он общается с убежденным противником крепостничества Н. И. Тургеневым (воздействие его взглядов ощутимо в стихотворении "Деревня", 1819), пишет стихи в высокой гражданственной традиции ("Вольность", 1818), отказывается (не без влияния П. А. Катенина) от безоглядного карамзинизма и отдает должное исканиям поэтов-архаистов; через Дельвига знакомится с Е. А. Баратынским и П. А. Плетневым. Молодой словесностью Пушкин осознается как признанный лидер. Итогом этих лет стала поэма "Руслан и Людмила" (отдельным изданием опубликована в начале августа 1820), явившаяся исполнением поэтического заказа эпохи, над которым тщетно бились Жуковский и Батюшков. В поэме непринужденно сочетаются историческая героика, элегическая меланхолия, фривольность, национальный колорит, фантазия и юмор; "мелочь" карамзинистов обретает масштабы эпоса, а "протеический" дар позволяет вести рассказ с немыслимой стилистической свободой. Жуковский сразу по прочтении поэмы признает в Пушкине "победителя-ученика", а прозвучавшие позднее упреки не отменяют огромного успеха. Окончание работы над "Русланом и Людмилой" совпало с резким недовольством императора поведением и возмутительными стихами Пушкина: речь пошла о Сибири или покаянии в Соловецком монастыре. Пушкин был вызван к военному губернатору Петербурга графу М. А. Милорадовичу и, сознавшись в том, что загодя уничтожил крамольные стихи, заполнил ими целую тетрадь (не найдена). Тронутый рыцарским жестом, Милорадович обещал царское прощение; обращался к Александру I, по-видимому, и Карамзин, обычно к ходатайствам не склонный. Пушкин был откомандирован в распоряжение наместника Бессарабии генерал-лейтенанта И. Н. Инзова. Ссылочный невольник Встретившись в Екатеринославе с новым начальником и совершив с его разрешения путешествие по Кавказу и Крыму, Пушкин прибывает в Кишинев (сентябрь 1820). Вести о европейских революциях и греческом восстании, бессарабская "смесь одежд и лиц, племен, наречий, состояний", контакты с членами тайных обществ (М. Ф. Орлов, В. Ф. Раевский, П. И. Пестель и др.) способствовали как росту политического радикализма (высказывания, зафиксированные современниками; перед высылкой Пушкин обещал Карамзину не писать "против правительства" два года и слово сдержал), так и творческому увлечению Дж. Байроном. Поэтизация индивидуализма, сложно связанного со свободолюбием, могучей страсти или разочарования, внимание к экзотическому колориту (природа, чуждые цивилизации нравы и обычаи), усиление суггестивности приметны в новых элегиях ("Погасло дневное светило", 1820), балладах ("Черная шаль", 1820; "Узник", 1822), философско-политической лирике ("Наполеон", 1821) и особенно в ориентированных на "восточные повести" Байрона поэмах ("Кавказский пленник", 1820; "Братья разбойники", 1822-23; "Бахчисарайский фонтан", 1821-23). Заняв вакансию "первого романтического поэта", Пушкин в кишиневско-одесский период (с июля 1823 он служит при новороссийском генерал-губернаторе графе М. С. Воронцове) далек от подчинения эстетике Байрона. Он работает в разных жанрово-стилистических традициях (напоминающая о Вольтере и Парни поэма "Гавриилиада", 1821; "высокое" дружеское послание "Чаадаеву", 1821, антологическое стихотворение "Муза", 1821; "Песнь о вещем Олеге", 1821, развивающая мотив боговдохновенности свободного творчества в духе Гете и Шиллера, и пр.). В Кишиневе был начат "Евгений Онегин" - "роман в стихах", рассчитанный на долгие годы писания, свободный и не боящийся противоречий рассказ не только о современных героях, но и о духовно-интеллектуальной эволюции автора. Сложности личного плана (запутанные отношения с графиней Е. К. Воронцовой и А. Н. Раевским), конфликты с Воронцовым, мрачность европейских политических перспектив (поражение революций) и реакция в России, изучение "чистого афеизма" привели Пушкина к кризису 1823-24; мотивы разочарования, близкого отчаянию, охватывают не только сферу политики ("Свободы сеятель пустынный..."), но получает и метафизическое обоснование ("Демон"; оба 1823). В конце июля 1824 неудовольствия Воронцова и правительства, которому из перлюстрированного письма стало известно об интересе Пушкина к атеизму, привело к его исключению из службы и ссылке в родительское имение Михайловское Псковской губернии. На осень 1824 приходится тяжелая ссора с отцом, которому был поручен надзор за поэтом. Духовную поддержку Пушкин получает от владелицы соседнего имения Тригорское П. А. Осиповой, ее семейства и своей няни Арины Родионовны Яковлевой. В Михайловском Пушкин интенсивно работает: прощание с романтизмом происходит в стихотворениях "К морю" и "Разговор книгопродавца с поэтом", поэме "Цыганы" (все 1824); завершена 3-я, сочинена 4-я и начата 5-я главы "Евгения Онегина"; главным делом мыслится трагедия "Борис Годунов" (окончена в ноябре 1825), основанная на изучении летописей, "Истории государства Российского" Карамзина и драматических принципов Шекспира. Склоняясь к примирению с действительностью, надеясь на монаршее прощение, Пушкин в то же время строил планы бегства за границу. Внимание к истории и фольклору ("Жених", 1825; "Песни о Стеньке Разине", 1826), далеким культурам ("Подражания Корану", 1824), новое открытие ценностей любви ["К***" ("Я помню чудное мгновенье..."), 1825], дружества ("19 октября", 1825), простого и грустного бытия ("Зимний вечер", 1825), убежденность в единстве поэзии и свободы, в пророческой миссии поэта ("Андрей Шенье", 1825; "Пророк", 1826), трезвый скептицизм в оценке современности, отказ от политизации поэзии и своеволия в политике (переписка с К. Ф. Рылеевым и А. А. Бестужевым) позволили Пушкину выдержать ссылку, помогли пережить декабрьскую катастрофу. В надежде славы и добра В суматохе междуцарствия Пушкин намеревался нелегально прибыть в Петербург, но в последний момент переменил планы. 13-14 декабря 1825 написан "Граф Нулин", ироничная поэма на бытовом материале, посвященная, по "странному сближению", проблемам исторической случайности. Известия о восстании, арестах и следствии вызвали у Пушкина сложные чувства: товарищеское сострадание к декабристам соединялось с признанием сложившейся ситуации, надежды на освобождение (Пушкин не был членом тайных обществ и не полагал себя ответственным за их деятельность) перемежались с опасениями (его "возмутительные" стихи знала вся грамотная Россия и они естественно встраивались в "декабристский" контекст). 8 сентября 1826 Пушкин был доставлен в Москву на аудиенцию к Николаю I, результатом которой стало взаимное признание; император взял на себя цензуру пушкинских сочинений. Пушкин, отдавая должное преобразованиям Николая ("Стансы", 1826), сохранил верность друзьям ("Во глубине сибирских руд...", 1827). Это было не двурушничество, но стремление занять государственную позицию: свободные доверительные отношения с царем давали возможность творить добро, в частности, бороться за амнистию декабристов. Государственничество (неотделимое от верности дворянской чести) предполагало оглядку на державинскую традицию ("Друзьям", "Мордвинову", оба 1827); по-державински Пушкин указывает на человечность как неотъемлемое свойство идеального монарха (эта линия ведет от "Стансов" и "Друзьям" к "Герою", 1830). Любимым героем (и примером для императора) становится Петр I, изображенный "домашним образом" в неоконченном романе "Арап Петра Великого" (1827-28) и апологетически в "Полтаве" (1828), которая начинается как романтическая поэма, а заканчивается как эпос (ср. мощную одическую окраску в эпизоде боя). Свободно заняв "государственническую" позицию, Пушкин не желал ставить свой дар на какую-либо службу, что вело к внешне парадоксальному соседству стихов гражданских и отстаивающих абсолютную свободу творчества (("Поэт и толпа", 1828; "Поэту", 1830). Оправдание действительности не гарантировало от внешних конфликтов. Отношения с императором (обычным посредником выступал шеф тайной полиции граф А. Х. Бенкендорф) были далеки от намеченной идеальной модели ("Борис Годунов" не получил высочайшего одобрения; ответом на поданную по монаршей воле записку "О народном воспитании" стал вежливый выговор). Сложности были и в "республике словесности": Пушкин и его давние союзники (Вяземский, Дельвиг) не вполне сошлись с московскими любомудрами, отношения с Н. А. Полевым и Н. И. Надеждиным колебались от отчужденных до враждебных; в 1829-30 ярым противником Пушкина и его круга стал редактор популярной газеты "Северная пчела" Ф. В. Булгарин, известный своим сотрудничеством с тайной полицией, сочетавший вражду к аристократии, эпигонское просветительство, торговую хватку, чудовищное хамство и умение доходчиво толковать с публикой. Стремление к твердому общественному статусу оказалось трудно реализуемым - отсюда "охота к перемене мест" (планы заграничного путешествия; поездка в 1829 на театр военных действий, описанная в "Путешествии в Арзрум", 1835); отсюда мотивы одиночества, бессмысленности существования, беззащитности человека перед лицом "равнодушной природы", судьбы, деспотизма ("Дар напрасный, дар случайный", "Анчар", оба 1828; "Дорожные жалобы", "Брожу ли я вдоль улиц шумных", оба 1829); отсюда же мотивы расчета с прошлым и надежды на спасительную новую любовь ("Воспоминание", "Предчувствие", оба 1828; "На холмах Грузии лежит ночная мгла", "Жил на свете рыцарь бедный", "Я вас любил: любовь еще, быть может", все 1829). Болдинская осень В 1830 Пушкин, давно мечтавший о женитьбе и "своем доме", добивается руки Н. Н. Гончаровой, юной московской красавицы-бесприданницы. Отправившись вступать во владение имением, подаренным отцом к свадьбе, он из-за холерных карантинов оказался на три месяца заключенным в селе Болдино (Нижегородская губерния). "Болдинская осень" открылась стихотворениями "Бесы" и "Элегия" - ужасом заблудившегося и надеждой на будущее, трудное, но дарящее радости творчества и любви. Три месяца были отданы подведению итогов молодости (ее рубежом Пушкин полагал тридцатилетие) и поискам новых путей. Был завершен "Евгений Онегин", написаны "пропасть" стихотворений и статей, "Повести Белкина", открывающие поэзию и принципиальную сложность "обыкновенной" жизни, "Маленькие трагедии", где историко-психологическая конкретность характеров и конфликтов, принимая символические формы, подводила к "последним" экзистенциальным вопросам (эта линия получит развитие в повести "Пиковая дама" и поэме "Медный всадник", обе 1833; "Сценах из рыцарских времен", 1835). Самостоянье человека Первое лето после свадьбы (18 февраля 1831) Пушкины проводят в Царском Селе. Европейские революции, польское восстание и кровавые холерные бунты внутри страны - предмет его постоянных размышлений, отразившихся в эпистолярии и обусловивших появление имперских по духу стихотворений "Клеветникам России" и "Бородинская годовщина". Общение с Жуковским и Н. В. Гоголем, занятым "Вечерами на хуторе близ Диканьки", взаимно стимулировало обращение к фольклору ("Сказка о царе Салтане..."). Вопрос о сложных, чреватых катастрофой отношениях между властью, дворянством и народом становится для Пушкина важнейшим ("Дубровский", 1832-33; "История Пугачева", 1833; "Капитанская дочка", 1836). Усложняется отношение к Петру I и его наследию (с 1832 идут архивные разыскания для "Истории Петра"); "объективизм" сменяется трагическим восприятием истории ("Медный всадник"); "милость", неотделимая от человеческого взаимопонимания и коренящаяся в религиозном чувстве, мыслится выше объективной, но ограниченной "справедливости" ("Анджело", 1833; "Капитанская дочка"; "Пир Петра Первого", 1835). Большинство оставшихся нереализованными замыслов, планов, отрывков обычно "эпичны" по форме (обращения к самым разным эпохам на основе разных историко-документальных и литературных источников) и "лиричны" по сути. В собственно лирике - при редких и значимых исключениях ("Чем чаще празднует лицей", 1831; "Осень", "Не дай мне, Бог, сойти с ума", оба 1833; "Туча", "Полководец", "... Вновь я посетил", все 1835) - доминируют переводы ("Странник", 1835), стилизации, подражания, "вариации на тему" ("Я памятник себе воздвиг нерукотворный...", 1836) или "квазиподражания" ("Из Пиндемонти", 1836) - "свое" подается как "чужое" или утаивается от публики. Поединок Семейная жизнь радовала (имел четверых детей), но была осложнена отношениями с двором и светским обществом (в конце 1833 Пушкину был пожалован придворный чин камер-юнкера; поданное им летом 1834 прошение об отставке было взято назад, т. к. грозило отлучением от государственных архивов). Петербургская жизнь вводила в расходы, не искупаемые высокими гонорарами за редкие публикации. Ориентированный на культурную элиту журнал "Современник" (1836; четыре тома; среди авторов Жуковский, Гоголь, Ф. И. Тютчев), как и "История Пугачева", успехом у публики не пользовался. Духовная независимость Пушкина, его культурно-государственная стратегия, установка на особые отношения с государем, личная честь и презрение к бюрократическо-аристократической черни обусловили вражду со "свинским Петербургом" (от сервильных литераторов и светских шалопаев до министра народного просвещения С. С. Уварова). Получив 4 ноября 1836 анонимный пасквиль, Пушкин посылает вызов Ж. Дантесу, публично ухаживавшему за женой поэта. Дуэль была расстроена, Дантес вынужден жениться на Е. Н. Гончаровой, свояченице Пушкина, однако его поведение после свадьбы и светская реакция на "историю" показали, что кризис не разрешился. 25 января 1837 Пушкин отправляет приемному отцу Дантеса, нидерландскому посланнику Л. Геккерну, письмо, ответом на которое мог быть только вызов на дуэль. 27 января около 5 вечера Пушкин был смертельно ранен. После двух неполных суток физических мук, благословив близких, простившись с друзьями, получив от императора обещание взять жену и детей "на свое попечение" (было исполнено), исповедовавшись и причастившись, Пушкин умер. Известие о дуэли и кончине Пушкина вызвало сильное волнение в Петербурге (см. "Смерть поэта" М. Ю. Лермонтова; позднее на смерть Пушкина откликнулись стихами Жуковский, Тютчев, А. В. Кольцов); у его гроба побывало (по разным данным) от 10 до 50 тысяч человек.

ПУШКИН Василий Львович (1770-1830) , русский поэт. Дядя А. С. Пушкина. Член "Арзамаса". Ироикомическая поэма "Опасный сосед" (1811), пародии, басни.

ПУШКИНО , название г. Билясувар в Азербайджане до 1991.

ПУШКИНО , город (с 1925) в Российской Федерации, Московская обл., на р. Уча и ее притоке р. Серебрянка. Железнодорожная станция. 75 тыс. жителей (1993). Текстильная промышленность; заводы: электромеханический "Электроконструкция", химический и др.

ПУШКИНСКИЕ ГОРЫ , поселок городского типа в Российской Федерации, Псковская обл., в 112 км от Пскова. 7,0 тыс. жителей (1993). Льнообрабатывающий, маслодельный заводы. Музей-заповедник А. С. Пушкина, в состав которого входят: села Михайловское, Тригорское, Петровское, городища Воронич и Савкина Горка, Святогорский монастырь (могила поэта). Ежегодный Пушкинский праздник поэзии. Туризм.

ПУШКИНСКИЙ ДОМ , см. Русской литературы институт.

ПУШКИНЫ , российские дворяне и бояре 14-20 вв. Из рода Гаврилы Олексича. Возвысились в кон. 16 в. Наиболее известны: Гаврила Григорьевич (? - после 1626), думный дворянин; Григорий Гаврилович (?-1656), боярин, оружничий, дипломат и государственный деятель. Из рода Пушкиных - А. С. Пушкин.

ПУШНИНА , шкурки добываемых охотой и разводимых в звероводческих хозяйствах пушных зверей.

ПУШНОЙ ПРОМЫСЕЛ , добыча пушных зверей ради шкурок, из которых изготовляют меховые изделия. Основные объекты - соболь, белка, ондатра, песец, лисица, колонок, горностай. Пушным промыслом занимаются в Российской Федерации (особенно в Сибири, на севере европейской части, на Дальнем Востоке), Соединенных Штатах Америки, Канаде, Швеции, Норвегии и др.

ПУШНЫЕ ЗВЕРИ , дикие и разводимые в неволе млекопитающие, из шкурок которых изготовляют меховые изделия. Хищные (соболь, калан, выдра, куница, норка, лисица, волк и др.), грызуны (белка, ондатра, бобр, нутрия и др.), зайцеобразные (зайцы), насекомоядные (выхухоль, кроты), ластоногие (напр., морской котик).

ПУШТУ (афганский язык) , язык афганцев. Один из двух главных литературных языков Афганистана. Распространен также на северо-западе и западе Пакистана. Относится к иранской группе индоевропейской семьи языков. Письменность на основе арабской графики.

ПУШТУНЫ , см. Афганцы.

ПУЩАРОВСКИЙ Юрий Михайлович (р . 1916), российский геолог, академик РАН (1991; академик АН СССР с 1984). Труды по региональной геологии и тектонике Евразии (особенно северо-востока и Дальнего Востока России), строению и структурному развитию Арктики, Тихого ок. и его обрамления, Атлантики и Индийского ок., а также по теоретической тектонике и нелинейной геодинамике. Государственная премия СССР (1969). Государственная премия Российской Федерации (1995).

ПУЩИН Иван Иванович (1798-1859) , декабрист, судья Московского надворного суда, друг А. С. Пушкина. Член "Союза благоденствия" и Северного общества. Участник восстания 14.12.1825. Осужден на вечную каторгу. С 1826 в Шлиссельбургской крепости, с 1828 в Нерчинских рудниках, в 1839-56 на поселении в Туринске, Ялуторовске. Автор "Записок о Пушкине".

ПУЩИНО , город (с 1966) в Российской Федерации, Московская обл., пристань на правом берегу р. Ока, в 13 км от Серпухова. 20,4 тыс. жителей (1993). Научный центр биологических исследований РАН.

ПУЭБЛА , город в Мексике, административный центр шт. Пуэбла. 1,0 млн. жителей (1990). Крупный центр текстильной промышленности; кожевенные, цементные, пищевкусовые предприятия. 2 университета. Краеведческий музей Санта-Моника, музей искусства "Х. Л. Бельо-и-Гонсалес", музей штата Пуэбла, Галерея Академии художеств. Основан в 1531. Монастыри, церкви, дома 16-18 вв. с резьбой и изразцами.

ПУЭБЛА (Puebla) , штат в центральной части Мексики. 33,9 тыс. км2. Население 4,1 млн. человек (1990). Административный центр - г. Пуэбла.

ПУЭБЛО (Pueblo) , город на западе США, шт. Колорадо. 98 тыс. жителей (1990). Черная металлургия, машиностроение, химическая, полиграфическая промышленность.

ПУЭБЛО , группа индейских народов (хопи, зуньи, керес, тано) на юго-западе США (штаты Нью-Мексико и Аризона). 32 тыс. человек (1987). Языки юто-ацтекской семьи, язык керес близок к хокальтекским языкам. Название пуэбло (исп. - поселение) происходит от характерных поселений - многокомнатных домов-крепостей (пуэбло) из кирпича-сырца или песчаника, имевших внутреннюю площадь и глухую внешнюю стену. Этажи (до 5-6) такого дома поднимались кверху террасами.

ПУЭНТ-А-ПИТР (Pointe-a-Pitre) , город и порт на о. Гваделупа. 26 тыс. жителей (1992). Производство и вывоз рома, сахара, табачных изделий.

ПУЭНТ-НУАР (Pointe-Noire) , город и порт в Конго, на Атлантическом ок. 576 тыс. жителей (1992). Международный аэропорт. Пищевая, деревообрабатывающая, нефтеперерабатывающая промышленность. Основан в 1883. В районе Пуэнт-Нуар - добыча нефти.

ПУЭРТО-ДЕ-САНТА-МАРИЯ (El Puerto de Santa Maria) , город на юге Испании, в а. о. Андалусия. Ок. 60 тыс. жителей Порт на р. Гуадалете. Центр виноделия.

ПУЭРТО-КАБЕЛЬО (Puerto Cabello) , город и порт в Венесуэле, на Карибском м. 94 тыс. жителей (1991). Пищевая, текстильная, кожевенная, деревообрабатывающая промышленность. Основан в 1589. Близ Пуэрто-Кабельо - нефтехимический комбинат.

ПУЭРТО-ЛА-КРУС (Puerto la Cruz) , город и нефтяной порт в Венесуэле, на Карибском м. 288 тыс. жителей (1981, с г. Барселона). Вывоз нефти и нефтепродуктов. Нефтеперерабатывающая, пищевая промышленность.

ПУЭРТОЛЬЯНО (Puertollano) , город в Испании, в а. о. Кастилия-Ла-Манча. Ок. 50 тыс. жителей. Нефтепереработка и нефтехимия, цветная металлургия.

ПУЭРТО-МОНТ (Puerto Montt) , город и порт на юге Чили, на Тихом ок., административный центр обл. Лос-Лагос. 131 тыс. жителей (1992). Деревообрабатывающие, пищевые предприятия, судоверфь. Лов устриц. Основан в 1853 немецкими колонистами.

ПУЭРТО-ОРДАС (Puerto Ordaz) , город и порт в Венесуэле, при впадении р. Карони в р. Ориноко. Вывоз железной руды с месторождения Серро-Боливар. Как город основан в 1950-х гг., в 1961 слился с г. Сьюдад-Гуаяна.

ПУЭРТОРИКАНЦЫ , народ, основное население Пуэрто-Рико. 3,55 млн. человек (1992). 2,22 млн. человек живет в США. Главным образом креолы, мулаты и негры. Говорят на местной разновидности испанского языка. Верующие - в основном католики.

ПУЭРТО-РИКО , Содружество Пуэрто-Рико (исп. Estado Libre Asociado de Puerto Rico, англ. Commonwealth of Puerto Rico), владение США в Вест-Индии, на о. Пуэрто-Рико и близлежащих островах. 8,9 тыс. км2. Население 3,6 млн. человек (1993), главным образом пуэрториканцы. Городское население 71% (1990). Официальный язык испанский. Верующие - католики. Административно-территориальное деление: 78 муниципий. Административный центр - Сан-Хуан. Исполнительную власть осуществляет выборный губернатор. Законодательный орган - Законодательное собрание. С запада на восток простирается хр. Кордильера-Сентраль высотой до 1338 м, вдоль северного и южного берегов - низменности. Климат тропический, пассатный. Среднемесячные температуры от 24 до 28 °С. Осадков от 800 до 2500 мм в год. Вечнозеленые и смешанные леса, на юге и западе - засухоустойчивые кустарники и редколесья. Резерват Лукильо. С древнейших времен о. Пуэрто-Рико населяли индейцы. В 15 в. его захватили испанские конкистадоры. Колонизаторы уничтожили большую часть коренного населения, и в 16 в. на остров были завезены рабы из Африки. В результате испано-американской войны 1898 остров перешел во владение США. С 1952 Пуэрто-Рико - "свободно присоединившееся к США государство" (с правами самоуправления). Основа экономики - обрабатывающая промышленность и сельское хозяйство экспериментального направления. Доля в ВВП (1992, %): промышленность 39, сельское хозяйство 1,4. Преобладают предприятия радиоэлектронной, нефтеперерабатывающей, нефтехимической, химической, легкой, пищевкусовой промышленности. Производство электроэнергии 15,3 млрд. кВт?ч (1990). Основные товарные сельскохозяйственные культуры - сахарный тростник, кофе, бананы, ананасы. В животноводстве: разведение крупного рогатого скота, свиней, домашней птицы. Длина автодорог 9,3 тыс. км (1988). Главные морские порты - Сан-Хуан, Маягуэс, Понсе. Экспорт продукции химической и радиоэлектронной промышленности, продовольствия. Основной торговый партнер - США (ок. 9/10 внешнеторгового оборота). Иностранный туризм (ок. 1,5 млн. человек в год). Денежная единица - доллар США.

ПУЭРТО-РИКО , глубоководный желоб в Атлантическом ок., к северу от о. Пуэрто-Рико. Глубина 8742 м.

ПФАЛЬЦ (Pfalz) , княжество в средневековой Германии, по среднему Рейну (с 12 в. пфальцграфство, с 1356 курфюршество), с главным городом Гейдельбергом. С 1814 большая часть его территории - округ в составе Баварии, с 1946 - округ земли Рейнланд-Пфальц (Зап. Германия, с 1949 Федеративная Республика Германия).

ПФАЛЬЦГРАФ (нем . Pfalzgraf, букв. - дворцовый граф), во Франкском государстве и средневековой Германии первоначально - королевское должностное лицо с судейскими функциями, затем - глава пфальцграфства (княжества).

ПФАЛЬЦСКОЕ НАСЛЕДСТВО (война за Пфальцское наследство) , война 1688-97 между Францией и Аугсбургской лигой 1686. Началась с вторжения в Пфальц войск французского короля Людовика XIV, претендовавшего на большую часть территории Пфальца (под предлогом защиты прав наследования герцогини Орлеанской). Война закончилась Рисвикским миром 1697.

ПФАФФ (Pfaff) Иоганн Вильгельм Андреас (1774-1835) , немецкий математик и астроном, иностранный член-корреспондент Петербургской АН (1807). Основные исследования относятся к теории логарифмов и небесной механике.

ПФАФФ (Pfaff) Иоганн Фридрих (1765-1825) , немецкий математик, иностранный член-корреспондент (1793) и иностранный почетный член (1798) Петербургской АН. Труды по дифференциальным уравнениям, геометрии.

ПФЕЙФЕР (Пфайфер) (Pfeiffer) Рихард (1858-1945) , немецкий бактериолог и иммунолог. Классические исследования холеры, чумы, этиологии гриппа; открыл ряд бактерий. Описал (1894, совместно с другими) бактериолиз холерного вибриона под влиянием специфической иммунной сыворотки.

ПФЕННИГ (нем . Pfennig), разменная германская монета; в обращении с 10 в. С 1871 пфенниг равен 1/100 марки; чеканилась из серебра, бронзы и никеля, с 1924 - из бронзы. С 1948 обращаются пфенниги из меди и железа.

ПФЕФФЕР (Pfeffer) Вильгельм (1845-1920) , немецкий физиолог растений, иностранный член-корреспондент РАН (1917; иностранный член-корреспондент Петербургской АН с 1908). Исследования осмотических явлений и их роль в физиологии растений. Труды по дыханию, хемотаксису и др.

ПФЛЮГЕР (Pfluger) Эдуард Фридрих (1829-1910) , немецкий физиолог, иностранный член-корреспондент Петербургской АН (1894). На основании классических исследований по электрофизиологии сформулировал законы, названные его именем. Труды по физиологии обмена веществ, пищеварения, оплодотворения и др.

ПФОРЦХАЙМ (Пфорцхейм) (Pforzheim) , город в Германии, земля Баден-Вюртемберг. 104 тыс. жителей (1987). Станкостроение, радиоэлектронная, бумажная, текстильная промышленность. Ювелирное, часовое производство.

ПХЕНЬЯН , столица Корейской Народно-Демократической Республики (КНДР) на р. Тэдонган. Выделен в особую административную единицу центрального подчинения. Административный центр пров. Пхенан-Намдо. Население 1,9 млн. человек (1983, с пригородами). Важный транспортный узел. Международный аэропорт Сунан, аванпорт Пхеньяна - Нампхо. Крупный индустриальный центр страны. Черная и цветная металлургия, машиностроение, текстильная, пищевая, химическая промышленность, производство стройматериалов. ТЭЦ. Метрополитен. Близ Пхеньяна - основной каменноугольный бассейн КНДР. АН, университет. Театры, музеи (в т. ч. революции, Государственная художественная галерея). Пхеньян - один из древнейших городов Кореи. Дозорная башня Ыльмильдэ (3 в., перестроена в 14 в.), ворота Тэдонмун (3 в., перестроены в 17 в.), Потхонмун (10 в., перестроены в 15 в.).

ПХЕНЬЯНСКИЙ УНИВЕРСИТЕТ им . Ким Ир Сена, основан в 1946. В нач. 90-х гг. ок. 16 тыс. студентов.

ПХОХАН , город и порт в Республике Корея, на Японском м. Ок. 318 тыс. жителей (1990). Металлургические, машиностроительные, химические предприятия.

ПХУКЕТ (Пукет) , город и порт в Таиланде, на о. Пхукет, на Андаманском м., административный центр чангвата Пхукет. 45 тыс. жителей (1980). Международный аэропорт. Центр добычи и выплавки олова. Рыболовство.

ПХУМСАВАН Нухак (р . 1910), президент Лаоса с 1992. В 1982-89 1-й заместитель Совета министров Лаоса. В 1989-92 президент Верховного народного собрания (парламента).

ПЧЕЛА МЕДОНОСНАЯ , насекомое отряда перепончатокрылых надсемейства пчелиных. Распространена широко. Одомашнена и разводится ради меда, воска и других продуктов пчеловодства, а также опыления растений. Живет семьями.

ПЧЕЛИНАЯ СЕМЬЯ , колония пчелы медоносной, состоящая из рабочих пчел (до 99%), плодной матки и трутней. Отдельные особи пчелиных семей не способны к самостоятельному существованию. Наибольшего размера достигает летом (до 80-100 тыс. пчел), к осени уменьшается, зимуют матка и рабочие пчелы. Сильные пчелиные семьи заготавливают за сезон ок. 150 кг меда.

ПЧЕЛИНЫЙ ВОСК , жироподобное вещество, выделяемое восковыми железами рабочих пчел и употребляемое ими для отстройки сотов. Используется во многих отраслях промышленности, в медицине, косметике, для изготовления вощины.

ПЧЕЛИНЫЙ КЛЕЙ , то же, что прополис.

ПЧЕЛИНЫЙ ЯД , секрет нитевидной железы жалящего аппарата рабочей пчелы. Содержит биологически активный белок, ферменты, свободные аминокислоты, гистамин и др. Препараты пчелиного яда (вирапин и др.) оказывают противовоспалительное, болеутоляющее действие; применяются в виде растворов, мазей при заболеваниях суставов, мышц, периферической нервной системы, сосудов и др.

ПЧЕЛОВОДСТВО , разведение пчел для получения меда, воска, пчелиного яда, маточного молочка, прополиса, перги, а также для опыления сельскохозяйственных растений; отрасль животноводства.

ПЧЕЛООПЫЛЕНИЕ , использование пчелы медоносной для опыления сельскохозяйственных растений (плодовых культур, гречихи, клевера, растений защищенного грунта и др.). Применяют дрессировку пчел на аромат цветков растений, слабо посещаемых ими.

ПЧЕЛЫ (пчелиные) , надсемейство насекомых подотряда жалящих перепончатокрылых. Длина 1,5 мм - 5 см (обычно 1-1,5 см). Ок. 30 тыс. видов. Распространены всюду, где есть цветковые растения, с которыми пчелы тесно связаны как опылители. Большинство видов пчел - одиночные, некоторые селятся колониями. Общественные пчелы (напр., пчела медоносная, шмели) живут семьями. 20 видов пчел охраняются.

ПЧИЛКА Олена (наст . имя и фам. Ольга Петровна Косач) (1849-1930), украинская писательница, публицист, этнограф. Мать Леси Украинки. Стихи, басни, поэмы, рассказы, пьесы, работы об украинском народном орнаменте. В 1907-16 редактор журнала "Родной край".

ПШЕВОРСКАЯ КУЛЬТУРА (в археологии) , железного века (кон. 2 в. до н. э. - 5 в. н. э.) на территории Польши и соседних областей Украины. Названа по могильнику у г. Пшеворск (Przeworsk). Селища и грунтовые могильники с трупосожжениями. Хозяйство: земледелие, скотоводство, ремесло.

ПШЕМЫСЛЬ (Перемышль) , город на юго-востоке Польши, на р. Сан, административный центр Пшемысльского воеводства. 69 тыс. жителей (1991). Радиоэлектронная и электротехническая, деревообрабатывающая, швейная промышленность. Пшемысль основан в 10 в. В 12-14 вв. в составе Галицко-Волынского княжества, в 14-18 вв. - Польши, в 1773-1918 - Австрии. Во время 1-й мировой войны австрийская крепость Пшемысль в сентябре 1914 - марте 1915 (с перерывом) осаждалась русскими войсками и капитулировала 9(22).3.1915.

ПШЕНИЦА , род одно- и многолетних трав семейства злаков, ведущая зерновая культура во многих странах. Ок. 30 видов, в Евразии, Африке, Америке, Австралии. Возделывают в основном пшеницу мягкую и пшеницу твердую (озимые и яровые формы). В культуре с 7 - 6-го тыс. до н. э. (Передняя Азия, Туркмения, Юж. Европа). В Сев. Америке с 17 в. Из зерна делают муку, крупу, макароны, крахмал, комбикорма и др. Зеленая масса, сено, солома, зерно, отруби - корм для скота. Наибольшие площади посева в Российской Федерации, на Украине, в Казахстане, Китае, США, Индии, Канаде. Урожайность озимой пшеницы 20-25 (в отдельных случаях 70-80) ц с 1 га, яровой - 12-18 ц с 1 га.

ПШЕНИЦЫН Николай Константинович (1891-1961) , химик-неорганик, член-корреспондент АН СССР (1953). Основные труды по химии комплексных соединений платиновых металлов. Разработал метод получения чистого иридия. Государственная премия СССР (1946).

ПШЕНИЧНО-ПЫРЕЙНЫЕ ГИБРИДЫ , растения, полученные при скрещивании пшеницы с пыреем. Многолетние и однолетние формы и сорта (озимые, яровые), продовольственные (зерно) и кормовые (высокобелковое сено).

ПШИБОСЬ (Przybos) Юлиан (1901-70) , польский поэт. Авангардистские и антифашистские стихи (сборники "Винты", 1925, "Пока мы живем", 1944); лирические сборники "Манифестом больше" (1962), "Неизвестный цветок" (1968).

ПШИБЫШЕВСКИЙ (Przybyszewski) Станислав (1868-1927) , польский писатель. Писал на польском и немецком языках. Декадентские романы "Заупокойная месса" (1893), "Дети сатаны" (1897), "Homo sapiens" (1895-98); драмы.

ПШИВАРА (Przywara) Эрих (1889-1972) , немецкий католический философ и богослов, иезуит. Разрабатывал учение об "аналогии сущего", обосновывающее возможность познания бытия Бога из бытия сотворенного им мира.

ПЫЖИК , теленок северного оленя в возрасте до 1 месяца. Из шкурок (мех также называется пыжик) шьют меховые изделия (в основном головные уборы).

ПЫЛЕВОЙ РЕЖИМ , система мер по предотвращению или локализации взрывов угольной пыли в шахте (увлажнение угольного пласта, отсасывание пыли, обмывка выработок, сланцевые и водяные заслоны и др.).

ПЫЛЕВЫЕ ТУМАННОСТИ , туманности галактические, содержащие большое количество космической пыли. Средняя масса пылевых туманностей ок. 3 МD при плотности ? ? 10-19-10-20 кг/м3. Небольшие плотные пылевые туманности (? ? 10-16 - 10-18 кг/м3) называются глобулами. Пылевые туманности наблюдаются как темные пятна на фоне Млечного Пути или, если они освещены близко расположенными звездами, как светлые отражательные туманности.

ПЫЛЕСОС , машина для удаления пыли засасыванием ее с воздухом вентилятором и отделением от воздуха в пылесборнике.

ПЫЛЕУЛОВИТЕЛЬ (пылеотделитель) , устройство для удаления (отделения) пыли и других механических примесей из воздушных или газовых потоков; применяется в системах вытяжной вентиляции и в промышленных установках для очистки газов. Основные виды пылеуловителей: гравитационные, инерционные, диффузионно-конденсационные, электрические, акустические, пылеуловители-промыватели и др.

ПЫЛИ , аэрозоли с твердыми частицами дисперсной фазы размером преимущественно 10-4 - 10-1 мм. Пыли бывают различного происхождения: производственного, биологического, вулканического и др. Некоторые виды производственных пылей взрыво- и пожароопасны, загрязняют окружающую среду, вызывают профессиональные заболевания.

ПЫЛТСАМАА (до 1917 Оберпален) , город (с 1926) в Эстонии, в 31 км от ж.-д. ст. Йыгева. 5,2 тыс. жителей (1991). Металлообрабатывающая, пищевая и швейная промышленность. Основан в 1272; в русских летописях - Полчев.

ПЫЛЬДРООС Прийт (1902-68) , эстонский режиссер, заслуженный деятель искусств Эстонии (1942). В театре с 1924. В 1944-49 художественный руководитель Эстонского драматического театра (Таллин). Профессор Эстонского театрального института (с 1946).

ПЫЛЬНАЯ БУРЯ , перенос пыли и песка сильными и продолжительными ветрами, выдувающими верхние слои почвы. Типичное явление в распаханных степях, а также в полупустынях и пустынях США, Китая, Египта и других стран. Отмечаются и в южных районах Российской Федерации. Наносят значительный ущерб сельскому хозяйству.

ПЫЛЬНИК , часть тычинки, в которой образуется пыльца. У цветковых растений обычно четырехгнездный. Гнездо пыльника - микроспорангий, или пыльцевой мешок.

ПЫЛЬЦЕВОЕ ЗЕРНО (пылинка) , мужской гаметофит семенных растений, в котором к моменту опыления или после него развиваются мужские половые клетки - спермии (или сперматозоиды), необходимые для оплодотворения. Развивается из микроспоры в микроспорангии. Совокупность пыльцевых зерен - пыльца.

ПЫЛЬЦЕВХОД , то же, что микропиле.

ПЫЛЬЦЕЕДЫ , семейство жуков. Длина 4-25 мм. Ок. 1300 видов, распространены широко. Жуки питаются на цветках, выгрызая пыльники. Личинки (ложнопроволочники) некоторых пыльцеедов повреждают семена и всходы сельскохозяйственных культур.

ПЫПИН Александр Николаевич (1833-1904) , российский литературовед, академик Петербургской АН (1898). Труды в духе культурно-исторической школы о русской литературе 18 и 19 вв., о жизни и творчестве В. Г. Белинского, М. Е. Салтыкова-Щедрина, Н. А. Некрасова, о зарубежных славянских литературах.

ПЫРЕЙ , род многолетних трав семейства злаков. Ок. 30 видов, во внетропических областях обоих полушарий. Многие пыреи - кормовые растения; пырей ползучий - ценное кормовое растение, в посевах - злостный сорняк. Несколько видов скрещено с пшеницей (пшенично-пырейные гибриды).

ПЫРЕРКА (Пыря) Антон Петрович (1905-41) , первый ненецкий ученый, литератор. Исследовал ненецкий язык и фольклор, участвовал в создании письменности ненецкого языка, учебников для национальных школ. Автобиографическая повесть "Младший сын Вэдо" (1940; опубликовал 1960), сборники ненецкого фольклора, русско-ненецкий словарь, переводы А. С. Пушкина на ненецкий язык. Погиб на фронте.

ПЫРЬЕВ Иван Александрович (1901-68) , российский кинорежиссер, народный артист СССР (1948). Фильмы: "Партийный билет" (1936), Идиот" (1958), "Братья Карамазовы" (1969); музыкальные комедии "Трактористы" (1939), "Свинарка и пастух" (1941), "Кубанские казаки" (1950) и др. Государственная премия СССР (1941, 1942, 1943, 1946, 1948, 1951).

ПЫТАЛОВО (в 1920-45 Абрене) , город (с 1933) в Российской Федерации, Псковская обл., на р. Утроя. Железнодорожный узел. 7,2 тыс. жителей (1993). Льнообрабатывающий и молочный заводы; легкая промышленность.

ПЫТЬ-ЯХ , город в Российской Федерации, Ханты-Мансийский а. о. Железнодорожная станция. 31 тыс. жителей (1992). Центр нефтедобывающей промышленности. Образован в 1990 из поселков Мамонтово и Пыть-Ях.

ПЫШМА , река на Ср. Урале и в Зап. Сибири, правый приток Туры. 603 км, площадь бассейна 19,7 тыс. км2. Средний расход воды 34 м3/с. 3 водохранилища. Сплавная.

ПЫШНОВ Владимир Сергеевич (1901-84) , российский ученый, генерал-лейтенант-инженер (1946), доктор технических. наук. Труды по теории штопора, управляемости, устойчивости и маневренности самолетов.

ПЬЕДЕСТАЛ (франц . piedestal) (постамент), художественно оформленное основание, на котором устанавливают скульптуру, вазу, обелиск и т. п.

ПЬЕЗА (от греч . piezo - давлю), единица давления и механического напряжения в МТС системе единиц, обозначается пз. 1 пз = 1 стен/м2 = 103 Па = 0,0102 кгс/см2.

ПЬЕЗОКВАРЦ , минерал, прозрачные монокристаллы кварца, которые благодаря присущему им эффекту пьезоэлектричества могут быть использованы в радиотехнике. Применяются также синтетические пьезокварцы.

ПЬЕЗОМАГНЕТИЗМ , намагниченность (слабый ферромагнетизм) антиферромагнетиков; возникает под действием внешнего давления вследствие упругой деформации их кристаллической решетки. Обнаружен в CoF2, MnF2, ?-Fe2O3.

ПЬЕЗОМЕТР (от греч . piezo - давлю, сжимаю и ...метр), прибор для измерения сжимаемости газов, жидкостей и твердых тел. Пьезометрами называют также устройство для измерения линейной деформации твердых тел.

ПЬЕЗОМЕТРИЧЕСКАЯ СКВАЖИНА , буровая скважина, предназначенная для постоянного наблюдения в какой-либо части нефтяной залежи, водоносного горизонта за изменением пластового давления.

ПЬЕЗОЭЛЕКТРИЧЕСКИЕ МАТЕРИАЛЫ , вещества с ярко выраженными пьезоэлектрическими свойствами (см. Пьезоэлектрический эффект). Пьезоэлектрическими материалами являются некоторые монокристаллы (кварц, дигидрофосфаты калия и аммония, сульфат лития), а также поликристаллические твердые растворы после поляризации в электрическом поле (пьезокерамика).

ПЬЕЗОЭЛЕКТРИЧЕСКИЕ ПРЕОБРАЗОВАТЕЛИ , преобразователи механических и акустических колебаний в электрические и обратно, основанные на пьезоэлектрическом эффекте. Используются в качестве мощных источников ультразвука, излучателей и приемников звука, микрофонов и гидрофонов, звуковых резонаторов, фильтров, датчиков механических напряжений. Применяются в акустоэлектронике и сейсмических исследованиях.

ПЬЕЗОЭЛЕКТРИЧЕСКИЙ ЭФФЕКТ , возникновение электрической поляризации в веществе в отсутствие электрического поля при упругих деформациях (прямой пьезоэлектрический эффект) и появление механических деформаций под действием электрического поля (обратный пьезоэлектрический эффект). Первое исследование пьезоэлектрического эффекта осуществлено П. Кюри (1880) на кристалле кварца. Пьезоэлектрический эффект обнаружен более чем у 1500 веществ (см. Пьезоэлектрические материалы). Пьезоэлектрический эффект наблюдается у всех сегнетоэлектриков и у многих пироэлектриков.

ПЬЕЙР ДЕ МАНДЬЯРГ (Pieyre de Mandiargue) Андре (1909-91) , французский писатель. Романы "Мрамор" (1953), "Розы в трауре" (1983). Сборники новелл "Черный музей" (1946), "Под лезвием ножа" (1976). Стихи, пьесы, эссе о литературе.

ПЬЕМОНТ (Piemonte) , область на северо-западе Италии. 25,4 тыс. км2. Население 4,3 млн. человек (1991). Адм. ц. - Турин. Включает провинции: Алессандрия, Асти, Верчелли, Кунео, Новара, Турин. Пьемонт впервые упоминается в 13 в. В 15 в. вошел в Савойское герцогство, в 1720 стал основной частью Сардинского королевства, называвшегося иногда Пьемонт. Наиболее развитая в экономическом отношении область Италии. Пьемонт - главный центр Рисорджименто.

ПЬЕРЛО (Pierlot) Юбер (1883-1963) , граф, глава правительства Бельгии в 1939 - феврале 1945 (в мае 1940 - сентябре 1944 в эмиграции в Лондоне); один из лидеров Католической партии.

ПЬЕРО (франц . Pierrot), традиционный персонаж французского народного театра. Появился в нач. 17 в.

ПЬЕРО ДЕЛЛА ФРАНЧЕСКА (Piero della Francesca) (ок . 1420-92), итальянский живописец. Представитель Раннего Возрождения. Произведения отличают величественная торжественность, благородство и гармония образов, обобщенность форм, глубокая продуманность пропорций, разумная ясность перспективных построений, исполненная света мягкая нарядная красочная гамма ("Крещение Христа", 1450-55; фрески в церкви Сан-Франческо в Ареццо, 1452-66). Автор математических трактатов "О перспективе в живописи", "Книжица о пяти правильных телах".

ПЬЕРО ДИ КОЗИМО (Piero di Cosimo) (наст . имя Пьеро ди Лоренцо, Piero di Lorenzo) (1462-1521), итальянский живописец. Представитель флорентинской школы. Ощущение поэтической красоты мира сочетал со сказочностью образов ("Персей и Андромеда"), выразительным рисунком.

ПЬЕРОН (Pieron) Анри (1881-1964) , французский психолог, основал Институт психологии (1921) и Национальный институт труда и профориентации (1928). Основные труды по психофизиологии ощущений.

ПЬЕР-СЕН-МАРТЕН (Pierre-Saint-Martin) , карстовая пропасть в сопредельном районе Франции и Испании, в Зап. Пиренеях. Глубина 1350 м (одна из самых глубоких в мире).

ПЬЕТА , Пиета (от итал. pieta - милосердие), в изобразительном искусстве сцена оплакивания Христа богоматерью.

ПЬЕТРО ДА КОРТОНА (Pietro da Cortona) (наст . имя Пьетро Берреттини, Berrettini) (1596-1669), итальянский живописец и архитектор. Представитель зрелого барокко. Мастер иллюзионистических росписей (плафон палаццо Барберини в Риме, 1633-39).

ПЬЕХА Эдита Станиславовна (р . 1937), российская эстрадная певица, народная артистка СССР (1988). С 1955 солистка ленинградской эстрады. Исполняет песни современных отечественных и зарубежных авторов. Снималась в кино.

ПЬЕЦУХ Вячеслав Алексеевич (р . 1946), русский писатель. В романе "История города Глупова в новые и новейшие времена" (1989), повести "Новая московская философия" (1989), рассказах (сборники "Алфавит", 1983, "Веселые времена", 1988), соединяющих иронию и гротеск, социальную сатиру и психологический драматизм, исследуются нравственные изъяны современного общества. Исторический роман "Роммат" (1989). Главный редактор журнала "Дружба народов" (с 1992).

ПЬЕШТЯНИ , бальнеогрязевой курорт в Словакии, к северо-востоку от Братиславы.

ПЬОВЕНЕ (Piovene) Гуидо (1907-74) , итальянский писатель и публицист. Антивоенный ("Жалость против жалости", 1946), автобиографический ("Нечистая совесть", 1962), психологический ("Холодные звезды", 1970) романы; рассказы, репортажи.

ПЬОМБО С . дель, см. Себастьяно дель Пьомбо.

ПЬЮДЖЕТ-САУНД (Puget Sound) , залив Тихого ок. у западных берегов Сев. Америки. Длина 126 км, ширина у входа 60 км. Глубина до 245 м. Много удобных бухт. Со стороны океана вход в залив прикрыт о. Ванкувер. Порты: Сиэтл, Такома, Бремертон.

ПЬЮЗИ (Pusey) Эдуард Бувери (1800-82) , английский богослов. Один из лидеров т. н. оксфордского движения - католизирующего направления в англиканской "Высокой церкви" 19 в.

ПЬЮРА (Piura) , город на северо-западе Перу, на Панамериканском шоссе, административный центр департамента Пьюра. 316 тыс. жителей (1990). Пищевкусовая, текстильная, химическая промышленность. Центр торговли хлопком. Университет. Основан в 1532.

ПЬЯ ТАКСИН , см. Таксин.

ПЬЯВИЦА , жук семейства листоедов; вредитель хлебных злаков и кукурузы в Евразии и Сев. Африке. В Российской Федерации - в европейской части, Сибири, на Дальнем Востоке. Зеленовато-синяя с металлическим блеском, длина 4-5 мм. Питается всходами.

ПЬЯВКО Владислав Иванович (р . 1941), российский певец (тенор), народный артист СССР (1983). В 1965-89 солист Большого театра. 3-я премия на Международном конкурсе вокалистов в Вервье (Бельгия, 1969), 2-я премия на Международном конкурсе им. П. И. Чайковского (1970) и др.

ПЬЯВЧЕНКО Николай Иванович (1902-84) , российский геоботаник, член-корреспондент АН СССР (1970). Труды по болотоведению, лесной типологии и гидролесомелиорации.

ПЬЯНА , река в европейской части Российской Федерации, левый приток Суры. 436 км, площадь бассейна 8060 км2. Средний расход воды 25 м3/с. Очень извилиста; в бассейне карстовые формы рельефа. Судоходна в низовьях. На Пьяне - г. Сергач.

ПЬЯНОБОРСКАЯ КУЛЬТУРА (в археологии) , железного века (2 в. до н. э. - 5 в. н. э.) в Прикамье. Названа по с. Пьяный Бор (Татария). Остатки поселений и могильники. Хозяйство: мотыжное земледелие, скотоводство, охота, бортничество.

ПЬЯТРА-НЯМЦ (Piatra Neamt) , город в Румынии, на р. Бистрица, административный центр жудеца Нямц. 123 тыс. жителей (1992). Машиностроение, химическая, целлюлозно-бумажная, деревообрабатывающая, трикотажная, пищевая промышленность. Церковь Св. Иона (15 в.).

ПЬЯЦЦА АРМЕРИНА , загородный дворец Максимина Геркулия (в 285-305 соправителя римского императора Диоклетиана) на о. Сицилия. Сохранились руины около 50 помещений и большое количество мозаичных полов (297/300 - сер. 4 в.).

ПЬЯЦЦЕТТА (Piazzetta) Джованни Баттиста (1682-1754) , итальянский живописец. Мастер позднего барокко. Яркие жизненные образы ("Гадалка", 1740) отмечены живостью композиции, мягкой светотенью.

ПЬЯЧЕНТИНИ (Piacentini) Марчелло (1881-1960) , итальянский архитектор. Представитель неоклассицизма. Схематизировал внешние формы классической архитектуры, упрощал традиционный архитектурный декор (Всемирная выставка, ЭУР; Рим, с 1937, с соавторами).

ПЬЯЧЕНЦА (Piacenza) , город в Сев. Италии, на р. По. 103 тыс. жителей (1991). Важный транспортный узел, речной порт. Машиностроение, химическая, цементная, текстильная промышленность. Центр нефтегазодобывающего района. Университет. Городской музей, Галерея современного искусства Риччи Одди, Галерея колледжа Альберони, Музей Сант-Антонио. Собор (12-13 вв.), Палаццо дель Комуне (начато в 13 в.), церковь Мадонна ди Кампанья (16 в.).

ПЭК , спутник Урана, открыт с борта космического аппарата "Вояджер-2" (США, 1985). Расстояние от Урана ок. 86 тыс. км, диаметр ок. 170 км.

ПЭКТУСАН (кор .), Байтоушань (кит.), вулкан в Корейской Народно-Демократической Республике, близ границы с Китаем, высшая точка Маньчжуро-Корейских гор (2750 м). Последнее извержение в 1898.

ПЭКУЛЬНЕЙ , хребет на Чукотке, в бассейне р. Анадырь. 300 км. Высота до 1381 м.

ПЭКЧЕ , одно из трех корейских государств (Пэкче, Когуре, Силла), возникших в начале нашей эры. В 7 в. потерпело поражение в борьбе с Силла и китайской династией Тан. В кон. 7 в. земли Пэкче вошли в состав объединенного государства Силла.

ПЭЛТОК (Paltock) Роберт (1697-1767) , ирландский писатель. Утопический роман "Жизнь и приключения Питера Уилкинса" (1751).

ПЭН , в китайской мифологии волшебная птица огромной величины, поднимающая бурю в море. Произошла из рыбы Кунь.

ПЭН Александр (1906-72) , еврейский поэт (Израиль). Зачинатель сатирической и политической поэзии на иврите в Израиле, тонкий лирик. Сборники "Против" (1935), "Длина пути" (1958). Переводчик стихов В. В. Маяковского.

ПЭН ДЭХУАЙ (1898-1974) , заместитель премьера Государственного совета и министр обороны Китая в 1954-59. В руководстве КП Китая с 1935. В 1949-54 заместитель председателя Народно-революционного военного совета Китая. В 1950-53 командовал китайскими добровольцами в Корее. В 1959 был обвинен в "антипартийной деятельности" и снят с занимаемых постов. Впоследствии реабилитирован.

ПЭН Т ., см. Пейн Т.

ПЭН Юрий Моисеевич (1854-1937) , белорусский живописец. В портретах, камерных жанровых картинах создал образы еврейских бедняков ("Старый солдат", 1902), нового быта ("Сапожник-комсомолец", 1925). Основал 1-ю в Белоруссии художественную студию (среди учеников - М. Шагал).

ПЭНЛАЙ , в китайской даосской мифологии блаженный остров бессмертных.

ПЭНХУЛЕДАО (Пескадорские о-ва) , 64 скалистых острова в Тайваньском прол. Территория Китая. 127 км2. Рыболовство; посевы риса, арахиса.

ПЭН-ЦЗУ , в китайской мифологии легендарный долгожитель, проповедовавший воздержание от удовольствий.

ПЭР (франц . pair, англ. peer), звание представителей высшей аристократии во Франции и Англии; во Франции ликвидировано в 1789 (восстановлено в 1814, вновь упразднено в 1848). В Великобритании звание пэра дает право быть членом палаты лордов.

ПЭРРИ (Parry) Чарлз Хьюберт (1848-1918) , английский композитор и музыковед. Преподавал в Лондоне и Оксфорде. Один из основоположников движения за возрождение английской национальной музыкальной культуры. Оратории, кантаты, программные симфонии, хоры и др. Труды по истории европейской музыки.

ПЮВИ ДЕ ШАВАНН (Puvis de Chavannes) Пьер (1824-98) , французский живописец. Мастер монументально-декоративной живописи. Представитель символизма. Отвлеченно-идиллические панно ("Жизнь святой Женевьевы", 1874-98) отмечены плоскостностью, уcловностью, приглушенной цветовой гаммой.

ПЮЖЕ (Puget) Пьер (1620-94) , французский скульптор. Представитель барокко. Динамичные, пластически мощные фигуры атлантов на фасаде ратуши в Тулоне (1656-57).

ПЮЛЬМАН (Pullman) Бернар (р . 1919), французский биохимик, профессор, иностранный член РАН (1991; иностранный член АН СССР с 1982). Основные труды по квантовой биохимии, изучению связи электронной и пространственной структуры биологически активных молекул с их функциями в организме.

ПЮПИТР (франц . pupitre, от лат. pulpitum - дощатый помост), подставка для нот (вмонтированная в музыкальный инструмент или напольная), а также настольная подставка для книг, тетрадей.

ПЯДЕНИЦЫ , семейство бабочек. Крылья в размахе 13-50 мм (редко до 80 мм). Гусеницы пяденицы при движении как бы пядями (пяденями) измеряют путь. Ок. 15 тыс. видов. Распространены широко. Многие - вредители садов, лесов и парков.

ПЯДЬ , древнерусская мера длины. 1 пядь = 4 вершкам = 1 четверти, обычно 1 пядь = 17,78 см. Первоначально равнялась расстоянию между концами растянутых пальцев руки (большого и указательного).

ПЯКУПУР , река в Зап. Сибири, левая составляющая р. Пур. 542 км, площадь бассейна 31,4 тыс. км2. Средний расход воды 290 м3/с.

ПЯЛОЗЕРО (Палье) , в Карелии. 105,8 км2 (с островами). Глубина до 74 м. Принимает по каналу сток р. Суна (для увеличения притока воды к Кондопожской ГЭС).

ПЯНДЖ (до 1931 Сарай Комар , до 1936 Бауманабад, до 1963 Кировабад), город (с 1953) в Таджикистане, Хатлонская обл., на р. Пяндж, в 80 км от ж.-д. ст. Колхозабад. 9,5 тыс. жителей (1991). Хлопкоочистительный завод.

ПЯНДЖ , река на границе Таджикистана и Афганистана, левая составляющая Амударьи. 921 км, площадь бассейна 114 тыс. км2. Образуется слиянием рек Памир и Вахандарья. Средний расход воды 1032 м3/с. Используется для орошения. По части долины Пянджа проходит автодорога Душанбе - Хорог.

ПЯОЗЕРО (Пявозеро) , в северной части Карелии. 659 км2. Глубина до 49 м. Является частью Кумского водохранилища.

ПЯРНУ (до 1917 официальное название Пернов) , город в Эстонии, на р. Пярну, при впадении ее в Рижский зал. Морской порт и речная пристань. Железнодорожная станция. 54,2 тыс. жителей (1991). Рыбная, легкая, деревообрабатывающая промышленность; машиностроительный завод и др. Приморский климатический и грязевой курорт. Театр. Краеведческий музей. Известен с 13 в., в русских летописях - Пернава.

ПЯРНУ , река в Эстонии. 144 км, площадь бассейна 6910 км2. Впадает в Рижский зал. Балтийского м. Средний расход воды в нижнем течении 48,2 м3/с.

ПЯСЕЦКИЙ (Piasecki) Франк Николас (р . 1919), американский авиаконструктор, летчик-испытатель, предприниматель. В 1945 построил первый в мире серийный вертолет продольной схемы. Основал ряд фирм, где занимался постройкой и испытаниями оригинальных вертолетов, летающих платформ, винтокрылов и геликостата (гибрида дирижабля и вертолета).

ПЯСИНА , река на северо-западе Вост. Сибири. 818 км, площадь бассейна 182 тыс. км2. Вытекает из оз. Пясино, впадает в Карское м. Средний расход воды 2600 м3/с. Судоходна.

ПЯСИНО , озеро на севере Красноярского кр. 735 км2. Глубина до 10 м. Вытекает р. Пясина.

ПЯСТЫ (Piasty) , 1-я династия польских князей (ок. 960-1025) и королей (1025-79, с перерывами; 1295-1370). Основатель - легендарный крестьянин-колесник Пяст. Крупные представители: Мешко I, Болеслав I Храбрый, Болеслав III Кривоустый, Казимир I Восстановитель, Казимир III Великий.

ПЯСТЬ , часть верхней (передней) пятипалой конечности у наземных позвоночных между запястьем и основными фалангами пальцев. У человека состоит из 5 пястных костей, к которым прикреплены мышцы кисти.

ПЯТА (арки , свода), верхний камень (или ряд камней) опоры, на котором покоится арка или свод.

ПЯТА , в технике - цапфа вала, воспринимающая осевую нагрузку.

ПЯТАКОВ Георгий Леонидович (1890-1937) , политический деятель. В 1917-18 комиссар Народного банка; председатель Временного рабоче-крестьянского правительства Украины. С 1920 заместитель председателя Госплана РСФСР, председатель главного концессионного комитета. С 1923 заместитель председателя ВСНХ. В 1927 торговый представитель во Франции. В 1928 заместитель председателя, в 1929 председатель правления Госбанка СССР. С 1932 заместитель, в 1934-36 1-й заместитель наркома тяжелой промышленности СССР. Член ЦК партии в 1923-27, 1930-36. Репрессирован, реабилитирован посмертно.

"ПЯТАЯ КОЛОННА" , в Испанской республике во время войны 1936-39 название агентуры генерала Франко, действовала в тылу, в то время как 4 колонны фашистских мятежников наступали на Мадрид. Во время 2-й мировой войны "пятая колонна" - условное название фашистской агентуры в различных странах.

ПЯТАЯ РЕСПУБЛИКА , республика во Франции, установившаяся после принятия действующей конституции 1958, подготовленной правительством де Голля.

ПЯТИАЛТЫННЫЙ (пять алтынов) , русское разговорное название монеты в 15 копеек.

ПЯТИБОРЬЕ легкоатлетическое: бег , прыжки и метания (наиболее распространено женское пятиборье). Места участников соревнований определяются по сумме очков, начисляемых по специальным таблицам. См. также Современное пятиборье.

ПЯТИГОРСК , город (с 1830) в Российской Федерации, Ставропольский кр. Железнодорожная станция. 132 тыс. жителей (1993). Бальнеологический и грязевой курорт в группе Кавказских Минеральных Вод. Расположен на р. Подкумок и склонах гор Машук и Горячая. Машиностроение (в т. ч. сельскохозяйственное), пищевая, легкая, химическая промышленность. 2 вуза. Театр. Краеведческий музей. Музей-заповедник М. Ю. Лермонтова (провел в Пятигорске последние месяцы жизни и был убит на дуэли у подножия горы Машук в 1841). Ванны (ныне Лермонтовские; 1826-31), беседка "Эолова арфа" (1828), "Грот Дианы" (1830-31).

ПЯТИГОРСКИЙ Александр Моисеевич (р . 1929), русский философ, исследователь индусской мифологической и философской традиции. С 1974 в эмиграции в Великобритании. Книги "Символ и сознание" (1982, опубликованы в Иерусалиме, в соавторстве с М. Мамардашвили), "Избранные труды", "Мифологические размышления" (обе 1996, опубликованы в России). Интеллектуальный роман-автобиография "Философия одного переулка" (1989, опубликована в Лондоне).

ПЯТИГОРСКИЙ (Piatigorsky) Грегор (Григорий Павлович) (1903-76) , американский виолончелист. Родился в России. В 1919-21 солист оркестра Большого театра. С 1921 работал за рубежом (с 1929 в США). Профессор Музыкального института Кертис в Филадельфии, Бостонского и Южно-Калифорнийского (Лос-Анджелес) университетов.

ПЯТИГОРЬЕ , северная часть района Кавказских Минеральных Вод, в окрестностях Пятигорска. Пологая равнина (высота до 600 м), среди которой поднимаются изолированные горы-лакколиты, в т. ч. пятиглавая гора Бештау (самая высокая, 1400 м), горы Машук, Железная, Развалка и др. На склонах - широколиственные леса.

ПЯТИДЕСЯТНИКИ , христианская секта. Возникла в США в кон. 19 - нач. 20 вв. В России появилась в нач. 20 в. Название связано с мифом о сошествии святого духа на апостолов в 50-й день после вознесения Христа. Не признают официальных церковных обрядов, икон, креста.

ПЯТИКНИЖИЕ , первые 5 книг Библии (в иудаизме называются Тора): Бытие, Исход, Левит, Числа, Второзаконие. Основная часть пятикнижия создана в 9-7 вв. до н. э. Окончательная редакция в 5 в. до н. э.

ПЯТИЛЕТКИ (пятилетние планы экономического и социального развития СССР) , составная часть директивного централизованного планирования; введены в кон. 1928. В ходе осуществления планы неоднократно изменялись, показатели главным образом уменьшались. В 1929-90 принято 12 пятилеток.

ПЯТИЛЕТНИЕ ИГРЫ , в Др. Греции празднества, посвященные Гомеру, на о. Хиосе (остров считался родиной поэта). Проводились раз в 5 лет, впоследствии в них принимали участие и римляне.

ПЯТИННЫЕ ДЕНЬГИ (пятина) , в Русском государстве 17 в. чрезвычайный государственный налог. Взимался сначала с имущества светских и церковных феодалов, дворов торгово-промышленного населения, затем и с крестьян в размере 1/5 годового дохода.

ПЯТИНЫ , административно-территориальные области в Новгородской земле с 15 в. (Бежецкая, Водская, Деревская, Обонежская, Шелонская). Упразднены в 18 в.

ПЯТИУСТКИ (язычковые , лингватулиды), класс (тип) беспозвоночных, близки к членистоногим. Тело червеобразное или язычковидное, длина до 14 см. Свыше 70 видов. Распространены преимущественно в тропиках. Паразитируют в легких и дыхательных путях пресмыкающихся и млекопитающих, реже птиц, вызывая заболевание лингватулез.

ПЯТИХАТКИ , город (с 1938) на Украине, Днепропетровская обл. Железнодорожный узел. 21,2 тыс. жителей (1991). Завод прессовых узлов; предприятия железнодорожного транспорта, пищевой промышленности и др.

ПЯТКЯВИЧЮС Витаутас (р . 1930), литовский писатель. В романах "Люди предместья" (1959), "О хлебе, любви и винтовке" (1967) и др. - социально-нравственные проблемы, интерес к истории. Юмористические повести, сказки, миниатюры для детей ("Великий охотник Микас Пупкус", 1969 и др.). Сборники рассказов: "Морозные весны" (1965), "Белая тень" (1970) и др.

ПЯТНИСТАЯ ЛИХОРАДКА СКАЛИСТЫХ ГОР , острое инфекционное природноочаговое заболевание (лихорадка, сыпь) в странах Америки, вызываемое риккетсиями. Переносчики болезни - клещи.

ПЯТНИСТЫЙ ОЛЕНЬ , парнокопытное животное семейства оленей. Длина тела 0,9-1,2 м. У самца ветвистые рога. Обитает в Вост. Китае, на о. Тайвань, на Корейском п-ове, в Японии, во Вьетнаме, в России - в Юж. Приморье. Выпущен в охотничьих хозяйствах и заповедниках; разводят в неволе (для получения пантов). В Красной книге Международного союза охраны природы и природных ресурсов.

ПЯТНИСТЫЙ ТЮЛЕНЬ , то же, что ларга.

ПЯТНИЦА , в восточнославянской мифологии святая, покровительница женщин и матерей. Ведет происхождение от Мокоши.

ПЯТНИЦКИЙ (Таршис) Иосиф (Осип) Аронович (1882-1938) , российский политический деятель. Член Боевого партийного центра в Москве. В 1920 секретарь МК РКП(б). С 1921 в Исполнительном комитете Коммунистического Интернационала; член ЦК в 1927-37. Репрессирован; реабилитирован посмертно.

ПЯТНИЦКИЙ Митрофан Ефимович (1864-1927) , собиратель и исполнитель русских народных песен, заслуженный артист Республики (1925). Основатель и художественный руководитель Русского народного хора (1910; с 1927 им. Пятницкого).

ПЯТНИЦКИЙ Петр Гаврилович (1788 - ?) , российский архитектор. Представитель ампира. Главное здание университета в Казани (1825).

ПЯТОВ Василий Степанович (1823 или 1824-92) , российский металлург. Изобрел высокопроизводительный способ производства броневых плит прокаткой с химико-термическим упрочнением их поверхности.

ПЯТРАУСКАС (Petrauskas) (псевд . Пиотровский) Кипрас (1885-1968), литовский певец (лирико-драматический тенор), народный артист СССР (1950). Брат М. Пятраускаса. В 1911-20 в Мариинском театре. В 1920 один из организаторов литовского национального оперного театра. Профессор Литовской консерватории (с 1951). Государственная премия СССР (1951).

ПЯТРАУСКАС Микас (1873-1937) , литовский композитор, дирижер. Основоположник национальной оперы и оперетты, пропагандист народной музыки. Брат К. Пятраускаса. Оперы. "Бируте" (1906), "Эгле - королева ужей" (1918).

ПЯТС Константин (1874-1956) , эстонский государственный и политический деятель. В 1918-19 глава и военный министр Временного правительства Эстонии. В 1919-34 лидер партии аграриев. В 1934 под руководством Пятса совершен государственный переворот; в 1938-40 президент Эстонии.

ПЯТЫШЕВ Роман Валентинович (1910-92) , авиаконструктор. Разрабатывал конструкции привязных и свободных аэростатов, оболочки дирижаблей, полумягкие дирижабли. Разработал методику проектирования и расчета на прочность каркасированных пленочных оболочек стратостатов.

ПЯТЬ ПРИНЦИПОВ МИРНОГО СОСУЩЕСТВОВАНИЯ (на языке хинди - панча шила): 1) взаимное уважение территориальной целостности и суверенитета; 2) ненападение; 3) невмешательство во внутренние дела друг друга; 4) равенство и взаимная выгода; 5) мирное сосуществование . Впервые сформулированы в преамбуле соглашения между Индией и КНР о торговле и связях Тибетского района Китая с Индией (апрель 1954). Нашли отражение в решениях Бандунгской конференции 1955 и др. международных документах.


Р , восемнадцатая буква русского алфавита; восходит к кириллической букве P ("рцы"), имевшей, кроме звукового, также цифровое значение 100

Р-РАЯ

Р , восемнадцатая буква русского алфавита; восходит к кириллической букве P ("рцы"), имевшей, кроме звукового, также цифровое значение 100.

"Р . ДЖ. Р. НАБИСКО" (RGR Nabisco), пищевая компания США. Основана в 1875 как "Р. Дж. Рейнолдс индастрис", в 1985 поглотила крупную пищевую компанию "Набиско брандс". По выпуску фруктовых и овощных консервов 1-я в США, по производству сигарет 2-я в США. Объем продаж 17 млрд. дол., чистая прибыль 1,4 млрд. дол., число занятых 117 тыс. человек (кон. 1980-х гг.).

РА (Ре) , в древнеегипетской мифологии бог солнца, почитался как царь и отец богов. Отождествлялся с богом Амоном. Изображался в облике фараона.

РА , название р. Волга у античных авторов первых веков нашей эры.

"РА" (по имени др .-егип. бога солнца), папирусная лодка, построенная по образцу древнеегипетских судов (длина 12 м, ширина 5 м). На "Ра" Т. Хейердал с интернациональным экипажем из 7 человек предпринял экспедицию с целью доказать возможность плавания в Америку древних египтян. 1-я попытка (1969) закончилась неудачей. В 1970 "Ра-2", вышедшая из Сафи (Марокко), за 55 сут достигла о. Барбадос. В составе экипажа "Ра-2" был российский врач Ю. А. Сенкевич.

РААБ (Raab) Юлиус (1891-1964) , федеральный канцлер Австрии в 1953-61; в 1951-60 председатель Австрийской народной партии (вице-председатель в 1945-51).

РААБЕ (Raabe) Вильгельм (1831-1910) , немецкий писатель. В юмористических (повесть "Хроника воробьиной улицы", 1856), позднее во все более пессимистических тонах (романтическая трилогия "Голодный пастор", 1864; "Абу Тельфан", 1867; "Чумная повозка", 1870) изображал противостояние "маленького человека" и общества.

РАБАД (араб .), пригород, ремесленные слободы, расположенные за пределами шахристана (резиденции правителя и знати), в городах Ср. Азии, Ирана, Афганистана.

РАБАН МАВР (Rabanus Maurus) (776 или 784-856) , христианский богослов и писатель, аббат Фульдского монастыря и архиепископ Майнцский с 847. Фульдская монастырская школа стала при нем центром духовного просвещения в Германии.

РАБАС (Rabas) Вацлав (1885-1954) , чешский живописец. Поэтически обобщенные образы чешской природы ("Чешская песня", 1947).

РАБАТ , средневековый арабский укрепленный лагерь, имевший прямоугольный план и стены с башнями.

РАБАТ , столица (с 1956) Марокко, на побережье Атлантического ок. Вместе с г. Сале образует преф. Рабат-Сале. Ок. 900 тыс. жителей (1984, с пригородами). Транспортный узел. Международный аэропорт. Пищевая, легкая, химическая, металлообрабатывающая, деревообрабатывающая, текстильная промышленность; ковроткачество. Университет. Музей древностей. Музей декоративно-прикладного искусства. Основан в 12 в. Альмохадами. В 1912-56 административный центр французской зоны протектората. Крепость Удайя (12-17 вв.), мечеть Хасана и минарет "Башня Хасана" (12 в.), Большая мечеть (14 в.).

РАБАУЛ (Rabaul) , главный город и порт на о. Нов. Британия (в составе государства Папуа - Нов. Гвинея), в Тихом ок. 15 тыс. жителей (1987). Торговый центр.

РАББ (Rabbe) Альфонс (1786-1830) , французский писатель-романтик. Собрание стихотворений в прозе, эссе и афоризмов "Альбом пессимиста" вышло посмертно (1835-36).

РАББАХА ГОСУДАРСТВО , в Зап. Африке в кон. 19 в. После разгрома армии Раббаха (основателя государства Раббаха) в 1900 французскими войсками территория государства Раббаха была включена в состав французской колонии Убанги-Шари.

РАББИ Леви (1288-1344) , астроном, математик, философ. По происхождению еврей, живший в Испании. Изобрел инструмент для астрономических наблюдений - посох Якова (поперечный жезл), служащий для измерения углов.

РАБГУЗИ , тюркоязычный писатель кон. 13 - нач. 14 вв. Сборник "Рассказы Рабгузи о пророках" (1309-10) состоит из 72 сказов (кисса) на сюжеты из Библии и Корана.

РАБДОВИРУСЫ , семейство РНК-содержащих вирусов. Вызывают у человека и животных инфекционные заболевания с различными клиническими проявлениями, напр. бешенство. К рабдовирусам относят также некоторые вирусы растений.

РАБЕАРИВЕЛУ (Rabearivelo) Жан Жозеф (1901-37) , мадагаскарский поэт. Родоначальник франкоязычной поэзии Мадагаскара. В русле европейской поэтической традиции - сборники "Чаша пепла" (1924), "Подслушанное у ночи" (1935). В "Старинных песнях страны Имерины" (1937, издано 1939), "Наследстве" (издано 1957) ощутимо влияние фольклора.

РАБЕМАНАНДЗАРА (Rabemananjara) Жак (р . 1913), мадагаскарский поэт и политический деятель. Пишет на французском языке. Сборники романтических стихов антиколониального содержания "Семиструнная лира" (1948), "Тысячелетний обряд" (1955), трагедия "Мореходы зари" (1957), книга антиклерикальных сонетов "Суды божьи" (1972), публицистика.

РАБИ (Rabi) Изидор Айзек (1898-1988) , американский физик. Разработал резонансный метод измерения магнитных моментов атомных ядер (метод Раби), измерил (1939) магнитные моменты протона и дейтрона. Нобелевская премия (1944).

РАБИН Ицхак (1922-95) , премьер-министр Израиля в 1974-77 и в 1992-95. В 1964-68 начальник генштаба армии. В 1984-90 и в 1992-95 председатель партии "Авода". Нобелевская премия мира (1994). Погиб от руки террориста.

РАБИН Оскар Яковлевич (р . 1928), российский художник. Член лианозовской группы, один из лидеров русского "неофициального искусства" 1960-70-х гг. В 1978 эмигрировал из СССР, обосновавшись в Париже. Для него наиболее характерны минорные по настроению и колориту городские и сельские мотивы, написанные в тусклой гамме, а также натюрморты, сочетающие черты "черного" гротеска с задушевным лиризмом. Эти произведения стали своеобразным связующим звеном между "тихим искусством" и соц-артом.

РАБИНОВИЧ Адольф Иосифович (1893-1942) , российский физикохимик, член-корреспондент АН СССР (1933). Труды по коллоидной химии и фотохимии.

РАБИНОВИЧ Исаак Моисеевич (1894-1961) , российский театральный художник, заслуженный деятель искусств России (1936). Сочетал архитектурные объемные декорации с эмоционально насыщенной живописью ("Гамлет" У. Шекспира в Театре им. Вахтангова в Москве, 1958). Оформлял фильмы ("Аэлита", 1924), работал в области монументально-декоративного искусства.

РАБИНОВИЧ Исаак Моисеевич (1886-1977) , российский ученый, член-корреспондент АН СССР (1946), генерал-майор-инженер (1943), Герой Социалистического Труда (1966). Труды по динамике и прочности сооружений.

РАБИНОВИЧ Матвей Самсонович (1919-82) , российский физик, доктор физико-математических наук (1954). Труды по физике плазмы, проблемам управляемого термоядерного синтеза, взаимодействию излучения с плазмой. Руководил работами по созданию мощных импульсных источников излучения в сантиметровом и миллиметровом диапазонах длин волн. Государственная премия СССР (1951). Ленинская премия (1959).

РАБИНОВИЧ Михаил Израилевич (р . 1941), российский физик-теоретик, член-корреспондент РАН (1991). Труды по теории релаксационных автоколебаний в нелинейных средах, динамического хаоса, турбулентности.

РАБИНОВИЧ Самуил Исаакович (1905-82) , российский специалист в области электротехники. Под его руководством разработаны мощные трансформаторы высокого напряжения и оборудование для них. Ленинская премия (1962). Государственная премия СССР (1946).

РАБИРИЙ (1 в .), римский архитектор, строитель дворца императора Домициана.

РАБКРИН , см. Рабоче-крестьянская инспекция.

РАБЛЕ (Rabelais) Франсуа (1494-1553) , французский писатель-гуманист. Роман "Гаргантюа и Пантагрюэль" (кн. 1-4, 1533-52, кн. 5 - опубликована 1564) - энциклопедический памятник культуры французского Возрождения. Отвергая средневековый аскетизм, ограничение духовной свободы, ханжество и предрассудки, Рабле раскрывает в гротескных образах своих героев, навеянных фольклором (великаны Гаргантюа, Пантагрюэль, правдоискатель Панург), гуманистические идеалы своего времени.

РАБЛЬ (Rabl) Карл (1853-1917) , австрийский биолог. Труды по эмбриологии моллюсков, сравнительной анатомии, цитологии позвоночных. Выдвинул (совместно с Т. Бовери) теорию "индивидуальности хромосом", использованную позже для обоснования хромосомной теории наследственности.

РАБОТА , в термодинамике:..1) одна из форм обмена энергией (наряду с теплотой) термодинамической системы (физического тела) с окружающими телами;..2) количественная характеристика преобразования энергии в физических процессах, зависит от вида процесса; работа системы положительна, если она отдает энергию, и отрицательна, если получает.

РАБОТА силы , мера действия силы, зависящая от численной величины и направления силы F и от перемещения s точки ее приложения. Если сила F численно и по направлению постоянная, а перемещение прямолинейно, то работа A = F?s?cos ?, где ? - угол между направлениями силы и перемещения.

РАБОТА ВЫХОДА , работа, которую необходимо затратить для удаления электрона из конденсированного вещества в вакуум. Измеряется разностью между минимальной энергией электрона в вакууме и Ферми-энергией электронов внутри тела. Зависит от состояния поверхности проводника.

РАБОТНИКИ НЕШТАТНЫЕ , по российскому праву лица, выполняющие работу для предприятия, учреждения без зачисления в штатный (списочный) состав. Действие трудового законодательства распространяется на работников нештатных с некоторыми изъятиями.

РАБОТНОВ Юрий Николаевич (1914-85) , российский ученый, академик АН СССР (1958). Основные труды по теории оболочек, теории пластичности, ползучести и разрушению материалов.

РАБОТНЫЕ ДОМА , английские приюты для бедняков (17-19 вв.). По закону о бедных 1834 в работные дома принудительно помещались все обращавшиеся за общественной помощью.

РАБОТНЫЕ ЛЮДИ , в России 17 - 1-й пол. 19 вв. общее название рабочих на промыслах и в промышленности (крепостные крестьяне-отходники, посессионные и вольные наемные работники).

РАБОТОСПОСОБНОСТЬ , состояние изделия, при котором в данный момент времени его основные параметры находятся в пределах, установленных требованиями нормативно-технической документации. Из работоспособного состояния изделие может перейти в неработоспособное вследствие отказа.

РАБОЧАЯ ЗОНА , участок рабочего места, ограниченный углами обзора, амплитудой движения человека и выбором им позы в процессе работы. Размеры рабочей зоны зависят от профессии, физиологических особенностей и антропометрических данных человека.

"РАБОЧАЯ МЫСЛЬ" , газета, орган "экономистов", октябрь 1897 - декабрь 1902, 16 номеров: Санкт-Петербург - № 1-2, Берлин - № 3-11, Варшава - № 12-15, Женева - № 16.

РАБОЧАЯ НЕДЕЛЯ , установленная законом продолжительность работы в течение календарной недели. По российскому праву нормальная продолжительность рабочей недели не может превышать 40 ч. Основной вид рабочей недели - 5-дневная с двумя выходными днями.

"РАБОЧАЯ ОППОЗИЦИЯ" , группа в РКП(б), возникшая в 1921 в ходе профсоюзной дискуссии (А. Г. Шляпников, А. М. Коллонтай, С. П. Медведев и др.).

РАБОЧАЯ ПАРТИЯ Великобритании , см. Лейбористская партия Великобритании.

РАБОЧАЯ ПАРТИЯ , французская Рабочая партия; возглавлялась Ж. Гедом и П. Лафаргом. Решение о ее создании было принято в 1879 (на рабочем конгрессе в Марселе), программа (Гаврская программа) - в 1880. Борьба между гедистами и поссибилистами привела в 1882 к ее расколу; название Рабочая партия сохранилось за гедистской частью. Пропагандировала марксизм, боролась против мильеранизма. В 1901 объединилась с другими антимильеранистскими группировками в Революционный социалистический союз (переименован в 1903 в Социалистическую партию Франции).

"РАБОЧАЯ ПАРТИЯ ПОЛИТИЧЕСКОГО ОСВОБОЖДЕНИЯ РОССИИ" , народническо-эсеровская организация, 1899-1902, Минск, организаторы Г. А. Гершуни, Л. М. Клячко. До 40 рабочих кружков (ок. 200 членов). Филиалы в Белостоке, Екатеринославе и др. Влилась в партию эсеров.

РАБОЧАЯ СИЛА ,..1) в статистике большинства стран экономически активное население, включает занятых и безработных;..2) способность человека к труду, т. е. совокупность его физических и умственных способностей, требуемой квалификации, навыков, опыта, используемых в общественном производстве.

РАБОЧАЯ СМЕСЬ , смесь горючего газа или паров топлива с воздухом в отношении, обеспечивающем сгорание ее в рабочем цилиндре двигателя внутреннего сгорания. Отношение массы воздуха, поступившего в цилиндр, к массе воздуха, теоретически необходимого для полного сгорания топлива, называется коэффициентом избытка воздуха. При значении этого коэффициента, близком к 1,1, смесь сгорает наиболее эффективно. Смесь с меньшим значением коэффициента применяется на форсированных режимах, с большим - на экономичных.

РАБОЧЕЕ ВРЕМЯ , измеряется продолжительностью рабочего дня, недели, месяца или года. Служит также мерой общественной оценки различных затрат труда.

"РАБОЧЕЕ ЗНАМЯ" , социал-демократические группы в России (Санкт-Петербург, Вильно, Белосток и др.) в 1898-1902. Издавали газету "Рабочее знамя", 1898-1901, 3 номера. Петербургские группы в 1898 приняли название "Русская социал-демократическая партия"; в РСДРП не входила; вела борьбу против "экономизма", но стояла за создание национальных социал-демократических партий; разгромлена полицией; оставшиеся члены примкнули к "Искре".

РАБОЧЕЕ МЕСТО , часть пространства, приспособленная для выполнения работником (или группой работников) производственных функций.

РАБОЧЕЕ ТЕЛО , газообразное или жидкое вещество, с помощью которого какая-либо энергия преобразуется в механическую работу, холод, теплоту. Наиболее распространенные рабочие тела: водяной пар - в паровых турбинах, продукты сгорания органического топлива - в двигателях внутреннего сгорания, хладагенты - в холодильных машинах. В ракетной технике рабочим телом принято считать ракетное топливо.

РАБОЧЕ-КРЕСТЬЯНСКАЯ ИНСПЕКЦИЯ (Рабкрин , РКИ), наркомат, орган государственного контроля в Советском государстве в 1920-34, с 1923 действовал совместно с ЦКК ВКП(б) как единый советско-партийный орган.

РАБОЧИЕ СРЕДСТВА ИЗМЕРЕНИЙ , меры, измерительные приборы, измерительные преобразователи, установки и системы, применяемые для практических измерений при научных исследованиях, в технике, торговле и др. областях. Поверка рабочих средств измерений осуществляется образцовыми средствами измерений.

РАБОЧИЙ ГОД в Российской Федерации ,..1) год работы в качестве рабочего, служащего на одном предприятии (учреждении), исчисляемый со дня поступления на работу на данное предприятие (учреждение)...2) Норма продолжительности рабочего времени в данном календарном году.

РАБОЧИЙ ДЕНЬ , время суток, в течение которого работник занят на предприятии или в учреждении. Продолжительность рабочего дня регулируется законодательством.

"РАБОЧИЙ И КОЛХОЗНИЦА" , скульптурная группа, созданная В. И. Мухиной для павильона СССР на Всемирной выставке в 1937 в Париже (архитектор Б. М. Иофан). 24-метровые фигуры (нержавеющая сталь) изображают рабочего и колхозницу, вздымающих серп и молот. Ныне группа установлена перед входом во Всероссийский выставочный центр (бывшая ВДНХ) в Москве.

"РАБОЧИЙ И ТЕАТР" , театрально-художественный журнал, 1924-37, Ленинград.

РАБОЧИЙ КЛАСС , пролетариат, социальная группа индустриального общества, включающая занятых наемным, преимущественно физическим трудом. С сер. 19 в. в Европе возник промышленный пролетариат, сформировались профсоюзы и политические партии рабочего класса. Со 2-й пол. 20 в. в развитых индустриальных странах в связи с научно-техническим прогрессом, ростом сферы услуг и др. относительно уменьшилась численность рабочего класса (менее 50% активного населения), исчезли четкие границы рабочего класса с другими социальными группами по жизненному уровню, культурному развитию и др.; изменился состав самого рабочего класса, включающего различные социально-профессиональные слои. В СССР и других бывших социалистических странах рабочий класс был провозглашен гегемоном - руководящей силой общества (диктатура пролетариата), но в условиях тоталитарной системы он был лишен реальной возможности выражения и отстаивания своих интересов. С кон. 1980-х гг. в этих странах началось возрождение рабочего движения.

РАБОЧИЙ ОБЪЕМ поршневого двигателя внутреннего сгорания , объем, освобождаемый поршнем в цилиндре при перемещении поршня от точки минимального объема до точки максимального объема. Рабочий объем равен произведению площади поршня на длину его хода. Обычно измеряется в литрах. Нерекомендуемое название рабочего объема - литраж двигателя.

РАБОЧИЙ ФАКУЛЬТЕТ (рабфак) , в 1919-40 общеобразовательное учебное заведение в СССР для подготовки в вузы молодежи, не имевшей среднего образования; создавались при вузах (обучение 3 года на дневных, 4 года на вечерних).

РАБСТВО , исторически первая и наиболее грубая форма эксплуатации, при которой раб наряду с орудиями производства является собственностью своего хозяина - рабовладельца. Легло в основу рабовладельческого строя. В последующие эпохи наиболее широкие размеры и экономическое значение приобрело в 17 - нач. 19 вв. в колониях на Американском континенте, куда ввозились рабы из Африки для работы на плантациях. В основном отменено на протяжении 19 в.

РАВАЛПИНДИ , город в Пакистане, на р. Лех, пров. Пенджаб. 1,15 млн. жителей (1981, с пригородами). Текстильная, пищевая, химическая, нефтеперерабатывающая, металлообрабатывающая промышленность. Ремесла. По конституции 1962 был временной столицей Пакистана на период строительства Исламабада.

РАВАНА (санскр . ревущий), в индуистской мифологии десятиголовый ракшас, мифический властитель острова Ланка; один из главных персонажей "Рамаяны", враг Рамы и Ханумана, похититель Ситы.

РАВА-РУССКАЯ , город (с 1939) на Украине, Львовская обл. Железнодорожный узел. 8,9 тыс. жителей (1991). Шпалопропиточный, маслодельный заводы и др. Известна с 1455.

РАВВИН (от др .-евр. рабби - мой учитель), в иудаизме руководитель общины верующих, служитель культа.

РАВДОНИКАС Владимир Иосифович (1894-1976) , российский археолог, член-корреспондент АН СССР (1946). Основные труды о древностях Карелии, Приладожья, Прионежья.

РАВЕЛИН (франц . ravelin), фортификационное сооружение треугольной формы в крепостях перед рвом, в промежутке между бастионами. Использовался для размещения огневых средств, прикрывавших участки крепостной стены от артиллерийского огня и атак противника.

РАВЕЛЬ (Ravel) Морис (1875-1937) , французский композитор. Его творческие открытия в области музыкального языка (гармонии, ритма, оркестровки и др.) способствовали развитию новых стилистических течений в музыке 20 в. Опера "Испанский час" (1907), опера-балет "Дитя и волшебство" (1925); балет "Дафнис и Хлоя" (1912); "Испанская рапсодия" (1907), "Болеро" (1928) для оркестра, концертная фантазия "Цыганка" для скрипки с фортепьяно (1924), фортепьянные пьесы, в т. ч. "Игра воды" (1901), цикл "Отражения" (1905) и др. Оркестровал "Картинки с выставки" М. П. Мусоргского (1922).

РАВЕН (Raven) Питер Хамилтон (р . 1936), американский ботаник, иностранный член РАН (1991; иностранный член АН СССР с 1988). Президент Организации тропических исследований, директор Миссурийского ботанического сада (с 1971). Труды по систематике, популяционной биологии и эволюции растений, охране тропической растительности.

РАВЕННА (Ravenna) , город и порт в Сев. Италии, на Адриатическом м., административный центр пров. Равенна. 137 тыс. жителей (1991). Нефтеперерабатывающая, химическая, машиностроительная промышленность, производство музыкальных инструментов. Национальный музей Равенны, Пинакотека Академии изящных искусств, Архиепископский музей. Сохранились украшенные мозаиками мавзолей Галлы Плацидии (5 в.), христианские базилики (Сант-Аполлинаре Нуово), 8-гранная церковь Сан-Витале, мавзолей Теодориха - все 6 в., остатки т. н. дворца Теодориха (6-8 вв.), гробница Данте (памятник 15 в., П. Ломбардо).

РАВЕННСКИЙ ЭКЗАРХАТ , византийское владение в Сев. Италии (центр - Равенна). Образован в 80-х гг. 6 в. как форпост против наступления варваров. Завоеван лангобардами в 751.

РАВЕНСБРЮК (Ravensbruck) , женский концлагерь в фашистской Германии, близ г. Фюрстенберг, в 1939-45. Узниками были св. 130 тыс. женщин и несколько сотен детей; 93 тыс. человек уничтожено. 30.4.1945 оставшиеся в живых узники освобождены Советской Армией.

РАВЕНСКИХ Борис Иванович (1914-80) , российский режиссер, народный артист СССР (1968). Сценическая деятельность с 1935. Главный режиссер Московского драматического театра им. А. С. Пушкина (1960-1970), Малого театра (1970-76). Среди постановок: "Свадьба с приданым" Н. М. Дьяконова (1950), "Власть тьмы" Л. Н. Толстого (1956), "Возвращение на круги своя" И. П. Друцэ (1978). Государственная премия СССР (1951, 1972).

РАВЕНСТВО , в логике и математике - отношение взаимной заменяемости объектов, которые именно в силу этой заменяемости и считаются равными (а = b). Отношение равенства обладает свойствами рефлексивности (каждый объект равен самому себе), симметричности (если а = b, то b = a) и транзитивности (если a = b, а b = c, то a = c). Буквенное равенство, верное для всех числовых значений входящих в него букв, называется тождеством.

РАВЕНСТВО социальное , характеристика определенного общественного состояния, составная часть многих социальных идеалов. Требования политического и социального равенства играли активную, часто революционную роль в историческом процессе. Стоицизм выработал понятие равенства всех людей, коренящегося в их общей разумной природе. Теоретики естественного права утверждали равенство как равноценность и равноправие всех людей, в т. ч. равенство всех перед законом. У Ж.-Ж. Руссо равенство (в т. ч. равенство воспитания) выступает необходимой предпосылкой свободы; в противоположность этому А. Токвиль считал, что установка на равенство социальных условий жизни ведет к деспотическому эгалитаризму и утрате личной свободы. С критикой ограниченности юридического равенства и требованиями имущественного, экономического равенства как реализации социальной справедливости выступали представители различных течений социалистической мысли 19-20 вв. В современной общественной мысли подвергаются критике примитивные принципы уравнительного распределения и установления полного равенства; наибольшее распространение получили концепции, в которых обосновывается необходимость обеспечения равных условий старта для вступающих в жизнь поколений.

РАВИ , река в Индии и Пакистане, левый приток р. Чинаб (бас. Инда). 725 км. Начало в хр. Пир-Панджал, протекает по Пенджабу. Используется для орошения. На Рави - г. Лахор (Пакистан).

РАВНИНЫ , участки поверхности суши, дна океанов и морей, характеризующиеся незначительными колебаниями высот. На суше различают равнины, лежащие ниже уровня моря, низменные (высота до 200 м), возвышенные (от 200 до 500 м) и нагорные (выше 500 м). По структурному принципу выделяют равнины платформенных и орогенных (горных) областей (главным образом в пределах межгорных и предгорных прогибов); по преобладанию тех или иных внешних процессов - денудационные, образовавшиеся в результате разрушения возвышенных форм рельефа, и аккумулятивные, возникшие путем накопления толщ рыхлых отложений. В совокупности равнины занимают большую часть поверхности Земли. Величайшая равнина мира - Амазонская (св. 5 млн. км2).

РАВНОАПОСТОЛЬНЫЙ , святой, прославившийся распространением Евангелия и способствовавший широкому обращению в христианство.

РАВНОВЕЛИКИЕ ПРОЕКЦИИ (эквивалентные) , картографические проекции, сохраняющие на всей карте единый масштаб площадей, благодаря чему площади фигур на карте пропорциональны площадям соответствующих фигур в натуре; используются при мелкомасштабных построениях.

РАВНОВЕЛИКИЕ ФИГУРЫ , плоские фигуры с одинаковыми площадями или геометрические тела с одинаковыми объемами.

РАВНОВЕСИЕ механической системы , состояние механической системы, находящейся под действием сил, при котором все ее точки покоятся по отношению к рассматриваемой системе отсчета. Равновесие имеет место, когда все действующие на тело силы взаимно уравновешены. Равновесие тела может быть устойчивым, неустойчивым и безразличным. Устойчивым называется такое равновесие, когда после малого отклонения от положения равновесия тело опять в него возвращается, точнее, совершает около положения равновесия малые колебания; неустойчивым - когда после малого отклонения от положения равновесия тело все более и более от него удаляется; безразличным - когда тело после малого отклонения от положения равновесия продолжает оставаться в равновесии в новом положении.

РАВНОВЕСИЕ ТЕРМОДИНАМИЧЕСКОЕ системы , характеризуется равенством температуры, давления и других макроскопических параметров всех ее частей и максимумом энтропии системы в целом (в условиях, если система не вращается и на нее не действуют внешние поля - гравитационные и др.). Любая изолированная система с течением времени достигает состояния равновесия термодинамического.

РАВНОВЕСИЯ ОРГАНЫ , воспринимают изменения положения тела в пространстве, а также действие на организм ускорений. У беспозвоночных представлены статоцистами, у позвоночных животных и у человека - вестибулярным аппаратом.

РАВНОВЕСИЯ ТЕОРИЯ , название ряда социально-исторических концепций, которые пытаются объяснить процессы развития и функционирования общества или его элементов на основе принципа равновесия, заимствованного из естествознания. Возникла в 17 в. (Б. Спиноза, Т. Гоббс, Г. В. Лейбниц), развивалась позитивистами (О. Конт, Г. Спенсер и др.). В нач. 20 в. эталоном равновесия выступает уже не механическая система, а живой организм (А. А. Богданов). С 30-х гг. в социологии разрабатываются различные модели социального динамического равновесия.

РАВНОВЕСНЫЙ ПРОЦЕСС , бесконечно медленный процесс, в котором термодинамическая система проходит через ряд бесконечно близких друг к другу равновесных состояний. Равновесный процесс является обратимым.

РАВНОДЕЙСТВУЮЩАЯ системы сил , сила, оказывающая на твердое тело такое же механическое действие, как и данная система приложенных к телу сил. В простейших случаях (напр., для сил, приложенных в одной точке или расположенных в одной плоскости) равнодействующую можно найти, последовательно применяя закон параллелограмма сил. Равнодействующую имеет не всякая система сил; напр., пара сил или две силы, не лежащие в одной плоскости, равнодействующей не имеют.

РАВНОДЕНСТВИЕ , момент прохождения центра Солнца в его видимом движении по небесной сфере через небесный экватор. Равноденствие происходит 20-21 марта (весеннее) и 23 сентября (осеннее). В это время продолжительность дня и ночи одинакова.

РАВНОКРЫЛЫЕ , отряд насекомых с колющим хоботком и прозрачными крыльями. Длина 0,5-65 мм. Св. 30 тыс. видов, распространены широко. Многие вредят сельскохозяйственным культурам. Подотряды: цикадовые, листоблошковые, тлевые, алейродидовые, кокцидовые.

РАВНОМЕРНОЕ ДВИЖЕНИЕ , движение точки, при котором численная величина ее скорости постоянна.

РАВНОМЕРНОЕ РАСПРЕДЕЛЕНИЕ (прямоугольное распределение) , распределение вероятностей случайной величины Х, принимающей значение из интервала (а - h, a + h) с постоянной плотностью вероятности:

РАВНОНОГИЕ РАКООБРАЗНЫЕ , отряд из подкласса высших ракообразных. Длина обычно 10-50 мм. Ок. 4500 видов. Обитают преимущественно в морях, а также в пресных водах (водяной ослик) и на суше (мокрицы). Многие служат пищей для рыб; морской таракан повреждает сети и пойманную рыбу, некоторые - древоточцы.

РАВНОПЕРЕМЕННОЕ ДВИЖЕНИЕ , движение точки, при котором ее касательное ускорение (в случае прямолинейного равнопеременного движения все ускорение) постоянно.

РАВНОПРАВИЕ , официально признанное равенство граждан (подданных) перед государством, законом, судом; один из существенных элементов демократии. Реальность равноправия характеризует уровень демократичности общественного и государственного строя. Принцип равноправия был выдвинут Великой французской революцией кон. 18 в. ("Свобода, равенство и братство") и закреплен в конституциях и декларациях прав человека многих стран.

РАВНОРАСПРЕДЕЛЕНИЯ ЗАКОН , теорема классической статистической физики, согласно которой на каждую степень свободы системы в равновесном состоянии приходится средняя энергия kT/2, где k - Больцмана постоянная, T - абсолютная температура.

РАВНОСИЛЬНЫЕ УРАВНЕНИЯ , уравнения, имеющие одно и то же множество корней (в случае кратных корней нужно, чтобы кратности соответствующих корней совпадали). Так, из трех уравнений , 3х - 7 = 5, (х - 4)2 = 0 первое и второе - равносильные уравнения, а первое и третье - не равносильные уравнения (т. к. кратность корня х = 4 для первого уравнения равна 1, а для третьего равна 2).

РАВНОСЛОЖНОСТЬ (изосиллабизм) , одинаковое количество слогов в отрезках речи. На равносложности основано силлабическое стихосложение.

РАВНОУГОЛЬНЫЕ ПРОЕКЦИИ (конформные проекции) , картографические проекции, передающие на картах углы без искажений и сохраняющие в каждой точке постоянный масштаб по всем направлениям, хотя в разных местах карты масштаб различен. Используются для построения крупно- и среднемасштабных карт.

РАВСКОЕ СОГЛАШЕНИЕ (устное) , заключено во время свидания в Раве-Русской в 1698 между Петром I и польским королем (он же саксонский курфюрст) Августом II о совместных военных действиях против Швеции. Оформлено Преображенским договором 1699.

РАГА , принцип ладово-звукорядного и ладово-мелодического развертывания в индийской классической музыке. Сложился к 7 в. н. э.; в индийской эстетической теории связывался с воплощением одного из девяти психоэмоциональных состояний (т. н. раса). Рага распространена и в других странах Юж. Азии.

РАГАНА , в литовской мифологии вредоносное существо, оборотень, ведьма.

РАГИМ Мамед (наст . имя и фам. Мамед Рагим Аббас оглы Гусейнов) (1907-77), азербайджанский поэт, народный поэт Азербайджана (1964). Поэмы: "Над Ленинградом" (1948) - о защитниках города в годы Великой Отечественной войны, "На Апшеронской земле" (1950), "Над Каспием" (1958) - о нефтяниках Каспия; сборник стихов "Азербайджанская кантата" (1972); пьесы. Государственная премия СССР (1949).

РАГИМОВ Сулейман Гусейн оглы (1900-83) , азербайджанский писатель, народный писатель Азербайджана (1960), Герой Социалистического Труда (1975). Тема Октябрьской революции - в романах "Шамо" (т. 1-5, 1931-81), "Сачлы" (1940-1948); повести, рассказы.

РАГНАРЕК (др .-исл. рок, судьба богов), в скандинавской мифологии представление о гибели мира, сопровождающейся затмением солнца, землетрясениями и выходом из подземного мира хтонических чудовищ, с которыми будут сражаться боги-асы и воины-эйнхерии.

РАГНИТ , название г. Неман в Калининградской обл. до 1946.

РАГОЗИН Виктор Иванович (1833-1901) , российский инженер, предприниматель. Брат Е. И. Рагозина. Член "Земли и воли" 60-х гг., позднее либерал. Один из первых организаторов российской нефтяной промышленности.

РАГОЗИН Евгений Иванович (1835-1906) , российский экономист, публицист. Брат В. И. Рагозина. Член "Земли и воли" 60-х гг., затем либерал. В 1872-74 один из редакторов-издателей "Недели". Организатор статистики металлургической промышленности в России.

РАГУЗА (Ragusa) , город в Италии, на о. Сицилия. 64 тыс. жителей (1991). Нефтеперерабатывающая, нефтехимическая промышленность. Центр района добычи нефти.

РАГУЗА , латинское название г. Дубровник (в современной Хорватии).

РАГУЗИНСКИЙ-ВЛАДИСЛАВИЧ Савва Лукич (ок . 1670-1738), российский государственный деятель и дипломат. По происхождению серб. Выполнял дипломатические поручения России в Турции и Китае.

РАГУЛИН Александр Павлович (р . 1941), российский спортсмен, заслуженный мастер спорта (1963). Чемпион Олимпийских игр (1964, 1968, 1972), неоднократный чемпион мира, Европы и СССР (в 1963-73) по хоккею с шайбой.

РАГУЛЬСКИС Казимерас (Ragulskis) (р . 1926), литовский ученый, академик Литовской АН (1987), член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по прецизионной вибромеханике, волновым процессам, особо точным микроманипуляторам и микророботам.

РАД , внесистемная единица поглощенной дозы ионизирующих излучений; соответствует энергии излучения 100 эрг, поглощенной веществом массой 1 г; обозначается рад. 1 рад = 0,01 Дж/кг = 2,388·10-6 кал/г.

РАДА ,1) историческое название народных собраний и советов представителей на Украине, в Белоруссии, Литве и Польше (напр., Переяславская Рада, "Черная Рада"), в России (Избранная Рада).2) Название органов государственной власти в Белоруссии, на Украине в 1917-18 (Белорусская Рада, Центральная Рада).3) Совет на Украине (Рада народных депутатов, Рада Министров и т. п.).

РАДАР (англ . radar, сокр. от radio detecting and ranging - радиообнаружение и определение дальности), термин, встречающийся в переводной и популярной литературе для обозначения радиолокационной станции, иногда называемой также радарной установкой.

РАДВИЛИШКИС (до 1917 официальное название Радзивилишки) , город в Литве. Железнодорожный узел. 21,6 тыс. жителей (1990). Предприятия пищевой промышленности; заводы: сельскохозяйственных машин, средств механизации; чулочная фабрика и др. Известен с кон. 15 в.

РАДДЕ Густав Иванович (1831-1903) , российский естествоиспытатель и этнограф, член-корреспондент Петербургской АН (1884). Уроженец Германии, с 1852 в России. Участник многочисленных экспедиций по России (Кавказ, Сибирь и др.), а также по Ирану и Турции. Труды по зоогеографии, флористике и этнографии. Один из создателей в 1867 Кавказского естественноисторического музея в Тифлисе.

РАДЕБОЙЛЬ (Радебейль) (Radebeul) , город на юго-востоке Германии, земля Саксония, северо-западный пригород Дрездена. Порт на р. Эльба. 31 тыс. жителей (1991). Машиностроение, фармацевтическая, легкая, пищевкусовая промышленность.

РАДЕВ Выло (р . 1923), болгарский кинооператор и режиссер. Фильмы: "Похититель персиков" (1964), "Царь и генерал" (1966), "Самая длинная ночь" (1967), "Осужденные души" (1975), "Адаптация" (3 серии, 1979).

РАДЕВСКИЙ Христо (р . 1903), болгарский поэт. Сборники гражданской лирики: "Пульс" (1936), "Когда не хватало воздуха" (1945), "Раскованная страна" (1966), "Наша праматерь" (1985).

РАДЕК (наст . фам. Собельсон) Карл Бернгардович (1885-1939), деятель международного социал-демократического движения (Польша, Германия). В 1919-24 член ЦК РКП(б). В 1920-24 член (в 1920 секретарь) Исполкома Коминтерна. Сотрудник газет "Правда" и "Известия". Репрессирован; реабилитирован посмертно.

РАДЕНИЕ ,1) усердие, старание, забота о чем-либо.2) В некоторых сектах религиозный обряд, сопровождающийся прыганием, кружением, иногда самоистязанием. Часто приводит участников в состояние экстаза.

РАДЕХОВ , город (с 1752) на Украине, Львовская обл. Железнодорожная станция. 9 тыс. жителей (1991). Ремонтно-механический, стройматериалов, маслодельный заводы.

РАДЕЦКИЙ (Radetzky) Йозеф (1766-1858) , граф, австрийский фельдмаршал (1836). В 1809-13 начальник штаба австрийской армии, в 1813-1814 начальник штаба главнокомандующего союзными войсками в войне против Франции, в 1831-57 главнокомандующий австрийской армией в Сев. Италии и генерал-губернатор австрийских владений в Сев. Италии. Подавлял Революцию 1848-49 в Италии, разбил итальянские войска при Кустоце и Новаре.

РАДЕЦКИЙ Федор Федорович (1820-90) , российский генерал от инфантерии (1877). В русско-турецкую войну 1877-78 командовал Южным отрядом, который оборонял перевалы через Балканы, в т. ч. перевал Шипка, и одержал победу при Шейново.

РАДЖА (санскр . - царь), княжеский титул в Индии.

РАДЖАГОПАЛАЧАРИЯ Чакраварти (1878-1972) , участник индийского национально-освободительного движения, в 1948-50 первый генерал-губернатор-индиец доминиона Индия. Один из основателей и лидеров Сватантры.

РАДЖАГРИХА , в древней Индии один из крупнейших городов долины Ганга, первая столица империи Маурьев.

РАДЖАМАНДРИ , город в Индии, шт. Андхра-Прадеш, в дельте р. Годавари. 326 тыс. жителей (1991). Конечный пункт лесосплава (тик, сал). Текстильная, бумажная, пищевая, химическая и др. промышленность; производство графитовых тиглей (вблизи Раджамандри - месторождения графита).

РАДЖАНГ (Rajang) , река на о. Калимантан, в Малайзии. Ок. 600 км, площадь бассейна ок. 60 тыс. км2. Впадает в Южно-Китайское м., образуя дельту. Судоходна для морских судов от г. Сибу.

РАДЖАСТХАН , историческая область в Индии (букв. - страна раджей). В средние века сложилось ок. 20 раджпутских княжеств (отсюда название - Раджпутана). В 1947 княжества присоединились к Индийскому союзу. С 1950 штат Республики Индия.

РАДЖАСТХАН , штат на северо-западе Индии. 342 тыс. км2. Население 44 млн. человек (1991). Адм. ц. - Джайпур.

РАДЖАСТХАНЦЫ , народ в Индии, основное население шт. Раджастхан (19,9 млн. человек, 1992). 400 тыс. человек живет в Пакистане. Язык индоиранской группы. Верующие - в основном индуисты.

РАДЖАСУЯ , ведийский ритуал помазания на царство, состоявший из большого количества обрядов.

РАДЖКОТ , город в Индии, на п-ове Катхиявар, шт. Гуджарат. 556 тыс. жителей (1991). Торгово-промышленный центр сельскохозяйственного района. Хлопчатобумажная промышленность.

РАДЖПУТАНА , историческая область в Индии; см. Раджастхан.

РАДЖПУТСКАЯ ШКОЛА (раджастханская школа) , индийские миниатюры 16-19 вв. на территории раджпутских княжеств в Раджастхане и Центр. Индии. Развивалась под влиянием индийской стенной живописи и могольской школы. Миниатюры раджпутской школы (главным образом на сюжеты, связанные с культом Кришны) отличаются лиричностью образов, тонким чувством природы, плоскостностью, звучным колоритом, гибким контуром.

РАДЖПУТЫ , военная каста-сословие в средневековой Индии, каста в современной Сев. Индии. Предки раджпутов населяли главным образом территорию Раджастхана.

РАДЗИВИЛЛОВСКАЯ ЛЕТОПИСЬ (Кенигсбергская) , древнерусский свод, близкий по содержанию Лаврентьевской и некоторым другим летописям, доведена до 1206. Сохранилась в списке кон. 15 в. Включает 617 красочных миниатюр. Принадлежала литовскому князю Б. Радзивиллу, позже - библиотеке г. Кенигсберг, в сер. 18 в. поступила в Петербургскую АН.

РАДЗИВИЛЛЫ , княжеский род Великого княжества Литовского (с 14 в.), затем Речи Посполитой, в 18-20 вв. России и Пруссии. Крупные земельные магнаты, занимали высшие государственно-административные и военные должности.

РАДЗИВИЛОВ , название г. Червоноармейск на Украине до 1939.

РАДЗИНСКИЙ Эдвард Станиславович (р . 1936), российский драматург. Пьесы на современные ("104 страницы про любовь", 1964; "Спортивные сцены 1981 года", 1986; "Убьем мужчину?", 1987) и исторические ("Беседы с Сократом", 1976; "Театр времен Нерона и Сенеки", 1982) темы. Документально-биографические произведения "Господи... спаси и усмири Россию", "Николай II: жизнь и смерть" (1993).

РАДЗИНЯ (Radzina) (по мужу Шалконе , Salkone) Элза (р. 1917), латышская актриса, народная артистка СССР (1976). На сцене с 1936, с 1954 в Латвийском театре драмы им. А. Упита (с 1989 Национальный театр Латвии). Снималась в фильмах: "Гамлет", "Король Лир" и др.

РАДИАЛЬНО-ОСЕВАЯ ГИДРОТУРБИНА (Френсиса турбина) , пропеллерная гидротурбина, в рабочем колесе которой поток воды имеет сначала радиальное, а затем осевое направление. Применяют при напорах до 600 м. Мощность до 640 МВт.

РАДИАЛЬНЫЙ (от лат . radius - луч, радиус), направленный, расположенный по радиусу, лучевой.

РАДИАН (от лат . radius - радиус), центральный угол, соответствующий дуге, длина которой равна ее радиусу. Содержит приблизительно 57 °17?45?. Принимается за единицу измерения углов. Углы в 30 °, 45 °, 60 °, 90 °содержат соответственно ?/6, ?/4, ?/3, ?/2 радиан. Вообще, угол в 180 °/n содержит ?/n радиан.

РАДИАНТ (от лат . radians - излучающий), точка небесной сферы, из которой как бы исходят, вследствие перспективы, видимые пути тел с параллельными скоростями, напр., метеоров одного потока.

РАДИАТОР (от лат . radio - излучаю),1) устройство в двигателях внутреннего сгорания для снижения температуры охлаждающей жидкости или масла, циркулирующих по системе каналов (трубок). Охлаждение осуществляется за счет излучения тепла с внешних стенок радиатора и теплообмена с окружающей средой.2) Нагревательный прибор в системе отопления. Состоит из секций, по внутренним каналам которых циркулирует теплоноситель (вода, пар).3) Устройство (чаще в виде пластины с ребрами, стержнями и др.) для охлаждения нагревающихся при работе радиотехнических элементов (резисторов, полупроводниковых приборов, электронных ламп и т. п.).

РАДИАЦИОННАЯ ГЕНЕТИКА , изучает наследственные изменения (мутации) организмов в результате их облучения, обычно рентгеновскими лучами или радионуклидами.

РАДИАЦИОННАЯ РАЗВЕДКА , определяет границы зон радиоактивного загрязнения (на местности, объектах и др.) и зон с различными уровнями зараженности. В армии и гражданской обороне осуществляется специальными подразделениями.

РАДИАЦИОННАЯ ТЕМПЕРАТУРА , величина, характеризующая полную (по всему спектру) энергетическую яркость излучающего тела. Радиационная температура равна температуре абсолютно черного тела, при которой его яркость равна яркости излучающего тела.

РАДИАЦИОННАЯ ТРУБА , из жаропрочной стали или корунда, служит нагревателем в печах для термической обработки металлов. Между радиационными трубами, внутри которых сжигают газообразное (иногда жидкое) топливо, и нагреваемым телом осуществляется лучистый (радиационный) теплообмен.

РАДИАЦИОННАЯ ХИМИЯ , область химии, в которой изучаются химические процессы, возбуждаемые действием ионизирующих излучений. Получила широкое развитие с 40-х гг. 20 в. в связи с созданием ядерных реакторов. Основные задачи: исследование влияния ионизирующих излучений на состав и свойства различных материалов; разработка способов их защиты от разрушения; использование ионизирующих излучений в химической технологии для радиационно-химического синтеза органических соединений, в т. ч. высокомолекулярных (радиационная полимеризация), низкотемпературного окисления углеводородов кислородом воздуха и др.

РАДИАЦИОННОЕ ТРЕНИЕ (реакция излучения) , сила, действующая на ускоренно движущуюся заряженную частицу со стороны создаваемого ею электромагнитного поля излучения и приводящая к торможению частицы; работа этой силы равна энергии, уносимой излучением.

РАДИАЦИОННО-ХИМИЧЕСКИЙ ВЫХОД , число молекул вещества, образовавшегося или разложившегося в системе, подвергающейся действию ионизирующего излучения, при поглощении системой энергии в 100 эВ.

РАДИАЦИОННЫЕ ДЕФЕКТЫ , повреждения кристаллической решетки, образующиеся при воздействии на кристаллы ионизирующих излучений (нейтронов, ?-частиц, ?-квантов и т. д.).

РАДИАЦИОННЫЕ ПОПРАВКИ в квантовой теории поля , поправки к значениям некоторых физических величин и сечений процессов, обусловленные взаимодействием частицы с собственным полем.

РАДИАЦИОННЫЕ ПОЯСА планет , внутренние области планетных магнитосфер, в которых собственное магнитное поле планеты удерживает заряженные частицы (протоны, электроны), обладающие большой кинетической энергией. В радиационных поясах частицы под действием магнитного поля движутся по сложным траекториям из Северного полушария в Южное и обратно. У Земли обычно выделяют внутренний и внешний радиационные пояса. Внутренний радиационный пояс Земли имеет максимальную плотность частиц (преимущественно протонов) над экватором на высоте 3-4 тыс. км, внешний электронный радиационный пояс - на высоте ок. 22 тыс. км. Радиационный пояс - источник радиационной опасности при космических полетах. Мощными радиационными поясами обладают Юпитер и Сатурн.

РАДИАЦИОННЫЙ ЗАХВАТ , ядерная реакция, в которой ядро-мишень поглощает налетающую частицу и испускает ?-квант (обратна фотоядерной реакции).

РАДИАЦИОННЫЙ МУТАГЕНЕЗ , см. Генетическое действие излучений.

РАДИАЦИОННЫЙ ТЕПЛООБМЕН (лучистый теплообмен , теплообмен излучением), превращение внутренней энергии вещества в энергию излучения (энергию фотонов, или электромагнитных волн), перенос этого излучения в пространстве и его поглощение другим веществом.

РАДИАЦИОННЫЙ ФОН , ионизирующее излучение, обусловленное совместным действием природных (естественных) и техногенных радиационных факторов. Естественный радиационный фон - излучение, создаваемое рассеянными в природе радионуклидами, содержащимися в земной коре, приземном воздухе, почве, воде, растениях, продуктах питания, в организмах животных и человека (84%), а также космическое излучение (16%). Естественный радиационный фон колеблется в широких пределах в различных регионах Земли. Эквивалентная доза в организме человека в среднем 2 мЗв = 0,2 бэр. Техногенный радиационный фон связан главным образом с переработкой и перемещением горных пород, сжиганием каменного угля, нефти, газа и других горючих ископаемых, а также с испытаниями ядерного оружия и ядерной энергетикой.

РАДИАЦИЯ , то же, что ионизирующее излучение.

РАДИЕВЫЙ ИНСТИТУТ им . В. Г. Хлопина, организован в 1922, ведет историю от Радиевого отдела (основан в 1918) КЕПС. Находится в Санкт-Петербурге. Исследования по радиохимии, ядерной физике и радиогеохимии.

РАДИЕВЫЙ ИНСТИТУТ , один из первых НИИ в высшей школе Франции. Ведет историю от лаборатории П. Кюри (основана в 1904) при Парижском университете. Под руководством М. Склодовской-Кюри стал крупным центром исследований и международного сотрудничества в области радиоактивности и ядерной физики.

РАДИЙ (лат . Radium), Ra, химический элемент II группы периодической системы, атомный номер 88, атомная масса 226,0254, относится к щелочно-земельным металлам. Радиоактивен; наиболее устойчивый изотоп 226Ra (период полураспада 1600 лет). Название от лат. radius - луч. Серебристо-белый блестящий металл; плотность 5,5-6,0 г/см3, tпл 969 °С. Химически очень активен. В природе встречается в урановых рудах. Исторически первый элемент, радиоактивные свойства которого нашли практическое применение в медицине и технике. Изотоп 226Ra в смеси с бериллием идет на приготовление простейших лабораторных источников нейтронов.

РАДИКАЛ , математический знак (измененное латинское r), которым обозначают действие извлечения корня, а также результат извлечения корня, т. е. число вида

РАДИКАЛ (от лат . radix - корень), сторонник коренных, решительных мер.

РАДИКАЛЫ СВОБОДНЫЕ , атомы или химические соединения с неспаренным электроном (обозначается жирной точкой), напр. . Парамагнитны, реакционноспособны. Короткоживущие радикалы - промежуточные частицы во многих химических реакциях. Некоторые радикалы свободные стабильны и выделены в индивидуальном состоянии. С участием радикалов свободных осуществляются важные биохимические процессы, напр. ферментативное окисление.

РАДИКУЛИТ (от лат . radicula - корешок), заболевание, обусловленное поражением корешков спинномозговых нервов, главным образом при остеохондрозе межпозвоночных дисков. Характерны боли, напряжение мышц спины, расстройство движений и т. д.

РАДИМИЧИ , союз восточнославянских племен междуречья верхнего Днепра и Десны. Ок. 885 в Древнерусском государстве. В 12 в. большая часть территории в Черниговской, северная часть - в Смоленской землях.

РАДИН Владимир Исаакович (1926-94) , российский инженер-электромашиностроитель, доктор технических наук (1976). Занимался проблемами проектирования, производства и эксплуатации электрических машин переменного тока средней мощности. Возглавлял работу по конструированию серий низковольтных асинхронных электродвигателей, а также электрооборудования подвижных наземных комплексов. Автор 65 изобретений. Государственная премия СССР (1967, 1979, 1988).

РАДИН Леонид Петрович (1860-1900) , деятель российского революционного движения с 80-х гг., химик, поэт. В 1895 создал портативный мимеограф для подпольных типографий. Автор текста песни "Смело, товарищи, в ногу".

РАДИН Николай Мариусович (1872-1935) , российский актер, заслуженный артист Республики (1925). Внук М. И. Петипа. На сцене с 1902. Работал в Московском театре Корша и др., с 1932 в Малом театре.

РАДИО (от лат . radio - испускаю лучи, radius - луч),1) способ передачи информации на расстояние посредством радиоволн. Термин "радио" стал употребляться с 10-х гг. 20 в., постепенно вытеснив термин "беспроволочный телеграф".2) Область науки и техники, связанная с изучением физических явлений, лежащих в основе этого способа и его практического использования. См. также Радиотехника, Радиофизика.3) То же, что радиовещание.

РАДИО ..., часть сложных слов, указывающая на их отношение к радио (напр., радиоволны) или к радиоактивности (напр., радиография).

"РАДИО ВАТИКАНА" (Radio Vatikana) , служба радиовещания на зарубежные страны католической ориентации. Основана в 1931, Рим. Ведет передачи на 34 языках, в т. ч. на русском языке, общий объем вещания (1993) св. 30 ч. в сутки.

"РАДИО И СВЯЗЬ" , издательство, Москва. Создано в 1981 на базе издательств "Связь" (основано в 1918) и "Советское радио" (основано в 1945). Литература по вычислительной технике, электронике и связи.

"РАДИО ПЕКИНА" , государственная служба радиовещания КНР на зарубежные страны. Основана в 1950, Пекин. Ведет передачи на 39 языках, в т. ч. на русском языке, общий объем вещания (1993) ок. 140 ч. в сутки.

"РАДИО ЯПОНИИ" (Radio Japan) , служба радиовещания на зарубежные страны, входит в состав телерадиовещательной корпорации "Эн-Эйч-Кей". Основана в 1935, Токио. Ведет передачи на 22 языках, в т. ч. на русском языке, общий объем вещания (1993) 330 ч. в неделю.

РАДИОАВТОГРАФИЯ , то же, что авторадиография.

РАДИОАКТИВАЦИОННЫЙ АНАЛИЗ , то же, что активационный анализ.

РАДИОАКТИВНОЕ ЗАГРЯЗНЕНИЕ БИОСФЕРЫ , попадание радионуклидов в живые организмы и среду их обитания (атмосферу, гидросферу, почву), происходящее в результате ядерных взрывов, удаления в окружающую среду радиоактивных отходов, разработки радиоактивных руд, при авариях на атомных предприятиях и т. д.

РАДИОАКТИВНОСТЬ (от лат . radio - испускаю лучи и activus - действенный), самопроизвольное превращение неустойчивых атомных ядер в ядра др. элементов, сопровождающееся испусканием частиц или ?-кванта. Известны 4 типа радиоактивности: альфа-распад, бета-распад, спонтанное деление атомных ядер, протонная радиоактивность (предсказаны, но еще не наблюдались двупротонная и двунейтронная радиоактивность). Для радиоактивности характерно экспоненциальное уменьшение среднего числа ядер во времени. Радиоактивность впервые обнаружена А. Беккерелем в 1896.

РАДИОАКТИВНЫЕ ВОДЫ , природные воды, содержащие повышенное количество радиоактивных веществ. Различают радиевые, радоновые, урановые и др. радиоактивные воды, которые используются в лечебных целях и как поисковый признак месторождений радиоактивных элементов.

РАДИОАКТИВНЫЕ ОТХОДЫ , различные материалы и изделия, биологические объекты и т. п., которые содержат радионуклиды в высокой концентрации и не подлежат дальнейшему использованию. Наиболее радиоактивные отходы - отработанное ядерное топливо - перед переработкой выдерживают во временных хранилищах (как правило, с принудительным охлаждением) от нескольких суток до десятков лет с целью уменьшения активности. Нарушение режима хранения может иметь катастрофические последствия. Газообразные и жидкие радиоактивные отходы, очищенные от высокоактивных примесей, сбрасывают в атмосферу или водоемы. Высокоактивные жидкие радиоактивные отходы хранят в виде солевых концентратов в специальных резервуарах в поверхностных слоях земли, выше уровня грунтовых вод. Твердые радиоактивные отходы цементируют, битумируют, остекловывают и т. п. и захоранивают в контейнерах из нержавеющей стали: на десятки лет - в траншеях и других неглубоких инженерных сооружениях, на сотни лет - в подземных выработках, соляных пластах, на дне океанов. Для радиоактивных отходов надежных, абсолютно безопасных способов захоронения до настоящего времени нет из-за коррозионного разрушения контейнеров.

РАДИОАКТИВНЫЕ ПРЕПАРАТЫ , вещества, которые содержат радионуклиды и применяются для медико-биологических исследований, диагностики и лечения заболеваний, в радиохимии.

РАДИОАКТИВНЫЕ РУДЫ , содержат минералы радиоактивных элементов (долгоживущие радионуклиды рядов 238U, 235U и 232Th). См. Урановые руды, Ториевые руды.

РАДИОАКТИВНЫЕ РЯДЫ (радиоактивные семейства) , ряды радионуклидов, в которых каждый последующий образуется в результате радиоактивного распада предыдущего. Каждый из радиоактивных рядов начинается радионуклидом с большим периодом полураспада и заканчивается стабильным нуклидом.Известны 4 радиоактивных ряда:тория , урана (урана - радия),урана (актиноурана) и нептуния .

РАДИОАКТИВНЫЕ ЭЛЕМЕНТЫ , химические элементы, все изотопы которых радиоактивны (технеций, прометий, полоний и все следующие за ним элементы в периодической системе Менделеева).

РАДИОАСТРОМЕТРИЯ , раздел астрометрии, в котором для определения координат космических радиоисточников, всемирного времени, движения полюсов и фигуры Земли, расстояний до ближайших тел Солнечной системы применяются радиофизические методы и приборы (радиоинтерферометры, радиолокаторы и др.).

РАДИОАСТРОНОМИЯ , раздел астрономии, исследующий небесные тела по их радиоизлучению при помощи радиотелескопов. Наземные радиоастрономические наблюдения могут проводиться в диапазоне длин волн от 1 мм до 30 м (более короткие и длинные волны поглощает атмосфера); для радиотелескопов, устанавливаемых на искусственных спутниках Земли, этот диапазон значительно шире. Разрешающая способность радиоастрономических инструментов превысила возможности оптических телескопов. Методами радиоастрономии были открыты новые типы источников космического электромагнитного излучения (радиогалактики, пульсары, межзвездный газ), а также реликтовое излучение.

РАДИОБИОЛОГИЯ (от радио ... и биология), наука о действии всех видов ионизирующих излучений на организмы и их сообщества. Радиобиология занимается изысканием различных средств защиты организма от излучений и путей его пострадиационного восстановления от повреждений, прогнозированием опасности для человечества повышающегося уровня радиации окружающей среды, изысканием новых путей использования ионизирующих излучений в медицине, сельском хозяйстве, пищевой и микробиологической промышленности. Сформировалась в 1-й пол. 20 в.

РАДИОБУЙ , морской буй, на котором установлен радиопередатчик с антенной ненаправленного излучения. Используется в навигации для обозначения границ судоходства, мест, опасных для плавания судов, и т. п. Направление на радиобуй определяют бортовым (обычно судовым) радиопеленгатором.

РАДИОВЕЩАНИЕ , одно из средств массовой информации. Осуществляется через радиоцентры и принимается на радиовещательные приемники. В Российской Федерации регулярное радиовещание началось с 1924. См. также Массовая коммуникация, Проводное вещание.

РАДИОВЕЩАТЕЛЬНЫЙ ПРИЕМНИК , предназначен для приема программ звукового вещания и их акустического воспроизведения. Бывают стационарные, переносные и автомобильные, моно- и стереофонические.

РАДИОВИДЕНИЕ , метод интроскопии, позволяющий с помощью радиоволн (отраженных или излучаемых) визуально наблюдать предметы, не видимые невооруженным глазом; напр., находящиеся в светонепроницаемой среде, скрытые непрозрачной для световых лучей стенкой, в условиях плохой видимости (туман, снегопад). Приборы для радиовидения - радиоинтроскопы (в т. ч. радиовизоры).

РАДИОВОЛНОВОД , полая металлическая труба или диэлектрический стержень, внутри которых вдоль оси распространяются радиоволны в результате многократных отражений от внутренних стенок и интерференции отраженных волн. Распространение волн в радиоволноводе возможно, только если поперечные размеры радиоволновода сравнимы с длиной волны, что обусловливает применение радиоволноводов главным образом в диапазоне сверхвысоких частот. Радиоволноводы служат в радиолокационных и других станциях для передачи энергии от передатчика в передающую антенну и от приемной антенны к приемнику, как излучающие элементы в антеннах и т. д.

РАДИОВОЛНЫ , электромагнитные волны с частотой меньше 6000 ГГц (с длиной волны ? больше 100 мкм). Радиоволны с различной ? отличаются по особенностям при распространении в околоземном пространстве и по методам генерации, усиления и излучения. Их делят на сверхдлинные (? > 10 км), длинные (10-1 км), средние (1000-100 м), короткие (100-10 м) и УКВ (? < 10 м). УКВ, в свою очередь, подразделяются на метровые, дециметровые, сантиметровые, миллиметровые и субмиллиметровые волны.

РАДИОВЫСОТОМЕР , прибор для определения высоты летательного аппарата (самолета, космического аппарата) относительно поверхности Земли или др. планеты на основе измерения времени распространения радиоволн от аппарата до поверхности планеты. Применяется в радионавигационных, радиолокационных и других устройствах.

РАДИОГАЛАКТИКИ , по сравнению с нормальными галактиками (типа нашей Галактики) обладают аномально большим радиоизлучением. Светимость радиогалактик в радиодиапазоне составляет 1040 - 1045 эрг/с (для нормальных галактик 1037 - 1038 эрг/с).

РАДИОГЕОДЕЗИЧЕСКИЕ СИСТЕМЫ , комплекс радиотехнических устройств для определения координат точек фотографирования при аэрофотосъемке путем измерения с помощью радиодальномеров расстояний от самолета до точек земной поверхности с известными географическими координатами.

РАДИОГЕОХИМИЯ , раздел геохимии, изучающий закономерности распространения, распределения и миграции, а также изотопный состав радиоактивных элементов.

РАДИОГРАФИЯ (от радио ... и ...графия), метод исследования различных объектов, использующий воздействие на слой фотоэмульсии прошедшего через вещество излучения радионуклидов. Нуклиды могут вводиться непосредственно в исследуемый объект (авторадиография). Радиографию используют, напр., для контроля качества сварки, литья и т. д., а также в биологических, медицинских и других исследованиях.

РАДИОДАЛЬНОМЕР , прибор для измерения расстояний до объектов с помощью радиоволн. Различают импульсные и фазовые (интерференционные) радиодальномеры. Действие импульсных основано на измерении времени распространения коротких радиоимпульсов от радиодальномера до объекта и обратно, фазовых - на определении числа длин волн, укладывающихся вдоль измеряемого расстояния. Применяются в радиолокационных, радионавигационных, геодезических и других устройствах.

РАДИОДЕФЕКТОСКОПИЯ (от радио ... и дефектоскопия), основана на отличии условий распространения (поглощения) радиоволн сантиметрового и миллиметрового диапазонов в различных средах (в основном в диэлектриках). Используют для обнаружения поверхностных дефектов, измерения толщины диэлектрических покрытий, контроля качества и размеров стальных листов, проволоки, прутков в процессе их изготовления.

РАДИОЗОНД , прибор для измерения давления, температуры и влажности воздуха в свободной атмосфере (до высоты ок. 40 км и более) и одновременной передачи результатов измерений с помощью радиосигналов на Землю. Поднимается вверх на шаре-зонде.

РАДИОИЗЛУЧЕНИЕ КОСМИЧЕСКОЕ , электромагнитное излучение космических тел в диапазоне длин волн ? от нескольких сотен м до долей мм. Существуют дискретные источники радиоизлучения космического (радиогалактики, квазары, пульсары и др.) и фоновое излучение. В длинноволновом диапазоне радиоизлучение космическое обусловлено суммарным излучением удаленных радиоисточников. При ? < 50 см в фоновом радиоизлучении космическом доминирует реликтовое излучение.

РАДИОИЗЛУЧЕНИЕ СОЛНЦА , электромагнитное излучение Солнца в диапазоне от миллиметровых до метровых волн, возникающее в области от нижней хромосферы до солнечной короны. Различают тепловое радиоизлучение "спокойного" Солнца; излучение активных областей в атмосфере над солнечными пятнами; спорадическое излучение, связанное обычно с вспышками на Солнце.

РАДИОИЗМЕРЕНИЯ , измерения электрической, магнитной и электромагнитной величин, характеризующих работу элементов, приборов и устройств радиосвязи, автоматики, вычислительной техники. Посредством радиоизмерений определяют, напр., параметры резисторов, конденсаторов, катушек индуктивности, электровакуумных и полупроводниковых приборов; вид и характер изменений радиосигналов; режимы работы и эксплуатационные характеристики электронной и радиотехнической аппаратуры; уровни шумов и интенсивность излучения. Радиоизмерения осуществляются с помощью радиоизмерительных приборов: генераторов стандартных сигналов, измерительных усилителей, осциллографов, калиброванных источников тока и др. В сочетании с различными преобразователями радиоизмерительные приборы применяют также для определения неэлектрических величин (напр., температуры, давления).

РАДИОИЗОТОПНЫЙ РАКЕТНЫЙ ДВИГАТЕЛЬ (изотопный) , ракетный двигатель, в котором энергия распада радионуклида используется для нагрева рабочего тела либо продукты распада сами создают реактивную струю. Тяга экспериментальных радиоизотопных ракетных двигателей мала.

РАДИОИНТЕРФЕРОМЕТР , радиотелескоп с двумя или более антеннами, разнесенными на значительное расстояние и присоединенными к одному приемнику (либо с синхронизированной записью сигналов). Разрешающая способность радиоинтерферометра с базой ~10 км ок. 1?, а радиоинтерферометра со сверхдлинной базой, соизмеримой с диаметром Земли, - до 0,001?.

РАДИОКАНАЛ ,1) канал связи, состоящий из радиопередатчика, линии радиосвязи и радиоприемника.2) Полоса частот установленной ширины, отводимая для радиопередачи данного вида.

РАДИОКОМПАС , самолетный радиопеленгатор для автоматического определения направления на наземные передающие радиостанции (широковещательные и радиомаяки).

РАДИОЛА , устройство, в котором объединены радиовещательный приемник и электропроигрыватель.

РАДИОЛИЗ (от радио ... и ...лиз), химическое или физико-химическое превращение вещества под действием ионизирующих излучений. Радиолиз - предмет изучения радиационной химии; актуальные проблемы - радиолиз газов при высоких температурах, радиолиз воды и водных растворов при сверхкритических температурах, влияние дефектов и примесей на радиолиз твердых тел.

РАДИОЛИНИИ , спектральные линии, которые наблюдаются в радиодиапазоне спектра молекул межзвездной среды: водорода (длина волны 21 см), гидроксила (ок. 18 см), воды (1,35 см и др.), гелия (18 см) и т. д.

РАДИОЛОГИЯ медицинская , область медицины, изучающая применение ионизирующих излучений для распознавания и лечения болезней, влияние излучений на организм и проблемы противолучевой защиты.

РАДИОЛОКАТОР , см. Радиолокационная станция.

РАДИОЛОКАЦИОННАЯ АСТРОНОМИЯ , раздел астрономии, исследующий небесные тела (Солнце, планеты, метеоры) с помощью регистрации радиосигналов, посланных с Земли или космического аппарата и отраженных этими телами.

РАДИОЛОКАЦИОННАЯ СТАНЦИЯ (радиолокатор , радар), устройство для наблюдения за различными объектами (целями) методами радиолокации. Основные элементы: антенная система, передатчик (в пассивных радиолокационных станциях его нет), приемник со световым индикатором и (в современных радиолокационных станциях) с ЭВМ для обработки сигналов. Различают радиолокационные станции: наземные, морские, самолетные, спутниковые и т. д.; импульсные и с непрерывным излучением; различных диапазонов радиоволн (длина от мм до м); по конкретному назначению (напр., радиолокационные станции систем управления воздушным движением, СОН - станция орудийной наводки) и т. д.

РАДИОЛОКАЦИОННАЯ СЪЕМКА , получение изображений местности с помощью радиолокационной аппаратуры, устанавливаемой на летательных аппаратах. Может проводиться в сложных метеорологических условиях и в любое время суток для изучения объектов (в т. ч. закрытых снегом, растительностью, рыхлыми отложениями и др.).

РАДИОЛОКАЦИОННЫЙ МАЯК , приемо-передающая радиостанция с известным местоположением, включающаяся под действием сигналов радиолокационной станции, установленной на борту самолета (судна), и излучающая радиосигналы, по которым определяются направление на радиолокационный маяк и расстояние до него.

РАДИОЛОКАЦИЯ (от радио ... и лат. locatio - расположение), область науки и техники, предмет которой - наблюдение различных объектов (целей) радиотехническими методами: их обнаружение, распознавание, определение их местонахождения и скорости и др.; сам процесс радиолокационного наблюдения, осуществляемый радиолокационными станциями (РЛС) и системами. В радиолокации с зондирующим излучением (наиболее распространена) для наблюдения используют радиосигналы, отраженные от объекта, облученного РЛС (эхо-сигналы); в радиолокации с активным ответом - сигналы РЛС, переизлученные активным ретранслятором, находящимся на объекте; в пассивной радиолокации - собственное радиоизлучение объекта (его радиоустройств или тепловое). Первые РЛС появились в 1936-38 (Великобритания, США, СССР). Методы и средства радиолокации применяют в военном деле (ПВО и мн. др.), морской, воздушной и космической навигации, метеорологии, астрономии (радиолокация планет), при разведке полезных ископаемых и т. д.

РАДИОЛЮБИТЕЛЬСКАЯ СВЯЗЬ , непрофессиональная радиосвязь, осуществляемая в целях экспериментирования с приемо-передающей аппаратурой и антеннами, проведения соревнований по радиоспорту, установления связи с другими радиолюбителями и т. п. В соответствии с регламентом радиосвязи для радиолюбительской связи выделено несколько КВ и УКВ диапазонов в интервале частот от 3 МГц до 22 ГГц. Режимы связи - телеграфный и телефонный.

РАДИОЛЯРИЕВЫЙ ИЛ , глубоководный кремнисто-глинистый океанический и морской осадок, обогащенный скелетами радиолярий; в ископаемом состоянии образует радиолярит. Распространен на глубинах 4,5-6 км.

РАДИОЛЯРИИ (лучевики) , класс простейших подтипа саркодовых. Размеры от 40 мкм до 1 мм и более. Скелет из кремнезема или сульфата стронция. Морские планктонные, преимущественно тепловодные, организмы. Св. 7 тыс. современных и ископаемых видов. Образуют радиоляриевый ил.

РАДИОЛЯРИТ , органогенная осадочная, обычно глубоководная горная порода, состоящая более чем на 50% из остатков скелетов радиолярий.

РАДИОМАЯК , передающая радиостанция с известным местоположением, излучающая специальные радиосигналы, принимая которые на борту судна или самолета можно определить направление на нее (ее пеленг). Служит радионавигационным устройством или входит в радионавигационную систему. Различают радиомаяки направленного и ненаправленного действия. Первые пеленгуются лишь с определенных направлений (курсов, зон), вторые - с любых.

РАДИОМЕТЕОРНЫЙ ПАТРУЛЬ , слежение за метеорами при помощи метеорных радиолокаторов.

РАДИОМЕТР (от радио ... и ...метр),1) прибор для измерения энергии электромагнитного излучения оптического диапазона, основанный на его тепловом действии.2) Приемное устройство радиотелескопа, которое в сочетании с антенной позволяет исследовать излучение астрономических объектов в радиодиапазоне.3) Прибор для измерения активности радиоактивных источников (см. Радиометрия).4) Прибор для измерения давления звукового излучения.

РАДИОМЕТРИЧЕСКАЯ РАЗВЕДКА , комплекс методов разведочной геофизики, основанных на измерении гамма-излучения естественных радионуклидов в горных породах или определении концентрации изотопов радона в почвенном воздухе. Используется для выявления руд радиоактивных элементов и парагенетически с ними связанных полезных ископаемых.

РАДИОМЕТРИЧЕСКИЙ АНАЛИЗ , метод определения качественного и количественного состава вещества, основанный на использовании радионуклидов, обычно вводмых в реагенты или образующихся в анализируемом веществе под действием ядерных частиц или жестких ?-лучей. Результаты радиометрического анализа получают по данным измерений радиоактивности продуктов реакции с помощью радиометрических приборов.

РАДИОМЕТРИЧЕСКИЙ ВАКУУММЕТР , манометр, действие которого основано на радиометрическом эффекте. Две пластины, имеющие разные температуры, отталкиваются друг от друга; отклонение пластин пропорционально давлению газа при расстоянии между ними, меньшем длины свободного пробега молекул. Диапазон измеряемых давлений 1-10-6 Па.

РАДИОМЕТРИЧЕСКИЙ ВОЗРАСТ (изотопный возраст , абсолютный возраст), возраст минералов и горных пород (в млн. и тыс. лет), а также органических остатков, определяемый по накоплению в них продуктов распада природных радионуклидов.

РАДИОМЕТРИЧЕСКИЙ ЭФФЕКТ , взаимное отталкивание двух поверхностей с различной температурой, находящихся в разреженной газовой среде. Радиометрический эффект вызывается переносом молекулами среды кинетической энергии и импульса от более нагретой поверхности к менее нагретой.

РАДИОМЕТРИЧЕСКОЕ ОБОГАЩЕНИЕ , отделение полезных минералов от пустой породы, основанное на свойстве минералов испускать излучения или ослаблять их.

РАДИОМЕТРИЯ (от радио ... и ...метрия), обычно совокупность методов измерений активности (числа распадов в единицу времени) радионуклидов в радиоактивных источниках. Используются различные детекторы ядерной физики.

РАДИОМИМЕТИЧЕСКИЕ ВЕЩЕСТВА (от радио ... и греч. mimetikos - подражательный), химические соединения, вызывающие в биологических объектах изменения, сходные с теми, которые возникают после биологического действия излучений.

РАДИОНАВИГАЦИОННАЯ СИСТЕМА , комплекс радиотехнических устройств для решения различных задач радионавигации. Наиболее распространены разностно-дальномерные (гиперболические) и угломерно-дальномерные (полярные) радионавигационные системы. Первые позволяют определить координаты по разности расстояний от объекта до двух пар синхронно работающих наземных радиостанций, вторые - по расстояниям до двух наземных радиостанций (напр., радиомаяков). В 60-70-х гг. 20 в. созданы спутниковые радионавигационные системы.

РАДИОНАВИГАЦИЯ (от радио ... и навигация), раздел радиотехники, охватывающий применение радиотехнических методов и средств для вождения судов, самолетов и др. движущихся объектов. Основная задача радионавигации - выбор правильного курса и определение географических координат объекта. Для решения этой задачи используют различные радионавигационные устройства (радиокомпасы, радиомаяки и др.) и системы.

РАДИОНУКЛИД (радиоактивный нуклид) , нуклид, ядро которого способно к радиоактивному распаду.

РАДИОПЕЛЕНГАТОР , радиоприемное устройство с антенной направленного действия, используемое для радиопеленгации.

РАДИОПЕЛЕНГАЦИЯ , определение направления на источник радиоизлучения; вид пеленгации. В основе радиопеленгации лежит направленный прием радиоволн от источника с помощью пространственно разнесенных радиопеленгаторов. Применяется в навигации, радиоастрономии, военном деле и т. д.

РАДИОПЕРЕДАТЧИК , в сочетании с антенной служит для передачи радиосигналов в системах радиосвязи, радиовещания и т. д. Основные элементы: генератор высокочастотных электрических колебаний; модулятор для управления их параметрами (модуляции) в соответствии с передаваемым сообщением.

РАДИОПИЛОТ , шар-пилот с отражателем радиоволн, что позволяет определить его положение методами радиолокации.

РАДИОПРИЕМНИК , в сочетании с антенной (наружной или встроенной) служит для приема радиосигналов. Примеры: радиовещательный приемник, телевизор, радиолокационный радиоприемник. Основные элементы: частотно-селективные электрические цепи (колебательные контуры, электрические фильтры и др.) для настройки радиоприемника на нужную передающую радиостанцию, усилители электрических колебаний, детектор, средства воспроизведения информации (напр., громкоговоритель, кинескоп). Наиболее распространен супергетеродинный радиоприемник. Усилительными и преобразовательными элементами современных радиоприемников служат, как правило, полупроводниковые приборы.

РАДИОПРОТЕКТОРЫ (от радио ... и лат. protector - защитник), химические соединения, повышающие устойчивость организма к действию ионизирующих излучений (путем создания аноксии, нейтрализации ионизированных атомов и молекул и др.). Вводят в организм перед облучением, напр. при лучевой терапии злокачественных опухолей. К эффективным радиопротекторам относятся вещества, содержащие сульфгидрильные группы, некоторые амины, полимеры и др.

РАДИОРЕЗИСТЕНТНОСТЬ (от радио ... и лат. resisto - противостою), устойчивость биологических объектов к действию ионизирующих излучений. В радиобиологии чаще используют понятие радиочувствительность.

РАДИОРЕЛЕЙНАЯ СВЯЗЬ , радиосвязь по линии, образованной цепочкой приемо-передающих (ретрансляционных) радиостанций. Осуществляется обычно на деци- и сантиметровых волнах. Антенны станций линии радиорелейной связи устанавливают на мачтах (башнях) высотой 70-100 м; антенны соседних станций обычно находятся в пределах прямой видимости (на равнине 40-50 км). Протяженность линии радиорелейной связи - до 10000 км, емкость - до нескольких тысяч каналов.

РАДИОСВЯЗЬ , электросвязь, осуществляемая посредством радиоволн. Передача сообщений ведется при помощи радиопередатчика и передающей антенны, а прием - при помощи приемной антенны и радиоприемника. В радиопередатчике формируются радиосигналы - электрические колебания несущей частоты, промодулированные по амплитуде, частоте или фазе в соответствии с передаваемым сообщением (см. Модуляция колебаний). Радиосигналы излучаются (в виде электромагнитных волн) передающей антенной в окружающее пространство, достигают приемной антенны и поступают в радиоприемник, где они усиливаются и преобразуются в сигналы, адекватные передаваемому сообщению. Радиосвязь впервые продемонстрирована 7 мая 1895 А. С. Поповым. Линии радиосвязи используют для передачи телефонных (речевых) сообщений, телеграмм, факсимиле, цифровой информации, радиовещательных и телевизионных программ.

РАДИОСЕКСТАНТ , устройство для определения направления на Солнце и другие внеземные объекты по их радиоизлучению. Применяется в навигации.

РАДИОСПЕКТРОМЕТР , в астрономии - радиотелескоп для исследования распределения энергии в спектрах радиоизлучения небесных объектов.

РАДИОСПЕКТРОСКОПИЯ , совокупность методов исследования вещества по спектрам поглощения их атомами, ионами и молекулами электромагнитных волн радиодиапазона. К радиоспектроскопии относятся методы электронного парамагнитного резонанса (ЭПР), ядерного магнитного резонанса (ЯМР), циклотронного резонанса и др.

РАДИОСПОРТ , технический вид спорта, различные комплексные соревнования по установлению любительской радиосвязи на КВ и УКВ, скоростному приему и передаче радиограмм, "охоте на лис" (поиск при помощи приемников-пеленгаторов замаскированных передатчиков - "лис") и др. В Международном радиолюбительском союзе - ИАРУ (IARU; основан в 1925) св. 130 стран (1993). Чемпионаты мира с 1925.

РАДИОСТАНЦИЯ , комплекс устройств для передачи информации посредством радиоволн (передающая радиостанция), ее приема (приемная радиостанция) и передачи и приема (приемо-передающая радиостанция). Основные элементы: радиопередатчик и (или) радиоприемник, антенна, источник питания.

РАДИОТЕЛЕГРАФНАЯ СВЯЗЬ , электросвязь, при которой посредством радиоволн передаются дискретные сообщения - буквенные, цифровые и знаковые. На передающей станции электрические колебания, модулированные телеграфным сообщением, поступают в линию радиотелеграфной связи и из нее - на приемную станцию. После детектирования и усиления телеграфное сообщение принимается на слух или записывается приемным буквопечатающим телеграфным аппаратом.

РАДИОТЕЛЕСКОП , устройство для приема и регистрации радиоизлучения космических объектов. При помощи радиотелескопа исследуются интенсивность радиоизлучения, его спектральная плотность, поляризация, определяются координаты источника радиоизлучения на небесной сфере. Радиотелескоп состоит из направленной антенны и радиометра. Радиотелескоп, который имеет две или более антенны, работающие как единая система, называется радиоинтерферометром.

РАДИОТЕЛЕФОННАЯ СВЯЗЬ , электросвязь, при которой посредством радиоволн передаются телефонные (речевые) сообщения. Информация поступает в линию радиотелефонной связи через микрофон, а из нее - обычно через телефон. Микрофон и телефон подключают к радиостанциям непосредственно либо связывают с ними телефонные линии.

РАДИОТЕХНИКА ,1) наука об электромагнитных колебаниях и волнах радиодиапазона (до 6·1012 Гц), методах их генерации, усиления, излучения, приема.2) Отрасль техники, осуществляющая применение таких колебаний и волн для передачи информации в радиосвязи, радиовещании, телевидении, радиолокации, радионавигации и др. Радиотехнические методы и устройства применяются в автоматике, вычислительной технике, астрономии, физике, химии, биологии, медицине и т. д. Распадается на ряд областей, главные из которых - генерирование, усиление, преобразование электрических колебаний; антенная техника; распространение радиоволн в различных средах; воспроизведение переданных сигналов (звуковых, изображений, телеграфных и иных знаков); техника управления, регулирования и контроля с использованием радиотехнических методов.

РАДИОТЕХНИКИ И ЭЛЕКТРОНИКИ ИНСТИТУТ (ИРЭ) РАН , создан в 1953 в Москве. Исследования по радиофизике, радиоастрономии, физике полупроводников, сверхвысокочастотной электронике, квантовой электронике и др.

РАДИОТЕХНИЧЕСКИЕ ВОЙСКА , род войск, предназначенный для ведения радиолокационной разведки воздушного противника и обеспечения информацией о нем соединений и частей войск ПВО и других видов вооруженных сил.

РАДИОФИЗИКА , область физики, в которой изучаются процессы, связанные с электромагнитными колебаниями и волнами радиодиапазона: их возбуждение, распространение, прием и преобразование частоты, а также возникающие при этом взаимодействия электрических и магнитных полей с зарядами в вакууме и веществе. Радиофизические методы исследования проникают в др. области физики (напр., в оптику) и за ее пределы. Некоторые разделы радиофизики выделяются в самостоятельные области (радиоастрономия, радиоспектроскопия, квантовая электроника и т. д.).

РАДИОХИМИЧЕСКИЙ АНАЛИЗ , совокупность качественного и количественного методов определения радионуклидов в природных и искусственно полученных объектах. При проведении радиохимического анализа часто используют различные методы разделения и очистки, напр. соосаждение, хроматографию, экстракцию.

РАДИОХИМИЯ , изучает химические свойства и физико-химические закономерности поведения радиоактивных элементов и отдельных радионуклидов, методы их выделения и концентрирования. Включает также промышленную отрасль, связанную с получением высокорадиоактивных материалов и регенерацией ядерного горючего, разработку методов применения радионуклидов, а также специальной техники и оборудования для защиты от вредного воздействия радиоактивного излучения.

РАДИОЦЕНТР ,1) комплекс сооружений и технических средств, в котором объединены радиостанции различного назначения - радиосвязи, радиовещания, телевидения др. Бывают приемные либо передающие.2) Крупная передающая (приемная) радиостанция.

РАДИОЧАСТОТНЫЙ КАБЕЛЬ , служит для передачи радио- и видеосигналов на частотах до нескольких ГГц. Характеризуется слабым затуханием сигналов. Используется в радиоэлектронной аппаратуре. Наиболее распространены коаксиальные радиочастотные кабели.

РАДИОЧАСТОТЫ , частоты электрических колебаний ниже 6·1012 Гц, соответствующие радиоволнам.

РАДИОЧУВСТВИТЕЛЬНОСТЬ , чувствительность биологических объектов к ионизирующим излучениям. Обычно мерой радиочувствительности служит величина дозы облучения, вызывающей гибель 50% клеток или организмов (ЛД50). Радиочувствительность разных объектов может различаться в сотни и тысячи раз, напр. ЛД50 для клеток млекопитающих ок. 350 рад, для мышей и человека - 450-700 рад, для дрожжей - 30 тыс. рад, для семян ряда растений - ок. 100 тыс. рад.

РАДИОЭКОЛОГИЯ , раздел экологии, изучающий накопление радиоактивных веществ организмами и их миграцию в биосфере.

РАДИОЭЛЕКТРОНИКА , собирательное название ряда областей науки и техники, связанных с передачей и преобразованием информации на основе использования радиочастотных электромагнитных колебаний и волн; основные из них - радиотехника и электроника. Методы и средства радиоэлектроники применяются в большинстве областей современной техники и науки.

РАДИУС (лат . radius, букв. - спица колеса, луч), отрезок, соединяющий какую-либо точку окружности или сферы с центром, а также длина этого отрезка.

РАДИУС ИНЕРЦИИ , величина p, имеющая размерность длины, с помощью которой момент инерции тела относительно данной оси выражается через массу m тела равенством: I = mp2.

РАДИУС-ВЕКТОР произвольной точки пространства , вектор, идущий в эту точку из некоторой фиксированной точки (обычно из начала координат).

РАДИЧ (Radic) Анте (1868-1919) , один из основателей Хорватской крестьянской партии (1904), ее идеолог. Брат С. Радича. Развивал теорию "единого крестьянского сословия", "крестьянской демократии", "крестьянского государства" как бесклассовых. Выступал за сближение с Россией.

РАДИЧ Стьепан (1871-1928) , один из основателей вместе с братом А. Радичем Хорватской крестьянской партии (1904), ее идеолог. Развивал теорию "крестьянского права" (единство интересов крестьянства, его гегемония в политической жизни и др.). В 1924 посетил СССР, вступил в Крестьянский интернационал. В 1925 министр в Королевстве сербов, хорватов и словенцев. Смертельно ранен великосербским шовинистом.

РАДИЧКОВ Йордан (р . 1929), болгарский писатель. Сборники рассказов и повестей "Опрокинутое небо" (1962), "Пороховой букварь" (1969), "Все и никто" (1975) - о жизни современного болгарского села; в рассказах сборника "Нежная спираль" (1983) - морально-этические проблемы современности. Пьесы.

РАДИШЕВСКИЙ Анисим Михайлович (? - ок . 1630), российский типограф и изобретатель. Работал на Московском печатном дворе с 1586. Руководил Пушкарским приказом в Москве. В 1607-1621 составил "Устав ратных, пушечных и других дел" (издан 1777-81).

РАДИЩЕВ Александр Николаевич (1749-1802) , русский мыслитель, писатель. Ода "Вольность" (1783), повесть "Житие Ф. В. Ушакова" (1789), философские сочинения. В главном произведении Радищева - "Путешествие из Петербурга в Москву" (1790) - широкий круг идей русского Просвещения, правдивое, исполненное сочувствия изображение жизни народа, резкое обличение самодержавия и крепостничества. Книга была конфискована и до 1905 распространялась в списках. В 1790 Радищев был сослан в Сибирь. По возвращении (1797) в своих проектах юридических реформ (1801-02) вновь выступил за отмену крепостного права; угроза новых репрессий привела его к самоубийству.

РАДИЩЕВ Кирилл Алексеевич (1921-44) , участник движения Сопротивления во Франции. Сын русского эмигранта. Потомок А. Н. Радищева. Казнен фашистами.

РАДКЕВИЧ Екатерина Александровна (1908-94) , российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970), Герой Социалистического Труда (1969). Труды по геологии рудных месторождений и металлогении Забайкалья и Дальнего Востока.

РАДКЛИФ (Radcliffe) (урожденная Уорд , Ward) Анна (1764-1823), английская писательница. В готических романах "Удольфские тайны" (1794), "Итальянец" (1797), где таинственному дается реальное объяснение, сохраняется связь с просветительской литературой. Романтики заимствовали у Радклиф тип "героя-злодея", обладателя сильной воли и безудержных страстей.

РАДКЛИФФ-БРАУН (Radcliffe-Brown) Алфред Реджиналд (1881-1955) , английский этнограф и социолог, теоретик функциональной школы в этнографии. Создатель "социальной антропологии" в английской этнографии.

РАДЛОВ (Radloff) Василий Васильевич (Фридрих Вильгельм) (1837-1918) , российский востоковед-тюрколог, этнограф, переводчик, академик РАН (1917; академик Петербургской АН с 1884). Родился в Германии, с 1858 в России. Один из основоположников сравнительно-исторического изучения тюркских языков. Расшифровал (одновременно с В. Томсеном) орхоно-енисейские надписи.

РАДЛОВ Сергей Эрнестович (1892-1958) , российский режиссер, заслуженный деятель искусств России (1940). Сын Э. Л. Радлова. В 1920-х гг. стремился к возрождению традиций балагана и комедии масок. Участвовал в постановках революционных массовых празднеств. В 1920-22 руководитель Театра народной комедии (Петроград), с 1929 Молодого театра (с 1939 Театр им. Ленинградского совета). Поставил "Король Лир" У. Шекспира в Московском еврейском театре (1935) и др. В 1953-58 в русских театрах Даугавпилса и Риги.

РАДЛОВ Эрнест Леопольдович (1854-1928) , российский философ, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1920), директор Санкт-Петербургской публичной библиотеки (1917-1924). Перевел "Этику" Аристотеля (1908).

РАДЛЮКС , устаревшее наименование единицы светимости (светности) СИ - люмен на квадратный метр (лм/м2); обозначается рлк.

РАДНОТИ (Radnoti) Миклош (1909-44) , венгерский поэт. Сборники стихов "Выздоравливающий ветер" (1933), "Новолуние" (1935) проникнуты революционным пафосом; антифашистские стихи. Расстрелян немецкими фашистами.

РАДО (Rado) Шандор (1899-1981) , венгерский картограф и географ, доктор географических и экономических наук. Участник революционного движения 1919 в Венгрии и антифашистской борьбы во время 2-й мировой войны (в 1936-44 руководил разведгруппой "Дора" в Швейцарии).

РАДОВСКИЙ Виталий Петрович (р . 1920), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987), Герой Социалистического Труда (1976). Труды по созданию энергетических установок большой мощности. Ленинская премия (1960), Государственная премия СССР (1985).

РАДОЕВ Иван (р . 1927), болгарский писатель. Сборники интимной и медитативной лирики "Весенний рассвет" (1953), "Один белый лист" (1975). Документальная пьеса "Красное и коричневое" (1972) о Лейпцигском процессе 1933; сатирическая ("Людоедка", постановка 1978) и камерные ("Шаровая молния", постановка 1985) пьесы.

РАДОМ (Radom) , город в центральной части Польши, административный центр Радомского воеводства. 230 тыс. жителей (1992). Машиностроение, химическая, кожевенно-обувная, пищевкусовая промышленность.

РАДОМСКАЯ КОНСТИТУЦИЯ 1505 , постановление польского сейма в г. Радом. Запрещала королю издавать законы без согласия сената и посольской избы (состояла из депутатов шляхетских сеймиков), завершила оформление сейма как высшего законодательного органа власти.

РАДОМСКО (Radomsko) , город на юге Польши. 50 тыс. жителей (1987). Машиностроение, мебельная промышленность.

РАДОМЫШЛЬ , город на Украине, Житомирская обл., на р. Тетерев, в 30 км от ж.-д. ст. Ирша. 17 тыс. жителей (1991). Заводы: машиностроительный, капроновых изделий, льноперерабатывающий и др.; пищевая, мебельная промышленность. Известен с 1150 (до 17 в. Мыкгород, Мыческ, Мыцко), город с 1795.

РАДОН (лат . Radon), Rn, химический элемент VIII группы периодической системы, атомный номер 86, атомная масса 222,0176, относится к благородным газам. Радиоактивен; наиболее устойчив 222Rn (период полураспада 3,8 сут). Образуется при распаде радия (отсюда название). Плотность 9,81 г/л, tкип - 62 °С. Применяется в научных исследованиях, металлургии и медицине.

РАДОНЕЖ , древнерусский город 14-16 вв. (остатки древнего Радонежа - ныне городище в д. Радонеж Сергиевопосадского р-на Московской обл.). Ремесленный центр, резиденция удельного князя. Родина Сергия Радонежского.

РАДОНОВЫЕ ВАННЫ , из воды естественных радоновых источников или обычной пресной воды, насыщенной радоном, для лечения заболеваний опорно-двигательного аппарата, периферической нервной системы и др.

РАДОСЛАВОВ Васил (1854-1929) , премьер-министр Болгарии в 1886-87, 1913-18. Один из основателей (1887) и лидер Либеральной партии (т. н. радослависты), существовавшей до 1920. Проводил прогерманскую политику. С 1918 в Германии.

РАДУ ВЕЛИКИЙ (Radu cel Mare) (?-1508) , господарь Валахии (с 1495). Ввел (1508) книгопечатание (отсюда прозвище Великий), установил дружественные отношения с Молдавским княжеством, Польшей и Венгрией.

"РАДУГА" , русский литературный и музыкальный альманах, изданный в Москве в 1830 П. Н. Араповым и Д. И. Новиковым. Наряду с сочинениями посредственных литераторов напечатаны произведения А. С. Пушкина, А. С. Грибоедова, В. А. Жуковского, П. А. Вяземского, Н. Ф. Павлова, С. П. Шевырева и др.

"РАДУГА" , издательство, Москва. Основано в 1982 (выделилось из издательства "Прогресс"). Произведения художественной литературы на русском языке, языках народов мира, книги по литературоведению, искусствоведению, языкознанию на иностранных языках.

"РАДУГА" , искусственный спутник Земли (запуски в СССР с 1975) для ретрансляции телевизионных программ и осуществления связи. Входит в систему "Молния - Орбита".

РАДУГА , разноцветная дуга на небосводе. Наблюдается, когда Солнце освещает завесу дождя, расположенную на противоположной от него cтороне неба. Объясняется преломлением, отражением и дифракцией света в каплях дождя.

РАДУЖНАЯ ОБОЛОЧКА (радужка) , тонкая подвижная диафрагма глаза со зрачковым отверстием в центре; путем сужения и расширения зрачка регулирует поступление света на сетчатку. Содержит пигментные клетки, определяющие цвет глаз. Воспаление радужной оболочки - ирит.

РАДУЖНЫЙ , город (с 1985) в Российской Федерации, Ханты-Мансийский а. о., на р. Аган. 46,6 тыс. жителей (1993). Добыча нефти.

РАДУЖНЫЙ (до 1992 пос . Радуга), город в Российской Федерации, Владимирская обл. Оборонная промышленность.

РАДУЛА , в зоологии - то же, что терка.

РАДУНИЦА , весенний языческий праздник у восточных славян, связанный с поминовением предков.

РАДФОТ , устаревшая единица светимости (светности), равная люмену на см2, обозначается рф. 1 рф - 104 радлюкс.

РАДХА , в индуистской мифологии возлюбленная Кришны. Ее изображают в облике молодой красавицы-пастушки на многочисленных миниатюрах, а также в поэзии. Иногда Радха считается воплощением Лакшми.

РАДХАКРИШНАН Сарвапалли (1888-1975) , президент Индии в 1962-67 (в 1952-62 вице-президент). Философские работы.

РАДЦИГ Александр Александрович (1869-1941) , российский ученый, член-корреспондент АН СССР (1933). Труды по термодинамике, теплотехнике, прикладной механике.

РАДЦИГ Сергей Иванович (1882-1968) , российский литературовед. Труды по античной мифологии и литературе.

РАДЧЕНКО Иван Иванович (1874-1942) , российский политический деятель. Брат С. И. Радченко. Член Петербургского "Союза борьбы за освобождение рабочего класса". Участник трех революций. В 1918-31 председатель Главторфа, одновременно в 1921-22 заместитель наркомвнешторга, в 1923-31 член Президиума, заместитель председателя Высшего совета народного хозяйства (ВСНХ) РСФСР. Репрессирован; реабилитирован посмертно.

РАДЧЕНКО Степан Иванович (1869-1911) , деятель российского революционного движения с 1890, член группы Бруснева. Инженер. Брат И. И. Радченко. Один из организаторов Петербургского "Союза борьбы за освобождение рабочего класса". С 1906 от партийной работы отошел.

РАЕВСКИЙ Александр Евгеньевич (1887-1937) , российский летчик. Учился во Франции у Л. Блерио. Во время 1-й мировой войны участвовал в боевых действиях, занимался подготовкой летчиков. С 1919 в Красной Армии, с 1920 по 1922 на испытательной работе. В дальнейшем профессионально занимался фотографией. Был репрессирован.

РАЕВСКИЙ Владимир Федосеевич (1795-1872) , декабрист, майор, адъютант М. Ф. Орлова, поэт. Участник Отечественной войны 1812 и заграничных походов. Член "Союза благоденствия" и Южного общества. В 1822 за пропаганду среди солдат заключен в крепость. В 1827-56 на поселении в Иркутской губ. Автор воспоминаний.

РАЕВСКИЙ (наст . фам. Оцуп) Георгий Авдеевич (1897-1963), русский поэт. Брат Н. А. Оцупа. С нач. 1920-х гг. жил в Париже. Сборники стихов: "Строфы" (1928), "Новые стихотворения" (1946), "Третья книга" (1953).

РАЕВСКИЙ Иосиф Моисеевич (1900/01-72) , российский актер, режиссер, народный артист СССР (1968). С 1922 во МХАТе. Профессор ГИТИСа (с 1939).

РАЕВСКИЙ Николай Николаевич (1771-1829) , российский генерал от кавалерии (1813). Участник войн с Францией и Швецией. В Отечественную войну 1812 командир пехотного корпуса, успешно действовал под Смоленском, Бородином, Малоярославцем.

РАЕК , вид представления на ярмарках: ящик с 2 отверстиями (снабженными увеличительными стеклами) для демонстрации зрителям различных картинок. Показ сопровождался пояснениями раешника. Устаревшее выражение - верхний ярус зрительного зала (галерка).

РАЕШНИК ,1) дед-раешник (балаганный дед), один из участников балаганного представления в России, зазывавший публику с балкона балагана - т. н. рауса.2) Участник балаганного представления, пояснявший показ картинок в райках.

РАЕШНЫЙ СТИХ , акцентный стих с парной рифмовкой. Употреблялся в балаганных прибаутках (см. Балаган и Раек), народных драмах, подписях под лубочными картинками, был распространен в русской поэзии 17-18 вв.; позднее встречается в стилизациях ("Сказка о попе..." А. С. Пушкина).

"РАЗБИТОЕ ПОКОЛЕНИЕ" (англ . beat generation) ("битники"), литературное и молодежное движение в США сер. 1950-х - нач. 60-х гг. Провозглашало добровольную бедность, бродяжничество, эротическую свободу, анархический гедонизм, отрешенность от социальных проблем, увлечение дзэн-буддизмом (см. Дзэн). Писатели "разбитого поколения" (Дж. Керуак, А. Гинзберг, Л. Ферлингетти) тяготели к бессюжетности, свободному стиху, метафорическому языку, шокирующей лексике, импрессионистичности и натуралистичности описаний. Неоавангардистские и нигилистические тенденции обусловили распад движения.

РАЗБОЙ , преступление, заключается в нападении с целью хищения чужого имущества, соединенном с насилием или угрозой насилия, опасным для жизни и здоровья лица, подвергшегося нападению.

РАЗБОЙНЫЙ ПРИКАЗ , центральное государственное учреждение 16-17 вв. в России. Ведал сыском и судом по крупным уголовным делам. Контролировал также деятельность губных учреждений.

РАЗБРОСНОЙ ПОСЕВ , размещение семян на поверхности почвы без междурядий. Самый древний способ посева, заменен рядовым.

РАЗВАЛ КОЛЕС , наклон управляемых колес автомобиля наружу на угол до 2° от вертикали для компенсации отклонения колес внутрь при устранении зазоров во втулках шкворней и подшипниках ступиц. Развал колес облегчает их поворот и разгружает внешние подшипники колес.

РАЗВАЛЬЦОВЫВАНИЕ (развальцовка) ,1) закрепление трубы в конструкции путем раздачи ее конца.2) Улучшение качества поверхности контура отверстия после механической обработки.

РАЗВЕДЕНИЕ СЕЛЬСКОХОЗЯЙСТВЕННЫХ ЖИВОТНЫХ , наука о размножении сельскохозяйственных животных и улучшении их наследственных качеств, совершенствовании существующих и выведении новых пород; раздел зоотехники; производственная деятельность по осуществлению этих задач. Разрабатывает теорию и практические приемы племенной работы применительно ко всем видам сельскохозяйственных животных. Важнейшие методы разведения сельскохозяйственных животных - чистопородное разведение, скрещивание и гибридизация при тщательном отборе и подборе животных. Тесно связано с генетикой.

РАЗВЕДКА , в военном деле - совокупность мероприятий с целью сбора данных о действующем или вероятном противнике, местности и др.

РАЗВЕДКА МЕСТОРОЖДЕНИЙ полезных ископаемых , совокупность работ для выявления и геолого-экономической оценки запасов минерального сырья в недрах. Состоит из трех главных стадий: предварительной, детальной и эксплуатационной.

РАЗВЕДОЧНАЯ ГЕОФИЗИКА , раздел геофизики, использующий гравиметрические, магнитные, электрические, сейсмические и ядерно-физические методы для изучения глубинного строения земной коры, поисков и разведки месторождений полезных ископаемых.

РАЗВЕДЫВАТЕЛЬНАЯ АВИАЦИЯ , род фронтовой (тактической), дальней (стратегической) авиации и авиации ВМФ. Предназначена для ведения воздушной разведки. На вооружении - пилотируемые и беспилотные самолеты-разведчики.

РАЗВЕРНУТЫЙ УГОЛ , угол, равный двум прямым.

*РАЗВЕРТКА поверхности , фигура, получающаяся в плоскости при таком совмещении точек данной поверхности с этой плоскостью, при котором длины линий остаются неизменными. Развертка кривой - см. Эвольвента.

РАЗВЕРТКА во времени , способ отображения изменений физической величины во времени посредством однозначного преобразования ее в другую величину, изменения которой можно визуально наблюдать по отклонению т. н. развертывающего элемента (напр., электронного или светового луча, пишущего стержня) на экране электронно-лучевого прибора (в телевизорах, осциллографах), бумажной ленте (в измерительных самопишущих приборах) или фотоматериале (в светолучевом осциллографе).

РАЗВЕРТКА , многолезвийный инструмент для чистовой обработки (развертывания) цилиндрических или конических отверстий - стержень с продольными острозаточенными зубьями. Бывают ручные (в сочетании с воротком) и машинные, цельные, сборные, разжимные и т. д. Материал - инструментальная легированная и быстрорежущая сталь, твердый сплав.

РАЗВЕТВЛЕННЫЕ ЦЕПНЫЕ РЕАКЦИИ , характеризуются тем, что в каждом элементарном акте продолжения цепи происходит увеличение числа активных частиц (напр., окисление водорода кислородом). Это приводит к автокатализу и при критических условиях к самовоспламенению, или цепному взрыву.

РАЗВИВАЮЩИЕСЯ СТРАНЫ , обозначение группы независимых, в т. ч. бывших колониальных и полуколониальных (освободившихся), стран, отставших от других стран по уровню социально-экономического развития вследствие некоторых особенностей их исторического пути, сохранения докапиталистических отношений и др.

РАЗВИТИЕ , биологический процесс тесно взаимосвязанных количественных (рост) и качественных (дифференцировка) преобразований особей с момента зарождения до конца жизни (индивидуальное развитие, или онтогенез) и в течение всего времени существования жизни на Земле их видов и других систематических групп (историческое развитие, или филогенез).

РАЗВИТИЕ , направленное, закономерное изменение; в результате развития возникает новое качественное состояние объекта - его состава или структуры. Различают две формы развития: эволюционную, связанную с постепенными количественными изменениями объекта (см. Эволюция); революционную, характеризующуюся качественными изменениями в структуре объекта (см. Революция). Выделяют восходящую линию развития (см. Прогресс) и нисходящую (см. Регресс). В современной науке разрабатываются специально-научные теории развития, в которых, в отличие от классического естествознания, рассматривавшего главным образом обратимые процессы, описываются нелинейные, скачкообразные преобразования.

РАЗВОД , см. Расторжение брака.

РАЗВОДИМОСТЬ , в демографии - частота расторжения браков. Измеряется числом разводов на 1000 жителей в год или на 1000 существующих супружеских пар.

РАЗВОДНОЙ МОСТ , имеет подвижное пролетное строение (поворотное, вертикально-подъемное, раскрывающееся, коромысловое, откатное), обычно сооружаемое для пропуска судов.

РАЗВОДЬЯ , пространства открытой воды в море между ледяными полями, образующиеся в результате их подвижек и деформации.

РАЗВЯЗКА , компонент фабулы, завершение действия литературно-художественного, сценического и кинематографического произведения; обычно знаменует разрешение конфликта художественного и дается в конце произведения (иногда в начале - "Гадюка" А. Н. Толстого, или отсутствует вовсе - "Дама с собачкой" А. П. Чехова).

РАЗГОВОРНАЯ РЕЧЬ ,1) разновидность устной формы литературного языка: обиходно-бытовая речь его носителей.2) То же, что устная речь (в т. ч. диалектная, просторечная, речь отдельных социальных групп и т. д.).

РАЗГОВОРНИК , издание, помогающее в общении на иностранном языке в распространенных жизненных ситуациях. Бывает дву- и многоязычным; включает отдельные слова и фразы.

РАЗГОВОРНЫЙ СТИХ , говорной стих, см. Мелодика стиха.

РАЗГОН Лев Эммануилович (р . 1908), русский писатель, критик. В центре внимания - литература для детей. В 1938 репрессирован; в 1955 вернулся из ссылки. Критические работы: "В. Ян" (1960), "Юрий Коринец" (1980) и др. Книги прозы: "Один год и вся жизнь" (1973), "Московские повести" (1983), "Непридуманное" (1989) и др.

РАЗГОННЫЙ ДВИГАТЕЛЬ (маршевый) , основной двигатель ракетного летательного аппарата, обеспечивающий достижение необходимой скорости (разгон - отсюда название).

РАЗГРАД , город на северо-востоке Болгарии, административный центр Разградской обл. 41 тыс. жителей (1992). Фармацевтическое, стекольно-фаянсовое производство, машиностроение. Основан на месте древнеримского г. Абритус.

РАЗДАН (до 1959 пос . Ахта), город в Армении, на р. Раздан. Железнодорожная станция. 60,8 тыс. жителей (1989). Горно-химический комбинат, машиностроительный завод и др. Производство стройматериалов, пищевкусовая (в т. ч. винодельческая) промышленность. Разданская ГРЭС. Театр.

РАЗДАН (Занга) , река в Армении, левый приток Аракса. 146 км, пл. бассейна 7310 км2. Вытекает из оз. Севан. Средний расход воды ок. 16 м3/с. Используется для орошения. На Раздане - каскад из 6 ГЭС, г. Ереван.

РАЗДАТОЧНАЯ КОРОБКА , агрегат для распределения крутящего момента от двигателя на несколько приводных механизмов. Напр., в автомобилях повышенной проходимости распределяет крутящий момент между ведущими мостами.

РАЗДАТЧИК КОРМОВ , машина для заполнения кормами кормушек на животноводческих фермах и птицефабриках. Различают стационарные раздатчики кормов (раздача кормов транспортерами) и передвижные раздатчики кормов (на шасси автомобиля), имеющие бункеры и выгрузные транспортеры.

РАЗДЕЛЕНИЕ ВЛАСТЕЙ , в конституционном праве - принцип, согласно которому власть в государстве осуществляют три независимые ветви власти (исполнительная, законодательная и судебная), уравновешивающие друг друга (т. н. система сдержек и противовесов). Теория разделения властей впервые выдвинута Дж. Локком, развита Ш. Монтескье. Сыграла значительную роль в борьбе против абсолютизма. По принципу разделения властей впервые была построена конституция США. Разделение властей - один из важных элементов правового государства и демократии.

РАЗДЕЛЕНИЕ ТРУДА , дифференциация, специализация трудовой деятельности, сосуществование различных ее видов. Общественное разделение труда - дифференциация в обществе различных социальных функций, выполняемых определенными группами людей, и выделение в связи с этим различных сфер общества (промышленность, сельское хозяйство, наука, искусство, армия и др.). Техническое разделение труда - расчленение труда на ряд частичных функций, операций в пределах предприятия, организации. Общественное и техническое разделение труда находит выражение в профессиональном разделении труда. Специализацию производства в пределах страны и между странами называют территориальным и международным разделением труда. Первоначально разделение труда - половое и возрастное. В дальнейшем разделение труда в совокупности с действием других факторов (имущественное неравенство и др.) приводит к возникновению различных социальных групп. В современную эпоху растет международное разделение труда, которое способствует развитию мировых интеграционных процессов.

РАЗДЕЛЕНИЕ ЦЕРКВЕЙ (схизма) , разделение христианской церкви на католическую и православную. Основная причина: соперничество в христианской церкви между римскими папами и патриархами Константинополя. Разделению церквей способствовали различия между западной и восточной христианскими церквами (явственные с 7 в.) в догматике, организации, обрядах. Традиционно датируется 1054. Завершилось после завоевания в 1204 Константинополя крестоносцами.

РАЗДЕЛЫ ПОЛЬШИ , разделы Польского государства между Россией, Пруссией и Австрией в 1772, 1793 и 1795. Польская проблема была одной из основных во внешней политике России на протяжении всего 18 в. Россия была заинтересована в слабой и послушной Польше, а в перспективе и в возвращении под российский скипетр польских земель, когда-то входивших в состав Киевской Руси. Кризисное состояние польской государственности (выборный, почти лишенный реальной власти король и плохо управляемый сейм, на котором всякий рядовой шляхтич мог наложить вето на любое решение) способствовало достижению этих целей, и уже со времени Петра I Россия фактически диктовала свою волю некогда грозному противнику. В 1763, опираясь на силу русской армии и поддержку Пруссии, с которой ради этого был заключен союзный договор, Екатерина II добилась избрания на польский престол своего ставленника Станислава-Августа Понятовского. С его помощью русское правительство рассчитывало обеспечить в Польше свои интересы и, в частности, решить проблему прав польских православных (диссидентов). Но польский сейм и слышать не желал о каких-либо уступках православным. Правда, в Польше существовала партия влиятельных магнатов Чарторыйских, добивавшихся ограничения прав сеймов и установления наследственной монархии. Чарторыйские обещали России помощь в решении диссидентского вопроса, если та, в свою очередь, поддержит их планы. Но поддержать Чарторыйских значило нарушить условия соглашения с Пруссией, не желавшей укрепления польского государства. Первый разделВ 1768 положение еще более обострилось: против России выступила так называемая Барская конфедерация польских магнатов, в ответ на что вспыхнуло восстание православных крестьян - гайдамаков. Россия обладала достаточной силой, чтобы покорить Польшу, но этого не допустили бы Австрия и Пруссия, договорившиеся совместно поддерживать существующий в Польше политический строй. Так возник новый союз, приведший в конечном счете к первому разделу Польши. Против Барской конфедерации были посланы русские войска под командованием А. В. Суворова, довольно быстро сумевшего справиться с противником. Однако чрезмерная решимость России стала беспокоить теперь и другие европейские страны (в частности, Францию), которые, чтобы отвлечь внимание русского правительства от Европы, спровоцировали начало Русско-турецкой войны 1768-1774. Эта война, которая была в целом успешной для России, легла непосильным бременем на плечи русского народа, и правительство, осознав, что значительного усиления России за счет Турции европейские державы все равно не допустят, стало искать пути к миру. Но Турция, активно поддерживаемая Австрией, не желала идти ни на какие соглашения. Отказаться от поддержки Турции Австрию побудило лишь согласие России на раздел Польши, который инициировала Пруссия. В результате 25 июля 1772 тремя странами было подписано соглашение о разделе.По первому разделу Польши Россия получила наиболее обширные территории польской Ливонии и части Белоруссии площадью 92 тыс. км2. Австрии досталась Малопольша с территорией в 83 тыс. км2, а Пруссии - лишь 36 тыс. км2 Великопольши. Однако в экономическом отношении отошедшие к России земли были наименее развиты, да к тому же Австрия и Пруссия получили свои доли без единого выстрела. Правда, оставшееся небольшое Польское государство сохранялось в зоне русского влияния и на протяжении ряда последующих лет фактически управлялось не столько королем Станиславом-Августом, сколько русским послом в Варшаве. Так продолжалось до конца 1780-х гг., когда сильная антикоролевская оппозиция в сейме решила воспользоваться тем, что руки России были связаны новой войной с Турцией, и переориентировать польскую внешнюю политику на союз с Пруссией. На основе подписанного в 1790 прусско-польского договора о взаимопомощи сейм принял ряд важных законодательных актов, самым значительным из которых была конституция 3 мая 1791. Как отмечают современные польские историки Л. Кондзеля и Т. Цегельский, это был "последний перед разделами акт самоопределения народа". При этом польским законодателям была свойственна характерная для Века Просвещения иллюзия, будто "уже само по себе утверждение нового государственного устройства умножит силы" страны. Второй и третий разделыИзвестие о польской конституции сильно встревожило русскую императрицу, увидевшую в ней отголоски французских революционных событий и вовсе не желавшую иметь что-либо подобное в непосредственной близости своих границ. Дождавшись пока Австрия и Пруссия увязли в войне с жирондистской Францией, Екатерина весной 1792 двинула в Польшу русские войска. Кампания была недолгой, и уже к лету русская армия контролировала всю территорию Речи Посполитой. В декабре того же года Петербург дал положительный ответ на очередное предложение Пруссии о новом разделе Польши, официально провозглашенном 9 апреля 1793. Итогом второго раздела была аннексия Пруссией территории в 58 тыс. км2 с крупными городами Гданьском, Торунем, Познанью. Россия же увеличила свои владения на 250 тыс. км2, присоединив к империи Вост. Белоруссию и Правобережную Украину. Но в Польше вспыхнуло широкомасштабное патриотическое движение во главе с Т. Костюшко. Поначалу восставшим даже удалось добиться некоторых успехов, но вскоре, после того как против них выступили австрийская и прусская армии, а командование русскими войсками вновь принял Суворов, стало ясно, что дело их обречено. В октябре 1795 с Польским государством было окончательно покончено: по третьему разделу Польши Австрия получила еще 47 тыс. км2 польских земель с г. Люблином, Пруссия - 48 тыс. км2 с Варшавой, а Россия - 120 тыс. км2, включая Зап. Волынь, Зап. Белоруссию, Литву и Курляндию.В оценке причин разделов Польши и их последствий мнения историков разделились. С. М. Соловьев в "Истории падения Польши" выделил три фактора, три важнейших, как он считал, причины этих событий: 1) "русское национальное движение, совершавшееся... под религиозным знаменем; 2) завоевательные стремления Пруссии; 3) "преобразовательные движения, господствовавшие в Европе с начала века до конца его". Книга Соловьева, написанная в 1863, в целом отражала официальную точку зрения того времени, которая сводилась к тому, что разделы Польши были неизбежны, но некоторые историки последующего времени были более категоричны и винили в разделах Польши либо только самих поляков, либо страны-участницы разделов. Так или иначе разделы Польши негативно сказались на развитии взаимоотношений между русским и польским народами и на длительный период времени создали для России серьезную политическую проблему.Литература:Конзеля Л., Цегельский Т. Концерт трех черных орлов. Споры о разделах Польши // Историки отвечают на вопросы. М., 1990.Соловьев С. М. История падения Польши // Соч. М., 1995. Кн. 16.Cegilski T., Kadziela L. Rozbiory Polski: 1772-1793-1795. Warszawa, 1990.А. Б. Каменский

РАЗДЕЛЬНАЯ , город (с 1957) на Украине, Одесская обл. Железнодорожный узел. 18,8 тыс. жителей (1991). Завод кузнечно-прессового оборудования, пищевкусовая промышленность.

РАЗДРАЖИМОСТЬ , свойство организмов отвечать на воздействия внешней среды изменениями своего состояния или деятельности.

РАЗЕНКОВ Иван Петрович (1888-1954) , российский физиолог, академик АМН (1944). Труды по физиологии и патологии пищеварения. Государственная премия СССР (1947).

РАЗИ (ар-Рази) (латинизир . Разес, Rhazes) Абу Бакр Мухаммед бен Закария (865-925 или 934), иранский ученый-энциклопедист, врач и философ; рационалист и вольнодумец. Автор ок. 184 сочинений (сохранилось 61). Дал классическое описание оспы и кори, применял оспопрививание. Философская концепция основана на принципах популярного неоплатонизма (учение о пяти вечных началах - "творце", "душе", "материи", "времени", "пространстве"). Антиклерикальный трактат, легший, по-видимому, в основу памфлета "О трех обманщиках".

РАЗИАЙКЕ , в мифологии саамов богиня - покровительница оленеводства.

РАЗИН Николай Васильевич (1904-83) , российский ученый, член-корреспондент АН СССР (1968), Герой Социалистического Труда (1958). Труды по гидротехнике и гидроэнергетике. Участник создания крупных гидротехнических сооружений (в т. ч. Цимлянского гидроузла, Волжской ГЭС). Государственная премия СССР (1952).

РАЗИН Степан Тимофеевич (ок . 1630-71), предводитель Крестьянской войны 1670-71, донской казак. В 1662-63 донской атаман, воевал с крымскими татарами и турками. В 1667 с отрядами казацкой голытьбы совершил походы на Волгу и Яик, в 1668-69 по Каспийскому м. в Персию. Весной 1670 возглавил крестьянскую войну. Выдан казацкой старшиной царскому правительству. Казнен в Москве.

РАЗИН Фрол Тимофеевич (?-1676) , соратник и брат С. Т. Разина. В 1670 участник походов к Астрахани и Царицыну. Командовал повстанческими отрядами на Верхнем Дону. В 1671 пленен. Обещая раскрыть важную государственную тайну, добился отсрочки казни.

РАЗЛИВ , железнодорожная станция и поселок на р. Сестра, в 34 км от Cанкт-Петербурга. В районе Разлива летом 1917 скрывались от преследований Временного правительства В. И. Ленин и Г. Е. Зиновьев. Памятники-музеи "Сарай", "Шалаш".

РАЗЛИВКА металла , наполнение жидким металлом изложниц или литейных форм (для получения слитков, чушек или фасонных отливок). Разливке предшествует выпуск металла из плавильного агрегата в разливочный ковш. Применяются разливочные машины и машины непрерывного литья.

РАЗЛОЖЕНИЕ НА МНОЖИТЕЛИ многочлена , представление его в виде произведения двух или большего числа многочленов низших степеней. Напр.: х2 - 1 = (х - 1)(х + 1).

РАЗЛОЖЕНИЕ СИЛЫ , замена одной силы, приложенной к телу, системой сил, производящей такое же механическое воздействие на тело, как и данная сила.

РАЗЛОМ ТЕКТОНИЧЕСКИЙ , см. Тектонический разрыв.

РАЗМАГНИЧИВАНИЕ , уменьшение результирующей намагниченности М ферро- или ферримагнитных тел до значения М = 0. Достигается либо нагреванием тела выше Кюри точки, либо действием переменного магнитного поля с постепенно уменьшающейся амплитудой напряженности (от Нмакс, превышающей коэрцитивную силу вещества, до Н = 0).

РАЗМАГНИЧИВАЮЩИЙ ФАКТОР , коэффициент N, связывающий напряженность собственного (размагничивающего) поля Нo намагниченного образца и его намагниченность М : Нo = N?М. Определяется геометрической формой образца.

РАЗМАДЗЕ Андрей Михайлович (1889-1929) , грузинский математик. Труды по вариационному исчислению. Автор первых курсов математического анализа на грузинском языке.

РАЗМЕР , в музыке - конкретное выражение того или иного музыкального метра в долях определенной длительности. Выражается дробью, где числитель обозначает метр, а знаменатель - доли, в которых он реализуется (напр., 2/4, 3/8 и т. п.). См. также Такт.

РАЗМЕР СТИХОТВОРНЫЙ , способ организации звукового состава отдельного стихотворного произведения или его отрывка (в случае полиметрии). В силлабическом стихосложении определяется числом слогов; в тоническом - числом ударений; в метрическом и силлабо-тоническом - метром и числом стоп, и здесь обычно различаются понятия метр (напр., "ямб"), стихотворный размер (напр., "4-стопный ямб") и разновидность стихотворного размера (напр., "4-стопный ямб со сплошными мужскими окончаниями").

РАЗМЕРНАЯ ЦЕПЬ , в машиностроении - ряд расположенных в определенной последовательности по замкнутому контуру линейных или угловых размеров, определяющих взаимное расположение поверхностей детали, деталей в узле или узлов в машине. Размерные цепи позволяют установить рациональную систему расстановки размеров деталей на чертежах и оптимальные допуски из условий полной взаимозаменяемости конструкции.

РАЗМЕРНОСТЕЙ АНАЛИЗ (размерностей теория) , математический метод определения вида формул, выражающих зависимость между физическими величинами в изучаемых явлениях; основан на рассмотрении размерностей этих величин.

РАЗМЕРНОСТЬ , число измерений геометрической фигуры. Линия имеет размерность, равную 1 (одномерный образ); поверхность (в частности, плоскость или часть ее) - размерность, равную 2 (двумерный образ); пространство, а также любая его ограниченная часть - размерность, равную 3 (трехмерный образ, геометрическое тело). С развитием понятия многомерного пространства геометрия стала заниматься фигурами любой размерности.

РАЗМЕРНОСТЬ физической величины , выражение, показывающее связь данной величины с физическими величинами, положенными в основу системы единиц; записывается в виде произведения символов соответствующих основных величин, возведенных в определенные степени, которые называются показателями размерности. Так, размерность ускорения (символ а) записывается в виде [а] = LT-2 , где L - символ длины, T - времени, а степень ??2) - показатель размерности времени. Величины, в которые все основные величины входят в степени, равной нулю, называются безразмерными.

РАЗМЕТКА , нанесение на поверхность заготовки линий (рисок) или точек, определяющих контуры детали, центры отверстий или места, подлежащие обработке.

РАЗМЕЩЕНИЕ , см. Комбинаторика.

РАЗМЕЩЕНИЕ ПРОИЗВОДИТЕЛЬНЫХ СИЛ , географическое распределение материального производства и трудовых ресурсов по территории данной страны и ее экономическим районам, а также по странам мира в целом.

РАЗМНОЖЕНИЕ (репродукция) , в биологии - присущее всем организмам свойство воспроизведения себе подобных, обеспечивающее непрерывность и преемственность жизни. Основные способы размножения: бесполое (в т. ч. вегетативное) и половое. Каждому виду организмов свойственна определенная интенсивность размножения, меняющаяся в зависимости от условий существования.

РАЗМЫСЛОВ Ананий Прокопьевич (1915-43) , коми поэт. Сборник лирических стихов "Первая любовь" (1941). Погиб на фронте.

РАЗНОВЕС , набор гирь различной массы, предназначенный для определения массы тел взвешиванием.

РАЗНОВИДНОСТЬ , в биологии - таксономическая категория (ранг) ниже подвида в систематике растений. Разновидность - группа особей, отличающихся от типичных для вида особей какими-либо второстепенными признаками (характером роста, окраски).

РАЗНОНОГИЕ РАКООБРАЗНЫЕ , то же, что бокоплавы.

РАЗНОСТЬ , результат вычитания.

РАЗНОСТЬ ПОТЕНЦИАЛОВ электрическая (электрическое напряжение) между двумя точками , равна работе электрического поля по перемещению единичного положительного заряда из одной точки поля в другую.

РАЗНОСТЬ ХОДА лучей , разность оптических длин путей двух световых лучей.

РАЗНОЧИНЦЫ ("люди разного чина и звания") , в России кон. 18-19 вв. межсословная категория населения, выходцы из разных сословий (духовенства, купечества, мещанства, мелких чиновников и т. п.), юридически не оформленная категория населения, в основном занимавшаяся умственным трудом.

РАЗОМКНУТАЯ СИСТЕМА УПРАВЛЕНИЯ , система автоматического управления без обратной связи: управляющие воздействия вырабатываются устройством управления обычно по заданной программе. Применяется, напр., в станках с числовым программным управлением.

РАЗОРУЖЕНИЕ , система международных мероприятий, цель которых - полное уничтожение или существенное сокращение средств ведения войны и создание предпосылок для устранения угрозы ее возникновения.

РАЗРАБОТКА , в музыке - см. Сонатная форма.

РАЗРАБОТКА МЕСТОРОЖДЕНИЙ полезных ископаемых , система организационно-технических мероприятий по добыванию полезных ископаемых из недр Земли. Осуществляют открытым способом (на земной поверхности или дне водоема) и подземным (с помощью горных выработок или буровых скважин).

РАЗРЕЗ ,1) разрез, в геологии - графическое изображение геологического строения участка земной коры на плоскости.2) Разрез, в горном деле - совокупность открытых горных выработок, образованных при разработке угольного или россыпного месторождения.3) Разрез, в архитектуре - фронтальная проекция здания или архитектурной детали, условно рассеченных плоскостью или системой плоскостей.

РАЗРЕШАЮЩАЯ СПОСОБНОСТЬ оптических приборов , характеризует их способность давать раздельные изображения двух близких друг к другу точек объекта. Из-за дифракции света изображение точки - кружок (светлое пятно, окруженное кольцами). Наименьшее линейное или угловое расстояние между двумя точками, начиная с которого их изображения сливаются, называется линейным или угловым пределом разрешения. Количественной мерой разрешающей способности обычно служит обратная величина. Разрешающая способность прибора может быть оценена по его аппаратной функции.

РАЗРЕШАЮЩАЯ СПОСОБНОСТЬ ФОТОМАТЕРИАЛА , его способность передавать в изображении мелкие детали объекта; измеряется наибольшим числом параллельных линий, различаемых в микроскоп на 1 мм изображения штриховой решетки (миры).

РАЗРЕШЕННЫЕ ЛИНИИ , спектральные линии, отвечающие отбора правилам для электрических дипольных переходов.

РАЗРЫВА ТОЧКА , значение аргумента, при котором нарушается непрерывность функции. См. Непрерывная функция, Разрывная функция.

РАЗРЫВНАЯ ФУНКЦИЯ , функция, имеющая разрыв в некоторых точках (см. Разрыва точка). У функций, встречающихся в применениях математики, точки разрыва обычно изолированы, но существуют функции, для которых все точки являются точками разрыва.

РАЗРЫВНЫЕ КОЛЕБАНИЯ , релаксационные колебания, при которых колебательный процесс представляет собой последовательность медленных (по сравнению с периодом колебаний) изменений состояния колебательной системы, начинающихся и кончающихся практически мгновенными изменениями - скачками.

РАЗРЯД , в арифметике - место, занимаемое цифрой при письменном обозначении числа. В десятичной записи цифры 1-го разряда - единицы, 2-го - десятки и т. д.

РАЗРЯДКА , в полиграфии - выделение слова или группы слов в тексте путем увеличения пробелов между буквами и словами внутри выделяемой части набора.

РАЗРЯДНИК , электротехническое устройство в простейшем случае в виде двух или нескольких электродов, разделенных диэлектрическим промежутком (напр., воздухом). Применяют для защиты электрических сетей и установок от перенапряжений (электрический пробой, возникающий между электродами разрядника, предотвращает пробой изоляции между проводниками), а также для переключения электрических цепей (искусственно вызывается или гасится разряд между электродами разрядника).

РАЗРЯДНИК , электротехническое устройство в простейшем случае в виде двух или нескольких электродов, разделенных диэлектрическим промежутком (напр., воздухом). Применяют для защиты электрических сетей и установок от перенапряжений (электрический пробой, возникающий между электродами разрядника, предотвращает пробой изоляции между проводниками), а также для переключения электрических цепей (искусственно вызывается или гасится разряд между электродами разрядника).

РАЗРЯДНЫЕ КНИГИ , своды записей (разрядов), назначений на военную, гражданскую и придворную службу в Русском государстве в 16 - нач. 18 вв., велись Разрядным приказом.

РАЗРЯДНЫЙ ПРИКАЗ , центральное государственное учреждение в России 16 - нач. 18 вв. Ведал служилыми людьми, военным управлением, южными районами государства, жалованьем дворян. Руководил военными действиями, назначением полковых и городских воевод, пограничной службой.

РАЗРЯДЫ , правительственные назначения на военную, государственную и придворную службу с учетом местничества в России 15-17 вв., соответственно записи о назначениях (в разрядных книгах).

РАЗУБОЖИВАНИЕ , снижение содержания полезного компонента в добытой горной массе за счет смешения в процессе добычи полезного ископаемого и пустой породы.

РАЗУВАЕВ Григорий Алексеевич (1895-1989) , российский химик-органик, академик АН СССР (1966), Герой Социалистического Труда (1969). Труды по химии металлоорганических соединений, органических пероксидов, радикальных реакций. Ленинская премия (1958), Государственная премия СССР (1971, 1985).

РАЗУМ , ум, способность понимания и осмысления. В ряде философских течений - высшее начало и сущность (панлогизм), основа познания и поведения людей (рационализм). Своеобразный культ разума характерен для эпохи Просвещения. См. также Логос, Нус, Интеллект, Рассудок и разум.

РАЗУМОВСКАЯ Людмила Николаевна (р . 1946), русский драматург. В пьесах "Под одной крышей" (1980), "Дорогая Елена Сергеевна", "Сад без земли" (обе поставлены в 1982), "Сон старого дома" (1986) и др. обращается к актуальным социально-нравственным и психологическим проблемам. Сборник пьес "Сад без земли" (1989).

РАЗУМОВСКИЕ , графы с 18 в., князья с 19 в. в России, Австрии и Германии. Из украинских реестровых казаков.

РАЗУМОВСКИЙ Алексей Григорьевич (1709-71) , граф, генерал-фельдмаршал (1756). Брат К. Г. Разумовского. Из украинских казаков. Участник переворота 1741. С 1742 морганатический супруг императрицы Елизаветы Петровны.

РАЗУМОВСКИЙ Алексей Кириллович (1748-1822) , граф, российский государственный деятель. Сын К. Г. Разумовского. В 1810-16 министр народного просвещения. Ввел богословие как главную дисциплину во всех учебных заведениях. Содействовал расширению сети начальных школ и гимназий.

РАЗУМОВСКИЙ Андрей Вадимович (р . 1948), российский кинорежиссер, продюсер. Президент Ассоциации кинопродюсеров России. В 1988 организовал одну из первых в России независимых киностудий "ФОРА-фильм" (совместно с Ю. М. Романенко). Осуществил (совместно с ним же) следующие кинопроекты: "Александр Галич. Изгнание", "За прекрасных дам!", "Шакалы", "Задворки" (1989), "Мордашка", "Дамский портной", "Десять лет без права переписки" (1990), "Сукины дети" (1991), "Все будет хорошо" (1995), "Тот, кто нежней" (1996) и др.

РАЗУМОВСКИЙ Андрей Кириллович (1752-1836) , российский государственный деятель, дипломат, князь (с 1815). Сын К. Г. Разумовского. В 1790-99 и 1801-07 посол в Вене, сторонник российско-австрийского союза. Один из руководителей российской делегации на Венском конгрессе. 1814-15.

РАЗУМОВСКИЙ Кирилл Григорьевич (1728-1803) , граф, последний гетман Украины (1750-1764), президент Петербургской АН (1746-98). Брат А. Г. Разумовского. После упразднения гетманства - генерал-фельдмаршал.

РАЗЪЕДИНИТЕЛЬ , электротехническое устройство в виде подвижного и неподвижного контактов, укрепленных на изоляторах. Предназначен для разъединения и переключения отдельных участков электрических цепей при отсутствии в них тока при ремонтных и профилактических работах (положение контактов разъединителя хорошо видно, что обеспечивает безопасность работ).

РАЗЪЕЗД ,1) кавалерийское или артиллерийское подразделение (до взвода), выполнявшее задачи разведки, охранения, иногда связи до 2-й мировой войны.2) Раздвоение одноколейного железнодорожного пути, позволяющее разъехаться встречным поездам; станция в таком месте.

РАЗЪЕМ ЭЛЕКТРИЧЕСКИЙ (разъем штепсельный) , электромеханическое устройство, предназначенное для быстрого соединения (разъединения) одного или нескольких (до нескольких десятков) электрических проводов (соединяющих, напр., отдельные блоки телевизора, электрической машины и т. д.). Состоит из вилки, содержащей цилиндрические или ножевые контакты, и розетки с контактными гнездами.

"РАИ" (RAI - Radiotelevisione Italianа) , государственная телерадиокомпания Италии. Основана в 1924, Рим. С 1954 осуществляет телевещание. Ведет передачи по 3 программам радио и 3 каналам телевидения (общего профиля, развлекательно-информационный и межрегиональный).

РАИЧИЧ Станойло (р . 1910), сербский композитор и педагог. Оперы "Симонида" (1956), "Записки сумасшедшего" (по Н. В. Гоголю, постановка 1974), балеты, симфонические, вокальные сочинения.

РАЙ , согласно вероучениям большинства религий, место вечного блаженства для душ праведников.

РАЙ Джамини (1887-1972) , индийский живописец и график. Использовал традиции бенгальского народного лубка в композициях, отмеченных выразительной простотой, чертами декоративной стилизации.

РАЙ Раммохан (1772 или 1774-1833) , индийский просветитель, разработал религиозно-философскую систему, утверждавшую равенство людей и отвергавшую наиболее одиозные обычаи, увековеченные индуизмом. Основным средством общественного прогресса считал просвещение народа. Родоначальник современной бенгальской прозы.

РАЙАН (Ryan) Мег (р . 1962), американская киноактриса. Одна из самых популярных молодых звезд 1990-х гг. Наибольшим успехом пользуются сыгранные ею роли в мелодрамах ("Когда Гарри встретил Салли...", 1989; "Неспящие в Cиэтле", 1993; "Французский поцелуй", 1995).

РАЙАН (Ryan) Тьюбал Клод (1898-1982) , американский авиаконструктор. В 1926 разработал легкий двухместный самолет. Основал ряд фирм, в которых разрабатывал и строил самолеты своей конструкции, в основном учебно-тренировочные. С нач. 1950-х гг. занимался беспилотными летающими аппаратами и самолетами вертикального взлета. В 1969 основал фирму "Райсон" (Ryson) для разработки мотопланеров.

РАЙГРАС , род травянистых растений семейства злаков. Несколько видов, в Евразии, Сев. Африке. Райграс высокий и др. - кормовые травы. За 2-4 укоса - сена 40-70 ц с 1 га.

РАЙДЕР (Ryder) Алберт Пинкем (1847-1917) , американский живописец. Позднеромантическое творчество Райдера ("Летучий голландец", 1887) - мир фантастических видений.

РАЙЕ (Rayet) Жорж Антуан Пон (1839-79) , французский астроном. Вместе с французским астрономом Ш. Вольфом открыл (1867) нестационарные звезды нового типа с очень высокой температурой и светимостью (Вольфа-Райе звезды, известно около 130 таких звезд), интенсивно теряющие вещество из своей атмосферы. Директор обсерватории Флуарак (с 1879).

РАЙЗМАН Юлий Яковлевич (1903-94) , российский кинорежиссер, народный артист СССР (1964), Герой Социалистического Труда (1973). Фильмы: "Последняя ночь" (1937), "Машенька" (1942), "Коммунист" (1958), "Твой современник" (1968), "Странная женщина" (1978), "Частная жизнь" (1982), "Время желаний" (1984) и др. Государственная премия СССР (1941, 1943, 1946 - дважды, 1950, 1952, 1983).

РАЙКИН Аркадий Исаакович (1911-87) , российский актер, народный артист СССР (1968), Герой Социалистического Труда (1981). На сцене с 1935. С 1939 актер, с 1942 художественный руководитель Ленинградского театра миниатюр (с 1982 Государственный театр миниатюр в Москве, с 1987 театр "Сатирикон", с 1991 им. А. И. Райкина). Мастер мгновенного перевоплощения. Конферансье, исполнитель монологов, фельетонов, скетчей. Сотрудничал с писателями-сатириками В. С. Поляковым, В. З. Массом, М. А. Червинским, М. М. Жванецким и др. В спектаклях "На чашку чая" (1940), "Светофор" (1967), "Его величество театр" (1981) и др. создал галерею остросатирических и лирических портретов. Ленинская премия (1980).

РАЙКИН Константин Аркадьевич (р . 1950), российский актер, народный артист России (1992). Сын А. И. Райкина. В 1971-81 в Московском театре "Современник", с 1981 в Государственном театре миниатюр (с 1987 Московский театр "Сатирикон", с 1988 художественный руководитель). Роли: Валентин ("Валентин и Валентина" М. М. Рощина), Соланж ("Служанки" Ж. Жене), Сирано ("Сирано де Бержерак" Э. Ростана) и др. Автор сцен и исполнитель моноспектакля "Давай, артист!" (1983).

РАЙКОВ Евгений Тихонович (р . 1937), российский певец (лирико-драматический тенор), народный артист СССР (1982). С 1961 в Большом театре.

РАЙКОВЕЦКОЕ ГОРОДИЩЕ , остатки древнерусского города 12-13 вв. у с. Райки Житомирской обл. (Украина). Город разрушен монголо-татарами. Валы, рвы, жилые и хозяйственные постройки, мастерские, горны, останки погибших жителей, много предметов хозяйства и быта.

РАЙЛ (Ryle) Гилберт (1900-76) , английский философ, представитель лингвистической философии. Функция философии, по Райлу, - анализ обыденного языка. Выдвинул концепцию сознания, близкую к бихевиоризму.

РАЙЛ Мартин (1918-84) , английский радиоастроном, иностранный член АН СССР (1971). Предложил метод апертурного синтеза, исследовал радиоструктуру галактик, применил радиоастрономию к космологическим исследованиям. Под его руководством составлены каталоги радиоисточников 2С, 3С и т. д. Нобелевская премия (1974, совместно с Э. Хьюишем).

РАЙМОНДИ (Raimondi) Маркантонио (ок . 1480 - ок. 1534), итальянский гравер. Усовершенствовал технику классической резцовой гравюры, достигая пластической четкости форм. Воспроизводил работы Рафаэля, Микеланджело.

РАЙМОНТ (Rajmont) Иван (р . 1946), чешский режиссер. В 1970-75 в Театре им. В. Незвала (Карлови-Вари), в 1975-86 художественный руководитель театра-студии Усти-над-Лабем, с 1989 - Национального театра (Прага). Способствовал становлению молодой чешской драматургии, углублению сценической интерпретации русских классических пьес (А. П. Чехов и др.)

РАЙМУНД ТУЛУЗСКИЙ (Раймунд де Сен-Жиль , Raimond de Saint-Gilles) (1041 или 1042-1105), граф Тулузы с 1093. Один из предводителей 1-го крестового похода (1096-99).

РАЙМУНД (Raimund) Фердинанд (1790-1836) , австрийский актер и драматург. На сцене с 1814. Писал главным образом комедии-сказки ("Девушка из страны фей, или Крестьянин-миллионер", "Король Альп, или Человеконенавистник" и др.), играл и в своих пьесах.

РАЙМУНДО (Raimundo) , архиепископ Толедо (1125-52), канцлер Кастилии. Учредитель Толедской школы переводчиков арабского философского и научного наследия на латинский и испанский языки, чьим трудам Европа обязана воскрешением многих античных авторов (к ней принадлежали Д. Гундисальво, Х. Испаленсе и др.).

РАЙН (Raine) Кэтлин Джесси (р . 1908), английская поэтесса, историк литературы. Автор книги об У. Блейке, переводчик П. Кальдерона де ла Барки. Книги стихов "Камень и цветок" (1943), "Пустотелый холм" (1965), "Портрет в овальной раме" (1977). Автобиографическая трилогия "Прощайте, счастливые поля" (1975), "Земля неизведанная" (1975), "Пасть льва" (1977).

РАЙНИС (Rainis) (наст . фам. Плиекшанс) Янис (1865-1929), латышский поэт, драматург, народный поэт Латвии (1940). За политическую деятельность подвергался заключению и ссылке (1897-1903). В 1905-20 в эмиграции. Бунтарские настроения, вера в победу сил добра и красоты выражены в образной метафорической форме, исполненной глубокой философской символики и лиризма, с использованием фольклорных мотивов, - в поэтических сборниках "Далекие отзвуки синим вечером" (1903), "Посев бури" (1905), "Конец и начало" (1912), "Домой" (1920), в стихотворных пьесах "Полуидеалист" (1904), "Вей, ветерок" (1913), трагедиях "Иосиф и его братья" (1919), "Илья Муромец" (1922).

РАЙНОВ Богомил (р . 1919), болгарский писатель. Социальные повести и рассказы; детективно-приключенческие романы "Инспектор и ночь" (1964), "Господин Никто" (1967), романы о современности "Только для мужчин" (1979), "Не смеши меня" (1983). Стихи. Документально-эссеистические книги, работы по эстетике и изобразительному искусству.

РАЙОН ,1) территория (акватория), выделенная по совокупности каких-либо взаимосвязанных признаков или явлений; таксономическая единица в какой-либо системе территориального членения.2) В Российской Федерации и некоторых других государствах - административно-территориальная единица. В Российской Федерации район входит в состав области, края, республики, автономной области или округа. Районы имеются также в крупных городах.

РАЙОН ФИЗИКО-ГЕОГРАФИЧЕСКИЙ , низшая таксономическая единица физико-географического районирования. На равнинах отличается однородным геологическим строением, преобладанием одного типа рельефа, единым климатом, однотипным сочетанием гидротермических условий, почв, биоценозов; в горах может охватывать местную систему высотных поясов или отдельные обособленные массивы и межгорные впадины. Иногда отождествляется с географическим ландшафтом.

РАЙОННАЯ ПЛАНИРОВКА , проектирование комплексного территориально-хозяйственного устройства экономического или административного района и формирование его планировочной структуры, обеспечивающей оптимальное развитие и рациональное размещение отраслей народного хозяйства, городов и сельских поселений, создание условий для труда, быта и отдыха населения.

РАЙПУР , город в Центр. Индии, шт. Мадхья-Прадеш. 438 тыс. жителей (1991). Текстильная, пищевая промышленность; производство шеллака.

РАЙСКАЯ ПТИЦА (лат . Apus), созвездие Южного полушария.

РАЙСКИЕ ПТИЦЫ , семейство птиц отряда воробьиных. Длина от 14 до 100 см. Окраска оперения очень яркая и разнообразная. 42 вида, преимущественно в горных лесах Нов. Гвинеи, а также в Австралии. Многие полигамы. Самцы токуют. Шкурки и перья использовались как украшения. Численность сокращается из-за браконьерства.

РАЙТ (Wright) , американские авиаконструкторы и летчики, пионеры авиации, братья: Уилбер (1867-1912) и Орвилл (1871-1948). Первыми в мире 17.12.1903 совершили полет продолжительностью 59 с на построенном ими самолете с двигателем внутреннего сгорания.

РАЙТ из Дерби (Wright of Derby) Джозеф (1734-97) , английский живописец. Романтические ночные пейзажи, жанровые сцены с искусственным освещением ("Кузница", 1773).

РАЙТ (Wright) Ричард (1908-60) , американский писатель. Роман "Сын Америки" (1940) о судьбе негра, обреченного на преступление и вместе с тем приходящего от духовного одичания к личностному самоопределению; экзистенциалистски окрашенные повести ("Человек, который жил под землей", 1943) и романы ("Посторонний", 1953, "Долгий сон", 1958) о жестоких социальных нравах, власти биологического начала, духовном отчуждении людей, растлевающем влиянии расовых предрассудков как на белых, так и на черных.

РАЙТ Сьюалл (1889-1988) , американский генетик. Основные работы по эволюции, генетике, биометрии. Совместно с другими (С. С. Четвериков, Р. Э. Фишер, Дж. Б. С. Холдейн) заложил основы современной популяционной генетики.

РАЙТ (Wright) Томас (1711-86) , английский астроном. Первым предложил (1750) модель Млечного Пути как кольца, состоящего из звезд. Считал, что туманности являются далекими звездными системами.

РАЙТ Фрэнк Ллойд (1869-1959) , американский архитектор и теоретик архитектуры. Основоположник органической архитектуры. Рассматривал здание как организм с единым свободно развивающимся пространством, связанный с природной средой. Постройкам Райта ("Дом над водопадом" в Пенсильвании, 1936; Музей Гуггенхейма в Нью-Йорке, 1956-59) присущи индивидуальность и пластичность облика.

РАЙТ-КОВАЛЕВА Рита (Раиса) Яковлевна (1898-1988) , русская писательница, переводчица. Перевела произведения Г. Белля, Ф. Кафки, Дж. Сэлинджера, У. Фолкнера. Художественная биография "Роберт Бернс" (1959). Воспоминания.

РАЙХ (Reich) Вильгельм (1897-1957) , австрийско-американский врач и психолог. С 1939 в США. В кон. 20-х гг. пытался соединить фрейдизм с марксизмом; выступал с проповедью сексуальной революции и требованием отмены "репрессивной" морали. Книга о массовой психологии фашизма. С кон. 30-х гг. отошел от ортодоксального фрейдизма, развивал учение о космической жизненной энергии - "оргоне". Идеи Райха оказали влияние на "новых левых" на Западе.

РАЙХ Зинаида Николаевна (1894-1939) , российская актриса. Жена С. А. Есенина (1917-21). Жена В. Э. Мейерхольда (с 1922); в 1923-38 играла в театре, который возглавлял Мейерхольд. Роли: Аксюша ("Лес" А. Н. Островского, 1924), Варька ("Мандат" Н. Р. Эрдмана, 1925), Анна Андреевна ("Ревизор" Н. В. Гоголя, 1926), Маргерит ("Дама с камелиями" А. Дюма-сына, 1934) и др. Злодейски убита при невыясненных обстоятельствах.

РАЙЧИХИНСК , город (с 1944) в Российской Федерации, Амурская обл. Железнодорожная станция. 27,1 тыс. жителей (1993). Заводы: светотехнический, микромашин, стекольный и др.; обувная, мебельная фабрики. Добыча бурого угля. ГРЭС.

РАЙЧИХИНСКОЕ МЕСТОРОЖДЕНИЕ угольное , в Российской Федерации, Амурская обл. Разрабатывается с 1913. Площадь ок. 400 км2. Запасы угля 81,5 млн. т (1987). В угольной толще палеогена мощностью 120 м два пласта бурого угля (техническая группа Б2). Теплота сгорания на рабочее топливо 12,7 МДж/кг. Центр добычи - г. Райчихинск.

РАЙЯТВАРИ , земельно-налоговая система в Индии. Введена в 19 в. английской колониальной администрацией на части индийской территории. При райятвари верховным собственником земли стало государство, а владельческие права на нее закреплялись за крестьянами и другими мелкими землепользователями в бессрочную аренду. В Республике Индия, после отмены заминдари, райятвари распространена на всю страну; при этом "потолок" землевладения снижался.

РАЙЯТЫ (от араб . райя, букв. - стадо, паства), в государствах Ближнего и Ср. Востока - податное сельское и городское население. В Османской империи с кон. 18 в. название райяты (райя) применялось лишь к немусульманам. В Индонезии термин "райяты" употребляют в значении "народ".

РАК , злокачественная опухоль из клеток эпителия кожи, слизистых оболочек желудка, кишечника, дыхательных путей, различных желез и т. д. В связи с морфологическими особенностями выделяют различные формы рака: плоскоклеточный рак (развивается преимущественно на коже и слизистых оболочках, покрытых плоским эпителием), аденокарциному, скирр и др.

РАК (лат . Cancer), зодиакальное созвездие, в котором находится рассеянное звездное скопление Ясли, видимое невооруженным глазом; с территории России видно осенью, зимой и в начале весны.

РАК РАСТЕНИЙ , болезнь, вызываемая главным образом грибами и бактериями. Наиболее вредоносны рак картофеля, томата, древесных пород. На корнях, стволах, ветвях и других органах опухоли и наросты.

РАКА (от лат . arca - ящик, гроб), большой ларец для хранения мощей святых. Имеет вид саркофага, сундука или архитектурного сооружения и устанавливается в церкви.

РАК-БОГОМОЛ , животное отряда ротоногих ракообразных. Назван за сходство с насекомыми - богомолами. Длина до 20 см. Обитает в Средиземном м., на дне в норах. Хищник; питается другими ракообразными, моллюсками. Объект промысла.

РАКВЕРЕ (Rakvere) (до 1917 официальное название Везенберг) , город в Эстонии. Железнодорожная станция. 20,1 тыс. жителей (1991). Пищевая, легкая, лесная, деревообрабатывающая, машиностроительная промышленность. Театр. Краеведческий музей. Известен с 13 в., в русских летописях называется Ракобор.

РАКЕЛЬ (нем . Racel), в полиграфии - тонкая пластина в виде ножа, с помощью которой при печатании удаляется избыток краски с поверхности формы глубокой печати или продавливается краска через отверстия трафаретной печатной формы.

РАКЕТА (нем . Rakete), летательный аппарат, движущийся под действием реактивной силы, возникающей при отбросе массы сгорающего ракетного топлива (рабочего тела). Бывают неуправляемые и управляемые, изменяющие параметры траектории в полете; одно- и многоступенчатые (каждая ступень обеспечивает разгон ракеты на определенном участке, а затем отделяется). Стартовая масса от нескольких кг до нескольких тыс. т. Применяются в военном деле и космонавтике и др.

РАКЕТА-НОСИТЕЛЬ , многоступенчатая (2-5 ступеней) управляемая ракета для выведения в космос полезного груза (искусственного спутника Земли, космических кораблей, автоматических межпланетных станций и др.). Ракета-носитель сообщает полезному грузу скорость, большую или равную 1-й или 2-й космической. Продолжительность полета современной ракеты-носителя на активном участке траектории ок. 17 мин; стартовая масса до 3000 т (до 90% массы составляет топливо); масса выводимого на околоземную орбиту полезного груза ок. 140 т.

РАКЕТКА спортивная (франц . raquette), спортивный снаряд в виде деревянного или металлического овального обода с натянутой на него сеткой из струн и удлиненной ручкой для игры в бадминтон или теннис. См. также Настольный теннис.

РАКЕТНОЕ ОРУЖИЕ , совокупность различных ракетных комплексов, предназначенных для поражения наземных, воздушных и морских целей боевой частью ракет. Ракетный комплекс включает ракету с ядерной или обычной боевой частью, пусковую установку, средства наведения на цель, проверочно-пусковое оборудование, средства управления полетом ракеты, транспортные средства и другие устройства. Ракетное оружие широкое развитие получило с 50-70-х гг. 20 в.

РАКЕТНОЕ ТОПЛИВО , вещество или совокупность веществ, используемых в ракетных двигателях в качестве источника энергии и рабочего тела для создания движущей силы. Применяются преимущественно жидкое и твердое ракетное топливо. Горючим в жидком ракетном топливе служит обычно жидкий водород, керосин или диметилгидразин, окислителем - жидкий кислород или тетраоксид диазота. В состав твердого ракетного топлива входят главным образом пороха на основе нитроцеллюлозы (горючее) и перхлорат аммония (окислитель).

РАКЕТНЫЕ ВОЙСКА И АРТИЛЛЕРИЯ , род Сухопутных войск, созданный в нач. 60-х гг. в Вооруженных Силах СССР для ядерного и огневого поражения противника. Сохранены в Вооруженных Силах Российской Федерации.

РАКЕТНЫЕ ВОЙСКА СТРАТЕГИЧЕСКОГО НАЗНАЧЕНИЯ , вид Вооруженных Сил, создан в СССР в 1960. На вооружении межконтинентальные ракеты. Сохранены в Вооруженных Силах Российской Федерации.

РАКЕТНЫЙ ДВИГАТЕЛЬ , реактивный двигатель, не использующий для работы окружающую среду (воздух, воду). Распространены химические ракетные двигатели (разрабатывают и испытывают электрические, ядерные и другие ракетные двигатели). Простейший ракетный двигатель работает на сжатом газе. По назначению различают разгонные, тормозные, управляющие и др. Применяют на ракетах (отсюда название), самолетах и др. Основной двигатель в космонавтике.

РАКЕТНЫЙ ДВИГАТЕЛЬ ТВЕРДОГО ТОПЛИВА (РДТТ) (твердотопливный , пороховой), химический ракетный двигатель, работающий на твердом ракетном топливе. Применяется в ракетах, космических летательных аппаратах и самолетах.

РАКЕТЫ БОЕВЫЕ , оружие для поражения наземных, воздушных и морских целей. Делятся на баллистические ракеты и крылатые ракеты, на управляемые и неуправляемые; по назначению - на противотанковые, зенитные, тактические, оперативно-тактические и стратегические (межконтинентальные и средней дальности).

РАКИ , то же, что ракообразные.

РАКИ-ОТШЕЛЬНИКИ , семейство морских беспозвоночных отряда десятиногих ракообразных. Длина до 17 см. Брюшко часто помещают в пустую раковину брюхоногого моллюска, туда же могут прятаться и целиком (отсюда название). Ок. 450 видов, распространены широко. Некоторые живут в симбиозе с актиниями и другими коралловыми полипами.

РАКИТА , народное название некоторых видов деревьев и кустарников рода ива.

РАКИТИН Юрий Владимирович (1911-79) , российский физиолог растений, член-корреспондент АН СССР (1962). Труды по физико-химической стимуляции и ингибированию процессов жизнедеятельности растений.

РАКИЧ (Rakic) Любиша (р . 1931), сербский нейробиолог, иностранный член РАН (1991; иностранный член АН СССР с 1982). Основные работы по нейробиологическим основам поведения животных и механизмам передачи нервных импульсов.

РАКИЧ Милан (1876-1938) , сербский поэт. Стихи в духе символизма (сборники 1903, 1912, 1924, 1936) отличаются пластической ясностью письма, естественностью поэтической интонации, музыкальностью.

РАКОБОР (Раковор) , название г. Раквере в Эстонии в русских летописях.

РАКОВ Василий Иванович (р . 1909), дважды Герой Советского Союза (1940, 1944), генерал-майор авиации (1958). Участник советско-финляндской войны. В Великую Отечественную войну в штурмовой авиации Черноморского и Балтийского флотов, командир полка; св. 170 боевых вылетов, участвовал в потоплении 12 кораблей и судов противника.

РАКОВ Николай Петрович (1908-90) , российский композитор, народный артист СССР (1989). Инструментальные сочинения (в т. ч. 3 симфонии, 8 концертов для различных инструментов с оркестром, камерных ансамблей), методические работы по инструментовке. Профессор Московской консерватории (с 1943). Государственная премия СССР (1946).

РАКОВИНА , наружное образование, покрывающее тело многих беспозвоночных (раковинные амебы, фораминиферы, моллюски, плеченогие). Обычно неплотно прилегает к телу и имеет отверстие для выталкивания наружу мягких частей тела. Из раковин моллюсков добывают перламутр и его разновидность - жемчуг. Из скоплений раковин образованы многие осадочные горные породы.

РАКОВОРСКАЯ БИТВА , 18.2.1268, победа рати Новгорода, Пскова и княжеств Северо-Вост. Руси над объединенными силами немецких и датских крестоносцев. В 7 км от г. Раквере. На 30 лет приостановила немецко-датскую агрессию.

РАКОВСКИЙ Адам Владимирович (1879-1941) , российский физикохимик, член-корреспондент АН СССР (1933). Труды по адсорбции, равновесию в водно-солевых многокомпонентных системах, химии чистых реактивов.

РАКОВСКИЙ Георги (1821-67) , болгарский революционер, писатель. Основатель (1861) 1-й Болгарской легии, организатор (1866-67) партизанских отрядов для борьбы против турецкого ига. Сторонник солидарности балканских народов. В поэме (1857) воспел борьбу гайдуков.

РАКОВСКИЙ Христиан Георгиевич (1873-1941) , политический деятель, дипломат. С 1889 в европейском социал-демократическом движении. В 1918 председатель Временного революционного правительства Украины. В 1919-23 председатель Совета народных комиссаров Украинской ССР. С 1923 полпред в Великобритании, в 1925-27 - во Франции. Член ЦК партии в 1919-27. Репрессирован; реабилитирован посмертно.

РАКООБРАЗНЫЕ (раки) , класс беспозвоночных животных типа членистоногих. Длина от долей мм до 80 см. Ок. 30 тыс. видов, распространены широко. Большинство видов населяет различные водоемы, немногие приспособились к жизни на суше. Многие полезны (объект промысла, разведения, пища рыб); есть вредные (паразиты, промежуточные хозяева паразитов, морские древоточцы). Составляют ок. 90% (по массе) морского планктона.

РАКОРД (франц . raccord, букв. - присоединение, стык), зарядный (заправочный) участок кинопленки (фильмокопии или ее части), фотопленки и магнитной ленты. Служит также для защиты концов кинопленки или магнитной ленты от механических повреждений, нанесения опознавательных надписей и других сведений.

РАКОТИС , древнее египетское название г. Александрия.

РАКОЦИ ДЬЕРДЬ I (Rakoczi Gyorgy) (1593-1648) , князь Трансильвании с 1630. Преемник и продолжатель Г. Бетлена. С 1643 участник (в антигабсбургской коалиции) Тридцатилетней войны 1618-48. Установил дружественные отношения с Б. Хмельницким.

РАКОЦИ ФЕРЕНЦ II (Rakoczi Ferenc) (1676-1735) , руководитель антигабсбургской освободительной войны 1703-11 венгерского народа. С 1704 князь Трансильвании. Создал регулярную армию, установил (1707) связи с Россией. Отказался признать Сатмарский мир 1711, эмигрировал.

РАКОШИ Матьяш (1892-1971) , в 1945-48 генеральный секретарь ЦК КП Венгрии, в 1948-1956 возглавлял ЦК Венгерской партии трудящихся (ВПТ), в 1952-53 председатель СМ Венгрии. Решением ЦК ВПТ в июле 1956 освобожден от партийных должностей, в августе 1962 исключен из партии.

РАКУРС (от франц . raccourci, букв. - сокращение), в живописи, графике и рельефе - изображение фигуры или предмета в перспективе, с сильным сокращением удаленных от зрителя частей.

РАКУРС киносъемки , изображение объекта с различных точек зрения неподвижной или движущейся кинокамерой. Активный прием операторского искусства для построения изобразительно-монтажной композиции фильма.

РАКУШЕЧНИК , пористый известняк, состоящий почти полностью из целых или раздробленных раковин морских организмов. Обычно образуется в мелководной зоне морей и океанов. Применяется в строительной промышленности.

РАКУШКОВЫЕ (остракоды) , подкласс водных беспозвоночных класса ракообразных. Длина от 0,2 до 23 мм. Кроме кутикулы имеют защитную двустворчатую раковину. Ок. 2 тыс. видов, распространены широко, в морях и пресных водоемах. Пища промысловых рыб.

РАКША , то же, что сизоворонка.

РАКШАСЫ , в ведийской и индуистской мифологии злые демоны; их представляли в виде огромных чудовищ с многими головами, рогами, клыками и т. п. Царем ракшасов был Равана.

РАКШЕОБРАЗНЫЕ , отряд птиц. Длина от 9 см (тоди) до 160 см (птицы-носороги). 194 вида. 10 семейств: зимородки, щурки, сизоворонки, удоды и др., главным образом в тропиках и субтропиках.

РАЛЛЕНТАНДО (итал . rallentando, букв. - замедляя), в музыке - подобно ритардандо - постепенное замедление темпа.

РАЛЛИ (англ . rally, букв. - слет, сбор), спортивные соревнования на специально подготовленных автомобилях или мотоциклах на точность соблюдения заданного графика движения по определенному маршруту.

РАЛЛИ (Арборе-Ралли) Земфирий (Замфир) Константинович (1848-1933) , российский революционер, молдавский писатель. Участник студенческих волнений в Петербурге 1868-69, привлекался по делу "нечаевцев". С 1872 эмигрант, бакунист, соредактор "Работника" и "Общины". С 1879 жил в Румынии под фамилией Арборе. Литературно-критические статьи, мемуары.

РАЛО ,1) пахотное орудие типа примитивного плуга.2) Одна из единиц обложения данью, налогами в Др. Руси до 14 в.

РАМА , главный герой индийского эпоса "Рамаяна" и "Махабхарата", образ мудрого добродетельного царя-героя. Рама был объявлен аватарой Вишну и стал в средние века объектом культа.

РАМА ,1) плоская или пространственная стержневая система, элементы которой (стойки, ригели) жестко соединены между собой во всех или некоторых узлах. Металлические, железобетонные и деревянные рамы служат несущими конструкциями зданий, мостов, эстакад и других сооружений.2) Несущая часть машины или установки.

РАМА , короли Таиланда из династии Чакри. В современном Таиланде на троне Рама IX (Пумипон Адульядет).

РАМАДАН , см. Рамазан.

РАМАДЬЕ (Ramadier) Поль (1888-1961) , премьер-министр Франции в 1947, деятель социалистической партии (СФИО). Неоднократно был министром. В мае 1947 удалил из правительства министров-коммунистов.

РАМАЗАН (рамадан) , 9-й месяц мусульманского лунного года хиджры. Согласно исламу, в этом месяце Мухаммеду было ниспослано первое откровение. В рамазан мусульмане должны соблюдать пост (уразу).

РАМАЗАНОВ Бадави Рамазанович (1927-77) , лакский поэт. Лирика (сб. "Дети земли", 1964, "Дни и судьбы", 1974, "Вестник", 1977).

РАМАЗАНОВ Гилемдар Зигандарович (р . 1923), башкирский поэт, литературовед. Сборники стихов "Слово любви" (1955), "Ветер времени" (1970), "Вороной конь" (1980), "Шестьдесят шагов" (1983). Монография о М. Гафури.

РАМАКРИШНА (наст . имя Гададхар Чаттерджи) (1836-86), индийский религиозный проповедник и общественный деятель. Духовный наставник С. Вивекананды. Стремился объединить адвайта-веданту Шанкары с учением Рамануджи. Считая, что для возрождения Индии и всего человечества необходима единая религия, проповедовал духовное родство всех религий. По Рамакришне, главное требование религиозной этики - не отречение от мира, а выполнение своих обязанностей. Оказал большое влияние на идеологию индийского национального движения.

РАМАЛЬЮ ЭАНИШ (Ramalho Eanes) Антониу душ Сантуш (р . 1935), в 1976-86 президент Португалии; генерал.

РАМАН (Raman) Чандрасекхара Венката (1888-1970) , индийский физик, основатель научной школы, член и президент (с 1934) Индийской АН, иностранный член-корреспондент АН СССР (1947). Труды по оптике, акустике, молекулярной физике, кристаллофизике. Открыл (1928, совместно с К. С. Кришнаном) комбинационное рассеяние света (эффект Рамана). Международная Ленинская премия (1957), Нобелевская премия (1930).

РАМАНА ЭФФЕКТ , то же, что комбинационное рассеяние света. Термин употребляется в зарубежной литературе.

РАМАНУДЖА (11-12 вв .), средневековый индийский религиозный философ, основатель вишишта-адвайты - разновидности веданты, характеризующейся, в отличие от абсолютного монизма адвайта-веданты, ограниченным монизмом: Рамануджа признает наряду с существованием брахмана реальность эмпирического мира и индивидуальных душ. Концепция Рамануджи послужила основой многих течений бхакти.

РАМАПИТЕК (от Рама - главный герой индийского эпоса и греч . pithekos - обезьяна), ископаемая человекообразная обезьяна (12-14 млн лет), костные остатки найдены в Юж. Азии, Вост. Африке, Европе. Вероятно, не принадлежал к эволюционной ветви, ведущей к человеку.

РАМАТ-ГАН , город в Израиле, к востоку от Тель-Авива. 123 тыс. жителей (1992). Гранение алмазов. Пищевые, текстильные предприятия. Приборостроение.

РАМАЦЦИНИ (Ramazzini) Бернардино (1633-1714) , итальянский врач, один из основоположников учения о профессиональных болезнях. В основных трудах "О болезнях ремесленников" (1700, русский перевод 1961) систематически изложил вопросы гигиены труда и профессиональных болезней (ок. 70 профессий).

"РАМАЯНА" , древнеиндийская эпическая поэма на санскрите. Приписывается легендарному поэту Вальмики. Современный вид приобрела ко 2 в. Посвящена подвигам Рамы. Источник сюжетов и образов многих литературных произведений в Индии и за ее пределами.

РАМБАЛЬДИ ДЕ ИМОЛА (Rambaldi de Imola) Бенвенуто деи (1338-90) , итальянский историк, один из первых исследователей и комментаторов "Божественной комедии" Данте.

РАМБЕР (Rambert) Мари (наст . имя и фам. - Мириам Рамберг) (1888-1982), английская артистка балета, балетмейстер. В 1930 организовала первую постоянную английскую балетную труппу (с 1934 - "Балле Рамбер").

РАМБО (Rambaud) Альфред (1842-1905) , французский историк, иностранный член-корреспондент Петербургской АН (1876). Основные труды по истории России (написаны с либеральных позиций). Редактор (совместно с Э. Лависсом) многотомного коллективного труда по всеобщей истории.

РАМБУЙЕ (Rambouillet) , город во Франции, в 45 км к юго-западу от Парижа. 21 тыс. жителей (1982). Летняя резиденция президентов Франции. Королевский замок (с 1375, перестроен в 16-19 вв.).

РАМБУЙЕ (Rambouillet) Вивон Екатерина , маркиза де (1588-1665), французская аристократка, хозяйка одного из первых литературных салонов в Париже.

РАМГУЛАМ (Ramgoolam) Сивусагур (1900-85) , премьер-министр в 1965-82, генерал-губернатор Маврикия с декабря 1983. Лидер Лейбористской партии в 1949-82.

РАМЕ (латинизир . Рамус, Ramus) Пьер де ла (1515-72), французский философ-гуманист, логик и математик. Резко критиковал схоластический аристотелизм.

РАМЕНСКИЙ Леонтий Григорьевич (1884-1953) , российский ботаник и географ, доктор биологических наук. Руководил инвентаризацией кормовых угодий СССР. Разработал количественные методы в геоботанике. Труды по луговедению, морфологии географического ландшафта.

РАМЕНСКОЕ , город (с 1926) в Российской Федерации, Московская обл. Железнодорожная станция. 88,5 тыс. жителей (1993). Текстильная промышленность; заводы: приборостроительный, механический и др.; пищевая промышленность. Ипподром. Краеведческий музей.

РАМЕНЬ (раменье) , темнохвойный, большей частью еловый лес в европейской части России; иногда с примесью мелколиственных пород.

РАМЗАЙ (Рэмзи) (Ramsay) Уильям (1852-1916) , английский химик и физик, иностранный член-корреспондент (1901) и иностранный почетный член (1913) Петербургской АН. Открыл аргон (1894, совместно с Дж. Рэлеем), криптон, ксенон и неон (1898, совместно с английским ученым М. Траверсом), выделил гелий (1895). Нобелевская премия (1904).

РАМЗЕЙ (Рэмзи) Аллан (1686-1758) , шотландский поэт. Стихи в духе народной поэзии, драматическая пастораль "Нежный пастушок" (1725), сборник "Тридцать басен" (1730). Издал английские и шотландские народные стихи: сборники "Вечнозеленые растения" (1724), "Смесь для чайного стола" (1724-27), куда вошли и собственные стихи Рамзея.

РАМЗЕЙ (Рэмзи) Норман Фостер (р . 1915), американский физик. Основные труды по радиоспектроскопии, физике высоких энергий, молекулярным пучкам, прецизионным измерениям атомных характеристик и др.

РАМЗИН Леонид Константинович (1887-1948) , российский теплотехник. Участник разработки плана ГОЭЛРО. Один из организаторов и первый директор Всесоюзного теплотехнического института (1921-30). В 1930 осужден по Промпартии процессу. Создал конструкцию промышленного прямоточного котла ("котел Рамзина"). Государственная премия СССР (1943).

РАМИ , полукустарник семейства крапивных, выращивают в Китае, Японии, Индии и др. В сухих стеблях до 21% прочного шелковистого волокна.

РАМИГАЛА (Ramygala) , город (с 1956) в Литве, в 25 км от ж.-д. ст. Паневежис. 2,1 тыс. жителей (1990).

РАМИТ , заповедник в Таджикистане. Основан в 1959. Площадь 16 139 га. Южные склоны Гиссарского хр. Орехоплодовые леса, арчовники; эремурус. Горный козел, бухарский олень, дикобраз, лесная соня; синяя птица, серпоклюв, кеклик.

РАМИШВИЛИ Исидор Иванович (1859-1937) , один из руководителей грузинских меньшевиков. Депутат 1-й Государственной думы. В 1917 член Исполкома Петроградского совета. С 1918 министр меньшевистского правительства Грузии. С 1921 эмигрант.

РАМИШВИЛИ Нина Шалвовна (р . 1910), грузинская артистка балета, балетмейстер, народная артистка СССР (1963). Герой Социалистического Труда (1990). С 1945 художественный руководитель (с И. И. Сухишвили, с 1985 с Э. И. Сухишвили) Ансамбля народного танца Грузии. Государственная премия СССР (1949).

РАММОХАН РАЙ , см. Рай Р.

РАМНОЗА , моносахарид; входит в состав многих гликозидов и полисахаридов растений и бактерий.

РАМНУНТ , город в Аттике, знаменитый в древности святилищем Амфиарая и храмом богини возмездия Немезиды. Для этого храма Фидий исполнил статую богини из блока паросского мрамора, который в 480 до н. э. установили персы в ознаменование победы над греками.

РАМО (Rameаu) Жан Филипп (1683-1764) , французский композитор и музыкальный теоретик. Используя достижения французской и итальянской музыкальных культур, значительно видоизменил стиль классицистской оперы, подготовил оперную реформу К. В. Глюка. Лирические трагедии "Ипполит и Арисия" (1733), "Кастор и Поллукс" (1737), опера-балет "Галантная Индия" (1735), клавесинные пьесы и др. Его теоретические труды - значительный этап в развитии учения о гармонии.

РАМОН-И-КАХАЛЬ (Ramon y Cajal) Сантьяго (1852-1934) , испанский гистолог. Автор учения о нейроне как морфологической единице нервной системы (1894). Классические исследования по строению сетчатки глаза, спинного мозга, мозжечка, регенерации нерва после повреждения. Нобелевская премия (1906, совместно с К. Гольджи).

РАМОС (Ramos) Фидель Вальдес (р . 1928), президент Филиппин с 1992. Генерал. В 1988-91 министр национальной обороны.

РАМОЧНАЯ АНТЕННА , направленная антенна, выполненная в виде 1 витка или нескольких плоских витков провода, образующих рамку круглой, квадратной или прямоугольной формы. Максимальная интенсивность излучения (приема) - в плоскости рамки. Используется в основном в качестве приемной антенны в радиопеленгаторах.

РАМПА (франц . rampe),1) наклонная площадка для въезда погрузочно-разгрузочных машин в транспортные средства и склады и выезда из них.2) Наклонная площадка для высушивания и остывания кокса после тушения.3) Осветительная аппаратура на полу сцены по ее переднему краю, скрытая от публики бортом.4) В переносном смысле - сцена, театр.

"РАМПА И ЖИЗНЬ" , российский еженедельный театрально-художественный журнал, 1909-18, Москва.

РАМСДЕНА ОКУЛЯР , окуляр, состоящий из 2 плоско-выпуклых линз, обращенных выпуклыми сторонами друг к другу. В окуляре Рамсдена исправлены аберрации оптических систем. В отличие от Гюйгенса окуляра, окуляр Рамсдена позволяет измерять и фотографировать промежуточное изображение. Предложен в кон. 18 в. английским ученым Дж. Рамсденом.

РАМСЕЙ (Рэмзи) (Ramsay) Джордж (1800-71) , английский экономист, представитель классической политической экономии.

РАМСЕС II , египетский фараон в 1290-24 до н. э., восстановил власть Египта в Палестине, утраченную в нач. 14 в., воевал с хеттами. Вел большое храмовое строительство.

РАМУС (Ramos) Грасильяну (1892-1953) , бразильский писатель. Социально-психологический роман "Тоска" (1936), "Иссушенные жизни" (1938), рассказы, публицистическая книга "Воспоминания о тюрьме" (1953).

РАМУС П ., см. Раме П.

РАМУШ РОЗА (Ramos Rosa) Антониу (р . 1924), португальский поэт. Книги метафизической лирики "Слово и место" (1977), "Тяготения" (1983), "Водяные часы" (1993). Проза (роман "Голубая стена", 1991). Статьи о современной португальской поэзии, о мотивах ирреальности в европейской лирике 19-20 вв.

РАМФОРИНХИ , подотряд вымерших пресмыкающихся отряда летающих ящеров. Длина от нескольких см до 0,5 м, имели длинный хвост. Размах крыльев до 2,5 м. Жили в юрском периоде, были широко распространены.

РАМФОТЕКА (от греч . rhamphos - клюв и theke - вместилище), роговой чехол, покрывающий клюв птиц и образующий на верхней челюсти надклювье, на нижней - подклювье.

РАМЮ (Ramuz) Шарль Фердинанд (1878-1947) , швейцарский писатель. Писал на французском языке. Романы отмечены реализмом в изображении простых людей ("Адам и Ева", 1932; "Дерборанс", 1934; "Савойский парень", 1936).

РАН , см. Российская академия наук.

РАН , в скандинавской мифологии морская богиня, улавливающая моряков в свою сеть.

РАНА , аристократический клан (род), правивший в Непале в 1846-1951. Его наследственной привилегией были должность главы правительства и другие высшие, особенно военные, посты. Режим Рана свергнут в 1951.

РАНА , механическое повреждение тканей тела с нарушением целости кожи или слизистой оболочки. Различают раны огнестрельные, резаные, колотые, рваные и др. Чистые раны (не осложненные инфекцией) заживают путем непосредственного срастания их краев (первичным натяжением). Раны с большим дефектом тканей, а также инфицированные (гнойные) заживают путем развития грануляционной ткани с последующим рубцеванием (вторичным натяжением).

РАНАДЕ Махадев Говинд (1842-1901) , индийский экономист, один из лидеров и идеологов индийского национального движения.

РАНГ (нем . Rang), звание чин; разряд, категория. В ВМФ существует деление военных кораблей на ранги (высший ранг - 1-й), а также звания капитанов 1-го, 2-го и 3-го рангов. См. также Дипломатические ранги.

РАНГ МАТРИЦЫ , наивысший из порядков отличных от нуля миноров этой матрицы.

РАНГОУТ (от нидерл . rondhout, букв. - круглое дерево), совокупность надпалубных частей судового оборудования (мачты, реи, гафели и пр.) для размещения судовых огней, антенн, крепления грузоподъемных средств и т. д.; на парусных судах - также для постановки парусов.

РАНГУН , название столицы Мьянмы (Бирмы) до 1989, см. Янгон.

РАНДВИЙР (Randviir) Тийу (р . 1938), эстонская артистка балета, народная артистка СССР (1977). С 1955 в театре "Эстония".

РАНДЕВУ (франц . rendezvous, букв. - приходите, явитесь),1) условленная встреча, свидание.2) В ВМФ назначенная встреча отдельных кораблей или соединений кораблей.

РАНДЕЙСКИЙ МИР , договор Римской империи с Парфией и Арменией (62 н. э., Рандея, близ современного турецкого г. Харберда) после неудачной попытки римлян захватить Армению. Римские и парфянские войска выводились из Армении, которая восстанавливалась в прежних границах.

РАНДЖИТ СИНГХ (1780-1839) , сикхский правитель, при котором произошло объединение пенджабских княжеств в централизованное государство со столицей в Лахоре.

РАНДФОНТЕЙН (Randfontein) , город в ЮАР. Ок. 50 тыс. жителей. Центр добычи золота и урана. Текстильная, химическая промышленность.

РАНЕВАЯ ИНФЕКЦИЯ , осложнение раневого процесса при размножении в ране болезнетворных микробов. Проявляется местным нагноением и общими симптомами (лихорадка, раневое истощение). Особенно опасны газовая гангрена, столбняк.

РАНЕВОЕ ИСТОЩЕНИЕ , тяжелое осложнение обширной инфицированной раны - глубокое нарушение обмена веществ, главным образом белкового, обусловленное хроническим всасыванием продуктов тканевого распада и бактериальных токсинов.

РАНЕВСКАЯ Фаина Григорьевна (1896-1984) , российская актриса, народная артистка СССР (1961). На сцене с 1915. В 1949-55 и с 1963 в Московском театре им. Моссовета. Блестящая характерная актриса, склонная к эксцентрике и гротеску; беспощадная трезвость ее взгляда на жизнь смягчалась мудрой иронией, образы обретали драматическую и даже трагедийную глубину: Берди ("Лисички" Л. Хелман, 1945), Спекулянтка ("Шторм" В. Н. Билль-Белоцерковского, 1951), Люси Купер ("Дальше - тишина" В. Дельмар, 1969), Фелицата ("Правда - хорошо, а счастье лучше" А. Н. Островского, 1980) и др. Снималась в кино (фильмы: "Подкидыш", 1940; "Мечта", 1943; "Свадьба", 1944, и др.). Государственная премия СССР (1949, 1951).

РАНЕНБУРГ , название г. Чаплыгин в Липецкой обл. до 1948.

РАНЕР (Rahner) Карл (1904-84) , немецкий католический богослов, иезуит. Преподавал в университетах Инсбрука, Мюнхена и Мюнстера. Традиция томизма сочетается у Ранера с идеями экзистенциальной философии и персонализма. Издатель и редактор энциклопедических изданий "Церковно-богословский лексикон" (т. 1-10, 1957-68) и "Таинство мира" (т. 1-6, 1968-70).

РАНЕТКИ , мелкоплодные, зимостойкие, в основном сибирские сорта яблони (ранетка пурпуровая, сеянец пудовщины и др.). Используют в селекции как подвой.

РАНЖИР (от нем . Rangiеrung - распределение по порядку), построение в шеренге по росту.

РАНИОН (Российская ассоциация научно-исследовательских институтов общественных наук) , 1924-30. Ассоциация осуществляла организацию исследований, подготовку научных работников, популяризацию научных знаний и т. д.

РАНКАГУА (Rancagua) , город в Центр. Чили, административный центр обл. Либертадор. 187 тыс. жителей (1992). Торговый центр сельскохозяйственного района. Металлообрабатывающие, пищевые предприятия. Близ Ранкагуа - добыча медной руды (месторождение Эль-Теньенте). Основан в 1743.

РАНКЕ (Ranke) Леопольд фон (1795-1886) , немецкий историк, иностранный член-корреспондент Петербургской АН (1860). С 1841 историограф прусского государства. Занимался преимущественно политической историей Зап. Европы 16-17 вв. Наиболее значительный представитель новой немецкой исторической науки, в основе которой лежала строгая критика источников. Для Ранке характерны объективное описание истории, выявление "общей идеи", определяющей ход событий, при пристальном внимании к частностям.

РАНКИН (Ренкин) (Rankine) Уильям Джон Макуорн (1820-72) , шотландский инженер и физик, один из создателей технической термодинамики. Предложил теоретический цикл парового двигателя (цикл Ранкина), температурную шкалу (шкала Ранкина), нуль которой совпадает с нулем термодинамической температуры, а по размеру 1 град Р. ( °R) равен 5/9 К (шкала распространения не получила).

РАНКИНА ЦИКЛ (Ренкина цикл) , идеальный термодинамический цикл паросиловых установок (круговой процесс), в котором теплота превращается в работу или наоборот. Состоит из процессов нагревания жидкости, ее испарения и перегрева пара (изобара на диаграмме цикла Ранкина), адиабатного расширения пара и его конденсации (изобара).

РАНКОВИЧ Светолик (1863-99) , сербский писатель. Социально-психологические рассказы и романы "Лесной царь" (1897), "Сельская учительница" (1899), "Разрушенные идеалы" (издан 1900) - из жизни крестьянства кон. 19 в.

РАННЕТ (Rannet) Эгон (Эуген) (1911-83) , эстонский писатель. Остроконфликтные пьесы о проблемах нравственности в современном обществе: "Блудный сын" (1958), "Криминальное танго" (1968); сюжет пьесы "Совесть" (1956) о колхозной жизни использован в его романе "Камни и хлеб" (кн. 1, 1972).

РАННИЙ ПАР , один из видов чистого пара.

РАНОВИЧ (наст . фам. Рабинович) Абрам Борисович (1885-1948), российский историк античности, доктор исторических наук, профессор. Работы по истории иудаизма и раннего христианства, эллинизма.

РАНТЬЕ (франц . rentier, от rente - рента), лица, живущие на проценты с отдаваемого в ссуду капитала или с ценных бумаг.

РАНЧИ , город на востоке Индии, шт. Бихар. 501 тыс. жителей (1981). Тяжелое машиностроение, металлургия. Производство шеллака.

РАНЧО (исп . rancho),1) в странах Латинской Америки - усадьба.2) В США - скотоводческая или др. ферма.

РАО , см. Российская академия образования.

РАО Чинтамани Нагеса Рамачандра (р . 1934), индийский химик, президент Индийской национальной АН (1985-86), иностранный член РАН (1991; иностранный член АН СССР с 1988). Труды в области химии твердого тела, электронных и фазовых переходов в оксидах.

РАПА , насыщенный соляной раствор в водоемах, пустотах и порах донных отложений соленых озер. Используется для промышленных и лечебных целей.

РАПАКИВИ , разновидность гранита с крупными округлыми выделениями калиевого полевого шпата с оторочкой олигоклаза. Облицовочный камень.

РАПАЛЛО (Rapallo) , климатический курорт в Италии, на берегу Лигурийского м., к юго-востоку от Генуи.

РАПАЛЛЬСКИЙ ДОГОВОР 1920 , между Италией и Югославией. Подписан в г. Рапалло. К Италии отошли почти вся Истрия, острова близ Далмации и другие территории. После 2-й мировой войны эти территории (кроме Триеста) перешли к Югославии.

РАПАЛЛЬСКИЙ ДОГОВОР 1922 , советско-германский (подписан 16 апреля в г. Рапалло, во время Генуэзской конференции). О восстановлении дипломатических отношений, взаимном отказе от претензий, торгово-экономических связях.

РАПАНЫ , род морских брюхоногих моллюсков. 3 вида. Обитающий в Японском м. вид рапана был занесен в 1930-х гг. в Черное м. и размножился в нем. Причиняют вред, уничтожая устриц. Мясо рапана съедобно, раковина декоративна.

РАПИД (рапидная съемка) (от франц . rapide - быстрый), скоростная киносъемка с частотой до нескольких сот или тысяч кадров в секунду.

РАПИРА (нем . Rapier) спортивная, колющее оружие с гибким клинком прямоугольного сечения и электроконтактным устройством для фиксации уколов на официальных соревнованиях.

РАПИСАРДИ (Rapisardi) Марио (1844-1912) , итальянский поэт. Философские ("Возрождение", 1868), антиклерикальные ("Люцифер", 1877) поэмы; переводы Лукреция и П. Б. Шелли.

РАПОПОРТ Иосиф Абрамович (1912-90) , российский генетик, член-корреспондент АН СССР (1979), Герой Социалистического Труда (1990). Основные работы в области химического мутагенеза, его применения для изучения строения гена, механизмов естественного отбора, а также в селекции сельскохозяйственных культур и промышленных микроорганизмов. Ленинская премия (1984).

РАПОРТ (от франц . rapport),1) устный или письменный доклад предусмотренной уставами формы при обращении военнослужащих к начальникам.2) Отчет о выполнении задания или обязательства.

РАПП (Российская ассоциация пролетарских писателей) , массовая литературная организация (1925-1932). Используя лозунг партийности литературы, рапповцы стремились к административному руководству всем литературным процессом; для рапповской критики характерны вульгарный социологизм, "проработочный" стиль.

РАППОРТ (франц . rapport, от rapporter - приносить обратно), повторяющаяся часть (мотив) рисунка (узора) на ткани, трикотаже, вышивке, обоях и пр.

РАПС , однолетнее травянистое растение рода капусты семейства крестоцветных. Озимый и яровой (кольза). Выращивают в Индии, Китае, Канаде и др. для получения пищевого и технического масла (в семенах 33-50%), на корм сельскохозяйственным животным. Медонос.

РАПСОВОЕ МАСЛО , растительное жирное масло, получаемое из семян рапса. Применяется главным образом в мыловарении, текстильной, кожевенной промышленности, для производства олиф, после рафинирования - для производства маргарина.

РАПСОВЫЙ ПИЛИЛЬЩИК , насекомое семейства настоящих пилильщиков; вредитель рапса и других крестоцветных растений в Евразии и Сев. Африке. Красно-желтый, длина 7-8 мм. Питается (личинки) листьями.

РАПСОВЫЙ ЦВЕТОЕД , жук семейства блестянок; вредитель семенников крестоцветных растений. Распространен широко. Черный с металлическим блеском, длина 1,5-2,7 мм. Питается бутонами и цветками.

РАПСОДИЯ (греч . rhapsodia), музыкальное произведение (инструментальное), как бы воссоздающее исполнение рапсода. Рапсодию отличают свобода формы (разноплановые эпизоды), использование народно-песенных тем, эпический характер (фортепианные рапсодии Ф. Листа).

РАПСОДЫ (греч . rhapsodoi, от rhapto - сшиваю и ode - песнь), древнегреческие декламаторы, речитативом, без музыкального сопровождения исполнявшие на праздниках, пирах и состязаниях эпические поэмы (преимущественно Гомера). В отличие от аэдов (которых они сменили) рапсоды не импровизировали песен, но комбинировали ("сшивали") отрывки разучиваемых по записи текстов.

РАПТАНОВ Тимофей Алексеевич (1906-36) , мордовский писатель. Повести. "Путь Филиппа" (1932), "Татю" (1933), роман "Под Чихан-горой" (1934) о борьбе за советскую власть, за социалистическую деревню.

РАПТИ , река в Непале и Индии, левый приток Гхагхры (бас. Ганга). Св. 600 км, площадь бассейна ок. 30 тыс. км2. Начинается в Гималаях, в горах Сивалик, протекает по Гангской равнине. Используется для орошения. Судоходна ниже г. Горакхпур.

РАПХ (Российская ассоциация пролетарских художников) , создана в Москве (1931-32). Провозгласила борьбу за т. н. чистоту пролетарского искусства; исходя из вульгарно-социологического понимания художественного творчества, насаждала групповщину в искусстве.

РАРИТЕТ (от лат . raritas - редкость), редкая, ценная вещь, диковина.

РАРЫТКИН , хребет на северо-востоке Сибири, на Чукотке. 200 км, высота до 1067 м.

РАСБОРЫ , род рыб отряда карпообразных. Тело сильно сплющенное с боков, длина 5-10 см. Обитают в водоемах Вост. Африки, Юж. и Юго-Вост. Азии. Ок. 30 видов, многие из которых разводят в аквариумах.

РАС-ДАШЭН , высшая точка Эфиопского нагорья (4623 м).

РАСЕЙНЯЙ (Raseiniai) (до 1917 официальное название Россиены) , город в Литве, в 15 км от ж.-д. ст. Лидувенай. 13,5 тыс. жителей (1990). Швейные, пищевые и другие предприятия. Краеведческий музей. Известен с 1253.

РАСИЗМ , совокупность концепций, основу которых составляют положения о физической и психической неравноценности человеческих рас и о решающем влиянии расовых различий на историю и культуру общества, об исконном разделении людей на высшую и низшую расы, из которых первые являются единственными создателями цивилизации, призванными к господству, а вторые не способны к созданию и даже усвоению высокой культуры и обречены на эксплуатацию. Выдвинув в сер. 19 в. первую расистскую концепцию, француз Ж. А. Гобино объявил арийцев "высшей расой"; в дальнейшем расизм переплетается с социальным дарвинизмом, мальтузианством, евгеникой (Д. Хайкрафт и Б. Кидд в Великобритании, Ж. Лапуж во Франции, Л. Вольтман, Х. Чемберлен, О. Аммон в Германии). Стал официальной идеологией фашизма; используется для оправдания расовой дискриминации, сегрегации и апартеида. Расизм осужден международным сообществом.

РАСИН (Racine) , город на севере США, шт. Висконсин, порт на оз. Мичиган. 84 тыс. жителей, с пригородами 174 тыс. жителей (1990). Машиностроение, металлообработка, пищевая, обувная промышленность.

РАСИН (Racine) Жан (1639-99) , французский драматург, поэт, представитель классицизма. В трагедиях "Британник" (постановка 1669, издана 1670), "Береника" (постановка 1670, издана 1671), "Митридат" (постановка и издана 1673), "Федра" (постановка и издана 1677) - масштабное поэтическое изображение трагической любви, конфликта между монархическим деспотизмом и его жертвами, противоборства страстей в человеческой душе, утверждение необходимости следовать требованиям нравственного долга.

РАСИХ (Расулев) Атилла Кадырович (р . 1916), татарский писатель. Романы о современности ("Мой друг Мансур", 1955; "Когда расходятся пути", 1965; "Испытание", 1979). Историко-революционные романы "Ямашев" (кн. 1-2, 1968-77), "Путь героев" (1972).

РАСК (Rask) Расмус Кристиан (1787-1832) , датский языковед, один из основоположников сравнительно-исторического языкознания.

РАСКАТОВ Лев Викторович (р . 1927), российский актер, народный артист СССР (1988). С 1943 в Ивановском областном драматическом театре.

РАСКИН Александр Борисович (1914-71) , русский писатель. Рассказы отмечены юмором и сатирической направленностью. Сборники пародий и эпиграмм "Моментальные биографии" (1959), "Люблю грозу в начале мая..." (1975). Книги для детей: "Как папа был маленьким" (1961), "Как маленький папа учился в школе" (1963).

РАСКИН Константин Леонидович (1925-82) , российский инженер-металлург. Труды по проектированию литейных производств и оборудования. Ленинская премия (1966).

РАСКИСЛЕНИЕ металлов , удаление из расплавленных металлов (главным образом стали) растворенного в них кислорода. Осуществляют введением химических элементов, образующих устойчивые соединения с кислородом. Для раскисления применяют Al, Si, Ti и др. элементы или сплавы (напр., ферросплавы) с большим сродством к кислороду, чем у основного металла.

РАСКОВА Марина Михайловна (1912-43) , российская летчица-штурман, Герой Советского Союза (1938), майор (1942). В 1938 - беспосадочный перелет Москва - Дальний Восток вместе с П. Д. Осипенко и В. С. Гризодубовой. В Великую Отечественную войну командир женского бомбардировочного полка. Погибла при исполнении служебных обязанностей.

РАСКОЛ , отделение от Русской православной церкви части верующих, не признавших церковной реформы Никона 1653-56 (см. Старообрядчество). Во 2-й пол. 17-18 вв. был идейным знаменем оппозиционных движений.

"РАСКОЛ ВЕЛИКИЙ" , см. "Великий раскол".

РАСКОЛЬНИКИ , официальное название сторонников старообрядчества в России.

РАСКОЛЬНИКОВ (наст . фам. Ильин) Федор Федорович (1892-1939), российский политический деятель, дипломат, литератор. Брат А. Ф. Ильина-Женевского. С 1918 заместитель наркома по морским делам, член реввоенсовета Восточного фронта, член РВСР. В 1919-20 командовал Волжско-Каспийской военной флотилией. В 1920-21 командовал Балтийским флотом. В 1921-23 полпред в Афганистане. В 1930-38 полпред в Эстонии, Дании, Болгарии. В 1938 был отозван. Остался за рубежом. Выступил с обвинением И. В. Сталина в массовых репрессиях. Заочно объявлен "врагом народа". Реабилитирован посмертно.

РАСКРЕПОВКА , небольшой выступ плоскости фасада, антаблемента (участок над колонной); применяется для членения и пластического обогащения фасада.

РАСКРЯЖЕВКА , поперечная разрезка ствола дерева на части (кряжи).

РАСМУССЕН (Rasmussen) Кнуд Йохан Виктор (1879-1933) , датский этнограф и исследователь Арктики. В 1902-33 участник и руководитель ряда экспедиций в Гренландию и арктическую Америку, произвел съемку северо-западного (1916-17) и юго-восточного (1932-33) берегов Гренландии; изучал антропологию, язык и быт эскимосов.

РАСОВЕДЕНИЕ , раздел антропологии, изучающий человеческие расы (проблемы классификации современных рас, их географическое распространение, историю формирования и т. д.).

РАСОВО-АНТРОПОЛОГИЧЕСКАЯ ШКОЛА , течение в социологии 2-й пол. 19 - нач. 20 вв. (Ж. А. Гобино, Ж. Лапуж, Х. Чемберлен, О. Аммон, Ф. Гальтон, К. Пирсон). Расово-антропологическая школа переносила на человеческое общество биологические законы борьбы за существование и естественного отбора, рассматривала общественное развитие с точки зрения понятий наследственности, борьбы "высших" и "низших" рас и классов. См. также Расизм.

РАСОГЕНЕЗ (от расы и ...генез), процесс формирования рас человека.

РАСПАДОК , мелкая плоская ложбина; небольшая боковая долина, выходящая в главную (Вост. Сибирь).

РАСПАЛУБКА , небольшой свод, образованный двумя криволинейными ребрами (между нервюрами готического крестового свода, между цилиндрическим сводом и врезанным в него проемом).

РАСПАР , самая широкая часть доменной печи (между шахтой и заплечиками). См. также Доменная печь.

РАСПЕ (Raspe) Рудольф Эрих (1737-94) , немецкий писатель. В 1786 опубликовал анонимно книгу о приключениях барона Мюнхгаузена.

РАСПЕВ (роспев) , система древнерусского пения. Выделяется 7 основных распевов: знаменный (с 11 в.), кондакарный (11-14 вв.; см. Кондакарное пение), демественный и путевой (с кон. 15 в.), киевский, болгарский и греческий (с сер. 17 в.). Ряд распевов подчиняется осмогласию, некоторые имеют многоголосные варианты.

РАСПЕЧАТКА , лист или рулон бумаги, на котором напечатана выведенная из ЭВМ информация.

РАСПЛАВНЫЕ ИСТОЧНИКИ ТОКА , химические источники тока резервного типа, у которых электролит при температуре хранения находится в твердом (нерабочем) состоянии, а перед началом работы переводится (нагреванием) в жидкое (рабочее). Расплавленные солевые электролиты (напр., LiCl - KCl) позволяют использовать активные анодные материалы (напр., Li), что обеспечивает электродвижущую силу таких источников до 3 В при плотностях тока 103 А/м2. Применяются в качестве высокоэнергоемких источников питания в аппаратуре для зондирования атмосферы, недр Земли и др. Срок хранения в незадействованном состоянии до 10-15 лет.

РАСПЛЕТИН Александр Андреевич (1908-67) , российский ученый, академик АН СССР (1964), Герой Социалистического Труда (1956). Основные труды по радиотехнике и электронике. Ленинская премия (1958), Государственная премия СССР (1951).

РАСПОЗНАВАНИЕ ОБРАЗОВ , в технике - научно-техническое направление, связанное с разработкой методов и построением систем (в т. ч. на базе ЭВМ) для установления принадлежности некоторого объекта (предмета, процесса, явления, ситуации, сигнала) к одному из заранее выделенных классов объектов (образу). Процесс распознавания основан на сопоставлении признаков, характеристик исследуемого объекта с признаками, характеристиками других известных объектов, в результате чего делается вывод о наиболее правдоподобном их соответствии. Методы распознавания образов используют в технической диагностике, криминалистике и т. д.

РАСПОРНАЯ СИСТЕМА , в строительной механике - система, в которой возникающие от внешней нагрузки опорные реакции имеют не только вертикальные, но и горизонтальные (распорные) составляющие. Распорные системы могут быть плоскими (напр., арки) и пространственными (купола).

РАСПОРЯДИТЕЛЬНАЯ КОМИССИЯ , руководящий орган "Народной воли" в Санкт-Петербурге в 1884 (Г. А. Лопатин, В. И. Сухомлин, Н. М. Салова). Пыталась воссоздать ослабленную арестами организацию. Члены осуждены по "процессу 21-го".

РАСПОРЯЖЕНИЕ ,1) в российском государственном и административном праве - акт управления, изданный в пределах компетенции должностного лица, государственного органа; имеет обязательную силу.2) В гражданском праве - одно из правомочий собственника.

РАСПРАВА , в Российской империи в 1775-96 название суда для государственных крестьян, однодворцев, с 1781 - и для казаков. Нижние расправы (в уездах) решали мелкие уголовные и гражданские дела, в Верхних расправах (в губерниях) эти решения обжаловались. В 1838-58 в управлении государственным имуществом для государственных крестьян существовали Сельские (по мелким гражданским делам и проступкам) и Волостные (для обжалования их решений) расправы.

РАСПРЕДЕЛЕНИЕ , в экономике - фаза общественного воспроизводства, связующее звено между производством и потреблением. В процессе распределения материальные, финансовые и трудовые ресурсы направляются по отраслям экономики, предприятиям, районам страны. Характер и формы распределения определяются системой общественных отношений. В условиях рыночной экономики распределение осуществляется на рынке, в сфере обращения.

РАСПРЕДЕЛЕНИЕ , то же, что дистрибуция.

РАСПРЕДЕЛЕНИЯ , одно из основных понятий теории вероятностей и математической статистики. Распределение вероятностей какой-либо случайной величины задается в простейшем случае указанием возможных значений этой величины и соответствующих им вероятностей, в более сложных - т. н. функцией распределения или плотностью вероятности. Примеры распределения - см. Биномиальное распределение, Нормальное распределение, Равномерное распределение.

РАСПРЕДЕЛИТЕЛЬНЫЙ ВАЛ , имеет кулачки, которые при вращении вала взаимодействуют с толкателями и обеспечивают выполнение машиной (двигателем) операций (процессов) по заданному циклу.

РАСПРЕДЕЛИТЕЛЬНЫЙ ЗАКОН , см. Дистрибутивность.

РАСПУТИН Валентин Григорьевич (р . 1937), русский писатель, Герой Социалистического Труда (1987). Драматизм и острота этических проблем, поиски опоры в мире народной крестьянской нравственности в повестях и рассказах о современной сельской жизни: "Деньги для Марии" (1967), "Последний срок" (1970), "Живи и помни" (1974), "Прощание с Матерой" (1976), "Век живи - век люби" (1982), "Пожар" (1985). Публицистика. Государственная премия СССР (1977, 1987).

РАСПУТИН (наст . фам. Новых) Григорий Ефимович (1864 или 1865, по другим данным, 1872-1916), крестьянин Тобольской губ., получивший известность "прорицаниями" и "исцелениями". Оказывая помощь больному гемофилией наследнику престола, приобрел неограниченное доверие императрицы Александры Федоровны и императора Николая II. Убит заговорщиками, считавшими влияние Распутина гибельным для монархии.

РАССАДА , молодые растения, выращиваемые обычно в защищенном грунте и пересаживаемые затем на постоянное место. Рассадный метод позволяет получать ранний урожай.

РАССАДИН Станислав Борисович (р . 1935), российский критик, литературовед. Книги о русской словесности 19 в. (А. С. Пушкин, Д. И. Фонвизин, поэты пушкинского круга), 20 в. (О. Э. Мандельштам, Н. Н. Носов, Я. В. Смеляков, современная поэзия), экранизациях литературной классики, декабристах и др. Ряд работ (совместно с Б. М. Сарновым) в жанре популярного литературоведения для детей (книга "В стране литературных героев", 1979). В серии "Писателям о писателях" книга "Гений и злодейство, или дело Сухово-Кобылина" (1989). Сборник литературно-публицистических очерков "Русские, или Из дворян в интеллигенты" (1995).

РАССАДОПОСАДОЧНАЯ МАШИНА , служит для посадки в открытый грунт рассады овощных, эфирномасличных культур, табака и др. Образует борозды, высаживает рассаду, поливает, засыпает корневую часть почвой. Агрегатируется с трактором. Применяют 2-, 4- и 6-рядные навесные рассадопосадочные машины.

"РАССВЕТ" , сборник произведений писателей-самоучек, вышедший в Москве в 1872. Изданный по инициативе И. З. Сурикова, "Рассвет" способствовал объединению писателей из народа в т. н. "Суриковский литературно-музыкальный кружок".

РАССЕВ , машина для сортирования продуктов измельчения зерна с помощью плоских сит.

РАССЕЛ (Russell) Бертран (1872-1970) , английский философ, логик, математик, общественный деятель. Основоположник английского неореализма и неопозитивизма. Развил дедуктивно-аксиоматическое построение логики в целях логического обоснования математики. Автор (совместно с А. Уайтхедом) основополагающего труда по математической логике - "Основания математики" (т. 1-3, 1910-13). Один из инициаторов Пагуошского движения. Нобелевская премия по литературе (1950).

РАССЕЛ (Russell) Бертран (18 мая 1872 , Треллек, Уэльс - 2 февраля 1970, Пенриндайдрайт, Уэльс), английский философ, ученый и общественный деятель. Лауреат Нобелевской премии по литературе (1950).Жизнь и трудыУчился и в дальнейшем преподавал в Кембриджском университете, неоднократно приглашался для преподавания в университеты других стран, прежде всего США. Его первой книгой была "Германская социал-демократия" (1896; русский перевод 1906). Во время обучения в университете находился под влиянием "абсолютного идеализма" (британской версии неогегельянства), но впоследствии вместе со своим коллегой Д. Э. Муром стал противником идеалистической метафизики, положив начало традиции аналитической философии.После защиты диссертации по основаниям геометрии Рассел написал книгу о философии Лейбница (1900), где впервые показал современное значение его логических идей. Первое изложение собственных логицистских взглядов на математику он представил в книге "Принципы математики" (1903), но подлинную славу ему принесла трехтомная "Principia Mathematica" (1910-13), созданная совместно с кембриджским математиком А. Н. Уайтхедом. Работа "Введение в математическую философию" (1919) была написана им в тюрьме, куда он был заключен в 1918 на шесть месяцев за свою пацифистскую деятельность. Его книга "Проблемы философии" (1912; русский перевод 1914) до сих пор считается в англосаксонских странах лучшим введением в философию. Вопросам языка и познания посвящены его книги "Наше познание внешнего мира" (1914), "Исследование значения и истины" (1940) и обобщающая работа "Человеческое познание: его сфера и границы" (1948). В 1920-21 посетил Советскую Россию (итогом этой поездки явилась книга "Практика и теория большевизма", 1920) и Китай. Рассел - автор широко известной "Истории западной философии" (1945; русский перевод 1959) и трехтомной "Автобиографии" (1967-69).Рассел живо интересовался проблемами брака и семьи, образования, принимал участие в педагогических экспериментах. Он вел активную общественно-политическую деятельность, в 1955 совместно с А. Эйнштейном выступил инициатором Пагоушского движения, а также кампании за ядерное разоружение (1958). Сохранился огромный рукописный архив Рассела.Предмет философииВ произведениях Рассела можно встретить несколько определений предмета философии, однако наибольший интерес представляет его ранняя трактовка философии как правильного логического (глубинного) анализа языка ("логика есть сущность философии"). Важнейшее качество философии, по Расселу, - способность устранять всевозможные парадоксы. В "Истории западной философии" он характеризует философию как "ничейную землю между наукой и теологией"; вообще она имеет дело с проблемами, еще не освоенными наукой.Основные понятия онтологии и теории познанияРассел говорил о присущем ему "инстинкте реальности", который допускает наличие в мире "чувственных данных", объектов здравого смысла (отдельных предметов), а также универсалий (то есть свойств и отношений), но исключает "единорогов", "крылатых коней" и "круглые квадраты". Философ-аналитик должен найти логические способы отрицания сомнительных сущностей, которых особенно много в метафизике. Принципиально важным для Рассела было различение двух видов знания - "знания-знакомства" и "знания по описанию". Первое есть изначальное и непосредственное знание о чувственных данных и универсалиях. Элементы языка, подтверждаемые "знанием-знакомством", Рассел называл "именами". "Знание по описанию" вторично. Это выводное знание о физических объектах и психических состояниях других людей, получаемое с помощью "обозначающих фраз". Главные логические проблемы и недоразумения порождаются именно "обозначающими фразами", например, фраза "автор "Уэверли" в предложении "Скотт есть автор "Уэверли" сама по себе не имеет своего объекта, то есть лишена значения. Рассел разработал механизм анализа и устранения двусмысленных "обозначающих фраз". Он обнаружил проблемы и с собственными именами: например, мифологическое имя Пегас порождает "парадокс существования" (тезис о существовании несуществующего объекта). Позднее он признал все собственные имена двусмысленными и пришел к выводу, что язык "соединяется" с миром только с помощью указательных местоимений ("это" и "то"), которые "логически суть собственные имена".Математические и семантические парадоксыЗанимаясь теорией множеств, Рассел обнаружил парадокс, который впоследствии получил его имя. Этот парадокс касается особого "класса всех классов, не являющихся членами самих себя". Спрашивается, является ли такой класс членом самого себя или нет? При ответе на данный вопрос возникает противоречие. Этот парадокс привлек широкое внимание ученых, ибо в начале 20 в. теория множеств считалась образцовой математической дисциплиной, непротиворечивой и полностью формализованной. Решение, предложенное Расселом, получило название "теории типов": множество (класс) и его элементы относятся к различным логическим типам, тип множества выше типа его элементов, что устраняет "парадокс Рассела" (теория типов был использована Расселом и для решения знаменитого семантического парадокса "Лжец"). Многие математики, однако, не приняли расселовское решение, считая что оно накладывает слишком жесткие ограничения на математические утверждения.Логический атомизмРассел стремился установить соответствие элементов языка и мира. Элементам реальности в его концепции соответствуют имена, атомарные и молекулярные предложения. В атомарных предложениях ("это белое", "это слева от того") фиксируется обладание некоторым свойством или же наличие отношения. Таким предложениям в мире соответствуют атомарные факты. В молекулярных предложениях входящие в них атомарные предложения соединяются с помощью слов-связок "или", "и", "если". Истинность или ложность молекулярных предложений зависит от истинности или ложности входящих в них атомарных предложений. По признанию Рассела, теория логического атомизма возникла под влиянием идей его ученика - австрийского философа Людвига Витгенштейна - и была призвана дать максимально полное, экономное и точное описание реальности. Рассел предполагал, что в логически совершенном языке науки каждый знак будет соответствовать компонентам определенного факта, что позволит избежать двусмысленностей и парадоксов. Эта точка зрения в 1930-е гг. была подвергнута критике "поздним" Витгенштейном и представителями лингвистической философии.Философия сознанияВ книге "Анализ сознания" (1920) Рассел, вслед за У. Джеймсом и представителями американского неореализма выдвинул теорию "нейтрального монизма", характеризуя ее как попытку совместить материалистическую позицию в современной ему психологии (бихевиоризм) с идеалистической позицией в физике, "дематериализующей материю". Рассел отвергает философское разделение на материю и дух, критикует субстанциалистские концепции сознания, а также идею интенциональности сознания. Материю он трактует как логическую фикцию, удобное обозначение сферы действия каузальных законов. В психологии и в физике действуют разные каузальные закономерности, однако, поскольку данными психологии являются ощущения, то данные физических наук тоже являются психическими данными. В целом исходное объяснение того, что происходит в мире, ближе у Рассела к психологическому объяснению, нежели к физическому. В более поздних его работах эта тенденция психологизации философского и научного знания усилилась, в чем сказалось влияние на него феноменализма Д. Юма. Сочинения:Человеческое познание. Его сферы и границы. М., 1957.Почему я не христианин. М., 1987.On Education. London,1926.An Outline of Philosophy. London,1927.The Analysis of Matter. London,1927.My Philosophical Development. London,1959.Литература:Колесников А. С. Философия Бертрана Рассела. Л., 1991.Ayer A. J. Russell. London, 1977.Grayling A. C. Russell. Oxford, 1996.А. Ф. Грязнов

РАССЕЛ Джон (1792-1878) , граф, премьер-министр Великобритании в 1846-52 и 1865-66, лидер вигов. В 1835-39 министр внутренних дел, в 1839-41 министр по делам колоний, в 1852-53 и 1859-65 министр иностранных дел. Проводил репрессии против чартистов и ирландского освободительного движения.

РАССЕЛ (Russell) Уильям (Билл) (р . 1934), американский спортсмен и тренер (баскетбол). Один из лучших центровых в истории Национальной баскетбольной ассоциации (НБА). Чемпион Олимпийских игр (1956) в составе сборной США. В 1956-68 выступал в составе команды "Бостон Селтикс". 5 раз назывался "самым полезным игроком" НБА (1958, 1961-63, 1965). Первый чернокожий спортсмен, занявший пост тренера в профессиональном спорте США; в 1966-68 - играющий тренер "Бостон Селтикс".

РАССЕЛЕНИЕ НАСЕЛЕНИЯ , процесс распределения и перераспределения населения по территории и его результат - существующее к каждому данному моменту времени размещение населения, сеть городских и сельских поселений.

"РАССЕРЖЕННЫЕ МОЛОДЫЕ ЛЮДИ" ("Angry young men") , название группы английских писателей, выступивших в 50-х гг. 20 в. с произведениями, отразившими протест молодежи против конформизма, власти денег, социального неравенства и ханжества, не свободный, однако, от нигилистических тенденций (Дж. Уэйн, К. Эмис, Дж. Брейн, Дж. Осборн). В творческой манере преобладало гротескно-сатирическое начало. К кон. 50-х гг. "рассерженные молодые люди" отошли от прежних тем и героев. В США сходное мироощущение выразили "битники" (см. "Разбитое поколение").

РАССЕЯНИЕ МИКРОЧАСТИЦ , процесс столкновения частиц. Различают упругое и неупругое рассеяние.

РАССЕЯНИЕ СВЕТА , отклонения распространяющегося в среде светового пучка во всевозможных направлениях. Рассеяние света обусловлено неоднородностью среды и взаимодействием света с частицами вещества, при котором меняются пространственное распределение интенсивности, частотный спектр и поляризация света. По рассеянию света изучают строение молекул, жидкостей и т. п. Различают рассеяние света Рэлея (см. Рэлея закон), молекулярное рассеяние света, комбинационное рассеяние света, опалесценцию и др.

РАССЕЯНИЯ КОЭФФИЦИЕНТ , отношение потока излучения, рассеянного телом, к потоку излучения, упавшего на него.

РАССЕЯНИЯ ПОКАЗАТЕЛЬ , величина, обратная расстоянию, на котором поток излучения, образующего параллельный световой пучок, ослабляется в результате рассеяния в среде в 10 раз или в е раз.

РАССЕЯННЫЕ ЭЛЕМЕНТЫ , группа химических элементов, как правило, не образующих самостоятельных минералов (присутствуют в виде изоморфных примесей в минералах более распространенных элементов). Типичные рассеянные элементы - рубидий, галлий, гафний, германий и др. См. также Элементы-примеси.

РАССЕЯННЫЙ СКЛЕРОЗ , хроническое прогрессирующее заболевание нервной системы, при котором в спинном и головном мозге образуются множественные очаги поражения нервной ткани с разрастанием глии. Проявляется парезами, нарушениями координации движений, функции мочевого пузыря и др.

РАССЕЯННЫХ ЭЛЕМЕНТОВ РУДЫ , содержат рассеянные элементы в промышленных концентрациях. Извлекаются главным образом попутно при комплексной переработке полезных ископаемых.

РАССКАЗ , малая форма эпической прозы, соотносимая с повестью как более развернутой формой повествования. Восходит к фольклорным жанрам (сказке, притче); как жанр обособился в письменной литературе; часто неотличим от новеллы, а с 18 в. - и очерка. Иногда новеллу и очерк рассматривают как полярные разновидности рассказа.

РАССКАЗОВО , город (с 1926) в Российской Федерации, Тамбовская обл., близ ж.-д. ст. Платоновка. 50,2 тыс. жителей (1993). Легкая (суконный комбинат и др.), пищевая промышленность; заводы: низковольтной аппаратуры, биохимический и др. Основан в 1698.

РАССОЛЫ ,1) высокоминерализованные природные воды лиманов, соленых озер и других водоемов, а также подземных вод.2) Водные растворы поваренной соли, часто с добавками, для консервирования пищевых продуктов.3) Водные растворы различных солей с низкой температурой замерзания, применяемые в качестве теплоносителей, обеспечивающих перенос теплоты от охлаждаемого объекта к холодильной машине.4) См. Охлаждающие смеси.

РАССПРОСНЫЕ РЕЧИ , записи допросов обвиняемых и свидетелей в Русском государстве 16 - нач. 18 вв., при допросе с пыткой - "расспросные и пыточные речи".

РАССТОЯНИЕ , геометрическое понятие, содержание которого зависит от того, для каких объектов оно определяется. Напр., расстояние между двумя точками - длина соединяющего их отрезка прямой, расстояние от точки до прямой (или плоскости) - длина отрезка перпендикуляра, опущенного на данную прямую (плоскость).

РАССТРИГА , бывший священнослужитель, добровольно отказавшийся от церковного сана или лишенный его за какой-либо проступок.

РАССУДОК И РАЗУМ , соотносительные понятия философии; у И. Канта рассудок - способность образования понятий, суждений, правил; разум - способность образования метафизических идей. Диалектика рассудка и разума развита Гегелем: рассудок как низшая способность к абстрактно-аналитическому расчленению является предварительным условием высшего, "разумного", конкретно-диалектического понимания. Рассудок нередко понимают как способность оперировать готовым знанием, разум - как творчество нового знания.

РАССЫПНОЙ СТРОЙ , расчлененное по фронту построение пехотных подразделений и спешенной конницы в наступлении в кон. 18-19 вв. В русской армии впервые был применен П. А. Румянцевым в ходе Семилетней войны 1756-63.

РАС-ТАННУРА , город в Саудовской Аравии. Ок. 15 тыс. жителей. Основной нефтяной порт страны в Персидском зал. Нефтепроводы от Дахрана, Абайка и других месторождений. Нефтехранилища. Заводы: нефтеперерабатывающий, по сжижению газа.

РАСТВОР , в медицине - жидкая лекарственная форма - однородная прозрачная смесь лекарственного средства (твердого или жидкого) и какой-либо жидкости (растворителя).

РАСТВОР строительный , смесь песка, вяжущего вещества и воды, приобретающая с течением времени камневидное состояние. Основные виды растворов - цементные, известковые, гипсовые, смешанные. Различают растворы для каменной (главным образом кирпичной) кладки, отделочные (в т. ч. штукатурные) и специальные (гидроизоляционные и др.).

РАСТВОРИМОСТИ ДИАГРАММА , см. Диаграмма состояния.

РАСТВОРИМОСТЬ , способность вещества в смеси с одним или несколькими другими веществами образовывать растворы. Мера растворимости вещества в данном растворителе - концентрация его насыщенного раствора при данных температуре и давлении. Растворимость газов зависит от температуры и давления, растворимость жидких и твердых тел практически от давления не зависит.

РАСТВОРИТЕЛИ , неорганические (главным образом вода) или органические (бензол, хлороформ, ацетон, спирты и др.) вещества, а также смеси (напр., бензин), способные растворять различные вещества. Основные требования: минимальные токсичность и пожароопасность, химическая инертность по отношению к растворяемому веществу, доступность и дешевизна; важные свойства растворителей - плотность, вязкость, диэлектрическая проницаемость, показатель преломления.

РАСТВОРЫ , однородные смеси переменного состава двух или большего числа веществ (компонентов). Могут быть газовыми (напр., воздух), жидкими и твердыми (напр., многие сплавы). В жидких растворах компонент, находящийся в избытке, называется растворителем, все остальные компоненты - растворенные вещества. По концентрации растворенного вещества растворы подразделяют на насыщенные, ненасыщенные и перенасыщенные. В растворах протекают многие природные и промышленные процессы; изучение свойств растворов связано с такими практическими проблемами, как разделение веществ (газов, нефтей), глубокая очистка, подбор растворителей для реализации технологических процессов.

РАСТЕКАТЕЛЬ ПОТОКА , устройство в нижнем бьефе водосливной плотины для равномерного распределения водного потока по ширине.

РАСТЕНИЕВОДСТВА ИНСТИТУТ им . Н. И. Вавилова РАСХН, создан в 1930 в Ленинграде на базе Института прикладной ботаники (ведет историю с 1894). Исследования по эволюции, генетике, селекции культурных растений и др. Коллекция культурных и дикорастущих растений (крупнейшая в мире, в 1987 - св. 350 тыс. образцов). На ее базе было выведено св. 1500 сортов сельскохозяйственных культур.

РАСТЕНИЕВОДСТВО ,1) отрасль сельского хозяйства; возделывание культурных растений (сельскохозяйственных культур) для обеспечения населения продуктами питания, животноводства - кормами, многих отраслей промышленности - сырьем. Включает: полеводство (основная отрасль), овощеводство, плодоводство, виноградарство, луговодство, лесоводство, цветоводство.2) Раздел агрономии: изучает культурные растения и методы их выращивания, обеспечивающие высокие устойчивые урожаи.

РАСТЕНИЯ , одно из царств органического мира. Важнейшее отличие растений от других живых организмов - способность к автотрофному питанию, т. е. синтезу всех необходимых органических веществ из неорганических. При этом зеленые растения используют энергию солнечных лучей, т. е. осуществляют фотосинтез - процесс, в результате которого создается основная масса органического вещества биосферы и поддерживается газовый состав атмосферы. Таким образом, растения - главный первичный источник пищи и энергии для всех других форм жизни на Земле. У некоторых растений питание гетеротрофное (сапрофиты и паразиты). Известно ок. 350 тыс. видов ныне живущих растений, которые делятся на низшие и высшие растения. С сер. 20 в. из царства растений выделяют самостоятельные царства - грибы и дробянки, которые ранее относили к низшим растениям. Изучает растения ботаника.

РАСТИТЕЛЬНОЕ СООБЩЕСТВО (фитоценоз) , совокупность видов растений на однородном участке, находящихся в сложных взаимоотношениях между собой и с условиями окружающей среды. Характеризуется определенным видовым составом и структурой. Растительное сообщество - часть биоценоза.

РАСТИТЕЛЬНОСТИ КАРТЫ , то же, что геоботанические карты.

РАСТИТЕЛЬНОСТЬ , совокупность растительных сообществ (фитоценозов), населяющих какую-либо территорию. Распределение растительности определяется в основном общеклиматическими условиями и подчиняется законам зональности и поясности. Основные классификационные единицы - тип растительности, формация, ассоциация. От растительности отличают флору - совокупность систематических единиц (видов, родов, семейств) на данной территории. В результате деятельности человека естественные сообщества растений в значительной степени заменены антропогенной растительностью.

РАСТОРГУЕВ Виктор Леонидович (1910-45) , летчик-испытатель. Участник Великой Отечественной войны. С 1945 испытывал самолеты Як. Установил ряд всесоюзных и мировых рекордов по планерному спорту. Погиб в испытательном полете.

РАСТОРЖЕНИЕ БРАКА (развод) , прекращение брака при жизни супругов. В России осуществляется по заявлению одного или обоих супругов в судебном порядке, а при взаимном согласии супругов, не имеющих несовершеннолетних детей, в органах загса.

РАСТОЧНЫЙ СТАНОК , металлорежущий станок для обработки (растачивания) вращающимся режущим инструментом предварительно полученных отверстий. Иногда используется для обтачивания торцов деталей, фрезерования плоскостей и т. п. Различают горизонтально-расточные, координатно-расточные и алмазно-расточные станки.

РАСТР (нем . Raster), решетка для структурного преобразования направленного светового пучка. Различают прозрачные растры в виде чередующихся прозрачных и непрозрачных элементов и отражательные растры с зеркально отражающими и поглощающими (или рассеивающими) элементами. Применяется в полиграфии при репродуцировании полутоновых оригиналов на стадии фотографирования или копирования с целью превращения изображения в мелкоточечное.

РАСТР ТЕЛЕВИЗИОННЫЙ , см. Телевизионный растр.

РАСТРЕЛЛИ (Rastrelli) Бартоломео Карло (1675-1744) , скульптор. По происхождению итальянец. С 1716 работал в Санкт-Петербурге. Произведениям свойственны барочная парадность и пышность, умение передавать фактуру изображаемого материала ("Императрица Анна Иоанновна с арапчонком", 1733-41).

РАСТРЕЛЛИ Варфоломей Варфоломеевич (1700-71) , российский архитектор. Представитель барокко. Сын Б. К. Растрелли. Грандиозный пространственный размах, четкость объемов, строгую организованность планов сочетал с пластичностью масс, богатством скульптурного убранства и цвета, прихотливой орнаментикой: Смольный монастырь (1748-54) и Зимний дворец (1754-62) в Санкт-Петербурге, Большой дворец в Петергофе (1747-52), Екатерининский дворец в Царском Селе (1752-57).

РАСТРОВЫЕ ОПТИЧЕСКИЕ СИСТЕМЫ , оптические системы, содержащие большое число мелких элементов в виде малых отверстий, линзочек, зеркал, призм и др., расположенных на общей поверхности (растр) и действующих как единое оптическое устройство. Растровые оптические системы различаются элементами, способом их укладки на поверхности и формой поверхности. Используются в полиграфии, высокоскоростной киносъемке, объемной фотографии и т. д.

РАСТРОВЫЙ ЭКРАН , кинопроекционный экран с растровой структурой. Используется для показа диапозитивов и фильмов при дневном освещении и для стереоскопической проекции по безочковому методу.

РАСТУШКА , короткая палочка (из бумаги или замши) с конусообразными концами для растирки штриха в пятно при рисовании пастелью и др. мягкими материалами.

РАСТЯЖЕНИЕ-СЖАТИЕ , в сопротивлении материалов - деформация стержня под действием сил, равнодействующая которых направлена по оси центров тяжести его поперечных сечений. Силы могут быть приложены к концам стержня или распределены по его длине.

РАСТЯПИНО , название г. Дзержинск Нижегородской обл. до 1929.

РАСУЛ РЗА (наст . имя и фам. Расул Ибрагим оглы Рзаев) (1910-81), азербайджанский поэт, народный поэт Азербайджана (1960), Герой Социалистического Труда (1980). Поэмы "Ленин" (1950), "Лейли и Меджнун" (1973); сборники стихов и поэм "Долгое эхо" (1970), "Против ветра" (1978); пьесы; переводы. Государственная премия СССР (1951).

РАСХН , см. Российская академия сельскохозяйственных наук.

РАСХОД ВОДЫ , объем воды, протекающей через живое сечение потока в единицу времени (обычно в м3/с, для малых водотоков в л/с).

РАСХОДОМЕР , прибор для определения расхода газа, жидкости или сыпучих материалов. Различают расходомеры индукционные (измеряют электродвижущую силу, наводимую в потоке вещества магнитным полем), тепловые (учитывают интенсивность теплообмена в потоке) и др.

РАСХОДЫ ГОСУДАРСТВЕННЫЕ , денежные затраты государства, связанные с его функционированием и использованием огосударствленной части национального дохода. Из государственного бюджета финансируются наиболее крупные и важные с общенациональной точки зрения государственные расходы: военные расходы, расходы на развитие экономики, внешнеэкономические и социальные программы, науку, культуру, содержание аппарата управления.

РАСЦЕНКИ сдельные , размер оплаты труда за единицу продукции (за определенную операцию) при сдельной оплате труда (см. Заработная плата). Устанавливаются исходя из тарифной ставки соответствующего разряда и нормы выработки (нормы времени).

РАСЧЕТ , в военном деле - группа военнослужащих, непосредственно обслуживающая орудие, миномет, пулемет и некоторые др. боевые средства. Возглавляет расчет командир. Военнослужащие расчета именуются номерами: 1-й, 2-й и т. д.

РАСЧЕТ СООРУЖЕНИЙ , определение усилий и перемещений в элементах сооружений и установление условий их прочности, жесткости, устойчивости и колебаний при статическом и других воздействиях с целью обеспечения надежности и долговечности сооружений при минимальном расходе материалов.

РАСЧЕТНАЯ СХЕМА , в строительной механике - условная схема (упрощенная модель), которой заменяют реальное сооружение или конструкцию при их расчете.

РАСЧЕТНЫЙ БАЛАНС , см. Баланс расчетный.

РАСЧЕТНЫЙ СЧЕТ , счет, открываемый банками юридическим лицам - предприятиям и организациям. Предназначается для хранения денежных средств и осуществления расчетов.

РАС-ШАМРА , холм близ г. Латакия (Сирия). Остатки многослойных поселений (7-1-го тыс. до н. э.), в т. ч. г. Угарит: оборонительные стены, дома, дворец, храмы, клинописные архивы и др.

РАСШИРЕННОЕ ВОСПРОИЗВОДСТВО , см. в ст. Воспроизводство.

РАСШИРЯЮЩИЙСЯ ЦЕМЕНТ , название группы цементов, обладающих способностью увеличиваться в объеме (на 0,2-1%) в процессе твердения. Применяют для заделки стыков сборных железобетонных конструкций, устройства гидроизоляционных покрытий и т. п.

РАСЩЕПИТЕЛЬ ФАЗ , асинхронная или синхронная электрическая машина с однофазной статорной обмоткой, подключенной к источнику питания. Расщепитель фаз преобразует однофазный переменный ток в многофазный (обычно трехфазный) без изменения его частоты. Применяется, напр., на электрифицированном железнодорожном транспорте.

РАСЫ (франц ., ед. ч. race), подразделения вида человек разумный (homo sapiens), представленного современным человечеством. Расы человека характеризуются общими наследственными физическими особенностями, связанными с единством происхождения (моногенизм) и определенной областью распространения. Наиболее отчетливо выделяются три основные группы рас - негроидная, европеоидная и монголоидная, которые принято называть большими расами. Признаки отличия рас (цвет кожи, глаз, волос, форма черепа, длина тела и т. д.) имеют второстепенное значение, все расы обладают равными биологическими возможностями для достижения высокого уровня цивилизации.

РАС-ЭЛЬ-АНУФ (Рас-Лануф) , город на севере Ливии, на приморской автостраде. Ок. 10 тыс. жителей. Нефтеэкспортный порт в зал. Сидра Средиземного м. Крупнейший в мире плавучий резервуар пресной воды.

РАТАН-600 (радиотелескоп РАН с диаметром кольца ок . 600 м), крупнейший кольцевой радиотелескоп с антенной переменного профиля. Расположен на Сев. Кавказе, вблизи станицы Зеленчукская. Предназначен для изучения космических радиоисточников в диапазоне радиоволн от 8 мм до 21 см. Точность определения угловых координат источников радиоизлучения до 0,1? дуги.

РАТАУ , радиотелеграфное агентство Украины.

РАТГАУЗ Даниил Максимович (1868-1937) , русский поэт. С 1922 в эмиграции (Берлин, Прага). Поэтические сборники: "Мои песни" (1917), "О жизни и смерти" (1927). Многие русские композиторы (П. И. Чайковский, Ц. А. Кюи, С. В. Рахманинов и др.) писали романсы на стихи Ратгауза.

РАТЕНАУ (Rathenau) Вальтер (1867-1922) , германский промышленник и финансист; с 1915 председатель правления Всеобщей компании электричества. В 1922 министр иностранных дел; подписал вместе с К. Й. Виртом Рапалльский договор с Советской Россией. Убит членами террористической организации "Консул".

РАТИ , в индуистской мифологии богиня любви, жена Камы.

РАТИБОР (? - после 1113) , посадник в Переяславле и Тмутаракани (1079-80), воевода и киевский тысяцкий. Участник походов на половцев, Витичевского съезда (1100), составления Устава Владимира Мономаха.

РАТИН (франц . ratine), плотная мягкая шерстяная ткань с короткими завитками густого ворса на поверхности. Из ратина шьют верхнюю одежду.

РАТИФИКАЦИЯ (от лат . ratus - утвержденный и ...фикация), утверждение верховным органом государственной власти международного договора, подписанного уполномоченным представителем государства, а также международных конвенций. При ратификации оформляется специальный документ - ратификационная грамота.

РАТИЦИДЫ (от франц . rat - крыса и лат. caedo - убиваю), химические препараты из группы зооцидов для уничтожения крыс.

РАТКЕ (Ratke; латинизир . Ратихий, Ratichius) Вольфганг (1571-1635), немецкий педагог, один из основоположников дидактики как теории обучения. В сочинениях ("Новый способ преподавания", 1626, и др.) предложил целостную систему учебных дисциплин средней школы с преподаванием на родном языке; издал серию дидактически проработанных учебников на немецком языке. Труды Ратке выявили возможность широкого распространения среднего образования.

РАТМАН (нем . Ratmann), в Российской империи в 18-19 вв. выборный член городских магистратов, ратуш, управ благочиния (в 19 в.).

РАТНАПУРА , город в Шри-Ланке, административный центр пров. Сабарагамува. 40 тыс. жителей (1982). Старинный центр добычи и обработки драгоценных камней, графита. Комплекс буддистских и индуистских храмов.

РАТНАСАМБХАВА (санскр . порождающий драгоценности), в буддийской мифологии ваджраяны дхьяни-будда, породивший Три Драгоценности (Триратна). Изображается в южной части мандалы, желтого цвета, с рукой, протянутой в жесте щедрости.

РАТНЫЙ ЧЕРВЬ , личинка двукрылого насекомого - почвенного комарика. Длина до 7 мм. Обитает в грибах, под корой, в опавшей листве. При недостатке пищи ратные черви переползают, образуя иногда скопления в виде лент длиной до 4,5 м и шириной до 7,5 см.

РАТ-ТАУИ , в египетской мифологии небесное божество, жена бога Монту, родившая ребенка-Солнце.

РАТУША (польск . ratusz, от нем. Rathaus),1) орган самоуправления в городах феодальной Зап. Европы; в России в 18 - нач. 19 вв. также сословный судебный орган в небольших городах.2) Здание городского самоуправления; обычно имеет зал на 2-м этаже и часовую башню.

РАТУШИНСКАЯ Ирина Борисовна (р . 1954), русская писательница, участница правозащитного движения. В 1983 была приговорена к 7 годам заключения. С 1986 в эмиграции в Англии, затем в США. Стихи распространялись в самиздате и публиковались на Западе. В поэзии - религиозные мотивы, тема ответственности личности и борьбы за духовную независимость. Сборники стихов: "Стихи" (1984), "Вне лимита" (1985), "Я доживу" (1986), "Серый - цвет надежды" (1989) и др.

РАТЬЗЯ (Rach Gia) , город и порт в южной части Вьетнама, в Сиамском зал., административный центр пров. Кьензянг. 104 тыс. жителей (1973). Обработка продуктов сельского хозяйства и рыболовства. Ремесла.

РАУ Наталья Александровна (1870-1947) , российский сурдопедагог, организатор дошкольного воспитания глухонемых в России. Жена Ф. А. Рау. Первое пособие по обучению глухонемых дошкольников, буквари и учебники для школ глухих, труды по сурдопедагогике.

РАУ Федор Андреевич (1868-1957) , российский сурдопедагог и логопед, член-корреспондент АПН РСФСР (1947). Организатор обучения и воспитания глухонемых, логопедические работы. Труды по сурдопедагогике и логопедии.

РАУВОЛЬФИЯ , род растений семейства кутровых. Кустарники, полукустарники и деревья, содержащие млечный сок. 40-50 видов (по другим данным, до 100), в тропиках (кроме Австралии). Кора и корни раувольфии змеиной и некоторых других видов содержат алкалоиды, в т. ч. резерпин.

РАУГУПАТИС , в литовской мифологии божество, ведающее процессом брожения пива и теста.

РАУД (Raud) , эстонские живописцы, братья:1) Кристьян (1865-1943), автор реалистических картин из народной жизни ("Собиратели картофеля", 1896), символических стилизованных рисунков на темы эстонского народного эпоса "Калевипоэг" (1935).2) Пауль (1865-1930), портретист ("Старик с острова Муху", 1898).

РАУД Март (1903-80) , эстонский писатель, народный писатель Эстонии (1972). В романах "Топор и луна" (1935), "Рынок" (1937) - крах романтического сознания людей искусства в столкновении с прагматизмом общества. Сборники лирических стихов, в т. ч. "Боевое слово" (1943), "Уходящий" (1978), поэмы, баллады, басни; новеллы, пьеса в стихах "Летняя ночь наяву" (1962).

РАУЗИН Яков Рафаилович (1906-75) , российский металловед, доктор технических наук (1960). Основные труды связаны с совершенствованием технологии термической обработки металлоизделий, в частности, подшипников. Научно обосновал технологию термического упрочнения рельсов методом объемной закалки. Государственная премия СССР (1967).

РАУЛЬ ДЕ УДАН (Raoul de Houdenc) (1-я пол . 13 в.), французский поэт-трувер. Аллегорическая поэма "Сон о преисподней".

РАУЛЬ (Raoult) Франсуа Мари (1830-1901) , французский физик и химик, иностранный член-корреспондент Петербургской АН (1899). Исследовал свойства растворов (1882-88), установил закон, названный его именем.

РАУЛЯ ЗАКОН , относительное понижение давления насыщенного пара растворителя над разбавленным раствором равно молярной доле растворенного вещества N:(po - p1)/po = N, где po и p1 - соответствующее давление насыщенного пара чистого растворителя и растворителя над раствором.

РАУНД (англ . round), в боксе 3-минутный период в поединке; в любительском боксе - 3 раунда, в профессиональном - до 15.

РАУС Ф ., см. Роус Ф.

РАУТ (англ . rout), торжественный званый вечер без танцев, в отличие от бала; прием (устаревшее выражение.).

РАУТИАН Сергей Глебович (р . 1928), физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Труды по оптике, квантовой электронике, нелинейной оптике.

РАУХТОПАЗ , минерал, прозрачная дымчатая разновидность кварца.

РАУХФУС Карл Андреевич (1835-1915) , российский педиатр, организатор больничного дела. Труды по диагностике перикардитов и плевритов, ларингологии. Создал образцовые детские больницы в Санкт-Петербурге (1864-68, ныне им. Раухфуса) и Москве (1872-76, ныне им. И. В. Русакова).

РАУШЕН , название г. Светлогорск в Калининградской обл. до 1946.

РАУШЕНБАХ Борис Викторович (р . 1915), российский ученый, академик РАН (1991; академик АН СССР с 1984), Герой Социалистического Труда (1990). Основные труды по теории горения, управлению ориентацией космических аппаратов. Ленинская премия (1960).

РАУШЕНБЕРГ (Rauschenberg) Роберт (р . 1925), американский художник, один из основоположников поп-арта. Прославился своими "комбинированными картинами"1950-60-х гг. (от англ. combine painting), сочетающими размашистую живопись в духе абстрактного экспрессионизма с реальными предметами прикрепленными к картинной основе. Свойственное этим произведениям монументальность и драматизм современности со временем усиливается благодаря широкому использованию принципов фотомонтажа, а позднее - видео-арта.

РАФАЛЬСКИЙ Сергей Милиевич (1896-1981) , русский писатель, публицист. С 1922 в эмиграции (Прага, Париж). Повесть "Искушение отца Афанасия" (1956); сборник повестей и рассказов "Николин бор" (издан в 1984). Книга стихов "За чертой" (издана в 1983). Воспоминания "Что было и чего не было" (изданы в 1984) - о последних годах, проведенных автором в России. Сборник публицистических статей "Их памяти" (издан в 1987).

РАФАЭЛЬ САНТИ (Raffaello Santi) (1483-1520) , итальянский живописец и архитектор. Представитель Высокого Возрождения. С классической ясностью и возвышенной одухотворенностью воплотил жизнеутверждающие идеалы Возрождения. Ранние произведения ("Мадонна Конестабиле", ок. 1502-03) проникнуты изяществом, мягким лиризмом. Земное бытие человека, гармонию духовных и физических сил прославил в росписях станц (комнат) Ватикана (1509-17), достигнув безупречного чувства меры, ритма, пропорций, благозвучия колорита, единства фигур и величественных архитектурных фонов. Многочисленные изображения Богоматери ("Сикстинская мадонна", ок. 1513), художественные ансамбли в росписях виллы Фарнезина (1514-18) и лоджиях Ватикана (1519, с учениками). В портретах создан идеальный образ человека Возрождения ("Б. Кастильоне", 1514-15). Проектировал собор св. Петра, строил капеллу Киджи церкви Санта-Мария дель Пополо (1512-20) в Риме.

РАФАЭЛЬ (наст . имя Рафаэлло Санти) (Raffaello Santi) (26 или 28 марта 1483, Урбино - 6 апреля 1520, Рим), итальянский художник и архитектор. БиографияСын художника Джованни Санти. По свидетельству Вазари, учился у Перуджино. Впервые упомянут как самостоятельный мастер в 1500. В 1504-08 работал во Флоренции. В конце 1508 по приглашению папы Юлия II переехал в Рим, где, наряду с Микеланджело, занял ведущее место среди художников, работавших при дворе Юлия II и его преемника Льва X.Ранние работыУже в ранних, написанных до переезда во Флоренцию, картинах сказался присущий Рафаэлю гармоничный склад дарования, его умение находить безупречное согласие форм, ритмов, красок, движений, жестов, - и в таких небольших по формату работах, почти миниатюрах, как "Мадонна Конестабиле" (ок. 1502-03, Эрмитаж), "Сон рыцаря" (ок. 1504, Национальная галерея, Лондон), "Три грации" (Музей Конде, Шантильи), "Св. Георгий" (ок. 1504, Национальная галерея, Вашингтон), и в более крупном по формату "Обручении Марии" (1504, Брера, Милан).Флорентийский период (1504-08)Переезд сыграл огромную роль в творческом становлении Рафаэля. Первостепенное значение для него имело знакомство с методом Леонардо да Винчи. Вслед за Леонардо он начинает много работать с натуры, изучает анатомию, механику движений, сложные позы и ракурсы, ищет компактные, ритмически сбалансированные композиционные формулы. В последних флорентийских работах Рафаэля ("Положение во гроб", 1507, галерея Боргезе, Рим; "Св. Екатерина Александрийская", ок. 1507-08, Национальная галерея, Лондон) появляется интерес к сложным формулам драматически-взволнованного движения, разработанным Микеланджело.Главная тема живописи флорентийского периода - Мадонна с младенцем, которой посвящено не менее 10 работ. Среди них выделяются три близких по композиционному решению картины: "Мадонна со щегленком" (ок. 1506-07, Уффици), "Мадонна в зелени" (1506, Музей истории искусств, Вена), "Прекрасная садовница" (1507, Лувр). Варьируя в них один и тот же мотив, изображая на фоне идиллического пейзажа юную мать и играющих у ее ног маленьких детей - Христа и Иоанна Крестителя, он объединяет фигуры устойчивым, гармонически уравновешенным ритмом Композиционный пирамиды, излюбленной мастерами Возрождения. Римский период (1509-20) Переехав в Рим, 26-летний мастер получает должность "художника апостольского Престола" и поручение расписать парадные покои Ватиканского дворца, с 1514 руководит строительством собора св. Петра, работает в области церковной и дворцовой архитектуры, в 1515 назначается Комиссаром по древностям, отвечает за изучение и охрану античных памятников, археологические раскопки.Росписи Ватиканского дворца Центральное место в творчестве этого периода занимают росписи парадных покоев Ватиканского дворца. Росписи Станцы делла Сеньятура (1509-11) - одно из самых совершенных творений Рафаэля. Величественные многофигурные композиции на стенах (объединяющие от 40 до 60 персонажей) "Диспута" ("Спор о причастии"), "Афинская школа", "Парнас", "Основание канонического и гражданского права" и соответствующие им четыре аллегорические женские фигуры на сводах олицетворяют богословие, философию, поэзию и юриспруденцию.Не повторяя ни одной фигуры и позы, ни одного движения, Рафаэль сплетает их воедино гибким, свободным, естественным ритмом, перетекающим от фигуры к фигуре, от одной группы к другой.В соседней Станце Элидора (1512-14), в росписях стен ("Изгнание Элидора из храма", "Чудесное изведение апостола Петра из темницы", "Месса в Больсене", "Встреча папы Льва I с Аттилой") и библейских сценах на сводах преобладает сюжетно-повествовательное и драматическое начало, нарастает патетическая взволнованность движений, жестов, сложных контрапостов, усиливаются контрасты света и тени. В "Чудесном изведении апостола Петра из темницы" Рафаэль с необычной для художника Средней Италии живописной тонкостью передает сложные эффекты ночного освещения - ослепительного сияния, окружающего ангела, холодного света луны, красноватого пламени факелов и их отсветы на латах стражников.К числу лучших работ Рафаэля-монументалиста относятся также выполненные по заказу банкира и мецената Агостино Киджи росписи сводов капеллы Киджи (ок. 1513-14, Санта Мария делла Паче, Рим) и полная языческой жизнерадостности фреска "Триумф Галатеи" (ок. 1514-15, вилла Фарнезина, Рим).Выполненные в 1515-16 картоны для шпалер с эпизодами истории апостолов Петра и Павла (Музей Виктории и Альберта, Лондон) стилистически близки к росписям Станц, однако в них появляются уже первые признаки исчерпанности классического стиля Рафаэля, - черты холодного совершенства, увлечение зрелищным началом, эффектностью поз, избытком жестикуляции. В еще большей степени это свойственно фрескам ватиканской Станцы дель Инчендио (1514-17), выполненным по рисункам Рафаэля его помощниками Джулио Романо и Дж. Ф. Пенни. Легкостью, изяществом, богатством фантазии отличаются чисто декоративные росписи, выполненные помощниками Рафаэля по его рисункам в зале Психеи виллы Фарнезина (ок. 1515-16) и в т. н. Лоджиях Рафаэля Ватиканского дворца (1518-19).Римские МадонныВ римский период Рафаэль значительно реже обращается к образу Мадонны, находя новое, более глубокое его решение. В "Мадонне делла Седия" (ок. 1513, Питти, Флоренция) юная мать в одежде римской простолюдинки, маленькие Иоанны Креститель и Христос связаны воедино круговым обрамлением (тондо); Мадонна как бы старается укрыть в своих объятиях сына - маленького Титана с недетски серьезным взглядом. Новая, полифонически сложная трактовка образа Мадонны нашла наиболее полное выражение в одном из самых совершенных творений Рафаэля - алтаре "Сикстинская Мадонна" (ок. 1513, Картинная галерея, Дрезден).ПортретыПервые портреты относятся к флорентийскому периоду ("Аньоло Дони", ок. 1505, Питти, Флоренция; "Маддалена Строцци", ок 1505, там же; "Донна Гравида", ок.1505, там же). Однако только в Риме Рафаэль преодолел суховатость и некоторую скованность своих ранних портретов. Среди римских работ выделяются портрет гуманиста Бальдассаре Кастильоне (ок. 1514-15, Лувр) и т. н. "Донна Велата", возможно - модель "Сикстинской мадонны" (ок. 1516, Питти, Флоренция), с их благородным и гармоническим строем образов, композиционным равновесием, тонкостью и богатством цветового решения.Архитектурные произведенияРафаэль оставил заметный след и в итальянской архитектуре. Среди его построек - маленькая церковь Сан'Элиджо дельи Орефичи (заложена ок. 1509) с ее строгим интерьером, капелла Киджи в церкви Санта Мария дель Пополо (заложена ок. 1512) интерьер которой являет пример редкого даже для эпохи Возрождения единства архитектурного решения и декора, разработанного Рафаэлем, - росписей, мозаики, скульптуры, и недостроенная вилла Мадама.Рафаэль оказал огромное влияние на последующее развитие итальянской и европейской живописи, став наряду с мастерами античности высшим образцом художественного совершенства.Литература:Элиасберг Н. Е. Рафаэль. М., 1961.Гращенков В. Н. Рафаэль. М., 1975.Дажина В. Д. Рафаэль и его время. М., 1983.Рафаэль и его время. Сб. Под ред. Л. С. Чиколини. М., 1986.Dussler L. Raphael. A Critical Catalogue of his Pictures, Wall-Paintings and Tapestries. London, 1971.De Vecchi P. L. Raffaello. La pittura. Roma, 1981.Frommel C. L., Ray S. Tafuri M. Raffaello architettura. Roma, 1984.И. А. Смирнова

РАФАЭЛЯНЦ Арам Назарович (1897-1960) , авиаконструктор. В авиации со времен 1-й мировой войны. Участник Гражданской войны. Первые самолеты построил в конце 1920-х гг. Занимался вопросами прокатки нержавеющей стали на авиазаводах. В 1937-39 спроектировал и построил легкие пассажирские самолеты РАФ-11 и РАФ-11бис. В 1957 сконструировал аппарат с вертикальным взлетом "Турболет".

РАФИКОВ Сагид Рауфович (1912-92) , казахский и российский химик, академик АН Казахстана (1962), член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Труды по химии полимеров.

РАФИНЕР (фран . raffineur, от raffiner - очищать, делать более тонким), аппарат непрерывного действия для размола (между вращающимися дисками с ножами) волокнистых материалов (главным образом целлюлозы) для получения бумажной массы.

РАФИНИРОВАНИЕ (нем . Raffinieren, от франц. raffiner - очищать), окончательная очистка продукта от примесей в металлургической, химической, пищевой и других отраслях промышленности.

РАФИЯ , род пальм с очень крупными (длина до 15-20 м) перистыми листьями. Ок. 30 видов, преимущественно в тропиках Африки. Из соцветий некоторых видов рафии получают сахарный сок, идущий на изготовление вина, а из листьев и их черешков - волокно (рафия и пиассава).

РАФФИ (наст . имя и фам. Акоп Мелик-Акопян) (1835-88), армянский писатель. Романы: "Золотой петух" (1879) о падении нравов общества; "Безумец" (1880), "Искры" (1883-87) о турецком деспотизме, утверждении идеи национально-освободительного движения; исторический роман "Давид-бек" (1881-1882).

РАХИМБАЕВ Абдулло (1896-1938) , политический деятель. С 1920 председатель Центрального Исполнительного Комитета (ЦИК) Туркестанской АССР и ответственный секретарь ЦК Коммунистической партии (большевиков) (КП(б)) Туркестана. В 1923-1924 1-й секретарь ЦК Бухарской Коммунистической партии (большевиков) (КП(б)). В 1933-1937 председатель Совета народных комиссаров Таджикской ССР, один из председателей Центрального Исполнительного Комитета (ЦИК) СССР. Репрессирован; реабилитирован посмертно.

РАХИМИ Мухаммеджан (1901-68) , таджикский поэт. Поэмы "Дорогая Москва" (1941), "За белое золото" (1945); сборники стихов "Светлый путь" (1952), "Утро слова" (1963), "Неугасимое пламя" (1967).

РАХИМОВ Муртаза Губайдуллович (р . 1934), российский государственный деятель, c 1993 президент Республики Башкортостан (Башкирия). В 1956-90 на Уфимском нефтеперерабатывающем заводе - прошел путь от оператора установки до директора завода. В 1990-93 председатель Верховного Совета Башкирии. В 1993-95 депутат Совета Федерации Федерального Собрания Российской Федерации. С 1995 член Совета Федерации.

РАХИМОВ Мухитдин Каримович (1903-85) , узбекский мастер художественной керамики, искусствовед, народный художник Узбекистана (1944). Работал в традициях народного узбекского керамического искусства. Исследования по истории керамики Узбекистана.

РАХИМОВ Наби (1911-94) , узбекский актер, народный артист СССР (1964). На сцене с 1926. С 1929 в Узбекском театре им. Хамзы (Ташкент). Государственная премия СССР (1977).

РАХИС (от греч . rhachis - хребет), главная ось (центральная жилка с черешком) сложного листа. Рахисом называется также ось сложного колоса злаков и главная ось цветоносного побега растений.

РАХИТ (от греч . rhachis - хребет, позвоночник), заболевание преимущественно раннего детского возраста, характеризуется нарушением фосфорно-кальциевого обмена вследствие недостатка в организме витамина D. Проявления: нарушения функций нервной системы, костеобразования и др. Применяют витамин D, рыбий жир, ультрафиолетовое облучение, цитраты, массаж, лечебные ванны. Рахит наблюдается и у животных.

РАХЛЕНКО Леон Гдальевич (Григорьевич) (1907-86) , белорусский актер, режиссер, народный артист СССР (1966). С 1929 в Белорусском театре им. Купалы (Минск), с 1935 режиссер (в 1937-43 художественный руководитель).

РАХЛИН Натан Григорьевич (1905/06-1979) , российский дирижер, народный артист СССР (1948). Возглавлял Государственный симфонический оркестр Украины (1937-62), Государственный симфонический оркестр СССР (1941-1945), с 1966 - основанный им симфонический оркестр Татарии. В 1946-66 профессор Киевской, с 1967 - Казанской консерватории. Государственная премия СССР (1952).

РАХМАДИЕВ Еркегали Рахмадиевич (р . 1932), казахский композитор, народный артист СССР (1981). Оперы "Камар-сулу" (1963), "Алпамыс" (1973), "Песнь о Целине" (1980) и др., вокально-симфонические и симфонические произведения. Профессор Алма-Атинской консерватории (с 1979, в 1967-75 ректор).

РАХМАНЗАДЕ Марал Юсиф кызы (р . 1916), азербайджанский график, народный художник Азербайджана (1964). Серии рисунков и автолитографий, посвященных морским нефтепромыслам, книжные иллюстрации.

РАХМАНИНОВ Иван Герасимович (ок . 1755-1807), российский издатель, переводчик, просветитель. В 1788 открыл типографию в Санкт-Петербурге, в 1791 перевел ее в с. Казинка, близ Козлова, где начал издавать Полное собрание сочинений Вольтера (вышло 3 т.). Типография была опечатана властями.

РАХМАНИНОВ Сергей Васильевич (1873-1943) , российский композитор, пианист, дирижер. В 1904-06 дирижер Большого театра. С декабря 1917 жил за рубежом (с 1918 в США). В творчестве Рахманинова с особой силой воплощена тема родины. Романтический пафос сочетается в его музыке с лирико-созерцательными настроениями, неистощимое мелодическое богатство, широта и свобода дыхания - с ритмической энергией. 4 концерта, "Рапсодия на тему Паганини" (1934) для фортепиано с оркестром, прелюдии, этюды-картины для фортепиано, 3 симфонии (1895-1936), фантазия "Утес" (1893), поэма "Остров мертвых" (1909), "Симфонические танцы" (1940) для оркестра, кантата "Весна" (1902), поэма "Колокола" (1913) для хора и оркестра, оперы "Алеко" (1892), "Скупой рыцарь", "Франческа да Римини" (обе 1904), романсы и др. Крупнейший представитель мирового пианистического искусства.

РАХМАНОВ Леонид Николаевич (1908-88) , русский писатель. Наибольшую известность получила пьеса о В. И. Ленине "Беспокойная старость" (1937). Повести: "Базиль" (1933), "Умный мальчик" (1934). Книга воспоминаний "Люди - народ интересный" (1978).

РАХМОНОВ Эмомали (Имомали) (р . 1952), таджикский государственный деятель, президент Республики Таджикистан (1994). В 1992-93 председатель Верховного Совета Республики Таджикистан.

РАХОВ , город (с 1958) на Украине, Закарпатская обл., на р. Тиса. Железнодорожная станция. 16,2 тыс. жителей (1991). Лесокомбинат, картонная фабрика. Туризм.

РАХУ , в индуистской мифологии асура, вызывающий солнечные и лунные затмения, заслоняя их своей темной головой.

РАЦЕМАЗЫ , ферменты класса изомераз, катализирующие в живых клетках обратимое превращение стереоизомеров (напр., аминокислот). Рацемазы бактерий используют для промышленного получения индивидуальных стереоизомеров из рацемических смесей.

РАЦЕМАТЫ (рацемические соединения) , см. в ст. Энантиомерия.

РАЦИБОРСКИЙ (Raziborski) Марьян (1863-1917) , польский ботаник. Труды по систематике, палеоботанике и физиологии растений. Открыл у растений окислительный фермент пероксидазу. Разработал первую геоботаническую карту Польши.

РАЦИБУЖ , город на юге Польши, на р. Одра. 65 тыс. жителей (1991). Машиностроение (в т. ч. энергетическое), пищевая промышленность.

РАЦИН Кочо (наст . имя и фам. Коста Солев) (1908-43), македонский писатель. Зачинатель пролетарского направления в македонской литературе и критике. Первая книга стихов на македонском языке "Белые зори" (1939).

РАЦИОНАЛИЗАЦИЯ (от лат . rationalis - разумный, ratio - разум), усовершенствование, введение более целесообразной организации чего-либо (напр., рационализация производства).

РАЦИОНАЛИЗМ , движение в архитектуре 20 в., стремившееся выработать новые архитектурные методы, отвечающие современным общественным потребностям, эстетическим запросам и уровню промышленно-технического развития. Рационализм выдвинул требование единства архитектурной формы, конструкции и функционально обусловленной пространственной структуры. Принципы рационализма осуществляли Ш. Ле Корбюзье во Франции, школа "Баухауз" в Германии, группа "Стиль" в Нидерландах и др. Лозунг рационализма выдвигала группа архитекторов (см. АСНОВА).

РАЦИОНАЛИЗМ (от лат . rationalis - разумный, ratio - разум), философское направление, признающее разум основой познания и поведения людей. Противостоит как иррационализму, так и сенсуализму. Выступив против средневековой схоластики и религиозного догматизма, классический рационализм 17-18 вв. (Р. Декарт, Б. Спиноза, Н. Мальбранш, Г. Лейбниц) исходил из идеи естественного порядка - бесконечной причинной цепи, пронизывающей весь мир. Научное (т. е. объективное, всеобщее, необходимое) знание, согласно рационализму, достижимо только посредством разума - одновременно источника знания и критерия его истинности. Рационализм - один из философских источников идеологии Просвещения.

РАЦИОНАЛЬНАЯ ФУНКЦИЯ , функция, получающаяся в результате конечного числа арифметических операций (сложения, умножения и деления) над переменным x и произвольными числами; имеет вид: R(x) = P(x)Q(x), где P(x) и Q(x) - многочлены от x.

РАЦИОНАЛЬНОЕ ВЫРАЖЕНИЕ , алгебраическое выражение, не содержащее радикалов и включающее только действия сложения, вычитания, умножения и деления. Напр., a2 + b, x/(y - z2).

РАЦИОНАЛЬНОЕ ЧИСЛО , число вида m/n, где m и n - целые числа и n ? 0.

РАЦИРАКА (Ratsiraka) Дидье (р . 1936), председатель Верховного революционного совета, президент Мадагаскара в 1975-93, генеральный секретарь партии Авангард малагасийской революции с 1976.

РАЦИЯ [сокр . от ра(диостан)ция], переносная коротковолновая приемо-передающая радиостанция.

РАЧИНСКИЙ ХРЕБЕТ , на южном склоне Б. Кавказа, в Грузии. Ок. 85 км. Высота до 2862 м. Карст.

РАЧИЧ Йосип (1885-1908) , хорватский живописец и график. Один из создателей хорватской школы живописи 20 в. Портреты, пейзажи, жанровые сцены отличаются интимностью, драматической выразительностью.

РАЧКИ Франьо (1828-94) , с 1861 один из руководителей хорватской Народной либеральной партии, с 1880 - Независимой народной партии; историк; иностранный член-корреспондент Петербургской АН (1869). Организатор и президент (1867-86) Югославянской академии наук и искусств в Загребе. Труды по истории южных славян 9-15 вв., русской литературе.

РАЧКОВСКИЙ Петр Иванович (1853-1911) , организатор политического сыска в России. В 1885-1902 заведовал заграничной агентурой (Париж, Женева), организовал слежку за революционными эмигрантами, нападения на их типографии. В 1905-06 вице-директор и заведующий политической частью Департамента полиции. В декабре 1905 руководил арестами участников вооруженного восстания в Москве.

РАЧКОВСКИЙ Петр Иванович (1853-1911) , организатор политического сыска в России. В 1885-1902 заведовал заграничной агентурой (Париж, Женева), организовал слежку за революционными эмигрантами, нападения на их типографии. В 1905-06 вице-директор и заведующий политической частью Департамента полиции. В декабре 1905 руководил арестами участников вооруженного восстания в Москве.

РАШАП , в западносемитской мифологии огненное божество, насылающее войны и мор, в эпоху эллинизма отождествлялось с Аполлоном.

РАШЕЛЬ (Rachel) (наст . имя и фам. Элиза Рашель Феликс, Felix) (1821-58), французская актриса. С 1838 в театре "Комеди Франсез" (Париж). Возродила на сцене классицистскую трагедию (П. Корнель, Ж. Расин). С сер. 40-х гг. гастролировала в Европе и Сев. Америке.

РАШЕТТ (Rachette) Жан Доминик (Яков Иванович) (1744-1809) , французский скульптор. Представитель классицизма. С 1779 в России. Фарфоровая пластика, портретные статуи и бюсты.

РАШИГ (Raschig) Фридрих (1863-1928) , немецкий химик-технолог и промышленник. Предложил (1890) способ фракционной дистилляции органических веществ в колоннах, заполненных керамическими кольцами (кольца Рашига). Осуществил (1920) промышленное получение фенола каталитическим хлорированием бензола.

РАШИДАДДИН (1247-1318) , иранский ученый и государственный деятель. Автор энциклопедии по естествознанию, трудов по истории, медицине, ботанике, агро- и строительной технике. В 1298-1317 везир монгольских ильханов Газан-хана и Олджайту-хана. Казнен по ложному обвинению в отравлении Олджайту.

РАШИДОВ Рашид Меджидович (р . 1928), даргинский поэт, народный поэт Дагестана (1978). Сборники стихов и поэм "Аромат солнца" (1963), "Соседи смеются" (1969), "Ранней осени цвета" (1972), "Своя судьба" (1975), "Яснеет день" (1980), "Иней" (1985) посвящены в основном детям.

РАШИДОВ Шараф Рашидович (1917-83) , политический деятель. Герой Социалистического Труда (1974, 1977). С 1943 на журналистской и партийной работе. В 1950-59 председатель Президиума ВС Узбекской ССР. С 1959 1-й секретарь ЦК КП Узбекистана. Кандидат в члены Политбюро ЦК КПСС с 1961.

РАШКА , средневековое название Сербского княжества (с 12 в.), с 1217 - королевства. В королевской Югославии Рашка - область с центром Чачак, в Сербии - город при впадении р. Рашка в р. Ибар.

РАШПИЛЬ (нем . Raspel, от raspeln - скрести), напильник с редкой крупной и острой насечкой для обработки мягких металлов, кости, кожи, дерева и т. п.

РАШТАТТСКИЙ МИР 1714 , мирный договор (Франции с императором "Священной Римской империи"), завершивший, наряду с Утрехтским миром 1713, войну за испанское наследство. Заключен в Раштатте (Rastatt).

РАШТРАКУТЫ , средневековая династия, правившая в западной части Индии (Махараштра и Сев. Карнатака) в 8-10 вв. В кон. 8 - сер. 10 вв. государство Раштракуты - самое сильное в Индии.


РВОТА , непроизвольное выбрасывание содержимого желудка через рот из-за спазматического сокращения мышц желудка, диафрагмы и др

РВА-РЖЯ

РВОТА , непроизвольное выбрасывание содержимого желудка через рот из-за спазматического сокращения мышц желудка, диафрагмы и др. Возникает большей частью при раздражении слизистой оболочки желудка (напр., пищей, алкоголем) или непосредственно рвотного центра головного мозга (напр., при отравлениях).

РВОТНЫЙ КОРЕНЬ , корень ипекакуаны, применяемый в медицине. Иногда рвотным корнем называют все растение.

РВОТНЫЙ ОРЕХ , то же, что чилибуха.

РДЕЙСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Новгородская обл. Основан в 1944. Площадь 36,9 тыс. га. Уникальный болотный массив у оз. Рдейское, места обитания большого кроншнепа (крупнейшая популяция в Европе), черного аиста и др.

РДЕСТ , род многолетних водных трав семейства рдестовых. Ок. 100 видов, по всему земному шару. Растут в стоячих или медленно текущих пресных или солоноватых водах, образуя иногда обширные заросли. Многие виды - пища рыб и других животных.

РДУЛТОВСКИЙ Владимир Иосифович (1876-1939) , российский конструктор, заслуженный деятель науки и техники России (1928). Создал высокоэффективные осколочные и фугасные снаряды, взрыватели различных типов и разработал технологию их изготовления.

РЕ , один из музыкальных звуков. II ступень основного диатонического до-мажорного звукоряда. Буквенное обозначение - латинская D.

РЕ ... (лат. re...), приставка, указывающая:1) на повторное, возобновляемое действие (напр., реконструкция);2) на противоположное, обратное действие, противодействие (напр., реабсорбция).

РЕАБИЛИТАЦИЯ (от позднелат . rehabilitatio - восстановление),1) в праве - восстановление в правах. По российскому праву реабилитацией лица, которое привлекалось в качестве обвиняемого, или было признано виновным по приговору суда, или подвергалось административному взысканию, считается вынесение оправдательного приговора при пересмотре дела, постановление (определение) о прекращении уголовного дела за отсутствием события преступления, за отсутствием состава преступления или за недоказанностью участия в совершении преступления, а также постановление о прекращении дела об административном правонарушении.2) В медицине - комплекс медицинских, педагогических, профессиональных мер, направленных на восстановление (или компенсацию) нарушенных функций организма и трудоспособности больных и инвалидов.

РЕАБСОРБЦИЯ (от ре ... и абсорбция), обратное всасывание воды и растворенных в ней необходимых организму веществ (аминокислот, глюкозы, витаминов, ионов Na+ , K+ , Ca2+ и др.) из первичной мочи в кровь. Зависит от состояния внутренней среды организма и обеспечивает ее постоянство (гомеостаз).

РЕАКТИВНАЯ АРТИЛЛЕРИЯ , вид артиллерии, применяющей реактивные снаряды. Современные реактивные системы залпового огня имеют до 50 стволов (направляющих), различные реактивные снаряды, дальность стрельбы в основном до 45 км. Впервые созданы в СССР в кон. 30-х гг. Широкое распространение получили во 2-й мировой войне и особенно в послевоенное время.

РЕАКТИВНАЯ МОЩНОСТЬ , величина, характеризующая нагрузки, создаваемые в электротехнических устройствах колебаниями энергии электромагнитного поля. Для синусоидального тока равна произведению действующих тока I и напряжения U на синус угла сдвига фаз между ними: Q = UIsin ?. Единица измерения - вар.

РЕАКТИВНАЯ ТУРБИНА (газовая , гидравлическая, паровая), турбина, ротор которой использует силу реакции потока, возникающую при расширении рабочего тела в каналах, образованных ее лопатками. В реактивной турбине не менее 50% потенциальной энергии рабочего тела преобразуется в лопаточных каналах в кинетическую энергию.

РЕАКТИВНАЯ ТЯГА (реактивная сила) , сила реакции (отдачи) струи рабочего тела (напр., газа), вытекающей из сопла реактивного двигателя и приводящей в движение устройство с двигателем в сторону, противоположную направлению истечения рабочего тела.

РЕАКТИВНОЕ ОРУЖИЕ , вид оружия, в котором средства поражения доставляются к цели за счет реактивной тяги двигателя. К реактивному оружию относятся наземные, авиационные и морские реактивные системы залпового огня (см. Реактивная артиллерия) и реактивные гранатометы.

РЕАКТИВНОЕ СОПРОТИВЛЕНИЕ , величина, характеризующая сопротивление, оказываемое переменному току электрической емкостью и индуктивностью цепи (ее участка). Реактивное сопротивление синусоидальному току при последовательном соединении индуктивного и емкостного элементов цепи равно x = ?L - 1/?C, где ? - угловая частота, L и C - индуктивность и емкость. Измеряется в омах.

РЕАКТИВНОЕ ТОПЛИВО , основное топливо для авиационных воздушно-реактивных двигателей. Наиболее распространенное реактивное топливо - керосиновые фракции, получаемые прямой перегонкой нефти с последующей гидроочисткой.

РЕАКТИВНО-ТУРБИННОЕ БУРЕНИЕ , способ проходки вертикальных скважин большого диаметра с применением двух и более забойных двигателей (обычно турбобуров), установленных со смещением относительно оси вращения бурильной колонны.

РЕАКТИВНЫЕ МАСЛА (газотурбинные масла) , смазочные нефтяные и синтетические масла, применяемые в турбореактивных и турбовинтовых авиационных двигателях, в судовых и стационарных газовых турбинах.

РЕАКТИВНЫЕ СОСТОЯНИЯ , психические расстройства из группы психогений (депрессии и др.).

РЕАКТИВНЫЙ ДВИГАТЕЛЬ (двигатель прямой реакции) , двигатель, тяга которого создается реакцией (отдачей) вытекающего из него рабочего тела. Подразделяются на воздушно-реактивные и ракетные двигатели.

РЕАКТИВНЫЙ ИНСТИТУТ научно-исследовательский (РНИИ) , создан в 1933 в Москве на базе ГДЛ и ГИРД. В РНИИ завершена разработка реактивных снарядов (см. "Катюша"), создан ряд экспериментальных баллистических ракет и двигателей к ним. В 1944 реорганизован.

РЕАКТИВНЫЙ СНАРЯД , неуправляемый в полете снаряд современных наземных, авиационных и морских реактивных систем залпового огня. Доставляется к цели за счет тяги реактивного двигателя. Реактивные снаряды имеют калибры до 375 мм.

РЕАКТИВЫ ХИМИЧЕСКИЕ , вещества, применяемые в лабораториях для химического анализа, научно-исследовательских или других работ. Различают реактивы химические химически чистые ("х. ч."), чистые для анализа ("ч. д. а.") и др.

РЕАКТОЛОГИЯ ( от реакция и ...логия), направление в психологии 20-х гг. в СССР, трактовавшее психологию как "науку о поведении" живых существ (в т. ч. и человека). Основано К. Н. Корниловым. Центральное понятие - реакция как универсальная характеристика живых существ.

РЕАКТОПЛАСТЫ (термореактивные пластмассы) , пластмассы, переработка которых в изделия сопровождается необратимой химической реакцией, приводящей к образованию неплавкого и нерастворимого материала (см. также Отверждение). Наиболее распространены реактопласты на основе феноло-формальдегидных, полиэфирных, эпоксидных и карбамидных смол. Содержат обычно большие количества наполнителя - стекловолокна, сажи, мела и др.

РЕАКТОР БИОЛОГИЧЕСКИЙ , аппарат, предназначенный для получения различных биологических продуктов при размножении микроорганизмов в питательной среде и стерильных условиях. Различают биологические реакторы периодического и непрерывного (проточного) культивирования; для аэробного (с подачей воздуха на аэрацию) и анаэробного культивирования.

РЕАКТОР ЭЛЕКТРИЧЕСКИЙ , высоковольтный электрический аппарат (в виде катушки индуктивности) для ограничения тока короткого замыкания (КЗ) и поддержания достаточного напряжения на шинах распределительного устройства при кратковременном коротком замыкании в сети.

РЕАКТОР ЯДЕРНЫЙ , см. Ядерный реактор.

РЕАКТОР-КОНВЕРТЕР , разновидность реактора-размножителя.

РЕАКТОР-РАЗМНОЖИТЕЛЬ , ядерный реактор, в котором "сжигание" ядерного топлива сопровождается расширенным воспроизводством вторичного топлива. В реакторе-размножителе нейтроны, освобождающиеся в процессе деления ядерного топлива (напр., 239Pu), взаимодействуют с ядрами помещенного в реактор сырьевого материала (напр., 238U), в результате образуется вторичное ядерное топливо ( 239Pu). В реакторе-размножителе типа бридер воспроизводимое и сжигаемое топлива представляют собой изотопы одного и того же химического элемента (напр., сжигается 235U, воспроизводится 233U), в реакторе-размножителе типа реактор-конвертер - изотопы различных химических элементов (напр., сжигается 235U, воспроизводится 239Pu).

РЕАКТОРЫ ХИМИЧЕСКИЕ , аппараты для проведения химических реакций в промышленном масштабе, напр. автоклавы.

РЕАКЦИИ СВЯЗЕЙ , силы, с которыми тела, реализующие связи механические, действуют на точки механической системы, на которую эти связи наложены. Реакции связей возникают как силы противодействия (см. Ньютона законы) при наличии сил, действующих на связи. Напр., рельсы - связи, ограничивающие движение вагона. Силы же, с которыми рельсы действуют на вагон, являются реакцией связей.

РЕАКЦИИ ХИМИЧЕСКИЕ , превращения одних веществ в другие, отличные по химическому составу и (или) строению. Характеризуются стехиометрическим соотношением участвующих в них веществ, степенью превращения, константами скорости и равновесия, энергией активации, тепловым эффектом. Химические реакции классифицируют по числу молекул, участвующих в элементарном акте (моно-, бимолекулярные), кинетическому механизму (последовательные, параллельные, сопряженные), характеру химического процесса (разложение, окисление, полимеризация и др.), типам частиц, участвующих в химических реакциях (ионные, радикальные), фазовому состоянию реагирующей системы (газо-, жидко- и твердофазные). Гомогенные химические реакции протекают в объеме фазы, гетерогенные - на поверхности раздела фаз.

РЕАКЦИОНЕР , сторонник политической реакции; ретроград; противник общественного, культурного, научно-технического прогресса.

РЕАКЦИОННАЯ ПЛАВКА , способ получения металлов, основанный на идущей при нагреве химической реакции между сульфидом и оксидом или сульфатом извлекаемого металла (напр., реакционная плавка свинца: PbS + 2PbO = 3Pb + SO2 или PbS + PbSO4 = 2Pb + 2SO2).

РЕАКЦИЯ (от ре ... и лат. actio - действие), действие, состояние, процесс, возникающие в ответ на какое-либо воздействие.

РЕАКЦИЯ политическая , активное сопротивление общественному прогрессу в целях сохранения и укрепления отживших социальных порядков.

РЕАКЦИЯ ИЗЛУЧЕНИЯ , то же, что радиационное трение.

РЕАКЦИЯ ОСЕДАНИЯ ЭРИТРОЦИТОВ , см. РОЭ.

РЕАЛ (исп . и португ. real, букв. - королевский), старинная серебряная монета, обращалась в странах Лат. Америки, Италии, Португалии и др. с 15 в. до 70-х гг. 19 в. Денежная единица Бразилии.

РЕАЛИЗАЦИЯ (от ср .-век. лат. realis - вещественный, действительный),1) осуществление какого-либо плана, идеи и т. п.2) В экономике - продажа товаров или имущества, превращение их в деньги.

РЕАЛИЗМ в искусстве ,1) понятие, характеризующее познавательную функцию искусства: правда жизни, воплощенная специфическими средствами искусства, мера его проникновения в реальность, глубина и полнота ее художественного познания. Так, широко понимаемый реализм - основная тенденция исторического развития искусства, присущая различным его видам, стилям, эпохам (говорят о реализме в древнем и средневековом фольклоре, в искусстве античности и Просвещения, в творчестве Дж. Байрона и А. С. Пушкина).2) Исторически конкретная форма художественного сознания нового времени, начало которой ведут либо от Возрождения ("ренессансный реализм"), либо от Просвещения ("просветительский реализм"), либо с 30-х гг. 19 в. ("собственно реализм"). Ведущие принципы реализма 19-20 вв.: объективное отображение существенных сторон жизни в сочетании с высотой и истинностью авторского идеала; воспроизведение типичных характеров, конфликтов, ситуаций при полноте их художественной индивидуализации (т. е. конкретизации как национальных, исторических, социальных примет, так и физических, интеллектуальных и духовных особенностей); предпочтение в способах изображения "форм самой жизни", но наряду с использованием, особенно в 20 в., условных форм (мифа, символа, притчи, гротеска); преобладающий интерес к проблеме "личность и общество" (особенно - к неизбывному противостоянию социальных закономерностей и нравственного идеала, личностного и массового, мифологизированного сознания). Среди крупнейших представителей реализма в различных видах искусства 19-20 вв. - Стендаль, О. Бальзак, Ч. Диккенс, Г. Флобер, Л. Н. Толстой, Ф. М. Достоевский, М. Твен, А. П. Чехов, Т. Манн, У. Фолкнер, А. И. Солженицын, О. Домье, Г. Курбе, И. Е. Репин, В. И. Суриков, М. П. Мусоргский, М. С. Щепкин, К. С. Станиславский.

РЕАЛИЗМ (от ср .-век. лат. realis - вещественный, действительный), в философии - направление, признающее лежащую вне сознания реальность, которая истолковывается либо как бытие идеальных объектов (Платон, средневековая схоластика), либо как объект познания, независимый от субъекта, познавательного процесса и опыта (философия реализма 20 в.). Средневековый реализм утверждал, что универсалии (общие понятия) существуют реально и независимо от сознания. См. Номинализм и Концептуализм. Реализм научный - направление в современной западной философии науки, признающее существование объективной реальности и возможность ее истинного познания в ходе исторической эволюции научных теорий. Основные представители - Х. Патнэм, У. Селларс, М. Хессе, А. Масгрейв, Г. Харре.

РЕАЛИЗОВАННАЯ ПРОДУКЦИЯ , продукция, отпущенная за пределы промышленного предприятия и оплаченная потребителем, сбытовой или торгующей организацией.

РЕАЛИСТИЧЕСКАЯ ШКОЛА ПРАВА , одно из направлений американской правовой науки, возникшее в 20-х гг. 20 в. Сторонники реалистической школы права рассматривают право как результат деятельности судьи, отрицая превалирующую роль стабильного закона, ведущую, по их мнению, к ликвидации творческого характера права.

РЕАЛИЯ (от лат . realis - истинный, действительный, вещественный), предмет, вещь, а также факт, социальный процесс, явление, существующие в реальной жизни.

РЕАЛЬГАР , минерал класса сульфидов, As4S4. Оранжево-красные кристаллы, друзы, зернистые массы. Твердость 1,5-2, плотность 3,6 г/см3. По происхождению гидротермальный, вулканический (возгоны). Руда мышьяка.

РЕАЛЬНАЯ ГИМНАЗИЯ , см. в ст. Реальное образование.

РЕАЛЬНАЯ ЗАРАБОТНАЯ ПЛАТА , заработная плата, выраженная в материальных благах и услугах; показывает, какое количество предметов потребления и услуг работник может фактически приобрести на свою заработную плату. Реальная заработная плата определяется размером номинальной заработной платы, уровнем цен на предметы потребления и услуги, а также величиной взимаемых налогов.

РЕАЛЬНОЕ ОБРАЗОВАНИЕ , тип общего среднего образования с практической направленностью, основу которого, в отличие от классического, составляли предметы естественнонаучных и математических циклов; вместо древних языков преподавались новые. Возникло в нач. 18 в. В России в 1864 учреждены реальные гимназии, преобразованные с 1872 в реальные училища (в 1888 реорганизованы в полные средние школы). Реальное образование давали также коммерческие училища и военные гимназии. Выпускники реальных учебных заведений допускались только в высшие технические учебные заведения; в университеты - с нач. 20 в. (на физико-математический и медицинский факультеты).

РЕАЛЬНОЕ УЧИЛИЩЕ , см. в ст. Реальное образование.

РЕАЛЬНОСТЬ (от позднелат . realis - действительный), существующее в действительности; различают объективную реальность, т. е. материю, и субъективную реальность, т. е. явления сознания.

РЕАЛЬНЫЙ ГАЗ , отличается от идеального газа существованием взаимодействия между его частицами (молекулами, атомами). При малых плотностях наличие межмолекулярного взаимодействия учитывается вириальным уравнением состояния реального газа: pV = RT[1 + B(T)/v + C(T)/v2 + ...],где p - давление, v - мольный объем, Т - абсолютная температура, R - газовая постоянная, В(Т), С(Т) и т. д. - вириальные коэффициенты, зависящие от температуры и характеризующие парные, тройные и т. д. взаимодействия частиц в газе. Существуют и др. полуэмпирические и теоретические уравнения состояния реального газа, напр. Ван-дер-Ваальса уравнение.

РЕАНИМАТОЛОГИЯ (от реанимация и ...логия), раздел медицины, изучающий основные закономерности угасания и восстановления жизненно важных функций организма человека. Зарождение реаниматологии как самостоятельного раздела медицины относится к сер. 20 в.

РЕАНИМАЦИЯ (от ре ... и лат. animatio - оживление), восстановление резко нарушенных или утраченных жизненно важных функций организма. Проводится при терминальных состояниях, в т.ч. при клинической смерти (в первые 4-6 мин с момента прекращения дыхания и кровообращения; позже появляются необратимые изменения в центральной нервной системе и наступает биологическая смерть). Реанимация включает: массаж сердца, искусственное дыхание, нагнетание крови в артерии и др. меры.

РЕБАБ (араб .), общее название различных типов струн щипковых (рубаб) и смычковых музыкальных инструментов в странах Ближнего Востока, Сев. Африки, Азии.

РЕБАНЕ (Rebane) Карл (р . 1926), эстонский физик, академик (1967) и президент (1973-90) АН Эстонии, академик РАН (1991; академик АН СССР с 1987), Герой Социалистического Труда (1986). Труды по спектроскопии кристаллов.

РЕБЕК (франц . rebec), 3-струнный смычковый музыкальный инструмент. В Европе с 10 в. Один из прототипов ребека - арабский ребаб.

РЕБЕРН (Raeburn) Генри (1756-1823) , шотландский живописец. Романтические, ярко индивидуальные портреты деятелей национальной культуры, отмеченные смелой пластической лепкой, эффектами композиции и освещения.

РЕБИНДЕР Петр Александрович (1898-1972) , российский физикохимик, академик АН СССР (1946), Герой Социалистического Труда (1968). Труды по физико-химической механике, поверхностным явлениям в дисперсных системах. Развил представление о молекулярном механизме действия поверхностно-активных веществ, разработал основы их применения в технологических процессах. Государственная премия СССР (1942).

РЕБИНДЕРА ЭФФЕКТ , понижение прочности твердых тел в адсорбционно-активных средах (растворах поверхностно-активного вещества, электролитах, расплавах солей и др.). Открыт П. А. Ребиндером в 1928. Используется для повышения эффективности диспергирования, помола, обработки материалов резанием и давлением. При пайке, сварке, применении жидких теплоносителей Ребиндера эффект нежелателен.

РЕБОЛЬЕДО (Rebolledo) Бернардино (1597-1676) , испанский поэт и дипломат, теоретик искусства. Автор переложений Псалтыри, книг Иеремии и Иова. Трактат "Речи о красоте и любви" (1652) проникнут идеями неоплатонизма.

РЕБОРДА (от франц . reborde, букв. - приподнятый край, борт), выступающая часть (гребень) обода колеса или шкива для предохранения от схода с рельса или для удержания каната, ремня.

РЕБРА , парные, дугообразно изогнутые кости, сочленяющиеся с позвоночником. У пресмыкающихся, птиц, млекопитающих и человека составляют с грудиной грудную клетку. К ребрам прикрепляются мышцы, поднимающие и опускающие их при дыхании. У человека 12 пар ребер.

РЕБРО многогранника , см. Многогранник.

РЕБРОВ Алексей Кузьмич (р . 1933), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по газодинамике, теплофизическому обоснованию систем астрофизической обсерватории "Сатурн".

РЕБРОВ (Робров) Иван Иванович (? - 1666) , русский землепроходец и полярный мореплаватель. Тобольский казак. В 1633-36 отряд казаков под руководством Реброва совместно с отрядом И. Перфильева спустился по р. Лена до устья, открыл Оленекский зал. и р. Оленек (1634), прол. Дмитрия Лаптева, р. Индигирка и побережье между устьями рек Яна и Индигирка (1638-41). Первым плавал в Восточно-Сибирском м.

РЕБРЯНУ (Rebreanu) Ливиу (1885-1944) , румынский писатель. Представитель реализма в румынской литературе: романы "Ион" (1920), "Лес повешенных" (1922), "Восстание" (1932).

РЕБУС (от лат . rebus - при помощи вещей), загадка, в которой разгадываемые слова или выражения даны в виде рисунков в сочетании с буквами и некоторыми др. знаками.

РЕБХУН (Rebhun) Пауль (ок . 1500-46), немецкий писатель. Церковный регент и школьный учитель, автор священной драмы по античному образцу "Свадебное действо о бракосочетании в Кане Галилейской" (1538).

РЕВА Константин Кузьмич (р . 1921), российский спортсмен, заслуженный мастер спорта (1947). Чемпион мира (1949, 1952), Европы (1950-51), СССР (8 раз в 1940-58) по волейболу.

РЕВАЛЬВАЦИЯ (от ре ... и лат. valeo - имею значение, стою), повышение курса валюты по отношению к валютам др. стран, международным счетным денежным единицам.

РЕВАНШ (франц . revanche - отплата, возмездие), отплата за поражение, за проигрыш; повторная борьба, предпринятая с целью взять верх над победившим противником.

РЕВВОЕНСОВЕТ РЕСПУБЛИКИ (РВСР; Революционный военный совет Республики) (с 28 авг . 1923 - Реввоенсовет СССР), коллегиальный орган высшей военной власти в 1918-1934. Председателем РВСР являлся нарком по военным и морским делам.

РЕВВОЕНСОВЕТЫ (РВС; Революционные военные советы) , высшие коллегиальные органы военной власти и политического руководства во фронтах, армиях, флотах и флотилиях в Советской России в 1918-21. В состав РВС входили командующие и 2-4 члена РВС из партийных деятелей.

РЕВДА , город (с 1935) в Российской Федерации, Свердловская обл., на р. Ревда. Железнодорожная станция. 66 тыс. жителей (1993). Заводы: медеплавильный, по обработке цветных металлов, метизно-металлургический и др. Производство минеральных удобрений. Возник в 1-й пол. 18 в.

РЕВДИНСКИЕ РАБОЧИЕ ВОЛНЕНИЯ крепостных Ревдинского металлургического завода (Пермская губ .). В 1824-26 требовали повышения оплаты труда и сокращения норм выработки. Весной 1841 св. 800 рабочих захватили завод; выступление подавлено войсками, 33 человека убито.

РЕВЕЛЛЬ (Rewell) Вильо (1910-64) , финский архитектор. Представитель рационализма. В четкой структурной композиции зданий выявлял их функцию и несущую конструкцию (ратуша в Торонто, 1958-65).

РЕВЕЛЬ , официальное название г. Таллинн (ныне столица Эстонии) в 1219-1917.

РЕВЕНЬ , род многолетних трав семейства гречишных, овощная культура. Ок. 50 видов, в основном в Азии. Возделывают ревень волнистый, ревень компактный, ревень черноморский и др. овощные (в черешках листьев сахароза, яблочная и лимонная кислоты), лекарственные и дубильные растения, урожайность 250-300 ц с 1 га. В медицинской практике как слабительное средство применяют препараты из корней и корневищ ревеня - порошок, таблетки, сироп и др.

РЕВЕРБЕРАТОР , устройство для создания искусственной реверберации посредством преобразования электрических сигналов, несущих звуковую информацию. Применяется преимущественно при формировании программ звукового и телевизионного вещания и при звукозаписи.

РЕВЕРБЕРАЦИЯ (от ср .-век. лат. reverberatio - отражение), послезвучание, сохраняющееся после выключения источника звука и обусловленное неодновременным приходом в данную точку отраженных или рассеянных звуковых волн. Реверберация оказывает значительное влияние на слышимость речи и музыки в помещении.

РЕВЕРДАТТО Владимир Викторович (р . 1934), ученый, член-корреспондент РАН (1994). Труды по геохимии, минералогии и петрографии. Ленинская премия (1976).

РЕВЕРДИ (Reverdy) Пьер (1889-1960) , французский поэт. В 1910-30-х гг. близок к кубизму и сюрреализму (сборник стихотворений в прозе "Осколки неба", 1924). Напряженный и нелицеприятный духовный поиск, острая пластика стиха в итоговой книге "Ручная работа" (1949). Эссе о литературе и живописи (книга "Внавал", 1956).

РЕВЕРС (англ . reverse, от лат. revertor - поворачиваю назад, возвращаюсь),1) реверсивный механизм, служащий для изменения направления движения машины (или отдельных ее элементов) на обратное.2) Оборотная сторона монеты или медали.

РЕВЕРСИВНЫЙ ЭЛЕКТРОПРИВОД , электропривод, в котором вращение исполнительного двигателя или перемещение исполнительного механизма может осуществляться в двух (обычно противоположных) направлениях.

РЕВЕРСИЯ (от лат . reversio - возвращение, возврат), в биологии - 1) то же, что атавизм.2) Переход мутировавшего гена в исходный, дикий, тип (обратная, или возвратная, мутация).3) У растений с различными генотипическими компонентами (напр., у химер) - появление побегов, свойственных одному из компонентов.

РЕВЕРСОР ЭЛЕКТРИЧЕСКИЙ , устройство для изменения направления вращения вала электродвигателя путем изменения направления тока в обмотке якоря или обмотке возбуждения (в двигателях постоянного тока) или переключением двух фаз обмотки статора (в двигателях переменного тока).

РЕВЕРТАЗА (обратная транскриптаза) , фермент, участвующий в процессе обратной транскрипции, т. е. синтезе ДНК на матрице РНК. В этом случае перенос генетической информации осуществляется не от ДНК к РНК, как обычно, а от РНК к ДНК. Открыт (1970) в РНК-содержащих опухолеродных вирусах.

РЕВЕС (Revesz) Имре (1859-1945) , венгерский живописец, последователь М. Мункачи. Проникнутые социальным протестом жанровые картины ("Требуем хлеба", 1899).

РЕВИЗИОНИЗМ , обозначение идейно-политических и научных течений, подвергающих пересмотру принципы и положения какой-либо теории, концепции, учения.

РЕВИЗИЯ (от позднелат . revisio - пересмотр),1) ревизия документальная - проверка финансово-хозяйственной деятельности предприятий, организаций, учреждений или должностных лиц за определенный период.2) В России 18 - 1-й пол. 19 вв. переписи населения, главным образом податного. Начались с введением подушной подати. Было проведено 10 ревизий (последняя в 1857). В ходе ревизий учитывались "ревизские души".

"РЕВИЗСКАЯ ДУША" , единица учета мужского населения податных сословий в России 18 - 1-й пол. 19 вв. для обложения его подушной податью. Каждая "ревизская душа" считалась существующей до следующей ревизии даже в случае смерти человека.

РЕВИЗСКИЕ СКАЗКИ , именные списки населения России 18 - 1-й пол. 19 вв., составлявшиеся во время ревизий.

РЕВКОМЫ , см. Революционные комитеты.

РЕВМАТИЗМ (от греч . rheumatismos, букв. - истечение), инфекционно-аллергическое заболевание с поражением соединительной ткани (см. Коллагенозы), главным образом сердечно-сосудистой системы и суставов. Чаще развивается после ангины и других стрептококковых заболеваний. Проявления многообразны. При ревматическом полиартрите - повышение температуры, припухание суставов с резкой болезненностью. Ревматизм мозга может проявиться хореей. См. также Ревмокардит. Течение заболевания большей частью хроническое, с обострениями ("атаками").

РЕВМАТОЛОГИЯ , раздел медицины, изучающий ревматизм и др. болезни соединительной ткани (см. также Коллагенозы).

РЕВМОКАРДИТ , воспалительное поражение сердца при ревматизме; может захватывать внутренние (эндокардит), мышечный (миокардит) и наружные (перикардит) слои сердца. Проявления: недомогание, повышение температуры, сердцебиение, боль в сердце, одышка и др. Часто приводит к образованию пороков сердца.

РЕВНИВЦЕВ Владимир Иванович (1931-89) , российский ученый, член-корреспондент АН СССР (1981). Труды по обогащению полезных ископаемых. Государственная премия СССР (1980, 1990, посмертно).

РЕВОЛЬВЕР (англ . revolver, от revolve - вращаться), индивидуальное многозарядное нарезное стрелковое оружие с вращающимся барабанным магазином для поражения живых целей на расстояниях до 100 м. Появился в 16 в., распространился с 30-х гг. 19 в. В России с кон. 19 в. и в СССР в 20-40-х гг. состоял на вооружении револьвер системы Л. Нагана. В 1-й пол. 20 в. постепенно вытеснен автоматическим пистолетом.

РЕВОЛЬВЕРНАЯ ГОЛОВКА , барабан или диск - узел металлорежущего станка (револьверного, карусельного и др.), микроскопа, киносъемочного аппарата и т. д., в гнездах которого закрепляется параллельно или перпендикулярно оси поворота револьверной головки нескольких режущих инструментов, оптических систем и т. д., перемещающихся при повороте.

РЕВОЛЬВЕРНЫЙ СТАНОК , металлорежущий станок обычно токарной группы с револьверной головкой (вертикальной, горизонтальной или наклонной); иногда применяются сверлильные револьверные станки.

РЕВОЛЮЦИИ ПИК , наиболее высокая вершина Язгулемского хр., на Памире. Высота 6974 м. Ледники.

"РЕВОЛЮЦИОННАЯ РОССИЯ" , нелегальная газета партии эсеров в 1900-05. Основана А. А. Аргуновым, №№ 1-2 печатались в России, с № 3 в Женеве, редакторы - М. Р. Гоц и В. М. Чернов, 77 номеров, приложение "Летучие листки" (4 номера).

РЕВОЛЮЦИОННЫЕ ДЕМОКРАТЫ в России , идеологи крестьянской демократии. Главные представители: с кон. 1840-х гг. - В. Г. Белинский, М. А. Бакунин, А. И. Герцен, Н. П. Огарев; в 1860-х гг. - Н. Г. Чернышевский, Н. А. Добролюбов, Д. И. Писарев и их единомышленники; с 1870-х гг. - революционные народники.

РЕВОЛЮЦИОННЫЕ КОМИТЕТЫ (ревкомы) , чрезвычайные органы советской власти (1918-20) - центральные (республиканские и краевые) и местные (губернские, уездные, волостные и сельские). Сосредоточивали в своих руках всю полноту гражданской и военной власти во время Гражданской войны. В 1920-25 сохранялись в Сибири, на Дальнем Востоке, в некоторых районах Ср. Азии.

"РЕВОЛЮЦИОННЫЕ КОММУНИСТЫ" ("Партия революционного коммунизма") , образованная в сентябре 1918 группа бывших левых эсеров, порвавших со своей партией после левоэсеровского мятежа. Программа: "социализация" средств производства, "диктатура трудящихся", сотрудничество с РКП(б) и советской властью. Лидеры: М. А. Натансон, А. Л. Колегаев и др. Печатный орган - "Воля труда". Члены партии входили во ВЦИК. В сентябре 1920 съезд "революционных коммунистов" принял решение о слиянии с РКП(б).

РЕВОЛЮЦИОННЫЕ НАРОДНИКИ , участники общественного движения в России нач. 70-90-х гг. 19 в., социалисты, большинство - сторонники активной революционной борьбы с самодержавием. С кон. 70-х гг. среди революционных народников преобладали народовольцы (см. "Народная воля").

РЕВОЛЮЦИОННЫЕ ТРИБУНАЛЫ ,1) во Франции в годы Великой французской революции революционные трибуналы - чрезвычайный суд. Создан как временный трибунал в августе 1792, реорганизован в марте 1793. Название "революционные трибуналы" получил при якобинцах, стал одним из органов якобинской диктатуры. Его решения не подлежали апелляции и кассации; единственной мерой наказания была смертная казнь. После термидорианского переворота 1794 революционные трибуналы - орган контрреволюционного террора. Упразднен в 1795.2) Название органов правосудия, существовавших в первые годы советской власти, созданных согласно Декрету о суде № 1 от 22 ноября 1917 для борьбы с контрреволюцией, саботажем и др. опасными преступлениями. Упразднены в 1922.

РЕВОЛЮЦИЯ (от позднелат . revolutio - поворот, переворот), глубокие качественные изменения в развитии каких-либо явлений природы, общества или познания (напр., cоциальная революция, а также геологическая, промышленная, научно-техническая, культурная революция, революция в физике, в философии и т. д.).

РЕВОЛЮЦИЯ 17 ВЕКА В АНГЛИИ , см. Английская революция 17 в.

РЕВОЛЮЦИЯ 1848 ВО ФРАНЦИИ , см. Французские революции 19 века.

РЕВОЛЮЦИЯ 1848-49 В АВСТРИИ . 13-14.3.1848 произошло народное восстание в Вене (в результате - отставка Меттерниха). 17 марта образовалось правительство из представителей дворянства и либеральной буржуазии, 22 июля открылся однопалатный выборный рейхстаг, 7.9.1848 издан закон об отмене личной зависимости крестьян без выкупа и феодальных повинностей за выкуп (сохранил силу и после подавления революции). Кульминационный пункт революции - восстание 6-31.10.1848 в Вене; на сторону восставших перешла часть венского гарнизона, посланного на подавление венгерской революции. После упорных боев 31 октября императорские войска вступили в Вену и учинили расправу над восставшими. Было создано новое правительство из представителей феодально-монархических кругов и крупной буржуазии, в марте 1849 разогнан выборный рейхстаг.

РЕВОЛЮЦИЯ 1848-49 В ВЕНГРИИ . Началась 15.3.1848 народным восстанием в Пеште. Созданное в марте правительство отменило крепостное право и провело другие реформы, но не признало провозглашенную в мае хорватским сабором национальную автономию Хорватии, Славонии, Далмации. Это позволило Габсбургам использовать хорватские войска против венгерской революции. 11 сентября в Венгрию вторглась хорватская армия, для отражения которой был создан 21 сентября Комитет защиты родины (с октября революционное правительство) во главе с Л. Кошутом. Комитет сформировал революционную национальную армию, которая нанесла ряд поражений австрийским и хорватским войскам. Однако в январе 1849 габсбургские войска заняли Пешт, революционное правительство переехало в Дебрецен, где 14 апреля парламент провозгласил полную независимость Венгрии и низложение Габсбургов с венгерского престола. В мае Кошут был избран верховным правителем страны. Либеральное дворянство пошло на соглашение с Габсбургами. Австрийский император призвал на помощь русского царя; в мае в Венгрию были введены войска интервентов. 13.8.1849 венгерская армия капитулировала у крепости Вилагош.

РЕВОЛЮЦИЯ 1848-49 В ГЕРМАНИИ . 27.2.1848 начались массовые народные собрания и демонстрации в Бадене. 18 марта произошло восстание в Берлине, 29 марта было сформировано либеральное правительство. 22 мая созвано прусское Национальное собрание. В апреле и сентябре 1848 произошли восстания в Бадене, 14 июня захват берлинскими рабочими арсенала, в мае 1848 открытие во Франкфурте-на-Майне общегерманского Национального собрания, в мае - июле 1849 движение в Саксонии и Юго-Зап. Германии в защиту принятой в марте 1849 Франкфуртским национальным собранием имперской конституции. В ноябре - декабре 1848 дворяне-монархисты произвели государственный переворот в Пруссии, открывавший путь к восстановлению абсолютизма.

РЕВОЛЮЦИЯ 1848-49 В ИТАЛИИ , один из главных этапов Рисорджименто. На ее 1-м этапе (янв. - авг. 1848), возглавленном либералами, под давлением народных выступлений были введены конституции в Королевстве Обеих Сицилий, Сардинском королевстве, Тоскане, Папской обл.; в результате народного восстания сбросили австрийское иго Ломбардия и Венеция; началась война за независимость (см. Австро-итальянская война 1848-49). Но феодально-монархическая контрреволюция одержала верх. На 2-м этапе (осень 1848 - авг. 1849) народные восстания в Венеции, Тоскане, Папской обл. привели к власти демократов, были проведены прогрессивные реформы, наиболее радикальные в Римской республике 1849. Однако победу одержала внутренняя и внешняя контрреволюция.

РЕВОЛЮЦИЯ 1859-60 В ИТАЛИИ , один из главных этапов Рисорджименто. Развернулась после поражения Австрии в австро-итало-французской войне 1859 и освобождения Ломбардии от австрийского ига. Основные звенья революции: народные восстания 1859 в Центр. Италии, в результате которых были свергнуты абсолютистские режимы в Модене, Парме, Тоскане и Романье и осуществилось присоединение этих территорий и Ломбардии к Сардинскому Королевству в 1860; революционный поход "Тысячи" на Юг и присоединение территории Сицилий Обеих королевства к Сардинскому королевству (окт. 1860). 17.3.1861 было провозглашено единое итальянское государство. (Остальные итальянские территории воссоединились с Италией: Венеция - в 1866, Рим - в 1870).

РЕВОЛЮЦИЯ 1905-07 В РОССИИ . Кризисная социально-политическая ситуация в стране обострилась в результате русско-японской войны 1904-05. Толчком к началу революции послужил расстрел мирной рабочей демонстрации в Санкт-Петербурге 9 января 1905 (т. н. Кровавое воскресенье). Активно выступил рабочий класс, ширились крестьянские волнения, брожение охватило армию и флот (восстание на броненосце "Потемкин", владивостокское восстание и др.). С требованиями реформ выступила буржуазия. Возникли профессиональные и профессионально-политические союзы, Советы рабочих депутатов, укреплялись революционные партии (социал-демократическая, социалистов-революционеров и др.), появились либеральные и консервативные партии и организации (конституционно-демократическая, "Союз 17 октября", "Союз Михаила Архангела" и др.). Октябрьская всероссийская политическая стачка, резкая критика самодержавия либералами заставили императора Николая II выпустить Манифест 17 октября 1905. Обещание политических свобод, созыва законосовещательной Государственной думы позволило правительству нейтрализовать либералов и разгромить Декабрьское вооруженное восстание 1905 рабочих Москвы, Ростова-на-Дону, Новороссийска, Екатеринослава и др. Однако и в 1906 наряду с продолжением забастовочной борьбы рабочих росла активность крестьянства (особенно летом 1906), армии и флота (восстание на крейсере "Память Азова", свеаборгское и кронштадтское), населения национальных регионов ("лесные братья" в Латвии, "красные сотни" в Грузии и др.). Разгон 2-й Государственной думы (т. н. Третьеиюньский государственный переворот 1907) означал конец революции. Самодержавие пошло на создание парламентского представительства, начало реформы (см. Столыпинская аграрная реформа), давшие новый импульс развитию капитализма в России.

РЕВОЛЮЦИЯ 1911-13 В КИТАЕ , см. Синьхайская революция.

РЕВОЛЮЦИЯ 1925-27 В КИТАЕ . Началась после событий 30.5.1925, когда английская полиция расстреляла патриотическую демонстрацию в Шанхае. В основных центрах страны развернулось массовое движение (демонстрации, политические стачки). Важнейший этап - Северный поход Национально-революционной армии в июле 1926 - апреле 1927. Этот поход и рост массового движения привели к освобождению значительных территорий Китая от власти милитаристов. Однако в результате переворотов (гоминьдановской группировки Чан Кайши и др.) революция потерпела в 1927 поражение.

"РЕВОЛЮЦИЯ ЦЕН" , резкое повышение цен на товары в связи с ростом добычи золота и других благородных металлов и снижением их стоимости. "Революции цен" отмечены в странах Европы в 16 в. после открытия Америки и в сер. 19 в. после открытия месторождений золота в Калифорнии и Австралии.

РЕВУНЫ , род цепкохвостых обезьян. Длина тела 40-70 см, хвост длиннее тела. Благодаря хорошо развитым горловым мешкам издают громкие звуки (отсюда название). 6 видов, в дождевых и горных лесах Центр. и Юж. Америки. 2 вида в Красной книге Международного союза охраны природы и природных ресурсов.

РЕВУЦКИЙ Лев Николаевич (1889-1977) , украинский композитор, народный артист СССР (1944), академик АН Украины (1957), Герой Социалистического Труда (1969). Симфонические и вокальные сочинения, обработки украинских народных песен. Профессор Киевской консерватории (с 1935). Государственная премия СССР (1941).

"РЕВУЩИЕ СОРОКОВЫЕ" , традиционное название океанических пространств в 40-х широтах Южного полушария, где дуют сильные и устойчивые западные ветры, вызывающие частые штормы.

РЕВУЭЛЬТАС (Revueltas) Сильвестре (1899-1940) , мексиканский композитор, скрипач, дирижер. Наряду с К. Чавесом создатель мексиканской композиторской школы. Балеты, симфонии, камерно-инструментальные произведения, песни, музыка к фильмам и др.

РЕВЮ (франц . revue, букв. - обозрение), вид эстрадного представления.

РЕГАЛИИ (от лат . regalis - царский),1) в феодальной Европе королевские привилегии на получение определенных доходов (судебных штрафов, рыночных пошлин и др.).2) Внешние знаки монархической власти - корона, скипетр и др. Иногда регалиями называют также знаки отличия (ордена, медали).

РЕГАЛЬ (франц . regale), в музыке - небольшой переносной орган (16-18 вв.).

РЕГАР , название г. Турсунзаде в Таджикистане до 1978.

РЕГАТА (итал . regata, от riga - ряд, линия), спортивные соревнования из серии гонок на гребных, парусных или моторных судах.

РЕГБИ (англ . rugby), спортивная командная игра с мячом овальной формы на площадке (95-100 м ? 65-68 м) с Н-образными воротами. Цель игры - передавая мяч друг другу руками (назад) или ногами (в любом направлении), приземлить его в зачетном поле соперников за линией ворот или забить ногой в ворота так, чтобы он пролетел над перекладиной. Игры - предшественницы регби были распространены в Др. Китае и Др. Риме. Матч по современному регби впервые состоялся в английском городке Регби (1823; отсюда название). В Международной любительской федерации регби - ФИРА (FIRA, основана в 1934) св. 40 стран (1993). В программе Олимпийских игр 1900, 1908, 1920-1924. Кубок ФИРА (неофициальный чемпионат мира) - с 1960.

РЕГЕЛЬ (Эдуард Август) Эдуард Людвигович (1815-92) , российский ботаник и садовод, член-корреспондент Петербургской АН (1875). По происхождению немец. Работал в ботанических садах Бонна, Берлина, Цюриха (1842-55). В 1855 был приглашен в Петербургский ботанический сад, где до конца жизни руководил научной работой (с 1875 директор). Основные труды по флористике и систематике растений. Описал много новых видов растений. Основал в Петербурге Ботанический музей, ботаническую лабораторию, акклиматизационный сад, Российское общество садоводства. Издавал "Вестник садоводства". Монографии: "Русская дендрология", "Русская помология" и др.

РЕГЕНЕР (Regener) Эрих Рудольф Александер (1881-1955) , немецкий физик. Труды по атомной и ядерной физике. В 1908 экспериментально подтвердил статистический характер закона радиоактивного распада. Определил (1909) величину элементарного электрического заряда и заряда альфа-частиц.

РЕГЕНЕРАТОР (от лат . regenero - вновь произвожу), теплообменник, в котором передача теплоты осуществляется поочередным соприкосновением горячего и холодного теплоносителей с одними и теми же поверхностями аппарата. Служат для утилизации теплоты отходящих газов теплотехнических устройств.

РЕГЕНЕРАЦИЯ (от позднелат . regeneratio - возрождение, возобновление), в биологии - восстановление организмом утраченных или поврежденных органов и тканей, а также восстановление целого организма из его части. В большей степени присуща растениям и беспозвоночным животным, в меньшей - позвоночным. Регенерацию можно вызвать экспериментально.

РЕГЕНЕРАЦИЯ , в технике,1) возвращение отработавшему продукту исходных качеств, напр. восстановление свойств отработавшей формовочной смеси в литейном производстве, очистка отработавшего смазочного масла, превращение изношенных резиновых изделий в пластичную массу (регенерат) и т. д.2) В теплотехнике - использование теплоты отходящих газообразных продуктов сгорания для подогрева топлива, воздуха или их смеси, поступающих в какую-либо теплотехническую установку. См. Регенератор.

РЕГЕНСБУРГ (Regensburg) , город в Германии, земля Бавария, порт на р. Дунай. 123 тыс. жителей (1992). Машиностроение, текстильная, пищевая, табачная, полиграфическая промышленность. Университет. Городской музей, Государственная галерея, Галерея 20 в., Музей князей Турн и Таксис. Романские и готические церкви и дома городских патрициев (8-12 вв.), готический собор (13-16 вв.; башни - сер. 19 в.). Старая ратуша (14 в.).

РЕГЕНТ (от лат . regens - правящий), руководитель хора, преимущественно церковного.

РЕГЕНТСТВО , в монархических государствах временное коллегиальное (регентский совет) или единоличное (регент) осуществление полномочий главы государства в случае вакантности престола, малолетства, продолжительной болезни, недееспособности или длительного отсутствия монарха.

РЕГЕР (Reger) Макс (1873-1916) , немецкий композитор, органист, музыкальный теоретик. Один из крупнейших органных композиторов на рубеже 19 и 20 вв. Использовал старинные полифонические жанры и формы. Кантаты, симфонические, камерно-инструментальные и органные произведения и др.

РЕГИН , в скандинавской мифологии карлик, воспитатель героя Сигурда, выковавший ему меч Грам. Согласно эддическим сказаниям, пытался захватить сокровища дракона Фафнира с помощью Сигурда, но был убит героем.

РЕГИОМОНТАН (Regiomontanus от лат . назв. г. Кенигсберг) (наст. имя Иоганн Мюллер, Muller) (1436-76), немецкий астроном и математик. Основал одну из первых астрономических обсерваторий в Европе (Нюрнберг, 1471). Автор первых печатных астрономических таблиц (1474), которыми пользовались Васко да Гама, Х. Колумб и другие мореплаватели; труды по тригонометрии.

РЕГИОН (от лат . regio, род. п. regionis - область),1) то же, что район (в 1-м значении).2) Территория (акватория), часто очень значительная по своим размерам, не обязательно являющаяся таксономической единицей в какой-либо системе территориального членения (напр., Сибирский регион).3) Регион природный, значительная по размерам территория, обладающая некоторой общностью природных условий (напр., сахель).

РЕГИОНАЛИЗМ (риджионализм) (от лат . regionalis, англ. regional - местный), течение в американской живописи, возникшее в 1930-х гг. Изображая типично американские ландшафты, бытовые и исторические сцены, регионалисты - Г. Вуд, Т. Х. Бентон, Дж. С. Керри - соединяли натуралистическую буквальность с элементами примитивизма и экспрессии, а наигранный оптимизм - с нотами иронии.

РЕГИОНАЛЬНАЯ ЭКОНОМИКА , научное направление в экономической науке, ставящее целью разработку теоретических основ рационального размещения предприятий и отраслей, формирования ареалов сбыта продукции, организации пространства урбанизированных территорий и т. д., а также соответствующих практических рекомендаций. Возникла в США в 1950-х гг. В отечественной науке региональная экономика получила развитие с нач. 1960-х гг. на стыке экономики и экономической географии как прикладная научная дисциплина.

РЕГИОНАЛЬНЫЕ ОРГАНИЗАЦИИ , международные организации, в которых участвуют государства отдельных континентов, их частей или крупных регионов (напр., Организация африканского единства).

РЕГИОНАЛЬНЫЕ ЦЕНЫ ,1) во внутренней торговле - дифференцированные цены, отражающие экономико-географические условия формирования стоимости товаров в различных районах страны.2) В мировой торговле - цены, отражающие условия формирования затрат на отдельных рынках сбыта, а также особые условия внешней торговли стран - участниц экономических объединений, союзов.

РЕГИОНАЛЬНЫЙ (от лат . regionalis - местный, областной), относящийся к какой-либо определенной территории - району (региону), области, стране, группе стран; построенный по территориальным признакам.

РЕГИОНАЛЬНЫЙ АНАЛИЗ , исследование вопросов размещения хозяйственной системы на территории государства (или в мире) с точки зрения разделения этой территории на отдельные районы (регионы). Дополняет и развивает пространственный анализ экономики.

РЕГИ-СЕФИД , газоконденсатно-нефтяное месторождение в Иране (Персидского залива нефтегазоносный бассейн). Открыто в 1964. Залежи на глубине 3,9 км. Начальные запасы нефти 567 млн. т, газа 172 млрд. м3. Плотность нефти 0,86-0,90. Центр добычи - г. Абадан.

РЕГИСТАН (иран ., букв. - место, покрытое песком), парадная площадь в городах Ср. Востока. Регистан в Самарканде - памятник градостроительного искусства Ср. Азии 15-17 вв., прямоугольная площадь с ансамблем трех медресе с богатейшим мозаичным и резным керамическим и мраморным декором: с запада - Улугбека (1417-20), с востока, в градостроительном приеме кош, - Шир-Дор (1619-1635/36), с севера - Тилля-Кари (1646/1647-1659/1660).

РЕГИСТАН , пустыня на юге Афганистана. Ок. 40 тыс. км2. Равнина, понижающаяся с востока на запад от 1500 до 800 м. Крупные массивы подвижных песков.

РЕГИСТР (от ср .-век. лат. registrum - список, перечень),1) список, перечень, учетный документ, имеющий правовое значение.2) Название органа, осуществляющего функции надзора в какой-либо специальной области управления (напр., в Великобритании - "Ллойда" регистр).

РЕГИСТР , в музыке -1) участок диапазона певческого голоса или музыкального инструмента, характеризующийся единым тембром. У певческого голоса различают грудной, головной и смешанный регистр. Мужские голоса извлекают и звуки т. н. фальцетного регистра (см. Фальцет).2) Группа труб (в органе), струн (на клавесине), язычков (в аккордеоне и фисгармонии) одинакового тембра.

РЕГИСТРАЦИЯ АВТОМАТИЧЕСКАЯ , автоматическое преобразование и документальная запись на бумажной ленте, фотопленке или магнитной ленте с помощью карандаша, светового или электронного луча, магнитной головки результатов измерений различных физических величин, характеризующих технологические процессы, работу машин и т. д.

РЕГИСТРОВАЯ ВМЕСТИМОСТЬ судна , объем внутренних помещений судна; измеряется в регистровых тоннах (1 регистровая т - 100 фут3 - 2,83 м3). Различают регистровую вместимость валовую (все помещения; служит для расчетов сборов в портах и т. д.) и чистую (помещения для груза и пассажиров; характеризует коммерчески эксплуатируемые помещения).

РЕГЛАМЕНТ (франц . reglement, от regle - правило),1) совокупность правил, определяющих порядок деятельности государственного органа, учреждения, организации.2) Порядок ведения заседаний, конференций, съездов.3) Название некоторых актов международных конгрессов и конференций (напр., Венский регламент 1815). См. также Регламенты Петра I.

РЕГЛАМЕНТ РАДИОСВЯЗИ , свод правил, регулирующих порядок использования странами - членами Международного союза электросвязи любых радиостанций (а также других радио- и электротехнических устройств), излучающих радиоволны (и тем самым способных создавать помехи радиоприему). Принят в 1906 на 1-й Международной административной конференции в Берлине.

РЕГЛАМЕНТЫ ПЕТРА I , законодательные акты Российского государства 1-й четв. 18 в., составлены по инициативе и при личном участии Петра I. Определяли штаты, структуру, функции и порядок деятельности центральных государственных учреждений, организацию армии и флота, порядок прохождения военной и гражданской службы (Генеральный регламент 1720, Духовный регламент 1721, Регламент Главного магистрата 1721, Регламент Адмиралтейства 1722 и т. п.).

РЕГЛАН (англ . raglan, по имени английского генерала Реглана, введшего этот фасон в сер. 19 в.),..1) рукав особой конструкции (пальто, платья и т. п.), составляющий с плечом одно целое...2)Верхняя одежда (пальто, плащ) такого покроя.

РЕГОЛИТ (от греч . rhegos - покрывало и ...лит), лунный грунт, состоит из разнозернистого обломочно-пылевого материала, обломки которого представлены лунными породами и минералами, стеклом, литифицированными брекчиями, фрагментами метеоритов. Сформирован в результате дробления, перемешивания и спекания лунных пород при падении метеоритов. Насыщен инертными газами. Мощность реголита от долей м до десятков м.

РЕГРЕСС (от лат . regressus - обратное движение), тип развития, для которого характерен переход от высшего к низшему, процессы деградации, понижения уровня организации, утраты способности к выполнению тех или иных функций; включает также моменты застоя, возврата к изжившим себя формам и структурам. Противоположен прогрессу.

РЕГРЕССИОННЫЙ АНАЛИЗ , раздел математической статистики, объединяющий практические методы исследования регрессионной зависимости величин по статистическим данным. См. Регрессия.

РЕГРЕССИЯ моря , медленное ("вековое") отступание моря от берегов, происходящее вследствие поднятия суши, опускания океанического дна или уменьшения объема воды в океаническом бассейне (напр., во время ледниковых эпох). Регрессии неоднократно происходили на протяжении геологической истории, совпадая с эпохами горообразования. Современная геологическая эпоха - время регрессии, связанной с альпийским горообразованием. См. также Трансгрессия.

РЕГРЕССНЫЙ ИСК (обратное требование) , в гражданском праве и процессе - требование гражданина или организации, исполнивших обязательство за должника либо за какое-либо другое лицо, о возмещении уплаченной денежной суммы. Напр., по российскому праву организация или гражданин, ответственные за причиненный вред, обязаны по регрессному иску органа социального страхования возместить выплаченные суммы пенсий или пособий.

РЕГТАЙМ (англ . ragtime,букв. разорванное время), стиль фортепианной игры (и связанный с ним жанр танцевальной пьесы), распространившийся в США в нач. 20 в. (С. Джоплин). Основан на сочетании остросинкопированной, полуимпровизационной темы и ритмически четкого аккомпанемента. Оказал влияние на стиль раннего джаза и танцевальной культуры 1910-20-х гг. (от регтайма происходят тустеп, уанстеп, фокстрот и др.).

РЕГУЛ ( Льва) , звезда 1-й звездной величины (тесная система из 3 звезд), светимость примерно в 160 раз больше солнечной.

РЕГУЛ (Regulus) (? - ок . 248 до н. э.), римский полководец. Одержал победу над карфагенянами при мысе Экном и около Клупеи (256), но был разбит при Тунесе (255).

РЕГУЛИРОВАНИЕ АВТОМАТИЧЕСКОЕ (от лат . regulo - устраиваю, привожу в порядок), разновидность автоматического управления; автоматическое поддержание постоянства или изменение по требуемому закону некоторой физической величины, характеризующей управляемый процесс. Осуществляется приложением управляющих воздействий к исполнительным механизмам, непосредственно определяющим ход процесса. Наиболее распространено автоматическое регулирование параметров технологических процессов, напряжения электрических сетей, скорости движения транспортных средств и т. д.

РЕГУЛИРОВАНИЕ РЕК , совокупность мероприятий и работ по упорядочению русел рек для поддержания необходимого уровня воды у водозаборных сооружений, создания благоприятных условий для судоходства, лесосплава и т. п.

РЕГУЛИРОВАНИЕ СТОКА , перераспределение во времени объема речного стока, изменение его режима в соответствии с потребностями водоснабжения, гидроэнергетики, ирригации, водного транспорта и т. п.

РЕГУЛИРУЮЩИЙ СТЕРЖЕНЬ ядерного реактора , стержень из поглотителя нейтронов (вещества с большим сечением поглощения нейтронов), служащий для регулирования интенсивности ядерной реакции путем его введения в активную зону или выведения из нее. Изготовляется преимущественно из В, Cd и некоторых редкоземельных элементов (Sm, Eu, Gd и др.).

РЕГУЛЯРНЫЕ ВОЙСКА , войска постоянной армии, имеющие штатную организацию, обмундирование, установленный законом и уставами порядок комплектования, прохождения службы, обучения и воспитания. Возникли в 17-18 вв.

РЕГУЛЯРНЫЙ ПАРК (французский парк) , парк с геометрически правильной планировкой.

РЕГУЛЯТОР АВТОМАТИЧЕСКИЙ , устройство (или комплекс устройств) в системе автоматического регулирования, которое вырабатывает воздействия на объект в соответствии с требуемым законом регулирования. В промышленности, энергетике, на транспорте используют автоматические регуляторы давления, температуры, электрического напряжения, скорости и др.

РЕГУЛЯЦИОННЫЕ СООРУЖЕНИЯ (выправительные сооружения) , гидротехнические сооружения, создающие сопротивление подмыву, отложению наносов, разрушающему действию воды и льда - дамбы, запруды, полузапруды, ограждающие валы (регуляционные сооружения тяжелого типа), - и временно направляющие и отклоняющие поток воды - хворостяные плетни, завесы, щиты и т. п. (регуляционные сооружения легкого типа).

РЕДА (Reda) Жак (р . 1929), французский поэт. Книги стихов "Тяготы ремесла" (1952), "Аминь" (1968), "Кружение" (1975).

РЕДАКЦИОННЫЕ КОМИССИИ , в России в 1859-60 рассматривали проекты крестьянской реформы, составленные губернскими комитетами. Состояли из чиновников и членов-экспертов из поместного дворянства.

РЕДАКЦИЯ (от лат . redactus - приведенный в порядок),1) процесс обработки редактором авторского произведения для публикации (синоним - редактирование).2) Вариант текста литературного произведения, получившийся в результате его переработки автором или каким-либо другим лицом.3) Административная единица учреждений системы средств массовой информации (печати, радиовещания, телевидения, кино), специализированная по отраслевому, тематическому или языковому принципу.

РЕДАН (франц . redan), полевое фортификационное сооружение (укрепление), выступающее в сторону противника в виде угла 60-120 °и позволяющее вести косоприцельный огонь. В 18-19 вв. реданы возводились как отдельные укрепления и в виде непрерывных укреплений, соединенных между собой окопами.

РЕДАН , уступ на днище быстроходного судна, снижающий сопротивление воды в режиме глиссирования (скольжения по поверхности воды); устраивают также на корпусе и поплавках гидросамолетов.

РЕДГРЕЙВ (Redgrave) Ванесса (р . 1937), английская актриса театра и кино, общественный деятель. Дочь М. Редгрейва. Снималась в фильмах: "Блоуап" ("Фотоувеличение"), "Айседора", "Дьяволы", "Джулия", "Убийство в Восточном экспрессе" и др.

РЕДГРЕЙВ (Редгрев) Майкл Скьюдамор (1908-85) , английский актер, режиссер. На сцене с 1934. Сторонник сценического реализма, последователь системы К. С. Станиславского.

РЕДДИ (Reddie) Сесил (1858-1932) , английский педагог, представитель нового воспитания, основатель "новой школы" в Абботсхолме (близ г. Дерби, 1889).

РЕДЕДЯ , князь касогов, богатырь. В 1022 побежден в поединке тмутараканским князем Мстиславом Владимировичем.

РЕДЕНСКИЙ ЛЕС (Лес Пэд-уря-Реденюлуй , Padurea Redeniului), заповедно-охотничье хозяйство в Молдавии. Основан в 1976. Площадь 5646 га. Широколиственные леса. Косуля, кабан, куница.

РЕДЕР (Raeder) Эрих (1876-1960) , немецкий гросс-адмирал (1939). В 1935-43 главнокомандующий ВМФ, сторонник тотальной войны на море. На Нюрнбергском процессе приговорен к пожизненному заключению как один из главных военных преступников. В 1955 освобожден.

РЕДЖО-ДИ-КАЛАБРИЯ (Reggio di Calabria) , город и порт в Юж. Италии, в Мессинском прол., административный центр пров. Реджо-ди-Калабрия. 178 тыс. жителей (1991). Пищевая, химическая, деревообрабатывающая промышленность. Университет. Национальный музей, геофизическая обсерватория. Основан в 720 до н. э. Руины древнегреческих храмов (4 в. до н. э.). Туризм. Часты землетрясения.

РЕДЖО-НЕЛЬ-ЭМИЛИЯ (Reggio nell'Emilia) , город в Сев. Италии, административный центр пров. Реджо-нель-Эмилия. 132 тыс. жителей (1991). Машиностроение, химическая, легкая, пищевая промышленность. Музеи, картинные галереи. Архитектурные памятники 9-18 вв.

РЕДИГЕР Александр Федорович (1853/54-1918) , российский генерал от инфантерии (1907). В 1905-09 военный министр, подготовил и начал проведение военной реформы 1905-12.

РЕДИНГ (Reading) , город в Великобритании (Англия), на р. Темза, к западу от Лондона, административный центр графства Беркшир. 135 тыс. жителей (1991). Пищевая промышленность, машиностроение. Университет.

РЕДИНГ , город на северо-востоке США, шт. Пенсильвания. 78 тыс. жителей (1990). Черная металлургия, металлообработка, машиностроение, химическая, трикотажная промышленность.

РЕДИНГОТ (франц . redingote, от англ. riding-coat), мужская или женская верхняя одежда прилегающего силуэта, с двумя небольшими воротничками (нижний из которых лежал на плечах) и сквозной застежкой. Редингот появился в Англии в 20-х гг. 18 в. как мужской костюм для верховой езды. Первоначально не отличался большой длиной. В России в 19 в. редингот стал обычной городской одеждой (довольно длинной).

РЕДИС , однолетнее и двулетнее травянистое растение рода редька (разновидность редьки посевной) семейства крестоцветных. Овощная культура (в корнеплодах витамин С, минеральные соли, эфирные масла), во всех земледельческих районах; в Российской Федерации - повсеместно, урожайность 300-400 ц с 1 га.

РЕДИФ (араб .), термин поэтики народов Востока. Слово (краткий редиф) или группа слов (развернутый редиф), повторяющиеся в неизменной форме в конце стихотворной строки.

РЕДКИЕ ЗЕМЛИ , устаревшее название оксидов редкоземельных элементов.

РЕДКИЕ МЕТАЛЛЫ , название группы металлов (св. 50), использующихся в небольших количествах или относительно новых в технике. Количество редких металлов в земной коре составляет 0,53% по массе (0,41% приходится на титан). К редким металлам относят: элементы I группы периодической системы - Li, Rb, Cs, Fr; II группы - Be, Ra; III группы - Ga, In, Tl, Sc, Y, La, Ac, лантаноиды и актиноиды; IV группы - Ti, Zr, Hf; V группы - V, Nb, Ta; VI группы - Mo, W, Po; VII группы - Re, Tc. По мере увеличения производства этих элементов термин "редкие металлы" становится все более условным.

РЕДКИН Петр Григорьевич (1808-91) , российский правовед, историк философии и педагог, почетный член Петербургской АН (1890), профессор Московского (1835-48) и Санкт-Петербургского (1863-78) университетов, ректор Санкт-Петербургского университета (1873-76). Один из организаторов и первый председатель Санкт-Петербургского педагогического общества (1859-74), основатель Фребелевского общества в Петербурге (1871).

РЕДКОЗЕМЕЛЬНЫЕ ЭЛЕМЕНТЫ (редкоземельные металлы) , химические элементы побочной подгруппы III группы периодической системы: скандий, иттрий, лантан и лантаноиды. Распространены в земной коре сравнительно редко, образуют нерастворимые оксиды (устаревшее выражение - земли) - отсюда название. Серебристо-белые металлы, тускнеющие на воздухе из-за образования пленки оксида. Химически активны. В природе встречаются совместно. Напр., минерал монацит - источник редкоземельных элементов цериевой группы и тория. В литературе обозначают: РЗЭ, РЗМ и TR (от лат. terrа rara). О свойствах и применении редкоземельных элементов см. соответствующие статьи.

РЕДКОМЕТАЛЛИЧЕСКОЙ ПРОМЫШЛЕННОСТИ ИНСТИТУТ научно-исследовательский Государственный (ГИРЕДМЕТ) , основан в 1931 в Москве. Занимается разработкой и проектированием предприятий и оборудования промышленности редких металлов и полупроводниковых материалов.

РЕДМОНД (Redmond) Джон Эдуард (1856-1918) , один из лидеров борьбы за гомруль в Ирландии; с 1900 председатель партии гомрулеров. Противник Ирландского восстания 1916.

РЕДОКСМЕТРИЯ , группа методов титриметрического анализа, основанных на применении окислительно-восстановительных реакций.

РЕДОН (Redon) Одилон (1840-1916) , французский график и живописец. Представитель символизма. Добивался эффекта слияния реальности и болезненно-мистической фантазии (литография "Паук", 1881); яркие по колориту цветочные натюрморты.

РЕД-РИВЕР (Red River) , река в США и Канаде. 920 км, площадь бассейна 297 тыс. км2. Впадает в оз. Виннипег. Средний расход воды 240 м3/с. Судоходна в среднем и нижнем течении.

РЕД-РИВЕР , река на юге США, правый приток Миссисипи. 2050 км, площадь бассейна 233 тыс. км2. Средний расход воды 880 м3/с. В низовьях разделяется на рукава: Олд-Ривер (впадает в Миссисипи) и Атчафалая (впадает в Мексиканский зал.). Судоходна от г. Шривпорт. Крупное вдхр. Тексома. ГЭС.

РЕДСТОКИСТЫ , название во 2-й пол. 19 в. в России секты евангельских христиан по имени английского лорда Г. Редстока, проповедовавшего ее учение в Петербурге. Позднее название - шашковцы.

РЕДУКТОР (от лат . reductor - отводящий назад, приводящий обратно),1) зубчатая (в т. ч. червячная) или гидравлическая передача, предназначенная для изменения угловых скоростей и вращающих моментов.2) Прибор для снижения и поддержания постоянным давления рабочей среды на выходе из баллона или др. емкости.

РЕДУКТОРНЫЕ МАСЛА , смазочные нефтяные и синтетические масла с различными присадками, используемые в зубчатых передачах.

РЕДУКЦИИ в Парагвае , в 17-18 вв. поселения индейцев под непосредственным управлением Иезуитского ордена.

РЕДУКЦИОНИЗМ (от лат . reductio), методологический принцип, согласно которому сложные явления могут быть полностью объяснены на основе законов, свойственных более простым (напр., биологические явления - с помощью физических и химических законов; социологические - с помощью биологических и т. п.). Редукционизм абсолютизирует принцип редукции (сведения) сложного к более простому, игнорируя специфику более высоких уровней организации. Вместе с тем обоснованная редукция может быть плодотворной (напр., планетарная модель атома).

РЕДУКЦИЯ (от лат . reductio - возвращение, приведение обратно),1) упрощение, сведение сложного к более простому, обозримому, понимаемому, более доступному для анализа или решения; уменьшение, ослабление чего-либо.2) В биологии - уменьшение размеров органов, упрощение их строения, а нередко и утрата свойственной им функции. Иногда редукцией называют полное исчезновение органа или ткани в процессе эволюции.

РЕДУКЦИЯ , в языкознании - ослабление звучания гласных в безударном положении. Иногда редукцией называют любой переход от более полной формы языкового элемента (слова, предложения и т. п.) к более краткой.

РЕДУКЦИЯ , изъятие у аристократии коронных земель. Проводилось королевской властью в Швеции во 2-й пол. 17 в. (усилило королевский абсолютизм), в Польше в 16 в. (усилило часть шляхты).

РЕДУПЛИКАЦИЯ , в биологии - то же, что репликация.

РЕДУПЛИКАЦИЯ (от позднелат . reduplicatio - удвоение), полное или частичное повторение корня, основы или слова как способ образования слов, грамматических форм, фразеологических единиц и др. (напр., в малайском языке orang - "человек", orangorang - "люди", русском - "ходишь-ходишь").

РЕДУТ (франц . redoute), полевое фортификационное сооружение в виде квадрата, прямоугольника или многоугольника, подготовленное к круговой обороне. Редуты являлись опорными пунктами в системе укрепленных позиций. Использовались в 16 - нач. 20 вв.

РЕДУЦЕНТЫ (от лат . reducens, род. п. reducentis - возвращающий, восстанавливающий), организмы (сапротрофы), разлагающие мертвое органическое вещество (трупы, отбросы) и превращающие его в неорганические вещества, которые в состоянии усваивать другие организмы - продуценты.

РЕДУЦИРОВАННЫЕ (от нем . reduzieren - уменьшать, сокращать),1) "еры", сверхкраткие гласные фонемы древних славянских языков, которые обозначались буквами ъ - "ер" и ь - "ерь".2) Любые сверхкраткие звуки (как позиционные варианты, так и самостоятельные фонемы; см. Редукция в языкознании).

РЕДФОРД (Redford) Роберт (р . 1937), американский актер, продюсер. Выступал в театре. Снимался в фильмах: "Погоня", "Буч Кэссиди и Санденс Кид", "Кандидат", "Афера", "Великий Гэтсби", "Три дня Кондора" и др. Поставил фильмы: "Обыкновенные люди" (1980), "Война Милагро Бинфилда" (1987) и др.

РЕДЬКА , род травянистых растений семейства крестоцветных. 6-8 видов в Азии. Редька посевная (собственно редька и редис) - овощная (в корнеплодах минеральные вещества, витамин С), масличная (масло из семян), кормовая культура, во всех земледельческих районах; в Российской Федерации повсеместно, урожайность корнеплодов 200-300 ц с 1 га.

РЕДЬКИН Андрей Петрович (1875-1966) , российский животновод, заслуженный деятель науки РСФСР (1946), Герой Социалистического Труда (1965). Разработал научные основы племенного дела в свиноводстве. Под его руководством выведены новые породы свиней - каликинская и муромская. Его учебник "Свиноводство" выдержал 14 переизданий.

РЕДЬКО Климент Николаевич (1897-1956) , российский художник и теоретик искусства. Жил и работал преимущественно в Москве, в 1927-35 - в Париже. Полемизируя с конструктивизмом с его культом техники, в 1922 выдвинул теорию "электроорганизма", в основу которой легла идея синтеза биологических и технических энергий как высшей цели культуры. Примыкал к проекционизму. Помимо полотен, иллюстрирующих его теорию, писал также романтические пейзажи, создал уникальный по трагической откровенности образ Октябрьской революции (картина "Восстание", 1924-25).

РЕЕНТОВИЧ Юлий Маркович (1914-82) , российский скрипач, народный артист России (1976). Солист оркестра Большого театра (с 1931). Организатор, художественный руководитель и участник (с 1956) Ансамбля скрипачей Большого театра.

РЕЕСТР (польск . rejestr, от ср.-век. лат. regestrum, registrum - список, перечень),1) список, перечень, опись.2) Книга для регистрации деловых документов, имущества и т. п.

РЕЕСТРОВЫЕ КАЗАКИ , часть украинских казаков, в 16 - 1-й пол. 17 вв. принятая на службу польским правительством и внесенная в особый список - реестр.

РЕЖ , город (с 1943) в Российской Федерации, Свердловская обл., на р. Реж. Железнодорожная станция. 43,5 тыс. жителей (1993). Никелевый завод и др. предприятия. Легкая, лесная и деревообрабатывающая промышленность. Основан в 1773.

РЕЖАН Габриель (1856-1920) , французская актриса. На сцене с 1875. С 1906 во главе Театра Режан (Париж). Развивала принципы реалистической школы. Прославилась исполнением роли Норы ("Кукольный дом" Г. Ибсена).

РЕЖИМ (от лат . regimen - управление),1) государственный строй; метод правления.2) Установленный порядок жизни (работы, питания, отдыха, сна).3) Совокупность правил, мероприятий, норм для достижения какой-либо цели (напр., режим экономии).

РЕЖИМ (от лат . regimen - управление),1) государственный строй; метод правления.2) Установленный порядок жизни (работы, питания, отдыха, сна).3) Совокупность правил, мероприятий, норм для достижения какой-либо цели (напр., режим экономии).

РЕЖИЦА , официальное название г. Резекне в Латвии в 1893-1917.

РЕЗА АББАСИ (ок . 1575-1635), иранский миниатюрист, основоположник исфаханской школы миниатюры, мастер виртуозного рисунка. Поэтически умиротворенные, тонкие живописные произведения ("Девушка в меховой шапке", 1602-03), островыразительные портреты ("Старик", 1614).

РЕЗАЙЕ , бывшее название оз. Урмия в Иране.

РЕЗАК ,1) инструмент для кислородной резки металлов, подающий горючий газ и кислород к месту резки.2) Приспособление для разрезки и обрезки фото- и кинопленки, фотобумаги. Основу простейшего резака составляют 2 металлические пластины с режущими кромками (прямыми или узорчатыми).

РЕЗАНА , денежная единица Др. Руси. В 11 в. 1 резана = 1/50 гривны = 2/5 ногаты = 1/2 куны. В 12 в. приравнена к куне.

РЕЗАНОВ Николай Петрович (1764-1807) , российский государственный деятель, почетный член Петербургской АН (1803). Один из учредителей Российско-американской компании. Инициатор первой русской кругосветной экспедиции 1803-06.

РЕЗАНЦЕВ Валерий Григорьевич (р . 1946), российский спортсмен, заслуженный мастер спорта (1970). Чемпион Олимпийских игр (1972, 1976), мира и СССР (1970-75), Европы (1970, 1973-74) по классической борьбе.

РЕЗА-ШАХ ПЕХЛЕВИ (1878-1944) , шах Ирана в 1925-41, основатель династии Пехлеви. Отрекся от престола в сентябре 1941.

РЕЗЕДА , род трав семейства резедовых. Ок. 60 видов, главным образом в Средиземноморье, а также в Ср. Азии, на Кавказе, на юге Зап. Сибири. Некоторые - сорняки. Резеду душистую с ароматными цветками разводят в садах и парках Европы.

РЕЗЕКНЕ (Rezekne) (до 1893 Розиттен , до 1917 Режица), город (с 1773) в Латвии, на р. Резекне. Железнодорожный узел. 42,5 тыс. жителей (1989). Машиностроение и металлообработка, пищевая промышленность; льнозавод и другие предприятия. Краеведческий музей. Известен с 1285.

РЕЗЕКЦИЯ (от лат . resectio - отсечение), хирургическая операция иссечения (обычно частичного) больного органа (напр., желудка, сустава).

РЕЗЕРВ (от лат . reservo - сберегаю),1) запас чего-либо на случай надобности.2) Источник, откуда черпаются новые средства, силы.

РЕЗЕРВАЖ (франц . reservage), вид гравюры на металле. Рисунок, нанесенный специальными чернилами на "доску", покрывают кислотоупорным грунтом. При обработке водой чернила разбухают и приподнимают лежащий над ними грунт, обнажая металл для последующего травления.

РЕЗЕРВАТ (от лат . reservo - сберегаю, сохраняю), охраняемая природная территория в Великобритании, Мьянме, Танзании и ряде др. стран. Различают по назначению (лесные, охотничьи и др.) и режиму (полные, частичные).

РЕЗЕРВАЦИИ (резерваты) , территории, отведенные для поселения коренного населения страны. Существуют в США, Канаде и некоторых других государствах Америки для индейцев, в Австралии для австралийцев-аборигенов.

РЕЗЕРВИРОВАНИЕ , в технике - метод повышения надежности технического объекта посредством введения в его состав дополнительных устройств, узлов и связей, предназначенных для быстрой замены (автоматически или вручную) вышедших из строя аналогичных им элементов основного оборудования. Резервирование используется, напр., в вычислительных системах, в системах управления космических кораблей.

РЕЗЕРВНАЯ ВАЛЮТА , иностранная валюта, накапливаемая центральным банком страны для международных расчетов.

РЕЗЕРВНЫЕ ВОЙСКА , категория войск, содержащихся в мирное время в сокращенном составе и развертывающихся во время войны. Существовали во 2-й пол. 19 - нач. 20 вв. в России, Франции, Австро-Венгрии. Имеются в современных вооруженных силах США, Великобритании и других стран.

РЕЗЕРВНЫЕ ИСТОЧНИКИ ТОКА , химические источники тока, конструкция которых позволяет длительное время сохранять их в неактивном (нерабочем) состоянии и при необходимости вводить в действие, обеспечивая доступ электролита к электродам или переводя электролит в рабочее состояние. Примеры резервных источников тока - магниевые элементы, расплавные источники тока. Используются в устройствах, в которых электрическая аппаратура должна долгое время находиться в резерве. Сохраняемость резервных источников тока 10-15 лет.

РЕЗЕРВНЫЙ БАНК ИНДИИ , государственный центральный банк Индии. Основан в 1935, национализирован в 1949. 11 отделений в стране. Сумма баланса по банковскому и эмиссионному департаментам соответственно: св. 32 и ок. 30 млрд. дол. США (кон. 1980-х гг.).

РЕЗЕРВНЫЙ КАПИТАЛ , часть капитала акционерного общества для покрытия возможных потерь, пополнения основного капитала при его обесценении, выплаты дивидендов, если для этого недостаточно текущей прибыли. Образуется за счет ежегодных отчислений от прибыли.

РЕЗЕРВУАР (франц . reservoir, от лат. reservo - сберегаю), вместилище (наземное или подземное) для хранения жидкостей и газов. Распространены металлические и железобетонные резервуары, реже - каменные, деревянные, из полимерных и др. материалов.

РЕЗЕРВЫ ВОЕННЫЕ , войска, людские ресурсы, военная техника, вооружение, запасы материальных средств, сохраняемые до определенного времени.

РЕЗЕРВЫ ВОЕННЫЕ , войска, людские ресурсы, военная техника, вооружение, запасы материальных средств, сохраняемые до определенного времени.

РЕЗЕРПИН , алкалоид, содержащийся в различных видах раувольфии. Оказывает успокаивающее действие на центральную нервную систему, понижает кровяное давление. Применяется главным образом при гипертонической болезни и психических заболеваниях.

РЕЗЕРФОРД , внесистемная устаревшая единица активности радиоактивных изотопов, обозначается Рд. Назван по имени Э. Резерфорда. 1 Рд = 106 распадов/с.

РЕЗЕРФОРД (Rutherford) Марк (наст . имя Уильям Хейл Уайт, White) (1831-1913), английский писатель. Мировоззрение сложилось под влиянием чартизма. Роман "Революция в Тэннерс-Лейн" (1887).

РЕЗЕРФОРД Эрнест (1871-1937) , английский физик, один из создателей учения о радиоактивности и строении атома, основатель научной школы, иностранный член-корреспондент РАН (1922) и почетный член АН СССР (1925). Директор Кавендишской лаборатории (с 1919). Открыл (1899) альфа- и бета-лучи и установил их природу. Создал (1903, совместно с Ф. Содди) теорию радиоактивности. Предложил (1911) планетарную модель атома. Осуществил (1919) первую искусственную ядерную реакцию. Предсказал (1921) существование нейтрона. Нобелевская премия (1908).

РЕЗЕРФОРДА ФОРМУЛА , определяет сечение рассеяния нерелятивистских заряженных точечных частиц, взаимодействующих по закону Кулона. Получена в 1911 Э. Резерфордом.

РЕЗЕЦ , режущий инструмент, обычно стальной брусок прямоугольного, квадратного или круглого сечения; режущая часть выполняется из материала значительно более твердого, чем обрабатываемый материал. Различаются по технологическим группам станков (токарные, строгальные, долбежные), выполняемым работам (проходные, подрезные, расточные, резьбовые и др.), видам подач (правые и левые, продольные, радиальные, тангенциальные), обрабатываемому материалу (для металла, пластмасс и др.), конструкции (цельные, составные, сварные), материалу режущей части (из инструментальной стали, твердого сплава, минералокерамического или композиционного материала) и другим признакам.

РЕЗЕЦ (лат . Caelum), созвездие Южного полушария.

РЕЗЕШИ (Rezesi) , мелкие вотчинники в Молдавии 16-19 вв., жившие общинами на основе долевого землевладения.

РЕЗИДЕНТ (от лат . residens, род. п. residentis - сидящий, остающийся на месте),1) представитель колониальной державы в протекторате.2) Представитель разведки одной страны в другом государстве, направляющий работу агентурной сети.3) В средние века иностранный дипломатический представитель, постоянно находившийся в данной стране.4) Юридическое или физическое лицо, зарегистрированное в данной стране, на которое в полной мере распространяется национальное законодательство.

РЕЗИДЕНЦИЯ (позднелат . residentia), местопребывание главы государства, правительства, посла иностранного государства.

РЕЗИНА , (Rezina), город (с 1940) в Молдавии, на р. Днестр, в 6 км от ж.-д. ст. Рыбница. 15,2 тыс. жителей (1991). Пищевая промышленность, производство стройматериалов. Известен с 15 в.

РЕЗИНА (от лат . resina - смола) (вулканизат), эластичный материал, образующийся в результате вулканизации каучука. На практике получают из резиновой смеси, содержащей, помимо каучука и вулканизующих агентов, наполнители, пластификаторы, стабилизаторы, порообразователи (см. Резина пористая) и другие компоненты. Основная масса резины используется в производстве шин (св. 50%) и резинотехнических изделий (ок. 22%). См. также Каучуки синтетические, Каучук натуральный.

РЕЗИНА ПОРИСТАЯ (резина губчатая) , пористый материал, который получают вулканизацией твердых каучуков, содержащих порообразователи, или механически вспененных латексов (т. н. пенорезина). Размер пор от 0,4 мкм (микропористые резины) до 0,2-0,4 мм. Легкий, звуко- и теплоизоляционный материал, способный гасить вибрацию. Применяется в производстве прокладок, сидений для автомобилей, подошвы обуви и др.

РЕЗИНОВЫЙ ЛИНОЛЕУМ , то же, что релин.

РЕЗИСТОГРАФИЯ (от лат . resisto - сопротивляюсь и ...графия), измерение сопротивления сосудов органа кровотоку (с помощью специального прибора резистографа) при комплексном исследовании сердечно-сосудистой системы.

РЕЗИСТОР (англ . resistor, от лат. resisto - сопротивляюсь), радио- или электротехническое изделие, основное функциональное назначение которого оказывать известное активное сопротивление электрическому току. Резистор характеризуют номинальным значением сопротивления (от нескольких Ом до 1000 ГОм), допустимым отклонением от него (0,001-20%) и максимальной мощностью рассеяния (от сотых долей Вт до нескольких сотен Вт).

РЕЗИСТЫ , органические материалы, чувствительные к воздействию какого-либо излучения: оптического (фоторезисты), рентгеновского (рентгенорезисты), потока электронов или иного (электроно- или ионорезисты). Применяют в литографии для формирования заданного рельефного рисунка на поверхности печатной формы и ее защиты от воздействия травителей.

РЕЗИТ , синтетический полимер, образующийся при отверждении феноло-формальдегидной смолы. Резит, отвержденный в присутствии нефтяных сульфокислот, называется карболитом, отвержденный в присутствии молочной кислоты - неолейкоритом.

РЕЗКОСТЬ ФОТОГРАФИЧЕСКОГО ИЗОБРАЖЕНИЯ , четкость границы между соседними участками изображения с различной плотностью почернения. Измеряется быстротой изменения плотности почернения в направлении, перпендикулярном границе участка изображения.

РЕЗОЛ (резольная смола) , синтетический термореактивный полимер, образующийся на начальной стадии синтеза феноло-формальдегидной смолы; вязкая жидкость или твердый растворимый и легкоплавкий продукт от светло-желтого до черного цвета. В отличие от новолака может отверждаться без применения специальных реагентов - отвердителей.

РЕЗОЛЬВОМЕТР (от лат . resolvo - развязываю и ...метр), прибор для измерения разрешающей способности фотоматериала.

РЕЗОЛЮЦИЯ (от лат . resolutio - разрешение),1) решение, принимаемое собранием, съездом, конференцией.2) Надпись на служебном документе, сделанная должностным лицом и содержащая принятое им решение.

РЕЗОН (франц . raison, от лат. ratio - разум), довод, разумное основание, причина, смысл.

РЕЗОНАНС (франц . resonance, от лат. resono - откликаюсь), резкое возрастание амплитуды установившихся вынужденных колебаний при приближении частоты внешнего гармонического воздействия к частоте одного из собственных колебаний системы.

РЕЗОНАНСА ТЕОРИЯ , в химии - концепция, дополняющая постулаты классической теории химического строения и утверждающая, что если для данного соединения классическая теория допускает построение нескольких приемлемых структурных формул, то действительному состоянию молекул этого соединения (его химическим свойствам) отвечает не какая-либо одна отдельная формула, а некоторое их сочетание (наложение, резонанс структур). Резонанса теория предложена Л. Полингом в 1928-31. См. также Мезомерия.

РЕЗОНАНСНОЕ ИЗЛУЧЕНИЕ , электромагнитное излучение, испускаемое системой связанных зарядов (напр., атомом), частота которого совпадает с частотой возбуждающего света. Наиболее четко наблюдается в атомных парах Hg, Cd, Na и др.

РЕЗОНАНСНЫЕ ПИЛОМАТЕРИАЛЫ , из лиственных и хвойных древесных пород, древесина которых усиливает звук. Изготовляют клавишные, смычковые и щипковые музыкальные инструменты. Наиболее высокими резонансными свойствами обладают ель, кавказская пихта, кедровая сосна, явор, граб.

РЕЗОНАНСНЫЕ ЧАСТИЦЫ , см. Резонансы.

РЕЗОНАНСНЫЙ УСКОРИТЕЛЬ , ускоритель заряженных частиц, в котором частицы движутся синхронно (в резонанс) с изменением ускоряющего переменного высокочастотного электрического поля, т. е. частота высокочастотного поля равна или кратна частоте обращения частиц по орбитам.

РЕЗОНАНСЫ (резонансные частицы) , адроны, которые могут распадаться за счет сильного взаимодействия и поэтому имеют крайне малое время жизни - порядка 10-22 - 10-24 с.

РЕЗОНАТОР , колебательная система с резко выраженными разонансными свойствами. Резонаторы упругих колебаний - струны, стержни, ножки камертона, мембраны и т. д. Резонатор электромагнитных колебаний - полости, ограниченные проводящими стенками (см. Объемный резонатор), системы зеркал (см. Оптический резонатор).

РЕЗОНЕР (франц . raisonneur) (устаревшее выражение), сценическое амплуа; актер, исполняющий роли рассудочных людей, склонных к назидательным рассуждениям.

РЕЗОРБЦИЯ (от лат . resorbeo - поглощаю),1) то же, что всасывание.2) В медицине - рассасывание (напр., резорбция кости при лейкозах).

РЕЗОРЦИН (мета-дигидроксибензол) , С6Н4(ОН)2, бесцветные кристаллы, tпл 111 °С. Сырье в производстве резорцино-формальдегидных смол, красителей, стабилизаторов и пластификаторов полимеров, взрывчатых веществ; компонент мазей и растворов для лечения кожных заболеваний.

РЕЗОРЦИНО-ФОРМАЛЬДЕГИДНЫЕ СМОЛЫ , продукты поликонденсации резорцина с формальдегидом; вязкие жидкости или хрупкие вещества от светло- до темно-коричневого цвета. Обладают хорошей адгезией ко многим материалам. Отвержденные резорцино-формальдегидные смолы - теплостойкие, химически устойчивые продукты. Применяются для приготовления клеев, герметиков, для пропитки шинного корда.

РЕЗУС (макак-резус) , обезьяна рода макаков. Длина тела ок. 80 см, хвоста 25-30 см. В лесах Юж. и Юго-Вост. Азии. Много времени проводят на земле, легко ходят на двух ногах, плавают, ныряют. Издавна используются как лабораторные животные. В Индии считается священным животным.

РЕЗУС-ФАКТОР , антиген, содержащийся в эритроцитах макака-резуса (отсюда название) и людей. Открыт в 1940 К. Ландштейнером и американским ученым А. С. Винером. По наличию или отсутствию резус-фактора выделяют резус-положительные (ок. 85% людей) и резус-отрицательные (ок. 15% людей) организмы. При переливании резус-отрицательным лицам резус-положительной крови или при беременности резус-отрицательной женщины резус-положительным плодом возможны иммунные осложнения (гемолитическая болезнь новорожденных и др.). Для предупреждения осложнений вводят антирезус-гамма-глобулин. Учет резус-фактора, как и группы крови, обязателен при переливании крови.

РЕЗУХА , род трав семейства крестоцветных. Св. 100 видов, в умеренном поясе Северного полушария и в горах тропической Африки. Некоторые - медоносы; резуху альпийскую и резуху кавказскую выращивают как декоративные на альпийских горках.

РЕЗЦОВА Анфиса Анатольевна (р . 1964), российская спортсменка (лыжный спорт). Заслуженный мастер спорта (1988). Чемпионка Олимпийских игр в эстафете (1988). С начала 1990-х гг. выступала в биатлоне: чемпионка Олимпийских игр в гонке 7,5 км (1992) и в эстафете (1994).

РЕЗЦОВАЯ ГРАВЮРА , вид углубленной гравюры на металле, в котором рисунок прорезается штихелем на поверхности пластины ("доски") из меди, цинка, стали; образовавшиеся углубления заполняются краской для печатания на бумаге.

РЕЗЬБА , в технике - чередующиеся выступы и впадины на поверхности тел вращения, расположенные по винтовой линии. Различают резьбу треугольную, прямоугольную, трапецеидальную, круглую. Резьбы бывают одно- и многозаходные. По назначению делят на крепежные, силовые и ходовые. В зависимости от направления винтовой линии различают правую (наиболее распространенную) и левую резьбы. Изготовляют пластической деформацией (напр., обкаткой) и резанием на универсальных (токарных и др.), специализированных (резьбофрезерных и др.) станках или вручную с помощью инструмента общего (резцы, фрезы и др.) или специального (метчики, плашки и др.) назначения.

РЕЗЬБООБРАБАТЫВАЮЩИЕ СТАНКИ , группа металлорежущих станков для образования резьб на различных заготовках. Различают резьбообрабатывающие станки: токарно-винторезные, резьбофрезерные, резьбошлифовальные, гайко-, болто-, трубо- и муфтонарезные. Образование резьб может производиться также на сверлильных, расточных и накатных станках.

РЕЗЮМЕ (франц . resume, от resumer - излагать вкратце), краткое изложение речи, статьи, краткий вывод.

РЕИЗОВ Борис Георгиевич (1902-81) , российский литературовед, член-корреспондент АН СССР (1970). Труды об О. Бальзаке, Г. Флобере, Стендале, о французском романе 19 в., итальянской литературе 18 в. Государственная премия СССР (1974).

РЕИНФЕКЦИЯ (от ре ... и инфекция), повторное заражение человека или животных возбудителем инфекционного заболевания.

РЕЙ , город (6 в. до н. э. - 13 в. н. э.) в Иране, вблизи Тегерана. В 9-13 вв. центр производства художественной керамики. Башенный мавзолей Тогрулбека (1139).

РЕЙ (рея) (от устар . нидерл. ree), круглый брус (горизонтально прикрепленный за середину к мачте или стеньге судна) для установки антенн и подъема сигналов; на парусных судах также для крепления прямых парусов и управления ими.

РЕЙ ДЕ АРТЬЕДА (Rey de Artieda) Андрес (1549-1613) , испанский поэт и драматург. Автор драмы "Любовники" (1581; позднее ее сюжет разрабатывал в "Теруэльских любовниках" Х. Перес де Монтальван). Стихи, среди которых выделяются сонеты, собраны в книге "Речи, послания и эпиграммы Артемидора" (1605).

РЕЙ (Ray) Джон (1627-1705) , английский биолог. Предложил первую естественную систему растений. Ввел представление об однодольных и двудольных растениях. Впервые использовал категории рода и вида в смысле, близком к современному. Первая сводка по флоре Англии (1670).

РЕЙ (Rej) Миколай (1505-69) , польский писатель. Сочинения "Краткая беседа между тремя особами..." (1543), "Подлинное изображение жизни достойного человека" (1558), "Зерцало" (1568) проникнуты идеями Реформации и гуманизма.

РЕЙ Сатьяджит (р . 1921), индийский кинорежиссер. Фильмы: трилогия - "Песнь дороги" (1955), "Непокоренный" (1956), "Мир Апу" (1959); "Канчан джанга" (1962), "Большой город" (1963), "Чарулота" (1965), "Компания с ограниченной ответственностью" (1971), "Посредник" (1975), "Дом и мир" (1983) и др. Основная проблематика фильмов: крушение традиционных моральных ценностей, дискриминация женщины в семье и обществе, борьба за элементарные гражданские права.

РЕЙГАН (Reagan) Рональд Уилсон (р . 1911), 40-й президент США (в 1981-89), от Республиканской партии. С 1937 киноактер Голливуда. В 1942-45 в органах информации ВВС США. В 1967-75 губернатор шт. Калифорния.

РЕЙД (англ . raid), в военном деле - стремительное продвижение и боевые действия танковых, механизированных, кавалерийских соединений (частей, подразделений) или партизан в тылу противника.

РЕЙД (от нидерл . reede), место якорной стоянки судов в порту или вблизи берега. Внутренний рейд - часть огражденной акватории порта; внешний рейд - водное пространство на подходах к порту.

РЕЙДЕР (англ . raider), военный корабль (крейсер, линкор) или вооруженное торговое судно, ведущее самостоятельные боевые действия на морских коммуникациях (см. Крейсерские операции).

РЕЙДИ (Reidy) Афонсу Эдуарду (1909-64) , бразильский архитектор. Экспрессивные по композиции, органично сочетающиеся с окружающим ландшафтом сооружения (дома на холме Педрегулью в Рио-де-Жанейро, 1950-52); нередко с элементами синтеза искусств.

РЕЙЕС (Reyes) Альфонсо (1889-1959) , мексиканский писатель, ученый, педагог, общественный и государственный деятель. Поэт классических европейских традиций (сборник стихов "Следы", 1922; драматическая поэма "Жестокая Ифигения", 1924), разносторонний эссеист ("Видение Анауака", 1917; "Пристрастия и противоречия", т. 1-5, 1921-26), теоретик литературы ("Литературный опыт", 1942; "Разметка границ", 1944), переводчик, в т. ч. произведений А. П. Чехова.

РЕЙЗЕН Марк Осипович (1895-1992) , российский певец (бас), народный артист СССР (1937). С 1925 в Ленинградском театре оперы и балета, в 1930-54 в Большом театре. Партии: Борис, Досифей ("Борис Годунов", "Хованщина" М. П. Мусоргского), Сусанин ("Иван Сусанин" М. И. Глинки), Мефистофель ("Фауст" Ш. Гуно) и др. Профессор Московской консерватории (с 1967). Государственная премия СССР (1941, 1949, 1951).

РЕЙКА , в геодезии - деревянный брус высотой 3-4 м с делениями по 1-5 см, устанавливаемый вертикально в наблюдаемых точках при нивелировании и топографической съемке.

РЕЙКСМЮСЕУМ (Rijksmuseum) , государственный музей в Амстердаме. Основан в 1808. Собрание западноевропейской живописи 15-19 вв. и восточного искусства.

РЕЙКЬЯВИК (Reykjavik) , столица и главный порт Исландии, на южном берегу зал. Фахсафлоуи. 101 тыс. жителей (1992). Международный аэропорт. В Рейкьявике и окрестностях 2/3 промышленного производства страны. Рыбопереработка, судостроительная, пищевая, легкая и др. промышленность. Университет. Геотермальные воды используют для теплофикации Рейкьявика. Институты метеорологии, вулканологический и др. Национальный музей, Государственная художественная галерея. Возник на месте высадки первых норвежских поселенцев (ок. 874). Права города получил в 1786. С 1944 столица Республики Исландии. Собор (кон. 18 в., перестроен в 19 в.).

РЕЙКЬЯНЕС (Reykjanes) , срединно-океанический хребет в Атлантическом ок., простирающийся на 1100 км от о. Исландия до 55 °с. ш., часть Срединно-Атлантического хр. Глубина подошвы 2000 м, на отдельных вершинах убывает до 310 м.

РЕЙЛАНДЕР (Reylander) Оскар (1818-1975) , английский фотограф. Создавал фотокартины из нескольких негативов на известные живописные сюжеты. Успех ему принесла серия из 30 негативов "Два пути по мотивам "Истории распутника" У. Хогарта.

РЕЙЛИ (Railly) (наст . фам. Розенблюм) Сидней (1874-1925), английский разведчик. Один из организаторов заговоров против советской власти (1918-19, Петроград) и подготовки покушений на советских представителей (Л. Б. Красина, Г. В. Чичерина) на Генуэзской конференции (1922). Арестован и расстрелян органами ВЧК.

РЕЙМЕРС Федор Эдуардович (1904-88) , российский физиолог растений, член-корреспондент АН СССР (1970). Труды по росту и развитию сельскохозяйственных растений, повышению всхожести их семян в Сибири.

РЕЙМОНТ (Reymont) Владислав (1867-1925) , польский писатель. Реалистические новеллы, повести; в романе "Мужики" (т. 1-4, 1904-09) показаны общественные и психологические конфликты села. Социальные романы "Комедиантка" (1896), "Обетованная земля" (т. 1-2, 1899). В исторической трилогии "1794 год" (1913-18) - Польша кон. 18 в., образы участников движения Т. Костюшко. Нобелевская премия (1924).

РЕЙМС (Reims) , город на северо-востоке Франции. 185 тыс. жителей (1990). Транспортный узел; каналами связан с реками Марна и Эна. Машиностроение, шерстяная промышленность, производство шампанских вин. Университет. Древнеримская арка Марса (2 в.), аббатство Сен-Реми, собор. До 1825 (включительно) в Реймсе короновались французские короли.

РЕЙМССКИЙ СОБОР , архитектурный памятник зрелой французской готики в г. Реймс. 3-нефная базилика (1211-1311) с трансептом, развитой восточной частью и двумя западными башнями. Выделяется гармоничностью композиции, богатейшим скульптурным убранством.

РЕЙМССКИЙ СОБОР , архитектурный памятник зрелой французской готики в г. Реймс. 3-нефная базилика (1211-1311) с трансептом, развитой восточной частью и двумя западными башнями. Выделяется гармоничностью композиции, богатейшим скульптурным убранством.

РЕЙН Евгений Борисович (р . 1935), русский поэт. В лирике, отмеченной элегичностью, драматизмом, богатством звуковой палитры, - тоска по быстротекущему времени, переживание распада исторических связей, эрозии человеческих отношений. Сборники стихов: "Имена мостов" (1984), "Темнота зеркал" (1990), "Против часовой стрелки" (1991), "Предсказание" (1995) и др.

РЕЙНАЛЬ (Raynal) Гийом Томас Франсуа (1713-96) , французский историк и социолог, представитель Просвещения. Сотрудничал в "Энциклопедии" Д. Дидро. В "Философской и политической истории учреждений и торговли европейцев в обеих Индиях" (т. 1-6, 1770) остро критиковал феодально-абсолютистские порядки, католическую церковь, колониализм.

РЕЙНБЕРГ Самуил Аронович (1897-1966) , российский рентгенолог, основатель научной школы, заслуженный деятель науки России (1941). Первым в СССР произвел ангиографию у человека. Труды по клинической рентгенодиагностике; автор "Рентгенодиагностики заболеваний костей и суставов" (т. 1-2, 1964). Ленинская премия (1966).

РЕЙНДЖЕР (Ranger) , урановое месторождение в Австралии (Северные территории). Открыто в 1969. Гидротермальное. Запасы 90 тыс. т U3O8 при содержании в руде 0,32% U3O8.

"РЕЙНДЖЕР" (Ranger) , серия американских автоматических межпланетных станций для съемки Луны; программа их разработки и запусков. Мягкая посадка на Луну не предусматривалась. Некоторые "Рейнджеры" выводились на околоземные орбиты. Максимальная масса 367 кг. В 1961-65 запущено 9 "Рейнджеров". "Рейнджер-7" впервые произвела съемку Луны с близкого расстояния (1964).

РЕЙНДОРФ Гюнтер Германович (1889-1974) , российский график, народный художник СССР (1969), член-корреспондент АХ СССР (1958). Каллиграфически тонкие пейзажные рисунки. ("Знойные дни августа", 1955), иллюстрации к сказкам А. С. Пушкина (1946-47).

РЕЙНЕКЕ Михаил Францевич (1801-59) , российский гидрограф, член-корреспондент Петербургской АН (1856), вице-адмирал. Исследовал Белое и Баренцево моря. Автор "Атласа Белого моря и лапландского берега" (1833-34), "Гидрографического описания северного берега России" (ч. 1-2, 1843-50).

"РЕЙНЕКЕ-ЛИС" , см. "Роман о Лисе".

РЕЙНИР (Rainier) , действующий вулкан в Каскадных горах США. Высота 4392 м. Ледники (общая пл. 140 км2). Последнее извержение в 1882.

РЕЙНЛАНД-ПФАЛЬЦ (Rheinland-Pfalz) , земля в Германии, в бассейне р. Рейн и его притоков Мозеля и Лана. 19,8 тыс. км2. Население 3,8 млн. человек (1992). Адм. ц. - Майнц.

РЕЙНМУТ (Reinmuth) Карл (1892-1979) , немецкий астроном. За 1914-57 открыл 382 астероида (рекордное количество) и несколько комет (1928, 1947), малые планеты Аполлон (1932), Гермес (1937).

РЕЙНО БОЛЕЗНЬ (описана французским врачом М . Рейно в 1862), симметричные болезненные спазмы артерий кистей и стоп с их похолоданием, анестезией, периодической сменой окраски. Иногда приводит к гангрене.

РЕЙНОЛДС (Reynolds) Джошуа (1723-92) , английский живописец и теоретик искусства. Организатор и первый президент лондонской АХ. В виртуозных парадных портретах знати остро выявлял характер личности ("Дж. О. Хитфилд", 1787-88). Писал исторические и мифологические сцены.

РЕЙНОЛЬДС (Рейнолдс) Осборн (1842-1912) , английский физик и инженер. Основные труды по теории динамического подобия, течению вязкой жидкости, теориям турбулентности и смазки. Экспериментально установил один из критериев подобия - число Рейнольдса.

РЕЙНОЛЬДСА ЧИСЛО , безразмерная величина, являющаяся одной из основных характеристик течения вязкой жидкости и равная отношению сил инерции к силам вязкости: , где ? - плотность жидкости, ? - характерная скорость (напр., скорость потока), ? - характерный линейный размер (напр., диаметр трубы), ? - коэффициент вязкости жидкости. Число Рейнольдса является критерием подобия потоков вязкой жидкости. Названо по имени О. Рейнольдса.

РЕЙНОЛЬДСА ЧИСЛО МАГНИТНОЕ , критерий в магнитной гидродинамике, определяющий характер течений проводящих жидкостей (жидких металлов, электролитов) и газов (плазмы) в магнитное поле. Магнитное число Рейнольдса равно: , где L - характерный размер, v - скорость течения, ? - электропроводность, c - скорость света в вакууме.

РЕЙНОСА (Reynosa) , город на северо-востоке Мексики, шт. Тамаулипас. 266 тыс. жителей (1990). Центр района добычи и переработки нефти и природного газа. Нефтехимическая промышленность; хлопкоочистительные, мукомольные предприятия.

РЕЙНСКИЕ СЛАНЦЕВЫЕ ГОРЫ (Rheinisches Schiefergebirge) , главным образом в Германии (частично в Бельгии, Люксембурге, Франции), по обоим берегам среднего течения р. Рейн. Длина ок. 400 км, высота до 880 м. Буковые и хвойные леса, пустоши.

РЕЙНСКИЙ ГАРАНТИЙНЫЙ ПАКТ 1925 , см. в ст. Локарнские договоры 1925.

РЕЙНСКИЙ СОЮЗ , в 1806-13 объединение 36 германских государств под протекторатом Наполеона I.

РЕЙНСКИЙ УНИВЕРСИТЕТ им . Фридриха Вильгельма, см. Боннский университет.

РЕЙНУОТЕР (Rainwater) Джеймс (р . 1917), американский физик. Выдвинул (1950) идею о существовании в атомном ядре возбуждений вращательного типа и предложил обобщенную модель ядра. Нобелевская премия (1975, совместно с О. Бором и Б. Моттельсоном).

РЕЙНХАРДТ (Reinhardt) (наст . фам. Гольдман, Goldmann) Макс (1873-1943), немецкий режиссер, актер. На сцене с 1894. В 1905-33 (с перерывами) возглавлял Немецкий театр. Ставил немецкую, античную классику, У. Шекспира, М. Горького. В созданных им театрах и студиях (Берлин, Вена) экспериментировал в области театральной формы, новых выразительных средств. В 1933 эмигрировал из Германии, умер в США.

РЕЙС (от нем . Reise - путешествие), маршрут корабля, самолета, автобуса и т. п. в один конец.

РЕЙС (Рейш , Рюйш) (Ruysch) Фредерик (1638-1731), нидерландский анатом. Предложил методы бальзамирования трупов и изготовления анатомических препаратов. Создал анатомический музей, коллекция которого была куплена (1717) Петром I.

РЕЙСДАЛ (Ruysdael) Саломон ван (1600 или 1603-70) , нидерландский живописец. Пейзажи с речными далями, высоким облачным небом ("Переправа на пароме", 1651).

РЕЙСДАЛ Якоб ван (1628 или 1629-82) , нидерландский живописец, офортист, мастер национального реалистического пейзажа. Племянник С. ван Рейсдала. Поэтически раскрывал величие природы, создавая полные драматизма и эпической широты пейзажи ("Еврейское кладбище", ок. 1650-55).

РЕЙСМУС (рейсмас) (нем . Rei?ma?), инструмент для проведения на заготовке разметочных линий, параллельных выбранной базовой линии, или перенесения размеров с чертежей на заготовку. Обычно представляет собой стойку с зажимом, в котором закрепляется чертилка.

РЕЙСМУСОВЫЙ СТАНОК , деревообрабатывающий станок для плоского фрезерования (простругивания) до заданной толщины (в размер) деталей параллельно предварительно обработанной (фугованной) стороне. Режущий инструмент - ножевой вал, установленный над рабочим столом (толщину детали изменяют, поднимая или опуская стол).

РЕЙСНЕР Игорь Михайлович (1898/99-1958) , российский востоковед, один из основоположников отечественной индологии и афганистики, профессор, доктор исторических наук. Труды по проблемам индийской общины, истории народного и национально-освободительного движения на Востоке, общественной мысли.

РЕЙСНЕР Лариса Михайловна (1895-1926) , русская писательница. Сестра И. М. Рейснера. В годы Гражданской войны боец, политработник Красной Армии. Книги очерков ("Фронт", 1924; "Уголь, железо и живые люди", 1925).

РЕЙСС (Reuss) Фердинанд Фридрих (Федор Федорович) (1778-1852) , химик, член-корреспондент Петербургской АН (1805). По происхождению немец. В 1804-39 работал в России. Открыл (1809) электрофорез.

РЕЙСФЕДЕР (нем . Rei?feder), чертежный инструмент для проведения линий на бумаге тушью или краской.

РЕЙСШИНА (нем . Rei?schiene), чертежная линейка с поперечной головкой (часто поворотной) на одном из концов, благодаря которой, перемещая рейсшину по ребру чертежной доски, можно проводить параллельные линии.

РЕЙТ , Рид (Rejt, Reid) Бенедикт (1451-1534), чешский архитектор поздней готики. "Владиславский" зал в Пражском Граде (1490-1500) со сложными "лепестковыми" сводами.

РЕЙТАРЫ (от нем . Reiter - всадник), вид тяжелой кавалерии в европейских армиях 16-17 вв. (в России в 17 в.) преимущественно из наемников-немцев.

РЕЙТЕР , крупнейшее английское информационное агентство, Лондон. Основано в 1851 П. Ю. Рейтером. Трест частных предпринимателей.

РЕЙТЕР (Reuter) Кристиан (1665 - ок . 1712), немецкий писатель. Сатирические комедии "Честная женщина из Плиссена" (1695), "Болезнь и кончина честной госпожи Шлампампе" (1696), плутовской роман "Описание истинных, любопытных и преопасных странствований на суше и на море Шельмуфского" (1696).

РЕЙТЕР Макс Андреевич (1886-1950) , российский военачальник, генерал-полковник (1943). В Великую Отечественную войну командовал армией, Брянским фронтом, заместитель командующего Воронежским фронтом. С 1946 начальник курсов "Выстрел".

РЕЙТЕР (Рюйтер) (Ruyter) Михиел Адриансзон де (1607-76) , нидерландский флотоводец, лейтенант-адмирал-генерал Нидерландов (1673). Одержал ряд крупных побед над английским и французским флотами в англо-голландских войнах. Смертельно ранен в бою.

РЕЙТЕР (Reuter) Фриц (1810-74) , немецкий писатель. В юмористической серии повестей и романов "Старые истории" (70-е гг.) реалистически показал провинциальный быт.

РЕЙТЕРН Михаил Христофорович (1820-90) , российский государственный деятель, граф (1890), почетный член Петербургской АН (1863). В 1862-78 министр финансов, в 1881-86 председатель Кабинета министров. Проводил реформы финансовой системы.

РЕЙТИНГ (англ . rating),1) индивидуальный числовой показатель оценки спортивных достижений шахматиста (шашиста) в классификационном списке (рейтинг-лист), ежегодно составляемом ФИДЕ (ФМИД) для сильнейших шахматистов (шашистов) мира.2) Степень популярности известного деятеля (в области политики, культуры и т. п.).

РЕЙТИЯ (лат . Reitia), в италийской мифологии богиня охоты, богиня-целительница.

РЕЙХ (Reich) Фердинанд (1799-1882) , немецкий физик и минералог. Труды по изучению химического состава полиметаллических руд. В 1863 открыл (со своим ассистентом Г. Т. Рихтером) индий.

РЕЙХАНИ Амин ибн Фарис (1876-1940) , арабский писатель (Ливан). Писал на арабском и английском языках. Основное сочинение - книга "ар-Рейханият" (т. 1-4, 1922-23), где в эссе, статьях, стихотворениях в прозе выражены его гуманистические воззрения, идея сближения цивилизаций Запада и Востока. Публицистика.

РЕЙХЕЛЬ (урожденная Эрн) Мария Каспаровна (1823-1916) , близкий друг и доверенное лицо А. И. Герцена. С 1853 в Париже, через Рейхель из России шла основная корреспонденция для Вольной русской типографии.

РЕЙХЕНАУ (Reichenau) Вальтер (1884-1942) , немецкий генерал-фельдмаршал. (1940). Во 2-ю мировую войну командовал армией при агрессии против Польши, Франции и СССР. С декабря 1941 командовал группой армий "Юг".

РЕЙХЕНБАХ (Reichenbach) Ханс (1891-1953) , немецкий логик и философ, представитель логического позитивизма. В центре исследований - проблема причинности. Развивал вероятностную логику, которую использовал для интерпретации квантовой механики.

РЕЙХЕНБАХСКИЕ КОНВЕНЦИИ 1813 ,1) между Россией и Великобританией о союзе в войне с Наполеоном и английских субсидиях. Заключена 3(15) июня в Рейхенбахе (Reichenbach; ныне Дзержонюв, Dzierzoniow, Польша);2) между Россией и Пруссией, с одной стороны, и Австрией - с другой. Заключена 15(27) июня там же. Завершила переговоры о присоединении Австрии к 6-й антинаполеоновской коалиции. Предусматривала составление общего плана военных действий, намечала основы послевоенного устройства Европы.

РЕЙХЛИН (Reuchlin) Иоганн (1455-1522) , немецкий гуманист, филолог. Его произведения содействовали развитию критической мысли в изучении Библии. Полемика Рейхлина с католическими богословами в защиту свободы научного исследования (т. н. рейхлиновский спор) была поддержана многими гуманистами ("Письма темных людей" и др.).

РЕЙХСБАННЕР (нем . Reichsbanner, букв. - государственный флаг), военизированная организация в Германии в 1924-33, создана под руководством Социал-демократической партии с целью защиты республики от монархической реакции; распущена фашистами.

РЕЙХСВЕР (нем . Reichswehr, от Reich - государство, империя и Wehr - оружие, оборона), вооруженные силы Германии в 1919-35, ограниченные по составу и численности условиями Версальского мирного договора 1919. Вербовались по найму (115 тыс. человек и ограниченное число кораблей). В марте 1935 Германия отменила ограничительные военные статьи Версальского договора и приступила к созданию вермахта на основе всеобщей воинской повинности.

РЕЙХСКАНЦЛЕР (нем . Reichskanzler), в Германии в 1871-1945 глава правительства.

РЕЙХСКОМИССАРИАТ (нем . Reichskommissariat), административно-территориальная единица, созданная немецкими оккупационными властями на территории СССР. В сентябре 1941 были образованы рейхскомиссариаты "Остланд" и "Украина", делившиеся на генеральные округа. Во главе стояли рейхскомиссары.

РЕЙХСМАРКА , денежная единица Германии в 1924-48. Делилась на 100 рейхспфеннигов. В годы 2-й мировой войны обращалась также на территории государств, оккупированных Германией.

РЕЙХСТАГ (нем . Reichstag),1) один из органов центральной власти в средневековой "Священной Римской империи германской нации".2) В Германии в 1867-1945 название парламента. 29.4-2.5.1945, во время Великой Отечественной войны, войска 1-го Белорусского фронта (Маршал Советского Союза Г. К. Жуков) в ходе Берлинской операции штурмом овладели зданием рейхстага.

РЕЙХШТАДТСКИЙ ГЕРЦОГ , см. Наполеон II.

РЕЙХШТАДТСКОЕ СОГЛАШЕНИЕ , секретное, между Россией и Австро-Венгрией (заключено 8.7.1876, Рейхштадтский замок, Чехия). Стороны обязались в случае победы Турции в войне с Сербией и Черногорией требовать восстановления довоенного положения и административных реформ в Боснии и Герцеговине; в случае победы сербов и черногорцев - согласовать действия в целях урегулирования последствий войны.

РЕЙХШТЕЙН (Reichstein) Тадеуш (р . 1897), швейцарский химик-органик. Родился в Польше. Исследовал гормоны коры надпочечников. Выделил кортизон и установил его химическое строение (1936-40, независимо от Э. Кендалла). Нобелевская премия (1950, совместно с Кендаллом и Ф. Ш. Хенчем).

РЕЙШ Ф ., см. Рейс Ф.

РЕКАПИТУЛЯЦИЯ (от лат . recapitulatio - повторение), в биологии - повторение признаков далеких предков в индивидуальном развитии современных организмов (напр., закладка у зародышей наземных позвоночных жаберных щелей, характерных для их рыбообразных предков). См. также Биогенетический закон.

РЕКВИЕМ (по начальному слову лат . текста "Requiem aeternam dona eis, Domine" - "Вечный покой даруй им, Господи"), заупокойная месса. На традиционный латинский текст реквиема писали музыку многие композиторы (В. А. Моцарт, Г. Берлиоз, Ф. Лист, Дж. Верди); с 17 в. реквиемы создаются и на немецкие тексты из лютеранской Библии (Г. Щютц, И. Брамс), в 20 в. - на неканонические тексты (Б. Бриттен, Д. Б. Кабалевский).

РЕКВИЗИТ (от лат . requisitum - необходимое), вещи (подлинные и бутафорские), необходимые актерам по ходу действия спектакля.

РЕКВИЗИТЫ , в праве - данные, которые должны содержаться в акте или ином документе (напр., чеке, векселе) для признания его действительным (напр., название документа, сумма, подлежащая оплате, наименование плательщика).

РЕКВИЗИЦИЯ (от лат . requisitio - требование), принудительное возмездное изъятие имущества в собственность или во временное пользование государства.

РЕКЕМЧУК Александр Евсеевич (р . 1927), русский писатель. Повести "Время летних отпусков" (1959), "Молодо - зелено" (1961), роман "Скудный материк" (1968) о трудовых буднях людей Севера. Автобиографический роман "Нежный возраст" (1979). Роман "Тридцать шесть и шесть" (1982).

РЕКЕТМЕЙСТЕР (от нем . Requetenmeister), докладчик прошений царю, императору, какому-либо высшему государственному органу в России, начальник рекетмейстерской конторы (1722-1810), принимавшей жалобы на деятельность коллегий.

РЕКИ , водные потоки, текущие в естественных руслах и питающиеся за счет поверхностного и подземного стока с их бассейнов. Изучением рек занимается один из разделов гидрологии суши - речная гидрология. Реки со своими притоками образуют речную систему, характер и развитие которой обусловлены главным образом климатом, рельефом, геологическим строением и размерами бассейна. Разделяются на две группы: горные реки, характеризующиеся быстрым течением, текущие обычно в узких долинах, и равнинные реки, имеющие более медленное течение и широкие террасированные долины. Наиболее крупные реки: в Российской Федерации - Обь, Енисей, Амур, Лена, Волга; в зарубежных странах - Нил, Миссисипи, Амазонка, Янцзы. Режим рек - изменения уровней, расход, скорость течения, температура воды и другие явления - зависит главным образом от характера питания рек и климатических условий местности, по которой они протекают. Реки - важное звено круговорота воды на Земле. Суммарный годовой сток рек в Мировой ок. 42 тыс. км3. Реки - важнейший элемент природной среды: источник питьевой и промышленной воды, естественный водный путь, постоянно возобновляемый источник гидроэнергии, местообитание рыб и других пресноводных организмов, а также водной растительности. Воды многих рек сильно загрязнены. Предпринимаются законодательные, технические и санитарно-гигиенические меры, направленные на ограничение и прекращение сброса в реки неочищенных сточных вод. См. также Водные ресурсы.

РЕКИ МЕЖДУНАРОДНЫЕ , реки, которые пересекают или разделяют территорию двух или нескольких государств и открыты для торгового судоходства всех стран (Дунай, Рейн, Конго, Нигер, Амазонка и др.). Правила судоходства по международным рекам устанавливаются международными договорами.

РЕКЛАМА (франц . reclame, от лат. reclamo - выкрикиваю), информация о потребительских свойствах товаров и видах услуг с целью создания спроса на них; популяризация произведений литературы, искусства и др.

РЕКЛАМАЦИЯ (от лат . reclamatio - громкое возражение, неодобрение), в гражданском праве - претензия покупателя (заказчика) к продавцу (поставщику, подрядчику) по поводу ненадлежащего качества вещи, требование об устранении недостатков, снижении цены, возмещении убытков. См. также Претензия.

РЕКЛИНГХАУЗЕН (Recklinghausen) , город на западе Германии, земля Сев. Рейн-Вестфалия, порт на р. Эмшер и канале Рейн-Херне. 126 тыс. жителей (1992). Добыча угля. Коксохимическая, текстильная промышленность, горное машиностроение.

РЕКЛЮ (Reclus) Жан Жак Элизе (1830-1905) , французский географ, социолог. Член 1-го Интернационала, примыкал к бакунистам. В период Парижской Коммуны 1871 боец Национальной гвардии. Труд "Земля и люди. Всеобщая география" (т. 1-19, 1876-94), в котором попытался дать общую картину развития человечества и описание стран.

РЕКОГНОСЦИРОВКА (от лат . recognosco - осматриваю), в военном деле - визуальное изучение противника и местности в районе предстоящих боевых действий лично командиром (командующим) и офицерами штабов для получения данных и принятия решения; в мирное время - при подготовке учений и др.

РЕКОМБИНАЦИЯ (от ре ... и позднелат. сombinatio - соединение), в генетике - появление новых сочетаний генов, ведущих к новым сочетаниям признаков у потомства. У высших организмов рекомбинация осуществляется при независимом расхождении хромосом в мейозе, при обмене участками гомологичных (парных) хромосом - кроссинговере; у многих микроорганизмов - в результате обмена участками молекул нуклеиновых кислот.

РЕКОМБИНАЦИЯ , в физике -1) рекомбинация ионов и электронов в ионизованных газах и плазме - образование нейтральных атомов и молекул из свободных электронов положительных атомных или молекулярных ионов (процесс, обратный ионизации);2) рекомбинация электронов и дырок в полупроводниках - исчезновение пары электрон проводимости - дырка в результате перехода электрона из зоны проводимости в валентную зону;3) рекомбинация свободных радикалов - образование ковалентной связи путем обобществления двух неспаренных электронов, принадлежащих разным частицам.

РЕКОМЕНДАЦИЯ (от ср .-век. лат. recommendatio),1) письменный или устный благоприятный отзыв.2) Совет, указание.

РЕКОНВАЛЕСЦЕНЦИЯ (позднелат . reconvalescentia), период выздоровления после перенесенной болезни.

РЕКОНВЕРСИЯ (от ре ... и лат. conversio - обращение), перевод экономики страны после окончания войны на производство гражданской продукции.

РЕКОНКИСТА (исп . Reconquista, от reconquistar - отвоевывать), отвоевание коренным населением Пиренейского п-ова в 8-15 вв. территорий, захваченных арабами (точнее маврами). Реконкиста началась битвой 718 (см. Ковадонга). Решающее значение имело сражение в 1212 при Лас-Навас-де-Толоса. К сер. 13 в. в руках арабов остался лишь Гранадский эмират (пал в 1492). Отвоевание сопровождалось заселением и экономическим освоением опустошенных войной земель. Реконкиста оказала большое влияние на экономическое и политическое развитие государств Пиренейского п-ова.

РЕКОНСТРУКЦИЯ (от ре ... и лат. constructio - построение),1) коренное переустройство, перестройка чего-либо с целью улучшения, усовершенствования (напр., реконструкция предприятий, реконструкция города).2) Восстановление первоначального вида, облика чего-либо по остаткам или письменным источникам (напр., реконструкция памятника архитектуры).3) Реконструкция лингвистическая - гипотетическое воссоздание исчезнувших языковых форм и систем на основе их позднейших отражений и с учетом возможных путей языкового развития.

РЕКОРДЕР (англ . recorder, от record - записывать), устройство, преобразующее электрические сигналы в колебания резца при механической записи звука.

РЕКРЕАЦИОННАЯ ГЕОГРАФИЯ , научное направление в географии, изучающее территориальные (географические) закономерности и особенности деятельности людей, направленной на восстановление и развитие физических и духовных сил (отдыха, туризма и т. п.).

РЕКРЕАЦИЯ (польск . rekreacja - отдых, от лат. recreatio - восстановление),1) праздники, каникулы, перемена в школе (устаревшее выражение).2) Помещение для отдыха в учебных заведениях.3) Отдых, восстановление сил человека, израсходованных в процессе труда. Во многих странах рекреационное обслуживание - крупная отрасль экономики.

РЕКРИСТАЛЛИЗАЦИЯ , процесс роста одних кристаллических зерен поликристалла за счет других. Протекает особенно интенсивно в пластически деформированных материалах.

РЕКРУТ (нем . Rekrut), лицо, принятое на военную службу по найму или по повинности. В русской армии в 1705-1874 лицо, зачисленное в армию по рекрутской повинности. В 1874 термин "рекрут" заменен словом "новобранец".

РЕКРУТСКАЯ ПОВИННОСТЬ , способ комплектования русской регулярной армии в 18-19 вв. Рекрутской повинности подлежали податные сословия (крестьяне, мещане и др.), которые выставляли от своих общин определенное число рекрутов. В 1874 заменена воинской повинностью.

РЕКСИСТЫ [от лат . Christus Rex - Христос владыка (девиз партии)], члены фашистской партии в Бельгии (кон. 1935-44).

РЕКСРОТ (Rexrot) Кеннет (1905-82) , американский поэт. Книга лирики "Искусство мирской премудрости" (1949).

РЕКТАЛЬНЫЙ (от лат . rectum - прямая кишка), в анатомии - относящийся к прямой кишке, напр. ректальное исследование.

РЕКТИФИКАЦИЯ (от лат . rectus - прямой, простой и ...фикация), разделение многокомпонентных жидких смесей на отдельные компоненты. Ректификация основана на многократной дистилляции. В промышленности осуществляют в ректификационных колоннах.

РЕКТОР (от лат . rector - управитель), руководитель высшего учебного заведения, духовной семинарии.

РЕКТОСКОПИЯ (от лат . rectum - прямая кишка и ...скопия), врачебный метод исследования: осмотр внутренней поверхности и полости прямой кишки с помощью ректоскопа (трубка с оптической и осветительной системами).

РЕКУЛЬТИВАЦИЯ ЛАНДШАФТА (от ре ... и ср.-век. лат. cultivo - обрабатываю, возделываю), полное или частичное восстановление ландшафта, нарушенного предшествующей хозяйственной деятельностью (добычей полезных ископаемых, строительством, сведением лесов и т. п.). Включает выравнивание земель, лесопосадки, создание парков и прудов на месте горных выработок и другие мероприятия.

РЕКУПЕРАТОР (от лат . recuperator - получающий обратно, возвращающий), теплообменник, в котором теплообмен между теплоносителями осуществляется непрерывно через разделяющую их стенку. Служат для утилизации теплоты отходящих газов.

РЕКУПЕРАЦИЯ (от лат . recuperatio - обратное получение), возвращение части материалов или энергии для повторного использования в том же технологическом процессе. Так, ценные растворители извлекаются из отработавших смесей, отходящие из какой-либо теплотехнической установки газообразные продукты сгорания нагревают в рекуператоре поступающие в эту установку топливо и воздух и т. д.

РЕКУРРЕНТНАЯ ПОСЛЕДОВАТЕЛЬНОСТЬ (от лат . recurrens, род. п. recurrentis - возвращающийся), то же, что возвратная последовательность.

РЕКУРРЕНТНАЯ ФОРМУЛА (формула приведения) , формула, связывающая значения p + 1 соседних членов uk, uk-1,..., uk-p (k ? p + 1) некоторой последовательности {un} (n = 1, 2,...):uk = f(k, uk-1, ..., uk-p).Рекуррентная формула позволяет шаг за шагом определить любой член последовательности, если известны p первых ее членов u1, u2,..., up.

РЕЛАКСАТОР , то же, что релаксационный генератор.

РЕЛАКСАЦИОННЫЕ КОЛЕБАНИЯ , автоколебания, резко отличающиеся по форме от гармонических колебаний из-за рассеяния энергии (вследствие трения - в механической системе, активного сопротивления - в электрической системе).

РЕЛАКСАЦИОННЫЙ ГЕНЕРАТОР (релаксатор) , генератор, вырабатывающий негармонические электрические колебания (импульсы) в результате быстрого высвобождения энергии, запасенной от источника постоянного тока, напр. в электрическом конденсаторе или катушке индуктивности. К релаксационному генератору относятся, напр., блокинг-генератор, мультивибратор, фантастрон, санатрон.

РЕЛАКСАЦИЯ , в физиологии - расслабление или резкое снижение тонуса скелетной мускулатуры вплоть до полного обездвижения. Может возникнуть как патологическое состояние; искусственная релаксация достигается применением миорелаксантов.

РЕЛАКСИН (от лат . relaxo - ослабляю), гормон млекопитающих и человека, вырабатываемый яичниками и плацентой. Способствует расслаблению тазовых связок и тем самым нормальному протеканию родов. По химической природе - полипептид.

РЕЛЕ (франц . relais), устройство для автоматической коммутации электрических цепей по сигналу извне; состоит из релейного элемента (с двумя состояниями устойчивого равновесия) и группы электрических контактов, которые замыкаются (или размыкаются) при изменении состояния релейного элемента. Различают реле тепловые, механические, электрические, оптические, акустические. Реле используются в системах автоматического управления, контроля, сигнализации, защиты, коммутации и т. д.

РЕЛЕ ВРЕМЕНИ , устройство, контакты которого замыкаются (или размыкаются) с некоторой задержкой во времени после получения управляющего сигнала. Величину задержки можно произвольно регулировать, влияя на скорость изменения физической величины, воздействующей на релейный элемент реле времени от момента поступления сигнала до достижения порога срабатывания. Используется преимущественно в устройствах автоматики, при фотопечати и т. д.

РЕЛЕЙНАЯ ЗАЩИТА электрических систем , совокупность устройств (или отдельное устройство), содержащая 1 или несколько реле и способная реагировать на нарушения нормального режима работы (напр., при коротком замыкании, перенапряжении) различных элементов электрической системы, автоматически выявлять их и давать команду на отключение поврежденного участка или какие-либо другие переключения в электрической системе.

РЕЛЕЙНЫЙ ЭЛЕМЕНТ , простейшее переключающее устройство с 2 (или больше) состояниями устойчивого равновесия; одно состояние релейного элемента скачком сменяется другим под влиянием внешнего воздействия (напр., изменения температуры, давления, электрического напряжения, освещенности, звука); уровень воздействия, при котором изменяется состояние релейного элемента, называется порогом срабатывания. Релейный элемент входит в состав любого реле; широко используется также в устройствах автоматики, телемеханики, связи, вычислительной техники.

РЕЛИГИОЗНЫЕ ВОЙНЫ во Франции , в 1562-94 (или 1562-98), между католиками и гугенотами. Возглавляла и тот и др. лагерь феодальная знать (стремившаяся ограничить королевскую власть): католиков - герцоги Гизы, гугенотов - Антуан Бурбон (вскоре, однако, возглавивший армию католиков), принц Луи Конде, адмирал Г. Колиньи, затем Генрих Наваррский (будущий король Генрих IV). С фактическим вступлением на французский престол в 1594 Генриха IV (перешедшего в католицизм) военные действия в основном закончились, окончательно завершил религиозные войны Нантский эдикт 1598.

РЕЛИГИЯ (от лат . religio - набожность, святыня, предмет культа), мировоззрение и мироощущение, а также соответствующее поведение и специфические действия (культ), основана на вере в существование бога или богов, сверхъестественного. Исторические формы развития религии: племенные, национально-государственные (этнические), мировые (буддизм, христианство, ислам).

РЕЛИКВАРИЙ (ср .-век. лат. reliquarium), вместилище для хранения реликвий. Разнообразны христианские реликварии - от сосудиков-ампул до крупных ларей. Буддистские реликварии могли быть крупными сооружениями (ступы, пагоды, дагобы, субурганы и др.).

РЕЛИКВИИ (от лат . reliquiae - остатки, останки), в различных религиях мощи или особо чтимые предметы, объект религиозного поклонения. В переносном смысле - предметы, особо чтимые и хранимые как память о прошлом.

РЕЛИКТ (от лат . relictum - остаток), организм, вещь или явление, сохранившиеся как пережиток минувших эпох, как остаток далекого прошлого.

РЕЛИКТОВОЕ ИЗЛУЧЕНИЕ , фоновое космическое излучение, спектр которого близок к спектру абсолютно черного тела с температурой ок. 3 К. Наблюдается на волнах от нескольких мм до десятков см, практически изотропно. Происхождение реликтового излучения связывают с эволюцией Вселенной, которая в прошлом имела очень высокую температуру и плотность излучения (горячая Вселенная).

РЕЛИКТЫ , в биологии - виды растений и животных, входящие в состав растительного покрова и животного мира данной страны или области как пережитки флор и фаун минувших эпох. Часто находятся в некотором несоответствии с современными условиями существования. Напр., лесные реликты в Арктике - линнея, черника и др., продвинувшиеся на север в послеледниковую эпоху и удержавшиеся там в окружении тундры; неогеновый реликт - выхухоль, сохранившаяся лишь в бас. Волги и Урала (с неогена).

РЕЛИН (резиновый линолеум) , двухслойный рулонный материал для покрытия полов в помещениях с повышенной влажностью. Лицевой слой изготовляется из цветной резины, а нижний - из смеси дробленой утильной резины и битума.

РЕЛО (Reuleaux) Франц (1829-1905) , немецкий ученый. Впервые (1875) четко сформулировал и изложил основные вопросы структуры и кинематики механизмов; разрабатывал проблему эстетичности технических объектов.

РЕЛЬЕФ , в искусстве - вид скульптуры, в котором изображение является выпуклым (или углубленным) по отношению к плоскости фона. Основные виды - барельеф и горельеф.

РЕЛЬЕФ , платеж вассала сеньору при получении феода.

РЕЛЬЕФ (франц . relief, от лат. relevo - поднимаю), совокупность неровностей суши, дна океанов и морей, разнообразных по очертаниям, размерам, происхождению, возрасту и истории развития. Слагается из положительных (выпуклых) и отрицательных (вогнутых) форм. Рельеф образуется главным образом в результате длительного одновременного воздействия на земную поверхность эндогенных (внутренних) и экзогенных (внешних) процессов. Рельеф изучает геоморфология.

"РЕЛЬСОВАЯ ВОЙНА" , название крупной операции советских партизан в августе - сентябре 1943 во время Великой Отечественной войны по выводу из строя железнодорожных коммуникаций противника на оккупированной территории Ленинградской, Калининской, Смоленской и Орловской областей, Белоруссии и части Украины.

РЕЛЬСОУКЛАДЧИК , путевая машина для укладки или смены рельсо-шпальной решетки железнодорожного пути. См. также Путеукладчик.

РЕЛЬСЫ (англ . rails, мн. ч. от rail - рельс, от лат. regula - прямая палка), стальные балки специального сечения, укладываемые на верхнее строение пути для движения железнодорожного или городского подвижного состава (поездов, дрезин, трамваев), передвижения подъемных кранов (подкрановые пути), вагонеток в шахтах и на карьерах. Иногда используют один рельс (напр., в монорельсовых дорогах, для перемещения кран-балки). Рельсы скрепляют на стыках специальными скреплениями или сваркой (бесстыковой путь).

РЕЛЯТИВИЗМ (от лат . relativus - относительный), признание относительности, условности и субъективности познания, отрицание абсолютных этических норм и правил. В познании релятивизм нередко ведет к агностицизму.

РЕЛЯТИВИСТСКАЯ АСТРОФИЗИКА , раздел астрофизики, изучающий на основе общей теории относительности (теории тяготения А. Эйнштейна) свойства сверхплотных космических тел - нейтронных звезд и черных дыр.

РЕЛЯТИВИСТСКАЯ ИНВАРИАНТНОСТЬ (лоренц-инвариантность) , неизменность физических законов относительно Лоренца преобразований; вытекает из относительности теории.

РЕЛЯТИВИСТСКАЯ КОСМОЛОГИЯ , теория нестационарной Вселенной, рассматривающая структуру и эволюцию Вселенной в целом на основе общей теории относительности.

РЕЛЯТИВИСТСКАЯ МЕХАНИКА , рассматривает классические (неквантовые) законы механического движения тел (частиц) при скоростях, сравнимых со скоростью света; основана на специальной относительности теории.

РЕЛЯТИВИСТСКАЯ СКОРОСТЬ , скорость, близкая к скорости света. Частицы, движущиеся с релятивистской скоростью, называются релятивистскими.

РЕЛЯТИВИСТСКИЕ ЭФФЕКТЫ , физические явления, наблюдаемые при скоростях тел (частиц), сравнимых со скоростью света, а также в сильных гравитационных полях (см. Относительности теория, Тяготение).

РЕЛЯЦИЯ (от лат . relatio - сообщение),1) донесение о военных действиях, дипломатических переговорах.2) Описание боевых подвигов военнослужащих и воинских частей при представлении их к награде.

РЕМ , по римскому преданию, брат-близнец Ромула - первого царя Рима, вместе с ним основавший г. Рим.

РЕМ Эрнст (1887-1934) , имперский министр в Германии, начальник штаба штурмовых отрядов. Стремился превратить их в костяк армии, подчинить себе генералитет. Расстрелян с санкции Гитлера.

РЕМА (от греч . rhema - слово, изречение, букв. - сказанное) (ядро), в теории актуального членения предложения один из двух основных компонентов высказывания (ср. Тема) - то новое, о чем сообщается в предложении.

РЕМАРК (Remarque , Remark) Эрих Мария (1898-1970), немецкий писатель. Антифашизм и социальная критика с гуманистических позиций, стремление "потерянного поколения" найти опору в дружбе, фронтовом товариществе или любви запечатлены в романах "На Западном фронте без перемен" (1929), "Три товарища" (1938), "Триумфальная арка" (1946), "Время жить и время умирать" (1954).

РЕМАРКА (франц . remarque),1) замечание автора текста (книги, рукописи, письма), уточняющее или дополняющее какие-либо детали.2) В гравюре - набросок в стороне от основного изображения.3) В драматургии, театре - пояснение, указание драматурга для читателя, постановщика и актера в тексте пьесы.

РЕМБО (Rimbaud) Артюр (1854-91) , французский поэт. Один из ранних представителей символизма (баллада "Пьяный корабль", 1871). Посвятил Парижской Коммуне 1871 полные эмоционального одушевления стихи "Париж заселяется вновь", "Руки Жанны Мари" (оба 1871). В книгах стихов и прозы "Сквозь ад" (1873), "Озарения" (издана в 1886) - "разорванность" мысли, нарочитая алогичность и антисимволистская, заостренно-прозаическая конкретность образов в сочетании с демонстративной антибуржуазностью и пророческим пафосом. Вскоре отошел от литературы, стал торговым агентом в Эфиопии.

РЕМБРАНДТ Харменс ван Рейн (Rembrandt Harmensz van Rijn) (1606-69) , нидерландский живописец, рисовальщик, офортист. Новаторское искусство Рембрандта отличается демократизмом, жизненностью образов. Сочетая глубину психологической характеристики с исключительным мастерством живописи, основываясь на эффектах светотени, писал портреты, в т. ч. групповые ("Ночной дозор", 1642); религиозные ("Святое семейство", 1645) и мифологические ("Даная", 1636) сцены. К 1660-м гг. относятся наиболее сложные по психологической структуре религиозные ("Возвращение блудного сына", ок. 1668-69) и исторические ("Заговор Юлия Цивилиса", 1661) композиции, портреты ("Синдики", 1662). Широкая, свободная живопись, виртуозная графика (рисунки, офорты) Рембрандта приобретают особую эмоциональную выразительность, светотень выступает в них как средство раскрытия психологических коллизий.

РЕМЕДИУМ (от лат . remedium - средство), при золотом стандарте предел отклонений стоимости содержащегося в монете валютного металла (массы и пробы) от ее номинала.

РЕМЕЗ , птица семейства синицевых. Длина до 11 см. В Евразии. Селится в зарослях тростника и на деревьях у рек и ручьев. Гнездо - в виде шара с боковым входом.

РЕМЕЗОВ Семен Ульянович (1642 - после 1720) , российский картограф и историк. Составил первый русский географический атлас из 23 карт - "Чертежную книгу Сибири" (1699-1701), автор трудов по истории Сибири (Ремезовская летопись, кон. 17 в.).

РЕМЕК (Remek) Владимир (р . 1948), чешский летчик-космонавт, Герой Чехословакии (1978), Герой Советского Союза (1978). Первый гражданин Чехословакии, совершивший полет в космос. Полет на "Союзе-28" и орбитальной станции "Салют-6" (март 1978).

РЕМЕННАЯ ПЕРЕДАЧА , механическая передача вращательного движения при помощи натянутого приводного ремня, перекинутого через шкивы, закрепленные на валах. Различают плоско-, клино- и круглоременные передачи, а также передачи с зубчатым ремнем.

РЕМЕНЬ-РЫБА (сельдяной король) , рыба отряда опахообразных. Длина до 9 м, весит до 250 кг. Обитает в теплых и умеренных водах Мирового ок. Встречается в косяках сельдей (отсюда второе название). Несъедобна.

РЕМЕР (Roemer) Оле (1644-1710) , датский астроном. По наблюдениям спутников Юпитера впервые определил скорость света (1675). Изобрел несколько инструментов, в т. ч. меридианный круг и пассажный инструмент.

РЕМЕСЛЕННЫЕ УЧИЛИЩА , существовавшие в 1940-59 в СССР профессионально-технические учебные заведения для подготовки квалифицированных рабочих. Принимали окончивших, как правило, 7 классов общеобразовательной школы. Преобразованы в профессионально-технические училища.

РЕМЕСЛО , мелкое ручное производство промышленных изделий, господствовавшее до появления крупной машинной индустрии (а затем частично сохранившееся наряду с ней). Для ремесла характерны: решающее значение личного мастерства ремесленника, индивидуальный характер производства (ремесленник работает один или с ограниченным числом помощников).

РЕМЕСЛО Василий Николаевич (1907-83) , российский селекционер, академик АН СССР (1974) и ВАСХНИЛ (1964), дважды Герой Социалистического Труда (1966, 1977). Разработал методы селекции, позволившие создать высокоурожайные сорта пшеницы ("мироновские"). Ленинская премия (1963), Государственная премия СССР (1979).

РЕМИЗОВ Алексей Михайлович (1877-1957) , русский писатель. Поиски архаичного стиля, ориентированного на литературу и устное слово допетровской Руси. Книга преданий, апокрифов ("Лимонарь, сиречь: Луг духовный", 1907), романы "Пруд" (1908), "Слово о погибели Русской земли" (1918). В 1921 эмигрировал. Автобиографическая книга "Подстриженными глазами" (1951). Книга "Огонь вещей. Сны и предсонье. Гоголь. Пушкин. Лермонтов. Тургенев. Достоевский" (1954).

РЕМИНИСЦЕНЦИЯ (от позднелат . reminiscentia - воспоминание),1) смутное воспоминание, отголосок.2) В поэтическом и музыкальном произведении черты, наводящие на воспоминание о другом произведении; обычно - результат невольного заимствования автором чужого образа, мотива, стилистического приема, интонационно-ритмического хода. В современном искусстве встречается как сознательный прием, рассчитанный на память и ассоциативное восприятие читателя (слушателя). Ср. Заимствование литературное.

РЕМИССИЯ (от лат . remissio - ослабление), временное ослабление (неполная ремиссия) или исчезновение (полная ремиссия) проявлений болезни.

РЕМИТЕНТ (от лат . remitto - отсылаю), лицо, на имя которого выписан переводный вексель (тратта).

РЕМКЕ (Rehmke) Йоханнес (1848-1930) , немецкий философ, представитель имманентной философии; утверждал, что познаваемая реальность не существует независимо от сознания, находится в его сфере (т. е. имманентна ему).

РЕМНЕЗУБЫ , род китов семейства клюворылых. Длина до 6,7 м. На нижней челюсти от 2 до 4 высоких уплощенных зубов (отсюда название), которые при закрытой пасти находятся вне ее. 12 видов, распространены широко. В Берингово м. заходит командорский ремнезуб; охраняется.

РЕМНЕЦЫ , семейство паразитических ленточных червей. Тело ремневидное, длина 3-200 см. 8 видов. Взрослые живут в кишечнике рыбоядных птиц. Личинки ремнецов (плероцеркоиды) - опасные паразиты пресноводных рыб.

РЕМОНТ (франц . remonte, от remonter - поправить, снова собрать), исправление повреждений, замена элементов, починка. Различают текущий ремонт (замена или восстановление сменных деталей), средний (частичная разборка устройства и его восстановление), капитальный (полная разборка устройства с заменой всех изношенных частей).

РЕМОНТ СТАДА , система мероприятий, обеспечивающая восполнение сельскохозяйственных животных в стаде взамен выбывших и его расширенное воспроизводство (отбор ремонтного молодняка, его рациональное кормление и содержание, перевод в основное стадо в оптимальном возрасте и др.).

РЕМОНТАНТНОСТЬ (от франц . remontant - вновь поднимающийся, снова цветущий), способность растений к повторному или многократному цветению и плодоношению в течение одного вегетационного периода. Наблюдается у апельсина, лимона, земляники, малины, лобелии, бегонии и др., редко - у вишни, яблони, груши, сирени и др.

РЕМОНТОПРИГОДНОСТЬ , одно из основных свойств технического объекта, характеризующее его надежность; заключается в приспособленности объекта к проведению работ по его техническому обслуживанию и ремонту.

РЕМУРИИ , в Др. Риме ежегодный праздник, установленный Ромулом для умиротворения души убитого им его брата Рема.

РЕМШАЙД (Ремшейд) (Remscheid) , город на западе Германии, земля Сев. Рейн-Вестфалия. 124 тыс. жителей (1992). Металлообработка, машиностроение, металлургия, текстильная промышленность. Мостом через р. Вуппер связан с г. Золинген.

РЕН (Ренн) (Rennes) , город на западе Франции, административный центр департамента Иль-и-Вилен и главный город исторической обл. Бретань. Транспортный узел: каналом связан с прол. Ла-Манш. 203 тыс. жителей (1990). Машиностроение, химическая, текстильная промышленность. 2 университета. Музеи. В 10-16 вв. столица герцогства Бретань.

РЕН , в египетской мифологии одна из сущностей человека или божества, его имя.

РЕН (Wren) Кристофер (1632-1723) , английский архитектор, математик и астроном. Представитель классицизма. Гармонично связывал разнообразные по формам здания с пейзажем и городской средой (план реконструкции Лондона, 1666; собор св. Павла, 1675-1710, в Лондоне).

РЕНАН (Renan) Жозеф Эрнест (1823-92) , французский писатель, иностранный член-корреспондент Петербургской АН (1860). В "Истории происхождения христианства" (кн. 1-8, 1863-83) изображал Иисуса Христа исторически существовавшим проповедником. Критикуя Библию, пытался рационализировать все сверхъестественное. Труды по востоковедению, философские драмы.

РЕНАР (Renard) Жан-Клод (р . 1922), французский поэт. Поэма "Жуан" (1948). Книги стихов, проникнутых духом католицизма: "Преображение мира" (1951), "Земля посвящения" (1966), "Свет тишины" (1979). Эссе "Заметки о поэзии" (1970).

РЕНАР (Renard) Жюль (1864-1910) , французский писатель. В повести "Рыжик" (1894) показал трагизм столкновения детского мировосприятия с пороками семьи. Новеллы из крестьянской жизни (сб. "Наши свирепые братья", 1907). Пьесы. "Дневник" (опубликован 1925-27).

РЕНАР (Renard) Шарль Александр (1847-1905) , французский воздухоплаватель. Создал установки для исследования аэродинамического сопротивления дирижаблей, разработал теорию статической устойчивости дирижабля в полете. Совместно с А. Кребсом построил дирижабль "Франция" с электрическим двигателем. Созданные Ренаром конструкции привязных аэростатов наблюдения применялись во французской армии.

РЕНГАРТЕН Владимир Павлович (1882-1964) , российский геолог, член-корреспондент АН СССР (1946). Основные труды по региональной геологии (Кавказ, Памир, Урал), стратиграфии, палеонтологии и геоморфологии. Государственная премия СССР (1948).

РЕНДЗИНЫ (польск ., ед. ч. redzina), то же, что дерново-карбонатные почвы.

РЕНДРА (Rendra) (наст . фам. Брото, Broto) Виллибродус Сурендра (р. 1935), индонезийский поэт. Сборники стихов гуманистического звучания: "Баллады о людях любимых" (1957), "Блюз для Бонни" (1971), "Памфлеты поэта" (1980).

РЕНЕ (Resnais) Ален (р . 1922), французский кинорежиссер. Начинал как документалист (премия "Оскар" за короткометражный фильм "Ван Гог", 1948; премия им. Виго за антифашистский фильм "Ночь и туман", 1956). Первый игровой фильм - "Хиросима, любовь моя", 1959, отмеченный новаторством в области киноязыка. В 1961 поставил фильм по сценарию А. Роб-Грийе "В прошлом году в Мариенбаде", стилистически родственный школе "нового романа" ("Золотой лев" Венецианского кинофестиваля). Другие фильмы: "Мюриэль, или время возвращения", 1963; "Война окончена", 1966; "Жизнь - роман", 1983 и др.

РЕНЕ (Rene) Франс Альбер (р . 1935), президент Республики Сейшельские Острова (с 1977); генеральный секретарь Прогрессивного фронта народа Сейшельских Островов с 1978 (до 1978 назывался Объединенной партией сейшельского народа, основанной в 1964). В 1976-77 - премьер-министр.

РЕНЕГАДОС (исп . renegados), в арабских государствах на Пиренейском п-ове (в 8-15 вв.) христиане, принявшие ислам; рассматривались христианской церковью как "отступники" (ренегаты).

РЕНЕГАТ (ср .-век. лат. renegatus, от renego - отрекаюсь), человек, изменивший своим убеждениям, перешедший в лагерь противников; изменник, отступник.

РЕНЕНУТ (Рененутет) , в египетской мифологии одна из богинь плодородия, хранительница урожая, мать бога зерна Непери. Изображалась в облике змеи или в виде женщины со змеиной головой.

РЕНЕССАНС (франц . Renaissance), см. Возрождение.

РЕНЕТЫ , зимние сорта яблони (Симиренко, ландсбергский, шампанский и др.). Плоды винно-сладкие, пряные, плосковатой формы. Урожайность до 140 кг с дерева.

РЕНИ , город (с 1821) на Украине, Одесская обл. Железнодорожная станция, порт на р. Дунай. 24,6 тыс. жителей (1991). Пищевая (маслодельная, мясная) промышленность и др. Известен с 1548.

РЕНИ (Reni) Гвидо (1575-1642) , итальянский живописец. Представитель болонской школы. Изящество композиции и рисунка сочетал с холодной идеализацией образов.

РЕНИН (от лат . ren - почка), протеолитический фермент позвоночных животных и человека. Образуется в почках. Превращает в активные формы ангиотензины, участвующие в регуляции артериального давления крови. Определение активности ренина в крови используют для диагностики артериальной гипертонии.

РЕНКИН У . Дж., см. Ранкин У. Дж.

РЕНКЛОДЫ (франц . reineclaude), сорта сливы. Плоды крупные, округлые, зелено-желтые или фиолетовые, нежные, сладкие. Наиболее распространены во Франции, Италии, Германии.

РЕНН (Renn) Людвиг (наст . имя и фам. Арнольд Фит фон Гольсенау, Vieth von Gol?enau) (1889-1979), немецкий писатель. В 1932-35 в тюрьмах и концлагерях. В 1936-47 в эмиграции; участник антифашистской борьбы. Обличение милитаризма в социально-критических и автобиографических романах "Война" (1928) и "После войны" (1930). Книги мемуаров (в т. ч. "Повороты моей жизни", издана 1980).

РЕННЕНКАМПФ Павел Карлович (1854-1918) , российский генерал от кавалерии (1910). Командовал карательным отрядом в Вост. Сибири в 1905-06. В нач. 1-й мировой войны командовал армией, один из виновников поражения в Восточнопрусской операции. Убит солдатами.

РЕННЕР (Renner) Иоганн (ок . 1525-83), ливонский хронист, составитель "Истории Ливонии" в 9 кн. (события с 12 в. до 1582).

РЕННЕР Карл (1870-1950) , один из лидеров австрийской Социал-демократической партии и 2-го Интернационала, идеолог австромарксизма. В 1918-20 федеральный канцлер Австрии, выступал за присоединение Австрии к Германии. В 1938 одобрил захват Австрии и Судетской обл. Чехословакии Германией. После освобождения Австрии в 1945 глава Временного правительства. В декабре 1945-50 президент Австрии.

РЕННИН (химозин , сычужный фермент), пищеварительный фермент, вырабатываемый в сычуге (отделе желудка) молодых жвачных животных. Расщепляет пептиды. Издавна используется в сыроварении.

"РЕНО" (Renault) , государственная автомобильная компания Франции. Основана в 1895. Объем продаж 27,1 млрд. дол., чистая прибыль 1,5 млрд. дол., выпуск автомобилей 1,65 млн. шт. (47% производства в стране, 1987), число занятых 182 тыс. человек (кон. 1980-х гг.).

РЕНО (Renault) Луи (1843-1918) , французский юрист и дипломат. Принимал участие в подготовке Гаагских конвенций. Член Международного третейского суда в Гааге. Труды по международному праву. Нобелевская премия мира (1907, совместно с Э. Монетой).

РЕНОВАЦИЯ (от лат . renovatio - обновление, возобновление), экономический процесс замещения выбывающих в результате морального и физического износа средств производства. Источником реновации служит амортизационный фонд.

РЕНОМЕ (франц . renommee), мнение, установившееся о ком-либо, репутация.

РЕНТА (нем . Rente, от лат. reddita - возвращенная), доход, не связанный с предпринимательской деятельностью и регулярно получаемый рантье в форме процента с предоставляемого в ссуду капитала, а землевладельцем - в форме земельной ренты со сдаваемого в аренду земельного участка.

РЕНТАБЕЛЬНОСТЬ (от нем . rentabel - доходный, прибыльный), показатель экономической эффективности производства. Рассчитывается как отношение прибыли к затратам или себестоимости продукции. Комплексно отражает использование материальных, трудовых и денежных ресурсов и природных богатств.

РЕНТГЕН , внесистемная единица экспозиционной дозы рентгеновского и гамма-излучений, определяемая по ионизующему действию их на воздух; назван в честь В. Рентгена; обозначается Р. Дозе в 1 Р соответствует образование 2,083·109 пар ионов в 1 см3 воздуха или 1,61·1012 пар в 1 г воздуха. 1Р = 2,57976·10-4 Кл/кг.

РЕНТГЕН (Рентген) Вильгельм Конрад (1845-1923) , немецкий физик. Открыл (1895) рентгеновские лучи, исследовал их свойства. Труды по пьезо- и пироэлектрическим свойствам кристаллов, магнетизму. Нобелевская премия (1901).

РЕНТГЕНОВСКАЯ АСТРОНОМИЯ , раздел внеатмосферной астрономии, исследующий рентгеновское излучение космических объектов.

РЕНТГЕНОВСКАЯ КАМЕРА , прибор для исследования и контроля атомной структуры веществ, в котором создаются условия дифракции рентгеновских лучей на исследуемом образце и регистрируется на фотопленке дифракционная картина. Применяется в рентгеновском структурном анализе, рентгенографии материалов и рентгеновской топографии.

РЕНТГЕНОВСКАЯ СПЕКТРОСКОПИЯ , методы исследования атомной структуры по рентгеновским спектрам. Для получения рентгеновских спектров исследуемое вещество бомбардируют электронами в рентгеновской трубке либо возбуждают флуоресценцию исследуемого вещества, облучая его рентгеновским излучением.

РЕНТГЕНОВСКАЯ СЪЕМКА , фотографическая или видеомагнитофонная регистрация теневого изображения различных объектов, получаемого при просвечивании их рентгеновскими лучами. Осуществляется прямым методом - светочувствительный материал экспонируется непосредственно в рентгеновских лучах и косвенным - изображение, образованное на флюоресцирующем экране, переснимается на фотопленку или записывается на магнитофонную ленту.

РЕНТГЕНОВСКАЯ ТОПОГРАФИЯ , исследует дефекты в строении почти совершенных кристаллов (см. Дефекты в кристаллах) путем изучения дифракции на них рентгеновских лучей.

РЕНТГЕНОВСКАЯ ТРУБКА , электровакуумный прибор для получения рентгеновских лучей. Простейшая рентгеновская трубка состоит из стеклянного баллона с впаянными электродами - катодом и анодом (антикатодом). Электроны, испускаемые катодом, ускоряются сильным электрическим полем в пространстве между электродами и бомбардируют анод. При ударе электронов об анод их кинетическая энергия частично преобразуется в энергию рентгеновского излучения.

РЕНТГЕНОВСКИЕ ЛУЧИ , не видимое глазом электромагнитное излучение с длиной волны 10-5 - 102 нм. Проникают через некоторые непрозрачные для видимого света материалы. Испускаются при торможении быстрых электронов в веществе (непрерывный спектр) и при переходах электронов с внешних электронных оболочек атома на внутренние (линейчатый спектр). Источники - рентгеновская трубка, некоторые радиоактивные изотопы, ускорители и накопители электронов (синхротронное излучение). Приемники - фотопленка, люминесцентные экраны, детекторы ядерных излучений. Рентгеновские лучи применяют в рентгеновском структурном анализе, медицине, дефектоскопии, рентгеновском спектральном анализе. Открыты в 1895 В. Рентгеном.

РЕНТГЕНОВСКИЙ ГОНИОМЕТР , прибор для рентгеновского структурного анализа. Регистрирует одновременно направление дифракционных лучей и положение образца.

РЕНТГЕНОВСКИЙ ДИФРАКТОМЕТР , прибор для рентгеновского структурного анализа, в котором используются фотоэлектрические приемники излучения. Измеряет интенсивности и направления дифракционных пучков.

РЕНТГЕНОВСКИЙ МИКРОСКОП , прибор для исследования микроскопического строения объектов с помощью рентгеновского излучения. В проекционном (теневом) рентгеновском микроскопе объект (напр., ботанический срез) располагается вблизи точечного источника рентгеновского излучения; расходящийся пучок просвечивает образец и формирует на удаленной от него фотопленке увеличенное изображение.

РЕНТГЕНОВСКИЙ СТРУКТУРНЫЙ АНАЛИЗ (рентгеноструктурный анализ) , совокупность методов исследования атомной структуры вещества с помощью дифракции рентгеновских лучей. По дифракционной картине устанавливают распределение электронной плотности вещества, а по ней - род атомов и их расположение. В рентгеновском структурном анализе исследуют структуру кристаллов, жидкостей, белковых молекул и др.

РЕНТГЕНОВСКОЕ ИЗЛУЧЕНИЕ КОСМИЧЕСКОЕ , электромагнитное излучение космических тел в диапазоне энергий фотонов от 100 эВ до 105 эВ, регистрируемое рентгеновскими телескопами. Существуют дискретные источники и диффузный фон космического рентгеновского излучения. К галактическим источникам относятся преимущественно нейтронные звезды и, возможно, черные дыры, шаровые звездные скопления, к внегалактическим источникам - квазары, отдельные галактики и их скопления.

РЕНТГЕНОГРАММА , зафиксированное на фотопленке изображение объекта, возникающее при взаимодействии рентгеновских лучей (их поглощении, отражении, дифракции) с веществом.

РЕНТГЕНОГРАФИЯ , в медицине (скиаграфия) - метод рентгенодиагностики, заключающийся в получении фиксированного рентгеновского изображения объекта на фотоматериале.

РЕНТГЕНОГРАФИЯ МАТЕРИАЛОВ , область материаловедения, основана на рентгеновских методах изучения структур материалов. В рентгенографии материалов исследуют кристаллическую структуру, фазовый состав и его изменения, состояние деформированных или подвергнутых другому воздействию материалов.

РЕНТГЕНОДЕФЕКТОСКОПИЯ , основана на поглощении рентгеновских лучей, проходящих через контролируемый материал. Применяют в основном для выявления раковин, грубых трещин, ликвационных включений в литых и сварных изделиях.

РЕНТГЕНОДИАГНОСТИКА , в медицине - распознавание заболеваний на основе данных рентгенологических исследований (рентгеноскопии, рентгенографии).

РЕНТГЕНОКОНТРАСТНЫЕ СРЕДСТВА , различные химические вещества, которые при введении в организм улучшают изображение исследуемого объекта (увеличивая или уменьшая поглощение рентгеновских лучей и создавая контрастность рентгеновского изображения). Наряду с "тяжелыми" (сульфат бария, препараты иода) применяются "легкие" рентгеноконтрастные средства (воздух, кислород и др.).

РЕНТГЕНОЛОГИЯ , область медицины, изучающая применение рентгеновского излучения для исследования строения и функций органов и систем, рентгенодиагностики заболеваний.

РЕНТГЕНОСКОПИЯ , один из основных методов рентгенодиагностики, заключающийся в получении (обычно на рентгеновском экране) изображения исследуемого объекта.

РЕНТГЕНОТЕРАПИЯ , применение рентгеновского излучения для лечения опухолевых и других заболеваний; вид лучевой терапии.

РЕНУАР (Renoir) Жан (1894-1979) , французский кинорежиссер. Сын О. Ренуара. Фильмы: "Жизнь принадлежит нам", "На дне" (оба 1936), "Великая иллюзия" (1937), "Марсельеза" (1938), "Французский канкан" (1954), "Завтрак на траве" (1959), "Пришпиленный капрал" (1962), телефильм "Маленький театр Жана Ренуара" (1969) и др. Для Ренуара характерны соединение жизненного правдоподобия с поэтическим восприятием мира, в изобразительных и цветовых решениях - ориентация на традиции импрессионистской живописи.

РЕНУАР Огюст (1841-1919) , французский живописец, график и скульптор. Представитель импрессионизма. Светлые и прозрачные по живописи пейзажи, портреты, динамичные бытовые сцены воспевают чувственную красоту и радость бытия ("Мулен де ла Галет", 1876, "Ж. Самари", 1877).

РЕНУВЬЕ (Renouvier) Шарль (1815-1903) , французский философ, глава т. н. неокритицизма (французской версии неокантианства). Основной тезис гносеологии Ренувье - "нет объекта без субъекта" (материи - без сознания) - получил развитие в имманентной философии и эмпириокритицизме. Этика Ренувье - один из истоков персонализма.

РЕНЬЕ (Regnier) Анри Франсуа Жозеф де (1864-1936) , французский писатель. В близкой к символизму поэзии (сб. "Как во сне", 1892, "Зеркало часов", 1910) сочетание декоративности с подлинной влюбленностью в земную красоту. Роман "Героические иллюзии Тито Басси" (1916), "Грешница" (1920) и др. эстетизируют быт французской знати 17-18 вв. Рассказы.

РЕНЬЕ Матюрен (1573-1613) , французский поэт. В сборнике "Сатиры" (1608-13) даны картины жизни французского общества на рубеже 16 и 17 вв.

РЕНЬО (Regnault) Анри Виктор (1810-78) , французский физик и химик, иностранный член-корреспондент Петербургской АН (1848). Определил физические константы многих газов, паров, жидкостей и твердых тел.

РЕНЬЯР (Regnard) Жан Франсуа (1655-1709) , французский драматург. Комедии положений "Любовные безумства" (1704), "Единственный наследник" (1708). Автобиографический роман "Провансалка" (издан 1731).

РЕОБАЗА (от греч . rheos - течение, поток и basis - основание), наименьшая сила постоянного электрического тока, вызывающая при достаточной длительности действия возбуждение в живых тканях. Реобаза, как и хронаксия, характеризует возбудимость тканей.

РЕОВИРУСЫ , семейство РНК-содержащих вирусов. Размножаются в цитоплазме клеток насекомых, птиц, млекопитающих и высших растений.

РЕОЛОГИЯ (от греч . rheos - течение, поток и ...логия), изучает процессы, связанные с необратимыми остаточными деформациями и течением различных вязких и пластичных материалов (неньютоновских жидкостей, дисперсных систем и др.).

РЕОМЮР (Reaumur) Рене Антуан (1683-1757) , французский естествоиспытатель, иностранный почетный член Петербургской АН (1737). Труды по регенерации, физиологии, биологии колоний насекомых. Предложил температурную шкалу, названную его именем.

РЕОМЮРА ШКАЛА , температурная шкала, один градус которой равен 1/80 разности температур кипения воды и таяния льда при атмосферном давлении, т. е. 1 °R - 5/4 °С. Практически вышла из употребления. Предложена Р. Реомюром (1730).

РЕОРГАНИЗАЦИЯ , преобразование, переустройство, напр. изменение структуры и функций учреждений, организаций и др.

РЕОСТАТ (от греч . rheos - течение, поток и ...стат), устройство для регулирования напряжения и тока в электрической цепи, основная часть которого - проводящий элемент с активным электрическим сопротивлением, значение которого можно изменять плавно или ступенями в соответствии с заданными условиями.

РЕОСТАТНЫЙ ДАТЧИК , измерительный преобразователь в виде реостата, сопротивление которого изменяется (вследствие перемещения подвижного контакта) пропорционально измеряемой величине (линейному или угловому перемещению). Применяется в следящих электроприводах, как датчики перемещения и др.

РЕПА , двулетнее травянистое растение рода капуста семейства крестоцветных. Овощная (собственно репа) и кормовая (турнепс) культура (в корнеплодах сахароза, витамин С, каротин), на всех континентах; в Российской Федерации главным образом в Нечерноземной зоне, урожайность до 350 ц с 1 га.

РЕПАРАЦИИ (от лат . reparatio - восстановление), в международном праве - вид материальной международно-правовой ответственности; состоит в возмещении государством причиненного им ущерба в денежной или иной форме. Выплата репараций обычно предусматривается в мирном договоре. См. также Контрибуция.

РЕПАРАЦИЯ , свойственный клеткам всех организмов процесс восстановления природной структуры ДНК, поврежденной при нормальном биосинтезе ДНК в клетке или в результате воздействия физическими или химическими агентами. Осуществляется специальными ферментными системами клетки. Ряд наследственных болезней (напр., пигментная ксеродерма) связан с нарушениями систем репарации.

РЕПАРТИМЬЕНТО (исп . repartimiento - распределение), одна из форм зависимости индейского населения в испанских колониях в Америке, заключавшаяся в распределении между колонистами земель вместе с проживавшим на них коренным населением. В Мексике репартимьенто называли также принудительную трудовую повинность.

РЕПАТРИАЦИЯ (от ср .-век. лат. repatriatio - возвращение на родину), возвращение на родину военнопленных и гражданских лиц, оказавшихся за ее пределами вследствие войны, а также эмигрантов.

РЕПАТРИАЦИЯ ЗАЙМОВ , возвращение в страну облигаций займов, размещенных среди иностранных держателей за границей. Осуществляется путем скупки этих облигаций выпустившим их государством или его гражданами.

РЕПЕЙНИК , то же, что лопух.

РЕПЕЛЛЕНТЫ (от лат . repellens - отталкивающий, отвращающий), химические препараты из группы пестицидов, отпугивающие насекомых, клещей, грызунов, птиц. Наиболее часто применяют репелленты против кровососущих насекомых, мух и клещей.

РЕПЕР , в геодезии - знак пункта с известной абсолютной высотой - металлический диск с выступом (или с отверстием - марка), закрепляемый в стенах долговременных сооружений, или бетонный монолит, заложенный в грунт.

РЕПЕР (франц . repere) в пространстве (на плоскости), совокупность трех (двух) векторов с общим началом, не лежащих в одной плоскости (на одной прямой) и взятых в определенном порядке.

РЕПЕРНЫЕ ТОЧКИ , в термометрии - первичные воспроизводимые температурные точки, каждой из которых присвоена определенная температура. На реперных точках построена Международная практическая температурная шкала.

РЕПЕРТУАР (от позднелат . repertorium - список), совокупность произведений, исполняемых в театре (драматическом, музыкальном), на концертной эстраде, отдельным артистом. Различают также репертуар по стилям и жанрам (романтический, комедийный); существуют понятия "современный репертуар", "классический репертуар".

"РЕПЕРТУАР И ПАНТЕОН" , российский театральный ежемесячный журнал, 1839-56, Санкт-Петербург (менял название: первое - "Репертуар русского театра", последнее - "Пантеон").

РЕПЕРТУАРНЫЕ ТЕАТРЫ (Repertory theatres) , английские драматические театры кон. 19-20 вв. с репертуаром из нескольких пьес. Называются так и во многих других странах в отличие от театров, играющих одну и ту же пьесу, пока спектакль делает сборы.

РЕПЕРФОРАТОР (от ре ... и перфоратор) в телеграфии, устройство для пробивания отверстий в бумажной ленте в соответствии со знаками телеграфного кода, поступающими от телеграфного передатчика. Используют на телеграфных станциях для переприема телеграмм.

РЕПЕТЕКСКИЙ ЗАПОВЕДНИК , в Туркмении, в 70 км к юго-западу от Чарджоу, в Вост. Каракумах. Основан в 1928. Площадь 4600 га. Закрепленные бугристые пески с зарослями белого и черного саксаулов; барханно-грядовые пески. Тарантул, фаланга, песчаный скорпион. 23 вида пресмыкающихся, в т. ч. серый варан, сцинковый геккон. Первый пустынный биосферный заповедник (с 1978).

РЕПЕТИЦИЯ (от лат . repetitio - повторение),1) основная форма подготовки (под руководством режиссера) театральных, эстрадных, цирковых представлений, концертных программ, отдельных номеров, сцен путем многократных повторений (целиком и частями).2) Быстрое повторение одного и того же звука на клавишных и некоторых других инструментах.3) Свойство фортепианной механики, обеспечивающее извлечение быстро повторяющегося звука; различают фортепиано с простой (6-8 ударов/с) и с двойной (ок. 12 ударов/с) репетицией.

РЕПИН Илья Ефимович (1844-1930) , российский живописец, передвижник. Вскрывал противоречия действительности ("Крестный ход в Курской губернии", 1880-83), работал над темой революционного движения ("Арест пропагандиста", 1880-92; "Не ждали", 1884-88). В исторических полотнах раскрывал трагические конфликты ("Иван Грозный и сын его Иван", 1885), создал яркие вольнолюбивые образы ("Запорожцы пишут письмо турецкому султану", 1878-91). В портретах современников раскрывал личность в психологическом и социальном плане ("М. П. Мусоргский", 1881).

РЕПИН Илья Ефимович [24 июля (5 августа) 1844 , Чугуев, ныне Харьковская область Украины - 29 сентября 1930, Куоккала, ныне Репино в Ленинградской области], российский художник. Соединил крепкую традицию реализма 19 в. с новациями рубежа веков, завоевав славу своими полотнами, будоражившими общественное сознание.Родился в семье военного поселенца, первые художественные навыки получил в местной школе военных топографов. Переехав в Петербург, с 1863 учился в рисовальной школе Общества поощрения художеств (в т. ч. у И. Н. Крамского) и (в 1864-71) в Академии художеств. Как пенсионер Академии провел 1873-76 годы в Италии и Франции. В 1877 возвратился в Чугуев, затем жил в Москве и (с 1882) в Петербурге, а с 1900 - в Куоккале, в своем имении "Пенаты". Совершал неоднократные поездки по России и в зарубежные страны Европы. Был членом Товарищества передвижных художественных выставок."Бурлаки на Волге"Уже религиозные картины, исполненные по академическим программам ("Иов и его друзья", 1869; "Воскрешение дочери Иаира", 1871; обе - Русский музей) являют удивительный дар художественно-психологической концентрации, умение подчинить все компоненты образа - уроки старых мастеров, рисунок, цвет, композицию - общей драматической задаче. "Бурлаки на Волге" (1870-73, там же) тоже пишутся как академический заказ. Но Репин создает на базе многочисленных натурных этюдов - в основном написанных во время путешествия по Волге с художником Ф. А. Васильевым в 1870 году - картину, которая, сразу сделав молодого мастера знаменитостью, производит сенсацию. Зрителей впечатляет и яркая выразительность натуры - народных типов - и ощущение грозной силы социального протеста, назревающей в этих нищих изгоях. Весь красочный и композиционный строй картины выражает уже не только величие Волги и ее тружеников, но саму политическую атмосферу общества, его чаяния и тревоги.Кисть Репина с беспрецедентной энергией воплощает Человека в истории, реально показывая, как эта история делается, слагаясь из человеческих чувств и мыслей. "Я человек 60-х годов, ... для меня еще не умерли идеалы Гоголя, Белинского, Тургенева, Толстого и др. идеалистов", - свидетельствует сам мастер (в письме Н. И. Мурашко, 1880); и добавляет: "окружающая жизнь меня слишком волнует, не дает покоя, сама просится на холст; действительность слишком возмутительна, чтобы со спокойной совестью вышивать узоры". Однако он остается и блестящим мастером формы, этих самых "узоров", чутко воспринимая веяния и импрессионизма, и символизма. Всю жизнь он задорно вмешивается в эстетические споры, принимая то сторону В. В. Стасова, то "Мира искусства", но в итоге оставаясь самим собой, всегда беспартийным и в то же время всегда политически пристрастным творцом.Главная картина парижского периода ("Садко в подводном царстве", 1876, там же) стала шагом назад, явившись переусложненной аллегорией позднеромантического салонного плана. Но художник стремится закрепить успех "Бурлаков" в драматических или стихийно-праздничных сценах народной жизни - таких, как "Проводы новобранца" (1879, там же) и "Вечорницi" (1881, Третьяковская галерея). Итогом этих поисков стал новый шедевр - "Крестный ход в Курской губернии" (1880-83, там же). "Вся Русь" как бы сведена тут воедино в многолюдной церковной процессии; при этом удивительная характерность типов, натурная правда пейзажа не утверждают, а развенчивают привычные историко-бытовые стереотипы: вместо благостной "соборности" мы видим массовую инерцию толпы, которая, двигаясь по иссохшему, выжженному солнцем оврагу, среди мертвых вырубок, в буквальном смысле прет в "никуда", в некий незримый, но явственно ощутимый тупик.Тема революцииРастущий социальный разлад, волна антимонархического террора, жертвой которого стал император Александр II, заставляют художника все чаще задумываться над темой революции. В картинах "Отказ от исповеди" (1879-85), "Не ждали" (1884), "Арест пропагандиста", 1880-92; все - Третьяковская галерея) тема эта воплощена с невиданной масштабностью и смелостью. В центре образов - борец с самодержавием, героически непреклонный, но в то же время трагически отчужденный от окружающей его человеческой среды. Этот круг одинокого фанатизма экспрессивно очерчен светотеневыми контрастами и (в особенности в "Не ждали") - психологической пластикой персонажей и "говорящих" деталей. Лучше, чем кто-либо из его художников-современников показав взрывоопасную изнанку империи, Репин красочно живописует и ее парадный фасад ("Прием волостных старшин Александром III", 1885, там же; несколько портретов Николая II, 1890-е гг).Исторические мотивыОсовременивая мотивы отечественной истории, мастер превращает картины в мощные сгустки чувств и эмоций - гнева и ненависти старого к новому ("Царевна Софья через год после заключения ее в Новодевичьем монастыре", 1879, там же), насилия и страха ("Иван Грозный и сын его Иван", 1885, там же ), сокрушительного, победного веселья ("Запорожцы пишут письмо турецкому султану", 1878-91, Русский музей). Сцена убийства Иваном Грозным своего сына - настоящая "картина-триллер", говоря современным языком, - производит шоковое воздействие на публику, ассоциируясь с революционным и контрреволюционным насилием 1880-х гг.ПортретыЧрезвычайно важную часть репинского наследия составляют его портреты. Он создает замечательные, острохарактерные типажные композиции ("Мужичок из робких", 1877, Нижегородский художественный музей; "Мужик с дурным глазом" и "Протодиакон", - оба 1877, Третьяковская галерея), образы выдающихся деятелей культуры ("Н. И. Пирогов", "М. П. Мусоргский", 1881; "П. А. Стрепетова", 1882; все - там же; портреты Л. Н. Толстого, написанные во время пребывания художника в Ясной поляне в 1891 и позже), грациозные светские однофигурные ("Баронесса В. И. Икскуль фон Гильдебрандт", 1889, там же) и эффектные многофигурные портреты ("Славянские композиторы", 1871-72, Московская консерватория; "Торжественное заседание Государственного Совета", 1901-03, совместно с Б. М. Кустодиевым и И. С. Куликовым, Русский музей). Живая, трепетная убедительность образа, порой доходящая до натурализма (как в портрете Мусоргского, где великий композитор представлен тяжело больным), достигает особой задушевности в камерных портретах мастера ("Графиня Луиза Мерси дАржанто", 1890, Третьяковская галерея) и портретах родных ["Осенний букет" (дочь художника Вера), 1892, там же; ряд портретов жены Репина Н. И. Нордман-Северовой].Особенности стиля Репина. ГрафикаРеализм передвижнического толка, а затем импрессионизм (достигающий особой, бравурной свободы мазка в "Государственном Совете") и модерн, - эта последовательная смена стилистических ориентиров в живописных портретах еще более четко прослеживается в графике мастера, - от иллюстраций к "Запискам сумасшедшего" Н. В. Гоголя (1870, там же) до больших графических портретов рубежа веков (Э. Дузе, 1891; княгини М. К. Тенишевой, 1898; В. А. Серова, 1901; И. С. Остроухова, 1913; все - там же). Виртуоз разных техник (наиболее известные его графические работы исполнены графитным карандашом или углем), Репин проявил себя и как высокоодаренный педагог. Был профессором - руководителем мастерской (1894-1907) и ректором (1898-1899) Академии художеств, одновременно преподавал в школе-мастерской Тенишевой; среди его учеников -Б. М. Кустодиев и И. Э. Грабарь. Давал также частные уроки В. А. Серову.ИтогиСтранная картина "Какой простор!" (1903, Русский музей) - с молодой парой, ликующей на обледеневшем берегу Финского залива, - удивляет своим загадочным аллегоризмом. В 1917 Репин пишет новый вариант "Бурлаков" под названием "Быдло империализма" (Азербайджанский музей искусств имени Р. Мустафаева, Баку), тем самым как бы приветствуя революцию. Однако, отъединенный от Советской России (когда Финляндия обрела независимость) в своих "Пенатах", он затем неоднократно выражал неприятие нового режима и в большом, и в малом, решительно осуждая как красный террор, так и новую орфографию. В 1922-25 он пишет едва ли не лучшую из своих религиозных картин, "Голгофу" (Музей искусств, Принстон, США), проникнутую беспросветным трагизмом. Несмотря на приглашения на самом высоком официальном уровне (письмо К. Е. Ворошилова, 1926) Репин в итоге так и не возвращается на родину, хотя дарит в советские музеи свои картины, поддерживает связи с учениками и друзьями (такими, как И. И. Бродский и К. И. Чуковский). Чуковский после смерти художника выпускает в 1937 сборник его мемуаров и статей об искусстве ("Далекое близкое"), неоднократно затем переиздававшийся.Литература:Грабарь И. Э. И. Е. Репин. М., 1963-64. Т.1-2.Лясковская О. А. И. Е. Репин. М., 1982.Чуковский К. И. И. Репин. М., 1983.И. Репин. Живопись. Графика: Альбом. Л., 1985.И. Е. Репин. 1844-1930: К 150-летию со дня рождения: Каталог выставки. М., 1994.Ельшевская Г. В. Илья Репин. М., 1996.М. Н. Соколов

РЕПИН Николай Петрович (1796-1831) , декабрист, штабс-капитан. Член Северного общества декабристов. Осужден на 8 лет каторги. С 1827 в Нерчинских рудниках, с 1831 на поселении в Иркутской губ. Художник-акварелист.

РЕПИНО (до 1948 Куоккала) , поселок городского типа в Российской Федерации, Ленинградская обл., на побережье Финского зал., в 40 км к северо-западу от Санкт-Петербурга. Железнодорожная станция. 4,2 тыс. жителей (1993). Климатическая курортная местность. Музей-усадьба И. Е. Репина "Пенаты".

РЕПЛИКА (от лат . replico - возражаю),1) краткое замечание, возражение, ответ.2) Возражение стороны на судебном процессе.3) В литературе, театре, кино - компактное высказывание персонажа, как правило, произносимое в ответ на слова другого.4) В изобразительном искусстве реплика - авторское повторение художественного произведения, незначительно отличающееся от оригинала.

РЕПЛИКАЦИЯ (от позднелат . replicatio - повторение) (ауторепродукция, аутосинтез, редупликация), удвоение молекул ДНК (у некоторых вирусов РНК) при участии специальных ферментов. Репликацией называется также удвоение хромосом, в основе которого лежит репликация ДНК. Репликация обеспечивает точное копирование генетической информации, заключенной в молекулах ДНК, и передачу ее от поколения к поколению.

РЕПНИН Аникита Иванович (1668-1726) , князь, российский генерал-фельдмаршал (1724), сподвижник Петра I. Участник Северной войны, командовал дивизией. В 1724-25 президент Военной коллегии.

РЕПНИН (Репнин-Оболенский) Борис Александрович (?-1670) , князь, боярин, воевода. Глава ряда приказов 1638-42 и 1648-52. Один из руководителей боярской думы с кон. 1648. Участник русско-польской войны 1654-67 и др. Возглавлял посольство в Речь Посполитую в 1653.

РЕПНИН Николай Васильевич (1734-1801) , князь, российский генерал-фельдмаршал (1796) и дипломат. В 1763-69 посол в Польше, заключил Варшавский договор 1768. Участник русско-турецких войн 1768-74 и 1787-91, исполняющий обязанности главнокомандующего армией (1791), одержал победу в Мачинском сражении, сыграл важную роль при заключении мирных договоров 1774 и 1791.

РЕПОЗИЦИЯ (от позднелат . repositio - складывание, вправление), хирургический прием искусственного восстановления правильного положения смещенных отломков костей при переломах.

РЕПОЛОВ , то же, что коноплянка.

РЕПОРТ (франц . report), спекулятивная биржевая сделка на срок, заключаемая в расчете на повышение курса ценных бумаг с целью получения курсовой разницы.

РЕПОРТАЖ (франц . reportage, от англ. report - сообщать), жанр журналистики, оперативно сообщающий для печати, радио, телевидения о каком-либо событии, очевидцем или участником которого является корреспондент.

РЕПРЕЗЕНТАТИВНОСТЬ (от франц . representatif - показательный), в статистике - соответствие характеристик, полученных в результате выборочного наблюдения, показателям, характеризующим всю генеральную совокупность. Расхождение между указанными показателями представляет собой ошибку репрезентативности, которая может быть случайной или систематической.

РЕПРЕССАЛИИ (ср .-век. лат. represaliae, от лат. reprehendo - удерживаю), в международном праве - принудительные меры, предпринимаемые государством в ответ на незаконные действия другого государства с целью заставить его прекратить эти действия и возместить ущерб. См. также Реторсии.

РЕПРЕССИЯ (от позднелат . repressio - подавление), карательная мера, наказание, применяемые государственными органами.

РЕПРИВАТИЗАЦИЯ , см. Денационализация.

РЕПРИЗА (франц . reprise, от reprendre - возобновлять, повторять),1) повторение какого-либо раздела музыкального произведения (напр., в сонатной форме).2) В цирке и на эстраде - словесный или пантомимический комический номер (иногда шутка, анекдот).3) В цирке - движение лошади одним и тем же аллюром; серия чередующихся трюков.

РЕПРОГРАФИЯ (от репродукция и ...графия), обобщенное название процессов копирования документов (напр., фотографирование, светокопирование, электрофотокопирование), не связанных (в отличие от полиграфии) с применением печатных форм.

РЕПРОДУКЦИЯ (от ре ... и лат. produco - произвожу),1) воспроизведение.2) Воспроизведение полиграфическими или другими средствами произведений изобразительного искусства (картина, рисунок, фотоснимок и т. п.).3) В психологии - воспроизведение удержанного в памяти.4) В биологии - воспроизведение организмами себе подобных; то же, что размножение.

РЕПС (англ . reps), хлопчатобумажная или шелковая ткань, у которой лицевая сторона и изнанка покрыты рубчиками, образующимися из-за значительно меньшей толщины и большей плотности нитей в основе, чем в утке. Используют для пошива одежды и обуви, а также как декоративный материал.

РЕПТИЛИИ , то же, что пресмыкающиеся.

РЕПУЛЬСИОННЫЙ ЭЛЕКТРОДВИГАТЕЛЬ , однофазный двигатель переменного тока с трансформаторной связью между обмотками статора и ротора. Частоту вращения можно регулировать в широких пределах. Применяют в регулируемых электроприводах небольшой мощности.

РЕПУТАЦИЯ (франц . reputation), создавшееся общее мнение о качестве, достоинствах и недостатках кого-либо, чего-либо.

РЕПЧАТЫЙ ЛУК , травянистое растение рода лук, овощная культура. В пищу употребляют луковицы и зеленые листья.

РЕРБЕРГ Георгий Иванович (р . 1937), российский кинооператор, народный артист Российской Федерации (1988). Дебютировал в фильме "Первый учитель" как оператор-постановщик. Среди других работ: "Дворянское гнездо" (1969), "Отец Сергий" (1978), "Зеркало" (1980), "Плюмбум, или Опасная игра" (1986) и др.

РЕРБЕРГ Иван Иванович (1869-1932) , российский архитектор, заслуженный деятель науки и техники России (1932). Киевский вокзал (1914-17) и Центральный телеграф (1925-27) в Москве.

РЕРИХ (урожденная Шапошникова) Елена Ивановна (1879-1955) , русский религиозный философ. Жена Н. К. Рериха, участвовала в его Трансгималайской и Центрально-Азиатской экспедициях. С 1924 в Индии, разработала "агни-йогу", или учение "живой этики", на основе индийской духовной традиции.

РЕРИХ Николай Константинович (1874-1947) , российский живописец, театральный художник, археолог, путешественник, писатель. Отец востоковеда Ю. Н. Рериха и художника С. Н. Рериха. Член "Мира искусства". С 20-х гг. жил в Индии. Эмоциональные, красочно-декоративные композиции, навеянные историей Др. Руси ("Гонец", 1897), индийской и тибетской природой и мифологией ("Помни", 1945). Рерих рассматривал историю и природу как процесс единой "космической эволюции". В 1924-28 совместно с Ю. Н. Рерихом и в 1934-35 совершил экспедиции в Индию, Китай, Монголию и другие страны Центр. и Вост. Азии (книги "Сердце Азии", 1929, "Врата в будущее", 1936). Инициатор движения в защиту памятников культуры (в 1954 заключен Международный пакт Рериха по охране культурных ценностей); основал Институт гималайских исследований в Нигаре - "Урусвати" (1929-42; совместно с Ю. Н. Рерихом). Сборник стихов "Цветы Мории", 1921; прозаические книги эссеистского и дневникового характера: "Пути Благословения", 1924, "Твердыня Пламенная", 1932, "Нерушимое", 1936, "Алтай-Гималаи", на русском языке - 1974, и др. В Москве создан Международный центр Рерихов (1992; преобразован из Советского фонда Рерихов).---РЕРИХ Николай Константинович [27 сентября (9 октября) 1874, Петербург - 13 декабря 1947, Наггар, долина Кулу, штат Пенджаб, Индия], российский художник, археолог, писатель и философ-мистик. Один из самых ярких и популярных мастеров русского символизма и модерна, человек-легенда.Родился в семье нотариуса. Учился в Академии художеств (1893-97) у А. И. Куинджи, а также в студии Ф. Кормона в Париже (1900-01). Был членом объединения "Мир искусства", занимая пост его председателя в 1910-18.На рубеже веков активно занимался археологическим изучением славянских и угро-финских древностей в Петербургской, Новгородской, Псковской, Тверской, Ярославской губерниях. В 1899-1904 написал большой цикл архитектурно-исторических живописных этюдов Пскова, Ростова Великого, Смоленска, Изборска и др. русских городов; в национальной романтике этих образов, своей красочной лепкой проникновенно воссоздающих фактуру древних пейзажей и построек, органично соединил археологию с искусством. Охрана памятников старины становится для него насущной философской проблемой, обеспечивающей верную историческую перспективу, "искания будущей жизни" (как он пишет в очерке "Иконы", 1910).Начало путиВ исторических картинах молодого мастера ["Гонец" ("Восста род на род"), 1897; "Заморские гости", 1901; "Город строят", 1902; "Бой", 1906; все - Третьяковская галерея] палитра со временем становится все ярче, эпизоды минувшего претворяются в подобия символических откровений о судьбах мировых культур, являющих свои общие архаические корни. Историческое развитие все чаще предстает как цепь вселенских катаклизмов ("Небесный бой", 1912, Русский музей, - где грозная игра тяжелых облаков словно дублирует битву на земле), средоточием образов нередко становятся легендарные фигуры героев и святых ("Пантелеймон-целитель", 1916, Третьяковская галерея; "Три радости", 1916, Русский музей). Свои феерические красочные видения художник плодотворно воплощает и в сценографии (оформление спектаклей: "Пер Гюнт" Г. Ибсена (1912, в Московском Художественном театре), "Тристан и Изольда" Р. Вагнера (1912, неосуществленная постановка), "Весна священная" И. Ф. Стравинского (1913, антреприза С. П. Дягилева в Париже), "Князь Игорь" А. П. Бородина (1914, антреприза Дягилева в Лондоне). В этот период Рерих также активно работает и в монументально-декоративном искусстве, став одним из самых ярких представителей "церковного модерна", обновляющего традиционную византийскую иконографию. Однако наиболее крупные его монументальные работы - росписи церкви св. Духа в Талашкине под Смоленском (1911-14, с композицией "Царица Небесная на берегу Реки Жизни", где мастер соединил христианскую и древнеязыческую природную символику), а также панно "Сеча при Керженце" и "Покорение Казани" для Казанского вокзала в Москве (1915-16) не сохранились.Литературное творчествоНа смену ранним археологическим научным публикациям и художественно-критическим обзорам Рериха приходит его зрелое литературное творчество, представленное в первом (и единственном) томе собрания сочинений (1914) и сборнике стихов "Цветы Мории" (1921). Он создает свои (по выражению М. Горького) "письмена" об исторических судьбах Востока и Запада, их глубинной взаимосвязи, обращаясь к самым различным жанрам - к сказке, легенде и притче, поэме и былине, философскому эссе, дидактической проповеди, наконец, к поэтическим комментариям о собственных картинах.Трансгималайская экспедицияПосле Октябрьской революции у Рериха устанавливается достаточно сложное и противоречивое отношение к новой власти. С одной стороны, он резко осуждает революционное насилие и вандализм, с другой стороны принимает все случившее с Россией как знамение исторических судеб, неизбежную мировую катастрофу - и стремится наладить сотрудничество с большевиками. С 1920 он живет за рубежом, главным образом в США. С 1923 начинает из Сиккима свою знаменитую Трансгималайскую экспедицию с целью исторического, этнографического и топографического исследования Внутренней Азии. Постоянно находясь на скрещении геополитических интересов различных государств, Рерих в процессе экспедиции закрепляет свой все более значительный международный авторитет - в роли своего рода мирового посредника. В 1925 он через Синцзян приезжает в Москву и передает советским руководителям "послание махатм", духовных учителей Востока, в котором приветствуются социалистические преобразования в России. В 1926-28 через Алтай, Монголию и Тибет возвращается в Сикким. Для обработки результатов экспедиции и дальнейших изысканий - как гуманитарных, так и естественнонаучных - Рерих в 1929 учреждает Институт гималайских исследований (или Институт Урусвати - от санскритского слова, означающего "утренняя заря") в долине Кулу (Западные Гималаи), сделав его постоянной своей резиденцией. Духовным итогом путешествий по Внутренней Азии стали книги "Алтай-Гималаи" (1927), "Сердце Азии" (1929) и "Шамбала" (1930).Классический художественный стиль РерихаНо гораздо более известны живописно-художественные итоги этих лет. В конце 1910-20-х гг. закрепляется классический стиль Рериха-художника. Обладая фантастическим трудолюбием, он (работая теперь почти исключительно темперой) пишет сразу несколько картин, которые слагаются в единые циклы, "подчиненные одной сущности", "спаянные в незыблемом соответствии красок и формы" как "ожерелья из самоцветов" (по его собственным словам из притчи "Пламя", 1918). Сквозь сильные, яркие по цвету, как бы "космические" образы величественной природы, древних монастырей и символических монументов (наскальные знаки, оживающие фигуры богов и героев) проступают религиозно-буддийские или фольклорные лейтмотивы - Будды-Майтрейи как олицетворения грядущего всесовершенного мирового порядка или Гэсэра, воина-освободителя из монгольского эпоса. Горные вершины воспринимаются как монументальная граница Шамбалы, мистического царства справедливости с царями-жрецами. Лишь одним из многих примеров может служить цикл "Майтрейя", который Рерих в 1926 подарил М. Горькому (Нижегородский художественный музей).Все больше сил Рерих - вместе с женой, Е. И. Шапошниковой, создавшей в 1920-30-е гг. учение Агни-Йоги ("Огненной йоги"), - отдает теософии, понимаемой не только как мистическое, но и как общественное движение. Последователей Рериха во многих странах мира увлекает провозглашенная им просветительская миссия охраны памятников истории от разрушительного натиска современной цивилизации. Свои философские проповеди он издает в книгах "Держава Света" (1931) и "Твердыня пламенная" (1933), а мистическое кредо живописно выражает в картинах "Матерь Мира" (1924) и "Мадонна Орифламма" ("Владычица Знамени Мира", 1933). Культуроохранительные идеи Рериха, идеи "Мира через Культуру" воплощаются в специальном Пакте его имени, который лег в основу международной конвенции о защите культурных ценностей в случае вооруженного конфликта, заключенной в Гааге в 1954.Продолжая активно работать как живописец, Рерих в поздний свой период пишет также и огромные циклы автобиографических очерков - "Листы дневника" (1934-35) и "Моя жизнь" (1936-47). Поддерживая дружеские связи с выдающимися деятелями индийской культуры - в т. ч. с Р. Тагором и Дж. Неру - он вносит большой вклад в развитие русско-индийских отношений.Среди верных соратников мастера были его жена Е. И. Шапошникова, а также сыновья, востоковед Ю. Н. Рерих и художник С. Н. Рерих. Музей Рериха был открыт в 1924 в Нью-Йорке. В Москве (с 1992) существует Международный Центр Рерихов. Ряд наиболее значительных книг Рериха в последнее время переиздан.Сочинения:Из литературного наследия. М., 1974.Зажигайте сердца. М., 1975.Литература:Беликов П. Ф. Библиография произведений Н. К. Рериха // "Уч. зап. Тартуского гос. ун-та". Тарту, 1968. Выпуск 217. С. 265-282.Держава Рериха. М., 1993.Утренняя Звезда.: Альманах Международного центра Рерихов. 1993 - .М. Н. Соколов

РЕРИХ Святослав Николаевич (1904-93) , живописец, почетный член АХ СССР (1978). Сын Н. К. Рериха. Жил в Индии. Писал портреты, пейзажи ("Гималаи. Закат солнца", 1937), символические композиции, стилистически близкие поздним произведениям отца.

РЕРИХ Юрий Николаевич (1902-60) , российский востоковед. Сын Н. К. Рериха. Св. 30 лет прожил в Индии. В 1957 возвратился в СССР. Труды по тибетологии, буддийской философии и религии.

"РЕРУМ НОВАРУМ" (первые слова лат . текста: "Rerum novarum..." - "Новых вещей..."), энциклика римского папы Льва XIII (1891). Провозглашала извечность частной собственности и классов. Призывала к отказу от классовой борьбы и к созданию рабочих организаций, действующих под контролем церкви. Осуждала социализм.

РЕС , в греческой мифологии фракийский царь, союзник троянцев, обладатель волшебных коней, от которых зависела неприступность Трои. Диомед и Одиссей убили Реса и захватили его коней. Миф обработан в трагедии "Рес" (4 в. до н. э.), приписываемой Еврипиду.

РЕСИВЕР (англ . receiver, букв. - получатель), сосуд для скапливания газа или пара; предназначается главным образом для сглаживания колебаний давления, вызываемых пульсирующей подачей и прерывистым расходом. В компрессорной установке ресивер служит также для охлаждения газа и отделения капель масла и влаги. В паровых машинах ресивер - теплоизолированная труба, соединяющая цилиндры высокого и низкого давлений.

РЕСИСТЕНСИЯ (Resistencia) , город на северо-востоке Аргентины, административный центр пров. Чако. 218 тыс. жителей (1991). Международный аэропорт. Хлопкоочистительная, маслобойная, деревообрабатывающая промышленность.

РЕСИФИ (Recife) (Пернамбуку) , город и порт на северо-востоке Бразилии, административный центр шт. Пернамбуку. 2,9 млн. жителей (1991, с пригородами). Международный аэропорт. Пищевкусовая, текстильная, цементная, химическая промышленность, машиностроение. Университеты. Филологическая академия. Музеи. Архитектурные памятники колониального периода и 19 в. Центр туризма.

РЕСКИН (Раскин) (Ruskin) Джон (1819-1900) , английский писатель, теоретик искусства. Романтический протест Рескина против современного общества обусловил его призыв к возрождению средневековых форм организации художественного творчества и ремесел. Идеолог прерафаэлитов. Произведения Рескина о проблемах культуры ("Сезам и Лилии", 1865; "Королева эфира", 1869) отличаются изысканностью слога.

РЕСКРИПТ (лат . rescriptum, от rescribo - письменно отвечаю),1) в Др. Риме имевший силу закона ответ императора на направленный ему для разрешения вопрос.2) Акт монарха в форме конкретного предписания министру или какому-либо другому лицу.

РЕСНИЦЫ , короткие жесткие волосы, расположенные в 2-3 ряда по краю век у человека и млекопитающих животных. У человека 100-150 ресниц на верхнем веке и 50-70 на нижнем. Защищают роговицу от пыли.

РЕСНИЧКИ , тонкие ните- или щетинковидные выросты клеток, способные совершать ритмические движения. Характерны для инфузорий, ресничных червей, у позвоночных и человека - для эпителиальных клеток дыхательных путей, яйцеводов, матки. Движения ресничек обеспечивают перемещение клетки в жидкой среде или способствуют току окружающей жидкости.

РЕСНИЧНОЕ ТЕЛО , то же, что цилиарное тело.

РЕСНИЧНЫЕ ИНФУЗОРИИ , класс инфузорий; включает большинство свободноживущих и паразитических видов. Длина от 30-40 мкм до 1 мм и более. Тело покрыто ресничками (до нескольких десятков тыс.), которые выполняют функции передвижения и подгона пищи к ротовому отверстию.

РЕСНИЧНЫЕ ЧЕРВИ (турбеллярии) , класс типа плоских червей. Тело покрыто ресничками. Длина от долей мм до 60 см. Ок. 3000 видов. Большинство ресничных червей свободноплавающие морские и пресноводные животные, некоторые (планарии) наземные; есть паразитические формы.

РЕСПИГИ (Respighi) Отторино (1879-1936) , итальянский композитор. Мастер оркестровой звукозаписи. Симфонические поэмы "Фонтаны Рима" (1916), "Пинии Рима" (1924), оперы, балеты и др. Профессор консерватории "Санта-Чечилия" в Риме (с 1913).

РЕСПИРАТОР (от лат . respiro - дышу), приспособление (напр., повязка из фильтрующей ткани) для индивидуальной защиты органов дыхания человека от пыли и вредных веществ.

РЕСПИРАТОРНЫЙ , в анатомии - дыхательный, относящийся к дыханию; напр., респираторное заболевание.

РЕСПОНСОРНОЕ ПЕНИЕ (от лат . responsum - ответ), поочередное пение солиста и хора. Восходит к древнееврейской псалмодии, используется в музыке христианской церкви.

"РЕСПУБЛИКА" , российский информационно-издательский центр, Москва. Образован в 1992 на базе Политиздата (основано в 1918 в Москве как партийное издательство "Коммунист", с 1931 Партиздат, с 1941 Госполитиздат, с 1963 Политиздат). Издает официальные документы и материалы высших органов законодательной и исполнительной власти Российской Федерации, социально-экономическую, художественную, детскую и другую литературу, а также учебные пособия, календари и др.

РЕСПУБЛИКА (лат . respublica, букв. - общественное дело), форма правления, при которой глава государства (напр., президент) избирается населением или специальной избирательной коллегией. Законодательная власть принадлежит выборному представительному органу (парламенту). Большинство современных государств являются республиками.

РЕСПУБЛИКАНСКАЯ ПАРТИЯ США , одна из двух (наряду с Демократической) основных партий США. Основана в 1854. У власти в 1861-85, 1889-93, 1897-1913, 1921-33, 1953-61, 1969-77 и в 1981-93.

РЕСПУБЛИКАНСКАЯ ПАРТИЯ Франции , образована в 1977 на базе Национальной федерации независимых республиканцев (основана в 1966 группой парламентариев во главе с В. Жискар д'Эстеном).

РЕСПУБЛИКАНСКАЯ РУССКАЯ ХОРОВАЯ КАПЕЛЛА им . А. А. Юрлова, создана в 1942 в Москве на базе Первого Государственного хора (основан в 1919); с 1966 академическая. В 1958-73 капеллу возглавлял А. А. Юрлов. С 1973 современное название.

РЕСПУБЛИКАНСКИЙ КАЛЕНДАРЬ (революционный календарь) , введен в период Великой французской революции декретом от 5 октября 1793. Отменил христианское летосчисление. Первым днем новой эры стал день провозглашения Республики (по григорианскому календарю - 22 сентября 1792). Год делился на 12 мес (по 30 сут): вандемьер, брюмер, фример, нивоз, плювиоз, вантоз, жерминаль, флореаль, прериаль, мессидор, термидор, фрюктидор. После 360 сут вводились 5 (в високосном году 6) "дополнительных" суток. Республиканский календарь действовал до 1 января 1806.

РЕССЕЛЛ (Расселл) (Russell) Генри Норрис (1877-1957) , американский астроном. Труды по астрофизике, звездной астрономии. Детально исследовал зависимость между светимостью и спектральными классами звезд (диаграмма Герцшпрунга - Ресселла), создал одну из первых теорий эволюции звезд.

РЕССЕЛЬ (Ressel) Йозеф (1793-1857) , чешский изобретатель. Предложил новый судовой движитель - гребной винт (патент 1827).

РЕССОРА (франц . ressort, букв. - упругость), упругий элемент подвески транспортных машин, смягчающий удары и выдерживающий рабочую нагрузку без остаточной деформации. Различают рессоры листовые, торсионные, винтовые, а также гидравлические и пневматические.

РЕССУ (Ressu) Камил (1880-1962) , румынский живописец. Почетный председатель Союза художников Румынии (с 1950). Сатирические рисунки для газет и журналов (1910 - 20-е гг.), монументальные полотна на темы крестьянской жизни ("Отдых косарей", 1925).

РЕСТАВРАЦИЯ во Франции , период вторичного правления династии Бурбонов в 1814-1815 (1-я Реставрация) и в 1815-30 (2-я Реставрация). 1-ю и 2-ю Реставрации разделяют "Сто дней". Конец Реставрации положила Июльская революция 1830.

РЕСТАВРАЦИЯ (от позднелат . restauratio - восстановление), восстановление чего-либо в первоначальном (или близком к первоначальному) виде (напр., архитектурных памятников, произведений искусства).

РЕСТИТУЦИОННЫЙ ЭДИКТ 1629 , издан императором "Священной Римской империи" Фердинандом II. Предусматривал возвращение католическим князьям церковных земель, которые подверглись секуляризации после 1552 и перешли в руки князей-протестантов. Официально отменен Вестфальским миром 1648.

РЕСТИТУЦИЯ (от лат . restitutio - восстановление),1) в гражданском праве - возвращение полученного по договору одной стороной другой стороне в случае признания договора недействительным.2) В международном праве - возвращение имущества, неправомерно захваченного и вывезенного воюющим государством с территории противника.

РЕСТРИКТАЗЫ (ферменты рестрикции) , группа бактериальных нуклеаз, специфически расщепляющих ДНК. Предохраняют бактериальные клетки от чужеродных ДНК (напр., вирусных). Широко используются при определении первичной структуры ДНК, для картирования генов и в генетической инженерии для создания и клонирования гибридных молекул ДНК.

РЕСТРИКЦИЯ (от позднелат . restrictio - ограничение), ограничение производства, продажи и экспорта товаров, проводимое с целью повышения цен и получения монопольных прибылей; ограничение банками и государством размеров кредита в целях сдерживания инфляции.

РЕСУРСНЫЕ ЦИКЛЫ , совокупность превращений и территориальных перемещений природного вещества (или группы веществ), происходящих на всех этапах использования его человеком и протекающих в рамках общественного звена общего круговорота данного вещества (или веществ) на Земле. Основные ресурсные циклы: энергоресурсов и энергии; металлорудных ресурсов и металлов; неметаллического ископаемого сырья; лесных ресурсов и лесоматериалов; земельных ресурсов и сельскохозяйственного сырья. Имеются планетарная территориальная структура ресурсных циклов и регионально-локальные структуры разного таксономического уровня. Одним из важнейших критериев рациональности функционирования и развития ресурсных циклов является обеспечение необходимых человеку полноценных свойств и качеств окружающей среды. См. также Природные ресурсы.

РЕСУРСОСБЕРЕГАЮЩАЯ ТЕХНОЛОГИЯ , обобщенное название технологий, в которых технологический процесс обеспечивается при минимальном расходе энергии, затратах на основные и вспомогательные материалы, заработную плату рабочим основного производства при заданном качестве и требуемой производительности труда.

РЕСУРСЫ (от франц . ressource - вспомогательное средство), денежные средства, ценности, запасы, возможности, источники средств, доходов (напр., природные ресурсы, экономические ресурсы).

РЕТАБЛО (исп . retablo), заалтарный образ больших размеров в испанских и латиноамериканских церквах 15-18 вв., часто украшенный резьбой.

РЕТАВАС (Rietavas) , город в Литве, на р. Юра, в 22 км от ж.-д. ст. Плунге. 4,5 тыс. жителей (1990). Деревообрабатывающая промышленность. Известен с 13 в.

РЕТАРДАЦИЯ (от лат . retardatio - замедление), литературно-художественный прием: задержка развития действия включением в текст внефабульных элементов - лирических отступлений, различных описаний (пейзаж, интерьер, характеристика).

РЕТИ , административно-территориальная единица в Албании.

РЕТИК (наст . имя Георг Иоахим фон Лаухен, von Lauchen) (1514-76), немецкий астроном и математик, ученик и последователь Н. Коперника. Еще до издания (1543) главных трудов Коперника опубликовал краткое изложение его учения (1541). Математические труды по вычислению значений тригонометрических функций.

РЕТИКУЛЕЗЫ , опухоли, происходящие из ретикулярной ткани системы крови (клеток стромы костного мозга, лимфатических узлов).

РЕТИКУЛОСАРКОМА , злокачественная опухоль из ретикулярных клеток костного мозга, лимфатических узлов, миндалин, реже внутренних органов, костей. Распространенная множественная ретикулосаркома (ретикулосаркоматоз) клинически неотличима от острого лейкоза.

РЕТИКУЛОЭНДОТЕЛИАЛЬНАЯ СИСТЕМА (макрофагическая система) , совокупность защитных клеток в организме позвоночных животных и человека (гистиоциты соединительной ткани, моноциты крови, эндотелий капилляров, купферовские клетки печени). Захватывают и переваривают бактерии и чужеродные или токсические частицы, участвуют в кроветворении и выработке антител, в обмене веществ.

РЕТИКУЛЯРНАЯ ТКАНЬ (от лат . reticulum - сеточка), разновидность соединительной ткани, составляющая основу кроветворных органов и лимфоидных скоплений в слизистых оболочках (напр., миндалинах) и мякоти зуба. Входит в состав ретикулоэндотелиальной системы.

РЕТИКУЛЯРНАЯ ФОРМАЦИЯ , совокупность структур в центральных отделах головного мозга, регулирующих уровень возбудимости и тонуса ниже- и вышележащих отделов центральной нервной системы, включая кору больших полушарий.

РЕТИНА (ср .-век. лат. retina, от лат. rete - сеть), то же, что сетчатка.

РЕТИНИТ , воспаление сетчатки (ретины) глаза; развивается в связи с каким-либо общим заболеванием (некоторые болезни почек, крови, сосудов и др.).

РЕТИНОЛ (витамин А1 , аксерофтол), жирорастворимый витамин; по химической природе изопреноид. Необходим для нормального обмена веществ; альдегидная форма ретинола - ретиналь - входит в состав зрительного пигмента родопсина. В организме животных и человека образуется из поступающего с пищей каротина, содержащегося, напр., в моркови, салате, шпинате, в зеленых частях растений. Входит в состав животных жиров, в т. ч. рыбьего, яичного желтка, икры. При недостатке развиваются т. н. куриная слепота и ксерофтальмия.

РЕТИНОПАТИЯ , поражение сетчатой оболочки (ретины) глаза при кислородном голодании и расстройстве питания сетчатки в связи с сосудистыми и обменными нарушениями (гипертоническая болезнь, сахарный диабет и др.).

РЕТИФ ДЕ ЛА БРЕТОНН (Retif или Restif de La Bretonne) Никола (1734-1806) , французский писатель. В романе "Совращенный поселянин, или Опасности города" (1775) городской жизни противопоставлена утопическая община земледельцев. Автобиографический психологический роман "Господин Никола, или Разоблаченное человеческое сердце" (1794-97). Книга очерков "Парижские ночи" (1778-94).

РЕТКЕ (Roethke) Теодор (1908-63) , американский поэт. Книги стихов "Дом, открытый настежь" (1941), "Блудный сын" (1948), "Слова на ветер" (1958). Сборник эссе "О поэте и его ремесле" (опубликован в 1965).

РЕТОРОМАНСКИЕ ЯЗЫКИ , подгруппа романских языков и диалектов, входящих в индоевропейскую семью языков. На ретороманских языках говорят ретороманцы. Ретороманские языки в двух разновидностях (верхнеэнгадинской и сурсельвской) - один из национальных языков Швейцарии. Письменность на основе латинской графики.

РЕТОРОМАНЦЫ , группа народов в Италии (ладины и фриулы, 740 тыс. человек, 1992) и Швейцарии (романши, 60 тыс. человек). Язык ретороманский. Верующие - католики и протестанты.

РЕТОРСИИ (от ср .-век. лат. retorsio - обратное действие), в международном праве - ограничительные меры, принимаемые государством в ответ на аналогичные меры другого государства (напр., ограничение прав иностранцев, повышение таможенных пошлин на товары этого государства). В отличие от репрессалий, реторсии - ответ на правомерные действия одного государства, наносящие ущерб интересам или престижу другого государства.

РЕТРАНСЛЯТОР (от ре ... и лат. translator, букв. - переносчик), устройство, искусственная среда или небесное тело, используемое как промежуточный пункт линии радиосвязи (радиорелейной, космической). Активный ретранслятор - приемо-передающая радиостанция (принимает радиосигнал, усиливает его и передает дальше); пассивный - плоский отражатель, зеркальная антенна, облако ионизованных паров металла, пояс иголок, спутник связи и т. д. (рассеивают радиоволны или направленно отражают их).

РЕТРОВИРУСЫ (от лат . retro - назад и вирусы), семейство РНК-содержащих вирусов. Обнаружены у всех позвоночных (в т. ч. человека) и некоторых беспозвоночных. Особенность ретровирусов - наличие в жизненном цикле обратной транскрипции (синтез ДНК на матрице РНК), осуществляемой при участии фермента ревертазы. Большинство ретровирусов онкогенны: вызывают лейкозы, саркомы, опухоли молочных желез и др.

РЕТРОГРАД (от лат . retrogradus - идущий назад), противник прогресса, человек с отсталыми взглядами.

РЕТРОСПЕКЦИЯ (от лат . retro - назад и specio - смотрю), обращение к прошлому, обзор прошедших событий.

РЕТУШЬ (франц . retouche), исправление изображений (рисунков, фотоснимков и т. д.) прорисовкой их карандашами или красками, выскабливанием отдельных участков или химической обработкой (травлением эмульсии фотографического слоя). В полиграфии применяется для подготовки оригиналов и исправления негативов и диапозитивов, предназначенных для фотомеханического изготовления печатных форм.

РЕТЫ , древние кельто-иллирийские племена, расселившиеся в долинах Зап. и Центр. Альп; покорены римлянами в 15 до н. э. Античные авторы отождествляют ретов с этрусками.

РЕУТ (Рэут) (Raut) , река в Молдавии, правый приток Днестра. 286 км, площадь бассейна 7760 км2. Средний расход воды в низовьях 6 м3/с. Используется для орошения.

РЕУТОВ , город (с 1940) в Российской Федерации, Московская обл. Железнодорожный узел. 69,6 тыс. жителей (1993). Текстильные предприятия; НПО автоматизированных систем управления технологическими процессами и др.

РЕУТОВ Александр Павлович (р . 1926), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по созданию информационных систем и оптоэлектронной аппаратуры для обработки информации. Государственная премия СССР (1978).

РЕУТОВ Олег Александрович (р . 1920), российский химик-органик, академик РАН (1991; академик АН СССР с 1964). Труды по химии металлоорганических соединений, механизмам гомолитических и электрофильных реакций. Ленинская премия (1984).

РЕФЕРАТ (от лат . refero - сообщаю), краткое изложение в письменном виде или в форме публичного доклада содержания научного труда (трудов), литературы по теме.

РЕФЕРАТИВНЫЙ ЖУРНАЛ , периодическое издание, содержащее рефераты научных публикаций по какой-либо отрасли науки или техники и другие вторичные информационные материалы (библиографические описания, аннотации, обзоры литературы) во взаимосвязи со справочно-поисковым аппаратом. Появились в 19 в. Приобрели важное значение в сер. 20 в. в связи с ростом изданий научной литературы.

РЕФЕРЕНДУМ (от лат . referendum - то, что должно быть сообщено), форма принятия законов или решение наиболее важных вопросов государственной жизни путем всеобщего голосования. Одна из форм непосредственной демократии.

РЕФЕРЕНТ (от лат . referens, род. п. referentis - сообщающий),1) лицо, составляющее реферат.2) Должностное лицо, готовящее доклады или консультирующее по определенным вопросам.

РЕФЕРЕНЦ-ЭЛЛИПСОИД , земной эллипсоид, служащий вспомогательной математической поверхностью, к которой приводят результаты геодезических измерений на земной поверхности. В Российской Федерации принят Красовского эллипсоид.

РЕФЕРИ (англ . referee, от лат. refero - сообщаю), одно из традиционных международных названий спортивного судьи на поле, площадке (футбол, баскетбол и т. п.), ринге (бокс), ковре (борьба), вышке (волейбол) и др.

РЕФИНАНСИРОВАНИЕ (реинвестирование) , повторное или дополнительное вложение в данную отрасль экономики или страну капитала, как правило иностранного, за счет полученной прибыли. Широко практикуется транснациональными корпорациями, используется для преодоления протекционистских барьеров и проникновения на рынки отдельных стран.

РЕФЛЕКСИЯ (от позднелат . reflexio - обращение назад),1) размышление, самонаблюдение, самопознание.2) В философии - форма теоретической деятельности человека, направленная на осмысление своих собственных действий и их законов.

РЕФЛЕКСОЛОГИЯ (от рефлексы и ...логия), естественнонаучное направление в психологии, распространенное в 1900-1920-х гг. главным образом в России и связанное с деятельностью В. М. Бехтерева. Считая вслед за И. М. Сеченовым, что всякий мыслительный процесс имеет объективное проявление, представители рефлексологии изучали все рефлексы, протекающие с участием головного мозга. Рефлексология была подвергнута резкой критике в кон. 20-х гг.

РЕФЛЕКСОТЕРАПИЯ (от рефлексы и терапия) , общее название лечебных приемов и методов, основанных на раздражении (механическом, термическом и др.) определенных зон поверхности тела (т. н. биологически активных точек), богатых нервными окончаниями. Включает акупунктуру, электропунктуру и др.

РЕФЛЕКСЫ (от лат . reflexus - повернутый назад, отраженный), реакции организма на раздражения рецепторов. Возникшее возбуждение передается в центральную нервную систему, которая отвечает на него также возбуждением; последнее по эфферентным (двигательным, секреторным и др.) нервам передается к различным органам (мышцам, железам и др.). В 1863 И. М. Сеченов высказал мысль, что "все акты сознательной и бессознательной жизни по способу происхождения суть рефлексы". Это положение было развито И. П. Павловым в его учении о высшей нервной деятельности. Врожденные рефлексы Павлов назвал безусловными, а вырабатываемые в течение жизни - условными.

РЕФЛЕКТОР (от лат . reflecto - обращаю назад, отражаю),1) отражатель - устройство, состоящее из одного или нескольких зеркал и обеспечивающее почти полное отражение падающих на него электромагнитных (напр., световых) или звуковых волн. Отражающая поверхность рефлектора - зеркальная (шероховатости ? длины волны). Для концентрации отраженных волн поверхность рефлектора должна быть вогнутой (сферической, параболоидальной и т. п.). Рефлектор используется в акустике, астрономии, радиотехнике (антенны), в быту.2) В астрономии - отражательный телескоп, в котором изображения светил (звезд, планет, Солнца и др.) создаются главным вогнутым зеркалом и вспомогательными выпуклыми или плоскими зеркалами. Самый большой в мире рефлектор (Россия) имеет диаметр главного зеркала 6 м.

РЕФЛЕКТОРНАЯ ДУГА (нервная дуга) , совокупность нервных образований, участвующих в рефлексе. Включает рецепторы, центростремительные (афферентные) волокна, нервный центр, центробежные (эфферентные) волокна, исполнительный орган (мышца, железа и др.).

РЕФЛЮКС (от ср .-век. лат. refluxus - обратное течение), передвижение жидкого содержимого полых органов (пищеварительных, мочевыводящих и др.) в обратном (антифизиологическом) направлении, напр. забрасывание желудочного содержимого в пищевод при диафрагмальной грыже.

РЕФОРМА (франц . reforme, от лат. reformo - преобразовываю), преобразование, изменение, переустройство какой-либо стороны общественной жизни (порядков, институтов, учреждений); формально - нововведение любого содержания, однако реформами обычно называют более или менее прогрессивное преобразование.

РЕФОРМАТСКИЙ Александр Александрович (1900-78) , российский языковед, доктор филологических наук. Один из основоположников московской фонологической школы. Труды по фонологии, морфонологии, семиотике, прикладной лингвистике, орфографии.

РЕФОРМАТСКИЙ Сергей Николаевич (1860-1934) , российский химик-органик, член-корреспондент АН СССР (1929). Труды по синтезу металлоорганических соединений. Предложил метод синтеза ?-гидроксикислот ("реакция Реформатского"). Автор "Начального курса органической химии" (1893, 17-е издание 1930).

РЕФОРМАТЫ , приверженцы кальвинизма в континентальных странах Европы.

РЕФОРМАЦИЯ (от лат . reformatio - преобразование), общественное движение в Зап. и Центр. Европе в 16 в., направленное против католической церкви. Начало Реформации положило выступление в 1517 в Германии М. Лютера. Идеологи Реформации выдвинули тезисы, которыми фактически отрицалась необходимость католической церкви с ее иерархией и духовенства вообще, отвергалось католическое Священное предание, отрицались права церкви на земельные богатства и др. Основные направления Реформации: бюргерское (Лютер, Ж. Кальвин, У. Цвингли); народное, соединявшее требование упразднения католической церкви с борьбой за установление равенства (Т. Мюнцер, анабаптисты); королевско-княжеское, отражавшее интересы светской власти, стремившейся укрепить власть, захватить земельные владения церкви. Под идейным знаменем Реформации проходили Крестьянские войны 1524-26 в Германии, Нидерландах и Английская революция. Реформация положила начало протестантизму (в узком смысле реформация - проведение религиозных преобразований в его духе).

РЕФОРМИЗМ , в рабочем движении - политическое течение, стремящееся к реформированию капитализма. Возник в последней четв. 19 в. (Э. Бернштейн, Г. Фольмар, А. Мильеран и др.), получил распространение среди социал-демократических партий, входивших во 2-й Интернационал. После Октябрьской революции и 1-й мировой войны стал организационно оформленным политическим течением рабочего движения. Противостоял коммунистическому движению. В 1951 был создан Социалистический интернационал.

РЕФОРМЫ 1860-70-х ГОДОВ в России , комплекс реформ: крестьянская реформа 1861, земская реформа 1864, судебная реформа 1864, цензурная реформа 1865, городская реформа 1870, военные реформы 1860-70-х гг., морские реформы 1850-60-х гг., финансовые реформы 1860-х гг., университетская реформа 1863. Проведены самодержавием в условиях обострения социального кризиса. Способствовали развитию капитализма. В кон. 80-х - нач. 90-х гг. значительно ослаблены контрреформами.

РЕФРАКТЕРНОСТЬ (от франц . refractaire - невосприимчивый), в физиологии - отсутствие или снижение возбудимости нерва или мышцы после предшествующего возбуждения. Рефрактерность лежит в основе торможения. Рефрактерный период длится от нескольких десятитысячных (во многих нервных волокнах) до нескольких десятых (в мышечных волокнах) долей секунды. Сменяется фазой повышенной возбудимости (см. Экзальтация).

РЕФРАКТОМЕТРИЯ (от лат . refractus - преломленный и ...метрия), совокупность методов и средств измерения показателей преломления n среды: измерение угла преломления света; измерение угла полного внутреннего отражения; интерференционный метод; фотометрический метод (зависимость коэффициента отражения света на границе двух сред от отношения n); другие методы, в т. ч. иммерсионный и теневой (измерение перепада n в неоднородных средах).

РЕФРАКТОМЕТРЫ , приборы для измерения показателя преломления света. Различают лабораторные рефрактометры и производственные, которые называются также рефрактометрическими датчиками.

РЕФРАКТОР , в астрономии - телескоп, в котором изображения светил (Солнца, звезд и др.) создаются преломлением световых лучей в линзовом объективе. Самый большой в мире рефрактор (США) имеет диаметр объектива 1 м.

РЕФРАКЦИЯ ЗВУКА , искривление звуковых лучей в неоднородной среде, где скорость звука зависит, напр., от уровня данного слоя (в атмосфере, океане). Звуковые лучи поворачивают к слою с меньшей скоростью звука.

РЕФРАКЦИЯ СВЕТА , искривление светового луча в среде с непрерывно изменяющимся показателем преломления. Иногда под рефракцией света в широком смысле понимают преломление света.

РЕФРЕЖЬЕ (Refregier) Антон (1905-79) , американский живописец и график. Творчество Рефрежье проникнуто идеями борьбы за мир и социальную справедливость ("Друзья", 1966).

РЕФРЕЖЬЕ (Refregier) Антон (1905-79) , американский живописец и график. Творчество Рефрежье проникнуто идеями борьбы за мир и социальную справедливость ("Друзья", 1966).

РЕФРИЖЕРАТОР (от лат . refrigero - охлаждаю), транспортное средство с холодильной установкой (автомобиль, поезд, судно) для перевозки продуктов при пониженных температурах, достигаемых искусственным охлаждением.

РЕХОН ДЕ СИЛЬВА (Rejon de Silva) Диего Антонио (ок . 1740-96), испанский писатель, теоретик искусства. Автор плутовского романа "Приключения Хуана Луиса" (1781).

РЕЦЕНЗИЯ (от лат . recensio - рассмотрение),1) газетно-журнальный жанр; критический анализ и оценка нового художественного или научного произведения.2) Отзыв на научную работу или литературно-художественное произведение перед их публикацией, защитой и т. п.

РЕЦЕПТ (от лат . receptum - взятое, принятое),1) в медицине - письменное, по установленной форме, обращение врача в аптеку, содержащее распоряжение о приготовлении и отпуске лекарств, а также указания, как ими пользоваться.2) Способ приготовления, изготовления чего-либо.3) В переносном смысле - руководство, совет, как действовать, поступать в том или ином случае.

РЕЦЕПТОРЫ (от лат . receptor - принимающий), в физиологии - окончания чувствительных нервных волокон или специализированные клетки (сетчатки глаза, внутреннего уха и др.), преобразующие раздражения, воспринимаемые извне (экстероцепторы) или из внутренней среды организма (интероцепторы), в нервное возбуждение, передаваемое в центральную нервную систему.

РЕЦЕПЦИЯ (от лат . receptio - принятие),1) в физиологии - осуществляемое рецепторами восприятие энергии раздражителей и преобразование ее в нервное возбуждение.2) Восприятие правовой системы и принципов другого государства как основы национального права. Наибольшее значение имела рецепция римского права.

РЕЦЕССИВНОСТЬ (от лат . recessus - отступление), форма взаимоотношений двух аллельных генов, при которой один из них - рецессивный - оказывает менее сильное влияние на соответствующий признак особи, чем другой - доминантный.

РЕЦИДИВ (от лат . recidivus - возвращающийся),1) в медицине - возврат клинических проявлений болезни после ремиссии.2) Возврат, повторение какого-либо явления после кажущегося его исчезновения.

РЕЦИДИВИСТ , лицо, совершившее преступление повторно и имеющее судимость. Рецидивисты несут более строгую уголовную ответственность. Российское уголовное право предусматривает специальный порядок ответственности особо опасных рецидивистов (признать лицо таковым вправе только суд).

РЕЦИПИЕНТ (от лат . recipiens, род. п. recipientis - получающий, принимающий), человек или животное, которому пересаживают какой-либо орган, ткань или клетки др. организма с лечебной целью (переливание крови, пересадка сердца и др.), для экспериментальных исследований функций органов и клеток, иногда в косметических целях.

РЕЦИПРОКНЫЕ СКРЕЩИВАНИЯ (от лат . reciprocus - взаимный), система двух скрещиваний, при которой каждая из генотипически различных родительских форм используется один раз в качестве материнской и др. - в качестве отцовской. Применяют в генетических исследованиях и в селекции.

РЕЦИРКУЛЯЦИЯ (от ре ... и циркуляция), многократное полное или частичное возвращение потока газов, жидких или твердых веществ в технологический процесс с целью регулирования температуры, концентрации компонентов в смесях, увеличения выхода целевого вещества.

РЕЧИТАТИВ (итал . recitativo, от recitare - декламировать), род вокальной музыки, приближающийся к естественной речи при сохранении фиксированного музыкального строя и регулярной ритмики. Применяется в опере, оратории, кантате. В 17-18 вв. возникли "сухой речитатив" (в сопровождении аккордов клавесина) и "аккомпанированный речитатив" (с развитым оркестровым сопровождением). Речитативные интонации встречаются и в песнях, инструментальной музыке.

РЕЧИЦА , город в Белоруссии, Гомельская обл., пристань на р. Днепр. Железнодорожная станция. 69,4 тыс. жителей (1991). Заводы: судостроительно-судоремонтный, "Термопласт" и др. Деревообрабатывающая, легкая, пищевая промышленность; фабрика художественной керамики. Краеведческий музей. Известен с 1195. Вблизи Речицы - добыча нефти.

РЕЧКАЛОВ Григорий Андреевич (р . 1920), генерал-майор авиации (1957), дважды Герой Советского Союза (1943, 1944). В Великую Отечественную войну в истребительной авиации, командир эскадрильи и полка; сбил лично 56 и в группе 5 самолетов.

РЕЧНАЯ СИСТЕМА , совокупность рек в пределах данного речного бассейна. Состоит из главной реки и ее притоков.

РЕЧНОЙ ВОКЗАЛ , см. в ст. Вокзал.

РЕЧНОЙ СТОК ,1) перемещение воды (в процессе ее круговорота в природе) в виде потока по речному руслу.2) Количество воды, протекающее через поперечное сечение русла реки за определенное время.

РЕЧНОЙ ТРАНСПОРТ , осуществляет перевозки пассажиров и грузов по водным путям - естественным (реки, озера) и искусственным (каналы, водохранилища). Выделяют: магистральные речные пути, обслуживающие внешнеторговые перевозки нескольких государств; межрайонные, обслуживающие перевозки между крупными районами внутри страны; местные, обслуживающие внутрирайонные связи. Общая длина речного транспорта мира - ок. 550 тыс. км (1990-е гг.).

РЕЧНЫЕ ДЕЛЬФИНЫ , семейство водных млекопитающих подотряда зубатых китов. Длина до 3 м. 5-6 видов, в реках Юж. Азии и Юж. Америки, а также в Атлантическом ок. у берегов Юж. Америки. 2 вида в Красной книге Международного союза охраны природы и природных ресурсов.

РЕЧНЫЕ РАКИ , два семейства беспозвоночных отряда десятиногих ракообразных. Длина обычно 6-30 см (редко до 80 см). Обитают главным образом в пресных водах умеренных поясов (исключая Африку). Узкопалый (в водоемах бассейнов Каспийского, Черного и Азовского морей, а также в Зап. Сибири) и широкопалый (в водоемах бас. Балтийского м.). Речные раки съедобны, объект промысла и разведения. 2 вида охраняются.

РЕЧЬ , один из видов коммуникативной деятельности человека - использование средств языка для общения с другими членами языкового коллектива. Под речью понимают как процесс говорения (речевую деятельность), так и его результат (речевые произведения, фиксируемые памятью или письмом).

"РЕЧЬ" , ежедневная газета, центральный орган партии кадетов, 1906-17, Санкт-Петербург. Фактические редакторы - И. В. Гессен, П. Н. Милюков. Закрыта после Октябрьской революции.

РЕЧЬ ПОСПОЛИТА (польск . Rzeczpospolita - республика), официальное название объединенного польско-литовского государства со времени Люблинской унии 1569 до 1795.

РЕЧЬ ХУДОЖЕСТВЕННАЯ (речь поэтическая) , реализация эстетической функции языка. Специфика художественной речи - в максимальной организованности и выразительно-смысловой значимости каждого ее элемента. Формируется в устном народном поэтическом творчестве при отождествлении явлений жизни человека и природы (психологический параллелизм); приобретает свойства переносить признаки с предмета на предмет по сходству (метафора) и по смежности (метонимия); сближая далекие по значению слова, формирует и развивает многозначность слова, придает речи усложненную фонологическую организацию, в т. ч. ритмичность. Делится на стихотворную и прозаическую области (см. Поэзия и Проза). Наряду с этим художественной речи свойственны и внеэстетические функции языка: установление контакта между говорящим и слушающим (автором и читателем), передача информации, прямое эмоциональное воздействие на слушателя (читателя), выражение отношения говорящего (пишущего) к предмету речи, уточнение и истолкование сообщения.

РЕШАЮЩИЙ УСИЛИТЕЛЬ , в средствах аналоговой вычислительной техники - комплексное устройство, состоящее из усилителя постоянного тока и внешних радиоэлементов, образующих цепь отрицательной обратной связи; предназначен для выполнения некоторых математических операций (напр., суммирования, интегрирования, умножения на постоянный коэффициент) над аналоговыми величинами. Усилитель без цепи обратной связи называется операционным усилителем.

РЕШЕНИЕ СУДЕБНОЕ , постановление суда первой инстанции, которым гражданское дело разрешается по существу.

РЕШЕТКА в теории чисел , см. Целочисленная решетка.

РЕШЕТНЕВ Михаил Федорович (1924-96) , российский ученый, академик РАН (1991; академик АН СССР с 1984), Герой Социалистического Труда (1974). Труды по проектированию машин и сложных автономных систем. Ленинская премия (1980).

РЕШЕТНИКОВ Федор Григорьевич (р . 1919), российский физикохимик и металлург, академик РАН (1992). Труды по физикохимии и технологии получения редких и радиоактивных элементов. Государственная премия СССР (1951, 1975, 1985).

РЕШЕТНИКОВ Федор Михайлович (1841-71) , русский писатель-демократ. В повести "Подлиповцы" (1864) - картина народных страданий; в романах одним из первых изобразил зарождение в России рабочего класса.

РЕШЕТНИКОВ Федор Павлович (1906-88) , российский живописец, народный художник СССР (1974), действительный член (1953), вице-президент (1974-87) АХ СССР. Жанровые картины с литературно разработанным сюжетом ("Опять двойка", 1952). Мастер шаржа. Государственная премия СССР (1949, 1951).

РЕШЕТНЯК Юрий Григорьевич (р . 1929), российский математик, академик РАН (1991; академик АН СССР с 1987). Труды по геометрии, математическому анализу.

РЕШЕТЧАТЫЕ КОНСТРУКЦИИ , строительные конструкции из стали, железобетона, дерева и других материалов, образованные прямолинейными стержнями, соединенными между собой в узлах. Применяются в качестве несущих конструкций зданий и сооружений (фермы, арки, купола и др.).

РЕШИД-ПАША (Resit Pasa) Мустафа (1800-58) , турецкий государственный деятель и дипломат. Инициатор и активный проводник реформ первого периода Танзимата.

РЕШИЦА (Resita) , город на западе Румынии, административный центр жудеца Караш-Северин. 97 тыс. жителей (1992). Металлургия, тяжелое машиностроение, химическая промышленность.

РЕШТ , город в северо-западной части Ирана, административный центр остана Гилян. 291 тыс. жителей (1986). Центр района шелководства (с 14 в.). Текстильные, пищевые, деревообрабатывающие предприятия. Ремесла (резьба по дереву, металлу, художественная вышивка).

РЕШТСКИЙ ДОГОВОР , между Россией и Ираном о совместных военных действиях против Турции. Подписан 21.1(1.2).1732 в г. Решт. Россия возвратила Ирану провинции Гилян, Мазендеран, Астрабад. Иран предоставил России торговые льготы.

РЕЭКСПОРТ (от ре ... и экспорт), перепродажа товаров (обычно сырья), ранее импортированных из др. стран, как правило, без обработки.

РЕЭМЕТС (Reemets) Эльги (р . 1910), эстонский мастер декоративного искусства, народный художник Эстонии (1976). Работает в керамике, коже, металле, фарфоре, обращаясь к традициям народного ремесла.

РЕЮНЬОН (Reunion) , вулканический остров в Индийском ок., в группе Маскаренских о-вов. Заморский департамент Франции (с 1946). 2,5 тыс. км2. Население 631 тыс. человек (1993), главным образом креолы. Высота до 3069 м (потухший вулкан Питон-де Неж). Действующий вулкан Фурнез (2631 м). Климат тропический, пассатный. Саванны и тропические леса. Открыт португальцами в 16 в. В 17 в. стал французским владением. До 1793 (фактически до 1848) назывался о. Бурбон. С 18 в. на Реюньоне плантационное хозяйство (сахарный тростник, кофе, ваниль) с использованием до сер. 19 в. труда рабов. Адм. ц. - Сен-Дени. Главный морской порт - Ле-Пор.

РЕЮНЬОНЦЫ-КРЕОЛЫ , народ, основное население Реюньона (400 тыс. человек, 1992). Язык креолизированный французский. Верующие - католики.

РЕЯ , то же, что рей.

РЕЯ , спутник Сатурна, открыт в 1672 Дж. Кассини (Франция). Расстояние от Сатурна 527 тыс. км, диаметр 1530 км, сидерический период обращения 4 сут 12 ч 16 мин.

РЕЯ СИЛЬВИЯ , по римскому преданию, мать Ромула и Рема - основателей Рима.

РЖАВЧИНА , слой частично гидратированных оксидов железа, образующийся на поверхности железа и некоторых его сплавов в результате коррозии, вызванной действием кислорода и влаги. См. также Коррозия.

РЖАВЧИНА РАСТЕНИЙ , болезнь, вызываемая ржавчинными грибами. Поражает многие сельскохозяйственные, лесные и декоративные культуры. На надземных органах пустулы, из которых при растрескивании высыпается ржавый порошок - споры гриба. Урожайность резко снижается.

РЖАВЧИННЫЕ ГРИБЫ , порядок базидиальных грибов. Св. 5000 видов. Некоторые - возбудители ржавчины растений.

РЖАНКОВЫЕ (ржанки) , семейство птиц отряда ржанкообразных. 160 видов, главным образом на севере Евразии и Сев. Америки; в России - зуйки, чибис, бекасы, турухтан, кулик-сорока, вальдшнеп, дупель, кречетка и др.

РЖАНКООБРАЗНЫЕ , отряд птиц. Система отряда окончательно не разработана; включает от 11 до 18 семейств: яканы, ржанковые, тиркушковые (тиркушки, бегунки и др.), поморники, чайки, чистиковые и др. Ок. 320 видов, распространены широко. Преимущественно водные и околоводные птицы. Многие гнездятся колониями. 14 видов и 3 подвида в Красной книге Международного союза охраны природы и природных ресурсов.

РЖАНОВ Анатолий Васильевич (р . 1920), российский физик, академик РАН (1991; академик АН СССР с 1984). Труды по физике диэлектриков и полупроводников, полупроводниковой электронике.

РЖАНО-ПШЕНИЧНЫЕ ГИБРИДЫ (правильнее - пшенично-ржаные) , то же, что тритикале.

РЖЕВ , город в Российской Федерации, Тверская обл., на р. Волга. Железнодорожный узел. 70,7 тыс. жителей (1993). Машиностроение, пищевая и др. промышленность. Краеведческий музей. Известен с 11 в.

РЖЕВСКАЯ Елена Моисеевна (р .1919), русская писательница. В прозе, сочетающей публицистичность и художественно-документальное начало с лирической интонацией, обращается к военной теме, послевоенному городскому быту. Книги: "Весна в шинели" (1961), "Берлин, май 1945" (1965), "Ближние подступы" (1985) и др.

РЖЕВСКИЙ Алексей Андреевич (1737-1804) , русский поэт, драматург. Элегии, басни; в стансах - мотивы неразделенной любви, суеты земного. Трагедии, в т. ч. "Подложный Смердий" (опубликована 1956).

РЖЕВСКИЙ Владимир Васильевич (1919-92) , российский ученый, академик РАН (1991; академик АН СССР с 1981). Труды по открытой разработке месторождений, физике горных пород. Государственная премия СССР (1983).

РЖЕЗАЧ (Rezac) (наст . фам. Вонявка, Vonavka) Вацлав (1901-56), чешский писатель. Социально-психологические романы "Тупик" (1938), "Рубеж" (1944); назаконченная трилогия - романы "Наступление" (1951) и "Битва" (1954), отразившие острые классовые и национальные противоречия в послевоенной Чехословакии.

РЖЕЦКАЯ Лидия Ивановна (1899-1977) , белорусская актриса, народная артистка СССР (1955). С 1920 в Белорусском театре им. Я. Купалы (Минск). Государственная премия СССР (1952).

РЖЕШОТАРСКИЙ Альфонс Александрович (1847-1904) , российский металлург и металловед. Исследовал микроструктуру железа, чугуна и стали при различных видах механической и термической обработки. Организовал первую русскую металлографическую лабораторию (1895).

РЖИМАН (Riman) Йозеф (р . 1925), чешский ученый, академик (1977) и председатель (в 1986-89) Чехословацкой АН, иностранный член РАН (1991; иностранный член АН СССР с 1988). Труды по молекулярной генетике, биохимии. Государственная премия СССР (1979). Золотая медаль им. Ломоносова АН СССР (1987).


РИАН (кон

РЗА-РНЯ

РИАН (кон . 3 - нач. 2 вв. до н. э.), древнегреческий поэт. Родом из Фракии, раб по происхождению. Автор сочинения по истории Фессалии и поэмы о войне между Спартой и Мессенией.

РИАСА ГАРНАЧО (Riaza Garnacho) Луис (р . 1925), испанский драматург. Пьесы "Обезьяний дворец" (1978), "Портрет мертвого ребенка" (1984), "Псы" (1986) и др.

РИБАС (Ribas) Хосе де , см. Дерибас О. М.

РИББЕНТРОП (Ribbentrop) Иоахим (1893-1946) , министр иностранных дел Германии в 1938-45. Как один из главных немецко-фашистских военных преступников казнен по приговору Международного военного трибунала в Нюрнберге.

РИББОНИТЫ (от англ . ribbon - узкая лента), члены тайных крестьянских организаций в Ирландии в 19 в., боровшиеся против национального и социального гнета.

РИБЕЙРАН-ПРЕТУ (Ribeirao Preto) , город на юго-востоке Бразилии, шт. Сан-Паулу. 427 тыс. жителей (1990). Центр сельскохозяйственного района (хлопчатник, кофе, сахарный тростник, табак и др.). Текстильная, пищевая промышленность, сельскохозяйственное машиностроение, сталелитейный завод.

РИБЕЙРУ (Ribeiro) Акилину (1885-1963) , португальский писатель. Реалистические рассказы, дилогия "Извилистый путь" (1918) и "Вольфрам" (1943), роман "Когда воют волки" (1958) из жизни трудящихся содержат протест против социального зла, диктатуры А. Салазара.

РИБЕРА (Ribera) Хусепе (1591-1652) , испанский живописец и гравер. Реалистическое новаторское искусство Риберы проникнуто демократическим духом, знанием народной жизни ("Хромоножка", 1642; "Святая Инесса", 1641).

РИБМОН-ДЕССЕНЬ (Ribemont-Dessaignes) Жорж (1884-1974) , французский прозаик и драматург-сюрреалист. Пьесы "Китайский император" (1921), "Палач Перу" (1928), романы "Ариадна" (1925), "Пора катастроф" (1947). Книга мемуаров "Теперь уже давным-давно" (1958).

РИБО (Ribot) Теодюль Арман (1839-1916) , французский психолог и психопатолог, родоначальник экспериментальных исследований высших психических процессов во Франции. Директор 1-й Французской психологической лаборатории (1889), основатель и редактор журнала "Ревю филозофик". Труды по проблемам памяти, произвольного внимания, чувств и др.

РИБОЗА , моносахарид, присутствующий во всех живых клетках в составе РНК. Производное рибозы - спирт рибит входит в состав ряда витаминов и коферментов.

РИБОНУКЛЕАЗЫ (РНК-азы) , ферменты, катализирующие расщепление рибонуклеиновых кислот. Панкреатическая рибонуклеаза (из поджелудочной железы быка) - первый фермент, у которого была полностью определена первичная структура, т. е. последовательность составляющих его аминокислотных остатков (1960-62).

РИБОНУКЛЕИНОВЫЕ КИСЛОТЫ (РНК) , высокомолекулярные органические соединения, тип нуклеиновых кислот. Образованы нуклеотидами, в которые входят аденин, гуанин, цитозин и урацил и сахар рибоза (в ДНК вместо урацила - тимин, вместо рибозы - дезоксирибоза). В клетках всех живых организмов участвуют в реализации генетической информации. Три основных вида: матричные, или информационные (мРНК, или иРНК); транспортные (тРНК); рибосомные (рРНК). У многих вирусов (т. н. РНК-содержащих) - вещество наследственности. Некоторые РНК (т. н. рибозимы) обладают активностью ферментов.

РИБОСОМЫ , внутриклеточные частицы, состоящие из рибосомной РНК и белков. Связываясь с молекулой мРНК, осуществляют ее трансляцию (биосинтез белка). С одной молекулой мРНК могут связываться несколько рибосом, образуя полирибосому (полисому). Рибосомы присутствуют в клетках всех живых организмов.

РИБОФЛАВИН (лактофлавин , витамин В2), водорастворимый витамин. В составе ряда окислительно-восстановительных ферментов (флавопротеидов) участвует в реакциях переноса электронов, в превращениях аминокислот и др. соединений. Содержится в молочных и мясных продуктах, салатных овощах, в курином желтке, пивных дрожжах. Синтезируется микроорганизмами и растениями. Животные и человек должны получать рибофлавин с пищей. Недостаток рибофлавина приводит к поражениям кожи, нарушению зрения, хроническим гастритам и колитам.

РИБХУ , в ведийской мифологии полубожественные существа, покровители богатства и труда.

РИВАДАВИЯ (Rivadavia) Бернардино (1780-1845) , один из руководителей борьбы за независимость Юж. Америки от испанского господства, в 1811-12 член Триумвирата - аргентинского правительства, президент Аргентины в 1826-27.

РИВЕРА (Rivera) , город в Уругвае, административный центр департамента Ривера. Отделен государственной границей от бразильского города Ливраменту. 56 тыс. жителей (1985). Текстильные и табачные предприятия. Центр района мясошерстного скотоводства.

РИВЕРА (Rivera) Диего (1886-1957) , мексиканский живописец и общественный деятель. Один из создателей национальной школы монументальной живописи. В грандиозных циклах росписей (в Министерстве просвещения, 1923-29, Национальном дворце, 1929-50-е гг. - в Мехико) обобщенные картины революции и труда, прошлого народов Мексики перемежаются с публицистическими олицетворениями политических идей, историко-философскими символами.

РИВЕРАЙНА (Riverina) , низменная равнина на юго-востоке Австралии, в междуречье Муррея и Маррамбиджи (древняя дельта слияния обеих рек). Высота ок. 100 м. Травянистые саванны. Орошаемое земледелие.

РИВЕРС (Rivers) Ларри (р . 1923), американский художник, один из наиболее известных мастеров американского поп-арта. Особенно характерны для него "критические" картины 1960-70-х гг., где привычный мотив портретной фотографии или известного произведения старинного искусства, становится призрачным и туманным.

РИВЕРСАЙД (Riverside) , город в США, шт. Калифорния, близ Лос-Анджелеса. 287 тыс. жителей (1990). Центр цитрусоводческого района. Радиоэлектронная, приборостроительная, пищевая промышленность. Отделение Калифорнийского университета (Беркли).

РИВОДО (Rivaudeau) Андре де (ок . 1538-80), французский поэт. Библейская трагедия "Аман" (1561), сборник "Стихотворения" (1566). Переводил Эпиктета.

РИВЬЕРА (Riviera) , полоса побережья Средиземного м. от г. Канн во Франции до г. Специя в Италии. Делится на французскую Ривьеру - Лазурный берег и итальянскую Ривьеру - Ривьера-Лигуре. Включает Монако. Зона отдыха и туризма международного значения. Многочисленные климатические курорты: Канн, Ницца, Ментона и др. - во Франции; Сан-Ремо, Алассио, Нерви, Портофино, Рапалло и др. - в Италии.

РИГА (Riga) , город, столица Латвии, на р. Даугава, при впадении ее в Рижский зал. Балтийского м. Железнодорожный узел и морской порт. 910 тыс. жителей (1991). Машиностроение и металлообработка, в т. ч. электротехническая и радиоэлектронная промышленность. Химическая, химико-фармацевтическая, деревообрабатывающая, легкая, пищевая, парфюмерно-косметическая промышленность. Производство стройматериалов. Латвийская АН. 7 вузов (в т. ч. Латвийский университет и Технический университет, консерватория). 21 музей (в т. ч. Музей истории Латвии, Музей истории города и мореходства, музеи природы, зарубежного искусства, литературы и искусства, Художественный музей). 9 театров (в т. ч. Национальная опера Латвии). Известен с 1198. В 1621 завоеван шведами. С 1710 в Российской империи. С 1919 столица Латвийской республики (в 1940-91 - Латвийской ССР). Церкви: Домская (13 в.), Екаба (13 в.) и Петера (13 - нач. 15 вв.); бывший Орденский замок (14-19 вв.), жилые дома 15-18 вв., мемориальный комплекс Братского кладбища (1924-36). Вблизи Риги - курорт Юрмала.

РИГА , постройка с печью для сушки снопового хлеба и льна. Иногда ригой называют обычный сарай.

РИГАС (Велестинлис Фереос) Констандинос (ок . 1757-98), греческий поэт. В 1796-97 основал в Вене тайное общество "Этерия". Развивал идею равенства и братства всех балканских народов, создания на Балканском п-ове и в М. Азии унитарного демократического государства ("Греческая республика"). В 1797 арестован австрийской полицией, выдан турецким властям. Казнен.

РИГВЕДА , собрание преимущественно религиозных гимнов, первый известный памятник индийской литературы. Оформился к 10 в. до н. э. Наиболее древняя и значительная из вед, ценный источник для изучения древнеиндийской истории и мифологии.

РИГЕЛЬ (нем . Riegel - поперечина), в строительстве - линейный несущий элемент (сплошной или решетчатый) в конструкциях зданий и сооружений. Соединяет стойки, колонны (ригель рамы); служит опорой прогонов, плит (ригель перекрытия, покрытия). Выполняется из железобетона, стали, дерева.

РИГЕЛЬ (? Ориона) , голубовато-белая звезда (визуальная двойная) нулевой звездной величины со светимостью в 23 тыс. раз больше солнечной.

РИГЕЛЬМАН Александр Иванович (1720-89) , российский военный инженер, генерал-майор (1771), историк казачества. Участник русско-турецкой войны 1735-39 и 1768-74. Основное сочинение: "Летописное повествование о Малой России, ее народе и казаках вообще" (1847).

РИГЕР (Rieger) Франтишек (1818-1903) , барон (1897), один из лидеров (с 1874) партии старочехов, доктор права. Участник чешского национального движения 30 - 40-х гг. Организовал издание первой чешской энциклопедии (1858-74).

РИГЕРТ Давид Адамович (р . 1947), спортсмен и тренер (тяжелая атлетика), заслуженный мастер спорта (1971). Чемпион Олимпийских игр (1976), неоднократный чемпион мира (в 1971-78), Европы (в 1971-79) и СССР (в 1972-78). Многократный рекордсмен мира в полутяжелом весе.

РИГИ - ЛЕДЮКА ЭФФЕКТ (термомагнитный эффект) , возникновение в проводниках, в которых имеется перепад температуры, дополнительного градиента температуры под действием магнитного поля. Открыт в 1887 итальянским физиком А. Риги и французским физиком С. Ледюком.

РИГИДНОСТЬ (от лат . rigidus - твердый),1) в физиологии - функциональное состояние скелетных мышц, выражающееся в чрезмерной их напряженности (сократившись, мышцы длительное время остаются твердыми). Возникает при некоторых нарушениях деятельности центральной и периферической нервной системы.2) Ригидность психическая - недостаточные подвижность, переключаемость, приспособляемость мышления, установок и др. по отношению к меняющимся требованиям среды. Наблюдается при ряде психических заболеваний.

РИГЛЬ (Riegl) Алоиз (1858-1905) , австрийский теоретик и историк искусства. Исходил из представлений о "художественной воле" как источнике творчества, которое делил на "зрительный" и "осязательный" типы.

РИГО (Rigaud) Гиацинт (Иасент) (1659-1743) , французский живописец. Пышные, парадные портреты знати ("Людовик XIV", 1701).

РИГОРИЗМ (франц . rigorisme, от лат. rigor - твердость, строгость), строгое проведение какого-либо принципа в действии, поведении и мысли, исключающее какие-либо компромиссы, учет других принципов, отличных от исходного, и т. п. Нередко является своеобразным выражением этического формализма.

РИД (Reed) Джон (1887-1920) , американский писатель, журналист. Один из организаторов (1919) КП США. В годы 1-й мировой войны военный корреспондент в Европе. Участник Октябрьской революции, события которой отражены в его книге "10 дней, которые потрясли мир" (1919).

РИД (Reid) Томас (1710-96) , английский философ, основатель шотландской школы "здравого смысла".

РИД Томас Майн (1818-83) , английский писатель. Авантюрно-приключенческие романы связаны с темой борьбы и страданий угнетенных народов Америки ("Белый вождь", 1885; "Квартеронка", 1856; "Оцеола, вождь семинолов", 1858); реалистические зарисовки быта и нравов Техаса содержит роман "Всадник без головы" (1866). Сочинениям Рида свойственны гуманизм, драматическая напряженность сюжета.

РИДБЕРГ , внесистемная единица энергии, применяемая в атомной физике и оптике, названная в честь Ю. Р. Ридберга, обозначается Ry. 1Ry = 13,60 эВ, т. е. энергии ионизации атома водорода из основного состояния. 1Ry = 2,1796·10-11 эрг = 1/2 единицы энергии в Хартри системе единиц.

РИДБЕРГ (Rydberg) Юханнес Роберт (1854-1919) , шведский физик. Основные труды по систематике атомных спектров. Ввел (1890) физическую постоянную, названную его именем.

РИДБЕРГА ПОСТОЯННАЯ (обозначается R) , физическая постоянная, входящая в формулы для уровней энергии и спектральных серий атомов: , где , М - масса ядра, m и е - масса и заряд электрона, с - скорость света, h - постоянная Планка.

РИДДЕР , название г. Лениногорск в Казахстане до 1941.

"РИДЕРС ДАЙДЖЕСТ" ("Reader's Digest") , ежемесячный литературно-политический журнал в США, основан в 1922, Плезантвилл, шт. Нью-Йорк. Перепечатывает или излагает в сокращенном виде материалы из других изданий.

РИДЖАЙНА (Реджайна) (Regina) , город на юго-западе Канады, административный центр пров. Саскачеван. 179 тыс. жителей (1991). Центр крупного сельскохозяйственного района (зерновые). Пищевая, нефтеперерабатывающая промышленность, черная металлургия. Университет.

РИДЖУЭЙ (Ridgway) Мэтью Банкер (1895-1993) , американский генерал (1951). Во 2-ю мировую войну командующий воздушно-десантной дивизией и корпусом. В 1952-53 верховный главнокомандующий вооруженными силами НАТО в Европе, в 1953-55 начальник штаба армии США.

РИДИКЮЛЬ (франц . reticule от лат. reticulum - сеточка), дамская сумочка мягкой формы из ткани (шерсти, шелка, бархата и т. п.), распространенная в кон. 18 - нач. 20 вв.; сумка довольно больших размеров из кожи (что делало ее устойчивее), вошедшая в употребление позднее. Прообразом ридикюля был мешочек для рукоделия, который с сер. 18 в. ввела в моду маркиза де Помпадур.

РИДРУЭХО (Ridruejo) Дионисио (1912-75) , испанский поэт. В 1930-е гг. член Испанской фаланги, министр пропаганды в правительстве Франко. В годы 2-й мировой войны (воевал на восточном фронте) резко пересмотрел свои взгляды, перешел в оппозицию режиму, был в ссылке, в тюрьме. Сборники стихов "Первая книга любви" (1939), "Сонеты камню" (1944), "За одиннадцать лет" (1950), "Каталонская тетрадь" (1965). Пьесы, проза.

РИЕГО-И-НУНЬЕС (Riego y Nunez) Рафаэль (1785-1823) , испанский революционер. Возглавил восстание 1 января 1820, положившее начало испанской революции 1820-23. Один из лидеров партии эксальтадос. После поражения революции казнен.

РИЕКА (Rijeka) , город и крупный порт на берегу Риекского зал. Адриатического м., в Хорватии. 168 тыс. жителей (1991). Международный аэропорт. Судостроительная, нефтеперерабатывающая, химическая, легкая, пищевая промышленность. Народный музей, Современная галерея, Романско-готическая церковь св. Марии (13-15 вв.), ратуша (15-19 вв.), барочные жилые дома (18 в.).

РИЕКСКИЙ ЗАЛИВ , на севере Адриатического м., между п-овом Истрия и о-вами Крк и Црес, у берегов Хорватии. Длина 28 км, ширина 22 км. Глубина 40-50 м. Порт - Риека.

РИЕЛО (Rielo) Фернандо (р . 1923), испанский поэт. Религиозная лирика (сборники "Бог и древо", 1958; "Нагая окрестность", 1979; "Преображение", 1988). Эссе "Теория дон Кихота" (1982).

РИЕНЦО , см. Кола ди Риенцо.

РИЖСКАЯ КИНОСТУДИЯ , организована как киностудия художественных и документальных фильмов в 1948. Среди фильмов: "Райнис" (1949), "За лебединой стаей облаков" (1956), "Сын рыбака" (1957), "Вей, ветерок" (1974), "Долгая дорога в дюнах" (1981, телефильм), документальные фильмы "Легко ли быть молодым?" (1986), "Человек свиты" (1987).

РИЖСКИЕ МИРНЫЕ ДОГОВОРЫ:1) советско-латвийский (11 .8.1920), о независимости Латвии. Установил советско-латвийскую границу, дипломатические и консульские отношения;2) советско-польский (18.3.1921), завершил советско-польскую войну 1920, установил советско-польскую границу (к Польше отходили Зап. Украина и Зап. Белоруссия), дипломатические и торговые отношения.

РИЖСКИЙ ЗАЛИВ (лат . Rigas juras licis) Балтийского м., у берегов Эстонии и Латвии. Отделен от моря группой Моонзундских о-вов. Длина 174 км, глубина до 67 м. В Рижский зал. впадают реки Даугава, Лиелупе, Гауя. Замерзает с декабря по апрель. Порт - Рига.

РИЖСКИЙ ТЕАТР РУССКОЙ ДРАМЫ , основан в 1883 (с 1958 современное название), с 1988 академический. Главный режиссер (с 1988) - Л. С. Белявский.

РИЖСКИЙ ТЕХНИЧЕСКИЙ УНИВЕРСИТЕТ , организован в 1990 на базе политехнического института (1958, ведет историю с 1862). Готовит инженеров по машиностроительным, приборостроительным, энергетическим, экономическим, архитектурно-строительным и др. специальностям. В 1991 св. 14 тыс. студентов.

РИЖСКОЕ АРХИЕПИСКОПСТВО , государство в Ливонии. Возникло как епископство в кон. 12 в. (с 1251 архиепископство) на завоеванных германскими крестоносцами землях ливов и латгалов. Власть архиепископа ограничивалась соборным капитулом, позднее ландтагом. Было соперником Ливонского ордена. Распалось в начале Ливонской войны.

РИЗА (фелонь) ,1) парчовое, тканное золотом или серебром одеяние без рукавов, верхнее церковное облачение священнослужителей.2) Металлический оклад на иконе, оставляющий открытыми только лицо и руки образа.

РИЗА (Riesa) , город в Германии, земля Саксония, порт на Эльбе. 45 тыс. жителей (1991). Металлургия, машиностроение, производство шин, деревообрабатывающая, пищевая промышленность.

РИЗАЛИТ (от итал . risalita - выступ), часть здания, выступающая за основную линию фасада; обычно расположены симметрично по отношению к центральной оси фасада.

РИЗНИЦА , помещение в церкви для хранения риз, церковной утвари.

РИЗНИЧЕНКО Юрий Владимирович (1911-81) , российский геофизик, член-корреспондент АН СССР (1958). Труды по сейсмической разведке, моделированию и теории сейсмических волн.

РИЗОИДЫ (от греч . rhiza - корень и -eidos - вид), нитевидные образования у мхов, заростков папоротниковидных, лишайников, некоторых водорослей и грибов, выполняющие функцию корня.

РИЗОКТОНИОЗ , болезнь растений, вызываемая почвенными грибами. Вредоносны ризоктониоз картофеля (черная парша), свеклы и др. На корнях и прикорневой части стебля серо-свинцовые пятна с черными точками.

РИЗОСФЕРА (от греч . rhiza - корень и сфера), прилегающий к корням растений слой почвы (2-3 мм) с повышенным содержанием микроорганизмов. Микробы переводят трудноусвояемые растениями соединения в легкоусвояемые, вступают в симбиоз с растением (клубеньковые бактерии, микориза).

РИЙС (Riis) Якоб (1849-1914) , американский фотограф. Мастер документальной фотографии. Работая фоторепортером для газет и полиции, фотографировал жизнь бедных кварталов Нью-Йорка ("Бандитский курятник", 1888).

РИКАРДО (Ricardo) Давид (1772-1823) , английский экономист, один из крупнейших представителей классической политэкономии. Сторонник трудовой теории стоимости; стоимость товаров, единственным источником которой является труд рабочего, лежит в основе доходов различных классов общества. Сформулировал закон обратно пропорциональной зависимости между заработной платой рабочего и прибылью капиталистов.

РИКЕР (Ricoeur) Поль (р . 1913), французский философ, сочетающий принципы феноменологии с экзистенциализмом и персонализмом. Труды по этике, эстетике, истории философии.

РИККАТИ (Riccati) , итальянские математики, отец и сын:1) Якопо Франческо (1676-1754), труды по интегральному исчислению и дифференциальным уравнениям.2) Винченцо (1707-75), иностранный почетный член Петербургской АН (1760). Ввел гиперболические функции и изучил их свойства.

РИККЕР Карл Леопольдович (1833-95) , российский издатель и книгопродавец. С 60-х гг. издавал в Санкт-Петербурге книги, главным образом по медицине, технике, учебники, медицинские журналы, газету "Врач", архитектурный журнал "Зодчий" и др.

РИККЕРТ (Rickert) Генрих (1863-1936) , немецкий философ, один из основателей баденской школы неокантианства. Понимал философию как учение о ценностях. Противопоставлял метод естествознания, направленный на общее (закон), методу исторических наук, выясняющему единичные, неповторимые явления и события.

РИККЕТС (Ricketts) Хауард Тейлор (1871-1910) , американский микробиолог. Труды посвящены изучению возбудителей инфекционных болезней. Изучил (1909) природу пятнистой лихорадки Скалистых гор и выявил ее возбудителя, показал возможность экспериментального воспроизведения этой инфекции у морских свинок и обезьян. Установил возможность передачи инфекции самками клещей. Открытая им группа возбудителей инфекционных болезней названа в 1922 риккетсиями, а сами заболевания - риккетсиозами.

РИККЕТСИИ (от имени американского ученого Х . Т. Риккетса), семейство бактерий, размножающихся подобно вирусам только в клетках хозяина. Аэробы. Некоторые подвижны. Возбудители риккетсиозов человека и животных.

РИККЕТСИОЗ Q , то же, что ку-лихорадка.

РИККЕТСИОЗЫ , группа инфекционных заболеваний людей и животных (сыпной тиф, ку-лихорадка и др.), вызываемых риккетсиями.

РИКМАН (Rickman) Алан (р . 1946), английский актер. Работал в Королевском Шекспировском театре в Стрэдфорде-на-Эйвоне и на Бродвее в Нью-Йорке. Дебютировал в кино в 1988 в боевике Д. Мак-Тирнена "Крепкий орешек" и с тех пор утвердился в амплуа отрицательных персонажей, пока эту традицию не сломал Энг Ли, снявший Рикмана в роли благородного полковника в фильме "Здравый смысл и чувствительность" (1996, по Д. Остин).

РИКОВЕР (Recover) Хайман Джордж (1900-86) , американский морской инженер, адмирал (1973). Родился в Польше, с 1906 - в США. Возглавлял работы по созданию ядерного реактора для первой американской атомной подводной лодки "Наутилус" (спущена на воду в 1964).

РИКОРД Петр Иванович (1776-1855) , российский мореплаватель, географ, член-корреспондент Петербургской АН (1818), адмирал (1843). В 1807-09 участвовал в кругосветном плавании В. М. Головина. В 1811-13 проводил опись Курильских островов. Способствовал установлению добрососедских отношений с Японией. С 1850 председатель Морского ученого комитета.

РИКСДАГ (riksdag) , парламент в Швеции.

РИКТЮС (Rictus) Жеан (наст . имя Габриэль Рандон де Сент-Аман) (1867-1933), французский поэт. Представитель богемы, мастер парижского простонародного жаргона, завсегдатай кабаре. Сборники стихов "Монологи бедняка" (1895), "Кантилены невзгод" (1902), "Расколотая трубка" (1926). Автобиографический роман "Проволока" (1906).

РИКУОКУ , горный хребет на о. Хонсю, в Японии, см. Оу.

РИКША (япон . дзинрикися), легкая двухколесная коляска, в которую впрягается человек (тоже называется рикша); появилась в Японии. С нач. 20 в. распространилась в Вост. и Юж. Азии и Южноафриканской республике. С 1930-х гг. стал применяться педикеб - коляска с велосипедом.

РИЛА (Рила-Планина) , горный массив на юго-западе Болгарии, самый высокий на Балканском п-ове (г. Мусала, 2925 м). Широколиственные и хвойные леса, луга. Курорты.

РИЛИЗИНГ-ГОРМОНЫ (от англ . release - освобождать), нейрогормоны животных и человека, образующиеся в гипоталамусе и регулирующие образование и выделение в гипофизе т. н. тропных гормонов (напр., гонадотропного, адренокортикотропного и др.). Последние, воздействуя на железы внутренней секреции, регулируют выделение ими соответствующих гормонов. Рилизинг-гормоны - одно из звеньев, связывающих нервную и эндокринную системы в организме.

РИЛЛИ (от нем . Rille - борозда, желоб), узкие извилистые долиноподобные понижения рельефа. Обнаружены на Луне и на Марсе.

РИЛЬ (Riehl) Алоиз (1844-1924) , немецкий философ. Развил учение, признающее существование независимого от сознания объекта, но отвергающее материальное единство мира (критический реализм).

РИЛЬКЕ (Rilke) Райнер Мария (1875-1926) , австрийский поэт. В лирике прошел сложный путь от импрессионизма (сборник "Часослов", 1905) и философской символики ("Новые стихотворения", ч. 1-2, 1907-08) к "новой вещности", стилю т. н. предметной образности ("Дуинезские элегии", 1923). Главная тема - попытка преодолеть трагическое одиночество человека через любовь, единение с людьми и природой. Драматические и прозаические произведения, в т. ч. роман-дневник "Записки Мальте Лауридса Бригге" (1910), предвосхитивший экзистенциалистскую прозу. Эссе.

РИЛЬСКИЙ МОНАСТЫРЬ , архитектурный комплекс в Болгарии, в горах Рила. Основан в 10 в. В средние века - центр болгарской культуры и просвещения. Восстановлен в 1833-34. В музее Рильского монастыря - собрание болгарского декоративно-прикладного искусства.

РИМ Древний (Roma) , древнее государство. Согласно преданию, город Рим основан братьями Ромулом и Ремом ок. 754/753 до н. э. В преданиях упоминаются 7 правивших в 8-6 вв. царей. После изгнания последнего царя Тарквиния Гордого была установлена республика (510/509 до н. э.). К сер. 3 в. до н. э., подчинив всю территорию Италии, Рим превратился в крупное государство, добившееся гегемонии во всем Средиземноморье, что привело к столкновению с Карфагеном. После трех Пунических войн, одержав победу над Карфагеном в 146 до н. э., Рим становится крупнейшей средиземноморской державой. Усилившееся в связи с ростом крупного землевладения и рабовладения разорение крестьян вызвало широкое движение сельского плебса, рабов (восстание Спартака) и первые вспышки гражданской войны на улицах г. Рим. В социально-политической жизни Рима 1 в. до н. э. все большую роль стали играть армия и ее вожди (Л. К. Сулла, Г. Марий, Г. Помпей и др.). В ходе гражданской войны 49-45 неограниченным правителем государства стал Цезарь; в 44 в результате заговора сторонников республики Цезарь был убит. Новый период гражданских войн завершился победой Октавиана, получившего от сената в 27 до н. э. титул Августа. Со времени правления Августа Рим стал империей. При Траяне во 2 в. н. э. империя достигла максимальных границ. Восстания местного населения в завоеванных землях в сочетании с вторжениями варваров привели к отпадению ряда провинций и разделу империи на Восточную и Западную (395). В 476 вождем германских наемников Одоакром был низложен последний император Зап. Римской империи Ромул Августул. Вост. Римская империя под названием Византия просуществовала еще ок. 1000 лет.

РИМ (Roma) , столица Италии, административный центр пров. Рим и обл. Лацио, на р. Тибр. Один из древнейших городов мира, получивший название "вечный город". 2,8 млн. жителей (1991). Крупный транспортный узел. Международные аэропорты Леонардо да Винчи ди Фьюмичино и Чампино. Важный промышленно-финансовый и главный научный и культурный центр страны. Машиностроение (электротехническое, радиоэлектронное и др.), химическая, фармацевтическая, полиграфическая, мебельная, легкая и пищевкусовая промышленность; производство стройматериалов. Художественные ремесла. Местонахождение многих международных организаций (напр., ФАО - Продовольственная и сельскохозяйственная организация ООН). Рим - известный центр кинопромышленности. Один из крупнейших в мире центров туризма (св. 3 млн. туристов в год). Метрополитен. Университеты. Национальная академия деи Линчеи, Академия медицинских наук, Национальная академия Сорока (членов) и другие академии, научные общества, институты и центры. Театры, в т. ч. "Театро дель опера", "Театро ди Рома", "Театро пикколи ди подрекки" и др. Ватиканские музеи и галерея. Национальный римский музей, Капитолийские и Латеранские музеи, музей и галерея Боргезе, Национальная галерея современного искусства и др. В пределах Рима - город-государство Ватикан. Рим основан, по преданию, на 7 холмах (см. Септимонциум) ок. 754/753 до н. э. Был столицей античного государства (см. Рим Древний). В 6-8 вв. под властью Византии. В 756-1870 (с краткими перерывами) - столица Папской обл. В результате Рисорджименто в 1870 воссоединен с Италией, с 1871 - столица объединенного Итальянского королевства, с 1946 - Итальянской Республики. Богатые архитектурные комплексы разных эпох: руины римских и императорских форумов (Триумфальная арка Тита, 81; колонна Траяна, 111-114), Колизей, Пантеон, термы Каракаллы, Аппиева дорога и др. Раннехристианские катакомбы, христианские базилики. Ренессансные дворцы (Канчеллерия, Фарнезе), виллы (Фарнезина, Мадама), ансамбль пл. Капитолия (с 1546), собор св. Петра (1506-1614). Динамичные ансамбли (пл. св. Петра, 17 в.), церкви (Сан-Карло алле Куатро Фонтане, Сант-Андреа) и дворцы эпохи барокко. Олимпийский город с Малым дворцом спорта (1957). Игры XVII Олимпиады (1960).

РИМАН (Riemann) Бернхард (1826-66) , немецкий математик. Положил начало геометрическому направлению в теории аналитических функций. Работы по алгебраическим функциям, аналитической теории дифференциальных уравнений, распределению простых чисел, тригонометрическим рядам и теории интеграла. Выдвинул ряд основных идей топологии. Рассматривал геометрию как учение о непрерывных совокупностях любых однородных объектов (многообразиях). Ввел т. н. римановы пространства и развил их теорию (т. н. риманову геометрию).

РИМАН Хуго (1849-1919) , немецкий теоретик и историк музыки, создатель одной из крупных теоретических школ музыковедения. Труды по теории, истории музыки и эстетике; "Музыкальный словарь" (1882, русский перевод 1901) и др.

РИМАНОВА ГЕОМЕТРИЯ , многомерное обобщение геометрии на поверхности (т. е. геометрии 2-мерного пространства). Изучает свойства многомерных пространств, в малых областях которых имеет место (с точностью до бесконечно малых второго порядка) евклидова геометрия (при этом все пространство может не быть евклидовым). Названа по имени Б. Римана, заложившего ее основы в 1854.

РИМЕЙК (ремейк) (от англ . remake - переделывать), исправленный, переделанный или восстановленный вариант художественного произведения (литературного, музыкального; фильма, спектакля).

РИМЕНШНЕЙДЕР (Riemenschneider) Тильман (ок . 1460-1531), немецкий скульптор Возрождения. Позднеготические традиции сочетал со стремлением к жизненности и гармонии образов, ясности композиции (алтарь "Святой крови", 1501-04).

РИМИНИ (Rimini) , город и порт в Италии, близ Адриатического м., с которым соединен каналом. 131 тыс. жителей (1991). Металлообрабатывающая, деревообрабатывающая, фармацевтическая, пищевая промышленность. Рыболовство. Важный транспортный узел; морской порт Римини обслуживает государство Сан-Марино. Палаццо дель Аренго (13 в.), руины замка Малатеста (15 в.), церковь Сан-Франческо (1447-68). Климатический курорт.

РИМСКАЯ КУРИЯ , совокупность учреждений, подчиненных папе римскому как главе католической церкви и государства Ватикан.

РИМСКАЯ РЕСПУБЛИКА 1798-99 , провозглашена 15 февраля 1798 римскими республиканцами на территории Папской обл., завоеванной армией Наполеона; находилась в зависимости от Франции. В республике была принята конституция. Ликвидирована в сентябре 1799 войсками европейской коалиции.

РИМСКАЯ РЕСПУБЛИКА 1849 , провозглашена на территории Папской обл. 9 февраля в ходе Революции 1848-49 в Италии. Руководители - Дж. Мадзини и Дж. Гарибальди. В республике были проведены демократические реформы. Пала 3 июля под ударами иностранных (главным образом французских) интервентов.

РИМСКИЕ ЦИФРЫ , см. Цифры.

"РИМСКИЙ ВОПРОС" , конфликт между Ватиканом и итальянским государством, возникший в связи с ликвидацией в 1870 Папской обл. (территория которой стала частью объединенной Италии) и перенесением в 1871 столицы Итальянского королевства в Рим. Пий IX отказался признать объединенную Италию. Урегулирован в 1929 Латеранскими соглашениями.

РИМСКИЙ КЛУБ , международная общественная организация. Основан в 1968 с целью исследования развития человечества в эпоху научно-технической революции. Объединяет ок. 100 ученых, общественных деятелей, бизнесменов из многих стран, в т. ч. России. Поощряет исследовательские проекты и публикует т. н. доклады Римскому клубу, которые привлекли внимание к глобальным проблемам и вызвали острую полемику.

РИМСКИЙ ПАКТ 1935 , серия соглашений, заключенных между П. Лавалем (Франция) и Б. Муссолини (Италия). Муссолини отказывался от притязаний Италии на французские владения в Африке. Лаваль в ходе секретных переговоров предоставил Муссолини свободу действий в Эфиопии, чем способствовал итальянской агрессии против Эфиопии (см. Итало-эфиопские войны).

РИМСКИЙ УНИВЕРСИТЕТ , Италия, основан в 1303. В нач. 1990-х гг. 180 тыс. студентов.

РИМСКИЙ-КОРСАКОВ Николай Андреевич (1844-1908) , российский композитор, дирижер, музыкально-общественный деятель. Член "Могучей кучки". Живописно-изобразительный характер музыки, особой чистоты лирика присущи произведениям, связанным с миром сказки, с поэзией русской природы, картинами народного быта; немаловажна роль и образов Востока. Римский-Корсаков - мастер инструментовки, новатор гармонии. 15 опер (эпические, сказочные, историко-бытовые и др.), в т. ч. "Псковитянка" (1872), "Майская ночь" (1879), "Снегурочка" (1881), "Садко" (1896), "Царская невеста" (1898), "Кащей бессмертный" (1902), "Сказание о невидимом граде Китеже..." (1904), "Золотой петушок" (1907); "Испанское каприччио" (1887), "Шехеразада" (1888) и другие сочинения для оркестра, романсы, обработки русских народных песен и др. Завершил ряд произведений М. П. Мусоргского, А. П. Бородина, А. С. Даргомыжского. Профессор Петербургской консерватории (с 1871), директор Бесплатной музыкальной школы, руководитель Беляевского кружка. Глава композиторской школы.

РИМСКОЕ ПРАВО , система права Др. Рима. Включало частное право и публичное право. Содержало разработанную систему норм, регулировавших различные виды имущественных отношений, вещных прав. Частное римское право явилось классическим правом общества, основанного на частной собственности. Оно было заимствовано (рецепировано) многими странами.

РИМША (Rimsa) Пятрас (1881-1961) , литовский скульптор, народный художник Литвы (1951). Произведения социально-критического характера ("Пахарь", 1907).

РИНАЛЬДИ (Rinaldi) Антонио (ок . 1710-1794), российский архитектор. По происхождению итальянец, с 1751 работал в России. Павильон "Катальная горка" (1762-74) и Китайский дворец (1762-68) в Ораниенбауме связаны с традициями архитектуры стиля рококо. Мраморный дворец в Петербурге (1768-85), дворец в Гатчине (1766-1781) - переход к классицизму.

РИНГ , форма кратковременного соглашения о скупке определенного товара и его задержании на складах с целью взвинчивания цен и получения максимальной прибыли.

РИНГ (англ . ring), квадратная площадка (6 х 6 м) для бокса. Стороны ограничены канатами в защитной оболочке, натянутыми между угловыми столбами. Настил мягкий, нескользкий. Помост высотой 75-125 см.

РИНГЕЛЬНАЦ (Ringelnatz) Иоахим (наст . имя Ханс Беттигер) (1883-1934), немецкий поэт-сатирик. Автор пародий, куплетов для литературных кабаре. Сборники "Куддель Даддельду", "Физкультстихи" (оба 1923), "Дорожные письма артиста" (1927), "На самом деле (1928).

РИНЕККЕР (Rienаcker) Гюнтер (1904-89) , немецкий химик, иностранный член АН СССР (1966). Труды по неорганическому катализу, методам получения катализаторов.

РИНИОФИТЫ (псилофиты) , самый древний и примитивный отдел вымерших растений. Встречаются в отложениях верхнего силура - верхнего девона. Риниофитам свойственны: дихотомическое ветвление стеблей, верхушечное расположение спорангиев, равноспоровость. Настоящих корней не имели.

РИНИТ (от греч . rhis, род. п. rhinos - нос), то же, что насморк.

РИНК-ХОККЕЙ (англ . rink-hockey), хоккей с мячом на роликовых коньках. Зародился в нач. 20 в. в Великобритании. Распространен в Нидерландах, Испании, Италии, Португалии, Германии. Международная комиссия по ринк-хоккею КИРХ (CIRH) входит в Международную федерацию катания на роликах (см. в ст. Роликобежный спорт). Чемпионаты мира с 1936, Европы с 1925.

РИНО (Reno) , город на западе США, шт. Невада. 134 тыс. жителей (1990). Авиационная, электротехническая, металлообрабатывающая, пищевая, полиграфическая промышленность. "Индустрия отдыха и развлечений": казино, игральные автоматы, родео и др. Университет. Основан в 1545.

РИНОВИРУСЫ , род РНК-содержащих вирусов, вызывающих у человека и животных воспалительные заболевания верхних дыхательных путей.

РИНОДЕРМА ДАРВИНА , бесхвостое земноводное. Длина до 3 см. Морда вытянута в заостренный хоботок. Обитает в горах Чили. Самец забирает в рот отложенные самкой яйца и вынашивает их в горловом мешке, головастики завершают развитие в воде.

РИНОЛОГИЯ (от греч . rhis, род. п. rhinos - нос и ...логия), раздел оториноларингологии, изучающий анатомию, физиологию и патологию носа, а также методы лечения и профилактики его заболеваний.

РИНОПНЕВМОНИЯ ЛОШАДЕЙ , вирусная болезнь. Характерны бронхопневмония, ринит, фарингит (у жеребят), массовые аборты в последний период жеребости.

РИНОСКЛЕРОМА , см. в ст. Склерома.

РИНОСКОПИЯ (от греч . rhis, род. п. rhinos - нос и ...скопия), врачебный метод осмотра полости носа с помощью лобного рефлектора, отражающего пучок света, и носорасширителей.

РИНОФИМА (от греч . rhis, род. п. rhinos - нос и phyma - нарост), хроническое заболевание кожи носа - гипетрофия всех ее элементов, увеличение и обезображивание носа.

РИНУЧЧИНИ (Rinuccini) Оттавио (1563-1621) , итальянский поэт и драматург. Участник Флорентийской камераты, один из создателей текстов первых опер - "Дафна" (1598) и "Эвридика" Я. Пери, "Эвридика" Дж. Каччини (обе 1600).

РИНЧЕН Бямбын (1905-77) , монгольский писатель, ученый. Исторический роман "Заря над степью" (кн. 1-3, 1951-55), сборник стихотворений "Цветок невесты" (1956), рассказы, научно-художественные книги, посвященные историческому прошлому монголов. Труды в области лингвистики, истории.

РИОБАМБА (Riobamba) , город в Эквадоре, на Панамериканском шоссе, административный центр пров. Чимборасо. 150 тыс. жителей (1982, с пригородами). Текстильная, кожевенная, стройматериалов промышленность. Кустарные промыслы. Архитектурные памятники колониального периода. Основан в 1534.

РИО-БЕРМЕХО (Rio Bermejo) , река в Аргентине, правый приток Парагвая. Ок. 1600 км, площадь бассейна 133 тыс. км2 . Средний расход воды 340 м3/с. Судоходна в период летних паводков.

РИО-ГРАНДЕ (Rio Grande - в США) , Рио-Браво дель Норте (Rio Bravo del Norte - в Мексике), река в США и Мексике; на протяжении 2000 км от г. Эль-Пасо до устья служит границей между ними. 2870 км, площадь бассейна 570 тыс. км2. Впадает в Мексиканский зал. Сток почти полностью разбирается на орошение. Крупные вдхр. На Рио-Гранде - города Альбукерке, Эль-Пасо, Ларедо (США), Сьюдад-Хуарес, Нуэво-Ларедо (Мексика).

РИО-ГРАНДЕ-ДЕ-САНТЬЯГО (Rio Grande de Santiago) , река в Мексике. Ок. 500 км, площадь бассейна 125 тыс. км2. Вытекает из оз. Чапала, впадает в Тихий ок. Средний расход воды 380 м3/с. Несудоходна. ГЭС.

РИО-ДЕ-ЖАНЕЙРО , город на юго-востоке Бразилии, административный центр шт. Рио-де-Жанейро. Население 5,5 млн. человек (1991, в агломерации Большой Рио-де-Жанейро 9,6 млн. человек). Порт на берегу бухты Гуанабара (грузооборот св. 15 млн. т в год). Международный аэропорт. Металлургия, машиностроение (судостроение, автосборка, электротехническое), химическая, текстильная, деревообрабатывающая, пищевая и др. промышленность. Метрополитен. Важнейший научный и культурный центр страны. Университеты. АН, Филологическая академия, Национальная академия медицины. Музеи, в т. ч. Национальный музей изящных искусств, музеи современного искусства, историко-художественный, исторический, Индейский музей, Музей географии. Рио-де-Жанейро основан португальскими конкистадорами в январе 1502. В 1763-1822 столица вице-королевства Бразилии, в 1822-89 - Бразильской империи, в 1889-1960 - Федеративной Республики Бразилии. В центре Рио-де-Жанейро памятники архитектуры 16-18 вв. Постройки архитекторов 20 в. (О. Нимейера, Л. Косты, А. Э. Рейди). Крупнейший в мире стадион Мараканья (220 тыс. зрителей), известные пляжи набережной Копакабана.

РИО-ДЕ-ЖАНЕЙРО (Rio de Janeiro) , штат на юго-востоке Бразилии. 44,3 тыс. км2. Население 12,6 млн. человек (1991). Административный центр - Рио-де-Жанейро.

РИО-ДУЛЬСЕ (Rio Dulce) , река в Аргентине. Ок. 650 км. Протекает в Андах и по равнине Гран-Чако. Впадает в оз. Мар-Чикита.

РИО-КОЛОРАДО (Rio Colorado) , река в Аргентине, в Патагонии. Св. 1200 км, площадь бассейна ок. 350 тыс. км2. Впадает в Атлантический ок. Средний расход воды 140 м3/с. Судоходна на 320 км от устья.

РИОЛИТ (липарит) , эффузивная горная порода со стекловатой основной массой и порфировыми вкрапленниками кварца, санидина, плагиоклаза, биотита; излившийся аналог гранита. К группе риолитов относятся обсидиан, пемза, пехштейн. Плотность 2140-2590 кг/м3. Строительный материал и декоративный камень.

РИО-МУНИ (Rio Muni) , название континентальной части государства Экваториальная Гвинея.

РИО-НЕГРО , провинция на юге Аргентины. 203 тыс. км2. Население 506 тыс. человек (1991). Административный центр - Вьедма.

РИО-НЕГРО (Rio Negro) , река в Аргентине, в Патагонии. Длина с истоком р. Неукен ок. 1300 км, площадь бассейна 146 тыс. км2. Впадает в Атлантический ок. Средний расход воды ок. 950 м3/с. Судоходна на отдельных участках.

РИО-НЕГРО , река в Уругвае, левый приток Уругвая. 500 км, площадь бассейна 70,6 тыс. км2. Средний расход воды ок. 700 м3/с. Судоходна в низовье. В среднем течении - крупное вдхр. Рио-Негро. ГЭС.

РИОНИ , река в Грузии. 327 км, площадь бассейна 13,4 тыс. км2. Начинается на склонах Б. Кавказа; ниже г. Кутаиси течет по Колхидской низм. Впадает в Черное м. у г. Поти. Средний расход воды 405 м3/с. Сплавная от г. Они. Используется для орошения. Рионская, Гуматские ГЭС. Судоходна от г. Самтредиа. По долине верхнего Риони проходит Военно-Осетинская дорога.

РИОНСКАЯ НИЗМЕННОСТЬ , в Грузии, по нижнему течению Риони и побережью Черного м. См. Колхидская низменность.

РИОС (Rios) Хулиан (р . 1941), испанский писатель. В гротескно-экспериментальных романах ("Дух предков, или Праздничная суматоха на Иванову ночь", 1983; "Паундемониум", 1986) развивает поэтику языкового и стилистического коллажа в духе Дж. Джойса и Э. Паунда.

РИО-САЛАДО (Rio Salado) , река в Аргентине, правый приток Параны. 1300 км, площадь бассейна ок. 160 тыс. км2. Судоходна в период дождей, в засуху пересыхает. Средний расход воды 15 м3/с.

РИОХА (Rioja) Франсиско де (1583-1659) , испанский придворный, хранитель королевской библиотеки, хронист и поэт. Автор близких к пасторали т. н. "сильв" ("К розе", "К гвоздике", "К жасмину") и сонетов ("К Италике", "На погибшую Атлантиду"), признанных образцовыми.

РИПИЛЕРЫ (от англ . repeal - разрыв), в 1830 - 40-е гг. члены ирландских организаций, выступавших за разрыв англо-ирландской унии 1801. В апреле 1840 основана массовая Ассоциация рипилеров. В 1847 ее левое крыло, выдвинувшее требование полной независимости Ирландии, основало организацию Ирландская конфедерация.

РИПСИМИЯ (Рипсиме) Армянская (ум . 304), преподобномученица, одна их 35 дев, пострадавших в гонение армянского царя Тиридата. Память в Православной церкви 30 сентября (13 октября).

РИПСИМЭ (Рипсиме) , крестово-купольная церковь (окончена в 618) в Эчмиадзине (Армения), памятник средневековой армянской архитектуры. Величественный лаконичный силуэт, динамичная пространственная композиция интерьера.

РИРПРОЕКЦИИ МЕТОД (от англ . rear - задний, расположенный сзади), метод комбинированной киносъемки, заключающийся в том, что объект съемки располагается перед экраном, на который проецируется (обычно с обратной стороны) заранее снятое изображение, служащее фоном для снимаемой сцены.

РИС , род однолетних и многолетних трав семейства злаков, зерновая культура. Ок. 20 видов, в тропиках Азии, Африки, Америки. Выращивают (чаще при орошении) в основном рис посевной - одно из древнейших продовольственных растений Земли. Родина - Индия (предположительно), где рис возделывают уже несколько тысячелетий, в Европе - с 8 в. н. э., в Америке - с 15-16 вв., в Ср. Азии и Закавказье - с 3-2 вв. до н. э. Из зерна - крупа, крахмал, спирт, масло, из соломы - бумага, картон, плетеные изделия. Основные посевы риса в Индии, Китае, Мьянме, Бангладеш, Индонезии, США, а также в Ср. Азии, на Сев. Кавказе, Украине, в Н. Поволжье, Приморском кр., урожайность 40-50 (максимум до 100) ц с 1 га.

РИС (Riesz) Фридьеш (1880-1956) , венгерский математик. Труды по теории функций, функциональному анализу.

РИСАЛЬ (Rizal) Хосе (1861-96) , филиппинский просветитель, писатель (на испанском языке), ученый. Романы "Не прикасайся ко мне" (1887), "Флибустьеры" (1891). В 1892 основал Филиппинскую лигу - первую национальную политическую организацию. Казнен испанскими колониальными властями.

РИСБЕРМА (нидерл . rijsberm), укрепленный участок русла реки в нижнем бьефе (за водобоем) водосбросного гидротехнического сооружения. Защищает русло от размыва, выравнивает скорость потока и др.

РИСВИКСКИЙ МИР 1697 , между Францией и Аугсбургской лигой; заключен в Рисвике (Рейсвейк, Rijswijk, деревня к юго-западу от Гааги). Завершил войну за Пфальцское наследство 1688-97. Франция отказалась от большинства территорий, захваченных ею после Нимвегенского мира 1678-79 (но Страсбург и др. земли в Эльзасе сохранила).

РИСЕР-ЛАРСЕН (Riiser-Larsen) Яльмар (1890-1965) , норвежский полярный исследователь, военный летчик, генерал, участник первого перелета через Северный полюс на дирижабле "Норвегия" (1926). В 1929-31 руководил двумя экспедициями на судне "Норвегия" вокруг Антарктиды; открыл часть ее побережья, в т. ч. Берег Принцессы Рангхилль.

РИСКУПОРИД , имя нескольких боспорских царей 1-4 вв.

РИСЛИНГ , сорт винограда немецкого происхождения. Ягода зеленовато-белая, с коричневыми точками, сочная. Столовые вина, шампанские виноматериалы.

РИСМЕН (Riesman) Дейвид (р . 1909), американский социолог, с 1958 профессор Гарвардского университета. Изображает изменение типа личности от активного ("ориентированного изнутри") субъекта эпохи свободного предпринимательства к личности, "ориентированной извне", подчиненной бюрократической организации, поклоняющейся идолам потребления и развлечения; с демократических позиций критикует бюрократию и милитаризм.

РИСОВАННЫЙ ФИЛЬМ , см. Мультипликационное кино.

"РИСОВЫЕ БУНТЫ" , массовые выступления японских трудящихся в 1918. Непосредственным толчком к "рисовым бунтам" было спекулятивное взвинчивание цен на рис. Участвовало, по некоторым данным, ок. 10 млн. человек; захватывались склады риса, сжигались полицейские участки и т. д. Подавлены с помощью войск.

РИСОВЫЙ ДОЛГОНОСИК , жук семейства долгоносиков, вредитель зерна (главным образом риса) и зернопродуктов. Коричневый, длина 2,1- 3,5 мм. Распространен широко.

РИСОРДЖИМЕНТО (итал . Risorgimento, букв. - возрождение), национально-освободительное движение итальянского народа против иноземного господства, за объединение раздробленной Италии, а также период, когда это движение происходило: кон. 18 в. - 1861; Рисорджименто завершилось в 1870 присоединением к Итальянскому королевству Рима. Важнейшие события Рисорджименто - Революции 1848-49, 1859-60. За руководство Рисорджименто боролись республиканско-демократические (лидеры Дж. Мадзини, Дж. Гарибальди и др.) и либеральные (лидеры К. Кавур и др.) течения. Последнее одержало верх, и Италия была объединена в форме конституционной монархии.

РИССКОЕ ОЛЕДЕНЕНИЕ (рисс) , название среднеплейстоценового оледенения в Альпах (ок. 110-230 тыс. лет назад), достигавшего в предгорьях максимального распространения. Соответствует заальскому оледенению Сев. Европы, днепровскому (рисс I) и московскому (рисс II) оледенениям Восточно-Европейской равнины.

РИСТ (Rist) Иоганн (1607-67) , немецкий поэт. Представитель барокко. Автор церковных гимнов и злободневных сатир.

РИСТАЛИЩЕ (устаревшее выражение) , площадь для гимнастических, конных и др. состязаний, а также само состязание.

РИСТИКИВИ (Ristikivi) Карл (1912-77) , эстонский писатель. С 1943 в эмиграции, с 1944 - в Швеции. Трилогия "Огонь и железо" (1938), "В чужом доме" (1940), "Плодовый сад" (1942) о жизни современного эстонского общества, цикл романов (в т. ч. "Последний город", 1962; "Двойная игра", 1972; "Римский дневник", 1976) на темы средневековья в Зап. Европе. В лирике (сб. "Путь человека", 1972) импрессионистическое богатство оттенков.

РИСТИЧ Йован (1831-99) , премьер-министр Сербии в 1873, 1878-80, 1887; один из регентов в 1868-72 при князе Милане Обреновиче и в 1889-93 при князе Александре Обреновиче; историк. Противник австрофилов. Труды по дипломатической истории 19 в.

РИСТИЧ Марко (1902-84) , сербский поэт. Его эссе "Между прочим" (1938) - манифест сербского сюрреализма. Итоговый сборник стихов "Nox microcosmica" (1955), статьи о литературе ("История и поэзия", 1962), мемуары.

РИСТИЧ Милан (1908-82) , сербский композитор. Один из крупнейших симфонистов Югославии. 9 симфоний, балеты, камерная инструментальная и вокальная музыка.

РИСТОРИ (Ristori) Аделаида (1822-1906) , итальянская актриса. На сцене с 1837. Искусство Ристори сочетало высокую гражданственность с эмоциональностью, было проникнуто национально-освободительными идеями. Создавала образы сильных, мужественных героинь в трагедиях Софокла, В. Альфьери, П. Джакометти, Ф. Шиллера.

РИСУНОК , изображение, начертание на плоскости, основной вид графики. Выполняется (карандашом, пером, кистью, углем и т. д.) с помощью контурных линий, штрихов, светотеневых пятен в одном или нескольких цветах, преимущественно на бумаге. Главные виды художественного рисунка: станковый рисунок, эскиз, этюд, зарисовка с натуры и т. д.

РИСУНОЧНОЕ ПИСЬМО , то же, что пиктографическое письмо.

РИТА , в ведийской мифологии миропорядок, космическая сила, регулирующие жизнь Вселенной и человека.

РИТАРДАНДО (итал . ritardando, букв. - замедляя), в музыке - подобно раллентандо, постепенное замедление темпа.

РИТВЕЛЬД (Rietveld) Геррит (1888-1964) , нидерландский архитектор, входил в группу "Стиль". Его проекты отличаются подчеркнутой регулярностью геометрических объемов, в основе которых - плоскость и прямой угол (особняк Шредер, Утрехт, 1919-21).

РИТЕНУТО (итал . ritenuto, букв. - задержанный), в музыке - указание перехода к более медленному темпу.

РИТМ (греч . rhythmos, от rheo - теку),1) чередование каких-либо элементов (звуковых, речевых и т. п.), происходящее с определенной последовательностью, частотой; скорость протекания, совершения чего-либо.2) В музыке - временная организация музыкальных звуков и их сочетаний. С 17 в. в музыкальном искусстве утвердился тактовый, акцентный ритм, основанный на чередовании сильных и слабых ударений. Системой организации ритма служит метр. См. также Ритмический рисунок.3) В стихе - а) общая упорядоченность звукового строения стихотворной речи; частным случаем ритма в этом значении является метр; б) реальное звуковое строение конкретной стихотворной строки в противоположность отвлеченной метрической схеме; в этом значении, наоборот, ритм является частным случаем ("ритмической формой", "вариацией", "модуляцией") метра и размера стихотворного.

РИТМИКА ,1) совокупность всех проявлений ритма в музыке или конкретном музыкальном произведении.2) Учение о музыкальном ритме.3) Раздел стиховедения.

РИТМИЧЕСКАЯ ГИМНАСТИКА , комплекс физических упражнений (ходьба, бег, прыжки и др.), выполняемых под музыку. Ритмическая гимнастика (известна также под названием "аэробика") используется в оздоровительных целях.

РИТМИЧЕСКАЯ ПРОЗА ,1) фонетически организованная проза (преимущественно ораторская) с ощутимой упорядоченностью ритма, наиболее явной перед синтаксическими паузами и после них, т. е. на стыке фраз и колонов ("Чуден Днепр при тихой погоде...", Н. В. Гоголь).2) В частности, проза с метрически правильным расположением ударений (обычно на каждом 3-м слоге), отличающаяся от стиха только отсутствием членения на стихотворные строки ("симфонии" А. Белого).

РИТМИЧЕСКИЙ РИСУНОК , в музыке - последовательность длительностей звуков, отвлеченная от их высоты. Один из компонентов мелодии (наряду с звуковысотным рисунком). В соответствии с данным метром длительности часто объединяются в ритмические группы (восьмых, шестнадцатых и др.; см. также Пунктирный ритм). В вокальной мелодике ритмический рисунок нередко отражает ритмику художественной речи и метрику стиха. В прикладной музыке изолированный ритмический рисунок (на ударных инструментах) используется для сигналов, сопровождения шествий и танцев.

РИТМИЧЕСКИЙ РИСУНОК , в музыке - последовательность длительностей звуков, отвлеченная от их высоты. Один из компонентов мелодии (наряду с звуковысотным рисунком). В соответствии с данным метром длительности часто объединяются в ритмические группы (восьмых, шестнадцатых и др.; см. также Пунктирный ритм). В вокальной мелодике ритмический рисунок нередко отражает ритмику художественной речи и метрику стиха. В прикладной музыке изолированный ритмический рисунок (на ударных инструментах) используется для сигналов, сопровождения шествий и танцев.

РИТМИЧНОСТЬ ПРОИЗВОДСТВА , степень равномерности выпуска продукции в течение года, месяца, суток, смены. Обеспечивает более полное использование трудовых и производственных ресурсов.

РИТМ-ЭНД-БЛЮЗ (англ . Rhythm and blues), блюзовый вокально-инструментальный стиль негритянской музыки 1930-х гг., возникший под влиянием свинга. Впоследствии коммерциализировался. Считается одной из ранних форм негритянской рок-музыки. К коммерческим его модификациям, созданным белыми музыкантами, относятся рок-н-ролл и твист.

РИТОН (греч . rhyton, от rheo - теку), сосуд для питья (из глины, металла или рога) в виде рога животного. Часто завершался скульптурой и украшался рельефами.

РИТОР (греч . rhetor), оратор в Др. Греции и Риме, с 3 в. до н. э. также преподаватель или ученик риторской школы.

РИТОРИКА (греч . rhetorike),1) наука об ораторском искусстве и шире - о художественной прозе вообще. Состояла из 5 частей: нахождение материала, расположение, словесное выражение (учение о 3 стилях: высоком, среднем и низком и о 3 средствах возвышения стиля: отборе слов, сочетании слов и стилистических фигурах), запоминание и произнесение. Риторика разработана в античности (Цицерон, Квинтилиан), развивалась в средние века и в новое время (в России М. В. Ломоносов). В 19 в. учение о словесном выражении влилось в поэтику и стало частью теории литературы под названием стилистики. В сер. 20 в. возрождается широкое (общелитературное, лингвистическое и даже философское) значение терэффективной речевой коммуникации.2) Риторика музыкальная - музыкально-теоретическое учение эпохи барокко, связанное со взглядом на музыку как прямую аналогию ораторской и поэтической речи. Включала те же части, что и литературная риторика; их содержание выражалось в системе специфических музыкальных приемов (см. в ст. Фигура).

РИТОРИЧЕСКИЕ ФИГУРЫ , см. Стилистические фигуры.

РИТОРСКАЯ ШКОЛА , с 3 в. до н. э. в Др. Греции и с 1 в. до н. э. в Риме высшая гуманитарная школа. Молодежь, готовясь в ней к государственно-политической деятельности, изучала риторику, правоведение, историю, литературу, философию и др.

РИТТЕР Карл (1779-1859) , немецкий географ, иностранный почетный член Петербургской АН (1835). Автор труда "Землеведение" (при жизни Риттера вышло 19 томов, посвященных Азии и Африке). Развил сравнительный метод в географии. Представитель вульгарного географизма. Идеи Риттера во многом определили развитие географической мысли в 19 - нач. 20 вв.

РИТТЕРА ХРЕБЕТ , в Китае. Назван по имени К. Риттера; см. Дакэн-Дабан.

РИТУАЛ (от лат . ritualis - обрядовый), вид обряда, исторически сложившаяся форма сложного символического поведения, упорядоченная система действий (в т. ч. речевых); выражает определенные социальные и культурные взаимоотношения, ценности. В древних религиях служил главным выражением культовых отношений. Ритуал играет важную роль в истории общества как традиционно выработанный метод социального воспитания. В современном обществе сохраняется главным образом в области церемониальных форм официального поведения и бытовых отношений (гражданская обрядность, этикет, дипломатический протокол и т. п.).

РИТУАЛЬНО-МИФОЛОГИЧЕСКАЯ ТЕОРИЯ (неомифологическая) в культурологии (литературоведении) , сформировалась в нач. 20 в. (Дж. Фрейзер, Д. Харрисон, Ф. Рэглан и др.); продолжая мифологическую школу, утверждала, однако, приоритет ритуала над мифологией и его исключительное значение в происхождении искусства и философии. В синтезе с учением об архетипах К. Юнга породила ритуально-мифологическое литературоведение (М. Бодкин, Н. Фрай), склонное сводить структуру любого произведения к ритуально-мифологической основе.

РИТУРНЕЛЬ (франц . ritournelle, итал. ritornello, от ritorno - возвращение),1) инструментальное вступление, интермедия или завершающий раздел вокального произведения.2) Вступительный и заключительный отыгрыши в танце.3) В балете 17 - нач. 18 вв. инструментальное вступление к танцу.

РИТУС Владимир Иванович (р . 1927), российский ученый, член-корреспондент РАН (1994). Труды по физике элементарных частиц и квантовой электродинамике. Государственная премия СССР (1953).

РИУ-БРАНКУ (Rio Branco) , река в Бразилии, левый приток Риу-Негру (бас. Амазонки). 1300 км, площадь бассейна ок. 195 тыс. км2. Средний расход воды ок. 5400 м3/с. Летом судоходна до г. Боа-Виста.

РИУ-ГРАНДИ (Rio Grande) , город и порт на юге Бразилии, шт. Риу-Гранди-ду-Сул. 178 тыс. жителей (1990). Пищевая, химическая, кожевенно-обувная промышленность. Университет. Океанографический музей.

РИУ-ГРАНДИ-ДУ-НОРТИ (Rio Grande do Norte) , штат на северо-востоке Бразилии. 53 тыс. км2. Население 2,4 млн. человек (1991). Адм. ц. - Натал.

РИУ-ГРАНДИ-ДУ-СУЛ (Rio Grande do Sul) , штат на юге Бразилии. 280,6 тыс. км2. Население 9,1 млн. человек (1991). Адм. ц. - Порту-Алегри.

РИУ-ДОСИ (Rio Doce) , река на востоке Бразилии. Ок. 600 км, площадь 87 тыс. км2. Впадает в Атлантический ок. Средний расход воды ок. 1100 м3/с. Судоходна ниже г. Айморес.

РИУ-НЕГРУ (Rio Negro) , река главным образом в Бразилии, в среднем течении служит границей между Колумбией и Венесуэлой; левый приток Амазонки. 2300 км, площадь бассейна 691 тыс. км2. Ср. расход воды 29,3 тыс. м3/с. Левый приток Касикьяре соединяет Риу-Негру с р. Ориноко (классический пример бифуркации рек). Судоходна на 1000 км от устья.

РИФ (нидерл . rif, reef), приспособление для уменьшения поверхности паруса при сильном ветре. Обычно ряд продетых сквозь парус завязок, с помощью которых, подтягивая гик или рей, образуют на парусе складку, т. е. зарифляют его ("берут риф").

РИФЕЙ (от лат . Riphaei montes - Рифейские горы; так античные географы называли иногда Уральские горы), крупное подразделение общей стратиграфической шкалы, отвечающее позднему докембрию; соответствует верхнему протерозою. Нижняя граница - 1650 млн. лет назад. Во многих районах рифей представлен слабометаморфизованными породами; характерно широкое развитие карбонатных формаций с богатым комплексом строматолитов и микрофитолитов. Рифей подразделяется на нижний, средний, верхний с выделением венда из состава рифея.

РИФЕЙСКИЕ ГОРЫ (Рифей) , в античную эпоху горы у северной оконечности земли в стране гипербореев. Иногда идентифицировались с Альпами или с западными отрогами Урала.

РИФМА (от греч . rhythmos - складность, соразмерность), созвучие концов стихов (или полустиший, т. н. внутренняя рифма), отмечающее их границы и связывающее их между собой. Развилась из естественных созвучий синтаксического параллелизма; в европейской поэзии употребительна с 10-12 вв. По объему различаются рифмы 1-сложные, 2-сложные и т. д.; по месту ударения (на 1, 2, 3, 4-м, ... слоге от конца) - мужские, женские, дактилические, гипердактилические (см. Клаузула); по точности созвучия - точные (белый - смелый), приблизительные (белым - смелом), неточные (я - меня, пламя - память, неведомо - следом); по наличию опорных звуков выделяются рифмы богатые; по лексическим и грамматическим признакам - однородные (напр., глагольные) и разнородные, омонимические, тавтологические, составные и пр.; по взаимному расположению рифмующихся строк - смежные (aabb; одинаковые буквы условно обозначают рифмующиеся строки-стихи), перекрестные (abab), охватные (abba), смешанные (тернарные - aabccb), двойные, тройные и т. д. Ср. Ассонанс, Диссонанс.

РИФОРМИНГ (англ . reforming), переработка нефтепродуктов (главным образом бензиновых и лигроиновых фракций нефти) при 490-540 °С и давлении 0,7-3,5 МПа с целью получения высокооктановых автомобильных бензинов, ароматических углеводородов и технического водорода. Риформинг на платиновом катализаторе называется платформингом, на алюмомолибденовом - гидроформингом.

РИФСКАЯ РЕСПУБЛИКА , военно-политическое объединение племен горной области Риф в Сев. Марокко, созданное в ходе национально-освободительной войны рифских племен в 1921-26 во главе с Абд аль-Кримом. Пала под натиском испанских и французских войск.

РИФСКАЯ РЕСПУБЛИКА , военно-политическое объединение племен горной области Риф в Сев. Марокко, созданное в ходе национально-освободительной войны рифских племен в 1921-26 во главе с Абд аль-Кримом. Пала под натиском испанских и французских войск.

РИФТИН Александр Павлович (1900-45) , российский языковед. Труды в области ассириологии и общего языкознания. Исследовал экономику и право древней Вавилонии. Опубликовал вавилонские деловые и юридические памятники из отечественных собраний.

РИФТИН Борис Львович (р . 1932), российский филолог-востоковед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды о классической и современной литературе, мифологии, фольклоре, а также о связях литератур Дальнего Востока и Центр. Азии. Государственная премия СССР (1990).

РИФТОВ МИРОВАЯ СИСТЕМА , совокупность рифтовых долин срединно-океанических хребтов и внутриматериковых рифтов; опоясывает весь земной шар, отражая глобальный характер процессов, идущих в недрах Земли.

РИФФ (англ . Riff), прием мелодической техники рока, джаза, особенно характерный для свинга. Представляет собой многократно повторяемую группой инструментов короткую мелодическую фразу. В биг-бэнде могут исполняться одновременно несколько разных риффов, иногда их серия проводится в последовательном чередовании.

РИФЫ (нидерл ., ед. ч. rif), резкие надводные или подводные возвышения морского дна на мелководьях, препятствующие судоходству (см. Коралловые сооружения).

РИФЫ , народ в Марокко. Численность 1,25 млн. человек (1992). Язык риф. Верующие - мусульмане-сунниты.

РИХМАН Георг Вильгельм (1711-53) , российский физик, академик Петербургской АН (1741). Положил начало исследованиям электричества в России, ввел его количественные измерения. Совместно с М. В. Ломоносовым исследовал атмосферное электричество. Во время эксперимента погиб от удара молнии. Труды по калориметрии.

РИХТГОФЕН (Рихтхофен) (Richthofen) Фердинанд Пауль Вильгельм (1833-1905) , немецкий географ и геолог. Исследовал природу США и Китая, установил основные черты орографии Азии. Рассматривал географию как систему наук, состоящую из физической географии, био- и антропогеографии. Один из основоположников немецкой геоморфологической школы. Выдвинул эоловую гипотезу происхождения лесса.

РИХТГОФЕНА ХРЕБЕТ , в Китае. Назван по имени Ф. Рихтгофена; см. Циляньшань.

РИХТЕР Андрей Александрович (1871-1947) , российский физиолог и биохимик растений, академик АН СССР (1932) и ВАСХНИЛ (1935). Труды по фотосинтезу, иммунитету, засухо- и солеустойчивости растений, биохимии технических культур.

РИХТЕР (Richter) Бертон (р . 1931), американский физик. Открыл (1974, независимо от С. Тинга) -мезоны (Нобелевская премия, 1976, совместно с Тингом).

РИХТЕР Иеремия Вениамин (1762-1807) , немецкий химик, иностранный член-корреспондент Петербургской АН (1800). Открыл закон эквивалентов, ввел термин "стехиометрия".

РИХТЕР И . П., см. Жан Поль.

РИХТЕР Людвиг (1803-84) , немецкий живописец и график. Представитель позднего романтизма. Идеализированные картины на темы сельского и провинциального патриархального быта, поэтические иллюстрации к сказкам, песням.

РИХТЕР Святослав Теофилович (р . 1915), российский пианист, народный артист СССР (1961), Герой Социалистического Труда (1975). Его исполнению присущи глубина и масштабность концепций, исключительная сила волевого и эмоционального воздействия на слушателей. В репертуаре - произведения разных жанров и стилей. Ленинская премия (1961), Государственная премия СССР (1950).

РИХТЕР (Richter) Ханс Вернер (1908-93) , немецкий писатель, глава "Группы 47". Романы, в т. ч. антивоенные и антифашистские "Побежденные" (1949), "Не убий" (1955); социально-сатирические "Линус Флек..." (1959). Психологическая повесть "Бегство в Абанон" (1980). Публицистика.

РИХТЕР Ханс Тео (1902-69) , немецкий график. Работал преимущественно в Дрездене. Выразительные, лаконичные по изобразительным средствам, мастерские по технике литографии ("После купания", 1954).

РИХТЕРА ШКАЛА , классификация землетрясений по магнитудам, основанная на оценке энергии сейсмических волн, возникающих при землетрясениях. Соотношение между магнитудой землетрясения по шкале Рихтера и его силой в эпицентре по 12-балльной шкале зависит от глубины очага. Шкала предложена в 1935 американским сейсмологом Ч. Рихтером, теоретически обоснована совместно с Б. Гутенбергом в 1941-45.

РИХТХОФЕН (Richthofen) Вольфрам фон (1895-1945) , барон, немецкий генерал-фельдмаршал (1943). Во 2-ю мировую войну с 1942 командовал воздушным флотом на советско-германском фронте и в Италии.

РИЦА (Рица Большая) , озеро на Зап. Кавказе, в Грузии, Абхазия, на высоте 950 м. 1,49 км2. Глубина до 116 м. Шоссе соединяет Рицу с курортами на побережье Черного м.

РИЦИНОЛЕВАЯ КИСЛОТА , C6H13CH(OH) CH2CH=CH(CH2)7COOH, бесцветная вязкая жидкость, tпл 4-5, 7,7 и 16 °C (полиморфизм). Глицерид рицинолевой кислоты - главная составная часть касторового масла. Применяют для получения поверхностно-активных и душистых веществ.

РИЦИНСКИЙ ЗАПОВЕДНИК , в Грузии, Абхазия, на южном склоне Главного Кавказского хр. Создан в 1957. Площадь 16 289 га. Оз. Рица. Лиственные и пихтовые леса. Минеральные источники Авадхара. Кавказский олень, косуля, серна; кавказский улар, тетерев; форель.

РИЦИНУЛЕИ , отряд членистоногих класса паукообразных. Длина 5-10 мм. Ок. 20 видов, в Зап. Африке и Юж. Америке.

РИЦОС Яннис (1909-90) , греческий поэт. Участник движения Сопротивления. В стихах, поэмах ("Песнь моей сестре", 1937; "Греция", 1947; "Становление", 1977) - антимилитаристские и социалистические идеи. Сборники философской лирики "Свидетельства" (1963-66), "Далекое" (1977). Книга "Эссе" (1974). Переводы русской лирики. Международная Ленинская премия (1977).

РИЧАРД I (Richard) Львиное Сердце (франц . Coeur de Lion, англ. Lion-Hearted) (1157-99), английский король с 1189, из династии Плантагенетов. Большую часть жизни провел вне Англии. Во время 3-го крестового похода 1189-92 захватил о. Кипр и крепость Акру в Палестине. Убит во время войны с Францией.

РИЧАРД I (Richard) ЛЬВИНОЕ СЕРДЦЕ (франц . Coeur de Lion; англ. Lion-Hearted) (8 сентября 1157, Оксфорд - 6 апреля 1199, замок Шалю, виконтство Лимож), король Англии с 1189, из династии Плантагенетов.Ричард был третьм сыном Генриха II и Алиеноры Аквитанской. Большую часть своей жизни он провел вне Англии, в континентальных владениях английской короны. Ричард получил прекрасное образование, знал много языков (но не английский), был поэтом и ценителем поэзии, физически сильным, храбрым, необузданным человеком, талантливым администратором и искателем приключений.В 1169 Генрих II разделил свои владения на уделы, и Ричард получил герцогство Аквитанию. В 1174-1177 он восстал против отца, но был побежден, помирился с Генрихом и верно служил ему. В 1180 на французский престол взошел Филипп II Август, вознамерившийся отобрать континентальные владения Англии. Он всячески настраивал Ричарда (ставшего в 1183 после смерти старших братьев наследником престола) против отца, и, объединившись с ним, начал в 1188 войну против Генриха, закончившуюся поражением старого короля и его смертью. Ричард прибыл в Англию, где и короновался 5 сентября 1189.Ричард и Филипп должны были принять участие в Третьем крестовом походе. За короткий срок, опустошив казну и обескровив страну поборами, Ричард собрал средства и в июне 1190 отплыл в Святую Землю, оставив во главе Англии брата, принца Джона - будущего Иоанна Безземельного. Разграбив по дороге г. Мессину в Сицилии и завоевав остров Кипр, Ричард прибыл в Палестину 8 июня 1191, где крепость-порт Акра (ныне - Акко в Израиле) находилась в осаде крестоносцев, и уже была достигнута договоренность о почетной сдаче города. Ричард сорвал переговоры и 11 июля взял Акру штурмом. Сразу же после этого в стане крестоносцев начались раздоры, Ричард поссорился с Филиппом и грубо оскорбил герцога Леопольда Австрийского. Филипп отплыл на родину, где в союзе с предавшим брата принцем Джоном начал нападать на владения Ричарда в Нормандии. Ричард, не получив обещанного выкупа за гарнизон Акры, приказал казнить 2 тысячи пленников, за что получил прозвище "Львиное сердце". После неудачного похода на Иерусалим Ричард отбыл домой, но на обратном пути попал в плен к своему врагу Леопольду Австрийскому, у которого его выкупил, поместив в почетное заточение, германский император Генрих VI. Ричард вышел на свободу, уплатив 150 тысяч марок золотом и принеся вассальную присягу императору.В марте 1194 Ричард вернулся в Англию, сместил принца Джона, потом примирился с ним, восстановив в должности наместника, но ограничив его полномочия. В мае 1194 Ричард отправился во Францию воевать с Филиппом. В январе 1199 Франция, в надежде на победы Ричарда, заключила неблагоприятный для нее мир с Англией. Ричард пошел войной на непокорного вассала, виконта Адемара Лиможского, и во время осады замка Шалю был ранен в руку стрелой и умер от гангрены. Поскольку Ричард был бездетен, трон перешел к брату Джону.В правление Иоанна Безземельного исконные земли Плантагенетов на континенте, для удержания которых Ричард прилагал столько сил, отошли к Франции. Управлением Англией Ричард совершенно не занимался. В памяти потомков Ричард остался бесстрашным воином, заботившимся о личной славе более, чем о благополучии своих владений.Литература: Добиаш-Рождественская О. А. Крестом и мечом. Приключения Ричарда I Львиное Сердце. М.,1991.Bridge A. Richard the Lionheart. New York, 1990.Gilligham J. Richard the Lionheart. London, 1991.Д. Э. Харитонович

РИЧАРД II (1367-1400) , английский король в 1377-99, последний из династии Плантагенетов. Первоначально управление осуществлял совет знати. Установление единоличного правления Ричарда II (1397) вызвало мятеж и его низложение.

РИЧАРД III (1452-85) , английский король с 1483, последний из династии Йорков; брат Эдуарда IV. Занял престол, отстранив малолетнего Эдуарда V. В битве при Босворте (1485) потерпел поражение и был убит.

РИЧАРД III (Richard) Йорк (2 октября 1452 , Фотерингей - 22 августа 1485, Босворт), английский король, последний из династии Йорков. Путь к престолуОдиннадцатый ребенок и четвертый сын герцога Ричарда Йоркского и Цецилии, дочери герцога Уэстморлендского, младший брат короля Эдуарда IV. 30 декабря 1460 его отец был убит в сражении при Уэйкфилде. Детство Ричарда проходило в условиях войны Алой и Белой Розы; ему даже пришлось вместе с младшими братьями спасаться на континенте, в Утрехте. Однако, когда Эдуард IV был провозглашен королем (1461), Ричард получил титул герцога Глостерского. Он преданно служил Эдуарду IV, принимал участие в сражениях, вместе с ним в 1470-71 бежал в Голландию. Получил от короля множество званий и владений. Ричарда подозревали в убийстве его старшего брата Кларенса (1478). 12 июня 1482 он был назначен командующим армией, которую Эдуард IV послал в Шотландию. Он отличался большим мужеством и стратегическими способностями. Внешне был некрасив, мал ростом, горбат; одна рука была сухой. После смерти Эдуарда IV 9 апреля 1483 родственники его вдовы, королевы Елизаветы, провозгласили королем его сына Эдуарда V, двенадцатилетнего мальчика, с тем, чтобы регентство принадлежало его матери. Однако, влиятельные феодальные магнаты лорд Гастингс и герцог Бекингем предложили регентство Ричарду. Елизавета укрылась в Вестминстерском аббатстве; Ричард принес клятву верности Эдуарду V и приказал чеканить монеты с его изображением, стал казнить родственников королевы. Он и его приближенные завладели мальчиком и поместили его в Тауэр. Тайный совет в начале мая 1483 провозгласил Ричарда протектором Англии и опекуном короля. Гастингс, перешедший на сторону Елизаветы, был обвинен в измене и колдовстве (именно его Ричард обвинил в своей сухорукости). Гастингс был казнен; Ричард же, окружив 16 июня 1483 Вестминстер войском, убедил Елизавету выдать ему и младшего сына, Ричарда Йорка, и отправил его к брату в Тауэр. В день, назначенный для коронации Эдуарда V (22 июня 1483), проповедник Шоу у собора св. Павла произнес речь, где доказывал, что сыновья Елизаветы - незаконные дети Эдуарда IV, который и сам не имел прав на престол, так как не был сыном герцога Йоркского. Герцог Бекингем 24 июня на собрании горожан в Гилдхолле также заявил, что Ричард является единственным законным наследником престола. После притворных отказов Ричард согласился стать королем (26 июня). 6 июля 1483 он торжественно короновался и велел освободить всех заключенных из темниц. Сразу же после коронации он собрал парламент и объявил, что намерен объехать свое государство. Прибыв в Йорк, он и его жена Анна 8 сентября 1483 короновались вторично.Ричард на тронеРичард III был энергичным администратором; он способствовал развитию торговли, реорганизовал войско, улучшил судопроизводство, был покровителем искусств, особенно музыки и архитектуры. Однако способ, каким он достиг власти, оттолкнул от него многих сторонников и вызвал враждебность народа.В начале осени 1483 разнеслась весть, что оба мальчика, племянники Ричарда, умерли в Тауэре. В убийстве их заподозрили короля, и в сентябре 1483 началось восстание; во главе его стоял герцог Бекингем, изменивший Ричарду; он принадлежал к Ланкастерской династии. Бекингем, однако, был выдан и казнен, восстание подавлено. Другие предводители его разбежались, некоторые были схвачены и казнены.23 января 1484 собрался парламент, который назначил сына Ричарда III Эдуарда наследником престола. Однако летом того же года мальчик скончался. Ожидая ужесточения междоусобицы и вторжения врагов из Франции, Ричард ввел новые налоги, что сделало его еще более непопулярным. 16 марта 1485 скоропостижно скончалась королева Анна. Ричарда III заподозрили в убийстве жены с целью вступить в брак со старшей дочерью Эдуарда IV Елизаветой, воспрепятствовав тем самым ее предполагаемому браку с Генрихом Тюдором, принадлежавшим к роду Ланкастеров. Когда Ричард III вскоре после смерти жены посватался к Елизавете, оппозиция объединилась вокруг Генриха Тюдора, графа Ричмонда (будущего короля Генриха VII). Получив помощь из Франции, Генрих высадился с войском в Милфорд-Хейвене 7 или 8 августа 1485; к нему перешли многие сторонники Ричарда III. Собрав почти 20-тысячное войско, Ричард 22 августа 1485 встретил неприятеля у Босворта. В ходе битвы он, несмотря на отчаянное сопротивление, был разбит и смертельно ранен. Со смертью Ричарда III закончилась война Алой и Белой Розы и прекратилась мужская линия династии Плантагенетов.Литература:Мор Т. Эпиграммы. История Ричарда III. М., 1973.Kendall P. M. Richard the Third. London, 1955; То же. London, 1975.Buck, sir George. The History of king Richard III. Gloucester a. Sutton. 1979, 1982.Ross C. Richard III. London, 1983.Steward D. Richard III. London, 1983.Т. А. Павлова

РИЧАРДС Теодор Уильям (1868-1928) , американский химик. Разработал метод определения атмосферных масс, с большой точностью определил (1888-1923) атмосферную массу 25 элементов. Нобелевская премия (1914).

РИЧАРДС Теодор Уильям (1868-1928) , американский химик. Разработал метод определения атмосферных масс, с большой точностью определил (1888-1923) атмосферную массу 25 элементов. Нобелевская премия (1914).

РИЧАРДСОН (Richardson) Джеймс (1806-51) , английский исследователь Африки. В 1849-51 руководил экспедицией, пересекшей Сахару с севера на юг (от Триполи до Зиндера).

РИЧАРДСОН Оуэн Уилланс (1879-1959) , английский физик. Открыл термоэлектронную эмиссию (эффект Ричардсона) и установил зависимость плотности эмиссионного тока от температуры (формула Ричардсона). Нобелевская премия (1928).

РИЧАРДСОН Сэмюэл (1689-1761) , английский писатель. Создатель европейского семейно-бытового романа в эпистолярном жанре. Роман "Памела, или Вознагражденная добродетель" (1740) рисует идеализированный путь возвышения человека из "низов". Власть денег - тема психологического романа "Кларисса Гарлоу" (т. 1-7, 1747-48). В "Истории сэра Чарльза Грандисона" (т. 1-7, 1754) - попытка создать образ положительного героя. Связанное с просветительским реализмом творчество Ричардсона вместе с тем близко сентиментализму.

РИЧАРДСОН Тони (1928-91) , английский режиссер. В театре с 1955. Поставил фильмы: "Оглянись во гневе" (1959), "Вкус меда" (1961), "Том Джонс" (1963), "Неустойчивое равновесие" (1973), "Джозеф Эндрюс" (1976), "Граница" (1982), "Отель Нью-Хемпшир" (1984) и др.

РИЧАРДСОНА ЭФФЕКТ , то же, что термоэлектронная эмиссия.

РИЧЕРКАР (от итал . ricercare - разыскивать), жанр инструментальной музыки, возникший в 16 в. в Зап. Европе. Первоначально импровизационные пьесы преимущественно аккордового склада, позднее полифонические многотемные (по форме близкие мотету) и однотемные (подготовили форму фуги). Среди авторов: А. Габриели, Я. П. Свелинк, Дж. Фрескобальди, И. Я. Фробергер, И. Пахельбель, И. С. Бах, в 20 в. - И. Ф. Стравинский.

РИЧИ (Ritchey) Джордж Уиллис (1864-1945) , американский астроном и конструктор телескопов. Создал объективы для крупных телескопов (1901-18), улучшил технику фотографирования (подвижная кассета Ричи и др.), совместно с французским оптиком А. Кретьеном изобрел (1928) новую систему телескопа-рефлектора (Риччи-Кретьена система рефлекатора). Обнаружил (совместно с Х. Кертисом) новые звезды в галактиках и измерил до них расстояние.

РИЧМОНД (Richmond) , город на юго-востоке США, административный центр шт. Виргиния. 203 тыс. жителей (1990), с пригородами 796 тыс. жителей. Табачная, химическая, текстильная промышленность. Университеты. Осн. в 1730-е гг. на месте форта; город с 1782. В период Гражданской войны в США 1861-65 центр конфедерации южных рабовладельческих штатов. Капитолий штата (18 в.).

РИЧЧИ (Ricci) Нина (1883-1970) , французский модельер-дизайнер. С 1905 начала заниматься созданием моделей одежды. В 1932 основала собственную фирму и открыла для элегантных женщин "бутик" (магазин модной одежды), который сразу стал пользоваться большой популярностью. В 1945 управление фирмой перешло к ее сыну Роберту (1905-88).

РИЧЧОЛИ (Riccioli) Джованни Баттиста (1598-1671) , итальянский астроном. Главный труд "Новый Альмагест" (1651) - свод астрономических знаний того времени. Вместе с Ф. Гримальди составил карту Луны и ввел в практику обозначение лунных кратеров именами ученых.

РИШАР (Richard) Пьер (наст . фам. Дефей, Defays) (р. 1934), французский актер, режиссер. Выступал в кабаре, мюзик-холлах. Снимался в фильмах: "Высокий блондин в черном ботинке" (1972), "Возвращение высокого блондина" (1974), "Игрушка" (1977), "Приманка" (1981, в прокате "Невезучие"), "Беглецы" (1986). Поставил несколько комедий со своим участием.

РИШЕ (Richet) Шарль (1850-1935) , французский иммунолог и физиолог, член (1914) и президент (с 1933) Парижской АН, иностранный член-корреспондент АН СССР (иностранный член-корреспондент Петербургской АН с 1912). Впервые (1902) описал реакцию организма на чужеродный белок, названный им анафилаксией. Сформулировал понятие "пассивный иммунитет". Труды по физиологии пищеварения. Нобелевская премия (1913).

РИШЕЛЬЕ (Richelieu) Арман Жан дю Плесси (1585-1642) , кардинал (с 1622), с 1624 глава королевского совета, фактический правитель Франции. Способствовал укреплению абсолютизма. Лишил гугенотов политических прав; провел административные, финансовые, военные реформы; подавлял феодальные мятежи, народные восстания. Вовлек Францию в Тридцатилетнюю войну 1618-48.

РИШЕЛЬЕ Арман Эммануэль дю Плесси (на русской службе - Эммануил Осипович) (1766-1822) , герцог, эмигрировал в Россию во время Французской революции. В 1805-14 генерал-губернатор Новороссии, содействовал хозяйственному освоению края и развитию Одессы. С 1814 во Франции, министр правительства Людовика XVIII.

РИШЕЛЬЕВСКИЙ ЛИЦЕЙ в Одессе , закрытое среднее учебное заведение повышенного типа для детей дворян в 1817-65. Отделения: физико-математическое, юридическое, камеральное (с 1842), институт восточных языков (1837-54). Преобразован в Новороссийский университет.

РИШИ , в ведийской и индуистской мифологии божественный мудрец. Риши жили в древние времена, были связаны с богами, установили религиозные ритуалы и дали людям священные тексты.

РИШПЕН (Richepin) Жан (1849-1926) , французский поэт. Книги стихов "Песня гезов" (1876, приговорен за нее к месяцу тюрьмы и денежному штрафу), "Богохульства" (1884). Острокритические романы ("Шайка", 1917), драмы.

РИШТА ,1) паразитический червь класса нематод. Длина самки до 120 см, самца ок. 4 см. В тропиках и субтропиках.2) То же, что дракункулез.

РИШТАН (до 1977 пос . Куйбышево), город в Узбекистане, Ферганская обл., в 12 км от ж.-д. ст. Фуркат. 23,7 тыс. жителей (1989). Керамический завод, ткацкая фабрика.

РИЭЛЬ (Riel) Луи (1844-85) , руководитель восстаний метисов и индейцев в Канаде (1869 и 1885) против посягательств властей на их земли. Результатом восстания 1869 (в долине р. Ред-Ривер) явилось создание пров. Манитоба. После подавления восстания 1885 (в долине р. Саскачеван) Риэль повешен по приговору суда.

РКА (RCA , Radioоn Gorporation of America), радиоэлектронная компания США, в 1986 поглощена американской компанией "Дженерал электрик".

РКАЦИТЕЛИ , грузинский сорт винограда. Ягода зеленовато-белая или желтоватая с коричневым загаром. Вина разных типов.

РКИ , см. Рабоче-крестьянская инспекция.

РМО , см. Русское музыкальное общество.

РНК , то же, что рибонуклеиновые кислоты.


РО (Roe) Аллиот Вернон (1877-1958) , английский летчик, авиаконструктор и предприниматель

РО-РЯЯ

РО (Roe) Аллиот Вернон (1877-1958) , английский летчик, авиаконструктор и предприниматель. Считается первым гражданином Великобритании, поднявшим на воздух самолет английской конструкции и постройки (1909). Организовал самолетостроительную фирму "Авро".

РОА БАСТОС (Roа Bastos) Аугусто (р . 1917), парагвайский писатель. Сборник рассказов "Гром среди листвы" (1953). Романы из парагвайской жизни "Сын человеческий" (1960), "Я, Верховный" (1974).

РОАНОК , город на юго-востоке США, шт. Виргиния. 223 тыс. жителей (1990, с пригородами). Химическая, шинная, текстильная, автосборочная, пищевая промышленность.

РОАНОК (Roanoke) , река на востоке США. 725 км, площадь бассейна ок. 25 тыс. км2. Впадает в Атлантический ок. Средний расход воды 230 м3/с. Судоходна в низовье.

РОБА (раба) в Др . Руси,1) рабыня, невольница (служанка, ключница, кормилица, наложница в доме господина).2) Жена холопа.

РОБАКИДЗЕ Григол Титович (1884-1962) , грузинский писатель. Писал на грузинском, русском и немецком языках. В 1931 эмигрировал в Германию. Философское осмысление современности через обращение к библейской символике, грузинской мифологии и традициям в романах "Змеиная кожа" (1926), "Убиенная душа" (1933). В романе "Хранители Грааля" (1937) - анализ исторических причин зарождения сталинизма. Сборник эссе "Демон и миф" (1935). Литературно-критические статьи о литературе нач. 20 в., исследование о "Картлис Цховреба". Пьесы.

РОББИА (Robbia) , семья итальянских скульпторов, представителей Раннего Возрождения во Флоренции. Впервые применили в скульптуре технику майолики:1) Лука делла Роббиа (1399 или 1400-1482), глава семьи (певческая кафедра в соборе Санта-Мария дель Фьоре, 1431-38).2) Его племянник Андреа делла Роббиа (1435-1525). Медальоны на фасаде Оспедале дельи Инноченти (1463-66).3) Джованни делла Роббиа (1469 - после 1529), сын Андреа делла Роббиа.

РОББИНС (Robbins) Лайонел (1898-1984) , английский экономист, представитель лондонской школы буржуазной политэкономии. Предмет экономической науки видел в исследовании отношений распределения, основанных на принципах предельной полезности теории.

РОББИНС (Robbins) Тим (р . 1958), американский актер и режиссер. Работал на телевидении, в экспериментальном театре "Актерская банда". Выдвинулся в первый ряд голливудских звезд благодаря фильмам Р. Олтмена "Игрок" (1992) и "Короткие истории" (1993). Виртуозно сыграл заглавную роль в фильме Э. Коэна "И. О. Хадсакера", стилизованном под комедию 1950-х гг. В 1995 поставил фильм "Ходячий мертвец".

РОББИНС Фредерик Чапмен (р . 1916), американский вирусолог. Разработал (совместно с Дж. Эндерсом и Т. Уэллером) технику культивирования вируса полиомиелита, что способствовало созданию вакцины против полиомиелита. Нобелевская премия (1954, совместно с Эндерсом и Уэллером).

РОБ-ГРИЙЕ (Robbe-Grillet) Ален (р . 1922), французский писатель. Представитель "нового романа". От "вещизма" (книга "Резинки", 1953) перешел к "игровым текстам, использующим архетипы массовой культуры, подсознания" (роман-детектив "Проект революции в Нью-Йорке", 1970; роман "Топология города-призрака", 1975). Роман "Джинн" (1981). Мемуарные романы ("Анжелика", 1988).

РОБЕНГАУЗЕН (Robenhausen) , остатки неолитического свайного поселения у г. Цюрих (Швейцария). Каменные, деревянные, костяные и роговые орудия, оружие, керамика, сети и др.

РОБЕР (Robert) Юбер (1733-1808) , французский живописец. Декоративные панно и картины с видами парков, античных руин.

РОБЕРВАЛЬ (Roberval) (наст . фам. Персонье, Personier) Жиль (1602-75), французский математик. Наряду с Б. Кавальери разработал метод "неделимых".

РОБЕРТ ГВИСКАР (Robert Guiscard) (ок . 1015-85), один из предводителей норманнов, овладевший к 1072 Юж. Италией и Сицилией.

РОБЕРТ ГРОССЕТЕСТ (Большая Голова , Robert Grosseteste) (ок. 1175-1253), английский философ-схоласт и естествоиспытатель, епископ. Выдвинул учение о свете, видя в нем первоматерию; основой науки считал оптику и геометрию. Преподавал в Оксфорде, учитель Р. Бэкона.

РОБЕРТ ДЕ БОРОН (2-я пол . 12 в.), англо-нормандский поэт. Автор стихотворного романа "Иосиф Аримафейский" - важнейшего источника мотивов средневековой словесности, связанных со священной чашей Грааль.

РОБЕРТИ (де Роберти де Кастро де ла Серда) Евгений Валентинович (1843-1915) , российский социолог и философ-позитивист, последователь О. Конта. Сотрудничал с Э. Литтре и Г. Н. Вырубовым. Профессор в Брюсселе (1894-1907) и Санкт-Петербурге (1908-15).

РОБЕРТС (Roberts) Джулия (р . 1967), американская киноактриса. Одна из самых высокооплачиваемых и доходных голливудских актрис 1990-х гг., обладающая незаурядным обаянием. Получила 2 номинации на премию "Оскар" (за роли в картинах "Стальные магнолии" Г. Росса, 1989 и "Красотка" Г. Маршалла, 1990). Снималась в разножанровых фильмах: "Фантастическая пицца", "Игрок", "Дело Пеликанов", "Мери Рейли" и др.

РОБЕРТС (Roberts) Ричард Дж . (р. 1943), американский молекулярный биолог. Родился в Великобритании, с 1969 в США. Открыл (одновременно и независимо от Ф. Шарпа) прерывистую (экзон-интронную) структуру гена. Нобелевская премия (1993, совместно с Шарпом).

РОБЕСПЬЕР (Robespierre) Максимилиан (1758-94) , деятель Великой французской революции, один из руководителей якобинцев. Фактически возглавив в 1793 революционное правительство, способствовал казни Людовика XVI, созданию революционного трибунала, казни лидеров жирондистов. Сосредоточил в своих руках практически неограниченную власть; организатор массового террора. Казнен термидорианцами.РОБЕСПЬЕР (Robespierre) Максимилиан-Мари-Изидор (6 мая 1758, Аррас - 28 июля 1794, Париж), один из ведущих деятелей Великой французской революции. В 1793-94 фактически возглавлял правительство республики, являясь идеологом и руководителем революционной диктатуры.Начало пути. "Неподкупный"Родился в семье адвоката. Мать умерла, когда Максимилиану было шесть лет, после чего отец уехал за границу, оcтавив детей на попеченье родственников. В 1769-81 Робеспьер изучал право в парижском коллеже Людовика Великого. По окончании учебы работал адвокатом в Аррасе.В апреле 1789 избран в Генеральные штаты Франции депутатом от третьего сословия. В Генеральных штатах, а затем в Национальном собрании (1789-91) занимал крайне левые позиции. Будучи сторонником Руссо, критиковал либеральное большинство Собрания за недостаточный радикализм проводимых реформ. Эти же идеи он развивал с трибуны Якобинского клуба, лидером которого стал. Насыщенные демократической (а порой и демагогической) риторикой выступления принесли Робеспьеру широкую популярность в народе и прозвище "Неподкупный". После роспуска Национального собрания Робеспьер получил должность общественного обвинителя в уголовном суде Парижа (октябрь 1791) и продолжил активную политическую деятельность в столице. В декабре 1791 - апреле 1792 он вел в Якобинском клубе острую дискуссию со сторонниками "экспорта" революции, призывая бороться с "врагами свободы" внутри страны. О необходимости дальнейшего углубления революции он писал в еженедельнике "Защитник конституции" ("Le defenseur de la Constitution") весной-летом 1792.Конвент. Борьба против жирондистовВ ходе восстания 10 августа 1792 самопровозглашенная Коммуна Парижа включила Робеспьера в число своих членов. В сентябре он был избран в Конвент, где вместе с Ж. П. Маратом и Ж. Дантоном возглавил левое крыло ("Гору"), повел ожесточенную борьбу против находившихся у власти жирондистов (сентябрь 1792 - май 1793). Подозревая последних в стремлении реставрировать монархию, Робеспьер 3 декабря 1792 предложил без суда казнить Людовика XVI, а когда суд все-таки состоялся, проголосовал за смерть короля (15 января 1793). Террор как средство воплощения идеаловПосле изгнания жирондистов из Конвента в результате восстания 31 мая - 2 июня 1793 Робеспьер 26 июля вошел в Комитет общественного спасения. Вместе со своими приверженцами Л. А. Сен-Жюстом и Ж. Кутоном он определял общеполитическую линию революционного правительства и фактически руководил им. В ноябре-декабре он добился прекращения "дехристианизации", проводившейся ультра-левыми (эбертистами), и осудил насаждавшийся ими атеизм. Одновременно он отверг требования сторонников Дантона о прекращении революционного террора. В программной речи 5 февраля 1794 и в последующих выступлениях Робеспьер провозгласил конечной целью революции построение нового общества на основе руссоистских принципов "республиканской морали", опирающейся на искусственно созданную государственную религию - культ Верховного существа. С победой "республиканской добродетели", считал Робеспьер, будут решены все социальные проблемы. Основным средством реализации своей этической утопии он считал террор. ГибельВ марте-апреле 1794 по инициативе Робеспьера и Сен-Жюста были казнены эбертисты и дантонисты. В мае-июне Робеспьер инспирировал общенациональную кампанию по распространению культа Верховного существа. 10 июня он и Кутон добились принятия закона, которым вводилась смертная казнь за преступления против республиканской морали, а обвиняемые фактически лишались права на защиту. Начавшийся сразу после этого "Большой террор" затронул все социальные слои и подорвал былую популярность "Неподкупного". Утопические идеалы Робеспьера не встречали поддержки в обществе, а его диктаторские устремления настроили против него подавляющее большинство депутатов Конвента. 27 июля (по революционному календарю - 9 термидора) Конвент постановил отдать под суд Робеспьера и его сторонников. Те попытались организовать сопротивление в парижской Ратуше, но были захвачены верными Конвенту войсками и день спустя казнены. Сочинения:Переписка Робеспьера. М., 1925.Избранные произведения. М., 1965. Т. 1-3.Oeuvres completes de Robespierre. Paris, 1912-1967. V. 1-10.Литература:Манфред А. З. Три портрета эпохи Великой французской революции. М., 1978.Bouloiseau M. Robespierre. Paris, 1961. А. В. Чудинов

РОБЕСПЬЕР Огюстен (1763-94) , деятель Великой французской революции, якобинец, брат и сподвижник М. Робеспьера. Казнен термидорианцами.

РОБЕСПЬЕРИСТЫ , сторонники М. Робеспьера (Л. Сен-Жюст, Ж. Кутон и др.), противостоявшие в период якобинской диктатуры (1793-94) во Франции дантонистам и эбертистам.

РОБИГ (лат . Robigus), в римской мифологии божество, охраняющее урожаи на полях и отвращающее болезни от колосьев; его праздник робигалии отмечался в Риме 23 апреля.

РОБИН ГУД (Robin Hood) , герой английских народных баллад, борющийся с норманнскими завоевателями, заступник обиженных и бедняков. Упоминается у У. Ленгленда, У. Шекспира, герой пасторали Б. Джонсона "Печальный пастух" (не окончена); один из героев романа В. Скотта "Айвенго".

РОБИНЕ (Robinet) Жан Батист Рене (1735-1820) , французский философ. Признавал божественное творение мира; сторонник гилозоизма (одушевленности материи). Основное сочинение: "О природе" (т. 1-4, 1761-66).

РОБИНИЯ , род деревьев и кустарников семейства бобовых. Ок. 20 видов, главным образом в Сев. и Центр. Америке. Несколько видов в культуре, особенно широко - т. н. белая акация, завезенная в Европу в нач. 17 в; дерево с ажурной раскидистой кроной и белыми душистыми цветками; один из лучших медоносов.

РОБИНСОН (Robinson) Генри Пич (1830-1901) , английский фотограф. Имитировал в фотографии современную ему жанровую живопись. Особую популярность ему принесли сентиментальные композиции со стихотворными комментариями ("Угасание", 1885).

РОБИНСОН (Robinson) Дейвид Мур (1880-1958) , американский археолог. Труды по истории Др. Греции.

РОБИНСОН Джоан (1903-83) , английский экономист, представитель посткейнсианства. Сочинения по проблемам экономического роста накопления капитала, монополии и конкуренции.

РОБИНСОН (Robinson) Дэвид Морис (р . 1965), американский спортсмен (баскетбол). Центровой "Сан-Антонио Спэрс" (1989) - команды НБА (Национальной баскетбольной ассоциации). Лучший снайпер НБА сезона 1993/94. Чемпион Олимпийских игр (1992 и 1996) и мира (1986) в составе сборной команды США.

РОБИНСОН Мэри (р . 1944), президент Ирландии с ноября 1990.

РОБИНСОН Роберт (1886-1975) , английский химик-органик, член (1920) и президент (1945-50) Лондонского королевского общества, иностранный член АН СССР (1966). Труды по теоретической органической химии, строению, синтезу и биосинтезу биологически активных веществ (главным образом алкалоидов). Нобелевская премия (1947).

РОБИНСОН Эдвин Арлингтон (1869-1935) , американский поэт. В лирике, отмеченной психологической напряженностью и романтической поэтикой, преобладает пессимистически трактуемая тема противостояния индивидуума хаотическому миру и неумолимой судьбе ("Человек на фоне неба", 1916; "Избранное", 1921; "Человек, умиравший дважды", 1924). Поэмы по мотивам Артуровских легенд ("Тристан", 1927), стихотворные драмы.

РОБОРОВСКИЙ Всеволод Иванович (1856-1910) , российский путешественник. Участник экспедиций в Центр. Азию Н. М. Пржевальского (1879-80, 1883-85) и М. В. Певцова (1889-90). В 1893-95 руководитель экспедиций в Вост. Тянь-Шань, Наньшань и Сев. Тибет; открыл ряд хребтов и озер, исследовал Турфанскую котловину. Собрал зоологическую, ботаническую и геологическую коллекции.

РОБОТ (чеш . robot), термин, употребленный впервые К. Чапеком в пьесе "R. U. R." в 1920, которым часто обозначают машины с т. н. антропоморфным (человекоподобным) действием; обычно им придают внешнее сходство с человеком. Такие роботы, как правило, экспонаты технических выставок. В промышленном производстве и научных исследованиях применяют промышленные роботы - автоматические программно-управляемые манипуляторы, выполняющие рабочие операции со сложными пространственными перемещениями.

РОБОТИЗИРОВАННЫЙ ТЕХНОЛОГИЧЕСКИЙ КОМПЛЕКС , гибкая производственная система (модуль), в которой автоматически действующие машины (в т. ч. промышленные роботы), устройства, приспособления реализуют всю технологию производства, за исключением функций управления и контроля, осуществляемых человеком. Роботизированный технологический комплекс включают в состав гибкого автоматизированного производства как законченный технологический модуль.

РОБРОН (от франц . robe ronde, букв. - круглое платье), старинное женское платье с очень широкой колоколообразной юбкой на кринолине. Шили обычно из бархата, штофа, атласа и др.

РОБСОН (Robeson) Поль (1898-1976) , американский певец (низкий бас), актер, общественный деятель. Исполнитель негритянских народных, антифашистских песен, песен протеста. Выступал в драматическом театре (Отелло - "Отелло" У. Шекспира), снимался в кино. Член Всемирного Совета Мира (с 1950). Международная премия Мира (1950), Международная Ленинская премия (1952).

РОВДО Виктор Владимирович (р . 1921), белорусский хоровой дирижер Государственного русского хора СССР (1951-56), Государственной хоровой капеллы Белоруссии (1956-65). С 1965 художественный руководитель и главный дирижер хора Белорусского ТВ и радио. Профессор Белорусской консерватории (с 1975).

РОВДУГА , замша из оленьей или лосиной шкуры у народов Севера и Сибири

РОВЕНСКАЯ ОБЛАСТЬ , на северо-западе Украины. 20,1 тыс. км2. Население 1182 тыс. человек (1991). Адм. ц. - Ровно.

РОВЕНЬКИ , город (с 1934) на Украине, Луганская обл. Железнодорожная станция. 58,5 тыс. жителей (1991). Добыча каменного угля. Завод станочных узлов, обувная фабрика. Известен с 1707.

"РОВЕР" , см. в ст. Лунный самоходный аппарат.

"РОВЕР ГРУП" (Rover Group) , английская государственная автомобильная компания. Основана в 1968 как "Бритиш Лейленд мотор", в 1978-85 называется "БЛ". В 1988 поглощена английской авиакосмической компанией "Бритиш аэроспейс".

РОВИНСКИЙ Дмитрий Александрович (1824-95) , российский государственный деятель, юрист, историк искусства, член-корреспондент (1881), почетный член (1883) Петербургской АН и АХ (1870). Участник судебной реформы 1864. Собиратель и исследователь гравюры и лубка. Составитель словарей русских граверов и гравированных портретов.

РОВИНСКИЙ Феликс Яковлевич (р . 1932), российский геофизик и метеоролог, доктор химических наук (1976), профессор (1983). Труды по мониторингу природной среды и климата, загрязнению атмосферы. Государственная премия СССР (1982).

РОВНИТЕЛЬ , то же, что эгутер.

РОВНИЦА , пушистый толстый жгут (лента) из волокон; полуфабрикат прядильного производства, из которого изготовляется пряжа. Волокна в ровнице несколько распрямлены, расположены по ее длине сравнительно равномерно и уплотнены путем небольшого скручивания на ровничной машине или сучения.

РОВНО , город на Украине, центр Ровенской обл. Железнодорожный узел. 239 тыс. жителей (1991). Машиностроение (высоковольтная электроаппаратура, станки и др.), химическая (ПО "Азот"), легкая, пищевая промышленность. 3 вуза, 2 театра. Историко-краеведческий музей. Известен с 1282. Со 2-й пол. 14 в. в составе Литвы и Польши, с 1793 в Российской империи. В 1921-39 в Польше. Успенская деревянная церковь (18 в.). Памятник жертвам фашизма (1968), Мемориал воинской славы (1975).

РОВУМА , река в Африке, см. Рувума.

РОГ ,1) мыс, стрелка при слиянии рек; в этом значении термин вошел в название населенных пунктов (напр., г. Кривой Рог).2) Изогнутый в виде рога морской залив (напр., Золотой Рог).

РОГ , один из древнейших духовых музыкальных инструментов. Изготовлялся из рога животного, а также из древесины, коры, кости, металла. Предшественник многих медных инструментов с т. н. коническим каналом.

РОГ ИЗОБИЛИЯ , в греческой мифологии рог козы Амалфеи, вскормившей своим молоком Зевса; обладал волшебным свойством давать все, что пожелает его владелец. В римской мифологии (лат. Cornu Copiae) символ плодородия, процветания; часто изображался на монетах как знак благоденствия государства. В переносном смысле - источник изобилия, богатства.

РОГА , твердые выросты на голове у многих современных копытных и у некоторых ископаемых пресмыкающихся и млекопитающих. Парные - у жирафов, оленей и др., непарные - у носорогов. Органы защиты, у самцов многих видов "турнирное оружие" в борьбе за самку. Идут на поделки. См. также Панты.

РОГАТИКИ (булавницы) , семейство класса базидиальных грибов порядка афиллофоровых. Плодовое тело мясистое, коралловидное или булавовидное. Ок. 500 видов. На почве и древесных остатках. Некоторые съедобны. Виды рода тифула вызывают болезни сельскохозяйственных растений.

РОГАТИН , город на Украине, Ивано-Франковская обл. Железнодорожная станция. 9,3 тыс. жителей. Пищевкусовая промышленность (в т. ч. розлив минеральных вод). Известен с кон. 12 в.

РОГАТИНА , русское охотничье (до сер. 19 в.) и боевое (в средние века) оружие: обоюдоострое металлическое лезвие на длинном древке.

РОГАТКА , орудие пытки, железный ошейник с вделанными снаружи прутьями, мешавшими заключенному лежать. Применялась в России до 1828.

РОГАТКОВЫЕ , то же, что керчаки.

РОГАТЫЕ ДИНОЗАВРЫ (цератопсы) , подотряд вымерших пресмыкающихся отряда птицетазовых динозавров. Длина до 6 м; на голове 1-5 рогов. Ок. 60 видов. Жили в позднем меловом периоде в Центр. Азии, Юж. и Сев. Америке. Внешне походили на носорогов.

РОГАЧ , то же, что жук-олень.

РОГАЧ из Дубы (Rohac z Dube) Ян (?-1437) , гетман (с 1421) таборитов в Чехии, соратник Я. Жижки. В 1436-37 руководил защитой крепости Сион. Казнен.

РОГАЧЕВ , город (с 1772) в Белоруссии, Гомельская обл., пристань на Днепре, у впадения р. Друть. Железнодорожная станция. 37 тыс. жителей (1991). Завод "Диапроектор", молочноконсервный комбинат, плодоконсервный завод, мебельная фабрика и др. Известен с 1142. В окрестностях - бальнеогрязевой и климатический курорт.

РОГАЧЕВ Дмитрий Михайлович (1851-84) , народник. В 1872 сблизился с "чайковцами". Один из инициаторов "хождения в народ", организатор революционных кружков в Пензе и Саратове. В 1878 приговорен к 10 годам каторги. Умер на Карийской каторге.

РОГАЧЕВ Игорь Алексеевич (р . 1932), российский дипломат. С 1958 на дипломатической работе. С 1986 заместитель министра иностранных дел СССР. С 1992 посол Российской Федерации в Китае.

РОГАЧЕВ Николай Михайлович (1856-84) , руководитель военной организации "Народной воли", поручик, брат Д. М. Рогачева. В 1884 приговорен к смертной казни. Повешен в Шлиссельбургской крепости.

РОГАЧИ (гребенчатоусые) , семейство жуков. У самцов многих видов верхние челюсти напоминают рога оленя. Длина тела с челюстями до 11 см. Св. 800 видов, распространены широко, но преимущественно в тропиках; наиболее известен жук-олень. Личинки ускоряют распад гниющей древесины.

РОГГЕВЕН (Roggeveen) Якоб (1659-1729) , нидерландский мореплаватель. В 1721-23 руководил кругосветным плаванием в южных морях для отыскания легендарной земли к западу от Чили. В 1722 открыл о. Пасхи, острова в архипелагах Туамоту, Общества и Самоа.

РОГЕРВИК , официальное название г. Палдиски в Эстонии в 1723-83.

РОГИНСКИЙ Симон Залманович (1900-70) , российский физикохимик, член-корреспондент АН СССР (1939). Труды по катализу, кинетике гетерогенных реакций, химии изотопов и их применению. Государственная премия СССР (1941, 1949).

РОГИНСКИЙ Яков Яковлевич (1895-1986) , российский антрополог, доктор биологических наук. Профессор МГУ. Основные труды по проблемам антропогенеза, расоведения, морфологии человека.

РОГИР ВАН ДЕР ВЕЙДЕН (Rogier van der Weyden) (ок . 1400-64), нидерландский живописец. Ясность уравновешенных композиций, лаконизм изысканных цветовых оттенков, точный линейный ритм иногда сочетал с напряженным драматизмом образов ("Снятие со креста").

РОГНЕДА (?-1000) , дочь полоцкого князя Рогволода. После захвата Полоцка (980) и убийства ее отца и братьев была принуждена стать женой князя Владимира. Мать Ярослава Мудрого и родоначальница полоцкой ветви Рюриковичей.

РОГОВАЯ МУЗЫКА , см. Роговой оркестр.

РОГОВАЯ ОБМАНКА , породообразующий минерал подкласса цепочечных (ленточных) силикатов сложного химического состава. Темно-зеленые (до черных) удлиненные кристаллы, сплошные зернистые массы. Твердость 5,5-6,0; плотность 3,1-3,3 г/см3. Важная составная часть многих изверженных и метаморфических горных пород.

РОГОВИК , контактово-метаморфическая горная порода, возникшая при воздействии интрузива на вмещающие толщи. Превращение пород в роговик происходит с перестройкой структуры, появлением новообразованных минералов. Иногда роговиком называют кремнистые породы с характерным раковистым изломом.

РОГОВИН Захар Александрович (1905-81) , российский химик, профессор (1946). Основные труды по химии высокомолекулярных соединений. Создал новые типы химических волокон (фторлон, мтилон и др.). Государственная премия СССР (1942, 1950, 1974).

РОГОВИЦА (роговая оболочка) , передняя прозрачная часть наружной оболочки глаза, одна из его светопреломляющих сред.

РОГОВОЙ ОРКЕСТР (роговая музыка) , оркестр создан в России в сер. 18 в. Состоял из усовершенствованных охотничьих рогов. Каждый инструмент издавал 1 звук хроматического звукоряда.

РОГОВЦЕВА Ада Николаевна (р . 1937), российская и украинская актриса, народная артистка СССР (1978). С 1959 в Русском драматическом театре им. Леси Украинки (Киев). Роли лирико-драматического плана: Гелена ("Варшавская мелодия" Л. Г. Зорина, 1967), Леся Украинка ("Надеяться" Ю. Н. Щербака, 1979), Раневская ("Вишневый сад" А. П. Чехова, 1980), Таисия Петровна ("Уроки музыки" Л. С. Петрушевской, 1989) и др. Снималась в фильмах: "Салют, Мария!", "Укрощение огня" и др.

РОГОВЫЕ ЗУБЫ ,1) конусовидные кожные роговые образования у круглоротых, личинок бесхвостых земноводных, многих карповых рыб; выполняют функции обычных зубов.2) роговые зубы - бугорок эпидермиса у зародышей некоторых пресмыкающихся (гаттерия, черепахи, крокодилы) и птиц; служит для прорезания яйцевой скорлупы. У ящериц и змей называется яйцевым зубом.

РОГОВЫЕ КОРАЛЛЫ , то же, что горгонарии.

РОГОЖКИН Александр Владимирович (р . 1949), российский режиссер, художник-декоратор, сценарист. Поставил фильмы: "Караул" (1989), "Чекист" (1991), сатирическую комедию "Особенности национальной охоты" (1995) и др.

РОГОЖСКИЙ ЛЕТОПИСЕЦ , древнерусский летописный свод 15 в. События от расселения славян до 1412. Ряд уникальных сведений за 14 в., освещение с точки зрения тверских летописцев. Открыт в собрании рукописей Рогожского кладбища в Москве (отсюда название).

РОГОЗ , род многолетних водных трав семейства рогозовых. Ок. 15 видов, главным образом в умеренных поясах; иногда образуют обширные заросли по берегам водоемов и болотам в Европейской части России, на Кавказе, в Сибири и Ср. Азии. Стебли и листья используют как строительный материал, для плетения корзин и др.; корневища, богатые крахмалом, - пища выхухоли, ондатры, нутрии.

РОГОЗЕН , село в Сев. Болгарии, где в 1986 был открыт клад 4 в. до н. э. из 165 фракийских серебряных сосудов (фиалы, кувшины) с орнаментом, мифологическими сценами.

РОГОКЛЮВЫ , семейство птиц отряда воробьиных. Длина 13-28 см. 8 родов, 14 видов, в тропиках Африки и Азии к востоку до Филиппин. Лесные, древесные птицы. Гнезда в виде кошелька с боковым входом.

РОГОХВОСТЫ , надсемейство насекомых подотряда сидячебрюхих перепончатокрылых. Самка с массивным, иногда очень длинным роговым яйцекладом (отсюда название). Ок. 200 видов. Распространены широко, но немногочисленны. Повреждают древесину.

РОГУЛЬНИК , то же, что водяной орех.

РОГУН , город (с 1986) в Таджикистане, в долине р. Вахш, в 106 км от ж.-д. ст. Душанбе I. 8,9 тыс. жителей (1991). Образован в связи со строительством Рогунской ГЭС.

РОД , в биологии - основная надвидовая таксономическая категория (ранг) в биологической систематике. Объединяет близкие по происхождению виды. Напр., разные виды кошек (дикая, камышовая, бенгальская и др.) составляют род кошек; виды сосен (обыкновенная, сибирская и др.) - род сосен. Близкие роды объединяют в семейство.

РОД , бог славяно-русской мифологии, родоначальник жизни; дух предков, покровитель семьи, дома. Ср. Рожаницы.

РОД грамматический , традиционное название одной из групп, на которые делятся существительные в зависимости от способа согласования с ними прилагательных, глаголов и др. (мужской, женский и средний роды, в некоторых языках - мужской и женский роды, возможен также общий род). Категория "род" развилась на базе первоначальной семантической классификации по признакам "живое - неживое" и (или) "мужской - женский пол". В некоторых языках категория "род" отсутствует.

РОД , коллектив кровных родственников, ведущих происхождение от общего предка, носящих общее родовое имя. Счет родства ведется по материнской (материнский род) или отцовской (отцовский род) линии. Возник на рубеже верхнего и нижнего палеолита. Роды объединялись в племена. Распался с возникновением государства. Родо-племенное деление сохранилось у некоторых народов.

РОД ВОЙСК (сил) , составная часть вида вооруженных сил. В ряде государств, напр., к родам Сухопутных войск относятся мотострелковые, танковые войска, ракетные войска и артиллерия и др., в ВВС - бомбардировочная, разведывательная авиация и др., в ВМФ к родам сил относят подводные и надводные силы и др.

РОД ЛИТЕРАТУРНЫЙ , эпос, лирика, драма. Определяется по разным признакам: с точки зрения способов подражания действительности (Аристотель), типов содержания (Ф. Шиллер, Ф. Шеллинг), категорий гносеологии (объективное - субъективное у Г. Гегеля), формальных признаков (А. Н. Веселовский), психологии (Э. Штайгер). Несмотря на зыбкость определений межродовых границ и обилие промежуточных форм (лироэпическая поэма, лирическая драма), в каждом произведении, как правило, можно выделить родовую доминанту: повествование о событии (эпос), субъективно-эмоциональное размышление (лирика), диалогическое изображение событий (драма). Разделение литературы на роды - предпосылка дальнейшего членения ее на виды и жанры.

РОДА , в греческой мифологии дочь Посейдона и Галии, эпоним острова Родос.

РОД-АЙЛЕНД (Rhode Island) , штат на северо-востоке США. 3,2 тыс. км2. Население 1 млн. человек (1993). Адм. ц. - Провиденс.

РОДАМИНЫ , красные трифенилметановые красители. Используются для крашения кожи, бумаги, мыла, как аналитические реагенты для определения ряда металлов.

РОДАНИДЫ , то же, что тиоцианаты.

РОДАРИ (Rodari) Джанни (1920-80) , итальянский писатель. Член Итальянской компартии, участник движения Сопротивления. Произведения для детей: стихи (сб. "Поезд стихов", 1952), сказки ("Приключения Чиполлино", "Джельсомино в стране лжецов" и др.). Книга "Грамматика фантазии" (1973).

РОДАСИ (в ведийской мифологии):1) демоница-асура , жена Рудры.2) В двойственном числе олицетворение неба и земли.

РОДБЕЛЛ (Rodbell) Мартин (р . 1925), американский биохимик. Исследовал совместно с А. Гилманом молекулярные процессы, осуществляющие передачу сигналов (гормональных, медиаторных и др.) между клетками и внутри клеток. Вместе с ним же открыл белки-посредники (т. н. G-белки) и выяснил их роль в молекулярных механизмах возникновения ряда инфекционных болезней (холера, коклюш и др.). Нобелевская премия (1994, совместно с А. Гилманом).

РОДБЕРТУС-ЯГЕЦОВ (Rodbertus-Jagetzow) Карл Иоганн (1805-75) , немецкий экономист. Сочинения по вопросам земельной ренты и прибыли. Выступил с идеей прусского "государственного социализма".

РОДЕВИЧ Всеволод Михайлович (1878-1942) , российский гидролог и гидротехник, доктор технических наук. Руководил исследованием речных бассейнов Европейской и Азиатской частей СССР (1901-18), составлением "Водного кадастра СССР" (с 1929). Труды по характеристике рек СССР и их классификации.

РОДЕЗИЙСКИЙ ЧЕЛОВЕК , ископаемый примат (неандерталец), обнаруженный возле г. Кабве (Замбия).

РОДЕЗИЯ СЕВЕРНАЯ (Northern Rhodesia) , английское владение в Центр. Африке в 1911-64 (в 1953-63 в составе созданной Великобританией Федерации Родезии и Ньясаленда). С 24.10.1964 независимая Республика Замбия.

РОДЕЗИЯ ЮЖНАЯ (Southern Rhodesia) , английское владение в Юж. Африке в 80-х гг. 19 в. - 1980 (в 1953-63 в составе созданной Великобританией Федерации Родезии и Ньясаленда). Провозглашенная в 1965 правительством белого меньшинства независимость Южной Родезии не была официально признана. С 1980 независимая Республика Зимбабве.

РОДЕН (Rodin) Огюст (1840-1917) , французский скульптор. Смелость реалистических исканий, жизненность образов, энергичную живописную лепку, текучесть формы (роднящие творчество Родена с импрессионизмом) сочетал с драматизмом замысла, стремлением к философским обобщениям ("Бронзовый век", 1876; "Граждане Кале", 1884-88; работы для "Врат ада", с 1880, в т. ч. "Мыслитель").

РОДЕНБАХ (Rodenbach) Жорж (1855-98) , бельгийский писатель (на французском языке). Символистские романы "Мертвый Брюгге" (1892), "Звонарь" (1897). Сборники стихов 80-90-х гг. выдвинули Роденбаха в число крупнейших поэтов-символистов. Творчество носит религиозно-мистический характер.

РОДЕНТИЦИДЫ , одна из групп зооцидов.

РОДЕО (исп . rodeo, от rodear - окружать), ковбойские спортивные состязания, включающие укрощение дикой лошади, езду без седла на неукрощенной лошади, поимку с помощью аркана быка, схватку с диким быком и укрощение его с применением лассо, верховую езду на диком быке. Распространены в США, Канаде, Австралии и др.

РОДЖЕРС (Rodgers) Джон (р . 1914), американский геолог, иностранный член РАН (1991; иностранный член АН СССР с 1976). Основные труды по стратиграфии нижнего палеозоя и структурной геологии Аппалачей.

РОДЖЕРС (Rogers) Сэмюэл (1763-1855) , английский поэт. Коллекционер, блестящий острослов, известный книгой "Собрание разговоров Сэмюэла Роджерса" (опубликована в 1856).

РОДЗЯНКО Михаил Владимирович (1859-1924) , один из лидеров октябристов, крупный помещик. В 1911-17 председатель 3-й и 4-й Государственной думы, в 1917 - Временного комитета Государственной думы. Воспоминания: "Крушение империи" (1929).

РОДИЙ (лат . Rhodium), Rh, химический элемент VIII группы периодической системы, атомный номер 45, атомная масса 102,9055, относится к платиновым металлам. Название от греч. rhodon - роза, по розовато-красному цвету его солей. Плотность 12,41 г/см3, tпл 1963 °С. Применяют в сплавах с платиной (катализаторы, термопары и др.); идет на покрытие зеркальных поверхностей в астрономических приборах.

РОДИЛЬНАЯ ГОРЯЧКА , инфекционное заболевание родильницы с периодическим поступлением в кровь микробов из первичного очага инфекции - матки и выраженной интоксикацией (т. н. послеродовой сепсис); возможно образование гнойных очагов в различных органах.

РОДИЛЬНЫЙ ДОМ , медицинское учреждение, оказывающее помощь беременным, роженицам и родильницам. Обычно при родильном доме имеются женские консультации, в крупных родильных домах - гинекологические отделения.

РОДИМОЕ ПЯТНО , порок развития кожи - избыточное разрастание ее определенных клеток. Различают сосудистые (см. Ангиома), пигментные, бородавчатые родимые пятна.

РОДИМЦЕВ Александр Ильич (1905-77) , российский военачальник, генерал-полковник (1961), дважды Герой Советского Союза (1937). Участник гражданской войны в Испании в 1936-39. В Великую Отечественную войну командир гвардейской стрелковой дивизии, отличившейся в боях под Сталинградом, и гвардейского стрелкового корпуса. В 1956-60 1-й заместитель командующего войсками ВО.

РОДИН Алексей Григорьевич (1902-55) , генерал-полковник танковых войск (1944), Герой Советского Союза (1943). В Великую Отечественную войну командир танковой бригады и корпуса, командовал танковой армией, бронетанковыми и механизированными войсками Западного и 3-го Белорусского фронтов.

РОДИНА ,1) место, страна, где человек родился; где впервые сложился, возник этнос.2) Место возникновения, открытия или изобретения чего-либо.

РОДИНСКОЕ , город (с 1962) на Украине, Донецкая обл., близ ж.-д. уз. Красноармейск. 15,3 тыс. жителей (1991). Добыча каменного угля.

РОДИОЛА , род многолетних трав семейства толстянковых. Ок. 50 видов, в умеренном поясе Северного полушария. В Арктике, на севере Европейской части России, в Сибири (особенно на Алтае) и на Дальнем Востоке распространена родиола розовая, или золотой корень, - лекарственное растение (общеукрепляющее действие); некоторые виды декоративные.

РОДИОН (Иродион) (ум . 67), апостол от 70-ти, родственник апостола Павла (Послание к Римлянам 16:11), сподвижник апостола Петра. Епископ Патрасский, пострадал в Риме. Память в Православной церкви 4 (17) января, 8 (21) апреля и 10 (23) ноября.

РОДИОНОВ Владимир Михайлович (1878-1954) , российский химик-органик, один из организаторов отечественной промышленности красителей и производства лекарственных препаратов, академик АН СССР (1943). Труды по синтезу ?-аминокислот конденсацией альдегидов с малоновой кислотой и аммиаком ("реакция Родионова"), красителям, алкалоидам и душистым веществам. Государственная премия СССР (1946, 1949, 1950).

РОДИОНОВ Игорь Николаевич (р . 1936), российский военачальник, генерал армии. В 1989-91 народный депутат СССР. В 1992-96 начальник Академии Генерального штаба. С 1996 министр обороны Российской Федерации (в этом же году ушел в отставку и возглавил министерство как гражданское лицо).

РОДИОНОВ Михаил Иванович (1907-50) , российский политический деятель. В 1938-46 на партийной и советской работе в Горьковской обл. В 1946-49 председатель Совета Министров РСФСР. Кандидат в члены ЦК КПСС с 1941. Репрессирован; реабилитирован посмертно.

РОДИЧЕВ Федор Измаилович (1853-1932) , российский земский деятель, юрист. Один из лидеров кадетов. В марте - мае 1917 министр Временного правительства по делам Финляндии. После Октябрьской революции эмигрировал.

РОДМАН (Rodman) Деннис Кейт (р . 1961), американский спортсмен (баскетбол). С 1995 нападающий "Чикаго Буллз" - команды НБА (Национальной баскетбольной ассоциации). Чемпион НБА 1996, а также 1989 и 1990 в составе "Детройт Пистонс". Чемпион Олимпийских игр (1996) в составе сборной США. Лучший игрок НБА в защите (1990, 1991). Самый экстравагантный и скандальный игрок НБА последнего десятилетия, которому нет равных в борьбе за подбор мяча под щитом (напр., в сезон 1994/95 - около 17 подборов за игру).

РОДНА (Rodna) , горный массив на севере Румынии, в Карпатах. Высота до 2305 м (г. Пьетрос).

РОДНИК , см. Источники.

РОДНИКИ , город (с 1918) в Российской Федерации, Ивановская обл., в 9 км от ж.-д. ст. Горкино. 33,4 тыс. жителей (1993). Меланжевый комбинат.

РОДНИНА Ирина Константиновна (р . 1949), российская спортсменка, заслуженный мастер спорта (1969). Чемпионка Олимпийских игр (1972, 1976, 1980), мира (1969-78), Европы (1969-78, 1980), СССР (1970-71, 1973-75, 1977) в парном фигурном катании на коньках (в 1968-72 с А. Н. Улановым, с 1973 с А. Г. Зайцевым). С 1990 тренер в Международном центре фигурного катания (Лейк-Эрроу, близ Лос-Анджелеса, США).

РОДНИЧКИ , в анатомии - неокостеневшие участки (всего 6), соединяющие кости черепа у новорожденного ребенка. Благодаря им головка плода при прохождении по родовым путям сжимается. Окостенение (зарастание) родничка задерживается при рахите и других болезнях.

РОДНЯНСКАЯ Ирина Бенционовна (р . 1935), российский критик, литературовед. Основная сфера интересов: русская классика 19 в. (М. Ю. Лермонтов, Ф. М. Достоевский), современная русская литература (А. Г. Битов, В. С. Маканин, А. С. Кушнер и др.), русская религиозная философия (С. Н. Булгаков, Н. А. Бердяев), эстетика и теория литературы. Энциклопедические статьи в "Краткой литературной энциклопедии" и "Философской энциклопедии". Сборники статей: "Художник в поисках истины" (1989), "Литературное семилетие" (1995).

РОДО (Rodo) Хосе Энрике (1871-1917) , уругвайский литературовед, философ. В философско-социологическом эссе "Ариель" (1900) "индустриальному гигантизму" и практицизму североамериканской культуры противопоставил самобытную культуру народов Латинской Америки. Сборник статей "Мотивы Протея" (1908), "Вышка Просперо" (1913).

РОДОВАЯ ОПУХОЛЬ , возникающий во время родов отек наиболее низко расположенной части плода (обычно на головке). Исчезает через 2-3 суток после рождения и не требует специального лечения.

РОДОВАЯ ТРАВМА НОВОРОЖДЕННЫХ , повреждения органов и тканей плода, возникающие во время родов. Наиболее опасны и требуют специального лечения внутричерепные родовые травмы новорожденных с кровоизлияниями в мозг.

РОДОВОЙ СТРОЙ , то же, что первобытное общество.

РОДОВСПОМОЖЕНИЕ , система организации медицинской помощи беременным, роженицам и родильницам. Современное родовспоможение характеризуется преемственностью: наблюдение за беременной в женской консультации, помощь в родильном доме, патронаж новорожденного и кормящей матери на дому.

РОДОДЕНДРОН , род кустарников или небольших деревьев семейства вересковых. Св. 600 видов, главным образом в умеренном поясе Северного полушария (преимущественно в горах Вост. Азии и в Сев. Америке), в т. ч. на Дальнем Востоке, в Сибири, на Кавказе. Многие виды рододендрона распространены в садовой, оранжерейной и комнатной культуре, некоторые под названием "азалея"; рододендрон даурский известен также как багульник, или маральник. 8 видов охраняются.

РОДОЛИКО (Rodolico) Никколо (1873-1969) , итальянский историк. Работы преимущественно по истории средневековой Италии, источниковедению, палеографии.

РОДОНИТ (орлец) , минерал подкласса цепочечных силикатов, CaMn4[Si5O15]. Розовые зернистые и плотные массы, обычно пронизанные черными прожилками оксидов Mn. Твердость 5,0-6,5; плотность 3,4-3,7 г/см3. Главным образом контактово-метаморфический. Поделочный камень; составная часть руд Mn.

РОДОПСИН (зрительный пурпур) , светочувствительный сложный белок, основной зрительный пигмент палочковых клеток сетчатки глаза у позвоночных животных и человека. Поглощая квант света (максимум поглощения ок. 500 нм), родопсин распадается и вызывает возбуждение зрительного нерва; в темноте вновь синтезируется.

РОДОПЫ , горы на востоке Балканского п-ова, в Болгарии и Греции. Длина ок. 240 км, высота до 2191 м. Леса, луга, средиземноморские кустарники. Месторождения свинцово-цинковых руд (Мадан и др.). Минеральные источники, курорты. Несколько резерватов (в Болгарии).

РОДОС , остров в Эгейском м., у побережья М. Азии, в группе островов Юж. Спорады. Территория Греции. 1404 км2. Высота до 1215 м. Средиземноморские леса и кустарники. Возделывание цитрусовых, винограда; оливковые рощи. Рыболовство, лов губок. Памятники античного и средневекового зодчества. Порт Родос.

РОДОСЛОВНАЯ , перечень поколений одного рода, устанавливающий происхождение и степени родства. См. также Генеалогия.

РОДОСЛОВНАЯ СЕЛЬСКОХОЗЯЙСТВЕННЫХ ЖИВОТНЫХ , запись о происхождении животных с указанием родителей и более далеких предков. Используется в племенной работе при оценке животных по происхождению в записи в Книгу племенных животных.

РОДОСЛОВНОЕ ДРЕВО (филогенетическое древо) , в биологии - изображение родственных отношений внутри любой таксономической группы организмов или всего органического мира в виде дерева, в основании которого помещены предковые формы, а на разветвлениях ствола - потомки.

РОДОСЛОВНЫЕ КНИГИ , генеалогические записи, содержащие сведения о происхождении, родственных связях и службе предков княжеских и боярских фамилий в России. Велись с 40-х гг. 16 в. После отмены местничества составлялись родословные книги всего русского дворянства. В кон. 18 - нач. 20 вв. - в губернских дворянских собраниях.

РОДОССКИЙ МОРСКОЙ ЗАКОН , сборник правил торгового мореплавания, составленный в Византии в 7-8 вв. По традиции связан с названием о. Родос - крупного торгового центра.

РОДОХРОЗИТ (марганцевый шпат) , минерал класса карбонатов, MnCO3. Обычно шаровидные и почковидные розовые агрегаты. Твердость 3,5-4; плотность 3,7 г/см3. Встречается в гидротермальных месторождениях. В крупных скоплениях - руда марганца.

РОДРИГЕС ДЕ ЛА КАМАРА (Rodriguez de la Camara) , Родригес дель Падрон (1395 - ок. 1450), галисийский писатель. Автор песен, вошедших в "Песенник Баэны", и романа в стихах и прозе "Вольный раб любви" (ок. 1435).

РОДРИГЕС ЛОБО (Rodriguez Lobo) Франсиско (ок . 1591-1621), португальский писатель. Пасторальные романы со стихами "Пастух-странник" (1608), "Разочарованный" (1614), сонеты, стансы и песни.

РОДРИГЕС ФРЕЙЛЕ (Rodriguez Freile) Хуан (1566 - ок . 1640), колумбийский писатель. Искатель приключений. Автор плутовского романа "Теленок" (между 1636 и 1638).

РОДС (Rhodes) Сесил Джон (1853-1902) , организатор захвата англичанами (на рубеже 1880-90-х гг.) территорий в Юж. и Центр. Африке, часть которых составила колонию Родезия. В 1890-96 премьер-министр Капской колонии, один из главных инициаторов англо-бурской войны 1899-1902.

РОДСТВО , в праве - кровная связь между людьми, с наличием которой закон связывает определенные права и обязанности.

РОДСТВО ЯЗЫКОВ , наличие общих черт и регулярных соответствий на разных языковых уровнях у языков, происшедших от одного языка-основы.

РОДЧЕНКО Александр Михайлович (1891-1956) , российский дизайнер, график, мастер фотоискусства, художник театра и кино. Член объединения Левого фронта искусства (ЛЕФ), представитель конструктивизма и производственного искусства, оформитель книги, один из зачинателей рекламы в СССР, фотомонтажа.

РОДЧЕНКО Александр Михайлович [23 ноября (5 декабря) 1891 , Петербург - 3 декабря 1956, Москва], российский живописец, график, скульптор, дизайнер, фотограф. Один из основоположников конструктивизма, родоначальник нового вида искусства - дизайна.Живописец и графикРодченко учился в Казанской художественной школе (1911-1914) у Н. И. Фешина, затем поступил в Строгановское училище в Москве. К этому времени относилось его сближение с деятелями русского авангарда, такими, как В. Е. Татлин, К. С. Малевич, Л. С. Попова и другими. С 1916 началась совместная жизнь Родченко и художницы В. Ф. Степановой, его верной соратницы до конца дней. В 1916 художник был призван в армию, работал в санитарном поезде. Начиная с выставки "Магазин", организованной в 1916 Татлиным, экспонировал свои работы на многих выставках. В 1917 один из организаторов профессионального союза художников-живописцев, где был избран секретарем "молодой федерации". Вместе с Г. Б. Якуловым, Татлиным и другими работал над оформлением кафе "Питтореск" в Москве (1917). С 1918 по 1921 служил в отделе ИЗО Наркомпроса, заведовал Музейным бюро, был членом художественной коллегии. В конце 1919 вступил в общество "Живскульптарх" (Комиссия по разработке вопросов живописно-скульптурно-архитектурного синтеза), в 1920 был одним из организаторов Рабиса. В 1920-30 преподавал на деревообделочном и металлообрабатывающем факультетах Вхутемаса-Вхутеина (в 1928 факультеты были объединены в один - Дерметфак). С 1921 по 1924 работал в Институте художественной культуры (Инхук), где сменил в 1921 В. В. Кандинского на посту председателя. В 1930 был одним из организаторов фотогруппы "Октябрь".Живопись и графика главенствовали у Родченко на первом этапе его художественной биографии; к 1913 относятся ранние работы символико-стилизаторского толка, к 1915 - графические произведения, выполненные при помощи циркуля, линейки и трафарета. Беспредметные картины Родченко родились под влиянием супрематических идей Малевича, но очень скоро он осознал свою индивидуальность, указавшую ему путь, диаметрально противоположный метафизической абстрагированности супрематизма. Период конструктивизмаВ 1918-21 художником были сделаны серии объемных конструкций, основанные на принципе использования стандартных элементов; на второй выставке Обмоху (Общества молодых художников, 1921) была представлена серия из свободно висящих пространственных конструкций, состоящих из врезанных друг в друга плоскостей различной конфигурации (это были сборно-разборные вещи, легко поддающиеся демонтажу и складированию). В первые послереволюционные годы были осуществлены также серии картин и рисунков, развивавших аналитические идеи Родченко о взаимоотношениях цвета, линии и конструкции (циклы "Композиции движений проецированных и окрашенных плоскостей", "Концентрация цвета и форм", "Линии", "Линизм", цикл рисунков "Композиция и конструкция"). Выставленные в 1921 на групповой выставке "5 х 5" картины Родченко из серии "Гладкие доски" - "Чистый красный цвет", "Чистый желтый цвет" и "Чистый синий цвет" - ознаменовали конец для художника станковой живописи и начало конструктивизма. Конечной целью графических и живописных экспериментов Родченко был переход к конструированию реальных вещей: создание новых предметов превратилось для него в самую существенную художественную задачу. Родченко и Степанова были среди родоначальников конструктивизма, откристаллизовавшегося в самостоятельное направление в русском авангарде. Еще в 1919 Родченко представил на конкурс три варианта киоска, где стремился выявить художественные возможности новой функционально-конструктивной основы сооружения (в частности, он одним из первых увидел в оголенном каркасе новаторскую архитектурную форму); затем был черед проектов Дома Советов (1920), общественного здания принципиально нового типа. Производственное и агитационное искусствоС начала 1920-х гг. внимание мастера переключилось на проблемы производственного и агитационного искусства. Родченко приступил к работе в полиграфии; вместе со Степановой он сформировал новый стиль, став классиком конструктивистского оформления книг, журналов, печатной продукции. Им были созданы образцы типографских шрифтов и иллюстрации для ряда издательств, а также для журналов "Кино-фот", "Огонек", Смена", "Книга и Революция", "Пионер", "Современная архитектура" и др.; с 1923 был оформителем журнала "ЛЕФ", в 1927-28 - "Нового ЛЕФ'а"; в 1933-41 работал совместно со Степановой над оформлением журнала "СССР на стройке". Фотомонтаж стал одним из важнейших художественных средств периода полиграфического конструктивизма Родченко - шедевром мастера может быть признано издание поэмы Маяковского "Про это" (1923), оформленное фотомонтажами. Тогда же началось сотрудничество художника и поэта в области советской рекламы (плакаты, вывески, упаковка, значки, марки и т. д.). Стиль конструктивистского оформления Родченко наложил отпечаток на всю предметно-бытовую среду 1920-х гг.Вскоре доминирующее место в его творчестве заняла фотография; начало этому было положено в 1924 исполнением ряда портретов (В. В. Маяковского, Н. Н. Асеева, А. М. Довженко, портрета матери и др.). Мастер портрета, репортажной съемки, жанровых снимков, художник отличался новаторским использованием контрастной светотени, а композиционное построение кадров вызвало появление терминов "перспектива Родченко" и "ложная перспектива Родченко".В 1925 Родченко участвовал в Международной выставке декоративного искусства и художественной индустрии в Париже по четырем разделам и по каждому из них получил серебряную медаль: искусство книги, искусство улицы, театр и ансамбль мебели (проект оборудования Рабочего клуба).Первый опыт сценографии относится к 1920, когда художник спроектировал оформление пьесы А. М. Гана "Мы" (постановка не осуществлена); в 1928-32 исполнил эскизы театральных декораций и костюмов для московских театров, в том числе для постановки пьесы Маяковского "Клоп" в театре им. Вс. Мейерхольда (1929).Возвращение к живописи, фотографииВ 1930-е гг., после декретирования социалистического реализма в качестве единственного стиля и метода, творчество Родченко все чаще и чаще подвергалось шельмованию (травля закончилась исключением мастера из членов Союза советских художников в 1951; восстановлен в 1954). В середине 1930-х гг. возвратился к живописи, написав серию картин на тему цирка и циркачей, со второй половины 1930-х гг. и на протяжении 1940-х гг. создавал декоративно-беспредметные работы. С 1934 оформлял совместно со Степановой репрезентативные альбомы и фотоальбомы, выпускаемые по случаю юбилеев и торжественных мероприятий ("10 лет Узбекистана", 1934; "Первая Конная", 1935-37; "Красная Армия", 1938; "Советская авиация", 1939, и др.).Во время Великой Отечественной войны был эвакуирован вместе с семьей в городе Очер, затем в Пермь; возвратился в Москву в 1942, работал над проектом художественного оформления выставок. В 1943-45 был главным художником московского Дома техники. В конце 1940-х гг. проектировал серию монографических плакатов о В. В. Маяковском, в 1955-56 создал эскизы оформления поэмы Маяковского "Хорошо!" совместно со Степановой.Сочинения:Статьи. Воспоминания. Автобиографические записки. Письма. М., 1982.Литература:Александр Родченко. Варвара Степанова. Будущее - единственная наша цель...: Каталог выставки: Вена, Австрийский музей прикладного искусства; Москва, Музей изобразительных искусств им. А. С. Пушкина. Мюнхен, 1991.Karginov G. Rodcsenko. Budapest, 1975. (Переведена на франц. и англ. яз.).А. С. Шатских

РОДЫ , сложный физиологический акт изгнания плода и последа из полости матки. У человека нормальные роды наступают в среднем после 10 акушерских месяцев беременности (280 сут, 40 нед), когда плод становится зрелым и способным к внеутробному существованию. Различают 3 периода родов: 1-й - раскрытие шейки матки, 2-й - изгнание плода, 3-й - рождение последа. В начале родов появляются регулярные сокращения матки - схватки. Во 2-м и 3-м периодах к ним присоединяются потуги (сокращения мускулатуры матки с одновременным сокращением мышц брюшного пресса и диафрагмы). В конце 1-го периода родов обычно изливаются околоплодные воды. В процессе родов женщину называют роженицей, после родов - родильницей. У млекопитающих животных сроки наступления родов зависят от вида животного; в течении родов различают те же три периода.

РОЕНИЕ ПЧЕЛ , размножение пчелиной семьи. Естественное (отлет из улья матки с частью молодых пчел) и искусственное (отделяют от семьи часть пчел и подсаживают к ним матку или дают им зрелый маточник, т. е. образуют новую семью).

РОЖА (от польск . roza, букв. - роза), инфекционное заболевание, вызываемое стрептококком прогрессирующее воспаление преимущественно кожи (резко отграниченная краснота, припухлость, болезненность), чаще на лице, голове или конечностях; повышение температуры тела.

РОЖА СВИНЕЙ , инфекционная болезнь. Симптомы: септицемия и характерная сыпь на коже. Заражение через желудочно-кишечный тракт, кожу, органы дыхания. Болеет и человек (эризипелоид).

РОЖАНИЦЫ , женские божества славяно-русской мифологии, покровительницы рода, семьи, домашнего очага. Ср. Род (в мифологии).

РОЖАНСКИЙ Дмитрий Аполлинариевич (1882-1936) , российский физик, основатель отечественной школы радиофизиков и радиотехников, член-корреспондент АН СССР (1933). Брат Н. А. Рожанского. Руководил разработкой первых КВ передатчиков, исследованием распространения КВ излучения, разработкой первых советских импульсных локаторов. Труды по электрическим разрядам в газах.

РОЖАНСКИЙ Николай Аполлинариевич (1884-1957) , российский физиолог, академик АМН (1945). Брат Д. А. Рожанского. Предложил показатель питательной ценности белков. Исследовал физико-химические свойства крови. Труды по физиологии аппетита, труда, кровообращения.

РОЖДАЕМОСТЬ , частота рождений в определенной группе населения: количество живорожденных детей на 1 тыс. населения за 1 год. Наряду со смертностью, детской смертностью и продолжительностью жизни - важный показатель естественного движения населения.

РОЖДЕСТВА ОСТРОВ (Кристмас) , атолл в Тихом ок., в группе о-вов Лайн. Территория государства Кирибати. 359 км2. Плантации кокосовой пальмы.

РОЖДЕСТВА ОСТРОВ (Кристмас) (Christmas Island) в восточной части Индийского ок .; под управлением Австралии. 156 км2. Население 2 тыс. человек (1986). Высота до 356 м. Крупные месторождения фосфоритов.

РОЖДЕСТВЕНСКИЙ Валерий Ильич (р . 1939), летчик-космонавт СССР (1976), полковник, Герой Советского Союза (1976). Полет на "Союзе-23" (октябрь 1976).

РОЖДЕСТВЕНСКИЙ Василий Васильевич (1884-1963) , российский живописец. Член "Бубнового валета". Тонкие по цвету эмоциональные пейзажи, натюрморты, жанровые сцены.

РОЖДЕСТВЕНСКИЙ Всеволод Александрович (1895-1977) , русский поэт. В сборниках "Земное сердце" (1933), "Окно в сад" (1939), "Русские зори" (1962) - верность культурным традициям, тема настоящего и прошлого Санкт-Петербурга. Мемуары; работы о А. С. Пушкине.

РОЖДЕСТВЕНСКИЙ Геннадий Николаевич (р . 1931), российский дирижер, народный артист СССР (1976). Герой Социалистического Труда (1990). В 1951-1960 и 1965-70 главный дирижер Большого театра. В 1961-74 главный дирижер и художественный руководитель Большого симфонического оркестра центрального телевидения и радиовещания. В 1974-85 главный дирижер Московского камерного музыкального театра, с 1980 - симфонического оркестра Министерства культуры СССР. С 1974 главный дирижер ряда зарубежных оркестров. Профессор Московской консерватории (с 1976). Ленинская премия (1970).

РОЖДЕСТВЕНСКИЙ Дмитрий Сергеевич (1876-1940) , российский физик, один из организаторов оптической промышленности, основатель ленинградской школы оптиков, академик АН СССР (1929). Труды по исследованию аномальной дисперсии света в парах металлов, атомной спектроскопии, теории микроскопа. Организатор и первый директор (1918-1932) Государственного оптического института (ГОИ).

РОЖДЕСТВЕНСКИЙ Константин Иванович (р . 1906), российский мастер оформительского искусства, народный художник России (1976), действительный член АХ (1979). Создатель пространственно-многоплановых экспозиций, основанных на синтезе искусств. Главный художник советских павильонов на Всемирных выставках в Брюсселе (1958) и Осаке (1970).

РОЖДЕСТВЕНСКИЙ Николай Сергеевич (1892-1981) , российский педагог, методист русского языка, доктор педагогических наук, профессор. Учебники по русскому языку для начальной школы, труды по методике преподавания русского языка для общеобразовательных школ и педагогических вузов.

РОЖДЕСТВЕНСКИЙ Роберт Иванович (1932-94) , русский поэт. Гражданственность, публицистическая направленность лирики: сборники "Ровеснику" (1962), "Голос города" (1977), "Это время" (1983), "Возраст" (1988); поэмы "Реквием" (1961), "Письмо в тридцатый век" (1963), "210 шагов" (1978); популярные песни. Государственная премия СССР (1979).

РОЖДЕСТВЕНСКИЙ Сергей Васильевич (1868-1934) , российский историк, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1920). Труды по социально-экономической и политической истории России 14-17 вв., истории народного просвещения в 18-20 вв.

РОЖДЕСТВО БОГОРОДИЦЫ , один из двунадесятых православных церковных праздников. Установлен в честь рождения Девы Марии - матери Христа. Отмечается верующими 8(21) сентября.

РОЖДЕСТВО ХРИСТОВО , один из главных христианских праздников, установленный, согласно церковному вероучению, в честь рождения Иисуса Христа. Отмечается 25 декабря. Временное несовпадение празднования Рождества Христова различными церквами связано с тем, что ряд церквей (русская, болгарская, сербская и другие православные церкви) пользуется юлианским календарем, 25 декабря которого соответствует 7 января григорианского календаря. В православной традиции относится к двунадесятым праздникам.

РОЖЕ-ДЮКАС (Roger-Ducasse) Жан Жюль (1873-1954) , французский композитор. Творчество в традициях импрессионизма. Лирическая мимодрама "Орфей" (1913), комическая опера "Кантегриль" (1931), поэма "Улисс и сирены" для хора и оркестра (1937) и др.

РОЖЕСТВЕНСКИЙ Зиновий Петрович (1848-1909) , российский вице-адмирал (1904). В русско-японскую войну командовал 2-й Тихоокеанской эскадрой, совершившей переход из Балтийского м. на Дальний Восток и разгромленной в Цусимском сражении (1905).

РОЖЕЧНИКИ , исполнители на русских пастушьих рожках. Ансамбли ("хоры") рожечников в кон. 19 - нач. 20 вв. получили известность за рубежом.

РОЖИН Игорь Евгеньевич (р . 1908), российский архитектор, народный архитектор СССР (1989). Главный архитектор Зеленограда (1956-63), один из авторов станций метрополитена (в т. ч. "Электрозаводская", 1944), Центрального стадиона в Лужниках (1955-56) в Москве. Ленинская премия (1959), Государственная премия СССР (1946).

РОЖКОВ Иван Сергеевич (1908-71) , российский геолог, член-корреспондент АН СССР (1960). Труды по геологии, поискам и разведке россыпей золота, платины и алмазов. Государственная премия СССР (1950, 1951).

РОЖКОВ Николай Александрович (1868-1927) , российский историк. Труды по истории сельского хозяйства, государственного аппарата 16-17 вв., развития капитализма в России; "Русская история в сравнительно-историческом освещении" (т. 1-12, 1918-26).

РОЖКОВОЕ ДЕРЕВО , вечнозеленое дерево семейства бобовых. В Средиземноморье, возделывается в Грузии и Азербайджане. Бобы рожкового дерева (цареградский стручок, сладкий "рожок"), кроме семян, содержат сочную мякоть; используются в пищу и на корм скоту, из сока плодов получают спирт.

РОЖОК , русский духовой музыкальный инструмент (чаще пастуший).

РОЖЬ , род одно- и многолетних трав семейства злаков, зерновая культура. 6-8 видов, в Европе, Азии и Африке. В культуре с 1 - 2-го тыс. до н. э. Возделывают (преимущественно в странах Северного полушария) рожь посевную (культурную) - озимые и яровые сорта; в России - одно из важнейших хлебных растений, урожайность 15-20 ц с 1 га.

РОЖЬЕ (Rogier) Шарль Латур (1800-85) , глава правительства Бельгии в 1847-52, 1857 - январь 1868, один из лидеров либералов. Провел ряд реформ (антиклерикальная, школьная, признание прав рабочих на забастовки и организацию профсоюзов и др.).

РОЗА , круглое окно с каменным переплетом в виде радиальных лучей в центре фасада романских и готических построек 12-15 вв.

РОЗА , род кустарников семейства розоцветных. 250-300 видов, в умеренном и субтропическом поясах Северного полушария и в горах тропиков. Многочисленные сорта (св. 25 000) с душистыми цветками различного размера, формы и окраски используют в декоративном садоводстве. Роза дамасская, французская и др. - эфирномасличные растения (в цветках до 0,15% розового масла). См. также Шиповник.

РОЗА ВЕТРОВ , векторная диаграмма, характеризующая режим ветра в данном месте по многолетним наблюдениям. Длины лучей, расходящихся от центра диаграммы в разных направлениях, пропорциональны повторяемости ветров этих направлений. Розу ветров учитывают при планировке населенных мест (целесообразной ориентации зданий).

РОЗА (Rosa) Сальваторе (1615-73) , итальянский живописец. Представитель демократического течения в итальянской живописи 17 в. Религиозные и мифологические композиции, сцены жизни пастухов, бродяг, солдат, бытовые картины, романтические пейзажи ("Битва", 1652). Автор антифеодальных, антицерковных, антивоенных сатир, а также сатир, посвященных проблемам литературы и искусства.

РОЗАЛИНДА , спутник Урана, открыт с борта космического аппарата "Вояджер-2" (США, 1986). Расстояние от Урана ок. 70 тыс. км, диаметр ок. 60 км.

РОЗАНОВ Василий Васильевич (1856-1919) , русский писатель, публицист и философ. Бессюжетная эссеистско-дневниковая проза представляет собой нерасчлененный сплав бытового и философского, политического и интимного, трагического и "пошлого" (книги "Уединенное", 1912, "Опавшие листья", т. 1-2, 1913-15, "Апокалипсис нашего времени", 1917-18). Религиозно-экзистенциональное умонастроение сочетается с критикой христианского аскетизма, апофеозом семьи и пола, в стихии которого Розанов видел первооснову жизни; культ национальных истоков. Литературно-критические работы о Н. В. Гоголе, Ф. М. Достоевском, М. Ю. Лермонтове. Эссеистика: сборники "Библейская поэзия" (1912), "Литературные изгнанники" (1913) и "Апокалипсис нашего времени" (1917-18; о трагическом завершении российской истории в октябре 1917).

РОЗАНОВ Евгений Григорьевич (р . 1925), российский архитектор, народный архитектор СССР (1983), действительный член АХ СССР (1983). Застройка центральных площадей в Ташкенте (1975), Туле и Владивостоке (обе 1983-84), театры в Курске (1983) и др., санаторные комплексы в Крыму (1979) и др. Дом Советов в Туле (1984) - все с коллективом авторов. Государственная премия СССР (1975, 1980).

РОЗАНОВ Иван Никанорович (1874-1959) , российский литературовед. Брат М. Н. Розанова. Работы по истории русской поэзии, вопросам стихосложения.

РОЗАНОВ Матвей Никанорович (1858-1936) , российский литературовед, академик АН СССР (1925; академик РАН с 1921). Брат И. Н. Розанова. Представитель культурно-исторической школы. Основные труды по вопросам зарубежной литературы 18-19 вв., о связях А. С. Пушкина с мировой литературой.

РОЗАНОВА Ирина Юрьевна (р . 1961), российская актриса. Работала в Московском театре им. Вл. Маяковского, театре-студии "Человек", с 1991 в Московском драматическом театре на Малой Бронной. Играла Настасью Филипповну в трилогии по роману Ф. М. Достоевского "Идиот", в пьесах У. Шекспира, А. Володина, Н. Садур и др. В кино с 1985. Снималась в фильмах: В. Ю. Абдрашитова ("Слуга", 1988), П. Е. Тодоровского ("Интердевочка", 1989, "Анкор, еще анкор!", 1992), Н. Н. Досталя ("Облако-рай"; 1991, "Мелкий бес", 1995), в телесериале "Петербургские тайны" и др.

РОЗАНОВА Ольга Владимировна (1886-1918) , российская художница, одна из наиболее самобытных представительниц русского футуризма. Активный член группы "Союз молодежи". Ее живопись, развивавшаяся от кубистической вещности к абстракции, выделяется особой легкостью форм, яркостью колорита. Особой изысканности эти черты достигают в ее книжно-оформительских работах (напр., аппликациях в книге А. Е. Крученых "Вселенская война", 1916).

РОЗВАЛЬНИ , низкие широкие сани с расходящимися врозь от передка боками.

РОЗГИ , тонкие гибкие прутья. С древнейших времен сечение розгами - мера наказания за мелкие уголовные и дисциплинарные преступления. В России отменены в 1903.

РОЗЕ (Rose) , немецкие ученые, братья:1) Генрих (1795-1864), иностранный член-корреспондент Петербургской АН (1829). Разработал сероводородный метод качественного анализа и ряд методов весового; открыл (1844) ниобий.2) Густав (1798-1873), минералог и кристаллограф, иностранный член-корреспондент Петербургской АН (1829). Предложил кристаллохимическую классификацию минералов, исследовал метеориты.

РОЗЕ (Rose) , немецкие ученые, братья:1) Генрих (1795-1864), иностранный член-корреспондент Петербургской АН (1829). Разработал сероводородный метод качественного анализа и ряд методов весового; открыл (1844) ниобий.2) Густав (1798-1873), минералог и кристаллограф, иностранный член-корреспондент Петербургской АН (1829). Предложил кристаллохимическую классификацию минералов, исследовал метеориты.

РОЗЕ (Roze) Янис (1823-97) , латышский живописец. Один из первых национальных мастеров реалистического портрета ("Поляков", 1854; "Автопортрет", ок. 1861).

РОЗЕБОМ (Roozeboom) Хендрик Виллем (1854-1907) , нидерландский физикохимик. Труды по гетерогенным равновесиям в многокомпонентных системах.

РОЗЕГГЕР (Rosegger) Петер (1843-1918) , австрийский писатель; примыкал к натурализму. Рассказы ("Штирийские истории", 1871) и роман ("Якоб Последний", 1888) из народной жизни. Роман "Богоискатель" (1883).

РОЗЕН Андрей Евгеньевич (1800-84) , декабрист, поручик, барон. Член Северного общества. Участник восстания 14.12.1825. Осужден на 10 лет каторги. С 1827 в Забайкалье, с 1837 рядовой в армии на Кавказе. В 1861-67 мировой посредник в Харьковской губ. Автор "Записок".

РОЗЕН Анна Васильевна (1797-1883) , баронесса, дочь В. Ф. Малиновского, жена декабриста А. Е. Розена. В 1830 последовала за ним в Забайкалье.

РОЗЕН Виктор Романович (1849-1908) , российский востоковед-арабист, академик Петербургской АН (1901), барон. Труды по арабской классической поэзии, истории, истории культуры мусульманско-христианского Востока.

РОЗЕН (Rosen) Эльза Марианне фон (р . 1927), шведская артистка балета, хореограф, педагог. Танцевала в Королевском шведском балете и других труппах. Получила известность как тонкий знаток и реставратор балетов романтического наследия, в т. ч. постановок А. Бурнонвиля (возобновила его балет "Сильфида" Х. Левеншелля в различных театрах мира, в т. ч. в Ленинградском Малом театре оперы и балета и Театре им. Кирова).

РОЗЕНБЕРГ (Rosenberg) Альфред (1893-1946) , главный редактор (с 1923) печатного органа национал-социалистской партии "Фелькишер беобахтер", один из идеологов фашизма. С 1933 руководитель внешнеполитического отдела партии, с 1941 министр оккупированных восточных территорий. Как один из главных немецко-фашистских военных преступников казнен по приговору Международного военного трибунала в Нюрнберге.

РОЗЕНБЕРГ Давид Иохелевич (1879-1950) , российский экономист, член-корреспондент АН СССР (1939). Труды по истории политэкономии. Комментарии к "Капиталу" К. Маркса.

РОЗЕНБЕРГ Федор Александрович (1867-1934) , российский востоковед-иранист, член-корреспондент АН СССР (1925; член-корреспондент РАН с 1923). Исследовал героический эпос "Шахнаме" Фирдоуси, зороастризм и парсийскую литературу. Труды в области согдологии и пехлевистики, изобразительного искусства Ирана.

РОЗЕНБУШ (Rosenbusch) Карл Генрих Фердинанд (1836-1914) , немецкий петрограф и геолог. Один из авторов физико-оптического метода определения минералов в тонких прозрачных шлифах горных пород; усовершенствовал поляризационный микроскоп.

РОЗЕНГОЛЬЦ Аркадий Павлович (1889-1938) , политический деятель. Член Московского ВРК. В 1918-21 член РВСР и Реввоенсовета ряда армий, Кавказского фронта. В 1930-37 нарком внешней торговли СССР. Кандидат в члены ЦК ВКП(б) с 1934. Репрессирован; реабилитирован посмертно.

РОЗЕНКВИСТ (Rosenquist) Джеймс (р . 1933), американский художник, один из ведущих мастеров американского поп-арта. С 1960-х гг. завоевал известность большими картинами-панно, где монументализированные бытовые и технические реалии, фрагменты лиц и тел как бы космически воспаряют, образуя пестрые "галактики" массовой культуры, грозные и веселые одновременно.

РОЗЕНКРЕЙЦЕРЫ , члены тайных (преимущественно религиозно-мистических) обществ в 17-18 вв. в Германии, России, Нидерландах и некоторых других странах. Названы по имени легендарного основателя общества Х. Розенкрейца, якобы жившего в 14-15 вв., или по эмблеме розенкрейцеров - розе и кресту. Близки к масонству.

РОЗЕНТАЛС (Rozentals) Янис (1866-1916) , латышский живописец. Портреты, пейзажи, жанровые сцены ("После обедни", 1894).

РОЗЕНТАЛЬ Дитмар Эльяшевич (р . 1900-94), российский языковед, методист русского языка, профессор. Учебники и методические пособия по русскому языку для средней школы и вузов, труды по грамматике и стилистике современного русского языка.

РОЗЕНТАЛЬ Дитмар Эльяшевич (р . 1900-94), российский языковед, методист русского языка, профессор. Учебники и методические пособия по русскому языку для средней школы и вузов, труды по грамматике и стилистике современного русского языка.

РОЗЕОЛА (новолат . roseola, букв. - розочка), элемент кожной сыпи: розовато-красное округлое пятно - следствие расширения кровеносных сосудов.

РОЗЕТКА (от франц . rosette, букв. - розочка), орнаментальный мотив в виде стилизованного распустившегося цветка (напр., розы).

РОЗЕТКА (от франц . rosette, букв. - розочка), орнаментальный мотив в виде стилизованного распустившегося цветка (напр., розы).

РОЗЕТТСКИЙ КАМЕНЬ , базальтовая плита с параллельным текстом 196 до н. э. на греческом и древнеегипетском (демотическим и иероглифическим письмом) языках. Найдена близ г. Розетта (ныне г. Рашид, Египет) в 1799. Дешифровка Ф. Шампольоном иероглифического текста розеттского камня положила начало чтению древнеегипетских иероглифов.

РОЗИ (Rosi) Франческо (р . 1922), итальянский кинорежиссер. Один из представителей "политического кино". Фильмы: "Руки над городом" (1963), "Дело Маттеи" (1972), "Сиятельные трупы" (1976), "Христос остановился в Эболи" (1979), "Три брата" (1981), "Кармен" (1983) и др.

РОЗИНГ Борис Львович (1869-1933) , российский ученый. Автор системы телевидения с электронно-лучевой трубкой (1907), осуществил (1911) первую в мире передачу по этой системе. Труды по магнетизму (гипотеза молекулярного поля).

РОЗИНЕР Феликс Яковлевич (1936-97) , русский писатель. С 1978 в эмиграции в Израиле, затем в США. В прозе обращается к судьбам интеллигенции и русского еврейства. Роман "Некто Финкельмайер" (1981), повести "Серебряная цепочка" (1983), "Лиловый дым" (1987), рассказы (сборник "Весенние мужские игры", 1984). Сборники стихов: "Темный дом" (1985), "Вектор века. Стихи 1978-1996" (1996) и др.

РОЗИТТЕН , официальное название г. Резекне в Латвии до 1893.

РОЗМАРИН , род вечнозеленых полукустарников семейства губоцветных. 1-3 вида, в Средиземноморье розмарин лекарственный культивируют как эфирномасличное и декоративное растение, в т. ч. в Крыму и на Кавказе.

РОЗМАРИН (Rozmaryn) Стефан (1908-69) , польский юрист и государственный деятель, член Польской АН (1952). Президент Международной ассоциации юридических наук (1962-64). Труды по государственному праву.

РОЗМИНИ-СЕРБАТИ (Rosmini Serbati) Антонио (1797-1855) , итальянский католический философ и теолог, общественный и церковный деятель; участник Рисорджименто.

РОЗНЕР (Rosner) Эдди Игнатьевич (настоящее имя - Адольф) (1910-76) , российский джазовый трубач, композитор, заслуженный артист Белоруссии (1944). В 1933 бежал из фашистской Германии в Польшу, затем в СССР. С 1940 руководитель Государственного джаза Белоруссии. Репрессирован в 1940-х - нач. 1950-х гг. В 1953 создал при Мосэстраде Эстрадный оркестр под управлением Э. Рознера. В 1973 эмигрировал в Германию. Блестящий импровизатор, был прозван "белым Армстронгом". Автор джазовых композиций, танго ("Зачем смеяться"), песен, вальса "Прощай, любовь".

РОЗНИЧНАЯ ТОРГОВЛЯ , часть внутренней торговли, реализующая товары и услуги населению.

РОЗНИЧНЫЕ ЦЕНЫ , цены, по которым товары и услуги реализуются населению.

РОЗОВ Виктор Сергеевич (р . 1913), русский драматург. Остроконфликтные пьесы, преимущественно о современной молодежи: "В добрый час!" (1954), "В поисках радости" (1957), "В день свадьбы" (1964), "Традиционный сбор" (постановка 1967), "Кабанчик" (1987). В пьесе "Вечно живые" (фильм "Летят журавли"; оба - 1957) - тема гражданского долга, человеческой верности, высоких традиций русской интеллигенции. Статьи о театре. Автобиографическая проза "Путешествие в разные стороны" (отдельное издание, 1987). Государственная премия СССР (1967).

РОЗОВАЯ ЧАЙКА , птица семейства чайковых. Длина ок. 35 см. Голова, грудь и брюшко розовые, спина серо-сизая. Эндемик России, встречается на северо-востоке Сибири в тундре на озерных островках.

РОЗОВОЕ МАСЛО , эфирное масло из лепестков розы; желтоватая жидкость с запахом розы, плотность 0,840-0,975 г/см3. Один из наиболее ценных компонентов парфюмерных композиций.

РОЗОВСКИЙ Марк Григорьевич (р . 1937), российский режиссер, драматург, писатель. В 1958-69 руководитель театральной студии при МГУ "Наш дом". В 1970-80-е гг. ставил спектакли во МХАТе, БДТ, сотрудничал в "Литературной газете". В 1969-83 работал в журнале "Юность", где вел популярные рубрики сатиры и юмора. С 1983 художественный руководитель театральной студии "У Никитских ворот". Поставил спектакли: "Доктор Чехов" (1983), "История лошади", "Говорит Москва, или День открытых убийств" (1991), "Майн кампф" (1991), "Романсы с Обломовым" (1992) и др. Автор пьес: "Концерт Высоцкого в НИИ", "Кафка: отец и сын", "Триумфальная площадь" (о Мейерхольде).

РОЗОВЫЕ , подсемейство цветковых растений семейства розоцветных; иногда розовыми называют все семейство.

РОЗОВЫЙ ЛИШАЙ , заболевание кожи неясной этиологии; бледно-розовые, слегка шелушащиеся пятна на туловище и конечностях.

РОЗОВЫЙ СКВОРЕЦ , птица семейства скворцов. Длина ок. 23 см. Обитает в степях и полупустынях Евразии. Гнездится колониями. Истребляет саранчовых. Иногда повреждает виноградники.

РОЗОЦВЕТНЫЕ (розовые) , семейство двудольных растений. Деревья, кустарники и травы. Свыше 3000 видов (ок. 115 родов), преимущественно в умеренном и субтропическом поясах Северного полушария. Среди розоцветных - плодовые (яблоня, груша, айва, вишня, абрикос и др.), ягодные (малина, земляника, ежевика, морошка и др.), декоративные (спирея, боярышник и др.), эфирномасличные (роза и др.), лекарственные (шиповник, кровохлебка и др.) растения. 17 видов охраняются.

РОЗЫСК , деятельность компетентных органов по установлению места нахождения обвиняемого, подсудимого, уклоняющегося от явки, осужденного, уклоняющегося от исполнения приговора, а также по обнаружению лиц, бежавших из мест лишения свободы, лиц, пропавших без вести. В международном масштабе розыск преступников осуществляет Интерпол.

РОИС ДЕ КОРРЕЛЬЯ (Rois de Corrella) Джоан (между 1433 и 1443-1497) , каталанский поэт, священник. Прозаическая новелла "Трагедия о Кальдесе" (ок. 1458), любовная лирика (наиболее известна "Баллада о цапле и орлице").

РОЙ Бимал (1909-67) , индийский кинорежиссер. Фильмы: "Два бигха земли" (1953), "Бирадж Баху" (1954), "Заключенная" (1963) и др.

РОЙ Джамини , индийский живописец и график; см. Рай Дж.

РОЙ ЧОУДХУРИ Деви Прасад , индийский живописец и скульптор; см. Чоудхури Д. Р.

РОЙК (1-я пол . 6 в. до н. э.), древнегреческий скульптор и архитектор с Самоса. Согласно древним авторам, первый вместе с братом Феодором открыл "правильную плавку меди", что стало переворотом в технике литья бронзовых статуй.

РОЙС (Royse) Джосайя (1855-1916) , американский философ-идеалист; развил концепцию абсолютного волюнтаризма (о мире как сообществе личностей, выполняющем волю абсолютной личности - Бога).

РОЙТБАК Александр Ильич (р . 1919), российский физиолог, член-корреспондент АН СССР (1968). Труды по нейрофизиологии и электрофизиологии центральной нервной системы.

"РОЙЯЛ ДАТЧ-ШЕЛЛ ГРУП" (Royal Dutch-Shell Group) , англо-нидерландская нефтяная компания. Основана в 1907. Объем продаж 78,4 млрд. дол., чистая прибыль 5,2 млрд. дол., добыча нефти 88 млн. т, переработка 169 млн. т, число занятых 134 тыс. человек (кон. 1980-х гг.).

РОКА (Roca) , самый западный мыс материковой Европы (9о 31? з. д.), на Пиренейском п-ове, в Португалии.

РОКАДА (франц . rocade) (рокадные пути), железнодорожные, грунтовые и др. дороги в прифронтовой полосе, проходящие параллельно линии фронта.

РОК-АЙЛЕНД (Rock Island) , город на севере США, шт. Иллинойс. 47 тыс. жителей (1989). Порт на р. Миссисипи. Машиностроение, металлообрабатывающая, пищевая, военная промышленность (арсенал).

РОКАЙЛЬ (франц . rocaille, букв. - осколки камней, раковины),1) характерный для рококо мотив орнамента - стилизованная раковина.2) То же, что рококо.

РОКВЕЛЛА МЕТОД , определение твердости материалов (главным образом металлов) вдавливанием в испытываемый образец алмазного конуса (шкалы А и С, соответствующие различным нагрузкам) или стального закаленного шарика (шкала В). Твердость указывается в единицах HR (Hardness Rockwell) с добавлением обозначения шкалы (HRA, HRB, HRC). Назван по имени американского металлурга С. П. Роквелла (S. P. Rockwell).

РОКИРОВКА (франц . roquer - рокировать, от roc - шахматная ладья), в шахматах - одновременное передвижение (перестановка) короля и ладьи с их начальных положений (король через одно поле влево или вправо, ладья - на поле, через которое передвинут король).

РОКИТАНСКИЙ (Rokitansky) Карл (1804-78) , австрийский патолог, один из основателей и руководителей т. н. новой венской школы, член (1848) и президент (с 1869) Венской АН. По национальности чех. Видный представитель т. н. гуморальной патологии. Один из основоположников клинико-анатомического направления в медицине. Выступал за реформу образования, в частности за отделение его от церкви.

РОКИШКИС (Rokiskis) (до 1917 официальное название Рокишки) , город в Литве. Железнодорожная станция. 19,1 тыс. жителей (1991). Производство сельскохозяйственных машин, швейных изделий. Пищевая промышленность. Краеведческий музей. Известен с 17 в.

РОК-МУЗЫКА , (англ. Rock music от rock - качаться, трястись), тип современной поп-музыки, ведущий свое происхождение от песенно-танцевальных жанров негритянского городского фольклора 1920-30-х гг., ритм-энд-блюза и рок-н-ролла. Важными характеристиками рок-музыки являются ее социальные функции, формы бытования, техническое оснащение. С музыкальной стороны наиболее характерными ее признаками можно считать наличие в ней трансформированных элементов блюза в сочетании со специфической ритмикой.

РОК-Н-РОЛЛ (англ . rock'n'roll, rock and roll, букв. - качайся и крутись), модный американский танец 1950-х гг. Коммерциализированная модификация негритянского ритм-энд-блюза. На основе рок-н-ролла возник целый ряд новых танцевальных жанров, кроме того, он является одним из основных истоков современной рок-музыки. Музыкальный размер 4/4.

РОКОКО (франц . rococo, от rocaille - осколки камней, раковины), стилевое направление в европейском искусстве 1-й пол. 18 в. Для рококо, связанного с кризисом абсолютизма, характерен уход от жизни в мир фантазии, театрализованной игры, мифологических и пасторальных сюжетов, эротических ситуаций. В искусстве рококо господствует грациозный, прихотливый орнаментальный ритм. Скульптура и живопись изящны, декоративны, но неглубоки. Декоративное искусство принадлежит к высшим достижениям искусства 18 в. по изысканности, красоте асимметричных композиций, по духу интимности, комфорта и внимания к личному удобству.

РОК-ОПЕРА , музыкально-драматическое произведение, стилистической основой которого является рок-музыка. Возникла в кон. 1960-х гг. в США как разновидность мюзикла. Среди рок-опер выделяются "Иисус Христос - суперзвезда" Л. Э. Уэббера, "Стена" группы "Пинк Флойд", в России рок-оперы А. Б. Журбина, А. Л. Рыбникова, А. Б. Градского и др.

РОКОССОВСКИЙ Константин Константинович (1896-1968) , Маршал Советского Союза (1944), маршал Польши (1949), дважды Герой Советского Союза (1944, 1945). В Великую Отечественную войну командовал армией в Московской битве, Брянским, Донским (в Сталинградской битве), Центральным, Белорусским, 1-м и 2-м Белорусским (в Висло-Одерской и Берлинской операциях) фронтами. В 1945-49 главнокомандующий Северной группой войск. В 1949-56 министр национальной обороны и заместитель председателя Совета Министров Польши; член Политбюро ЦК Польской объединенной рабочей партии (ПОРП). В 1956-57 и 1958-62 заместитель министра обороны СССР. Был репрессирован в августе 1937 - марте 1940.

РОКОТОВ Федор Степанович [1735(?) - 1808] , российский живописец. Тонкие по живописи, интимные, глубоко поэтичные портреты проникнуты осознанием духовной и физической красоты человека ("Неизвестная в розовом платье", 1770-е гг.; "В. Е. Новосильцова", 1780).

РОКОТОВ Федор Степанович [1735 (?) , с. Воронцово, ныне в Москве - 12 (24) декабря 1808, Москва], российский художник. Один из лучших мастеров русского портрета века Просвещения.Выходец из семьи крепостных; был, скорее всего, незаконным ребенком, лишь приписанным к этой семье, поскольку числился "вольнорожденным". Учился в петербургской Академии художеств с 1760. Жил в Петербурге, с 1765 - в Москве, где имел частную школу. Парадный портретУсвоил стилистику западноевропейского парадного портрета в духе рококо, вероятнее всего, по произведениям работавших в России французских мастеров Л. Токке и П. Ротари. Изучал произведения русских и западноевропейских мастеров, собранные в коллекции И. И. Шувалова, которую он изобразил около 1757 на картине "Кабинет И. И. Шувалова" (известной по копии крепостного художника А. Зяблова, 1779, Исторический музей, Москва). Вероятно, сотрудничал с М. В. Ломоносовым, когда тот налаживал мозаичное дело в России; в 1758 году последний рекомендует заказать портрет императрицы Елизаветы Петровны (для последующего перевода в мозаику) "Федору". Адъюнкт Академии художеств с 1762, в 1765 стал академиком. В петербургский, "академический" период исполнил ряд парадных портретов, в том числе великого князя Петра Федоровича, впоследствии императора Петра III (1758, Русский музей, повторение - в Третьяковской галерее), И. Г. Орлова в латах (1762-63, Третьяковская галерея), коронационный портрет Екатерины II (1763, там же; вариант - во Дворце-музее Павловска). Сравнительно пестрые по колориту, достаточно эффектные по рисунку и композиции, произведения эти все же не принадлежат к портретным шедеврам эпохи.Интимный портретБолее удачны интимные портреты Рокотова, которые принято целиком связывать с его московским периодом. Среди ранних вещей этого периода особенно значителен портрет В. И. Майкова (окодо 1765, Третьяковская галерея), излучающий бодрую, мажорную уверенность поэта в себе, в своих творческих силах; гораздо живее и легче становится мазок, гармоничней колорит, в котором цветовые контрасты смягчаются за счет теплых тонов грунта, проступающих через верхние слои краски. К лучшим работам Рокотова принадлежат также портреты: А. И. Воронцова (около 1765), Н. Е. Струйского (1772) и его жены А. П. Струйской (1772), неизвестного в треуголке (начало 1770-х гг.), неизвестной в розовом платье (1770-е гг.), В. Е. Новосильцовой (1780), И. И. Барятинского (начало 1780-х гг.; все - там же), Е. В. Санти (1785, Русский музей). Обычно погрудные или поясные, часто овального формата, эти образы лишены сильных, внешних эффектов, вкрадчиво выявляя внутреннюю жизнь модели. Композиционные приемы Рокотова стереотипны и достаточно однообразны, - что вообще характерно для портретного искусства 18 в. Но разнообразие возрастных и личностных характеристик, а также женско-мужских оппозиций в парных супружеских портретах достигается за счет чуткого внимания к неповторимым особенностям натуры, которые передаются прежде всего игрой колорита и светотени, как бы окутывающей модель серебристой дымкой. В поздних портретах - Новосильцовой или Санти - формы и краски предстают более объемными и четкими, дымка как бы рассеивается, уступая место ясному и ровному свету.Работы Рокотова часто воспринимаются как поэтические архетипы портрета 18 в. в целом. Лирическое и несказанно загадочное обаяние Александры Струйской, запечатленной мастером, отразилось в "Портрете" (1953), одном из лучших стихотворений Н. А. Заболоцкого ("Ее глаза - как два тумана,/ Полуулыбка, полуплач,/ Ее глаза - как два обмана,/ Покрытых мглою неудач.../... Когда потемки наступают / И приближается гроза,/ Со дна души моей мерцают/ Ее прекрасные глаза").Литература:Лапшина Н. Ф. С. Рокотов. М., 1959.Сучков С. В. Ф. С. Рокотов. Л., 1976.Молева Н. Загадки Рокотова. М., 1994.М. Н. Соколов

РОКОШ (польск . rokosz, букв. - бунт, мятеж), в Речи Посполитой в 16-18 вв. вооруженные выступления шляхты против королевской власти.

РОКПЕЛНИС (Rokpelnis) Фрицис (1909-69) , латышский писатель. Сборник стихов "Ржаной хлеб" (1959) и др., пьесы "Юность Райниса" (1948), "Вспомни зеленые ели..." (1966), киносценарий "Райнис" (совместно с В. Крепсом, 1949). Государственная премия СССР (1950).

РОКСОЛАНЫ , сарматское скотоводческое племя, возглавило союз племен в Сев. Причерноморье (2 в. до н. э. - 4 в. н. э.). Покорены гуннами.

"РОКУЭЛЛ ИНТЕРНЭШОНАЛ" (Rockwelе Internationall) , авиакосмическая компания США, одна из крупнейших в стране по производству военных самолетов. Основана в 1928. Свыше 50% ее продаж составляют поставки по государственным заказам. Объем продаж 11,9 млрд. дол., чистая прибыль 812 млн. дол., число занятых 112 тыс. человек (кон. 1980-х гг.).

РОКФЕЛЛЕР ПЛАТО (Rockefeller Plateau) , в западной части Земли Мэри Бэрд (Зап. Антарктида). Высота от 200-400 м до 1500 м. Открыто в 1934 экспедицией США под руководством Р. Бэрда.

РОКФЕЛЛЕРЫ (Rockefeller) , финансовая группа США. Сложилась в кон. 19 в. Ее основатель - Дж. Д. Рокфеллер-старший (1839-1937). Промышленное ядро - нефтяная компания "Стандард ойл компани (Нью-Джерси)" (с 1973 "Эксон"), финансовый центр - "Чейз Манхаттан банк". Сфера влияния: промышленность (электротехника, машиностроение) и кредитно-финансовые институты, страхование жизни. Значительная часть подконтрольной собственности распродана.

РОКФОРД (Rockford) , город на севере США, шт. Иллинойс. 139 тыс. жителей (1990). Машиностроение, в т. ч. станкостроение, производство оборудования, контрольно-измерительных приборов, автосборка. Пищевкусовая промышленность (крупное производство жевательной резинки).

РОКХЕМПТОН (Rockhampton) , город и порт на востоке Австралии, шт. Квинсленд. 67 тыс. жителей (1984). Машиностроение, пищевая (мясохладобойная), горнодобывающая промышленность.

РОЛАН (Ролан де Ла Платьер) (Roland de La Platiere) Жан Мари (1734-93) , в период Великой французской революции в жирондистских правительствах министр внутренних дел (март - июнь 1792, август 1792 - январь 1793). Жена Ролана - Жанна Мари (1754-93); в ее салоне в Париже собирались вожди жирондистов (Ж. А. Н. Кондорсе, Ж. Петион и др.); казнена якобинцами.

РОЛАНД (Roland) (?- 778) , франкский маркграф. Участник похода Карла Великого в Испанию в 778; погиб в битве с басками в ущелье Ронсеваль. Герой эпоса "Песнь о Роланде".

РОЛЕВАЯ БУМАГА , нерекомендуемое название рулонной бумаги.

РОЛИ (Raleigh) , город на юго-востоке. США, административный центр шт. Сев. Каролина. 208 тыс. жителей (1990), с пригородами 600 тыс. жителей. Химическая, текстильная, табачная, радиоэлектронная промышленность. 2 университета.

РОЛИКОБЕЖНЫЙ СПОРТ (англ . rollerskating, от roller - ролик и skating - катание), включает ринк-хоккей, фигурное катание (одиночное для мужчин и женщин, парное и танцы) и скоростной бег (на дистанции от 100 до 20 000 м у мужчин и от 500 до 5000 м у женщин) на роликовых коньках. Распространен в Европе с нач. 20 в. В Международной федерации роликобежного спорта - ФИРС (FIRS; основана в 1924) св. 50 стран (1993). Чемпионаты мира с 1910 - скоростной бег, с 1947 - фигурное катание.

РОЛИКОПОДШИПНИК , подшипник качения с цилиндрическими, коническими и бочкообразными роликами.

РОЛКЕР (от англ . roll - катить), теплоход для перевозки контейнеров, леса, проката металлов, автомобилей и др. грузов с горизонтальным способом погрузки-выгрузки (напр., через откидывающуюся корму).

РОЛЛ ДЕ ХЭМПОЛ (Rolle de Hampole) Ричард (ок . 1300-49), английский монах, мистик и аскет. Автор сочинений на латыни и английском. Книга видений "Созерцание страстей Христовых".

РОЛЛАН (Rolland) Ромен (1866-1944) , французский писатель. В 1922-38 жил в Швейцарии. В романе-эпопее "Жан Кристоф" (1904-12) духовные искания и метания гениального музыканта на фоне картины упадка культуры Европы накануне 1-й мировой войны. В центре повести "Кола Брюньон" (1914, опубликована 1918) - образ вольнолюбивого, никогда не унывающего народного умельца эпохи французского Ренессанса. Антивоенная публицистика (сборник "Над схваткой", 1915). Сочувствовал социалистическим идеям, выступал в защиту СССР (при том, что отвергал все формы революционного насилия), в котором длительное время видел "оплот социальной справедливости". Роман "Очарованная душа" (1922-33), в центре которого сложный внутренний мир героини, посвящен нравственным поискам интеллигенции, попыткам найти свое место в общественном движении масс. Художественно-мемуарные книги о Б. Микеланджело (1907), Л. Н. Толстом (1911), М. Ганди (1923), цикл музыковедческих трудов о Л. Бетховене (1928-1944). Трагедия "Робеспьер" (1939). Нобелевская премия (1915).

"РОЛЛИНГ СТОУНЗ" (Rolling Stones) , английская рок-группа, образована в 1963. Состав: Мик Джаггер (вокал), Кит Ричард (гитара), Билл Уайман (бас-гитара), Чарли Уотс (ударные), Брайан Джонс (гитара). С 1970-х гг. одна из самых популярных рок-групп в мире. Музыкальный стиль группы сформировался под влиянием ритм-энд-блюза, рок-н-ролла, городского блюза. Музыканты избрали сценический образ бунтарей, протестующих против общественных условностей. Первый большой диск "Rolling Stones" (Катящиеся камни) вышел в 1964. Наиболее популярные песни - "Paint It Black", "Jumping Jack Flash", "Satisfaction" и др. Альбом "Dirty Work" (1986) был признан критиками лучшим за последнее десятилетие. Группа была удостоена премии "Грэмми" (1985).

РОЛЛЬ (Rolle) Мишель (1652-1719) , французский математик. Труды по алгебраическим уравнениям. С его именем связана т. н. теорема Ролля в дифференциальном исчислении.

РОЛЬ (франц . role),1) литературный образ, созданный драматургом в пьесе (киносценарии), и соответственный сценический (кинематографический) образ, воплощенный актером в спектакле (фильме).2) Совокупность текста, произносимого актером.

РОЛЬГАНГ (нем . Rollgang), то же, что роликовый конвейер.

РОЛЬДАН (Roldan) Амадео (1900-39) , кубинский композитор, дирижер. С 1932 возглавлял Филармонический оркестр Гаваны. Зачинатель афро-кубинского направления в симфонической музыке. Балеты, произведения для оркестра, хоры, фортепианные пьесы и др.

РОМ (англ . rum), крепкий спиртной напиток из выдержанного спирта, получаемый сбраживанием и перегонкой сока сахарного тростника.

РОМ ( Роман) , в римской мифологии сын Энея (или Одиссея и Кирки), брат Анкия и Ардея. По некоторым легендам - сын богини Ромы. Миф о Роме - одна из попыток объяснить название г. Рима (лат. Roma), ставшее непонятным самим римлянам.

РОМА , в римской мифологии богиня, олицетворявшая Римское государство. Почитание было тесно связано с культом римских императоров. Считалась матерью Рома.

РОМАДИН Николай Михайлович (1903-87) , российский живописец, народный художник СССР (1971), действительный член АХ СССР (1967). Лирические пейзажи - проникновенные образы русской природы (серия "Волга - русская река", 1944-45; "Берендеев лес", 1963). Ленинская премия (1980). Государственная премия СССР (1946).

РОМАН (Roman) , город на востоке Румынии. 71 тыс. жителей (1985). Трубопрокатный завод, машиностроение, химическая, легкая, пищевая промышленность.

РОМАН (франц . roman), литературный жанр, эпическое произведение большой формы, в котором повествование сосредоточено на судьбах отдельной личности в ее отношении к окружающему миру, на становлении, развитии ее характера и самосознания. Роман - эпос нового времени; в отличие от народного эпоса, где индивид и народная душа нераздельны, в романе жизнь личности и общественная жизнь предстают как относительно самостоятельные; но "частная", внутренняя жизнь индивида раскрывается в нем "эпопейно", т. е. с выявлением ее общезначимого и общественного смысла. Типичная романная ситуация - столкновение в герое нравственного и человеческого (личностного) с природной и социальной необходимостью. Поскольку роман развивается в новое время, где характер взаимоотношений человека и общества постоянно меняется, постольку его форма по существу является "открытой": основная ситуация всякий раз наполняется конкретно-историческим содержанием и находит воплощение в различных жанровых модификациях. Исторически первой формой считают плутовской роман. В 18 в. развиваются две основные разновидности: социально-бытовой роман (Г. Филдинг, Т. Смоллетт) и психологический роман (С. Ричардсон, Ж. Ж. Руссо, Л. Стерн, И. В. Гете). Романтики создают исторический роман (В. Скотт). В 1830-е гг. начинается классическая эпоха социально-психологического романа критического реализма 19 в. (Стендаль, О. Бальзак, Ч. Диккенс, У. Теккерей, Г. Флобер, Л. Н. Толстой, Ф. М. Достоевский). Среди мировых имен писателей 20 в. романисты: Р. Роллан, Т. Манн, М. Пруст, Ф. Кафка, Дж. Джойс, Дж. Голсуорси, У. Фолкнер, Гарсиа Маркес, В. В. Набоков, М. А. Шолохов, А. И. Солженицын. См. также "Новый роман".

РОМАН I Лакапин (? - 948) , византийский император в 920-944, из Македонской династии. Указы Романа I 934, 943 защищали крестьянское землевладение от захватов динатов. Роман I остановил наступление болгар на Константинополь, отвоевал у арабов многие территории, отразил в 941 нападение на Византию киевского князя Игоря, в 944 заключил мирный договор с Русью. Низложен сыновьями.

РОМАН IV Диоген (? - 1072) , византийский император с 1068. Разбит и пленен в августе 1071 при Манцикерте. Отпущен Алп-Арсланом из плена, в 1071 низложен и ослеплен Дуками.

РОМАН МСТИСЛАВИЧ (? - 1205) , князь новгородский (1168-69), владимиро-волынский (с 1170), галицкий (с 1199), сын Мстислава Изяславича. Укреплял княжескую власть в Галиче и на Волыни; считался могущественнейшим князем Руси. Убит в войне с Польшей.

"РОМАН О ЛИСЕ" ("Roman de Renart") , стихотворное произведение, памятник французской литературы сер. 13 в. Рассказывает о борьбе хитрого Лиса-Ренара с жадным и глупым Волком-Изегримом. Содержит элементы сатиры на знать и духовенство. Известны обработки романа на основных западноевропейских языках.

"РОМАН О РОЗЕ" ("Roman de la Rose") , памятник французской литературы 13 в., аллегорическая поэма о любви поэта к Розе, олицетворяющей идеальную женственность.

РОМАН Римский (ум . 258), воин, обращенный в христианство священномучеником Лаврентием Римским. Пострадал вместе с ним в гонение императора Валериана. Память в Православной церкви 10 (23) августа.

РОМАН Самосатский (ум . 297), христианский мученик, пострадавший в г. Самосаты (в Сирии) в гонение императора Диоклетиана. Память в Православной церкви 29 января (11 февраля).

РОМАН СЛАДКОПЕВЕЦ (кон . 5 в. - ок. 560), византийский гимнограф (мелод). Уроженец Сирии. Автор многострофных лирико-поэтических поэм, называемых кондаками. Под его именем дошло 85 текстов, посвященных различным церковным праздникам. Поэзия Романа Сладкопевца тесно связана с сирийской духовной песенностью. Известны славянские переводы его сочинений (в т. ч. рождественский кондак "Дева днесь").

РОМАНЕЛЛИ (Romanelli ) Пьетро (1889-1980) , итальянский археолог. Труды по археологии Этрурии, Рима, римских провинций.

РОМАНЕНКО Юрий Викторович (р . 1944), летчик-космонавт СССР, полковник, дважды Герой Советского Союза (1978, 1980). Полеты на "Союзе-26, -27" и орбитальной станции "Салют-6" (декабрь 1977 - март 1978), "Союзе-38" и орбитальной станции "Салют-6" (сентябрь 1980), "Союзе ТМ-2, -3" и орбитальном комплексе "Мир" (февраль - декабрь 1987).

РОМАНИЗМ (от лат . romanus - римский), направление в нидерландском искусстве 16 в. (Я. Госсарт, Б. ван Орлей, Я. ван Скорел), эклектически соединявшее некоторые темы (античная мифология, обнаженная натура) и отдельные достижения (научная перспектива, анатомия) итальянского искусства Возрождения со старой нидерландской живописной традицией.

РОМАНИСТИКА , область филологии, изучающая романские языки и литературы, фольклор и культуру романских народов.

РОМАНИЦКИЙ Борис Васильевич (р . 1891), украинский актер, режиссер, народный артист СССР (1944). На сцене с 1913. С 1922 один из основателей и художественных руководителей (до 1948) украинского театра им. М. К. Заньковецкой (Львов). Государственная премия СССР (1950).

РОМАНКОВ Петр Григорьевич (р . 1904), российский химик-технолог, член-корреспондент АН СССР (1964). Труды по процессам и аппаратам химической технологии.

РОМАН-КОШ , наиболее высокая вершина Главной гряды и всех Крымских гор. Высота 1545 м.

РОМАНОВ , древнерусский город в 1370-1822, объединенный с г. Борисоглебск в г. Романово-Борисоглебск (ныне Тутаев).

РОМАНОВ Борис Александрович (1889-1957) , российский историк, архивист, доктор исторических наук, профессор. Труды по внешней политике, русско-японской войне, финансам России кон. 19 - нач. 20 вв. ("Люди и нравы Древней Руси", 2 издание, 1966).

РОМАНОВ Владимир Гаврилович (р . 1938), российский математик, член-корреспондент РАН (1991; АН СССР с 1987). Труды по математической физике. Государственная премия СССР (1987).

РОМАНОВ Григорий Васильевич (р . 1923), политический деятель, Герой Социалистического Труда (1983). В 1970-83 1-й секретарь Ленинградского обкома КПСС. Член Политбюро ЦК КПСС в 1976-85. Секретарь ЦК КПСС в 1983-85.

РОМАНОВ Иван Романович (1881-1919) , российский деятель революционного движения с 1898. Член КПСС. Рабочий. В 1905 депутат Петербургского совета. В 1907 депутат 2-й Государственной думы. Один из руководителей борьбы за советскую власть в Н. Новгороде.

РОМАНОВ Михаил Федорович (1896-1963) , русский и украинский актер, народный артист СССР (1951). На сцене с 1920. С 1936 актер, в 1954-1959 главный режиссер Киевского русского театра им. Леси Украинки. Среди ролей: Протасов ("Живой труп" Л. Н. Толстого), Войницкий ("Дядя Ваня" А. П. Чехова).

РОМАНОВ Никита Иванович (? - 1654) , родственник царя Михаила Федоровича, боярин. Возглавлял оппозицию правительству Б. И. Морозова. Добивался мирного прекращения восстания 1648. Участник Смоленского похода 1654.

РОМАНОВ Пантелеймон Сергеевич (1884-1938) , русский писатель. Лирико-психологические и сатирические повести и рассказы о советской жизни 20-х гг. В романе "Русь" (ч. 1-5, 1922-36) - усадебная Россия во время 1-й мировой войны и Февральской революции 1917.

РОМАНОВИЧ Сергей Михайлович (1894-1968) , российский художник, испытавший особое значение влияние М. Ф. Ларионова. Участвовал в обществе "Маковец". С 1930-х гг. практически ушел в художественное "подполье". Особенно характерны для него экспрессионистские вариации на темы старых мастеров, циклы полотен на антично-мифологические (1930-40-е гг.) и евангельские (1950-60-е гг.) темы.

РОМАНОВО-БОРИСОГЛЕБСК , название г. Тутаев до 1918.

РОМАНОВСКИЙ Всеволод Иванович (1879-1954) , узбекский математик, основатель ташкентской математической школы, академик АН Узбекистана (1943). Труды по математической статистике. Государственная премия СССР (1948).

РОМАНОВСКИЙ Иван Павлович (1877-1920) , генерал-лейтенант (1919). В июне - сентябре 1917 1-й генерал-квартирмейстер при верховном главнокомандовании. За поддержку действий Л. Г. Корнилова в конце августа 1917 арестован Временным правительством, но бежал на Дон. Участвовал в формировании Добровольческой армии; с февраля 1918 начальник ее штаба. С января 1919 до апреля 1920 начальник штаба "Вооруженных сил Юга России". После их разгрома уехал в Стамбул, где был убит русским офицером.

РОМАНОВСКИЙ ХУТОР , название г. Кропоткин в Краснодарском кр. до 1921.

РОМАНОВЫ , боярский род, царская (с 1613), императорская (1721-1917) фамилия. Первым известным предком Романовых был Андрей Иванович Кобыла (ум. до 1350-51). До нач. 16 в. именовались Кошкиными, затем Захарьиными-Кошкиными и Захарьиными-Юрьевыми. Родоначальник Романовых - боярин Никита Романович Захарьин-Юрьев (ум. 1586). Его сын Федор - будущий патриарх Филарет. На Земском соборе 1613 Михаил Федорович избран царем. Из дома Романовых царствовали Алексей Михайлович, Федор Алексеевич. В годы малолетства царей Ивана V и Петра I правительницей была Софья Алексеевна. В 1721 Петр I провозглашен императором. Екатерина I (Марта Скавронская) стала первой российской императрицей. Со смертью Петра II династия Романовых пресеклась в прямом мужском поколении. После смерти Анны Ивановны правительницей при малолетнем Иване VI Антоновиче была Анна Леопольдовна. Со смертью Елизаветы Петровны династия Романовых пресеклась в прямой женской линии. Однако фамилию Романовых носили Петр III (сын герцога Голштейн-Готторпского Фридриха Карла и Анны, дочери Петра I) и его жена Екатерина II (урожденная Анхальт-Цербстская), их сын Павел I и его потомки (одно из названий династии в литературе - Голштейн-Готторпские-Романовы): Александр I, Николай I, Александр II, Александр III и Николай II, отрекшийся от престола в ходе Февральской революции 1917. В 1918 Николай Александрович Романов и его семья расстреляны в Екатеринбурге; другие Романовы убиты в 1918-19, многие эмигрировали.

РОМАНОНЕС (Romanones) , граф Фигероа-и-Торрес Альваро (1863-1950), лидер испанской Либеральной партии (с 1912), в 1912-13, 1915-1917, 1918-19 премьер-министр. Труды по истории Испании 19-20 вв.

РОМАНС (исп . romance), музыкально-поэтическое произведение для голоса с инструментальным (главным образом фортепианным) сопровождением, важнейший жанр камерной вокальной музыки. Название "романс" носят и некоторые инструментальные пьесы напевного характера.

РОМАНСКИЕ ЯЗЫКИ (от лат . romanus - римский), группа родственных языков индоевропейской семьи, развившихся из латинского языка: испанский, португальский, каталанский, галисийский; французский, окситанский; итальянский, сардинский; ретороманские; румынский, молдавский, а также исчезнувший в 19 в. далматинский язык.

РОМАНСКИЙ СТИЛЬ , стиль средневекового западноевропейского искусства 10-12 вв. (в ряде стран также 13 в.). Главная роль в романском стиле отводилась суровой, крепостного характера архитектуре: монастырские комплексы, церкви, замки располагались на возвышенных местах, господствуя над местностью. Церкви украшались росписями и рельефами, в условных, экспрессивных формах выражавшими могущество Бога. Вместе с тем полусказочные сюжеты, изображения животных и растений восходили к народному творчеству. Высокого развития достигли обработка металла и дерева, эмаль, миниатюра.

РОМАНТИЗМ (франц . romantisme), идейное и художественное направление в европейской и американской духовной культуре кон. 18 - 1-й пол. 19 вв. Отразив разочарование в итогах Великой французской революции, в идеологии Просвещения и общественном прогрессе, романтизм противопоставил утилитаризму и нивелированию личности устремленность к безграничной свободе и "бесконечному", жажду совершенства и обновления, пафос личной и гражданской независимости. Мучительный разлад идеала и социальной действительности - основа романтического мировосприятия и искусства. Утверждение самоценности духовно-творческой жизни личности, изображение сильных страстей, одухотворенной и целительной природы, у многих романтиков - героики протеста или борьбы соседствуют с мотивами "мировой скорби", "мирового зла", "ночной" стороны души, облекающимися в формы иронии, гротеска поэтику двоемирия. Интерес к национальному прошлому (нередко - его идеализация), традициям фольклора и культуры своего и других народов, стремление создать универсальную картину мира (прежде всего истории и литературы), идея синтеза искусств нашли выражение в идеологии и практике романтизма.Романтизм в музыке сложился в 20-е гг. 19 в. под влиянием литературы романтизма и развивался в тесной связи с ним, с литературой вообще (обращение к синтетическим жанрам, в первую очередь к опере и песне, к инструментальной миниатюре и музыкальной программности). Характерное для романтизма внимание к внутреннему миру человека выразилось в культе субъективного, тяге к эмоционально-напряженному, что определило главенство музыки и лирики в романтизме. В изобразительном искусстве романтизм наиболее ярко проявился в живописи и графике, менее отчетливо - в скульптуре и архитектуре (напр., ложная готика). Большинство национальных школ романтизма в изобразительном искусстве сложилось в борьбе с официальным академическим классицизмом. Главные представители романтизма в литературе - Новалис, Жан Поль, Э. Т. А. Гофман, У. Вордсворт, В. Скотт, Дж. Байрон, П. Б. Шелли, В. Гюго, А. Ламартин, А. Мицкевич, Э. По, Г. Мелвилл, М. Ю. Лермонтов, Ф. И. Тютчев; в музыке - Ф. Шуберт, К. М. Вебер, Р. Вагнер, Г. Берлиоз, Н. Паганини, Ф. Лист, Ф. Шопен; в изобразительном искусстве - живописцы Э. Делакруа, Т. Жерико, Ф. О. Рунге, К. Д. Фридрих, Дж. Констебл, У. Тернер, в России - О. А. Кипренский, А. О. Орловский. Теоретические основы романтизма сформировали Ф. и А. Шлегели и Ф. Шеллинг.

РОМАНЦОВ Александр Иванович (р . 1948), российский актер, заслуженный артист России (1994). Играл в ленинградских театрах, с 1980 - в Большом драматическом театре им. М. Горького. Среди театральных работ: 5 ролей в спектакле "Лягушки" по Аристофану, Джим ("Продавец дождя" Р. Нэша) и др. Актерская манера Романцова отличается нервной утонченностью и пластичностью. Снимался в фильмах В. Г. Огородникова ("Бумажные глаза Пришвина", 1989; "Опыт бреда любовного очарования", 1991), А. В. Рогожкина ("Жизнь с идиотом", 1993) и др.

РОМАНШ (Romanche) , глубоководный желоб в Атлантическом ок., близ экватора. Длина 230 км, средняя ширина 9 км, наибольшая глубина до 7856 м.

РОМАНШИ , см. Ретороманцы.

РОМАНЬЯ (Romagna) , историческая область в Сев. Италии. Название Романья появилось в 6 в., относилось к византийским владениям на Апеннинском п-ове, прежде всего к Равеннскому экзархату. В 16-18 вв. в основном входила в Папскую обл. В Итальянской Республике часть административной области Эмилия-Романья.

РОМАНЮК Василий Григорьевич (р . 1910), парашютист, полковник, Герой Советского Союза (1957). В Советской Армии с 1928. В 1934-64 испытатель парашютов и катапультных установок в научно-исследовательском институте Военно-воздушных сил. Испытывал и другие средства спасения для Военно-воздушных сил и Воздушно-десантных войск.

РОМАС Яков Дорофеевич (1902-69) , российский живописец, народный художник СССР (1965), действительный член АХ СССР (1958). Речные и морские пейзажи и пейзажно-жанровые композиции ("На плоту", 1947). Государственная премия СССР (1948).

РОМАШИН Анатолий Владимирович (р . 1931), российский актер, народный артист России (1982). С 1950 в Московском академическом театре им. Вл. Маяковского, с 1986 руководитель актерской мастерской во ВГИКе. В кино с 1958. Снимался в фильмах: "На семи ветрах" (1962), "Освобождение" (1968), "Неоконченная пьеса для механического пианино" (1977), "Несколько дней из жизни И. И. Обломова" (1980), "Анна Павлова" (1983), "Грех" (1992) и др. Государственная премия России (за театральные работы).

РОМАШКА (настоящая ромашка) , род однолетних трав семейства сложноцветных. Ок. 50 видов, в Евразии и Африке. Ромашка аптечная - лекарственное растение (потогонное, антисептическое и вяжущее средство). Ромашкой называют также виды пиретрума, пупавки, нивяника и другие растения, внешне сходные с ромашкой.

РОМАШКИН Петр Семенович (1915-75) , российский юрист, член-корреспондент АН СССР (1958). Труды по уголовному и международному уголовному праву.

РОМАШКИНСКОЕ МЕСТОРОЖДЕНИЕ нефтяное , на юге Республики Татарстан (Волго-Уральский нефтегазоносный бассейн). Открыто в 1948. Залежи на глубине 0,6-1,8 км. Начальный дебит скважин - до 200 т/сут. Плотность 0,80-0,82 г/см3, содержание S 1,5-2,1%.

РОМАШОВ Борис Сергеевич (1895-1958) , русский драматург. Сатирические комедии "Воздушный пирог" (1925), "Конец Криворыльска" (1926), драма "Огненный мост" (1929). Государственная премия СССР (1948).

РОМБ (греч . rhombos), параллелограмм с равными сторонами.

РОМБИЧЕСКАЯ АНТЕННА , выполняется в виде системы проводов, расположенных по сторонам ромба (обычно в горизонтальной плоскости). Применяется в качестве направленной передающей или приемной антенны для радиосвязи и радиовещания обычно в диапазоне декаметровых, а также метровых волн.

РОМБИЧЕСКАЯ СИНГОНИЯ , кристаллографическая сингония, для которой характерно соотношение между углами и ребрами элементарной ячейки кристалла:Подразделяется на 3 точечные группы (класса) симметрии.

РОМБОВИКИ (краевики) , 4 семейства клопов. Длина 5-18 мм. Брюшко часто ромбовидное, края его не прикрыты надкрыльями. Ок. 2500 видов. Распространены широко. Растительноядны.

РОМБОУТС (Rombouts) Теодор (1579-1637) , фламандский живописец. В 1616-25 работал в Риме, затем вернулся в родной Антверпен. Вместе а представителями Утрехтской школы продолжил линию караваджизма в Нидерландах. Изменил свой стиль под влиянием Рубенса и Ван Дейка.

РОМБОЭДР , параллелепипед, все грани которого - ромбы.

РОМЕН (Romains) Жюль (1885-1972) , французский писатель. Лирика, пьесы. В многотомной эпопее "Люди доброй воли" (1932-1946) изображены существенные стороны жизни Франции 1908-33. Книга мемуаров "Симпатии и встречи" (1970).

РОМЕНСКО-БОРШЕВСКАЯ КУЛЬТУРА , в археологии - культура славянского населения лесостепей Вост. Европы 8-10 вв. Названа по поселениям у г. Ромны, Украина, Сумская обл. и с. Боршево (Борщево), Российская Федерация, Воронежская обл. Городища, селища, могильники. Хозяйство: земледелие, ремесла.

РОМЕРО (Romero) Эльвио (р . 1926), парагвайский поэт. Тема национально-освободительной борьбы в сборниках "Пробуждаются костры" (1953), "Солнце под корнями" (1956), поэме "Мы - безымянные" (1962). Гражданская, филосовская и любовная лирика (сборник "Изгнание и вечер", 1975).

РОМИЛ Диаспольский , Кесарийский (Палестинский) (ум. в 303), христианский мученик, иподиакон; пострадал в Кесарии Палестинской в гонение императора Диоклетиана. Память в Православной церкви 15 (28) марта.

РОМИЛ Римский (ум . между 107-115), военачальник, христианский мученик, пострадавший в гонение императора Траяна. Память в Православной церкви 6 (19) сентября.

РОМИТАН , город (с 1981) в Узбекистане, Бухарская обл., в 17 км от г. Бухара. 10,5 тыс. жителей (1991). Кожгалантерейная фабрика.

РОММ Михаил Ильич (1901-71) , российский кинорежиссер, народный артист СССР (1950). Фильмы: "Тринадцать" (1937), "Ленин в Октябре" (1937), "Ленин в 1918 году" (1939), "Мечта" (1943), "Девять дней одного года" (1962), документальный фильм "Обыкновенный фашизм" (1966). Профессор ВГИКа. Государственная премия СССР (1941, 1946, 1948, 1949, 1951).

РОММЕЛЬ (Rommel) Эрвин (1891-1944) , немецкий генерал-фельдмаршал (1942). Во 2-ю мировую войну командовал войсками в Сев. Африке, в 1943-44 группой армий в Италии и Франции. Участник заговора против Гитлера (1944), покончил жизнь самоубийством.

РОМНИ (Ромней) (Romney) Джордж (1734-1802) , английский живописец. Близкие к классицизму, виртуозные, поверхностные по характеристике портреты ("Граф Грей", 1784).

РОМНЫ , город на Украине, Сумская обл., на р. Сула. Железнодорожная станция. 57,3 тыс. жителей (1991). Завод автоматических телефонных станций и др.; легкая, пищевая промышленность. Известен с 1096. С 1362 в Литве и Польше, с 1654 в России.

РОМОДАНОВСКАЯ Елена Константиновна (р . 1937), российский литературовед, член-корреспондент РАН (1991). Исследования русской литературы 17-18 вв., процесса зарождения литературы на территории Сибири.

РОМОДАНОВСКИЕ , русские князья 15-18 вв. Наиболее известны: князь Василий Васильевич (? - ок. 1512), окольничий, воевода и государственный деятель кон. 15 - нач. 16 вв., Григорий Григорьевич, Федор Юрьевич.

РОМОДАНОВСКИЙ Григорий Григорьевич (? - 1682) , князь, боярин, воевода. Участник Переяславской рады 1654, русско-польской войны 1654-1667 и др. Возглавлял Чигиринские походы 1677-78. В 1670 подавлял восстание С. Т. Разина на верхнем Дону и Слободской Украине. Убит во время Московского восстания 1682.

РОМОДАНОВСКИЙ Федор Юрьевич (ок . 1640-1717), князь, российский государственный деятель, сподвижник Петра I и фактический правитель страны в его отсутствие. Возглавлял Преображенский приказ.

РОМУЛ , легендарный основатель г. Рима и первый царь (8 в. до н. э.). По легенде, Ромул и его брат-близнец Рем - сыновья Реи Сильвии и бога Марса - были вскормлены волчицей и воспитаны пастухом.

РОМУЛ АВГУСТУЛ (Romulus Augustulus) , последний император (475-476) Западной Римской империи; свергнут Одоакром.

"РОМЭН" , см. Московский театр "Ромэн".

РОНА (Rhone) , река в Швейцарии и Франции. 812 км, площадь бассейна 98 тыс. км2. Начинается в Альпах, протекает через Женевское оз. и по Ронской низм., впадает в Лионский зал. Средиземного м., образуя дельту. Основные притоки - Сона, Изер, Дюранс. Средний расход воды 1780 м3/с. Каскад ГЭС. Судоходство ниже устья р. Эна. Соединена каналами с Рейном, Мозелем, Маасом, Сеной, Луарой. В обход дельты - канал от Арля до Марселя. На Роне - города Женева (Швейцария), Лион, Авиньон (Франция).

РОНАЛДО (Ronaldo) Руис Назарио да Лима (р . 1976), бразильский спортсмен (футбол). Нападающий команды "Барселона" (с 1996). Чемпион мира (1994) и бронзовый призер Олимпийских игр (1996) в составе сборной Бразилии. Лучший бомбардир чемпионата Голландии (1995) в составе команды "Эйндховен". В 1996 признан лучшим футболистом года в мире.

РОН-АНТЕЛОП (Roan Antelope) , медное месторождение в Замбии (пров. Коппербелт). Входит в Меденосный пояс Центр. Африки. Разрабатывается с 1931. По происхождению стратиформное, типа медистых песчаников. Запасы руды ок. 130 млн. т со средним содержанием Cu 2,5%. Добыча ок. 120 тыс. т Cu.

РОНДО (итал . rondo, франц. rondeau, от rond - круг), музыкальная форма, основанная на чередовании неизменной темы - рефрена и различных эпизодов. Происхождение связано с народной песенно-танцевальной музыкой. Различают рондо старинное (в пьесах французских клавесинистов, сюитах И. С. Баха), классическое, с меньшим количеством более контрастных и крупных разделов (инструментальные пьесы, части симфоний и сонат у композиторов венской классической школы) и послеклассическое, с сильным контрастом между разделами вплоть до различия темпа и жанровых признаков (в музыке 19-20 вв.).

РОНДО (франц . rondeau), в стихосложении - твердая форма, стихотворение в 15 строк с рифмовкой aabba, abbr, aabbar (см. Рифма), где r - нерифмующийся рефрен, повторяющий первые слова 1-й строки. Популярно в поэзии барокко и рококо.

РОНДОН (Rondon) Кандиду Мариану да Силва (1865-1958) , бразильский географ, военный инженер, генерал. В 1907-09 руководил экспедицией по исследованию части водораздела Ла-Плата - Амазонка. Один из инициаторов создания (1910) "Службы охраны индейцев".

РОНДОНИЯ , оловорудная провинция в Бразилии (на территории шт. Рондония, Мату-Гросу, Амазонас). С 1962 разрабатываются россыпные месторождения. Общие запасы 180-200 тыс. т металла со средним содержанием 1 кг/м3.

РОНДОНИЯ (Rondonia) , штат на севере Бразилии. 243 тыс. км2. Население 1,1 млн. человек (1991). Адм. ц. - Порту-Велью.

РОНКОНИ (Ronconi) Лука (р . 1933), итальянский режиссер. С 1963 работает в театрах Рима, Генуи, Флоренции, Вены, Цюриха и др. Постановки: "Лунатики" Т. Мидлтона (1966), "Неистовый Роланд" по Л. Ариосто (1969), "Федра" Ж. Расина (1986) и др., а также оперные спектакли.

РОННЕ ШЕЛЬФОВЫЙ ЛЕДНИК (Ronne Shelf Ice) , в Зап. Антарктиде, между Антарктическим п-овом и возв. Беркнера. Толщина льда от 200 до 1300 м. Впервые обследован с воздуха в 1947 американской экспедицией. Ф. Ронне.

РОННЕБЮ (Ronneby) , бальнеологический курорт в Швеции, к северо-западу от г. Карльскруна.

РОНОВ Александр Борисович (р . 1913), российский геолог и геохимик, академик РАН (1992). Основные труды по эволюции химического состава осадочных пород. Государственная премия Российской Федерации (1995).

"РОН-ПУЛЕНК" (Rhone-Poulenc) , французская химическая компания. Основана в 1895. В 1982 национализирована. Главный производитель специальных химикатов и продукции тонкой химии в стране. Объем продаж 11 млрд. дол., чистая прибыль 613 млн. дол., число занятых 80 тыс. человек (кон. 1980-х гг.).

РОНСАР (Ronsard) Пьер де (1524-85) , французский поэт, глава "Плеяды". В сборниках "Оды" (1550-52), "Гимны" (1555-56), "Сонеты к Елене" (1578) выражены гуманистические идеалы Возрождения. Трактат "Краткое изложение поэтического искусства" (1565).

РОНСЕВАЛЬ (Roncesvalles) , селение и ущелье в Зап. Пиренеях (Испания). Около Ронсеваля 15.8.778 баски, являвшиеся союзниками арабов, уничтожили арьергард франкской армии Карла Великого. В бою погиб Роланд, ставший позднее героем французского эпоса.

РОНСКАЯ НИЗМЕННОСТЬ , на юго-востоке Франции, по среднему и нижнему течению р. Рона. Длина ок. 300 км.

РООМ Абрам Матвеевич (1894-1976) , российский кинорежиссер, народный артист России (1965). Фильмы: "Привидение, которое не возвращается" (1930), "Нашествие" (1945), "Суд чести" (1949), "Гранатовый браслет" (1965), "Преждевременный человек" (1973). Государственная премия СССР (1946, 1949).

РОПЕТ Иван Павлович (наст . имя и фам. Иван Николаевич Петров) (1845-1908), российский архитектор. Использовал декоративные мотивы русской архитектуры 17 в. ("Терем" в Абрамцеве, 1873).

РОПС (Rops) Фелисьен (1833-98) , бельгийский живописец и график. В жанровых и сатирических сценах сочетал реалистические искания с мистико-эротическими тенденциями.

РОРАЙМА (Roraima) , штат на севере Бразилии. 225 тыс. км2. Население 216 тыс. человек (1991). Адм. ц. - Боа-Виста.

РОРЕР (Rohrer) Генрих (р . 1933), швейцарский физик. Труды по физике твердого тела; один из создателей растрового туннельного микроскопа. Нобелевская премия (1986, совместно с Э. Руской и Г. Биннигом).

РОРШАХ (Rohrschach) Герман (1884-1922) , швейцарский психиатр и психолог. Создал (1921) психодиагностический тест (тест Роршаха) для исследования личности.

РОСА , капли воды, образующиеся при конденсации водяного пара на почве, траве и наземных предметах при охлаждении их вследствие излучения. Возникает в ясные и тихие ночи, когда велико земное излучение.

РОСАЛЕС КАМАЧО (Rosales Camacho) Луис (1936-91) , испанский поэт. Сборники стихов "Апрель" (1935), "Горящий дом" (1949), "Песни" (1973). Труды о творчестве М. де Сервантеса, А. Мачадо-и-Руиса, поэзии испанского барокко. Лауреат крупнейшей национальной литературной премии "Мигель де Сервантес" (1982).

РОСАРИО (Rosario) , город в Аргентине, 1,1 млн. жителей (1991). Порт на р. Парана. Черная металлургия. Машиностроение, пищевая, цементная, деревообрабатывающая промышленность. Университет. Музей.

РОСАС (Rosas) Хуан Мануэль (1793-1877) , диктатор Аргентины в 1835-52, генерал. В период правления Росаса велись постоянные войны внутри страны между провинциями; захватнические войны против конфедерации Перу и Боливии (1837), Уругвая (1843-51).

РОСБИ (Rossby) Карл Густав Арвид (1898-1957) , шведский метеоролог. Труды по динамике и термодинамике атмосферных процессов и атмосферной турбулентности оказали влияние на развитие методов численного прогноза погоды. Исследовал взаимосвязь атмосферных и океанических процессов.

РОСКИЛЛЕ (Roskilde) , город в Дании, на о. Зеландия. 49 тыс. жителей (1990). Административный центр амта Роскилле. Пищевая и металлообрабатывающая промышленность. Бывшая королевская резиденция. Собор (начат в 12 в.), церковь св. Йоргена (11 в.), королевский дворец (18 в.).

РОСКИЛЛЬСКИЙ МИР 1658 , завершил шведско-датскую войну 1657-58. Заключен в Роскилле. Выигравшая войну Швеция получила ряд владений Дании на Скандинавском п-ове (Сконе и др.).

РОСКИН Григорий Иосифович (1892-1964) , российский цитолог и гистолог, один из основоположников функциональной цитохимии. Основные труды по сравнительной цитологии гладких мышц, изучению строения и метаболизма нервных и опухолевых клеток. Совместно с женой Н. Г. Клюевой создал противоопухолевый препарат "КР" (круцин), положив начало новому направлению в онкологии - биотерапии злокачественных опухолей.

РОСКО (Roscoe) Генри Энфилд (1833-1915) , английский химик. Установил (1862, совместно с Р. Бунзеном) один из законов фотохимии (закон Бунзена - Роско). Получил металлический ванадий.

РОСЛАВЕЦ Николай Андреевич (1880/81-1944) , российский композитор. Создал оригинальную систему звуковой организации, родственную додекафонии. Автор первых в России атональных сочинений (соната для скрипки и фортепиано, 1913). Балет-пантомима "Хлопок" (1933), вокально-симфонические произведения, камерно-инструментальные ансамбли, хоры, романсы и др.

РОСЛАВЛЬ , город в Российской Федерации, Смоленская обл., на р. Остер. Железнодорожный узел. 60,7 тыс. жителей (1993). Заводы: автоагрегатный, алмазного инструмента, химический, стекольный и др. Легкая, пищевая промышленность. Основан в 12 в. под названием Ростиславль.

РОСЛИН (Roslin) Александр (1718-93) , шведский живописец. В портретах сочетал эффектность и яркость характеристики с виртуозным мастерством ("Баронесса Нейбург-Кромьер", 1756).

РОСЛЯКОВ Василий Петрович (1921-91) , русский писатель, критик. Наиболее известна автобиографическая повесть "Один из нас" (1962). В романах "Последняя война" (кн. 1-2, 1972-73), "Утро" (1985) обращается к теме войны. Роман "Витенька" (1981) о взаимоотношениях поколений, семейных проблемах. Исследование: "Советский послевоенный очерк" (1956). Книга очерков "О жизни на земле" (1979).

РОСОМАХА , млекопитающее семейства куньих. Длина тела до 105 см, хвоста до 23 см. Обитает в тайге и лесотундре Евразии и Сев. Америки. Имеет некоторое промысловое значение.

"РОСПЕЧАТЬ" , организация по распространению массовой периодической печати и изданий (подписка, продажа). Ведет историю с "Союзпечати" (основана в 1929), в 1992 реорганизована в "Роспечать", с 1994 - АО Агентство ("Роспечать").

РОСПУСК , одно- или двухосный прицеп для перевозки длинномерных грузов. Вместо кузова имеет поворотное приспособление (коник) для крепления груза.

РОСС (Ross) , английские полярные исследователи, дядя и племянник:1) Джон (1777-1856), руководитель двух экспедиций по отысканию Северо-Западного прохода: экспедиция 1818 проследила западный берег Гренландии до прол. Смит и все Атлантическое побережье о. Баффинова Земля; экспедиция 1829-33 открыла о. Кинг-Уильям и п-ов Бутия.2) Джеймс Кларк (1800-62), участник шести арктических экспедиций по отысканию Северо-Западного прохода (1818-33). В 1831 открыл северный магнитный полюс. В 1840-43 совершил три плавания в Антарктику; открыл море и ледяной барьер, названные его именем, Землю Виктории, вулканы Эребус и Террор.

РОСС (Ross) Александер (1591-1654) , английский поэт-аллегорик. Автор барочной поэмы "Вергилий, перетолкованный на евангельский лад" (1634).

РОСС Роналд (1857-1932) , английский паразитолог и врач. Установил роль комаров рода анофелес в передаче малярии. Нобелевская премия (1902).

РОСС У ., английский астроном, см. Парсонс У.

РОССА МОРЕ (Ross Sea) , окраинное море Тихого ок. у берегов Антарктиды, между мысами Адэр и Колбек. 440 тыс. км2. Глубина до 2972 м. Южная часть моря покрыта шельфовым ледником Росса, северная - плавучими льдами. Много айсбергов. Названа в честь Дж. К. Росса.

РОССА ШЕЛЬФОВЫЙ ЛЕДНИК (Ross Shelf Ise) , в Зап. Антарктиде, между Землей Мэри Бэрд и Землей Виктории. 538 тыс. км2. Толщина льда до 700 м. Открыт в 1841 английской экспедицией Дж. К. Росса.

РОССЕ (Rosset) Франсуа де (ок . 1570 - ок. 1619), французский писатель. Поэма "Двенадцать прелестей Филиды" (1608), книга новелл "Достопамятные и трагические истории нашего времени" (1619). Переводы произведений Л. Ариосто и М. де Сервантеса.

РОССЕЛАНД (Rosseland) Свен (1894-1985) , норвежский астроном. Развил теорию внутреннего строения звезд и переноса в них излучения. Дал формулу для "росселандова среднего коэффициента поглощения" излучения в звездном веществе.

РОССЕЛЛИНИ (Rossellini) Изабелла (р . 1952), итальянская киноактриса. Дочь режиссера Р. Росселлини и актрисы И. Бергман. Фотомодель, в частности, косметической фирмы "Ланком". В кино дебютировала в 1976, снявшись вместе с матерью в фильме В. Минелли "Дело времени". Лучшие роли сыграла у Д. Линча ("Синий бархат", 1986) и Э. Феррары ("Похороны", 1996).

РОССЕЛЛИНИ (Rossellini) Роберто (1906-77) , итальянский кинорежиссер. Представитель неореализма. Фильм "Рим - открытый город" (1945) стал манифестом этого направления. Фильмы: "Пайза" (1946), "Любовь" (1948), "Франциск - менестрель божий" (1951), "Европа, 51" (1952), "Индия, 1958" (1958), "Генерал Делла Ровере" (1959), "В Риме была ночь" (1960), "Мессия" (1975), "Центр им. Жоржа Помпиду" (документальный, 1977). В 60-е гг. на телевидении снял ряд фильмов о выдающихся исторических личностях.

РОССЕЛЛИНО (Rossellino) , семья итальянских скульпторов и архитекторов. Представители Раннего Возрождения. Наиболее известны:1) Бернардо (1409-64), главная работа - планировка и строительство г. Пиенца (с 1459), воплотившего гуманистические представления об "идеальном городе". В скульптуре стремился к ясности и уравновешенности.2) Антонио (1427-79), брат Бернардо, мастер монументальной и декоративной скульптуры (гробница кардинала Португальского, 1461-66), портретные бюсты.

РОССЕЛЬ Эдуард Эргартович (р . 1937), российский государственный деятель, губернатор Свердловской обл. В 1963-75 прошел путь от мастера до главного инженера треста "Тагилстрой" в г. Н. Тагил. В 1975-83 заместитель начальника, начальник комбината "Тагилтяжстрой". В 1983-89 заместитель начальника, начальник "Главсредуралстроя". В 1990-94 председатель Свердловской областной думы, президент Ассоциации экономического взаимодействия областей и республик Уральского региона. В 1993-95 депутат Совета Федерации Федерального Собрания Российской Федерации. С 1995 член Совета Федерации.

РОССЕТТИ (Rossetti) Данте Габриел (1828-82) , английский живописец и поэт. Основатель "Братства прерафаэлитов" (1848). В изысканно-декоративных картинах на символические и литературные сюжеты ("Сон Данте", 1870-71) прибегал к стилизации образов в духе итальянской живописи 15 в. Автор сборников "Стихи" (1870), "Баллады и сонеты" (1881).

РОССИ (Rossi) Альдо (р .1931), итальянский архитектор и историк искусства. Редактор журнала "Казабелла" (Casabella). Продолжил неорационалистическое направление; в основе его архитектурных идей - классическое наследие Булле и Леду (жилой комплекс Галлартезе, Милан , 1970; Театро дель Мондо, Венеция, 1979). Автор книги "Архитектура города", ставшей фундаментальным текстом современного урбанизма.

РОССИ Карл Иванович (1775-1849) , российский архитектор. Создал ряд монументальных ампирных ансамблей в Санкт-Петербурге, активно формирующих архитектурный облик города: Русский музей (б. Михайловский дворец, 1819-25) с пл. Искусств и ул. Бродского перед ним, Дворцовая пл. с зданиями и аркой бывшего Главного штаба (1819-29), ансамбль (1816-34) Российского академического театра драмы (б. Александринского) с пл. Островского, ул. Зодчего Росси и пл. Ломоносова.

РОССИ (Rossi) Эрнесто (1827-96) , итальянский актер. На сцене с 1846. Выступал в трагедиях В. Альфьери, У. Шекспира. Один из крупнейших представителей итальянской реалистической школы. Его искусство высоко ценил К. С. Станиславский.

РОССИЕНЫ , официальное название г. Расейняй в Литве до 1917.

РОССИЙСКАЯ АКАДЕМИЯ МЕДИЦИНСКИХ НАУК (РАМН) , учреждена в 1991 на базе реорганизованной Академии медицинских наук СССР (основана в 1944) в Москве. В 1994 св. 150 действительных членов, св. 210 членов-корреспондентов, 25 иностранных членов. Объединяет 3 отраслевых (клинической медицины; медико-биологических наук; профилактической медицины) и региональное Восточно-Сибирское (основано в 1970 как научный центр) отделения. При Президиуме и в отделениях РАМН св. 70 научных учреждений, в т. ч. 9 научных центров и св. 50 НИИ.

РОССИЙСКАЯ АКАДЕМИЯ МУЗЫКИ (полное название Российская академия музыки . Высшая школа им. Гнесиных), образована в 1992 на базе Московского музыкально-педагогического института им. Гнесиных. Ведет историю от музыкальной школы, основанной в 1895; с 1944 самостоятельный вуз. Готовит музыкантов-исполнителей, дирижеров, хормейстеров, музыковедов и др. В 1993 ок. 1 тыс. студентов. В составе академии работают и другие музыкальные учебные заведения.

РОССИЙСКАЯ АКАДЕМИЯ НАУК (РАН) , учреждена в 1991 на базе Академии наук СССР. Ведет историю с 1724 от Петербургской АН. В 1917-25 носила название Российской АН. Президиум с 1934 в Москве. Самоуправляемая научная организация. В РАН вошли члены бывшей АН СССР, а также вновь избранные. В 1994 св. 440 действительных членов, св. 600 членов-корреспондентов, св. 120 иностранных членов. Объединяет 18 отделений по отраслям и направлениям наук: математики; общей физики и астрономии; ядерной физики; физико-технических проблем энергетики; информатики, вычислительной техники и автоматизации; проблем машиноведения, механики и процессов управления; общей технической химии; физикохимии и технологии неорганических материалов; биохимии, биофизики и химии физиологически активных соединений; физиологии; общей биологии; геологии, геофизики и геохимии и горных наук; океанологии, физики атмосферы и географии; истории; философии и права; экономики; мировой экономики и международных отношений; литературы и языка; региональные отделения (Сибирское, Уральское, Дальневосточное) и научные центры. Всего ок. 300 научных учреждений, св. 200 научных советов. Научно-исследовательский флот. Готовит научные кадры. Публикует научную литературу. Присуждает медали и премии за научные труды. Поддерживает международные научные связи. Президент Ю. С. Осипов (с 1991).

РОССИЙСКАЯ АКАДЕМИЯ ОБРАЗОВАНИЯ (РАО) , учреждена в 1991 в Москве на базе Академии педагогических наук СССР (с 1967; основана в 1943 как АПН РСФСР). Самоуправляемая научная организация. В 1994 св. 90 академиков, св. 130 членов-корреспондентов, 9 иностранных членов, 3 почетных члена. Объединяет 5 отраслевых (философии образования и теоретической педагогики; психологии и возрастной физиологии; общего среднего образования; профессионального образования; образования и культуры) и 4 региональных (Сибирское, с центром в Красноярске и Северо-Западное, с центром в Санкт-Петербурге) отделения. Всего св. 30 научных учреждений.

РОССИЙСКАЯ АКАДЕМИЯ СЕЛЬСКОХОЗЯЙСТВЕННЫХ НАУК (РАСХН) , учреждена в 1992 на базе одноименной академии (основана в 1990) и ВАСХНИЛ (основана в 1929). Св. 110 действительных членов, св. 90 членов-корреспондентов, св. 100 ассоциированных членов, 80 иностранных членов. Объединяет отделения: 12 отраслевых (экономики и управления агропромышленного комплекса; земельной реформы и землеустройства; растениеводства и селекции; земледелия; кормопроизводства; защиты растений; лесного хозяйства и защитного лесоразведения; мелиорации и водного хозяйства; ветеринарной медицины; механизации, электрификации и автоматизации; хранения и переработки сельскохозяйственной продукции) и 3 региональных (нечерноземной зоны, Сибирское, Дальневосточное). Ок. 230 научных учреждений, в т. ч. 195 НИИ.

РОССИЙСКАЯ АКАДЕМИЯ ТЕАТРАЛЬНОГО ИСКУССТВА , организована в 1991 в Москве на базе Института театрального искусства (ГИТИС, основан в 1878 как Музыкально-драматическое училище). Готовит актеров, режиссеров драматического и музыкального театра, эстрады, балетмейстеров и др. В 1993 св. 1 тыс. студентов.

РОССИЙСКАЯ АКАДЕМИЯ ФИЗИЧЕСКОЙ КУЛЬТУРЫ , Москва, ведет историю с 1918 от Курсов по подготовке преподавателей физической культуры, с 1934 Центральный институт физической культуры, с 1922 современные статус и название. Готовит организаторов спортивной работы, тренеров, спортивных педагогов и др. В 1993 ок. 4 тыс. студентов.

РОССИЙСКАЯ АКАДЕМИЯ ХУДОЖЕСТВ (РАХ) в Москве , высшее творческо-научное учреждение в области изобразительных искусств Российской Федерации. Создана в 1992 в результате преобразования АХ СССР (основана в 1947); является также правопреемницей Всероссийской АХ (основана в 1933), отделения (Урал - Сибирь и Дальний Восток, Красноярск). В 1994 (по России) 44 действительных члена, 61 член-корреспондент, 15 почетных членов.

РОССИЙСКАЯ АРМИЯ , сухопутные войска России. В период Древнерусского государства существовала в виде княжеских и боярских дружин, ополчений городов и сел, в период централизованного государства (15-17 вв.) - как единое войско. В кон. 17 - нач. 18 вв. Петром I была создана регулярная российская армия, которая составляла основу вооруженных сил России. В нач. 1918 расформирована и создана Красная Армия. С февраля 1946 официальное наименование Советская Армия. В кон. 1991 на основе большей части Советской Армии в Российской Федерации создана российская армия.

РОССИЙСКАЯ АССОЦИАЦИЯ МЕЖДУНАРОДНОГО СОТРУДНИЧЕСТВА (РАМС) , объединение общественных организаций. Создана в 1992 на основе Союза советских обществ дружбы с зарубежными странами (ССОД) (основана в 1958; в 1925-58 - Всесоюзное общество культурных связей с заграницей - ВОКС). Центральный совет в Москве.

РОССИЙСКАЯ АССОЦИАЦИЯ ПРОЛЕТАРСКИХ ХУДОЖНИКОВ , см. РАПХ.

РОССИЙСКАЯ ГОСУДАРСТВЕННАЯ МОСКОВСКАЯ ТЕЛЕРАДИОКОМПАНИЯ "МОСКВА" , основана в 1992 на базе студий московских программ телевидения и радио Российской государственной телерадиокомпании "Останкино". Осуществляет телевещание на 3-м канале телевидения.

РОССИЙСКАЯ ГОСУДАРСТВЕННАЯ ПЕТЕРБУРГСКАЯ ТЕЛЕРАДИОКОМПАНИЯ "ПЕТЕРБУРГ" , основана в 1992 на базе студий радио и телевидения Санкт-Петербурга. Осуществляет вещание на 5-м канале Российской государственной телерадиокомпании "Останкино".

РОССИЙСКАЯ ГОСУДАРСТВЕННАЯ ТЕЛЕРАДИОКОМПАНИЯ "ОСТАНКИНО" , основана в 1991. Правопреемница Государственного комитета СССР по телевидению и радиовещанию. Ведет подготовку передач на 1-м канале для АО "Общественное российское телевидение" (ОРТ; образовано в 1994). Осуществляет радиовещание по 4 каналам: "Маяк" (круглосуточный, информационно-музыкальный), "Радио-1" (художественный, публицистический, информационный и др.), "Юность" (молодежный), "Орфей" (музыкальный).

РОССИЙСКАЯ ИМПЕРИЯ , сложилась на основе Российского государства, которое в 1721 Петр I объявил империей. В состав Российской империи входили Прибалтика, Правобережная Украина, Белоруссия, часть Польши, Бессарабия, Сев. Кавказ, с 19 в., кроме того, Финляндия, Закавказье, Казахстан, Ср. Азия и Памир. К кон. 19 в. территория Российской империи - 22,4 млн. км2. По переписи 1897, население составляло 128,2 млн. человек, в т. ч. население Европейской России 93,4 млн. человек; Царства Польского 9,5 млн., Великого княжества Финляндского 2,6 млн., Кавказского кр. 9,3 млн., Сибири 5,8 млн., Ср. Азии 7,7 млн. человек. Проживало св. 100 народов; 57% населения составляли нерусские народы. Территория Российской империи в 1914 делилась на 81 губернию и 20 областей; насчитывался 931 город. Часть губерний и областей была объединена в генерал-губернаторства (Варшавское, Иркутское, Киевское, Московское, Приамурское, Степное, Туркестанское и Финляндское). Официальными вассалами Российской империи были Бухарское ханство и Хивинское ханство. В 1914 под протекторат Российской империи принят Урянхайский край. Российская империя была наследственной монархией во главе с императором, обладавшим самодержавной властью. Члены его семьи и родственники составляли императорскую фамилию. Господствующая церковь - православная, управлялась императором через Синод. Все население считалось подданными Российской империи, мужское население (от 20 лет) присягало на верность императору. Подданные Российской империи делились на 4 сословия ("состояния"): дворянство, духовенство, городские и сельские обыватели. Местное население Казахстана, Сибири и ряда других районов выделялось в самостоятельное "состояние" (см. Инородцы).Герб Российской империи - двуглавый орел с царскими регалиями, государственный флаг - полотнище с белой, синей и красной горизонтальными полосами, государственный гимн - "Боже, царя храни". Государственный язык - русский. Февральская революция 1917 свергла самодержавие. Временное правительство объявило 1(14).9.1917 Россию республикой.

РОССИЙСКАЯ КНИЖНАЯ ПАЛАТА , центр государственной библиографии, архивного хранения печати, статистики печати и научных исследований в области книжного дела. Основана в 1917 в Петрограде, с 1920 в Москве. В 1936-92 Всесоюзная книжная палата. Получает обязательные экземпляры печатных изданий. Выпускает библиографические "Летописи" по видам изданий, ежегодники и др.

РОССИЙСКАЯ ОБОРОННАЯ СПОРТИВНО-ТЕХНИЧЕСКАЯ ОРГАНИЗАЦИЯ (РОСТО) , образована в сентябре 1991 в Москве. Основные задачи: развитие технических видов спорта и технического творчества, участие в патриотическом воспитании молодежи. В 1992 в РОСТО 2827 спортивно-технических, 93 авиационных, 39 авиационно-технических и 25 дельтаплановых клубов; 111 детско-юношеских школ.

РОССИЙСКАЯ ЭКОНОМИЧЕСКАЯ АКАДЕМИЯ им . Г. В. Плеханова (Москва), создана в 1991 на базе Института народного хозяйства (ведет историю от основанного в 1907 Коммерческого института). Подготовка по экономическим, товароведческим, технологическим и другим специальностям.

РОССИЙСКИЙ АКАДЕМИЧЕСКИЙ ТЕАТР ДРАМЫ им . А. С. Пушкина, старейший русский драматический театр. Создан в Санкт-Петербурге. Ведет начало с 1756. С 1832 (новое здание, архитектор К. И. Росси) Александринский театр, с 1919 академический, с 1920 Петроградский (с 1924 Ленинградский) академический театр драмы. С 1937 им. Пушкина. С 1991 современное название. Работали прославленные мастера русской сцены: Ф. Г. Волков, И. А. Дмитревский, Е. С. Семенова, В. А. Каратыгин, В. Н. Асенкова, А. Е. Мартынов, П. А. Стрепетова, В. Ф. Комиссаржевская, В. Н. Давыдов, К. А. Варламов, М. Г. Савина, М. В. Дальский, Ю. М. Юрьев, Е. П. Корчагина-Александровская, Н. К. Симонов, Н. К. Черкасов, В. В. Меркурьев, Ю. В. Толубеев, А. Ф. Борисов и др. Художественные руководители - Н. В. Петров (1928-33), Л. С. Вивьен (1938-66) и др. В труппе И. О. Горбачев (в 1975-91 художественный руководитель), И. П. Дмитриев, Н. В. Мамаева, Б. А. Фрейндлих и др. Впервые поставлены: "Горе от ума" А. С. Грибоедова (1831), "Ревизор" Н. В. Гоголя (1836), "Чайка" А. П. Чехова (1896). Период 1908-1917 связан с режиссурой В. Э. Мейерхольда ("Маскарад" М. Ю. Лермонтова, 1917). Среди спектаклей: "Вишневый сад" А. П. Чехова (1972), "Капитанская дочка" по А. С. Пушкину (1984) и др.

РОССИЙСКИЙ ВОЕННО-МОРСКОЙ ФЛОТ , создан в кон. 17 в. при Петре I на Азовском море для действий против Турции. Во время Северной войны 1700-21 создан Балтийский флот, в 1783 - Черноморский флот. Во 2-й пол. 18 - нач. 19 вв. российский ВМФ по количеству боевых кораблей вышел на 3-е место в мире. В январе 1918 расформирован, создан советский ВМФ. В кон. 1991 на основе большей части советского ВМФ создан ВМФ Российской Федерации.

РОССИЙСКИЙ ГИДРОМЕТЕОРОЛОГИЧЕСКИЙ ИНСТИТУТ , основан в 1930, с 1945 в Ленинграде, с 1993 статус российского. Готовит инженерные кадры по метеорологическим, гидрологическим и океанологическим специальностям. В 1993 ок. 3 тыс. студентов.

РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ АРХИВ ВОЕННО-МОРСКОГО ФЛОТА (РГАВМФ) , в Санкт-Петербурге. Основан в 1718. Современное название с 1992. Документы с кон. 17 в.

РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ АРХИВ ДРЕВНИХ АКТОВ (РГАДА) , в Москве. Основан в 1852. Современное название с 1992. Основное хранилище источников по истории России 11-18 вв.

РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ АРХИВ КИНОФОТОДОКУМЕНТОВ (РГАКФД) , в Красногорске, Московская обл. Образован в 1926. Современное название с 1992. Материалы с 1854.

РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ АРХИВ ЛИТЕРАТУРЫ И ИСКУССТВА (РГАЛИ) , в Москве. Образован в 1941. Современное название с 1992. Документы с 18 в.

РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ АРХИВ ФОНОДОКУМЕНТОВ (РГАФД) , в Москве. Образован в 1967. Современное название с 1992. Все виды звукозаписей с нач. 20 в.

РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ АРХИВ ЭКОНОМИКИ (РГАЭ) , в Москве. Образован в 1961. Современное название с 1992. Материалы с 1917.

РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ ВОЕННО-ИСТОРИЧЕСКИЙ АРХИВ (РГВИА) , в Москве. Образован в 1819. Современное название с 1992. Документы по военной истории России кон. 17 - нач. 20 вв.

РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ ВОЕННЫЙ АРХИВ (РГВА) , в Москве. Образован в 1919. Современное название с 1992. Документальные материалы по истории Вооруженных Сил 1918-41.

РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ ИСТОРИЧЕСКИЙ АРХИВ (РГИА) , в Санкт-Петербурге. Образован в 1941. Современное название с 1992. Документальные материалы по истории России 18 - нач. 20 вв.

РОССИЙСКИЙ ГОСУДАРСТВЕННЫЙ НАУЧНО-ТЕХНИЧЕСКИЙ АРХИВ (РГАНТД) , в Самаре (с филиалом в Москве). Образован в 1967. Современное название с 1992.

РОССИЙСКИЙ ГУМАНИТАРНЫЙ УНИВЕРСИТЕТ , ассоциация учебных и научных учреждений, основан в 1991 на базе Московского историко-архивного института (основан в 1930). В ассоциацию входят также учебные факультеты музеелогии, управления, информатики, историко-филологический и др. Независимый институт российского предпринимательства, Высшие женские курсы (св. 4,5 тыс. студентов, 1994). Институт высших гуманитарных исследований, 2 научных центра и др.

РОССИЙСКИЙ ДЕТСКИЙ ФОНД , благотворительная общественная организация, создана в 1991 на основе Советского детского фонда им. В. И. Ленина (учрежден в 1987). Объединяет усилия общественности по укреплению роли и авторитета семьи, оказанию особой помощи детям, оставшимся без попечения родителей, детям-инвалидам, а также детям, пострадавшим от стихийных бедствий, эпидемий, войн.

РОССИЙСКИЙ КРЕДИТ , коммерческий банк. Основан в 1991, г. Москва. Собственный капитал 1,156 трлн. руб. (1997).

РОССИЙСКИЙ МЕДИЦИНСКИЙ УНИВЕРСИТЕТ , создан в 1991 на базе Московского 2-го медицинского института им. Н. И. Пирогова (ведет историю от основанного в 1906 медицинского факультета в составе Высших женских курсов; с 1930 самостоятельный вуз). Подготовка врачей основных лечебных специальностей. В 1993 св. 7 тыс. студентов.

РОССИЙСКИЙ МЕЖДУНАРОДНЫЙ ФОНД КУЛЬТУРЫ "НАСЛЕДИЕ" , межгосударственная благотворительная общественная организация. Создан в 1991 на основе Советского фонда культуры (учрежден в 1986) с целью расширения участия российских и иностранных граждан и организаций в культурном строительстве, использования их творческих усилий и материальных возможностей для приумножения отечественного культурного достояния.

РОССИЙСКИЙ МЕЖДУНАРОДНЫЙ ФОНД КУЛЬТУРЫ "НАСЛЕДИЕ" , межгосударственная благотворительная общественная организация. Создан в 1991 на основе Советского фонда культуры (учрежден в 1986) с целью расширения участия российских и иностранных граждан и организаций в культурном строительстве, использования их творческих усилий и материальных возможностей для приумножения отечественного культурного достояния.

РОССИЙСКИЙ НАУЧНЫЙ ЦЕНТР "КУРЧАТОВСКИЙ ИНСТИТУТ" , название (с 1992) Института атомной энергии им. И. В. Курчатова, созданного в 1943 И. В. Курчатовым (до 1955 Лаборатория № 2 АН СССР). В центре создан первый в Европе атомный реактор (1946); по физическим разработкам центра спроектированы многие исследовательские ядерные реакторы и в других странах; ведущая роль в России по исследованию термоядерных реакций, физики плазмы, а также физики твердого тела, молекулярной биологии и др. Включает несколько НИИ.

РОССИЙСКИЙ НАЦИОНАЛЬНЫЙ СИМФОНИЧЕСКИЙ ОРКЕСТР , основан в 1991 в Москве. Главный дирижер - М. В. Плетнев.

РОССИЙСКИЙ ОТКРЫТЫЙ УНИВЕРСИТЕТ (РОУ) , учрежден в 1989 в Москве Творческим союзом учителей. Самоуправляемая учебно-научная организация. Ведет обучение по различным формам (преимущественно заочной), индивидуализированное по содержанию (от старшей ступени средней школы до уровней высшего образования, связанных с научной аттестацией), программам и срокам их освоения. Прием слушателей бесконкурсный. В составе РОУ действуют НИИ, НЦ и другие подразделения. В 1993 60 тыс. слушателей.

РОССИЙСКИЙ ПЕДАГОГИЧЕСКИЙ УНИВЕРСИТЕТ им . А. И. Герцена (РГПУ; Санкт-Петербург), преобразован в 1991 из Ленинградского педагогического института (ведет историю с 3-го Петроградского педагогического института, основан в 1918). Подготовка учителей начальной и средней школы, воспитателей, педагогов, дефектологов и др. Имеется факультет народов Севера. В 1993 св. 17 тыс. студентов.

РОССИЙСКИЙ ПРАВОСЛАВНЫЙ УНИВЕРСИТЕТ , создан в 1993 в Москве. Факультеты философско-богословский, библейско-теологический, историко-филологический.

РОССИЙСКИЙ СОЮЗ ЖЕНЩИН , общественная организация. Создан в 1991 в Москве. Правопреемник Комитета женщин, основанного в 1941 как Антифашистский комитет советских женщин; в 1956-91 Комитет советских женщин, в 1991 Комитет женщин. Входит в МДФЖ, связан с женскими организациями ок. 130 стран.

РОССИЙСКИЙ ТЕАТР ДРАМЫ им . Ф. Г. Волкова, старейший русский театр. До 1992 Ярославский драматический театр. Основан в 1750 Волковым (театр носит его имя с 1911). В 1751 в Ярославле построено театральное здание на средства местного населения. В 1752 основная часть труппы (во главе с Волковым) была приглашена в Санкт-Петербург. С 1966 академический.

РОССИЙСКИЙ ТЕАТР ДРУЖБЫ НАРОДОВ , основан в 1987 в Москве для показа лучших спектаклей отечественных и зарубежных театров. До 1992 назывался Театр Дружбы народов.

РОССИЙСКИЙ УНИВЕРСИТЕТ ДРУЖБЫ НАРОДОВ , создан в 1992 в Москве на базе Университета Дружбы народов им. П. Лумумбы (основан в 1960 для оказания помощи развивающимся странам в подготовке квалифицированных кадров с высшим образованием). Иностранные студенты после подготовительного отделения, на котором они овладевают русским языком, учатся на различных факультетах по физико-математическим, естественнонаучным, медицинским, сельскохозяйственным, инженерным и другим специальностям. В 1993 ок. 5 тыс. студентов из 100 стран.

РОССИЙСКИЙ ХИМИКО-ТЕХНОЛОГИЧЕСКИЙ УНИВЕРСИТЕТ , преобразован в 1992 из Московского химико-технологического института им. Д. И. Менделеева (создан в 1920 на базе Московского промышленного училища, основано в 1986). Готовит инженеров и исследователей. В 1992 св. 10 тыс. студентов. В составе университета высший химический колледж.

РОССИЙСКИЙ ЦЕНТР ХРАНЕНИЯ И ИЗУЧЕНИЯ ДОКУМЕНТОВ НОВЕЙШЕЙ ИСТОРИИ (РЦХИДНИ) Комитета по делам архивов при правительстве Российской Федерации . Создан в 1991 в Москве на базе документов Центрального партийного архива Института марксизма-ленинизма при ЦК КПСС (основан в 1928). Ок. 2,5 млн. ед. хранения, охватывающих период с сер. 18 в. по 1991.

РОССИЙСКО-АМЕРИКАНСКАЯ КОМПАНИЯ , российское торговое объединение для освоения "Русской Америки" в 1799-1868. Один из учредителей и 1-й директор - Н. П. Резанов. При поддержке российского правительства основала многие поселения, организовала 25 экспедиций (15 кругосветных). Распущена в связи с продажей США русских владений в Сев. Америке.

РОССИЙСКОЕ АВТОРСКОЕ ОБЩЕСТВО (РАО) , объединение авторов и их правопреемников на основе добровольного членства. Основано в 1923. РАО управляет имущественными правами авторов, исполнителей и т. п., когда осуществление этих прав в индивидуальном порядке затруднительно (напр., сбор авторского вознаграждения при публичном исполнении, репродуцировании и т. п.).

РОССИЙСКОЕ БОТАНИЧЕСКОЕ ОБЩЕСТВО при РАН . Создано в 1993 на основе Всесоюзного ботанического общества. Республиканский совет - в Санкт-Петербурге. В 1993 ок. 2 тыс. членов.

РОССИЙСКОЕ ГИДРОБИОЛОГИЧЕСКОЕ ОБЩЕСТВО при РАН . Создано в 1993 на основе Всесоюзного гидробиологического общества (1947-91). Центральный совет в Санкт-Петербурге.

РОССИЙСКОЕ ИНФОРМАЦИОННОЕ АГЕНТСТВО "НОВОСТИ" (РИА "Новости") , государственная информационно-аналитическая организация. Основано в 1993. Учредитель - правительство Российской Федерации. Предшественники: Совинформбюро (1941-61), Агентство печати "Новости" (АПН; 1961-90), Информационное агентство "Новости" (ИАН; 1990-93). Распространяет российскую и иностранную информацию. 50 бюро в зарубежных государствах, 17 представительств в странах СНГ, сеть корпунктов. Издает книги и периодику, готовит телевизионные программы и фотоматериалы.

РОССИЙСКОЕ МИКРОБИОЛОГИЧЕСКОЕ ОБЩЕСТВО при РАН . Создано в 1993 на основе Всесоюзного микробиологического общества (1957-91). Республиканский совет - в Москве. В 1993 ок. 3 тыс. членов.

РОССИЙСКОЕ НАУЧНО-ТЕХНИЧЕСКОЕ ОБЩЕСТВО РАДИОТЕХНИКИ , ЭЛЕКТРОНИКИ И СВЯЗИ им. А. С. Попова, является правопреемником Всесоюзного научно-технического общества радиотехники, электроники и связи им. А. С. Попова, созданного в 1945. Входит в Союз научных и инженерных организаций Российской Федерации. Центральный совет в Москве. В 1993 ок. 250 тыс. членов, 53 республиканские, краевые, областные и городские организации.

РОССИЙСКОЕ ОБЩЕСТВО ГЕЛЬМИНТОЛОГОВ при РАН . Создано в 1993 на основе Всесоюзного общества гельминтологов (1940-91). Центральный совет - в Москве.

РОССИЙСКОЕ ОБЩЕСТВО ПРОТОЗООЛОГОВ при РАН . Создано в 1993 на основе Всесоюзного общества протозоологов (1968-91). Центральный совет в Санкт-Петербурге.

РОССИЙСКОЕ ОБЩЕСТВО РАДИОИНЖЕНЕРОВ , одно из первых российских научно-технических обществ, действовавшее в 1918-29. Сыграло видную роль в развитии отечественной радиотехники, в радиофикации и популяризации радиотехнических знаний. Традиции Российского общества радиоинженеров продолжает Российское научно-техническое общество радиотехники, электроники и связи им. А. С. Попова.

РОССИЙСКОЕ ТЕЛЕГРАФНОЕ АГЕНТСТВО (РОСТА) , центральный информационный орган советского государства в 1918-25. После создания в 1925 Телеграфного агентства Советского Союза (ТАСС) - агентство РСФСР. В 1935 упразднено. См. также "Окна РОСТА".

РОССИЙСКОЕ ХИМИЧЕСКОЕ ОБЩЕСТВО (РХО) им . Д. И. Менделеева, в составе Союза научных и инженерных обществ России. Правопреемник Всесоюзного химического общества, созданного в 1932 и ведущего историю от Русского химического общества, основанного в 1868. Правление и исполнительная дирекция - в Москве. В 1992 ок. 100 тыс. членов.

РОССИЙСКОЙ ИСТОРИИ ИНСТИТУТ РАН (ИРИ РАН) , центральное научно-исследовательское учреждение по отечественной истории. Создан в 1992 в Москве на базе Института истории СССР АН СССР (основан в 1968). Имеет Санкт-Петербургское отделение.

РОССИЙСКОЙ ФЕДЕРАЦИИ ГОСУДАРСТВЕННЫЙ АРХИВ (ГАРФ) , в Москве. Образован в 1920. Современное название с 1992. Документы по истории революционного движения 19 - нач. 20 вв., материалы высших и центральных органов власти и управления СССР с 1917.

РОССИНИ (Rossini) Джоаккино (1792-1868) , итальянский композитор. С творчеством Россини связан расцвет итальянской оперы 19 в. Его музыку отличают неистощимое мелодическое богатство, меткость, остроумие характеристик. Обогатил реалистическим содержанием оперу-буффа, вершина которой - его "Севильский цирюльник" (1816). Оперы: "Танкред", "Итальянка в Алжире" (обе 1813), "Отелло" (1816), "Золушка", "Сорока-воровка" (обе 1817), "Семирамида" (1823), "Вильгельм Телль" (1829, яркий образец героико-романтической оперы) и др."РОССИЯ", ежедневная газета, правительственный официоз, 1905-14, Санкт-Петербург. С 1906 орган Министерства внутренних дел.

РОССИЯ (Российская Федерация - Россия) , государство в восточной части Европы и в северной части Азии. 17 075,4 тыс. км2. Население 148,4 млн. человек (1994), городское 73%. Русские составляют 81,5% (1989, перепись); проживает св. 100 народов. Большинство верующих - христиане, главным образом православные, остальные - мусульмане, буддисты и др. В России 1066 городов, 2270 поселков городского типа (на 1.1.1994). Столица - Москва.Россия - демократическое федеративное государство с республиканской формой правления. Действующая Конституция России одобрена на всенародном референдуме 12 декабря 1993. В составе Российской Федерации - субъекты федерации: республики (21), края (6), области (49), города федерального значения Москва и Санкт-Петербург, автономная область и автономные округа (10). Официальный (государственный) язык на всей территории Российской Федерации - русский. Народам Российской Федерации гарантируется право на сохранение родного языка. Глава государства - президент Российской Федерации, избираемый российскими гражданами на 4 года на основе всеобщего равного и прямого избирательного права при тайном голосовании. Президент является также Верховным Главнокомандующим Вооруженными силами Российской Федерации. Представительный и законодательный орган Российской Федерации (ее парламент) - Федеральное Собрание, состоит из двух палат: Государственная дума и Совет Федерации. Исполнительную власть осуществляет правительство Российской Федерации во главе с председателем, назначаемым президентом с согласия Государственной думы. Большая часть европейской территории России расположена в пределах Восточно-Европейской равнины. На юге - северные склоны Кавказа, на северо-западе - горы Хибины. К востоку от Урала - Западно-Сибирская равнина, окаймленная на юге горами Юж. Сибири (Алтай, Саяны, горы Прибайкалья, Забайкалья и др.). Между Енисеем и Леной расположено Среднесибирское плоскогорье, между Леной и Тихим ок. - хребты и нагорья Северо-Вост. Азии. Климат изменяется от морского на крайнем северо-западе до резко континентального в Сибири и муссонного на Дальнем Востоке. Средние температуры января от 0 до - 50 °С, июля от 1 до 25 °С. Осадков от 150 до 2000 мм в год. Во многих районах Сибири и Дальнего Востока - многолетняя мерзлота. Наиболее крупные реки: Лена, Иртыш, Енисей, Обь, Волга, Амур; крупнейшие озера - Каспийское (море), Байкал, Ладожское, Онежское. На территории России (с севера на юг) располагаются зоны: арктическая пустыня, тундровая, лесотундровая, лесная, лесостепная, степная, полупустынная (Прикаспийская низм.). Месторождения нефти, природного газа, угля, железных руд, апатитов, калийных солей, фосфоритов, руд цветных, редких и драгоценных металлов, алмазов и др. 85 заповедников и 25 природных национальных парков (1993). На части территории России возникли в 1-м тыс. до н. э. Боспорское государство, Скифское государство. В 552-745 часть территории России занимало государство племенного союза тюрков - Тюркский каганат. В сер. 7 - кон. 10 вв. в Н. Поволжье, Сев. Кавказе, Приазовье располагалось государство Хазарский каганат. В нач. 8 в. - 926 на Дальнем Востоке существовало государство Бохай. В 10-14 вв. в Ср. Поволжье и Прикамье находилась Булгария Волжско-Камская. В 9 в. образовалось Древнерусское государство. Ок. 988 принято христианство в качестве государственной религии Руси. В 12-14 вв. существовали Новгородская республика, Владимиро-Суздальское, Галицко-Волынское и другие княжества. В 13 в. русские княжества, Волжско-Камская Булгария подверглись монголо-татарскому нашествию (1237-42), шведской и немецкой агрессии (Невская битва, 1240; Ледовое побоище, 1242). Почти 250-летнее монголо-татарское иго закончилось изгнанием захватчиков объединенными силами русских земель (Куликовская битва, 1380; "Стояние на Угре", 1480). В 14-16 вв. вокруг Москвы сложилось Русское централизованное государство, включившее в себя все земли Северо-Вост. и Северо-Зап. Руси. В кон. 16 - сер. 17 вв. оформилось крепостное право. В нач. 17 в. Россия отразила польско-литовскую и шведскую интервенции. В сер. 17 в. Украина вошла в состав Российского государства. Усиление крепостнической эксплуатации вызвало восстания и крестьянские войны (нач. 17 в., 1670-71, 1707-09, 1773-75). Петровские реформы (кон. 17 - 1-я четв. 18 вв.) содействовали социально-экономическому и культурному развитию страны, победе в Северной войне 1700-21, что дало выход к Балтийскому м. В результате присоединения в 16-19 вв. территорий Севера, Поволжья, Урала, Сибири, Дальнего Востока, вхождения в состав России ряда нерусских народов образовалось многонациональное государство (см. Российская империя). Россия отразила наполеоновское нашествие в Отечественной войне 1812. Крестьянская реформа 1861 отменила крепостное право, способствовала социально-экономическому развитию. В 1898 была создана РСДРП, в нач. 20 в. возникли и другие политические партии, профсоюзы; учреждена Государственная дума. Русско-японская война 1904-05 способствовала Революции 1905-07 в России. Россия приняла участие в Первой мировой войне 1914-18. В ходе Февральской революции 1917 самодержавие было свергнуто. 25.10. (7.11.) 1917 произошла Октябрьская революция 1917. Провозглашена власть Советов рабочих, солдатских и крестьянских депутатов. Одновременно происходила насильственная ликвидация ряда политических партий, приведшая к установлению монополии политической власти Коммунистической партии, постепенно слившейся с централизованным государственным аппаратом. Гражданская война и военная интервенция 1917-22 способствовали утверждению военно-коммунистических принципов организации общества, системы производства и распределения (см. "Военный коммунизм"). В январе 1918 образована Российская Советская Федеративная Социалистическая Республика (РСФСР). В 1921 была принята новая экономическая политика (нэп). 30 декабря 1922 РСФСР вместе с Украиной (УССР), Белоруссией (БССР) и республиками Закавказья (ЗСФСР) образовали Союз Советских Социалистических Республик (СССР). Дальнейшее развитие республики неразрывно связано с СССР. 12 июня 1990 Съезд народных депутатов РСФСР принял Декларацию о государственном суверенитете Российской Федерации. 17 марта 1991 на Российском референдуме был учрежден пост Президента Российской Федерации (в том же году первым президентом избран Б. Н. Ельцин). С декабря 1991 Россия входит в Содружество Независимых Государств (СНГ). В декабре 1993 принята Конституция Российской Федерации; проведены выборы в Федеральное Собрание. В России осуществляется переход к демократии и рыночной экономике.Россия - индустриально-аграрная страна, территория которой разделена на 12 крупных экономических районов (Северный, Северо-Западный, Центральный, Волго-Вятский, Центрально-черноземный, Поволжский, Северо-Кавказский, Уральский, Западно-Сибирский, Восточно-Сибирский, Дальневосточный, Калининградская обл.). В структуре национального дохода (1993, %): промышленность 44,5, сельское хозяйство 10,0, строительство 11,5, транспорт и связь, материально-техническое снабжение, заготовки и др. - 34,0. Добыча (1993) нефти (включая газовый конденсат) 354 млн. т (главным образом Западно-Сибирская и Волго-Уральская нефтегазоносные провинции), природного газа 619 млрд. м3, угля 305 млн. т (Кузнецкий, Печорский, Канско-Ачинский, Южно-Якутский бас. и др.), железной руды 76 млн. т (Курская магнитная аномалия, месторождения Урала, Зап. Сибири и др.). Крупная черная (выплавка стали 58,3 млн. т, чугуна 40,5 млн. т - Магнитогорск, Челябинск, Нижний Тагил, Новокузнецк, Череповец, Липецк и др.) и цветная (Норильск, Красноярск, Иркутск и др.) металлургия. Разрабатываются месторождения алмазов в Якутии. Машиностроение (тяжелое, общее, среднее, производство приборов, точных машин и инструментов и др.); крупные центры: Москва, Санкт-Петербург, на Урале, в Поволжье, Зап. Сибири. Химическая и нефтехимическая промышленность (производство пластмасс, минеральных удобрений, химических волокон, автопокрышек и др.); важнейшие районы химической промышленности: Центральный, Северо-Запад, Поволжье и Урал. Лесная промышленность развита в северных и восточных районах страны. Развито производство стройматериалов, легкая (главным образом текстильная) и пищевая промышленность. Выработка электроэнергии 957 млрд. кВт.ч (1993). На территории России функционируют объединенные энергетические системы Центра, Северо-запада, Поволжья, Сев. Кавказа, Урала, Сибири и дальнего Востока, входящие в Единую энергетическую систему страны. Наряду с многочисленными ТЭС действуют мощные Волжско-Камский и Ангаро-Енисейский гидроэнергетические каскады, ряд АЭС. Сельскохозяйственные угодья составляют (1992, млн. га) 222,3, в т. ч. пашня 132,0 (ок. 60%), сенокосы 23,2, пастбища 64,7. Более 4/5 пашни приходится на Центральный и Центрально-черноземный р-ны, Поволжье, Сев. Кавказ, Урал и Зап. Сибирь. Земледелие дает 36% валовой продукции сельского хозяйства, животноводство св. 60%. В 1993 посевная площадь сельскохозяйственных культур 111,8 млн. га. Основные сельскохозяйственные культуры: зерновые, сахарная свекла, подсолнечник, картофель, лен. Валовой сбор (1993, млн. т): зерно 99,1, сахарная свекла 25,5, подсолнечник 7,8, картофель 37,7, льноволокно 0,06. Основные районы возделывания: пшеницы - Поволжье, Сев. Кавказ, Зап. Сибирь, Урал и Центрально-черноземный р-н; льна - Центральный р-н и Северо-Запад; подсолнечника - Сев. Кавказ, Поволжье и Центрально-черноземный р-н; сахарной свеклы - Центрально-черноземный р-н и Сев. Кавказ. Площадь орошаемых земель 5,7 млн. га в 1993 (главным образом Сев. Кавказ и Поволжье), осушенных - 7,6 млн. га. Мясо-молочное и мясо-шерстное животноводство. Поголовье (1994, млн.): крупного рогатого скота 48,9, свиней 28,6, овец и коз 43,7. Эксплуатационная длина (1993, тыс. км) железных дорог 87, автодорог 934, в т. ч. с твердым покрытием 725, магистральных трубопроводов 206, внутренних водных путей 101. Водные системы: Беломорско-Балтийский канал, канал им. Москвы, Волго-Донской канал, Волго-Балтийский водный путь. Важнейшие морские порты - Санкт-Петербург, Ванино, Новороссийск, Мурманск, Калининград. Важнейшие узлы автосообщений - Москва, Санкт-Петербург, Новосибирск, Хабаровск, Адлер, Минеральные Воды. В России св. 100 курортов. Общероссийское значение имеют курорты на Черноморском побережье Кавказа (Сочи и др.), группа курортов Кавказских Минеральных Вод и др.Денежная единица - рубль.

"РОССИЯ" , крупнейшее страховое общество в России в 1881-1919. Владело крупными жилыми домами, которые сдавало в аренду.

РОССИЯН ОСТРОВА , низменные коралловые острова в Тихом ок., в арх. Туамоту. Владение Франции. Открыты российскими мореплавателями О. Е. Коцебу (1816), Ф. Ф. Беллинсгаузеном и М. П. Лазаревым (1820), которые назвали их именами Кутузова (Макемо), Барклая-де-Толли (Рароиа) и других выдающихся российских деятелей. Название "Острова Россиян" дал Беллинсгаузен.

РОССО (Rosso) Медардо (1858-1928) , итальянский скульптор. Представитель импрессионизма. Стремился запечатлеть изменчивость натуры, придать пластической форме мягкую текучесть ("Смеющаяся девочка", 1889).

РОССО ФЬОРЕНТИНО (Rosso Fiorentino) (наст . имя Джованни Баттиста Россо) (1494-1540), итальянский художник позднего Возрождения, один из ведущих представителей маньеризма. Работал в мастерской Андреа дель Сарто вместе с Понтормо. С 1530 по 1540 - во Франции при дворе короля Франциска I в Фонтенбло вместе с Приматиччо (т. н. Первая школа Фонтенбло). Оказал значительное влияние на развитие французской живописи.

РОССОЛИМО Григорий Иванович (1860-1928) , один из основоположников детской неврологии в России. Разработал ряд методов клинического исследования нервной системы, описал патологический пальцевой рефлекс, назван его именем.

РОССОХИН Иларион Калинович (1707 или 1717-1761) , один из первых русских китаеведов. Перевел большое количество китайских и маньчжурских текстов.

РОССОШЬ , город (с 1923) в Российской Федерации, Воронежская обл., на р. Черная Калитва. Железнодорожный узел. 60,4 тыс. жителей (1993). Заводы: химический, прессовых узлов, электроаппаратный и др.; пищевая (маслобойная и др.) промышленность. Основан в сер. 17 в.

РОССЫПНЫЕ МЕСТОРОЖДЕНИЯ (россыпи) , скопления золота, платины, алмазов и других ценных минералов в рыхлых отложениях, образующихся за счет разрушения коренных месторождений. По происхождению различают аллювиальные, делювиальные, элювиальные, морские и другие россыпные месторождения.

РОСТ , в биологии- увеличение массы и линейных размеров особи за счет увеличения числа и размеров клеток и неклеточных образований. Характеризуется ритмичностью (суточные, сезонные и другие ритмы). регулируется главным образом гормонами.

РОСТ ЧЕЛОВЕКА , см. Длина тела человека.

РОСТА , см. Российское телеграфное агентство.

РОСТАН (Rostand) Эдмон (1868-1918) , французский поэт и драматург. В героической комедии "Сирано де Бержерак" (постановка 1897, издание 1898) создан романтизированный образ известного французского поэта 17 в., восстающего против окружающего мира подлости и пошлости.

РОСТВЕРК (нем . Rostwerk, от Rost - решетка и Werk - строение), конструкция верхней части свайного фундамента, обычно в виде железобетонной балки или плиты, объединяющей сваи в одно целое. Служит для равномерного распределения нагрузок на сваи.

РОСТЕРИТ , минерал, бесцветная, белая или розоватая разновидность берилла, содержащая значительное количество примесей щелочных металлов.

РОСТИСЛАВ (Rostislav) , князь Великоморавской державы в 846-870. Вел борьбу против немецкой агрессии. В 863 пригласил из Византии Кирилла и Мефодия.

РОСТКОВАЯ МУХА , насекомое семейства настоящих мух; вредитель зерновых, бахчевых, технических, овощных культур в Евразии и Сев. Америке. Серая, длина 3-5 мм. Питается (личинки) семенами и всходами.

РОСТОВ , город в Российской Федерации, Ярославская обл., на берегу оз. Неро. Железнодорожная станция. 36,4 тыс. жителей. Агрегатный завод, льнопрядильная фабрика, пищевые предприятия, фабрика миниатюрной живописи по эмали "Ростовская финифть". Известен с 862, в 12-17 вв. - Ростов Великий, в 10 в. - центр Ростово-Суздальского, в 1207-1474 - Ростовского княжества. Ярославо-Ростовский историко-архитектурный и художественный музей-заповедник. Успенский собор (16 в.; фрески 17 в.); ансамбль кремля со стенами и башнями (17 в.), надвратными церквами Воскресения (1670) и Иоанна Богослова (1683), церквами Спаса на Сенях (1675), Богоматери Одигитрии (1698) и др., каменными теремами и палатами (16-17 вв.); классицистические торговые ряды (19 в.); комплексы Авраамиева (16-19 вв.) и Яковлевского (17-19 вв.) монастырей. Туризм. В 1970 объявлен городом-заповедником.РОСТОВ-НА-ДОНУ, город (с 1796) в Российской Федерации, центр Ростовской обл., порт на р. Дон, в 46 км от ее впадения в Азовское м. Железнодорожный узел. 1025 тыс. жителей (1993). Машиностроение, в т. ч. сельскохозяйственная (ПО "Ростсельмаш" и др.), станкоинструментальная, авиационная, электротехническая, радиоэлектронная промышленность; химическая, легкая (кожевенно-обувная и др.), пищевкусовая (консервная, табачная и др.), деревообрабатывающая промышленность. 9 вузов (в т. ч. университет), 4 театра. Музеи: краеведческий, изобразительных искусств. Основан в 1749 как Темерницкая таможня и порт, в 1761 основана крепость, называется Ростовской в честь митрополита Дмитрия Ростовского.

РОСТОВОЙ ГОРМОН (соматотропный гормон , соматотропин), гормон позвоночных животных и человека, вырабатываемый гипофизом. Ускоряет рост тела, участвует в регуляции обмена веществ. По химической природе - белок. Избыточное или недостаточное образование ростового гормона в детском возрасте приводит соответственно к гигантизму или карликовости. У взрослых избыток его вызывает акромегалию.

РОСТОВО-СУЗДАЛЬСКАЯ ЗЕМЛЯ , одно из названий Северо-Вост. Руси 10-14 вв. См. также Владимиро-Суздальское княжество.

РОСТОВСКАЯ ОБЛАСТЬ , в Российской Федерации. 100,8 тыс. км2. Население 4383 тыс. человек (1993), городское 71%. 22 города, 27 поселков городского типа (1993). Центр - Ростов-на-Дону. Поверхность равнинная. Средние температуры января от -9 до -5 °С, июля 22-24 °С. Осадков 400-650 мм в год. Главная река - Дон. На юго-западе омывается Азовским м. Машиностроение (сельскохозяйственное, энергетическое; производство кузнечно-прессового, металлургического, нефтяного, торгового и другого оборудования, станков, электровозов, экскаваторов, электроприборов и др.), черная и цветная металлургия, химическая и нефтехимическая, легкая, пищевкусовая промышленность. Добыча каменного угля. Новочеркасская и другие ГРЭС, Цимлянская ГЭС. Посевы пшеницы, ячменя, риса, подсолнечника, клещевины, горчицы, кориандра. Овощеводство и бахчеводство. Плодоводство и виноградарство. Орошаемое земледелие. Мясо-молочное скотоводство. Судоходство по Дону, Северскому Донцу, Зап. Манычу, Азовскому м. Морской порт - Таганрог; речные порты - Ростов-на-Дону, Усть-Донецкий. Курорты - Маныч, Вешенский.

РОСТОВСКАЯ ФИНИФТЬ , русский народный художественный промысел; существует с 18 в. в г. Ростов (Ярославская обл.). Миниатюрные изображения выполняются прозрачными огнеупорными красками на медных изделиях, покрытых эмалью (образки, с сер. 19 в. портреты, пейзажи). Фабрика "Ростовская финифть" изготовляет ювелирные изделия, сувениры с декоративными изображениями цветов, пейзажей.

РОСТОВСКИЙ ТЕАТР ДРАМЫ им . М. Горького, г. Ростов-на-Дону, ведет начало с 1863, с 1920 им. А. В. Луначарского, с 1935 им. М. Горького, с 1981 академический. Актеры: П. Г. Лобода, В. З. Шатуновский, И. А. Швейцер, А. М. Чупрунова, Г. Е. Леондор, Г. А. Шейн, М. И. Бушнов, И. А. Богодух, Е. А. Кузнецова, Т. А. Яблокова, И. П. Тельнов, Н. Е. Сорокин и др. В 1936-39 работали Ю. А. Завадский (художественный руководитель), В. П. Марецкая, Р. Я. Плятт, Н. Д. Мордвинов. Художественные руководители: Н. И. Собольщиков-Самарин, Н. Н. Синельников, Ю. И. Еремин и др. Спектакли: "Последний срок" по В. Г. Распутину (1978), "Судьба человека" по М. А. Шолохову (1980), "Дом с мезонином" по А. П. Чехову (1980) и др.

РОСТОВСКИЙ УНИВЕРСИТЕТ , основан в 1915 на базе эвакуированного русского Варшавского университета (основан в 1869). Готовит кадры по физическим, математическим, химическим, биологическим, геологическим, философским, историческим, филологическим, экономическим, юридическим и другим специальностям. На базе университета действует Северо-Кавказский научный центр высшей школы. В 1991 св. 9 тыс. студентов.

РОСТОВСКОЕ ВОССТАНИЕ 1071 , вызвано голодом в Ростове Великом и Белоозере. Возглавлялось волхвами. Восставшие захватывали хлеб и убивали местную знать. Подавлено Яном Вышатичем.

РОСТОВСКОЕ КНЯЖЕСТВО , древнерусское, вокруг оз. Неро, центр - Ростов Великий; удел Владимиро-Суздальского княжества с 1207. С кон. 14 в. - в зависимости от Московского великого княжества. Ликвидировано в 15 в.

РОСТОВСКОЕ ОЗЕРО , в Ярославской обл., см. Неро.

РОСТОВЦЕВ (Ростовский) Иван Алексеевич (1873-1947) , российский режиссер и актер, народный артист России (1944). На сцене с 1892. Художественный руководитель театров в Архангельске, Горьком, Куйбышеве, Саратове, с 1942 в Ярославском театре им. Ф. Г. Волкова. Ставил пьесы М. Горького, А. Н. Островского, А. П. Чехова, отечественную драматургию.

РОСТОВЦЕВ Михаил Иванович (1870-1952) , российский историк античности и археолог, академик Российской АН с 1917. После Октябрьской революции в эмиграции. Работы преимущественно по проблемам социально-экономической истории эллинизма и Римской империи, а также по древней истории Юга России.

РОСТОВЦЕВ Никита Федорович (1895-1987) , российский ученый, академик ВАСХНИЛ (1956), Герой Социалистического Труда (1975). Труды по теоретическим основам племенного дела, методам межпородного скрещивания крупного рогатого скота.

РОСТОВЦЕВ Яков Иванович (1803/04-60) , граф, российский государственный деятель, генерал от инфантерии (1859). С 1835 стоял во главе военного образования в России. Один из руководителей подготовки крестьянской реформы 1861, председатель редакционной комиссии; его программа отмены крепостного права легла в основу Положений 19 февраля 1861.

РОСТОВЩИЧЕСКИЙ КАПИТАЛ , первая историческая форма капитала, приносящего его владельцу доход в виде процента. Характерен для докапиталистического периода, предшественник ссудного капитала.

РОСТОВЩИЧЕСТВО , предоставление денежных ссуд под высокий процент.

РОСТОВЫЕ ВЕЩЕСТВА , содержатся в растениях и регулируют их рост. К ним относятся фитогормоны, а также некоторые фенолы, производные мочевины и др.

РОСТОВЫЕ ДВИЖЕНИЯ растений , изменения положения органов растений в пространстве, обусловленные различиями в скорости роста разных частей органа под влиянием раздражителей (настии, тропизмы).

РОСТОК (Rostock) , город в Германии, земля Мекленбург-Передняя Померания, порт на Балтийском м. 244 тыс. жителей (1992). Аванпорт Ростока - Варнемюнде. Крупное судостроение и другие отрасли машиностроения, химическая, швейная, рыбоперерабатывающая промышленность. Университет (с 1419). Городской музей. Готическая кирпичная церковь Николайкирхе и Мариенкирхе (обе 13-15 вв.), Перикирхе (нач. 15 в.), ратуша (нач. 16 в.).

РОСТОКСКИЙ УНИВЕРСИТЕТ , Германия, основан в 1419. В 1991 св. 6 тыс. студентов.

РОСТОПЧИН Федор Васильевич (1763-1826) , российский государственный деятель, граф (с 1799), генерал от инфантерии (1812). В Отечественную войну 1812 московский генерал-губернатор, выпускал антифранцузские листовки ("афишки"). Автор мемуаров.

РОСТОПЧИНА (урожденная Сушкова) Евдокия Петровна (1811/12-58) , графиня, русская поэтесса. Лирические стихи, поэмы, а также повести, романы ("Счастливая женщина", 1852), комедии.

РОСТОУ (Rostow) Уолт (р . 1916), американский социолог и экономист. Выдвинул теорию "стадий экономического роста", по которой эволюция общества определяется главным образом уровнем развития техники.

РОСТОЦКИЙ Станислав Иосифович (р . 1922), российский кинорежиссер, народный артист СССР (1974). Фильмы: "Дело было в Пенькове" (1958), "Доживем до понедельника" (1968), "А зори здесь тихие..." (1972), "Белый Бим - Черное ухо" (1977) и др. Ленинская премия (1980), Государственная премия СССР (1970, 1975).

РОСТРА (лат . rostra, от rostrum - нос корабля), в Др. Риме ораторская трибуна на форуме, украшенная носами трофейных кораблей.

РОСТРАЛЬНАЯ КОЛОННА , отдельно стоящая колонна, ствол которой украшен скульптурными изображениями носовой части кораблей (напр., две ростральные колонны у здания б. Биржи в Санкт-Петербурге).

РОСТРОПОВИЧ Мстислав Леопольдович (р . 1927), российский виолончелист, дирижер. Профессор Московской консерватории (1960-74). С 1974 в эмиграции; в 1978 за правозащитную деятельность Ростропович и его жена Г. П. Вишневская были лишены гражданства СССР. В 1990 гражданство восстановлено. В 1977-94 возглавлял Вашингтонский симфонический оркестр. Лауреат ряда международных конкурсов. Ленинская премия (1964). Государственная премия СССР (1951), Государственная премия Российской Федерации (1991).

РОСЦЕЛИН [Roscel(l)inus] Иоанн (ок . 1050 - ок. 1120), французский философ и теолог, главный представитель раннесхоластического номинализма.

РОСЦИЙ Квинт (Quintus Roscius) (ок . 130 до н. э. - ок. 62 до н. э.), древнеримский комедийный актер. Содержал школу, у него и у Клодия Эзопа учился декламации Цицерон.

РОСЬ , река на Украине, правый приток Днепра (впадает в Кременчугское вдхр.). 346 км, площадь бассейна 12,6 тыс. км2. Средний расход воды в низовьях 22,5 м3/с. Сплавная. 2 ГЭС. На Роси - города Белая Церковь, Богуслав, Корсунь-Шевченковский.

РОСЯНКА , род многолетних насекомоядных трав семейства росянковых. Железистые волоски листьев выделяют липкую жидкость для улавливания и переваривания насекомых. Ок. 100 видов, в тропических и умеренных поясах обоих полушарий.

РОТ Владимир Карлович (1848-1916) , российский невропатолог, врач-общественник, один из организаторов Народного университета им. А. Л. Шанявского. Труды по клинической неврологии.

РОТ (Roth) Йозеф (1894-1939) , австрийский писатель. С 1933 в антифашистской эмиграции. В сатирических романах "Отель Савой", "Бунт" (оба - 1924), "Циппер и отец" (1928) - жизнь Европы после 1-й мировой войны; в романах "Марш Радецкого" (1932), "Могила капуцинов" (1938) на примере судьбы нескольких поколений офицерской семьи дана широкая картина распада Австро-Венгерской империи.

РОТ (Roth) Фредерика (р . 1948), немецкая писательница. Пьесы "Поездка в Вартбург" (1982), "Одна-единственная история" (1985), "Все разом" (1986), "Получить наследство и испустить дух" (1992).

РОТА (Rota) , город и порт на юге Испании, в авт. обл. Андалусия. 25 тыс. жителей (1981). Виноделие. Военно-морская база США.

РОТА (польск . rota), основное тактическое подразделение в мотострелковых (мотопехотных, пехотных), танковых, инженерных и других войсках. Состоит из нескольких видов и входит в состав батальона (полка), может быть отдельной. Роты появились в кон. 15 - нач. 16 вв. в наемных армиях Зап. Европы, в России - в 30-х гг. 17 в. в полках "иноземного строя".

РОТА (Rota) Нино (1911-79) , итальянский композитор. Музыка к кинофильмам: "Дорога", "Ночи Кабирии", "Война и мир", "Машинист", "Рокко и его братья", "Сладкая жизнь" и др. Оперы, в т. ч. "Удивительный визит" (по Г. Уэллсу, 1970), балеты, 4 симфонии и др.

РОТА (Rotha) Пол (1907-84) , английский кинорежиссер-документалист. Фильмы: "Верфь" (1934), "Мир изобилия" (1943), "Земля обетованная" (1944); художественный фильм "Кошка и мышь" (1958), антифашистский фильм "Нападение" (1963) и др.

РОТАН (головешка) , рыба отряда окунеобразных. Длина до 25 см. В бассейне Амура и реках Приморья. Завезен (случайно) в некоторые водоемы Европейской части России и Ср. Азии. Объект спортивного рыболовства.

РОТАНГ (каламус) , лианы рода каламус семейства пальм. В тропиках Старого Света. Многие ротанги, т. н. ротанговая пальма и др., идут на изготовление мебели, используются как строительный материал и т. п. Иногда ротангами называются пальмы еще нескольких родов, близких к роду каламус.

РОТАПРИНТ (от лат . roto - вращаю и англ. print - печатать), малоформатная ротационная печатная машина для оперативного размножения малотиражных изданий способом офсетной печати. Печатной формой в ротапринте обычно служит алюминиевая фольга или специальная бумага, на которую наносятся текст и рисунки. Ротапринт выходит из употребления.

РОТАРИ (Rotari) Пьетро (1707-62) , итальянский живописец. С 1756 работал в России. Писал в стиле рококо, преимущественно манерные, идиллические изображения женских головок (галереи в Петродворце, Ломоносове, Архангельском).

РОТАРУ София Михайловна (р . 1947), украинская эстрадная певица, народная артистка СССР (1988). С 1977 солистка Крымской филармонии. В репертуаре произведения современных авторов, а также народные песни. Снималась в кино. 1-я премия на Международном фестивале эстрадной песни "Золотой Орфей" (Болгария, 1973).

РОТАТОР (от лат . rotator - вращатель), аппарат для размножения машинописного или рукописного текста небольшими тиражами с помощью трафарета, натянутого на цилиндр. Трафарет получают на пишущей машине (или от руки специальным пером) на вощеной бумаге. При печатании на ротаторе краска проходит через пробитые очертания букв на бумагу.

РОТАТОР , в физике - механическая система, состоящая из материальной точки, вращающейся относительно неподвижной в пространстве точки - центра ротатора. В квантовой механике квадрат орбитального момента ротатора и проекция момента на произвольную ось могут принимать лишь определенные дискретные значения.

РОТАЦИОННАЯ ПЕЧАТНАЯ МАШИНА , печатная машина, в которой печатная форма и поверхность, прижимающая к ней бумагу, представляют собой непрерывно вращающиеся цилиндры, между которыми проходит печатная бумага. Различают листовые (скорость 10-12 тыс. циклов в 1 ч) и рулонные (скорость до 30 тыс. об/ч) ротационные печатные машины. Используется в основном для печати средних и массовых тиражей газет, журналов, книг.

РОТАЦИЯ (от лат . rotatio - круговращение), последовательное, постепенное перемещение элементов какой-либо структуры (напр., состава выборного органа).

РОТАЦИЯ СЕВООБОРОТА (от лат . rotatio - круговращение), период (обычно 4-10 лет), в течение которого все сельскохозяйственные культуры и пар занимают последовательно (согласно схеме их чередования) каждое поле севооборота.

РОТВЕЙЛЕР (нем . Rottweiler), порода служебных собак. Выведена в Германии в нач. 20 в. Ротвейлеров разводят во многих странах для караульной и розыскной служб.

"РОТЕ ФАНЕ" ("Die Rote Fahne") , немецкая газета (1918-39), основана К. Либкнехтом и Р. Люксембург; с 31.12.1918 орган КП Германии. Запрещена в феврале 1933, до 1935 издавалась в подполье, затем в Праге (до октября 1936) и Брюсселе (до осени 1939).

РОТКО (Rothko) Марк (1903-70) , американский художник. Выходец из Литвы. Пройдя через сюрреализм, создал ранний вариант постживописной абстракции. В его полотнах доминируют крупные, мягкие по колориту, ровные по тону цветовые зоны, располагающие, по замыслу мастера, к молчаливому мистическому созерцанию.

РОТМИСТР (польск . rotmistrz, от нем. Rittmeister, от Ritt - отряд кавалеристов и Meister - начальник), офицерский чин в кавалерии русской и некоторых иностранных армий; соответствовал чину капитана в других родах войск. В России - с 30-х гг. 17 в. в конных полках "иноземного строя", с 1731 в тяжелой, с 1763 в легкой кавалерии, с 1882 в драгунских полках. Воинское звание в армиях Чехии и Словакии.

РОТМИСТРОВ Павел Алексеевич (1901-82) , главный маршал бронетанковых войск (1962), Герой Советского Союза (1965), профессор. В Великую Отечественную войну командир танковой бригады и корпуса, командующий гвардейской танковой армией. В 1944-45 заместитель командующего бронетанковыми и механизированными войсками Красной Армии. В 1958-1964 начальник Военной академии бронетанковых войск.

РОТОВАЯ ПОЛОСТЬ , передний отдел пищеварительного канала у животных и человека; начинается ротовым отверстием и переходит в глотку (при отсутствии ее - в пищевод). Участвует в процессах дыхания, обработки пищи и в акте речи (у человека).

РОТОНДА (итал . rotonda, букв. - круглая),1) круглая в плане постройка (храм, мавзолей, павильон, зал), обычно увенчанная куполом.2) Длинная женская накидка без рукавов.

РОТОНОГИЕ РАКООБРАЗНЫЕ , отряд беспозвоночных подкласса высших ракообразных. Длина 1-34 см. Ок. 200 видов. Преимущественно в тропических морях; рак-богомол - в Японском м. Некоторые ротоногие ракообразные съедобны.

РОТОР , то же, что вихрь векторного поля.

РОТОР (от лат . roto - вращаюсь), вращающаяся деталь машин, обычно расположенная внутри статора, напр. в электродвигателях, турбинах.

РОТОРНАЯ ЛИНИЯ , автоматическая линия, образованная из нескольких технологических роторов и, как правило, транспортных роторов, расположенных в соответствии с технологической последовательностью обработки или изготовления изделия на общей станине. По сравнению с другими автоматическими линиями применение роторной линии значительно сокращает производственный цикл, межоперационные запасы заготовок, высвобождает производственные площади, снижает трудоемкость и себестоимость продукции.

РОТОРНОЕ БУРЕНИЕ , способ проходки разведочных и эксплуатационных (нефтяных, газовых) скважин, при котором вращение на долото передается через колонну бурильных труб от ротора, расположенного на поверхности.

РОТОРНЫЙ НАСОС , объемный насос с вращательным или вращательным и возвратно-поступательным движением связанных с ротором рабочих органов. Различают роторные насосы зубчатые, винтовые, шиберные, аксиально-поршневые, радиально-поршневые и т. д. Роторные насосы характеризуются малыми подачами при относительно высоком напоре (давлении).

РОТОРНЫЙ ПРОЦЕСС , передел жидкого чугуна в сталь без подвода теплоты - продувкой во вращающемся агрегате (т. н. роторе) технически чистым кислородом.

РОТОРНЫЙ ЭКСКАВАТОР , многоковшовая выемочно-погрузочная машина непрерывного действия с рабочим органом в виде ротора (с ковшами) диаметром до 16-18 м.

РОТОРУА (Rotorua) , бальнеологический курорт и центр туризма в Нов. Зеландии (о. Северный), на берегу оз. Роторуа, к юго-востоку от г. Окленд.

РОТСЕ , см. Лози.

РОТТЕРДАМ (Rotterdam) , город в Нидерландах, на северном рукаве дельты Рейна. 596 тыс. жителей (1993). Один из крупнейших портов мира (грузооборот ок. 223 млн. т в 1983). Аванпорты - Влардинген, Схидам, Хук ван Холланд, Европорт. Центр торгово-финансовой деятельности. Крупный транспортный узел, международный аэропорт. Крупная нефтеперерабатывающая и нефтехимическая промышленность. Машиностроение (судостроение), химическая, легкая, пищевая промышленность. Метрополитен. Университет, Академия искусств, Королевское нидерландское общество естественной истории, Национальный институт навигации и кораблестроения. Музеи: исторический, морской, страноведения и этнографии, художественный музей Бойманса - ван Бенингена и др. Роттердам упоминается с 1282.

РОТТМАЙР (Rottmayr) Йоханн Михаэль (1654-1730) , ведущий австрийский живописец эпохи барокко. С 1675 по 1688 работал в Венеции в студии Карла Лота. В декоративном, патетически-приподнятом искусстве Роттмайра соединились мягкость и эмоциональность Корреджо, яркая палитра Питтони с изяществом, близким рококо, французского вкуса. По возвращении в Австрию работал в Вене и Зальцбурге (плафон Карлс-кирхе, Вена, 1726-30).

РОТФЕЛЬС (Rothfels) Ханс (1891-1976) , немецкий историк. Труды по внешней политике Бисмарка, об антифашистском движении в Германии.

РОТШИЛЬДЫ (Rothschild) , финансовая группа в Зап. Европе. Основатель банкирского дома - М. А. Ротшильд (18 в., Франция). После 2-й мировой войны две ветви - английская (финансовый центр - лондонский банк "Н. М. Ротшильд энд санс"; горнодобывающие монополии Юж. Африки, нефтяная промышленность и цветная металлургия) и французская (финансовое ядро - "Банк Ротшильда", сумма активов в кон. 70-х гг. св. 400 млн. дол., и холдинговая компания "Сосьете д'энвестисман дю Нор").

РОТШТЕЙН Федор Аронович (1871-1953) , российский историк, дипломат, академик АН СССР (1939). В 1890-1920 в эмиграции в Великобритании. В 1895-1911 член английской социал-демократической федерации, с 1911 один из лидеров левого крыла Британской социалистической партии. Участник создания КП Великобритании (1920). В 1921-30 на советской дипломатической, с 1922 на научной работе. Труды по истории рабочего движения, колониальной политики и международных отношений.

РОУ Александр Артурович (1906-73) , российский кинорежиссер, народный артист России (1968). фильмы-сказки: "Василиса Прекрасная" (1940), "Конек-Горбунок" (1941), "Кащей Бессмертный" (1945), "Морозко" (1965), "Огонь, вода и медные трубы" (1968), "Золотые рога" (1973) и др.

РОУЛЕНД (Rowland) Шервуд (р . 1927), американский химик. Труды по химии атмосферы, в частности по проблемам образования и разложения озона. Опубликовал в 1974 вместе с П. Молиной работу об угрозе озоновому слою, защищающему Землю от ультрафиолетового излучения в результате воздействия попадающих в атмосферу фреонов (хладонов). Нобелевская премия (1995, совместно с П. Крутценом и М. Молиной).

РОУЛЕНДСОН (Rowlandson) Томас (1756-1827) , английский график. Политические и бытовые карикатуры, высмеивающие нравы современного буржуазного общества, выполнены в легкой гротескной манере (серия "Лондонский микрокосм", 1808).

РОУЛИНСОН (Rawlinson) Генри Кресвик (1810-95) , английский востоковед и дипломат, один из основоположников ассириологии. Внес вклад в дешифровку древнеперсидской и ассиро-вавилонской клинописи, прочитал Бехистунскую надпись.

РОУРКЕЛА (Руркела) , город в Индии, на р. Брахмани, шт. Орисса. 215 тыс. жителей (1991). Сталеплавильный комбинат, завод минеральных удобрений.

РОУС (Раус) (Rous) Фрэнсис (1879-1970) , американский патолог и онколог. Открыл (1911) первый онкогенный вирус (назван его именем), вызывающий саркому кур. Исследовал роль вирусов и канцерогенных веществ в этиологии и патогенезе опухолей. Нобелевская премия (1966).

РОХАС (Roxas) (б . Капис), город и порт на Филиппинах, на о. Панай, административный центр пров. Капис. 103 тыс. жителей (1990). Производство национальных тканей, рыболовных сетей, матов из абаки.

РОХАС СОРРИЛЬЯ (Rojas Sorrilla) Франсиско де (1607-48) , испанский драматург. Наиболее известен "драмой чести" "Никто, считая короля" (опубликована в 1650).

РОХАС Ф ., см. "Селестина".

РОХАС (Rojas) Хосе Антонио (1732 или 1743-1816) , один из идеологов национально-освободительного движения в Чили, руководитель антииспанского восстания в мае 1810, активный участник войны за независимость испанских колоний в Америке.

РОХЛИН Дмитрий Герасимович (1895-1981) , российский рентгенолог-радиолог и анатом, профессор (1932), член-корреспондент АМН СССР (1946). Создатель научной школы в области рентгенодиагностики заболеваний костей и суставов, их возрастных особенностей. Работы по палеопатологии скелетной системы. Монография "Болезни древних людей" (1965), в которой анализируются возможные причины смерти, условия труда и быта ряда исторических личностей (на основании их костных останков).

РОЧ (Roig) Джакме (Джауме) (?-1478) , каталанский поэт. Автор назидательного стихотворного романа "Зерцало, или Книга о женщинах" (1461).

РОЧ (Roig) Монтсеррат (р . 1946), каталанская писательница. Романы "До свидания, Рамона" (1972), "Время вишен" (1976), "Певучий голос" (1987). Книги эссе "Персонажи" (1978), "Золотая игла" (1985).

РОЧЕВ Яков Митрофанович (1909-77) , коми писатель. Трилогия "Два друга" (1951), "Ижма волнуется" (1959), "Светопреставление" (отдельное издание 1967) о борьбе народа коми за советскую власть.

РОЧЕГОВ Александр Григорьевич (р . 1917), российский архитектор, народный архитектор СССР (1991), действительный член АХ (1988), председатель правления Союза архитекторов Российской Федерации (в 1987-92). Один из авторов планировки и застройки новых районов Москвы (Черкизово, Сев. Богородское и др.). Государственная премия СССР (1990).

РОЧЕСТЕР (Rochester) , город на северо-востоке США, шт. Нью-Йорк, порт на оз. Онтарио и Эри-канале. 232 тыс. жителей (1990). Главный центр производства фото- и киноаппаратуры в стране. Университет, Технологический институт. Музей фотографии.

РОШ (Roche) Эдуард Альбер (1820-83) , французский астроном и математик, член-корреспондент Парижской АН (1873). Исследовал (1849-51) фигуры равновесия жидких тел вращения при наличии внешних сил, т. е., звезды, планеты и их спутники. Нашел минимальное расстояние жидкого спутника от планеты (предел Роша), верхний предел размеров звезд в двойной системе (поверхность Роша и ограниченная ею Роша полость), математически обосновал (1873) небулярную гипотезу Лапласа.

РОША ПОЛОСТЬ , область, ограниченная поверхностью равного гравитационного потенциала в тесной двойной звездной системе, определяющей предельные размеры ее компонентов, при которых они еще сохраняют устойчивость. Если звезда заполняет Роша полость, то ее вещество начинает перетекать на другую звезду, что происходит, по-видимому, в тесных двойных звездах - источниках рентгеновского космического излучения. Роша полость названа по имени французского астронома Э. Роша (1820-83).

РОШАЛЬ , город (с 1940) в Российской Федерации, Московская обл., на р. Воймега, в 17 км от ж.-д. ст. Черусти. 24 тыс. жителей (1993). Химический комбинат. Назван по имени участника Октябрьской революции С. Г. Рошаля (1896-1917).

РОШАЛЬ Григорий Львович (1899-1983) , российский кинорежиссер, педагог, народный артист СССР (1967). Фильмы: "Саламандра" (1928), "Петербургская ночь" (1934, с В. П. Строевой), "Семья Оппенгейм" (1939), "Мусоргский" (1950), кинотрилогия "Хождение по мукам" (1957-59). Государственная премия СССР (1950, 1951).

РОШАНИ , название движения афганцев против империи Великих Моголов и афганской знати (ок. 1560-1638), возглавленного мусульманской сектой рошани (по прозвищу основателя Баязида Ансари - Пир Рошан). С трудом подавленное Великими Моголами, рошани ослабило их военную мощь и оказало большое влияние на развитие афганского государства, содействовало этнической консолидации афганцев.

РОШЕР (Roscher) Вильгельм Георг Фридрих (1817-94) , немецкий экономист, представитель исторической политэкономии.

РОЩА , небольшой, чаще обособленный от основного лесного массива участок, состоящий обычно из одновозрастных деревьев лиственной породы (березы, дуба и др.).

РОЩЕВСКИЙ Михаил Павлович (р . 1933), российский ученый, академик РАН (1991; академик АН СССР с 1990). Основные исследования по общей эволюционной и экологической физиологии, главным образом системы кровообращения.

РОЩИН Анатолий Александрович (р . 1932), российский спортсмен, заслуженный мастер спорта (1963). Чемпион Олимпийских игр (1972), мира (1963, 1969, 1970), Европы (1966) и СССР (1962-71) по классической борьбе в тяжелом весе.

РОЩИН Михаил Михайлович (р . 1933), русский писатель. Повести и рассказы (в т. ч. сборник "Южная ветка", 1982), пьесы "Валентин и Валентина" (1971), "Старый Новый год" (1973), "Ремонт" (постановка 1975), "Эшелон" (1975), "Спешите делать добро" (1979), "Дружина" (1987) посвящены современным нравственным проблемам.

РОЩИНА-ИНСАРОВА (урожденная Пашенная) Екатерина Николаевна (1883-1970) , российская актриса. Дочь Н. П. Рощина-Инсарова, сестра В. Н. Пашенной. На сцене с 1897. Играла в театрах: Малом, Александринском и др. После Октябрьской революции эмигрировала. С 1925 в Париже. Роли: Катерина ("Гроза" А. Н. Островского), Элиза ("Пигмалион" Б. Шоу), Нина ("Маскарад" М. Ю. Лермонтова) и др.

РОЩИН-ИНСАРОВ (наст . фам. Пашенный) Николай Петрович (1861-99), российский актер. Отец В. Н. Пашенной На сцене с 1883. Играл в Москве (Театр Корша), Киеве (Театр Соловцова) и др. Прославился в ролях русского классического репертуара.

РОЭ (реакция оседания эритроцитов; правильнее - скорость оседания эритроцитов , СОЭ).

РОЮЩИЕ ОСЫ (сфециды) , семейство насекомых подотряда жалящих перепончатокрылых. Длина 5-60 мм. Ок. 6600 видов. Распространены широко. Строят гнезда в земле (отсюда название). Личинки поедают насекомых, реже паукообразных, парализованных или убитых самкой.

РОЯЛИСТЫ (от франц . royal - королевский), термин, возникший во время Великой французской революции для обозначения приверженцев династии Бурбонов. В более широком значении роялисты - то же, что монархисты.

РОЯЛЬ , струнный ударно-клавишный музыкальный инструмент. Разновидность фортепьяно. Струны, дека и механика расположены в горизонтальной плоскости.

РТИЩЕВ Федор Михайлович (1626-73) , дворецкий, окольничий, глава ряда приказов, член "Кружка ревнителей благочестия". На свои средства открыл ряд больниц, богаделен, школу в Андреевском монастыре.

РТИЩЕВО , город (с 1920) в Российской Федерации, Саратовская обл. Железнодорожный узел. 44,3 тыс. жителей (1989). Пищевая, легкая, стройматериалов промышленность. Возник в 70-х гг. 19 в.

РТО , см. Русское техническое общество.

РТУТИ СУЛЬФИД (сернистая ртуть) , Hg2S. Образует 2 кристаллические модификации, встречающиеся в природе, - киноварь (красный) и метациннабарит (черный). Нерастворим в воде. Основное сырье для производства Hg, пигмент для красок (киноварь), материал для фоторезисторов.

РТУТИ ХЛОРИДЫ: Hg2Cl2 (каломель) и HgCl2 (сулема); бесцветные кристаллы . Каломель мало растворима в воде; применяется для изготовления гальванических электродов, в медицине как противомикробное средство. Сулема - сильный яд, хорошо растворима в воде; используется для протравливания семян, дезинфекции белья, одежды, как катализатор ряда органических реакций.

РТУТНАЯ ЛАМПА , газоразрядный источник света, в котором при электрическом разряде в парах ртути возникает оптическое излучение главным образом в ультрафиолетовой и видимой областях спектра. Ртутные лампы применяют для освещения, светолечения, светокопирования и др. Световая отдача 30-70 лм.

РТУТНО-ЦИНКОВЫЙ ЭЛЕМЕНТ (окисно-ртутный элемент) , гальванический элемент, у которого положительный электрод выполнен из оксида ртути, отрицательный - из металлического цинка с добавкой ртути, а электролитом служит раствор едкого кали и оксида цинка. Ртутно-цинковый элемент применяют в качестве источника питания в измерительной аппаратуре; электродвижущая сила 1,34 В.

РТУТНЫЕ РУДЫ . Главный минерал - киноварь. Месторождения по происхождению низкотемпературные гидротермальные. Содержание Hg в рудах до 10%. Главные добывающие страны: Испания, Алжир, США, Мексика.

РТУТНЫЙ ВЕНТИЛЬ , многоэлектродный газоразрядный прибор с самостоятельным дуговым разрядом в парах ртути, обладающий односторонней проводимостью. Разряд возникает при положительном напряжении на угольном или металлическом аноде и наличии на ртутном катоде ярко светящихся участков - т. н. катодных пятен, испускающих электроны. Момент возникновения разряда в ртутном вентиле может регулироваться подачей управляющего импульса на поджигающий электрод. По способу управления ртутные вентили подразделяются на игнитроны и экситроны.

РТУТНЫЙ ТЕРМОМЕТР , жидкостной термометр для измерения температур в интервале от -35 до +750 °С. У высокотемпературных ртутных термометров пространство над ртутью заполнено азотом под давлением, что повышает температуру кипения ртути. Разновидность ртутных термометров - медицинский термометр.

РТУТЬ (лат . Hydrargyrum), Hg, химический элемент II группы периодической системы, атомный номер 80, атомная масса 200,59. Серебристый жидкий металл (отсюда латинское название; от греч. hydor - вода и argyros - серебро). Плотность 13,5 г/м2 (тяжелее всех известных жидкостей), tпл -38,86 °С, tкип 356,66 °С. Пары ртути при высокой температуре и при электрическом разряде излучают голубовато-зеленый свет, богатый ультрафиолетовыми лучами. Химически стойка. Основной минерал - киноварь HgS; встречается также ртуть самородная. Применяется в термометрах, манометрах, газоразрядных приборах, в производстве хлора и едкого натра (как катод). Сплавы ртути с металлами - амальгамы. Ртуть и многие ее соединения ядовиты.

РТУТЬОРГАНИЧЕСКИЕ СОЕДИНЕНИЯ , содержат в молекуле атом ртути, непосредственно связанный с углеродом. Известны ртутьорганические соединения типа R2Hg и RHgX, где R - органический радикал, X - галоген, OH, кислотный остаток. Применяются в органическом синтезе, как фунгициды. Ртутьорганические соединения - промежуточные продукты в промышленных процессах, катализируемых солями ртути.

РУ (Roux) Вильгельм (1850-1924) , немецкий биолог, один из основоположников экспериментальной эмбриологии. Исследовал факторы, управляющие развитием зародыша, создал т. н. механику развития.

РУ (Roux) Жак (1752-94) , деятель Французской революции кон. 18 в., один из руководителей "бешеных".

РУ Эмиль (1853-1933) , французский микробиолог, иностранный почетный член АН СССР (1925). Под руководством Л. Пастера исследовал бешенство. Основные труды по иммунологии и серологии. Совместно с А. Йерсеном выделил дифтерийный токсин и изучил его действие. Независимо от Э. Беринга разработал антидифтерийную антитоксическую сыворотку.

РУА (Roy) Габриель (1909-83) , канадская писательница. Писала на французском языке. Романы "Счастье по случаю" (1945) о рабочей семье, "Сокровенная гора" (1961) о художнике, выходце из народа. Автобиографическая книга "Улица Дешамбо" (1955). Сборник рассказов "Сад на краю мира" (1975).

РУА (Roy) Клод (наст . фам. Орлан) (р. 1915), французский писатель. Сборники стихов "Не знаешь, далеко ли еще до моря?" (1979), "Чернота зари" (1990). Книги автобиографической прозы "Я" (1969), "Мы" (1972), "В целом" (1976). Эссе о литературе, переводы (в т. ч. из старокитайской поэзии).

РУА (Roy) Морис , французский математик, академик Французской академии наук (1949), почетный член Национальной академии наук США (1964). Генеральный директор Национального управления по авиационным и космическим исследованиям Франции (1949-62). Президент Комитета по космическим исследованиям (КОСПАР) (1962-72). Фундаментальные теоретические исследования в области реактивных двигателей, труды по гидро- и аэротермодинамике, динамике и устойчивости полета летательных аппаратов. Золотая медаль им. М. В. Ломоносова АН СССР (1976).

РУАН (Rouen) , город и порт на севере Франции, в 100 км от устья Сены, административный центр департамента Приморская Сена и главный город исторической обл. Нормандия. 105 тыс. жителей (1982). Текстильная, пищевая, машиностроительная, химическая промышленность; нефтепереработка. Университет. В 10 - нач. 13 вв. столица герцогства Нормандия. Готический собор (начат в 13 в., основные постройки 13-14 вв.), церковь Сен-Маклу (15 в.).

РУАНДА (ньяруанда , баньяруанда), народ группы банту, основное население Руанды (7,1 млн. человек). Живут также в Заире (св. 3,9 млн. человек), Уганде (1,1 млн. человек) и др. Общая численность 12,85 млн. человек (1992). Верующие - в основном католики, часть придерживается традиционных верований.

РУАНДА (Ruanda , Rwanda), Руандийская Республика (Republique Rwandaise), государство в Вост. Африке. 26,4 тыс. км2. Население 7,6 млн. человек (1993), главным образом народ руанда. Городское население 5,4% (1991). Официальный язык - руанда и французский. Верующие - в основном католики, часть придерживается традиционных верований. Административно-территориальное деление: 10 префектур и приравненная к ним столица Кигали. Глава государства - президент. Законодательный орган - Переходное национальное собрание. Расположена в западной части Восточно-Африканского плоскогорья, преобладающие высоты 1500-2000 м. Высшая точка 4507 м (г. Карисимби). Субэкваториальный климат. Среднемесячные температуры 19-21 °С. Осадков 1000-1500 мм в год. Главная река - Кагера (исток Нила). Оз. Киву (судоходство). Вторичные саванны, в горах Вирунга - влажные вечнозеленые горные леса. Национальные парки - Кагера, Вирунга. К 16 в. сложилось раннегосударственное образование Руанда, в 19 в. оно достигло высокой степени централизации. В кон. 19 в. Руанда, захваченная Германией, была включена (в составе территории Руанда-Урунди) в колонию Германская Вост. Африка. После 1-й мировой войны Руанда - часть подмандатной, с 1946 подопечной территории Руанда-Урунди, управлявшейся Бельгией. В январе 1961 провозглашена республикой. С 1 июля 1962 - независимая Руандийская республика. В июле 1973 в Руанде был совершен государственный переворот, парламент распущен, политические партии запрещены. В 1991 началась демократизация режима, введена многопартийная система. 6 апреля 1994 в Кигали был сбит самолет с президентами Руанды и Бурунди. Было образовано временное правительство, против которого выступило оппозиционное движение племени тутси. В ходе разгоревшегося конфликта между племенами хуту и тутси погибло св. 500 тыс. человек, сотни тысяч покинули страну, многочисленные лагеря для руандийских беженцев возникли в пограничных с Руандой государствах.Руанда - аграрная страна. Доля в ВВП (1989, %): сельское хозяйство 39,8, промышленность 13,5. Основные товарные культуры: кофе, чай, табак, пиретрум; продовольственные культуры: батат, маниок, сорго, кукуруза, картофель и др. Пастбищное животноводство. Добыча касситерита, вольфрама, танталоколумбита, берилла, золота. Предприятия по переработке сельскохозяйственного сырья. Производство электроэнергии 179 млн. кВт ч (1991). Экспорт: кофе (2/3 стоимости), чай, пиретрум, кора хинного дерева, касситерит и др. Основные внешнеторговые партнеры: Бельгия, США, Германия, Франция и др. Денежная единица - руандийский франк.

РУАНДА-УРУНДИ , административно-территориальная единица (включавшая территории Руанды и Бурунди), с кон. 19 в. в составе немецкой колонии Германская Вост. Африка; после 1-й мировой войны подмандатная территория (мандат утвержден Лигой Наций в 1922, вступил в силу в 1923) под управлением Бельгии (с 1925 часть Бельгийского Конго); в 1946-1962, согласно решению ООН, подопечная территория под управлением Бельгии. После ликвидации опеки 1 июля 1962 на территории Руанда-Урунди образованы независимые государства Бурунди и Руанда.

РУАПЕХУ (Ruapehu) , действующий вулкан на Северном о-ве Нов. Зеландии, самая высокая его вершина. Высота 2796 м. Последнее извержение в 1975.

РУБАБ (рубоб , рабоб), название ряда струнных щипковых инструментов Ср. и Ближнего Востока, Юж. и Центр. Азии.

РУБАИ (араб ., букв. - учетверенный), в поэзии народов Востока афористическое четверостишие с рифмовкой ааба, аааа:В детстве ходим за истиной к учителям,После - ходят за истиной к нашим дверям.Где же истина? Мы появились из капли.Станем - прахом. Вот смысл этой сказки,Хайям.

РУБАКИН Николай Александрович (1862-1946) , российский книговед, библиограф и писатель. С 1907 жил в Швейцарии. Разрабатывал проблемы пропаганды книги, руководства чтением, самообразования. Основные библиографические труды - "Среди книг" (2 издание, т. 1-3, М., 1911-15). С 1930 получал пенсию от правительства СССР. Похоронен в Москве (1948).

РУБАКОВ Валерий Анатольевич (р . 1955), российский физик-теоретик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по физике элементарных частиц, космологии, гравитации.

РУБАНЕНКО Борис Рафаилович (1910-85) , российский архитектор, народный архитектор СССР (1980), действительный член АХ СССР (1979). Работы в области массового жилищного строительства: планировка и застройка жилого района Тропарево в Москве (1961-64), новой части г. Тольятти (1967-72), г. Набережные Челны (1969). Государственная премия СССР (1973).

РУБАНОК , ручной деревообрабатывающий инструмент для получения строганием плоских или фигурных поверхностей. Состоит из колодки со сквозным гнездом (летком), в которое вставляется стальной резец. Различают рубанки: горбачи, зензубели, калевки, фальцгобели, цинубели, шерхебели, шпунтубели и др.

РУБАТО (темпо рубато) (от итал . tempo rubato, букв. - похищенное время), в музыке - свободно отклоняющееся от ровного темпа исполнение музыкального произведения.

РУБАШКИН (наст . фам. Чернорубашкин) Борис Семенович (р. 1932), российский певец (баритон). Начинал творческую деятельность как танцор. С 1967 солист Зальцбургского оперного театра. Известен как исполнитель произведений русского и цыганского фольклора. Снимается в кино.

РУББИА (Rubbia) Карло (р . 1934), итальянский физик, иностранный член РАН (1991; иностранный член АН СССР с 1988). Руководил экспериментальной группой, открывшей промежуточные векторные бозоны (W и Z0) - переносчики слабых взаимодействий (Нобелевская премия, 1984, совместно с С. ван дер Мером), а также t-кварки.

РУБЕ (Roubaix) , город на севере Франции. 102 тыс. жителей (1982). Старинный центр шерстяной и хлопчатобумажной промышленности. Производство кружев. Текстильное машиностроение.

РУБЕЖНОЕ , город (с 1934) на Украине, Луганская обл. Железнодорожная станция. 74,1 тыс. жителей (1989). ПО "Краситель", котельно-механический завод, производство стройматериалов и др.

РУБЕЛЛИТ , минерал, розовая прозрачная разновидность турмалина. Драгоценный камень II класса.

РУБЕНИДЫ , династия правителей Киликийского армянского государства (1080-1375). Основатель - Рубен I. Наиболее известны: Левон I (1129-41), Левон II (1187-1219), Левон III (1271-89), Левон V (1320-41).

РУБЕНС (Rubens) Питер Пауль (1577-1640) , фламандский живописец. Работал в Антверпене, в 1600-08 в Италии. Характерные для барокко приподнятость, патетика, бурное движение, декоративный блеск колорита неотделимы в искусстве Рубенса от чувственной красоты образов, смелых реалистических наблюдений. Картины на религиозные и мифологические сюжеты ("Снятие со креста", ок. 1611-14, "Персей и Андромеда", ок. 1620-21), историко-аллегорические полотна (цикл "История Марии Медичи", ок. 1622-25), проникнутые демократическим духом и ощущением могучих природных сил пейзажи и сцены крестьянской жизни ("Возвращение жнецов", ок. 1635-40), полные живого обаяния портреты ("Камеристка", ок. 1625). Живописи Рубенса присущи уверенная свободная манера, выразительная пластическая лепка, тонкость красочных градаций. В мастерской Рубенса работали А. ван Дейк, Я. Йорданс, Ф. Снейдерс.

РУБЕНС (точнее Рюбенс , Rubens) Питер Пауль (28 июня 1577, Зиген, Германия - 30 мая 1640, Антверпен), фламандский живописец, рисовальщик, глава фламандской школы живописи барокко. Проявил себя также как ученый-гуманист, философ, археолог, архитектор, выдающийся коллекционер, знаток нумизматики, государственный деятель и дипломат. По мощи таланта и многогранности дарования, глубине знаний и жизненной энергии Рубенс принадлежит к числу самых блестящих фигур европейской культуры 17 в. Современники называли его королем художников и художником королей.Родился в семье антверпенского адвоката Яна Рубенса, эмигрировавшего во время гражданской войны в Нидерландах в Германию. После смерти отца в 1589 мать Рубенса с детьми вернулась в Антверпен, где Рубенс окончил латинскую школу, получив прекрасное гуманитарное образование. Рано заинтересовавшись живописью, учился у малозначительных художников Т. Верхахта (1591), А. ван Норта (ок. 1591-99), О. Вениуса (ван Вена; ок. 1594-98). В 1598 принят в Антверпене в гильдию живописцев св. Луки.Итальянский период В 1600-08 Рубенс жил и работал в Италии (Венеция, Мантуя, Флоренция, Рим, Генуя). В 1600 он стал придворным живописцем мантуанского герцога Винченцо Гонзаго, пославшего его в 1603 с дипломатическим поручением в Испанию. Годы, проведенные в Италии, были заполнены не только работой над алтарными картинами для римских, мантуанских и генуэзских церквей, над портретами ("Автопортрет с мантуанскими друзьями", ок. 1606, музей Вальраф-Рихартц, Кельн; "Маркиза Бриджида Спинола-Дориа", 1606-07, Национальная галерея, Вашингтон), но и изучением произведений античной скульптуры, Микеланджело, Тициана, Тинторетто, Веронезе, Корреджо, Караваджо, современных ему болонских живописцев.Антверпенский период. Мастерская Рубенса Быстро завоеванная известность, обилие заказов, работа придворным живописцем испанских наместников Южных Нидерландов, брак по любви с Изабеллой Брант ("Автопортрет с Изабеллой Брант", 1609, Старая пинакотека, Мюнхен) открывают блестящий период его творчества 1610-20-х гг. Уже в первые годы пребывания Рубенса в Антверпене возникла его мастерская, своего рода художественная Академия, примечательная не только колоссальным числом созданных здесь полотен, призванных украсить дворцы и храмы Фландрии и других столиц Европы, но и тягой молодых талантов к совместной работе с Рубенсом. Одновременно сложилась антверпенская школа репродукционной гравюры, воспроизводившая живописные оригиналы Рубенса и его круга.Техника письма Рубенс обычно создавал небольшой эскиз будущей картины, нанося на светлый грунт основной рисунок коричневатыми мазками и строя цветовую композицию при помощи немногочисленных светлых красок. Эскизы Рубенса - великолепные создания его живописи (некоторые из них находятся в Эрмитаже) - писались быстро, запечатлевая замысел мастера; после того как картина при помощи учеников была готова, он проходил ее своей кистью. Однако его лучшие работы созданы им самим от начала до конца. Рубенс нередко придерживался старонидерландского обычая писать на деревянных досках, покрытых по светлому грунту тонким красочным слоем и создававших эффект зеркально полированной сияющей поверхности.Темы и жанры Рубенс обращался к темам Ветхого и Нового Завета, к изображению святых, к античной мифологии и историческим сюжетам, к аллегории, бытовому жанру, портрету, пейзажу. Великий живописец, он был также великим мастером рисунка (этюды с натуры, самостоятельные композиции, портреты, зарисовки; сохранилось около 300 рисунков). Искусство Рубенса, отличающееся живым и мощным ощущением натуры и неистощимой фантазией, насыщено разнообразными сюжетами, действием, обилием фигур и аксессуаров, патетическими жестами. Художник запечатлевал своих героев подчеркнуто телесными, в расцвете тяжеловесной красоты. Свойственные барокко черты условности и внешней, иногда ложной, экзальтации отступают у Рубенса перед могучим напором живой реальности.Живопись 1610-х гг.Пафос бурной космической динамики, борьбы противостоящих сил господствует в огромных декоративных полотнах: "Страшный суд", "Малый Страшный суд", "Падение грешников", "Битва амазонок" (1610-е гг., все в Старой пинакотеке, Мюнхен). Стихия первозданного хаоса подчинена безупречно организованной композиции, построенной по диагонали, эллипсу, спирали, на контрастах темных и светлых силуэтов, цветовых сочетаний и пятен, потоков света и затененных живописных масс, сложной игре ритмических созвучий. Яростная схватка людей с дикими животными воплощена в сценах охот - новом, созданном Рубенсом жанре фламандской живописи, который отличался то более условным характером ("Охота на крокодила и гиппопотама", Художественная галерея, Аугсбург; "Охота на кабана", 1615, Музей истории искусств, Марсель; "Охота на львов", 1615-18, Старая пинакотека, Мюнхен), то приближением к реальности, сочетанием анималистического жанра и пейзажа ("Охота на кабана", ок. 1618-20, Картинная галерея, Дрезден). Тема борьбы человека с силами природы присутствует уже в ранних, собственно пейзажных работах художника ("Возчики камней", ок. 1620, Эрмитаж).Дух жизнеутверждающего оптимизма отличает картины Рубенса на античные темы с их торжественным ритмом, величием и полнокровностью образов, наделенных подчас грузноватой телесностью ("Статуя Цереры", между 1612 и 1614; "Венера и Адонис", 1615; "Союз Земли в Воды", ок. 1615 - все в Эрмитаже; "Возвращение Дианы с охоты", ок. 1615-16, Картинная галерея, Дрезден; "Венера перед зеркалом", 1615-16, Вадуц, галерея Лихтенштейн), сцены "Вакханалий", прославляющие жизнь природы и щедрое плодородие земли ("Вакханалия", 1615-20, Государственный музей изобразительных искусств, Москва; "Шествие Силена", 1618, Старая пинакотека, Мюнхен).Живопись 1620-х гг.В 1620-е гг. Рубенс достигает единства цветового звучания картин, которое строится на сложнейшей гамме рефлексов и оттенков, легко и прозрачно положенных голубоватых теней и светлых красок ("Персей и Андромеда", 1620-21, Эрмитаж). Совместно с мастерской "художник королей" выполняет крупнейшие заказы королевских дворов Европы. Он посещает Францию, создает цикл из 21 огромного полотна для одной из галерей Люксембургского дворца в Париже, посвященный жизни королевы Марии Медичи (1622-25, Лувр) . Это новый тип исторической картины, достоверной по изображению обстановки и конкретных персонажей, но облаченной в пышную аллегорическую форму. В 1620-е гг. Рубенс создает новый жанр европейского парадного барочного портрета, подчеркивающего социальную значимость модели (портрет Марии Медичи, 1622, Прадо). Особое место занимает тончайший по прозрачной живописи портрет камеристки инфанты Изабеллы (середина 1620-х гг., Эрмитаж).Тяжело пережив смерть Изабеллы Брант в 1622, Рубенс ищет отвлечения в активной дипломатической деятельности, посещает Испанию, Англию, Голландию.Поздний период Женитьба Рубенса в 1630 на шестнадцатилетней Елене Фоурмент стала новым этапом его жизни, исполненным безмятежного семейного счастья. Он приобретает поместье, включающее замок Стен (отсюда название этого периода - "стеновский"). Разочаровавшись в придворной карьере и дипломатической деятельности, он целиком отдается творчеству. Мастерство позднего Рубенса с блеском проявляется в сравнительно небольших, собственноручно исполненных произведениях. Образ молодой жены становится лейтмотивом его творчества. Идеал белокурой красавицы с пышным чувственным телом и красивым разрезом больших блестящих глаз сложился в произведениях мастера задолго до того, как Елена вошла в его жизнь, превратившись, наконец, в зримое воплощение этого идеала. Рубенс пишет Елену в виде библейской Вирсавии (1635, Картинная галерея, Дрезден), богини Венеры ("Суд Париса", ок. 1638), одной из трех граций (ок. 1639), включает ее изображение в картину "Сад любви" (ок. 1635 - все в Прадо), словно наполненную смехом и возгласами молодых пар, собравшихся в парке, шелестом шелковых платьев, трепетом света и воздуха. Многочисленны портреты Елены в свадебном наряде, с детьми (Лувр), со старшим сыном Францем, на прогулке с мужем в саду (Старая пинакотека, Мюнхен). Художник создает редкий по откровенности личного чувства и пленительности живописи образ обнаженной Елены с накинутой на плечи бархатной, отороченной мехом шубкой ("Шубка", ок. 1630-40, Музей истории искусств, Вена).Пейзажи позднего Рубенса воспроизводят эпический образ природы Фландрии с ее просторами, далями, дорогами и населяющими ее людьми ("Радуга", 1632-35, Эрмитаж; "Возвращение с поля", 1636-38, галерея Питти, Флоренция). Художник изображает полные жизнерадостной стихии народные праздники ("Крестьянский танец", 1636-40, Прадо; "Кермесса", ок. 1635, Лувр).Творчество Рубенса - основополагающее в развитии национального искусства Фландрии - не раз становилось знаменем в борьбе с безжизненными академическими канонами.

РУБЕРОИД , рулонный кровельный и гидроизоляционный материал, изготовляемый пропиткой кровельного картона легкоплавкими нефтяными битумами с последующим покрытием его (с обеих сторон) слоем тугоплавкого битума и защитной посыпкой асбестом, тальком и т. п.

РУБЕЦ , в анатомии - начальный, самый большой отдел 4-камерного желудка жвачных животных. В рубце пища подвергается действию пищеварительных ферментов и перемешиванию.

РУБЕЦ , плотная соединительная ткань, развивающаяся на месте бывших ран, язв, гнойников и т. п. Образование рубца - конечный этап восстановительного процесса при нарушении целости тканей.

РУБИДИЙ (лат . Rubidium), Rb, химический элемент I группы периодической системы Менделеева, атомный номер 37, атомная масса 85,4678. Относится к щелочным металлам. Название от лат. rubidus - темно-красный (открыт по линиям в красной части спектра). Серебристо-белый металл пастообразной консистенции. Плотность 1,5248 г/см3, tпл39,5 °С, tкип 685 °С. На воздухе мгновенно воспламеняется, с водой реагирует со взрывом. В природе рассеян, сопутствует калию и литию и добывается из их минералов. Применяется ограниченно (катоды для фотоэлементов, добавка в газоразрядные трубки, катализатор в органическом синтезе).

РУБИКОН , река на Апеннинском п-ове; до 42 до н. э. граница между Италией и римской пров. Цизальпинская Галлия. В 49 до н. э. Цезарь из Галлии перешел с войском Рубикон, тем самым нарушив закон, и начал гражданскую войну. Отсюда выражение "перейти Рубикон", означающее принятие бесповоротного решения.

РУБИЛО , раннепалеолитическое каменное орудие миндалевидной формы.

РУБИЛЬНИК , простейший электрический выключатель с ручным приводом и металлическими ножевыми контактами, входящими в неподвижные пружинящие контакты (гнезда). Применяется в электрических цепях напряжением до 500 В.

РУБИН , минерал, прозрачная разновидность корунда, окрашенная примесью Cr3+ в розовый до густо-красного цвет. Драгоценный камень I класса. Месторождения в Бирме, Афганистане, Индии и др. Изготовляются синтетические рубины, которые используются в ювелирном деле, а также в квантовой электронике, часовой промышленности и др.

РУБИН Андрей Борисович (р . 1937), российский биофизик, член-корреспондент РАН (1991). Основные труды в области молекулярных механизмов фотосинтеза, фотобиологии, кинетики биологических процессов. Государственная премия СССР (1988).

РУБИН Борис Анисимович (1900-78) , российский биохимик, член-корреспондент ВАСХНИЛ (1964). Основные работы по биохимии и иммунитету растений. Исследовал энергетику растительного организма и биологическую роль дыхания растений. Государственная премия СССР (1941).

РУБИНЕР (Rubiner) Людвиг (1882-1920) , немецкий писатель, теоретик экспрессионизма. Увлекался социально-утопическими теориями в духе Л. Н. Толстого (драма "Без насилия", 1919).

РУБИНИ (Rubini) Джованни Баттиста (1794-1854) , итальянский певец (тенор). Один из лучших исполнителей героических партий в операх Дж. Россини, Г. Доницетти, В. Беллини (некоторые написаны для него).

РУБИНШТЕЙН Абрам Михайлович (1909-55) , российский химик-неорганик, доктор химических наук (1942). Основные труды в области химии комплексных соединений и аффинажа благородных металлов. Государственная премия СССР (1946, 1951).

РУБИНШТЕЙН Акиба Кивелевич (1882-1961) , шахматист, один из сильнейших в мире в нач. 20 в. Международный гроссмейстер (1950). Шахматный теоретик. Победитель Всероссийского шахматного турнира (1912), международных турниров в Сан-Себастьяне и Варшаве (1912), и ряда матчей Всемирной шахматной Олимпиады (1930) в составе сборной Польши. Внес ценный вклад в развитие теории дебюта и эндшпиля.

РУБИНШТЕЙН Антон Григорьевич (1829-94) , российский пианист, композитор, дирижер, музыкально-общественный деятель. Брат Н. Г. Рубинштейна. Основатель Русского музыкального общества (1859) и первой русской консерватории (1862, Санкт-Петербург; ее профессор и директор). Оперы "Демон" (1871), "Нерон" (1876), фортепианные произведения, "Персидские песни" и др. В 1890-1910 проводился Международный конкурс пианистов и композиторов имени Рубинштейна (каждые 5 лет).

РУБИНШТЕЙН (Rubinstein) Артур (1887-1982) , польский пианист. Выступал с 1898. С 1937 жил в США, с 1954 во Франции. Прославился исполнением сочинений Ф. Шопена. Автор фортепианных пьес.

РУБИНШТЕЙН Ида Львовна (1885? - 1960) , российская танцовщица-любительница. Ученица М. М. Фокина. Выступала на профессиональной сцене - участница "Русских сезонов" в Париже. Впоследствии создала собственную балетную труппу, работавшую в Англии и Франции.

РУБИНШТЕЙН Лев Семенович (р . 1947), русский поэт. До 1985 принадлежал к поэтическому андерграунду. Записывая тексты на карточках, создал свой жанр - "жанр картотеки", соединяющий в себе черты поэзии, прозы, драмы, визуальных искусств и перформанса. Книги: "Маленькая ночная серенада. Мама мыла раму. Появление героя" (1992), "Все дальше и дальше: Из большой картотеки" (1995), "Регулярное письмо" (1996).

РУБИНШТЕЙН Николай Григорьевич (1835-81) , российский пианист, дирижер, музыкально-общественный деятель. Брат А. Г. Рубинштейна. Организатор Московского отделения Русского музыкального общества (1860) и Московской консерватории (1866; ее профессор и директор).

РУБИНШТЕЙН Сергей Леонидович (1889-1960) , российский психолог и философ, член-корреспондент АН СССР (1943). Основные труды по философским проблемам психологии, исследования памяти, восприятия, речи, мышления. Главное сочинение - "Основы общей психологии" (1940; Государственная премия СССР, 1942).

РУБКА леса , спиливание или срубание деревьев и удаление их из леса. Виды рубки: главного пользования (получение древесины), ухода (восстановление и повышение продуктивности леса), санитарная (оздоровление лесного массива), комплексные.

РУБКА (от нидерл . roef - каюта),..1) закрытое сооружение (жилое, хозяйственное, служебное) на главной палубе или надстройке судна, не доходящее до бортов...2) Служебное помещение на судне (рулевая, штурманская и другие рубки).

РУБЛЕВ Андрей (ок . 1360-70- ок. 1430), русский живописец, крупнейший мастер московской школы живописи. Иконы и фрески Рублева отличают глубокая человечность и возвышенная одухотворенность образов, идеи согласия и гармонии, совершенство художественной формы (икона "Троица"). Участвовал в создании росписей и икон соборов: старого Благовещенского в Московском Кремле (1405), Успенского во Владимире (1408), Троицкого в Троице-Сергиевой лавре (1425-27), Спасского собора Андроникова монастыря в Москве (1420-е гг.). Рублеву приписывают фрагменты фресок Успенского собора в Звенигороде, иконы из Звенигорода, ряд миниатюр.

РУБЛЬ , денежная единица Российской империи, СССР, Российской Федерации (равная 100 копейкам). Понятие "рубль" возникло в 13 в. в Новгороде как название половины гривны (слиток серебра массой ок 200 г). С 1704 началась регулярная чеканка серебряного рубля массой 28 г; в 1769-1849 существовал счет на рубли серебром и рубли ассигнациями. В 1897 основной денежной единицей становится золотой рубль. Первый советский рубль выпущен в 1919 в виде кредитного билета. В 90-х гг. в Российской Федерации выпускаются банковские билеты и металлические монеты различного достоинства.

РУБНЕР (Rubner) Макс (1854-1932) , немецкий физиолог и гигиенист. Труды по физиологии обмена веществ, гигиене. Доказал применимость закона сохранения энергии к живому организму.

РУБО (Roubaud) Жак (р . 1932), французский поэт. По образованию математик. Сборники экспериментальной лирики "Эпсилон" (1967), "Моно но аваре" (1970), "Ренга" (1972, в соавторстве с О. Пасом, Ч. Томлинсоном и Э. Сангвинетти), "Тридцать один в кубе" (1973). Эссе ("Автобиография. Глава X", 1977), пьесы ("Граальтеатр", 1977).

РУБО Франц Алексеевич (1856-1928) , российский живописец. Батальные панорамы "Оборона Севастополя" (1902-04), "Бородинская битва" (1911).

РУБРИКА (от лат . rubrica - заглавие закона, написанное красной краской),..1) заголовок раздела в газете, журнале и т. п...2) Раздел, подразделение текста, графа.

РУБРОФИТИЯ , кожное заболевание, вызываемое красным трихофитоном: кожа (чаще на стопах и ладонях) утолщена, покрыта мелкими отрубевидными чешуйками; пораженные ногти грязно-серого цвета, утолщены, крошатся; вид дерматомикоза.

РУБРУК (Rubrouck , Roebroeck) Виллем (между 1215 и 1220-1293), фламандский путешественник, монах. Путешествовал по Монголии, Палестине, Кавказу и др.

РУБЦОВ Николай Михайлович (1936-71) , русский поэт. Проникновенная поэзия природы, сельской жизни (сборники "Душа хранит", 1969, "Сосен шум", 1970, "Стихотворения. 1953-1971", опубликованы 1977).

РУБЦОВА Ольга Николаевна (1909-94) , российская шахматистка, международный гроссмейстер (1976), заслуженный мастер спорта (1952). Чемпионка мира (1956-58), СССР (1927, 1931, 1935, 1937, 1949).

РУБЦОВСК , город (с 1927) в Российской Федерации, Алтайский кр., на р. Алей. Железнодорожная станция. 172 тыс. жителей (1993). Машиностроение (ПО "Алтайский тракторный завод"; заводы: "Алтайсельмаш", машиностроительный и др.); пищевая, легкая промышленность. Театр.

РУБ-ЭЛЬ-ХАЛИ , пустыня на юго-востоке Аравийского п-ова, главным образом в Саудовской Аравии. Длина ок. 1200 км, ширина до 500 км. Площадь ок. 600 тыс. км2. Равнина высотой 500-1000 м на западе, 100-200 м на востоке. Ок. 80% территории занято песками. Месторождения нефти.

РУВЕНЗОРИ (Ruwenzori) , горный массив в Вост. Африке, на границе Заира и Уганды. Высота до 5109 м (пик Маргерита). На вершине ледники.

РУВУМА (Ровума) (Ruvuma , Rovuma), река в Вост. Африке, между Танзанией и Мозамбиком. Ок. 800 км, площадь бассейна ок. 150 тыс. км2 . Впадает в Индийский ок. Средний расход воды ок 700 м3/с. Судоходна на отдельных участках в нижнем течении.

РУГА (от ср .-греч. rhoga - плата), в Русском государстве 9-16 вв. государственное жалованье духовенству, выдававшееся хлебом, иногда деньгами.

РУГОДИВ , название г. Нарва в русских летописях.

РУГОЕВ Яакко Васильевич (р . 1918), карельский писатель. Дилогия в стихах "Сказание о карелах" (кн. 1-2, 1956-1959), роман "Руокоранта - тростниковый берег" (1974); стихи, поэмы, рассказы, очерки (сборник "Прокладывая пути", 1985).

РУДА , природное минеральное образование, содержащее какой-либо металл или несколько металлов в концентрациях, при которых экономически целесообразно их извлечение. Термин "руда" иногда применяется и к ряду неметаллических полезных ископаемых. В зависимости от минерального состава, а также относительного содержания ценных компонентов, текстуры, структуры и т. п. руды разделяются на отдельные технологические сорта.

РУДАКА , название г. Анива в Сахалинской обл. до 1946.

РУДАКИ Абу Абдаллах Джафар (ок . 860-941), таджикский и персидский поэт. Родоначальник поэзии на фарси. Св. 40 лет был при дворе правителя Бухары, затем был изгнан и умер в нищете. Из литературного наследия сохранились касыда "Мать вина" (написана в 933), автобиографическая "Ода на старость", ок. 40 четверостиший и много фрагментов поэм, произведения лирического и дидактического содержания. Созданный им и его современниками стиль преобладал в фарсиязычной поэзии до 11 в.

РУДАКОВ Константин Иванович (1891-1949) , российский график. Иллюстрации, глубоко раскрывающие содержание литературного произведения, артистичные по рисунку, тонкие по цвету ("Милый друг" Г. Мопассана, 1936).

РУДАНСКИЙ Степан Васильевич (1833/34-73) , украинский поэт. Продолжал гражданские традиции поэзии Т. Г. Шевченко и Н. А. Некрасова; обличал крепостное право, паразитизм чиновников. Цикл "Спивомовки" насыщен сатирическими и антирелигиозными мотивами.

РУДА-СЛЕНСКА (Rudа Slaska) , город на юге Польши, в Верхнесилезской агломерации. 172 тыс. жителей (1991). Добыча угля, металлургический завод.

РУДБЕКИЯ , род травянистых растений семейства сложноцветных, объединяемый иногда с родом эхинацея. Ок. 30 видов, в Сев. Америке. Виды с крупными цветками возделываются как декоративные.

РУДЕНКО Бэла Андреевна (р . 1933), российская певица (колоратурное сопрано), народная артистка СССР (1960). С 1956 в Украинском театре оперы и балета, с 1973 в Большом театре. 3-я премия на Международном конкурсе вокалистов в Тулузе (1957). Государственная премия СССР (1971).

РУДЕНКО Лариса Архиповна (1918-81) , украинская певица (меццо-сопрано), народная артистка СССР (1960). В 1939-70 в Украинском театре оперы и балета. Профессор Киевской консерватории (с 1978).

РУДЕНКО Людмила Владимировна (1904-86) , российская шахматистка, международный гроссмейстер (1976), заслуженный мастер спорта (1953). Чемпионка мира (1950-53), СССР (1952).

РУДЕНКО Роман Андреевич (1907-81) , генеральный прокурор СССР (с 1953), Герой Социалистического Труда (1972). Главный обвинитель от СССР на Нюрнбергском процессе.

РУДЕНКО Сергей Иванович (1885-1969) , российский археолог и этнограф, профессор, доктор технических наук. Труды по археологии и этнографии народов Сибири и Поволжья. Исследовал Пазырыкские курганы на Алтае.

РУДЕНКО Сергей Игнатьевич (1904-90) , военачальник, маршал авиации (1955), Герой Советского Союза (1944). Великую Отечественную войну закончил в должности командующего воздушной армией. После войны на различных командных должностях, в1968-73 начальник Военно-воздушной академии им. Ю. А. Гагарина.

РУДЕНКО Юрий Николаевич (1931-94) , российский энергетик, академик РАН (1991; академик АН СССР с 1987). Труды по автоматизированному оперативному управлению электроэнергетическими системами, в т. ч. Единой электроэнергетической системой СССР. Государственная премия СССР (1986).

РУДЕНСКИЙ Андрей Викторович (р . 1959), российский актер. Артист московского Нового театра. На сцене играет романтических героев ("Орленок" по Э. Ростану). На экране дебютировал заглавной ролью в телесериале "Жизнь Клима Самгина" (по М. Горькому). Снимался в фильмах: "Фуфло" (1989), "Бесы" (1992) и др.

РУДЕРАЛЬНЫЕ РАСТЕНИЯ (от лат . rudus, род. п. ruderis - щебень, строительный мусор), растут близ жилья, у дорог, на свалках. Как правило, имеют защитные приспособления - шипы, жгучие волоски, ядовитые вещества (крапива, лопух и др.).

РУДЗАНТЕ , см. Беолько А.

РУДЗУТАК Ян Эрнестович (1887-1938) , политический деятель. В 1920-23 на руководящей работе в Ср. Азии, одновременно генеральный секретарь ВЦСПС. В 1923-24 секретарь ЦК Российской Коммунистической партии (большевиков). В 1924-30 нарком путей сообщения, в 1926-27 заместитель председателя Совета народных комиссаров (СНК) и Совета труда и обороны (СТО) СССР, одновременно в 1931-34 председатель ЦКК Всесоюзной Коммунистической партии (большевиков) и нарком Рабоче-крестьянской инспекции (РКИ). Член ЦК партии в 1920-37. Репрессирован; реабилитирован посмертно.

РУДИМЕНТАРНЫЕ ОРГАНЫ (от лат . rudimentum - зачаток, первооснова) (рудименты, остаточные органы), органы, утратившие в процессе эволюции свое основное значение (напр., глаза у крота и слепыша, хвостовые позвонки, волосяной покров туловища, аппендикс у человека).

РУДКИ , город (с 1939) на Украине, Львовская обл. Железнодорожная станция. 51 тыс. жителей (1991). Кирпичный завод, сыроделие.

РУДНЕВ Всеволод Федорович (1855-1913) , российский контр-адмирал (1905). В русско-японскую войну 1904-05 командир крейсера "Варяг", героически сражавшегося с превосходящими морскими силами противника.

РУДНЕВ Лев Владимирович (1885-1956) , российский архитектор. Памятник "Борцам революции" в Петрограде (1917-19); Военная академия им. М. В. Фрунзе (1937), высотное здание университета на Воробьевых горах (1949-53) в Москве; Дворец культуры и науки (1952-55, с соавторами) в Варшаве. Государственная премия СССР (1949).

РУДНЕВ Михаил Матвеевич (1837-78) , российский врач, основоположник экспериментального направления в патологической анатомии в России, основатель научной школы. Труды по морфологии опухолей, инфекционной патологии, регенерации тканей.

РУДНЕВ Семен Васильевич (1899-1943) , один из руководителей партизанского движения в Великую Отечественную войну, генерал-майор (1943), Герой Советского Союза (1944, посмертно). Командир отряда в Сумской обл., затем комиссар соединения С. А. Ковпака. Убит.

РУДНИК , предприятие по добыче полезного ископаемого (преимущественно руды) открытым или подземным способом.

РУДНИЦКИЙ Константин Лазаревич (1920-88) , российский театровед и театральный критик, доктор искусствоведения. Книги и статьи по отечественному театру: "Спектакли разных лет" (1974), "Мейерхольд" (1981), "Русское режиссерское искусство", кн. 1, 1898-1907 (1989); кн. 2, 1908-1917 (1990), и др.

РУДНИЦКИЙ Степан Львович (1877-1938) , украинский географ и картограф, академик АН Украинской ССР (1929). В 1919-21 работал в Вене, в 1921-26 - в Праге. С 1926 - профессор Харьковского института народного образования. Труды по географии и геоморфологии Украины, украинской географической научной терминологии. В 1934 репрессирован, реабилитирован посмертно.

РУДНИЧНАЯ ПЫЛЬ , частицы полезного ископаемого и (или) пустой породы, взвешенные в рудничном воздухе или осевшие в горных выработках. Рудничная пыль - основная профессиональная вредность в горнорудной промышленности (см. Пневмокониоз). Современной гигиеной разработаны предельно допустимые концентрации рудничной пыли в рабочей зоне. Рудничная пыль при определенных условиях и составе может взрываться.

РУДНИЧНЫЙ ВОЗДУХ , атмосферный воздух, изменивший свой химический состав, температуру и влажность при движении по горным выработкам шахты. На рудничный воздух влияют выделения газов из массива горных пород, ядовитых газов и пыли при буровзрывных работах и др.

РУДНОГОРСКОЕ МЕСТОРОЖДЕНИЕ железорудное , в Российской Федерации, Иркутская обл. Известно с 1930. Гидротермальное; залежь сплошных и вкрапленных магнетитовых руд, мощность до 40 м. Разведанные запасы 244 млн. т с содержанием Fe 43,3%. Разрабатывается открытым способом.

РУДНОЕ ПОЛЕ , обособленная площадь (до десятков км2) с близкими по происхождению и времени образования рудными месторождениями, приуроченными к определенному геологическому объекту.

РУДНОЕ ТЕЛО , общее название скопления руды. По форме различают жильные, штокверковые, линзо-, столбо-, штоко-, пластообразные и др.; по типу залегания - секущие (вмещающие горные породы) и согласные (с напластованием толщ горных пород).

РУДНОТЕРМИЧЕСКАЯ ПЕЧЬ (рудовосстановительная) , электрическая дуговая печь (преимущественно с тремя электродами) для проведения рудовосстановительных процессов. Ванна руднотермической печи (открытая или закрытая сводом) может быть круглой, треугольной или прямоугольной, стационарной или вращающейся. Применяются главным образом в производстве ферросплавов.

РУДНЫЕ ГОРЫ (нем . Erzgebirge), Крушне-Гори (чеш. Krusne hory), вдоль границы Германии и Чехии. Длина ок. 150 км, высота до 1244 м. Крутые южные и пологие северные склоны. Смешанные леса. Месторождения руд вольфрама, висмута, цинка, термальные источники.

РУДНЫЕ МЕСТОРОЖДЕНИЯ , скопления рудных залежей (тел) на поверхности или в недрах земли, по размерам, качеству и условиям залегания пригодных для промышленной разработки. Среди рудных месторождений выделяют месторождения руд черных, цветных, редких и радиоактивных металлов, а также рассеянных элементов.

РУДНЫЙ , город (с 1957) в Казахстане, Кустанайская обл., на р. Тобол. Железнодорожная станция (Железорудная). 129 тыс. жителей (1991). Возник в 1957 в связи со строительством Соколовско-Сарбайского горно-обогатительного комбината (железная руда). Завод химического волокна; предприятия пищевой промышленности. Индустриальный институт.

РУДНЫЙ АЛТАЙ , юго-западная часть Алтая, в Российской Федерации и Казахстане, включающая Убинский, Колыванский, Калбинский, Ивановский, Ульбинский и другие хребты. Месторождения полиметаллических руд (Лениногорское, Зыряновское, Тишинское и др.), меди (Белоусовское, Березовское, Орловское и др.), редких металлов, золота.

РУДНЫЙ ДВОР , часть территории металлургического завода, расположенная вблизи печей и предназначенная для хранения запасов шихтовых материалов (в т. ч. руды - отсюда название).

РУДНЫЙ ПОЯС , цепь рудных месторождений, располагающихся вдоль какой-либо геологической структуры (иногда на тысячи километров); различают монометалльные и полиметалльные рудные пояса.

РУДНЯ , город (с 1926) в Российской Федерации, Смоленская обл. Железнодорожная станция. 11 тыс. жителей (1993). Льнозавод, пищевая промышленность.

РУДОВОССТАНОВИТЕЛЬНАЯ ПЕЧЬ , то же, что руднотермическая печь.

РУДОЛФ (Rudolph) Пол (р . 1918), американский архитектор. Стремится к монументальности, весомости зданий, к сложности композиции, объемов и пространственных ячеек, к острым контрастам материалов, фактуры, цвета (административное здание в Бостоне, 1971).

РУДОЛЬФ I (Rudolf) (1218-91) , германский король с 1273, первый из династии Габсбургов. Захватил и закрепил за Габсбургами Австрию и Штирию (1282).

РУДОЛЬФ II (1552-1612) , император "Священной Римской империи" в 1576-1612, австрийский эрцгерцог, из династии Габсбургов. В междоусобной борьбе с братом Матвеем уступил ему в 1608 Австрию, Венгрию и Моравию, в 1611 Чехию.

РУДОЛЬФ (Rudolph) Алан (р . 1943), американский кинорежиссер. Работал ассистентом у Р. Олтмена. Как режиссер дебютировал в 1970. Снимает кино в своеобразном интеллектуально-маньеристском стиле ("Выбери меня", 1984), характерном для "авторского" постмодернизма в Америке. Наибольшим успехом пользуется его комедия ретро "Модернисты" (1988), иронически представляющая жизнь американской богемы в Париже после 1-й мировой войны.

РУДОЛЬФ ИЗ ЭМСА (Rudolf von Ems) (ок . 1200 - между 1250 и 1254), немецкий писатель. Автор прозаических обработок "Варлаам и Иосафат", "Александр" (ок. 1230), исторического труда "Мировая хроника". Последние годы жизни провел в Италии.

РУДОЛЬФ (Rudolf) , Туркана (Turkana), бессточное солоноватое озеро в Кении. Расположено в тектонической впадине на высоте 375 м. 8,5 тыс. км2, глубина до 73 м. Впадает р. Омо.

РУДОЛЬФА ОСТРОВ , самый северный остров в арх. Земля Франца-Иосифа. Ок. 297 км2. Высота до 461 м. Почти покрыт ледниковым покровом. Полярная станция (с 1932). Назван австрийским исследователем Ю. Пайером по имени австрийского наследного принца.

РУДОЛЬФИ (Rudolphi) Карл Асмунд (1771-1832) , немецкий естествоиспытатель, иностранный член-корреспондент Петербургской АН (1803). Заложил основы систематики и морфологии гельминтов. Труды по физиологии человека.

РУДОМИНО Маргарита Ивановна (1900-90) , российский библиотечный деятель. Организатор и директор (1922-73) Всесоюзной государственной библиотеки иностранной литературы (с 1990 им. Рудомино); с 1992 Всероссийская государственная библиотека иностранной литературы.

РУДРА , в ведийской мифологии злое божество, олицетворение разрушительной силы природы, асура среди богов, воин-лучник. Иногда представлялся в виде быка или вепря. Отец марутов.

РУДРЫ , в ведийской мифологии класс богов, подчиненных Рудре.

РУЕВИТ , в балтийской мифологии бог войны, изображался держащим меч в руке и с семью мечами за поясом.

РУЖЕВИЧ (Rozewicz) Тадеуш (р . 1921), польский писатель. Стихи (сборник "Беспокойство", 1947, и др.); поэмы и рассказы, посвященные морально-философским проблемам современности; в антивоенных и антимещанских драмах, в т. ч. "Картотека" (1961), "Свидетели" (1962), "На четвереньках" (1972), "Западня" (1982), - гротескные, абсурдные ситуации, приемы литературной пародии.

РУЖИЧКА (Ruzicka) Леопольд (1887-1976) , швейцарский химик-органик, иностранный член АН СССР (1958). По происхождению хорват, с 1912 в Швейцарии. Труды по химическому строению и синтезу природных алициклических соединений, в т. ч. терпенов, стероидных гормонов, душистых веществ. Нобелевская премия (1939).

РУЖИЧКА-СТРОЦЦИ (Ruzickа Strozzi) Мария (1850-1937) , хорватская актриса. С 1868 в Национальном театре в Загребе. Приобрела славу "славянской Сары Бернар".

РУЖМОН (Rougemont) Дени де (1906-85) , швейцарский писатель, литературный критик, философ-эссеист, писал на французском языке. Близок к журналу христианских персоналистов "Эспри". Эссе "Любовь и Западный мир" (1939) о сюжете Тристана и Изольды в развитии культуры любовных чувств в Европе.

РУЖЬЕ , ручное огнестрельное или пневматическое оружие. До 19 в. в войсках применялись главным образом гладкоствольные ружья (см. Аркебуза, Кулеврина, Мушкет), с сер. 19 в. - нарезные (см. Винтовка). Во 2-й мировой войне широко использовались противотанковые ружья. Название "ружье" сохранилось для охотничьих ружей, которые используются для любительской и промысловой охоты. Бывают одноствольные, двуствольные, трехствольные; гладкоствольные (для стрельбы дробью, картечью и специальными свинцовыми пулями), нарезные (для стрельбы пулями) и комбинированные.

РУЗА , город в Российской Федерации, Московская обл., на р. Руза, в 24 км от ж.-д. ст. Дорохово. 15,7 тыс. жителей (1993). Краеведческий музей. Известен с 14 в. Окрестности Рузы - курортная зона Подмосковья.

РУЗА , река в Московской обл., левый приток р. Москва. 145 км, площадь бассейна 1990 км2. Средний расход воды у г. Руза 13,1 м3/с. На Рузе и притоке Озерне - водохранилища. Через Рузу с 1977 подается вода из Вазузской системы для водоснабжения г. Москва.

РУЗАЕВКА , город (с 1937) в Российской Федерации, Мордовия, на р. Инсар. Железнодорожный узел. 52,4 тыс. жителей (1993). Заводы: листоштамповочных автоматических линий, химического машиностроения, "Висмут", "Пластмасс" и др.; легкая промышленность. Возник в 1893 как железнодорожный поселок.

РУЗВЕЛЬТ (Roosevelt) Теодор (1858-1919) , 26-й президент США (1901-09), от Республиканской партии. Проводил экспансионистскую политику в Латинской Америке (политика "большой дубинки", оккупация Кубы в 1906-09, захват зоны Панамского канала и пр.). В период русско-японской войны 1904-05 правительство Рузвельта поддерживало Японию. Нобелевская премия мира (1906) за усилия в заключении Портсмутского договора.

РУЗВЕЛЬТ (Roosevelt) Теодор (27 октября 1858 , Нью-Йорк - 6 января 1919, Ойстер-бей, там же), 26-й президент США (1901-09).Начало карьерыРодился в старинной семье голландского происхождения. В 1880 окончил Гарвардский университет, вступил в Республиканскую партию. В 1882-84 - член легислатуры штата Нью-Йорк. 14 февраля 1884 в один день потерял мать и жену. В 1895 назначен шефом полиции города Нью-Йорк, с 1897 - заместитель военно-морского министра в администрации президента У. Маккинли. Во время испано-американской войны 1898 принимал участие в военных действиях на Кубе. В 1899-1900 губернатор Нью-Йорка.Президентские годыС 1901 Рузвельт был вице-президентом США. После убийства У. Маккинли, 14 сентября того же года занял его место, став самым молодым на тот момент президентом в американской истории. Во внутренней политике исходил из необходимости усиления роли государства, выступал за установление контроля над деятельностью корпораций. Провел законы, расширявшие полномочия Комиссии по торговле между штатами (1903, 1906). Поддержал меры по ограничению иммиграции. Особое внимание уделял сохранению природных ресурсов.В области внешней политики главную задачу Рузвельт видел в строительстве межокеанского канала и вытеснении Европы из политической жизни Западного полушария, особенно Карибского бассейна. С его именем связана политика "большой дубинки". В 1903 установил контроль над зоной Панамского канала. В русско-японской войне 1904-05 поддержал Японию. После победы на президентских выборах 1904 выдвинул так называемое дополнение Рузвельта к Монро доктрине, содержащее квинтэссенцию его внешнеполитических взглядов. Выступил посредником при заключении Портсмутского мира между Россией и Японией (за что получил Нобелевскую премию мира в 1906). Экс-президентПокинув 4 марта 1909 Белый дом, Рузвельт возглавил научную экспедицию в Африку. По возвращении в 1910 в США вновь включился в политическую борьбу, выдвинув программу "нового национализма". В 1912 возглавил Национальную прогрессивную партию, от которой был выдвинут кандидатом в президенты, что привело к расколу республиканцев и победе кандидата Демократической партии В. Вильсона. В 1913 отправился в экспедицию по Южной Америке, в 1914 обследовал неизвестную реку в Бразилии, названную в его честь Рио-Теодоро.После вступления США в 1-ю мировую войну предложил сформировать добровольческую дивизию, во главе которой предполагал отправиться на европейский фронт. Послал на войну всех четырех своих сыновей; младший из них, Квентин, погиб в 1918 в воздушном бою. Позднее разрабатывал планы оказания помощи революционной России, добивался назначения на пост главы направленной туда официальной делегации (так называемая миссия Рута). Выход для послереволюционной России видел в том, чтобы найти верный путь между "романовской Сциллой и большевистской Харибдой". Историк и литераторПосле публикации книги "Морская война 1812 г." (1882) Рузвельт завоевал репутацию серьезного историка. Наиболее известно его 4-томное исследование "Завоевание Запада" (1889-96). В 1912 избран президентом Американской исторической ассоциации. Опубликовал около 40 книг и множество статей, оставил огромное эпистолярное наследие. На протяжении многих лет вел заочную полемику с Л. Н. Толстым, критиковал его этическую концепцию и взгляды на проблемы войны и мира.Сочинения:Roosevelt Th. An Autobiography. New York, 1913.Литература:Белявская И. А. Теодор Рузвельт и общественно-политическая жизнь США. М., 1978.Уткин А. И. Теодор Рузвельт: Политический портрет. Свердловск, 1989.Roosevelt. His Life, Meaning, and Messages. New York, 1919. V. 1-4.Pringle H. F. Theodore Roosevelt: A Biography. New York, 1931.Letters of Theodore Roosevelt / Ed. by E. E.Morison. Cambridge (Mass.), 1951-54. V. 1-8.Gould L. Presidency of Theodore Roosevelt. Lawrence, 1991.В. В. Носков

РУЗВЕЛЬТ Франклин Делано (1882-1945) , 32-й президент США (с 1933), от Демократической партии (4 раза избирался на этот пост). Провел ряд реформ ("Новый курс"). В 1933 правительство Рузвельта установило дипломатические отношения с СССР. С начала 2-й мировой войны выступил в поддержку Великобритании, Франции и СССР (с июня 1941) в их борьбе с фашистской Германией. Внес значительный вклад в создание антигитлеровской коалиции. Придавал большое значение созданию ООН и послевоенному международному сотрудничеству, в т. ч. между США и СССР.

РУЗВЕЛЬТ (Roosevelt) Франклин Делано (30 января 1882 , Гайд-Парк, штат Нью-Йорк - 12 апреля 1945, Уорм Спрингс, штат Джорджия), государственный деятель, 32-й президент Соединенных Штатов Америки (1933-45). Рузвельт - единственный в истории США человек, четырежды избиравшийся на пост президента. Его имя прочно ассоциируется с реформами "Нового курса", становлением и упрочением антигитлеровской коалиции, военными успехами союзников, с планами послевоенного устройства мира и идеей создания ООН.Молодые годыБудущий президент родился в богатой и респектабельной семье Джеймса Рузвельта, предки которого эмигрировали из Голландии в Новый Амстердам в 1740-х гг. Их потомки стали родоначальниками двух ветвей этой фамилии, одна из которых дала президента США Т. Рузвельта, а другая - Франклина Рузвельта. Отец Рузвельта владел наследственным имением Гайд-Парк на реке Гудзон и солидными пакетами акций в ряде угольных и транспортных компаний. Мать Рузвельта, Сара Делано, также принадлежала к местной аристократии. В детстве Рузвельт каждое лето путешествовал с родителями по Европе (поэтому он неплохо владел иностранными языками) и отдыхал на морском побережье Новой Англии или на канадском острове Кампобелло (близ Ист-Порта, штат Мэн), где увлекся мореплаванием.До 14 лет Рузвельт получал домашнее образование. В 1896-99 он учился в одной из лучших привилегированных школ в Гротоне (штат Массачусетс). В 1900-04 Рузвельт продолжил образование в Гарвардском университете, где получил степень бакалавра. В 1905-07 он посещал юридическую школу Колумбийского университета и получил право на адвокатскую практику, которую начал в солидной юридической фирме на Уолл-стрите.В 1905 он женился на своей кузине в пятом колене Анне Элеоноре Рузвельт (1884-1962). Ее отец был младшим братом президента Т. Рузвельта, который был кумиром Франклина. У четы Рузвельтов родилось шестеро детей, один из них умер во младенчестве. Элеонора Рузвельт сыграла значительную роль в политической карьере мужа, особенно после 1921, когда он заболел полиомиелитом и уже не расставался с инвалидным креслом.Начало карьерыВ 1910 Рузвельт принял заманчивое предложение от Демократической партии США в своем родном административном округе баллотироваться в качестве сенатора в легислатуру штата Нью-Йорк и одержал победу. В предвыборной президентской кампании 1912 он активно поддержал демократа Т. В. Вильсона. В администрации президента Вильсона Рузвельту был предложен пост помощника морского министра. Не доработав третьего срока в легислатуре штата, Рузвельт перебрался в Вашингтон. Будучи помощником морского министра (1913-21), он выступал за усиление флота, укрепление обороноспособности США, сильную президентскую власть и активную внешнюю политику.В 1914 он предпринял попытку получить место сенатора в Конгрессе США, но потерпел неудачу. В 1920 под лозунгом вступления США в Лигу наций Рузвельт баллотировался от Демократической партии в вице-президенты США в паре с кандидатом в президенты Дж. Коксом. Поражение Демократической партии в условиях нарастания изоляционистских настроений и тяжелая болезнь на время отстранили Рузвельта от активной политической деятельности. Но в 1928 он был избран губернатором влиятельного в экономическом и политическом отношении штата Нью-Йорк, что открывало дорогу в Белый дом.Пробыв два срока на посту губернатора, Рузвельт приобрел весьма ценный опыт, пригодившийся ему в годы президентства. В 1931, в момент обострения экономического кризиса, он создал в штате Временную чрезвычайную администрацию по оказанию помощи семьям безработных. Традиция общения с избирателями посредством радио (знаменитые "беседы у камелька") также восходит ко временам губернаторства Рузвельта.Белый домВ президентской кампании 1932 Рузвельт одержал внушительную победу над Г. Гувером, не сумевшим вывести страну из экономического кризиса 1929-33 ("Великой депрессии"). В ходе избирательной кампании Рузвельт изложил основные идеи социально-экономических преобразований, получившие по рекомендации его советников ("мозгового треста") название "Нового курса".В первые сто дней своего президентства (начавшегося в марте 1933) Рузвельт осуществил ряд важных реформ. Была восстановлена банковская система. В мае Рузвельт подписал закон о создании Федеральной чрезвычайной администрации помощи голодным и безработным. Был принят Закон о рефинансировании фермерской задолженности, а также Закон о восстановлении сельского хозяйства, который предусматривал государственный контроль за объемом производства сельскохозяйственной продукции. Рузвельт считал наиболее перспективным Закон о восстановлении промышленности, который предусматривал целый комплекс правительственных мер по регулированию промышленности.В 1935 были проведены важные реформы в области труда (см. Вагнера закон), социального обеспечения, налогообложения, банковского дела и т. д.Впечатляющая победа на выборах 1936 позволила Рузвельту в 1937-38 продвинуться в области гражданского строительства, заработной платы и трудового законодательства. Принятые Конгрессом по инициативе президента законы являлись смелым экспериментом государственного регулирования с целью изменения распределительного механизма экономики и социальной защиты населения.Предвоенная внешняя политика Рузвельта отличалась, с одной стороны, гибкостью и реализмом, а с другой, противоречивостью и крайней осторожностью. Одной из внешнеполитических инициатив в первые месяцы после прихода Рузвельта к власти явилось дипломатическое признание СССР в ноябре 1933. В отношениях со странами Латинской Америки была провозглашена политика "доброго соседа", способствовавшая созданию межамериканской системы коллективной безопасности.Однако опасение за судьбу внутриполитических реформ и нежелание связывать США какими-либо обязательствами в сложной международной обстановке способствовали тому, что внешнеполитический курс Рузвельта носил характер нейтралитета (т. е. игнорировал различия между агрессором и жертвой). В результате невмешательства в итало-эфиопский конфликт (1935) и гражданскую войну в Испании законные правительства были лишены возможности закупать американское оружие и боеприпасы в борьбе с хорошо вооруженными державами "оси Берлин-Рим". Лишь в ноябре 1939, когда уже полыхала война в Европе, Рузвельт добился отмены статьи об эмбарго на продажу оружия и стал проводить политику помощи жертвам агрессии.Вторая мировая войнаБлицкриг Гитлера в Европе и третья подряд победа Рузвельта на выборах 1940 активизировали американскую помощь Великобритании. В начале 1941 президент подписал "Закон о дальнейшем укреплении обороноспособности Соединенных Штатов и о содействии другим целям" (см. Ленд-лиз). Закон о ленд-лизе распространялся на СССР, которому был предоставлен беспроцентный заем на сумму 1 млрд. долларов.Рузвельт стремился как можно дольше ограничиваться поставками вооружений и по возможности избегать широкомасштабного участия США в европейской войне. При этом под лозунгом "активной обороны" с осени 1941 в Атлантике шла "необъявленная война" с Германией. Разрешалось ведение прицельного огня по германским и итальянским судам, зашедшим в зону безопасности США, отменены статьи законодательства о нейтралитете, запрещавшие вооружение торговых кораблей и заход американских судов в зоны боевых действий.Нападение 7 декабря 1941 японских самолетов на американскую военно-воздушную базу Перл-Харбор в Тихом океане явилось неожиданностью для Рузвельта, пытавшегося в последние месяцы 1941 путем дипломатических переговоров оттянуть неизбежность войны с Японией. На следующий день США и Великобритания объявили войну Японии, а 11 декабря война Соединенным Штатам была объявлена Германией и Италией. Рузвельт, в соответствии с конституцией, принял на себя все обязанности главнокомандующего в военное время. Он приложил немало усилий для укрепления антигитлеровской коалиции, придавая большое значение созданию Организации Объединенных Наций.1 января 1942 в Вашингтоне состоялось подписание Декларации Объединенных Наций, закреплявшей этот союз в международно-правовом порядке. Вместе с тем Рузвельт долгое время занимал выжидательную позицию в вопросе об открытии второго фронта. Но после впечатляющих побед Красной Армии под Сталинградом и на Курской дуге он все больше убеждался в том, что СССР является решающим фактором поражения держав "оси" в Европе и что необходимо активное сотрудничество с ним в послевоенном мире. На Тегеранской конференции "большой тройки" (1943) Рузвельт не поддержал У. Черчилля, уклонявшегося от решения конкретных вопросов об открытии второго фронта.Проявляя особое внимание к вопросам послевоенного мирного урегулирования, Рузвельт впервые на Квебекской конференции (1943) изложил свой проект создания международной организации и ответственности США, Великобритании, СССР и Китая ("четырех полицейских") за сохранение мира. Обсуждение этой темы было продолжено на Московской конференции, Тегеранской конференции и на конференции в усадьбе Думбартон-Окс, Вашингтон (см. Думбартон-Окс конференция 1944).Переизбранный в 1944 на четвертый срок Рузвельт внес значительный вклад в исторические решения Крымской конференции (1945). Его реалистическая позиция была продиктована трезвым учетом текущей военно-стратегической и политической обстановки в связи с успешным продвижением советских войск в Восточной Европе, желанием договориться о вступлении СССР в войну с Японией и надеждой на продолжение послевоенного американо-советского сотрудничества.По возвращении из Ялты Рузвельт, несмотря на усталость и недомогание, продолжал заниматься государственными делами и готовился к открытию 23 апреля конференции Объединенных Наций в Сан-Франциско. Однако 12 апреля президент скончался от кровоизлияния в мозг. Он был похоронен в Гайд-Парке. В историографии его неизменно ставят в один ряд с наиболее выдающимися президентами США Дж. Вашингтоном, Т. Джефферсоном и А. Линкольном.Литература:Мальков В. Л. Франклин Рузвельт. Проблемы внутренней политики и дипломатии: Историко-документальные очерки. М., 1988.Яковлев Н. Н. ФДР - человек и политик. Загадка Перл-Харбора // Избр. произведения. М., 1988.Уткин А. И. Дипломатия Франклина Рузвельта. Свердловск, 1990.Burns J. M. Roosevelt: The Lion and the Fox. New York, 1956.Burns J. M. Roosevelt: The Soldier of Freedom. New York etc., 1970.Cole W. S. Roosevelt and the Isolationists, 1932-45. Lincoln; London, 1983.Davis K. S. FDR: The New Deal Years, 1933-1937. A History. New York, 1986.Davis K. S. FDR: Into Storm, 1937-1940. A History. New York, 1986.Freidel F. B., Franklin D. Roosevelt: A Rendezvous with Destiny. Boston etc., 1990.Н. И. Егорова

РУЗИМАТОВ Фарух Садуллаевич (р . 1963), таджикский артист балета, заслуженный артист Таджикистана (1988). С 1981 в Мариинском театре. Один из ведущих танцовщиков труппы, исполнитель партий классического и современного репертуара: Юноша ("Асият"), Тариэл ("Витязь в тигровой шкуре"), Солор ("Баядерка"), Альберт ("Жизель"), Джеймс ("Сильфида") и др.

РУИНЫ (лат . ruina - обвал, развалины), развалины какого-либо сооружения. В парках 18-19 вв. в декоративных целях строились искусственные руины.

РУИС ДЕ АЛАРКОН-И-МЕНДОСА (Ruiz de Alarcon Mendoza) Хуан (1581-1639) , испанский драматург. Историческая пьеса "Ткач из Сеговии" (1634), комедии характеров "Сомнительная правда" (написана до 1619), "И стены имеют уши" (1622) разоблачают человеческие пороки и утверждают гуманистическую мораль.

РУИС (Ruiz) Хуан (1283 - ок . 1350), испанский поэт. В поэме "Книга благой любви" (ок. 1343) - конфликт возвышенного, аскетического и чувственного понимания любви.

РУЙИЕНА (Rujiena) , город (с 1920) в Латвии, на р. Руя, близ ж.-д. ст. Руйиена. Пищевая и легкая промышленность. Известен с 13 в.

РУКАВ , ответвление русла реки; наиболее распространены в дельтах и в местах выхода горных рек на равнины. Местные названия рукава: воложка (Волга), полой (Сев. Двина), речище (Днепр), стародонье (Дон), гирло (Дунай).

РУКАВИШНИКОВ Иулиан Митрофанович (р . 1922), российский скульптор, народный художник СССР (1988), член-корреспондент АХ СССР (1978). Пластически острые, выразительные станковые ("Северное море", 1980) и монументально-декоративные композиции, памятники (А. П. Чехову в Таганроге, 1960).

РУКАВИШНИКОВ Николай Николаевич (р . 1932), летчик-космонавт СССР, дважды Герой Советского Союза (1971, 1974). Полет на "Союзе-10" и стыковка с орбитальной станцией "Салют" (апрель 1971); полеты на "Союзе-16" (декабрь 1974) и "Союзе-33" (апрель 1979).

РУКЕВИЧ Михаил Иванович (?-1842) , инициатор и один из руководителей общества "Военных друзей". В 1827 приговорен к 10 годам каторги. С 1827 в Нерчинских рудниках, с 1833 на поселении в Иркутской губ.

РУКМИНИ , в индуистской мифологии одна из жен Кришны, погибшая добровольно на его погребальном костре.

РУКОВОДЯЩИЕ ИСКОПАЕМЫЕ , остатки вымерших организмов (окаменелости), наиболее типичные для осадочных толщ определенного геологического возраста. Для руководящих ископаемых характерны широкое географическое распространение при ограниченном (узком) вертикальном распространении (т. е. быстрая смена ископаемых видов во времени от слоя к слою) и специфические особенности в строении скелета, позволяющие легко различать эти организмы.

РУКОКРЫЛЫЕ , отряд млекопитающих. Передние конечности превращены в крылья. Способны к полету. 2 подотряда - крыланы и летучие мыши. Ок. 850 видов, большинство в тропиках и субтропиках. Активны в сумерки и ночью.

РУКОНОЖКА (айе-айе) , млекопитающее подотряда полуобезьян, единственный вид одноименного семейства. Длина тела ок. 40 см, хвоста ок. 60 см. Обитает в лесах на северо-востоке Мадагаскара. Малочисленна, в Красной книге Международного союза охраны природы и природных ресурсов.

РУКОПИСИ МЕРТВОГО МОРЯ , см. Мертвого моря рукописи.

РУКОПИСЬ ,..1) в широком смысле - текст, написанный от руки или перепечатанный на пишущей машине...2) Произведение письменности; изучением древних рукописей занимается палеография...3) В издательском деле - авторский текст, представленный в издательство.

РУЛАДА (франц . roulade, от rouler - катать взад и вперед), быстрый, виртуозный пассаж в пении (преимущественно в партиях колоратурного сопрано).

РУЛЕТКА (от франц . roulette, букв. - колесико),..1) инструмент со штриховой гибкой шкалой (лентой) для измерения линейных размеров. Длина шкалы до 100 м. В судостроении применяют рулетки, снабженные уровнем и отвесом...2) Инструмент для гравирования на металле карандашной манерой (стальное зубчатое колесико, вращающееся на изогнутом конце стержня)...3) Азартная игра, в которой шарик бросается на вращающийся круг с нумерованными гнездами, в одно из которых он должен попасть.

РУЛО (от франц . rouleau - рулон, сверток), жгут из толстой ткани или валик, набитый ватой, волосом, который пришивался к низу дамских платьев для сохранения круглого очертания нижней части юбки. В Европе этот способ известен с 16 в.

РУЛОННАЯ БУМАГА , бумага в виде длинной ленты постоянной ширины, намотанной на втулку.

РУЛЬ (от нидерл . roer),..1) руль судовой - устройство для удержания судна на курсе, а также для поворота на ходу; обычно - пластина, поворачивающаяся вокруг вертикальной оси...2) Воздушный руль - подвижная поверхность, создающая аэродинамическую силу и момент, используемые для управления летательным аппаратом в полете. На летательных аппаратах применяют также газовые рули: пластины, изменяющие направление тяги газового потока, сложные сопловые аппараты и т. д...3) Руль безрельсовых колесных машин - элемент рулевого управления.

"РУЛЬ" , русская ежедневная газета, 1920-31, Берлин. Редактор - И. Н. Гессен. Сотрудничали К. Д. Бальмонт, И. А. Бунин, С. Л. Франк, Саша Черный.

РУЛЬЕ Карл Францевич (1814-58) , российский биолог, один из основоположников палеоэкологии и эволюционной палеонтологии, создатель первой научной школы зоологов-эволюционистов. Труды по современной и ископаемой фауне России. Доказал причинную зависимость эволюции живых форм от изменения среды их обитания.

РУЛЬФО (Rulfo) Хуан (1918-86) , мексиканский писатель. Сборник рассказов "Равнина в огне" (1953), роман-мениппея "Педро Парамо" (1955) о судьбе мексиканских крестьян.

РУМАЙЛА (Эр-Румайла , Румейла), нефтяное месторождение в Ираке (Персидского залива нефтегазоносный бассейн). Открыто в 1953. Залежи на глубине 2,0-3,8 км. Начальные запасы 3,8 млрд. т. Плотность нефти 0,85-0,89 г/см3.

РУМАНИЛЬ (Roumanille) Жозеф (1818-91) , провансальский писатель, инициатор движения фелибров. В "Стихотворных мелочах" (1864) и прозе - любовь к старине и религиозное чувство. Изящные незатейливые "Сказки" (1884).

РУМБ (англ . rhumb), направление к точкам видимого горизонта относительно стран света или угол между двумя такими направлениями. В геодезии угол между меридианом и данным направлением, отсчитываемый от меридиана в обе стороны от 0 до 90 ° ; в морской навигации - мера угла окружности горизонта, разделенного на 32 румба (в метеорологии - на 16).

РУМБА (исп . rumba), афро-кубинский народный, а также бальный танец; последний распространился в 20-х гг. 20 в. в США и Европе.

РУМЕЛИЯ (тур . Rumeli), общее название завоеванных в 14-16 вв. турками-османами балканских стран. С кон. 16 до 19 вв. название турецкой провинции с центром в Софии (включая Болгарию, Сербию, Герцеговину, Албанию, Македонию, Эпир и Фессалию). Современное название европейской части Турции, кроме Стамбула.

РУМЕР Юрий Борисович (1901-85) , российский физик-теоретик, доктор физико-математических наук. Труды по квантовой механике и оптике.

РУМИ Джалаледдин (1207-73) , персоязычный поэт-суфий. Лирический диван и суфийско-философские трактаты; поэма "Месневи и манави" содержит толкования основных положений суфизма.

РУМКОРФ (Ruhmkorff) Генрих Даниэль (1803-77) , изобретатель, конструктор точных приборов и инструментов. Родился в Ганновере (Германия), жил и работал во Франции. Изобрел (1851) индукционную катушку (катушка Румкорфа), генерирующую токи высокой частоты.

РУММО Пауль (1909-81) , эстонский писатель. Поэтические сборники "Катящийся камень" (1955), "Пролог и поэмы" (1961), "Разорванная нить" (1969), "Походная песня" (1979); пьесы; публицистика.

РУММО Пауль Эрик (р . 1942), эстонский поэт. Сын П. Руммо. В лирике (сборники стихов "Снежный свет ... снежная тьма", 1966, "Занозой время под кожей", "О, если б на искры душа разлетелась", оба 1985) - чувство сопричастности времени, драматической истории народа.

РУМНИЕЦЕ (Rumniece) Берта (1865-1953) , латышская актриса, народная артистка Латвии (1945). С 1883 в Рижском латышском, Новом рижском театрах, с 1919 в Латвийском театре драмы (Рига). Государственная премия СССР (1948).

РУМОВСКИЙ Степан Яковлевич (1734-1812) , российский астроном, академик Петербургской АН (1767). Обработав свои наблюдения прохождений Венеры по диску Солнца, вывел значение параллакса Солнца, близкое к ныне принятому. Руководил картографическими работами в России, составил первый для России сводный каталог астрономических пунктов.

РУМПЕЛЬ (от нидерл . roerpen, от roer - руль и pen - шпенек), рычаг на верхней части оси руля; служит для перекладывания (поворота) руля на малых судах.

РУМФОРД (Rumford) Бенджамин (1753-1814) , граф, естествоиспытатель и политический деятель. По происхождению американец (наст. фам. Томпсон). В 1784-88 на государственной службе в Баварии, в 1798-1802 в Великобритании, с 1802 во Франции. Наблюдая выделение теплоты при сверлении пушечных стволов, пришел к выводу, что теплота - особый вид движения (1798).

РУМЫНИЯ (Romania) , государство на юге Европы, в бас. нижнего Дуная. На востоке омывается Черным м. 237,5 тыс. км2 . Население 22,8 млн. человек (1993): ок. 90% румыны, ок. 7% венгры (1992). Городское население 54,4% (1992). Официальный язык - румынский. Верующие преимущественно православные христиане. Административно-территориальное деление: 40 жудецов (уездов); в самостоятельную административно-территориальную единицу выделен Бухарест - столица Румынии. Глава государства - президент. Законодательный орган - двухпалатный парламент (Сенат и Собарине Депутатов).В центральной и северной части - горы Вост. и Юж. Карпат (высшая точка г. Молдовяну, 2544 м) и Трансильванское плато, на западе - Зап. Румынские горы, на юге - Нижнедунайская равнина, на юго-востоке - плато Добруджа. Климат умеренный, континентальный. На равнинах средние температуры января от 0 до -5 °С, в горах до -10 °С; июля от 20 до 23 °С; осадков 300-700 мм в год (в горах до 1500 мм). Главная река - Дунай с притоками Жиу, Олт, Сирет, Прут. 27% территории - леса, главным образом в горах; на равнинах (большая часть их распахана) - степная и лесостепная растительность. Национальный парк Ретезат, многочисленные резерваты.В 1 в. до н. э. - 3 в. н. э. населявшие территорию современной Румынии гето-дакийские племена вели борьбу с Римом. В нач. 2 в. н. э. область расселения даков попала под господство Рима и была превращена в римскую пров. Дакию. После ухода римлян (271) на территории Румынии оседали племена готов, гепидов, авар, в 6-7 вв. поселились славяне. В 14 в. образовались государства - Валахия и Молдова, попавшие в 16 в. под османское иго. Эти княжества, добившиеся в 1829 с помощью России автономии, объединились в январе 1862 в единое государство - Румынию (Румынское княжество; находилось в вассальной зависимости от Османской империи). В ходе войны 1877-78 России с Турцией Румыния стала независимой (с 1881 - королевство). Румыния участвовала во 2-й Балканской войне (1913), в 1916 на стороне Антанты вступила в 1-ю мировую войну. В 1918 Румыния заняла Бессарабию и Сев. Буковину (отошли к СССР в 1940). Румыния, присоединившаяся к Берлинскому пакту 1940, 22.6.1941 вместе с Германией вступила в войну против СССР. В обстановке разгрома Советской Армией германских и румынских войск в 1944 в ходе восстания была свергнута и военно-фашистская диктатура. Парижским мирным договором 1947 установлены современные границы Румынии. В декабре 1947 ликвидирована монархия и Румыния провозглашена Народной Республикой. В феврале 1948 в результате объединения КПР (основана в 1921) и Социал-демократической партии была создана Румынская рабочая партия ( в 1965 переименована в Румынскую коммунистическую партию, РКП). В 1965-89 страна называется Социалистическая Республика Румыния (СРР). Президент СРР (с 1974) Н. Чаушеску постепенно установил режим личной власти, который в 80-е гг. приобрел тоталитарный характер. В результате восстания 21-22.12.1989 диктатура Чаушеску ликвидирована. РКП прекратила существование. У власти находился Совет Фронта национального спасения, с февраля 1990 - Временный совет национального согласия. В декабре 1991 одобрена конституция. Президент Румынии с июня 1990 - И. Илиеску.Румыния - индустриально-аграрная страна. Доля в ВВП (1991, %): промышленность 48,2, сельское и лесное хозяйство 18. Добыча (1992) угля 38,4 млн. т, нефти 6,6 млн. т, природного и попутного газа 22 млрд. м3. Производство электроэнергии 54,2 млрд. кВт ч (1992), главным образом на ТЭС. Ведущие отрасли промышленности: машиностроение (транспортное, сельскохозяйственное, электротехническое, производство промышленного оборудования) и металлообработка, черная и цветная (выплавка алюминия, цинка, свинца, меди) металлургия, химическая (производство кислот, щелочей, минеральных удобрений и др.) и нефтехимическая. Развита деревообрабатывающая, целлюлозно-бумажная, мебельная, текстильная, швейная, пищевая промышленность. В сельском хозяйстве преобладает растениеводство зернового направления, основные зерновые культуры - кукуруза и пшеница, технические - сахарная свекла, подсолнечник; овощеводство, виноградарство, плодоводство. В животноводстве разведение крупного рогатого скота, свиней, овец, домашней птицы. Пчеловодство.Длина (1992, тыс. км) железных дорог 11,3, автодорог 153. Главные порты на Дунае - Галац, Брэила, Джурджу. Главный морской порт - Констанца. Экспорт: машины и оборудование, транспортные средства, химические продукты. Денежная единица - лея.

РУМЫНСКАЯ АКАДЕМИЯ , Академия СРР, основана в 1948, Бухарест. Предшественницей ее была Румынская академия, основана в 1866. В 1989 ок. 100 членов, ок. 20 НИИ и научно-исследовательских центров.

РУМЫНСКИЙ НАЦИОНАЛЬНЫЙ ТЕАТР им . Й. Л. Караджале, драматический, ведет начало от Большого театра в Бухаресте (1852, с 1877 современное название).

РУМЫНСКИЙ ТЕАТР им . Л. Стурдзы-Буландры, драматический, создан в 1947 под руководством Л. Стурдзы-Буландры (Бухарест). С 1961 носит ее имя.

РУМЫНСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА ("Опера Ромынэ") , открыт в 1921 в Бухаресте.

РУМЫНСКИЙ ЯЗЫК , официальный язык Румынии, относится к романской группе индоевропейской семьи языков. Письменность на основе латинского алфавита.

РУМЫНЫ , народ, основное население Румынии (20,66 млн. человек). Общая численность 21 млн. человек (1992), в т. ч. в Российской Федерации ок. 6 тыс. человек. Язык румынский. Верующие - в основном православные.

РУМЯНЦЕВ Алексей Матвеевич (1905-93) , российский экономист, академик РАН (1991; академик АН СССР с 1966). Основные труды по вопросам политэкономии и конкретной экономики.

РУМЯНЦЕВ Валентин Витальевич (р . 1921), российский ученый, академик РАН (1991). Труды по устойчивости, управлению и стабилизации движения механических систем, аналитической механике. Государственная премия СССР (1980).

РУМЯНЦЕВ Николай Петрович (1754-1826) , граф, российский государственный деятель, дипломат. Сын П. А. Румянцева-Задунайского. В 1807-14 министр иностранных дел, в 1810-12 председатель Государственного совета. Собрал коллекцию книг и рукописей (т. н. Румянцевский музей).

РУМЯНЦЕВ Павел Павлович (1927-88) , российский цитолог, член-корреспондент АН СССР (1987). Работы по клеточной биологии мышц, в т. ч. исследования развития и регенерации клеток миокарда.

РУМЯНЦЕВ Сергей Петрович (1755-1838) , граф, российский государственный деятель. Сын П. А. Румянцева-Задунайского. Член Российской академии (1828). В 1786-94 посол в Пруссии и Швеции. В 1797-99 министр уделов. В 1802 и с 1805 член Государственного совета. Инициатор указа о вольных хлебопашцах.

РУМЯНЦЕВА Надежда Васильевна (р .1930), российская актриса, заслуженная артистска России (1963). В 1948-50 - актриса центрального Детского театра, с 1955 - в Театре-студии киноактера. В кино с 1952. Вершиной творческой карьеры Румянцевой стали роли в комедиях Ю. Чулюкина "Неподдающиеся" (1959) и "Девчата" (1961), определившие ее амплуа самостоятельной, задиристой и доброй девчонки-сорванца. Снималась в фильмах "Вольный ветер" (1961), "Женитьба Бальзаминова" (1964), "Несовершеннолетние" (1981), "ЧП районного масштаба" (1988) и др.

РУМЯНЦЕВ-ЗАДУНАЙСКИЙ Петр Александрович (1725-96) , граф, российский полководец, генерал-фельдмаршал (1770). В Семилетней войне овладел крепостью Кольберг (Колобжег). С 1764 президент Малороссийской коллегии. В русско-турецкой войне 1768-74 одержал победы при Рябой Могиле, Ларге и Кагуле (1770). Впервые применил дивизионные каре в сочетании с рассыпным строем стрелков, что означало отход от линейной тактики. Военно-теоретические работы.

РУНГЕ (Runge) Филипп Отто (1777-1810) , немецкий живописец и график, теоретик искусства. Представитель раннего романтизма. Правдивые, острохарактерные портреты ("Мы втроем", 1805), аллегорическая композиция "Утро" (1808).

РУНДАЛЬСКИЙ ДВОРЕЦ (Rundales pils) , памятник архитектуры барокко близ г. Бауска (Латвия). Построен В. В. Растрелли для Э. И. Бирона в 1736-40. Двухэтажное здание образует ансамбль со служебными постройками и парком.

РУНДИ (самоназвание - барунди) , народ группы банту, основное население Бурунди (4,5 млн. человек). Живут также в Заире, Уганде и Руанде. Общая численность 8 млн. человек (1992). Часть сохраняет традиционные верования, часть - христиане (в основном католики).

РУНДИ (кирунди) , язык народа рунди. Официальный язык Бурунди (наряду с французским). Относится к языкам банту. Письменность на основе латинского алфавита.

РУНДКВИСТ Дмитрий Васильевич (р . 1930), российский геолог-минералог, академик РАН (1991; академик АН СССР с 1990). Основные труды в области минералогии и металлогении докембрия. Государственная премия СССР (1983).

РУНДШТЕДТ (Rundstedt) Герд фон (1875-1973) , немецкий генерал-фельдмаршал (1940). Во 2-ю мировую войну командующий группой армий "Юг" в Польской и группой армий "А" во Французской кампаниях и группой армий "Юг" на советско-германском фронте (до ноября 1941). В 1942-45 (с перерывом) главнокомандующий войсками на Западе.

РУНЕБЕРГ (Runeberg) Йохан Людвиг (1804-77) , финский поэт, иностранный почетный член Петербургской АН (1876). Писал на шведском языке. В поэмах, балладах идеализировал крестьянский быт. Поэтический сборник "Сказания прапорщика Столя" (т. 1-2, 1848-60) о русско-шведской войне 1808-09; текст национального гимна Финляндии.

РУНИЧ Дмитрий Павлович (1778-1860) , российский государственный деятель. С 1821 попечитель Санкт-Петербургского учебного округа. Сторонник усиления влияния религии в вузах. Добился увольнения А. И. Галича, К. И. Арсеньева, А. П. Куницына, М. А. Балугьянского и др. из Петербургского университета. Вместе с М. Л. Магницким автор проекта цензурного устава (1826). В 1826 отдан под суд за злоупотребления. Автор мемуаров.

РУНО , шерстный покров овцы, состриженный сплошным пластом.

РУНО ЗОЛОТОЕ , см. Золотое руно.

РУНЫ ,..1) вырезавшиеся на дереве, камне и т. п. буквы алфавита, применявшегося скандинавскими и другими германскими народами главным образом для культовых и памятных надписей (2-13 вв.)...2) Древнетюркское письмо на основе согдийского письма, восходящего к арамейскому.

РУНЫ (фин ., ед. ч. runo), эпические песни карелов и финнов, а также песни разных жанров у народов прибалтийско-финской языковой группы. Сюжеты рунов генетически связаны с архаичными космогоническими мифами. Для безрифменных стихов руны типичны сочетание квантитативной и акцентной ритмики (4-стопный хорей), аллитерации, параллелизмы, гиперболы. Руны исполняются одним или поочередно двумя рунопевцами (иногда в сопровождении кантеле). Закрепленных мелодий тексты не имеют. Из рунов состоят "Калевала" и "Калевипоэг".

РУО (Rouault) Жорж (1871-1958) , французский живописец и график. Представитель фовизма, гротескно-драматические, контрастные по цвету произведения на религиозные и социальные темы.

РУПАВАЧАРА , в буддийской мифологии полубожественные существа, населяющие мир Рупадхату. Они не чувствуют желаний, не ощущают запаха и вкуса.

РУПАДХАТУ , в буддийской мифологии мир, населенный существами, находящимися в состоянии йогической медитации. Делится на четыре уровня в соответствии с четырьмя дхьянами.

РУПАКАЯ , в буддийской мифологии махаяны одно из "трех тел" (Трикая) будды, определяющее его способность принимать облик земного человека.

РУПИЯ (от санскр . рупья - чеканенное серебро), денежная единица Бутана, Индии (с кон. 16 в.) и ряда других стран.

РУПОР (нидерл . roeрer), расширяющаяся труба, обычно круглого или прямоугольного сечения. Рупор, приставленный к излучателю звука, концентрирует звуковую энергию в направлении своей оси в пределах некоторого телесного угла. Применяется в рупорных громкоговорителях и в мегафонах.

РУПОРНАЯ АНТЕННА , состоит из металлического расширяющегося раструба (рупора) и подсоединенного к нему волновода. Используют для направленного излучения и приема радиоволн сверхвысоких частот диапазона, в основном в качестве облучателей, напр. зеркальных антенн.

РУПРЕХТ Франц Иванович (1814-70) , российский ботаник, академик Петербургской АН (1853). По происхождению немец, с 1839 в России. Труды по флоре и растительности России, водорослям Тихого ок.

РУПШЕНЕ (Янкунайте) Ангеле Стасио (р . 1952), литовская спортсменка (баскетбол), заслуженный мастер спорта (1976), нападающая команды "Кибиркштис" (Вильнюс; 1968-80). Чемпионка Олимпийских игр (1976 и 1980), мира (1971 и 1975), Европы (1972,1976 и 1978).

РУР (Ruhr) , река в Германии, правый приток Рейна. 235 км. Площадь бассейна ок. 4,5 тыс. км2 . Средний расход воды ок. 70 м3/с. Судоходна, соединена каналом с р. Эмс. Вдоль Рура - Рурский угольный бассейн. На Руре - г. Эссен, в устье - порт Дуйсбург-Рурорт.

РУР , основная угольно-металлургическая база Германии, между реками Рур и Липпе. В Руре сконцентрированы основные отрасли тяжелой промышленности страны: угольная, черная металлургия, тяжелое машиностроение, химическая. Города Рура Эссен, Дортмунд, Дуйсбург, Вупперталь, Дюссельдорф и др. слились в единую городскую агломерацию.

РУРК (Rourke) Мики (наст . имя Филип Андрэ) (р.1956), американский киноактер. В кино с 1979. Первая значительная роль в фильме Л. Каздана "Жар тела" (1981). Наиболее известные фильмы: "Девять с половиной недель" (1986), "Сердце ангела" (1987), "Дикая орхидея" (1990) и др.

РУРСКИЙ УГОЛЬНЫЙ БАССЕЙН (Нижнерейнско-Вестфальский угольный бассейн) , расположен в бассейне правого притока Рейна - р. Рур (Германия). Известен с 13 в., интенсивное освоение с сер. 19 в. Ок. 6200 км2 . Угленосны отложения карбона. Промышленные запасы до глубины 2000 м ок. 214 млрд. т. Угли коксующиеся (65%). Теплота сгорания до 36,2 МДж/кг. Добыча подземным способом.

РУСА (Roosa) Стюарт (р . 1933), космонавт США, полковник ВВС. Полет вокруг Луны на "Аполлоне-14" (январь - февраль 1971).

РУСАК , млекопитающее семейства зайцев. Длина тела 50-70 см, весит до 7 кг. Обитает преимущественно на открытых местах (главным образом в степях) Евразии и в Сев. Африке. В Азии расселяется на севере и востоке. Акклиматизирован в Юж. Сибири и на Дальнем Востоке, а также в ряде районов Сев. Америки. Объект промысла.

РУСАЛИЯ , весенний языческий праздник у восточных славян.

РУСАЛКА , мифический образ у восточных славян, особенно у украинцев и южных русских. В образе русалки сочетались черты духов воды (речные русалки), плодородия (полевые русалки), "нечистых" покойников (утопленниц) и пр.

РУСАНОВ Анатолий Иванович (р . 1934), российский физикохимик, академик РАН (1991). Основные труды по физической химии поверхностных явлений и дисперсных систем (предложил новые методы исследования межфазных поверхностей, вывел уравнение адсорбции для твердых поверхностей и т. д.). Государственная премия СССР (1981).

РУСАНОВ Виктор Владимирович (р . 1919), российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976). Труды по вычислительной и прикладной математике. Государственная премия СССР (1967).

РУСАНОВ Владимир Александрович (1875-1913?) , российский полярный исследователь. В 1907-11 совершил ряд экспедиций на Нов. Землю. В 1912 руководил экспедицией на судне "Геркулес", пропавшей без вести. Следы ее пребывания на островах в Карском м. обнаружены в 1934.

РУСАНОВ Владимир Дмитриевич (р . 1929), российский ученый, академик РАН (1992). Основные труды по плазмохимии. Государственная премия СССР (1989).

РУСЕ , город на севере Болгарии, порт на Дунае. 190 тыс. жителей (1992). Судостроение, тяжелое, сельскохозяйственное машиностроение, нефтеперерабатывающая, пищевкусовая, текстильная промышленность. Близ Русе - остатки средневекового укрепления г. Червен, с. Иваново со скальными церквами 13-14 вв.

РУСИНОВ Лев Ильич (1907-60) , российский физик, доктор физико-математических наук (1944), профессор (1948). Основные труды в области физики атомного ядра. В 1934 под руководством И. В. Курчатова выполнил цикл работ по выяснению механизма действия саморегулирующихся карборундовых сопротивлений, в результате чего были внедрены в промышленность первые отечественные карборундовые разрядники для защиты линий высоковольтных передач. В 1935 совместно с Б. В. Курчатовым, И. В. Курчатовым и Л. В. Мысовским открыл изомерию атомных ядер. В 1940 совместно с Г. Н. Флеровым установил, что при делении ядра урана испускается более двух нейтронов.

РУСИСТИКА , область филологии, изучающая русский язык и русскую литературу, фольклор и культуру русского народа.

РУСКА (Ruska) Эрнст (1907-88) , немецкий физик. Труды по электронной оптике, создал первый электронный микроскоп. Нобелевская премия (1986, совместно с Г. Биннигом и Г. Рорером).

РУСКУС , то же, что иглица.

"РУСЛАН" (Ан-124) , 4-моторный транспортный самолет. Создан в СССР под руководством О. К. Антонова. Может перевезти полезный груз 150 т на расстояние 4500 км со скоростью 850 км/ч.

РУСЛАНОВА Лидия Андреевна (1900-73) , российская певица, заслуженная артистка России (1942). Прославленная исполнительница русских народных песен. Репрессирована в 1945-56.

РУСЛАНОВА Нина Ивановна (р . 1945), российская актриса, народная артистка России (1992), лауреат Государственной премии России (1986), Белоруссии и Украины (1987). Работала в Московском театре им. Евг. Вахтангова, Московском театре им. Вл. Маяковского, играла в спектаклях: "Мещанин во дворянстве" по Ж. Б. Мольеру, "Ричард III" по У. Шекспиру. В кино сыграла более 80 ролей. Проявила себя как глубоконациональная актриса, выразительница народного характера. Наиболее заметные роли сыграла в фильмах А. Г. Германа ("Мой друг Иван Лапшин", "Хрусталев, машину!"), в телесериалах "Тени исчезают в полдень", "Мелочи жизни" и др.

РУСЛО , наиболее пониженная часть речной долины, по которой происходит сток воды в межпаводочные периоды. Равнинные реки имеют извилистое в плане русло и характеризуются чередованием более глубоких участков (плесов) с более мелкими (в т. ч. перекатами).

РУСЛОВОЙ ПОТОК , обобщенное название любого водного потока (реки, ручья, канала), независимо от размера и происхождения, протекающего в размываемом грунте и формирующего русло в соответствии со своими особенностями (расходом, скоростями течения, уклоном и др.).

РУСЛОВОЙ ПРОЦЕСС , совокупность процессов, возникающих при взаимодействии руслового потока с грунтами, слагающими русла. Русловой процесс определяет развитие рельефа русла и режим его сезонных изменений: размывы дна и берегов, перенос и отложение наносов.

РУСНЕ (Rusne) , город (с 1946) в Литве, пристань на р. Нямунас, в 10 км от ж.-д. ст. Шилуте. 2,2 тыс. жителей (1991). Рыбоводство и рыболовство. Рыбоперерабатывающий завод.

РУСНЯК (Русньяк) (Rusznуak) Иштван (1889-1974) , венгерский терапевт, патофизиолог и биохимик, академик (1946) и президент (1949-70) Венгерской АН, иностранный член АН СССР (1958). Труды по патологии и физиологии лимфообращения, профилактике шока, биохимии крови. Открыл (1936, совместно с А. Сент-Дьерди) витамин Р. Золотая медаль им. Ломоносова АН СССР (1968).

РУССЕЛЬ (Roussel) Альбер (1869-1937) , французский композитор. С 1935 президент Народной музыкальной федерации. Один из ведущих представителей неоклассицизма во французской музыке. Опера-балет "Падмавати" (1918), балет "Вакх и Ариадна" (1931) и др. Профессор "Схола канторум" (с 1913).

РУССЕЛЬ (Roussel) Ремон (1877-1933) , французский писатель. Предшественник сюрреализма, один из символических "патронов" "нового романа" во Франции. Экспериментальный роман "Locus Solus" (1914), драмы ("Звезда во лбу", 1925; "Солнечная пыль", 1926).

РУССИ (Raussy) Гюстав (1874-1948) , французский невролог. Труды по нейроонкологии и нейроэндокринологии. Описал ряд заболеваний нервной системы. Основатель и первый директор (с 1930) Института по борьбе с раковыми заболеваниями. Ректор Сорбонны (1937-1940, с 1945).

РУССИЛЬОН (Roussillon) , историческая область на юге Франции. На территории Руссильона - департамент Вост. Пиренеи. Площадь 4,1 тыс. км2. Население 364 тыс. человек (1990). Главный город - Перпиньян.

"РУССКАЯ АМЕРИКА" , неофициальное название русских владений в 18-19 вв. в Сев. Америке (Аляска, часть Сев. Калифорнии, Алеутские о-ва). Открыта и исследована русскими путешественниками. Русские поселения с 1784. Адм. ц. - Новоархангельск (на о. Баранова; ныне г. Ситка). В 1799-1861 в аренде Российско-американской компании. В 1867 продана США. Сохранилась русская топонимика.

"РУССКАЯ ИСТОРИЧЕСКАЯ БИБЛИОТЕКА" (РИБ) , серия сборников документов и литературных памятников (39 т.). Издавалась Археографической комиссией в 1872-1927. Сочинения А. М. Курбского, Аввакума, документы государственных учреждений, церковных и монастырских архивов до 17 в. включительно и др. Некоторые тома переизданы.

"РУССКАЯ КНИГА" , русский критико-библиографический журнал, 1921, Берлин (в 1922-23 под названием "Новая русская книга"). Редактор - А.С. Ященко. Публиковал биографические сведения о русских писателях.

"РУССКАЯ КНИГА" , издательство, Москва. Основано в 1992 на базе издательства "Советская Россия" (создано в 1957). Художественная, научно-популярная, детская литература, изопродукция.

РУССКАЯ КОМПАНИЯ , см. Московская компания.

"РУССКАЯ МЫСЛЬ" , русская еженедельная газета, с 1947, Париж (выходила с разной периодичностью). Среди редакторов - В. А. Лазаревский, З.А. Шаховская. Имеет литературное приложение.

"РУССКАЯ МЫСЛЬ" , ежемесячный научный, литературный и политический журнал, 1880-1918, Москва. Основан В. М. Лавровым. До 1885 славянофильской, позднее (редактор - В. А. Гольцев) либеральной ориентации. После 1905 орган кадетской партии.

РУССКАЯ ПЛАТФОРМА , то же, что Восточно-Европейская платформа.

РУССКАЯ ПЛЯСКА , вид народного танца. Включает хороводы, переплясы (барыня и др.), импровизации, танцы с определенной последовательностью фигур (кадриль, ланце и др.). Музыкальный размер 2/4 или 8/8.

"РУССКАЯ ПОТАЕННАЯ ЛИТЕРАТУРА XIX СТОЛЕТИЯ" , литературный сборник, изданный в Лондоне в 1861 с предисловием Н. П. Огарева. Опубликованы поэмы, памфлеты, эпиграммы политической направленности, а также эротическая лирика русских поэтов. Среди авторов - А. С. Пушкин, М. Ю. Лермонтов, Е. А. Баратынский, А. А. Дельвиг, К. С. Аксаков, К. Ф. Рылеев, И. П. Мятлев и др. Сборник нелегально распространялся в России.

РУССКАЯ ПРАВДА , свод древнерусского права. Включает: отдельные нормы "Закона Русского", Правду Ярослава Мудрого, Правду Ярославичей, Устав Владимира Мономаха и др. Защита жизни и имущества княжеских дружинников и слуг, положение зависимых людей, обязательственное и наследственное право и т. д. 3 редакции: Краткая, Пространная, Сокращенная. Списки 13-18 вв.

"РУССКАЯ ПРАВДА" П . И. Пестеля, наиболее демократическая программа декабристов. Разработана в 1821-23, одобрена Южным обществом, поддерживалась также революционным крылом Северного общества. Основные положения: уничтожение самодержавия, крепостного права и сословного строя, установление республики, равенство всех граждан перед законом, гражданские свободы, отсутствие избирательных цензов, конфискация крупнейших латифундий и наделение крестьян землей.

РУССКАЯ ПРАВОСЛАВНАЯ ЗАРУБЕЖНАЯ ЦЕРКОВЬ , образовалась в период Гражданской войны. Состоит из приходов и епархий. По распоряжению патриарха Тихона (1920) управляется Архиерейским синодом и возглавляется первоиерархом, выбираемым Архиерейским собором. Отделилась от Русской православной церкви (США) после декларации митрополита Сергия (1927), призвавшего к сотрудничеству с советской властью. Не признает иерархического руководства РПЦ в лице Московской патриархии. Возвращение в состав РПЦ считает возможным после покаяния иерархов РПЦ в сотрудничестве с атеистической властью. Духовно-административный центр находится в Нью-Йорке (США). С 1990 имеет Суздальский приход в России (решение не признано РПЦ).

РУССКАЯ ПРАВОСЛАВНАЯ ЦЕРКОВЬ , самая крупная из православных церквей. Основана в кон. 10 в. Возглавляли митрополиты, подчинявшиеся Константинопольскому патриарху; пребывали в Киеве, с кон. 13 в. - во Владимире, с 1328 - в Москве. С 1448 автокефальная. Патриаршество учреждено в 1589, упразднено в 1721, восстановлено в 1917. Реформа Никона в 1653-56 стала поводом для раскола, появления старообрядчества и сектантства. По Духовному регламенту 1721 подчинена государству, управлялась Синодом. После Октябрьской революции в январе 1918 отделена от государства и испытывала противоправные вмешательства со стороны государства, духовенство подвергалось репрессиям. Управляется патриархом с участием Священного синода. Верховная власть принадлежит Поместному собору. Духовно-административный центр находится в Москве в Свято-Даниловом монастыре. Административно разделяется (нач. 1991) на 93 епархии (в т. ч. 10 за рубежом), 1 экзархат, 17 викариатств (в т. ч. зарубежных). Имеет 2 духовные академии, 7 семинарий, 13 духовных училищ, 80 монастырей. Издает "Журнал Московской патриархии", "Московский церковный вестник", "Богословские труды". Член Всемирного совета церквей с 1961.

РУССКАЯ РАВНИНА , название Восточно-Европейской равнины на территории Российской Федерации.

РУССКАЯ СЕКЦИЯ 1-го ИНТЕРНАЦИОНАЛА , организация русских эмигрантов в Женеве; создана в кон. 1869 - нач. 1870 (Н. И. Утин, В. И. и Е. Г. Бартеневы, А. Д. Трусов и др.). Участвовала в рабочем движении Швейцарии, боролась против бакунистов, связана с революционными кружками в России. Представитель в Генеральном совете - К. Маркс. Печатный орган - журнал "Народное дело". В 1872 прекратила существование.

"РУССКАЯ СОЦИАЛ-ДЕМОКРАТИЧЕСКАЯ ПАРТИЯ" , название Санкт-Петербургской группы "Рабочее знамя" в 1898-1901.

"РУССКАЯ СТАРИНА" , ежемесячный исторический журнал, 1870-1918, Санкт-Петербург. Основан М. И. Семевским. Официальные документы, мемуары, письма и другие материалы по истории и культуре России 18-19 вв.

"РУССКАЯ СТАРИНА" , литературно-исторический альманах, изданный в Петербурге в 1824 А. О. Корниловичем. Напечатаны статьи по русской истории самого Корниловича и донского казака В. Д. Сухорукова. Имел большой успех.

"РУССКАЯ ТАЛИЯ" , русский литературно-театральный альманах, изданный в Петербурге в 1825 Ф. В. Булгариным. Напечатаны отрывки из драматических произведений, статьи о театральном искусстве, биографии актеров. Среди авторов - А. А. Шаховской, Н. И. Хмельницкий, П. А. Катенин, А. А. Жандр и др. Помещенный в альманахе отрывок из "Горя от ума" А. С. Грибоедова - единственная публикация комедии при жизни автора.

РУССКИЕ , народ, основное население Российской Федерации (св. 119,87 млн. человек). На Украине 11,35 млн. человек, в Казахстане 6,23 млн. человек, Узбекистане 1,65 млн. человек, Белоруссии 1,34 млн. человек, Киргизии 916,6 тыс. человек, Латвии 905,5 тыс. человек, Молдавии 562 тыс. человек, Эстонии 474,8 тыс. человек, Азербайджане 392,3 тыс. человек, Таджикистане 388,5 тыс. человек, Литве 344,5 тыс. человек, Грузии 341,2 тыс. человек, Туркмении 333,9 тыс. человек, Армении 51,5 тыс. человек (1989). Живут также в странах Америки (главным образом в США) и Зап. Европы. Общая численность 146 млн. человек (1992). Язык русский. Верующие русские в основном православные.

"РУССКИЕ ВЕДОМОСТИ" , одна из крупнейших российских газет, 1863-1918, Москва. С 1870-х гг. орган либеральной интеллигенции. Редакторы - Н. С. Скворцов, В. М. Соболевский, А. С. Посников, А. И. Чупров. Программа: политические и экономические реформы. С 1905 перешла к кадетам. Закрыта после Октябрьской революции.

РУССКИЕ ГОРЫ , в Вост. Антарктиде, на Земле Королевы Мод. Длина ок. 200 км. Высота до 2820 м, вершины гор свободны ото льда и снега. Открыты в 1959 экспедицией СССР.

РУССКИЕ МЕРЫ , официальная система мер и весов, действовавшая на территории России. Система единых мер в Русском государстве в основном сложилась к кон. 17 в. После Октябрьской революции заменена метрической системой мер.

"РУССКИЕ СЕЗОНЫ" за границей , выступления русских оперных и балетных трупп, организованные С. П. Дягилевым. Состоялись в 1907-14 в Париже и Лондоне. Способствовали популяризации русского искусства за рубежом. В русских сезонах участвовали: композиторы Н. А. Римский-Корсаков, С.В. Рахманинов, А. К. Глазунов, певец Ф. И. Шаляпин, художники А. Н. Бенуа, Л. С. Бакст, А. Я. Головин, балетмейстер М. М. Фокин, танцовщики А. Н. Павлова, Т. П. Карсавина, Е. В. Гельцер и др. Поставлены: оперы "Борис Годунов" М. П. Мусоргского, "Псковитянка" Римского-Корсакова, "Князь Игорь" А. П. Бородина, балеты "Шехеразада" Римского-Корсакова, "Жар-птица" И. Ф. Стравинского и др. В 1911-13 на основе "Русских сезонов" была создана постоянная труппа Русский балет Дягилева.

РУССКИЙ АЛФАВИТ , последовательный ряд букв, передающих звуковой состав русской речи и создающих письменную и печатную форму русского языка. Русский алфавит восходит к кириллице, в современном виде существует с 1918. Содержит 33 буквы,20 из них передают согласные звуки (б, п, в, ф, д, т, з, с, ж, ш, ч, ц, щ, г, к, х, м, н, л, р); 10 - гласные звуки (а, э, о, ы, и, у) или (в определенных позициях) сочетания j + гласный (я, е, ю); буква "й" передает "и неслоговое" или j; "ъ" и "ь" не обозначают отдельных звуков. Русский алфавит служит основой для алфавитов некоторых других языков.

"РУССКИЙ АРХИВ" , ежемесячный исторический журнал. 1863-1917. Москва. Основан П. И. Бартеневым. Документы, мемуары по отечественной истории 18-19 вв.

"РУССКИЙ БАЛЕТ ДЯГИЛЕВА" , труппа, созданная в 1911-13 С. П. Дягилевым на основе Русских сезонов за границей. В "Русском балете Дягилева" участвовали балетмейстеры М. М. Фокин, Л. Ф. Мясин, В. Ф. Нижинский, Б. Ф. Нижинская, Дж. Баланчин, танцовщики Т. П. Карсавина, М. Ф. Кшесинская, О. А. Спесивцева и др. художники А. Н. Бенуа, Л. С. Бакст, М. Ф. Ларионов, Н. С. Гончарова, П. Пикассо, А. Матисс и др. Постановки: "Петрушка", "Весна священная" и "Свадебка" И. Ф. Стравинского, "Стальной скок" и "Блудный сын" С. С. Прокофьева, "Игры" К. Дебюсси и др. "Русский балет Дягилева", гастролируя по Европе и Америке, просуществовал до 1929. Оказал значительное воздействие на мировое хореографическое искусство.

"РУССКИЙ ВЕСТНИК" ,..1) ежемесячный журнал, 1808-24, Москва, издатель - С. Н. Глинка...2) Ежемесячный журнал, 1841-44, Санкт-Петербург, под руководством Н. И. Греча и Н. А. Полевого. Стремился противодействовать растущему влиянию демократической печати...3) Литературно-политический журнал, издаваемый с 1856 в Москве М. Н. Катковым; опубликованы "Отцы и дети" И. С. Тургенева, "Война и мир" Л. Н. Толстого, "Преступление и наказание" Ф. М. Достоевского и др.; с 1862 - рупор консервативных кругов. С 1887 до 1906 издавался разными лицами в Москве и Санкт-Петербурге.

"РУССКИЙ ВИТЯЗЬ" , первый в мире четырехдвигательный самолет, построен в 1913 под руководством И. И. Сикорского. При взлетной массе 4 200 кг имел максимальную скорость 90 км/час. Прототип всех дальнейших тяжелых самолетов.

"РУССКИЙ ДИСК" , акционерное общество по производству грампластинок и магнитофонных компакт-кассет. Создано в 1991 в Москве на базе Всесоюзной студии грамзаписи (основана в 1957; в 1919-57 - отделение "Советская пластинка" при "Центропечати").

РУССКИЙ ДУХОВНЫЙ ТЕАТР "ГЛАС" , создан в Москве в 1991, художественный руководитель Н. С. Астахов (с 1991). Сценические композиции на евангельские сюжеты.

"РУССКИЙ ИНВАЛИД" , военная газета, 1813-1917, Санкт-Петербург (Петроград). С 1862 орган Военного министерства, с 1869 - Генштаба.

"РУССКИЙ ИСТОРИЧЕСКИЙ ЖУРНАЛ" , 1917-22, Петроград, 8 книг (с 1918 издание АН). Обзоры исторической литературы, хроника научной жизни.

"РУССКИЙ ИСТОРИЧЕСКИЙ СБОРНИК" Московского общества истории и древностей Российских , 1837-44, 7 т. Материалы по древнерусской истории и письменности.

РУССКИЙ МУЗЕЙ в Санкт-Петербурге (до 1917 - Русский музей императора Александра III) , крупнейший в России (наряду с Третьяковской галереей) музей русского и современного искусства. Учрежден в 1895; открыт в 1898 в Михайловском дворце (1819-25, архитектор К. И. Росси, западный корпус - 1914-16, архитектор Л. Н. Бенуа). Богатейшие коллекции древнерусского, русского и другого искусства.

РУССКИЙ НАРОДНЫЙ ХОР им . М. Е. Пятницкого, основан в 1910; организатор и художественный руководитель (до 1927) - Пятницкий. С 1937 профессиональный коллектив Московской филармонии, с 1940 современное название, с 1967 академический. Художественные руководители П. М. Казьмин, В. Г. Захаров, с 1962 - В. С. Левашов.

"РУССКИЙ ОБЩЕВОИНСКИЙ СОЮЗ" (РОВС) , организация, объединявшая русские эмигрантские военные и военно-морские организации и союзы во всех странах в 1924-40. Создан генералом Врангелем (вначале до 100 тыс. человек). Печатный орган - "Часовой" (с 1929).

РУССКИЙ ОСТРОВ название нескольких островов в морях Сев . Ледовитого и Тихого ок. Наиболее значительны:..1) в архипелаге Норденшельда в Карском м. 309 км2. Полярная станция (с 1935);..2) в заливе Петра Великого Японского м., к югу от Владивостока (длина 18 км, ширина до 13 км).

РУССКИЙ РЫСАК , легкоупряжная порода лошадей. Выведена (утверждена в 1949) в Российской Федерации. Животные крупные, гармонично сложены, резвые. Используют для улучшения местных упряжных лошадей и в конном спорте. Разводят во многих областях.

"РУССКИЙ СОЦИАЛ-ДЕМОКРАТИЧЕСКИЙ СОЮЗ" , создан группой "Освобождение труда" с целью объединения российских марксистов за границей (1888-94). Члены его вошли в "Союз русской социал-демократии за границей".

РУССКИЙ СТИЛЬ , псевдорусский стиль,тенденции к возрождению образов древнерусской архитектуры и декоративного искусства в культуре 19-20 вв. Пережил несколько стадий, различающихся в зависимости от своей исторической ориентации (на "узорчатый" 17 в., или более древние, московско-кремлевские, новгородские, псковские или владимиро-суздальские образцы). В 1830-х гг. возник "русско-византийский" стиль (К.А.Тон). С 1870-х гг. русский стиль развивается, опираясь на народное деревянное зодчество и резьбу (И. П. Ропет. В. А. Гартман). Свое отражение этот стиль нашел в работах архитектора В.О. Шервуда. Последовательно сочетался с другими, интернациональными стилями - от архитектурного романтизма первой половины 19 в. до стиля модерн. Понятие русского стиля употребляется также и в тематическом смысле по отношению к художественным мотивам национального пейзажа, истории, фольклору (напр., в искусстве В. М. Васнецова или И. Я. Билибина).

МРУССКИЙ ЭКСПЕДИЦИОННЫЙ КОРПУС , условное наименование 4 русских особых пехотных бригад, которые в 1916, во время 1-й мировой войны, были направлены во Францию и участвовали в боях на Западном и Салоникском фронтах. После Февральской революции 1917 солдаты Русского экспедиционного корпуса отказались воевать и потребовали вернуть их на Родину, но французское командование отказалось выполнить их требование. Тогда русские солдаты подняли восстание (в военном лагере Ла-Куртин, близ Лиможа), которое было жестоко подавлено. По настоянию Советского правительства основная часть Русского экспедиционного корпуса в 1919-21 была возвращена в Россию.

РУССКИЙ ЯЗЫК , язык русских, официальный язык Российской Федерации. Относится к восточной группе славянских языков, входящих в индоевропейскую семью языков. Официальный язык ООН. Используется как язык межнационального общения в бывших союзных республиках СССР. Число говорящих на русском языке св. 250 млн. человек (1990). Письменность на основе русского алфавита, восходящего к кириллице.

"РУССКИЙ ЯЗЫК" , издательство, Москва. Основано в 1974. Литература для иностранцев, изучающих русский язык, филологические и научно-технические словари и др.

РУССКО-АВСТРИЙСКИЕ СОГЛАШЕНИЯ по балканскому вопросу , 1) секретное 1897 (оформлено посредством обмена нотами 8 и 17 мая) о сохранении статус-кво на Балканах. 2) 1907, о проведении реформ в исторической обл. Македония и продлении срока их выполнения до 1914. Подписано 28 сентября. 3) Устное 1908. Заключено 15 сентября в Бухлау министрами иностранных дел обеих стран. Россия соглашалась на аннексию Австрией Боснии и Герцеговины при условии согласия Австрии на созыв европейской конференции по балканскому вопросу и предоставления России права проводить одиночные военные суда через Черноморские проливы. Невыполнение Австрией русских условий вызвало Боснийский кризис 1908-09.

РУССКО-АВСТРИЙСКИЙ СОЮЗНЫЙ ДОГОВОР 1781 (в форме обмена письмами между Екатериной II и Иосифом II) , о взаимопомощи в случае войны России с Турцией и Швецией, о неприкосновенности границ.

РУССКО-АМЕРИКАНСКИЙ ДОГОВОР 1867 , подписан 30 марта в Вашингтоне. США приобрели у России Аляску с близлежащими Алеутскими о-вами за 7200 тыс. дол.

РУССКО-АНГЛИЙСКОЕ СОГЛАШЕНИЕ (заключено 31 .8.1907 в Санкт-Петербурге), о территориальной неприкосновенности Тибета, разделе сфер влияния в Иране и исключении Афганистана из сферы интересов России. Явилось важным этапом в создании Антанты.

РУССКОГО ГЕОГРАФИЧЕСКОГО ОБЩЕСТВА ХРЕБЕТ , в Китае, у восточной окраины Тибетского нагорья. Ок. 450 км. Высота до 5999 м. Ледники. Хвойные леса, луга, на западе - степи. Назван П. К. Козловым.

РУССКОГО ЯЗЫКА ИНСТИТУТ РАН (ИРЯЗ) , научно-исследовательское учреждение по изучению русского языка и пропаганде научных знаний о нем. Основано в 1944, Москва, словарный сектор в Санкт-Петербурге.

РУССКО-ДАТСКИЙ СОЮЗ 1493 , подписан в Москве и Копенгагене. Предусматривал взаимную помощь при нападении Швеции на Данию или Литвы - Польши на Российское государство. Устанавливал свободу торговли. Действовал до 1513.

РУССКОЕ АНТРОПОЛОГИЧЕСКОЕ ОБЩЕСТВО при Санкт-Петербургском университете (1888-1916) . Занималось изучением этнических групп России, физического развития профессиональных и социальных групп, сбором краниологических коллекций и пропагандой антропологических знаний.

РУССКОЕ АРХЕОЛОГИЧЕСКОЕ ОБЩЕСТВО , основано в Санкт-Петербурге в 1846, в 1924 вошло в состав Академии истории материальной культуры. Главные направления работы: нумизматика, изучение письменных источников, меньше - археологические раскопки.

"РУССКОЕ БОГАТСТВО" , ежемесячный литературный, научный и политический журнал, 1876-1918. Основан в Москве, с сер. 1876 издавался в Санкт-Петербурге. С 1880 издавался артелью писателей народнического направления: Н. Н. Златовратский, С. Н. Кривенко, Е. М. Гаршин и др. С 1893 новая редакция (Н. К. Михайловский, В. Г. Короленко, Н. Ф. Анненский) сделала журнал центром либерального народничества.

РУССКОЕ ВОЕННО-ИСТОРИЧЕСКОЕ ОБЩЕСТВО , 1907-14, Санкт-Петербург; отделения в других городах.

РУССКОЕ ГЕОГРАФИЧЕСКОЕ ОБЩЕСТВО при РАН (в 1938-92 Географическое общество СССР) , основано в 1845. Внесло крупный вклад в изучение территории России и других стран. Высший орган русского географического общества - съезд, созываемый раз в 5 лет. Руководящие органы - Ученый совет и Президиум во главе с президентом (находятся в Санкт-Петербурге). Среди руководителей - Ф. П. Литке, П. П. Семенов-Тян-Шанский, Ю. М. Шокальский, Н. И. Вавилов, Л. С. Берг, Е. Н. Павловский, С. В. Калесник, А. Ф. Трешников, С. Б. Лавров. В 1991 28 тыс. членов, ок. 30 филиалов и 26 самостоятельных отделов.

"РУССКОЕ ЗНАМЯ" , ежедневная черносотенная газета, орган "Союза русского народа", 1905 - март 1917, Петербург. Запрещена Петроградским советом

РУССКОЕ ИСТОРИЧЕСКОЕ ОБЩЕСТВО (РИО) , научное общество, 1866-1917, Санкт-Петербург. Собирало и публиковало документы и материалы по отечественной истории. Издания - "Сборники Русского исторического общества" (148 т.), "Русский биографический словарь" (25 т.).

РУССКОЕ МЕСТОРОЖДЕНИЕ газонефтяное , в Российской Федерации, на севере Тюменской обл. (Западно-Сибирская нефтегазоносная провинция). Открыто в 1968. Залежи на глубине 0,8-0,9 км. Плотность нефти 0,94 г/см3. Начальный дебит нефти в скважинах до 9 т/сут, газа до 2 млн. м3/сут.

РУССКОЕ МУЗЫКАЛЬНОЕ ОБЩЕСТВО (РМО) , организовано в Санкт-Петербурге в 1859 по инициативе А. Г. Рубинштейна. Основная цель - развитие музыкального образования в России и поддержка отечественных музыкантов. Отделения в Москве, Киеве и других городах. Способствовало развитию профессиональной музыкальной культуры. Существовало до 1917.

"РУССКОЕ СЛОВО" , ежедневная либеральная газета, 1895-1918, Москва. С 1897 издавал И. Д. Сытин. Сотрудники - А. В. Амфитеатров, В. М. Дорошевич и др. Закрыта советской властью в ноябре 1917. В январе - июне 1918 выходила под названиями "Новое слово" и "Наше слово".

"РУССКОЕ СЛОВО" , ежемесячный журнал, 1859-66, Санкт-Петербург. Основан Г. А. Кушелевым-Безбородко. С 1860 (редактор - Г. Е. Благосветлов) благодаря участию Д. И. Писарева приобрел острозлободневный характер, с 1863 вел полемику с "Современником" - "раскол в нигилистах", выступал за гражданское и реалистическое искусство.

РУССКОЕ ТЕЛЕГРАФНОЕ АГЕНТСТВО (РТА) , первое информационное агентство печати в России, основано в 1866 в Санкт-Петербурге, существовало (с перерывами) до 1878.

РУССКОЕ ТЕХНИЧЕСКОЕ ОБЩЕСТВО (РТО) , ведущее научно-техническое общество России в 1866-1917. К нач. 1917 св. 10 тыс. членов, св. 40 территориальных отделений, несколько отраслевых отделов. Вело коллективные исследования, организовывало лекции, курсы, выставки и т. п. В обществе работали Д. И. Менделеев, В. В. Марковников, С. О. Макаров, А. Н. Крылов, А. С. Попов, П. Н. Яблочков, Н. Е. Жуковский, М. Н. Герсеванов, Д. К. Чернов и др.

РУССКОЕ ФИЗИКО-ХИМИЧЕСКОЕ ОБЩЕСТВО , создано в 1878 объединением Русского физического (1872) и Русского химического (1868) обществ. Съезды и публикации общества были важной формой организации научной деятельности в России до 1917. Среди членов - Н. Н. Зинин, А. М. Бутлеров, Д. И. Менделеев, Н. А. Умов, А. С. Попов, Н. Е. Жуковский. Реорганизовано в 1930. Преемником химического отделения общества стало Всесоюзное химическое общество им. Д. И. Менделеева.

РУССКОЕ ЦЕНТРАЛИЗОВАННОЕ ГОСУДАРСТВО (Российское государство) , складывалось с кон. 14 в. в результате объединения к кон. 15 - нач. 16 вв. русских земель вокруг Московского великого княжества. К сер. 16 в. приняло форму сословно-представительной монархии. Переход к абсолютной монархии в основном завершился в 1-й четв. 18 в.

РУССКОЙ ЛИТЕРАТУРЫ ИНСТИТУТ (Пушкинский Дом) РАН (ИРЛИ) , Санкт-Петербург. Основан в 1905. Исследование проблем развития русской литературы 11-20 вв. Собрание рукописей многих русских писателей, в т.ч. А.С. Пушкина.

РУССКО-КИТАЙСКИЕ ДОГОВОРЫ ,..1) 1689, см. Нерчинский договор...2) 1727, см. Кяхтинский договор...3) 1858, см. Айгунский договор...4) 1858, см. Тяньцзиньский трактат...5) 1860, см. Пекинский трактат...6) 1881, см. Петербургский договор 1881.

РУССКО-ПЕРСИДСКИЕ ВОЙНЫ ,..1) 1722-23, см. Персидский поход 1722-23...2) 1796, см. Персидский поход 1796...3) 1804-1813, начата Персией после отклонения российским правительством ультиматума о выводе русских войск из Закавказья. Русские войска одержали ряд побед и заняли территорию Сев. Азербайджана. Завершилась Гюлистанским миром 1813...4) 1826-1828, начата Персией с целью возвращения Вост. Закавказья. Русские войска взяли Нахичевань, Эривань, Тебриз. Завершилась Туркманчайским миром 1828.

РУССКО-ПЕРСИДСКИЙ ДОГОВОР (12 .9.1723, Петербург), заключен после Персидского похода. К России отходили Дербент, Баку, провинции Гилян, Мазендеран, Астрабад. Ирану предоставлялась военная помощь российских войск.

РУССКО-ПОЛЬСКАЯ (СМОЛЕНСКАЯ) ВОЙНА 1632-34 , велась Россией за возврат Смоленской и Черниговской земель. Завершилась капитуляцией окруженной под Смоленском русской армии (командующий М. Шеин) и Поляновским миром.

РУССКО-ПОЛЬСКАЯ ВОЙНА 1654-67 , велась Россией за возврат Смоленской и Черниговской земель, Белоруссии и обеспечение воссоединения Украины с Россией. В 1654-55 русские войска разбили основные силы Речи Посполитой, освободили Смоленщину и большую часть Белоруссии. Военные действия возобновились в 1658 и шли с переменным успехом. С 1660 инициатива перешла к польским войскам. Завершилась Андрусовским перемирием.

РУССКО-РУМЫНСКОЕ СОГЛАШЕНИЕ (оформлено 1 .10.1914 в виде обмена нотами), о дружественном нейтралитете Румынии в отношении России в 1-й мировой войне.

РУССКО-ТУРЕЦКИЕ ВОЙНЫ ,..1) 1735-1739, велась Россией (в союзе с Австрией) за выход к Черному м. и для пресечения набегов крымских татар. Русские войска под командованием Б.К. Миниха взяли Азов, Очаков, Хотин, Яссы, дважды занимали Крым. Окончилась Белградским миром 1739...2) 1768-74, начата Турцией после отказа России вывести войска из Польши. Разгром турецких войск при Ларге и Кагуле (командующий П. А. Румянцев), турецкого флота в Чесменском бою, занятие Крыма заставили турецкое правительство подписать Кючук-Кайнарджийский мир 1774...3) 1787-91, начата Турцией с целью возвращения Крыма и других территорий. Победы русских войск под командованием А. В. Суворова (Кинбурн, Фокшаны, Рымник, Измаил), Г. А. Потемкина (Очаков), Н. В. Репнина (Мачинское сражение), русского флота под командованием Ф. Ф. Ушакова (Керченское сражение, Тендра, Калиакрия). Завершилась Ясским миром 1792...4) 1806-12, начата Турцией с целью возврата бывших владений в Сев. Причерноморье и на Кавказе, а также в связи с ростом влияния России на Балканах. Победы русских войск и дипломатическое искусство М. И. Кутузова привели к Бухарестскому миру 1812...5) 1828-29, следствие кризиса Османской империи, вызванного Греческой революцией 1821-29. Русские войска взяли в Закавказье Карс и Эрзурум, разгромили турецкие войска в Болгарии, подошли к Константинополю. Завершилась Адрианопольским миром 1829...6) 1877-78, вызвана подъемом национально-освободительного движения на Балканах и обострением международных отношений. Основные события: сражение на Шипке, осада и взятие русскими войсками Плевны и Карса, зимний переход русской армии через Балканский хр., победы у Шипки - Шейново, Филиппополя, взятие Адрианополя. Завершилась Сан-Стефанским миром 1878, решения которого пересмотрены на Берлинском конгрессе 1878. Способствовала освобождению народов Балканского п-ова от османского ига.

РУССКО-ТУРЕЦКИЙ ДОГОВОР (подписан 23 .6.1724 в Стамбуле), о разграничении русских и турецких владений в Закавказье. Турция признала за Россией территории, отошедшие к ней по русско-персидскому договору 1723.

РУССКО-ТУРЕЦКИЙ СОЮЗНЫЙ ДОГОВОР (подписан 3 .1.1799 в Стамбуле), оформил вступление Турции в антифранцузскую коалицию.

РУССКО-ФРАНЦУЗСКАЯ ВОЕННО-МОРСКАЯ КОНВЕНЦИЯ (оформлена 15-16 .8.1912 в виде обмена нотами), о совместных действиях флотов в рамках русско-французского союза и координации стратегических планов морских генеральных штабов сторон.

РУССКО-ФРАНЦУЗСКИЕ ВОЙНЫ ,..1) 1798-1800, велась Россией в составе 2-й антинаполеоновской коалиции. В ходе Итальянского похода А. В. Суворова 1799 и Средиземноморского похода Ф. Ф. Ушакова 1798-1800 разбиты французские войска в Сев. Италии, освобождены Ионические о-ва и Юж. Италия. После Швейцарского похода Суворова 1799 в результате разногласий с Австрией и Англией Россия вышла из войны и заключила Парижский мирный договор 1801...2) 1805, велась Россией в составе 3-й коалиции на территории Австрии. После поражения в Аустерлицком сражении 1805 Австрия вышла из войны, русские войска под командованием М. И. Кутузова отведены в Россию...3) 1806-07, велась Россией в составе 4-й коалиции на территории Пруссии. Прусская армия разбита при Йене и Ауэрштедте, русская (командующий Л. Л. Беннигсен) - при Фридланде. Завершилась Тильзитским договором 1807...4) 1812, см. Отечественная война 1812...5) 1813-14, см. Заграничные походы русской армии 1813-14.

РУССКО-ФРАНЦУЗСКИЙ СОЮЗ , военно-политический союз России и Франции в 1891-1917. Противостоял Тройственному союзу во главе с Германией. Оформлен соглашением 1891 и секретной военной конвенцией 1892. Стороны обязывались оказывать взаимную помощь в случае нападения Германии или Австро-Венгрии на Россию или Италии и Германии на Францию. Закреплен русско-французской военно-морской конвенцией 1912.

РУССКО-ШВЕДСКИЕ ВОЙНЫ ,..1) 1656-1658, велась Россией за выход к Балтийскому м. Началась крупными победами русских войск. Военные действия в 1657-58 шли с переменным успехом. Завершилась подписанием Валиесарского перемирия 1658 и Кардисского мира 1661...2) 1700-21, см. Северная война 1700-1721...3) 1741-43, попытка Швеции вернуть утраченные после Северной войны территории. Русские войска (командующий П. П. Ласи) и флот одержали ряд побед. Завершилась Абоским миром 1743...4) 1788-90, попытка Швеции вернуть бывшие владения в Прибалтике. Победы русского флота в Гогландском (1788) и Выборгском (1790) сражениях; неудача шведского наступления в Финляндии. Завершилась Верельским миром 1790...5) 1808-09, велась Россией за установление полного контроля над Финским и Ботническим заливами. Русские войска заняли Финляндию, Аландские о-ва, высадили десанты на шведском побережье. Завершилась Фридрихсгамским миром 1809.

РУССКО-ЯПОНСКАЯ ВОЙНА 1904-05 , империалистическая, за господство в Северо-Вост. Китае и Корее. Начата Японией. Основные события 1904: нападение японского флота на Порт-Артур, Порт-Артура оборона, неудачные для России сражения на р. Ялу, Ляоянское, на р. Шахэ; 1905: разгром русской армии при Мукдене, флота - при Цусиме. Завершилась Портсмутским миром 1905, ускорила начало Революции 1905-07.

РУССКО-ЯПОНСКАЯ КОНВЕНЦИЯ (секретная) (заключена 8 .7.1912 в Санкт-Петербурге), о разделе сфер влияния в Северо-Вост. Китае и Внутренней Монголии, которая делилась по пекинскому меридиану на русскую (западную) и японскую (восточную) сферы влияния.

РУССКО-ЯПОНСКИЕ ДОГОВОРЫ ,..1) 1855, о мире и дружбе. Определил морскую границу, японское правительство открыло для русских судов порты Симода, Хакодате, Нагасаки...2) 1867, о мирном разрешении конфликтов при колонизации Сахалина и свободе передвижения русских и японцев по острову...3) 1875, о признании Сахалина русской территорией...4) 1895, о "взаимной свободе торговли и мореплавания" и режиме наибольшего благоприятствования для подданных одной страны на территории другой...5) 1905, см. Портсмутский мир.

РУССКО-ЯПОНСКИЕ СОГЛАШЕНИЯ ,..1) 1907, по общеполитическим вопросам (заключено 30 июля в Санкт-Петербурге): гласная конвенция об уважении территориальной целостности сторон, независимости и целостности Китая и равных правах в торговле с ним; договор о разделе Маньчжурии на русскую (северная) и японскую (южная) сферы влияния. Корея признавалась сферой специальных интересов Японии, Внешняя Монголия - России...2) 1910 (заключено 4 июля в Петербурге), о выработке общих мер в случае нарушения статус-кво в Китае или угрозе специальным интересам сторон в Маньчжурии. Фактически означало согласие России на аннексию Кореи Японией...3) 1916 (заключено 3 июля в Петрограде) (гласное и секретное), фактически устанавливало русско-японский военный союз для охранения Китая от политического господства 3-й державы.

РУССЛО (Roussеlot) Жан Пьер (1846-1924) , аббат, французский языковед. Один из создателей лингвистической географии. Заложил основы экспериментальной фонетики. Основал французское диалектологическое общество (1893).

РУССО (Russo) Алеку (1819-59) , молдавский и румынский писатель, публицист. Сатирическая пьеса "Жикничерул Вадрэ" (1846), поэма "Песнь Румынии" (1850), прославлявшие борьбу народа за свободу; очерки, статьи направлены против остатков феодализма.

РУССО (Rousseau) (прозвище Таможенник - Le Douanier) Анри (1844-1910) , французский живописец. Самоучка. Представитель примитивизма. Фантастические пейзажи, жанровые сцены, портреты отличаются наивностью мировосприятия.

РУССО (Russo) Винченцио (1770-99) , итальянский просветитель; деятель Партенопейской республики (член законодательной комиссии). Казнен после ее падения.

РУССО (Rousseau) Жан Жак (1712-78) , французский писатель и философ. Представитель сентиментализма. С позиций деизма осуждал официальную церковь и религиозную нетерпимость. В сочинениях "Рассуждение о начале и основаниях неравенства..." (1755), "Об общественном договоре" (1762) и др. Руссо выступал против социального неравенства, деспотизма королевской власти. Руссо идеализировал естественное состояние всеобщего равенства и свободы людей, разрушенное введением частной собственности. Государство, по Руссо, может возникнуть только в результате договора свободных людей (см. Общественный договор). Эстетические и педагогические взгляды Руссо выражены в романе-трактате "Эмиль, или О воспитании" (1762). Роман в письмах "Юлия, или Новая Элоиза" (1761), а также "Исповедь" (издание 1782-89), ставящие в центр повествования "частную", духовную жизнь, способствовали становлению психологизма в европейской литературе. "Пигмалион" (издание 1771) - ранний образец мелодрамы. Идеи Руссо (культ природы и естественности, критика городской культуры и цивилизации, искажающих изначально непорочного человека, предпочтение сердца разуму) оказали влияние на общественную мысль и литературу многих стран.РУССО (Rousseau) Жан Жак (28 июня 1712, Женева - 2 июля 1778, Эрменонвиль), французский мыслитель и писатель эпохи Просвещения.ДетствоМать Руссо, урожденная Сюзанна Бернар, внучка женевского пастора, умерла через несколько дней после рождения Жан-Жака, а отец - часовщик Изак Руссо - в 1722 был вынужден уехать из Женевы. 1723-24 Руссо провел в протестантском пансионе Ламберсье в местечке Боссе близ французской границы. По возвращении в Женеву он некоторое время готовился стать судебным канцеляристом, а с 1725 учился ремеслу гравера. Не стерпев тирании хозяина, юный Руссо в 1728 покинул родной город. Мадам де ВарансВ Савойе он познакомился с Луизой-Элеонорой де Варанс, оказавшей значительное влияние на всю его последующую жизнь. Привлекательная 28-летняя вдова из старинного дворянского рода, новообращенная католичка, она пользовалась покровительством церкви и герцога Виктора-Амедея Савойского, ставшего в 1720 королем Сардинии. Поддавшись влиянию этой дамы, Руссо отправился в Турин в обитель Святого Духа. Здесь он принял католичество, утратив тем самым женевское гражданство.В 1729 Руссо поселился в Аннеси у мадам де Варанс, которая решила продолжить его образование. Она побудила его поступить в семинарию, а затем в хоровое училище. В 1730 Руссо возобновил свои странствия, однако в 1732 вновь вернулся к мадам де Варанс, на сей раз в Шамбери, и стал одним из ее любовников. Их связь, продолжавшаяся до 1739, открыла Руссо путь в новый, прежде недоступный мир. Отношения с мадам де Варанс и посещавшими ее дом людьми улучшили его манеры, привили вкус к интеллектуальному общению. Благодаря своей покровительнице он получил в 1740 место гувернера в доме лионского судьи Жана Бонно де Мабли, старшего брата известных философов-просветителей Мабли и Кондильяка. Хотя воспитателя детей Мабли из Руссо не вышло, приобретенные связи помогли ему по приезде в Париж. Руссо в ПарижеВ 1742 Руссо переселился в столицу Франции. Здесь он намеревался добиться успеха благодаря предлагаемой им реформе нотной записи, заключавшейся в отмене транспонировки и ключей. Руссо выступил с докладом на заседании королевской Академии наук, а затем апеллировал к публике, издав "Диссертацию о современной музыке" (1743). К этому времени относится и его встреча с Дидро, в котором он сразу распознал светлый, чуждый мелочности ум, склонный к серьезным и независимым философским раздумьям. В 1743 Руссо получил назначение на должность секретаря французского посла в Венеции графа де Монтегю, однако, не ужившись с ним, вскоре вернулся в Париж (1744). В 1745 он познакомился с Терезой Левассер, простой и многострадальной женщиной, ставшей спутницей его жизни. Считая, что он не в состоянии воспитывать своих детей (их было пятеро), Руссо отдавал их в воспитательный дом. "Энциклопедия"В конце 1749 Дидро привлек Руссо к работе над "Энциклопедией", для которой тот написал 390 статей, прежде всего, по теории музыки. Репутация Руссо как музыканта возросла после его комической оперы "Сельский колдун", поставленной при дворе в 1752 и в парижской опере в 1753. В 1749 Руссо принял участие в конкурсе на тему "Способствовало ли возрождение наук и искусств очищению нравов?", организованном Дижонской Академией. В "Рассуждениях о науках и искусствах" (1750) Руссо впервые сформулировал главную тему своей социальной философии - конфликт между современным обществом и человеческой природой. Он утверждал, что хорошие манеры не исключают расчетливого эгоизма, а науки и искусства удовлетворяют не коренные потребности людей, но их гордыню и тщеславие. Руссо поставил вопрос о тяжкой цене прогресса, считая, что последний ведет к дегуманизации человеческих отношений. Работа принесла ему победу на конкурсе, а также широкую известность. В 1754 на второй конкурс Дижонской Академии Руссо представил "Рассуждение о происхождении и основаниях неравенства между людьми" (1755). В нем он противопоставил т. н. первоначальное естественное равенство неравенству искусственному (социальному).Конфликт с энциклопедистамиВ 1750-х гг. Руссо все более отдалялся от парижских литературных салонов. В 1754 он побывал в Женеве, где вновь стал кальвинистом и восстановил себя в гражданских правах. По возвращении во Францию Руссо избрал уединенный образ жизни. 1756-62 он провел в сельской местности близ Монморанси (под Парижем), сначала в павильоне, отведенном ему мадам д'Эпине (подругой Фридриха Мельхиора Гримма, автора знаменитой "Литературной корреспонденции", с которым Руссо близко сошелся еще в 1749), затем в загородном доме маршала де Люксембурга. Однако отношения Руссо с Дидро и Гриммом постепенно охлаждались. В пьесе "Побочный сын" (1757) Дидро высмеял отшельников, а Руссо воспринял это как личное оскорбление. Затем Руссо воспылал страстью к невестке мадам д'Эпине, графине Софи д'Удето, которая была любовницей Жана-Франсуа де Сен-Ламбера, энциклопедиста, близкого друга Дидро и Гримма. Друзья сочли поведение Руссо недостойным, сам он не считал себя виновным. Преклонение перед мадам д'Удето вдохновило его на "Новую Элоизу" (1761), шедевр сентиментализма, роман о трагической любви, воспевавший искренность в человеческих отношениях и счастье простой сельской жизни. Нараставшее расхождение Руссо с энциклопедистами объяснялось не только обстоятельствами личной жизни, но и различиями в их философских взглядах. В "Письме к Д'Аламберу о спектаклях" (1758) Руссо утверждал, что атеизм и добродетель несовместимы. Вызвав возмущение многих, в том числе Дидро и Вольтера, он поддержал критиков статьи "Женева", опубликованной Д'Аламбером за год перед этим в 7 томе "Энциклопедии".Теория нравственных чувствВ педагогическом романе "Эмиль или о Воспитании" (1762) Руссо обрушился на современную систему воспитания, упрекая ее за недостаток внимания к внутреннему миру человека, пренебрежение к его естественным потребностям. В форме философского романа Руссо изложил теорию врожденных нравственных чувств, главным из которых он считал внутреннее сознание добра. Задачей воспитания он провозгласил защиту нравственных чувств от разлагающего влияния общества."Общественный договор"Между тем, именно общество оказалось в центре внимания самой известной работы Руссо - "Об общественном договоре, или Принципы политического права" (1762). Заключая общественный договор, люди поступаются частью своих суверенных естественных прав в пользу государственной власти, охраняющей их свободу, равенство, социальную справедливость и выражающей, тем самым, их общую волю. Последняя не тождественна воле большинства, которая может противоречить подлинным интересам общества. Если государство перестает следовать общей воле и выполнять свои моральные обязательства, оно утрачивает нравственную основу своего существования. Обеспечение этой нравственной опоры власти Руссо возлагал на т. н. гражданскую религию, призванную объединить граждан на основе веры в Бога, в бессмертие души, в неотвратимость наказания порока и торжества добродетели. Таким образом, философия Руссо была достаточно далека от деизма и материализма многих его прежних друзей. Последние годыПроповедь Руссо была встречена одинаково враждебно в самых различных кругах. "Эмиль" был осужден Парижским парламентом (1762), автор был вынужден бежать из Франции. В Женеве были сожжены и "Эмиль" и "Общественный договор", а Руссо был объявлен вне закона. В 1762-67 он скитался вначале по Швейцарии, затем оказался в Англии. В 1770, достигнув европейской известности, Руссо вернулся в Париж, где ему уже ничто не угрожало. Там он завершил работу над "Исповедью" (1782-1789). Обуреваемый манией преследования, Руссо удалился в Эрменонвиль под Санлисом, где провел последние месяцы своей жизни на попечении маркиза де Жирардена, который и похоронил его на острове в собственном парке. В 1794, в период Якобинской диктатуры, останки Руссо были перенесены в Пантеон. Якобинцы обосновали с помощью его идей не только культ Верховного Существа, но и террор. Сочинения:Избр. соч. М., 1961. Т. 1-3.Юлия или Новая Элоиза. М., 1968.Трактаты. М., 1969.Euvres completes / Еd. B. Gagnebin, М. Raymond. Paris, 1959. (Вышло 5 томов, издание продолжается).Euvres completes / Еd. М. Launay. Paris, 1967-71. V. 1-3.Correspondance complete / Еd. R. A. Leigh. Oxford, 1965. (Из 53 вышел 51 том, издание продолжается).Литература:Верцман И. Е. Жан-Жак Руссо. М., 1976.Манфред А. З. Три портрета эпохи Великой французской революции. М., 1978.Green F. C. Jean-Jacques Rousseau: a critical study of his life and writings. Cambridge, 1955.Crocker L. G. Jean-Jacques Rousseau. New York, 1968-1973. V. 1-2.Trousson R. Jean-Jacques Rousseau. Paris, 1988-1989. V. 1-2.Mustel C. Rousseau dans le monde russe et sovietique. Montmorency, 1995.С. Я. Карп

РУССО Теодор (1812-67) , французский живописец. Глава барбизонской школы. Изображения сельских местностей Франции ("В лесу Фонтенбло") отличаются плотностью и материальностью тональной живописи, интересом к свету и воздуху.

"РУССО-БАЛТ" , марка автомобилей, выпускавшихся в 1908-15 Русско-балтийским вагоноремонтным заводом в Риге. Мощность двигателей спортивных и легковых автомобилей 11-48 кВт (15-65 л. с.), скорость до 100 км/ч, грузоподъемность грузовых автомобилей 1-4 т. Всего выпущено ок. 700 машин.

РУССОВ (Рюссов) (Russow) Бальтазар (ок . 1542-1602), ливонский хронист. Составил "Хронику Ливонской провинции" (до 1582).

РУССОВ Эдмунд Фридрихович (1841-97) , российский ботаник, член-корреспондент Петербургской АН (1885). Основные труды по физиологии и анатомии растений, изучал флору Эстонии.

РУСТ (Rust) Маттиас (р . 1968), немецкий летчик-любитель, который в мае 1987 совершил на спортивном самолете перелет из Финляндии в Москву, приземлившись на Красной площади. Был осужден советским судом на 4 года заключения, но через 14 месяцев был выпущен на свободу. Впоследствии в Германии был осужден за другие противоправные действия.

РУСТАВЕЛИ Шота , грузинский поэт 12 в. Был государственным казначеем царицы Тамары. Автор поэмы "Витязь в тигровой шкуре", вошедшей в сокровищницу мировой литературы. Предвосхитил гуманистические идеи Раннего Возрождения. Провозглашал свободу личности, воспел возвышенную любовь, товарищество, патриотизм, поэзию как "отрасль мудрости". Родоначальник нового грузинского литературного языка.

РУСТЕМАС Йонас (1762-1835) , литовский живописец и рисовальщик. Портреты, жанровые сцены в духе раннего романтизма ("Бабушка и внучка"), рисунки из городской и сельской жизни.

РУСТИКА (от лат . rusticus - простой, грубый), облицовка стен сооружения камнями с грубооколотой или выпуклой лицевой поверхностью ("рустами") либо имитирующая ее рельефная кладка.

"РУСЬ" , литературно-политическая славянофильская газета, 1880-86, Москва. Издавалась 2 раза в месяц. Вела полемику с либеральными конституционалистами. Редактор-издатель - И. С. Аксаков.

РУСЬ (Русская земля) , название государственного образования восточных славян 9 в. на среднем Днепре, распространившееся на всю территорию Киевской Руси. В 12-13 вв. Русь - название древнерусских земель и княжеств. Возникают названия: Белая Русь, Малая Русь, Черная Русь, Червонная Русь и др. Термин "Русь" закрепляется за землями северо-восточной территории бывшего Древнерусского государства и становится основой понятия "русские".

РУТ (Root) Элиу (1845-1937) , американский юрист и государственный деятель. Военный министр США (1899-1904), государственный секретарь (1905-09). Президент международного Фонда мира имени Карнеги (1910-24). Труды в области международного арбитража, сотрудничества и мира в Западном полушарии. Нобелевская премия мира (1912).

РУТА , род многолетних трав и полукустарников семейства рутовых. 7 видов (по другим данным, ок. 70), главным образом в Средиземноморье. В культуре рута душистая - пряное и лекарственное растение; ядовита, может вызывать сильные отравления.

РУТАН (Rutan) Берт (р . 1944), американский авиаконструктор. Автор ок. 20 проектов самолетов оригинальных схем, в основном изготовленных из композиционных материалов. Является создателем проекта самолета-рекордсмена "Вояджер".

РУТБЕРГ Филипп Григорьевич (р . 1931), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по физике газовых разрядов, разработке и созданию импульсных систем энергопитания на базе электромашинных агрегатов. Государственная премия СССР (1982).

РУТБЕРГ Юлия Ильинична (р . 1965), российская актриса. С 1987 в Московском театре им. Евг. Вахтангова. Острохарактерная, пластичная и музыкальная, склонная к гротескному рисунку роли артистка. Среди театральных работ: Зойка ("Зойкина квартира" по М. А. Булгакову), Двойра ("Закат" по И. Бабелю). Снимается в кино с 1990 ("Закат" А. Зельдовича, "Похороны Сталина" Е. А. Евтушенко, "Макаров" В. И. Хотиненко и др.)

РУТЕНБУРГ Виктор Иванович (1911-88) , российский историк, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976). Работы по истории средневековой Италии. Государственная премия СССР (1987).

РУТЕНИЙ (лат . Ruthenium), Ru, химический элемент VIII группы периодической системы Менделеева, атомный номер 44, атомная масса 101,07, относится к платиновым металлам. Название от позднелат. Ruthenia - Россия (открыт К. К. Клаусом). Плотность 12,37 г/см3, tпл 2250 °С, tкип ок. 4200 °С. Входит в состав сплавов, обладающих высокой твердостью и стойкостью против истирания; катализатор многих химических реакций.

РУТИЛ , минерал, наиболее устойчивая полиморфная модификация TiO2. Призматические и игольчатые кристаллы. Твердость 6,5-7,5; плотность ок. 4,2-4,4 г/см3. Разновидности: нигрин (до 11% Fe2O3); лейкоксен (рутиловый) - скрытокристаллические продукты изменения минералов Ti; волосовидные включения рутила в горном хрустале - волосатик. По происхождению магматический, метаморфический, гидротермальный. Добывается главным образом из россыпей. Руда титана; сырье для электродной промышленности.

РУТИН , органическое соединение из группы флавоноидов, обладающее витаминной активностью. Укрепляет стенки капилляров, регулируя их проницаемость; усиливает действие аскорбиновой кислоты. Содержится в листьях руты душистой, гречихи, чайного куста, в цитрусовых, черной смородине и др.

РУТИНА (франц . routine, от route - дорога), привычные приемы, методы работы, обычные для данного вида деятельности, пристрастие к шаблону; боязнь перемен, застой, косность.

РУТКАИ (Ruttkai) Ева (1927-86) , венгерская актриса. На сцене с 1945 (Национальный театр, "Вигсинхаз"). Снималась в фильмах: "Кружка пива", "В полночь", "Фото Хабера", "Этюд о женщинах", "Лабиринт" и др.

РУТКЕВИЧ Михаил Николаевич (р . 1917), российский философ, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Работы по диалектическому и историческому материализму.

РУТКОВИЧ Иван , украинский живописец кон. 17 в. Для икон Рутковича (из церквей Львовской обл.) характерны светское жанровое истолкование религиозных сюжетов, яркий насыщенный колорит.

РУТОВЫЕ , семейство двудольных растений. Деревья и кустарники, реже травы. Ок. 900 видов (150 родов), преимущественно в тропиках и субтропиках. К рутовым относятся бархат, рута, ясенец. Важнейшее значение имеют цитрусовые культуры, а также лекарственные растения из рода пилокарпус и др. Некоторые тропические рутовые дают ценную древесину.

РУТУЛЫ , народ в древнем Лациуме; римляне часто называли их аборигенами (т. е. коренными жителями). В то время, когда Эней прибыл в Италию, царем рутулов был Турн.

РУТУЛЬСКИЙ ЯЗЫК , см. Дагестанские языки.

РУТУЛЬЦЫ (самоназвание - мых абдыр) , народ в Дагестане (Рутульский и Ахтынский р-ны) и Азербайджане (Нухинский р-н). 20 тыс. человек (1992). Язык рутульский. Верующие рутульцы - мусульмане-сунниты.

РУФ (1 в .), апостол от 70-ти (Послание к Римлянам 16:13), епископ г. Фивы (Греция), священномученик. Память в Православной церкви 4 (17) января и 8 (21) апреля, в Католической 21 ноября.

РУФИДЖИ (Rufiji) , река в Танзании. Длина от истока Лувегу ок. 1400 км, площадь бассейна 178 тыс. км2. Впадает в Индийский ок. Средний расход воды 1100 м3/с. Судоходна ниже водопада Шугури.

РУФИН (ум . ок. 310) диакон, священномученик, пострадавший в г. Синоп (на Черном море) в гонение императора Максимиана. Память в Православной церкви 7 (20) апреля.

РУФИНА Кесарийская (Каппадокийская) (3 в .), христианская мученица, мать мученика Маманта Кесарийского. Память в Православной церкви 2 (15) сентября.

РУФО ГУТЬЕРРЕС (Rufo Gutierrez) Хуан (ок . 1545 - после 1620), испанский поэт. Эпическая поэма "Австриада".

РУФФИНИ (Ruffini) Джованни (1807-81) , итальянский писатель. Роман "Записки Лоренцо Бенони" (1853) - о карбонариях; "Доктор Антонио" (1855), "Лавиния" (1860).

РУФФИНИ Паоло (1765-1822) , итальянский математик. Дал первое (с пробелами) доказательство неразрешимости в радикалах общего алгебраического уравнения 5-й степени.

РУФФО , ошибочно принятая в архитектуроведении фамилия итальянского архитектора Марка Фрязина.

РУХИМОВИЧ Моисей Львович (1889-1938) , политический деятель. С 1925 председатель ВСНХ УССР. С 1926 заместитель председателя ВСНХ СССР, в 1930-31 нарком путей сообщения СССР. С 1936 нарком оборонной промышленности СССР. Член ЦК КПСС в 1924-37. Репрессирован; реабилитирован посмертно.

РУХИН Евгений Львович (1943-76) , российский художник, один из лидеров ленинградского "неофициального искусства" и основоположников русского варианта "поп-арта". Для его творчества типичны нарочито вульгарные мотивы (изображение канализационного люка, глухой стены, помойки-стройки с включением реального мусора).

РУХЛОВО , название г. Сковородино в Амурской обл. до 1938.

РУХУЛЛА Сигди (наст . имя и фам. Рухулла Фатулла оглы Ахундов) (1866-1959), актер, народный артист СССР (1949). На сцене с 1906. С 1924 в Азербайджанском театре им. Азизбекова (Баку). Государственная премия СССР (1948).

РУЦКОЙ Александр Владимирович (р . 1947), российский политический деятель, генерал-майор (1991), Герой Советского Союза (1988). Участвовал в войне в Афганистане в 1985-88 (командир авиаполка, заместитель командующего ВВС армии). С июня 1991 вице-президент Российской Федерации. Вскоре начал деятельность, несовместимую со статусом вице-президента. В сентябре 1993 временно отстранен от исполнения обязанностей вице-президента. После роспуска Верховного Совета объявил себя исполняющим обязанности президента России, призвал к штурму мэрии и телецентра. Снят с поста вице-президента и привлечен к уголовной ответственности за организацию массовых беспорядков 3-4 октября. В феврале 1994 освобожден из-под стражи по амнистии Государственной думы Федерального Собрания Российской Федерации. В 1996 избран главой администрации Курской обл.

РУЧЕЙ , в металлообработке -..1) углубление на поверхности валка прокатного стана для придания прокатываемой заготовке требуемой формы...2) Часть штампа для объемной штамповки - обычно фасонная полость, поверхность которой (или часть ее) служит для получения профильной заготовки (поковки).

РУЧЕЙ , небольшой постоянный или временный водоток, образующийся от стока дождевых, снеговых или при выходе на поверхность подземных вод.

РУЧЕЙНИКИ (власокрылые) , отряд насекомых. Длина 0,5-30 мм, крылья в размахе до 70 мм, покрыты волосками. Св. 3000 видов, распространены широко. Личинки (в чехликах) и куколки обычно живут в воде, взрослые - на суше у воды (отсюда название). Личинки - пища рыб, некоторые повреждают рис.

РУЧНАЯ ГРАНАТА , см. Граната.

РУЧНОЙ МЯЧ , см. Гандбол.

РУЧНОЙ ПУЛЕМЕТ , см. Пулемет.

РУЧНЫЕ МАШИНЫ (механизированный инструмент) , технологические машины со встроенным двигателем; движение подачи и управление ручных машин осуществляются оператором. Основные ручные машины: сверлильные, шлифовальные, пилы, ножницы, молотки. Привод ручных машин пневматический, электрический, гидравлический и т. д.

РУЧЬЕВ Борис Александрович (1913-73) , русский поэт. Стихи (сборник "Красное солнышко", 1960) и поэмы ("Любава", 1962) о рабочих.

РУШАНСКИЙ ХРЕБЕТ , на Памире, между реками Гунт и Бартанг. Длина ок. 120 км. Высота до 6080 м. Ледники.

РУШДИ (Rushdie) Сальман (р . 1947), английский писатель. Выходец из Индии. В остросоциальных романах "Дети полуночи" (1981), "Стыд" (1983), "Сатанинские стихи" (1988) современная действительность (в т.ч. судьба индийских эмигрантов) представлена в фантасмагорической форме. За последний роман заочно приговорен аятоллой Хомейни к смертной казни по обвинению в антиисламской направленности (Рушди вынужден скрываться от мусульманских фанатиков), что вызвало протесты международной общественности.

РФИ (RFI - Radio France International) , служба радиовещания Франции на зарубежные страны. Основана в 1931, Париж. Ведет передачи на 15 языках, включая русский; объем вещания (1993) ок. 160 ч. в сутки.

РШТУНИ Теодорос (?-658) , армянский полководец и государственный деятель. Вел борьбу за независимость Армении от Арабского халифата. Назначен арабами верховным правителем Армении, Грузии и Албании Кавказской.

РЫБАК Борис Моисеевич (1909-61) , российский инженер-технолог, в 1941-46 заместитель наркома нефтяной промышленности СССР. Был репрессирован и в 1950-56 находился в заключении. Труды по химии и технологии переработки нефти и газа. Государственная премия СССР (1942, 1947).

РЫБАК (Rybak) Йозеф (р . 1904), чешский писатель. В социальных романах ("Столетие начинается", 1932), рассказах (сборник "Время босых ног", 1973), стихах (сборник "Долгие ночи", 1971; "Летающая тарелка на зимнем небе", 1980) - автобиографичность, лиризм.

РЫБАК Натан Самуилович (1912/13-78) , украинский писатель. Исторические романы "Ошибка Оноре де Бальзака" (1940, дополнительное издание 1956), "Переяславская Рада" (кн. 1-2, 1948-53). Роман "Пора надежд и свершений" (ч. 1-3, 1960-65), Государственная премия СССР (1950).

РЫБАКОВ Анатолий Наумович (р . 1911), русский писатель. Романы о социально-нравственных коллизиях современного производства: "Водители" (1950; Государственная премия СССР, 1951), "Екатерина Воронина" (1955). Социально-психологический роман "Тяжелый песок" (1978). Повести для юношества "Кортик"(1948), "Приключения Кроша" (1960). В романах "Дети Арбата" (1987), "Тридцать пятый и другие годы" (кн. 1, 1988, кн. 2, "Страх", 1990, кн. 3, "Прах и пепел", 1994) время тоталитарного режима воссоздано через судьбы поколения 30-х гг.; художественный анализ "феномена Сталина". Репрессирован в 1933-36.

РЫБАКОВ Борис Александрович (р . 1908), российский археолог и историк, академик РАН (1991; академик АН СССР с 1958), Герой Социалистического Труда (1978). Основные труды по археологии, истории, культуре славян и Др. Руси. Ленинская премия (1976), Государственная премия СССР (1949, 1952).

РЫБАКОВ Владимир Мечиславович (р . 1947), русский писатель. Живет во Франции, Германии. В 1956-72 в СССР. В романе "Тяжесть" (1977) правдиво рисует будни советских солдат. В романе "Тавро" (1981) - история русского эмигранта, "Афганцы" (1988) - война в Афганистане. Сборник рассказов "Тиски" (1985), роман "Тень топора" (1991) и др.

РЫБАКОВЫ , семья российских актеров, отец и сын:..1) Николай Хрисанфович (1811-76), работал (с 1826) главным образом в провинции, в Москве в Народном театре на Политехнической выставке и др. Пропагандировал драматургию А. Н. Островского (прославился в роли Несчастливцева - "Лес")...2) Константин Николаевич (1856-1916), с 1871 выступал с отцом в провинции и Москве. С 1881 в Малом театре.

РЫБАЛКО Павел Семенович (1894-1948) , российский военачальник, маршал бронетанковых войск (1945), дважды Герой Советского Союза (1943, 1945). В Великую Отечественную войну командовал танковой и гвардейской танковой армиями. В 1947-48 командующий бронетанковыми и механизированными войсками.

РЫБАЛЬЧЕНКО Степан Дмитриевич (1903-86) , генерал-полковник авиации (1944). В Великую Отечественную войну начальник штаба и командующий ВВС Ленинградского фронта, командующий воздушной армией. После войны командующий ВВС ВО, генерал-инспектор и заместитель главного инспектора по ВВС Главной инспекции Вооруженных Сил. В 1956-1963 на педагогической работе.

РЫБАЧИЙ ПОЛУОСТРОВ , в Баренцевом м., Мурманская обл. Круто обрывающееся плато (высота до 299 м). Тундра.

РЫБАЧЬЕ , название г. Иссык-Куль в Киргизии до 1989.

РЫБЕЦ (сырть) , рыба семейства карповых. Длина до 50 см, весит до 3 кг. В бас. Северного, Балтийского, Черного, Азовского и Каспийского морей. Ценный объект промысла.

РЫБИЙ ЖИР , жидкий жир из печени рыб (главным образом тресковых). Прозрачная маслянистая жидкость со специфическим запахом и вкусом; содержит витамины А и D. Применяют для профилактики и лечения гипо- и авитаминоза А, рахита, при лечении ран и ожогов.

РЫБИНСК (в 1946-57 - г . Щербаков, в 1984-89 Андропов), город (с 1777) в Российской Федерации, Ярославская обл. 252 тыс. жителей (1993). Порт на Волге у входа в Рыбинское вдхр. Железнодорожная станция. Машиностроение (судостроение; ПО: моторостроения, "Полиграфмаш"; заводы: дизельный, оптико-механический, станкостроительный, "Верхневолжсккабель" и др.); нефтехимическая промышленность. Мебельно-деревообрабатывающий комбинат, спичечная фабрика и др. ГЭС. Авиационный технологический институт. 2 театра. Историко-художественный музей. Известен с 1071 как Усть-Шексна, в 1504-1779 Рыбная слобода. Архитектурный памятник 18-19 вв.

РЫБИНСКОЕ ВОДОХРАНИЛИЩЕ , на р. Волга. Образовано плотиной одноименной ГЭС. Заполнено в 1941-47. Площадь 4580 км2, объем воды 25,4 км3, длина по руслу Волги 112 км, Мологи - 198 км, Шексны - 204 км, наибольшая ширина 60 км. Судоходство (начальный участок Волго-Балтийского водного пути). Рыболовство. Порты: Череповец, Весьегонск.

РЫБКА (Rybka) Эугениуш (р . 1898), польский астроном. Труды по звездной фотометрии, исследованию переменных звезд, истории астрономии.

РЫБКИН Иван Петрович (р . 1946), российский политический деятель. С 1979 на преподавательской работе в Волгоградском сельскохозяйственном институте, с 1987 на партийной работе. В 1991 заведующий отделом ЦК КПСС РСФСР. В 1994-95 председатель Государственной думы Федерального Собрания Российской Федерации. В 1996 назначен Секретарем Совета безопасности.

РЫБКО Николай Степанович (1911-77) , российский летчик, заслуженный летчик-испытатель СССР (1959), Герой Советского Союза (1957). Испытания первых дальних реактивных бомбардировщиков (Ту-16 и др.).

РЫБНАЯ МУКА , кормовой продукт, вырабатываемый сушкой и размолом преимущественно отходов переработки рыбы. Включают в рацион свиней, птицы, молодняка крупного рогатого скота.

РЫБНИК (Rybnik) , город на юге Польши, в Верхнесилезской агломерации. 145 тыс. жителей (1991). Добыча угля. Машиностроение.

РЫБНИКОВ Николай Николаевич (1930-90) , российский актер кино, народный артист России (1981). Фильмы: "Весна на Заречной улице", "Высота", "Девчата" и др.

РЫБНИКОВ Павел Николаевич (1831-85) , российский фольклорист. "Песни, собранные П. Н. Рыбниковым" (т. 1-4, 1861-67) включают св. 200 былин, исторических песен и других произведений, записанных в Прионежье.

РЫБНИЦА (Ribnita) , город (с 1938) в Молдавии, пристань на левом берегу Днестра. Железнодорожная станция. 62,9 тыс. жителей (1991). Молдавский металлургический завод (передельная черная металлургия), насосный и другие заводы. Пищевкусовая, легкая, стройматериалов промышленность.

РЫБНОВ Александр Васильевич (1906-92) , российский хоровой дирижер, народный артист СССР (1971). С 1930 хормейстер, в 1958-88 главный хормейстер Большого театра. Государственная премия СССР (1950).

РЫБНОЕ , город (с 1961) в Российской Федерации, Рязанская обл., на р. Вожа. Железнодорожная станция. 18,5 тыс. жителей (1993). Предприятия железнодорожного транспорта и др. Близ Рыбного, в с. Константиново, - Мемориальный дом-музей С. А. Есенина.

РЫБНЫЕ ПРОДУКТЫ , получают в результате переработки объектов рыболовного промысла (рыбы, млекопитающих, беспозвоночных, водорослей). Пищевые рыбные продукты (рыба составляет ок. 90%) потребляются в свежем (для сохранения обычно замораживаются), соленом, копченом, сушеном, консервированном виде. Медицинские рыбные продукты (жиры, витаминные препараты) получают из печени тресковых и др. Кормовые и технические рыбные продукты - рыбная мука, клей, гуанин, жемчужный пат.

РЫБОВОДНЫЙ ЗАВОД , предприятие, занимающееся искусственным разведением промысловых рыб. Полученную на рыбоводном заводе молодь выпускают в водоемы.

РЫБОВОДСТВО ,..1) отрасль хозяйства, занимающаяся рыборазведением, увеличением и улучшением качества рыбных запасов. Включает рыбоводство в естественных водоемах, прудовое и садковое...2) Наука, разрабатывающая биологические основы рыбоводных мероприятий (искусственное рыборазведение, акклиматизация и др.) и биотехнику (инкубация икры, кормление рыб и др.).

РЫБОКОНСЕРВНАЯ ПЛАВУЧАЯ БАЗА , судно для приема свежей рыбы и нерыбных объектов промысла (напр., крабов, креветок) от добывающих судов (напр., траулеров), переработки в консервированную продукцию, рыбную муку, жир и доставки их в порт.

РЫБОПИТОМНИК , прудовое хозяйство, занимающееся выращиванием молоди (карпа, толстолобика, белого амура и других рыб) для рыбоводных хозяйств, доращивающих рыбу до товарных размеров.

РЫБОПРОМЫСЛОВАЯ БАЗА , судно для обработки и транспортировки в порт рыбы и нерыбных объектов промысла (напр., крабов, креветок), добываемых судами-ловцами, которые во время перехода к месту лова находятся на борту базы.

РЫБОПРОПУСКНЫЕ СООРУЖЕНИЯ , комплекс гидротехнических сооружений для пропуска рыбы из нижнего бьефа в верхний и обратно (напр., рыбоход, рыбоподъемник).

РЫБЫ (лат . Pisces), зодиакальное созвездие, в котором находится точка весеннего равноденствия. В средних широтах бывшего СССР видно в конце лета, осенью и в начале зимы.

РЫБЫ , надкласс водных позвоночных. Особенности анатомии, физиологии, экологии и поведения рыб определяются обитанием в воде. Температура тела непостоянна, дышат жабрами (есть двоякодышащие формы). У многих рыб есть плавательный пузырь. Конечности в виде плавников (иногда отсутствуют) служат рулями и стабилизаторами при поступательном движении, которое в основном осуществляется за счет волнообразных изгибаний тела. Размеры от 1 см (филиппинские бычки) до 20 м (гигантская акула). Два класса: хрящевые рыбы и костные рыбы; св. 20 тыс. видов. Распространены в Мировом ок. и пресных водах. Появились, очевидно, в силуре, в пресных водах. Многие - объект промысла и разведения. Численность многих видов промысловых рыб сокращается. Св. 200 видов и подвидов в Красной книге Международного союза охраны природы и природных ресурсов. Наука о рыбах - ихтиология.

РЫБЫ-БАБОЧКИ , несколько родов отряда окунеобразных. Длина 15-25 см. Ярко окрашенные рыбки с широкими плавниками. В тропических водах (обычно у коралловых рифов). Некоторые - объект промысла. Разводят в морских аквариумах.

РЫВКИН Оскар Львович (1899-1937) , политический деятель. В 1917 секретарь Петроградского Социалистического союза рабочей молодежи. В 1919-1920 председатель Президиума (Бюро), в 1920-21 - секретарь ЦК РКСМ. С 1924 на партийной работе. Репрессирован; реабилитирован посмертно.

РЫВОК , упражнение в тяжелой атлетике - поднятие штанги на прямые руки в один прием с подседом (приседанием).

РЫДЗ-СМИГЛЫ (Rydz-Smigly) Эдвард (1886-1941) , генеральный инспектор армии, фактический диктатор Польши с 1935, маршал. Командующий армией в советско-польской войне 1920. В сентябре 1939 главком; после нападения Германии бежал в Румынию.

РЫЖИЙ Виктор Иванович (р . 1946), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по математическому моделированию приборов микроэлектроники, теории плазменных эффектов в полупроводниковых приборах.

РЫЖИК , пластинчатый гриб порядка агариковых. Шляпка и ножка рыжеватых оттенков. Мякоть оранжевая (позднее зеленеет). Растет обычно группами в хвойных лесах. Съедобен. Лучший гриб для засола.

РЫЖИК , род однолетних трав семейства крестоцветных. 15 видов, в Евразии, Сев. Африке и Сев. Америке. Рыжик яровой (посевной) и рыжик озимый (лесной) возделывают как масличные культуры.

РЫЖИКОВ Константин Минаевич (1912-83) , российский гельминтолог, член-корреспондент АН СССР (1964). Труды по биологии и систематике гельминтов домашних и охотничье-промысловых животных.

РЫЖКОВ Виталий Леонидович (1896-1977) , российский биолог, член-корреспондент АН СССР (1946). Основные труды по вирусологии, тератологии растений и фитопатологии. Государственная премия СССР (1946).

РЫЖКОВ Николай Иванович (р . 1929), российский политический деятель. С 1970 директор Уралмашзавода (Свердловск). С 1975 1-й заместитель министра тяжелого и транспортного машиностроения СССР. В 1979-82 1-й заместитель председателя Госплана СССР. В 1982-85 секретарь ЦК КПСС. В 1985-90 член Политбюро ЦК КПСС. В 1985-91 председатель Совета Министров СССР. Государственная премия СССР (1969, 1979). В 1995 избран депутатом Государственной думы Федерального Собрания Российской Федерации.

РЫЖОВ Николай Иванович (1900-86) , российский актер, народный артист СССР (1971). Сын В. Н. Рыжовой. С 1923 в Малом театре. Лучшие роли в пьесах А. Н. Островского.

РЫЖОВ Юрий Алексеевич (р . 1930), российский ученый, политический деятель. Академик РАН (1991; академик АН СССР с 1987). С 1992 посол Российской Федерации во Франции. В 1986-92 ректор МАИ. Труды по аэродинамике больших скоростей. Государственная премия СССР (1983).

РЫЖОВА Варвара Николаевна (1871-1963) , российская актриса, народная артистка СССР (1937). С 1893 в Малом театре. Прославилась исполнением бытовых и характерных ролей в русском классическом репертуаре. Среди ролей: Анфиса Тихоновна, Фелицата ("Волки и овцы", "Правда - хорошо, а счастье лучше" А. Н. Островского). Государственная премия СССР (1943).

РЫКАЛИН Николай Николаевич (1903-85) , российский ученый, академик АН СССР (1968). Труды по обработке и сварке металлов, плазменным процессам в металлургии и технологии неорганических материалов. Государственная премия СССР (1979).

РЫКАЛОВА Надежда Васильевна (1824-1914) , российская актриса. Из актерской семьи Рыкаловых. С 1846 в Малом театре. А. Н. Островский, высоко ценивший ее дарование, создал для Рыкаловой роль Кабанихи ("Гроза").

РЫКАЧЕВ Михаил Александрович (1840/41-1919) , российский ученый, академик РАН (1917; академик Петербургской АН с 1896). Директор Главной физической обсерватории (1896-1913). Труды по метеорологии, земному магнетизму, физической географии, воздухоплаванию. Председатель первого Международного воздухоплавательного съезда (1904).

РЫКОВ Алексей Иванович (1881-1938) , российский политический деятель. Участник Революций 1905-07 и Октябрьской 1917. Нарком внутренних дел (нояб. 1917) в первом Советском правительстве. В 1918-21 и 1923-24 председатель Высшего совета народного хозяйства (ВСНХ), одновременно с 1921 заместитель председателя Совета народных комиссаров (СНК )и Совета труда и обороны (СТО). В 1924-30 председатель СНК СССР, одновременно в 1924-29 председатель СНК РСФСР. В 1926-1930 председатель СТО. В кон. 20-х гг. выступил против свертывания нэпа, резкого форсирования коллективизации и индустриализации, что было объявлено "правым уклоном во Всесоюзной Коммунистической партии (большевиков) (ВКБ(б))". В 1931-36 нарком связи. Член ЦК партии в 1905-07, 1917-34 (кандидат в 1907-1912, 1934-37); член Политбюро ЦК в 1922-1930, член Оргбюро ЦК в 1920-24. Репрессирован (см. "Правотроцкистского антисоветского блока" дело); реабилитирован посмертно.

РЫКУНОВ Лев Николаевич (р . 1928), российский геофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Основные труды в области сейсмологии, сейсмометрии и сейсмотектоники.

РЫЛЕЕВ Кондратий Федорович (1795-1826) , русский поэт, декабрист. Член Северного общества, один из руководителей восстания 14 декабря 1825. Создатель альманаха "Полярная звезда". Лирика, исторические "Думы", поэмы "Войнаровский", "Наливайко" и др. насыщены политическими ассоциациями, характерными для русского гражданского романтизма. Казнен.

РЫЛЕНКОВ Николай Иванович (1909-69) , русский поэт. Стихи о Родине, русской природе; сборники "Березовый перелесок" (1940), "Корни и листья" (1960), "Снежница" (1968), поэмы. Повести, рассказы.

РЫЛОВ Аркадий Александрович (1870-1939) , российский живописец, заслуженный деятель искусств России (1935). Эпические, мажорные по образному строю пейзажи-картины ("Зеленый шум", 1904; "В голубом просторе", 1918).

РЫЛЬСК , город в Российской Федерации, Курская обл., на р. Сейм. Железнодорожная станция. 18,8 тыс. жителей (1993). Пищевые предприятия; завод чертежных принадлежностей. Краеведческий музей. Известен с 1152.

РЫЛЬСК , город в Российской Федерации, Курская обл., на р. Сейм. Железнодорожная станция. 18,8 тыс. жителей (1993). Пищевые предприятия; завод чертежных принадлежностей. Краеведческий музей. Известен с 1152.

РЫЛЬСКИЙ Максим Фадеевич (1895-1964) , украинский поэт, академик АН Украины (1943), академик АН СССР (1958). В 1930-31 подвергся аресту. Лирические стихи (сборники "Розы и виноград", 1957, "Далекие небосклоны", 1959), переводы, работы по литературоведению, фольклористике. Ленинская премия (1960), Государственная премия СССР (1943, 1950).

РЫЛЬЦЕ , в ботанике - верхняя часть пестика в цветке, воспринимающая пыльцу при опылении.

РЫМ (от нидерл . ring - кольцо), металлическое кольцо, жестко или шарнирно соединенное со стержнем (болтом), прикрепленным к корпусу машины. Предназначен для захвата и перемещения машин и деталей при монтаже, разработке, погрузке и т. п. Рым в виде колец или скоб устанавливают на причалах для облегчения швартовки судов.

РЫМКЕВИЧ (Rymkiewicz) Ярослав Марек (р . 1935), польский писатель. Книги стихов в манере необарокко "Человек с головой ястреба" (1960), "Метафизика" (1963), "Анатомия" (1970), "Что такое дрозд" (1973). Переводы и стилизации испанской народной поэзии "Новый цвет старых романсов" (1966). Автобиографический роман о Литве "Польские разговоры летом 1983 года" (1983). Эссе о мировой и польской литературе.

РЫМНИК (Rimnic) , река в Румынии, приток р. Сирет (Серет). Во время русско-турецкой войны 1787-91 при Рымнике русские и австрийские войска под командованием А. В. Суворова 11.9.1789 разгромили турецкую армию, за что Суворов получил титул графа Рымникского.

РЫМНИКУ-ВЫЛЧА (Rimnicu Vilcea) , город в южной части Румынии, на р. Олт, административный центр жудеца Вылча. 114 тыс. жителей (1992). Машиностроение, деревообрабатывающая, химическая, кожевенно-обувная промышленность. Известен с 1388.

РЫНДА (от англ . выражения ring the bell - "звони в колокол"), особый бой (звон) - 3 удара в судовой колокол в полдень (до сер. 19 в. сутки на кораблях начинались в полдень). В течение вахты (равна 4 часам) отбивали "склянки": по истечении получаса - 1 удар, часа - 2 удара и так до 8. Колокола на кораблях начали использовать с 13 в. (по английским источникам); в российском флоте с 17 в.

РЫНДИН Вадим Федорович (1902-74) , российский театральный художник, народный художник СССР (1962), действительный член АХ СССР (1964). Главный художник Большого театра в Москве (с 1953). Тяготел к романтическому пафосу, героико-эпическим решениям (опера "Война и мир" Прокофьева, 1959). Государственная премия СССР (1950).

РЫНДЫ , оруженосцы-телохранители при великих князьях и царях России в 15-17 вв. Набирались из юношей знатного происхождения. Сопровождали царя в торжественных выездах и военных походах. Упразднены при Петре I в 1698.

РЫНКИ ЗОЛОТА , особые центры в некоторых странах, где происходит регулярная продажа золота. Представлены объединениями банков и специализированных фирм по торговле золотом, его очистке и изготовлению слитков. Главные международные рынки золота - Лондон и Цюрих. Цена золота на этих рынках выступает как его мировая цена.

РЫНОК , сфера товарного обмена; спрос и предложение товаров, услуг, финансовых ресурсов, ценных бумаг, золота, драгоценностей, произведений искусства, инвестиций, труда и др. в масштабе мирового хозяйства (мировой, внешний рынок), страны (национальный, внутренний рынок) и ее отдельного района (местный рынок). Рынком также называется определенное место, где происходит торговля.

РЫНОК ССУДНЫХ КАПИТАЛОВ , сфера формирования спроса и предложения на ссудный капитал. "Продавцами" выступают коммерческие и инвестиционные банки, страховые компании, пенсионные фонды и др., "покупателями" - государство, промышленные и торговые фирмы, отдельные лица.

РЫНОЧНАЯ ЭКОНОМИКА , социально-экономическая система, развивающаяся на основе частной собственности и товарных отношений. Рыночная экономика опирается на принципы свободы предпринимательства и выбора. Распределение ресурсов, производство, обмен и потребление товаров и услуг опосредуются спросом и предложением. Система рынков (земли, труда, капитала, "ноу-хау" и др.) и цен, конкуренция являются координирующим и организационным механизмом рыночной экономики, в значительной мере обеспечивают ее саморегулируемый характер. В то же время в экономических системах развитых стран осуществляется определенная степень государственного вмешательства (обеспечение общих условий функционирования рыночной экономики, осуществление мер социальной защиты и др.).

РЫН-ПЕСКИ (Нарын-пески) , массив песков в Прикаспийской низм., на водоразделе рек Волга и Урал. Ок. 40 тыс. км2 . Травянистая и кустарниковая растительность. Характерны суховеи и пыльные бури.

РЫСАК , общее название рысистых (легкоупряжных) пород лошадей, основной аллюр которых - рысь.

РЫСАКОВ Николай Иванович (1861-81) , член отряда метальщиков "Народной воли". 1.3.1881 бросил первую бомбу в императора Александра II, не причинившую вреда. На следствии дал предательские показания. Повешен 3.4.1881 в Санкт-Петербурге.

РЫСИН Лев Иович (р . 1929), российский ученый, член-корреспондент РАН (1994). Основные исследования по лесоведению, лесной геоботанике и экологии леса.

РЫСКАНИЕ , угловые движения летательного аппарата, судна, автомобиля относительно вертикальной оси.

РЫСКИН Сергей Федорович (1859-95) , русский писатель. Стихи в русле некрасовской школы, песни в подражание народным и др. (сборник "Первый шаг", 1888). Стихотворение "Удалец" ("Живет моя зазноба в высоком терему..."), положенное на музыку, стало известным романсом. Юмористические рассказы.

РЫСКОВ Алексей Петрович (р . 1941), российский ученый, член-корреспондент РАН (1994). Основные исследования по мобильным генетическим элементам генома млекопитающих, структурно-функциональной организации генома, генетической дактилоскопии. Государственная премия СССР (1983).

РЫСКУЛОВ Муратбек (1909-74) , киргизский актер, народный артист СССР (1958). На сцене с 1936. С 1941 в Киргизском драматическом театре (Фрунзе). Снимался в фильмах: "Салтанат", "Токтогул" и др

РЫСКУЛОВ Турар (1894-1938) , политический деятель. Участник Среднеазиатского восстания 1916. В 1920 председатель ЦИК Туркестанской АССР. В 1921-22 заместитель наркома по делам национальностей РСФСР. В 1926-37 заместитель председателя СНК РСФСР. Репрессирован; реабилитирован посмертно.

РЫСЬ , вид поступательного движения лошади (ускоренный аллюр в два темпа), при котором она переставляет одновременно две ноги, расположенные по диагонали. В зависимости от вида рыси (укороченная, нормальная, размашистая) скорость движения 9-50 км/ч, длина шага 2-6,7 м.

РЫСЬ , млекопитающее рода кошек. Длина тела до 109 см, хвоста до 24 см. Обитает в лесах Евразии и Сев. Америки. Имеет некоторое промысловое значение (мех).

РЫСЬ (лат . Lynx), созвездие Северного полушария.

РЫТОВ Сергей Михайлович (1908-96) , российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1968). Основные труды по теории колебаний и волн, статистической радиофизике, оптике. Один из основателей теории тепловых флуктуаций в электродинамике.

РЫТХЭУ Юрий Сергеевич (р . 1930), чукотский писатель, пишет на русском языке. Трилогия "Время таяния снегов" (1958-67), романы "Сон в начале тумана" (1969), "Метательница гарпуна" (1971), "Конец вечной мерзлоты" (1977), "Белые снега" (1980), "Магические числа" (1985) рисуют жизнь преображенной Чукотки.

РЫУГЕ , городище 6-11 вв. на юго-востоке Эстонии. Остатки жилищ, керамика, бытовые предметы и др.

РЫХЛИТЕЛЬ , служит для рыхления плотных и мерзлых грунтов. Основные типы: статический (рабочий орган - стальные стойки высотой до 1,5 м, навешиваемые обычно на трактор) и динамический (рабочий орган - клин, забиваемый в грунт или погружаемый вибраторами).

РЫЦАРСКИЕ АКАДЕМИИ , сословные учебные заведения в Германии в 16-18 вв., готовили сыновей дворян к военной, гражданской и придворной службе. В 19 в. преобразованы в гимназии и кадетские корпуса.

РЫЦАРСКИЙ РОМАН , эпический жанр средневековой куртуазной литературы, сменивший героический эпос (12-14 вв.). В центре индивидуализированный образ героя-рыцаря, его подвиги во имя собственной славы, любви, религиозно-нравственного совершенства (роман "Тристан и Изольда").

РЫЦАРСКОЕ ВОСПИТАНИЕ , система воспитания сыновей светских феодалов в средние века (до 7 лет в семье; при дворе сеньора - до 14 пажи и до 21 года оруженосцы). Включало обучение религии, придворному этикету и т. н. семи рыцарским добродетелям (верховой езде, фехтованию, владению копьем, плаванию, охоте, игре в шашки, сочинению и пению стихов в честь дамы сердца).

РЫЦАРСКОЕ ВОССТАНИЕ 1522-23 , в Юго-Зап. Германии в защиту сословных интересов приходившего в упадок имперского рыцарства, против засилья князей, за усиление власти императора. Руководители - Ф. фон Зиккинген, У. фон Гуттен. Подавлено князьями.

РЫЦАРСТВО , привилегированный социальный слой в странах Зап. и Центр. Европы в средние века: в широком смысле - все светские феодалы, в узком - только мелкие светские феодалы. Взаимоотношения внутри рыцарства строились на основе вассалитета. Главной обязанностью вассала-рыцаря было несение за свой счет военной службы в войске своего сеньора. Рыцарь должен был приобрести боевого коня, дорогое тяжелое вооружение (меч, щит, латы), он получал особое рыцарское воспитание, участвовал в турнирах. Расцвет рыцарства - 12-14 вв. В 15-16 вв. с возникновением постоянных армий и распространением огнестрельного оружия военная роль рыцарства сходит на нет; рыцарство преобразуется в сословие дворянства.

РЫЦАРСТВО , привилегированный социальный слой в странах Зап. и Центр. Европы в средние века: в широком смысле - все светские феодалы, в узком - только мелкие светские феодалы. Взаимоотношения внутри рыцарства строились на основе вассалитета. Главной обязанностью вассала-рыцаря было несение за свой счет военной службы в войске своего сеньора. Рыцарь должен был приобрести боевого коня, дорогое тяжелое вооружение (меч, щит, латы), он получал особое рыцарское воспитание, участвовал в турнирах. Расцвет рыцарства - 12-14 вв. В 15-16 вв. с возникновением постоянных армий и распространением огнестрельного оружия военная роль рыцарства сходит на нет; рыцарство преобразуется в сословие дворянства.

РЫЦАРЬ (нем . Ritter, первоначально - всадник), в Зап. и Центр. Европе в средние века феодал, тяжеловооруженный конный воин. Для рыцаря считались обязательными моральные нормы: смелость, верность долгу, благородство по отношению к женщине. Отсюда - в переносном смысле - рыцарь - самоотверженный, благородный человек.

РЫЧАГОВ Павел Васильевич (1911-41) , Герой Советского Союза (1936), генерал-лейтенант авиации (1940). Участник гражданской войны в Испании 1936-39, боев с японскими захватчиками в Китае, советско-финляндской войны. С 1940 начальник Главного управления ВВС Рабоче-Крестьянской Красной Армии (РККА), одновременно в феврале - июне 1941 заместитель наркома обороны СССР. Репрессирован; реабилитирован посмертно.

РЫЧАЖНЫЙ МЕХАНИЗМ , имеет звенья, которые образуют только низшие кинематические пары (карданный механизм, кривошипно-ползунный, шарнирный, кулисный и др.).

РЫЧКОВ Петр Иванович (1712-77) , российский историк, экономист, член-корреспондент Петербургской АН (1759). Труды по археологии, этнографии и истории Поволжья, Урала и Прикаспия. Описание осады Оренбурга Е. И. Пугачевым.

РЭЙ (Ray) Жан (1887-1964) , бельгийский писатель (писал на французском языке). Мастер фантастической "страшной" новеллы (сборники "Город несказанного ужаса", 1943; "Последние кентерберийские рассказы", 1944; "Черные рассказы за партией в гольф", 1964).

РЭЙ (Ray) Ман (1890-1976) , американский и французский художник. Родился и работал в США, а также во Франции. Один из основоположников дадаизма. Неутомимый экспериментатор, обращался помимо традиционных видов живописи и графики к коллажу, фотографии, кинематографу, конструировал абсурдные объекты, пародирующие бытовые предметы и мир техники. Изобретал и собственные художественные методы, создавая абстрактные "аэрографии" (напыленные аэрографом) и "рэйограммы" (фотоснимки, полученные без фотокамеры, путем регулируемого прямого воздействия света на пленку). Его образы неизменно проникнуты легкой игровой иронией.

РЭКЕТ (англ . racket), шантаж, вымогательство, осуществляемые путем угроз и насилия.

РЭЛЕЙ , единица удельного акустического сопротивления в СГС системе единиц. Назван по имени Дж. У. Рэлея. 1 рэлей = 1 дин · с/см3 = 10 Н · с/м3 = 10 Па · с/м.

РЭЛЕЙ (Рейли) (Rayleigh) Джон Уильям , барон (до получения в 1873 титула после смерти отца - Стретт, Strutt) (1842-1919), английский физик, один из основоположников теории колебаний, член (1873) и президент (1905-08) Лондонского королевского общества, иностранный член-корреспондент Петербургской АН (1896). Директор Кавендишской лаборатории (1879-84). Фундаментальные труды по акустике, молекулярному рассеянию света и др. Открыл (1894, совместно с У. Рамзаем) аргон. Вывел закон излучения Рэлея - Джинса. Нобелевская премия (1904).

РЭЛЕЯ - ДЖИНСА ЗАКОН излучения , устанавливает распределение энергии в спектре абсолютно черного тела в зависимости от температуры. Частный случай Планка закона излучения для относительно малых частот излучения. Выведен различными методами в 1900 Дж. У. Рэлеем и в 1905-09 Дж. Джинсом.

РЭЛЕЯ ДИСК , прибор для абсолютных измерений интенсивности звука. Состоит из круглого тонкого диска, подвешенного на тонкой (обычно кварцевой) нити. Интенсивность звука определяется по углу поворота диска.

РЭЛЕЯ ЗАКОН рассеяния света: интенсивность упруго рассеянного света пропорциональна -4 (l - длина световой волны) , благодаря чему голубые и фиолетовые лучи рассеиваются сильнее, нежели красные. Этим объясняется голубой цвет неба. Установлен Дж. У. Рэлеем в 1871.

РЭЛЕЯ ЗАКОН НАМАГНИЧИВАНИЯ , установленная Дж. У. Рэлеем (1887) зависимость намагниченности М ферромагнетика от напряженности магнитного поля Н при первичном намагничивании:

где - начальная магнитная восприимчивость , ? - коэффициент Рэлея.

РЭЛИ (Ралей) (Raleigh) Уолтер (ок . 1552-1618), английский мореплаватель, организатор пиратских экспедиций, поэт, драматург, историк. В 80-е гг. фаворит королевы Елизаветы I, безуспешно пытался основать английскую колонию в Сев. Америке. Один из руководителей разгрома испанской "Непобедимой Армады" (1588). Обвиненный в заговоре против Якова I, заключен в Тауэр (1604-16). Казнен после неудачной экспедиции в Сев. Америку.

РЭМПЛИНГ (Rampling) Шарлотта (р . 1946), английская киноактриса. Живет во Франции. Дебютировала в кино в 1965. Снималась в фильмах Л. Висконти ("Гибель богов", 1969), Д. Бурмена ("Зардоз", 1973), В. Аллена ("Воспоминание о "Звездной пыли", 1980), С. Люмета ("Вердикт", 1982), А. Паркера ("Сердце Ангела", 1987). Самая большая удача в кино - главная роль в одном из самых скандальных фильмов Л. Кавани "Ночной портье" (1973), принесшая актрисе мировую славу, но сопряженную со скандальным судебным разбирательством по обвинению авторов в непристойности.

РЭНДЗЮ , спортивно-логическая игра, в которой соперники поочередно выставляют шашки на доску (15 х 15 полей) до тех пор, пока одному из них не удастся построить по горизонтали, вертикали или диагонали непрерывный ряд из 5 своих шашек. Возникла св. 4 тыс. лет назад в Центральной Азии. Распространена в Нидерландах, Российской Федерации, Швеции, Японии. Чемпионаты мира по переписке с 1980, очные - с 1986.

РЭНСОМ (Ransom) Джон Кроу (1888-1974) , американский поэт, критик. Продолжающая традицию английской"метафизической школы" ироническая и трагическая поэзия, философски осмысляющая историческую судьбу южных штатов, их мифологию (сборники: "Стихи о Боге", 1919, "Малярия", 1924, "Избранная поэзия", 1945, 1969). Один из основателей американской "новой критики" (кн. "Новая критика", 1941).

РЭП (от англ . rap - резко говорить, выкрикивать), жанр поп-музыки, ритмический речитатив рифмованного текста на остроактуальную тему. Возник на основе негритянского фольклора.

РЭТТИГАН (Rattigan) Тэренс Мервин (1911-77) , английский драматург. Пьесы "Глубокое синее море" (1952), "Отдельные столики" (1954), "Мужчина и мальчик" (1963), "Другая версия" (1971).

РЮБЕЦАЛЬ , в германской мифологии дух гор, несущий непогоду и обвалы; представлялся в облике серого монаха.

РЮГЕН (Rugen) , остров близ южного побережья Балтийского м., в составе Германии (земля Мекленбург-Передняя Померания). 926 км2. Население ок. 100 тыс. человек. Высота до 161 м. Буковые леса; возделывание зерновых, сахарной свеклы. Рыболовство. Климатические курорты: Бинц, Герен, Зеллин и др. Порт Засниц. Связан с материком дамбой и мостом.

РЮД (Rude) Франсуа (1784-1855) , французский скульптор. Представитель романтизма. Рельеф "Марсельеза" на Триумфальной арке на пл. де Голля в Париже (1833-36).

РЮДБЕРГ (Rydberg) Абрахам Виктор (1828-95) , шведский писатель-романтик, историк литературы. Фантастическая повесть "Сингуалла" (1857), исторические романы "Последний афинянин" (1859) и "Оружейник" (1891), лирические стихи.

РЮЙТЕЛЬ Арнольд Федорович (р . 1928), эстонский политический деятель. С 1969 ректор Эстонской сельскохозяйственной академии. С 1977 секретарь ЦК КП Эстонии. С 1979 1-й заместитель председателя Совета Министров, с 1983 председатель Президиума ВС Эстонии, в 1990-92 председатель ВС Эстонии.

РЮЙШ Ф ., см. Рейс Ф.

РЮККЕРТ (Ruekkert) Фридрих (1788-1866) , немецкий поэт. Книги лирики "Немецкие стихотворения" (1814), "Восточные розы" (1822), "Песни об умерших детях" (1872, пять из них положены на музыку Г. Малером, 1904). Переводы из арабской, персидской и индийской поэзии.

РЮКЮ (Нансей) , архипелаг вулканических и коралловых островов (основные - Окинава и Амами) в Тихом ок. Территория Японии. Образует 6 групп островов, вытянутых дугообразно с северо-востока на юго-запад на 1200 км между о-вами Кюсю и Тайвань. Площадь 4,8 тыс. км2. Население св. 1 млн. человек. Холмы и горы (высота до 1935 м). Частые тайфуны. Тропические леса и кустарники. Возделывание риса, батата, сахарного тростника. Главный город - Наха (на о. Окинава).

РЮМИН Валерий Викторович (р . 1939), летчик-космонавт СССР, дважды Герой Советского Союза (1979, 1980). Полеты на "Союзе-25" (октябрь 1977), "Союзе-32,-34" и орбитальной станции "Салют-6" (февраль - август 1979), "Союзе-35,-37" и "Салюте-6" (апрель - октябрь 1980).

"РЮРИК" , крейсер российского ВМФ, в строю с 1895. Во время русско-японской войны 1904-05 в составе Владивостокского отряда крейсеров. 1(14) августа 1904 "Рюрик" и еще 2 крейсера в Корейском прол. вступили в неравный бой с 6 японскими крейсерами. Слабобронированный "Рюрик" получил серьезные повреждения и во избежание захвата противником был затоплен своей командой.

РЮРИК , согласно летописной легенде, начальник варяжского военного отряда, якобы призванный ильменскими славянами вместе с братьями Синеусом и Трувором княжить в Новгород. Основатель династии Рюриковичей.

РЮРИКОВИЧИ , династия русских князей, в т. ч. великих князей киевских, владимирских, московских и русских царей (кон. 9-16 вв., последний Рюрикович - царь Федор Иванович), считавшихся потомками Рюрика. К Рюриковичам принадлежали также некоторые дворянские роды до нач. 20 в., потомки удельных князей.

РЮРИКОВО ГОРОДИЩЕ (Городище) , остатки поселения ок. Новгорода, на р. Волхов. Название возникло в 19 в. под влиянием летописной легенды о Рюрике. Культурные слои эпохи неолита, дьяковской культуры и княжеской резиденции древнерусского времени.

РЮСТЕНБУРГ (Rustenburg) , город на севере ЮАР. Св. 30 тыс. жителей. Центр добычи платины, хромитов, никеля. Цветная металлургия.

РЮТИ (Ryti) Ристо (1889-1956) , премьер-министр в 1939-40, в 1940-44 президент Финляндии. Способствовал ее вовлечению во 2-ю мировую войну на стороне Германии. В 1946 осужден как военный преступник (в 1949 освобожден).

РЮТИН Мартемьян Никитич (1890-1937) , российский политический деятель. В 1917 председатель Совета в Харбине. В 1918-19 командующий войсками Иркутского ВО, с 1920 на партийной работе в Иркутске, Дагестане и Москве. В 1930 член Президиума Высшего совета народного хозяйства (ВСНХ). Кандидат в члены ЦК партии в 1927-30. В рукописном обращении "Ко всем членам Всесоюзной Коммунистической партии (большевиков) (ВКБ(б))" обвинил И. В. Сталина в извращении ленинизма, узурпации власти. Репрессирован; реабилитирован посмертно.

РЮТОВ Дмитрий Дмитриевич (р . 1940), российский физик, академик РАН (1992). Труды по физике плазмы, теории колебаний, плазменной электронике.

РЮШ (франц . ruche), отделка женских платьев, блузок, белья, шляп, чепцов и т. п. в виде присборенной или гофрированной узкой полоски ткани, кружева, пришитой по центру. См. также фалбала.

РЮЭФ (Rueff) Жак (1896-1978) , французский экономист. Идеализировал рыночный механизм капиталистического хозяйства. Сторонник усиления роли золота в международной торговле.

РЯБИН Виктор Афанасьевич (р . 1934), российский химик, член-корреспондент РАН (1991). Труды по химии и технологии соединений хрома, алюминия, бора, магния и фтора. Государственная премия СССР (1983).

РЯБИНА , род деревьев и кустарников семейства розоцветных. Ок. 100 видов; в умеренном поясе Северного полушария. Плодовые и декоративные формы. В плодах сахара, органические кислоты, витамины А и С, дубильные вещества. Используется в пищевой промышленности.

РЯБИНИНЫ , сказители русских былин, принадлежащие к четырем поколениям одной крестьянской семьи (дер. Гарницы, ныне Заонежского р-на Карелии): Трофим Григорьевич (1791-1885), Иван Трофимович (1844-1909), Иван Герасимович Рябинин-Андреев (1873-1926), Петр Иванович Рябинин-Андреев (1905-53). От них записаны многие былинные тексты и напевы в классическом исполнении.

РЯБКИ , семейство птиц отряда голубеобразных. Длина 23-40 см. 16 видов, в сухих степях и пустынях юго-запада Европы, Азии и Африки; саджа и некоторые другие виды - объект спортивной охоты.

РЯБОВ Геннадий Георгиевич (р . 1936), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по разработке систем автоматизированного проектирования ЭВМ. Государственная премия СССР (1974).

РЯБОВ Николай Тимофеевич (р . 1946), российский политический деятель. С 1979 преподаватель, заместитель директора сельскохозяйственного техникума. С 1991 председатель Совета Республики, в 1992-93 заместитель председателя ВС Российской Федерации. С декабря 1993 председатель Центральной избирательной комиссии Российской Федерации.

РЯБОВА Светлана Леонидовна (р . 1961), российская актриса. С 1984 в Московском театре сатиры. Утонченная внешность и лирический склад дарования определили амплуа Рябовой как романтической героини на сцене и на экране. С 1982 снимается в кино; первая крупная работа - Феничка в телефильме "Отцы и дети". Среди других работ -роли в фильмах: "Ребро Адама" В. С. Криштофовича, "Ты у меня одна" Д. Х. Астрахана, "Летние люди" С. Урсуляка и др.

РЯБУХА , болезнь табака и махорки, вызываемая бактериями. На листьях, иногда чашелистиках и коробочках бледно-желтые пятна.

РЯБУШИНСКИЙ Павел Павлович (1871-1924) , российский промышленник, банкир. Совладелец "Товарищества мануфактур П. М. Рябушинского с сыновьями", Московского банка, "Товарищества типографий П. П. Рябушинского", акционер многих других компаний. Входил в ЦК партии "Союз 17 октября", с 1906 - в партию мирного обновления, в 1912 - в Московское отделение ЦК партии "прогрессистов". В 1915 инициатор создания и председатель московского Военно-промышленного комитета, член Государственного совета от промышленности. Оказывал финансовую поддержку выступлению генерала Л. Г. Корнилова. В 1920 эмигрировал во Францию.

РЯБУШКИН Андрей Петрович (1861-1904) , российский живописец. Красочные жанровые и жанрово-исторические картины воссоздают быт Москвы 17 в. ("Свадебный поезд в Москве", 1901).

РЯБУШКИН Тимон Васильевич (1914/15-86) , российский экономист, член-корреспондент АН СССР (1966). Основные труды в области политэкономии и статистики.

РЯБЧИК , птица семейства тетеревиных. Длина 35-37 см. В лесах Европы и Сев. Азии (кроме Камчатки и Кавказа). Объект охоты.

РЯБЧИК , род луковичных растений семейства лилейных. Ок. 100 видов, в умеренном поясе обоих полушарий, в степях, на лугах, по склонам гор. Декоративны. 4 вида охраняются.

РЯБЧИКОВ Дмитрий Иванович (1904-65) , российский химик, член-корреспондент АН СССР (1964). Труды по неорганической и аналитической химии редких элементов. Государственная премия СССР (1949).

РЯБЧИКОВ Игорь Дмитриевич (р . 1937), российский геохимик, академик РАН (1992). Сын Д. И. Рябчикова. Основные труды в области экспериментальной минералогии и петрологии.

РЯВАЛА , древнеэстонский мааконд (земля), на севере совр. Эстонии, с г. Колывань (Линданисе). В 13 в. влился в Харьюмаа. От Рявалы происходит старинное название Таллина - Ревель.

РЯД , бесконечный ряд, выражение члены которого a1, a2,..., an,... - числа (числовой ряд) или функции (функциональный ряд). Если сумма первых n членов ряда (частная сумма): Sn= a1+ a2+ ... + an при неограниченном возрастании n стремится к определенному пределу S, то это число S называется суммой ряда, а сам ряд - сходящимся; в противном случае ряд называется расходящимся. Напр., бесконечная геометрическая прогрессия 1 + q + q2 + ... +qn + ... при q< 1 есть сходящийся ряд и имеет сумму S= 1/(1-q); гармонический ряд расходится.

РЯД , договор, соглашение в Др. Руси.

РЯД НАПРЯЖЕНИЙ (ряд активностей) в электрохимии , последовательность расположения металлов в порядке возрастания значений из стандартного потенциала (за нуль принят потенциал водорода). Ряд напряжений некоторых металлов: К, Са, Mg, Al, Zn, Cr(III), Fe(II), H2, Cu, Ag, Hg, Au. Каждый металл вытесняет из растворов солей металлы, стоящие справа от него; металлы, которые расположены левее Н2, вытесняют его из кислот.

РЯДОВИЧИ ,..1) в Др. Руси лица, служившие феодалам по ряду (договору); близки к закупам...2) В 14-17 вв. члены корпорации городских торговцев однотипными товарами (в одном ряду), а также жители рядка.

РЯДОВКА , род пластинчатых грибов порядка агариковых. Шляпка переходит в ножку. Св. 100 видов. Часто образуют микоризу. Многие съедобны, некоторые ядовиты.

РЯДОВОЙ , воинское звание, установленное в вооруженных силах многих государств для солдат. В Вооруженных Силах СССР было введено в 1946 (до этого - красноармеец). Сохранилось в Вооруженных Силах Российской Федерации.

РЯДОВОЙ ПОСЕВ , размещение семян в почве параллельными рядками.

РЯДОК , в Русском государстве в 15-17 вв. торгово-промышленное поселение, обычно на торговых путях и в местах, удобных для промыслов.

РЯЖЕНКА , кисломолочный продукт, получаемый из топленого молока совместным молочнокислым и спиртовым брожением.

РЯЖСК , город (в 1778-1920 и с 1926) в Российской Федерации, Рязанская обл. Железнодорожный узел. Пищевые предприятия. Известен с 1502.

РЯЖСКИЙ Георгий Георгиевич (1895-1952) , российский живописец, заслуженный деятель искусств России (1944), действительный член АХ СССР (1949). Член Ассоциации художников революционной России (с 1923). Образы женщин-тружениц ("Делегатка", 1927; "Председательница", 1928).

РЯЗАНОВ Алексей Константинович (р . 1920), дважды Герой Советского Союза (1943, 1945), генерал-майор авиации (1970). В Великую Отечественную войну в истребительной авиации, командир эскадрильи; 97 воздушных боев, сбил лично 31 и в группе 16 самолетов.

РЯЗАНОВ Василий Георгиевич (1901-51) , дважды Герой Советского Союза (1943, 1945), генерал-лейтенант авиации (1943).

РЯЗАНОВ (Гольдендах) Давид Борисович (1870-1938) , политический деятель, академик АН СССР (1929). В 1921-31 директор Института К. Маркса и Ф. Энгельса. Репрессирован; реабилитирован посмертно.

РЯЗАНОВ Эльдар Александрович (р . 1927), российский кинорежиссер, драматург, народный артист СССР (1984). Фильмы: "Карнавальная ночь" (1956), "Гусарская баллада" (1962), "Берегись автомобиля" (1966),"Ирония судьбы, или С легким паром" (1976), "Гараж" (1980), "Вокзал для двоих" (1983), "Жестокий романс" (1984), "Забытая мелодия для флейты" (1987), "Дорогая Елена Сергеевна" (1988), "Небеса обетованные" (1991), "Предсказание" (1993) и др. Автор сценариев, повестей, пьес (большей частью с Э. В. Брагинским). Государственная премия СССР (1977).

РЯЗАНСКАЯ ОБЛАСТЬ , в Российской Федерации. 39,6 тыс. км2. 1342 тыс. жителей (1993), городское 66%. 12 городов, 27 поселков городского типа (1993). Центр - Рязань. Поверхность равнинная. Средние температуры января -11 °С, июля 19 °С. Осадков 450-550 мм в год. Главная река - Ока. Машиностроение и металлообработка (производство станков, гидравлических прессов, автомобильных агрегатов, сельскохозяйственных машин, приборов, холодильников; судоремонт и др.), нефтеперерабатывающая, химическая, стройматериалов (цементная и др.), легкая, пищевкусовая промышленность. Добыча бурого угля, торфа. Рязанская ГРЭС. Посевы зерновых культур (пшеница, ячмень и др.); выращивают картофель, овощи. Плодоводство. Молочное скотоводство, свиноводство, овцеводство. Птицеводство. Судоходство по Оке.

РЯЗАНСКИЕ ГОРОДА , историческое название в 16-17 вв. земель б. Рязанского княжества до верховьев Дона (совр. Рязанская и часть Тульской и Липецкой обл.).

РЯЗАНСКИЕ МОГИЛЬНИКИ , городецкой культуры 1-8 вв. в бас. Оки. Грунтовые ямы с трупоположениями (реже - кремация), железными орудиями и оружием, посудой, металлическими украшениями.

РЯЗАНСКИЙ Михаил Сергеевич (1909-87) , российский ученый, член-корреспондент АН СССР (1958); Герой Социалистического Труда (1956). Труды по радиотехнике. Ленинская премия (1957), Государственная премия СССР (1943).

РЯЗАНСКОЕ КНЯЖЕСТВО , древнерусское, по средней Оке, удел Черниговского княжества, самостоятельное с 1129. Опустошено монголо-татарами в 1237. Во 2-й пол. 14 в. вступило в борьбу с Московским великим княжеством. Попало в зависимость от него в 15 в. С 1521 в Русском государстве.

РЯЗАНСКОЕ ОПОЛЧЕНИЕ , см. Первое ополчение 1611.

РЯЗАНЬ , город в Российской Федерации, центр Рязанской обл., пристань на Оке, при впадении р. Трубеж. Железнодорожный узел. 532 тыс. жителей (1993). Машиностроение (ПО: станкостроительный, "Тяжпрессмаш", "Рязсельмаш"; заводы: автомобильных агрегатов, автомобильной аппаратуры, электронных приборов, счетно-аналитических машин и др.); нефтеперерабатывающая, химическая, легкая, пищевая и др. промышленность. 4 вуза, 3 театра. Историко-архитектурный музей-заповедник, художественный музей, Дом-музей И. П. Павлова, который родился в Рязани. Известен с 1095, до 1778 - Переяславль Рязанский. В ансамбле кремля - Христорождественский (15, 19 вв.), Архангельский (16 в.), Успенский (17 в., архитектор Я. Г. Бухвостов) соборы, 2-шатровая церковь Св. Духа (17 в.), Архиепископские палаты (т. н. Дворец Олега, 17 в.) и др. На территории города - комплекс Спасского монастыря (17-18 вв.), многочисленные церкви 17 в., классицистические застройки центральных улиц, в т. ч. здания Дворянского собрания (кон. 18-19 вв.), больницы (нач. 19 в.), торговых рядов (1-я пол. 19 в.) и др.

РЯЗАНЬ СТАРАЯ , городище в 50 км к юго-востоку от совр. г. Рязань, остатки столицы Рязанского княжества 12-13 вв., сожженной татаро-монголами в 1237. Остатки укреплений, жилищ, мастерских, церквей, клады и др.

РЯПУШКИ , полупроходные и пресноводные рыбы рода сигов. Длина от 8 до 46 см, весят от 4 г до 1,2 кг. 2 вида: балтийская ряпушка (от Ирландии до бас. Балтийского и Баренцева морей) и сибирская ряпушка, или зельдь (по побережью Сев. Ледовитого ок. - от Белого м. до Сев. Америки). Объект промысла и акклиматизации.

РЯСА , верхняя одежда православного духовенства.

РЯСКА , род многолетних водяных трав семейства рясковых. Ок. 10 видов, по всему земному шару. Растения в виде мелких зеленых пластинок, плавающих на поверхности воды, от которых отходит один корешок. Нередко образуют сплошной покров на поверхности стоячих водоемов. Пища водоплавающих птиц.

РЯСЯНЕН (Rasanen) Арво Мартти Октавианус (1893-1976) , финский языковед. Труды по тюркологии, финно-угроведению.

РЯУЗОВ Борис Яковлевич (р . 1919), российский живописец, народный художник России (1978), действительный член АХ СССР (1988). Картины, посвященные природе Сибири, а также серия "Исторические места Сибири, связанные с жизнью и деятельностью Ленина" (1962-73).

РЯЭТС Яан Петрович (р . 1932), эстонский композитор, народный артист Эстонии (1977). Симфонии, концерты для инструментов с оркестром, камерно-инструментальные, фортепианные произведения, музыка к кинофильмам.


С , девятнадцатая буква русского алфавита, восходит к кириллической букве C ("слово"), имевшей, кроме звукового, также цифровое значение 200

С-СБЯ

С , девятнадцатая буква русского алфавита, восходит к кириллической букве C ("слово"), имевшей, кроме звукового, также цифровое значение 200

СА (нем . SA, сокр. от Sturmabteilung), см. Штурмовые отряды.

СА ДИ МИРАНДА (Sa de Miranda) Франсишку (1481-1558) , португальский поэт и драматург. Писал преимущественно на испанском языке. Стихи в духе Возрождения, бытовые комедии "Иноземцы" (1559), "Фанфароны" (1560). Ввел в португальскую поэзию итальянские стихотворные формы.

СААВЕДРА (Saavedra) Анхель де , герцог де Ривас (1791-1865), испанский писатель. Поэма "Мавр-найденыш" (1833), романтическая драма "Дон Альваро, или Сила судьбы" (1835), сборник "Исторические романсы" (1841).

СААВЕДРА ЛАМАС (Saavedra Lamas) Карлос (1878-1959) , аргентинский государственный деятель, юрист, доктор права (1903), министр иностранных дел Аргентины в 1932-38. По его инициативе в 1933 подписан антивоенный пакт о ненападении и примирении, названный его именем. Автор трудов по международному праву и внутренней политике. Нобелевская премия мира (1936).

СААВЕДРА ЛАМАСА ПАКТ 1933 , антивоенный пакт о ненападении и примирении; назван по имени автора - министра иностранных дел Аргентины Сааведра Ламаса. Подписан всеми странами Латинской Америки и США; вступил в силу с 1934. Устанавливал принцип урегулирования споров и разногласий "только с помощью мирных средств", однако неоднократно нарушался.

СААДИ (между 1203 и 1210-92) , персидский писатель и мыслитель. Более 20 лет странствовал в одежде дервиша. В песнях, газелях, касыдах, кит'а, посланиях-поучениях, притчах, "наставлениях царям" ставил сложные религиозные, философские и этические вопросы, проповедуя соответствующие образцы поведения. Всемирно известны его любовная лирика, поэма "Бустан" (1257), носящая характер философского поэтического трактата, и сборники притч (в прозе и стихах) "Гулистан" (1258), в которых Саади представил жизнь, быт и практическую мудрость людей своей эпохи.

СААК ПАРТЕВ (348-439) , армянский религиозный деятель и писатель, католикос Армении (с 387). Автор предназначенных для пения проповедей и праздничных духовных гимнов на евангельские сюжеты.

СААКАДЗЕ Георгий (Великий Моурави) (ок . 1580-1629), грузинский полководец, сторонник объединения Грузии. В 1625 возглавил восстание против иранского шаха. Потерпев поражение в борьбе с грузинским царем Теймуразом I, бежал в Турцию, где был убит.

СААМИ (лопари , самоназвание - саами), народ в северных районах Норвегии (30 тыс. человек, 1992), Швеции (15 тыс. человек), Финляндии (5 тыс. человек) и Российской Федерации (2 тыс. человек). Язык саамский. Верующие саами в Российской Федерации - православные, в Скандинавии - лютеране.

СААМСКИЙ ЯЗЫК , относится к финно-угорской семье языков, в которой составляет особую ветвь. В Швеции, Норвегии, Финляндии письменность на основе латинской графики. В Российской Федерации в 1980-е гг. воссоздана письменность на основе русского алфавита.

СААР (Саарская область) (Saarland) , земля на западе Германии. 2,6 тыс. км2. Население 1077 тыс. человек (1992). Адм. ц. - Саарбрюккен. В средние века на территории Саара существовало графство. С 1815 большая часть Саара в составе Пруссии (с 1871 - Германской империи). В 1919 передан в управление комиссии Лиги Наций (угольные копи - в собственность Франции); в 1935 (по плебисциту) отошел к Германии. После 2-й мировой войны вошел во французскую зону оккупации Германии; по договору 1956 между Францией и Германией с 1 января 1957 в составе Германии.

СААР (Сар) (нем . Saar, Sarre), река во Франции и Германии, правый приток р. Мозель (бас. Рейна). 246 км. Площадь бассейна ок. 7,4 тыс. км2. Судоходна, соединена с каналом Марна - Рейн.

СААРБРЮККЕН (Saarbrucken) , город в Германии, на р. Саар, административный центр земли Саар. 244 тыс. жителей (1992). Центр каменноугольного бассейна. Машиностроение, металлургия, легкая, пищевкусовая промышленность. Университет.

СААРЕМАА (Эзель) , наибольший остров Моонзундского (Зап.-Эстонского) арх. в Эстонии, в Балтийском м. 2,7 тыс. км2. Высота до 50 м. Рыболовство. На острове - Вийдумяэский и Вилсандийский заповедники; геологический заказник Каали (метеоритные кратеры). Главный г. - Курессааре.

СААРИНЕН (Saarinen) Элиель (1873-1950) , финский архитектор. Основоположник национального романтизма в финской архитектуре (вокзал в Хельсинки, 1910-14, план Большого Гельсингфорса, 1915-18). С 1923 работал в США.

СААРИНЕН Эро (1910-61) , американский архитектор. Сын Э. Сааринена. Грандиозный, строго регулярный комплекс технического центра "Дженерал моторс" в Уоррене (шт. Мичиган, 1951-55) с постройками геометрических форм из металла и стекла; в железобетонных зданиях свободных пластичных форм (аэровокзалы в аэропортах им. Дж. Кеннеди в Нью-Йорке, 1956-62, им. Дж. Ф. Даллеса близ Вашингтона, 1958-62) стремился к символической образности.

СААРСКО-ЛОТАРИНГСКИЙ УГОЛЬНЫЙ БАССЕЙН , на границе Франции (Лотарингия) и Германии (Саар). Эксплуатируется с нач. 19 в. Площадь. ок. 7 тыс. км2. Угленосные отложения верхнего карбона. Извлекаемые запасы ок. 3 млрд. т. Угли коксующиеся и газовые. Теплота сгорания 31,5-35,7 МДж/кг. Добыча (1985) св. 20 млн. т (в Лотарингии - 9,8, в Сааре - 10,7). Основные центры добычи: Саарбрюккен, Фельклинген, Нойнкирхен (ФРГ), Форбак, Мерлебак, Птит-Россель (Франция).

СААТЛЫ , город (с 1971) в Азербайджане, на р. Аракс. Железнодорожная станция. 14,7 тыс. жителей (1991). Пищевые предприятия, хлопкоочистительный завод и др.

САБА (Сабейское царство) , государство в Юж. Аравии в 1-м тыс. до н. э. - 1-й пол. 1-го тыс. н. э. С сер. 1-го тыс. до н. э. (с перерывами) подчиняло всю территорию Юж. Аравии. В 4 в. н. э. территория Сабы вошла в состав Химьяритского царства.

САБА (Saba) (наст . фам. Поли) Умберто (1883-1957), итальянский поэт, представитель герметизма. Сборники "Слова" (1934), "Последние творения" (1944); в поэзии 40-50-х гг. антивоенные, антифашистские мотивы.

САБАДЕЛЬ (Sabadell) , город в Испании, в авт. обл. Каталония. 184 тыс. жителей (1991). Промышленный город-спутник Барселоны. Центр текстильной промышленности; машиностроение.

САБАЛЬ , род пальм. Ок. 25 видов, в теплых областях Америки (включая Вест-Индию). Некоторые виды культивируют как декоративные. Древесина идет на подводные сооружения.

САБАНЕЕВ Леонид Павлович (1844-98) , российский зоолог, натуралист. Работы по биологии главным образом охотничьих и промысловых животных. Классиесккий труд "Рыбы России. Жизнь и ловля (уженье) наших пресноводных рыб" (т. 1-2, 1875; 1892; новое издание, М., 1984). Издатель и редактор журнала "Природа" (1873-77), с 1878 - журнала "Природа и охота".

САБАНТУЙ (от тюрк . сабан - плуг и туй - праздник), праздник окончания весенних полевых работ у татар и башкир.

САБАСИЙ (Сабазий) , в греческой мифологии сын Персефоны и соединившегося с ней в образе змея Зевса. Древнее фригийское божество, в Греции слившееся с Дионисом, в Риме - с Юпитером.

САБАТИНОВСКИЕ ПОСЕЛЕНИЯ , остатки двух поселений трипольской культуры у с. Сабатиновка на р. Юж. Буг на Украине. Остатки жилищ, орудия, расписная керамика. Верхний слой одного из Сабатиновских поселений - поздней срубной культуры (1-го тыс. до н. э.).

САБАТО (Sabato) Эрнесто (р . 1911), аргентинский писатель и художник. Экзистенциалистские романы о персонаже-одиночке "Туннель" (1948), "О героях и могилах" (1961); острокритический роман-хроника о политическом насилии "Абаддона-истребитель" (1974). Эссе по проблемам морали и политики "Люди и винтики"(1951), "Диалоги с Борхесом" (1976), "Роботизация человека" (1981).

САБАТЬЕ (Sabatier) Поль (1854-1941) , французский химик-органик, один из основоположников органического катализа. Предложил использовать в качестве катализаторов вместо благородных металлов никель, медь, кобальт, железо. Осуществил на этих катализаторах многие процессы, в т. ч. гидрирование. Нобелевская премия (1912).

САБАХ штат Малайзии , на о. Калимантан. 73,7 тыс. км2. Население 1,7 млн. человек (1991). Адм. ц. - Кота-Кинабалу. До сер. 19 в. территория Сабаха входила в основном в Бруней. В 1888-1946 под названием Сев. Борнео - английский протекторат, в 1946-1963 - колония. В 1963 Сабах включен в Малайзию.

САБАХ Джабер аль-Ахмед аль-Джабер ас-Сабах (р . 1928), глава государства Кувейт (эмир) с декабря 1977. В 1962-65 министр финансов и промышленности, в 1965-77 премьер-министр.

САБАХАТТИН АЛИ (Sabahattin Ali) (1907-48) , турецкий писатель. Сборники реалистических рассказов "Мельница" (1935), "Голос" (1937), роман "Юсуф из Куюджака" (1937) реалистически отображают жизнь современной Турции. Убит реакционерами.

САБАШНИКОВЫ , братья Михаил Васильевич (1871-1943) и Сергей Васильевич (1873-1909), российские издатели. Основали в Москве издательство (1891-1930), выпускавшее преимущественно естественнонаучные и историко-литературные книги ("Жизнь растения" К. А. Тимирязева, серии "Памятники мировой литературы", "Русские Пропилеи" и др.).

САБЕЛЛЫ (оско-умбры) , италийские племена, расселявшиеся вокруг Фунцинского оз. Покорены римлянами к нач. 3 в. до н. э.

САБЗА , сушеный виноград бессемянных сортов с белыми ягодами, вид кишмиша.

САБИЛЕ (до 1917 официальное название Цабельн) , город в Латвии, на р. Абава, в 9 км от ж.-д. ст. Стенде. 1,75 тыс. жителей (1991). Пищевая, легкая промышленность. Известен с 13 в.

САБИН (Sabinus) Мазурий , римский юрист 1 в. н. э., один из представителей классической римской юриспруденции. Последователи Сабина образовали школу сабинианцев. Значительная часть работ Сабина включена в Дигесты.

САБИНА (Sabina) Карел (псевд . А. Желинский, Л. Бласс) (1813-77), в 1848-49 идейный руководитель чешских радикальных демократов. Стихотворения, повести, романы, политические и философские статьи и трактаты, либретто оперы "Проданная невеста".

САБИНИН Григорий Харлампиевич (1884-1968) , российский ученый, профессор (1937), доктор технических наук (1934). С 1919 в ЦАГИ. Создал основы импульсной теории гребного винта (вместе с Б. Н. Юрьевым). Автор многочисленных трудов по динамической устойчивости самолета, регулированию газовых турбин, реактивным двигателям, рабочим процессам в лопаточных машинах. Государственная премия СССР (1943).

САБИНИН Дмитрий Анатольевич (1889-1951) , российский ботаник, основатель отечественной научной школы физиологов растений, профессор. Исследовал роль корневой системы в водном и минеральном питании; установил влияние круговорота элементов минерального питания на рост и формообразование растений.

САБИНЫ , италийские племена между реками Тибр, Атернус и Анио. Часть сабинов, обитавшая на холмах Рима, сыграла огромную роль в образовании римского народа.

САБИР (наст . имя Мирза Алекпер Таирзаде) (1862-1911), азербайджанский поэт, сатирик. Участник журнала "Молла Насреддин". Сборник стихов "Хоп-хоп-наме" (1912).

САБИРАБАД , город (с 1935) в Азербайджане, пристань на р. Кура (при впадении р. Аракс). Железнодорожная станция (Сабир). 19,2 тыс. жителей (1991). Заводы: хлопкоочистительный, деревообрабатывающий и др. Назван в честь азербайджанского поэта Сабира.

САБИРОВА Малика Абдурахимовна (1942-82) , таджикская артистка балета, народная артистка СССР (1974). С 1962 в Таджикском театре оперы и балета им. Айни (Душанбе).

САБЛЕЗУБЫЙ ТИГР , то же, что махайроды.

САБЛИ-РЫБЫ , (волосохвостые), семейство морских рыб отряда окунеобразных. Тело саблевидное, чешуя отсутствует. Ок. 30 видов, преимущественно в тепловодных районах. Объект промысла.

САБЛУКОВ Александр Александрович (1783-1857) , российский инженер. В 1832 изобрел центробежный вентилятор, в 1838 построил центробежный насос.

САБЛУКОВ Гордий Семенович (1804-80) , российский востоковед. Труды по истории, нумизматике, археологии, этнографии Поволжья, кипчаков, Золотой Орды. Автор первого русского перевода Корана с арабского языка.

САБЛЯ , горный массив на западном склоне Приполярного Урала, республика Коми. 1425 м. Сложен метаморфизированными порфиритами и спилитами. На склонах - горная тайга, выше 500 м - горная тундра и каменистые россыпи; ледники.

САБЛЯ спортивная (эспадрон) (франц . espadon), колющее и рубящее оружие: стальной эластичный клинок трапециевидного переменного сечения с рукоятью (эфесом). Длина сабли не более 105 см, масса до 500 г.

САБЛЯ (венг . szablya, от szabni - резать), рубящее холодное оружие. Состоит из стального изогнутого клинка с лезвием на выпуклой стороне и рукояти (эфеса). Появилась на Востоке в 6-7 вв., позже - в России и др. европейских странах.

САБЛЯНИЦА , русская серебряная монета, выпускалась в сер. 15 - кон. 16 вв. Из гривенки серебра (ок. 204 г) до реформы 1534 чеканили 260 сабляниц, после реформы - 600 сабляниц. С кон. 16 в. вместо сабляницы стали употреблять название деньга.

САБО (франц . sabot), башмаки, выдолбленные из дерева.

САБО (Szabo) Илдико (р . 1951), венгерская киноактриса и режиссер. Снималась в кино, работала костюмером. Как режиссер начинала в документальном кино ("Эспериментальный театр", "Обратная сторона"). В 1993 поставила полнометражный фильм "Детоубийцы", в 1996 - "Суки", в которых в гиперреалистическом ключе исследовала проблемы человеческих взаимоотношений в посткоммунистической Венгрии.

САБО (Szabo) Имре (1912-87) , венгерский юрист, член Венгерской АН (1956), иностранный член АН СССР (1976). Труды по теории социалистического права, сравнительному правоведению.

САБО (Szabo) Иштван (р . 1938), венгерский кинорежиссер, сценарист. В метафорической форме исследует исторический опыт, преломляемый в индивидуальных судьбах. Всемирную славу принес ему фильм "Мефисто" (1981, по роману К. Манна, премия "Оскар"). Поставил также фильмы: "Отец" (1966, приз кинофестиваля в Москве), "Доверие" (1980, приз за режиссуру Берлинского и Сан-Себастьянского кинофестивалей) и др.

САБО Пал (1893-1970) , венгерский писатель. Роман "Люди" (1930), трилогия "Свадьбы", "Крестиы", "Люльки" (1942-43) из крестьянской жизни, роман "Новая земля" (1953) о социалистическом преобразовании деревни. Автобиографический роман "Беспокойная жизнь" (т. 1-4, 1954-58).

САБОНИС Арвидас Ромас (р . 1964), литовский спортсмен (баскетбол). Чемпион Олимпийских игр (1988) в составе сборной команды СССР и бронзовый призер Олимпийских игр (1992) в составе сборной СНГ. Неоднократный чемпион СССР в составе команды "Жальгирис" (Каунас) и Испании ("Реал", Мадрид). С 1995 выступает в американской команде "Портленд Блейзерс" (Национальная баскетбольная ассоциация).

САБОР , название представительного органа в Хорватии (16 в. - 1918), Далмации (1861-1918). В Республике Хорватии - парламент.

САБОТАЖ (франц . sabotage), сознательное неисполнение определенных обязанностей или небрежное их исполнение.

САБРАТА , древний город в Ливии, на северном побережье Африки (к Западу от современного г. Триполи). Основан в 7-6 вв. до н. э. финикийцами.

САБРИЯ , нефтяное месторождение в Кувейте (Персидского залива нефтегазоносный бассейн). Открыто в 1957. Залежи на глубине ок. 2,4 км. Начальные запасы 548 млн. т. Плотность нефти 0,87-0,88 г/см3.

САБУР (тур . sabur), выпаренный досуха сок из листьев различных видов алоэ. В медицинской практике применяют в качестве слабительного средства (действующие вещества - антрагликозиды).

САБУРОВ Александр Николаевич (1908-74) , один из руководителей партизанского движения в Великую Отечественную войну, генерал-майор (1943), Герой Советского Союза (1942). Командир соединения в Орловской и Сумской обл., на Правобережной Украине.

САБУРОВА Ирина Евгеньевна (1907-79) , русская писательница. Жила в Латвии, во время Второй мировой войны скиталась по европейским странам, с 1946 в Германии. Романы ("Корабли старого города", 1963), повести (в т. ч. антиутопия "После...", 1961), рассказы (сборник "Тень синего марта", 1938), сказки (сборники "Копилка времени", 1958; "Счастливое зеркало", 1966; "Королевство", 1976). В беллетризованных мемуарах "О нас" (1972) - реалии послевоенного времени, быт т. н. "перемещенных лиц". Поэтический сборник "Разговор молча" (1956). Издавала стихи первого мужа - А. М. Перфильева.

САВА (Sava) , река в Словении, Хорватии (на значительном протяжении по границе с Боснией и Герцеговиной) и Сербии, правый приток Дуная. 940 км, площадь бассейна ок. 95 тыс. км2. Средний расход воды 1670 м3/с. Судоходна почти на 600 км. На севере - г. Загреб, в устье - г. Белград.

САВАННА , город на юго-востоке США, шт. Джорджия. 138 тыс. жителей (1990, с пригородами 234 тыс. жителей). Порт на Атлантическом побережье, в устье р. Саванна. Центр судостроения; транспортное машиностроение, деревообрабатывающая, химическая промышленность. Крупная целлюлозно-бумажная, сахарная промышленность. Океанографический институт. Корабельный музей.

САВАННА (Savannah) , река на юго-востоке США. 725 км, площадь бассейна 27,2 тыс. км2. Берет начало в Аппалачах, впадает в Атлантический ок. Средний расход воды 336 м3/с. Судоходна от г. Огаста. ГЭС.

САВАННА (исп . sabana), тип биома, распространенный между тропическими лесами и пустынями. Развивается в условиях четкой смены сухого и дождливого сезонов и при количестве осадков 250-500 мм в год. В Африке занимает ок. 40% площади материка. Аналоги африканской саванны встречаются в Юж. Америке (кампос, льянос), на северо-востоке Австралии и в Юж. Азии. Характеризуется сочетанием травяного покрова (слоновая трава, бородачи) с одиночными деревьями и кустарниками (баобаб, зонтиковидные акации и др.). Для африканской саванны характерно обилие крупных травоядных (антилопы, жирафы, бегемоты, слоны и др.) и хищных (львы, гепарды и др.) животных. Сильно изменена человеком. На распаханных землях саванны выращивают хлопчатник, арахис, сахарный тростник и др.

САВАОФ , одно из имен Яхве.

САВАР , устаревшее название единицы частотного интервала в музыкальной акустике. 1 савар равен интервалу частот с таким отношением f2/f1 граничных частот интервала, что lg(f2/f1) = 0,001, a f2/f1 = 1,0023. 1 савар = 3,32?10-3 октавы = 3,98 цента. Назван по имени Ф. Савара.

САВАР (Savart) Феликс (1791-1841) , французский физик. Труды по акустике, электромагнетизму, оптике. Установил (1820, совместно с Ж. Био) один из законов электродинамики (закон Био - Савара).

САВАРЕНСКИЙ Евгений Федорович (1911-80) , российский геофизик, член-корреспондент АН СССР (1966). Сын Ф. П. Саваренского. Труды по сейсмометрии, интерпретации сейсмических волн, цунами.

САВАРЕНСКИЙ Федор Петрович (1881-1946) , российский ученый, академик АН СССР (1943). Труды по гидрогеологии и инженерной геологии. Под руководством Саваренского составлена первая сводка по подземным водам СССР.

САВАТЕР (Savater) Фернандо (р . 1947), испанский писатель. Роман "Дневник Иова" (1983). Книги эссеистики "Памфлет против всех и вся" (1978), "О Чоране" (1980), "Тяжкий труд героя" (1983).

САВВА Вишерский , Новгородский (ум. 1461), сын кашинского боярина Ивана Борозды, инок, затем игумен (1397) Тверской Саввиной пустыни. Основал (1417) Савво-Вишерский Вознесенский монастырь на берегу р. Вишеры. Память в Православной церкви 1 (14) октября.

САВВА ОСВЯЩЕННЫЙ (439-532) , христианский монах-отшельник. В 478 основал в Палестине, в пустыне близ Иордана, монастырь, ставший одним из центров православия на Востоке (лавра Саввы Освященного). Составил богослужебный устав (типикон), получивший название Палестинского, или Иерусалимского. Память 5 декабря.

САВВА Персидский (ум . ок. 330), христианский мученик, пострадавший в Персии в гонение Шапура II. Память в Православной церкви 28 марта (10 апреля).

САВВА Раифский (ум . ок. 312), христианский монах, подвизался в Раифской пустыне; преподобномученик. Убит во время нашествия арабов. Память в Православной церкви 14 (27) января.

САВВА СЕРБСКИЙ , в миру Ростько (Ростислав) (1169-1237), сербский церковный деятель, святой покровитель Сербии. Младший сын Стефана Немани, брат Стефана Первовенчанного. С 18 лет - монах на Афоне, возобновил Хиландарский монастырь, ставший в средние века центром сербской духовной культуры. С 1208 в Сербии, архимандрит монастыря в Студенице. В 1219 добился независимости Сербской церкви и стал первым ее архиепископом; организовал восемь епархий. Перевел на славянский язык Кормчую книгу (принята также и на Руси на Владимирском соборе (1274). Память в Православной церкви 12 (25) января, 30 августа (12 сентября), в Католической - 14 января.

САВВАТИЙ Антиохийский (ум . 276), христианский мученик, пострадавший в гонение императора Проба. Память в Православной церкви 19 сентября (2 октября).

САВВАТИЙ Соловецкий (ум . 1435), инок Кирилло-Белозерского (1396), затем Валаамского монастыря. В 1429 вместе с преподобным Германом Соловецким основал на Соловках Преображенский монастырь. Память в Православной церкви 8 (21) августа и 27 сентября (10 октября).

САВВИНА Ия Сергеевна (р . 1936), российская актриса, народная артистка СССР (1990). С 1960 в Театре им. Моссовета, с 1978 во МХАТе (с 1989 МХАТ им. А. П. Чехова). Снималась в фильмах: "Дама с собачкой", "История Аси Клячиной...", "Гараж", "Частная жизнь". Государственная премия СССР (1983).

САВВИНО-СТОРОЖЕВСКИЙ МОНАСТЫРЬ , мужской, ок. Звенигорода, при впадении р. Сторожка в р. Москва. Основан ок. 1398 князем Юрием Дмитриевичем и монахом Саввой - учеником Сергия Радонежского. Упразднен в 1918. Белокаменный Рождественский собор в духе раннемосковской архитектуры (1405); кирпичные постройки 17 в. - стены и башни, трапезная с Преображенской церковью, дворцы царя и царицы и др.

САВЕЛЬЕВ Максимилиан Александрович (1884-1939) , политический деятель, академик АН СССР (1932). В 1921-31 заместитель заведующего Истпартом при ЦК ВКП(б). В 1928-30 директор Института В. И. Ленина. С 1932 председатель Президиума Коммунистической академии, с 1936 заместитель директора ИМЛ.

САВЕЛЬЕВА Людмила Михайловна (р . 1942), российская актриса, народная артистка Российской Федерации (1985). Дебютировала в кино в фильме С. Ф. Бондарчука "Война и мир" (1965-67) в роли Наташи Ростовой. Снималась в фильмах: "Бег" (1971), "Чайка" (1972), "Чужая белая и рябой" (1986), "Сюжет для двух рассказов" (1991) и др.

САВЕРИЙ (Сапор) Бет-селевкийский (Персидский) (ум . ок. 345), епископ, священномученик, пострадавший в гонение царя Шапура II. Память в Православной церкви 20 ноября (3 декабря).

САВИДЖ , см. Ниуэ.

САВИН Александр Николаевич (1873-1923) , российский историк, представитель социально-экономического направления в российской либеральной историографии. Основные труды по истории Англии 16 в., Английской революции 17 в., историографии.

САВИН Анатолий Иванович (р . 1920), российский ученый, академик РАН (1991; академик АН СССР с 1984), Герой Социалистического Труда (1976). Труды по исследованию радиотехнических автоматизированных информационных систем, радиотехнических систем управления движущимися объектами, созданию радиоинтерферометров с большой базой. Ленинская премия (1972), Государственная премия СССР (1946, 1949, 1951, 1981).

САВИН Виктор Алексеевич (Виттор Небдинса) (1888-1943) , коми поэт и драматург. Сборник лирики и сатиры "Стихотворения" (1924); антирелигиозные комедии "В раю" (1922) и "Неприкаянная душа" (1927), социально-бытовая пьеса "Дочь Пармы" (1930). Репрессирован; реабилитирован посмертно.

САВИН Геннадий Иванович (р . 1948), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по многоцелевым исследовательским системам для анализа эффективности сложных изделий.

САВИН Сила , российский живописец 2-й пол. 17 в. Вместе с Г. Никитиным возглавлял артель костромских и ярославских художников, которые в соборах Костромы, Ярославля, Москвы, Переславля-Залесского создали ярко декоративные, наполненные занимательными бытовыми подробностями росписи.

САВИНА Мария Гавриловна (1854-1915) , российская актриса. С 1869 в провинции, с 1874 в Александринском театре (Санкт-Петербург). Одна из лучших исполнительниц в пьесах Н. В. Гоголя, И. С. Тургенева, А. Н. Островского. Была в числе организаторов и председателей Русского (ныне Всероссийского) театрального общества; основала убежище для престарелых артистов (ныне Санкт-Петербургский Дом ветеранов сцены им. Савиной).

САВИНКОВ Борис Викторович (1879-1925) , российский политический деятель, публицист, писатель (В. Ропшин). В 1903 - сентябре 1917 эсер, один из руководителей "Боевой организации", организатор многих террористических актов. Во Временном правительстве управляющий военным министерством. Руководитель антисоветских заговоров и вооруженных выступлений. Белоэмигрант. Арестован в 1924 при переходе советской границы, осужден. Покончил жизнь самоубийством. Автор "Воспоминаний террориста" (1909), повести "Конь бледный" (1909), романа "То, чего не было" (1912), вскрывающих психологические мотивы политического терроризма; очерков, стихов.

САВИНОВА Екатерина Федоровна (1926-70) , российская актриса, заслуженная артистка Российской Федерации (1965). Снималась в фильмах: "Кубанские казаки" (1950), "Большая семья" (1954), "Колыбельная" (1960), "Женитьба Бальзаминова" (1965), "Расплата" (1970). Самой большой ее удачей стала главная роль Фроси Бурлаковой в фильме "Приходите завтра" (1963), сюжет которого во многом перекликается с биографией самой актрисы. Покончила жизнь самоубийством.

САВИНЫХ Виктор Петрович (р . 1940), российский космонавт. Летчик-космонавт СССР, дважды Герой Советского Союза (1981, 1985). Полеты на "Союзе Т-4" и орбитальной станции "Салют-6" (март - май 1981), "Союзе Т-13" и орбитальной станции "Салют-7" (июнь - ноябрь 1985), "Союзе ТМ-4, -5" и орбитальном комплексе "Мир" (июнь 1988).

САВИНЬИ (Savigny) Фридрих Карл (1779-1861) , немецкий юрист, глава исторической школы права. Утверждая, что право - органический продукт развития "народного духа", возражал против кодификации права, выступал за сохранение обычного права Германии.

САВИНЬО (Savinio) Альберто (наст . имя Андреа де Кирико) (1891-1952), итальянский писатель, художник и музыкант. Брат Дж. Де Кирико. В 1910-х гг. вошел в круг Г. Аполлинера, с сер. 1920-х гг. жил в Париже, близок к сюрреалистам. Драмы "Смерть Ниобеи" (1925), "Капитан Улисс" (1934), книга гротескных новелл "Гермафродит" (1934) и др. Повлиял на фантастическую прозу Д. Буцатти, Т. Ландольфи и др.

САВИРЬ (савары) , прикаспийские кочевые племена (1-е тыс. н. э.). Совершали набеги на Сев. Кавказ, М. Азию (6 в.). Разгромлены аварами.

САВИТАР , в ведийской и индуистской мифологии солнечное божество. Его представляют едущим по небу на золотой колеснице, запряженной конями.

САВИТРИ , в ведийской мифологии воплощение стихотворного размера гаятри, дочь Сурьи, жена Брахмы; в "Махабхарате" - героиня, идеал преданной жены, вернувшей своего мужа Сатьявана из царства мертвых.

САВИЦКАЯ Светлана Евгеньевна (р . 1948), российский космонавт, летчик-космонавт СССР, дважды Герой Советского Союза (1982, 1984), заслуженный мастер спорта (1970). Дочь Е. Я. Савицкого. В 60-70-е гг. чемпионка и рекордсменка мира по самолетному и парашютному спорту. Полет на "Союзе Т-5, Т-7" и орбитальной станции "Салют-7" (август 1982), "Союзе Т-12" и орбитальной станции "Салют-7" (июль 1984).

САВИЦКИЙ Георгий Константинович (1887-1949) , российский живописец, действительный член АХ СССР (1949). Сын К. А. Савицкого. Член Ассоциации художников революционной России. Историко-революционные ("Первые дни Октября", 1929), жанровые, батальные картины. "Окна ТАСС". Государственная премия СССР (1942).

САВИЦКИЙ Евгений Михайлович (1912-84) , российский физикохимик и металловед, член-корреспондент АН СССР (1966). Труды по тугоплавким, редким и цветным металлам, прогнозу свойств и состава новых неорганических соединений и сплавов с помощью ЭВМ. Государственная премия СССР (1953, 1968).

САВИЦКИЙ Евгений Яковлевич (р . 1910), маршал авиации (1961), дважды Герой Советского Союза (1944, 1945). В Великую Отечественную войну командир истребительной авиадивизии и авиакорпуса, сбил лично 22 и в группе 2 самолета. В 1966-80 заместитель главнокомандующего Войсками ПВО страны. Ленинская премия (1978).

САВИЦКИЙ Константин Аполлонович (1844-1905) , российский живописец, передвижник. Ярко запечатлел противоречия и драматические стороны народной жизни, народные типы и характеры ("Ремонтные работы на железной дороге", 1874; "Встреча иконы", 1878).

САВИЦКИЙ Михаил Алексеевич (1890-1984) , российский военный летчик, инженер. Во время Гражданской войны командовал авиаотрядом. Инициатор организации производства парашютов в СССР. Был директором парашютного завода. Международная авиационная федерация удостоила его диплома П. Тиссандье.

САВИЦКИЙ Михаил Андреевич (р . 1922), белорусский живописец, народный художник СССР (1978), действительный член АХ СССР (1983). Публицистическое, эмоционально-экспрессивное раскрытие исторических и современных тем ("Песня", 1957; циклы "Героическая Белоруссия", 1967, "Цифры на сердце", 1976). Государственная премия СССР (1973).

САВИЦКИЙ Петр Николаевич (1895-1968) , русский экономист, географ, социолог. Ученик П. Б. Струве и В. И. Вернадского, один из основателей и лидеров евразийского движения. Окончил Политехнический институт в Петрограде (1917). Участвовал в белом движении, эмигрировал в Болгарию, один из авторов сборника "Исход к Востоку" (София, 1921), положившего начало евразийству, в 1922-45 жил и преподавал в Праге. В 1945-54 в заключении в мордовских концлагерях, с 1956 в Праге.

САВИЧ Алексей Николаевич (1811-83) , российский астроном, академик Петербургской АН (1868). Труды по определению орбит комет, планет и их спутников, астрономической рефракции, барометрическому нивелированию, применению теории вероятности к обработке наблюдений.

САВИЧ Овидий Герцович (1896-1967) , русский писатель. Роман "Воображаемый собеседник" (1928) о судьбе маленького человека. Проза (сборники "Короткое замыкание", "Плавучий остров", оба 1927) отмечена орнаментальностью и фрагментарностью. В книге "Люди интернациональных бригад" (1938), в воспоминаниях "Два года в Испании" (1961) - личный опыт автора - участника Гражданской войны в Испании.

САВИЧ (Savic) Павле (р . 1909), югославский физик и химик, академик (1947) и президент (в 1971-81) Сербской академии наук и искусств, иностранный член РАН (1991; иностранный член АН СССР с 1958). Труды по ядерной физике, низким температурам, высоким давлениям. Организатор и директор (1947-60) Института ядерных исследований им. Б. Кидрича. Золотая медаль им. Ломоносова АН СССР (1982).

САВМАКА ВОССТАНИЕ , восстание скифского населения Боспорского государства 107 до н. э. под руководством Савмака. Подавлено войсками Понтийского государства.

САВОЙСКАЯ ДИНАСТИЯ , династия правителей Савойи (графов с 11 в. до 1416, герцогов в 1416-1720), королей Сардинского королевства (в 1720-1861), королей объединенного королевства Италии (в 1861-1946).

САВОЙСКАЯ КАПУСТА , двулетнее травянистое растение рода капуста семейства крестоцветных. В пищу употребляют кочаны из нежных гофрированных листьев. Урожайность 170-300 ц с 1 га.

САВОЙСКОЕ ГЕРЦОГСТВО , феодальное государство в 1416-1720 (в 11 в. - 1416 имело статус графства) со столицей в Шамбери (на территории современной Франции), с 1563 - в Турине (на территории современной Италии). В состав Савойского герцогства входил Пьемонт. По Лондонскому договору 1720 к Савойскому герцогству взамен Сицилии (утраченной им в 1718) перешла Сардиния, после этого государство получило название Сардинское королевство.

САВОЙЯ (Savoie) , историческая область во Франции, в Альпах. На территории Савойи - департамент Савойя и Верх. Савойя. 4,9 тыс. км2. Население 950 тыс. человек (1992). Главный г. - Шамбери.

САВОЛЬДО (Savoldo) Джироламо (ок . 1480 - после 1548), итальянский живописец Высокого Возрождения. Картинам Савольдо присущи простота и демократизм образов, поэтическое восприятие жизни и природы, сочный колорит ("Магдалина", 1520-е гг.).

САВОНАРОЛА (Savonarola) Джироламо (1452-98) , настоятель монастыря доминиканцев во Флоренции. Выступал против тирании Медичи, обличал папство, призывал церковь к аскетизму, осуждал гуманистическую культуру (организовывал сожжение произведений искусства). После изгнания Медичи из Флоренции в 1494 способствовал установлению республиканского строя. В 1497 отлучен от церкви, по приговору приората казнен.

САВРАНСКИЙ Леонид Филиппович (1876-1966) , российский певец (драматический баритон), народный артист России (1934). В 1912-44 в Большом театре. Профессор Московской консерватории (с 1952).

САВРАСОВ Алексей Кондратьевич (1830-97) , российский живописец, передвижник. Один из родоначальников русского реалистического пейзажа, передал поэтическую красоту и значительность обыденных городских и сельских мотивов ("Грачи прилетели", 1871).

САВРАСОВ Алексей Кондратьевич [12 (24) мая 1830 , Москва - 26 сентября (8 октября) 1897, там же], российский художник. Выдающийся пейзажист, заложивший основы лирического пейзажа (или "пейзажа настроения") в русском искусстве.Выходец из семьи мелкого купца. Учился в Московском училище живописи, ваяния и зодчества (1844-54). В 1860-е гг. дважды побывал во Франции, посетил ряд других западноевропейских стран. В 1870-75 совершал ежегодные поездки на Волгу. Жил и работал в Москве.Раннее творчество Раннее творчество Саврасова ("Вид на Кремль от Крымского моста в ненастную погоду", 1851, Третьяковская галерея) развивается всецело в рамках романтизма - с его любовью к бурным метеорологическим эффектам, к резким контрастам переднего и заднего планов. Наиболее зрелым произведением этого периода является "Вид в окрестностях Ораниенбаума" (1854, там же), за который Саврасов получил звание академика. Последующие поиски, интенсивные натурные "штудии" приводят к более спокойным, гармонически ясным колористическим и композиционным решениям ("Пейзаж с рекой и рыбаком", 1859, Латвийский художественный музей, Рига; "Сельский вид", 1867, Третьяковская галерея). Все большее значение в образе получают тонкие светоцветовые эффекты, связывающие воедино почву переднего плана и природные дали ("Лосиный остров в Сокольниках", 1869, там же; "Лунная ночь. Болото", 1870, Серпуховский историко-художественный музей), умение виртуозно передать круговращение влаги в гео- и атмосфере ландшафта ("Волга", 1870-е гг, Третьяковская галерея).Зрелое творчество. "Грачи прилетели"В 1871 мастер создает ряд лучших своих работ ("Печерский монастырь под Нижним Новгородом", Нижегородский художественный музей; "Разлив Волги под Ярославлем", Русский музей), в т. ч. знаменитую картину "Грачи прилетели" (Третьяковская галерея), ставшую самым популярным русским пейзажем, своего рода живописным символом России. Этюдная работа над "Грачами" шла в марте, в с. Молвитино (ныне Сусанино) Буйского уезда Костромской губернии. Талый снег, весенние грачи на березках, серо-голубое, блеклое небо, темные избы и древняя церквушка на фоне стылых дальних лугов, - все сплавилось в образ удивительного поэтического обаяния. Картине свойственен поистине волшебный эффект узнаваемости, "уже виденного" (deja-vue, говоря языком психологии) - причем не только где-то близ Волги, где писались "Грачи", а чуть ли не в любом уголке страны. Здесь "настроение" -как особое созерцательное пространство, объединяющее картину со зрителем - окончательно превращается в совершенно особый компонент образа; это метко фиксирует И. Н. Крамской, когда пишет (в письме к Ф. А. Васильеву, 1871), касаясь других пейзажей на выставке: "все это деревья, вода и даже воздух, а душа есть только в "Грачах".Незримо зримая "душа", настроение животворит и последующие вещи Саврасова: замечательные московские пейзажи, органично сочетающие бытовую простоту переднего плана с величавыми далями ("Сухарева башня", 1872, Исторический музей, Москва; "Вид на Московский Кремль. Весна", 1873, Русский музей), виртуозный по передаче влаги и светотени "Проселок" (1873, Третьяковская галерея), сентиментальную "Могилу над Волгой" (1874, Алтайский краевой музей изобразительных искусств, Барнаул), светозарную "Радугу" (1875, Русский музей), меланхолическую картину "Зимний пейзаж. Иней" (1876-77, Воронежский музей изобразительных искусств). В поздний период мастерство Саврасова резко слабеет. Житейски опустившись, страдая алкоголизмом, он живет за счет копий со своих лучших работ, прежде всего с "Грачей".Оставил о себе память и как замечательный педагог. Вел в 1857-82 пейзажный класс Московского училища живописи, ваяния и зодчества. Среди его учеников были К. А. Коровин и И. И. Левитан.Литература:Новоуспенский Н. Н. А. К. Саврасов: Альбом. Л., 1981.Добровольский О. Саврасов. М., 1983.Мальцева Ф. А. К. Саврасов. Л., 1984.М. Н. Соколов

САВРОМАТЫ , кочевые скотоводческие племена, родственные скифам, в степях Поволжья и Приуралья (7-4 вв. до н. э. ). В общественной жизни значительную роль играли женщины (вожди, жрицы). Объединение савроматов и других племен стало называться сарматами.

САВЧЕНКО Аркадий Маркович (р . 1936), белорусский певец (баритон), народный артист СССР (1985). С 1960 солист Белорусского театра оперы и балета.

САВЧЕНКО Иван Григорьевич (1862-1932) , российский патолог, иммунолог и микробиолог. Труды по инфекционной патологии, онкологии, исследованию иммунитета и фагоцитоза. В опытах на себе (1893, совместно с Д. К. Заболотным), показал, что введение ослабленной холерной вакцины через рот предохраняет от заболевания холерой. Для получения противоскарлатиновой сыворотки в 1905 предложил метод иммунизации лошадей.

САВЧЕНКО Игорь Андреевич (1906-50) , российский кинорежиссер, заслуженный деятель искусств России (1944). Фильмы: "Гармонь" (1934), "Богдан Хмельницкий" (1941), "Третий удар" (1948), "Тарас Шевченко" (1951). Государственная премия СССР (1942, 1949, 1952 - посмертно).

САВЧЕНКО Яков Федорович (1913-84) , российский химик, заслуженный деятель науки и техники России, дважды Герой Социалистического Труда (1971, 1983). Ленинская премия (1976).

САГА , город в Японии, на о. Кюсю, административный центр префектуры Сага. 170 тыс. жителей (1992). Машиностроительная, хлопчатобумажная, фарфоро-керамическая промышленность. Рыборазведение. Торгово-промышленный музей.

САГАЙДАЧНЫЙ Петр Кононович (?-1622) , гетман украинских казаков. Участник и руководитель походов против Крымского ханства и Турции. Сторонник сближения с Россией. Боролся против засилья католической и униатской церквей.

САГАЛАЕВ Эдуард Михайлович (р . 1946), российский журналист. С 1975 на Центральном телевидении и радио. С июля 1992 президент Московской независимой вещательной корпорации. Один из создателей ряда популярных телепередач: "12-й этаж", "Взгляд" и др. Председатель Международной конфедерации журналистских союзов (с 1991). Государственная премия СССР (1978). С февраля 1996 по февраль 1997 председатель Всероссийской государственной телевизионной и радиовещательной компании.

САГАМИХАРА , город в Японии, на о. Хонсю. 552 тыс. жителей (1992). Машиностроение; ядерные исследования.

САГАН (Сэган) (Sagan) Карл Эдуард (1934-96) , американский астроном, профессор (с 1970). Обнаружил органические молекулы в атмосфере Юпитера. По данным радиолокации предсказал большие перепады высот (до 16 км) на Марсе. Участвовал в исследовании планет космическими аппаратами. Известный популяризатор науки и писатель, автор книг - "Разумная жизнь во Вселенной" (совместно с И. С. Шкловским, 1966), "Космос" (1980), "Контакт" (1985, русский перевод 1994). Пулитцеровская премия (1978).

САГАН (Sagan) Франсуаза (р . 1935), французская писательница. Многочисленные романы, в т. ч. "Здравствуй, грусть" (1954), "Любите ли вы Брамса?" (1959), "Немного солнца в холодной воде" (1969), "Потерянный профиль" (1974), "Нарисованная леди" (1981), "Уставшая от войны" (1985), - о любви, одиночестве, неудовлетворенности жизнью; отличаются ясностью повествовательной манеры, точностью психологического рисунка. Последние романы содержат черты массовой культуры. Пьесы, мемуары.

САГАРА , в индуистской мифологии легендарный царь, породивший 60000 сыновей, совершающих подвиги, погибающих и воскрешающих от прикосновения вод Ганга.

САГАРЕДЖО , город (с 1962) в Грузии. Железнодорожная станция. 14,7 тыс. жителей (1991). Пищевкусовая (винодельческая, консервная и др.) промышленность. Шиноремонтный завод. Театр.

САГАСТА (Sagasta) Пракседес Матео (1827-1903) , участник испанских революций 1854-56 и 1868-74. Либерал. В 1871-1902 шесть раз был главой правительства.

САГДЕЕВ Ренад Зиннурович (р . 1941), российский физикохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Брат Роальда З. Сагдеева. Труды по изучению элементарных актов химических превращений, радиоспектроскопии и химической поляризации ядер. Ленинская премия (1986), Государственная премия Российской Федерации (1994).

САГДЕЕВ Роальд Зиннурович (р . 1932), российский физик, академик РАН (1991; академик АН СССР с 1968), Герой Социалистического Труда (1986). Брат Ренада З. Сагдеева. С 1990 живет в США. Труды по физике плазмы (ударные волны, процессы переноса, неустойчивости), проблеме управляемого термоядерного синтеза, космической физике. Депутат ВС СССР (1987-91). Ленинская премия (1984).

САГИ , древнеисландские прозаические повествования. Т. н. родовым (или исландским) сагам, авторство которых не установлено, присущи исторический и бытовой реализм, психологизм, эпическая простота. Существуют также саги о королях Норвегии (среди них "Круг земной" Снорри Стурлусона) и саги о епископах Исландии.

САГИБ-ГИРЕЙ (Сахиб-Гирей) (?-1551) , казанский хан в 1521-24, крымский хан с 1532. В 1521 совместно с братом Мухаммедом-Гиреем I осадил Москву и разорил ее окрестности. Заключил союз с Турцией.

САГИЗ , река на северо-западе Казахстана. 511 км, площадь бассейна 19,4 т. км2. Средний расход воды в нижнем течении ок. 2 м3/с. В верховьях и низовьях летом пересыхает, разбиваясь на плесы с солоноватой водой. Используется для орошения.

САГИТТАЛЬНЫЙ (от лат . sagitta - стрела), в анатомии - расположенный в переднезаднем направлении, напр. сагиттальный шов. Сагиттальные плоскости (мнимые) рассекают тело продольно спереди назад. Средняя, или медианная, сагиттальная плоскость делит тело на правую и левую половины.

САГИТТАРИЯ , то же, что стрелолист.

САГИЯН Амо (наст . имя и фам. Амаяк Саакович Григорян) (1914-93), армянский поэт. Сборники лирических стихов о природе и людях современной Армении: "Армения в песнях" (1962), "Зови, журавль!" (1973), "Вечерняя трапеза" (1977), "Зов рода" (1981).

САГО (малайск .), крупа из крахмала, получаемого из сердцевины ствола саговой и некоторых др. пальм, а также крупа из картофельного или кукурузного крахмала.

САГОВНИКИ (цикадовые) , класс голосеменных древовидных растений. Стволы клубневидные или редьковидные, реже колоннообразные, высотой до 20 м, крона из пучка листьев длиной до 3 м. Ок. 130 видов, в тропиках и субтропиках. Многие саговники широко разводят как декоративные, в т. ч. на Черноморском побережье Кавказа и в Юж. Крыму.

САГОВЫЕ ПАЛЬМЫ , виды пальм, из сердцевины ствола которых добывают крахмал для производства саго. Ок. 15 видов, от Таиланда и Малайского арх. до Нов. Гвинеи.

САГУРАМСКИЙ ЗАПОВЕДНИК , в Грузии, близ Тбилиси. Основан в 1946. Площадь 5247 га. Широколиственные леса из граба, бука, дуба; в дубовых лесах реликтовые колхидские виды - падуб, самшит, тисс, смилакс и др. Косуля, кавказский олень.

САД (Sade) Донасьен Альфонс Франсуа де (1740-1814) , маркиз, французский писатель. В 1772 заключен в тюрьму по обвинению в разврате. Освобожденный в 1790, во время Великой французской революции, напечатал написанные в тюрьме романы "Жюстина, или Злоключения добродетели" (1791, 1794). "Новая Жюстина..." (1797), книгу "Философия в будуаре" (1795) (все в 1801 конфискованы); книгу "Сто двадцать дней Содома" (опубликована в 1931-35). В произведениях Сада патологическая эротика, инцест неотделимы от насилия и жестокости (отсюда садизм); сочинения Сада переполнены описанием пыток, убийств, богохульств. Созданные в стиле жизненного правдоподобия, романы Сада по существу абсолютно фантастичны, носят черты утопии. Снимая все моральные, культурные, социальные нормы и запреты, Сад превращает человека в чисто "природное" существо, в биологический механизм. С 1803 пожизненно в лечебнице для душевнобольных.

САДАЛЬСКИЙ Станислав Юрьевич (р . 1951), российский актер, заслуженный артист России (1991). Работал в московском театре "Современник" (1973-81). В кино с 1971. Играет комедийные и характерные роли ("Небеса обетованные" Э. А. Рязанова, "Две стрелы" А. Суриковой и др.) Наибольший успех выпал на долю ролей Садальского в телесериале "Место встречи изменить нельзя" и фильме "О бедном гусаре замолвите слово". Биографическая книга "Король скандала".

САДАТ Анвар (1918-81) , президент Египта с 1970. С 1978 председатель Национально-демократической партии. Подписал Кэмп-Дэвидские соглашения, заключил мирный договор с Израилем (1979). Нобелевская премия мира (1978). Убит

САДБЕРИ , город на востоке Канады, пров. Онтарио. 150 тыс. жителей (1981, с пригородами). Цветная металлургия, химическая промышленность.

САДБЕРИ (Sudbury) , медно-никелевый рудный район в Канаде (пров. Онтарио). Эксплуатируется с 1889. Месторождения по происхождению магматические. Руды содержат также Со, платиноиды, Ag, Au, Se и Те. Подтвержденные запасы 5,2 млн. т руды с содержанием Ni 1,5%, Cu 0,7%. Центр добычи - г. Садбери.

САДГОРОД , грязевой и приморский климатический курорт в Приморском кр., к юго-востоку от Владивостока, на берегу бухты Угловая Японского м.

САДДУКЕИ , одна из политических и религиозных группировок в Иудее во 2 в. до н. э. - 1 в. н. э. Объединяла высшее жречество, землевладельческую и служилую знать.

САДЖА (копытка) , птица семейства рябков. Длина тела ок. 40 см. Обитает в пустынях и полупустынях Казахстана, Ср. и Центр. Азии.

САДЖАД ЗАХИР (1905-73) , пакистанский политический деятель и писатель. Писал на урду. Генеральный секретарь КП Пакистана (с 1948). В 1958 и 1961 избирался в Национальный совет КП Индии. Пьеса "Больной" (1936), повесть "Ночь в Лондоне" (1937), мемуары "Луч света" (1956), сборник стихов "Расплавленный сапфир" (1964).

САДЖИДЫ , династия арабских правителей на юге Азербайджана в 879-929.

САДИГИ-БЕК АФШАР (1533-1610-е гг .), художник тебризской школы миниатюры, поэт, историк литературы. Работал также в придворных мастерских в Казвине и, возможно, в Исфахане. Трактат об искусстве "Канун оссувар" ("Канон изображений").

САДИЗМ , половое извращение, при котором для достижения полового удовлетворения необходимо причинение партнеру боли, страдания. Назван по имени французского писателя де Сада, описавшего это извращение. В переносном смысле - стремление к жестокости, наслаждение чужими страданиями.

САДКО , гусляр и певец, герой одноименной новгородской былины, сюжет которой получил разработку в русском искусстве 19 в. (одноименная поэма А. К. Толстого, опера Н. А. Римского-Корсакова).

"САДКО" , советский ледокольный пароход. Построен в 1912, водоизмещение 3800 т. В 1935-38 участвовал в 3 комплексных экспедициях по исследованию глубоководных районов Арктического бас. Затонул в 1941 в Карском м.

САДОВА (Sadova) , город в Чехии, в районе которого 3.7.1866, во время австро-прусской войны, прусские армии под фактическим командованием генерала Х. Мольтке-старшего разгромили австро-саксонскую армию генерала Л. Бенедека. Австрия заключила Пражский мир 1866.

САДОВНИЧИЙ Виктор Антонович (р . 1939), российский ученый, член-корреспондент РАН (1994). Ректор МГУ (с 1992). Труды по математическому моделированию, математическим методам обработки информации. Государственная премия СССР (1989).

САДОВОДСТВА ИНСТИТУТ им . И. В. Мичурина Всероссийский научно-исследовательский (ВНИС) Госагропрома СССР, организован в 1931 в Мичуринске. Селекция сортов плодовых и ягодных культур, разработка технологии производства и переработки плодов и ягод.

САДОВОДСТВО , отрасль растениеводства; выращивание плодовых культур (см. Плодоводство), декоративных (декоративное садоводство), в т. ч. комнатных (комнатное садоводство) растений.

САДОВО-ПАРКОВОЕ ИСКУССТВО , искусство создания садов, парков и др. озеленяемых территорий. Включает планировку и разбивку садов и парков, подбор растений для различных климатов и почв, размещение и группировку растений в сочетании с архитектурой, дорогами, водоемами, скульптурой и т. д. Основные типы парков: террасные (с расположением участков на разных уровнях, с лестницами и каскадами), регулярные "французские" (с боскетами, партерами и водоемами геометрически правильных форм, лучами аллей), пейзажные "английские" (живописная композиция наподобие естественного ландшафта - с лужайками, вьющимися тропинками, речками, озерами), миниатюрные сады (в древнеримских перистилях, испанско-мавританских двориках; японские сады - символические композиции из воды, растений и камней). В 20 в. задачи Садово-паркового искусства - сближение жилой застройки с природой, улучшение микроклимата.

САДОВСКАЯ Елизавета Михайловна (1872-1934) , российская актриса, дочь Михаила Прововича и Ольги Осиповны Садовских, с 1894 в Малом театре.

САДОВСКАЯ Ольга Осиповна (1849-1919) , российская актриса, жена Михаила Прововича Садовского, с 1879 в Малом театре. Прославилась исполнением ролей старух в русском бытовом репертуаре (А. Н. Островский, Л. Н. Толстой).

САДОВСКИЙ Александр Иванович (1859-1923) , российский физик, профессор В 1898 теоретически показал, что электромагнитное поле обладает моментом количества движения (эффект Садовского).

САДОВСКИЙ Виссарион Дмитриевич (р . 1908), российский металловед, академик АН СССР (1970), Герой Социалистического Труда (1978). Труды по упрочению стали и сплавов, легированию, теории фазовой перекристаллизации стали при нагреве. Государственная премия СССР (1986).

САДОВСКИЙ Михаил Александрович (1904-94) , росссийский физик, один из основоположников физики взрыва, академик РАН (1991; академик АН СССР с 1966), Герой Социалистического Труда (1949). Труды по теории и разрушающему действию взрыва, направленному взрыву, сейсмическим эффектам крупных взрывов. Ленинская премия (1962), Государственная премия СССР (1948, 1949, 1951, 1953). Золотая медаль им. Ломоносова АН СССР (1986).

САДОВСКИЙ Михаил Провович (1847-1910) , российский актер, сын Прова Михайловича Садовского, с 1869 в Малом театре. Первый исполнитель ряда ролей в пьесах А. Н. Островского.

САДОВСКИЙ (наст . фам. Тобилевич) Николай Карпович (1856-1933), украинский актер, режиссер. Брат И. К. Карпенко-Карого, П. К. Саксаганского. В театре с 1881. В 1906 организовал первый украинский стационарный театр (Полтава, затем Киев). Ставил впервые на украинском языке произведения Н. В. Гоголя, А. Н. Островского.

САДОВСКИЙ Пров Михайлович (1818-72) , российский актер, с 1832 в провинциальных театрах, с 1839 в Малом театре. Творчество актера способствовало утверждению на сцене пьес А. Н. Островского. Участвовал в первых постановках всех его пьес. Основатель актерской династии Садовских.

САДОВСКИЙ Пров Михайлович (1874-1947) , российский актер, народный артист СССР (1937), сын Михаила Прововича и Ольги Осиповны Садовских, с 1895 в Малом театре. Среди ролей: Кошкин ("Любовь Яровая" К. А. Тренева), Фамусов ("Горе от ума" А. С. Грибоедова). Государственная премия СССР (1943).

САДОВСКОГО ЭФФЕКТ , возникновение вращающего момента у тела, облучаемого эллиптически поляризованным светом. Обусловлен передачей момента количества движения фотонов, который у эллиптически поляризованного света отличен от нуля. Открыт А. И. Садовским в 1898.

САДОВЫЙ Евгений Викторович (р . 1973), российский спортсмен, заслуженный мастер спорта (1992). Чемпион Олимпийских игр (1992) в плавании вольным стилем на дистанции 200 м, 400 м и в эстафете ????200 м, Европы (1991) на дистанции 400 м и в эстафете 4 ? 200 м, Европы (1993) в эстафетах 4 ? 100 м и 4 ? 200 м, СССР (1991), СНГ (1992), России (1993, 1994) на дистанции 200 м и 400 м.

САДОВЯНУ (Sadoveanu) Михаил (1880-1961) , румынский писатель и общественный деятель. Один из создателей румынского социального романа. В романе "Улица Лэпушняну" (1921) критика буржуазного общества; историческая трилогия "Братья Ждер" (1935-42) посвящена борьбе румынского народа за национальную независимость. В повести "Митря Кокор" (1949) и историческом романе "Никоарэ Подкова" (1952) размышления об историческом пути крестьянства, интересы которого Садовяну отстаивал с 30-х гг. В 1945 председатель парламента. Международная Ленинская премия (1961).

САДОК ,1) устройство для сохранения в живом виде пойманной рыбы - отгороженное место в затоне, сетчатая сумка и т. п.2) Емкость для разведения рыбы в садковом рыбоводстве.3) Приспособление для ловли птиц.

САДОФЬЕВ Илья Иванович (1889-1965) , русский поэт. Стихи в дооктябрьской "Правде" и в сборниках "Динамо-стихи" (1918), "Простей простого" (1925) проникнуты революционным пафосом.

САДРАЗАМ (араб . садр-и-азам), глава правительства (великий везир) в Османской империи (в 16 в. - 1922), Иране (в 19 - нач. 20 вв.).

САДРИ ЭРТЕМ (Sadr Ertem) (1900-43) , турецкий писатель. Роман "Когда останавливаются прялки" (1931) о социальных язвах турецкой деревни. Сборники новелл "Крестьянин в цилиндре" (1933), "Господин Запятая" (1935) носят антибуржуазный характер.

САДУЛЬ (Sadoul) Жорж (1904-67) , французский киновед. Участвовал в Движении Сопротивления. Труды по истории киноискусства.

САДУР Нина Николаевна (р . 1950), русская писательница. В пьесах "Чудная баба", "Уличенная ласточка", "Группа товарищей", "Ехай" и др. (сборник "Чудная баба", 1989), сочетающих реалистичность и мифологию, гротеск и натурализм, обращается к психологическим проблемам и "проклятым" вопросам человеческого существования. В повестях и рассказах - перипетии женских судеб.

САДЫКОВ Абид Садыкович (1913-87) , узбекский химик-органик, академик (1947) и президент (1966-84) АН Узбекистана, академик АН СССР (1972), Герой Социалистического Труда (1973). Труды по химии природных соединений, главным образом алкалоидов.

САДЫКОВ Тургунбай (р . 1935), киргизский скульптор-монументалист, народный художник СССР (1986), действительный член АХ СССР (1988), Герой Социалистического Труда (1991). Монументы в г. Бишкеке: Дружбы (1974, совместно с др.), "Борцам революции" (1978; Ленинская премия, 1980), "Манас" (1981).

САЖА , то же, что технический углерод.

САЖЕНЕЦ , древесное растение, выращенное из сеянца или из черенка. Саженцы плодовых растений (обычно 2-летние) получают из привитых сеянцев (см. Прививки).

САЖЕНЬ , русская мера длины. 1 сажень = 3 аршинам = 7 футам = 2,1336 м. Известны маховая сажень (1,76 м), косая сажень (2,48 м).

САЖИН (революционный псевд . Арман Росс) Михаил Петрович (1845-1934), революционный народник. Сподвижник М. А. Бакунина, участник Парижской Коммуны, организатор типографии в Цюрихе (1873). В 1878 приговорен в России к 5 годам каторги. Участник Революции 1905-07. Автор "Воспоминаний".

САЖИН Николай Петрович (1897-1969) , российский металлург, академик АН СССР (1964), Герой Социалистического Труда (1967). Труды по технологии редких металлов, чистых веществ и полупроводниковых материалов. Ленинская премия (1961), Государственная премия СССР (1946, 1952).

САЗ , струнный щипковый музыкальный инструмент типа лютни (8-10 тройных и парных струн). Распространен у народов Кавказа и Закавказья, Ближнего Востока.

САЗАН , рыба семейства карповых. Длина до 1 м, весит св. 16 кг. В пресных водах Евразии. Ценный объект промысла. Одомашненная форма сазана - карп.

САЗАНДАРИ (от перс . сазенде - музыкант),1) исполнитель на сазе или др. народном инструменте в Закавказье.2) Ансамбль народных инструментов (тар, кеманча и даф - бубен, на котором играет певец - ханенде); распространен в Азербайджане, Армении, Грузии, а также в Иране и странах Ближнего Востока.

САЗАНДАРЯН Татевик Тиграновна (р . 1916), армянская певица (меццо-сопрано), народная артистка СССР (1956). В 1937-71 в Армянском театре оперы и балета. Профессор Ереванской консерватории (с 1970). Государственная премия СССР (1951).

САЗЕРЛЕНД (Sutherland) Эрл Уилбур (1915-74) , американский биохимик и фармаколог. Открыл (1957) в животных тканях циклический 3', 5'-аденозинмонофосфат (цАМФ) и установил его роль в механизме действия гормонов. Труды по углеводному обмену. Нобелевская премия (1971).

САЗОНОВ Анатолий Ефимович (р . 1930), российский ученый, член-корреспондент РАН (1991). Разработал новый метод обработки навигационных измерений, унифицировал математическое обеспечение навигационных комплексов.

САЗОНОВ Е . С., см. Созонов Е. С.

САЗОНОВ Сергей Дмитриевич (1860-1927) , министр иностранных дел (1910-16) Российской империи. В 1918-1919 член правительств А. В. Колчака и А. И. Деникина. С 1921 в эмиграции.

САЗОНОВА Нина Афанасьевна (р . 1916/17), российская актриса, народная артистка СССР (1977). С 1938 в Центральном театре Советской (ныне Российской) Армии. Характерные, комедийные (Клава "Левониха на орбите" А. Е. Макаенка, 1961), драматические роли (Васса "Васса Железнова" М. Горького, 1976 и др.). Снималась в фильмах: "Женщины", "Моя улица", "Живет такой парень", "День за днем" (телефильм) и др.

САИБУ (Saibou) Али (р . 1940), президент Нигера с 1987. Бригадный генерал.

САИД АХМАД (полное имя Саид Ахмад Хусанходжаев) (р . 1920), узбекский писатель, народный писатель Узбекистана (1980). Сборники рассказов, повесть "Приговор" (1958), роман "Горизонт" (кн. 1-3, 1964-74) о событиях Великой Отечественной войны. Пьеса "Бунт невесток" (1976).

САИД АХМАД-ХАН (1817-98) , основатель движения мусульманского просветительства в Индии, выступал за обновление ислама. В то же время проповедовал обособленность мусульманской общины.

САИД Махмуд (1897-1964) , египетский художник. Один из основоположников современной египетской живописи. Стремился к возрождению национального египетского искусства ("Вид Асуана", 1964).

САИД НУРИ (1888-1958) , премьер-министр Ирака в 1930-58 (с перерывами). Проводил реакционную проанглийскую политику. Один из инициаторов создания организации Багдадского пакта. Убит во время Иракской революции 1958.

САИД-ГАЛИЕВ Сахиб-Гарей (1894-1938) , татарский политический деятель. С 1920 председатель ревкома, СНК Татарской АССР; в 1921-24 председатель СНК Крымской АССР. Репрессирован; реабилитирован посмертно.

САИД-ПАША , см. Мухаммед Саид.

САИС , древнеегипетский город в дельте Нила, столица Египта при фараонах XXVI (т. н. Саисской) династии в 663-525 до н. э.

САЙГАК (сайга) , парнокопытное животное семейства полорогих. Длина до 1,4 м. Нос длинный, хоботообразный. Рога у самцов лировидной формы (длина до 40 см). Обитает в степях и полупустынях Казахстана, Ср. Азии, Нижнего Поволжья, Монголии и Зап. Китая. Стадное животное; бегает со скоростью 70-80 км/ч. Был почти истреблен. В СССР охота была запрещена в 1919-50; численность восстановлена; объект регулируемого промысла.

САЙГЕ (наст . имя Сато Норикие) (1118-90), японский поэт; буддийский монах. Окрашенная пессимизмом философская лирика в жанре танка (сборник "Санга сю"). Сочинение по поэтике "Беседы с Сайге" (в записи его ученика).

САЙГО Такамори (1827-77) , деятель революции 1867-68 в Японии (см. Мэйдзи исин). В 1877 возглавил мятеж самураев, который был подавлен. Покончил жизнь самоубийством.

САЙГОН , до 1976 название г. Хошимин во Вьетнаме.

САЙДА , город в Ливане, административный центр мухафазы Юж. Ливан. 238 тыс. жителей (1990). Порт на Средиземном м. (грузооборот до 20 млн. т). Переработка нефти. Пищевая промышленность. Руины римских портовых сооружений, замка св. Людовика (12 в.), морского замка крестоносцев (13 в.). Большая мечеть (13 в.), караван-сарай (16-17 вв.).

САЙДА , рыба семейства тресковых. Длина до 1,2 м, весит до 10 кг. Вдоль северного побережья Европы и вдоль Атлантического побережья Сев. Америки, в Баренцевом и Белом морях. Объект промысла.

САЙДАК (саадак) (тюрк .), комплект стрелкового оружия всадника - лук в налучье и колчан со стрелами.

САЙДАШЕВ Салих Замалетдинович (1900-1954) , татарский композитор, дирижер, народный артист Татарии (1950). Один из основоположников татарского профессионального музыкального искусства. Автор музыки первых национальных музыкальных драм, в т. ч. "Голубая шаль" (1926), "Наемщик" (1928), "На реке Кандре" (1932), сочинения для симфонического и духового оркестра.

САЙДЯНОЙ КИТ , то же, что сейвал.

САЙИДО НАСАФИ Миробид (? - между 1707 и 1711) , таджикский поэт. Жил ремеслом ткача. Аллегорическая поэма "Книга о животных" (1679) и лирические стихи. Оказал влияние на развитие т. н. городской литературы.

САЙКА , рыба семейства тресковых. Длина до 32 см. В северных морях; в России - в басс. Сев. Ледовитого ок., у кромки льдов. Объект промысла.

САЙКАКУ , см. Ихара Сайкаку.

САЙЛЮГЕМ , хребет на Алтае. Длина 130 км. Высота до 3499 м.

САЙМА (Saimaa) , система озер на юго-востоке Финляндии. Ок. 4400 км2, глубина до 82 м. Сток в Ладожское оз. по р. Вуокса. Сайменским каналом соединена с Финским зал. Балтийского м. Замерзает с декабря по май. Транспортировка леса, судоходство, рыболовство.

САЙМАЛЫ-ТАШ , урочище в верховьях р. Кугарт (Киргизия) с наскальными изображениями железного века: сцены охоты, пахоты, танцев, символы солнца и др.

САЙМИРИ (мертвая голова) , род цепкохвостых обезьян. Длина тела ок. 30 см, хвост длиннее тела, не хватательный. Глаза, рот и уши окаймлены белыми участками, резко выделяющимися на темном фоне (отсюда 2-е назв.). 2 вида, в Центр. и Юж. Америке. Живут большими группами в приречных лесах. Лабораторные животные.

САЙМОН (Simon) Герберт (р . 1916), американский экономист и социолог. Исследования в области теории управления, моделирования социальных процессов. Нобелевская премия (1978).

САЙМОН (Simon) Джон (1816-1904) , английский врач, один из основоположников общественной гигиены и санитарного дела в Великобритании. Показал зависимость высокой заболеваемости и смертности от тяжелых условий труда и быта.

САЙМОН Джон Олсбрук (1873-1954) , виконт, министр иностранных дел в коалиционном (т. н. национальном) правительстве Великобритании в 1931-35. Сторонник сближения с фашистскими державами. На различных министерских постах с 1915.

САЙНШАНД , город на юго-востоке Монголии, административный центр Вост.-Гобийского аймака, на трансмонгольской ж.-д. 12 тыс. жителей. Производство стройматериалов, пищевой комбинат.

САЙОНДЗИ Киммоти (1849-1940) , премьер-министр Японии в 1901-02, 1906-08 и 1911-12; с 1912 - гэнро. Возглавлял японскую делегацию на Парижской мирной конференции 1919-20.

САЙПАН (Saipan) , остров в западной части Тихого ок., в Микронезии, в группе Марианских о-вов. 122 км2. На острове - столица государства Северные Марианские острова.

САЙРА , рыба семейства макрелещуковых. Длина до 36 см, весит до 200 г. В субтропических и умеренных водах Тихого ок., в т. ч. у Курильских о-вов, в Японском м. и южной части Охотского м. Важный объект промысла.

САЙТО (Saito) Ешишида (р .1904), японский живописец. В 1930-е гг. увлекался сюрреализмом. Известность ему принесли объекты из окрашенной фанеры, обработанные сверлом.

САЙТО Макото (1858-1936) , премьер-министр Японии в 1932-34, адмирал (1916). В 1919-27 и 1929-31 генерал-губернатор Кореи. Убит.

САЙФИДДИНОВ Шарофиддин Сангинович (р . 1929), таджикский композитор, заслуженный деятель искусств Таджикистана (1974). Опера "Пулат и Гульру" (1957), "Рудаки" (1974) и др. произведения. Профессор Института искусств в Душанбе (с 1986).

САЙЯН (Saillant) Луи (1910-74) , генеральный секретарь Всемирной федерации профсоюзов в 1945-69, почетный председатель ВФП и секретарь Всеобщей конфедерации труда (ВКТ) Франции с 1969. Один из руководителей Движения Сопротивления. В 1944-48 секретарь ВКТ. Участник Движения сторонников мира. Почетный председатель ВСМ (1974). Международная Ленинская премия (1958).

САЙЯС СОТОМАЙОР (Zayas Sotomayor) Мария де (1597-1661) , испанская писательница. Автор сборника "Назидательные и любовные новеллы" (ч. 1-2, 1637-49), повлиявшего на П. Скаррона и популярного у немецких романтиков (в 1804 его перевели К. Брентано и С. Меро).

САК (франц . sac),1) (устар.) мешок, сумка.2) Широкое женское пальто.

САКАИ , город и порт в Японии, на о. Хонсю. 808 тыс. жителей (1992). Черная и цветная металлургия, машиностроение, нефтехимическая, текстильная промышленность. Центр традиционного производства металлоизделий. ТЭС. Впервые упоминается в 8 в.

САКАЛА , древнеэстонский мааконд (земля), на юге современной Эстонии и Сев. Латвии, с г. Вильянди. В 13 в. захвачен Ливонским орденом. В Российской империи с 1710 - Феллинский (Вильяндимаа) и часть Вольмарского и Валкского (Валгамаа) уездов Лифляндской губ.

САКАРЬЯ (Sakarya) , река на северо-западе Турции. 790 км, площадь бассейна ок. 65 тыс. км2. Течет по Анатолийскому плоскогорью, впадает в Черное м. Средний расход воды ок. 200 м3/с. Используется для орошения. ГЭС. На берегах Сакарьи 23.8-13.9.1921 произошло одно из крупнейших сражений греко-турецкой войны 1919-22. Сражение завершилось победой турецких войск под командованием Мустафы Кемальпаши (Ататюрка).

САКАСЕНА , историческая область в Закавказье, к югу от среднего течения р. Кура. Названа по имени племен сакасенов. Входила в состав Армении Великой и Албании Кавказской.

САКАТЕКАС (Zacatecas) , штат в центральной части Мексики. 73,3 тыс. км2. Население 1276 тыс. человек (1990). Адм. ц. - г. Сакатекас.

САКАТЕКОЛУКА (Zacatecoluca) , город в Сальвадоре, административный центр департамента Ла-Пас. 57 тыс. жителей (1971). Пищевкусовая, текстильная промышленность.

САКЕРДОН Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

САКИ , город (с 1952) в Крыму, на Украине, на берегу Сакского оз., в 4 км от Черного м. Железнодорожная станция. 39,2 тыс. жителей (1991). Бальнеогрязевой и климатический курорт. Химический завод, розлив минеральной воды.

САКИ (Saki) (наст . имя Гектор Хью Манро) (1870-1915), английский прозаик бирманского происхождения. Автор книг "Обыкновенные рассказы" (1902), "Реджиналд в России" (1910), "Вот придет Билл" (1913), "Звери простые и невиданные" (1914), "Квадратное яйцо" (1924). Сборник фантастических новелл "Рассказы Саки" (1930).

САККАКИ , узбекский поэт 1-й пол. 15 в. В лирических стихах воспел величие и красоту человека, создал образ просвещенного и гуманного правителя.

САККЕТТИ (Sacchetti) Франко (1330-1400) , итальянский писатель. Сборник "Триста новелл" (сохранилось 223) антиклерикального содержания.

САККО (Sacco) Никола (1891-1927) , американский рабочий. По происхождению итальянец. По ложному обвинению казнен.

САККО-ВАНЦЕТТИ ПРОЦЕСС , суд в США над участниками рабочего движения Н. Сакко и Б. Ванцетти на основе спровоцированного обвинения (1920) в убийстве. Казнены в 1927.

САККОПАСТОРЕ (Saccopastore) , окраина Рима (Италия), где вместе с мустьерскими каменными орудиями найдены (1929, 1935) два черепа ископаемых людей неандертальского типа, живших 100-150 тыс. лет назад.

САККОС (от др .-евр. saccus - рубище, вретище), одеяние священнослужителей высокого ранга во время богослужения. В русской церкви саккос известен с нач. 15 в., когда киевский митрополит Фотий привез его с собою из Греции. Саккос - символ смирения, при богослужении означает одеяние Спасителя. По покрою представляет собой туникообразное одеяние (обычно не сшитое по бокам) с короткими широкими рукавами и с вырезом для головы.

САККУЛИНА , морское беспозвоночное животное отряда усоногих ракообразных. Тело саккулины (ок. 1,2 см в диаметре) имеет корневидные выросты, пронизывающие тело краба, на котором саккулина паразитирует.

САКЛИНГ (Suckling) Джон (1609-42) , английский поэт и драматург. Щеголь и искатель приключений; скончался (по одной из версий - покончил с собой) в изгнании во Франции, куда бежал в 1641 после раскрытия военного заговора, в котором участвовал. Стихи и пьесы опубликованы посмертно в сборнике "Fragmenta aurea" (1646).

САКЛЯ (от груз . сахли - дом), каменное, глинобитное или саманное жилище горцев Кавказа.

САКМАН (казах . сакмал), группа подсосных овец (5-7) с ягнятами одинакового возраста и развития. По мере роста ягнят сакман укрупняют (через 1 мес до 60-120).

САКМАРА , река на Юж. Урале, правый приток Урала. 798 км, площадь бассейна 30,2 тыс. км2. Средний расход воды близ устья 144 м3/с. Судоходна в низовьях.

САКОВИЧ Геннадий Викторович (р . 1931), российский химик, академик РАН (1992). Труды по физической и технической химии. Государственная премия СССР (1970). Государственная премия Российской Федерации (1994).

САКРАМЕНТО , город на западе США, административный центр шт. Калифорния. 369 тыс. жителей (1990, с пригородами 1,7 млн. жителей). Торгово-транспортный центр. Ракетно-космическая, пищевая промышленность. Отделение Калифорнийского университета. Основан в 1848, когда было открыто месторождение золота, положившее начало "золотой лихорадке".

САКРАМЕНТО (Sacramento) , река в Калифорнии (США). Ок. 640 км (с р. Пит 960 км), площадь бассейна 73 тыс. км2. Впадает в Тихий ок. Средний расход воды по выходе из гор 314 м3/с. Судоходна от г. Сакраменто. Крупное вдхр. Шаста, ГЭС.

САКС (Sax) Адольф (1814-94) , бельгийский мастер духовых инструментов. С 1842 в Париже. Создатель саксофона и семейства саксгорнов.

САКС Владимир Николаевич (1911-79) , российский геолог и палеонтолог, член-корреспондент АН СССР (1958). Труды по стратиграфии четвертичных отложений Сев. Арктики, палеогеографии и неотектонике Сев. Сибири. Государственная премия СССР (1978).

САКС (Sachs) Ганс (1494-1576) , немецкий поэт, мейстерзингер. Башмачник. Был актером и руководителем любительской труппы. Св. 5 тыс. песен, драматических фарсов, сценок, пьес ("Земля обетованная", 1530; "Школяр в раю", 1550), отмеченных наблюдательностью, веселым лукавством и в то же время назидательных. Образ Сакса получил художественное воплощение в операх Р. Вагнера, А. Лорцинга и др.

САКС Юлиус (1832-97) , немецкий ботаник. Основные работы по изучению процессов фотосинтеза, формообразования, роста и движений растений. Один из основоположников экспериментальной физиологии растений. Автор классической "Истории ботаники от 16-го столетия до 1860 г." (1875).

САКСАГАНСКИЙ (наст . фам. Тобилевич) Панас Карпович (1859-1940), украинский актер, режиссер, народный артист СССР (1936). Брат Н. К. Садовского и И. К. Карпенко-Карого. На сцене с 1883. В 1918 основал Народный театр в Киеве, ныне Театр им. Заньковецкой (Львов). Работал в театрах Харькова и др.

САКСАУЛ , род древесных или кустарниковых растений семейства маревых. Высота до 12 м. 10 видов, в полупустынях и пустынях Азии. Древесина идет на топливо; зеленые веточки - корм для верблюдов и овец. Хороший закрепитель песков.

САКСГОРНЫ широкомензурные , семейство духовых медных музыкальных инструментов, сконструированных бельгийским мастером А. Саксом в сер. 19 в. Используются в духовом оркестре.

САКСЕ Анна (1905-81) , латышская писательница, народный писатель Латвии (1965). Романы "Трудовое племя" (1941) о жизни латышской деревни на рубеже 20 в., "В гору" (1948; Государственная премия СССР, 1949) о коллективизации в Латвии, "Искры в ночи" (ч. 1-2, 1951-57) о судьбах интеллигенции в Латвии; сборники рассказов и сказок.

САКСКОЕ ОЗЕРО (Саки) , бессточное соленое озеро в Крыму, в 20 км от Евпатории. 8,1 км2. Средняя глубина 0,8 м. Делится на восточный - лечебный и западный - промышленный бассейны. На Сакском о. - курорт Саки.

САКСОН ГРАММАТИК (Saxo Grammaticus) (1140 - ок . 1208), датский хронист-летописец. В 9 книгах "Деяний данов" (окончены 1208, опубликованы 1514) изложил древнейшие саги; в 7 книгах описаны исторические события до 1185. Легенду о Гамлете из хроники Саксон Грамматик использовал У. Шекспир.

САКСОНИЯ (Sachsen) ,1) область поселения саксов, основавших здесь свое герцогство (кон. 9 в. - 1180) (приблизительно территория современной земли Нижняя Саксония, Германия).2) Средневековое княжество в ср. Германии (с 15 в. курфюршество), в 1806-1918 королевство (столица - Дрезден; в 1815 ок. 1/2 территории королевства перешло к Пруссии и стало основной частью прусской пров. Саксония), затем земля.

САКСОНИЯ (Sachsen) , земля на юго-востоке Германии. 18,3 тыс. км2. Население 4,7 млн. человек (1992). Адм. ц. - Дрезден.

САКСОНИЯ-АНХАЛЬТ (Sachsen-Anhalt) , земля в Германии. 20,4 тыс. км. Население 2,8 млн. человек (1992). Адм. ц.- Магдебург.

САКСОНСКАЯ АКАДЕМИЯ НАУК в Лейпциге , региональное научное учреждение в Германии. Основана в 1846, в 1945-48 не работала. В 1985 св. 120 членов.

САКСОНСКАЯ ДИНАСТИЯ , германских королей в 919-1024, императоров "Священной Римской империи" в 962-1024. Основатель - Генрих I. Наиболее известный представитель - Оттон I.

САКСОНСКАЯ ШВЕЙЦАРИЯ (Sachsische Schweiz) , предгорья Рудных гор, на юго-востоке Германии, в Саксонии. Высота 500-700 м. Прорезана ущельями р. Эльба и ее притоков. Причудливые формы рельефа (башни, иглы, арки) и красота ландшафта способствовали возникновению названия "Саксонская Швейцария". Туризм.

САКСОНСКИЙ ФАРФОР , см. Майсенский фарфор.

"САКСОНСКОЕ ЗЕРЦАЛО" , сборник германского права, составленный в 1221-25 немецким юристом Эйке фон Репков.

САКСОФОН , духовой музыкальный инструмент. Изобретен бельгийским мастером А. Саксом (патент в 1846). Используется преимущественно как эстрадный инструмент.

САКСЫ , группа германских племен. Жили между нижним течением рек Рейн и Эльба. В 5-6 вв. часть саксов участвовала в англо-саксонском завоевании Британии. Материковые саксы в 772-804 завоеваны франками.

САКУЛИН Павел Никитич (1868-1930) , российский литературовед, академик АН СССР (1929). Представитель культурно-исторической школы. Книга "Из истории русского идеализма. Князь В. Ф. Одоевский" (1913).

САКУРА , вид вишни (вишня мелкопильчатая). Произрастает и культивируется как декоративное растение в основном на Дальнем Востоке (дерево - символ Японии). Цветки розовые, махровые, листья весной пурпуровые, летом зеленые или оранжевые, осенью фиолетовые или коричневые. Плоды несъедобны.

САКУРА Coгopo (1611-53) , руководитель крестьянского антифеодального выступления в Японии в 1652-53. Казнен.

САКУРАЙ Дзодзи (1858-1939) , японский химик, иностранный почетный член АН СССР (1927). Труды по теории электролитической диссоциации.

САЛ , река на юге Европейской части Российской Федерации, левый приток Дона. 798 км, площадь бассейна 21,3 тыс. км2. Средний расход воды ок. 10 м3/с. В Сал подается вода Цимлянского вдхр. Используется для орошения.

САЛАВАТ , город (с 1954) в Российской Федерации, Башкирия, на р. Белая. Железнодорожная станция. 154 тыс. жителей (1993). Промышленность: нефтеперерабатывающая, нефтехимическая и химическое машиностроение. Театр. Назван по имени Салавата Юлаева.

САЛАВАТ ЮЛАЕВ (1752-1800) , участник Крестьянской войны 1773-75, сподвижник Е. И. Пугачева. Башкир, сын волостного старшины. Поэт. Руководитель восстания в Башкирии до ноября 1774. Умер на каторге.

САЛАВАТОВ Алим Паша (1901-42) , кумыкский поэт, драматург. Заложил основы кумыкской драматургии (пьесы "Красные партизаны", 1933, "Айгази", постановка 1940, "Карачач", 1940).

САЛАДИН , см. Салах-ад-дин.

САЛАЕВ Эльдар Юнис оглы (р . 1933), азербайджанский физик, академик (1983) и президент (с 1983) АН Азербайджана. Основные труды по физике полупроводников, нелинейной оптике, полупроводниковой электронике. Обнаружил вынужденное излучение в слоистых структурах.

САЛАЗАР (Salazar) Антониу ди Оливейра (1889-1970) , глава правительства Португалии в 1932-68, основатель (1930) фашистской партии Национальный союз; установил фашистский режим, став фактическим диктатором.

САЛАИР (до 1941 с . Салаирское-Заводское), город в Российской Федерации, Кемеровская обл., в 12 км от ж.-д. ст. Гурьевск. 11,3 тыс. жителей (1993). Добыча и обогащение полиметаллических руд. Возник в кон. 18 в.

САЛАИРСКАЯ СКЛАДЧАТОСТЬ , эпоха тектогенеза в конце кембрийского периода; характерна для геосинклинальных областей, которые развивались в позднем рифее и начале кембрийского периода. В результате Салаирской складчатости возникли горные сооружения в пределах Алтае-Саянской обл.

САЛАИРСКИЙ КРЯЖ , платообразная возвышенность на юго-западе Сибири. Ограничивает с юго-запада Кузнецкую котловину. Длина ок. 300 км, высота до 621 м. Месторождения полиметаллических руд.

САЛАКА , рыба семейства сельдевых. Длина до 20 см, весит до 75 г. Обитает в Балтийском м. и пресных водах некоторых озер Швеции. Объект промысла.

САЛАКИЯ , в римской мифологии богиня морской воды и открытого моря, жена Нептуна и мать Тритона.

САЛАКРУ (Salacrou) Арман (р . 1899), французский драматург. Социальная комедия "Жизнь в розовом свете", комедия-памфлет "Отель "Атлас" (обе - 1931); драма "Ночи гнева" (1946) о Движении Сопротивления. Книга воспоминаний "В преддверии суда" (1974-76).

САЛАМ (Salam) Абдус (р . 1926), пакистанский физик-теоретик, иностранный член РАН (1991; иностранный член АН СССР с 1971). Труды по квантовой теории поля и элементарных частиц, теории гравитации. Один из авторов объединенной теории электромагнитного и слабого взаимодействий (теория Вайнберга - Салама). Нобелевская премия (1979, совместно с Ш. Глэшоу и С. Вайнбергом). Золотая медаль им. Ломоносова АН СССР (1984).

"САЛАМАНДЕР" (Salamander) , обувная компания Германии, 1-я в Зап. Европе по выпуску обуви. Производит также средства ухода за ней, кожевенные изделия, химикаты, изделия из фарфора; занимается страховыми и финансовыми операциями, торговлей. Основана в 1916. Имеет 11 заводов, в т. ч. 8 в Германии, дочерние фирмы в Швейцарии, Австрии и Франции, ок. 100 магазинов вне Германии. Объем продаж св. 700 млн. дол., чистая прибыль ок. 6 млн. дол., выпуск обуви св. 8 млн. пар, число занятых св. 7 тыс. человек (кон. 1980-х гг).

САЛАМАНДРА , в средневековых верованиях дух, живущий в огне, олицетворение стихии огня.

САЛАМАНДРЫ настоящие , семейство хвостатых земноводных. Оплодотворение внутреннее. 45 видов, в Евразии и Сев. Америке. Обитают по берегам водоемов. На западе Украины - огненная саламандра, длина до 70 см, окраска черная с желтым, выделения кожных желез ядовиты. Саламандрой называют также некоторых хвостатых земноводных из др. семейств (напр., исполинская саламандра, очковая саламандра). Лабораторные животные.

САЛАМАНКА (Salamanca) , город в Испании, в авт. обл. Кастилия-Леон, административный центр пров. Саламанка. 162 тыс. жителей (1991). Пищевая, текстильная, кожевенная промышленность. Университеты. Упоминается с 5 в. до н. э. Пл. Пласа Майор (18 в., архитектор А. де Чурригера и др.) с ратушей, старый собор (12 в.) с клуатром и примыкающим новым собором (16-18 вв.), церковь Сан-Эстеван (16-17 вв.), старый университет (16 в.).

САЛАМАНКА , город в Центр. Мексике. 123 тыс. жителей (1990). Центр нефтеперерабатывающей и нефтехимической промышленности. Связан газо- и нефтепродуктопроводами с Мехико.

САЛАМАНКСКИЙ УНИВЕРСИТЕТ , Испания, основан в 1218. Один из старейших государственных университетов Европы. В нач. 90-х гг. ок. 24 тыс. студентов.

САЛАМЕА (Zalamea) Хорхе (1905-69) , колумбийский писатель, дипломат. Памфлеты, высмеивающие латиноамериканских диктаторов, антиимпериалистическая публицистика: "Великий Бурундун-Бурунда умер" (1952), "Метаморфоза его превосходительства" (1963). Стихи, пьесы. Международная Ленинская премия (1968).

САЛАМИН , остров в зал. Сароникос Эгейского м. (Греция). Во время греко-персидских войн ок. Саламина 28 (или 27).9.480 до н. э. греческий флот разгромил персидский флот.

САЛАМОВ Николай Михайлович (р . 1922), осетинский актер, драматург, народный артист СССР (1984). С 1945 в Северо-Осетинском театре.

САЛАМУРИ , грузинский духовой музыкальный инструмент, род свистковой флейты.

САЛАНГАНЫ , род птиц подотряда стрижей. Длина 10-14 см. Ок. 20 видов, в Юго-Вост. Азии, Австралии и на островах Индийского и Тихого океанов. Селятся колониями. Гнезда из растительных материалов, склеенных слюной, или из одной затвердевшей слюны (т. н. ласточкины гнезда) употребляют в пищу.

САЛАНДРА (Salandra) Антонио (1853-1931) , премьер-министр Италии в 1914-16. В 1914 правительство Саландры провозгласило нейтралитет Италии в 1-й мировой войне, в 1915 после дипломатического торга с воевавшими державами втянуло Италию в войну на стороне Антанты.

САЛАНТАЙ (Salantai) , (до 1917 официальное название Саланты), город (с 1950) в Литве, в 12 км от ж.-д. ст. Кулупенай. 2,3 тыс. жителей (1990).

САЛАРИДЫ , правящая династия в Азербайджане в 10-11 вв.

САЛАРЫ (самоназвание - салыр) , народ в Китае (в основном Сюньхуа-Саларский автономный уезд пров. Цинхай). 90 тыс. человек (1992). Язык саларский. Верующие - мусульмане-сунниты.

САЛАСПИЛС (Salaspils) , железнодорожная станция в Латвии, близ Риги. В годы 2-й мировой войны немецкие оккупанты в концлагере близ Саласпилса уничтожили св. 100 тыс. человек. Мемориальный ансамбль Памяти жертв фашистского террора (скульпторы Л. В. Буковский и др., архитектор Г. Асарис и др., 1961-67; Ленинская премия, 1970). Музей, "Дорога страданий" с обобщенными символическими бетонными статуями и группами.

САЛАТ (салят) (араб . - молитва; синоним перс.-тур. намаз), один из главных обрядов ислама - ежедневное пятикратное моление.

САЛАТ , однолетнее овощное растение семейства сложноцветных. В диком виде встречается в Зап. и Юж. Европе, Сев. Африке, в Сибири, Ср. Азии, Закавказье. В культуре - во всех земледельческих районах мира. Урожайность достигает 300-500 ц с 1 га. Салат богат витаминами С, В, РР, каротином.

САЛАХ-АД-ДИН (Саладин) (1138-93) , египетский султан с 1175. Основатель династии Айюбидов. Возглавлял борьбу мусульман против крестоносцев.

САЛАХИТДИНОВ Махмуд (р . 1933), узбекский математик, академик (1974) и президент (в 1988-93) АН Узбекистана. Основные труды по дифференциальным уравнениям.

САЛАХОВ Таир Теймур оглы (р . 1928), азербайджанский живописец, народный художник СССР (1973), действительный член АХ СССР (1975). Графически четкие, напряженные по цвету картины на темы труда бакинских нефтяников, индустриальные пейзажи, натюрморты ("Ремонтники", 1961; "У Каспия", 1967). Государственная премия СССР (1968)

САЛАЦГРИВА (Salacgriva) (до 1917 официальное название Салисы) , город (с 1928) в Латвии, у впадения р. Салаца в Рижский зал., в 48 км от ж.-д. ст. Лимбажи. 3,5 тыс. жителей (1991). Рыбоконсервный завод; производство мебели. Известен с 1215.

САЛАШИ (Szalasi) Ференц (1897-1946) , лидер венгерских фашистов (см. Нилашисты), до 2-й мировой войны офицер Генштаба. В 1944-45 председатель Совета Министров Венгрии. В 1946 судом Венгрии как военный преступник приговорен к смертной казни.

САЛВАДОР (Salvador) (Баия) , город и порт на северо-востоке Бразилии, административный центр шт. Баия. 2,1 млн. жителей (1991). Международный аэропорт. Химическая, пищевкусовая, текстильная промышленность. Университеты. Основан в 1549. До 1763 столица Бразилии. Укрепления, церкви, дворцы 16-18 вв.

САЛГАНИК Рудольф Иосифович (р . 1923), российский биохимик, академик РАН (1992). Основные исследования по регуляции активности генов, искусственному мутагенезу, созданию противовирусных препаратов. Ленинская премия (1990), Государственная премия СССР (1979).

САЛГИР , река в Крыму. 204 км, площадь бассейна 3750 км2. Средний расход воды в нижнем течении ок. 2 м3/с. Берет начало на склонах Чатырдага, впадает в зал. Сиваш. Близ г. Симферополь - водохранилище. Пересекается Сев.-Крымским каналом. Используется для водоснабжения и орошения.

САЛДАНЬЯ (Saldanha) , бухта Атлантического ок. на юге Африки (ЮАР), близ которой в 1953 обнаружены части черепа неандертальца вместе с каменными орудиями эпохи палеолита.

САЛДУС (Saldus) (до 1917 официальное название Фрауэнбург) , город в Латвии, на р. Циецере, в 3 км от ж.-д. ст. Салдус. 12,6 тыс. жителей (1991). Пищевая, легкая промышленность; производство мебели. Исторический и художественный музей. Известен с 1253.

САЛЕ , город и порт в Марокко, пригород Рабата. 298 тыс. жителей (1982). Близ Сале - международный аэропорт. Пищевкусовая промышленность. Центр ковроткачества. Средневековые стены с многочисленными воротами, Большая мечеть (11-12 вв.), медресе Абу-ль-Хасана и Бу-Инания, культовый комплекс ан-Нусак (все 14 в).

САЛЕМ (Селам) , город на юге Индии, шт. Тамилнад. 574 тыс. жителей (1991). Шелковая, химическая, алюминиевая промышленность. Близ Салема - крупная добыча магнезита.

САЛЕНТИНА (Salentina) (Апулия) , полуостров на юго-востоке Италии, часть Апеннинского п-ова. Омывается Адриатическим и Ионическим морями и прол. Отранто. Длина ок. 150 км. Холмистая равнина. Средиземноморская растительность. Порты: Таранто, Бриндизи.

САЛЕРНО (Salerno) , город и порт на Тирренском м., в Юж. Италии, административный центр пров. Салерно. 153 тыс. жителей (1991). Машиностроение, металлургия, химическая, текстильная, пищевкусовая промышленность. Университет. Приморский. курорт. В 11-13 вв. славился своей медицинской школой.

САЛЕХ Али Абдалла (р . 1932), председатель Президентского совета Йемена с 1990. Президент Йеменской Арабской Республики с 1978, генеральный секретарь Всеобщего народного конгресса с 1982. Участник антимонархической революции 1962. Генерал-лейтенант.

САЛЕХАРД (до 1933 Обдорск) , город в Российской Федерации, центр Ямало-Ненецкого авт. округа, порт у впадения р. Полуй в Обь. На противоположном берегу Оби - ж.-д. ст. Лабытнанги. 29,7 тыс. жителей (1993). Рыбоконсервный комбинат. Деревообрабатывающая промышленность. Краеведческий музей. Основан в 1595.

САЛИВАЦИЯ , то же, что слюноотделение.

САЛИИ (лат . Salii, от salio - прыгаю, пляшу), в Др. Риме жреческая коллегия, состоявшая из 12 жрецов бога Марса и 12 жрецов бога Квирина. Салиями могли быть только патриции. Название салии получили от военной пляски, совершавшейся ими во время ежегодных празднеств в честь Марса.

САЛИМ Джавад (1919-61) , иракский художник. Острые рисунки, жанровые картины, монументальное панно-рельеф "Революция 14 июля" в Багдаде (1959-60).

САЛИМЖАНОВ Марсель Хакимович (р . 1934), татарский режиссер, народный артист СССР (1984). С 1966 главный режиссер Татарского академического театра драмы им. Камала.

САЛИНАС (Salinas) Педро (1891-1951) , испанский поэт. Принадлежал к т. н. "поколению 1927 года". С 1939 в эмиграции в США. Любовная и медитативная лирика (сборники "Вещие знаки", 1923; "Голос, преданный тебе", 1934; "Просвет", 1949).

САЛИНАС-ГРАНДЕС (Salinas Grande) , солончак на северо-западе Аргентины. Ок. 8500 км2. Реликт древнего озера. Содержит соду, поташ.

САЛИСБУРГ , официальное название г. Мазсалаца до 1917.

САЛИЦИЛОВАЯ КИСЛОТА (орто-гидроксибензойная кислота) , С6Н4(ОН)СООН; бесцветные кристаллы, tпл159 °С. Применяют в производстве красителей, лекарственных и душистых веществ, в пищевой промышленности (при консервировании), медицине (как наружное средство антисептического, раздражающего, кератолитического действия), как аналитический реагент.

САЛИЦИЛОВЫЙ АЛЬДЕГИД (орто-гидроксибензальдегид) , С6Н4(ОН)СНО; бесцветная жидкость с запахом горького миндаля, tкип 196 °С. Применяется в аналитической химии, в производстве кумарина.

САЛИЦИЛОВЫЙ СПИРТ ,1) НОС6Н4СН2ОН; бесцветные кристаллы, tпл 86 °С,2) Раствор салициловой кислоты в этиловом спирте, применяемый в медицине как наружное антисептическое средство.

САЛИЧЕСКАЯ ДИНАСТИЯ , см. Франконская династия.

САЛИЧЕСКАЯ ПРАВДА (Салический закон) (Le Salica) , сборник обычного права салических франков, одна из варварских правд. Записана в нач. 6 в.

САЛИЩЕВ Константин Алексеевич (1905-88) , российский географ-картограф, профессор МГУ (с 1947), доктор технических наук, заслуженный деятель науки России (1966). Труды по теории и истории картографии, картоведению, проблемам комплексного картографирования.

САЛЛИ (Sully) Томас (1783-1872) , американский живописец. Ранние портреты ("Т. Джефферсон", "Рваная шляпа", 1820) отличаются искренностью и демократизмом.

САЛЛИВАН (Sullivan) , свинцово-цинковое месторождение в Канаде (пров. Британская Колумбия). Эксплуатируется с 1912. По происхождению сингенетическое гидротермально-осадочное. Разведанные запасы 44 млн. т руды со средним содержанием Zn 6,1%, Pb 4,4%, Ag 35 г/т. Добыча подземным способом.

САЛЛИВАН (Sullivan) Харри Стэк (1892-1949) , американский психолог, один из основателей неофрейдизма. Развил концепцию межличностных отношений, сводя при этом личность к сумме искаженных или фантастических образов ("персонификаций"), возникших в процессе социального общения.

САЛЛИВЕН (Sullivan) Луис (1856-1924) , американский архитектор. Дал художественное осмысление типа высотного делового здания, введя композиционные членения и орнамент (небоскреб Гаранти-билдинг в Буффало, 1894-95; универмаг в Чикаго, 1899-1900). Выдвинул теоретические принципы функционализма и органической архитектуры.

САЛЛЮСТИЙ (Sallustius) (86 - ок . 35 до н. э.), римский историк. Из сочинений дошли письма к Цезарю, монографии "О заговоре Катилины" и "Фгуртинская война", во фрагментах "История" в 5 книгах, охватывающая события 78-66 до н. э. в Риме.

САЛМА (фин . salmi), пролив между островами, между островом и берегом; залив. Входит в состав многих географических названий в Финляндии, на северо-западе Российской Федерации (напр., Салми, Мукасалма).

САЛМАКИДА (Салмакия) , в греческой мифологии нимфа, влюбленная в Гермафродита. По ее просьбе боги слили ее с возлюбленным в одно тело.

САЛМАНАСАР I , царь Ассирии ок. 1280-1260 до н. э. Разгромил царство Митанни, нанес поражение Урарту.

САЛМАНАСАР III , царь Ассирии в 860 (или 859) - 825 (или 824) до н. э. Проводил завоевательную политику, осуществил ряд административных и военных реформ.

САЛМАНОВ Фарман Курбан оглы (р . 1928), российский ученый, член-корреспондент РАН (1991), Герой Социалистического Труда (1966). Основные труды по геологии нефти и газа Зап. Сибири. Ленинская премия (1970).

САЛМОКСИД , в античной мифологии бог войны племени гетов, в царстве которого оживают погибшие воины.

САЛМОНЕЙ , в греческой мифологии сын Эола. Подражая Зевсу, имитировал гром грохотом котлов, а молнии - с помощью факелов. Был убит Зевсом и обречен на вечные мучения в Аиде.

САЛОН (франц . salon),1) гостиная, комната для приемов.2) (Устар.) литературно-художественный или политический кружок избранных лиц, собирающийся в частном доме.3) Помещение для выставок, а также магазин художественных изделий; ателье, парикмахерская и т. п.4) Внутреннее помещение автобуса, самолета и т. п. для пассажиров.

САЛОНА (Salonae) , римская колония 1 в. до н. э. - 1-й пол. 1-го тыс. н. э., в Далмации, около современного г. Сплит. Остатки базилики, амфитеатра и др.

САЛОНИКИ (Фессалоники) , город в Греции, порт на берегу зал. Термаикос Эгейского м., административный центр нома Салоники. 378 тыс. жителей (1991); Грузооборот порта ок. 10 млн. т в год. Транзитный порт для государств Балканского п-ва (Болгарии и др.). Международный аэропорт. Крупный экономический центр страны. Нефтеперерабатывающая и нефтехимическая, металлообрабатывающая, машиностроительная, текстильная, пищевкусовая и др. промышленность. Ежегодные международные ярмарки. Университет. Археологический музей. Основан в 315 до н. э. В Византии Салоники - второй по значению город после Константинополя. В 13 в. был столицей Фессалоникского королевства (в Латинской империи), Эпирского государства (Фессалоникской империи). Римская триумфальная арка Галерея (ок. 300 н. э.), многочисленные византийские церкви, в т. ч. ротонда св. Георгия (ок. 500), базилика св. Димитрия (5 в.), купольная базилика св. Софии (5-8 вв.) и др.

САЛОНИКСКИЙ ЗАЛИВ , см. Термаикос.

САЛОННОЕ ИСКУССТВО (от Салонов - официальных художественных выставок во Франции , устраивавшихся в 1737-1848 в "квадратном салоне" Лувра), искусство 19-20 вв., приспособляющее к обывательским вкусам академические доктрины и любые входящие в моду течения.

САЛОНЫ , с 17 в. выставки работ членов Французской королевской Академии живописи. Получили свое название от Салона (Зала) Аполлона в Лувре. Впоследствии в них могли принимать участие и художники, не являющиеся членами Академии.

САЛОП (франц . salope), верхняя женская одежда, широкая длинная накидка с прорезами для рук или с небольшими рукавами, часто на подкладке, вате или меху. Был распространен в Европе в 19 в. среди горожанок.

САЛПАУССЕЛЬКЯ (Salpausselka) , возвышенность на юге и юго-востоке Финляндии. Протягивается на 550 км вдоль северных побережий Финского зал. и Ладожского оз. 3 параллельные гряды высотой до 247 м. Холмисто-моренный рельеф. Хвойные и смешанные леса.

САЛТАИМ , озеро на юге Зап.-Сибирской равнины, в Омской обл. 146 км2, глубина до 1,7 м. Протокой соединяется с оз. Тенис.

САЛТОВО-МАЯЦКАЯ КУЛЬТУРА (в археологии) , 8-9 вв. в Подонье и Приазовье; принадлежала земледельцам и кочевникам - аланам, болгарам и др. Названа по с. Верхнее Салтово Харьковской обл. и Маяцкому городищу. Остатки кочевий, замков, городов и могильники. Хозяйство: земледелие, кочевое и полукочевое скотоводство, ремесла.

САЛТЫКОВ Алексей Александрович (р . 1934), российский кинорежиссер, народный артист России (1980). Фильмы: "Председатель" (1964), "Директор" (1970), "Возврата нет" (1974), "Емельян Пугачев" (1979), "Экзамен на бессмертие" (1983), "Господин Великий Новгород" (1985) и др.

САЛТЫКОВ Борис Георгиевич (р . 1940), российский государственный деятель, министр науки и технической политики Российской Федерации с 1993.

САЛТЫКОВ (Салтыков-Щедрин) Михаил Евграфович (наст . фам. Салтыков; псевд. Н. Щедрин) (1826-89), русский писатель-сатирик, публицист. В 1868-1884 редактор журнала "Отечественные записки" (до 1878 совместно с Н. А. Некрасовым). Творчество Салтыкова, сочетая публицистичность и художественность, воссоздало гротескно-сатирический образ мира русской бюрократии как порождения самодержавно-крепостнического строя ("Губернские очерки", 1856-57, "Помпадуры и помпадурши", 1863-74, "Пошехонская старина", 1887-89, "Сказки", преимущественно 1882-86, и др.). В "Истории одного города" (1869-70), пародируя официальную историографию, создал галерею образов градоправителей. В социально-психологическом романе "Господа Головлевы" (1875-80) изобразил духовную и физическую деградацию дворянства. В книге очерков "За рубежом" (1880-81) Салтыков высмеивал как политическое устройство и общественные нравы Европы, так и историческую отсталость России, стремясь осмыслить ее судьбу.

САЛТЫКОВ Петр Семенович (1698-1772/73) , российский генерал-фельдмаршал (1759), граф (1733). В Семилетней войне, командуя русской армией в 1759-60, одержал победы при Пальциге и Кунерсдорфе. В 1764-71 генерал-губернатор Москвы.

САЛТЫКОВ Федор Степанович (?-1715) , российский государственный деятель, сподвижник Петра I. Обучался морскому делу за границей, в России руководил строительством кораблей. Составил проект экспедиции для отыскания морского пути в Индию через Сев. Ледовитый ок.

САЛТЫЧИХА (Салтыкова Дарья Николаевна) (1730-1801) , помещица Подольского у. Московской губ., замучившая более 100 человек крепостных. Приговорена к смертной казни, замененной заключением. С 1768 в монастырской тюрьме.

САЛУИН (Салуэн) , река в Китае и Бирме, частично образует границу Бирмы и Таиланда. Ок. 3200 км, площадь бассейна ок. 325 тыс. км2. Истоки на Тибетском нагорье, течет преимущественно в ущельях Юньнаньского и Шанского нагорий, образуя водопады; нижнее течение на равнине. Впадает в Андаманское м. Средний расход воды ок. 6700 м3/с, летнее половодье. Сплавная. Судоходна в нижнем течении. В устье - морской порт Моламьяйн.

САЛЫГА Валерий Иванович (р . 1938), российский ученый, член-корреспондент РАН (1991). Основные труды по синтезу систем адаптивной идентификации и управления промышленными комплексами, разработке алгоритмов классификационной обработки данных и распознавания образов. Государственная премия СССР (1989). Государственная премия Российской Федерации (1995).

САЛЫМСКОЕ МЕСТОРОЖДЕНИЕ нефтяное , в Российской Федерации, Тюменская обл. (Западно-Сибирская нефтегазоносная провинция). Открыто в 1965. Залежи на глубине 2,2-2,8 км. Начальный дебит скважин 3-237 т/сут, плотность нефти 0,84-0,89 г/см3, содержание S 0,19-1,38%. Центр добычи - Сургут.

САЛЫНСКИЙ Афанасий Дмитриевич (1920-93) , русский драматург. Морально-этические конфликты и социальная проблематика в драмах "Барабанщица" (1985), "Камешки на ладони" (1965) - о героизме советских людей в годы Великой Отечественной войны, драме "Молва" (1980; Государственная премия СССР, 1984) - о периоде нэпа, в пьесе "Мария" (1969). Комедия "Переход на летнее время" (1983), "Притча о беглой студентке" (1987). Главный редактор журнала "Театр" (1972-82 и с 1987).

САЛЬВАДОР , Республика Эль-Сальвадор (Republica de El Salvador), государство в Центр. Америке. 21,4 тыс. км2. Население 5,1 млн. человек (1984), главным образом сальвадорцы. Городское население 41% (1993). Официальный язык - испанский. Верующие - в основном католики. Административно-территориальное деление: 14 департаментов. Столица - Сан-Сальвадор. Глава государства - президент. Законодательный орган - Законодательное собрание. Большая часть территории - вулканическое нагорье высотой до 2381 м (вулкан Санта-Ана); наиболее активный вулкан Исалько. На Сальвадоре - тектоническая впадина, по которой течет р. Лемпа. Часты землетрясения. Климат тропический, пассатный. Среднемесячные температуры 21-22 °С. Осадков от 600-700 мм во впадине Лемпы до 1500-2500 мм в год на нагорье. На склонах вулканов - дубовые и сосновые леса. Национальные парки: Монтекристо, Эль-Импосибле; резерват Эль-Хокоталь. В 16 в. завоеван испанскими конкистадорами. В ходе Войны за независимость испанских колоний в Америке 1810-26 Сальвадор получил независимость (1821). В 1823-39 в составе федерации Соединенных провинций Центр. Америки, с 1841 самостоятельное государство. Во 2-й пол. 19 в. происходили многочисленные военные перевороты, а также войны Сальвадора с центрально-американскими странами. В 1931 проведены первые свободные выборы, однако после государственного переворота к власти пришла военная хунта, которая в 1932 подавила восстание во главе с А. Фарабундо Марти. С 1978 усилились крестьянские волнения. В гражданской войне (1980-92) было ок. 75 тыс. убитых и ок. 1 млн. беженцев. В 1990 начались переговоры между Фронтом национального освобождения им. Фарабундо Марти (создан в 1980), который возглавлял в этой войне партизанские группировки, и правительством Сальвадора. В результате в январе 1991 было достигнуто перемирие. В 1994 состоялись всеобщие выборы, в которых приняли участие все партии и движения широкой политической ориентации. Сальвадор - аграрная страна. Доля в ВВП (1992, %): сельское хозяйство 10, промышленность 19. Главные товарные сельскохозяйственные культуры: кофе, хлопчатник, сахарный тростник. Возделывают также кунжут, табак. Плодоводство, овощеводство; разведение крупного рогатого скота, свиноводство. Лесные промыслы (сбор смолы бальзамового дерева). Производство электроэнергии 2,125 млрд. кВт?ч (1992), в основном на ГЭС. Пищевая, легкая промышленность; развивается химическая, фармацевтическая, целлюлозно-бумажная, деревообрабатывающая, металлургическая, нефтеперерабатывающая отрасли. Длина железных дорог 602 км, автодорог св. 12 тыс. км (1991). Главные морские порты: Ла-Уньон, Акахутла. Экспорт кофе, сахара-сырца, хлопка. Основные внешнеторговые партнеры: США, Гватемала, Нидерланды. Денежная единица - колон.

САЛЬВАДОРЦЫ , народ, основное население Сальвадора (св. 4,84 млн. человек). Общая численность 5,3 млн. человек (1992). Главным образом метисы. Язык испанский. Верующие - католики.

САЛЬВЕМИНИ (Salvemini) Гаэтано (1873-1957) , итальянский историк, антифашист. Лидер "Джустиция э либерта". Труды по средневековой истории, истории Рисорджименто, "Южному вопросу" (комплекс проблем, связанных с отсталостью юга Италии).

САЛЬВИАТИ (Salviati) Франческо (1510-63) , флорентийский художник-маньерист, близкий друг Джорджо Вазари. Ученик А. дель Сарто, испытал влияние Микеланджело, Понтормо, венецианских мастеров. С 1554 работал во Франции. Автор многочисленных портретов и аллегорий.

САЛЬВИНИ (Salvini) Томмазо (1829-1915) , итальянский актер. Работал в труппе Г. Модены. Герои Сальвини увлекали зрителей духовной силой, страстностью. Творчество Сальвини - вершина сценического искусства 19 в. Прославился в ролях Отелло ("Отелло" У. Шекспира), Саула ("Саул" В. Альфьери).

САЛЬВИНИЯ , род разноспоровых одно- или многолетних папоротников семейства сальвиниевых. Корни отсутствуют. Ок. 10 видов, преимущественно в тропической Америке и Африке, а также в Сев. Америке и Евразии. Сальвиния плавающая - аквариумное растение.

САЛЬДО (итал . saldo - расчет, остаток),1) в бухгалтерском учете разность между итогами записей по дебету и кредиту счетов. Дебетовое сальдо (дебет больше кредита) отражает состояние данного вида хозяйственных средств на определенную дату и показывается в активе баланса. Кредитовое сальдо (кредит больше дебета) отражает состояние источников хозяйственных средств и показывается в пассиве.2) Во внешнеторговых отношениях сальдо означает разность между суммой экспорта и импорта или суммой требований обязательств.

САЛЬЕРИ (Salieri) Антонио (1750-1825) , итальянский композитор. С 1766 жил в Вене. Автор многих опер. Ученики: Л. Бетховен, Ф. Шуберт, Ф. Лист. Легенда об отравлении им В. А. Моцарта, использованная А. С. Пушкиным ("Моцарт и Сальери"), не имеет под собой реальных оснований.

САЛЬЗА (итал . salsa), то же, что грязевой вулкан.

САЛЬМАН САВЕДЖИ Джалаледдин (1300-75) , персидский поэт. Касиды, лирические газели, месневи "Книга виночерпия", "Джамшид и Хоршид" (поэтический ответ на "Хосров и Ширин" Низами), "Книга о разлуке".

САЛЬМЕ , в эстонской мифологии персонификация вечерней зари, к которой сватались солнце, луна и месяц.

САЛЬМОНЕЛЛЕЗЫ , острые кишечные инфекции животных и человека, вызываемые сальмонеллами. Признаки сальмонеллеза у человека: повышение температуры, рвота, понос (у животных, кроме того, аборты); заражение через мясо, яйца больных сальмонеллезом птиц и т. д.

САЛЬМОНЕЛЛЫ (от имени американского патолога Д . Э. Сальмона, D. E. Salmon), род кишечных палочковидных неспороносных бактерий; обычно подвижны; аэробы или факультативные анаэробы. Многие патогенны: возбудители сальмонеллезов у животных и человека, брюшного тифа и паратифа у человека.

САЛЬНИК , в анатомии - широкая и длинная складка внутренностного листка брюшины у млекопитающих животных и человека, часть брыжейки. Соединительная ткань сальника богата кровеносными сосудами и жировой тканью. "Защитный орган" брюшной полости.

САЛЬНИК , в технике - уплотнение, герметизированный зазор между подвижной и неподвижной деталями (напр., поршневым штоком и цилиндром). Применяют сальник с мягкой (асбест, фетр, резина) и твердой (напр., металлической) набивками.

САЛЬНИКОВ Владимир Валерьевич (р . 1960), российский спортсмен, заслуженный мастер спорта (1978). Чемпион Олимпийских игр (1980) в плавании вольным стилем на дистанции 400 м, 1500 м и в эстафете 4 ? 200 м, мира (1978, 1982), Европы (1977, 1981, 1983) и СССР (1978-87) на различных дистанциях.

САЛЬНЫЕ ЖЕЛЕЗЫ , железы кожи у животных и человека, выделяющие кожное сало, которое предохраняет кожу и волосы от высыхания. Расположены по всему телу (у птиц кожное сало выделяет копчиковая железа).

САЛЬПИНГИТ (от греч . salpinx - труба), воспаление маточных труб; обычно протекает вместе с воспалением яичников (см. Аднексит).

САЛЬПИНГООФОРИТ , то же, что аднексит.

САЛЬПЫ , класс морских хордовых животных подтипа оболочников. Длина от нескольких мм до 33 см. Ок. 25 видов, во всех океанах, кроме Сев. Ледовитого. Свободноплавающие формы. Почкованием образуют колонии, иногда до нескольких сотен особей.

САЛЬСК , город (с 1926) в Российской Федерации, Ростовская обл., на р. Ср. Егорлык. Железнодорожный узел. 63,6 тыс. жителей (1993). Завод кузнечно-прессового оборудования; пищевая, легкая (меховая, обувная) промышленность.

САЛЬСОМАДЖОРЕ-ТЕРМЕ (Salsomaggiore ferme) , бальнеогрязевой курорт в Италии, у подножий Апеннин, к западу от Пармы. Хлоридные натриевые иодобромные минеральные воды, лечебная грязь.

САЛЬТА , город в Аргентине, административный центр пров. Сальта. 374 тыс. жителей (1991). Пищевкусовая, легкая, нефтеперерабатывающая промышленность. Университет. Архитектурный памятник 17-18 вв. Основан в 1582.

САЛЬТА (Salta) , провинция на севере Аргентины. 155,5 тыс. км2. Население 864 тыс. человек (1991). Адм. ц. - г. Сальта.

САЛЬТИЛЬО (Saltillo) , город на северо-востоке Мексики, административный центр шт. Коауила. 421 тыс. жителей (1990). Центр горнодобывающего района (олово, серебро). Цветная металлургия, машиностроение, химическая, текстильная, пищевая промышленность. Университет. Архитектурный памятник 18 в.

САЛЬТО (сальто-мортале) (итал . salto - прыжок, mortale - смертельный), в спорте, цирке полный переворот в воздухе спортсмена (артиста) с места, с разбега, при перелете с трапеции на трапецию, с турника на турник. Сальто бывают передние, задние, боковые, с пируэтом, двойные, тройные.

САЛЬТО (Salto) , город в Уругвае, административный центр департамента Сальто, порт на р. Уругвай. 81 тыс. жителей (1985). Мясоконсервные предприятия; судостроение.

САЛЬТУСЫ (лат ., ед. ч. saltus), в Др. Риме крупные имения, то же, что латифундии, а также большие участки лесов, пастбищ и нови на государственной земле, сдававшиеся в аренду частным лицам.

САЛЬЯНЫ , город (с 1916) в Азербайджане, пристань на р. Кура. Железнодорожная станция. 30,9 тыс. жителей (1991). Заводы: хлопкоочистительный, электросварочного оборудования, микроэлектродвигателей и др.; предприятия пищевкусовой промышленности.

САЛЮС (лат . Salus - здоровье), в римской мифологии богиня благополучия и здоровья, чье изображение часто встречается на монетах императорского Рима.

САЛЮТ (франц . salut, от лат. salus - приветствие), торжественная форма приветствия или отдания почестей артиллерийскими и ружейными залпами, флагами и др. Производится в ознаменование государственных (национальных) праздников, в честь знаменательных событий, государственных и военных деятелей, при погребении государственных деятелей, военнослужащих и др. лиц. Салюты отдаются также военными кораблями и торговыми судами. Во время Великой Отечественной войны в Москве произведено 354 салюта в честь побед Вооруженных Сил.

"САЛЮТ" , серия орбитальных станций для полетов по околоземной орбите; программа их разработки. Оснащены аппаратурой для изучения космического пространства, медико-биологических и технических исследований. Имеют отсеки для работы и отдыха космонавтов, систему для стыковки с космическими кораблями, агрегатный отсек с корректирующей двигательной установкой. Максимальная масса ок. 18,9 т, объем жилых отсеков ок. 100 м3. Не предназначались для возвращения на Землю; доставка и смена экипажа производились космическими кораблями "Союз" и "Союз Т", а горючего, оборудования и др. - грузовыми кораблями "Прогресс". В 1971-83 запущено 7 "Салютов".

"САЛЮТ" , серия орбитальных станций для полетов по околоземной орбите; программа их разработки. Оснащены аппаратурой для изучения космического пространства, медико-биологических и технических исследований. Имеют отсеки для работы и отдыха космонавтов, систему для стыковки с космическими кораблями, агрегатный отсек с корректирующей двигательной установкой. Максимальная масса ок. 18,9 т, объем жилых отсеков ок. 100 м3. Не предназначались для возвращения на Землю; доставка и смена экипажа производились космическими кораблями "Союз" и "Союз Т", а горючего, оборудования и др. - грузовыми кораблями "Прогресс". В 1971-83 запущено 7 "Салютов".

САЛЯЕВ Рюрик Константинович (р . 1931), российский физиолог и биохимик растений, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Исследования структуры и функции биологических мембран, процессов поглощения и транспорта веществ у растений.

САМАДХИ , в буддийской и индуистской религиозной практике высшая степень медитации.

САМАН (тюрк ., букв. - солома) (адоба), сырцовый кирпич из глины с добавлением резаной соломы, костры, мякины и др. Строительный материал, с древности распространенный в безлесных районах.

САМАНИДОВ ГОСУДАРСТВО (875-999) , государство в Ср. Азии со столицей в Бухаре, образовалось после распада Арабского халифата и объединило в 1-й пол. 10 в. значительную часть территорий Ср. Азии. Период экономического и культурного подъема до кон. 10 в.

САМАНИДЫ , династия правителей Мавераннахра (Ср. Азия) в 819-999. Основатель династии - Саман-худат.

САМАНТАБХАДТРА , в буддийской мифологии бодхисатва - защитник учения, или будда (особенно в ваджраяне). В облике бодхисатвы изображается верхом на шестиголовом слоне, с лотосом в руках; в облике будды он синего цвета, без одежды, сидит в позе медитации.

САМАНЬЕГО (Samaniego) Феликс Мария (1745-1801) , испанский поэт. Антиклерикальные стихотворные сатиры и сказки, сборник "Моральные басни" (1781-84) просветительского характера.

САМАР (Samar) , гористый остров в центральной части Филиппинского арх. 13,4 тыс. км2. Высота до 896 м. Влажные тропические леса. Месторождения медных руд. Возделывание кокосовой пальмы. Основной город - Катбалоган.

САМАРА , (в 1935-91 Куйбышев), город (с 1688) в Российской Федерации, центр Самарской обл. Порт на р. Волга, при впадении в нее р. Самара. Железнодорожный узел. 1232 тыс. жителей (1993). Машиностроение и металлообработка (производство авиакосмической техники, нефтяного оборудования, моторостроение, радиоэлектроника, приборостроение и др.); заводы: подшипниковый, автотракторного электрооборудования, аэродромного оборудования, электротехнического и др.); нефтеперерабатывающая и нефтехимическая, химическая, металлургическая, пищевкусовая (мясо- и жирокомбинаты, шоколадная фабрика "Россия", пивоваренный завод и др.), легкая промышленность. Метрополитен (с 1987). 10 вузов (в т. ч. университет). 4 театра (в т. ч. Театр оперы и балета). 5 музеев ( в т. ч. краеведческий и художественный). Основан в 1586 как крепость. В 19 в. крупный центр торговли хлебом, а также салом, шерстью, кожами.

САМАРА , река в Заволжье, левый приток Волги. 594 км, площадь бассейна 46,5 тыс. км2. Средний расход воды в среднем течении 50 м3/с. В устье - г. Самара.

САМАРА , река на Украине, левый приток Днепра (впадает в Днепровское вдхр.). 320 км, площадь бассейна 22,6 тыс. км2. Средний расход воды близ устья ок. 17 м3/с. Судоходна от г. Новомосковск.

САМАРАНЧ (Samaranch) Хуан Антонио (р . 1920), деятель международного спортивного движения, испанский дипломат и промышленник. С 1966 член, в 1974-78 вице-президент, с 1980 президент Международного олимпийского комитета (МОК). Посол Испании в СССР и Монголии в 1977-80.

САМАРИЙ (лат . Samarium), Sm, химический элемент III группы периодической системы, атомный номер 62, атомная масса 150,36; относится к лантаноидам. Металл, плотность 7,536 г/см3, tпл 1072 °C. Самарий назван от минерала самарскита, в котором впервые обнаружен. Компонент магнитных сплавов с кобальтом; прокат (в виде ленты) - электроды для стартеров ламп дневного света.

САМАРИН Александр Михайлович (1902-70) , российский металлург, академик АН СССР (1966). Основные труды по электрометаллургии стали и ферросплавов, теории металлургических процессов, вакуумной металлургии.

САМАРИН Иван Васильевич (1817-85) , российский актер, педагог. С 1837 в труппе Малого театра. Прославился в ролях Чацкого, Фамусова ("Горе от ума" А. С. Грибоедова), играл в пьесах У. Шекспира, а также в мелодрамах и водевилях. С 1862 преподавал в Московском театральном училище, с 1874 руководил драматическим классом Московской консерватории.

САМАРИН Юрий Федорович (1819-76) , российский философ, историк, общественный деятель, публицист. Один из идеологов славянофильства. Автор либерально-дворянского проекта отмены крепостного права, участник подготовки крестьянской реформы 1861, в 1859-60 член редакционной комиссии. Труды о социально-политических и национальных отношениях в Прибалтике.

САМАРИНА Антонина Николаевна (1896-1971) , российская актриса, народная артистка СССР (1968). Дочь Н. И. Собольщикова-Самарина. На сцене с 1917. С 1932 в Горьковском театре.

САМАРИНДА (Samarinda) , город и порт в Индонезии, на р. Махакам, административный центр пров. Вост. Калимантан. 335 тыс. жителей (1990). Добыча угля, нефтепромыслы. Деревообрабатывающие предприятия. Вывоз угля, тропической древесины, каучука. Университет.

САМАРИТЯНЕ , жители одноименной с г. Самарией местности в Палестине и религиозная община, отошедшая в 6 в. до н. э. от иудейской общины в Иерусалиме. Живут в Наблусе и Холоне; численность ок. 400 человек. Самаритяне - потомки вавилонских колонистов, переселенных в 772 до н. э. в Самарию и смешавшихся с местным населением.

САМАРИЯ (евр . Шомрон), древний город в Палестине, столица Израильского царства. Основан ок. 880 до н. э. В кон. 1 в. до н. э. царем Иродом I переименован в Себасту (современная Себастия).

САМАРКАНД , город в Узбекистане, центр Самаркандской обл., в долине р. Зеравшан. Железнодорожный узел. 395 тыс. жителей (1991). Машиностроение (лифты, киноаппаратура, бытовые холодильники, телевизоры, кондиционеры, оборудование для хлопкоочистительной промышленности и др.), легкая (в т. ч. хлопкоочистительная, шелкоткацкая), пищевкусовая (консервная, табачная и др.), химическая и др. промышленность. 6 вузов (в т. ч. университет), 4 театра. Музеи: истории культуры и искусства Узбекистана, основания города, мира и солидарности, Музей М. Улугбека, Дом-музей Айни. Известен с 329 до н. э. под названием Мараканда, в кон. 14-15 вв. столица государства Тимуридов, в 1868-1917 в Российской империи, в 1924-30 столица Узбекской ССР. Старинный центр художественных ремесел. Архитектурные памятники 14-17 вв.: ансамбль пл. Регистан, Биби-Ханым, мавзолей Гур-Эмир, ансамбль Шахи-Зинда и др.

САМАРКАНДСКАЯ ОБЛАСТЬ , в Узбекистане. 24,7 тыс. км2. Население 2386 тыс. человек (1991). Адм. ц. - Самарканд.

САМАРКАНДСКИЙ УНИВЕРСИТЕТ им . Алишера Навои, основан в 1927. Готовит кадры по физике, математике, химии, биологии, географии, истории, филологии и др. специальностям. В 1993 ок. 10 тыс. студентов.

САМАРОВСКОЕ ОЛЕДЕНЕНИЕ , название максимального среднеплейстоценового оледенения Зап. Сибири (ок. 170-230 тыс. лет назад). Соответствует днепровскому оледенению Восточно-Европейской равнины.

САМАРСКАЯ ЛУКА , дугообразная излучина Волги, огибающая с востока Жигулевские горы (см. Жигули). В районе Самарской Луки - Волжская ГЭС.

САМАРСКАЯ ОБЛАСТЬ , в Российской Федерации. 53,6 тыс. км2. Население 3312 тыс. человек (1993), городское 80%, 11 городов, 23 поселка городского типа (1993). Центр - Самара. Территория Самарской обл. делится Волгой на 2 части: возвышенную правобережную (Приволжская возв., высота до 375 м, Жигули) и левобережную (с Низким и Высоким Заволжьем). Климат континентальный, засушливый. Средние температуры января -13 °С, июля 21 °С. Осадков ок. 400 мм в год. Главная река - Волга. Куйбышевское и Саратовское вдхр. Жигулевский заповедник. Природный национальный парк Самарская Лука. Машиностроение и металлообработка (легковые автомобили, самолеты, космическая техника, станки, подшипники, энергетическое, нефтедобывающее и др. промышленное оборудование, сельскохозяйственные машины и др.), нефтеперерабатывающая, нефтехимическая и химическая, стройматериалов (в т. ч. цементная), пищевкусовая, легкая промышленность. Добыча нефти и газа (часть Волго-Уральской нефтегазоносной провинции). Волжская ГЭС. Посевы пшеницы, ржи, гречихи, проса, ячменя, подсолнечника. Выращивают картофель и овощи. Плодоводство. Мясо-молочное скотоводство и мясо-шерстное овцеводство. Судоходство по Волге. Курорт Сергиевские Минеральные Воды.

САМАРСКИЙ Александр Андреевич (р . 1919), российский математик, академик РАН (1991; академик АН СССР с 1976), Герой Социалистического Труда (1979). Труды по математической физике и вычислительной математике. Ленинская премия (1962), Государственная премия СССР (1954).

САМАРСКИЙ ТЕАТР ДРАМЫ им . М. Горького, открыт в 1851, в 1935-91 название Куйбышевский театр драмы, с 1936 им. Горького, с 1976 академический. Актеры: З. К. Чекмасова, Г. А. Шебуев, В. А. Бурэ, Н. Н. Засухин, Л. Н. Грязнова, Н. А. Михеев, В. А. Ершова, С. И. Боголюбова, О. М. Свиридов, В. А. Борисов и др. Художественный руководитель П. Л. Монастырский (с 1959). Спектакли: "Золотая карета" Л. М. Леонова (1975), "Усвятские шлемоносцы" по Е. И. Носову (1981), "Ревизор" Н. В. Гоголя (1981), "Чайка" А. П. Чехова (1984), "Яма" по А. И. Куприну (1988) и др.

САМАРСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА , открыт в 1931, с 1982 академический.

САМАРСКИЙ УНИВЕРСИТЕТ основан в 1969 . Готовит кадры по математическим, физическим, химическим, биологическим, историческим, филологическим, юридическим и др. специальностям. В 1991 ок. 4,5 тыс. студентов.

САМБАРИС , в литовской мифологии божество плодородия, которому посвящались праздники урожая и ритуальное изготовление пива.

САМБО (исп . zambo), название в Лат. Америке потомства от браков индейцев с неграми или мулатами.

САМБО (самозащита без оружия) , вид спортивной борьбы, в основе которого наиболее эффективные приемы, применяемые в различных национальных видах борьбы. Возник в СССР в 30-е гг. В Международной любительской федерации самбо - ФИАС (FIAS; основана в 1985) св. 60 стран (1991). В программе Олимпийских игр с 1980; чемпионаты Европы с 1972, мира с 1973. Существует также боевой раздел самбо - самозащита от нападения невооруженного и вооруженного противника.

САМБОР , город на Украине, Львовская обл. на р. Днестр. Железнодорожный узел. 41,3 тыс. жителей (1991). Заводы: радиодеталей, приборостроительный, стекольный и др.; мебельный комбинат, пищевые предприятия. Известен с 1238.

САМБРАНО (Zambrano) Мария (1904-91) , испанская писательница, философ-эссеист. Ученица Х. Ортеги-и-Гасета. Книги "Философия и поэзия" (1939), "Человек и божественное" (1955), "Два фрагмента о любви" (1982), "Андалусия, сон и явь" (1985). Лауреат крупнейшей национальной премии по литературе "Мигель де Сервантес" (1988).

САМВАРА , в буддийской мифологии ваджраяны один из идамов, эманация дхьяни-будды Акшобхьи. Его изображают синим, с двенадцатью руками.

САМЕДИ (наст . фам. Саматов) Зия (р. 1914), уйгурский писатель, народный писатель Казахстана (1987). В 1931-61 в Синьцзяне. Исторические романы "Маимхан" (1965) и "Тайна годов" (кн. 1-2, 1967-72), повести, историко-революционные драмы.

САМЕН (Samain) Альбер Виктор (1859-1900) , французский поэт. Книга символистской лирики "В саду инфанты" (1893).

САМИЙЛЕНКО Владимир Иванович (1864-1925) , украинский поэт. Сборники лирических стихов "Из стихотворений Владимира Самийленко" (1890), "Украине" (1906) проникнуты патриотическими мотивами.

САМНЕР (Sumner) Джеймс Бетчеллер (1887-1955) , американский биохимик. Доказал белковую природу ферментов: впервые выделил фермент (уреазу) в виде кристаллов (1926). Нобелевская премия (1946).

САМНЕР Уильям Грэм (1840-1910) , американский социолог, экономист и публицист, представитель социального дарвинизма. В работе "Народные обычаи" (1906) разработал понятие "этноцентризм" и др., дал анализ норм социальной жизни, обычаев.

САМНИТСКИЕ ВОЙНЫ (343-341 , 327-304, 298-290 до н. э.), между Римом и союзом италийских племен во главе с самнитами; велись за господство в Центр. Италии. В результате войн союз был распущен римлянами, племена подчинены.

САМНИТЫ , италийское племя в Ср. Италии. В результате Самнитских войн к нач. 3 в. до н. э. покорены римлянами.

САМО (? - 658) , славянский князь с 623, основатель первого политического объединения западных и части южных славян, т. н. государства Само с центром, предположительно, в Моравии и Ср. Подунавье. Государство Само боролось с аварами и франками; распалось после смерти Само.

САМОА (Samoa) , Острова Мореплавателей (Navigator Islands), группа из 14 вулканических островов в Тихом ок. 3 тыс. км2. В политическом отношении делится на Западное Самоа - независимое (с 1962) государство и Восточное Самоа - владение США.

САМОАНЦЫ , полинезийский народ, основное население о-вов Самоа (190 тыс. человек). Живут также в Нов. Зеландии, Австралии и др. Общая численность 335 тыс. человек (1992). По религии в основном протестанты.

САМОВОЗБУЖДЕНИЕ КОЛЕБАТЕЛЬНОЙ СИСТЕМЫ , самопроизвольное (спонтанное) возникновение колебаний в системе под действием неизбежных малых флуктуационных отклонений от состояния равновесия. Из множества флуктуационных "толчков" система "выбирает" те, которые соответствуют частоте и характеру ее нормальных колебаний.

САМОВОЗГОРАНИЕ , самопроизвольное возникновение горения в результате постепенного накопления тепла в каком-либо материале. Может происходить в углях, торфе, др. полезных ископаемых, а также в элеваторах, нефтехранилищах и др. емкостях при некоторых критических условиях (см. Самовоспламенение).

САМОВОСПЛАМЕНЕНИЕ , резкое самоускорение экзотермических химических реакций, начальная стадия горения. Происходит при определенных (критических) условиях (температура, размеры реакционного сосуда и др.) из-за того, что тепловыделение в ходе реакции больше теплоотвода в окружающую среду.

САМОДЕРЖАВИЕ , монархическая форма правления в России. В 16-17 вв. царь правил вместе с боярской думой, в 18 - нач. 20 вв. - абсолютная монархия. (см. Абсолютизм, Автократия).

САМОДИЙСКИЕ НАРОДЫ , самодийцы (устар. - самоеды), общее название ненцев, энцев, нганасан и селькупов. Языки самодийские.

САМОДИЙСКИЕ ЯЗЫКИ , семья (по другим классификациям, группа) языков в составе генетической общности уральских языков. Включает языки: ненецкий, энецкий, нганасанский, селькупский, практически исчезнувший камасинский, вымершие маторский (моторский), карагасский и тайгийский.

САМОДИФФУЗИЯ , диффузия в чистом веществе или в растворе постоянного состава, когда диффундируют собственные частицы вещества и его химический состав не меняется.

САМОДУР Семен Соломонович (1911-89) , российский актер и режиссер театра кукол, народный артист России (1966). С 1933 в Центральном театре кукол (часто ставил спектакли совместно с С. В. Образцовым).

САМОЕДЫ (летописное - самоядь) (от самэемне , на саамском языке - земля саамов),1) старое русское название саамов и др. народов севера России и Сибири.2) Устаревшее название самодийских народов.

"САМОЗАРОЖДЕНИЯ СЮЖЕТОВ" ТЕОРИЯ , объяснение общности поэтических сюжетов у разных народов сходством их бытия и мышления, а не заимствованием из др. литератур. Основана на положениях антропологической школы.

САМОИНДУКЦИЯ , возбуждение электродвижущей силы индукции (эдс) в электрической цепи при изменении электрического тока в этой цепи; частный случай электромагнитной индукции. Электродвижущая сила самоиндукции прямо пропорциональна скорости изменения тока; коэффициент пропорциональности называется индуктивностью.

САМОЙЛОВ Александр Филиппович (1867-1930) , российский физиолог, один из основоположников учения о медиаторах и основателей русской электрофизиологической школы, профессор. С именем Самойлова связано внедрение в России электрокардиографии. Фундаментальные труды по гуморальной природе центрального торможения, физиологии мышц, нервов, органов чувств. Премия им. В. И. Ленина (1930).

САМОЙЛОВ Андрей Григорьевич (р . 1907), российский физикохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976). Труды по металлургии, материаловедению, в т. ч. технологии материалов для ядерных реакторов. Ленинская премия (1964), Государственная премия СССР (1949, 1951, 1953, 1970, 1978).

САМОЙЛОВ Борис Николаевич (1920-75) , российский физик-экспериментатор, доктор физико-математических наук. Труды по оптике, физике низких температур, сверхпроводимости. Один из создателей метода получения сверхвысоких магнитных полей до 250 кЭ. Государственная премия СССР (1969, 1976).

САМОЙЛОВ Владимир Яковлевич (р . 1924), российский актер, народный артист СССР (1984). На сцене с 1945. С 1969 в Московском театре им. Маяковского. Роли драматического плана - Табунов ("Смотрите, кто пришел" В. К. Арро, 1982), Ермолаев ("Летят перелетные птицы" А. М. Галина, 1986) и др. Снимался в кино. Государственная премия СССР (1976, 1986).

САМОЙЛОВ (наст . фам. Кауфман) Давид Самуилович (1920-90), русский поэт. Сборники лирико-философских стихов "Второй перевал" (1963), "Дни" (1970), "Волна и камень" (1974), "Весть" (1978), "Залив" (1981), "Голоса за холмами" (1985) - о военных годах, современном поколении, о назначении искусства; исторические сюжеты. Работы по стихосложению. Государственная премия СССР (1988).

САМОЙЛОВ Евгений Валерьянович (р . 1912), российский актер, народный артист СССР (1974). С 1934 в Театре им. Мейерхольда, с 1940 в Театре Революции (ныне Театр им. Маяковского), с 1968 в Малом театре. Роли героико-трагедийного плана - Гамлет ("Гамлет" У. Шекспира, 1954), Шуйский ("Царь Федор Иоаннович" А. К. Толстого, 1973) и др. Снимался в фильмах: "Щорс", "Герои Шипки" и др. Государственная премия СССР (1941, 1946, 1947).

САМОЙЛОВ Яков Владимирович (1870-1925) , российский минералог и геолог. Труды по литологии и минералогии осадочных пород, биогеохимии, геолого-минералогические исследования фосфоритов России. Организатор и первый директор (с 1919) Научного института по удобрениям (ныне НИИ удобрений и инсектофунгицидов имени Самойлова).

САМОЙЛОВА Татьяна Евгеньевна (р . 1934), российская киноактриса, народная артистка России (1992). Дочь Е. В. Самойлова. Снималась в фильмах: "Летят журавли", "Анна Каренина", "Неотправленное письмо" и др.

САМОЙЛОВИЧ Александр Николаевич (1880-1938) , российский востоковед, академик АН СССР (1929). Труды по языку, литературе, фольклору, этнографии, общим вопросам и истории тюркологии. Участвовал в создании письменностей для языков народов СССР. Репрессирован; реабилитирован посмертно.

САМОЙЛОВИЧ (Сущинский) Данило Самойлович (1744-1805) , российский врач, один из основоположников эпидемиологии в России. Организатор и участник борьбы с эпидемиями чумы. Труды по оперативному акушерству и организации акушерской помощи.

САМОЙЛОВИЧ Иван Самойлович (? - 1690) , гетман Левобережной (1672-87) и Правобережной (с 1674) Украины. Выступал за воссоединение обеих частей Украины, боролся против гетмана Правобережной Украины П. Дорошенко. В 1687 сослан в Сибирь.

САМОЙЛОВИЧ Рудольф Лазаревич (1881-1940) , российский полярный исследователь, доктор географических наук, профессор ЛГУ (с 1928). Первый руководитель Северной научно-промысловой экспедиции (1920-1925), директор Института по изучению Севера (1925-1930). Начальник экспедиций на ледоколах "Красин" (1928), "Русанов" (1932), "Седов" (1934), "Садко" (1936 и 1937-38). Руководитель научной части экспедиции на дирижабле "Граф Цеппелин" (1931).

САМОЙЛОВЫ , семья российских актеров:1) Василий Васильевич (1813-87), в 1835-75 в Александринском театре.2) Вера Васильевна (1824-80), сестра Василия Васильевича, с 1842 в Александринском театре.3) Павел Васильевич (1866-1931), сын Василия Васильевича, заслуженный артист Республики (1923). Работал в провинциальных театрах, а также в московском Театре Корша, Александринском театре.

САМОКВАСОВ Дмитрий Яковлевич (1843-1911) , российский археолог и историк права, профессор. Вел раскопки древнерусских курганов и др. памятников.

САМОКИШ Николай Семенович (1860-1944) , российский живописец, заслуженный деятель искусств России (1937). Многофигурные батальные композиции отличаются динамичностью, подробной прорисовкой деталей ("Переход Красной Армии через Сиваш", 1935). Государственная премия СССР (1941).

САМОЛЕТ , летательный аппарат тяжелее воздуха для полетов в атмосфере с помощью силовой установки и крыльев (в ряде случаев с изменяемой геометрией). Различают: гражданские, военные; винтовые, реактивные, поршневые, турбовинтовые, турбореактивные, ракетные; до-, сверх-, гиперзвуковые; сухопутные, корабельные, гидросамолеты; вертикального, короткого, обычного взлета и посадки; экспериментальные, опытные, серийные. Первые полеты на самолете осуществили братья О. и У. Райт (США) в 1903. К нач. 90-х гг. созданы самолеты с максимальной скоростью св. 3000 км/ч, потолком до 24-27 км, дальностью полета св. 10 000 км, грузоподъемностью до 250 т, пассажировместимостью до 550 человек.

САМОЛЕТНЫЙ СПОРТ , установление на самолетах различных весовых категорий и с разными типами двигателей рекордов скорости, высоты, дальности, продолжительности полетов, скоро- и грузоподъемности; на спортивных самолетах - соревнования по высшему пилотажу. В Международной авиационной федерации - ФАИ (FAI; основана в 1905) св. 70 стран (1993). Чемпионаты мира только по высшему пилотажу (с 1960).

САМОН Эдесский (ум . 304), христианский мученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 15 (28) ноября.

САМОНАБЛЮДЕНИЕ (интроспекция) , наблюдение, объект которого - психические состояния и действия наблюдающего субъекта; основной метод интроспективной психологии (В. Вундт, Э. Титченер и др.).

САМОНАПРЯЖЕННЫЕ КОНСТРУКЦИИ , железобетонные конструкции, изготовленные на напрягающем цементе, который в процессе твердения бетона создает за счет расширения напряженное состояние (самонапряжение). Применяются главным образом при строительстве резервуаров, изготовлении напорных труб, устройстве дорожных покрытий.

САМОНЕСУЩАЯ СТЕНА , стена здания или сооружения, выполняющая ограждающие функции и не несущая вертикальных нагрузок, кроме собственного веса.

САМООРГАНИЗАЦИЯ , целенаправленный процесс, в ходе которого создается, воспроизводится или совершенствуется организация сложной динамической системы. Свойства самоорганизации обнаруживают объекты различной природы: клетка, организм, биологическая популяция, биогеоценоз, человеческий коллектив. Термин "самоорганизующаяся система" ввел английский кибернетик У. Р. Эшби (W.R. Ashby, 1947).

САМООЦЕНКА , оценка личностью самой себя, своих возможностей, качеств и места среди др. людей; один из важнейших регуляторов поведения личности.

САМОПИСЕЦ прибор для автоматической регистрации в форме диаграммы (на бумаге фотопленке и др .) различных физических величин (напряжения, температуры, давления и т. д.), изменяющихся во времени. Простейший самописец - измерительный прибор, подвижная часть которого имеет пишущий инструмент (перо, карандаш и т. п.), оставляющий след на движущейся бумажной ленте.

САМОПРИСПОСАБЛИВАЮЩАЯСЯ СИСТЕМА (адаптивная система) , система, которая сохраняет работоспособность при непредвиденных изменениях свойств управляемого объекта, целей управления или окружающей среды путем смены алгоритма функционирования или поиска оптимальных состояний. Развитой способностью к адаптации обладают, напр., все живые организмы; у большинства систем автоматического управления предусмотрена возможность приспосабливаться (в определенных пределах) к изменяющимся условиям функционирования. По способу адаптации различают самонастраивающиеся, самообучающиеся и самоорганизующиеся системы.

САМОРА (Zamora) Эсекиель (1817-60) , народный герой Венесуэлы. В феврале 1859 возглавил восстание либералов, выступавших за федеральное устройство страны и явившееся началом гражданской войны 1859-63 (т. н. Федеральная война). Одержал ряд побед над консерваторами. Убит.

САМОРАСПРОСТРАНЯЮЩИЙСЯ ВЫСОКОТЕМПЕРАТУРНЫЙ СИНТЕЗ (СВС) , получение тугоплавких соединений из смесей порошкообразных веществ, протекающее в режиме горения. Применяют в технологии неорганических материалов, для изготовления заданных форм и размеров.

САМОРИ (Samory) Туре (ок . 1840-1900), основатель государства народа малинке - Уасулу в басс. Верх. Нигера в 70-90-х гг. 19 в., полководец. Пытался объединить народы Зап. Африки в борьбе против европейских колонизаторов. В 1898 взят в плен французами.

САМОРОДНЫЕ ЭЛЕМЕНТЫ , класс минералов, химический состав которых отвечает отдельным химическим элементам. Структура обычно координационная (алмаз, медь, золото и др.). Среди самородных элементов (ок. 80 минералов) различают самородные металлы (Au, Ag, Сu, Pt, Fe и др.) и неметаллы (алмаз, графит, сера, мышьяк).

САМОРОДОК , сравнительно крупное природное обособление самородного металла (золота, серебра, платины и др.) в коренных и россыпных месторождениях. Масса, как правило, превышает 1 г. Наиболее крупный самородок золота, т. н. Плита Холтермана, найден в Австралии (285 кг, вместе с кварцем).

САМОРЯДОВ Алексей Алексеевич (1962-94) , российский сценарист. Совместно с П. Н. Луциком написал сценарии к фильмам, наиболее ярко выразившим поколение 90-х: "Дюба-дюба" А. Ф. Хвана, "Гонгофер" Б. С. Килибаева, "Лимита" Д. Е. Евстигнеева и др.

САМОС , остров в Эгейском м., в арх. Юж. Спорады. Территория Греции. 476 км2. Высота 1434 м. Маквис, вечнозеленые леса. Многочисленные остатки античных построек. Порт Самос.

САМОСАДОЧНЫЕ ОЗЕРА , минеральные соляные озера с высокой концентрацией солей. Воды самосадочных озер называются рапой, или рассолом, представляют собой растворы, близкие к насыщению, из-за чего возможна их кристаллизация и осаждение на дно. Многие самосадочные озера - источник промышленной добычи различных солей.

САМОСВАЛ , разновидность грузового автомобиля с опрокидывающейся (назад, вбок или вбок и назад) для разгрузки платформой. Механизм опрокидывания (как правило, гидравлический подъемник) приводится в действие от двигателя самосвала. Грузоподъемность самосвала в России до 180 т. (1990).

САМОСЕВ ,1) естественное обсеменение почвы осыпавшимися семенами растений.2) Молодые древесные растения, выросшие из семян; в лесоводстве используется для возобновления леса.

САМОСОГЛАСОВАННОЕ ПОЛЕ , усредненное поле сил взаимодействия с данной частицей всех др. частиц квантовомеханической системы многих частиц.

САМОСОЗНАНИЕ , осознание и оценка человеком самого себя как личности - своего нравственного облика и интересов, ценностей, мотивов поведения.

САМОСТЕРИЛЬНОСТЬ , то же, что автостерильность.

САМОСТРЕЛ , см. Арбалет.

САМОСУД Самуил Абрамович (1884-1964) , российский дирижер, народный артист СССР (1937). Выступал с 1917. Способствовал становлению советского оперного искусства: в 1918-36 главный дирижер и художественный руководитель Ленинградского Малого оперного театра, в 1936-43 - Большого театра СССР, в 1943-1950 художественный руководитель Московского музыкального театра им. Станиславского и Немировича-Данченко. Дирижировал также симфоническими оркестрами. Организатор (1957) и художественный руководитель оперно-симфонического оркестра Всесоюзного радио. Государственная премия СССР (1941, 1947, 1952).

САМОТВЕРДЕЮЩИЕ СМЕСИ (в литейном производстве) , формовочные и стержневые смеси, затвердевающие на воздухе и не требующие сушки и дополнительной обработки внешними реагентами. Состоят из наполнителей, связующих материалов, отвердителей и иногда воды. Различают пластичные, жидкие и сыпучие самотвердеющие смеси. Время затвердевания самотвердеющих смесей от 0,5 мин до 3 сут.

САМОТЛОРСКОЕ МЕСТОРОЖДЕНИЕ нефтяное , в Российской Федерации, Тюменская обл. (Западно-Сибирская нефтегазоносная провинция). Открыто в 1965. Залежи на глубине 1,6-2,4 км. Начальный дебит скважин 47-200 т/сут. Плотность нефти 0,85 г/см3, содержание S 0,68-0,86%. Центр добычи - г. Нижневартовск.

САМОУПРАВЛЕНИЕ , самостоятельность какой-либо организованной социальной общности в управлении собственными делами. Самоуправление административно-территориальных единиц - местное самоуправление.

САМОУПРАВСТВО , в уголовном праве самовольное, с нарушением установленного законом порядка, осуществление своего действительного или предполагаемого права, причинившее существенный вред гражданам либо государственным или общественным организациям.

САМОФОКУСИРОВКА СВЕТА , самопроизвольная фокусировка мощного лазерного пучка при распространении в среде из-за нелинейной зависимости коэффициента преломления среды от напряженности поля световой волны.

САМОХВАЛОВ Александр Николаевич (1894-1971) , российский живописец и график. Энергичные, оптимистичные по духу образы советской молодежи ("Девушка в футболке", 1932).

САМОХИНА Анна Владленовна (р . 1963), российская актриса. В кино снимается с 1988 (Мерседес в фильме "Узник замка Иф"). Играла в фильмах: "Воры в законе" Ю. В. Кары, "Взбесившийся автобус" Г. Натансона, "Бульварный роман" В. Панина и др. С 1995 - художественный руководитель киностудии "Диапазон" (Санкт-Петербург).

САМОХОДНАЯ АРТИЛЛЕРИЙСКАЯ УСТАНОВКА (САУ) , самоходная установка (СУ), артиллерийское орудие на самоходной базе. Применялись во 2-й мировой войне для борьбы с танками и сопровождения огнем танков и пехоты (в немецко-фашистской армии назывались штурмовыми орудиями). С 60-х гг. с развитием самоходной артиллерии выпуск САУ (кроме противотанковых и зенитных установок) прекратился.

САМОХОДНАЯ АРТИЛЛЕРИЯ , вид артиллерии, имеющий на вооружении артиллерийские системы и установки (пушки, гаубицы, минометы, пусковые установки реактивной артиллерии и др.) на самоходной базе. Самоходная артиллерия входит в состав артиллерийских и общевойсковых частей (соединений).

САМОЦВЕТЫ , термин, введенный А. Е. Ферсманом в 20-х гг. 20 в. для обозначения драгоценных камней, в т. ч. и бесцветных. Часто применяется в более широком смысле по отношению как к драгоценным, так и к поделочным камням.

САМОШ (Сомеш) (венг . Shamos, рум. Somes), река в Румынии и Венгрии, левый приток Тисы (басс. Дуная). 411 км, площадь бассейна 15,3 тыс. км2. Средний расход воды 114 м3/с. В низовьях судоходна. Используется для орошения. На Самоше - города Клуж-Напока, Сату-Маре (Румыния).

САМОЯДЬ , см. Самоеды.

САМПЕ (Sampaix) Люсьен (1899-1941) , герой французского Движения Сопротивления. С 1932 член редколлегии, затем генеральный секретарь редакции газеты "Юманите". Казнен немецкими оккупантами.

САМПИЛОВ Цыренжап Сампилович (1893-1953) , бурятский живописец, народный художник Бурятии (1935), заслуженный деятель искусств России (1940). Первый живописец-бурят; изображал жизнь Бурятии, ее природу ("Любовь в степи" 1925).

САМПО , в карело-финской мифологии волшебная мельница, символ вечного изобилия.

САМПРАС (Sampras) Пит (р . 1971), американский спортсмен (теннис). Победитель открытых чемпионатов Австралии (1994 и 1997), США (1990, 1993, 1995 и 1996), Уимблдонского турнира (1993-95) и свыше 30 других профессиональных турниров в одиночном разряде. В начале 1997 набрал рекордный рейтинг среди теннисистов за всю историю профессиональных турниров - 5774 очка.

САМСОН , в Библии древнееврейский богатырь, обладавший необыкновенной физической силой, таившейся в его длинных волосах. Его возлюбленная филистимлянка Далила остригла у спящего Самсона волосы и позвала филистимлянских воинов, которые ослепили его и заковали в цепи. В плену волосы у Самсона отросли; почувствовав былую силу, он разрушил храм, под развалинами которого погибли филистимляне и Самсон.

САМСОНОВ Александр Михайлович (1907/08-92) , российский историк, академик РАН (1991; академик АН СССР с 1981). Труды по истории Великой Отечественной войны.

САМСОНОВ Виктор Николаевич (р . 1941), генерал-полковник (1990). С 1964 на командных и штабных должностях; с 1990 командующий войсками Ленинградского ВО. С декабря 1991 начальник Генерального штаба Вооруженных Сил СССР - 1-й заместитель министра обороны СССР. В 1992-93 начальник Генерального штаба Объединенных Вооруженных Сил (ОВС) СНГ - 1-й заместитель Главнокомандующего ОВС СНГ.

САМСОНОВ Самсон Иосифович (р . 1921), российский кинорежиссер, народный артист СССР (1991). С 1955 на "Мосфильме". Фильмы: "Попрыгунья" (1955), "Оптимистическая трагедия" (1963), "Три сестры" (1965), "Одиноким предоставляется общежитие" (1984); телефильм "Чисто английское убийство" (1976).

САМСУН (Samsun) , город на севере Турции, административный центр иля Самсун, порт на Черном м. 304 тыс. жителей (1990). Центр крупного района табаководства. Табачная, пищевая, химическая промышленность. Медеплавильный завод. Университет. Основан в 6 в. до н. э

"САМСУНГ" , многоотраслевая корпорация Республики Корея. Основана в 1938. Действует в электронной, пищевой, текстильной и др. отраслях промышленности, в торговле; осуществляет разработку природных ресурсов, финансирование промышленных проектов, инвестиционные операции в Юж. Корее и др. странах. Объем продаж св. 27 млрд. дол. (1-я в стране), чистая прибыль 464 млн. дол., число занятых св. 170 тыс. человек (кон. 1980-х гг.).

САМТАВИСИ , крестово-купольный храм (1030, архитектор Илларион Самтавнели), памятник средневековой грузинской архитектуры, в 30 км от г. Гори. Прямоугольный храм с 4 подкупольными устоями, с аркатурой, 2 нишами и большим орнаментированным крестом на восточном фасаде.

САМТАВРСКИЙ МОГИЛЬНИК , ок. 3 тыс. погребений разного времени (сер. 3-го тыс. до н. э. - 9 в. н. э.), около г. Мцхета, в Грузии.

САМТРЕДИА , город (с 1921) в Грузии, на Колхидской низм. Железнодорожный узел. 35,9 тыс. жителей (1991). Шелкомотальная, хлопкопрядильная фабрики, деревообрабатывающий комбинат; пищевые предприятия. Театр. Бальнеологический курорт.

САМУИЛ (? - 1014) , с 997 царь Зап. Болгарского царства. Укрепил его внутреннее положение, расширил территорию.

САМУЙЛЕНОК Эдуард Людвигович (1907-39) , белорусский писатель. Антифашистские повести "Теория Каленбрун" (1934) и "Герой нации" (1935); пьесы, рассказы (в т. ч. о колхозной деревне), роман "Будущность" (1938) о становлении советской власти в Грузии.

САМУМ (араб .) название сухого горячего ветра в пустынях Сев. Африки и Аравийского п-ова. Самум часто сопровождается песчаными бурями.

САМУР , река в Дагестане (частично по границе с Азербайджаном). 213 км, площадь бассейна 7330 км2. Впадает в Каспийское м. Средний расход воды близ устья 75 м3/с. От Самура отходят Самур-Апшеронский и Самур-Дербентский каналы.

САМУРАИ (япон .), в Японии в широком смысле - светское, в узком и наиболее часто употребляемом значении - военное сословие мелких дворян. Термин "самураи" применяется также для обозначения японских военных.

САМУР-АПШЕРОНСКИЙ КАНАЛ , оросительно-обводнительный. В 1939-40 построена 1-я очередь, в 1951-55 - 2-я. Начинается от р. Самур, заканчивается у вдхр. Джейран-батан недалеко от Баку. Длина 182 км, св. 350 гидротехнических сооружений, 2 насосные станции. В 1986 площадь орошения ок. 100 тыс. га. Снабжает водой Баку, Сумгаит.

САМУРСКИЙ ХРЕБЕТ , в системе Б. Кавказа, в Дагестане. Длина 115 км. Высота до 3801 м (г. Алахундаг).

САМУСЕНКО (Петренко) Татьяна Дмитриевна (р . 1938), белорусская спортсменка (фехтование на рапирах), заслуженный мастер спорта (1960). Чемпионка Олимпийских игр (1960, 1968, 1972) в командном первенстве мира (1966 - в личном; 1963-67, 1970 в командном первенствах).

САМУСЬ Самойло Иванович , казацкий полковник, один из руководителей крестьянско-казацкого восстания против польских панов в 1702-04 на Правобережной Украине. Участник борьбы со шведскими захватчиками в 1708-09.

САМУЭЛИ (Shamuely) Тибор (1890-1919) , заместитель наркома обороны и нарком просвещения Венгерской советской республики 1919. Один из организаторов (1918) КП Венгрии. Убит контрреволюционерами.

САМУЭЛЬСОН (Samuelsson) Бенгт (р . 1934), шведский биохимик. Основные исследования по выделению, изучению химической структуры и биохимических свойств простагландинов. Нобелевская премия (1982, совместно с С. Бергстремом и Дж. Р. Вейном).

САМУЭЛЬСОН Пол , см. Сэмюэлсон П.

САМЦХЕ-СААТАБАГО , княжество на территории Юж. Грузии в 13-17 вв. С нач. 16 в. в вассальной зависимости от Турции, в 20-х гг. 17 в. полностью утратило самостоятельность.

САМШИТ , род вечнозеленых кустарников и деревьев семейства самшитовых. Ок. 50 видов, в Юго-Вост. и Вост. Азии, Средиземноморье, приокеанических областях Европы, Вест-Индии, на о-вах Сокотра и Мадагаскар, в Африке; 2 реликтовых вида в Закавказье, в подлеске средних и нижних горных поясов. Желтая твердая древесина самшита идет на токарные поделки.

САН , звание, связанное с почетным положением, высокой должностью в служебной иерархии; звание священнослужителя.

САН (San) , река на юго-востоке Польши, в верховьях пограничная с Украиной, правый приток Вислы. 443 км, площадь бассейна 16,9 тыс. км2. Средний расход воды 130 м3/с. В верховьях - ГЭС. На севере - г. Пшемысль.

САН ДЖОРДИ (Sant Jordi) Джорди (1399-1425) , каталонский воин и поэт. В cвоих канцонах развивал поэтические находки Ф. Петрарки.

САН КАРЛОС , город на Филиппинах, на о. Лусон. 120 тыс. жителей (1990). Сахарная промышленность.

САН ПЕДРО (San Pedro) Диего де (2-я пол . 15 в.), испанский писатель. Роман "Рассуждение о любви Арнальте и Люсенды" (опубликован в 1491), эпистолярный роман "Темница любви" (опубликован в 1492).

САНА , столица Йемена. 427 тыс. жителей (1986). Автодорога к порту Ходейда. Международный аэропорт. Текстильная промышленность, производство оружия. Крупное ремесленное производство золотых, серебряных, медных изделий, тканей. Университет. Известна с 1 в. В 10 в. - 1962 резиденция зейдитских имамов. В 1918-62 столица Йеменского королевства, с сентября 1962 - Йеменской Арабской Республики. Мечети аль-Джама аль-ебир (7-12 вв.), Бакилидже (17 в.); бани, караван-сарай, цитадель и др.

САНАГА (Sanaga) , река в Камеруне. 918 км, площадь бассейна 135 тыс. км2. Средний расход воды близ устья 2000 м3/с. Впадает в зал. Биафра. Главный приток - Мбам. Порожиста, судоходна ниже г. Эдеа. ГЭС.

САНАЕВ Всеволод Васильевич (1912-96) , российский киноактер, народный артист СССР (1969). Снимался в фильмах: "Любимая девушка", "Оптимистическая трагедия", "Ваш сын и брат", "Освобождение", "Белые росы" и др.

САНАИ Абу-ль-Маджд Мадждуд ибн Адам (1070 - ок . 1140), персидский и таджикский поэт. Зачинатель жанра религиозно-дидактической поэмы: "Сад истин", "Странствие рабов к месту возврата". Панегирические и гедонистические сочинения.

САНАИН , монастырский комплекс 10-13 вв. (ныне в Алавердском районе Армении). Ансамбль отличается единством и гармоничностью: 2 церкви типа крестово-купольного зала (10 в.), библиотека (11 в.), два гавита (12 и 13 вв.), колокольня (13 в.) и др.

САН-АНТОНИО (Sa Antonio) , город на юге США, шт. Техас. 936 тыс. жителей (1990), с пригородами 1,2 млн. жителей. Транспортный узел на путях в Мексику. Международный аэропорт. Торгово-финансовый центр животноводческого района (крупнейший в США рынок шерсти и мохера). Пищевая, металлообрабатывающая, химическая и др. промышленность. Бальнеоклиматический курорт. Университеты. Музеи. Собор Сан-Фернандо (18 в.).

САНАТОРИЙ (от лат . sano - лечу, исцеляю), лечебно-профилактическое учреждение для лечения преимущественно природными (климат, минеральные воды, грязи) и физиотерапевтическими средствами, диетой и режимом. Различают санатории общего типа и специальные (детские, туберкулезные и др.).

САНАТРОН , модификация фантастрона, обычно применяется для формирования быстро изменяющихся по линейному закону напряжений.

САНАЦИЯ (от лат . sanatio - лечение, оздоровление),1) система мер (субсидии, льготные кредиты, льготное налогообложение, полная или частичная национализация и др.), проводимых банками (часто с участием государства) для предотвращения банкротства или повышения конкурентоспособности предприятий.2) В медицине - целенаправленные лечебно-профилактические меры по оздоровлению организма (напр., санация полости рта).

САН-БЕРНАРДИНО (San Bernardino) , город на юго-западе США, штат Калифорния. 164 тыс. жителей (1990). Машиностроение, пищевая, химическая, нефтеперерабатывающая промышленность, черная металлургия. В окрестностях Сан-Бернардино - горноклиматический курорт.

"САНВА БАНК" , коммерческий банк Японии. Основан в 1933. Более 250 отделений в стране, 13 отделений, 1 агентство, 3 представительства и многочисленные участия в иностранных банках и финансовых компаниях за рубежом. Сумма баланса, собственный капитал [млрд. иен (млрд. дол. США)]:40313 (324,9); 199 (1,6) (кон. 1980-х гг.).

САНГА (Sangha , Sanga), река в Центрально-африканской Республике и Республике Конго, правый приток р. Конго (Заир). Образуется слиянием рек Кадеи и Мамбере. Длина от места слияния ок. 790 км, площадь бассейна ок. 200 тыс. км2. Средний расход воды у Весо от 700 до 4250 м3/с. Судоходна от слияния истоков.

САНГА , в тамильских легендах литературная академия, создавшая поэтические сборники "Эттуттохей" (Восемь антологий"), "Паттупатту" ("Десять песен"), а также грамматико-поэтический трактат "Толькаппиям".

САНГАДЖИЕВА Бося Бадмаевна (р . 1921), калмыцкая писательница, народный поэт Калмыкии (1978). Сборники лирических стихов и поэм ("Сыну", 1960, "Судьба подарила стихи" 1974 и др.); повести, пьесы ("Метель", 1970); рассказы и стихи для детей.

САНГАЛЛО (Sangallo) , семья итальянских архитекторов, представителей Возрождения:1) Джулиано да Сангалло (1445-1516), ясные по композиции произведения (церковь Санта-Мария делле Карчери в Прато, 1484-95).2) Антонио да Сангалла Младший (1483-1546), племянник Джулиано да Сангалло, строил массивные, цельные по объему дворцы (Палаццо Саккетти в Риме, 1543).

САНГАРСКИЙ ПРОЛИВ , см. Цугару.

САНГВИНЕТТИ (Sanguinetti) Эдоардо (р . 1930), итальянский писатель-авангардист. Роман "Итальянское каприччо" (1963), пьесы ("Естественные истории", 1971), экспериментально-лингвистические стихи "Ренга" (1972, в соавторстве с О. Пасом, Ж. Рубо и Ч. Томлинсоном), "Postkarten" (1978).

САНГВИНИК (от лат . sanguis, род. п. sanguinis - кровь, жизненная сила), восходящее к Гиппократу обозначение одного из 4 темпераментов, характеризующегося живостью, быстрой возбудимостью и легкой сменяемостью эмоций.

САНГЕЛИ (Sangeli) Андрей (р . 1944), молдавский государственный деятель, премьер-министр Молдавии с июля 1992.

САНГЕР Ф ., см. Сенгер Ф.

САНГИ Владимир Михайлович (р . 1935), нивхский писатель. Пишет на нивхском и русском языках. Собиратель национального фольклора. Сборники лирических стихов, поэмы ("Легенда о тополе", 1965); рассказы, очерки, публицистика; повесть "Изгин", роман "Ложный гон" (оба 1965), роман "Женитьба Кевонгов" (1975).

САНГИЛЕН (Сенгилен) , нагорье в Юж. Сибири, на юго-востоке Тувы. Водораздел рек басс. М. Енисея (Ка-Хем) и Тес-Хем. Длина ок. 230 км, наибольшая ширина 120 км, высота до 3276 м.

САНГИНА (от лат . sanguineus - кроваво-красный),1) карандаши без оправы, красно-коричневых тонов (из коалина и оксидов железа).2) Техника рисунка с помощью сангины. Известна с эпохи Возрождения.

САН-ГОНСАЛУ (Sao Goncalo) , город на юго-востоке Бразилии, шт. Рио-де-Жанейро, в составе Б. Рио-де-Жанейро. 825 тыс. жителей (1990). Цементные, металлургические, химические, пищевые, нефтеперерабатыващие предприятия. Основан в 1647.

САНГХА , буддийская монашеская община как единое сообщество монахов-буддистов, живущих в разных странах ("сангха четырех сторон света"). Считалась одной из "Трех Драгоценностей" (Триратна) буддизма.

САНД (Sand) Жорж (наст . имя и фам. Аврора Дюпен, Dupin) (1804-76), французская писательница. В многочисленных романах и повестях идеи освобождения личности (в т. ч. эмансипация женщины), демократизм и реализм сочетаются с социально-утопическими взглядами: "Индиана" (1832), "Орас" (1841-42). Бунтарский романтизм, пафос национально-освободительной борьбы в лучшем романе "Консуэло" (1842-43). Мемуары "История моей жизни" (1854-55).

САНДАЛ , озеро на юге Карелии. 157 км2, глубина до 58 м. Соединено каналом с Онежским оз. Сандал - часть Пальеозерского вдхр.

САНДАЛ (кюрси , курси), отопительное устройство у народов Ср. Азии и Ближнего Востока - жаровня под табуретом или столиком. Вокруг сандала сидели, прикрыв ноги одеялом, и располагались на ночь.

САНДАЛИИ (греч . sandalion, мн. ч. sandalia),..7) у древних греков, римлян и египтян - обувь, состоящая из подошвы без каблука, прикрепляемой к ноге ремешками. Римляне называли свои сандалии solea. Древние египтяне изготавливали эту обувь из соломы, лыка или папируса...2) Легкие летние туфли без каблука, застегиваемые ремешком.

САНДАЛОВОЕ ДЕРЕВО (санталовое дерево) , вечнозеленое дерево семейства санталовых. Высота ок. 10 м. Часто паразитирует на корнях сахарного тростника, бамбука, пальм и др. Растет в Индии, на п-ове Малакка и островах Малайского арх. В Индии выращивают ради ценной, душистой древесины (экспортируется).

САНДАХЧИЕВ Лев Степанович (р . 1937), российский биохимик, академик РАН (1992). Труды в области ультрамикрометодов анализа нуклеиновых кислот, биохимии клеточной дифференцировки и ядерно-цитоплазматических отношений. Государственная премия СССР (1985).

САНДВИЧЕВЫ ОСТРОВА (Sandwich Islands) , второе название Гавайских островов.

САНДЕРЛЕНД (Sunderland) , город в Великобритании (в Англии), порт на Северном м., в устье р. Уир. 296 тыс. жителей (1991). Судостроение, электротехническая, стекольная, швейная, бумажная промышленность. Близ Сандерленда - добыча угля.

САНДЖАК , основная административно-территориальная единица в Османской империи, составная часть вилайета.

"САНДИ ТАЙМС" ("The Sunday Times") , английская газета, с 1822, Лондон, Манчестер.

САН-ДИЕГО (San Diego) , город на юго-западе США, шт. Калифорния, порт на Тихом ок. 1,1 млн. жителей (1990), с пригородами 2 млн. жителей. Авиаракетно-космическая, радиоэлектронная, судостроительная и др. отрасли машиностроения. Химическая, пищевая (в т. ч. плодоконсервная) промышленность. Университет. Миссия Сан-Диего де Алькала (1769). В пригороде Ла-Ойя постройки И. Джилла, Институт биологических исследований (1959-66, архитектор Л. Кан). Климатический курорт.

САНДИЙСКАЯ ЛАБОРАТОРИЯ , научно-исследовательский центр Управления энергетических исследований США. Основан в 1945 в Сандии (Sandia) (пригород Альбукерке, шт. Нью-Мексико). Исследования по проблемам использования ядерной энергии.

САНДИНИСТСКИЙ ФРОНТ НАЦИОНАЛЬНОГО ОСВОБОЖДЕНИЯ (СФНО) в Никарагуа , основан в 1961. В 1961-79 СФНО возглавлял борьбу против режима Сомосы.

САНДИНО (Sandino) Аугусто Сесар (1895-1934) , национальный герой Никарагуа; с 1926 возглавлял борьбу против войск США (оккупировавших Никарагуа в 1912), приведшую к освобождению страны (1933). Вероломно убит.

САНДИЯ (Sandia) , пещерная палеолитическая стоянка в горах Сандия, шт. Нью-Мексико (США).

САНДЛЕР (Sandler) Рикард (1884-1964) , один из лидеров Социал-демократической рабочей партии Швеции, в 1925-26 премьер-министр. В 1932-39 министр иностранных дел.

САНДОМЕЖ (Сандомир) (Sandomierz) , город на юго-востоке Польши, на р. Висла. 25 тыс. жителей (1991). Стекольный завод, пищевые предприятия, судоверфь. Епархиальный музей. Романский (13 в.) и готический (14-17 вв.) костелы, готические дома, ратуша (14-16 вв.).

САН-ДОМИНГО (исп . San Domingo, франц. Saint-Domingue), в 1697-1803 название западной части о. Гаити, являвшейся французской колонией.

САНДОН , шеелитовое месторождение в Юж. Корее (пров. Канвондо). Скарновое. Общие запасы ок. 21 млн. т. руды, содержащей 0,5-2,5% WO3, 0,04% Mo и 1-1,5% Bi.

САНДРАР (Cendrars) Блез (наст . имя и фам. Фредерик Заузер, Sauser) (1887-1961), французский писатель. Социально насыщенные поэмы "Пасха в Нью-Йорке" (1912), "Проза о транссибирском экспресе и маленькой Жанне Французской" (1913), авангардистский сборник "Девятнадцать эластичных стихотворений" (1919), романы о современном авантюристе "Золото" (1925), "Мораважин" (1926; посвящен Революции 1905 в России). Стихотворения-репортажи, очерки; автобиографическая проза.САНДРИК, небольшой карниз, расположенный над проемом окна или двери на фасаде здания, иногда опирающийся на консоли. Часто завершается фронтоном.САНДУНОВ (Зандукели) Сила Николаевич (1756-1820), российский актер. На сцене с 1776. Играл в московских и петербургских театрах.САНДУНОВА (по сцене до 1794 Уранова) Елизавета Семеновна (1772 или 1777-1826), российская певица (сопрано). Жена С. Н. Сандунова. С 1790 пела на московской, в 1813-23 - на петербургской оперной сцене.САНЕЕВ Виктор Даниилович (р. 1945), российский спортсмен, заслуженный мастер спорта (1968). Чемпион Олимпийских игр (1968, 1972, 1976; серебряный призер в 1980), Европы (1969, 1974), неоднократный чемпион СССР (в 1968-78) в тройном прыжке.САНЕЕВ Виктор Даниилович (р. 3 октября 1945, Сухуми), российский спортсмен (легкая атлетика); заслуженный мастер спорта (1968). Трехкратный чемпион Олимпийских игр (1968, 1972, 1976), серебряный призер Олимпийский игр (1980), чемпион Европы (1969, 1974), СССР (в 1968-78) в тройном прыжке. Рекордсмен мира (в 1968-75).Из баскетбола в прыгуныС детства мечтал стать баскетболистом. Самостоятельно тренировался, отрабатывал прыгучесть. Когда учился в интернате в Гантиади, во время сборов увидел, как работают знаменитые советские легкоатлеты В. Брумель и И. Тер-Ованесян. 15-летний школьник постарался перенять у них беговые и прыжковые упражнения. В 1962 наставником юного спортсмена стал опытный специалист А. С. Карселян, уговоривший Виктора заниматься тройным прыжком. Уже через год Санеев выполнил норму первого разряда в беге на 100 м, в прыжках в длину и в тройном прыжке. В 1966 был включен в состав сборной СССР по легкой атлетике.Спортсмен-универсалВ сборной тренировался у прославленного советского прыгуна Витольда Креера (бронзового призера Олимпийских игр в Мельбурне в 1956, Риме в 1960), который научил Виктора выдерживать огромные физические нагрузки (во время тройного прыжка перегрузка уже в первой фазе достигает 900 кг), умению концентрировать все силы для решающей попытки, быть психологически готовым к любым неожиданностям. Санеев обладал скоростью спринтера (100 м преодолевал за 10,4 сек.), мастерством прыгуна в длину (7 м 90 см), мышечной силой штангиста (приседал со штангой в 170 кг). Стал первым прыгуном в истории легкой атлетики, которому удалось победить на трех Олимпиадах (в Мехико, 1968 - установил мировой рекорд 17 м 39 см; (в Мюнхене, 1972; в Монреале, 1976). На Олимпийских играх в Москве (1980) занял второе место.Окончил два института - субтропического хозяйства (1969) и физкультуры (1975), учился в аспирантуре. Награжден орденами: Дружбы народов (1968), Трудового Красного Знамени (1972) и Ленина (1976).С начала 1990-х гг. живет в Астрахани, работает тренером.Литература:Чен Е. Б. Виктор Санеев. М., 1978.В. И. Линдер

САНИДИН , минерал, высокотемпературный калиевый полевой шпат. Типичен для вулканических пород. Стеклянно-прозрачная разновидность санидина - ледяной шпат.

САНИН Владимир Маркович (1928-89) , русский писатель. В прозе - интерес к испытаниям человека в трудных условиях, нравственно-психологические проблемы. Книги: "Наедине с Большой Медведицей" (1963), "У земли на макушке" (1970), "Избранное" (1983) и др.

САНИТАР (санитарка) , младший медицинский работник без специального образования. Занимается уборкой помещения в лечебно-профилактических учреждениях и гигиеническим уходом за больными.

САНИТАРНАЯ ОХРАНА ТЕРРИТОРИИ (границ) , комплекс мероприятий по предупреждению заноса в страну и распространения карантинных и некоторых др. инфекционных заболеваний человека и животных.

САНИТАРНАЯ СТАТИСТИКА , совокупность статистических методов для изучения санитарного состояния населения.

САНИТАРНАЯ ТЕХНИКА (сантехника) , обобщенное название ряда отраслей техники, предназначенных для создания в зданиях, на территории населенных мест санитарного благоустройства, обеспечения чистоты воздуха и водной среды. В узком смысле - совокупность технических средств водоснабжения, канализации, отопления, тепло- и газоснабжения, вентиляции и кондиционирования воздуха, очистки населенных мест.

САНИТАРНОЕ СОСТОЯНИЕ НАСЕЛЕНИЯ , комплекс показателей, характеризующих состояние здоровья населения: рождаемость, смертность, продолжительность жизни, заболеваемость и ее структура, инвалидность, уровень физического развития.

САНИТАРНО-ЗАЩИТНЫЕ ЗОНЫ (санитарные разрывы) , между промышленными предприятиями и жилыми или общественными зданиями для защиты населения от влияния вредных факторов производства (шум, запыленность, выбросы). Устанавливаются санитарным законодательством.

САНИТАРНО-КАРАНТИННЫЕ ПУНКТЫ подразделения санитарно-эпидемиологических станций , расположенные в открытых для движения через границу аэропортах, морских и речных портах, на пограничных железнодорожных станциях и др. Осуществляют контроль за санитарным состоянием пассажирских перевозок и проводят мероприятия, препятствующие заносу на территорию страны карантинных и др. инфекционных заболеваний.

САНИТАРНО-ЭПИДЕМИОЛОГИЧЕСКАЯ СЛУЖБА РОССИИ , система государственных учреждений, осуществляющих санитарный надзор, разработку и проведение санитарных профилактических и противоэпидемических мероприятий.

САНИТАРНЫЕ КОНВЕНЦИИ МЕЖДУНАРОДНЫЕ (международные медико-санитарные правила) , международные соглашения, регулирующие санитарно-карантинные мероприятия в отношении ряда особо опасных инфекционных заболеваний (см. Карантинные болезни).

САНК , древнее сабинское божество неба; затем в римской мифологии бог - покровитель договоров и супружества (под именем Дий Фидий).

САН-КАРЛОС (San Carlos) , город на Филиппинах, на о. Негрос. 102 тыс. жителей (1990). Сахарная промышленность; ремесла.

САНКОВСКАЯ Екатерина Александровна (1816-78) , российская артистка балета. Одна из представительниц романтического балетного театра 30-40-х гг. В. Г. Белинский, А. И. Герцен высоко ценили ее искусство.

САН-КРИСТОБАЛЬ , глубоководный желоб в юго-западной части Тихого ок., вытянут вдоль южной части Соломоновых о-вов. Длина 605 км, средняя ширина 28 км, наибольшая глубина 8487 м. В восточной части смыкается с глубоководным желобом Санта-Крус.

САН-КРИСТОБАЛЬ (San Cristobal) , город на западе Венесуэлы, на Панамериканском шоссе, административный центр шт. Тачира. 336 тыс. жителей (1990). Центр сельскохозяйственного района (важнейший в стране по сбору кофе). Пищевкусовая, деревообрабатывающая, цементная промышленность. Отделение университета.

САНКТ-ГАЛЛЕН (Sankt Gallen) , город в Швейцарии, административный центр кантона Санкт-Галлен. 73 тыс. жителей (1985). Текстильная промышленность, машиностроение и др. Индустриальный, исторический и этнографический музеи. Архитектурные памятники 11-15 вв.

САНКТИ-СПИРИТУС (Sancti Spiritus) , город на Кубе, административный центр пров. Санкти-Спиритус. 73 тыс. жителей (1982). Пищевая, табачная, текстильная промышленность. Архитектурный памятник 16-18 вв. Музеи. Основан в 1514.

САНКТ-МОРИЦ (Sank Moritz) , бальнеологический и горноклиматический курорт, центр зимнего спорта в Швейцарии, в Ретийских Альпах. II и V зимние Олимпийские игры (1928 и 1948).

САНКТ-ПЕТЕРБУРГ (Петербург) (в 1914-24 Петроград , в 1924-91 Ленинград), город в Российской Федерации, центр Ленинградской обл. Санкт-Петербург - важнейший промышленный, научный и культурный центр России. Крупный транспортный узел (железнодорожный, шоссейных дорог). Международный аэропорт (Пулково). Морской (в Финском зал. Балтийского м.) и речной (в дельте р. Невы) порты; конечный пункт Волго-Балтийского водного пути. 4456 тыс. жителей (1994; включая населенные пункты, подчиненные Санкт-Петербургской мэрии, 5020 тыс. жителей). Крупный центр машиностроения (судостроение, энергомашиностроение, приборостроение, радиоэлектроника и др.); черная и цветная металлургия, химическая, легкая, пищевкусовая, полиграфическая промышленность. Метрополитен (с 1955). В Санкт-Петербурге - научный центр РАН, многочисленные НИИ, 43 вуза (в т. ч. университет, консерватория). 16 профессиональных театров (в т. ч. Мариинский, Театр оперы и балета им. Мусоргского, Большой драматический театр). Крупные библиотеки (Российская национальная библиотека, Российской АН и др.). 47 музеев (в т. ч. Эрмитаж, Русский музей, Научно-исследовательский музей Российской АХ, истории Санкт-Петербурга, анропологии и этнографии им. Петра Великого РАН и др.). Санкт-Петербург основан в 1703 Петром I. В 1712-28 и 1732-1918 столица России. В Санкт-Петербурге (Петрограде) произошли Февральская революция и Октябрьская революция. В годы Великой Отечественной войны город выдержал 900-дневную осаду немецких войск (см. Ленинградская битва). В 1945 ему присвоено звание города-героя. В Санкт-Петербурге ряд выдающихся архитектурных ансамблей 18-19 вв.: комплекс Петропавловской крепости, Александро-Невская лавра, Смольный, стрелка Васильевского острова со зданием Биржи, Дворцовая площадь с Зимним Дворцом, Александровской колонной и аркой Главного штаба, пл. Декабристов (б. Сенатская) с памятником Петру I ("Медный всадник", открыт в 1782), Исаакиевским собором; ансамбль Невского проспекта - Казанский собор, ул. зодчего Росси и пл. Островского с Санкт-Петербургским академическим театром драмы и Российской национальной библиотекой, пл. Искусств со зданием Русского музея, Марсово поле, Летний сад и Инженерный замок. Среди памятников классицизма и ампира: Академия художеств (1764-88), Адмиралтейство (1806-23, архитектор А. Д. Захаров), Горный институт (1806-11, архитектор А. Н. Воронихин), Нарвские ворота (1827-34, архитектор В. П. Стасов), мосты. В 1960 создан архитектурно-мемориальный комплекс на Пискаревском кладбище. В пригородах Санкт-Петербурга - Петродворце (Петергофе), Пушкине (Царском Селе), Павловске, Гатчине и др. - дворцово-парковые ансамбли 18-19 вв.

САНКТ-ПЕТЕРБУРГСКАЯ АКАДЕМИЧЕСКАЯ КАПЕЛЛА , им. М. И. Глинки, ведет начало от основанного в Москве в 1479 хора т. н. государевых певчих дьяков, с 1701 Придворный хор (в 1703 переведен в Санкт-Петербург), с 1763 Придворная певческая капелла, с 1922 Государственная академическая капелла.САНКТ-ПЕТЕРБУРГСКАЯ АКАДЕМИЯ РУССКОГО БАЛЕТА, им. А. Я. Вагановой (до 1991 - Ленинградское хореографическое училище). Основана в 1738 как Танцевальная школа. Готовит артистов классического балета, танцевальных ансамблей (учеба начинается с 10-летнего возраста). Срок обучения 8 лет. Наряду с высшей профессиональной подготовкой дает общеобразовательную в объеме средней школы. В 1995 - 320 учащихся. Педагогическое отделение готовит педагогов специальных хореографических дисциплин с высшим образованием (срок обучения 4 года). С 1961 - академическая.

САНКТ-ПЕТЕРБУРГСКАЯ АКАДЕМИЯ ТЕАТРАЛЬНОГО ИСКУССТВА , основана в 1918 как Школа актерского мастерства. С 1939 вуз; до 1993 Институт театра, музыки и кинематографии. Готовит актеров и режиссеров театра, кино, эстрады, театра кукол, искусствоведов и др. В 1993 ок. 1200 студентов.

САНКТ-ПЕТЕРБУРГСКАЯ АКАДЕМИЯ ФИЗИЧЕСКОЙ КУЛЬТУРЫ , см. Физической культуры академия им. П. Ф. Лесгафта.

САНКТ-ПЕТЕРБУРГСКАЯ БАЛЕТНАЯ ТРУППА "ХОРЕОГРАФИЧЕСКИЕ МИНИАТЮРЫ" , создана в 1969. Основатель и художественный руководитель (1969-75) Л. Я. Якобсон ("Свадебный кортеж" на музыку Д. Д. Шостаковича, 1971 и др.), с 1976 - А. А. Макаров.

САНКТ-ПЕТЕРБУРГСКАЯ ДУХОВНАЯ АКАДЕМИЯ , высшее учебное заведение Русской православной церкви. Организована в 1809. В 19 в. в академии выполнены переводы Библии на русский и церковно-славянский языки. Закрыта в 1918. Воссоздана в 1946. Готовит священнослужителей, богословов.

"САНКТ-ПЕТЕРБУРГСКИЕ ВЕДОМОСТИ" , старейшая русская газета. Издавалась при Петербургской АН с 1728 (с 1914 "Петроградские ведомости"), с 1800 ежедневная. В 1863-74 (редактор-арендатор В. Ф. Корш) ведущая либеральная газета. С передачей Министерству народного просвещения (1875) утратила оппозиционность. Закрыта в 1917.

САНКТУС (лат . Sanctus), см. месса.

САНКУРУ (Sankuru) (в верховьях - Лубилаш) , река в Заире, правый приток р. Касаи. 1200 км, площадь бассейна ок. 156 тыс. км2. Средний расход воды ок. 1700 м3/с. Судоходна на 580 км от устья. ГЭC.

САНКХЬЯ (санскр .), одна из шести ортодоксальных (принимающих авторитет вед) систем индийской философии. Основана Капилой (ок. 7 в. до н. э.). Время расцвета (т. н. классическая санкхья) с 3-4 до 8-9 вв. В основе дуалистической концепции санкхьи - противопоставление двух вечных начал: пракрити (первоматерии) как основы всего существующего и пуруши (духа), выводящего пракрити из первоначального бездеятельного равновесия и тем побуждающего ее к созданию всего психического и материального мира. Цель бытия - разъединение пуруши и пракрити, "освобождение" пуруши (в форме индивидуальных духовных начал).

САНКЦИЯ (от лат . sanctio - строжайшее постановление),1) мера воздействия, важнейшее средство социального контроля. Различают негативные санкции, направленные против отступлений от социальных норм, и позитивные санкции, стимулирующие одобряемые обществом, группой отклонения от норм. Формальные санкции налагаются официальным общественным или государственным органом; неформальные - проявляются через реакцию членов группы, друзей и т. д.2) Государственная мера, применяемая к нарушителю установленных норм и правил.3) Часть правовой нормы, содержащая указание на меры государственного воздействия в отношении нарушителя данной нормы.4) В международном праве - меры воздействия, применяемые к государству при нарушении им своих международных обязательств или норм международного права.5) Утверждение чего-либо высшей инстанцией, разрешение.

САНКЮЛОТЫ (от франц . sans - без и culotte - короткие штаны), термин времен Великой французской революции. Аристократы называли санкюлотами представителей городской бедноты, носивших в отличие от дворян не короткие, а длинные штаны. В годы якобинской диктатуры санкюлоты - самоназвание революционеров.

САН-ЛУИС , город и порт на северо-востоке Бразилии, административный центр шт. Мараньян. 642 тыс. жителей (1990). Международный аэропорт. Пищевкусовая, текстильная, химическая, фармацевтическая, полиграфическая промышленность. Университет.

САН-ЛУИС (San Luis) , провинция в центральной части Аргентины. 76,7 тыс. км2. Население 286 тыс. человек (1991). Адм. ц. - Сан-Луис.

САН-ЛУИС-ПОТОСИ , город в центральной Мексике, административный центр шт. Сан-Луис-Потоси. 363 тыс. жителей (1990). Центр добычи цветных металлов. Цветная металлургия. Университет. Основан в 16 в. Церкви в стиле барокко (17-18 вв.).

САН-ЛУИС-ПОТОСИ (San Luis Potosi) , штат в Мексике. 63,1 тыс. км2. Население 2003 тыс. человек (1990). Адм. ц. - Сан-Луис-Потоси.

САН-МАРИНО , Республика Сан-Марино (Repubblica di San Marino), государство в Европе на Апеннинском п-ове, окружено территорией Италии. 61 км2. Население ок. 24,1 тыс. человек (1993), ок. 15 тыс. граждан Сан-Марино проживает за границей. Городское население 90% (1988). Официальный язык - итальянский. Верующие - католики. Столица - Сан-Марино. Государство и правительство возглавляют 2 капитана-регента. Законодательный орган - Большой генеральный совет. Возвышенность Титано (высота до 738 м). Климат субтропический средиземноморский. Осадков 800-900 мм в год. Субтропическая растительность. Сан-Марино - древнейшее из современных государств Европы. Его возникновение относят к 301. С 1862 между Сан-Марино и Италией действует Договор о дружбе и добрососедстве (неоднократно продлевался и обновлялся). Основа экономики республики - обслуживание иностранных туристов (св. 2 млн. в 1985) и сельское хозяйство. Виноградарство, виноделие, зерновое хозяйство, разведение крупного рогатого скота, свиней. Текстильные, кожевенные, пищевкусовые, цементные, бумажные предприятия. Кустарное производство изделий из стекла, майолики, металла. Выпуск почтовых марок и монет для нумизматов. Филиалы итальянских машиностроительных и др. фирм. Сан-Марино связана с итальянским портом Римини автомобильной и электрифицированной железной дорогой. Таможенная уния с Италией. Денежная единица - итальянская лира.

САН-МАРКО (San Marco) , итальянский космодром, расположенный в Индийском ок. (зал. Формоза), в 5 км от берега Кении, на 2 платформах (единственный космодром на воде). Имеет стартовый комплекс и измерительные пункты. Запускаются искусственные спутники Земли серий "Сан-Марко", "Эксплорер" (США), "Ариэль" (Великобритания).

САН-МАРТИН (San Martin) Хосе де (1778-1850) , один из руководителей Войны за независимость испанских колоний в Америке 1810-26, национальный герой Аргентины, генерал. Главнокомандующий Андской армией; освободил территории Аргентины, Чили и Перу от испанского господства, возглавлял первое правительство Перу (1821-22).

САН-МИГЕЛЬ (San Miguel) , город в Сальвадоре, на Панамериканском шоссе, административный центр департамента Сан-Мигель. 183 тыс. жителей (1992). Текстильная., пищевая, кожевенная промышленность. Основан в 1530.

САН-МИГЕЛЬ-ДЕ-АЛЬЕНДЕ (San Miguel de Allende) , город в Мексике, шт. Гуанахуато, в долине р. Лаха. Ок. 30 тыс. жителей. Основан в 1542, расцвет в 18 в. Многочисленные памятники архитектуры колониального периода: барочные церкви и капеллы с богатой резьбой на фасадах (Сан-Мигель, 17 в.; Санта-Каса де Лорето, 18 в.), дворцы и дома 18 в. Здание Школы изящных искусств (20 в.) с росписями Д. Сикейроса. Центр туризма.

САНМИКЕЛИ (Sanmicheli) Микеле (1484-1559) , итальянский архитектор. Представитель Возрождения. В фасадах дворцов сочетал суровую архитектонику с сочной пластикой декоративных форм (палаццо Бевилаква в Вероне, 1532).

САННАДЗАРО (Sannazaro) Якопо (1455 или 1456-1530) , итальянский писатель. Прозометрическая пастораль "Аркадия" (издана 1504) оказала влияние на развитие пасторального жанра в европейской литературе.

САННЕМУСЕ (Сандемосе) (Sandemose) Аксель (1899-1965) , датский и норвежский писатель. Психологический роман из современной жизни "Беглец пересекает свои следы" (1933), антифашистский роман "Былое - это сон" (1944), дилогия "Оборотень" (1958) и "Свадьба Фелиции" (1961).

САННИКОВ Григорий Александрович (1899-1969) , русский поэт. Стихи и поэмы. Роман в стихах "В гостях у египтян" (1933).

САННИКОВ Константин Николаевич (1896-1965) , белорусский режиссер, актер, народный артист Белоруссии (1949). На сцене с 1916. С 1937 в Белорусском театре им. Купалы (в 1948-52 художественный руководитель). Профессор Белорусского театрально-художественного института (с 1960). Государственная премия СССР (1948, 1952).

САННИКОВ Яков , российский промышленник (18-19 вв.), исследователь Новосибирских о-вов (1800-11). Открыл о-ва Столбовой (1800) и Фаддеевский (1805). Высказал мнение о существовании к северу от Новосибирских о-вов обширной земли, т. н. Земли Санникова.

САННИКОВА ЗЕМЛЯ , "остров" в Сев. Ледовитом ок., к северу от Новосибирских о-вов; впервые о нем сообщил Я. Санников в 1811. Несмотря на усиленные поиски, в 1-й пол. 20 в. было установлено, что Санникова Земля не существует. По-видимому, она была разрушена морем и исчезла подобно ряду др. островов, сложенных главным образом ископаемым льдом.

САННИКОВА ПРОЛИВ , между о-вами Котельный и М. Ляховский (Новосибирские о-ва), соединяет моря Лаптевых и Вост.-Сибирское. Наименьшая ширина 55 км. Глубина 14-24 м. Назван по имени Я. Санникова.

САН-НИКОЛАС (San Nicolas) , город на востоке Аргентины 1368 тыс. жителей (1990). Порт на р. Парана, доступный для морских судов. Черная металлургия, пищевая, текстильная, химическая и др. промышленность.

САН-НИКОЛАС , город и порт на юге Перу. Ок. 10 тыс. жителей. Вывоз железных концентратов и окатышей.

САННЫЙ СПОРТ , скоростной спуск на 1- и 2-местных гоночных санях (гибких, подвижных, с натяжными ремнями) по специальным искусственным (ледяным) или естественным трассам с 15-20 виражами. Зародился в кон. 19 в. в Швейцарии. В Международной федерации санного спорта - ФИЛ (FIL; основана в 1957) 33 страны (1987), СССР с 1971. В программе зимних Олимпийских игр с 1964, чемпионаты мира с 1955, Европы с 1914.

САН-ПАБЛО (San Pablo) , город на Филиппинах, на юге о. Лусон, административный центр пров. Лагуна. 161 тыс. жителей (1990). Переработка кокосовых орехов, ремесла (плетение, художественная резьба).

САН-ПАУЛУ , город на юго-востоке Бразилии, административный центр шт. Сан-Паулу. Крупнейший город и главный экономический центр Бразилии. 9,4 млн. жителей (1991); в агломерации Большой Сан-Паулу 12,6 млн. жителей. Транспортный узел. Международный аэропорт. Металлургия и металлообработка, разнообразное машиностроение, пищевая (молочная, мясоконсервная, мукомольная, маслобойная), табачная, легкая, бумажная, мебельная и др. промышленность. Рынок кофе. Метрополитен. Университеты. Дворец правительства (16 в.), небоскребы (20 в.). Основан в 1554, в 16-18 вв. центр кофейных плантаций. В 1822 в Сан-Паулу была провозглашена независимость Бразилии.

САН-ПАУЛУ (San Paulo) , штат на юго-востоке Бразилии. 247,9 тыс. км2. Население 31,2 млн. человек (1991). Адм. ц. - Сан-Паулу.

САН-ПЕДРО-СУЛА (San Pedro Sula) , город в Гондурасе, административный центр департамента Кортес. 321 тыс. жителей (1989). Пищевая, текстильная промышленность. Основан в 1536.

САНРЕДАМ (Saenredam) Питер (1597-1665) , нидерландский живописец, работал в Харлеме. Специализировался в живописи церковных интерьеров. Сохранилось большое количество детальных рисунков к его картинам, в том числе сложные перспективные проекции. Живопись отличают серебристый прохладный колорит и особое внимание к световым эффектам в интерьере.

САН-РЕМО (San Remo) , город, климатический курорт в Сев. Италии, на Лигурийском м. 61 тыс. жителей (1989). Рынок цветов; производство цветочных эссенций. Ежегодный международный фестиваль итальянской песни.

САН-САЛЬВАДОР (San Salvador) , столица Сальвадора, на Панамериканском шоссе. 884 тыс. жителей (1992, с пригородами 1,5 млн. жителей). Международный аэропорт. Текстильная, пищевкусовая, металлообрабатывающая, кожевенно-обувная, деревообрабатывающая и др. промышленность. Университеты. Сальвадорская академия, Академия истории. Музеи. Основан испанцами в 1525. Неоднократно разрушался землетрясениями (последнее в 1988).

САНСАРА (санскр .), одно из основных понятий индийской религии и религиозной философии, перевоплощение души (в ортодоксальных брахманистско-индуистских системах) или личности (в буддизме) в цепи новых рождений (в образе человека, бога, животного); осуществляется по закону кармы. См. также Метемпсихоза.

САН-СЕБАСТЬЯН (San Sebastian) , город и порт в Испании, в авт. обл. Страна Басков, на берегу Бискайского зал., административный центр пров. Гипускоа. 177 тыс. жителей (1990). Металлообработка и машиностроение; пищевая, химическая промышленность. Приморский климатический курорт. Туризм. Международные кинофестивали.

САНСЕВЬЕРА , род многолетних трав семейства агавовых. Ок. 60 видов, в тропиках Юж. Африки и Азии. Многие виды выращивают как оранжерейные и комнатные растения.

САНСКРИТ (от санскр . самскрта, букв. - обработанный), литературно обработанная разновидность древнеиндийского языка индоевропейской языковой семьи. Известны памятники 1 в. до н. э. Отличается строго нормализованной грамматикой. На санскрите написаны произведения художественной, религиозной, философской, юридической и научной литературы, оказавшие влияние на культуру Юго-Вост., Центр. Азии и Европы. В Индии санскрит используется как язык гуманитарных наук и культа, в узком кругу - как разговорный язык. Санскрит применяет разные типы письменности, восходящие к брахми.

САНСОВИНО (Sansovino) (наст . фам. Контуччи, Contucci) Андреа (ок. 1460-1529), итальянский скульптор и архитектор. Ясную гармонию композиции в духе Высокого Возрождения сочетал с идущей от 15 в. дробностью деталей (гробницы А. Сфорца и Дж. Бассо, 1506-09).

САНСОВИНО (наст . фам. Татти, Tatti) Якопо (1486-1570), итальянский архитектор и скульптор. Представитель Высокого Возрождения. Ясность и пластическое богатство форм отличают постройки Сансовино в Венеции (библиотека Сан-Марко, 1536-54; палаццо Корнер, начато в 1532), для скульптуры характерна живописность моделировки (статуи и рельефы Лоджетты в Венеции, 1540-45).

САН-СТЕФАНСКИЙ МИР , предварительный, заключен 3.3.1878 в Сан-Стефано (ныне Ешилькей близ Стамбула, Турции). Завершил русско-турецкую войну 1877-78. Болгария, Босния и Герцеговина получали автономию, Сербия, Черногория и Румыния - независимость. К России отходили Юж. Бессарабия и крепости Ардаган, Карс, Батум и Баязет. Условия Сан-Стефанского мира были пересмотрены на Берлинском конгрессе в 1878.

САНТА-АНА (Santa Ana) , город в Сальвадоре, на Панамериканском шоссе, у подножия вулкана Санта-Ана; административный центр департамента Санта-Ана. 202 тыс. жителей (1992). Текстильная, пищевкусовая промышленность. Основан в 1569.

САНТА-АНА , город на юго-западе США. 294 тыс. жителей (1990). Авиаракетная, радиоэлектронная, пищевая промышленность. Климатический курорт.

САНТА-АНА (Santa Ana) Антонио Лопес (1795-1875) , президент Мексики в 1833-35, 1841-44, 1846-47, 1853-55, фактический диктатор в 1833-55. Заключил Гадсдена договор 1853 с США.

САНТА-ИСАБЕЛЬ , до 1973 название Малабо, столицы Экваториальной Гвинеи.

САНТА-ИСАБЕЛЬ (Santa Isabel) , вулканический остров в Тихом ок., в группе Соломоновых о-вов. 3,7 тыс. км2. Высота до 1219 м. Плантации кокосовой пальмы.

САНТА-КАТАРИНА (Santa Catarina) , штат на юге Бразилии. 96 тыс. км2. Население 4,5 млн. человек (1991). Адм. ц. - Флорианополис.

САНТА-КЛАРА (Santa Clara) , город на Кубе, адм. ц. пров. Вилья-Клара. 174 тыс. жителей (1982). Механический завод. Пищевкусовая, цементная, текстильная промышленность. Университет. Основан в 1689.

САНТА-КРУС , глубоководный желоб в юго-западной части Тихого ок. Расположен вдоль северо-восточного подножия островной дуги Санта-Крус - Новые Гебриды. Длина 292 км., средняя ширина 31 км., наибольшая глубина 9174 м.

САНТА-КРУС , Санта-Крус-де-ла-Сьерра (Santa Cruz de la Sierra), город в Боливии, административный центр департамента Санта-Крус. 695 тыс. жителей (1992). Международный аэропорт. Нефтеперерабатывающая, пищевкусовая, кожевенная промышленность. Университет. Основан в 1560.

САНТА-КРУС (Santa Cruz) , провинция на юге Аргентины. 243,9 тыс. км2. Население 160 тыс. человек (1991). Адм. ц. - Рио-Гальегос.

САНТА-КРУС (Santa Cruz) Андрес (1792-1865) , президент Боливии в 1829-39, протектор Конфедерации Перу и Боливии в 1836-1839. В 1820-е гг. сражался в армии Х. Сан-Мартина и С. Боливара за независимость испанских колоний в Америке.

САНТА-КРУС ВИЛЬСОН (Santa Cruz Wilson) Доминго (1899-1987) , чилийский композитор, педагог, музыкально-общественный деятель. Один из основателей Национальной ассоциации чилийских композиторов (1935), журнала "Ревиста музикаль чилена" (1945), Института музыковедения (1946). "Кантата Чилийских рек" (1941), оркестровые произведения, фортепианные пьесы, романсы и др.

САНТА-КРУС-ДЕ-ТЕНЕРИФЕ (Santa Cruz de Tenerife) , город и порт в Испании, на Канарских островах (о. Тенерифе), административный центр пров. Санта-Крус-де-Тенерифе. 189 тыс. жителей (1991). Климатический курорт. Порт на Атлантическом ок. (грузооборот св. 12 млн. т в год). Нефтеперерабатывающая, химическая промышленность, виноделие.

САНТАЛОВОЕ ДЕРЕВО , то же, что сандаловое дерево.

САНТАЛЫ , народ группы мунда в Индии (св. 6,2 млн. человек, в основном штаты Бихар и Зап. Бенгалия). Живут также в Бангладеш, Непале и Бутане. Общая численность 6,3 млн. человек (1991). Сохраняют традиционные верования, часть - индуисты.

САНТА-МАРИЯ (Santa Maria) , город на юге Бразилии, шт. Риу-Гринди-ду-Сул. 206 тыс. жителей (1990). Пищевкусовая, кожевенно-обувная, химическая, фармацевтическая промышленность. Университет.

САНТА-МАРТА (Santa Marta) , город и порт в Колумбии, на Карибском м., административный центр департамента Магдалена. 286 тыс. жителей (1992, с пригородами). Пищевкусовая, текстильная промышленность. Рыболовство. Архитектурный памятник 17-18 вв. Основан в 1525.

САНТАНДЕР (Santander) , город и порт в Испании, на берегу Бискайского зал., административный центр авт. обл. и пров. Кантабрия. 188 тыс. жителей (1991). Климатический курорт. Металлургия, машиностроение, химическая, текстильная, пищевкусовая промышленность. Университет.

САНТАНДЕР (Santander) Франсиско де Паула (1792-1840) , государственный и политический деятель Колумбии (б. Нов. Гранада), генерал. Один из руководителей Войны за независимость испанских колоний в Америке 1810-26; в 1819-28 вице-президент Великой Колумбии; в 1832-37 президент республики Нов. Гранада.

САНТА-ФЕ , город в Аргентине, административный центр пров. Санта-Фе. 442 тыс. жителей (1991). Порт на р. Парана, доступный для морских судов. Крупная пищевая, кожевенная, текстильная промышленность, производство экстракта квебрахо. Университет. Музеи. Монастырь Сан-Франциско. Основан в 1573.

САНТА-ФЕ (Santa Fe) , провинция на северо-востоке Аргентины. 133 тыс. км2. Население 2,8 млн. человек (1991). Адм. ц. - Санта-Фе.

САН-ТАШ , перевал в Тянь-Шане, к востоку от оз. Иссык-Куль, в Киргизии. 2195 м. Через Сан-Таш идет автодорога из Иссык-Кульской котловины на Алма-Ату. Сан-таш называется также сильный местный ветер, дующий в котловину озера с востока.

САНТАЯНА (Santayana) Джордж (1863-1952) , американский философ-идеалист, один из главных представителей критического реализма (философского); интерпретировал его в духе платонизма. Создал учение о "царстве бытия", в центре которого концепция "идеальных сущностей". Роман "Последний пуританин" (1935).

САНТИ ... (от лат. centum - сто), приставка для образования наименований дольных единиц, в сто раз меньше исходных. Обозначение: с.

САНТИМ (франц . centime), мелкая монета и счетная единица Франции, Бельгии и др. стран.

САНТИМЕТР , сотая доля метра, обозначение: см. В СГС системе единиц - основная единица длины.

САНТИМЕТРОВЫЕ ВОЛНЫ , радиоволны с длиной волны 1-10 см. Распространяются за пределы прямой видимости из-за рефракции, дифракции, образования атмосферных волноводов и переизлучения неоднородностями тропосферы. Используются в радиолокации, радионавигации.

САНТО-ДОМИНГО , столица и главный порт Доминиканской Республики, на о. Гаити. 2,2 млн. жителей (1989, с пригородами). Международный. аэропорт. Пищевкусовая, текстильная, кожевенно-обувная, деревообрабатывающая промышленность. 2 университета. Город был основан в 1496 испанцами под названием Нов. Изабелла. С 1844 столица Доминиканской Республики. В 1936-61 назывался Сьюдад-Трухильо. Башня Торре дель Оменахе, замок Диего Колумба, собор (все 16 в.).

САНТО-ДОМИНГО (Santo Domingo) , в период испанского колониального господства с нач. 16 в. одно из названий всего о. Гаити, в 1697-1844 его восточной части, принадлежавшей Испании.

САН-ТОМЕ (San Tome) , столица государства Сан-Томе и Принсипи, порт на Атлантическом ок., о. Сан-Томе. 43 тыс. жителей (1990).

САН-ТОМЕ И ПРИНСИПИ , Демократическая Республика Сан-Томе и Принсипи (Republica Democratica de San Tome Principe), государство на о-вах Сан-Томе, Принсипи и др., у западного побережья Африки. 964 км2. Население 125 тыс. человек (1993), главным образом потомки африканцев и португальцы. Официальный язык - португальский. Ок. 90% верующих - христиане. Городское население 28% (1980). Столица - г. Сан-Томе. Глава государства - президент. Законодательный орган Национальное народное собрание. С 15 в. португальская колония. Освободительное движение возглавлял созданный в 1960 Комитет за освобождение Сан-Томе и Принсипи, преобразованный в 1972 в Движение за освобождение Сан-Томе и Принсипи. 12.7.1975 провозглашены независимой Демократической Республикой. Основа экономики - сельское хозяйство. На экспорт возделывают какао (90% стоимости), кофе, кокосовую и масличную пальмы, бананы и др. Животноводство. Предприятия по переработке сельскохозяйственного сырья. Основные внешнеторговые партнеры: Португалия, США и др. Денежная единица - добра.

САНТОНИН , бициклический терпеноид, содержащийся в листьях и соцветиях цитварной полыни. Противоглистное средство.

САНТОРИН , группа островов в Эгейском м., см. Тира.

САНТОРИО (Santorio) Санторио (латинизированное Санкториус , Sanctorius) (1561-1636), итальянский врач, физиолог и анатом, представитель ятрофизики (ятромеханики). Одним из первых применил экспериментальный метод исследования и математическую обработку данных. Изобрел ряд приборов. Изучал обмен веществ в сконструированной им камере.

САНТОС-ДЮМОН (Santos-Dumont) Альберто (1873-1932) , один из пионеров воздухоплавания и авиации. Родился в Бразилии. С 1896 во Франции. В 1898-1903 строил дирижабли (в 1901 облетел вокруг Эйфелевой башни). Создал ряд самолетов. Совершил первый в Европе полет (на своем самолете; 1906; 60 м).

САНТУ-АНДРЕ (Santo Andre) , город на юго-востоке Бразилии. 518 тыс. жителей (1990). Металлургическая, машиностроительная, химическая промышленность.

САНТУР (сантури) , струнный ударный музыкальный инструмент, тип цимбал. распространен в странах Ближнего Востока, республиках Закавказья; под различными названиями в Юго-Вост. Азии, Индии.

САНТУС (Santos) , город на юго-востоке Бразилии, шт. Сан-Паулу. 397 тыс. жителей (1990). Один из важнейших портов страны, аванпорт г. Сан-Паулу на Атлантическом ок. (ежегодный грузооборот св. 20 млн. т; 3/4 бразильского вывоза кофе). Пищевая, химическая, машиностроительная, нефтеперерабатывающая промышленность. Основан в 1532.

САНТУШ (Santos) Жозе Эдуарду душ (р . 1942), президент Анголы и председатель МПЛА (до мая 1992 - Партии труда) с 1979. С 1975 занимал министерские посты. Генерал армии.

САНТЬЯГО (Сантьяго-де-лос-Кабальерос) (Santiago de los Caballeros) , город в Доминиканской Республике, административный центр пров. Сантьяго. 467 тыс. жителей (1989). Пищевкусовая промышленность. Университет.

САНТЬЯГО (Santiago) , столица (с 1818) Чили. Расположена у подножия Анд, на Панамериканском шоссе. 4,4 млн. жителей (1992, с пригородами). Международный аэропорт. Машиностроение, металлообрабатывающая, химическая, легкая, полиграфическая, пищевая промышленность. Метрополитен. АН Чили. Университеты. Основан испанцами в 1541. Церковные и общественные здания 16-18 в.

САНТЬЯГО-ДЕ-КОМПОСТЕЛА (Santiago de Compostela) , город в Испании, в авт. обл. Галисия. 94 тыс. жителей (1981). Кожевенная, мебельная, пищевкусовая промышленность. Университет. В средние века Сантьяго-де-Компостела - центр паломничества христиан (по церковному преданию, здесь был погребен апостол Иаков). Собор (11-13 вв.), барочные церкви (Сан-Мартин Пинарио и др.), королевский госпиталь (16 в.).

САНТЬЯГО-ДЕ-КУБА (Santiago de Cuba) , город и порт на юго-востоке Кубы, административный центр пров. Сантьяго-де-Куба. 397 тыс. жителей (1989). Металлообрабатывающая, нефтеперерабатывающая, цементная, пищевкусовая промышленность. Университет. Основан испанцами в 1514. До 1556 административный центр Кубы.

САНТЬЯГО-ДЕЛЬ-ЭСТЕРО , город в Аргентине, административный центр пров. Сантьяго-дель-Эстеро. 202 тыс. жителей (1991). Деревообрабатывающая, пищевая промышленность.

САНТ-ЭЛИА (Sant'Elia) Антонио (1888-1916) , итальянский архитектор. Пафос отрицания старого и апология техники сблизили Сант-Элиа с футуризмом. Его утопические проекты "города будущего" (1914) повлияли на развитие архитектуры 20 в.

САНУСИ ПАНЕ (Sanusi Pane) (1905-68) , индонезийский писатель. В стихах сказалось влияние индийской литературы и философии (сборник "Цветы облаков", 1927, и др.). Романтические ("Кертаджая", 1932) и просветительские ("Новый человек", 1940) драмы.

САН-ФРАНСИСКУ (Sao Francisco) , река в Бразилии. Ок. 2800 км, площадь бассейна 600 тыс. км2. Впадает в Атлантический ок. Порожиста. Средний расход воды в устье 3300 м3/с. Судоходна от г. Пирапора до г. Жуазейру.

САН-ФРАНЦИСКО , город и главный порт на Тихоокеанском побережье США, шт. Калифорния. 724 тыс. жителей (1990, с пригородами 1,5 млн. жителей). Грузооборот порта св. 45 млн. т в год. Международный аэропорт. Крупный торгово-финансовый центр. Машиностроение, пищевая, химическая, нефтеперерабатывающая промышленность. Метрополитен. Университеты. Музей искусства. Мемориальный музей М. Х. де Янга, Центр искусства и культуры Азии. Среди памятников колониального периода: т. н. Дом коменданта, церковь миссии Долорес (18 в.). В 1945 в Сан-Франциско была основана Организация Объединенных Наций. Висячие мосты Сан-Франциско - Окленд (длина ок. 13 км, 1936) и "Золотые Ворота" (длина пролета 1281 м, 1937).

САН-ФРАНЦИСКО (San Francisco) , залив Тихого ок., у берегов США. Соединяется с океаном прол. Золотые Ворота. Длина 88 км, ширина 20 км. Глубина от 2-5 до 19 м. На западном берегу - г. Сан-Франциско, на восточном - гг. Окленд, Беркли, Ричмонд.

САН-ФРАНЦИССКАЯ КОНФЕРЕНЦИЯ 1945 (25 апреля - 26 июня; г . Сан-Франциско), созвана от имени СССР, США, Великобритании и Китая. Приняла Устав ООН, учредителями которой являются 50 государств.

САН-ФРАНЦИССКИЙ МИРНЫЙ ДОГОВОР 1951 , сепаратный мирный договор с Японией. Подписан 8 сентября на конференции в Сан-Франциско 49 государствами. Подготовлен, вопреки союзническим соглашениям, правительствами США и Великобритании без участия СССР, а также Китая. На конференции было отмечено, что договор не обеспечивает мира, безопасности и демократического развития Японии. Из участвовавших в конференции государств договор не подписали СССР, Польша и Чехословакия.

САН-ХОСЕ , город на западе США, шт. Калифорния. 782 тыс. жителей (1990), с пригородами 1,4 млн. жителей. Радиоэлектронная, ракетная, военная, пищевая промышленность, машиностроение. Университет.

САН-ХОСЕ (San Jose) , столица Коста-Рики. 302 тыс. жителей (1992). Международный аэропорт. Пищевкусовая, кожевенно-обувная, текстильная промышленность. Университет. Основан испанцами в 1737-38.

САН-ХУАН , город на западе Аргентины, административный центр пров. Сан-Хуан. 119 тыс. жителей (1991). Пищевкусовая (главным образом виноделие), машиностроительная, цементная промышленность. Основан в 1562. Неоднократно разрушался землетрясениями (последнее в 1944).

САН-ХУАН , провинция на западе Аргентины. 86,1 тыс. км2. Население 526 тыс. человек (1991). Адм. ц. - Сан-Хуан.

САН-ХУАН (San Juan) , город, столица и главный порт Пуэрто-Рико. 427 тыс. жителей, с пригородами св. 1 млн. человек (1989). Международный аэропорт. Пищевкусовая, текстильная, химическая, нефтеперерабатывающая промышленность. Университеты. Основан испанцами в 1508 под названием Капарра, в 1521 перенесен на другое место и назван Пуэрто-Рико; со временем это название перешло к острову, а город получил название Сан-Хуан. Укрепления, здания 16-18 вв.

САНЧЕС РОБАЙНА (Sanchez-Robayna) Андрес (р . 1952), каталанский поэт. Сборники стихов "Краска" (1981), "Скала" (1984). Лирика 1970-85 гг. собрана в книге "Стихи" (1987). Эссе о Л. де Гонгоре-и-Арготе и М. де Сервантесе.

САНЧИ , деревня в Центр. Индии, шт. Мадхья-Прадеш. Группа буддийских памятников: ступа № 1 (3-2 вв. до н. э.), четверо ворот 1 в. до н. э. с замечательной скульптурой.

САНЬ МАО , в китайской даосской мифологии святые, овладевшие секретами совершенства и долголетия.

САНЬ ХУАН (кит . три государя), в китайской мифологии триада божеств - первопредков (Фу-си, Суй-жэнь или Нюй-ва и Шэнь-нун).

САНЬ ЦИН (кит . три чистоты), в китайской даосской мифологии три сферы небесного мира, обитаемые высшими существами, достигшими трех степеней совершенства.

САНЬГО (Троецарствие) , период в истории Китая (220-265 или 220-280), получивший название по числу 3 царств (Вэй, У и Шу), образовавшихся после распада в 220 империи Хань. Отмечен борьбой между царствами.

"САНЬХЭХОЙ" , см. "Триада".

САНЬЦЗЯН , низменность в Китае, между р. Амур и нижним течением р. Уссури. Длина ок. 400 км, во время паводков значительная территория заливается водой. Островные горы. Хвойные и широколиственные леса, участки степей.

САНЬЧЖУШУ , в китайской мифологии жемчужное дерево с тремя стволами.

САНЬЯК (Sagnac) Жорж Марк Мари (1869-1928) , французский физик. Труды по оптике движущихся тел, интерференции света, рентгеновским лучам, радиоактивности. Открыл вторичное излучение рентгеновских лучей. Определил заряд бета-частиц радиоактивного излучения. Известен оптическим опытом (1913), названным его именем.

САНЬЯСИ , в ведийской и брахманистской религиозной практике лесной отшельник, третья ашрама в жизни ария.

САО (Sao) , археологическая культура 5 в. до н. э. - 17 в. н. э. в Центр. Африке (Республика Чад). Названа по имени народа сао. Остатки городов и поселений. Хозяйство: земледелие, охота, рыболовство, металлургия бронзы и железа.

САОЦИН-НЯН , в китайской мифологии богиня хорошей погоды.

САП , инфекционная болезнь лошадей, реже верблюдов, плотоядных и человека, вызываемая бактериями сап. Симптомы: специфические узелки, а затем язвы в органах дыхания и на коже. Заражение при контакте с больными животными. Больных животных уничтожают.

САП , озеро в Комбодже, см. Тонлесап.

САПА (франц . sape, букв. - мотыга, saper - вести подкоп), траншея, применявшаяся в 16 - нач. 20 вв. при осаде и взятии крепостей для постепенного приближения под огнем противника к его укреплениям (отсюда - саперы). В переносном смысле - "тихой сапой" - скрытно и медленно.

САПАРО ЯЗЫКИ , семья языков индейцев, живущих на востоке Эквадора и на северо-западе Перу. Включает подгруппы: коронадо (языки коронадо, оа), андоа (языки андоа, гаэ, или сиавири, симигаэ, икито и др.) и язык сапаро.

САПАТА (Zapata) Эмилиано (1879-1919) , руководитель крестьянского движения в Мексиканской революции 1910-17; один из авторов программы ликвидации крупной земельной собственности за выкуп и наделения крестьян землей. В декабре 1914 - июле 1915 отряды Сапаты и Ф. Вильи занимали столицу. Вероломно убит.

САПГИР Генрих Вениаминович (р . 1928), русский писатель. Начинал как детский поэт. В стихах и рассказах, основанных на отстранении реальности, сочетает юмор и иронию, пародию и сатиру, реалистические бытовые эпизоды и гротеск. Книги: "Сонеты на рубашках" (1978, расширенное изд. - 1989), "Московские мифы" (1989), "Черновики Пушкина" (1992), "Избранное" (1993) и др.

САПЕГИ , (Sapiehi), боярско-магнатский, с 17 в. княжеский род в Великом княжестве Литовском и Речи Посполитой, в 18-20 вв. - в России и Австрии. Известны: Лев Иванович (1557-1633), королевский секретарь, литовский канцлер, виленский воевода и великий гетман литовский: Казимир Лев (1609-1656), подканцлер литовский, активный участник русско-польской войны 1654-67 и др.

САПЕГИН Андрей Афанасьевич (1883-1946) , российский селекционер, академик (1929) и вице-президент АН Украинской ССР (1939-45). Основные труды по генетическим основам селекции, выведению новых сортов зерновых. В 1930 Сапегин и Л. Н. Делоне впервые применили радиационный мутагенез для получения новых сортов пшеницы. Вывел ряд сортов озимой и яровой пшеницы, ячменя. Пытался противостоять Т. Д. Лысенко, в 1931 был арестован по обвинению во вредительстве, но вскоре был освобожден.

САПЕРАВИ , старинный грузинский сорт винограда. Выращивают на Кавказе. Ягода темно-синяя с восковым налетом, сочная. Столовые красные кахетинские вина.

САПЕРЫ (франц . sapeur, от saper - вести подкоп), военнослужащие саперных (инжнерно-саперных) подразделений и частей инженерных войск, занимающихся разминированием местности, оборудованием переправ, установкой миновзрывных заграждений, прокладыванием путей движения и др. работами, требующими специальной подготовки.

САПОЖНИКОВ Василий Васильевич (1861-1924) , российский ботаник и географ, профессор. Труды по физиологии растений. Изучал растительность, флору и современное оледенение Алтая; исследовал Семиречье и Джунгарский Алатау.

САПОЖНИКОВ Леонид Михайлович (1906-70) , российский химик-технолог, член-корреспондент АН СССР (1946). Труды по коксованию каменных углей.

САПОНАРИЯ , то же, что мыльнянка.

САПОНИНЫ , природные органические соединения (гликозиды), молекулы которых образованы моносахаридами и тритерпеноидом или стероидом. Содержатся во многих растениях, в т. ч. лекарственных (солодка, кора мыльного дерева). Пенообразователи; из стероидных сапонинов получают стероидные гормоны.

САПОТЕКИ , индейский народ в Мексике (шт. Оахака). 350 тыс. человек (1992). Язык сапотек. Верующие - католики.

САППОРО , город в Японии, административный, экономический и культурный центр о. Хоккайдо. Св. 1,7 млн. жителей (1992). Обработка сельскохозяйственного сырья, рыбы, древесины. Нефтехимическая, авиастроительная, металлообрабатывающая, кожевенная, полиграфическая промышленность. Метрополитен. Порт Саппоро - Отару. Университет, ботанический сад, музеи. Центр зимних видов спорта. XI зимние Олимпийские игры (1972).

САПРОБИОНТЫ (сапробы) (от греч . sapros - гнилой и bios - жизнь), растения и животные, обитающие в водах, загрязненных органическими веществами. В зависимости от степени загрязнения различают поли-, мезо- и олигосапробов. Соответственно и водоемы называются поли-, мезо- и олигосапробными.

САПРОЛЕГНИОЗ , болезнь рыб, в т. ч. аквариумных, вызываемая некоторыми видами низших грибов - фикомицетов. На коже, плавниках, жабрах - ватообразный налет, образованный гифами гриба и разрушающий живую ткань.

САПРОПЕЛИТЫ , группа ископаемых углей - продукт преобразования остатков низших растений и простейших микроорганизмов, накопившихся в условиях озерных или лагунных фаций. Выход летучих веществ 60-90%, первичного дегтя св. 50%. Сырье для получения жидкого топлива.

САПРОПЕЛЬ (от греч . sapros - гнилой и pelos - грязь, ил), органические илы, отложения водоемов суши, состоящие в основном из органических веществ и остатков водных организмов. Сапропель используется как удобрение.

САПРОФАГИ (от греч . sapros - гнилой и ...фаг), животные, питающиеся гниющими остатками организмов или выделениями животных. Некоторые млекопитающие (напр., гиены), птицы (грифы и др.), насекомые (жуки мертвоеды и кожееды, личинки ряда мух) и др.

САПРОФИТЫ (от греч . sapros - гнилой и phyton - растение), растения, грибы и бактерии, питающиеся органическим веществом отмерших организмов. Гетеротрофы. Разлагают трупы и выделения животных, растительные остатки.

САПСАН , хищная птица семейства соколиных. Дл. 40-50 см; самки крупнее самцов. Распространен широко (исключая Юж. Америку и Антарктику). Основная пища - птицы, которых ловит на лету. Местами используется как ловчая птица. Редок, в Красной книге Международного союза охраны природы и природных ресурсов.

САПУН (дыхательный клапан , суфлер), клапан для удаления газов из картера поршневого двигателя внутреннего сгорания. Снабжен уловителем масла и противопыльным фильтром.

САПУН-ГОРА , возвышенность в Крыму, к юго-востоку от Севастополя, превращенная немецко-фашистскими оккупантами в Великую Отечественную войну в узел обороны. Взята штурмом войск 7.5.1944. Памятник "Героям штурма Сапун-горы" (1944), мемориальный музей и диорама (1959).

САПУНОВ Николай Николаевич (1880-1912) , российский живописец. Член "Голубой розы". Пейзажи, натюрморты, театральные работы ("Балаганчик" А. А. Блока, 1906) отмечены яркостью фантазии, напряженной эмоциональностью колорита.

САПУНЫ , см. Прыгуны.

САПФИР , минерал, голубая или синяя, окрашенная примесью Fe3+ и Ti4+ разновидность корунда. Драгоценный камень I класса. В ювелирном деле сапфиром называют все окрашенные прозрачные корунды, кроме красных. Звездчатый сапфир - кристаллы сапфира с астеризмом, обусловленным включениями игольчатого рутила. Получают также синтетический бесцветный сапфир, кристаллы которого используются в микроэлектронике, инфракрасной технике и др. областях.

САПФИРИН , минерал, разновидность халцедона голубого цвета. Поделочный камень.

САПФИЧЕСКАЯ СТРОФА , в античной лирике (Сапфо, Гораций) и ее имитациях строфа из трех 11-сложных и 5-сложного стихов логаэдического строения (см. Логаэды).

САПФО (Сафо) (7-6 вв . до н. э.), древнегреческая поэтесса. Жила на о. Лесбос. Стояла во главе кружка знатных девушек, которых обучала музыке, слаганию песен и пляскам. В центре ее лирики - темы любви, нежного общения подруг, девичьей красоты. Лирика Сапфо отличается метрическим богатством; один из введенных ею размеров носит название "сапфической" строфы. Сапфо приписывается воспевание лесбийской любви.

САРАБАНДА (исп . zarabanda), старинный испанский народный танец. В 17-18 вв. распространился в Зап. Европе как бальный танец. Музыкальный размер 3/4, 3/2.

САРАБЬЯНОВ Дмитрий Владимирович (р . 1923), российский ученый, академик РАН (1992).Труды по истории отечественного искусства, общим проблемам искусствознания. Государственная премия Российской Федерации (1994).

САРАВАК (Sarawak) , штат в Малайзии, на о. Калимантан. 124,9 тыс. км2. Население 1,6 млн. человек (1991). Адм. ц. - Кучинг. В 16 - 1-й пол. 19 вв. владение Брунея. В 1841 стал владением английского авантюриста Дж. Брука. В 1888-1946 английский протекторат, в 1946-63 колония. В 1963 включен в Малайзию как штат.

САРАГАТ (Saragat) Джузеппе (1898-1988) , президент Италии в 1964-71. Неоднократно (с 1944) министр. В 1947-49 и 1954-57 заместитель премьер-министра. Один из лидеров итальянского социалистического движения. В 1947-63 (с перерывами) политический секретарь Итальянской социал-демократической партии (ИСДП). С 1984 председатель ИСДП.

САРАГОСА (Zaragoza) , город в Испании, на р. Эбро, административный центр авт. обл. Арагон и пров. Сарагоса. 586 тыс. жителей (1991). Машиностроение, химическая, текстильная, пищевая промышленность. Университет (с 1533). Музей изящных искусств. Промышленные ярмарки. Основана в 27 до н. э. римлянами. В 12-15 вв. столица королевства Арагон. Во время Испанской революции 1808-14 Сарагоса, осажденная французами (1808, 1808-09), героически оборонялась. Остатки римских построек, мавританской архитектуры (10-12 вв.). Собор (12-17 вв.), биржа ("Лонха", готика, платереско, 16 в.). Дворцы в стиле платереско (16 в.).

САРАДЖЕВ (Сараджян) Константин Соломонович (1877-1954) , армянский дирижер, народный артист Армении (1945), Герой Труда (1921). С 1908 симфонический и оперный дириржер. Профессор Московской (в 1922-1935) и Ереванской (с 1936) консерваторий.

САРАДЖИШВИЛИ Вано (Иван Петрович) (1879-1924) , грузинский певец (лирико-драматический тенор), народный артист Грузии (1923). С 1908 в оперных театрах городов Закавказья и России.

САРАЕВО (Sarajevo) , город (1946) Боснии и Герцеговины. Ок. 526 тыс. жителей (1991). Международный аэропорт. Машиностроение, химическая, пищевкусовая, текстильная, легкая, деревообрабатывающая промышленность. Ремесла. Академия наук и искусств Боснии и Герцеговины; университет. Музей Боснии и Герцеговины. Как город основан в 1244 под названием Врхбосна (с 1507 Сараево). С декабря 1918 Сараево в составе Королевства сербов, хорватов, словенцев (с 1929 Югославия). С 1946 столица Народной Республики, с 1963 - Социалистической Республики Боснии и Герцеговины. Старинная церковь (15 в.). Турецкие мечети и медресе (16 в.). Комплекс спортивных сооружений зимних Олимпийских игр 1984.

САРАЕВСКИЙ УНИВЕРСИТЕТ , Босния и Герцеговина, основан в 1946. В 1985 ок. 33 тыс. студентов.

САРАЕВСКОЕ УБИЙСТВО , убийство наследника австро-венгерского престола Франца Фердинанда и его жены, осуществленное 28.6.1914 (по новому стилю) конспиративной группой "Молодой Боснии" (Г. Принцип и др.) в г. Сараево. Было использовано Австро-Венгрией и Германией как повод для развязывания 1-й мировой войны.

САРАЙ-БАТУ (Старый Сарай) , средневековый (1254-1480) город, первая столица Золотой Орды. Развалины у с. Селитренное Астраханской обл. Жилые кварталы, дворцы, мечети и др.

САРАЙ-БЕРКЕ (Новый Сарай) , средневековый (ок. 1260-1395) город, столица (с 1-й пол. 14 в.) Золотой Орды. Развалины у с. Царев Волгоградской обл. Остатки кварталов, монеты, керамика.

САРАЙ-КОМАР , название г. Пяндж в Таджикистане до 1931.

САРАЙЧИК (Малый Сарай) , средневековый город (14-16 вв.) Золотой Орды, затем Ногайской Орды. Развалины у с. Сарайчиковское Гурьевской обл. Остатки городских построек, ремесленных мастерских, керамика и др.

САРАМА , в индуистской мифологии собака - посланница Индры.

САРАНСК , город (с 1651), в Российской Федерации, столица Мордовии, на р. Инсар. Железнодорожная станция. 343 тыс. жителей (1993). Машиностроение и металлообработка (в т. ч. электротехническая промышленность, приборостроение, производство экскаваторов, автосамосвалов, телевизоров и др.), химико-фармацевтическая и химическая, легкая, пищевая промышленность. 2 вуза (в т. ч. Мордовский университет). 3 театра. Картинная галерея; музеи: скульптора С. Д. Эрзи (Нефедова), краеведческий. Основан в 1641.

САРАНЧА , стадные насекомые семейства настоящих саранчовых. Пустынная, перелетная (азиатская и среднерусская), итальянская и мароккская саранча - вредители сельскохозяйственных и дикорастущих растений. Распространена широко. Кулиги (скопления личинок) и стаи саранчи уничтожают всю растительность.

САРАНЧОВЫЕ , надсемейство прямокрылых насекомых. Ок. 7 тыс. видов, распространены широко. Некоторые - опасные вредители сельского хозяйства (особенно стадные).

САРАНЬ , город (с 1954) в Казахстане, в Карагандинской обл. 62,6 тыс. жителей (1991). Добыча угля. Заводы: резинотехнических изделий, шиноремонтный, кирпичный и др.

САРАНЬЮ , в ведийской мифологии непокорная жена Вивасвата, мать Ашвинов и Ямы. Могла принимать облик кобылицы.

САРАПАВОН (Сарапамвон) Александрийский (ум . ок. 250), христианский мученик, сенатор, пострадал в Александрии в гонение императора Деция. Память в Православной церкви 6 (19) сентября.

САРАПУЛ , город (с 1780) в Российской Федерации, Удмуртия, порт на Каме. Железнодорожная станция. 111 тыс. жителей (1993). Заводы: машиностроительный, электрогенераторный, "Электробытприбор", радиозавод; легкая, пищевая промышленность. Деревообработка. Театр. Известен с 16 в.

САРАСАТЕ (Сарасате-и-Наваскуэс) (Sarasate y Navascuez) Пабло (1844-1908) , испанский скрипач и композитор. Славился как виртуоз. "Цыганские напевы" (1878), "Фантазия на темы оперы "Кармен" (1883), "Наварра" (1889) и др. сочинения для скрипки с фортепиано, а также с оркестром. Выступал во многих странах мира, в т. ч. в России.

САРАСВАТИ , река в Индии и олицетворяющее ее женское божество. Территория вблизи этой реки считалась священной (Брахмаварта), как древнейшее место поселения ариев. В мифологии и изображениях Сарасвати предстает в образе молодой женщины; как божество, она считалась покровительницей искусств, наук, богиней мудрости, создательницей письма и алфавита.

САРАСВАТИ Даянанда (1824-83) , индийский религиозный реформатор и просветитель. В 1875 основал общество Арья самадж.

САРАСКИНА Людмила Ивановна (р . 1947), российский литературовед, публицист, доктор филологических наук (1993). В центре внимания - жизнь и творчество Ф. М. Достоевского. Книги: "Не мечом, а духом. Русская литература о войне и мире" (1989), "Бесы. Роман-предупреждение" (1990), "Возлюбленная Достоевского. Аполлинария Суслова. Биография в документах, письмах, материалах" (1994), "Федор Достоевский. Одоление демонов" (1996).

САРАТОВ , город (с 1780), центр Саратовской обл., порт на Волге (Волгоградское вдхр.). Железнодорожный узел. 904 тыс. жителей (1993). Машиностроение (заводы: станкостроительный, дизельный, энергетического машиностроения, электротермического оборудования, подшипниковый и др.), нефтеперерабатывающая, химическая, деревообрабатывающая, легкая, пищевая промышленность; завод технического стекла. 10 вузов (в т. ч. университет). 4 театра. Краеведческий музей. Художественный музей им. А. Н. Радищева, музеи писателей Н. Г. Чернышевского, К. А. Федина. Основан в 1590 как укрепленный пункт на юго-восточных границах России. Троицкий собор (17 в.), гражданские и жилые здания 1-й пол. 19 в.

САРАТОВСКАЯ КОНСЕРВАТОРИЯ им . Л. В. Собинова, основана в 1912. Готовит музыкантов-исполнителей, хормейстеров, музыковедов. В 1993 св. 700 студентов.

САРАТОВСКАЯ ОБЛАСТЬ , в Российской Федерации. 100,2 тыс. км2. 2722 тыс. жителей (1993), городских 75%. 17 городов, 33 поселка городского типа (1993). Центр - Саратов. Волга делит Саратовскую обл. на возвышенное правобережье и низменное левобережье. Средние температуры января -12 °С, июля 22 °С. Осадков 250-450 мм в год. Главная река - Волга. Машиностроение и металлообработка (станки, троллейбусы, сельскохозяйственные машины, подшипники, дизели, холодильники и др.); добыча газа и нефти; нефтеперерабатывающая, химическая, стройматериалов, деревообрабатывающая, легкая, пищевая промышленность. Саратовская ГЭС на Волге. Балаковская АЭС. Посевы пшеницы, ржи, кукурузы, проса, ячменя, сахарной свеклы, подсолнечника, горчицы, льна-кудряша, овощей. Плодоводство. Орошаемое земледелие. Разводят крупный рогатый скот, свиней, овец. Птицеводство. Судоходство по Волге. Газопроводы: Саратов - Москва, Саратов - Пенза - Горький - Череповец, Ср. Азия - Центр. Курорт им. В. И. Чапаева.

САРАТОВСКИЙ КАНАЛ , оросительно-обводнительный им. Е. Е. Алексеевского, открыт в 1972. Начинается из Саратовского вдхр. на Волге в районе г. Балаково, заканчивается в междуречье Большого и Малого Узеней.

САРАТОВСКИЙ НАУЧНЫЙ ЦЕНТР РАН , организован в 1988. Объединяет научно-исследовательские и научно-производственные организации.

САРАТОВСКИЙ СЕЛЬСКОХОЗЯЙСТВЕННЫЙ ИНСТИТУТ им . Н. И. Вавилова, основан в 1913. Готовит инженеров по специальностям сельского и лесного хозяйства, экологии и др. 1993 ок. 5 тыс. студентов.

САРАТОВСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА , открыт в 1933 на базе Оперно-балетной труппы (1928-1933). Частные оперные труппы в Саратове существовали с 1875. С 1978 академический.

САРАТОВСКИЙ УНИВЕРСИТЕТ им . Н. Г. Чернышевского, основан в 1909. Готовит кадры по физическим, математическим, химическим, биологическим, географическим, геологическим, историческим, филологическим и др. специальностям. В 1993 ок. 10 тыс. студентов.

САРАТОГА-СПРИНГС (Saratoga Springs) , бальнеологический курорт в США, к северу от г. Олбани. Население 24 тыс. человек (1980). Центр отдыха и туризма. В районе Саратоги в октябре 1777 во время Войны за независимость в Сев. Америке 1775-83 американские войска одержали первую крупную победу над британскими войсками.

САРАФАН (от перс . серапа - почетная одежда), русская народная женская одежда; обычно безрукавное платье, надеваемое поверх рубахи. В 14-17 вв. сарафаном называли также верхнюю мужскую одежду.

САРАФАНОВ Геннадий Васильевич (р . 1942), российский космонавт, летчик-космонавт СССР (1974), полковник, Герой Советского Союза (1974). Полет на "Союзе-15" (август 1974).

САРАФИС Стефанос (1890-1957) , с 1951 один из руководителей Единой демократической левой партии Греции (ЭДА); в 1943-45 командующий ЭЛАС. Участник Балканских войн 1912-13, 1-й мировой войны, греко-турецкой войны 1919-22.

САРАФОВ Крысте Петров (1876-1952) , болгарский актер. Видный представитель болгарского сценического искусства. Работал в театрах Софии, Русе, Бургаса, Варны.

САРБАКАН , см. в ст. Духовое ружье.

САРБЕВСКИЙ (Sarbiewski) Мачей Казимеж (1595-1640) , польский поэт. Писал на латинском языке. Священник-иезуит, профессор Виленской академии, в 1623 в Риме коронован папой как поэт. Сочинения изданы посмертно ("Лирика в 3-х книгах", 1681).

САРВИЛ Сирийский (ум . ок. 250), христианский мученик, пострадавший в гонение императора Деция, сын мучеников Терентия и Неониллы Сирийских. Память в Православной церкви 28 октября (10 ноября).

САРГАНОВЫЕ , семейство рыб отряда сарганообразных. Длина от 30 см до 1,8 м. Ок. 25 видов, в прибрежных водах тропических и умеренных морей; в т. ч. 2 вида в Черном, Балтийском и Японском морях. Объект местного промысла.

САРГАССОВО МОРЕ (Sargasso Sea) , часть Атлантического ок., расположенная в субтропических широтах между течениями: Канарским, Сев. Пассатным, Северо-Атлантическим и Гольфстрим. 6-7 млн. км2 (границы неопределенные из-за сезонных изменений границ течений). Глубина до 7110 м. Названо от скоплений плавающих на его поверхности саргассовых водорослей. В Саргассовом море - Бермудские о-ва.

САРГАССОВЫЕ ВОДОРОСЛИ , группа морских бурых водорослей. Многолетние, крупные (дл. до 1 м), кустистые, напоминают высшие растения. Наиболее распространены саргассовые водоросли рода саргассум (ок. 100 видов). Большие скопления - в Саргассовом м.

САРГОДХА , город на северо-востоке Пакистана. 294 тыс. жителей (1981). Центр сельскохозяйственного района (хлопчатник, пшеница и др.). Текстильная, пищевая, металлообрабатывающая, химическая промышленность.

САРГОН II , царь Ассирии в 722-705 до н. э., разгромил Израильское царство (722), нанес поражение Урарту (714).

САРГОН Древний , царь Аккада в 2316-2261 в. до н. э., объединил под своей властью Сев. Месопотамию.

САРДАР (сердар , сирдар) (перс.),1) в Османской империи титул командующего полевой армией.2) В Египте в период английского господства британский офицер, командовавший войсками хедива.3) В Иране, Афганистане сановник, глава племени.4) В Индии титул, распространенный среди сикхов, принадлежащих к касте джатов.

САРДАРАБАД , название г. Октемберян в Армении до 1932.

САРДЕР , минерал, разновидность халцедона бурого цвета. Поделочный камень.

САРДЖЕНТ (Sargent) Джон Сингер (1856-1925) , американский живописец. Наряду с виртуозными светскими портретами создал психологически содержательные образы ("Р. Л. Стивенсон", 1884-87).

САРДИНИЯ (Sardegna) , остров в Средиземном м., к западу от Апеннинского п-ова, в составе Италии. 24 тыс. км2. Население 1,6 млн. человек (1991). Горист, высота до 1834 м. Ксерофитные кустарники, дубовые рощи. Рыболовство. Порт - Кальяри.

САРДИНСКОЕ КОРОЛЕВСТВО (Пьемонт) , государство на территории Италии в 1720-1861. Образовалось с присоединением к Савойскому герцогству о. Сардиния. В Сардинском королевстве правила Савойская династия. Сардинское королевство явилось ядром, вокруг которого в 19 в. произошло объединение раздробленной Италии.

САРДИНЫ , общее название двух родов морских рыб семейства сельдевых. Длина до 35 см, весят 110-150 г (иногда до 600 г). 2 вида, в прибрежных водах Атлантического, Тихого и Индийского океанов; в т. ч. в Черном и Японском (иваси) морях. Важный объект промысла.

САРДОБА (иран . сердабе, от серд - холодный и аб - вода), термин, обозначающий в Ср. Азии и некоторых странах Востока: подземные помещения в средневековых городах для укрытия от летнего зноя; снегохранилища; заглубленные в землю купольные цистерны для воды (обычно на караванных дорогах, известен с 10 в.).

САРДОЙЯ (Zardoya) Конча (р . 1914), испанская поэтесса. Книги стихов "Слезный край" (1947), "Под лучами света" (1959), "Манхэттен и другие широты" (1983), "Форма надежды" (1985). Эссе о М. Эрнандесе и др.

САРДОНИКС , см. в ст. Оникс.

САРДОНИЧЕСКИЙ (от греч . sardonios - язвительный, презрительный), злобно-насмешливый, язвительный.

САРДУ (Sardou) Викторьен (1831-1908) , французский драматург, автор водевилей и трагедий. Часто подвергался критическим нападкам, особенно в России, где ставились многие его пьесы.

САРДУЙ (Sarduy) Северо (1937-93) , кубинский писатель, исследователь барочной традиции в литературе. С 60-х гг. в эмиграции во Франции, близок к школе "нового романа" и структуралистскому журналу "Тель Кель". Автобиографический роман "Светлячок" (1990), романы "Птицы у кромки моря" (опубликован в 1993), "Эпитафии" (опубликован в 1994). Эссе о Х. Лесаме Лиме и др.

САРДУРИ I (2-я пол . 9 в. до н. э.), царь Урарту. Успешно воевал с Ассирией; укрепил хозяйственную и военную мощь страны.

САРЕЗСКОЕ ОЗЕРО , в Таджикистане (Нагорный Бадахшан), на Памире, на высоте 3263 м. Площадь 79,6 км2. Глубина до 500 м. Возникло в долине р. Мургаб из-за обвала во время землетрясения 1911.

САРЕКАТ ИСЛАМ , первая массовая национальная организация в Индонезии в 1912.

САРЕПТА , название г. Красноармейск до 1920 (ныне в черте Волгограда).

САРЖА (от лат . sericus - шелковый), хлопчатобумажная или из химического волокна ткань с наклонными рубчиками на лицевой поверхности. Саржу употребляют для подкладок и т. п.

САРИ (от санскр .), женская одежда в Юж. Азии. Кусок ткани (5-9 м ? 1 м), один край которого обертывают вокруг бедер, драпируя ноги (в форме юбки или шальвар), а другой набрасывают на плечо или голову в виде шали.

САРИВОН , город в КНДР, административный центр пров. Хванхэ-Пукто. 100 тыс. жителей. Машиностроение, текстильная, пищевая промышленность. Близ Саривона - крупный цементный завод и добыча железной руды.

САРИОЛА , см. Похьела.

САРИСА (греч . sarisa), длинное копье (до 6-7 м), находившееся на вооружении тяжелой пехоты в Др. Македонии и др. государствах (4-2 вв. до н. э.).

САРИСОФОРЫ (греч . sarisoforos, букв. - несущий сарису), воины тяжелой пехоты в некоторых государствах Древнего мира, вооруженные сарисой.

САРКАЗМ (греч . sarkasmos, от sarkazo, букв. - рву мясо), язвительная насмешка, высшая степень иронии, основанная не только на усиленном контрасте подразумеваемого и выражаемого, но и на немедленном намеренном обнажении подразумеваемого: "Пожалел волк кобылу, оставил хвост да гриву".

САРКАНД , город (с 1968) в Казахстане, Талды-Курганская обл., в отрогах Джунгарского Алатау. 21,5 тыс. жителей (1991). Пищевые предприятия.

САРКЕЛ , хазарский город 9-10 вв. на Дону, на месте современного Цимлянского м. В 965 взят князем Святославом и стал русской крепостью Белая Вежа (до сер. 12 в.). Кирпичные стены, башни, жилые помещения и др.

САРКИСОВ Ашот Аракелович (р . 1924), российский ученый, академик РАН (1994). Основные труды по теплофизике, теории переходных процессов и безопасности ядерных энергетических установок.

САРКИСОВ Павел Джибраилович (р . 1932), российский физикохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды в области физической химии и технологии силикатных и тугоплавких неметаллических материалов; разработал и внедрил в производство различные виды материалов на основе стекла.

САРКИСОВ Семен Александрович (1895-1971) , российский нейроморфолог и нейрофизиолог, академик АМН СССР (1948). В 1927 организовал и возглавил (до 1968) Институт мозга (см. Мозга институт). Исследования по структурно-функциональной организации головного мозга. Одним из первых в СССР начал изучение электрической активности центральной нервной системы. Организовал первую в СССР электроэнцефалографическую лабораторию.

САРКИСЯН Артем Саркисович (р . 1926), российский океонолог, академик РАН (1992). Труды по теории и численным методам моделирования термогидродинамических процессов в океане. Государственная премия СССР (1970).

САРКИСЯН Сос Арташесович (р . 1929), армянский актер, народный артист СССР (1985). На сцене с 1947. С 1954 в Театре им. Сундукяна. Снимался в фильмах: "Треугольник", "Наапет", "Гикор" и др.

САРКИСЯН Фадей Тачатович (р . 1923), армянский государственный деятель, академик и президент (с 1993) АН Армении. С 1963 директор Ереванского НИИ математических машин. С 1977 председатель Совета Министров Армянской ССР. Государственная премия СССР (1971, 1981).

САРКОДОВЫЕ , подтип простейших. Органами движения и захвата пищи служат псевдоподии (ложноножки). 4 класса: корненожки, солнечники, радиолярии, акантарии. Св. 10 тыс. видов, преимущественно в морях, а также в пресных водах и почве.

САРКОИДОЗ , заболевание, при котором поражаются различные органы (большей частью кожа, легкие, лимфатические узлы) с образованием специфических гранулем и многообразным проявлением; природа саркоидоза неизвестна.

САРКОЛЕММА (от греч . sarx, род. п. sarkos - мясо и lemma - кожица), тонкая оболочка, покрывающая гладкомышечные клетки, поперечнополосатые волокна и волокна сердечной мышцы.

САРКОМА (от греч . sarx, род. п. sarkos - мясо и ...ома), злокачественная опухоль из различных типов соединительной ткани: эмбриональный (мезенхимома), костной (остеосаркома), мышечной (миосаркома) и др. По морфологической картине различают кругло-, веретено-, полиморфноклеточные саркомы, фибросаркому.

САРКОПЛАЗМА , цитоплазма мышечных волокон и клеток; заполняет пространства между миофибриллами. Содержит структуры, обеспечивающие проведение возбуждающих импульсов внутри волокна.

САРКОСПОРИДИИ (мясные споровики) , род простейших классов споровиков. Ок. 90 видов. Паразиты млекопитающих, птиц, иногда пресмыкающихся. Локализуются главным образом в мышечной ткани. Вызывают тяжелые заболевания животных, реже человека.

САРКОФАГ (греч . sarkophagos, букв. - пожиратель мяса), гроб, небольшая гробница из дерева, камня и др. материалов, нередко украшенная росписью, скульптурой.

САРКОФАГИДЫ (серые мясные мухи) , семейство насекомых отряда двукрылых. Длина 3-18 мм. Св. 2500 видов, распространены широко. Некоторые виды - переносчики возбудителей инфекционных заболеваний человека. Личинки живут в фекалиях, трупах или ранах животных и человека, реже - паразиты моллюсков и насекомых.

САРКСЯН Ара Мигранович (1902-69) , армянский скульптор, народный художник СССР (1963), действительный член АХ СССР (1958). Портреты ("Е. Чаренц", 1957) и памятники (С. М. Кирову в Кировакане, 1942) отличаются яркостью психологических характеристик, строгим лаконизмом форм.

САРМА , местный сильный ветер (типа боры) на западном побережье Байкала.

САРМАТЫ , объединение кочевых скотоводческих племен (аланы, роксоланы, языги и др.). В 6-4 вв. до н. э. жили на территории от р. Тобол до р. Волги. В 3 в. до н. э. вытеснили из Сев. Причерноморья скифов. Вели войны с государствами Закавказья и Римом. В 4 в. н. э. разгромлены гуннами.

САРМЕН (наст . имя и фам. Арменак Саркисович Саркисян) (1901-84), армянский поэт. Сборники лирических стихов "Отчий дом" (1955), "Армянское сердце" (1960), "Мои грезы" (1969), поэмы.

САРМИЗЕГЕТУЗА , город 1 в. н. э., столица Дакии. Развалины в горах Орэштие (Румыния), на холме Грэдиштя-Мунчелулуй. Каменные стены, остатки домов, святилищ и др.

САРМЬЕНТО (Sarmiento) Доминго (1811-1888) , президент Аргентины в 1868-74. Содействовал развитию экономики и культуры (строительство шоссейных и железных дорог, школ, библиотек, больниц, создание АН и др.). Автор эссе "Факундо" (1850).

САРНАТЕ (Sarnate) , неолитическая (3-2-е тыс. до н. э.) стоянка в торфянике в Вентспилсском районе Латвии. Остатки домов, лодки, весла, мотыги, оружие, деревянная и глиняная посуда, идолы и пр.

САРНЕЙ КОСТА (Sarney Costa) Жозе (р . 1930), президент Бразилии (апрель 1985 - март 90). С 1965 губернатор шт. Мараньян, с 1970 сенатор. В 1980-84 председатель Социально-демократической партии. Писатель, поэт.

САРНИЯ (Sarnia) , город на востоке Канады, пров. Онтарио, порт на р. Сент-Клэр и оз. Гурон. 74 тыс. жителей (1991). Железнодорожным тоннелем (1,9 км) связан с г. Порт-Гурон (США). Нефтеперерабатывающая, нефтехимическая промышленность.

САРНОВ Бенедикт Михайлович (р . 1927), российский критик, литературовед. В статьях, нередко полемичных, публицистически заостренных, - анализ современной литературы (преимущественно поэзии) в ее связи с общественно-политическими тенденциями. Книги о детской литературе, Л. Пантелееве, С. Я. Маршаке, О. Э. Мандельштаме, М. М. Зощенко. Ряд работ (совместно с С. Б. Рассадиным) в жанре популярного литературоведения для детей ("В стране литературных героев", 1979). Сборник рассказов для детей "Трудная весна" (1962).

САРНЫ , город (с 1939) в Ровенской обл., на р. Случь. Железнодорожный узел. 22,6 тыс. жителей (1991). Металлообрабатывающая промышленность; льноперерабатывающий, маслоделательный заводы, мебельная фабрика.

САРОНГ (сарунг) , мужская и женская одежда народов Юго-Вост. Азии: полоса ткани, обертываемая вокруг бедер или груди и доходящая до щиколоток.

САРОС (греч . saros), период, по истечении которого в одной и той же последовательности вновь повторяются солнечные и лунные затмения. Обусловлен периодическим повторением взаимного расположения Солнца, Луны и узлов лунной орбиты на небесной сфере. Сарос приближенно равен 6585 1/3 сут.

САРОЯН (Saroyan) Уильям (1908-81) , американский писатель. Драмы ("Путь вашей жизни", 1939), романы ("Человеческая комедия", 1943; "Приключения Весли Джексона", 1946), рассказы. Поэтическое изображение наивных и эксцентричных героев, часто попадающих в трагическую ситуацию, проникнуто добрым юмором, граничащим с сентиментальностью. В сборнике "Некрологи" (1979) воспоминания, анекдоты.

САРПАНИТА , см. Царпаниту.

САРПЕДОН , в греческой мифологии сын Зевса и Лаодамии, дочери Беллерофонта. Участвовал в Троянской войне, убит Патроклом.

САРПИНСКИЕ ОЗЕРА , цепь горько-соленых озер на побережье Волги, у подножия Ергеней. Весной заполняются водой и соединяются друг с другом протокой - р. Сарпа (160 км).

САРРАЦЕНИЯ , род насекомоядных многолетних трав семейства саррацениевых. На дне кувшинообразных листьев (длина до 80 см) скапливается секреторная жидкость, в которой гибнут, а затем перевариваются попавшие туда насекомые. 10 видов, в Сев. Америке, в заболоченных лесах. Многие виды редки, охраняются.

САРРОТ (Sarraute) Натали (р . 1900), французская писательница, представительница "нового романа". Рисует мир через его отражение в подсознании, в мельчайших движениях души. Романы "Портрет неизвестного" (1948), "Золотые плоды" (1963), "Вы слышите их?" (1972), "Ты себя не любишь" (1989). Книга одноактных пьес "Театр" (1976). Эссе. Мемуары "Детство" (1983).

САРСКОЕ ГОРОДИЩЕ , остатки поселения племени меря, впоследствии - славянского (8-13 вв.) на р. Саре, в Ярославской обл. Земляные и деревянные укрепления, жилища и пр.

САРСУЭЛА (исп . zarzuela), испанский музыкально-сценический жанр, близкий оперетте (17-20 вв.). Музыкальные номера в сарсуэле чередуются с разговорными диалогами и танцами. Среди авторов текстов сарсуэл - Лопе де Вега, П. Кальдерон; музыки - И. Альбенис, М. де Фалья. Различают сарсуэлу большую (не менее 2 актов) и малую (одноактную).

САРТАНГ , река в Якутии, правая составляющая Яны. 620 км, площадь бассейна 17,8 тыс. км2. Средний расход воды ок. 50 м3/с. Судоходна на 174 км от устья.

САРТБАЕВА Кайыргуль (р . 1936), киргизская певица (лирико-драматическое сопрано), народная артистка СССР (1980). С 1962 в Киргизском театре оперы и балета.

САРТИ (Sarti) Джузеппе (1729-1802) , итальянский композитор. С 1784 работал в России, где написал ряд опер, кантатно-ораториальных сочинений и др. Почетный член Петербургской АН (1790).

САРТЛАН , озеро в Барабинской степи, в Новосибирской обл. 238 км2. Средняя глубина 3 м. Богато рыбой.

САРТО , см. Андреа дель Сарто.

САРТР (Sartre) Жан Поль (1905-80) , французский писатель, философ и публицист, глава французского экзистенциализма. Участник Движения Сопротивления. Под влиянием Э. Гуссерля и М. Хайдеггера построил "феноменологическую онтологию", в основе которой - противопоставление объективности и субъективности, свободы и необходимости ("Бытие и ничто", 1943); пытался дополнить марксизм экзистенциальной антропологией ("Критика диалектического разума", 1960). Основные темы художественных произведений: одиночество, поиск абсолютной свободы, абсурдность бытия. Незавершенная тетралогия "Дороги свободы" (1945 - 1949), пьесы-притчи "Мухи" (1943), "Дьявол и господь Бог" (1951) и др. В кон. 60-х гг. выступил как идеолог леворадикального экстремизма. В 1964 Сартру присуждена Нобелевская премия по литературе, от которой он отказался.

САРТЫ , исконно оседлое населени Ср. Азии, вошедшее в состав узбеков.

САРУДА-ХИКО , в японской мифологии юный бог - проводник бога Нининги во время его нисхождения с небес.

САРХ (Sarh) (до 1972 Форт-Аршамбо) , город в Республике Чад, на р. Шари. 80 тыс. жителей (1984). Хлопчатобумажный комбинат, мясокомбинат. Близ Сарха - национальный парк Манда.

САРЦИНЫ (от лат . sarcina - связка, узел), шаровидные бактерии (кокки), образующие кубические пакетообразные скопления. Неподвижны; не патогенны.

САРЫАГАЧ , город (с 1968) в Казахстане, Юж.-Казахстанская обл., на р. Келес. Железнодорожная станция. 28,5 тыс. жителей (1991). Пищевые предприятия; галантерейная фабрика. К юго-западу от Сарыагача - бальнеологический курорт.

САРЫГ-ООЛ Степан Агабанович (1908-83) , тувинский писатель, народный писатель Тувы. (1973). Основанная на автобиографическом материале "Повесть о светлом мальчике" (кн. 1-2, 1961-66), рассказы, стихи.

САРЫ-ДЖАЗ , хребет в Центр. Тянь-Шане, главным образом в Киргизии. Длина ок. 110 км. Высота до 6261 м. Ледники (Семенова, Мушкетова, Сев. Энгильчек).

САРЫ-ДЖАЗ (в нижнем течении Аксу) , река в Киргизии и Китае, левая составляющая Тарима. Ок. 400 км, площадь бассейна 28,5 тыс. км2. Протекает по Центр. Тянь-Шаню. Средний расход воды 208 м3/с, орошает Аксуйский оазис.

САРЫЕСИК-АТЫРАУ , песчаная пустыня к югу от оз. Балхаш, в Казахстане. Преобладают закрепленные грядовые пески. По долинам рек тугайная растительность. Зимние пастбища.

САРЫКАМЫШСКАЯ КОТЛОВИНА , бессточная впадина в 200 км к юго-западу от Аральского м. Дно на 38 м ниже уровня моря. Временами из Амударьи по руслу Дарьялык прорывается вода и образуется озеро (площадь св. 2000 км2).

САРЫКАМЫШСКОЕ ОЗЕРО (Сарыкамыш) , соленоватое озеро в центральной части Сарыкамышской котловины, в Туркмении и Узбекистане. 2850 км2, глубина до 40 м. Возникло в 1971 в результате затопления сбросными водами группы Сарыкамышских озер. Рыболовство.

САРЫКОЛЬСКИЙ ХРЕБЕТ , на Памире. Высота до 6351 м (гора Лявирдыр). Водораздел бассейна рек Тарим и Амударья и оз. Каракуль. Площадь оледенения 132 км2.

САРЫКОПА , соленое озеро в Казахстане, в центральной части Тургайской ложбины. 336 км2. Состоит из ряда плесов.

САРЫМСАКОВ Ташмухамед Алиевич (р . 1915), узбекский математик, академик (1943), вице-президент (1943-46) и президент (1946-52) АН Узбекистана, Герой Социалистического Труда (1990). Основные труды по теории случайных процессов и функциональному анализу. Депутат ВС СССР в 1950-54. Государственная премия СССР (1948).

САРЫМСАКОВА Лютфи (1896-1993) , узбекская актриса, народная артистка СССР (1967). На сцене с 1925. В 1941-73 в Узбекском музыкальном театре им. Мукими (Ташкент).

САРЫСУ , река в Казахстане. 761 км, площадь бассейна 81,6 тыс. км2. Средний расход воды в среднем течении ок. 7 м3/с. Теряется в пустыне Бетпак-Дала. Используется для орошения.

САРЫХАНОВ Нурмурат (1906-44) , туркменский писатель. В рассказах изобразил новую жизнь села, борьбу с косными традициями. Романтическая повесть "Шукур-бахши" (1941). Погиб на фронте.

САРЫЧЕВ Гавриил Андреевич (1763-1831) , российский гидрограф, почетный член Петербургской АН (1809), адмирал (1829). В 1785-94 совместно с И. И. Биллингсом исследовал берега Сев.-Вост. Сибири, многие из Алеутских о-вов и др. С 1808 руководитель гидрографических исследований в России.

САРЫЧЕВА ВУЛКАН , действующий вулкан на Курильских о-вах (о. Матуа). Высота 1446 м. Назван по имени Г. А. Сарычева.

САРЫ-ЧЕЛЕКСКИЙ ЗАПОВЕДНИК в Ошской обл . Киргизии, на южных отрогах Чаткальского хр. Основан в 1959. Площадь 23 868 га. Орехоплодовые леса. Живописное оз. Сары-Челек. Белокоготный медведь, красный волк, барсук, косуля, архар, кабан; фазан, кеклик и др. С 1978 биосферный заповедник.

САРЫЧИ (канюки) , род хищных птиц семейства ястребиных. Длина 38-66 см. 25 видов, в Европе, Африке, Азии (исключая Юго-Восточную) и Америке; в России 4 вида: зимняк, курганник и др. Истребляют грызунов.

САРЬЯН (Сарян) Гегам Багдасарович (1902-76) , армянский поэт. Гражданская и патриотическая лирика обращена к прошлому и настоящему Армении (сборники стихов и поэм "Страна Советская", 1930; "Хризантема", 1968).

САРЬЯН Лазарь Мартиросович (р . 1920), армянский композитор, педагог, народный артист СССР (1991). Сын М. С. Сарьяна. Вокально-симфонические произведения; симфония (1980), симфоническое панно "Армения" (1966); концерт для скрипки с оркестром (1973); камерно-инструментальные ансамбли и др. Профессор (с 1973), ректор (1960-86) Ереванской консерватории.

САРЬЯН Мартирос Сергеевич (1880-1972) , армянский живописец, народный художник СССР (1960), действительный член АХ СССР (1947), действительный член АН Армении (1956), Герой Социалистического Труда (1965). Мастер жизнеутверждающего эмоционального пейзажа, яркого и декоративно-обобщенного по манере ("Армения", 1923; "Долина Арарата", 1945), острого по характеристике портрета ("Р. Н. Симонов", 1939), праздничного по колориту натюрморта ("Осенний натюрморт", 1961), декоративные панно, книжные иллюстрации, театрально-декорационная живопись. Ленинская премия (1961), Государственная премия СССР (1941).

"САС" (SAS , Scandinavian Airlines System), объединенная авиакомпания трех скандинавских стран: Швеции, Дании и Норвегии. Основана в 1946. Осуществляет перевозки внутри этих стран, между ними, а также международные, в т. ч. в Россию.

САСАКИ , народ в Индонезии (о. Ломбок). 1,75 млн. человек (1992). Язык сасак. Верующие в основном мусульмане-сунниты, часть сохраняет традиционные верования.

САСАНИДЫ , династия иранских шахов в 224-651. Основатель - Ардашир I. Государство Сасанидов завоевано арабами (7 в.). Важнейшие представители: Ардашир I, Шапур I, Шапур II, Кавад I, Хосров I Ануширван, Хосров II Парвиз.

САСЕБО , город и порт в Японии, в бухте Сасебо, на северо-западе о. Кюсю. 255 тыс. жителей (1992). Химическая, судостроительная и др. машиностроительная промышленность. В районе - выращивание жемчуга.

САСИКУНИ-ВАКА-ХИМЭ , в японской мифологии богиня - мать О-кунинуси, оживляющая своего сына.

САСКАТУН (Saskatoon) , город в Канаде, пров. Саскачеван, на р. Саут-Саскачеван. 186 тыс. жителей (1991). Пищевая, нефтеперерабатывающая, машиностроительная промышленность. Университет.

САСКАЧЕВАН , провинция в центральной части Канады. 570 тыс. км2. Население 1004 тыс. человек (1992). Адм. ц. - Риджайна.

САСКАЧЕВАН (Saskatchewan) , река в Канаде. Образуется слиянием рек Норт-Саскачеван и Саут-Саскачеван, берущих начало в Скалистых горах. Длина 544 км (от истока Саут-Саскачеван 1928 км); площадь бассейна 385 тыс. км2. Впадает в оз. Виннипег. Средний расход воды 780 м3/с. Судоходна.

САСКАЧЕВАНСКИЙ КАЛИЕНОСНЫЙ БАССЕЙН , в Канаде (пров. Саскачеван, Манитоба, Альберта). Освоение с 1958. Осадочного происхождения. Общие запасы до глубины 1,8 км - 50 млрд. т К2О. Среднее содержание К2О в руде 30%. Разрабатывается подземным способом до 1 км, глубже - выщелачиванием.

САСКУЭХАННА (Susquehanna) , река на востоке США. 990 км, площадь бассейна 72,5 тыс. км2. Берет начало в Аппалачах, впадает в Атлантический ок. Средний расход воды 1140 м3/с. ГЭС.

САСМАККЕН , название г. Валдемарпилс в Латвии до 1917.

САСОВО , город (с 1926) в Российской Федерации, Рязанская обл., на р. Цна. Железнодорожная станция. 35,6 тыс. жителей (1993). Машиностроение (завод автоматических линий и др.), легкая, пищевая промышленность.

САСОНИЙ (Сасанес) Гузитский (Персидский) (ум . ок. 345), христианский мученик, пострадавший в гонение царя Шапура II. Память в Православной церкви 20 ноября (3 декабря).

САССАПАРИЛЬ (сарсапарель) , растения рода смилакс.

САССАРИ (Sassari) , город в Италии, на о. Сардиния, административный центр пров. Сассари. 120 тыс. жителей (1991). Пищевая, деревообрабатывающая промышленность. Университет.

САССЕКС , см. Суссекс.

САССЕТА (Sasseta) Стефано ди Джованни (ок .1400, возможно, 1392-1450), итальянский художник. Продолжил традиции сиенской школы 14 в., наряду с Джованни ди Паоло крупнейший ее представитель в 1-й пол. 15 в. На творчество Сассетты оказала воздействие живопись интернациональной готики, искусство Мазолино и Джентиле да Фабриано.

САСТРОАМИДЖОЙО (Sastroamidjojo) Али (1903-75) , премьер-министр Индонезии в 1953-1955 и 1956-57, председатель Национальной партии Индонезии в 1960-66.

САСУН , историческая область Др. Армении, в горах Армянского Тавра, юго-западнее оз. Ван (ныне территория Турции).

"САСУНЦИ ДАВИД" ("Давид Сасунский") , армянский героический эпос. Складывался в 7-10 вв., в период освободительного движения против владычества Арабского халифата. Повествует о борьбе сасунских героев-богатырей за освобождение армянского народа от иноземных захватчиков. По мотивам эпоса созданы поэмы О. Туманяна, А. Исаакяна, повесть Н. Зарьяна и др.

САСЫККОЛЬ (Гнилое озеро) , в Казахстане, к востоку от оз. Балхаш. 736 км2. Глубина до 4,7 м. Площадь и глубина изменчивы. Соединено с оз. Уялы. Рыболовство.

САТАВАДО , категория владений в Грузии в 15-18 вв., фактически независимых от центральной власти.

САТАНА , то же, что дьявол.

САТАНИ-ДАР , раннепалеолитическая стоянка на склоне горы Арагац (Армения). Орудия из обсидиана и базальта.

САТАНИНСКИЙ ГРИБ , гриб семейства болетовых. Шляпка диаметром до 20 см, сверху светло-серая, трубчатый слой оливково-желтый с красными порами, мякоть беловато-желтая, на изломе местами краснеющая или синеющая. В Зап. Европе, Сев. Америке; на Кавказе, преимущественно в лиственных лесах. Считается ядовитым, в ряде мест употребляют в пищу (после отваривания).

САТАПЛИЙСКИЙ ЗАПОВЕДНИК , в Цхалтубском районе Грузии, на горе Сатапли. Основан в 1935. Площадь 354 га. Участок леса колхидского типа. Карстовые пещеры, кратер потухшего вулкана. Окаменевшие следы динозавров. Стоянка человека каменного века.

САТАРАН (Иштаран) , в мифологии древнего Двуречья один из богов Вавилона, возможно, бог врачевания.

САТЕЛЛИТ (от лат . satelles, род. п. satellitis - телохранитель, спутник),1) в Др. Риме вооруженный наемник, сопровождающий своего господина.2) Государство, формально независимое, но фактически подчиненное другому, более сильному государству.3) В технике - зубчатое колесо планетарной передачи с подвижной осью вращения.4) (Перен.) безличный исполнитель чужой воли.

САТИ , в индуистской мифологии жена бога Шивы, сгоревшая в священном огне и возродившаяся в образе Парвати.

САТИ , существовавший у некоторых высших индийских каст обычай самосожжения вдов на погребальном костре мужа. Запрещен в 1829.

САТИ (Satie) Эрик (1866-1925) , французский композитор. Один из создателей "Шестерки". С нач. 20-х гг. вокруг Сати группировались молодые французские музыканты ("Аркейская школа"). Симфоническая драма с пением "Сократ" (1918), балет "Парад" (1917), оркестровые, фортепианные пьесы.

САТИН (франц . satin), хлопчатобумажная или из химического волокна ткань с гладкой блестящей лицевой поверхностью. Из сатина шьют женское и детское платье, мужские сорочки, белье и т. п.

САТИНЕТ (франц . satinette), тонкая хлопчатобумажная ткань атласного переплетения, с тканым орнаментом в виде тонких полосок.

САТИРА (лат . satira),1) способ проявления комического в искусстве, состоящий в уничтожающем осмеянии явлений, которые представляются автору порочными. Сила сатиры зависит от социальной значимости занимаемой сатириком позиции, от эффективности комических средств (сарказм, ирония, гипербола, гротеск, аллегория, пародия и др.). Сатира возникает в народной "смеховой" культуре и постепенно охватывает ряд видов искусства: театр и литературу (особенно комедия), публицистику (памфлет, фельетон), изобразительное искусство (карикатура, шарж), эстраду, кино, телевидение и др. Сатирическими могут быть и целое произведение, и отдельные образы, ситуации, эпизоды. Классики сатиры: Мольер, Дж. Свифт, М. Е. Салтыков-Щедрин, Ф. Гойя, О. Домье.2) В древнеримской литературе и связанных с ней традициях особый жанр лирики, осмеивающий политические, общественные и литературные нравы (Ювенал).

САТИРИАЗИС (греч . satyriasis, от satyros - сатир), болезненно повышенное половое влечение у мужчин с постоянным чувством половой неудовлетворенности.

"САТИРИКОН" , еженедельный журнал сатиры и юмора, 1908-1914, Санкт-Петербург. Редактор (с № 9) - А. Т. Аверченко. Печатались С. Черный, П. П. Потемкин, В. И. Горянский. В 1913-18 часть сотрудников издавала "Новый Сатирикон".

САТИРЫ , в греческой мифологии лесные божества, демоны плодородия в свите Диониса. Сатиры похотливы, падки на вино, вместе с нимфами бродят по лесам, водят хороводы; тело их покрыто шерстью; иногда с хвостом и копытами. В переносном смысле - похотливый, сладострастный человек.

САТИС , в египетской мифологии богиня воды и разливов Нила, первоначально почиталась на острове Элефантина; изображалась в виде женщины с рогами антилопы и в короне Верхнего Египта. Выступает как одно из божеств Дуата, защитница Ра, дочь его и Око.

САТИСФАКЦИЯ (лат . satisfactio - удовлетворение), удовлетворение за оскорбление чести, обычно в форме дуэли, поединка с оскорбителем.

САТКА , город (с 1937) в Российской Федерации, Челябинская обл. Железнодорожная станция. 51,2 тыс. жителей (1993). Заводы: металлургический, железобетонных изделий. Добыча и переработка магнезита (завод "Магнезит"). Краеведческий музей. Возник в 1757.

САТКЕВИЧ Александр Александрович (1869-1942) , российский ученый, член-корреспондент АН СССР (1933). Основные труды по гидро-, аэро- и термодинамике. Репрессирован; реабилитирован посмертно.

САТЛЕДЖ (в нижнем течении - Панджнад) , река в Пакистане, Индии и Китае, самый крупный (левый) приток Инда. 1450 км, площадь бассейна 395 тыс. км2. Пересекает Гималаи и Пенджаб. Средний расход воды ок. 500 м3/с, максимальный (летом) - ок. 20 тыс. м3/с. Используется для орошения. Гидроузел Бхакра-Нангал (Индия). Судоходна на отдельных участках. На севере - города Нанга (Индия), Бхавалпур (Пакистан).

САТО Эйсаку (1901-75) , премьер-министр Японии и председатель Либерально-демократической партии в 1964-1972; в 1949-64 неоднократно министр. Нобелевская премия мира (1974).

САТОРНИЙ Керкирский (ум . ок. 63), христианский мученик, бывший разбойник, обращенный апостолами Иасоном и Сосипатром. Память в Православной церкви 28 апреля (11 мая).

САТОРНИН Критский (ум . 250), христианский мученик, пострадавший в гонение императора Деция. Память в Православной церкви 23 декабря (5 января).

САТПАЕВ Каныш Имантаевич (1899-1964) , казахский геолог, академик (1946) и президент АН Казахстана (1946-1952 и с 1955), академик АН СССР (1946). Труды по геологии рудных месторождений и минеральным ресурсам Казахстана. Ленинская премия (1958), Государственная премия СССР (1942).

САТПУРА , хребет на севере Деканского плоскогорья, в Индии. Ок. 800 км. Высота до 1353 м. Муссонные листопадные и вечнозеленые леса.

САТРАДЖИТ , в индуистской мифологии хранитель волшебного камня сьямантака. Камень приносил несчастье тем, кому он его отдавал.

САТРАП (греч . satrapes, от др.-перс.), наместник сатрапии (провинции) в древнем и раннесредневековом Иране. В переносном смысле - деспотичный администратор.

САТРЕ , в этрусской мифологии божество изобилия и процветания, аналогичное римскому Сатурну.

САТС (Sats) Александр (р . 1914), эстонский режиссер, актер, народный артист Эстонии (1964). В театре с 1937. С 1944 в эстонском драматическом театре "Угала" (г. Вильянди, в 1948-71 главный режиссер).

САТТОН-ХУ (Sutton Hoo) , курган-кенотаф, сооружение в честь короля англосаксов в сер. 7 в. в южной Англии (Суффолк). Остатки погребальной ладьи с богатым набором серебра, посуды, украшений, оружия.

САТУ-МАРЕ (Satu Mare) , город на северо-западе Румынии, на р. Сомеш, административный центр жудеца Сату-Маре. 132 тыс. жителей (1992). Машиностроение, химическая, легкая промышленность.

САТУНОВСКИЙ Ян (наст . имя и отчество Яков Абрамович) (1913-82), русский поэт. Принадлежал к поэтическому "андерграунду", стихи (сборник "Рубленая проза", 1994) отмечены лаконичностью и концентрированностью мысли. Книги для детей: "Раз-два-три" (1967), "Малышам про малышей" (1970), "У медведя во бору" (1971), "Сапожки для гусят" (1972), "Беги, беги, дорожка" (1981).

САТУРАТОР (от лат . saturo - насыщаю),1) аппарат для насыщения жидкостей (напр., воды при изготовлении прохладительных напитков) диоксидом углерода (углекислым газом).2) В сахарном производстве аппарат для обработки диоксидом углерода сахарного сока с целью удаления свободной извести.

САТУРН (астрономический знак w) , планета, среднее расстояние от Солнца 9,54 а. е., период обращения 29,46 года, период вращения на экваторе (облачный слой) 10,2 ч, экваториальный диаметр 120 660 км, масса 5,68·1026 кг, имеет 17 спутников, в состав атмосферы входят СН4, Н2, Не, NН3. У Сатурна обнаружены радиационные пояса. Сатурн - планета, имеющая кольца (см. Кольца Сатурна).

САТУРН , у древних италиков бог посевов, покровитель земледелия. Соответствует греческому Кроносу.

"САТУРН" (Saturn) , серия американских 2- и 3-ступенчатых ракет-носителей ("Сатурн-1", "Сатурн-1Б", "Сатурн-5"), созданных в 1964-67 для запуска космических кораблей "Аполлон", орбитальной станции "Скайлэб", некоторых искусственных спутников Земли; программа их разработки. Применяется жидкое топливо. Стартовая масса "Сатурна" до 3000 т, масса полезного груза, выводимого на околоземную орбиту, ок. 140 т.

САТУРНАЛИИ (лат . Saturnalia), в Др. Риме ежегодные празднества в декабре в честь бога Сатурна. Сопровождались карнавалом, во время которого не соблюдались сословные различия, пиршествами; бедным гражданам раздавали деньги, друг другу делали подарки.

САТУРНИЗМ (от ср-век . лат. saturnus - свинец), хроническое отравление свинцом: анемия, колика, гингивит, поражение печени, энцефалопатия и др.

САТЬЯГРАХА (санскр ., букв. - упорство в истине), в Индии в период английского колониального господства тактика ненасильственной борьбы за независимость в 2 формах: несотрудничества и гражданского неповиновения. Разработана в нач. 20 в. М. К. Ганди.

САУ , см. Самоходная артиллерийская установка.

САУДОВСКАЯ АРАВИЯ , Королевство Саудовская Аравия, (Аль-Мамляка аль-Арабия ас-Саудия) государство на юго-западе Азии. Занимает 2/3 Аравийского п-ова и ряд прибрежных островов в Красном м. и Персидском зал. 2,15 млн. км2 (по данным ООН); по др. источникам, от 1,6 млн. до 2,4 млн. км2 (границы Саудовской Аравии на юге и юго-востоке проходят по пустыням и четко не определены). Население 17,4 млн. человек (1993), главным образом арабы. Ок. 1/2 населения - кочевники и полукочевники. Городское население 77,3% (1990). Официальный язык - арабский. Государственная религия - ислам. Административно-территориальное деление: 17 административных районов. Столица - Эр-Рияд. Саудовская Аравия - абсолютная теократическая монархия. Глава государства - король. Большая часть поверхности пустынные плато, на западе - горы высотой до 3353 м. Климат жаркий, сухой, тропический, на севере субтропический, на юге - тропический. Средние температуры июля выше 30 °С, января 10-20 °С. Осадков ок. 100 мм в год (в горах до 400 мм). Постоянных рек нет. Растительность пустынная, полупустынная. Национальный парк Асир. Территорию современной Саудовской Аравии в древности населяли кочевые скотоводческие арабские племена. В 7 в. в западной части территории Саудовской Аравии - Хиджазе возник ислам и образовалось мусульманское теократическое государство - Халифат. К нач. 19 в. большая часть Аравии была объединена ваххабитами в государство Саудидов, существовавшее до нач. 20 в. (с перерывами). В результате войн Ибн Сауда за объединение Аравии (20-е гг. 20 в.) в 1927 создано государство Хиджаз, Неджд и присоединенные области, с 1932 - Саудовская Аравия. Располагая огромными нефтяными и финансовыми ресурсами, Саудовская Аравия играет большую роль в арабской и международной политике. Основа экономики - нефтяная и газовая промышленность. Доля в ВВП (1990, %): нефтегазовая промышленность 34, сельское хозяйство 3,4. Производство электроэнергии 47,7 млрд. кВт?ч (1991). Нефтеперерабатывающая, нефтехимическая, металлургическая, бумажная, текстильная., пищевая промышленность; производство стройматериалов. Ремесла. Преобладает крупное и среднее землевладение и мелкое арендное землепользование. Главные сельскохозяйственные культуры: финиковая пальма, пшеница, ячмень. Овощеводство, плодоводство. Кочевое животноводство. Рыболовство; добыча жемчуга, кораллов. Длина железных дорог - 1,4 тыс. км, автодорог 128 тыс. км, нефтепроводов 3,7 тыс. км (1992). Основные морские порты: в Персидском зал. - Рас-Таннура, Даммам, Эль-Хубар и Мина-Сауд; на Красном м. - Джидда (обслуживание паломников в Мекку и Медину - св. 1,5 млн. человек в год, Янбу и Джизан. Ок. 99% экспорта - нефть, нефтепродукты, сжиженый газ. Основные внешторговые партнеры: Япония, Италия, Франция, Германия. Денежная единица - саудовский риал.

САУЛ , основатель Израильско-Иудейского царства (11 в. до н. э.).

САУЛЕ (Saule) (современный Шяуляй) , место битвы объединенного войска литовцев и жемайтов с Орденом меченосцев 22.9.1236, закончившейся поражением рыцарей и ликвидацией ордена.

САУЛИТИС (Saulitis) Бруно (1922-70) , латышский писатель. Людям Латвии, ее природе посвящены сборники стихов "Дыхание Даугавы" (1959), "Книга времен года" (1967); поэмы; повести; роман "Дорога под ясенями" (1969).

САУМЕЛЬ РОБРЕДО (Saumell Robredo) Мануэль (1817-70) , кубинский композитор. Один из основоположников национального направления в профессиональной кубинской музыке. Многочисленные контрдансы для фортепиано.

САУНА (sauna) , финская баня; действие основано на температурном чередовании: горячий сухой воздух парной (температура 90-140 °C, влажность 5-15%) и холодная вода бассейна или естественного водоема.

САУНД (англ . sound - звук, звучание), одна из важных категорий джаза, характеризующая индивидуальное качество звучания инструмента или голоса. Является индивидуализированной формой проявления звукового идеала в джазе. Понятие саунда применимо также к звуковому стилю ансамблевого или оркестрового исполнения.

САУР , хребет в Казахстане и Китае. Длина 140 км, высота до 3816 м (г. Музтау). Ледники (общая площадь 17 км2).

САУРА (Saura) Карлос (р . 1932), испанский кинорежиссер, сценарист. Фильмы: "Охота" (1965), "Сад наслаждений" (1970), "Анна и волки" (1972), "Кузина Анхелика" (1973), "Выкорми ворона" (1975), "Кармен" (1983), "Колдовская любовь" (по Ф. Гарсии Лорке, 1986) и др.

САУТ (South) Роберт (1634-1716) , английский священник и писатель. Один из наиболее ярких проповедников эпохи барокко (cборник "Двенадцать проповедей", т. 1-2, 1692-94). Оставил "Воспоминания" (опубликованы в 1717).

САУТ-БЕНД (South Bend) , город на севере США, шт. Индиана. 106 тыс. жителей (1990), с пригородами 247 тыс. жителей. Машиностроение, резиновая, химическая промышленность. Университет.

САУТЕНД-ОН-СИ (Southend-on-Sea) , город в Великобритании (Англия), в эстуарии Темзы. 167 тыс. жителей (1991). Машиностроение, химическая, легкая промышленность. Приморский климатический курорт.

САУТИ (Southey) Роберт (1774-1843) , английский поэт. Представитель "озерной школы". Поэмы на фантастические сюжеты ("Мэдок", 1805; "Проклятье Кехамы", 1810) выявили эволюцию Саути от демократических, бунтарских настроений к мистике, националистическим тенденциям (книга "Жизнь Нельсона", 1813). Баллады ("Суд божий над епископом", 1799, вольный перевод В. А. Жуковского).

САУТИН Дмитрий Иванович (р . 1974), российский спортсмен (прыжки в воду), заслуженный мастер спорта (1996). Чемпион Олимпийских игр (1996), мира (1994) и Европы (1994 и 1995). Бронзовый призер Олимпийских игр (1992). Многократный чемпион России. Победитель первого розыгрыша Кубка мира (1995).

САУТПОРТ (Southport) (б . Голд-Кост, Gold Coast), приморский климатический курорт в Австралии, на Тихоокеанском побережье, к югу от Брисбена. Крупнейшая в Австралии зона отдыха, водного спорта и туризма. В Саутпорт входят св. 20 населенных пунктов. Развивается с 1952. Дельфинарий, орнитологический заповедник, резерваты для животных, музей.

САУТРАНТИКА , философская школа буддизма хинаяны. Сведения о саутрантике дает трактат Васубандху "Абхидхармакоша". В отличие от вайбхашики саутрантика утверждает, что дхармы существуют лишь мгновение, которое единственно реально; длительности не существует. Приближаясь к учению мадхьямики, саутрантика составляет переходное звено от хинаяны к буддизму махаяны.

САУТХЕМПТОН , город и порт в Великобритании (Англия), на берегу прол. Ла-Манш. 197 тыс. жителей (1991). Машиностроение, нефтепереработка, нефтехимия. Университет.

САУТХЕМПТОН (Southampton) , остров у берегов Канады, в Гудзоновом зал. 44 тыс. км2. Высота до 533 м. Тундра. Населенный пункт - Корал-Харбор.

САФА-ГИРЕЙ (1510-49) , казанский хан с 1514, признал вассальную зависимость от Турции. Совершал самостоятельные и совместные с Крымом и ногаями походы против России.

САФАИЛЬ (сафаи , сапаи), шумовой музыкальный инструмент, род погремушки. Распространен в Узбекистане, Таджикистане.

САФАРЯН Самвел Аракелович (1902-69) , армянский архитектор, заслуженный деятель искусств Армении (1940). 2-й Дом правительства Армянской ССР (1955, с соавторами) и ансамбль зданий АН Армении (1950-70) в Ереване, обсерватория в Бюракане (1956).

САФДИ (Safdi) Моше (р .1938), канадско-израильский архитектор. Заявил о себе в 1967, представив на Международной выставке в Монреале Хабитат-67 многоэтажный дом нового террасного типа, в котором соединил преимущества многоэтажной постройки и малоэтажного частного дома. Принимал также участие во многих градостроительных проектах для Израиля.

САФЕДКОХ (Сефид-Кух) , осевой хребет Паропамиза, в Афганистане. Длина ок. 350 км, высота до 3642 м. Горные полупустыни, арчовники.

САФИ , город в Марокко, административный центр пров. Сафи. 197 тыс. жителей (1982). Рыбоконсервная, химическая (крупный центр производства фосфорной кислоты), текстильная промышленность. Основан в 11 в.

САФЛОР , род одно- и многолетних трав семейства сложноцветных; 19 видов. Возделывают сафлор красильный - в Индии, Турции, Иране, Китае, европейских странах, Узбекистане и др. В семенах до 60% сафлорового масла, в лепестках - красный и желтый красители.

САФЛОРНАЯ МУХА , насекомое семейства пестрокрылок; вредитель сафлора. Распространена широко. Длина 3-6 мм. Черная, крылья прозрачные с темными пятнами. Личинки питаются завязями и плодами.

САФЛОРОВОЕ МАСЛО , растительное жирное масло, получаемое из семян сафлора красильного. Масло из очищенных семян применяется в пищу, из неочищенных перерабатывается на светлые нежелтеющие олифы, используется в мыловарении и производстве линолеума.

САФО , см. Сапфо.

САФОНОВ Борис Феоктистович (1915-42) , российский летчик, дважды Герой Советского Союза (1941, 1942, посмертно), подполковник (1942). В Великую Отечественную войну в истребительной авиации Северного флота, командир эскадрильи и полка; сбил 30 и в группе 3 самолета. Погиб в бою.

САФОНОВ Василий Ильич (1852-1918) , российский пианист и дирижер. Главный дирижер симфонических концертов Московского отделения Русского музыкального общества (1889-1905), Нью-Йоркского филармонического оркестра (1906-1909). В 1885-1905 профессор (с 1889 и директор) Московской консерватории. Создатель пианистической школы.

САФОНОВ Всеволод Дмитриевич (1926-92) , российский актер, народный артист Российской Федерации (1974). Снимался в фильмах: "Солдаты" (1957), "Тишина" (1964), "Белорусский вокзал" (1971), "Совесть" (телефильм, 1974), "Огненные дороги" (1982), "Сабля без ножен" (телефильм,1987), "Назад в СССР" (1990) и др.

САФОНОВ Юрий Григорьевич (1852-1918) , российский геолог, член-корреспондент РАН (1991). Основные труды по геологии рудных месторождений и теории рудообразования.

САФОНОВА Елена Всеволодовна (р . 1956), российская актриса. Дочь В. Д. Сафонова. Работала в Театре им. В. Ф. Комиссаржевской (Санкт-Петербург), в московском Театре-студии киноактера. С 1990-х гг. живет во Франции. Создает образы утонченных, интеллектуальных женщин (Соломия Крушельницкая ("Возращение Баттерфляй", 1983), Оля ("Зимняя вишня", 1985), Софья Ковалевская в одноименном телефильме; главная роль в картине И. В. Дыховичного "Музыка для декабря", 1995 и др.

САФОНОВО , город (с 1952) в Смоленской обл. Железнодорожная станция. 56,2 тыс. жителей (1992). Добыча угля. Заводы: электромашиностроительный, "Теплоконтроль", "Гидрометприбор", пластмасс и др.

САФРОНОВ Виктор Сергеевич (р . 1917), российский астроном, почетный академик РАЕН (1993). Существенно развил теорию формирования планет из твердых частиц допланетного облака. Автор монографии "Эволюция допланетного облака и образование Земли и планет" (1969). Премии им. О. Ю. Шмидта АН СССР (1974) и Дж. Койнера Американского астрономического общества (1990).

САФФАНИЯ-ХАФДЖИ (Сафания-Хафджи) , газонефтяное месторождение в Саудовской Аравии и Кувейте (Персидского залива нефтегазоносный бассейн). Открыто в 1951. Залежи на глубине 1,5-3,4 км. Начальные запасы нефти 3,27 млрд. т, газа 327 млрд. м3. Плотность нефти 0,87-0,89 г/см3, содержание S 2-3%.

САФЬЯН (от перс . сахтийан), тонкая, мягкая, обычно ярко окрашенная кожа растительного дубления, выделанная из шкур коз и овец. Используется для обивки мебели, изготовления обуви, галантерейных изделий и т. п.

САХ , в египетской мифологии,..7) одна из пяти сущностей человека, его тело;..2) персонификация созвездия Орион, повелитель звезд.

САХА Мегнад (1893-1956) , индийский физик и астрофизик. Основатель и почетный директор (с 1951) Института ядерной физики в Калькутте. Разработал теорию ионизации газов при высоких температурах (в т. ч. в атмосферах звезд). Труды по термодинамике, статистической физике, теории излучения, ядерной физике.

САХАЛИН , остров у восточных берегов Азии, между Охотским и Японским морями. От материка отделяется Татарским прол. 76,4 тыс. км2. Длина 948 км. Высота до 1609 м. На Сахалине - Северо-Сахалинская равнина. В горах преобладает елово-пихтовая тайга, на равнинах - лиственничная тайга. С 1855 Сахалин - в общем владении России и Японии, с 1875 - только России. В 1905 Юж. Сахалин отошел к Японии, в 1945 в Российской Федерации.

САХАЛИНСКАЯ ОБЛАСТЬ , в Российской Федерации. 87,1 тыс. км2. Население 714 тыс. человек (1993), городское 83%, 19 городов. Центр - Южно-Сахалинск. Омывается водами Охотского и Японского морей и Тихого ок. Включает о. Сахалин и Курильские о-ва. Добыча и переработка рыбы и морепродуктов. Добыча нефти (нефтепровод и газопровод Оха - Комсомольск-на-Амуре), газа, угля. Лесная, деревообрабатывающая, целлюлозно-бумажная, легкая, пищевая промышленность. Судоремонтные предприятия. Возделывают кормовые культуры, картофель, овощи. Молочно-мясное скотоводство. Звероводство; на Сахалине - оленеводство. Морской транспорт. Главные порты: Холмск, Корсаков, Александровск-Сахалинский и др. Морская паромная железнодорожная переправа Холмск - Ванино.

САХАЛИНСКИЙ ЗАЛИВ , Охотского м., между побережьем материка и северной оконечностью о. Сахалин. Широко открыт к северу, на юге сужается и переходит в Амурский лиман. Ширина до 160 км. Рыболовство (лососевые, треска). Порт Москальво.

САХАМА (Sajama) , потухший вулкан у восточного подножия Зап. Кордильеры Анд, в Боливии. Высота 6520 м. На склонах - полупустыня.

САХАР (греч . sakchar, от санскр.), пищевой продукт, получаемый главным образом из сахарной свеклы и сахарного тростника. Выпускается в виде сахарного песка и сахара-рафинада. Энергетическая ценность (калорийность) 100 г сахара - 1,68 МДж (ок. 400 ккал). См. также Сахароза.

САХАРА , пустыня в Африке, крупнейшая в мире. Св. 7 млн. км2. На территории Сахары полностью или частично находятся государства Марокко, Тунис, Алжир, Ливия, Египет, Мавритания, Мали, Нигер, Чад, Судан. Ок. 80% Сахары - равнины высотой 200-500 м. На северо-востоке бессточные впадины: Каттара (?133 м), Эль-Файюм и др. В центральной части - горные массивы: Ахаггар, Тибести (гора Эми-Куси, 3415 м, высшая точка Сахары). Преобладают каменистые и щебнистые (хамады), галечниковые (реги) и песчаные (в т. ч. эрги) пустыни. Месторождения нефти, природного газа (см. Сахаро-Ливийский нефтегазоносный бассейн), железной руды, фосфоритов. Климат тропический пустынный: осадков на большей части территории менее 50 мм в год (на окраинах 100 - 200 мм). Средние температуры января не ниже 10 °С; абсолютный максимум 57,8 °С, абсолютный минимум -18 °С (Тибести). Суточные амплитуды температуры воздуха более 30 °С, почвы - до 70 °С. Кроме транзитной р. Нил и участков Нигера, постоянные водотоки отсутствуют. Преобладают сухие русла древних и современных водотоков (вади, или уэды). Подземные воды питают многочисленные оазисы. Растительный покров крайне разрежен, иногда отсутствует. Земледелие (финиковая пальма, зерновые, овощи) в оазисах. Кочевое и полукочевое животноводство.

САХАРА , низкомолекулярные углеводы - моносахариды и олигосахариды. Хорошо растворяются в воде, способны кристаллизоваться. Сахарами называют также все углеводы.

САХАРА ЗАПАДНАЯ , страна в Зап. Африке; см. Западная Сахара.

САХАРАНПУР , город в Индии, на р. Ганг, шт. Уттар-Прадеш. 374 тыс. жителей (1991). Пищевая, деревообрабатывающая, текстильная промышленность.

САХАРИМЕТР , поляризационный прибор для определения содержания сахара в растворах по измерению угла вращения плоскости поляризации, пропорционального концентрации раствора.

САХАРИМЕТРИЯ , метод определения концентрации оптически активных веществ (главным образом сахара) в растворах. Применяется в пищевой и химико-фармацевтической промышленности.

САХАРИН , имид о-сульфобензойной кислоты, бесцветные кристаллы сладкого вкуса (слаще сахарозы в 400-500 раз), tпл 224-226 °С. Применяются для подслащивания, напр., зубных паст. Заменитель сахара для больных сахарным диабетом. Организмом не усваивается (выводится с мочой).

САХАРНАЯ БОЛЕЗНЬ , устаревшее название диабета сахарного.

САХАРНАЯ ПАЛЬМА , пальма рода аренга. В тропиках Юго-Вост. Азии, на п-ове Малакка, о-вах Малайского арх., Молуккских и Филиппинских. Культивируют во всей тропической Азии. Из мужских соцветий добывают сок, из которого получают сахар, пальмовое вино, уксус, спирт; древесина и черешки листьев идут на строительство, волокна из листовых влагалищ - на рыболовные снасти, плетеные изделия. Плоды и молодые листья используют в пищу.

САХАРНАЯ СВЕКЛА , группа разновидностей свеклы обыкновенной корнеплодной; техническая культура, из корней которой получают сахар (его содержание до 19,5%). Выращивают в Российской Федерации, на Украине, в Молдавии, Казахстане, Киргизии, некоторых европейских странах, США. Урожайность 250-500 ц с 1 га.

САХАРНЫЙ ТРОСТНИК , род преимущественно многолетних трав семейства злаков. 5-10 видов. Выращивают сахарный тростник благородный, в основном в Индии, Бразилии, на Кубе, в Ср. Азии (небольшие плантации). В стеблях до 20% сахаров. Др. виды используют как салатные овощи, на корм животным, для производства бумаги.

САХАРОВ Анатолий Михайлович (1923-78) , российский историк, доктор исторических наук, профессор МГУ с 1974. Труды по русскому феодализму, методологии исторических исследований, историографии. Государственная премия СССР (1982, посмертно).

САХАРОВ Андрей Дмитриевич (1921-89) , российский физик и общественный деятель, академик АН СССР (1953). Один из создателей водородной бомбы (1953) в СССР. Труды по магнитной гидродинамике, физике плазмы, управляемому термоядерному синтезу, элементарным частицам, астрофизике, гравитации. Предложил (совместно с И. Е. Таммом) идею магнитного удержания высокотемпературной плазмы. С кон. 50-х гг. активно выступал за прекращение испытаний ядерного оружия. С конца 60-х - нач. 70-х гг. один из лидеров правозащитного движения (см. Диссиденты). В работе "Размышления о прогрессе, мирном сосуществовании и интеллектуальной свободе" (1968) Сахаров рассмотрел угрозы человечеству, связанные с его разобщенностью, противостоянием социалистических и капиталистических систем: ядерная война, голод, экологические и демографические катастрофы, дегуманизация общества, расизм, национализм, диктаторские террористические режимы. В демократизации и демилитаризации общества, утверждении интеллектуальной свободы, социальном и научно-техническом прогрессе, ведущих к сближению двух систем, Сахаров видел альтернативу гибели человечества. Публикация этой работы на Западе послужила поводом для отстранения Сахарова от секретных работ; после протеста против ввода войск в Афганистан Сахаров в январе 1980 был лишен всех государственных наград (Герой Социалистического Труда (1954, 1956, 1962), Ленинская премия (1956), Государственная премия СССР (1953)) и сослан в г. Горький, где продолжал правозащитную деятельность. Возвращен из ссылки в 1986. В 1989 избран народным депутатом СССР; предложил проект новой Конституции страны. "Воспоминания" (1990). В 1988 Европейским парламентом учреждена Международная премия им. Андрея Сахарова за гуманитарную деятельность в области прав человека. Нобелевская премия мира (1975).

САХАРОВ Андрей Николаевич (р . 1930), российский историк, член-корреспондент РАН (1991). Труды по истории внешней политики, идеологии и культуры Др. Руси, социально-экономических отношений Российского государства 17 в., отечественной и зарубежной историографии истории России.

САХАРОВ Борис Андреевич (1914-73) , российский химик и металлург, член-корреспондент АН СССР (1970). Труды по полупроводниковым материалам и металлам высокой чистоты. Ленинская премия (1964), Государственная премия СССР (1975, посмертно).

САХАРОВ Владимир Владимирович (1902-69) , российский генетик, один из основоположников учения о химическом мутагенезе. Труды по проблемам генетики человека. Исследовал явление полиплоидии у растений.

САХАРОВ Гавриил Петрович (1873-1953) , российский патофизиолог, заслуженный деятель науки России (1936). Предложил классическую модель изучения анафилаксии (1905). Труды по аллергологии, иммунологии, эндокринологии, экспериментальной онкологии и наследственной патологии.

САХАРОВ Иван Петрович (1807-63) , российский собиратель и исследователь фольклора, этнограф, палеограф, член-корреспондент Петербургской АН (1854). Основные труды: "Сказания русского народа о семейной жизни своих предков" (ч. 1-3, 1836-37), "Песни русского народа" (ч. 1-3, 1838-39).

САХАРОВА Людмила Павловна (р . 1926), российская артистка, балетмейстер и педагог, народная артистка СССР (1986). В 1948-54 в Пермском театре оперы и балета им. П. И. Чайковского (в 1977-80 художественный руководитель балетной труппы). С 1956 педагог, с 1973 художественный руководитель Пермского хореографического училища.

САХАРОЗА (тростниковый или свекловичный сахар) , дисахарид, образованный остатками глюкозы и фруктозы. Важная транспортная форма углеводов в растениях (особенно много сахарозы в сахарном тростнике, сахарной свекле и др. сахароносных растениях); легко превращается в запасные крахмал и инулин. Используется в пищевой и микробиологической промышленности. Бытовое название - сахар.

САХАРО-ЛИВИЙСКИЙ НЕФТЕГАЗОНОСНЫЙ БАССЕЙН , на территории Алжира, Ливии, Туниса и Египта (включает Алжиро-Ливийский и Сахаро-Средиземноморский бассейны). Площадь ок. 2500 тыс. км2; начальные запасы нефти 8,6 млрд. т, газа 4,8 трлн. м3 (1986). Нефтегазоносны отложения от кембрия до палеогена. Открыто св. 250 нефтяных и газонефтяных и 60 газовых месторождений. Главные нефтяные месторождения в Ливии: Серир, Амаль, Джало, Насер, Самах, Интисар, газовое - Хатайба; в Алжире: нефтяные месторождения Хасси-Месауд, Зарзаитин, газовые - Хасси-Рмель, Гурд-Нус.

САХЕЛЬ (араб . - берег, окраина),1) название переходной полосы (ширина до 400 км) от пустынь Сахары к саваннам Зап. Африки. Преобладают полупустыни и опустыненные саванны. Осадков 200-600 мм в год; часты засухи.2) Прибрежная обл., главный район оливковых плантаций на востоке Туниса.

САХИВАЛ (б . Монтгомери), город на востоке Пакистана, на канале Ниж. Баридоаб, в Пенджабе. 152 тыс. жителей (1981). Хлопчатобумажная промышленность.

САХИМОТИ , в японской мифологии морское божество, являющееся в виде чудесного зверя Вани.

САХИОБА , вид древнегрузинского театра в 12-18 вв. Представления включали декламацию, пение, танец, выступления акробатов, жонглеров.

САХИЯ (Sahia) Александр (наст . фам. Стэнеску, Stanescu) (1908-37), румынский писатель. Член КП Румынии. Представитель пролетарской литературы: сборник рассказов "Возмущение в порту" (1932), антимилитаристский сборник "Возвращение отца с войны" (1934). Книга "СССР сегодня" (1935).

САХНОВСКИЙ Василий Григорьевич (1886-1945) , российский режиссер, педагог, театровед, народный артист России (1938), доктор искусствоведения. Сценическая деятельность с 1912, с 1926 во МХАТе. Участвовал в постановке спектаклей: "Мертвые души" по Н. В. Гоголю (1932), "Анна Каренина" по Л. Н. Толстому (1937) и др.

САХЬЯДРИ , см. Западные Гаты.

САХЬЯНОВА Лариса Петровна (р . 1930), бурятская артистка балета, народная артистка СССР (1963). С 1946 в Бурятском театре оперы и балета. Депутат ВС СССР в 1966-70.

САЦ Наталья Ильинична (1903-93) , российский режиссер, театральный деятель, народная артистка СССР (1975), Герой Социалистического Труда (1983). В 1921-37 директор и художественный руководитель Московского театра для детей (ныне Центральный детский театр). Организатор (1964) и художественный руководитель первого в мире Московского детского музыкального театра. Автор пьес, либретто детских опер и балетов. Ленинская премия (1982), Государственная премия СССР (1972).

САЧХЕРЕ , город (с 1964) в Грузии, на р. Квирила. Железнодорожная станция. 8,1 тыс. жителей (1991). Виноделие, хлопкопрядильная фабрика. Близ Сачхере в с. Схвитори - музей А. Р. Церетели.

САЭР (Saer) Хуан Хосе (р . 1937), аргентинский прозаик. С 1968 живет в Париже. Романы "Королевские сады" (1974), "Никто ничего никогда" (1980) и др.

САЯ (Saja) Казис (р . 1932), литовский писатель. В пьесах (триптих "Оратор", "Маньяк", "Пророк Иона", все - 1967; "Девятибедовцы", 1974; сборник "Обмен душами", 1984) часто обращается к аллегории и гротеску для обличения антиобщественных явлений; юмористические повести, рассказы (сборник "Блуждание", 1982).

САЯНОВ Виссарион Михайлович (1903-59) , русский писатель. Стихи, поэмы (сборники "Современники", 1929, "Золотая Олекма", 1934), поэмы о Гражданской войне, Сибири. Романы "Небо и земля" (кн. 1-4, 1935-54; Государственная премия СССР, 1949), "Лена" (кн. 1-2, 1953-55).

САЯНОГОРСК (до 1975 пос . Означенное), город в Российской Федерации, Хакасия, на р. Енисей. 54,4 тыс. жителей (1993). Саянский алюминиевый завод; камнеобрабатывающий и домостроительный комбинаты. К югу от Саяногорска - Саяно-Шушенская и Майнская ГЭС.

САЯНО-ШУШЕНСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Красноярский кр., на склонах Зап. Саяна. Основан в 1976. Площадь 389 570 га. Темнохвойные, светлохвойные и смешанные леса, кедрачи. Субальпийские и альпийские луга. Горная тундра. Марал, тэк, северный олень; алтайский улар, глухарь.

САЯНСК , город (с 1985) в Иркутской обл., на р. Ока, в 20 км от ж.-д. ст. Зима. 46,3 тыс. жителей (1993). Производство строительных материалов, конструкций и др.

САЯНЫ , горная страна в Юж. Сибири. Разделяется на Западный Саян и Восточный Саян.

САЯТ-НОВА (наст . имя и фам. Арутюн Саядян) (1712-95), армянский поэт, крупнейший представитель армянской светской поэзии. Прославился как ашуг. Писал песни на армянском, грузинском и азербайджанском языках. Выступал против социальной несправедливости. Мастер любовной лирики ("Каманча", "Так жить хочу" и др.). Убит во время нашествия в Грузию иранского шаха Ага Мохаммед-хана.

СБЕРБАНК (Сберегательный банк) , российский коммерческий банк. Основан в 1991, г. Москва. Собственный капитал 14,362 трлн. руб. (1997).

СБЕРЕГАТЕЛЬНЫЕ БАНКИ , кредитные учреждения, служат главным образом для привлечения денежных сбережений и свободных денежных средств населения.

СБЕРЕГАТЕЛЬНЫЕ КАССЫ , в СССР - кредитные учреждения, предназначенные главным образом для привлечения денежных сбережений и свободных денежных средств населения. Сберегательные кассы учреждены в 1922 (1-я сберегательная касса открыта в феврале 1923 в Петрограде).

СБЕРЕГАТЕЛЬНЫЙ БАНК РОССИЙСКОЙ ФЕДЕРАЦИИ , универсальный банк, сочетающий функции сберегательного и коммерческого. Учрежден в Москве в 1922 (государственные трудовые сберегательные кассы). С 1991 акционерное общество с контрольным пакетом акций за Центральным банком Российской Федерации. Большую часть ресурсов формируют вклады частных лиц.

СБОЙ , кратковременная самоустраняющаяся утрата техническим объектом работоспособности. Наиболее характерен для сложных радиоэлектронных устройств, напр. ЭВМ.

СБОР ЛЕКАРСТВЕННЫЙ , смесь резаного или крупно измельченного, реже цельного растительного лекарственного сырья (иногда с добавлением лекарственных средств) для наружного или внутреннего употребления (в виде припарок, настоев, отваров).

СБОРНИК , издание, содержащее ряд произведений одного или нескольких авторов, а также различные официальные, научные и информационные материалы на определенную тему.

"СБОРНИКИ РУССКОГО ИСТОРИЧЕСКОГО ОБЩЕСТВА" , непериодическое издание, Санкт-Петербург, 1867-1916 (тт. 1-148), публикации документов по русской истории

СБОРНО-МОНОЛИТНЫЕ КОНСТРУКЦИИ , строительные конструкции из сборных железобетоннных элементов заводского изготовления, соединенных (замоноличенных) при возведении здания в единое целое посредством укладки монолитного бетона.

СБОРНЫЕ КОНСТРУКЦИИ , строительные конструкции (железобетонные, металлические, деревянные и др.), монтируемые на строительной площадке при возведении зданий и сооружений из укрупненных элементов заводского изготовления.

СБРОС , смещение блоков горных пород друг относительно друга по вертикальной или наклонной поверхности тектонического разрыва.

СБРУЯ , то же, что упряжь.


СВАДА , см

СВА-СЖЯ

СВАДА , см. Пейто.

СВАДЕШИ ДВИЖЕНИЕ (санскр . свадеши, букв. - отечественный), движение в колониальной Индии с кон. 19 в. за развитие национальной промышленности, против засилья английских товаров.

СВАДЬБА , обряды, сопровождающие заключение брака. У многих народов свадьба включает ритуализованный переезд невесты из дома родителей в дом жениха, обмен подарками, пир и т. д.

СВАЕБОЙНОЕ ОБОРУДОВАНИЕ , для установки (наведения) свай, их ориентирования, фиксации и погружения. Устанавливается на копрах, автомобилях, тракторах, железнодорожных платформах, подъемных кранах, экскаваторах. Различают сваебойное оборудование ударного, вибрационного и вдавливающего действия.

СВАЗИ (самоназв . - ама-свази, ама-нгване), народ группы банту, основное население Свазиленда (660 тыс. человек) и соседних районов ЮАР (1,2 млн. человек). Живут также в Мозамбике. Общая численность 1,87 млн. человек (1992). Язык свази. Сохраняют традиционные верования, часть - баптисты.

СВАЗИ , язык народа свази. Относится к языкам банту. Письменность на основе латинского алфавита.

СВАЗИЛЕНД , Королевство Свазиленд (Kingdom of Swaziland), государство на юге Африки. 17,4 тыс. км2. Население 814 тыс. человек (1993), главным образом свази. Городское население 32% (1989). Официальный язык - английский и свази. Верующие в основном христиане, 1/3 населения придерживаются местных традиционных верований. Административно-территориальное деление: 4 округа. Столица - Мбабане (местопребывание правительства) и Лобамба (резиденция короля и местопребывание законодательных органов). Входит в Содружество. Свазиленд - конституционная монархия. Глава государства - король. Законодательный орган - двухпалатный парламент (Сенат и Палата собрания). Поверхность - плато Велд (высота до 1445 м), уступами снижающееся с запада на восток. Климат переходный от субтропического к тропическому, засушливый. Среднемесячные температуры летом 20-24 °С, зимой 12-15 °С, осадков от 500 до 1400 мм в год. Саванна. В кон. 1830-х гг. на территории Свазиленда возникло крупное объединение племен свази. В 1903 - 68 Свазиленд протекторат Великобритании. Независимое государство с 1968. Экономически слаборазвитая аграрная страна. Доля в ВВП (1991, %): сельское хозяйство 13,4, обрабатывающая промышленность 22,2. Основные сельскохозяйственные культуры: кукуруза, сахарный тростник, цитрусовые, ананасы, хлопок. Отгонно-пастбищное животноводство. Добыча асбеста, каменного угля, железной руды. На месте сведенных коренных лесов созданы искусственные лесонасаждения. Лесозаготовки. Сахарные, деревообрабатывающие, плодоконсервные заводы. Производство электроэнергии 150 млн. кВт·ч (1991). Длина железных дорог 525 км, автодорог 2,8 тыс. км (1991). Экспорт: сахар, консервированные фрукты, мясо, лесоматериалы, асбест. Основные внешнеторговые партнеры: ЮАР, Канада, США, Великобритания Ден. единица - лилангени.

СВАЙГСТИКС , см. Звайгстикс.

СВАЙКА , русская народная игра: метание острого стержня (также называется свайка) с шарообразным концом в кольцо, лежащее на земле.

СВАЙНИК-ВЕЛИКАН , червь класса нематод, паразитирующий в почках и брюшной полости млекопитающих, в т. ч. человека. Длина самцов до 40 см, самок до 1 м. Тело ярко-красное. Вызывает заболевание диоктофимоз.

СВАЙНЫЕ ПОСТРОЙКИ (палафиты) , постройки или поселения на сваях (главным образом эпохи неолита и бронзового века) на заливаемых или заболоченных местах. Открыты в Швейцарии, Германии, Италии, СССР (Урал и др. районы).

СВАЙНЫЙ МОЛОТ , машина для забивки в грунт свай. Основные типы: свободнопадающие, паровоздушные, дизель- и вибромолоты.

СВАЛЬБАРД (Svalbard) , норвежское название арх. Шпицберген.

СВАЛЯВА , город (с 1957) на Украине, Закарпатская обл. Железнодорожная станция. Лесо- и лесохимический комбинаты, художественно-сувенирная фабрика; заводы: стеклотарный, по производству соков, по разливу минеральных вод ("Свалява", "Поляна-Квасова", "Лужанская" и др.). В окрестностях Свалявы - Свалявская группа бальнеологических курортов (Квитка Полонины, Поляна, Солнечное Закарпатье).

СВАММЕРДАМ (Swammerdam) Ян (1637-1680) , нидерландский натуралист, один из основоположников научной микроскопии. Труды по анатомии животных, преимущественно насекомых (строение на различных стадиях метаморфоза). Отвергал самопроизвольное зарождение, сторонник преформизма.

СВАН (Svan) Гунде Андерс (р . 1962), шведский спортсмен (лыжный спорт). Чемпион Олимпийских игр (1984 - в гонке на 15 км и эстафете 4x10; 1988 - в гонке на 50 км и эстафете). Призер Олимпийских игр (1984) в гонке на 50 км (серебро) и 30 км (бронза). Многократный чемпион мира.

СВАН (Svan) Михил де (1654-1707) , нидерландский поэт, теоретик поэтического искусства. Член т. н. "камеры риторов" - объединений горожан, совместно совершенствовавшихся в стихосложении. Сборник духовных стихов "Жизнь и смерть Иисуса Христа" (1694). Переводы, в т. ч. сочинений П. Корнеля.

СВАНЕВЕЛЬТ (Сванефельт) (Swanevelt) Герман ван (1600-1655) , нидерландский живописец. Талантливый последователь пейзажной живописи Клода Лоррена. Творчество Сваневельта - важный этап в становлении итальянизирующего нидерландского пейзажа (Ян Бот, Питер Клас Берхем и др.).

СВАНЕТИ (Сванетия) , историческая область в Грузии, на юго-западных склонах Главного Кавказского хр. Делилась на Верхнюю и Нижнюю.

СВАНЕТСКИЙ ХРЕБЕТ , передовой хребет южного склона Б. Кавказа. Длина 85 км. Высота до 4008 м. Ледники (общая площадь ок. 30 км2).

СВАНИДЗЕ Гиви Гедеонович (р . 1921), грузинский гидролог, член-корреспондент АН Грузии (1979), член-корреспондент РАН (1991; член-корреспондент АН СССР c 1981). Труды по теории регулирования речного стока, моделированию временных гидрологических рядов.

СВАНИДЗЕ Николай Карлович (р . 1956), российский тележурналист. В 1980-е гг. в Институте США и Канады. С 1991 на Российском телевидении, с 1996 заместитель председателя ВГТРК, руководитель дирекции информационных и политических программ. С 1997 председатель ВГТРК.

СВАНСКИЙ ЯЗЫК , относится к кавказским (иберийско-кавказским) языкам (картвельские языки).

СВАНСКОМБ (Swanscombe) , город на юго-востоке Великобритании, близ которого в 1935-36, 1955 вместе с ашельскими каменными орудиями обнаружены кости черепа человека неандертальского типа. Древность около 200 тыс. лет.

СВАНХИЛЬД , в скандинавской мифологии дочь Гудрун и Сигурда, выданная замуж за конунга Иормунрека и казненная мужем по обвинению в супружеской неверности: Сванхильд была положена под городские ворота и растоптана конями.

СВАНЫ , см. в ст. Грузины.

СВАРАДЖ (санскр ., букв. - свое правление), основной лозунг национально-освободительного движения в колониальной Индии с нач. 20 в. до 1947; левое крыло движения понимало сварадж как призыв к борьбе за полную национальную независимость, умеренные - за самоуправление в рамках Британской империи.

СВАРГА , в индуистской мифологии рай, находящийся на вершине г. Меру. Сваргой правит Индра в своей столице Амаравати. Здесь обитают боги, им прислуживают гандхарвы, апсары и др.

СВАРКА , процесс получения неразъемного соединения деталей машин, конструкций и сооружений при их местном или общем нагреве, пластическом деформировании или при совместном действии того и другого в результате установления межатомных связей в месте их соединения. Сваривают детали из металлов, керамических материалов, пластмасс, стекла и др. Существуют способы сварки, при которых материал расплавляется (дуговая, электрошлаковая, электронно-лучевая, плазменная, лазерная, газовая и др.), нагревается и пластически деформируется (контактная, высокочастотная, газопрессовая и пр.) или деформируется без нагрева (холодная, взрывом и др.); способ диффузионного соединения в вакууме. Различают также сварки: по виду используемого источника энергии - дуговая, газовая, электронно-лучевая и др.; по способу защиты материала - под флюсом, в защитных газах, вакууме и др.; по степени механизации - ручная, полуавтоматическая и автоматическая.

СВАРОГ , бог неба, небесного огня в славяно-русской мифологии, отец Дажбога и Сварожича.

СВАРОЖИЧ , бог земного огня в славяно-русской мифологии, сын Сварога.

СВАРОЧНАЯ ГОРЕЛКА , при газовой сварке устройство для регулируемой подачи в место сварки горючей смеси газов; при дуговой сварке служит для крепления электрода, подвода к нему тока и подачи защитного газа в зону горения дуги (иногда называют сварочным пистолетом).

СВАРОЧНЫЙ ФЛЮС , см. в ст. Флюс.

СВАРОЧНЫЙ ЭЛЕКТРОД , стержень (пластина, ролик) для подвода тока к месту сварки. Различают сварочные электроды: плавящиеся (металлические стержни с покрытием, пластины, проволоки, прутки и т. п.), неплавящиеся (вольфрамовые и углеродистые стержни) и для контактной сварки.

СВАСТИКА (санскр .), крест с загнутыми под прямым углом (реже дугой) концами. Возможно, древний символ плодородия, солнца, скрещенных молний, молота Тора и т. п. Как орнаментальный мотив встречается в искусстве древних культур, а также в античном, европейском средневековом и народном искусстве. В фашистской Германии использовался как государственная эмблема, отличительный знак нацистской партии, стал символом варварства и насилия.

СВАТ ,1) человек, занимающийся сватовством, хлопочущий о свадьбе (женщина - сваха).2) Родственник или родитель одного из супругов по отношению к родственникам или родителям другого супруга (женщина - сватья).

СВАТАНТРА ("Независимая партия") , крайне правая партия в Индии, существовавшая с 1959. В 1974 стала основой новой партии Бхаратия лок дал, которая в 1977 слилась с рядом др. партий в Джаната парти. С 1979 действовала как независимая партия Лок дал, в 1982 последняя раскололась на 2 группировки.

СВАТОВО , город (с 1938) в Луганской обл., на р. Красная. Железнодорожная станция. 21.4 тыс. жителей (1991). Завод торгового оборудования, пищевые предприятия и др.

СВАТОВСТВО , обряд предложения брака.

СВАТОПЛУК Т . (Svatopluk T.) (наст. имя и фам. Сватоплук Турек, Turek) (1900-72), чешский писатель. Член КПЧ. Остросоциальный роман "Ботострой" (1933); роман об индустриальных преобразованиях "Без шефа" (1953).

СВАТОУ , город в Китае; см. Шаньтоу.

СВАХА , в ведийской религиозной практике ритуальное восклицание - обращение к богам.

СВАЯМВАРА , в древней Индии один из брачных обрядов, при котором девушка сама выбирает жениха (в мифологии этому обычаю следовали Драупади, Савитри).

СВЕАБОРГ (ныне Суоменлинна , Suomenlinna), город в Финляндии. Основан во 2-й пол. 18 в. шведами. В 1809-1917 в составе Российской империи, одна из баз Балтийского флота. В 1906 в Свеаборге - восстание солдат и матросов.

СВЕВО (Svevo) (наст . имя и фам. Этторе Шмиц, Schmitz) Итало (1861-1928), итальянский писатель. Автобиографический роман "Одна жизнь" (1892), "Дряхлость" (1898). В романе "Самопознание Дзено" (1923) углубленный психологизм, переходящий в "поток сознания".

СВЕВЫ , группа германских племен (семноны, квады и др.). Ок. 58 до н. э. свевы во главе с Ариовистом были разбиты Ю. Цезарем. В 409 часть свевов с Верхнего Дуная переселилась на Пиренейский п-ов, создав свое королевство (в 585 завоевано вестготами).

СВЕДБЕРГ (Svedberg) Теодор (1884-1971) , шведский физикохимик, иностранный член АН СССР (1966). Экспериментально подтвердил (1906) теорию броуновского движения А. Эйнштейна и М. Смолуховского. Создал (1919) метод ультрацентрифугирования и применил его (1925) для определения молекулярной массы белков. Нобелевская премия (1926).

СВЕДЕНБОРГ (Swedenborg) Эмануэль (1688-1772) , шведский ученый и теософ-мистик. Труды по горному делу, математике, астрономии и др., ряд технических проектов. Общины последователей теософии Сведенборга существуют в различных странах, преимущественно в США и Великобритании.

"СВЕДУЩИЕ ЛЮДИ" , представители земств, приглашенные в 1881 министром внутренних дел Н. П. Игнатьевым в правительственные комиссии по административно-хозяйственным вопросам.

СВЕЙЗ , Свейзи (Swayze) Патрик (р. 1954), американский киноактер. Получил классическое балетное образование. Работал на телевидении. В большом кино дебютировал в кино в фильме Ф. Ф. Копполы "Изгои" (1983). Приобрел известность, снявшись в фильме Э. Ардалино "Грязные танцы" (1987), в котором проявил свои танцевальные и драматические способности. Значительные роли исполнил в фильмах "Призрак" (1990) и "На гребне волны" (1991).

СВЕЙНХЕЙМ (Sweynheim) Конрад (? - 1477) , итальянский первопечатник. Ок. 1465 начал печатать книги в типографии в монастыре Субиако (близ Рима). В 1467-77 работал в Риме.

СВЕКЛА , род одно-, дву- и многолетних травянистых растений семейства маревых. 6 видов. В культуре двулетние виды: свекла листовая, или мангольд, и свекла обыкновенная корнеплодная, к которой относят группы разновидностей сахарной свеклы, столовой и кормовой. Выращивают в Евразии, Сев. и Юж. Америке, Сев. Африке, Австралии.

СВЕКЛОВИЧНАЯ ЛИСТОВАЯ ТЛЯ , насекомое семейства тлевых; вредитель свеклы. Распространена широко. Черная с сизоватым оттенком, длина ок. 2 мм. Питается соком листьев.

СВЕКЛОВИЧНАЯ МУХА , насекомое семейства мух-цветочниц отряда двукрылых; вредитель свеклы в Евразии, Сев. Африке. Пепельно-серая, длина 6-8 мм. Питается (личинки) листьями.

СВЕКЛОВИЧНЫЕ ДОЛГОНОСИКИ , жуки семейства долгоносиков; вредители (особенно обыкновенный, восточный, серый и черный) свеклы в Евразии. Питаются семядольными листочками, молодыми стеблями, личинки - корнями.

СВЕКЛОВИЧНЫЙ КЛОП , насекомое семейства слепняков; вредитель свеклы. Распространен широко. Черновато-серый, длина 3-5 мм. Питается соком растений. Переносчик некоторых вирусных болезней.

СВЕКЛОУБОРОЧНЫЙ КОМБАЙН , машина для уборки свеклы. Свеклоуборочный комбайн подкапывает корни, выбирает их из почвы, обрезает ботву, грузит корнеплоды в кузов транспортных средств. Бывают прицепные и самоходные.

СВЕКОР , отец мужа.

СВЕКРОВЬ , мать мужа.

СВЕЛИНК (Sweelinck) Ян Питерсзон (1562 - 1621) , нидерландский композитор, органист. Виртуозные органные произведения - фантазии, ричеркары, токкаты, обработки хоралов; вокальные сочинения.

СВЕМПС (Svemps) Лео Симанович (1897-1975) , латышский живописец, народный художник СССР (1963). Лирические городские пейзажи ("Улица, освещенная солнцем", 1922), натюрморты ("Цветы", 1955) отмечены мажорной красочностью колорита.

СВЕНЕЛЬД (? - после 977) , воевода князей Игоря и Святослава Игоревича, советник Ярополка Святославича, участник походов против древлян, в Византию, Закавказье.

СВЕНСЕН (Svendsen) Юхан Северин (1840-1911) , норвежский композитор, скрипач, дирижер. Руководитель (1872-77 и 1880-83, до 1874 совместно с Э. Григом) концертного общества и дирижер симфонических концертов в Осло, придворный капельмейстер в Копенгагене. Оркестровые сочинения - 2 симфонии (1867, 1876), норвежские рапсодии, "Карнавал норвежских артистов" (1874), концерты с оркестром и др.

СВЕНТОВИТ , высший бог ("бог богов") у балтийских славян. Олицетворен в виде четырехглавых или четырехликих идолов. Атрибуты Свентовита - белый конь, меч, копья. С ним связаны воинские гадания.

СВЕНТОСЛАВСКИЙ (Swietoslawski) Войцех Алоизий (1881-1968) , польский физикохимик. Родился в России, с 1918 в Польше (в 1940-46 в США). Труды по термохимии, разработал многие методы калориметрии. Исследовал коксование углей и переработку каменноугольной смолы.

СВЕНТОХЛОВИЦЕ (Swietochlowice) , город на юге Польши, в Верхнесилезской агломерации. 61 тыс. жителей (1985). Добыча каменного угля, черная и цветная металлургия, тяжелое машиностроение.

СВЕНЦЯНЫ , официальное название г. Швенченис в Литве до 1917.

СВЕРАДУВ-ЗДРУЙ (Swieradow-Zdroj) , бальнеогрязевой и климатический курорт в Польше, к западу от г. Еленя-Гура.

СВЕРДЛИН Лев Наумович (1901-69) , российский актер, народный артист СССР (1954). На сцене с 1926, с 1943 в Театре им. Маяковского. Снимался в фильмах: "Его зовут Сухэ-Батор", "Жди меня", "Далеко от Москвы" и др. Государственная премия СССР (1947, 1949, 1951).

СВЕРДЛОВ Евгений Давидович (р . 1938), российский биохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Работы по строению и функционированию нуклеиновых кислот. Методом генетической инженерии создал (совместно с сотрудниками) бактериальные штаммы, продуцирующие интерферон и др. биологически активные соединения. Ленинская премия, Государственная премия СССР (1985).

СВЕРДЛОВ Яков Михайлович (1885-1919) , российский политический деятель. Участник Революции 1905-07 на Урале. В 1912 кооптирован в ЦК РСДРП, член Русского бюро ЦК. В 1917 член Партийного центра по руководству вооруженным восстанием в Петрограде, член ВРК. С 8(21) ноября 1917 председатель ВЦИК (оставался и секретарем ЦК партии).

СВЕРДЛОВСК , город (с 1938) в Луганской обл., близ ж.-д. уз. Должанская. 83,7 тыс. жителей (1991). Добыча каменного угля. Завод алюминиевых сплавов; швейная, пищевая промышленность.

СВЕРДЛОВСК , название г. Екатеринбург в 1924 - 1991.

СВЕРДЛОВСКАЯ ОБЛАСТЬ , в Российской Федерации. 194,8 тыс. км2. Население 4698 тыс. человек (1993), городское 87%. 44 города, 97 поселков городского типа (1993). Центр - Екатеринбург. Расположена в предгорьях Ср. и Сев. Урала и на прилегающей окраине Западно-Сибирской равнины. Климат континентальный. Средние температуры января от -16 до -20 °С, июля 16-19 °С. Осадков 500 мм в год. Реки бас. Оби и Камы. Леса главным образом хвойные и смешанные. В Свердловской обл. - Висимский заповедник. Добыча железных и медных руд, золота, бокситов, асбеста, талька, угля, торфа. Черная и цветная (в т. ч. производство алюминия, меди, никеля) металлургия; машиностроение и металлообработка; станкостроение (в т. ч. производство тяжелых и уникальных станков), тяжелое энергетическое и транспортное машиностроение (в т. ч. вагоно- и автомобилестроение), производство горного, металлургического, подъемно-транспортного, химического и др. промышленного оборудования, приборостроение, электротехническая, радиоэлектронная промышленность и др. Химическая, химико-фармацевтическая, лесная, деревообрабатывающая, бумажная, легкая, пищевая и др. Производство ювелирных изделий (из полудрагоценных камней и др.). Рефтинская и Среднеуральская ГРЭС, Белоярская АЭС. Молочно-мясное скотоводство, свиноводство, овцеводство. Пригородное овощеводство и картофелеводство. Посевы зерновых (пшеница, рожь и др.) и кормовых культур. Курорты: Курьи, Нижний Серги, Самоцвет.

СВЕРДРУП (Sverdrup) Отто (1854-1930) , норвежский полярный исследователь. Участник экспедиции Ф. Нансена (в Гренландию, 1888; капитан "Фрама", 1893-96). В 1898-1902 исследовал на "Фраме" северную часть Канадского Арктического арх. Участник поисков экспедиции Г. Я. Седова, В. А. Русанова и Г. Л. Брусилова (1914-15).

СВЕРДРУП Харальд Ульрик (1888-1957) , норвежский полярный исследователь, метеоролог, океанограф. В 1918-25 участник экспедиции Р. Амундсена на судне "Мод", исследовал динамику вод и режим Восточно-Сибирского м. В 1931 руководитель научных исследований. на подводной лодке "Наутилус", пытавшейся достичь Сев. полюса.

СВЕРДРУП Юхан (1816-92) , один из зачинателей либерально-демократического движения в Норвегии (с 1859 возглавлял либерально-демократическую оппозицию в стортинге, в 1871-84 его председатель), первый премьер-министр (в 1884-89), принадлежавший к партии Венстре (один из ее основателей, 1884).

СВЕРЛЕНИЕ , образование сквозного или глухого цилиндрического отверстия в материале сверлом. Осуществляется вручную дрелью и др. инструментами или на сверлильных, токарных, револьверных и др. станках.

СВЕРЛИЛЫ , семейство жуков. Длина 6-25 мм. 30-40 видов. Распространены широко. Личинки живут в древесине, просверливая ходы (отсюда название) диаметром 1-2 мм. Повреждают древесину на лесосеках, складах, в постройках, корабельные сверлилы - на верфях.

СВЕРЛИЛЬНЫЙ СТАНОК , для образования и обработки отверстий в заготовках из металлов и др. материалов сверлом. Могут выполняться следующие основные операции: сверление, зенкерование, зенкование, развертывание, растачивание, нарезание резьб. Различают сверлильные станки: вертикальные, радиальные, центровальные, многошпиндельные, агрегатные и специальные.

СВЕРЛО , режущий инструмент для сверления и рассверливания. Наиболее распространено спиральное сверло - стержень, режущая часть которого образована двумя режущими, двумя вспомогательными и поперечной кромками; имеет 2 винтовые канавки на рабочей части для отвода стружки; хвостовик обычно крепится в патроне или шпинделе станка или ручной машины. Материал режущей части - инструментальная сталь, твердый сплав.

СВЕРЛЯЩИЕ ГУБКИ (клионы) , семейство отряда четырехлучевых губок. Делают ходы (диаметр ок. 1 мм) в известковом субстрате. Ок. 20 видов, на мелководье в теплых и умеренных морях; в т. ч. в Японском, Черном, Белом и Баренцевом морях. Просверливая раковины устриц, вызывают их гибель. Опасные вредители устричных банок.

СВЕРРИР (Sverrir) , Сверре Сигурдсон (Sverre Sigurdsson) (ок. 1150-1202), норвежский король в 1184-1202. Пришел к власти, возглавив в 1177 движение биркебейнеров, укрепил королевскую власть.

СВЕРТЫВАНИЕ КРОВИ , превращение жидкой крови в эластичный сгусток в результате перехода растворенного в плазме крови белка фибриногена в нерастворимый фибрин при истечении крови из поврежденного сосуда. Фибрин, полимеризуясь, образует тонкие нити, удерживающие кровяные тельца; таким образом, формируется сгусток, закупоривающий пораженное место сосуда. Время свертывания крови у разных организмов сильно варьирует (у человека 5-12 мин).

СВЕРХВЫСОКИЕ ЧАСТОТЫ (СВЧ) , частоты электромагнитных колебаний в диапазоне от 3?108 Гц до 3?1011 Гц (иногда 3?107 Гц - 3?1012 Гц).

СВЕРХВЫСОКИХ ЧАСТОТ ТЕХНИКА (техника СВЧ) , область науки и техники, связанная с изучением и использованием свойств электромагнитных колебаний и волн в диапазоне СВЧ. Теория электромагнитного поля СВЧ основана на общих законах электродинамики. Средства техники сверхвысоких частот подразделяются на активные (содержащие источники СВЧ энергии), к которым относятся электровакуумные (напр., триоды, клистроны), полупроводниковые (напр., транзисторы, туннельные диоды), квантовые (мазеры) устройства, и пассивные (объемные резонаторы, электрические фильтры, направленные ответвители, шлейфы и т. д.). Технику сверхвысоких частот используют в радиосвязи, телевидении, радиолокации, ядерной энергетике, биологии, медицине и др.

СВЕРХГИГАНТЫ , немногочисленный класс звезд, обладающих наибольшими размерами и светимостью (до 105 светимостей Солнца). При массе до 50 масс Солнца их радиусы за счет очень протяженной и разреженной атмосферы могут достигать тысячи радиусов Солнца.

СВЕРХГЛУБОКОЕ БУРЕНИЕ , бурение скважин на глубину св. 6 км для изучения строения и состава земной коры и верхней мантии, а также разведки на нефть и газ. Самая глубокая скважина в мире пробурена в Российской Федерации на Кольском п-ове, ее глубина в 1994 достигла 12 262 м.

СВЕРХДЛИННЫЕ ВОЛНЫ , радиоволны с длиной волны свыше 10 км. Они легко огибают Землю, слабо поглощаются земной поверхностью, хорошо отражаются от ионосферы.

СВЕРХЗВУКОВОЕ ТЕЧЕНИЕ , течение газа, в котором скорость частиц газа превышает скорость распространения в нем звука.

СВЕРХКОРОНА , наиболее удаленные (на несколько десятков радиусов от Солнца) области солнечной короны, наблюдаются по рассеянию ими радиоволн от далеких источников космического радиоизлучения (Крабовидной туманности и др.).

СВЕРХНИЗКИЕ ТЕМПЕРАТУРЫ , температуры ниже 1К, получаемые методами адиабатического размагничивания, кристаллизации гелия под давлениием, испарения смеси жидких изотопов гелия 4He и 3He.

СВЕРХНОВЫЕ ЗВЕЗДЫ , внезапно вспыхивающие звезды, мощность излучения которых во время вспышки (от 1040 эрг/с и выше) во много тысяч раз превосходит мощность вспышки новой звезды. К взрыву сверхновых звезд приводит гравитационный коллапс. При взрыве центральная часть становится нейтронной звездой (пульсаром), а вещество внешних слоев выбрасывается со скоростью в несколько тысяч км/с и образует волокнистую туманность (см. Крабовидная туманность). Сверхновые звезды - источники космических лучей.

СВЕРХПРОВОДИМОСТЬ , физическое явление, наблюдаемое у некоторых веществ (сверхпроводников) при охлаждении их ниже определенной критической температуры Тк и состоящее в обращении в нуль электрического сопротивления постоянному току и в выталкивании магнитного поля из объема образца (Мейснера эффект). Сверхпроводимость открыта Х. Камерлинг-Оннесом (1911) в Hg. Теория создана в 1967. Переход в сверхпроводящее состояние связан с образованием куперовских пар электронов (см. Купера эффект). Механизм сверхпроводимости у т. н. высокотемпературных сверхпроводников (с Тк 100К) пока неизвестен.

СВЕРХПРОВОДНИКИ , вещества, переходящие в сверхпроводящее состояние при температурах ниже критической (Тк). По магнитным свойствам различают сверхпроводники 1-го и 2-го рода. К сверхпроводникам относятся около половины металлов (напр., Al, Тк = 1,2 К; Pb, Тк = 7,2 К), несколько сотен сплавов (напр., Ni - Ti, Тк 9,8К), в т. ч. интерметаллические соединения (напр., Nb3Ge, Тк 23 К), многие полупроводники (напр., GeTe, Тк = 0,17 К). В 1986-87 открыты высокотемпературные оксидные сверхпроводники (VBa2Cu3O7 и др.) с Тк 100 К.

СВЕРХПРОВОДЯЩИЕ МАГНИТОМЕТРЫ , приборы для измерения магнитных полей и их градиентов, действие которых основано на Джозефсона эффекте. Чувствительность достигает 10-13 Тл (10-9 Гс).

СВЕРХПРОВОДЯЩИЙ МАГНИТ , электромагнит или соленоид, обмотки которых выполнены из материала, находящегося во время работы в сверхпроводящем состоянии.

СВЕРХСКОРОСТНАЯ КИНОСЪЕМКА , киносъемка с частотой от 104 до 109 кадр/с. Использует способ непрерывной регистрации фотоизображений. Применяется при изучении быстро протекающих процессов (взрывов, электрических разрядов, распространения ударных волн и др.).

СВЕРХСХЕМНОЕ УДАРЕНИЕ , ударение на слабом месте стихотворного метра ("Дух отрицанья, дух сомненья" - М. Ю. Лермонтов). См. Сильное место и слабое место.

СВЕРХТЕКУЧЕСТЬ , свойство квантовой жидкости (4Не и 3Не) протекать без внутреннего трения (вязкости) через узкие щели, капилляры и т. п. Сверхтекучесть 4He (при температурах ниже Тк = 1,17 К) была открыта в 1938 П. Л. Капицей, сверхтекучесть 3Не (ниже 2,6 ?10-3К) - в 1974 группой американских физиков. Сверхтекучесть связана с переходом части атомов жидкости (при Т?Тк) в состояние с нулевым импульсом (см. Бозе - Эйнштейна конденсация). Эти атомы образуют сверхтекучую компоненту.

СВЕРХТОНКАЯ СТРУКТУРА , расщепление уровней энергии (и спектральных линий) атома на несколько подуровней, вызываемое главным образом взаимодействием магнитных моментов атомных ядер с магнитным полем электронов. Расстояние между подуровнями сверхтонкой структуры в 1000 раз меньше, чем между уровнями тонкой структуры.

СВЕРХУРОЧНЫЕ РАБОТЫ , работы сверх установленной продолжительности рабочего времени. По российскому праву применяются только в исключительных случаях, предусмотренных законом (напр., для предотвращения производственной аварии или устранения ее последствий), и лишь с разрешения профкома. Некоторые категории работников (напр., беременные женщины, женщины, имеющие детей в возрасте до 3 лет, несовершеннолетние) к свурхурочным работам не допускаются. Сверхурочная работа оплачивается за первые 2 ч в полуторном, а за последующие - в двойном размере. Компенсация сверхурочных работ отгулом не допускается.

СВЕРЧЕВСКИЙ (Swierczewski) Кароль (1897-1947) , заместитель министра национальной обороны народной Польши с 1946. В период гражданской войны в Испании 1936-39 командир интернациональной дивизии (генерал Вальтер). Участвовал в организации (1943) Войска Польского, командующий его 2-й армией (1944-45). Убит террористами.

СВЕРЧКИ , род птиц семейства славковых. Длина 12-15 см. 7 видов, в Евразии (кроме юга) и Северо-Зап. Африке. Пение похоже на стрекотание насекомых - сверчков.

СВЕРЧКОВЫЕ , надсемейство насекомых отряда прямокрылых. 3 семейства: сверчки, медведки, стеблевые сверчки. Св. 2,3 тыс. видов, главным образом в тропиках и субтропиках; в т. ч. в Крыму, на Кавказе и в Ср. Азии. Самцы стрекочут. Некоторые, напр. медведки, - вредители растений.

СВЕТ , в узком смысле - электромагнитные волны в интервале частот, воспринимаемых человеческим глазом (4,0?1014-7,5?1014 Гц). Длина волн от 760 нм (красный) до 380 нм (фиолетовый). В широком смысле - то же, что и оптическое излучение.

СВЕТИЛЬНИК , световой прибор, состоящий из источника света и осветительной арматуры; предназначен для освещения помещений, открытых пространств, отдельных предметов.

СВЕТИМОСТИ КЛАССЫ , разделение звезд по их светимости на группы: сверхгиганты, яркие и слабые гиганты, субгиганты, карлики, субкарлики и белые карлики. Различие светимостей сверхгигантов и белых карликов - свыше 20 звездных величин (более чем в 108 раз).

СВЕТИМОСТИ ФУНКЦИЯ , относительное число звезд или др. астрономических объектов разной светимости в единице объема космического пространства. Функция светимости характеризует состав звездных систем и отражает их строение. Различают функции светимости галактик, звездных скоплений, а также различных типов звезд.

СВЕТИМОСТЬ звезды , мощность излучения. Обычно выражается в единицах, равных светимости Солнца L? = 3,86?1026 Вт.

СВЕТИМОСТЬ , величина полного светового потока, испускаемого единицей поверхности источника света. Измеряется в лм/м2 (в СИ).

СВЕТИЦХОВЕЛИ , собор в г. Мцхета (1010-1029, архитектор Арсукисдзе). Крестово-купольное, вытянутое по продольной оси здание; фасады отделаны декоративными арками, резьбой.

СВЕТЛАНОВ Евгений Федорович (р . 1928), российский дирижер, композитор, пианист, народный артист СССР (1968), Герой Социалистического Труда (1986). С 1955 дирижер, в 1963-65 главный дирижер Большого театра СССР. С 1965 художественный руководитель и главный дирижер Государственного симфонического оркестра СССР; с 1992 - России. Ленинская премия (1972), Государственная премия СССР (1983).

СВЕТЛЕЙШИЙ КНЯЗЬ , в России 18-19 вв. дворянский титул, дававшийся за особые личные заслуги (первый светлейший князь - А. Д. Меншиков, с 1707).

СВЕТЛИЦА , часть крестьянского жилища восточных славян, светлая парадная комната (преимущественно в верхней части дома).

СВЕТЛОВ Михаил Аркадьевич (1903-64) , русский поэт, драматург. Стихи отмечены романтическим восприятием событий Гражданской войны, комсомольской юности ("Гренада", "Рабфаковке", "Песня о Каховке"). Лирические пьесы ("Двадцать лет спустя", 1940). В поздней лирике (сборники "Горизонт", 1959; "Охотничий домик", 1964) интонации раздумья, дружеской беседы. Остроумные поэтические экспромты. Ленинская премия (1967, посмертно).

СВЕТЛОВИДОВ Николай Афанасьевич (1889-1970) , российский актер, народный артист СССР (1965). На сцене с 1909. С 1933 в Малом театре. Государственная премия СССР (1942, 1949).

СВЕТЛОВОДСК (до 1969 Кремгэс) , город (с 1961) на Украине, Кировоградская обл., пристань на р. Днепр (Кременчугское вдхр.). Железнодорожная станция. 57,9 тыс. жителей (1991). Цветная металлургия и др. Возник в связи со строительством Кременчугской ГЭС.

СВЕТЛОГОРСК (до 1961 пос . Шатилки), город в Белоруссии, Гомельская обл., на р. Березина. Железнодорожная станция (Светлогорск-на-Березине). 74 тыс. жителей (1993). ПО "Химволокно", целлюлозно-бумажный комбинат и др. ТЭЦ.

СВЕТЛОГОРСК (до 1946 Раушен) , город в Российской Федерации, Калининградская обл., на Балтийском м. Железнодорожная станция. 12,5 тыс. жителей (1993). Климатический и бальнеогрязевой курорт. Основан в 1258.

СВЕТЛОГРАД (до 1965 с . Петровское), город в Российской Федерации, Ставропольский кр., на р. Калаус. Железнодорожный узел. 38,7 тыс. жителей (1993). Пищевкусовая, текстильная промышленность.

СВЕТЛОТА , безразмерная величина, используемая для количественной оценки различия между зрительными (световыми) ощущениями, вызываемыми 2 смежными одноцветными поверхностями.

СВЕТЛЫЙ (до 1955 поселок городского типа Светлое) , город в Российской Федерации, Калининградская обл., на Балтийском м. Железнодорожная станция (Балтийский Лес). 20,9 тыс. жителей (1993). Рыбоконсервный комбинат, судоремонтный завод.

СВЕТЛЯКИ , род жуков. Длина 1-2 см. На конце брюшка (только у самок) орган свечения; светятся яйца и личинки, но слабее. Св. 30 видов, распространены широко. Обыкновенный светляк, или иванов червячок; нуждается в охране.

СВЕТОБОЯЗНЬ , повышенная чувствительность глаза к дневному или искусственному свету; сопровождается непроизвольным смыканием век, слезотечением. Наблюдается при поражениях роговицы, конъюнктивите, при некоторых общих инфекционных заболеваниях (напр., корь) и т. д.

СВЕТОВАЯ ВОЛНА , электромагнитная волна видимого диапазона длин волн (см. Свет). Частота световой волны (или набор частот) определяет "цвет". Энергия, переносимая световой волной, пропорциональна квадрату ее амплитуды.

СВЕТОВАЯ ОТДАЧА источника света , световой поток, получаемый на единицу затраченной мощности. В СИ измеряется в лм/Вт.

СВЕТОВИДОВ Анатолий Николаевич (1903-85) , российский ихтиолог, член-корреспондент АН СССР (1953). Труды по систематике, географическому распространению и эволюции тресковых, сельдевых и др. рыб.

СВЕТОВОД (светопровод) , устройство для направленной передачи световой энергии. Наиболее распространен стеклянный волоконный световод, представляющий тонкую нить, сердцевина которой имеет показатель преломления больший, чем оболочка. Свет в световоде распространяется в результате полного внутреннего отражения от границы раздела. О применении световода см. Волоконная оптика.

СВЕТОВОЕ ИЗЛУЧЕНИЕ ,1) то же, что свет.2) Один из поражающих факторов при взрыве ядерного боеприпаса, наносящий поражение облучением от светящейся области взрыва. Вызывает у людей и животных ожоги различной степени и ослепление; оплавление, обугливание и возгорание различных материалов.

СВЕТОВОЙ ГОД , единица межзвездных расстояний; путь, который свет проходит за год, т. е. 9,46?1012 км.

СВЕТОВОЙ КАРАНДАШ , устройство в составе дисплея (внешне напоминает карандаш), позволяющее "дорисовывать" или "стирать" непосредственно на экране электронно-лучевого прибора (ЭЛП) элементы изображений схем, чертежей, текста и т. д. Преобразует излучение экрана в точке касания в электрический сигнал, подаваемый на управляющий электрод ЭЛП для изменения яркости свечения данной точки (увеличения при "дорисовке" и уменьшения при "стирании").

СВЕТОВОЙ ПОТОК , мощность лучистой энергии, оцениваемая по производимому ею зрительному ощущению или по ее действию на селективный приемник света. В СИ измеряется в люменах (лм).

СВЕТОВОЙ ПОТОК , мощность лучистой энергии, оцениваемая по производимому ею зрительному ощущению или по ее действию на селективный приемник света. В СИ измеряется в люменах (лм).

СВЕТОВОЙ ПРОБОЙ , см. Искра лазерная.

СВЕТОВЫЕ ВЕЛИЧИНЫ , величины, характеризующие процессы излучения и распространения света, которые могут быть оценены по зрительному ощущению: световой поток, светимость, освещенность, сила света, яркость.

СВЕТОВЫЕ ИЗМЕРЕНИЯ , то же, что фотометрия.

СВЕТОВЫЕ ПРИБОРЫ , устройства для освещения, облучения, световой сигнализации и светового проецирования. Основные виды световых приборов - светильники, проекторы, прожекторы, сигнальные лампы, специальные лампы (напр., медицинские).

СВЕТОГОРСК (до 1948 Энсо) , город (с 1940) в Российской Федерации, Ленинградская обл., на р. Вуокса. Железнодорожная станция. 15,8 тыс. жителей (1993). Целлюлозно-бумажный комбинат. ГЭС.

СВЕТОДАЛЬНОМЕР , то же, что электрооптический дальномер.

СВЕТОИЗЛУЧАЮЩИЙ ДИОД (светодиод , электролюминесцентный диод), полупроводниковый прибор с электронно-дырочным переходом или контактом металл - полупроводник, генерирующий (при прохождении через него электрического тока) оптическое излучение, которое в видимой области воспринимается как одноцветное. Яркость излучения достигает 105 кд/м2, кпд 40%. Применяется в индикаторных устройствах, системах отображения информации и др.; перспективен в оптической связи и т. д.

СВЕТОКОПИРОВАНИЕ (диазокопирование) , способ копирования документов, основанный на свойстве диазосоединений, входящих в состав специальной бумаги (диазобумаги), разрушаться под действием света, сохраняясь там, куда свет не попал. Применяется главным образом для копирования чертежно-конструкторской документации; с 70-х гг. 20 в. вытесняется электрофотографией, в частности ксерографией.

СВЕТОКУЛЬТУРА РАСТЕНИЙ , выращивание растений при искусственном освещении. Применяют в теплицах, оранжереях для выращивания томатов, огурцов, выгонки растений, а также в фитотроне с научными целями.

СВЕТОЛЕЧЕНИЕ , то же, что фототерапия.

СВЕТОМУЗЫКА , синтез музыки и визуальных искусств (включая архитектуру). В его основе лежит романтическая идея "сверхпроизведения", в восприятии которого все чувства объединялись бы в эффекте синестезии. Наиболее известный пример - специальный световой ряд, задуманный А. Н. Скрябиным для исполнения своей поэмы "Прометей"(1910). Увлечение светомузыкой проявляется во многих областях : в индустрии туризма (спектакли "звук и свет" у памятников старинного зодчества), в театре, поп-музыке. Особенно активен в данном плане кинетизм, постоянно усложняющий конструкции своих аудиовизуальных объектов и инвайронментов.

СВЕТОНИЙ (Suetonius) Гай Транквилл (ок . 70 - ок. 140), римский историк и писатель. Автор недошедших сочинений энциклопедического характера. В своем главном сочинении "О жизни двенадцати цезарей" (в 8 книгах) с равной обстоятельностью излагает исторические события и привычки цезарей (от Юлия Цезаря до Домициана).

СВЕТОПРОВОД , то же, что световод.

СВЕТОРЕГУЛЯТОР , устройство, позволяющее плавно изменять от нуля до максимального значения яркость свечения ламп накаливания за счет изменения потребляемой ими мощности.

СВЕТОСИЛА , отношение освещенности изображения, создаваемого оптической системой, к яркости изображаемого предмета; пропорциональна квадрату относительного отверстия оптической системы.

СВЕТОСЛАВСКИЙ Сергей Иванович (1857-1931) , украинский живописец. Передвижник. Лирические пленэрные пейзажи, обычно с жанровыми и анималистическими мотивами ("Волы на пахоте", 1891).

СВЕТОСТАБИЛИЗАТОРЫ , вид стабилизаторов полимеров.

СВЕТОТЕХНИКА , область науки и техники, занимающаяся исследованием принципов и разработкой способов генерирования, пространственного перераспределения, измерения характеристик оптического излучения (света), а также преобразования энергии света в др. виды энергии.

СВЕТОФИЛЬТРЫ , оптические устройства для изменения спектрального состава света. Действие светофильтров основано на различных оптических явлениях: поглощении, отражении, интерференции света и др. Применяются в экспериментальной физике, фотографии, в светотехнике и др.

СВЕТОФОР , устройство для подачи световых сигналов, регулирующих движение на улицах и автомобильных дорогах, подвижного состава на железной дороге. Различают светофоры цветные (зеленый, желтый и красный), позиционные (сигнализируют расположением одноцветных огней) и комбинированные. На железной дороге применяют также дополнительно синий и лунно-белый цвета. Первое устройство светофорного типа было установлено в 1868 году на улицах Лондона, электрический трехцветный светофор появился в 1918 в Нью-Йорке, в 1930 в Москве.

СВЕТОЧУВСТВИТЕЛЬНОСТЬ фотографическая ,1) способность фотографического материала изменять свое состояние под действием света.2) Количественная мера указанной способности, служащая для нахождения правильных условий экспонирования при съемке и печати. Измеряется величиной, обратной экспозиции, создающей определенное фотографическое почернение.

СВЕТЯЩИЕСЯ АНЧОУСЫ , семейство морских рыб отряда миктофообразных. Длина от 2,5 до 25 см. Ок. 210 видов, во всех океанах. Имеют около глаз и на туловище органы свечения.

СВЕТЯЩИЕСЯ БАКТЕРИИ , то же, что фотобактерии.

СВЕТЯЩИЕСЯ ОРГАНИЗМЫ , животные, растения и микроорганизмы, способные излучать свет. Из наземных животных - жуки-светляки, личинки грибных комариков и др.; из морских - многие одноклеточные (напр., ночесветка), вызывающие свечение моря, медузы, сифонофоры, некоторые черви, моллюски и др.; свечение характерно для глубоководных животных, напр. рыб, многих грибов и бактерий. Свечение может служить для нахождения особей др. пола, защиты от врагов, привлечения добычи.

СВЕТЯЩИЙ ПОТОЛОК , осветительное устройство обычно под перекрытием помещения, имеющее вид практически сплошной поверхности из просвечивающихся панелей, над которыми расположены источники света.

СВЕЧА , устаревшее название единицы силы света, современное название кандела.

СВЕЧА ЗАЖИГАНИЯ , прибор для воспламенения горючей смеси в двигателях внутреннего сгорания при помощи искры. Напряжение на центральном электроде свечи зажигания 10-30 кВ в поршневых и до 16 кВ в реактивных двигателях.

СВЕЧИ (суппозитории) , дозированная лекарственная форма, твердая при комнатной температуре, плавится (растворяется) при температуре тела. Вводят в прямую кишку, влагалище; действие местное или общее (после всасывания).

СВЕЧИН Александр Андреевич (1878-1938) , российский военный историк и теоретик, комдив (1935). В 1-ю мировую войну начальник штаба армии и фронта, генерал-майор (1916). В Красной Армии начальник Всероглавштаба, профессор Военной академии им. Фрунзе и Академии Генштаба. Труды по военной истории, тактике и стратегии. Репрессирован; реабилитирован посмертно.

СВЕЧНИКОВ Геннадий Александрович (1918-74) , российский философ, член-корреспондент АН СССР (1970). Работы по диалектическому материализму и философии естествознания.

СВЕЧНИКОВ Михаил Степанович (1882-1938) , российский военачальник, комбриг (1935). В Гражданскую войну начдив, командующий Каспийско-Кавказским фронтом. Труды по военной истории и тактике. Репрессирован; реабилитирован посмертно.

СВЕШНИКОВ Александр Васильевич (1890-1980) , российский хоровой дирижер, народный артист СССР (1956), Герой Социалистического Труда (1970). В 1936-37 и с 1941 художественный руководитель Государственного русского хора СССР, организованного на базе созданного им вокального ансамбля Всесоюзного радио (в 1928-1936 художественный руководитель), в 1937-41 - Ленинградской капеллы. Организатор (1944) и директор Московского хорового училища. Профессор (с 1946), ректор (1948-74) Московской консерватории. Государственная премия СССР (1946).

СВЕШНИКОВ Борис Петрович (р . 1927), российский художник. В 1946-53 находился в концлагере (созданный там цикл рисунков принадлежит к самым значительным памятникам т. н. "лагерного искусства"). Позднее занял видное место в московском "неофициальном искусстве". В его творчестве традиции романтизма и символизма переходят в полуфантастический гротеск, сочетаясь в живописи с зыбким красочным пуантилизмом.

СВЕШНИКОВ Герман Александрович (р . 1937), российский спортсмен и тренер (фехтование на рапирах), заслуженный мастер спорта (1960), заслуженный тренер РСФСР (1975). Чемпион Олимпийских игр (1960 и 1964) в командном первенстве, неоднократный чемпион мира (1959-69) и СССР (1968-69) в личном и командном первенствах.

СВИДА , см. Суда.

СВИДЕРСКАЯ КУЛЬТУРА (в археологии) , рубежа палеолита и мезолита на территории Польши и Литвы. Названа по стоянке Свидры-Вельке (Swidry Wielkie) около Варшавы. Дюнные стоянки.

СВИДЕРСКИЙ Владимир Леонидович (р . 1931), российский физиолог, академик РАН (1991; академик АН СССР с 1987). Основные работы по эволюционной физиологии нервной системы, управлению двигательным поведением насекомых и др. беспозвоночных. Государственная премия СССР (1987).

"СВИДЕТЕЛИ ИЕГОВЫ" (точнее "Общество свидетелей Иеговы") , христианская секта. Чаще в литературе называются иеговисты.

СВИДЕТЕЛЬ , лицо, располагающее сведениями об обстоятельствах, имеющих значение для данного уголовного или гражданского дела, и вызванное в органы суда или следствия для дачи показаний.

СВИДЕТЕЛЬСКИЕ ПОКАЗАНИЯ , устное сообщение свидетеля об обстоятельствах, имеющих значение для уголовного или гражданского дела. В трудовом праве на основании свидетельских показаний может быть, при определенных условиях, подтвержден трудовой стаж.

СВИДЕТЕЛЬСТВО , документ, официально подтверждающий какой-либо факт, имеющий юридическое значение (о рождении, о браке), либо право лица (свидетельство авторское, об окончании учебного заведения).

СВИДИНА , род кустарников или невысоких деревьев семейства кизиловых. Ок. 40 видов, главным образом в Вост. Азии и Сев. Америке. Часто свидину относят к роду кизил. Декоративные виды свидины (красная и южная) называют также глогом.

СВИДНИЦА (Swidnica) , город на юго-западе Польши, в Судетах. 64 тыс. жителей (1991). Машиностроение, кожевенная, мебельная, текстильная, пищевая промышленность.

СВИДНИЦКИЙ Анатолий Патрикеевич (1834-1871) , украинский писатель. Рассказы, очерки, роман "Люборацкие" (1886) из жизни духовенства.

СВИДРИГАЙЛО (?-1452) , великий князь Литвы в 1430-32, младший брат Ягайло. Свергнут польской знатью, вел длительную неудачную борьбу за возвращение власти.

СВИНГ (англ . swing - качание, взмах), - ..7) выразительное средство в джазе. Характерный тип пульсации, основанной на постоянных отклонениях ритма (опережающих или запаздывающих) от опорных долей. Благодаря этому создается впечатление большой внутренней энергии, находящейся в состоянии неустойчивого равновесия...2) стиль оркестрового джаза, сложившийся на рубеже 1920-30-х гг. в результате синтеза негритянских и европейских стилевых форм джазовой музыки.

СВИНЕЦ (лат . Plumbum), Pb, химический элемент IV группы периодической системы Менделеева, атомный номер 82, атомная масса 207,2. Синевато-серый металл, тяжелый, мягкий, ковкий; плотность 11,34 г/см3, tпл 327,4 °С. На воздухе покрывается оксидной пленкой, стойкой к химическим воздействиям. Используют для изготовления пластин для аккумуляторов (ок. 30% выплавляемого свинца), оболочек электрических кабелей, защиты от гамма-излучения (стенки из свинцовых кирпичей), как компонент типографских и антифрикционных сплавов, полупроводниковых материалов.

СВИНКА , то же, что паротит эпидемический.

СВИНОВОДСТВО , разведение свиней; отрасль животноводства. Направления: мясное, беконное, мясо-сальное и сальное. В России разводят св. 10 пород и породных групп (крупная белая, ландрас, северокавказская и др.).

СВИНОРОЙ , род многолетних трав семейства злаков. Ок. 10 видов, в тропическом, субтропическом и умеренном поясах. В России 1 вид - пальчатый, кормовое пастбищное растение; в районах орошаемого земледелия - злостный сорняк; используется также для устройства газонов.

СВИНОУЙСЬЦЕ (Swinoujscie) , город на северо-западе Польши, аванпорт Щецина на Балтийском м. 44 тыс. жителей (1985). База рыболовства. Паром в Щвецию. Приморский климатический и бальнеогрязевой курорт.

СВИНУХА (свинушка) , род грибов порядка агариковых. 2 вида, в Европе и Сев. Америке. Шляпка чаще охристо-буроватая, тонкоопушенная, сухая. Ножка короткая, толстая. Растут группами, преимущественно в березовых лесах; несъедобны.

СВИНХУВУД (Svinhufvud) Пер Эвинд (1861-1944) , в ноябре 1917 - мае 1918 первый премьер-министр Финляндии (во время Финляндской революции 1918 глава антиреволюционного правительства в г. Васа), в мае - декабре 1918 исполняющий обязанности главы государства (регент). В 1930-31 премьер-министр, в 1931-1937 президент.

СВИНЦА АЗИД , Pb(N3)2, красные кристаллы. В воде нерастворим. Взрывается при ударе или нагревании выше 250 °С. Инициирующее взрывчатое вещество для капсюлей детонаторов.

СВИНЦА КАРБОНАТ (углекислый свинец) , PbCO3, бесцветные кристаллы. В воде практически нерастворим. В природе минерал церуссит. Входит в состав свинцовых белил; ядовит.

СВИНЦА ОКСИДЫ: PbO , PbO2, Pb3O4. В воде нерастворимы. PbO образует 2 модификации - глет (красный), и массикот (желтый); применяется в производстве свинцовых стекол и глазурей. Pb3O4, свинцовый сурик (красный), - компонент красок, предохраняющих металлы от коррозии. PbO2 (черно-коричневый) применяется в свинцовых аккумуляторах как окислитель.

СВИНЦА СУЛЬФАТ (сернокислый свинец) , PbSO4, бесцветные кристаллы. В воде растворим плохо. В природе минерал англезит. Компонент лаков и красок.

СВИНЦА СУЛЬФИД (сернистый свинец) , PbS, черно-серые кристаллы. В воде нерастворим. В природе минерал галенит. Полупроводник; применяют для фоторезисторов.

СВИНЦЕВАНИЕ , нанесение слоя свинца (иногда с добавками олова или сурьмы) на поверхность металлических изделий для защиты их от коррозии, а также от действия рентгеновских лучей. Осуществляется погружением в расплав, натиранием, металлизацией, плакированием, гальваническим способом.

СВИНЦОВО-ЦИНКОВЫЕ РУДЫ , см. Полиметаллические руды.

СВИНЦОВЫЕ РУДЫ , главные минералы: галенит, церуссит, англезит; составная часть полиметаллических руд, реже образуют самостоятельные залежи. Главные зарубежные добывающие страны: США, Австралия, Канада, Перу, Мексика.

СВИНЦОВЫЙ АККУМУЛЯТОР , электрический аккумулятор, в котором положительный электрод выполнен из диоксида свинца, отрицательный - из свинца, а электролитом служит серная кислота. Электродвижущая сила 1,8 - 2В. Применяют на автомашинах, самолетах, в системах связи, лабораторных установках и т. п.

СВИНЦОВЫЙ БЛЕСК , то же, что галенит.

СВИНЬИ , семейство парнокопытных животных подотряда нежвачных. Морда удлинена и оканчивается "пятачком". Волосяной покров редкий, щетинистый. Распространены широко. 5 родов: кабаны, бабируссы, бородавочники и др. Объект охоты (мясо, кожа). Местами сильно вредят посевам. 2 вида в Красной книге Международного союза охраны природы и природных ресурсов. См. также Свинья домашняя.

СВИНЬИН Павел Петрович (1787-1839) , русский писатель, художник, журналист, географ. Книги "Достопамятности Санкт-Петербурга..." (ч. 1-5, 1816-28), "Картины России..." (1839) с собственными иллюстрациями. Роман "Ермак, или Покорение Сибири" (1834).

СВИНЬЯ ДОМАШНЯЯ , парнокопытное нежвачное животное семейства свиней. Произошла от дикого кабана. Разводят ради мяса, сала, кожи. Плодовитость 6-12 поросят.

СВИП-ГЕНЕРАТОР (от англ . sweep - непрестанное движение), генератор электромагнитных колебаний качающейся частоты (частота автоматически меняется в некоторых пределах - качается около среднего значения). Применяется при измерении параметров и настройке радиотехнической аппаратуры (напр., телевизоров).

СВИРЕЛЬ ,1) общее название различных музыкальных инструментов типа одноствольных, двуствольных или многоствольных (русские кувиклы, кугиклы) флейт.2) Русский и белорусский музыкальный инструмент, парная продольная свистковая флейта.

СВИРИДОВ Георгий (Юрий) Васильевич (р . 1915), российский композитор, пианист, народный артист СССР (1970), Герой Социалистического Труда (1975). Музыкальная комедия "Огоньки", (1951), вокально-симфоническая поэма "Памяти Сергея Есенина" (1956); "Патетическая оратория" (1959), "Курские песни" (1964) и "Пушкинский венок" (1979) для хора с оркестром, т. н. маленькие кантаты - "Деревянная Русь" (1964), "Весенняя кантата" (1972), хоровой концерт "Памяти А. А. Юрлова" (1973), музыка к спектаклям (в т. ч. "Царь Федор Иоаннович" А. К. Толстого, 1973) и фильмам. Ленинская премия (1960), Государственная премия СССР (1946, 1968, 1980). Государственная премия Российской Федерации (1994).

СВИРИСТЕЛИ , род птиц отряда воробьиных. Длина 15-20 см. 3 вида, в лесах на севере Евразии и Сев. Америки; в России 2 вида, в хвойных и смешанных лесах. У обыкновенного свиристеля песня - нежное "свиририсвирири".

СВИРСК , город (с 1949) в Российской Федерации, Иркутская обл., пристань (Макарьево) на р. Ангара, в 20 км от ж.-д. ст. Черемхово. 19,7 тыс. жителей (1993). Заводы: "Автоспецоборудование", "Востсибэлемент".

СВИРСКИЙ Алексей Иванович (1865-1942) , русский писатель. Повесть для детей "Рыжик" (1901) и др. произведения из жизни бедноты в России.

СВИРТС (Sweerts) Михаэль (1624-64) , фламандский живописец. Несколько лет провел в Риме, где входил в Бент, работал в жанре бамбоччаты. В 1656 вернулся в родной Брюссель, где открыл собственную школу; в это время его живопись близка нидерландской жанровой живописи, в частности Делфтской школе. В 1661 Свиртс религиозным миссионером отправился на Восток. Умер в колонии Гоа.

СВИРЬ , река на северо-западе Европейской части России. 224 км, площадь бассейна 84,4 тыс. км2. Вытекает из Онежского оз., впадает в Ладожское оз. Средний расход воды ок. 785 м3/с. Часть Волго-Балтийского водного пути. На Свири - 2 ГЭС; города Подпорожье, Лодейное Поле.

СВИСЛОЧЬ , река в Белоруссии, правый приток Березины. 327 км, площадь бассейна 5160 км2. Средний расход воды ок. 30 м3/с. Сток зарегулирован. На Свислочи - г. Минск.

СВИСТОК , акустический излучатель, преобразующий энергию воздушной струи в энергию звуковой волны.

СВИСТУНОВ Петр Николаевич (1803-89) , декабрист, корнет. Член Северного и Южного обществ. Осужден на 20 лет каторги. С 1827 в Нерчинских рудниках, в 1835-56 на поселении в Иркутской губ., Кургане, Тобольске. Автор "Записок".

СВИТА (в геологии) , основная единица местных стратиграфических подразделений, выделяемая преимущественно по литологическим признакам. Свиты объединяются в геологические серии.

СВИТА ,1) лица, сопровождающие высокопоставленную особу.2) В России - свита его величества - лица, состоявшие при императоре. Включала генерал-адъютантов, свиты генерал-майоров (или контр-адмиралов) и флигель-адъютантов.

СВИТА (свитка) , длинная распашная верхняя мужская и женская одежда у украинцев, русских и белорусов из домотканого сукна.

СВИТАЛЬСКИЙ Николай Игнатьевич (1884-1937) , российский геолог, академик (1930) и вице-президент АН Украинской ССР (1935). Труды по вопросам геологического строения и происхождения рудных месторождений, петрографии. Один из пионеров геологических исследований в Криворожье (с 1921). Его работы на Урале использованы для обоснований строительства Магнитогорского металлургического комбината. Инициатор применения глубокого алмазного бурения. Репрессирован; реабилитирован посмертно.

СВИТАШЕВ Константин Константинович (р . 1936), российский ученый в области физики полупроводников, член-корреспондент АН СССР (1987). Труды по исследованию свойств полупроводниковых структур, созданию многоэлементных фотоприемных устройств, теории и методике эллипсометрии.

СВИТЕР (англ . sweater от sweat - потеть), теплая вязаная фуфайка без застежек, с высоким воротом, надеваемая через голову.

СВИТОК , узкая полоса папируса, пергамента или бумаги, свернутая в трубку; одна из древнейших форм книги.

"СВИТОК МУЗ" , русский литературный альманах, издававшийся в Петербурге в 1802-03 (вышло 2 книги) членами "Вольного общества любителей словесности, наук и художеств". Печатались произведения В. В. Попугаева, А. Х. Востокова, И. М. Борна, И. П. Пнина и др.

СВИФТ (Swift) Джонатан (1667-1745) , английский писатель, политический деятель. В памфлете "Сказка бочки" (1704) борьба католической, англиканской и пуританской церквей изображена в духе пародийного "жития". Памфлеты "Письма суконщика" (1723-24) и "Скромное предложение" (1729) осуждают угнетение ирландского народа. "Путешествие Гулливера" (т. 1-2, 1726). Желчная сатира Свифта неотделима от гуманистического пафоса его творчества, развивавшегося в русле Просвещения, утверждавшего необходимость искоренения частных и общественных пороков. Традиции свифтовской сатиры - в ряду самых плодотворных в мировой литературе.

СВИШТОВ , город на севере Болгарии, порт на Дунае. 30,4 тыс. жителей (1992). Химический комбинат (производство целлюлозы и искусственных волокон).

СВИЩ (фистула) , патологический канал, соединяющий очаг заболевания (гнойник, опухоль) с поверхностью или какой-либо полостью тела, а также полые органы между собой (напр., желудочно-кишечный свищ). Может быть врожденным, в результате воспалительного процесса и др. причин.

СВИЩЕВ Георгий Петрович (р . 1912), российский ученый, академик РАН (1991; академик АН СССР с 1976), дважды Герой Социалистического Труда. Труды по аэродинамике самолетов и авиадвигателям. Ленинская премия (1976), Государственная премия СССР (1946, 1952, 1968).

СВИЯГА , река в Европейской части Российской Федерации, правый приток Волги. 375 км, площадь бассейна 16,7 тыс. км2. Берет начало на Приволжской возв. течет почти параллельно Волге, но в противоположном направлении. Впадает в Свияжский зал. Куйбышевского вдхр. Средний расход воды ок. 35 м3/с. Судоходна на 62 км от устья. На Свияге - г. Ульяновск.

СВИЯЖСК , село в Российской Федерации, Татария, при впадении р. Свияга в Волгу. Основано в 1551 как крепость, база русских войск при осаде Казани (1552). Со 2-й пол. 16 в. до 1932 город.

СВИЯЗЬ (свияга , свистун), птица семейства утиных. Длина до 50 см. Обитает на озерах, в лесах и тундрах Евразии. Объект охоты.

СВОБОДА , название г. Лиски Воронежской обл. в 1937-43 (в 1965-91 г. Георгиу-Деж).

СВОБОДА , способность человека действовать в соответствии со своими интересами и целями, осуществлять выбор. Люди не вольны в выборе объективных условий своей деятельности, однако они обладают конкретной и относительной свободой, когда сохраняют возможность в выборе санкционируемых нормами и ценностями данного общества целей или средств их достижения. Историческое развитие общества в целом сопровождается расширением рамок свободы личности.

"СВОБОДА / СВОБОДНАЯ ЕВРОПА" (Radio Liberty/Free Europe) , государственные американские радиостанции США, осуществляющие вещание на Вост. Европу и некоторые страны др. регионов. Штаб-квартира первоначально в Мюнхене, затем в Праге. "Свободная Европа" начала передачи с 1950, "Свобода" с 1953.

СВОБОДА ВОЛИ , категория, обозначающая философско-этическую проблему - самоопределяем или детерминирован человек в своих действиях, т. е. вопрос об обусловленности человеческой воли, в решении которого выявились две основные позиции: детерминизм и индетерминизм. См. Свобода.

"СВОБОДА ИЛИ СМЕРТЬ" , тайная фракционная группа сторонников политической борьбы и террора внутри "Земли и воли" в 1879. Большинство членов группы вошло в Исполнительный комитет "Народной воли".

СВОБОДА (Svoboda) Людвиг (1895-1979) , президент ЧССР в 1968-75, генерал армии (1945). В 1942-43 в СССР организатор чехословацких соединений, возглавлял 1-й Чехословацкий отдельный батальон, прославившийся в сражении у д. Соколово; с 1944 командир 1-го Чехословацкого армейского корпуса. В 1945-50 министр национальной обороны. С 1968 в руководстве Коммунистической партии Чехословакии. Международная Ленинская премия (1970).

СВОБОДИН (Матюшин) Павел Матвеевич (1850-1892) , русский актер. Работал в Александринском театре, Московском театре Корша, в провинции. Дружил с А. П. Чеховым. Автор литературных произведений.

"СВОБОДНАЯ ГЕРМАНИЯ" , см. Национальный комитет "Свободная Германия".

СВОБОДНАЯ ДЕМОКРАТИЧЕСКАЯ ПАРТИЯ в Германии (СвДП) , создана в 1948. В 1949-56, 1961-66 и с 1982 в правительственной коалиции с ХДС/ХСС, в 1969-82 - с СДПГ.

СВОБОДНАЯ ЭНЕРГИЯ , одно из наименований изохорно-изотермического потенциала в термодинамике (см. Гельмгольца энергия).

СВОБОДНОГО ХОДА МЕХАНИЗМ , служит для передачи вращения от ведущего звена к ведомому лишь при определенном направлении их относительного вращения. Часто используется как обгонная муфта, которая автоматически сцепляет или расцепляет валы в зависимости от направления их относительного вращения.

СВОБОДНОЕ ВОСПИТАНИЕ , направление в педагогике 2-й пол. 19 - нач. 20 вв., отрицавшее целесообразность систематического и планомерно организованного воспитания и отстаивающее саморазвитие ребенка в ходе самостоятельных занятий. Исторически теории свободного воспитания восходят к идеям естественного воспитания Ж. Ж. Руссо. Опираясь на принцип педоцентризма, сторонники свободного воспитания (М. Монтессори, К. Н. Вентцель, Л. Н. Толстой и др.) выступали с критикой систем авторитарного воспитания, требовали предоставления учителю и учащимся права на творчество, свободное выражение своей индивидуальности.

СВОБОДНОЕ ВРЕМЯ , часть внерабочего времени (в границах суток, недели, года), остающаяся у человека (группы, общества) за вычетом непреложных, необходимых затрат. Один из параметров качества жизни.

"СВОБОДНОЕ СЛОВО" , газета толстовцев, 1901-05, Лондон. Издатель - В. Г. Чертков, редактор - П. И. Бирюков. Непериодический сборник "Листки "Свободного слова" выходили в 1898-1902.

СВОБОДНЫЕ КОЛЕБАНИЯ , то же, что собственные колебания.

СВОБОДНЫЕ РАДИКАЛЫ , см. Радикалы свободные.

СВОБОДНЫЕ ХЛЕБОПАШЦЫ , см. Вольные хлебопашцы.

СВОБОДНЫЙ (до 1924 Алексеевск) , город (с 1912) в Российской Федерации, Амурская обл., порт на р. Зея. Железнодорожная станция. 81,4 тыс. жителей (1993). Амурское золотодобывающее ПО; заводы: судоремонтно-судостроительный, "Автозапчасть", деревообрабатывающие и др.; предприятия стройматериалов.

СВОБОДНЫЙ ПОЛЕТ , полет космического аппарата с выключенными ракетными двигателями (дрейф), проходящий под действием сил притяжения Солнца и планет.

СВОБОДНЫЙ СТИЛЬ , см. Полифония.

СВОБОДНЫЙ СТИХ (верлибр) (франц . vor libre), нерифмованные стихи, расчлененные на стихотворные строки, но не обладающие постоянными признаками их соизмеримости; ближе всего к безрифменному акцентному стиху, но иногда и к более четким ритмам (разностопный дольник и пр.). В новоевропейской поэзии употребителен с кон. 18 в., широко - с нач. 20 в., в русской поэзии разработан меньше ("Она пришла с мороза..." А. А. Блока).

"СВОБОДНЫЙ ТЕАТР" , французский драматический театр (1887-96), Париж. Создан режиссером А. Антуаном. Ставил отечественную и зарубежную драматургию, которая не допускалась на казенную сцену.

СВОБОДНЫЙ ЧЛЕН , член уравнения, не содержащий неизвестного. Напр., свободный член уравнения 3x3+4x2+5=0 является 5.

СВОД , архитектурная пространственная конструкция, перекрытие или покрытие сооружений, имеющие геометрическую форму выпуклой криволинейной поверхности.

СВОД ЗАКОНОВ , сведенные в одно издание и расположенные в определенном порядке (систематическом, хронологическом и др.) нормативные акты, сборники законодательства (напр., свод законов Юстиниана, свод законов Российской империи).

СВОДЕШ (Swadesh) Моррис (1909-67) , американский языковед. Основатель глоттохронологии. Работы по описанию языков американских индейцев, реконструкции ранних этапов развития языка.

СВОДКА статистическая , систематизация, подсчет и сверка статистических данных, полученных в результате статистического наблюдения. В широком смысле включает статистические группировки.

СВОДЫ ЛЕТОПИСНЫЕ , историко-литературные памятники 11-18 вв. сложного состава. Включают предшествующие своды, летописи, повести, сказания, поучения, акты, родословные, предания и др. Летописным сводам свойственны политическая тенденция, преемственность исторического изложения, широкий охват событий.

СВОЕЗЕМЦЫ (земцы) , на Руси 12-16 вв. мелкие землевладельцы, занимали промежуточное положение между крупными землевладельцами и крестьянами.

СВОЗ , в России 15-17 вв. сыск и возвращение беглых крестьян их владельцам.

СВОЙСТВО , философская категория, выражающая отношение данной вещи к др. вещам, с которыми она вступает во взаимодействие. Свойство нередко рассматривается как внешнее выражение качества.

СВОЯК , муж свояченицы.

СВОЯЧЕНИЦА , сестра жены.

СВЯЗАННЫЕ КОЛЕБАНИЯ , собственные колебания в сложной колебательной системе с 2 и более степенями свободы, которую можно рассматривать как совокупность нескольких связанных систем с 1 степенью свободы каждая (напр., 2 связанных колебательных контура).

СВЯЗИ , в строительных конструкциях - элементы каркаса здания (сооружения), обеспечивающие его пространственную жесткость, а также устойчивость основных (несущих) конструкций. Система связи обычно состоит из стержневых конструкций (ферм, порталов) и отдельных стержней (раскосов и др.).

СВЯЗИ МЕХАНИЧЕСКИЕ , ограничения, налагаемые на положение или движение механической системы. Обычно механические связи осуществляются с помощью каких-нибудь тел; примеры механических связей - поверхность, по которой скользит или катится тело; нить, на которой подвешен груз, и т. п. Если механические связи налагают ограничения только на положения (или перемещения за время движения) точек и тел системы, они называются геометрическими. Механические связи, для которых сумма элементарных работ всех реакций связей на любом возможном перемещении системы равна нулю, называются идеальными (напр., поверхность, лишенная трения).

СВЯЗКА , служебный грамматический элемент составного сказуемого. В качестве связки во многих языках используется глагол "быть" в личных формах.

СВЯЗКИ , плотные соединительнотканные тяжи и пластины, соединяющие кости скелета или отдельные органы. Располагаясь преимущественно в области суставов, укрепляют их, ограничивают или направляют движения в суставах.

СВЯЗЬ ,1) передача и прием информации с помощью различных технических средств. В соответствии с характером применяемых средств связи разделяется на почтовую (см. Почта) и электрическую (см. Электросвязь).2) Отрасль народного хозяйства, обеспечивающая передачу и прием почтовых, телефонных, телеграфных, радио- и др. сообщений. В СССР в 1986 насчитывалось 92 тыс. предприятий связи; отправлено 8,5 млрд. писем, 50,3 млрд. газет и журналов, 248 млн. посылок, 449 млн. телеграмм; количество телефонных аппаратов на общей телефонной сети составило 33,0 млн. С сер. 60-х гг. в СССР внедряется Единая автоматизированная сеть связи (ЕАСС).3) Связь военная обеспечивается Войсками связи.

СВЯЗЬ , в философии - взаимообусловленность существования явлений, разделенных в пространстве и во времени. Связи классифицируют по объектам познания, по формам детерминизма (однозначные, вероятностные и корреляционные), по их силе (жесткие и корпускулярные), по характеру результата, который дает связь (связь порождения, связь преобразования), по направлению действия (прямые и обратные), по типу процессов, которые определяет данная связь (связь функционирования, связь развития, связь управления), по содержанию, которое является предметом связи (связь, обеспечивающая перенос вещества, энергии или информации).

"СВЯТАЯ АННА" , парусно-паровая шхуна экспедиции Г. Л. Брусилова. Вышла из Санкт-Петербурга с целью пройти Северным морским путем с запада на восток. Затерта (1912) льдами в Карском м., дрейфовала 2 года и погибла; два участника экспедиции (В. И. Альбанов и А. Конрад) спасены экспедицией Г. Я. Седова.

"СВЯТАЯ СВЯТЫХ" , у древних евреев самая священная часть Иерусалимского храма, в которой хранились "Заповеди" Моисея. В переносном смысле - самое дорогое, сокровенное.

СВЯТИЛИЩЕ , место отправления культов в первобытной религии - пещера, роща, огороженный участок, постройка и т. д.

СВЯТИТЕЛИ , разряд святых, к которому Православная церковь причисляет священнослужителей епископского чина (епископов, архиепископов, митрополитов).

СВЯТКИ , 12 дней - с 25 декабря (7 января) по 6 (19) января. Установлены христианской церковью в память мифического рождения и крещения Христа. По народной традиции, святки, совпадавшие с празднованием нового года, сопровождались гаданием, пением, переодеванием и плясками.

СВЯТЛОВСКИЙ Владимир Владимирович (1869-1927) , российский историк, экономист. Работы по аграрным и жилищным вопросам, проблемам профессионального движения, истории экономических учений.

СВЯТОГО ГЕОРГА ПРОЛИВ (Saint George's Channel) (Южный канал) , между островами Великобритания и Ирландия. Соединяет на юге Ирландское м. с Атлантическим ок. Длина 185 км, наименьшая ширина 92 км, наименьшая глубина на фарватере 55 м.

СВЯТОГО ЛАВРЕНТИЯ ЗАЛИВ (Gulf of Saint Lawrence) , в Антлантическом ок., у восточных берегов Сев. Америки. 249 тыс. км2. Глубина до 538 м. Впадает р. Святого Лаврентия. С декабря по май покрыт льдом. Основные порты: Сет-Иль, Квебек.

СВЯТОГО ЛАВРЕНТИЯ ОСТРОВ (Saint Lawrence Island) , на севере Берингова м. Территория США (шт. Аляска). Ок. 5 тыс. км2. Высота до 673 м. Тундра. Населенные пункты - Гамбелл, Савунга.

СВЯТОГО ЛАВРЕНТИЯ РЕКА (Saint Lawrence River) , река в Канаде (в верхнем течении образует границу с США). Ок. 1200 км, площадь бассейна 1290 тыс. км2. Вытекает из оз. Онтарио, впадает в Атлантический ок. Средний расход воды ок. 14 т. м3/с. Река Святого Лаврентия - часть системы водных путей, вместе с Великими озерами и рядом каналов, связывающих внутренние районы США и Канады с Атлантическим ок.

СВЯТОГОР , имя героя русских былин, богатыря, обладающего сверхъестественной силой.

СВЯТОГОРСКИЙ МОНАСТЫРЬ (Успенский) , мужской в пос. Пушкинские Горы Псковской обл. Основан в 1566. Могила А. С. Пушкина. Упразднен после Октябрьской революции. Памятник архитектуры 16-19 вв. В составе Музея-заповедника А. С. Пушкина.

СВЯТО-ДАНИЛОВ МОНАСТЫРЬ , см. Данилов монастырь.

СВЯТОЕ СЕМЕЙСТВО , в христианских представлениях семья, в которой родился Иисус Христос, ближайшее окружение Иисуса в детстве, включающее его мать Деву Марию и ее мужа Иосифа.

СВЯТОЙ ЕЛЕНЫ ОСТРОВ (Saint Helena Island) , вулканический остров в южной части Атлантического ок. Владение Великобритании. 122 км2. Население 7 тыс. человек (1992). Высота до 818 м. Главный город и порт - Джеймстаун. В 1821 здесь умер в ссылке Наполеон I.

СВЯТОЙ КРЕСТ , название г. Буденновск в Ставропольском кр. до 1920.

СВЯТОЙ НОС , несколько мысов на побережье Сев. Ледовитого ок. - на южном берегу м. Лаптевых, на Кольском п-ове и Тиманском берегу Баренцева м.

"СВЯТОЙ ФОКА" , моторно-парусная шхуна экспедиции Г. Я. Седова к Северному полюсу (1912-1914). Провела 2 зимовки в районах Нов. Земли и Земли Франца-Иосифа. Вернулась в Архангельск в 1914.

СВЯТОПОЛК I ОКАЯННЫЙ (ок . 980-1019), князь туровский с 988, киевский в 1015 - 19. Сын Ярополка, усыновленный Владимиром I. Убил трех своих братьев и завладел их уделами. Изгнан Ярославом Мудрым; в 1018 с помощью польских и печенежских войск захватил Киев, но был разбит.

СВЯТОПОЛК II (1050-1113) , князь полоцкий в 1069-71, новгородский в 1078-88, туровский в 1088-93, великий князь киевский с 1093.

СВЯТОПОЛК-МИРСКИЙ Петр Дмитриевич (1857-1914) , князь, российский государственный деятель, генерал от кавалерии (1913). В августе 1904 - январе 1905 министр внутренних дел. Накануне Революции 1905-07 пытался привлечь оппозицию на сторону правительства.

СВЯТОСЛАВ I ИГОРЕВИЧ (?-972) , великий князь киевский. Сын князя Игоря. Совершал походы с 964 из Киева на Оку, в Поволжье, на Сев. Кавказ и Балканы; освободил вятичей от власти хазар, воевал с Волжской Болгарией, разгромил (965) Хазарский каганат, в 967 воевал с Болгарией за Подунавье. В союзе с венграми, болгарами и др. вел русско-византийскую войну 970-971. Укрепил внешнеполитическое положение Киевского государства. Убит печенегами у днепровских порогов.

СВЯТОСЛАВ II (1027-76) , князь черниговский с 1054, великий князь киевский с 1073. Сын великого князя Ярослава Мудрого. Вместе с братом Всеволодом оборонял южные границы Руси от половцев и торков.

СВЯТОСТЬ , одно из центральных понятий религии; в теистических религиях - сущностная характеристика Бога и - косвенно - также людей, установлений и предметов, запечатлевающих в себе присутствие Божества. Противоположность святости - грех.

СВЯТОТАТСТВО , поругание церковной святыни, кощунство, богохульство. В переносном смысле - оскорбление чего-либо глубоко чтимого.

СВЯТЦЫ ,1) православная церковная книга, состоящая из месяцеслова, пасхалии (таблица для ежегодного определения времени пасхи) и некоторых молитв и песнопений.2) Список святых и праздников в календарном порядке.

СВЯТЫЕ , особенно чтимые церковью лица за их праведную жизнь, благочестие, стойкое исповедание веры и обладающие даром чудотворства; посредники между Богом и людьми. Культ святых широко распространен в христианстве (в протестантизме отсутствует) и исламе.

СВЯТЫЕ ДАРЫ , в православии хлеб квасной из пшеничной муки, замешенный на воде (см. Просфора), и вино (красное виноградное), ритуально подготовленные священником в алтаре для причащения верующих. Освящаются после литургии и хранятся в дарохранительнице на престоле в алтаре, а переносятся в дароносицах.

"СВЯЩЕННАЯ ДРУЖИНА" ("Добровольная охрана") , конспиративная организация придворной аристократии в России в 1881-82. Главные руководители - П. П. Шувалов, И. И. Воронцов-Дашков и др. В борьбе с революционным движением соперничала с государственной полицией. Имела обширную русскую и заграничную агентуру. Действовала от имени фиктивных организаций "Земский союз" и "Земская лига". В провокационных целях издавала газету "Вольное слово", "Правда".

"СВЯЩЕННАЯ РИМСКАЯ ИМПЕРИЯ" 962-1806 (с кон . 15 в. "Священная Римская империя германской нации"), основана германским королем Оттоном I, подчинившим Сев. и Ср. Италию (с Римом). Включала также Чехию, Бургундию (Арелат), Нидерланды, швейцарские земли и др. Императоры вели агрессивную политику, главным образом на юге (Италия) и востоке (земли полабских славян), в кон. 11-13 вв. боролись с римскими папами за инвеституру, за Италию. Постепенно власть императоров стала номинальной. Италия утеряна уже в сер. 13 в.; Германия (занимавшая господствующее положение в империи) распадалась на территориальные княжества. Вестфальский мир 1648 закрепил превращение империи в конгломерат независимых государств. Окончательно ликвидирована в ходе наполеоновских войн.

СВЯЩЕННИК (иерей , поп), православный священнослужитель, допущенный к самостоятельному ведению богослужения; официальное обращение - "Ваше преподобие", бытовое (разговорное) - "отец", "батюшка". Торжественное название - пресвитер. Старший священник называется протоиереем.

СВЯЩЕННОЕ ПИСАНИЕ , религиозные книги, составляющие Библию. В иудаизме Священным писанием считается Ветхий Завет, в христианстве - Ветхий и Новый Заветы. В исламе роль, аналогичную Священному писанию, играет Коран.

СВЯЩЕННОЕ ПРЕДАНИЕ , в теистических религиях (иудаизм, христианство, ислам) - совокупность форм (устная традиция, тексты, богослужение), в которых передается содержание веры, имеющее своим источником Откровение; важнейшая часть Священного предания - Священное писание.

СВЯЩЕННЫЙ ИБИС , птица семейства ибисов. Длина ок. 75 см. В Африке (к югу от Сахары), на о. Мадагаскар, на юге Аравийского п-ова; к сер. 20 в. распространился в Австралии. До 19 в. обитал в Египте, где в древности считался священной птицей, т. к. его прилет совпадал с началом половодья на Ниле. Отмечены залеты на Каспийское м.

СВЯЩЕННЫЙ СОЮЗ , союз Австрии, Пруссии и России, заключенный в Париже 26.9.1815, после падения империи Наполеона I. Целями Священного союза являлись обеспечение незыблемости решений Венского конгресса 1814-1815. В 1815 к Священному союзу присоединились Франция и ряд других европейских государств. Священный союз санкционировал вооруженную интервенцию и подавление австрийскими войсками революций в Неаполе (1820-21) и Пьемонте (1821) и французскими войсками в Испании (1820-23). В ряде актов участвовала Великобритания. Противоречия между европейскими державами расшатывали Священный союз, и в кон. 20-х - нач. 30-х гг. он фактически распался.

СГОННО-НАГОННЫЕ ЯВЛЕНИЯ , изменения уровня озер, морей и океанов под воздействием ветра.

СГРАФФИТО (итал . sgraffito, букв. - выцарапанный), способ декоративной отделки стен, при котором рисунок процарапывается в верхнем слое штукатурки и обнажается нижний слой, отличающийся по цвету.

СГС СИСТЕМА ЕДИНИЦ (SGS) , система единиц физических величин с основными единицами: см - г (массы) - с. Применяется главным образом в трудах по физике и астрономии. В электродинамике использовались две системы единиц СГС: электромагнитная (СГСМ) и электростатическая (СГСЭ). В 20 в. наибольшее распространение получила т. н. симметричная (смешанная) система единиц СГС (ее называют также Гаусса системой единиц). В симметричной системе единиц СГС магнитные единицы равны единицам СГСМ (максвелл, гаусс, эрстед и др.), электрические - единицам СГСЭ (собственных наименований не имеют), электрическая постоянная e0 = 1, магнитная постоянная m0= 1 (при нерационализированной форме уравнений электромагнитного поля).

СДВИГ , в геологии - смещение одних блоков горных пород относительно других в горизонтальном направлении по разлому.

СДВИГ , в сопротивлении материалов - деформация тела под действием приложенных к нему сил, при которой происходит взаимное смещение параллельных слоев материала с сохранением неизменного расстояния между ними. Расчет на сдвиг - основной для болтовых и заклепочных соединений, сварных швов.

СДВИГ ФАЗ , разность начальных фаз переменных физических величин, изменяющихся по синусоидальному закону с одинаковой частотой (напр., напряжения в цепи синусоидального тока). Измеряется в градусах, радианах и долях периода.

СДВИГА МОДУЛЬ , см. Модули упругости.

СДВИГОВАЯ ВОЛНА , поперечная упругая волна, распространяющаяся в твердом теле и вызывающая деформацию сдвига, смещения частиц в которой перпендикулярны направлению ее распространения.

СДЕЛКА , действие, направленное на установление, изменение или прекращение гражданских прав и обязанностей. Наиболее распространенный вид сделки - договор (т. е. двусторонняя или многосторонняя сделка). Возможны односторонние сделки, выражающие волю одного лица (напр., завещание).

СЕ , в китайской мифологии легендарный правитель, помощник Юя и Шуня, основатель династии Шан. Родился чудесным образом из яйца ласточки.

СЕ ХЭ , китайский теоретик живописи (5 в.). В трактате "Категории классической живописи" лаконично сформулировал 6 правил для живописи, в т. ч. внимательное изучение натуры, передача ее внутренней сущности.

СЕ ЦЗЮНЬ (Си Цзюнь) (р . 1970), китайская шахматистка; международный гроссмейстер (1990), международный гроссмейстер среди мужчин (1994). Чемпионка мира (с 1991).

СЕАНС (франц . seance), демонстрация или исполнение чего-либо, происходящее в определенный промежуток времени без перерыва (напр., сеанс в кино).

СЕАРА (Ceara) , штат на северо-востоке Бразилии. 148 тыс. км2. Население 6353 тыс. человек (1991). Адм. ц. - Форталеза.

СЕАТО , см. Организация договора Юго-Восточной Азии.

СЕБАСТЬЯН (Севастьян) (Sebastian) , христианский святой, мученик. Будучи офицером императорской гвардии в Риме, обратился в христианство. Императором Диоклетианом приговорен к расстрелу; тяжело ранен лучниками, вылечен вдовой св. Ириной, но позже забит дубинками. Над предполагаемой могилой св. Себастьяна в римских катакомбах возведена одна из 7 раннехристианских римских паломнических церквей. Считается исцелителем от чумы, патроном стрелковых гильдий.

СЕБАСТЬЯН (Sebastian) Михаил (1907-1945) , румынский драматург и публицист. Психологические пьесы "Игра в каникулы" (поставлена 1938), "Безымянная звезда" (поставлена 1944). Сатирическая комедия "Последняя сенсация" (поставлена 1945).

СЕБАСТЬЯНО ДЕЛЬ ПЬОМБО (Sebastiano del Piombo (наст . имя Лучани, Luciani) (ок. 1485-1547), итальянский живописец. Представитель искусства Возрождения. Классическая возвышенность образов, красочное богатство ("Скрипач", ок. 1513) сменяются торжественной суровостью и пессимизмом ("Оплакивание Христа", 1516).

СЕБЕЖ , город в Российской Федерации, Псковская обл., на берегу оз. Себежское. Железнодорожная станция. 9,2 тыс. жителей (1993). Пищевая, легкая промышленность. Краеведческий музей. Известен с 1414.

СЕБЕК , в египетской мифологии божество плодородия, бог воды, повелевающий разливами Нила. Центр культа - город Шедит (греч. Крокодилополис) в Файюмском оазисе. Изображался в виде крокодила или человека с головой крокодила.

СЕБЕКТЕТ , в египетской мифологии позднего периода женская параллель бога Себека.

СЕБЕСТОИМОСТЬ ПРОДУКЦИИ , экономический показатель, включающий затраты на потребленные средства производства и на оплату труда. Т. н. полная себестоимость включает текущие затраты не только на производство, но и на реализацию продукции. Экономический аналог себестоимости продукции - издержки производства. Отношение чистого дохода (прибыли) к себестоимости продукции выражает рентабельность производства.

СЕБЕТТУ (аккадск . семерка), в шумеро-аккадской мифологии семь злых духов, представлявшихся как единое целое, известны из многочисленных заклинаний.

СЕБОРЕЯ (от лат . sebum - сало и греч. rheo - теку), болезненное состояние кожи вследствие усиленного салоотделения. Обусловлено нарушением нейроэндокринной регуляции функций сальных желез.

СЕБРИС Карлис (р . 1914), латышский актер, народный артист СССР (1974). С 1938 в Латвийском театре им. Упитса (Рига). Снимался в фильмах: "Король Лир", "Баллада о Беринге" и др.

СЕБУ , город и порт на Филиппинах, на о. Себу, административный центр пров. Себу. 610 тыс. жителей (1990). Пищевая, металлообрабатывающая, нефтеперерабатывающая промышленность. Международный аэропорт. Университет.

СЕБУ (Cebu) , остров в Филиппинском арх. 4,4 тыс. км2. Население ок. 2 млн. человек (1975). Горист, высота до 1073 м. Влажные тропические леса; тропическое земледелие. Рыболовство.

СЕВА (букв . - просвещенный мир), официальное название периода правления японского императора Хирохито.

СЕВА (Syowa) , японская полярная станция на о. Ист-Онгуль, близ берегов Земли Королевы Мод в Вост. Антарктиде. Открыта в 1957, действует постоянно с 1966.

СЕВАК (наст . фам. Казарян) Паруйр Рафаэлович (1924-71), армянский поэт и литературовед. Лирические стихи; поэма "Неумолкаемая колокольня" (1959), посвященная Комитасу; монография о Саят-Нове (1969).

СЕВАК Рубен (наст . фам. Чилинкарян) (1885-1915), армянский писатель. Жил в Турции. "Красная книга" (1910) посвящена национальным бедствиям армян; цикл рассказов "Страницы, вырванные из дневника врача" (1913-14). Убит во время массовых армянских погромов.

СЕВАН , город (с 1961) в Армении, на берегу оз. Севан. Железнодорожная станция. 27,0 тыс. жителей (1991). Заводы: электроисполнительных механизмов, электростеклоизоляции, табачно-ферментационный и др. ГЭС. Горноклиматический курорт. Филиал Ереванского ботанического сада.

СЕВАН (Гокча) , озеро в Армении, на высоте 1900 м. 1240 км2. Глубина до 83 м. Вытекает р. Раздан. Воды Севана и Раздана используются Севанским каскадом ГЭС. Для пополнения вод Севана построен тоннель (49 км) для переброски в озеро вод р. Арпа. Туризм. В 1978 создан природный национальный парк "Севан". На берегу Севана - Лчашен.

СЕВАНСКАЯ ФОРЕЛЬ , то же, что ишхан.

СЕВАНСКИЙ ХРЕБЕТ , см. Шахдагский хребет.

СЕВАСТИАНА Гераклейская (ум . между 86-96), христианская мученица, пострадавшая в гонение императора Домициана, ученица апостола Павла. Память в Православной церкви 16 (29) сентября.

СЕВАСТИЙСКИЕ МУЧЕНИКИ , сорок воинов, замученных ок. 320 в Севастии Армянской в гонение Лициния. За исповедание веры во Христа претерпели множество истязаний, были оставлены на всю ночь в озере в ледяной воде; тела их сожгли. Рано стали широко почитаться Церковью. Память в Православной церкви 9 (22) марта, в Католической 10 марта.

СЕВАСТОПОЛЬ (в 1797-1801 Ахтиар) , город в Крыму. Порт на Черном м. Железнодорожная станция. 366 тыс. жителей (1993). Главная база Черноморского флота. Судостроение и судоремонт; заводы: приборостроительный, "Химпром" и др.; пищевкусовая, легкая, деревообрабатывающая промышленность. Приборостроительный институт. 2 театра. Музеи: героической обороны и освобождения города, Черноморского флота, художественный, лейтенанта П. П. Шмидта. Аквариум Института биологии южных морей. В древности в районе Севастополя - античный г. Херсонес. Севастополь основан в 1783 как военно-морской порт и крепость. Прославился героической обороной в 1854-55 в ходе Крымской войны и в 1941-42 в период Великой Отечественной войны. В 1945 Севастополю присвоено звание город-герой. Панорама "Оборона Севастополя 1854-55", диорама "Штурм Сапун-горы 7 мая 1944 года" (1959). В 1965 городу-герою Севастополю вручены орден Ленина и медаль "Золотая Звезда". Награжден орденом Октябрьской Революции (1983), Красного Знамени (1954).

"СЕВАСТОПОЛЬ" ,1) эскадренный броненосец российских ВМФ. В строю с 1898. В русско-японской войне 1904-05 успешно действовал при обороне Порт-Артура. 20.12.1904 (2.1.1905) во избежание захвата противником затоплен своим экипажем.2) Линейный корабль ВМФ, построенный под руководством А. Н. Крылова и И. Г. Бубнова (в строю с 1914). В 1921-43 назывался "Парижская Коммуна". Участвовал в 1-й мировой и Гражданской войнах, в Великой Отечественной войне - в обороне Севастополя 1941-42. В 1943 вновь переименован в "Севастополь". Исключен из состава ВМФ в 1956.

СЕВАСТОПОЛЬСКАЯ ОБОРОНА 1854-1855 , 13(25).9.1854-27.8(8.9).1855, во время Крымской войны 1853-56. Русские войска под командованием вице-адмирала В. А. Корнилова [до 5(17).10] и вице-адмирала П. С. Нахимова [до 28.6(10.7)] 349 дней героически обороняли Севастополь от превосходящих вооруженных сил Франции, Великобритании, Турции и (с 1855) Сардинии.

СЕВАСТОПОЛЬСКАЯ ОБОРОНА 1941-1942 , 30.10.1941-4.7.1942, во время Великой Отечественной войны. Войска Приморской армии (генерал-майор И. Е. Петров) и силы Черноморского флота (вице-адмирал Ф. С. Октябрьский) в ноябре и декабре 1941 отразили два наступления немецкой 11-й армии (генерал-полковник Э. Манштейн) и удержали Севастополь, сковав крупные силы противника.

СЕВАСТОПОЛЬСКОЕ ВОССТАНИЕ 1905 , восстание моряков Черноморского флота, солдат гарнизона Севастополя, рабочих порта и Морского завода 11-15.11. Подавлено войсками; руководитель - лейтенант П. П. Шмидт, матросы С. П. Частник, Н. Г. Антоненко, А. И. Гладков расстреляны.

СЕВАСТЬЯНОВ Борис Александрович (р . 1923), российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по теории вероятностей, математической статистике и их приложениям.

СЕВАСТЬЯНОВ Виталий Иванович (р . 1935), российский космонавт, летчик-космонавт СССР (1970), кандидат технических наук, дважды Герой Советского Союза (1970, 1975). Полеты на "Союзе-9" (июнь 1970), "Союзе-18" и орбитальной станции "Салют-4" (май - июль 1975). Государственная премия СССР (1978).

СЕВЕЛА Эфраим Евелевич (р . 1928), русский и еврейский писатель, сценарист. С 1971 в эмиграции в Израиле, США. В многочисленных романах, проникнутых юмором, отмеченных разнообразием выразительных средств и остросюжетностью, обращается к судьбам русского еврейства в СССР, Израиле, США и др. странах. Романы "Остановите самолет - я слезу!" (1977), "Моня Цацкес - знаменосец" (1978), "Зуб мудрости" (1981), "Викинг" (1982), "Тойота-Королла" (1984) и др. Рассказы (сборники "Легенды Инвалидной улицы", 1977, "Попугай, говорящий на идиш", 1982).

СЕВЕН-АЙЛЕНДС (Seven Islands) , город в Канаде; см. Сет-Иль.

СЕВЕННЫ (Cevennes) , горы на юго-востоке Франции, юго-восточная окраина Центр. Французского массива. Длина ок. 150 км. Высота до 1702 м. Обрываются к Ронской низм. Средиземноморские кустарники, широколиственные леса.

"СЕВЕР" , высокоширотные воздушные экспедиции, которые вместе с дрейфующими станциями "Северный полюс" и полярными станциями выполняют комплексные наблюдения за природой Арктики. Первая экспедиция "Север" была организована в 1937 под руководством О. Ю. Шмидта для создания "СП-1" (см. "Северный полюс").

СЕВЕР (точка севера) , точка пересечения математического горизонта с небесным меридианом, ближайшая к Северному полюсу мира.

СЕВЕРГИН Василий Михайлович (1765-1826) , российский минералог и химик, один из основателей русской минералогической школы, академик Петербургской АН (1793). Автор обширных сводок по минералогии и полезным ископаемым России. Ввел понятие о парагенезисе минералов. Труды по химической технологии (производство селитры и др.). Разрабатывал русскую научную терминологию.

СЕВЕРГИНА ВУЛКАН , действующий вулкан на Курильских о-вах (о. Харимкотан). Высота 1144 м. В 1933 сильный взрыв уничтожил значительную часть центрального конуса высотой 1213 м (именно он был назван в 1805 русским мореплавателем И. Ф. Крузенштерном пиком Севергина по имени В. М. Севергина).

СЕВЕРИ (Savery) Томас (1650-1715) , английский инженер, один из создателей теплового двигателя. Изобрел (1698) паровую машину для откачки воды из шахт.

СЕВЕРИ (Severi) Франческо (1879-1961) , итальянский математик, иностранный член-корреспондент РАН (1924; иностранный член-корреспондент АН СССР с 1925). Труды по алгебраической геометрии, алгебре, топологии.

СЕВЕРИАН ИЗ ГАБАЛЫ (кон . 4 - нач. 5 вв.), византийский проповедник. Приближенный, а затем противник Иоанна Златоуста, автор христианского космогонического трактата "Шесть речей о мироздании".

СЕВЕРИАН Никомидийский (ум . 303), христианский мученик, пострадавший в Халкидоне в гонение императора Максимиана. Память в Православной церкви 18 апреля (1 мая) и 22 августа (4 сентября).

СЕВЕРИАН (Севириан) Севастийский (ум . 320), христианский мученик, пострадавший в Севастии Армянской в гонение императора Лициния. Память в Православной церкви 9 (22) сентября.

СЕВЕРИН Гай Ильич (р . 1926), российский ученый, член-корреспондент РАН (1991;. член-корреспондент АН СССР 1990) и АМН (1948), Герой Социалистического Труда (1982). Труды по биомеханике человека в экстремальных условиях полета, методам защиты и спасения экипажей в аварийных ситуациях. Ленинская премия (1965). Государственная премия СССР (1978).

СЕВЕРИН Евгений Сергеевич (р . 1934), российский ученый, член-корреспондент РАН (1991). Сын С. Е. Северина. Труды по методам исследования молекулярных основ регуляции клеточных процессов; исследования структуры и молекулярного механизма действия ферментов. Ленинская премия (1990). Государственная премия СССР (1984).

СЕВЕРИН Сергей Евгеньевич (р . 1901), российский биохимик, академик РАН (1991; академик АН СССР с 1968), академик АМН (1948), Герой Социалистического Труда (1971). Труды по биохимии мышечной ткани (скелетной мускулатуры, миокарда в норме и экспериментальной патологии), крови (в т. ч. по ее консервированию), проблемам энзимологии. Ленинская премия (1982).

СЕВЕРИНИ (Severini) Джино (1883-1966) , итальянский художник, один из лидеров футуризма. Для его творчества 1910-х гг. наиболее характерны бравурные полотна, передающие жизнь и праздники современного города в динамических ритмах, калейдоскопически пестром колорите дробных форм на грани абстракции. В 1920-е гг. перешел к более традиционной, классической манере, работал над церковными заказами. С 1952 писал кубофутуристические абстракции.

СЕВЕРН (Severn) , река в Великобритании. 310 км (с эстуарием 391 км), площадь бассейна 21 тыс. км2. Впадает в Бристольский зал. Средний расход воды ок. 250 м3/с. Судоходна ниже г. Стаурпорт. На севере - города Вустер, Глостер.

СЕВЕРН , река в Канаде. 981 км, площадь бассейна 101 тыс. км2. Начало на Лаврентийской возв., впадает в Гудзонов зал. Близ устья - г. Форт-Северн.

СЕВЕРН , река в Канаде. 981 км, площадь бассейна 101 тыс. км2. Начало на Лаврентийской возв., впадает в Гудзонов зал. Близ устья - г. Форт-Северн.

СЕВЕРНАЯ АМЕРИКА , материк в Западном полушарии. На юге соединяется с Юж. Америкой, границу с которой проводят по Дарьенскому перешейку, иногда по Панамскому перешейку. К Сев. Америке относят Центр. Америку и Вест-Индию. 20,36 млн. км2 (вместе с островами 24,25 млн. км2). Население 442 млн. человек (1993). С запада материк омывается Тихим ок. с Беринговым м., зал. Аляска и Калифорнийским, с востока - Атлантическим ок. с морями Лабрадор, Карибским, зал. Святого Лаврентия и Мексиканским, с севера - Сев. Ледовитым ок. с морями Бофорта, Баффина, Гренландским и Гудзоновым зал. Крупные острова: Гренландия, Алеутские, арх. Александра. Западную часть материка занимает горная система Кордильеры (г. Мак-Кинли, 6193 м), восточную - обширные равнины, плато, средневысотные горы. На северо-востоке Сев. Америки - Лаврентийская возв. Внутренние районы - (высокие) Великие равнины и (низкие) Центр. равнины. Центральную, большую, часть Сев. Америки занимает докембрийская Северо-Американская (Канадская) платформа. Восточный край материка окаймлен горными поднятиями Канадского Арктического арх., Лабрадора, Аппалачей. Вдоль юго-восточного побережья располагаются береговые низменности - Приатлантическая и Примексиканская. Месторождения полезных ископаемых мирового значения: железная руда, никель, кобальт, золото, уран (Лаврентийская возв.), каменный уголь, нефть, горючие газы, а также калийные соли (в Канаде). Богатейшие нефтегазоносные месторождения (Примексиканская низм., северная часть Канадского Арктического арх.), месторождения асбеста в Сев. Аппалачах. В Кордильерах многочисленные месторождения цветных и редких металлов. Климат от арктического на крайнем севере до тропического в Центр. Америке и Вест-Индии, в прибрежных районах океанический, во внутренних - континентальный. Средние температуры января возрастают от -36 °С (на севере Канадского Арктического арх.) до 20 °С (на юге Флориды и Мексиканского нагорья), июля - от 4 °С на севере Канадского Арктического арх. до 32 °С на юго-западе США. Наибольшее количество осадков выпадает на Тихоокеанском побережье Аляски и Канады и на северо-западе США (2000-3000 мм в год); юго-восточные районы материка получают 1000-1500 мм, Центр. равнины - 400-1200 мм, межгорные долины субтропических и тропических районов Кордильер - 100-200 мм. К северу от 40-44° с. ш. зимой формируется устойчивый снежный покров. Самая крупная речная система Миссисипи - Миссури (длина 6420 км); другие значительные реки: Святого Лаврентия, Макензи, Юкон, Колумбия, Колорадо. Северная часть материка, подвергавшаяся оледенению, богата озерами (Великие озера, Виннипег, Б. Невольничье, Б. Медвежье и др.). Общая площадь современного оледенения св. 2 млн. км2. Почвенно-растительный покров на востоке материка представлен серией широтных зон от арктических пустынь на севере до тропических вечнозеленых лесов на юге (в Кордильерах - разнообразными спектрами высотных поясов), к югу от 47° с. ш. зоны вытянуты преимущественно в меридиональном направлении. Леса занимают ок. 1/3 территории; они представлены типичной тайгой в центральных районах Канады, высокоствольными хвойными лесами на Тихоокеанском побережье Аляски, Канады и США, смешанными и широколиственными лесами в бас. Великих озер, вечнозелеными хвойными и смешанными лесами на юго-востоке материка и в южной части Кордильер. Во внутренней части материка преобладает степная и полупустынная растительность. Во внутреннем поясе Кордильер местами развиты пустыни. Почвенно-растительный покров Сев. Америки сильно изменен человеком (особенно на территории США). Животный мир включает ряд эндемичных, типично североамериканских видов (мускусный бык, бизон, дикобраз, ондатра, скунс, медведь гризли и др.). В Сев. Америке имеется св. 50 национальных парков (охрана флоры и фауны, туризм). В Сев. Америке государства: США, Канада, Мексика, Гватемала, Белиз, Гондурас, Коста-Рика, Никарагуа, Панама, Сальвадор, Гаити, Доминиканская Республика, Куба, Тринидад и Тобаго, Ямайка, Доминика, Барбадос, Багамские Острова, Гренада, Сент-Люсия, Сент-Винсент и Гренадины, Сент-Китс и Невис, Антигуа и Барбуда; владение Дании - Гренландия, а также ряд владений Великобритании, Нидерландов, Франции, США.СЕВЕРНАЯ АМЕРИКАИстория исследованияПервый этап - плавания норманновПервыми европейцами, побывавшими в Америке, были норманны, достигшие ее берегов в 10-11 вв. Эйрик Рауди в 981-983 и его сын Лейф Эриксон плавали вдоль берегов Гренландии, в море Баффина, высаживались на побережье полуострова Лабрадор и острова Ньюфаундленд, однако их путешествия в то время не были известны в Старом Свете.Второй этап - испанские, английские и французские экспедиции 15 - первой половины 18 вв.После открытия Х. Колумбом Багамских островов, Кубы и Гаити в 1492, который считается годом открытия Америки, наиболее активные исследования береговой линии и внутренних частей континента вели испанские, английские и французские путешественники. Английская экспедиция под руководством Д. Кабота в 1497-98 прошла вдоль восточного берега Северной Америки от Ньюфаундленда почти до Флориды. В 1513 испанский конкистадор В. Нуньес де Бальбоа пересек Панамский перешеек и первым увидел Тихий океан. Полуостров Юкатан, западные, северо-западные и южные берега Мексиканского залива были открыты в 1517-19 испанскими путешественниками (Ф. Кордова и другие). В 1519-21 Э. Кортес открыл и в течение короткого времени завоевал огромную страну Мексику. Быстрому ее подчинению способствовало потрясающее впечатление, которое производили на туземцев огнестрельное оружие и лошади испанцев. В 1524 отряды Кортеса в поисках морского прохода из Тихого ок. в Атлантический пересекли Центральную Америку, через Мексиканское плоскогорье вышли к Тихому океану и по суше продвинулись до Гватемалы и Гондураса. В этом же году Дж. Веррацано обследовал восточное побережье между 34° и 46° с. ш. Испанская экспедиция, под руководством Х. Авилы, пройдя вдоль побережья от Панамского залива до залива Фонсека, высадилась на берег и открыла озера Никарагуа и Манагуа.В 1528 испанская экспедиция под командованием П. Нарваэса открыла дельту Миссисипи, Ф. Коронадо в 1540-41 пересек плато Колорадо, южную часть Скалистых гор и Великие равнины, достигнув 40° с. ш., экспедиция под руководством Э. Сото обследовала Южные Аппалачи, открыв реки Алабама и Теннеси.Путешествия английских исследователей были сосредоточены главным образом в северной части материка, французских - в восточной, северо-восточной и центральной. Пытаясь найти Северо-западный проход из Атлантического в Тихий океан, французская экспедиция под руководством Ж. Картье в 1534-35 обошла с севера остров Ньюфаундленд и открыла юго-восточный берег полуострова Лабрадор, реку Св. Лаврентия. В 1576-1631 английские путешественники изучали берега моря Баффина и Гудзонова залива (М. Фробишер, Дж. Дейвис, Г. Гудзон и другие). В 1605-07 французский картограф С. Шамплейн исследовал часть Атлантического побережья США, в 1608 основал город Квебек, позднее продвинулся во внутреннюю часть континента, открыв горы Адирондак и озеро, названное его именем. В 1678-81 французская экспедиция, возглавляемая Р. Ла Салем, прошла водными путями от реки Св. Лаврентия через Великие озера к Миссисипи. В 1734-49 французский исследователь П. Варенн с сыновьями открыл озера Виннипег, Манитоба и др.Третий этап - русские, французские и английские экспедиции 18-19 вв. К середине 30-х гг. 18 в. в многочисленных русских экспедициях В. Беринга, П. Нагибина, А. Мельникова и др. были впервые обследованы берега Северной Америки в районе залива Аляска. В 1732 И. Федоров первым среди путешественников увидел оба берега Берингова пролива, по материалам его экспедиции составлена первая карта пролива. Открытие Аляски связывают с экспедицией А. Чирикова, которая в 1741 нанесла на карту около 400 верст северо-западного побережья Северной Америки, открыла несколько из Алеутских островов. Промышленники А. Толстых, С. Глотов, С. Пономарев и др. обнаружили Крысьи, Андреяновские и Лисьи о-ва. В 1768-69 П. К. Креницын и М. Д. Левашов завершили обследование Алеутских островов. На одном из них (острове Кадьяк) купец Г. И. Шелихов в 1784 основал первое русское поселение.В 1778 Дж. Кук в поисках Северо-западного прохода прошел вдоль западного побережья Северной Америки и вышел в Берингово море. Вблизи берегов Аляски он встретил русских моряков, у которых получил сведения об этом регионе. Во время этого плавания он открыл Гавайские о-ва, часть побережья Аляски с заливами Принс-Вильям, Кука, Бристольским и Нортон. В 1770-87 английские экспедиции С. Херна, Дж. Фробишера и др. обнаружили цепь канадских озер, включая Большое Невольничье и Атабаска, а в 1792 Р. Макензи открыл Большое Медвежье озеро. В 1792-94 А. Макензи первым из европейцев пересек Северную Америку с востока на запад и обратно, собранный им материал имел большое значение для познания внутренних областей континента. Дж. Ванкувер, руководивший кругосветной экспедицией, в 1792-94 обследовал Тихоокеанское побережье, закартировал берега от Калифорнии до Аляски, частично использовав при этом сведения, полученные от русских моряков и испанских поселенцев. Совместно с испанской гидрографической экспедицией он открыл остров, названный впоследствии его именем. Составленные им карты отличаются большой точностью.В 1784-95 русские исследователи и предприниматели завершили обследование Аляски. Большой вклад в это внесли Г. И. Шелихов, результаты наблюдений которого на Аляске и в других районах были изложены в отчете (переведенном затем на многие языки), и предприниматель А. А. Баранов, составивший географическое описание острова Кадьяк, обследовавший северный и восточный берега залива Аляска с целью развития пушного промысла и поиска полезных ископаемых. Снаряженные Барановым экспедиции достигли Калифорнии и основали там поселение Росс.Четвертый этап - экспедиции 19-20 вв.В 1816-44 русские исследователи О. Е. Коцебу, М. Н. Васильев, В. Малахов и др. открыли залив Коцебу, остров Нунивак, многие реки на Аляске. В этот же период американские путешественники М. Льюис и У. Кларк проследили течение р. Миссури и преодолели Скалистые горы в средней части (1804-06), Дж. Бриджер, П. Огден и др. оконтурили Калифорнийскую долину и Большой Бассейн (1824-53). Английские исследователи сосредоточили свои усилия главным образом на отыскании Северо-западного прохода. В 1818 Джон Росс достиг Баффинова залива и вошел в пролив Ланкастера, который он ошибочно принял за залив, после чего повернул обратно. У. Э. Парри в 1819-24 первым прошел этот пролив и обследовал значительную часть островов Канадского Арктического архипелага, доказав, что Баффинова Земля является островом. В 1830-31 племянник Росса - Джеймс Росс во время зимовки на полуострове Бутия определил положение Северного магнитного полюса. В 1819-22 и 1825-27 Дж. Франклин руководил экспедициями по изучению американского арктического побережья, которые, в частности, открыли один из крупнейших островов Канадского арктического архипелага - остров Виктория. В 1845 он на двух кораблях отправился в плавание по отысканию Северо-западного прохода, однако экспедиция пропала без вести. На ее поиски были снаряжены около 50 экспедиций, которые внесли большой вклад в исследование Канадской части Арктики. Остатки экспедиции Франклина были обнаружены более 10 лет спустя на острове Кинг-Уильям.В 1858-71 американские путешественники Й. Кейн, И. Хейс и Ч. Холл открыли бассейны рек Кейн и Холл и проникли в море Линкольна. В 1898-1902 норвежский исследователь О. Свердруп открыл западный берег острова Элсмир, группу островов, названную его именем. Ф. Нансен в 1888 совершил первый в истории лыжный переход через Гренландию, пройдя ее с востока на запад в ее южной части. Спустя четыре года американец Р. Пири на собаках пересек Гренландию в обратном направлении, вышел к ее северной оконечности, окончательно установив, что это остров. Исследования островов Канадского Арктического архипелага завершили в 1914-17 канадские исследователи В. Стефансон и С. Сторкерсон. Первым проплыл Северо-западным проходом от Гренландии до Аляски в 1903-06 норвежский путешественник Р. Амундсен, выполнивший во время плавания важные геомагнитные наблюдения и нанесший на карту более 100 островов. В конце 19 - начале 20 вв. американские и канадские исследователи, главным образом геологи, провели регулярные работы по изучению Скалистых гор, плато Юкон и открыли высшую точку Северной Америки - гору Мак-Кинли на Аляске.Литература:Магидович И. П. История открытия и исследования Северной Америки. М., 1962.Малявко Г. И., Франчук В. П., Куличенко В. Г. Геологи. Географы. Киев, 1985.Е. Г. Мирлин

СЕВЕРНАЯ ВОЙНА 1655-60 , Швеции и ее союзников против Речи Посполитой и ее союзников за прибалтийские территории и господство на Балтийском м. Переплелась с русско-польской войной 1654-67 и русско-шведской войной 1656-58, а также шведско-датскими войнами 1657-58 и 1658-1660. По Оливскому миру 1660 Швеция закрепила за собой Эстляндию с о. Эзель и почти всю Лифляндию.

СЕВЕРНАЯ ВОЙНА 1700-21 , России (в составе Северного Союза) со Швецией за выход к Балтийскому м. После поражения под Нарвой (1700) Петр I реорганизовал армию, создал Балтийский флот. В 1701-04 русские войска закрепились на побережье Финского зал., взяли Дерпт, Нарву и др. крепости. В 1703 основан Санкт-Петербург, который стал столицей Российской империи. В 1708 шведские войска, вторгшиеся на русскую территорию, потерпели поражение у Лесной. Полтавская битва 1709 окончилась полным разгромом шведов и бегством Карла XII в Турцию. Балтийский флот одержал победы при Гангуте (1714), Гренгаме (1720) и др. Завершилась Ништадтским миром 1721.

СЕВЕРНАЯ ВОЙНА 1700-1721 , война Швеции против России, Дании, Польши-Саксонии, Пруссии и Ганновера.Расстановка сил. Начало войныК началу 1700 сформировалась антишведская коалиция в составе России (Петр I), Дании (Фредерик IV) и Саксонии-Польши (Август II Сильный) под названием Северная Лига (Северный Союз). Военные действия начались с вторжения зимой 1700 саксонских войск в Лифляндию и нападения датчан на союзное Швеции герцогство Гольштейн-Готторп. Осенью 1700 русские войска осадили Нарву. Карл XII, заключив союз с Англией и Голландией, высадился со своей армией на острове Зеландия и с помощью англо-голландского флота вынудил Фредерика IV заключить с Гольштейн-Готторопом Травендальский мир. Дания вышла из войны. Затем Карл XII перебросил свои войска под Нарву, где в сражении 19 ноября 1700 разгромил русские войска. В 1701 шведская армия двинулась против саксонской армии Августа II. Военные действия шли на территории Речи Посполитой, где Карл XII нанес саксонцам ряд поражений (при Клишове, 1702, и под Торном, 1703). В 1704 созванный по инициативе Карла XII сейм в Варшаве низложил Августа II и избрал королем Польши Станислава Лещинского.Август II продолжал войну, поэтому в августе 1706 Карл XII вторгся в Саксонию, и шведская армия одержала победу в сражении при Фрауштадте. В сентябре Август заключил Альтранштедский мир, отказываясь от союза с Россией и польской короны.Возвышение России. Полтавская битваВ 1700-02 Петр I осуществил военную реформу, создал современную армию и осенью начал наступление в Ингерманландии и Эстляндии: в 1702 и 1703 пали шведские крепости Нотебург и Ниеншанц, в устье Невы был основан Санкт-Петербург, летом 1704 русские войска взяли Дерпт и Нарву. Петр I начал создание российского военно-морского флота, основал морскую базу Кронштадт. В 1705 русские войска начали военные действия в Польше.В 1707 Карл XII принял решение двинуться со своей 40-тысячной армией на Россию. В августе 1708 шведы перешли границу России. Русские отступали, применяя тактику "выжженной земли". 28 сентября 1708 им удалось разгромить у деревни Лесная корпус Левенгаупта. Тогда Карл XII решил повернуть на Украину, где рассчитывал на помощь украинского гетмана Мазепы. Летом 1709 армия Карла XII подошла к Полтаве, где 27 июня была разгромлена Петром I в генеральном сражении. Через три дня остатки шведской армии капитулировали у Переволочны. Карл XII сумел с небольшим отрядом уйти во владения турецкого султана, где оставался (сначала в Бендерах, затем в Эдирне) до 1714.Полтавское сражение стало переломным моментом в Северной войне. Северная Лига возродилась: Фредерик IV и Август II возобновили войну. К антишведской коалиции присоединилась Пруссия, а позже Ганновер. В 1710-14 русские войска заняли всю Эстляндию, включая Ревель и Пернов, Лифляндию с Ригой и Выборг. В 1713 датчане взяли обороняемую шведами крепость Теннинген в Гольштейне. Русские войска захватили всю южную Финляндию, в 1714 русский флот нанес поражение шведскому при Гангуте.Отношения между союзниками стали обостряться, прежде всего из-за дележа шведских владений в Германии. Вмешались и западные державы, закончившие войну за испанское наследство. Вернувшись в Швецию, Карл XII был склонен теперь пойти на мир с Россией, согласившись уступить Прибалтику и надеясь получить Норвегию. На Аландских островах начались русско-шведские переговоры, но в ноябре 1718 Карл XII погиб в Норвегии.Завершение Северной войныПришедшая к власти в Швеции "гессенская" партия (сторонники сестры Карла XII Ульрики Элеоноры и ее мужа Фридриха Гессенского) оттеснила "голштинскую" (сторонников племянника короля герцога Карла Фридриха Гольштейн-Готторпского) и стала вести переговоры о мире с западными союзниками России. В ноябре 1719 был заключен мирный договор с Ганновером, которому шведы продали свои опорные пункты на Северном море - Бремен и Ферден, - получив за это союз с Англией. По мирному договору с Пруссией (январь 1720) шведы уступили часть Померании со Штеттином и устьем Одера, получив за это денежную компенсацию. В июне 1720 Швеция заключила Фредриксборгский мир с Данией, пойдя на значительные уступки в Шлезвиг-Гольштейне. Рассчитывая на помощь Англии, шведы намеревались продолжать войну против России, но русские десанты, высаженные на территории Швеции, и провал надежд на создание антирусской коалиции заставили Стокгольм пойти и на мир с Россией. После пятимесячных переговоров в городе Ништадте (Уусикаупунки) в Финляндии 30 августа 1721 был подписан мирный договор, по которому Швеция уступала России Прибалтику и юго-западную Карелию, сохранив за собой Финляндию. В итоге Швеция утратила свои владения на восточном берегу Балтики и значительную часть владений в Германии, сохранив лишь часть Померании и остров Рюген.Литература:Тарле Е. В. Северная война и шведское нашествие на Россию. М., 1958.Возгрин В. Е. Россия и европейские страны в годы Северной войны. Л., 1986.История Северной войны 1700-1721 гг. М., 1987.В. В. Рогинский

СЕВЕРНАЯ ГОЛОДНАЯ СТЕПЬ , пустыня в Казахстане; см. Бетпак-Дала.

СЕВЕРНАЯ ДАКОТА (Nort Dakota) , штат на севере США. 183 тыс. км2. Население 635 тыс. человек (1993). Адм. ц. - Бисмарк.

СЕВЕРНАЯ ДВИНА , река на севере Европейской части Российской Федерации. 744 км, площадь бассейна 357 тыс. км2. Образуется слиянием рек Сухона и Юг, впадает в Двинскую губу Белого м., образуя дельту (площадь ок. 900 км2). До впадения Вычегды называется Малой Северной Двиной, ниже - Большой Северной Двиной или собственно Северной Двиной. Средний расход воды 3490 м3/с. Соединяется через р. Сухона, оз. Кубенское и др. с Волго-Балтийским водным путем. Сплавная. Судоходна. В устье - г. Архангельск.

СЕВЕРНАЯ ЗЕМЛЯ , архипелаг на границе Карского м. и м. Лаптевых. Территория Российской Федерации состоит из 4 крупных островов: Октябрьской Революции, Большевик, Комсомолец, Пионер и многих мелких общей площадью ок. 37,6 тыс. км2. Ок. 1/2 площади Сев. Земли покрыто ледниковыми куполами и щитами высотой до 965 м (на о. Октябрьской Революции). Мохово-лишайниковая тундра.

СЕВЕРНАЯ ИРЛАНДИЯ (Northern Ireland) , Ольстер (Ulster), административно-политическая часть Соединенного королевства Великобритании и Сев. Ирландии. Занимает северо-восточную часть о. Ирландия. 14,2 тыс. км2. Население 1,6 млн. человек (1991). Главный город - Белфаст. Административно разделена на 26 округов. До 20 в. история Сев. Ирландии неразрывно связана с историей всей Ирландии. По англо-ирландскому договору 1921 Сев. Ирландия (в печати часто называется Ольстер) была отторгнута от страны и осталась в составе Великобритании.

СЕВЕРНАЯ КАРОЛИНА (North Carolina) , штат на юго-востоке США. 136,5 тыс. км2. Население 6,9 млн. человек (1993). Адм. ц. - Роли.

СЕВЕРНАЯ КОРОНА (лат . Corona Borealis), созвездие Северного полушария с яркой звездой Гемма. С территории России созвездие видно в конце зимы, весной и летом.

"СЕВЕРНАЯ ЛИРА" , русский литературный альманах, изданный в Москве в 1827 С. Е. Раичем и Д. П. Ознобишиным. В состав альманаха вошли произведения и переводы С. П. Шевырева, Ф. И. Тютчева, Е. А. Баратынского, Д. В. Веневитинова, самих издателей.

СЕВЕРНАЯ МЕСА , плоскогорье в Мексике и США, северная часть Мексиканского нагорья. Характерны обширные котловины (больсоны), лежащие на высоте 900-1200 м, и обособленные горные хребты относительной высоты 600-1000 м.

СЕВЕРНАЯ НОРДИЧЕСКАЯ РАСА , выделяется некоторыми зарубежными антропологами в составе большой европейской расы. Характерны долихокефалия, высокий рост, светлые волосы и глаза. Распространена в Сев. Европе. Термин использовался идеологами расизма (см. в ст. Нордизм).

СЕВЕРНАЯ ОБЛАСТЬ (Союз коммун Северной области) , административно-территориальное объединение в Советской России в 1918-19 (Петроградская, Новгородская, Псковская, Олонецкая, Архангельская, Вологодская, Северо-Двинская и Череповецкая губ.). Создана на 1-м съезде Советов Северной области в апреле 1918, избравшем ЦИК и создавшем исполнительную власть - Совет комиссаров, упразднена 3-м съездом Советов Северной области в апреле 1919.

СЕВЕРНАЯ ОСЕТИЯ (Республика Северная Осетия) , в Российской Федерации. 8 тыс. км2. Население 651,5 тыс. жителей (1993), городское 69%; осетины (335 тыс. человек, перепись 1989), русские, ингуши, армяне и др. 8 районов, 6 городов, 7 поселков городского типа (1993). Столица - Владикавказ. Расположена в предгорьях и на северном склоне Б. Кавказа. Климат умеренный континентальный. Средние температуры января 4 °С, июля 20-24 °С. Осадков 400-800 мм в год. Главная река - Терек. Северо-Осетинский заповедник. В нач. 1-го тысячелетия н. э. жили племена скифов, сарматов, аланов. В 13-14 вв. подвергалась набегам монголо-татар. В 1774 по Кючук-Кайнарджийскому миру отошла к России. В январе 1921 образован Владикавказский (Осетинский) окр. в составе Горской АССР, 7.7.1924 преобразован в автономную область в составе РСФСР, с декабря 1936 Северо-Осетинская АССР. Основные отрасли промышленности: цветная металлургия, машиностроение (электротехническая промышленность, приборостроение и др.), химическая, пищевая, легкая, деревообрабатывающая, стекольная. Каскад ГЭС на р. Терек. Посевы пшеницы, кукурузы, ячменя, подсолнечника; выращивают овощи, картофель. Плодоводство и виноградарство. Массивы орошаемых земель. Молочно-мясное скотоводство, овцеводство, свиноводство, птицеводство. В республике начинаются Военно-Грузинская и Военно-Осетинская дороги. Курорты: Кармадон, Тамиск.

СЕВЕРНАЯ ПАЛЬМИРА , в русской литературе с кон. 18 в. название Санкт-Петербурга, который сравнивался по богатству и красоте с древним г. Пальмира в Сирии.

"СЕВЕРНАЯ ПОЧТА" , еженедельная газета, официальный орган Министерства внутренних дел, 1862-68, Петербург. Редакторы (в разное время): А. В. Никитенко, И. А. Гончаров и др.

"СЕВЕРНАЯ ПЧЕЛА" , политическая и литературная (с 1838) газета, 1825-64 (до 1831 три раза в неделю, затем ежедневно), Санкт-Петербург. Издатель-редактор - Ф. В. Булгарин (в 1831-59 совместно с Н. И. Гречем). После 1825 была рупором монархизма (до 1860).

СЕВЕРНАЯ РЕВОЛЮЦИОННО-НАРОДНИЧЕСКАЯ ГРУППА , название организации "Земля и воля" в 1876-78.

СЕВЕРНАЯ СЕМИЛЕТНЯЯ ВОЙНА 1563-1570 , одна из датско-шведских войн за господство на Балтийском м. Штеттинский мир 1570 в основном восстановил статус-кво.

СЕВЕРНАЯ СОСЬВА , река на северо-западе Зап. Сибири (исток на Урале), левый приток М. Оби. 754 км, площадь бассейна 98,3 тыс. км2. Средний расход воды 860 м3/с. Сплавная. Судоходна на 660 км от устья.

СЕВЕРНАЯ ТАВРИЯ , территория к северу от Крымского п-ова, ограниченная с запада низовьями Днепра и с востока линией Запорожье - Бердянск.

СЕВЕРНАЯ ТЕРРИТОРИЯ (Norther Territory) , административно-территориальная единица на севере Австралии. 1346,2 тыс. км2. Население 168 тыс. человек (1993). Адм. ц. - Дарвин.

СЕВЕРНОГО ЛЕДОВИТОГО ОКЕАНА ВОЕННАЯ ФЛОТИЛИЯ , создана в 1916, базировалась на Мурманск и Архангельск. В августе 1918 большая часть кораблей захвачена интервентами.

СЕВЕРНОГО СКЛОНА АЛЯСКИ НЕФТЕГАЗОНОСНЫЙ БАССЕЙН , в США; приурочен к Арктической прибрежной впадине. Площадь 360 тыс. км2. Нефтегазоносны отложения каменноугольного возраста, а также триаса и мела. Открыто 27 месторождений. Крупнейшее газонефтяное месторождение - Прадхо-Бей с начальными запасами нефти 1,3 млрд. т и газа 730 млрд. м3.

СЕВЕРНОЕ (Северо-Западный Купол) , газовое месторождение в Катаре (Персидского залива нефтегазоносный бассейн). Открыто в 1972. Залежи на глубине 3000 м. Начальные запасы газа 4 трлн. м3.

СЕВЕРНОЕ ВОЗРОЖДЕНИЕ , принятое в современной искусствоведческой науке обозначение периода в культурном и идейном развитии стран, лежащих к северу от Италии (главным образом Нидерландов, Германии и Франции 1-й трети 15-16 вв.; для отдельных стран существует собственная периодизация), переходного от средневековой культуры к культуре нового времени. В отличие от итальянского Возрождения, для Северного Возрождения характерны большая стойкость средневековых традиций, интерес к индивидуальной неповторимости человека и его окружению (в т. ч. к интерьеру, натюрморту, пейзажу). Крупнейшие представители Северного Возрождения: ван Эйк, Х. Босх, П. Брейгель Старший - в Нидерландах; А. Дюрер, М. Нитхард, Л. Кранах Старший, Х. Хольбейн Младший - в Германии; Ж. Фуке, Ф. Клуэ, Ж. Гужон - во Франции.

СЕВЕРНОЕ МОРЕ , окраинное море Атлантического ок., у берегов Сев. и Ср. Европы. 565 тыс. км2. Наибольшая глубина 725 м. Более 2/3 моря имеет глубину менее 100 м; в южной части - отмели (Доггер-Банка и др.). Впадают крупные реки: Эльба, Везер, Рейн, Темза. У берегов замерзает. Рыболовство. Добыча нефти и природного газа. Основные порты: Роттердам, Амстердам, Антверпен, Лондон, Гамбург, Осло, Берген.

СЕВЕРНОЕ ОБЩЕСТВО , тайная революционная организация декабристов в 1821-25. Создана в Санкт-Петербурге на основе распущенного "Союза благоденствия". Учредители: Н. М. Муравьев, Н. И. Тургенев, М. С. Лунин, С. П. Трубецкой, Е. П. Оболенский, И. И. Пущин. Верховная дума из 3 человек (Муравьев, Трубецкой, Оболенский, с кон. 1824 первых двух заменили К. Ф. Рылеев, А. А. Бестужев). Управы (отрасли): Московская, ряд в Петербурге. По Уставу (1823) конечная цель - республика. Умеренное крыло поддерживало "Конституцию" Муравьева, радикальное (Рылеев, бр. Бестужевы, Оболенский, Пущин и др.) склонялось к "Русской правде" П. И. Пестеля. Организовало восстание 14.12.1825, после поражения которого прекратило существование.

СЕВЕРНОЕ ПРИЧЕРНОМОРЬЕ , название северного побережья Черного и Азовского морей в исторической литературе. Значительная часть принадлежала Киевской Руси; с кон. 18 в. - в Новороссии.

СЕВЕРНОЕ СИЯНИЕ , то же, что полярное сияние.

СЕВЕРНЫЕ МАРИАНСКИЕ ОСТРОВА , Содружество Северных Марианских Островов (Commonwealth of Nothern Mariana Island), государство в западной части Тихого ок., в Микронезии, в группе Марианских о-вов. 475 км2. Население ок. 45,4 тыс. человек (1993), главным образом микронезийцы чаморро, а также выходцы с Каролинских островов, Филиппин и др. Большинство верующих - католики. Официальный язык - английский. Столица - Сусупе (на о. Сайпан). Глава исполнительной власти - губернатор, избираемый населением. Законодательный орган двухпалатный парламент (Сенат и Палата представителей). Северные Марианские Острова занимают 14 крупных и несколько мелких островов и рифов, образующих две цепи - северную и южную. Острова северной цепи - вулканические конусы (есть действующие вулканы), высота до 965 м, южной - коралловые и вулканические. Месторождения фосфоритов, серы, железных и марганцевых руд. Климат тропический, пассатный. Осадков 1800-2100 мм в год. Часты тайфуны. Северные Марианские Острова созданы в 1976 в процессе раздела подопечной территории ООН Тихоокеанские острова. 3 ноября 1986 вступило в силу соглашение о свободной ассоциации Северных Марианских Островов с США. Основа экономики Северных Марианских Островов - иностранный туризм (233,3 тыс. туристов в 1988, главным образом из Японии) и сельское хозяйство. Плантации сахарного тростника, кокосовой пальмы, бананов, хлопчатника, цитрусовых. Животноводство: крупный рогатый скот, свиньи, козы. Рыболовство. Экспорт - продукция сельского хозяйства. Основные внешнеторговые партнеры - Япония, США. Денежная единица - доллар США.

СЕВЕРНЫЕ ПАССАТНЫЕ ТЕЧЕНИЯ , два поверхностных течения в северной части тропических широт Мирового океана: одно - в Атлантическом, другое - в Тихом ок. Вызываются устойчивыми ветрами северо-восточного пассата. Направлены с востока на запад, в западных частях океанов питают системы теплых течений Гольфстрим (в Атлантическом ок.) и Куросио (в Тихом ок.).

СЕВЕРНЫЕ ПИСЬМА , круг произведений иконописи, созданных живописцами русского Севера в 15-18 вв. Иконам северного письма присущи наивная наглядность образов, простота живописных приемов.

СЕВЕРНЫЕ УВАЛЫ , волнистая, местами заболоченная возвышенность, водораздел бас. Волги и Сев. Двины. Длина 600 км. Высота до 293 м.

"СЕВЕРНЫЕ ЦВЕТЫ" ,1) литературный иллюстрированный ежегодный альманах, 1825-31, Санкт-Петербург, под редакцией А. А. Дельвига. Основную роль играл стихотворный отдел, где публиковались произведения А. С. Пушкина, Е. А. Баратынского, В. А. Жуковского и др. Последний выпуск издан Пушкиным.2) Литературный альманах, 1901-05, Москва, под фактической редакцией В. Я. Брюсова. Вышло 5 книг. С 1903 носил символистский характер.

СЕВЕРНЫЙ Андрей Борисович (1913-87) , российский астрофизик, академик АН СССР (1968), Герой Социалистического Труда (1973). Директор Крымской астрофизической обсерватории АН СССР (1952-87). Труды по теоретической астрофизике и физике Солнца. Исследовал хромосферные вспышки на Солнце, магнитные поля Солнца и звезд, внутреннее строение звезд. 2 Государственные премии СССР.

"СЕВЕРНЫЙ ВЕСТНИК" , ежемесячный литературный, научный и политический журнал, 1885-98, Санкт-Петербург, либерально-народнического характера. С 1891 орган символистов.

СЕВЕРНЫЙ ДОНЕЦ , неправильное название р. Северский Донец.

СЕВЕРНЫЙ КАВКАЗ , территория Кавказа, занимающая Предкавказье, почти весь северный склон Б. Кавказа и целиком его западную оконечность, а также часть южного склона Б. Кавказа на западе (до р. Псоу).

СЕВЕРНЫЙ ЛЕДОВИТЫЙ ОКЕАН , наименьший по площади океан земного шара. Расположен между Евразией и Сев. Америкой. 14,75 млн. км2; наибольшая глубина 5527 м. Много островов: Гренландия, Канадский Арктический арх., Шпицберген, Нов. Земля, Сев. Земля и др. общей площадью 4 млн. км2. В Сев. Ледовитый океан впадают крупные реки - Сев. Двина, Печора, Обь, Енисей, Хатанга, Лена, Индигирка, Колыма, Макензи. По физико-географическим особенностям делится на Северо-Европейский бас., Арктический бас. и окраинные арктические моря, расположенные главным образом в пределах шельфа (Карское, Лаптевых, Восточно-Сибирское, Чукотское, Бофорта, Баффина, Гудзонов зал. и проливы Канадского Арктического арх.). В рельефе дна выделяются шельф (ширина 1200-1300 км), крутой материковый склон и ложе, расчлененное подводными хребтами Гаккеля, Ломоносова, Менделеева на глубоководные котловины. Климат арктический. Зимой 9/10 акватории Сев. Ледовитого океана покрыто дрейфующими льдами, температура поверхностных вод близка к температуре ее замерзания (за исключением Норвежского м. и отдельных районов Гренландского и Баренцева морей); летом температура вод изменяется от температуры замерзания до 5 °С и больше в отдельных районах. Растительный и животный мир представлен арктическими и атлантическими формами. На плавучих льдах встречается белый медведь. Рыболовство, промысел моржей (для коренного населения) и тюленей. Перевозки осуществляются в основном по Северному морскому пути (Россия) и по Северо-западному проходу (США и Канада). Важнейшие порты: Мурманск, Беломорск, Архангельск, Тикси, Диксон, Певек (Россия), Тромсе, Тронхейм (Норвегия), Черчилл (Канада).

СЕВЕРНЫЙ МОРСКОЙ ПУТЬ (СМП) (до нач . 20 в. назывался Северо-восточный проход), главная судоходная магистраль России в Арктике. Проходит по морям Сев. Ледовитого ок., соединяет европейские и дальневосточные порты. Длина (от Карских Ворот до бухты Провидения) 5600 км. Северный морской путь обслуживает порты Арктики и крупных рек (ввоз топлива, оборудования, продовольствия, вывоз леса, в т. ч. за границу, и др.). Основные порты: Игарка, Дудинка, Диксон, Тикси, Певек, Провидения. Продолжительность навигации 2-4 месяца (на отдельных участках дольше, с помощью ледоколов). Северный морской путь впервые был пройден с запада на восток (с одной зимовкой в пути) в 1878-79 шведской экспедицией Н. А. Э. Норденшельда. Впервые за одну навигацию (1932) Северный морской путь пройден экспедицией О. Ю. Шмидта на судне "Сибиряков". В 1932 было создано Главное управление Северного морского пути (Главсевморпуть), в 1971 учреждена Администрация Северного морского пути при Министерстве морского флота, с 1992 при Департаменте морского транспорта Российской Федерации.

СЕВЕРНЫЙ ОЛЕНЬ , парнокопытное животное семейства оленей. Длина до 2,2 м, высота до 1,4 м, весит до 220 кг. Рога большие, у самцов и у самок. Обитает на полярных островах, в тундре и тайге Евразии и Сев. Америки; наиболее многочислен на п-ове Таймыр. Совершает сезонные миграции многочисленными стадами. Новоземельский подвид охраняется. Дикий северный олень - родоначальник домашних северных оленей.

СЕВЕРНЫЙ ОСТРОВ (North Island) , в Тихом ок., в Нов. Зеландии. 115 тыс. км2. Хребты (на востоке) и вулканическое плато (в центре и на западе) с гейзерами, горячими источниками. Поля, пастбища. Крупные города: Уэллингтон, Окленд.

СЕВЕРНЫЙ ПОЛЮС , точка пересечения оси вращения Земли с ее поверхностью в Северном полушарии. Находится в центральной части Сев. Ледовитого ок. Первыми достигли района Северного полюса американцы Ф. Кук в 1908 и Р. Пири в 1909. В 1962 советская атомная подводная лодка "Ленинский комсомол" совершила поход к Северному полюсу. 17.8.1977 советский атомный ледокол "Арктика" впервые в истории мореплавания достиг Северного полюса.

"СЕВЕРНЫЙ ПОЛЮС" ("СП") , российские научные обсерватории, организованные на дрейфующих льдах Сев. Ледовитого ок. Результаты наблюдений станций "СП" использовались для прогнозирования погоды и ледовых условий плавания по Северному морскому пути. "СП-1" была организована в мае 1937 в районе Северного полюса под руководством И. Д. Папанина; в 1981-92 работали: "СП-22" (1973-82), "СП-25" (1981-1984), "СП-26" (1983-86), "СП-27" (1984-1987), "СП-28" (1986-88), "СП-29" (1987-88), "СП-30" (1987-91) и "СП-31" (1988-92).

СЕВЕРНЫЙ ПОЛЯРНЫЙ РЯД (сокращенно NPS) , 96 звезд в области Северного полюса мира, звездные величины которых определены с высокой точностью. Звезды Северного полярного ряда образуют фотометрический стандарт, по которому определялись до сер. 20 в. звездные величины др. небесных светил.

СЕВЕРНЫЙ ПОХОД 1926-27 , поход Национально-революционной армии из пров. Гуандун на север против бэйянских милитаристов; составная часть Революции 1925-27 в Китае.

СЕВЕРНЫЙ ПРОЛИВ (North Channel) , между островами Великобритания и Ирландия, соединяет Ирландское м. с Атлантическим ок. Длина 170 км, ширина 20-40 км, глубина до 272 м. Основной порт - Белфаст.

СЕВЕРНЫЙ РЕЙН-ВЕСТФАЛИЯ (Nordrhein-Westfalen) , земля в Германии. 34,1 тыс. км2. Население 17,5 млн. человек (1991). Адм. ц. - Дюссельдорф.

СЕВЕРНЫЙ РУССКИЙ НАРОДНЫЙ ХОР , организован в Великом Устюге. Основатель (1926) и художественный руководитель (до 1960) А. Я. Колотилова, затем Н. К. Мешко. С 1938 профессиональный коллектив, с 1976 академический; работает в Архангельске.

СЕВЕРНЫЙ СОВЕТ , консультативная организация представителей парламентов стран Сев. Европы. Основан в 1952. Участники: Дания, Исландия, Норвегия, Швеция, Финляндия (с 1955).

СЕВЕРНЫЙ СОЮЗ , антишведская коалиция России, Дании, Саксонии и Польши. Заключен в 1699. Распался в начале Северной войны 1700-21. Потерпев поражение, Дания вышла из войны в 1700, Польша и Саксония - в 1706. После Полтавской битвы 1709 возобновлен с участием Пруссии (1713).

"СЕВЕРНЫЙ СОЮЗ РУССКИХ РАБОЧИХ" , одна из политических организаций в 1878-80 в Санкт-Петербурге (ок. 200 членов.). Руководители - С. Н. Халтурин, В. П. Обнорский. Программа: свержение самодержавия, демократические свободы, изменение социального строя. Сотрудничал с "Землей и волей"; организовывал стачки, террористические акты, рабочие кружки, нелегальную типографию; издавал газету "Рабочая заря". Разгромлен полицией, часть членов примкнула к "Народной воле".

СЕВЕРНЫЙ УРАЛ , часть Урала от широтного отрезка р. Шугор на севере до горы Ослянка на юге. Длина ок. 550 км, высота до 1617 м (г. Тельпосиз).

СЕВЕРНЫЙ ФЛОТ , создан в 1937 на базе Северной военной флотилии (сформирована в 1933) для обороны Заполярья. В Великую Отечественную войну оборонял побережья, обеспечивал внутренние и внешние морские перевозки, действовал на морских коммуникациях противника, поддерживал сухопутные войска, высаживал тактические десанты, участвовал в Петсамо-Киркенесской операции 1944. Орден Красного Знамени (1965).

СЕВЕРО-АЛБАНСКИЕ АЛЬПЫ (Проклетие) , горы на западе Балканского п-ова. Длина ок. 100 км, высота до 2692 м (г. Езерца). Широколиственные и хвойные леса, луга.

СЕВЕРО-АЛИЧУРСКИЙ ХРЕБЕТ (Базардара) , на Памире. Длина ок. 130 км. Высота до 5929 м. Ледники.

СЕВЕРО-АМЕРИКАНСКАЯ (КАНАДСКАЯ) ПЛАТФОРМА , докембрийская платформа, охватывающая большую часть Сев. Америки и о. Гренландия. Фундамент выступает на поверхность в пределах Канадского щита в центральной и северо-восточной частях платформы. Осадочный чехол плит слагают породы ордовикско-каменноугольного и пермского возрастов (плита Мидконтинента), палеозоя, мезозоя и кайнозоя (плита Великих равнин).

СЕВЕРО-АМЕРИКАНСКАЯ КОТЛОВИНА , понижение дна в северо-западной части Атлантического ок., у берегов Сев. Америки. Преобладающие глубина св. 5000 м, на юго-западе - глубоководный желоб Пуэрто-Рико глубиной до 8742 м.

СЕВЕРО-АМЕРИКАНСКИЙ АНТИЦИКЛОН , то же, что Канадский антициклон.

СЕВЕРОАТЛАНТИЧЕСКИЙ ПАКТ 1949 , см. в ст. Организация Североатлантического договора.

СЕВЕРО-АТЛАНТИЧЕСКИЙ ХРЕБЕТ , часть подводного Срединно-Атлантического хр. в Атлантическом ок. Длина 8,2 тыс. км, ширина до 1500 км. Рассечен многочисленными разломами. Наименьшая глубина над хребтом 128 м, отдельные вершины поднимаются над поверхностью, образуя острова (Азорские и др.).

СЕВЕРО-АТЛАНТИЧЕСКОЕ ТЕЧЕНИЕ , теплое течение в северной части Атлантического ок., продолжение Гольфстрима к северо-востоку от Б. Ньюфаундлендской банки.

СЕВЕРО-АФРИКАНСКАЯ КАМПАНИЯ , 13.9.1940-13.5.1943, военные действия между англо-американскими и итало-немецкими войсками в Сев. Африке во время 2-й мировой войны. В сентябре 1940 - октябре 1942 бои шли с переменным успехом. 23.10.1942 8-я английская армия генерала Б. Монтгомери перешла в наступление, прорвала фронт итало-немецких войск под Эль-Аламейном. Одновременно в Касабланке (Марокко) высадились американские войска под командованием генерала Д. Эйзенхауэра. Итало-немецкие войска были отброшены в Тунис и капитулировали на п-ове Бон (13.5.1943).

СЕВЕРОБАЙКАЛЬСК , город (с 1980) в Российской Федерации, на берегу оз. Байкал. Железнодорожная станция. 27,7 тыс. жителей (1993). Предприятия железнодорожного транспорта, рыбозавод и др. Лесозаготовки. Возник в 1970-е гг. как одна из баз Байкало-Амурской магистрали.

СЕВЕРО-БАЙКАЛЬСКОЕ НАГОРЬЕ , система плосковершинных хребтов к северо-востоку от оз. Байкал. Высота до 2578 м. На склонах лиственничные леса, выше редколесье.

СЕВЕРОВ Николай Павлович (1887-1957) , российский архитектор, профессор Тбилисской АХ (1922-48). В постройках в Тбилиси (кинотеатр им. Руставели, 1939) использовал мотивы русской и грузинской классической архитектуры. Историк архитектуры.

СЕВЕРО-ВОСТОЧНАЯ ЗЕМЛЯ (Nordaustlandet) , остров в Сев. Ледовитом ок., в арх. Шпицберген. Территория Норвегии. 14,5 тыс. км2, постоянного населения нет. Высота до 637 м. Ледники (св. 3/4 территории). Резерват Северо-Восточный Свальбард.

СЕВЕРО-ВОСТОЧНАЯ КОТЛОВИНА , занимает северо-восточную часть Тихого ок. Преобладающие глубины 5000-5500 м (максимальная 7168 м).

СЕВЕРО-ВОСТОЧНАЯ РУСЬ , в исторической литературе название Владимиро-Суздальской и Муромо-Рязанской земель, а затем Московского великого княжества до нач. 16 в.

СЕВЕРО-ВОСТОЧНЫЙ ПРОХОД , до нач. 20 в. название Северного морского пути.

СЕВЕРО-ГЕРМАНСКАЯ НИЗМЕННОСТЬ , часть Среднеевропейской равнины на севере Германии.

СЕВЕРО-ГЕРМАНСКИЙ СОЮЗ , в 1867-1870 федеративное государство к северу от р. Майн, создано под гегемонией Пруссии после ее победы в австро-прусской войне и распада Германского союза. Один из этапов объединения германских государств на прусско-милитаристской основе.

СЕВЕРОДВИНСК , город (с 1938; до 1957 Молотовск) в Российской Федерации, Архангельская обл., на берегу Белого м., в дельте Сев. Двины. Железнодорожная станция. 239 тыс. жителей (1987). Деревообрабатывающая, пищевая промышленность. Театр.

СЕВЕРОДОНЕЦК , город (с 1958) в Российской Федерации, Луганская обл., близ ж.-д. ст. Лисичанск. 133 тыс. жителей (1991). ПО: "Азот", "Стеклопластик"; приборостроение, производство ЭВМ и др.; деревообрабатывающая, стройматериалов промышленность.

СЕВЕРО-ЕВРОПЕЙСКИЙ БАССЕЙН , часть Сев. Ледовитого ок. между восточным побережьем Гренландии, берегами Скандинавского и Кольского п-овов, островами Нов. Земля, Земля Франца-Иосифа и Шпицберген. Включает моря: Гренландское, Норвежское, Баренцево и Белое.

СЕВЕРО-ЗАДОНСК , город (с 1950) в Российской Федерации, Тульская обл., в 16 км от ж.-д. ст. Бобрик-Донской. 19,7 тыс. жителей (1993). Добыча бурого угля. Подмосковный бассейн.

СЕВЕРО-ЗАПАДНАЯ КОТЛОВИНА , занимает северо-западную часть Тихого ок. Преобладающие глубина 5000-6000 м (максимальная 7374 м). В центральной части - подводная возвышенность.

СЕВЕРО-ЗАПАДНАЯ ПОГРАНИЧНАЯ ПРОВИНЦИЯ , на северо-западе Пакистана. 74,5 тыс. км2. Население 11,6 млн. человек (1983). Адм. ц. - Пешавар.

СЕВЕРО-ЗАПАДНАЯ РУСЬ , в исторической литературе название Новгородской и Псковской земель 12 - нач. 16 вв.

"СЕВЕРО-ЗАПАДНОЕ ПРАВИТЕЛЬСТВО" , контрреволюционное марионеточное, при главнокомандующем белой Северо-Западной армией генерале Н. Н. Юдениче (Таллин, 11.8-5.12.1919, глава - С. Г. Лианозов). Самораспустилось после провала наступления армии на Петроград.

СЕВЕРО-ЗАПАДНЫЕ ТЕРРИТОРИИ (Northwest Territories) , административно-территориальная единица на севере Канады. 3380 тыс. км2. Население 62 тыс. человек (1992). Адм. ц. - Йеллоунайф.

СЕВЕРО-ЗАПАДНЫЙ КРАЙ , в России 19 - нач. 20 вв. часть Западного кр., название 6 белорусских и литовских губерний (Виленской, Ковенской, Гродненской, Минской, Могилевской, Витебской). Три первые в 1850-1912 составляли генерал-губернаторство.

СЕВЕРО-ЗАПАДНЫЙ ПОХОД 1934-36 , перебазирование под натиском гоминьдановских войск основных сил китайской Красной армии из районов в Центр. и Юж. Китае на северо-запад страны.

СЕВЕРО-ЗАПАДНЫЙ ПРОХОД , северный морской путь между Атлантическим и Тихим ок. через моря и проливы Канадского Арктического арх. Впервые пройден в направлении с востока на запад в 1903-06 норвежской экспедицией Р. Амундсена на судне "Йоа" (с 3 зимовками).

СЕВЕРО-КАВКАЗСКАЯ СОВЕТСКАЯ РЕСПУБЛИКА , в составе РСФСР, с 7 июля по декабрь 1918. Объединяла Кубано-Черноморскую, Ставропольскую и Терскую советские республики. Столица - Екатеринодар (до августа 1918), затем - Пятигорск.

СЕВЕРО-КАВКАЗСКИЙ НАУЧНЫЙ ЦЕНТР высшей школы , организован в 1969. Совет в Ростове-на-Дону. В нач. 90-х гг. 7 НИИ, св. 40 лабораторий, ряд КБ, вычислительный центр, ботанический сад. Координирует научную работу 46 вузов и ок. 200 научных учреждений Сев. Кавказа. С 1972 издает журнал "Известия СКНЦ ВШ".

СЕВЕРО-КАЗАХСТАНСКАЯ ОБЛАСТЬ , Казахстан. 44,3 тыс. км2. Население 610,4 тыс. человек (1991). Адм. ц. - Петропавловск.

СЕВЕРО-КОРЕЙСКИЕ ГОРЫ , юго-восточная часть Маньчжурско-Корейских гор на территории КНДР.

СЕВЕРО-КРЫМСКИЙ КАНАЛ , оросительно-обводнительный. Построен в 1961-71. Начинается из Каховского вдхр., доходит до Керчи. Длина 402,6 км, максимальная пропускная способность 300 м3/с. В 1986 площадь орошения 380 тыс. га и обводнения св. 600 тыс. га. Снабжает водой Феодосию, Керчь.

СЕВЕРО-КУРИЛЬСК , город (с 1946) в Российской Федерации, Сахалинская обл., на о. Парамушир (Курильские о-ва). Порт на Тихом ок. 4,7 тыс. жителей (1993). База рыбопромыслового флота.

СЕВЕРОМОРСК , город (с 1951) в Российской Федерации, Мурманская обл. Порт в Кольском зал. Баренцева м., в 27 км от Мурманска. 66 тыс. человек (1993). Пищевая промышленность и др.

СЕВЕРО-МУЙСКИЙ ХРЕБЕТ , в Забайкалье, отделяет Верхнеангарскую впадину от Муйско-Куандинской. Длина 350 км. Высота до 2537 м. На склонах - лиственничные леса.

СЕВЕРО-ОСЕТИНСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Сев. Осетия, в верховьях рек Цея, Ардон и Фиагдон. Основан в 1967. Площадь ок. 29 тыс. га. Высота до 4700 м. Леса (сосна, береза, клен, бук восточный, дуб, ясень, граб) и альпийские луга. Дагестанский тур, кавказская серна, медведь, зубр; улар, кавказский тетерев, беркут.

СЕВЕРО-ОСЕТИНСКИЙ УНИВЕРСИТЕТ им . К. Л. Хетагурова, во Владикавказе, организован в 1969 на базе педагогического института (основан в 1920). Готовит кадры по физическим, математическим, химическим, биологическим, историческим, филологическим, экономическим, юридическим и др. специальностям. В 1993 ок. 6 тыс. студентов.

СЕВЕРО-САХАЛИНСКАЯ РАВНИНА , на севере о-ва Сахалин. Длина 300 км. Высота до 500-600 м. Редкостойная лиственничная тайга, в прибрежных частях - лесотундра, болота.

СЕВЕРО-СИБИРСКАЯ НИЗМЕННОСТЬ (Таймырская) , между низовьями рек Енисей и Оленек. Многолетняя мерзлота. Много озер (крупное - Таймыр). Тундра и лесотундра.

СЕВЕРО-ТИХООКЕАНСКИЙ АНТИЦИКЛОН , то же, что Гавайский антициклон.

СЕВЕРО-ТИХООКЕАНСКОЕ ТЕЧЕНИЕ , теплое течение северной части Тихого ок., приблизительно между 35 и 42° с. ш. Западная часть, от 140 до 160° в. д., - продолжение Куросио; в восточной части разветвляется на Аляскинское и Калифорнийское течения. Направлено на восток.

СЕВЕРОУРАЛЬСК , город (с 1944) в Российской Федерации, Свердловская обл., близ ж.-д. ст. Бокситы. 36,3 тыс. жителей (1993). Добыча бокситов. Швейная фабрика. Производство стройматериалов.

СЕВЕРО-УРАЛЬСКИЙ БОКСИТОНОСНЫЙ РАЙОН , в Российской Федерации, Свердловская обл. Открыт в 1931. Включает месторождения: Черемуховское, Кальинское, Красная Шапочка и др. Пластообразные наклонные рудные залежи в карбонатных породах. Мощность бокситоносного горизонта до 10 м. Бокситы в основном диаспор-бемитовые с гематитом (красные), высокого качества (53-55% Al2О3). Добыча подземным способом. Основной центр добычи - Североуральск.

СЕВЕРОХАЛЬМАХЕРСКИЕ ЯЗЫКИ , группа (по другим предположениям, семья) родственных языков, распространенных на Молуккских о-вах (ок. 10 языков, в т. ч. тернатанский, тидоре, тобело, исам, галела). Относятся к папуасским языкам.

СЕВЕРО-ЧУЙСКИЙ ХРЕБЕТ , в Центр. Алтае. Длина ок. 120 км. Высота до 4173 м.

СЕВЕРО-ШОТЛАНДСКОЕ НАГОРЬЕ (Northern Highlands) , на севере Великобритании. Высота до 1343 м (г. Бен-Невис). Плоскогорья и массивы расчленены тектоническими впадинами, ущельями, на западе - фьордами. Много озер. Верещатники, луга, участки лесов.

СЕВЕРСК , город (с 1961; до 1973 Яма) на Украине, Донецкая обл. Железнодорожная станция. 14,1 тыс. жителей (1991). Добыча флюсовых известняков. Музей В. Н. Сосюры.

СЕВЕРСКИЕ ГОРОДА , историческое название в 16-17 вв. территории в бас. рек Сейм и Десна, земли бывшего Черниговского княжества, захваченные Великим княжеством Литовским, в кон. 15 в. присоединенные к Русскому государству.

СЕВЕРСКИЙ ДОНЕЦ (неправильное название - Северный Донец) , река в Российской Федерации и на Украине, правый приток Дона. Берет начало на Среднерусской возв., близ устья разбивается на 3 рукава. 1053 км, площадь бассейна 98,9 тыс. км2. Средний расход воды ок. 190 м3/с. В верхнем течении - Печенежское вдхр.; у пос. Райгородок начинается канал Северский Донец - Донбасс. Судоходна на 315 км от устья. На Северном Донце - гг. Белгород (Российская Федерация), Изюм, Лисичанск (Украина), Каменск-Шахтинский (Российская Федерация) и др.

СЕВЕРСКОЕ КНЯЖЕСТВО , по рекам Десна, Сейм и верховью Оки, удел Черниговского княжества 11-12 вв. Столица - Новгород-Северский. Князь Северского княжества Игорь Святославич совершил в 1185 поход против половцев, воспетый в "Слове о полку Игореве". После монголо-татарского нашествия не упоминается.

СЕВЕРЦОВ Алексей Николаевич (1866-1936) , российский биолог, основоположник эволюционной морфологии животных, создатель научной школы, академик АН СССР (1925; академик РАН с 1920), академик АН Украины (1925). Сын Н. А. Северцова. Труды по проблемам эволюционной морфологии и установлению закономерностей эволюционного процесса. Автор теории филэмбриогенеза.

СЕВЕРЦОВ Николай Алексеевич (1827-85) , российский зоолог, зоогеограф и путешественник, один из пионеров экологии и эволюционного учения в России. В 1857-79 исследовал Ср. Азию, создал первые комплексно-географические характеристики ее природы. Труды по зоогеографическому районированию Палеарктики, птицам России и Туркестанского кр.

СЕВЕРЫ (Severi) , династия римских императоров в 193-235. Наиболее значительны: Септимий Север, Каракалла, Александр Север. Политика Северов носила в основном антисенатский характер. Опорой были армия и чиновничество. При Северах наметилась тенденция к неограниченной власти императоров.

СЕВЕРЯНЕ (север , севера), союз восточно-славянских племен в 8-10 вв. в бассейне рек Десна, Сейм и Сула. В 8-9 вв. платили дань хазарам. Ок. 884 вошли в Древне-Русское государство. Названия "севера", "Северские города", "Северская земля" сохранились в источниках до кон. 17 в., а также в названиях "Новгород-Северский", "Северский Донец".

СЕВЕРЯНИН Игорь (наст . имя и фам. Игорь Васильевич Лотарев) (1887-1941), русский поэт. Эстетизация салонно-городских мотивов, игра в романтический индивидуализм в сборниках "Громокипящий кубок" (1913), "Ананасы в шампанском" (1915). С 1918 жил в Эстонии. Автобиографический роман в стихах "Колокола собора чувств" (1925) и сборник советов "Медальоны" проникнуты любовью к родине, ностальгическим переживанием отторгнутости от нее.

СЕВИЛЬСКАЯ ШКОЛА , художественная школа в Испании 15-17 вв. Для ее представителей (Д. Веласкес, Б. Э. Мурильо, Ф. Сурбаран и др.) характерны демократизм образов, конкретность художественного языка, внимание к проблемам колорита и светотени.

СЕВИЛЬЯ (Sevilla) , город на юге Испании, порт на р. Гвадалквивир (доступен для морских судов), административный центр пров. Севилья и авт. обл. Андалусия. 659 тыс. жителей (1991). Международный аэропорт. Машиностроение, химическая и нефтехимическая, текстильная., пищевкусовая промышленность. Университет. Внешние стены и бастионы мавританского замка Алькасар (кон. 12-16 вв.), позднейшие пристройки (14-16 вв.). Собор (поздняя готика, 15-16 вв.), готическая церковь (13-14 вв.), биржа (16 в.). В 1492 из гавани Севильи вышла 1-я экспедиция Колумба.

СЕВИНЬЕ (Sevigne) Мари (урожденная Рабютен Шанталь) , маркиза де (1626-96), французская писательница. Особый интерес к ее личности и эпистолярному наследию возник в 1-й пол. 19 в. и нашел отражение в истории моды.

СЕВЛЮШ , название г. Виноградов на Украине (Закарпатская обл.) до 1946.

СЕВООБОРОТ , научно обоснованное чередование сельскохозяйственных культур (и пара) по полям и во времени; основная часть системы земледелия. При введении севооборота земельную площадь разбивают на приблизительно равные участки, обычно 4-10. Каждая культура в определенной последовательности (согласно схеме севооборота) высевается на каждом их них, проходя за время чередования (ротация) через все поля. По сравнению с монокультурой севооборот обеспечивает восстановление и повышение плодородия почвы, рациональное использование земли. Севооборот подразделяют на полевые (возделывание зерновых, картофеля и технических культур); кормовые (трав, кукурузы и др.); специальные (овощей, табака, риса и др.).

СЕВОСТЬЯНОВ Григорий Николаевич (р . 1916), российский историк, академик РАН (1991; академик АН СССР с 1987). Труды по новой и новейшей истории США, внешней политике и дипломатии, международным отношениям и историографии США. Государственная премия СССР (1974).

СЕВР (Sevres) , город во Франции, юго-западный пригород Парижа, на р. Сена. 21 тыс. жителей (1982). Производство художественных фарфоровых изделий (см. Севрский фарфор). Национальный музей керамики.

СЕВРСКИЙ МИРНЫЙ ДОГОВОР 1920 , один из империалистических договоров Версальско-Вашингтонской системы, завершивших 1-ю мировую войну. Подписан 10 августа 1920 в г. Севр странами Антанты и присоединившимися к ним государствами, с одной стороны, и султанской Турцией - с другой. Оформил раздел территории Османской империи, в т. ч. собственно турецкой. Отменен на Лозаннской мирной конференции 1923.

СЕВРСКИЙ ФАРФОР , художественные изделия фарфорового завода в Севре, близ Парижа (основан в 1756). Посуда с яркой, сочной росписью, скульптура (обычно бисквит) из мягкого (с 1780-х гг. из твердого) фарфора в стиле рококо, с 1770-х гг. в стиле классицизма (по моделям Э. М. Фальконе и др.). В 20 в. г. Севр остается центром производства французского фарфора.

СЕВРЮГА , проходная рыба семейства осетровых. Длина до 2,2 м, весит до 80 кг. В бассейнах Черного, Азовского и Каспийского морей. Нерест в реках. Объект промысла и разведения. Численность сокращается в результате зарегулирования стока рек (основные нерестилища и добыча - в р. Урал).

СЕВСК , город (с 1779) в Российской Федерации, Брянская обл., на р. Сев, в 43 км от ж.-д. ст. Комаричи. 8,1 тыс. жителей (1993). Филиал Московского станкостроительного завода им. С. Орджоникидзе; пищевые предприятия, пенькообрабатывающий завод. Краеведческий музей. Архитектурный памятник 17-19 вв., в т. ч. Петропавловская церковь (нач. 18 в.). Известен с 1146.

СЕВТОПОЛЬ , город, столица Фракийского царства (кон. 4-3 вв. до н. э.), около г. Казанлык (Болгария). Остатки укреплений, жилых построек, оружие, орудия, керамика и др.

СЕВУНЦ (наст . фам. Григорян) Гарегин Севиевич (1911-69), армянский писатель. Романы: "В бухте" (1938), посвященный рабочему классу; "Тегеран" (кн. 1-2, 1952) о жизни иранского народа.

СЕВЧЕНКО Антон Никифорович (1903-78) , белорусский физик, академик АН Белоруссии (1953), Герой Социалистического Труда (1971). Труды по спектроскопии, люминесценции.

СЕГАДОРСКОЕ ВОССТАНИЕ ("война жнецов") (исп . Guerra de los segadores), восстание 1640-52 каталонцев против испанского абсолютизма (стремившегося лишить Каталонию автономии) в период войны Испании с Францией (1635-59). Каталонские кортесы 1641 объявили испанского короля как правителя Каталонии низложенным, признали суверенитет Франции. Сегадорское восстание было подавлено, но испанскому королю пришлось подтвердить с некоторыми оговорками каталонские привилегии.

СЕГАЛЕН (Segalen) Виктор (1878-1919) , французский поэт. Этнограф-любитель, путешественник по Индии и Китаю. Проникнутые буддистскими мотивами, иератические по интонации стихи и поэтическая проза (книги "Незапамятное", 1907; "Стелы", 1912; "Живопись", 1916).

СЕГАНТИНИ (Segantini) Джованни (1858-1899) , итальянский живописец. Представитель неоимпрессионизма. Суровые сцены крестьянской жизни, альпийские пейзажи ("Пахота", 1890).

СЕГАРЕЛЛИ (Segarelli) Герардо (?-1300) , крестьянин, основатель секты апостоликов в Италии. В сер. 13 в. выступил с проповедью имущественного равенства, обличал католическое духовенство в праздности и алчности. Сожжен по распоряжению римского папы.

СЕГЕД (Szeged) , город на юге Венгрии, порт на р. Тиса, административный центр медье Чонград. 178 тыс. жителей (1992). Крупная пищевая (мясоконсервная), текстильная, машиностроительная, кожевенно-обувная промышленность. Университет. Францисканская церковь (кон. 15 - нач. 16 вв.).

СЕГЕЖА , город (с 1943) в Российской Федерации, Карелия, на берегу Выгозера, на трассе Беломорско-Балтийского канала. Железнодорожная станция. 38,2 тыс. жителей (1993). Целлюлозно-бумажный, лесопильно-деревообрабатывающий комбинаты.

СЕГЕНЬ Александр Юрьевич (р . 1959), русский писатель. В прозе обращается к жизни простых людей, совмещает возвышенное с низким, комическое с трагическим. Наиболее значительное произведение - первый роман "Похоронный марш" (1988). Рассказы. Эссе.

СЕГЕРС (Seghers) Херкюлес (1589 или 1590-1638) , нидерландский живописец, гравер. В поэтичных реалистических пейзажах изображал просторы нидерландских равнин, горы и речные дали.

СЕГЕТАЛЬНЫЕ РАСТЕНИЯ (от лат . segetalis - растущий среди хлебов), сорные растения, приспособленные к произрастанию в посевах сельскохозяйственных культур.

СЕГИДИЛЬЯ (seguidilla) , испанский народный танец. Сопровождается пением под аккомпанемент гитары, кастаньет и др. Музыкальный размер 3/4.

СЕГИЗБАЕВ Султан (1899-1939) , политический деятель. Участник Среднеазиатского восстания 1916. В 1923 секретарь Ферганского обкома КП Туркестана. С 1937 1-й секретарь Северо-Казахстанского обкома партии, председатель СНК Узбекской ССР. Репрессирован; реабилитирован посмертно.

СЕГМЕНТ (лат . segmentum, от seco - рассекаю),1) часть круга, ограниченная дугой и ее хордой.2) То же, что отрезок.

СЕГНЕР (Segner) Янош Андрош (1704-77) , венгерский математик и физик, иностранный член Петербургской АН (1754). С 1725 работал в Германии. Занимался конструированием и совершенствованием различных научных приборов, в частности, изобрел (1750) одну из первых реактивных гидравлических турбин (сегнерово колесо). Разработал теорию капиллярности. Ввел оси инерции (три главные оси вращения). Доказал правило Декарта о числе положительных и отрицательных корней алгебраического уравнения, предложил графический способ решения алгебраических уравнений высших порядков.

СЕГНЕРОВО КОЛЕСО , прибор, основанный на реактивном действии вытекающей воды. Расположенное в горизонтальной плоскости колесо без обода, у которого спицы заменены трубками с отогнутыми концами так, что вытекающая из них вода приводит сегнерово колесо во вращение. Изобретено Я. А. Сегнером.

СЕГНЕТОВА СОЛЬ , двойная соль винной кислоты, КООС(СНОН)2СООNa??Н2О, бесцветные кристаллы, tпл 70-80 °С. Открыта (1655) французским аптекарем Э. Сеньетом (E. Seignette, 1632-98), в честь которого и названа. От названия "сегнетова соль" происходит термин "сегнетоэлектрики" (характерные для них свойства впервые обнаружены у сегнетовой соли).

СЕГНЕТОЭЛЕКТРИКИ , вещества, обладающие в определенном интервале температур самопроизвольной (в отсутствие электрического поля) электрической поляризацией, сильно зависящей от внешних условий. К сегнетоэлектрикам относятся сегнетова соль, титанат бария (BaTiO3), дигидрофосфаты калия (KH2PO4) и аммония, ниобат лития (LiNbO3) и др. Известно несколько сотен сегнетоэлектриков, в т. ч. сегнетокерамика. Применяются главным образом как пьезоэлектрические преобразователи в детекторах электромагнитных излучений, а также в различных конденсаторах.

СЕГОВИЯ (Segovia) Андрес (1893-1987) , испанский гитарист. Концертировал с 15 лет. Обогатил гитарный репертуар, расширил технические возможности инструмента.

"СЕГОДНЯ" , русская "независимая демократическая" ежедневная газета, 1919-36, Рига. Среди редакторов - П. М. Пильский. Печатались главным образом русские писатели, эмигрировавшие в Прибалтику.

СЕГОЗЕРО , озеро в Карелии, в 1957 превращено в водохранилище (площадь 815 км2). Площадь до создания водохранилища 753 км2 (с островами), глубина до 97 м. Берега изрезанные; св. 70 островов. Вытекает р. Сегежа, впадающая в Выгозеро. Замерзает в декабре, вскрывается в мае.

СЕГРЕ (Segre) Эмилио (р . 1905), физик-экспериментатор. Родился в Италии, с 1938 в США. Открыл (совместно с другими) первый искусственный элемент технеций (1937), астат и плутоний-239 (1941), а также антипротон (1955). Нобелевская премия (1959, совместно с О. Чемберленом).

СЕГРЕГАЦИЯ , в металлургии -1) то же, что ликвация.2) Обжиг труднообогатимых окисленных руд некоторых цветных металлов в присутствии небольшого количества хлора или хлорсодержащей соли с целью перевода металлов, содержащихся в руде, в форму металлических зерен размером 20-40 мкм с последующим их извлечением. Процесс применяется для извлечения металлов, образующих летучие хлориды (Cu, Ni, Co, Ti и др.).

СЕГРЕГАЦИЯ (от позднелат . segregatio - отделение), политика принудительного отделения какой-либо группы населения по расовому или этническому признаку, одна из форм расовой дискриминации. См. также ст. Апартеид.

СЕГУ (Segou) , город на юге Мали, на р. Нигер, административный центр Четвертой обл. 89 тыс. жителей (1987). Текстильный комбинат, пищевые предприятия.

СЕГУН , титул правителей Японии в 1192-1867, при которых императорская династия была лишена реальной власти. Всего было три династии Сегунов: Минамото (1192-1333), Асикага [1335(1338)-1573], Токугава (1603-1867).

СЕГУНАТ , правительство сегунов в Японии в 1192-1867. Называлось также бакуфу.

СЕДА (Seda) (до 1917 официальное название Сяды) , город (с 1950) в Литве, на р. Вардува, в 22 км от ж.-д. ст. Леплауке. 1,5 тыс. жителей (1990). Филиал Мажейкского электротехнического завода. Известен с 13 в.

СЕДАКОВА Ольга Александровна (р . 1949), русская поэтесса. Одна из самых ярких поэтических индивидуальностей "андерграунда" 1970-80-х гг. До 1990 почти не публиковалась. Поэзия отмечена богатой метафорикой и концентрированной образностью. Сборник стихов "Китайское путешествие" (1990).

СЕДАЛИЩНЫЙ НЕРВ , крупный нервный ствол у позвоночных животных и человека. Иннервирует кожу и мышцы бедра, голени, подошвы и стопы. Воспаление седалищного нерва - ишиас.

СЕДАН (Sedan) , город на северо-востоке Франции, на р. Мез. 31 тыс. жителей (1982). Текстильная промышленность (драп, бархат, ковры), металлургия, машиностроение. В прошлом центр укрепленного пограничного района. Ок. Седана 1-2.9.1870, во время франко-прусской войны 1870-71, германские войска под фактическим командованием генерала Х. Мольтке-старшего окружили и разбили французскую армию маршала П. Мак-Магона, которая капитулировала во главе с императором Наполеоном III, что явилось толчком к падению Второй империи (4.9.1870).

СЕДАН (происхождение термина неизвестно; обычно его связывают с названием французского г . Седан), название кузова легкового автомобиля, оборудованного 4 дверями, с 2 или 3 рядами сидений.

СЕДАТИВНЫЕ СРЕДСТВА (от средневекового лат . sedativus - успокаивающий), психотропные средства успокаивающего действия (напр., бромиды, препараты валерианы).

СЕДЕРБЕРГ Яльмар (1869-1941) , шведский писатель. В психологических романах "Доктор Глас" (1905), "Серьезная игра" (1912), пьесе "Гертруда" (1906), новеллах - ироническая и скептическая оценка религиозных, моральных и социальных устоев общества.

СЕДЕРБЛЮМ (Soderblom) Натан (1866-1931) , шведский архиепископ, доктор теологии (1901). Возглавил экуменическое движение христианских церквей. Нобелевская премия мира (1930).

СЕДЕРГОЛЬМ (Sederholm) Якоб Иоханнес (1863-1934) , финский геолог, член-корреспондент РАН (1917; член-корреспондент Петербургской АН с 1910), иностранный член АН СССР (1925; иностранный член-корреспондент РАН с 1918). Основные труды по геологии и петрографии докембрия Финляндии.

СЕДЕРТЕЛЬЕ , город и порт в Швеции, в составе Б. Стокгольма. 80 тыс. жителей (1985). Автомобильная, фармацевтическая промышленность.

СЕДЖВИК (Sedgwick) Адам (1785-1873) , английский геолог. Труды по стратиграфии палеозойских отложений Великобритании, Бельгии, Германии. Выделил кембрийскую (1835) и девонскую (совместно с Р. Мурчисоном, 1839) системы.

СЕДИМЕНТАЦИЯ (от лат . sedimentum - оседание),1) в химии - оседание мелких частиц какого-либо тела в жидкости или газе под действием гравитацинного поля или центробежных сил. Используют в промышленности для разделения порошков на фракции, выделения различных продуктов химической технологии, при изучении дисперсных систем и полимеров.2) В геологии - осадконакопление.

СЕДИМЕНТОГЕНЕЗ (от лат . sedimentum - оседание и ...генез), стадия образования и выпадения осадка от первого момента его пребывания на дне водоема до наступления диагенеза. См. Литогенез.

СЕДИМЕНТОГЕННЫЕ МЕСТОРОЖДЕНИЯ , см. Гипергенные месторождения.

СЕДЛОВИНА , понижение между вершинами горного хребта или возвышенности.

СЕДЛЬЦЕ (Siedlce) , город на востоке Польши, административный центр Седлецкого воеводства. 73 тыс. жителей (1991). Машиностроение, трикотажная, пищевая промышленность.

"СЕДОВ" , см. "Георгий Седов".

СЕДОВ Вячеслав Михайлович (р . 1929), российский физикохимик, член-корреспондент РАН (1991; академик АН СССР с 1953). Член КПСС с 1961. Труды в области ядерной технологии и физической химии внутриконтурных процессов. Государственная премия СССР (1979).

СЕДОВ Георгий Яковлевич (1877-1914) , российский гидрограф, полярный исследователь. В 1912 организовал экспедицию к Северному полюсу на судне "Св. Фока". Зимовал на Нов. Земле и Земле Франца-Иосифа. Пытался достигнуть полюса на собачьих упряжках. Умер близ о. Рудольфа.

СЕДОВ Григорий Александрович (р . 1917), российский летчик-испытатель СССР (1959), генерал-майор-инженер (1968), Герой Советского Союза (1957). Испытания первого советского серийного сверхзвукового истребителя МиГ-19. Исследовательские полеты на сверхзвуковых скоростях и др. Ленинская премия (1976). Государственная премия СССР (1952).

СЕДОВ Леонид Иванович (р . 1907), российский ученый, академик РАН (1991; академик АН СССР с 1953), Герой Социалистического Труда (1967). Труды по гидро- и аэромеханике, механике сплошной среды, газовой динамике, теории подобия и моделированию. Исследовал явления глиссирования и взрыва. Государственная премия СССР (1952).

СЕДРА-КВАРКЕН , пролив в Балтийском м., см. Кваркен Южный.

СЕДЫХ Андрей (наст . имя и фам. Яков Моисеевич Цвибак) (1902-94), русский писатель, журналист. С 1920 во Франции, с 1942 в США. Книги очерков и рассказов: "Старый Париж" (1925), "Париж ночью" (1928), "Там, где была Россия" (1930), "Дорога через океан" (1942), "Замело тебя снегом, Россия" (1964), "Крымские рассказы" (1977), "Пути-дороги" (1980) и др. В книге "Далекие, близкие" (1962) - воспоминания о И. А. Бунине, А. И. Куприне, М. А. Алданове, Ф. И. Шаляпине, С. В. Рахманинове и др. Сотрудник (с 1942) и главный редактор (с 1973) газеты "Новое русское слово" (Нью-Йорк).

СЕДЫХ Константин Федорович (1908-79) , русский писатель. Романы "Даурия" (кн. 1-2, 1942-1948; Государственная премия СССР, 1950) и "Отчий край" (1958) о жизни сибирского казачества, о Гражданской войне; сборники стихов.

СЕДЫХ Юрий Георгиевич (р . 1955), российский спортсмен, заслуженный мастер спорта (1976). Чемпион Олимпийских игр (1976, 1980), мира (1991), Европы (1978, 1982, 1986), СССР (1976, 1978-81) в метании молота.

СЕЗАМОВОЕ МАСЛО , то же, что кунжутное масло.

СЕЗАНН (Cezanne) Поль (1839-1906) , французский живописец. Представитель постимпрессионизма. В натюрмортах, пейзажах, портретах стремился выявить с помощью градаций чистого цвета, устойчивых композиционных построений неизменные качества предметного мира, его пластическое богатство, логику структуры, величие природы и органическое единство ее форм ("Берега Марны", 1888; "Персики и груши", 1888-90).

СЕЗАНН (Cezanne) Поль (19 января 1839 , Экс-ан-Прованс - 22 октября 1906, там же), французский живописец. Юность. Годы ученияУчился в коллеже в Эксе вместе с Э. Золя, с которым впоследствии долго был дружен. После завершения учебы в 1858 работал в конторе своего отца - провинциального финансиста, одновременно посещал Муниципальную школу рисования. В 1861 Сезанн впервые отправляется в Париж, проваливается на вступительных экзаменах в Школу изящных искусств. После кратковременного пребывания на родине и работы в банке вновь возвращается в Париж, посещает т. н. академию Сюиса (1862-65), где за небольшую плату можно было рисовать обнаженную натуру. Внимательно следит за художественной жизнью, посещает знаменитое кафе Гербуа, в котором часто собираются художники. Среди кумиров современности - Э. Делакруа и Г. Курбе. Копировал картины старых мастеров в Лувре, преимущественно Веронезе, Тинторетто, Караваджо, Креспи. Специального художественного образования Сезанн не получил и был самоучкой, так как не желал подчиняться догмам академического искусства.Сезанн, Мане и импрессионистыЧерез Золя знакомится с художниками Э. Мане, а также К. Писсарро, К. Моне, О. Ренуаром и др., будущими представителями импрессионизма. Участвовал в выставках импрессионистов 1874 и 1877, однако не разделял их установки на фиксацию мимолетных состояний природы. Как и Мане, вариации на темы картин которого он создавал ("Завтрак на траве", 1869-70, частное собрание, Париж; "Новая Олимпия", Музей д'Орсе, Париж), Сезанн хотел следовать традициям старых мастеров, Пуссенн был его постоянным кумиром, а именем Энгра он даже подписал два декоративных панно "Весна" и "Осень" (1859-62, Пти Пале, Париж).Ранний период (1860-гг.)Творчество этого периода имеет ярко выраженный романтический характер: сцены насилия ("Убийство", 1867-70, Галерея Вильдштейн, Нью-Йорк), натюрморты типа "суета сует" ("Натюрморт с черепом и подсвечником", 1865-67, частное собрание, Швейцария), эротические видения ("Оргия", 1864-68, частное собрание, Париж). Произведения Сезанна трудно датировать, так как он редко выставлялся и не ставил сам дат на холсте. В числе значительных работ раннего периода - "Портрет отца" (1867 (?), частное собрание), довольно большого размера (198 · 118 см). Видимо, этот портрет должен был доказать отцу, что художник окончательно утвердился в выборе своей профессии. В "Девушке у пианино" (ок. 1869, Эрмитаж) изображены сестра и мать художника, пустующее кресло должно напоминать об отце. В скромном провинциальном интерьере звучит романтическая музыка Вагнера, культ которого характерен для Франции второй половины ХIХ в. (другое название картины - "Увертюра к Тангейзеру"). На рубеже 1860-70 гг. начинается тема "купальщиц" и "купальщиков", которая станет важной в последующие десятилетия.Творчество 1870-х гг.В начале 1870-х гг. Сезанн сближается с Мари-Гортензией Фике, вскоре рождается сын Поль (это будущие модели художника). Семья живет в Понтуазе и Овере близ реки Уазы, где складывается, помимо Аржантея, еще одна "малая столица импрессионизма"; тут работают Писсарро и Гийомен. Под влиянием Писсарро художник начинает писать этюды на пленэре, овладевает техникой мелкого мазка. Наиболее импрессионистическая картина этого периода - "Дом повешенного" (1873, Музей д'Орсе, Париж). Уроки Писсарро были важны и потому, что он уделял большое внимание пространственной организованности пейзажа. Сезанн желал конструировать мир, передавать его устойчивые, непреходящие черты; его не интересовали динамика окружающей среды и изменчивость цвета в атмосфере. Свой творческий принцип, выработанный им во 2-й половине 1870-х гг., он назвал "воплощением", реализацией.Пространственные планы мало интересуют Сезанна, он стягивает все изображение в единое живописное поле, так что отдельные перспективные зоны как бы наплывают друг на друга, сливаются. Порой он использует приемы обратной и сферической перспективы. Абсолютно прямые линии редки в его картинах: они то изгибаются, то наклонны. Увлекаясь все более акварельной живописью, он переносит отдельные ее приемы и в технику масляной живописи, пишет на белых, специально негрунтованных холстах, красочный слой становится у него все более облегченным, как бы светящимся изнутри. Краски Сезанна - это градации (по его словам, модуляции) трех основных цветов (зеленого, голубого и охристого) и, естественно, белого. Лепка форм становится лаконичнее, конструктивно обобщеннее.Автопортреты и натюрмортыВ 1870-е гг. начинается серия автопортретов. От "Автопортрета в фуражке" (ок. 1874, Эрмитаж) с его некоторой "диковатостью" и "японизацией" изображения глаз он переходит к созданию обобщенных образов ("Автопортрет", ок. 1880, частное собрание, Винтертур). В натюрморте "Ваза с фруктами" (1878, частное собрание, Париж) зритель видит вазу как бы в профиль и одновременно несколько сверху. Совмещение разных точек зрения на объект при его изображении - излюбленный прием Сезанна. В отличие от импрессионистов, любивших изображать прогулки и пикники на природе, у Сезанна никогда в ландшафтах не видно людей; его многочисленные пейзажи, исполненные в Понтуазе, пустынны; более того, в желто-охристых кристаллах домов словно не подразумевается жизнь; это некие саркофаги духа среди пышной южной растительности. Природа выступает сама по себе, как могучая и полная скрытой энергии сила. Характерно, что в это время Сезанн начал интересоваться геологией. Частым мотивом его пейзажей становится с 1880-х гг. гора Сент Виктуар, видная из окон и с террасы его мастерской в пригороде Экса, где художник жил до конца жизни, получив прозвище "отшельник из Экса".Поздний периодНа рубеже 1880-90 гг. Сезанн все больше увлекается т. н. фигурными жанрами. Композиция "Пьеро и Арлекин" (1888, Музей изобразительных искусств, Москва) сюжетно посвящена празднику "марди гра" - последнему дню карнавала перед постом. Пять вариантов композиции "Игроки в карты" (1890-92, возможно, 1890-96) инспирированы картиной Караваджо на такую же тему из местного музея. В середине 1890-гг. Сезанн начинает работать над портретами ("Портрет А. Воллара", 1899, Пти Пале, Париж; "Портрет Г. Жеффруа", 1895, Музей д'Орсе, Париж), которые требовали многочисленных сеансов (порой до ста) и все же оставались незавершенными. Многие холсты позднего Сезанна остались незаконченными, в т. ч. и его итоговая композиция "Большие купальщицы" (1898-1905, Музей искусств, Филадельфия), призванная завершить большой цикл и ритмически строго выверенная. Сезанн писал свои обнаженные натуры по воображению, фигуры его часто деформированы, экспрессивны, поставлены в надуманные позы и группы.Слава приходит к Сезанну в конце жизни. В Экс начинается паломничество художников, коллекционеров и критиков. Воздействие его искусства сказалось на творчестве П. Гогена и художников группы "Наби", фовистов и кубистов, русских "сезаннистов" из "Бубнового валета". Сезанна рассматривали порой как "художника для художников" и представителя "чистой живописи", иногда же, напротив, как создателя своего рода философской концепции мира и искусства. Литература:Яворская Н. В. Сезанн. М., 1936.Перрюшо А. Сезанн. Пер. с франц. М., 1966.Поль Сезанн: Переписка. Воспоминания современников / Сост. Яворская Н. В. М., 1972.Поль Сезанн: Альбом / Сост. Барская А. Л., 1975.Venturi L. Cezannе, son art, son oeuvre. Paris, 1936. V.1-2.Rewald J. The ordeal of Paul Cezannе. London, 1950.Novotny F. Cezannе und das Ende wissenschftlicher Perspektive. Wien, 1938.Badt K. Die Kunst Cezannes. Munchen, 1956.В. С. Турчин

СЕЗЕР (Cesaire) Эме (р . 1913), мартиникский писатель. Пишет на французском языке. В поэме "Дневник возвращения в родную страну", (1939) защищал достоинство "черной расы". Стихи; пьеса "Сезон в Конго" (1966), посвящена П. Лумумбе.

СЕЗОН (франц . saison, от лат. satio родительный падеж sationis - сеяние, время сева),1) время года (весна, лето, осень, зима).2) Часть года, характеризующаяся какими-либо явлениями природы (сезон дождей) или постоянно используемая для определенных занятий (охотничий сезон).

СЕЗОННОМЕРЗЛЫЙ СЛОЙ , промерзающий в холодный период года слой почвы или горных пород, подстилаемый немерзлыми толщами.

СЕЗОННОСТЬ ПРОИЗВОДСТВА , неравномерность выпуска продукции в течение года (связанная с сезоном) в ряде отраслей промышленности: мясной, молочной, рыбной, пищевой, а также в строительстве, сельском хозяйстве. Преодоление сезонности производства позволяет увеличить выпуск продукции, полнее использовать трудовые ресурсы и основные фонды.

СЕЗОННОТАЛЫЙ СЛОЙ , протаивающий в теплый период года слой почвы или горных пород, ограниченный снизу многолетнемерзлыми толщами.

СЕЗОННЫЕ РАБОТЫ , в силу природных и климатических условий выполняются не круглый год, а в течение определенного периода (сезона). В Российской Федерации перечень сезонных работ утверждается в установленном законом порядке. Условия труда сезонных работников имеют ряд особенностей и регулируются специальным законодательством.

СЕИД , сейид (араб. - господин), почетный титул мусульман, возводящих свою родословную к Мухаммеду (у шиитов и к Али). В домусульманской Аравии представители племенной аристократии.

СЕИД ГУСЕЙН Мир Казым Садыгзаде (1887-1938) , азербайджанский писатель. В рассказах и публицистических статьях высмеивал невежество, религиозный фанатизм, ратовал за просвещение, раскрепощение женщины.

СЕИДИ Сеитназар (1775-1836) , туркменский поэт, полководец. Любовная и патриотическая лирика, поэтические послания к К. Зелили.

СЕИДОВ ДВИЖЕНИЕ , народное движение в Мазендеране и Гиляне (Иран) во 2-й пол. 14 в. под влиянием восстаний сербедаров. В 1360-92 в Мазендеране и в 1370 - нач. 16 в. в Лахиджане (восточный Гилян) существовали государства сеидов.

СЕЙ (Say) Жан Батист (1767-1832) , французский экономист, иностранный почетный член Петербургской АН (1816). Главное сочинение - "Трактат политической экономии..." (1803). Сторонник свободной торговли и невмешательства государства в экономическую жизнь. Один из авторов теории факторов производства. Сформулировал т. н. закон рынка, полагая, что обмен продуктов автоматически ведет к равновесию между куплей и продажей.

СЕЙВАЛ (сайдяной , или ивасевый, кит), морское млекопитающее семейства полосатиков. Длина до 18,8 м. Распространен широко. Численность сокращается.

СЕЙДЕЛЬМАН (Seidelman) Сьюзен (р . 1953), американский кинорежиссер. Практически единственная женщина-режиссер в голливудском большом кино, добившаяся успеха. Известность принес ей фильм "Отчаянно ищу Сьюзен" (1985), комедия положений с Мадонной в главной роли. Феминистская ориентация Сейдельман отчетливо проявилась в фильме "Создание идеального мужчины" (1987).

СЕЙМ (польс . sejm),1) в 1947-88 высший орган государственной власти в Польше.2) Сословно-представительский орган в феодальных Польше, Литве, Чехии и некоторых др. государствах Вост. Европы.3) Парламент в Литве (1922-40 и с 1993) и Латвии (1922-1934 и с 1992), нижняя палата парламента Польши в 1921-39 и с 1989.

СЕЙМ , река в Российской Федерации и на Украине, левый приток Десны. 748 км, площадь бассейна 27,5 тыс. км2. Средний расход воды ок. 105 м3/с. В низовьях судоходна. На Сейме - города Курск, Льгов, Рыльск, Путивль.

СЕЙМИНСКИЙ МОГИЛЬНИК , бронзового века (сер. 2-го тыс. до н. э.), около ст. Сейма, близ г. Нижний Новгород. Погребения с бронзовым и каменным оружием и украшениями.

СЕЙНЕР (англ . seiner, от seine - кошельковый невод), судно для лова рыбы закидным (кошельковым) неводом. Для замета и выбора неводов оборудуется поворотной площадкой на корме (на больших сейнерах и на носу).

СЕЙСМИЧЕСКАЯ РАЗВЕДКА (сейсморазведка) , группа методов разведочной геофизики, основана на наблюдении процессов распространения искусственно возбуждаемых упругих волн. Используется для изучения строения земной коры, поисков и подготовки к разведочному бурению нефтеносных структур и др.

СЕЙСМИЧЕСКАЯ СЛУЖБА , непрерывные наблюдения за землетрясениями и обработка полученных записей. Наблюдения ведутся сейсмическими станциями.

СЕЙСМИЧЕСКАЯ СТАНЦИЯ , научное учреждение, ведущее регистрацию колебаний земной поверхности, вызванных землетрясениями, а также их первичную обработку. В нач. 1990-х гг. в мире насчитывалось св. 2000 сейсмических станций (в т. ч. св. 350 на территории СССР). Разведочные сейсмические станции регистрируют искусственные сейсмические волны с целью изучения геологического строения земной коры и поисков месторождений полезных ископаемых.

СЕЙСМИЧЕСКАЯ ШКАЛА , шкала для оценки интенсивности землетрясения на поверхности Земли. В Российской Федерации используются 12-бальная сейсмическая шкала MSK-64. Для сравнения землетрясений по их энергии существует шкала магнитуд, или Рихтера шкала.

СЕЙСМИЧЕСКИЕ ВОЛНЫ , упругие колебания, распространяющиеся в Земле от очагов землетрясений, взрывов и др. источников. Продольные сейсмические волны - волны сжатия (колебания частиц среды осуществляются в направлении сейсмического луча); поперечные сейсмические волны - волны сдвига (колебания частиц среды происходят в направлении, перпендикулярном лучу).

СЕЙСМИЧЕСКИЕ КАРТЫ , отображают различные проявления землетрясений (силу подземных толчков, эпицентры землетрясений, глубину очагов и др.).

СЕЙСМИЧЕСКИЙ БАЛЛ , условная единица (цифровая оценка) интенсивности землетрясения на поверхности Земли. См. Сейсмическая шкала.

СЕЙСМИЧЕСКИЙ КАРОТАЖ , изучение упругих свойств горных пород в буровых скважинах путем определения скорости, коэффициента отражения, прохождения и поглощения сейсмических волн. Применяетя главным образом для исследования состава пород, выделения нефтегазоносных пластов, контроля технического состояния скважин.

СЕЙСМИЧЕСКОЕ РАЙОНИРОВАНИЕ , выделение областей, районов, участков на поверхности Земли по степени потенциальной сейсмической опасности. Осуществляется на базе комплексного анализа сейсмологических, геологических, геофизических данных. Для застраиваемых территорий производится уточнение данных сейсмического районирования и степени сейсмической опасности, являющееся предметом микрорайонирования.

СЕЙСМИЧНОСТЬ ЗЕМЛИ , способность недр Земли (в целом или отдельных областей) порождать очаги землетрясений. Характеризуется территориальным распределением эпицентров, интенсивностью землетрясений и др. Наиболее сейсмичны Тихоокеанский, Средиземноморский, Срединно-Атлантический, Восточно-Африканский пояса.

СЕЙСМО ... (от греч. seismos - колебание, землетрясение), часть сложных слов, означающая: относящийся к колебаниям, в т. ч. в земной коре, землетрясениям (напр., сейсмограф).

СЕЙСМОГРАММА (от сейсмо ... и ...грамма), непрерывная запись (с помощью сейсмографов) упругих колебаний Земли, вызванных землетрясением или взрывом. По сейсмограмме определяют моменты прихода упругих волн, их амплитуды и период.

СЕЙСМОГРАФ (от сейсмо ... и ...граф), прибор для записи колебаний земной поверхности во время землетрясений или при взрывах. Основные части сейсмографа - маятник и регистрирующее устройство.

СЕЙСМОЛОГИЯ (от сейсмо ... и ...логия), раздел геофизики, изучает землетрясения и связанные с ними явления. Выясняет причины землетрясений, связь с тектоническими процессами и возможность предсказания. Используется для исследования внутреннего строения Земли и определения положения важнейших границ раздела между ее "твердыми" оболочками, а также решает задачи по сейсмическому районированию и микрорайонированию. Как самостоятельная наука существует со 2-й пол. 19 в.

СЕЙСМОНАСТИЯ (от сейсмо ... и настия), движение органов растений (напр., листьев мимозы стыдливой) в ответ на прикосновение или сотрясение.

СЕЙСМОСТОЙКОЕ СТРОИТЕЛЬСТВО , см. в ст. Антисейсмическое строительство.

СЕЙСМОСТОЙКОСТЬ , способность зданий и сооружений (главным образом их несущих конструкций) противостоять сейсмическим воздействиям, сохраняя свои эксплуатационные качества.

СЕЙСТАН , равнина в Иране и Афганистане, см. Систан.

СЕЙТАКОВ Беки (1914-79) , туркменский писатель, народный писатель Туркмении (1967), член-корреспондент АН Туркмении (1969). Рассказы и повести о жизни туркменского аула, историко-революционный роман "Братья" (кн. 1-4, 1958-72).

СЕЙТАЛИЕВ Токтоналы (р . 1937), киргизский певец (лирический тенор), народный артист СССР (1984). С 1969 солист Киргизского театра оперы и балета.

СЕЙТЛИЕВ Кара (1915-71) , туркменский писатель, народный писатель Туркмении (1967). Сборники современных по тематике лирических стихов и поэм "Боевое вдохновение" (1942), "Источник" (1950), "Под высоким солнцем" (1955), "Цветы Индии" (1960); пьесы.

СЕЙФ (англ . safe, букв. - безопасный, надежный), прочный несгораемый металлический ящик (или шкаф) для хранения документов и материальных ценностей; иногда сейфом называют банковские помещения-хранилища, имеющие стальные или железобетонные стены и бронированные двери с секретными замками.

СЕЙФЕРТ (Seifert) Ярослав (1901-1986) , чешский поэт. Антифашистские стихи. Жизнь природы и жизнь души, автобиографические мотивы - в сборниках "Яблоко из лона" (1933), "Руки Венеры" (1936), "Маменька" (1954), "Мальчик и звезды" (1956), "Концерт на острове" (1965) и др. Сборник "Чумной столб" (1981) отразил трагическое мироощущение поэта. Нобелевская премия (1984).

СЕЙФЕРТА ГАЛАКТИКИ , обладают активными ядрами, спектр излучения ядра содержит множество широких ярких полос, что указывает на мощные выбросы газа со скоростями до нескольких тыс. км/с. Впервые описаны в 1943 американским астрономом К. Сейфертом.

СЕЙФУЛЛИН Сакен (1894-1939) , казахский писатель, политический деятель. Председатель СНК Казахской АССР (1922-25). Сборники лирических стихов "Минувшие дни" (1910), "Неукротимый конь" (1922), "На волнах жизни" (1928), поэмы (в т. ч. "Советстан", 1926, и "Альбатрос", 1933). Пьесы, повести, историко-мемуарный роман "Трудный путь, тяжелый переход" (1927). Репрессирован; реабилитирован посмертно.

СЕЙФУЛЛИНА Лидия Николаевна (1889-1954) , русская писательница. Повести "Правонарушители" (1922) о беспризорниках; "Перегной" (1922). Повесть "Виринея" (1924; одноименная пьеса совместно с В. П. Правдухиным, 1925) о ломке сельского быта после Октябрьской революции. Рассказы, пьесы.

СЕЙХАН , прежнее название г. Адана в Турции.

СЕЙХАН (Seyhan) , река на юге Турции. 516 км, площадь бассейна 20,7 тыс. км2. Пересекает горы Тавр и низменность Чукурова. Впадает в Средиземное м. Средний расход воды у г. Адан ок. 200 м3/с. Используется на орошение. Водохранилище, ГЭС.

СЕЙЧЕНТО (итал . seicento, букв. - шестьсот), принятое в итальянском языке наименование 17 века; применяется для обозначения итальянского искусства 17 в.

СЕЙШЕЛЬСКИЕ ОСТРОВА (Seychelles) , Республика Сейшельские Острова (Republic of Seychelles), государство на Сейшельских и Амирантских о-вах, на о-вах Альдабра, Фаркуар и др. в Индийском ок. 405 км2. Население 71,3 тыс. человек (1993), креолы, сейшельцы (креолы Сейшельских Островов) и др. Городское население 59,3% (1990). Официальные языки - английский и французский. Верующие главным образом католики. Административно-территориальное деление: 23 округа. Столица - Виктория. Входит в Содружество. Глава государства - президент. Законодательный орган - Национальное собрание. Наиболее крупные острова - Маэ, Силуэт, Праслен, Ла-Диг - кристаллические; мелкие острова - преимущественно коралловые. Высота до 915 м. Климат субэкваториальный, морской. Среднемесячные температуры 26-28 °С. Осадков до 4000 мм в год. Вечнозеленые тропические леса. Резерваты - Альдабра, Кузен и др.; морской национальный парк Сен-Анн. В сер. 18 в. колонизованы французами, в 1794 захвачены англичанами. С 1903 колония Великобритании. С июня 1976 Сейшельские Острова - независимая республика. Сейшельские Острова - аграрная страна; важное значение имеют рыболовство и иностранный туризм. Доля в ВВП (1991, %): сельское и лесное хозяйство, рыболовство - 4,8, туризм - 18,4, промышленность и строительство - 17,0. Главные сельскохозяйственные культуры: кокосовая пальма, корица, ваниль. Животноводство. Рыболовство. Предприятия по переработке сельскохозяйственного сырья. Производство электроэнергии 108 млн. кВт?ч (1992). Железных дорог нет; длина автодорог 319 км (1992). Экспорт: нефтепродукты (реэкспорт), копра, консервированная и мороженая рыба, напитки, табак, корица, ваниль. Основные внешнеторговые партнеры: Великобритания, Франция, Япония, Пакистан, Сингапур. Денежная единица - сейшельская рупия.

СЕЙШЕЛЬЦЫ (креолы Сейшельских Островов) , народ, основное население Республики Сейшельские Острова. Численность 65 тыс. человек (1992). Язык креольский. Верующие - католики, англикане.

СЕЙШИ (франц . seiche), колебания уровня воды в замкнутых или полузамкнутых водоемах, вызванные образованием стоячих волн.

СЕКАМ (от начальных букв франц . Systeme en Couleur avec Memoire - цветная система с запоминанием), название системы цветного телевидения, совместимой с черной-белой системой и отличающейся поочередной (последовательной) передачей двух цветоразностных сигналов при непрерывной передаче сигнала яркости. Принята во Франции, Российской Федерации, некоторых др. странах Европы и Африки.

СЕКАНС (лат . secans - секущая), одна из тригонометрических функций.

СЕКАТОР (от лат . seco - секу, режу), садовые ножницы для обрезки побегов и тонких ветвей при формировании и прореживании кроны деревьев.

СЕКАЧ , взрослый самец морских котиков и кабана.

СЕКВАНЫ , кельтское племя на территории Галлии.

СЕКВЕНС (Sequens) Йиржи (р . 1922), чешский кинорежиссер. Фильмы: "Непобежденные" (1956), "Бегство из тени" (1958), "Покушение" (1964), "Хроника знойного лета" (1973), "Эта минута, этот миг" (1981), "Горькая осень с ароматом манго" (1983) и др.

СЕКВЕНЦИЯ (от средневекового лат . sequentia - последовательность),1) проведение мелодического оборота или многоголосного музыкального построения на определенный интервал выше или ниже первоначального или (в последующих звеньях) предыдущего.2) Жанр средневековой монодии, возникший в практике подтекстовки юбиляций на последнем слоге слова аллилуйя (изредка всего напева) в григорианском пении.

СЕКВЕСТР , омертвевший участок ткани (обычно кости), отделившийся от здоровой ткани вследствие гнойного процесса (напр., при остеомиелите).

СЕКВЕСТР (от лат . sequestro - ставлю вне, отделяю), в гражданском праве запрещение или ограничение, налагаемое государственной властью в интересах государства на пользование каким-либо имуществом.

СЕКВИЛ (Sackville) Томас (1536-1608) , английский поэт. В трагедии "Горбодук" (1561, в соавторстве с Т. Нортоном) впервые применил пятистопный белый стих.

СЕКВОЙЯ , род хвойных деревьев семейства таксодиевых. Единственный вид - секвойя вечнозеленая, высота св. 100 м, диаметр 6-11 м. Естественные насаждения только в горах Калифорнии и Юж. Орегона (США). Культивируют ради легкой и прочной древесины (используют для подводных сооружений и т. п.), а также как декоративное.

СЕКВОЙЯДЕНДРОН , род хвойных деревьев семейства таксодиевых. Единственный вид - секвойядендрон гигантский (веллингтония, мамонтово дерево), высота до 100 м и диаметр до 10 м. Живет до 3-4 тыс. лет. Отдельные небольшие рощи секвойядендрона только в Калифорнии (западный склон Сьерра-Невады), заповедные. Разводят как декоративное в парках и садах во многих странах мира.

СЕКЕФАЛЬВИ-НАДЬ Бела (р . 1913), венгерский математик, иностранный член РАН (1991; иностранный член АН СССР с 1971). Труды по теории приближения функций и функциональному анализу. Золотая медаль им. Ломоносова АН СССР (1980).

СЕКЕШФЕХЕРВАР (Szekesfehervar) , город в Венгрии, административный центр медье Фейер. 109 тыс. жителей (1992). Машиностроение, алюминиевая, деревообрабатывающая, текстильная промышленность. Руины романской церкви (11 в.), готическая капелла 15 в. Барочная церковь кармелитов (сер. 18 в., фрески Ф. А. Маульберча). Дворец епископа и дом Областного совета (нач. 19 в.) в стиле классицизма.

СЕКИРА , древнее рубящее холодное оружие, топор в виде полумесяца (длина до 30 см), насаженный на топорище. Иногда на обухе находился крючок для стаскивания всадника с лошади. На Руси с 15 в. стал вытесняться бердышом (в Зап. Европе алебардой).

СЕККИ (Secchi) Анджело (1818-78) , итальянский астроном, один из пионеров астроспектроскопии, иностранный член-корреспондент Петербургской АН (1877). Исследовал спектры звезд, планет, комет, Солнца. Автор первой классификации спектров звезд (1863).

СЕККЬЯ (Secchia) Пьетро (1903-73) , один из руководителей Итальянской КП. В 1931-43 в фашистской тюрьме. В 1943-45 генеральный комиссар гарибальдийских бригад.

СЕКЛЕРЫ , этнографическая группа венгров в Трансильвании (Румыния).

СЕКРЕТ (от лат . secretus - отделенный, выделенный), в биологии - вещество, вырабатываемое и выделяемое железистыми клетками (напр., слизь, кожное сало, гормоны, молоко).

СЕКРЕТАРИАТ ООН , постоянно действующий орган ООН, один из ее главных органов. Состоит из Генерального секретаря ООН и назначаемого им персонала. Основные функции - административно-техническое обслуживание органов, комитетов и конференций ООН. Находится в Нью-Йорке.

СЕКРЕТАРЬ (от средневекового лат . secretarius, первоначально - доверенное лицо),1) служащий, ведающий делопроизводством учреждения, отдельного лица.2) Составитель протокола собрания, заседания общественно-политических организаций.

СЕКРЕТАРЬ , птица отряда соколообразных. На голове несколько направленных назад перьев (напоминающих гусиное перо за ухом писца). Высота ок. 1 м. В саваннах Африки (южнее Сахары). Пищу (саранча, термиты, грызуны и др.) добывает на земле. Птенцы легко привыкают к людям. Везде охраняется.

СЕКРЕТИН , гормон позвоночных животных и человека, вырабатываемый слизистой оболочкой верхнего отдела тонкой кишки. Стимулирует выделение поджелудочной железой воды и бикарбонатов.

СЕКРЕТНЫЕ КОМИТЕТЫ , в России во 2-й четв. 19 в. временные государственные учреждения. Создавались для обсуждения проектов различных реформ, в 1857-58 - для обсуждения проектов подготовки отмены крепостного права; в 1858 переименованы в Главный комитет.

СЕКРЕЦИИ , в геологии - минеральные агрегаты, выполняющие пустоты в горных породах и отличающиеся по составу от последних; образуются путем последовательного (от стенок к центру) полного или частичного заполнения пустот минеральными веществами, привнесенными истинными и коллоидными растворами при гипергенных и гидротермальных процессах. См. также Жеода и Миндалины.

СЕКРЕЦИЯ (от лат . secretio - отделение), образование и выделение железистыми клетками особых продуктов - секретов, необходимых для жизнедеятельности организма. Секреция свойственна также некоторыми нейронам (т. н. нейросекреторным), вырабатывающим нейрогормоны, и обычным нервным клеткам, выделяющим специфические вещества - медиаторы.

СЕКС (франц . sexe, от лат. sexus - пол), пол; сексуальность, совокупность психических и физиологических реакций, переживаний и поступков, связанных с проявлением и удовлетворением полового влечения.

СЕКСОЛОГИЯ (от секс и ...логия), область научных исследований и знаний о половой жизни. Зачатки знаний по сексологии содержатся в древнейших мифологических системах и медицине древности, объективное изучение пола началось в эпоху Возрождения. Современная сексология, сложившаяся в сер. 40-х гг., - комплекс разнородных исследований, охватывающих биолого-медицинские, социально-исторические и психологические аспекты.

СЕКСОПАТОЛОГИЯ (от секс и патология) , раздел клинической медицины, изучающий болезненные отклонения в половой жизни человека, их происхождение, методы распознавания, лечения и профилактики.

СЕКСТ ЭМПИРИК (Sextu Empiricus) (кон . 2 - нач. 3 вв.), древнегреческий философ и ученый, представитель скептицизма. Собрал и систематизировал высказывания древнегреческих скептиков от Пиррона до Энесидема, один из первых историков логики.

СЕКСТА , см. Интервал.

СЕКСТАККОРД , см. Трезвучие.

СЕКСТАНТ (от лат . sextans - шестой), в морском деле секстан, астрономический угломерный инструмент, применяемый в мореходной и авиационной астрономии. Лимб секстанта составляет 1/6 часть окружности.

СЕКСТАНТ (лат . Sextans), экваториальное созвездие, в средних широтах России видно зимой и весной.

СЕКСТЕТ (от лат . sextus - шестой), ансамбль из 6 музыкантов (инструменталистов или вокалистов), а также музыкальные произведения для этого ансамбля).

СЕКСТИЛЛИОН (франц . sextillion), число, изображаемое в десятичной записи единицей с 21 нулем, т. е. число 1021; в некоторых странах секстиллион - число 1036.

СЕКСТИНА (сестина) (итал . sestina, от sesto, лат. sextus - шестой), твердая форма: стихотворение из 6 строф по 6 стихов, кончающихся 6 "ключевыми словами", повторяющимися (в сложно меняющемся порядке) из строфы в строфу; заключительное 3-стишие содержит все 6 ключевых слов ("Опять, опять звучит в душе моей уныло", Л. А. Мей).

СЕКСТОЛЬ , см. Ритмическое деление.

СЕКТА (от лат . secta - учение, направление, школа), религиозная группа, община, отколовшаяся от господствующей церкви. В переносном смысле - группа лиц, замкнувшихся в своих узких интересах.

СЕКТАНТСТВО религиозное , обозначение религиозных объединений, оппозиционных по отношению к тем или иным доминирующим религиозным направлениям. В истории форму сектантства нередко имели социальные, национально-освободительные движения. Некоторые секты приобрели черты фанатизма и экстремизма. Ряд сект прекращает существование, некоторые превращаются в церкви. Известны: адвентисты, баптисты, духоборы, молокане, пятидесятники, хлысты и др.

СЕКТОР (позднелат . sector, от лат. seco - разрезаю, разделяю),1) четко выраженная составная часть.2) Часть народного хозяйства, имеющая определенные экономические и социальные признаки (напр., обобществленный сектор в противоположность частному).3) Участок, ограниченный радиальными линиями (напр., сектор стадиона).4) Отдел учреждения, организации с определенной специализацией.5) В физической географии - крупные части материков с различной структурой географической зональности. Обычно различают западно-приокеанические, внутриматериковые, восточно-приокеанические и переходные между ними сектора.

СЕКТОР , в математике - часть круга, ограниченная 2 радиусами и дугой между ними. Площадь сектора равна 1/2 ?r, где r - радиус круга, ? - угол между радиусами, ограничивающими сектор, в радианах.

СЕКТОРНАЯ СКОРОСТЬ , скорость возрастания площади, которую описывает радиус-вектор движущейся точки, проведенный из некоторого фиксированного центра О. Если за промежуток времени ?t площадь получает приращение ??, то секторная скорость v0 = ????t .

СЕКУЛЯРИЗАЦИЯ (от позднелат . saecularis - мирской, светский),1) обращение государством церковной собственности (преимущественно земли) в светскую. Секуляризация широко проводилась во время Реформации.2) В Зап. Европе переход лица из духовного состояния в светское с разрешения церкви.3) С кон. 19 в. обозначение всякой формы эмансипации от религии и церковных институтов.

СЕКУНД Никомидийский (ум . 302), христианский мученик, пострадавший в гонение императора Максимиана. Память в Православной церкви 28 декабря (10 января).

СЕКУНДА (от лат . secund divisio - второе деление),1) единица времени, одна из основных единиц СИ и СГС системы единиц; обозначается с. Различают атомную секунду (эталонную), воспроизводимую цезиевыми эталонами частоты и времени, и эфемеридную секунду, равную 1/31556925,9747 доле тропического года (см. Эфемеридное время).2) Единица плоского угла, равная 1/3600 градуса (углового) или 4,848?10-6 радиан, обозначается ''; метрическая секунда равна 10-6 доле прямого угла, обозначается сс. 3) В музыке - см. Интервал.

СЕКУНДАККОРД , см. Септаккорд.

СЕКУНД-МАЙОР (от лат . secundus - второй и major - большой, старший), офицерский чин в русской армии в 18 в., следовавший за чином капитана.

СЕКУНДОМЕР , прибор для измерения промежутков времени (в секундах и долях секунды, минутах, часах); механические или электронные часы с кнопочно-рычажной системой для пуска и остановки механизма и возврата указателя (стрелки, цифрового индикатора) в исходное положение. Наиболее распространены (напр., в спорте) карманные механические секундомеры с 2 шкалами - на 60 с и 30 мин.

СЕКУРИНЕГА , род кустарников или небольших деревьев семейства молочайных. Ок. 20 видов, в Средиземноморье, умеренных и субтропических областях Азии, Африки и Юж. Америки; в России 1 вид (секуринега полукустарниковая), на юге Дальнего Востока и в Вост. Сибири - лекарственное растение (в корнях и молодых побегах содержится алкалоид секуринин).

СЕКУРИТАТА (Секуритас) , в римской мифологии богиня, олицетворявшая безопасность граждан и государства. Изображалась почтенной матроной, чаще всего возле колонны с поднятой правой рукой. Атрибуты - скипетр, лавр, рог изобилия, ветвь маслины.

СЕКЦИОННАЯ ПЕЧЬ скоростного нагрева , пламенная проходная печь для нагрева перед прокаткой круглых заготовок и для термической обработки труб. Состоит из многих нагревательных секций (изделие перемещается по водоохлаждаемым роликам, расположенным между секциями).

СЕКЦИЯ (от лат . sectio - разрезание, разделение),1) отдел учреждения, организации.2) На съездах, конгрессах - группа делегатов, работающая над определенным кругом вопросов.3) Часть какого-либо сооружения, устройства (напр., секция трубопровода).

СЕКЬЮРИТИ (англ . security - безопасность), служба охраны порядка и безопасности.

СЕЛА (Cela) Камило Хосе (р . 1916), испанский писатель. В романах "Семья Паскуаля Дуарте" (1942), "Улей" (1951) - мотивы безысходности, абсурдности жизни. В путевых очерках ("Путешествие в Алькирию", 1948) - беспристрастные документальные свидетельства о народной жизни. Рассказы, в т. ч. острогротескные ("Испанские истории. Слепые и дурачки", 1957). Нобелевская премия (1989).

СЕЛАГИНЕЛЛА (плаунок) , род плауновидных многолетних трав семейства селагинелловых. Св. 700 видов, преимущественно в тропиках. Некоторые - декоративные, выращивают главным образом в комнатах и оранжереях.

СЕЛАМ , город в Индии; см. Салем.

СЕЛАНГОР (Selangor) , штат в составе Малайзии, на п-ове Малакка. 8,2 тыс. км2. Население 2,3 млн. человек (1991). Адм. ц. - Шах-Алам.

СЕЛАЯ (Celaya) Габриель (наст . имя Рафаэль Мухика, Mujica) (р. 1911), испанский поэт. Сборники реалистических социальных стихов "Иберийские песни" (1955), "Крепки как алмаз" (1957), "Прозрачные зеркала" (1968) и др. Роман "Удачные сделки" (1965).

СЕЛЕВИНИЯ , млекопитающее отряда грызунов. Внешне похожа на мышь. Длина тела до 9,5 см, хвоста до 7,5 см. Эндемик Казахстана. Обитает в солянковых пустынях. Активна в сумерки.

СЕЛЕВК Галатийский (ум . 320), христианский мученик. Память в Православной церкви 13 (26) сентября.

СЕЛЕВКИДЫ , царская династия, правившая в 312-64 до н. э. на Ближнем и Ср. Востоке (основная территория - Сирия). Основана Селевком I - полководцем Александра Македонского, диадохом. Наивысшего расцвета государство Селевкидов достигло в 3 в. при Антиохе III; в 64 завоевано Римом.

СЕЛЕЗЕНКА , непарный орган позвоночных животных и человека, расположенный в брюшной полости. Один из основных резервуаров ("депо") крови; участвует в кроветворении, обмене веществ; выполняет иммунобиологическую и защитную функции - вырабатывает антитела, задерживает и обезвреживает бактерии и токсины, разрушает отжившие эритроциты и тромбоциты.

СЕЛЕЗЕНОЧНИК , род многолетних трав семейства камнеломковых. Ок. 55 видов, во внетропическом поясе Северного полушария и умеренном поясе Юж. Америки. Некоторые - декоративные; семена селезеночника очереднолистного ядовиты.

СЕЛЕЗНЕВ Геннадий Николаевич (р . 1947), российский государственный деятель, журналист. В 1960-70-е гг. на комсомольской работе. В 1974-80 заместитель редактора газеты "Смена" (Ленинградская обл.). В 1980-88 главный редактор газеты "Комсомольская правда". В 1988-91 главный редактор "Учительской газеты". В 1991-94 главный редактор газеты "Правда". С 1995 депутат Государственной думы Федерального Собрания Российской Федерации, с 1996 ее председатель.

СЕЛЕКТИВНОСТЬ (избирательность) радиоприемника , его способность выделять полезный радиосигнал на фоне посторонних электромагнитных колебаний (помех). Параметр, характеризующий эту способность количественно. Наиболее распространена частотная селективность.

СЕЛЕКТОР (от лат . selector - сортировщик), электромеханическое устройство для приема сигналов в избирательной телефонной связи преимущественно на железнодорожном транспорте. С 60-х гг. 20 в. заменяется более совершенной системой тонального избирательного вызова.

СЕЛЕКТОР КАНАЛОВ телевизионных , узел телевизора, обеспечивающий выбор нужного телевизионного канала (переход с одной программы на другую) посредством переключения входных цепей телевизионного приемника. Осуществляется либо механическим контактным переключателем (т. н. барабанные селекторы каналов), либо бесконтактным электронным переключателем (напр., селектор каналов с сенсорным управлением).

СЕЛЕКЦИИ И СЕМЕНОВОДСТВА ОВОЩНЫХ КУЛЬТУР ИНСТИТУТ Всероссийский научно-исследовательский , организован в 1970 на базе Грибовской опытной станции, основан в 1920 (пос. Лесной городок Московской обл.). Исследования по созданию новых сортов овощных культур. Выведено (1985) ок. 150 сортов, занимающих большие площади посева овощных культур в Российской Федерации.

СЕЛЕКЦИЯ (от лат . selectio - выбор, отбор),1) наука, разрабатывающая методы создания сортов и гибридов сельскохозяйственных растений и пород животных с нужными человеку признаками.2) Отрасль сельскохозяйственного производства, занимающаяся выведением сортов и гибридов сельскохозяйственных культур, пород животных. Основные направления селекции: растений на урожайность или животных на продуктивность; на качество продукции; растений - на зимостойкость, засухоустойчивость, устойчивость к болезням и вредителям, приспособленность к высоким дозам удобрений и др. приемам интенсивных технологий; животных - на плодовитость и др. Методы селекции: отбор, гибридизация, мутагенез.

СЕЛЕМДЖА , река на Дальнем Востоке Российской Федерации, левый приток Зеи. 647 км, площадь бассейна 68,6 тыс. км2. Средний расход воды 715 м3/с. Судоходна на 326 км от устья.

СЕЛЕН (лат . Selenium), Se, химический элемент VI группы периодической системы Менделеева, атомный номер 34, атомная масса 78,96. Название от греческого selene - Луна. Образует несколько модификаций. Наиболее устойчив серый селен - кристаллы, плотность 4,807 г/см3, tпл 221 °С. В природе рассеян, сопутствует сере, добывают из отходов (шламов) при электролитической очистке меди. Полупроводник, обладающий фотоэлектрическими свойствами. Селеновые фотоэлементы применяют в различных устройствах, напр. фотоэлектрических экспонометрах. Все соединения селена ядовиты.

СЕЛЕНА , в греческой мифологии богиня Луны, отождествлявшаяся с Артемидой.

СЕЛЕНА ОКСИДЫ: SeO2 , SeO3, Se2O3. Кристаллы. В воде растворяются с образованием селеновых кислот. SeO2 применяют для получения люминофоров. SeO3 - окислитель, селенирующий агент в органическом синтезе.

СЕЛЕНГА , река в Монголии и Российской Федерации (Бурятия). 1024 км, площадь бассейна 447 тыс. км2. Образуется слиянием рек Идэр и Мурэн; впадает в оз. Байкал, образуя дельту. Средний расход воды св. 900 м3/с. Основные притоки - Орхон, Уда. Судоходна до г. Сухэ-Батор (на р. Орхон). На Селенге - г. Улан-Удэ.

СЕЛЕНГИНСК , поселок городского типа (с 1961) в Российской Федерации, Бурятия, на р. Селенга. Железнодорожная станция (Селенга). 16,8 тыс. жителей (1993). Целлюлозно-картонный комбинат.

СЕЛЕНИДЫ , химические соединения селена с металлами, кристаллы. Полупроводниковые материалы, обладающие фоточувствительностью в фоторезисторах и фотоэлементах (CdSe, Sb2Se3); лазерные материалы (ZnSe, CdSe, GaSe, PbSe); компоненты люминофоров и термоэлектрических материалов (Bi2Se3); твердые смазки и катализаторы (MoSe2, WSe2, NbSe2).

СЕЛЕНИТ , см. в ст. Гипс.

СЕЛЕННЯХ , река в Якутии, левый приток Индигирки. 796 км, площадь бассейна 30,8 тыс. км2. Средний расход воды 180 м3/с.

СЕЛЕНОВОДОРОД (селенистый водород) , H2Se, бесцветный газ с неприятным запахом, tпл -65,72 °С, tкип -41,5 °С. Образуется при действии кислот на селениды. Раствор в воде - селенистоводородная кислота. Очень ядовит.

СЕЛЕНОГРАФИЯ (от греч . selene - Луна и ...графия), раздел астрономии, посвященный описанию форм поверхности Луны. Чаще употребляются термины селенодезия, селенология.

СЕЛЕНОДЕЗИЯ (от греч . selene - Луна и daio - делю), раздел планетологии, изучающий фигуру и размеры Луны.

СЕЛЕНОЛОГИЯ (от греч . selene - Луна и ...логия), раздел планетологии, изучающий строение и химико-минералогический состав Луны.

СЕЛЕПРОВОД (селесброс) , гидротехническое сооружение (канал или акведук, укрепленные дамбами, бетонными плитами и др.) для пропуска селевых потоков через каналы, дороги и др. коммуникации в селеопасных районах.

"СЕЛЕСТИНА" ("Трагикомедия о Калисто и Мелибее") , испанский роман-драма. Написан Ф. де Рохасом ок. 1492-97. Содержит сатирические зарисовки нравов, выпады против аристократии и духовенства. К "Селестине" восходит плутовской роман и испанская драма Возрождения.

СЕЛЕТСКАЯ КУЛЬТУРА (в археологии) , позднего палеолита в Цент. Европе. Названа по пещере Селета (Szeleta) в Венгрии. Каменные листовидные наконечники и орудия мустьерского типа. Хозяйство: охота, собирательство.

СЕЛЕТЫТЕНИЗ , озеро в Казахстане, см. Силетитениз.

СЕЛЕШ (Seles) Моника (р . 1973), хорватская теннисистка. С сер. 1990-х гг. живет в США. Чемпионка мира (1991). Победительница открытых чемпионатов Австралии (1991-92), Франции (1990-92), США (1991-92) и свыше 25 других профессиональных турниров в одиночном разряде.

СЕЛИГЕР , озеро на Валдайской возв., в Калининской и Новгородской обл. 212 км2. Глубина до 24 м. Состоит из нескольких обособленных плесов. Ок. 160 островов. Туризм. Рыболовство. На Селигере - г. Осташков.

СЕЛИГЕРСКИЕ КУРГАНЫ кривичей , смешавшихся с местным финно-угорским населением (10-11 вв.), на побережье оз. Селигер. Кремации и трупоположения с оружием, украшениями, конями.

СЕЛИГМЕН (Seligman) Бен (1912-70) , американский экономист. Сочинения по вопросам труда, цен, истории экономических учений.

СЕЛИДОВО , город (с 1956) на Украине, Донецкая обл., близ ж.-д. ст. Селидовка. 29,8 тыс. жителей (1991). Добыча каменного угля. Сборного железобетона, консервные заводы.

СЕЛИМ I Грозный (Явуз) (Selim I Yavuz) (1467/68 или 1470-1520) , турецкий султан с 1512. В ходе завоевательных войн подчинил Вост. Анатолию, Армению, Курдистан, Сев. Ирак, Сирию, Палестину, Египет, Хиджаз.

СЕЛИМ III (Selim III) (1761-1808) , турецкий султан в 1789-1807. Проводя реформы в армии, в области землевладения, финансов, административного управления и др., пытался укрепить центральную власть и предотвратить распад Османской империи. В результате мятежа янычар был убит.

СЕЛИМОВИЧ Мехмед Меша (1910-82) , сербский писатель. Антифашистские рассказы (сборник "Первая рота", 1950) и романы ("Тишины", 1961). Главная тема романов "Дервиш и смерть" (1966), "Крепость" (1970) - противостояние тоталитаризму. Эссе. Литературная критика.

СЕЛИН (псевд .; наст. фам. Детуш) Луи Фердинанд (1894-1961), французский писатель. Страх и ужас современного "сумеречного" существования в романах "Путешествие на край ночи" (1932), "Смерть в кредит" (1936) - в форме конкретно-описательного "потока сознания". Проповедь нацизма, культа силы, антисемитизма в памфлетах 1936-41, в т. ч. антикомунистическом "Mea culpa" (лат. - "Моя вина"). Откровенное до цинизма ("лиризм гнусности") выражение ненависти к современному человеку, жалкому и страдающему ничтожеству (включая и себя как субъекта изображения), озабоченному лишь "скотским" самовоспроизведением, восприятие жизни как изначальной агонии в романах "Марионетки" (1944), "Феерия для иного случая" (1952), "Север" (1954, опубликован в 1960); автобиографическая хроника "Из замка в замок" (1957).

СЕЛИТРЫ (от лат . sal - соль и nitrum - природная сода, щелочь), нитраты аммония, натрия, калия, кальция и бария.

СЕЛИХАНОВ Сергей Иванович (1917-76) , белорусский скульптор, народный художник Белоруссии (1963). Монументальная скульптура (памятник К. С. Заслонову, Орша, 1955, и др.). Один из авторов мемориального комплекса "Хатынь" (1968-69). Ленинская премия (1970).

СЕЛИХОВ Андрей Федорович (1928-1991) , российский ученый, член-корреспондент АН СССР (1987). Труды по прочности, надежности, ресурсу и эксплуатации живучести летательных аппаратов.

СЕЛИШИ , группа индейских народов на юго-западе Канады и северо-западе США. Св. 20 тыс. человек (1992). Языки селишские. Верующие христиане.

СЕЛИШСКИЕ ЯЗЫКИ (сэлишские , салишские), семья близкородственных индейских языков: шусвоп, айдахо, монтана, кер д'ален (скицвиш), белла кула и др.

СЕЛИЩЕ (в археологии) , остатки древнего неукрепленного поселения.

СЕЛИЩЕВ Афанасий Матвеевич (1886-1942) , российский языковед, славист, член-корреспондент АН СССР (1929). Труды по проблемам исторической диалектологии македонского языка, русской диалектологии, балканскому языкознанию, старославянским языкам, сравнительно-исторической грамматике славянских языков, ономастике.

СЕЛКЕТ (Серкет) , в египетской мифологии богиня, дочь и помощница бога Ра, связана с заупокойным культом. Изображалась в виде женщины со скорпионом на голове или в виде сфинкса-скорпиона.

СЕЛЛЕРС (Селларс) (Sellars) Рой Вуд (1880-1973) , американский философ, один из основателей критического реализма (в философии).

СЕЛО , одно из древнейших названий поселений у славян. В Киевской Руси - княжеское загородное имение. Позже у русских - крупное крестьянское поселение с церковью. У украинцев и белорусов - вообще селение, равнозначно деревне.

СЕЛУКВЕ (Selukwe) , см. Шуругви.

СЕЛЫ , древнелатышский племенной союз, занимавший к 13 в. территорию на юге современной Латвии и соседний район на северо-востоке современной Литвы. Завоеваны в 1208 крестоносцами. Вошли в состав латышской и литовской народностей.

СЕЛЬ (от араб . сайль - бурный поток), грязевые или грязекаменные потоки, внезапно возникающие в руслах горных рек вследствие резкого паводка, вызванного интенсивными ливнями, бурным снеготаянием и др. причинами. Могут производить огромные разрушения. Борьба с селями ведется преимущественно путем закрепления почвенного и растительного покрова, строительства специальных гидротехнических сооружений (напр., плотин).

СЕЛЬВИНСКИЙ Илья (Карл) Львович (1899-1968) , русский поэт. Ранние произведения отличаются экспериментаторством в области поэтической формы и языка. В поэме "Улялаевщина" (1927, новый вариант 1956), трагедии "Командарм 2" (1928), роман в стихах "Пушторг" (1928) - темы Гражданской войны, нэпа. Исторические трагедии в стихах, в т. ч. трилогия "Россия" (1944-57). Книга "Студия стиха" (1962).

СЕЛЬГА (фин . selka - спина, кряж), название горных возвышенностей, гряд (напр., возвышенность Манселькя, гряда Салпаусселькя) в Фенноскандии.

СЕЛЬДЕВЫЕ , семейство рыб отряда сельдеобразных. Длина обычно до 35-50 см. Ок. 190 видов, в морских солоноватых и пресных водах, главным образом умеренных и тропических.

СЕЛЬДЕОБРАЗНЫЕ , отряд костистых рыб. Длина до 1,5 м. 3 семейства, ок. 300 видов, главным образом в морях (некоторые в пресных водах) Северного и Южного полушарий; в водах России 2 семейства: сельдевые и анчоусовые.

СЕЛЬДЕРЕЕВЫЕ , то же, что зонтичные.

СЕЛЬДЕРЕЙ , род двулетних трав семейства зонтичных. Ок. 20 видов. Сельдерей пахучий (дикорастущие формы в Евразии, Африке, Америке, Австралии) - овощная (в листьях, корнях - сахара, белок, витамин С, эфирное масло) культура во всех земледельческих районах; средняя урожайность корней 200-300 ц с 1 га.

СЕЛЬДЖУКИ , ветвь племен тюрок-огузов, названа по имени их предводителя Сельджука (10 - нач. 11 вв.), а также одно из названий созданной им в 11 в. династии Сельджукидов. В 40 - нач. 80-х гг. 11 в. завоевали часть Ср. Азии, большую часть Ирана, Азербайджана, Курдистана, Ирак, Армению, М. Азию, Грузию и некоторые др. территории. Наибольшее политическое могущество при Мелик-шахе (1072 или 1073-92). С 40-х гг. 11 в. государство Сельджуков стало распадаться на отдельные султанаты. В кон. 11 в. Палестину, часть М. Азии и др. завоевали у Сельджуков крестоносцы, в 12 в. Иран - хорезмшахи. До нач. 14 в. под властью Сельджуков находился Конийский султанат.

СЕЛЬДЖУКИДЫ , султаны тюркской (огузской) династии и ее ветвей, правившие в ряде стран Ближнего и Ср. Востока в 11 - нач. 14 вв. Важнейшие представители: Тогрул-бек (основатель династии), Алп-Арслан, Мелик-шах.

СЕЛЬДИ , общее название нескольких родов морских и проходных рыб семейства сельдевых. Длина до 50 см. Главным образом в умеренных водах Северного полушария и некоторых морях арктического бассейна. Важное промысловое значение имеют атлантическая и восточная сельди и их подвиды - салака, тихоокеанская сельдь и др. Численность подвержена значительным колебаниям.

СЕЛЬДЯНОЙ КИТ , то же, что финвал.

СЕЛЬДЯНОЙ КОРОЛЬ , то же, что ремень-рыба.

СЕЛЬЕ (Selye) Ганс (1907-82) , канадский патолог. Родился в Вене, с 1932 в Канаде. Сформулировал концепцию стресса, ввел понятия адаптационного синдрома, болезней адаптации и др. Установил роль нарушений баланса электролитов и стероидных гормонов в развитии некроза миокарда, предложил методы его профилактики.

СЕЛЬКУПСКИЙ ЯЗЫК , один из самодийских языков. Письменность на основе русского алфавита.

СЕЛЬКУПЫ (устар . назв. - остяко-самоеды), народ в Российской Федерации, Тюменская и Томская обл. и Красноярский кр. 3,6 тыс. человек (1992). Язык селькупский. Верующие - православные.

СЕЛЬСИН (англ . selsyn, от англ. self - сам и греч. synchronos - одновременный), электрическая машина для дистанционной передачи информации об угле поворота вала др. машины. Применяется, напр., для дистанционного управления, передачи на расстояние показаний измерительных приборов; обычно используется пара - сельсин-датчик и сельсин-приемник, которые электрически соединяются между собой так, что при повороте ротора сельсин-датчика синфазно и синхронно с ним поворачивается ротор сельсин-приемника.

СЕЛЬСКИЕ ПОСЕЛЕНИЯ , населенные пункты, не соответствующие критериям, установленным в данной стране для городских поселений. К сельским поселениям относятся (независимо от людности) пункты, жители которых заняты главным образом сельским или лесным хозяйством, промысловой охотой и т. п. В сельских поселениях проживало 26% населения Российской Федерации (1990).

СЕЛЬСКИЙ СТАРОСТА , выборное должностное лицо в России 2-й пол. 19 - нач. 20 вв. Избирался сельским сходом, обладал ограниченной административно-полицейской властью.

СЕЛЬСКИЙ СХОД ,1) орган управления сельского общества в России 2-й пол. 19 - нач. 20 вв. Состоял из домохозяев, избирал сельского старосту и др. должностных лиц. Обладал судейско-полицейской властью.2) В Российской Федерации общее собрание граждан, проживающих на территории сельской административно-территориальной единицы. Одна из форм местного самоуправления.

СЕЛЬСКОЕ ОБЩЕСТВО , низшая общественно-административная единица в России 2-й пол. 19 - нач. 20 вв. Состояла из одного или нескольких сел, владевших общинными сельскохозяйственными угодьями. Управлялась сельским сходом. Несколько сельских обществ составляли волость.

СЕЛЬСКОЕ ХОЗЯЙСТВО , одна из главных отраслей материального производства; возделывание сельскохозяйственных культур и разведение сельскохозяйственных животных в целях получения продовольствия и сырья для промышленности. Основные отрасли сельского хозяйства - растениеводство и животноводство, в которые входят более мелкие отрасли, дифференцирующиеся в свою очередь по группам сельскохозяйственных культур, видам сельскохозяйственных животных и т. п.

СЕЛЬСКОХОЗЯЙСТВЕННАЯ КОММУНА , см. Коммуна сельскохозяйственная.

СЕЛЬСКОХОЗЯЙСТВЕННАЯ МЕТЕОРОЛОГИЯ , то же, что агрометеорология.

СЕЛЬСКОХОЗЯЙСТВЕННОЕ МАШИНОСТРОЕНИЕ , отрасль машиностроения, производящая тракторы и др. сельскохозяйственные машины, в т. ч. комбайны, пресс-подборщики, оборудование для внесения в почву удобрений и борьбы с вредителями растений, для животноводческих и птицеводческих хозяйств, транспортировки сельскохозяйственной продукции и др.

СЕЛЬСКОХОЗЯЙСТВЕННОЙ МИКРОБИОЛОГИИ ИНСТИТУТ Всероссийский научно-исследовательский , организован в 1930 в Ленинграде. Исследования по теоретическим основам и практике использования полезных форм микроорганизмов в сельском хозяйстве.

СЕЛЬСКОХОЗЯЙСТВЕННЫЙ ИССЛЕДОВАТЕЛЬСКИЙ ЦЕНТР , Белтсвилл, научно-исследовательское подразделение Министерства сельского хозяйства США. Организован в 1910. Ок. 70 лабораторий (по существу, НИИ), развитая сеть опытных научно-исследовательских станций (только энтомологических св. 100).

СЕЛЬТЕРСКАЯ ВОДА (зельтерская вода) , минеральная вода источников Зельтерса (Оберзельтерс и Нидерзельтерс, Германия), а также аналогичная искусственная столовая минеральная вода, приготовляемая путем насыщения питьевой воды углекислым газом с добавлением щелочных солей. В прошлом так называли любую столовую минеральную воду.

СЕЛЬЦО , город (с 1990) в Российской Федерации, Брянская обл., на р. Десна. Железнодорожная станция. 20,5 тыс. жителей (1993). Предприятия деревообрабатывающей, пищевой промышленности.

СЕЛЬЦО , в России небольшое сельское поселение, обычно одна помещичья усадьба.

СЕЛЬЯНОВ Сергей Михайлович (р . 1955), российский сценарист, режиссер и продюсер. Председатель Ассоциации режиссеров-продюсеров авторского кино "Арт-парк". Поставил фильмы: "День ангела" (1980, совместно с Н. Макаровым), "Духов день" (1990), "Время печали еще не пришло" (1995); документальный фильм "Русская идея" (1995).

СЕЛЯНИНОВ Георгий Тимофеевич (1887-1966) , российский климатолог, основатель научной школы в области агро- и микроклиматологии. Труды по агроклиматическому районированию. Обосновал размещение субтропических культур в СССР. Составил мировой агроклиматический справочник (1937).

СЕМА (от греч . sema - знак), минимальная единица содержания в языке, компонент семемы.

СЕМАНГИ , группа негритосских народов (меник, менди и др.) в Малайзии и Таиланде. Ок. 8 тыс. человек (1992). Язык семанг. Сохраняют традиционные верования.

СЕМАНТИКА (от греч . semantikos - обозначающий),1) значения единиц языка.2) То же, что семасиология, раздел языкознания, изучающий значение единиц языка, прежде всего слов.3) Один из основных разделов семиотики.

СЕМАНТИЧЕСКОЕ ЗАИМСТВОВАНИЕ в языкознании , то же, что калька.

СЕМАР , в индуистской мифологии Индонезии и Малайзии бог-карлик, воплощение темных чувств, человеческого несовершенства.

СЕМАР (Semard) Пьер (1887-1942) , деятель французского и международного коммунистического движения. генеральный секретарь Французской КП в 1924-30. Арестован в 1939; выдан властями "Виши" немецким оккупантам и казнен ими.

СЕМАРАНГ (Semarang) , город и порт в Индонезии, административный центр пров. Центр. Ява. 1,1 млн. жителей (1990). Переработка на экспорт сельскохозяйственных продуктов. Текстильные, деревообрабатывающие, судоремонтные предприятия; производство национальных музыкальных инструментов. В районе Семаранга - центр резьбы по дереву Джапара.

СЕМАРГЛ , в восточнославянской мифологии божество - воплощение священного числа семь и семерки богов.

СЕМАСИОЛОГИЯ (от греч . semasia - значение и ...логия), см. в ст. Семантика.

СЕМАФОР (от греч . sema - знак, сигнал и phoros - несущий), сигнальное устройство.1) Семафор железнодорожный - мачта с подвижными крыльями; сигналом является определенное взаимное расположение крыльев. Применяется на железных дорогах без автоблокировки.2) Семафор морской (речной) - мачта с реем, устанавливаемая на берегу для подачи сигналов судам. Семафором называются также сигналы (семафорная азбука), передаваемые с помощью условного положения (или движения) рук с флажками.

СЕМАШКО Николай Александрович (1874-1949) , российский врач, академик АМН (1944) и АПН РСФСР (1945). С 1918 нарком здравоохранения РСФСР. С 1930 на преподавательской и научной работе.

СЕМБЕН (Sembene) Усман (р . 1923), сенегальский писатель, кинорежиссер. Один из зачинателей киноискусства Африки. Пишет на французском языке и языке волоф. Образы африканских рабочих, борьба за независимость, против расизма в романах "Черный докер" (1956), "Тростинки господа бога" (1960), "Харматтан - горячий ветер" (1964), "Хала" (1973), "Последний из империи" (1981). Фильмы: "Чернокожая из..." (1966), "Старший сын" (1970), "Эмитай" (1971), "Седдо" (1977).

СЕМГА (благородный лосось) , проходная рыба семейства лососей. Длина до 150 см, весит до 39 кг. В северной части Атлантического и западной части Сев. Ледовитого ок. Нерест в реках Европы и Сев. Америки. Ценный объект промысла и разведения. Численность сократилась.

СЕМЕВСКИЙ Василий Иванович (1848/49-1916) , российский историк народнической ориентации, один из создателей партии народных социалистов и член ее ЦК. Основатель и редактор журнала "Голос минувшего". Труды по истории крестьянства 18 в., декабристов и петрашевцев.

СЕМЕВСКИЙ Михаил Иванович (1837-92) , российский историк, журналист. Брат В. И. Семевского. Корреспондент Вольной русской типографии в Лондоне. Основатель и издатель-редактор журнала "Русская старина". Труды по истории России 18 - нач. 19 вв.

СЕМЕЙКО Николай Илларионович (1923-45) , дважды Герой Советского Союза (1945; 1945, посмертно), капитан. В Великую Отечественную войну в штурмовой авиации, командир эскадрильи и штурман полка; 227 боевых вылетов.

СЕМЕЙНАЯ ОБЩИНА , см. Семья, Община.

СЕМЕЙНОЕ ПРАВО , отрасль права, регулирующая личные и имущественные отношения супругов, детей и др. членов семьи.

СЕМЕЙНОЕ ПРАВО , отрасль права, регулирующая личные и имущественные отношения супругов, детей и др. членов семьи.

СЕМЕЙНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ------Принят Государственной Думой 8 декабря 1995 года------Раздел I . Общие положения------Глава 1. Семейное законодательство------Статья 1. Основные начала семейного законодательства------1. Семья, материнство, отцовство и детство в Российской Федерации находятся под защитой государства.------Семейное законодательство исходит из необходимости укрепления семьи, построения семейных отношений на чувствах взаимной любви и уважения, взаимопомощи и ответственности перед семьей всех ее членов, недопустимости произвольного вмешательства кого-либо в дела семьи, обеспечения беспрепятственного осуществления членами семьи своих прав, возможности судебной защиты этих прав.------2. Признается брак, заключенный только в органах записи актов гражданского состояния.------3. Регулирование семейных отношений осуществляется в соответствии с принципами добровольности брачного союза мужчины и женщины, равенства прав супругов в семье, разрешения внутрисемейных вопросов по взаимному согласию, приоритета семейного воспитания детей, заботы об их благосостоянии и развитии, обеспечения приоритетной защиты прав и интересов несовершеннолетних и нетрудоспособных членов семьи.------4. Запрещаются любые формы ограничения прав граждан при вступлении в брак и в семейных отношениях по признакам социальной, расовой, национальной, языковой или религиозной принадлежности.------Права граждан в семье могут быть ограничены только на основании федерального закона и только в той мере, в какой это необходимо в целях защиты нравственности, здоровья, прав и законных интересов других членов семьи и иных граждан.------Статья 2. Отношения, регулируемые семейным законодательством------Семейное законодательство устанавливает условия и порядок вступления в брак, прекращения брака и признания его недействительным, регулирует личные неимущественные и имущественные отношения между членами семьи: супругами, родителями и детьми (усыновителями и усыновленными), а в случаях и в пределах, предусмотренных семейным законодательством, между другими родственниками и иными лицами, а также определяет формы и порядок устройства в семью детей, оставшихся без попечения родителей.------Статья 3. Семейное законодательство и иные акты, содержащие нормы семейного права------1. В соответствии с Конституцией Российской Федерации семейное законодательство находится в совместном ведении Российской Федерации и субъектов Российской Федерации.------2. Семейное законодательство состоит из настоящего Кодекса и принимаемых в соответствии с ним других федеральных законов (далее------- законы), а также законов субъектов Российской Федерации.------Законы субъектов Российской Федерации регулируют семейные отношения, которые указаны в статье 2 настоящего Кодекса, по вопросам, отнесенным к ведению субъектов Российской Федерации настоящим Кодексом, и по вопросам, непосредственно настоящим Кодексом не урегулированным.------Нормы семейного права, содержащиеся в законах субъектов Российской Федерации, должны соответствовать настоящему Кодексу.------3. На основании и во исполнение настоящего Кодекса, других законов, указов Президента Российской Федерации Правительство Российской Федерации вправе принимать нормативные правовые акты в случаях, непосредственно предусмотренных настоящим Кодексом, другими законами, указами Президента Российской Федерации.------Статья 4. Применение к семейным отношениям гражданского законодательства------К названным в статье 2 настоящего Кодекса имущественным и личным неимущественным отношениям между членами семьи, не урегулированным семейным законодательством (статья 3 настоящего Кодекса), применяется гражданское законодательство постольку, поскольку это не противоречит существу семейных отношений.------Статья 5. Применение семейного законодательства и гражданского законодательства к семейным отношениям по аналогии------В случае, если отношения между членами семьи не урегулированы семейным законодательством или соглашением сторон, и при отсутствии норм гражданского права, прямо регулирующих указанные отношения, к таким отношениям, если это не противоречит их существу, применяются нормы семейного и (или) гражданского права, регулирующие сходные отношения (аналогия закона). При отсутствии таких норм права и обязанности членов семьи определяются исходя из общих начал и принципов семейного или гражданского права (аналогия права), а также принципов гуманности, разумности и справедливости.------Статья 6. Семейное законодательство и нормы международного права------Если международным договором Российской Федерации установлены иные правила, чем те, которые предусмотрены семейным законодательством, применяются правила международного договора.------Глава 2. Осуществление и защита семейных прав------Статья 7. Осуществление семейных прав и исполнение семейных обязанностей------1. Граждане по своему усмотрению распоряжаются принадлежащими им правами, вытекающими из семейных отношений (семейными правами), в том числе правом на защиту этих прав, если иное не установлено настоящим Кодексом.------Осуществление членами семьи своих прав и исполнение ими своих обязанностей не должны нарушать права, свободы и законные интересы других членов семьи и иных граждан.------2. Семейные права охраняются законом, за исключением случаев, если они осуществляются в противоречии с назначением этих прав.------Статья 8. Защита семейных прав------1. Защита семейных прав осуществляется судом по правилам гражданского судопроизводства, а в случаях, предусмотренных настоящим Кодексом, государственными органами или органами опеки и попечительства.------2. Защита семейных прав осуществляется способами, предусмотренными соответствующими статьями настоящего Кодекса.------Статья 9. Применение исковой давности в семейных отношениях------1. На требования, вытекающие из семейных отношений, исковая давность не распространяется, за исключением случаев, если срок для защиты нарушенного права установлен настоящим Кодексом.------2. При применении норм, устанавливающих исковую давность, суд руководствуется правилами статей 198 - 200 и 202 - 205 Гражданского кодекса Российской Федерации.------Раздел II. Заключение и прекращение брака------Глава 3. Условия и порядок заключения брака------Статья 10. Заключение брака------1. Брак заключается в органах записи актов гражданского состояния.------2. Права и обязанности супругов возникают со дня государственной регистрации заключения брака в органах записи актов гражданского состояния.------Статья 11. Порядок заключения брака------1. Заключение брака производится в личном присутствии лиц, вступающих в брак, по истечении месяца со дня подачи ими заявления в органы записи актов гражданского состояния.------При наличии уважительных причин орган записи актов гражданского состояния по месту государственной регистрации заключения брака может разрешить заключение брака до истечения месяца, а также может увеличить этот срок, но не более чем на месяц.------При наличии особых обстоятельств (беременности, рождения ребенка, непосредственной угрозы жизни одной из сторон и других особых обстоятельств) брак может быть заключен в день подачи заявления.------2. Государственная регистрация заключения брака производится в порядке, установленном для государственной регистрации актов гражданского состояния.------3. Отказ органа записи актов гражданского состояния в регистрации брака может быть обжалован в суд лицами, желающими вступить в брак (одним из них).------Статья 12. Условия заключения брака------1. Для заключения брака необходимы взаимное добровольное согласие мужчины и женщины, вступающих в брак, и достижение ими брачного возраста.------2. Брак не может быть заключен при наличии обстоятельств, указанных в статье 14 настоящего Кодекса.------Статья 13. Брачный возраст------1. Брачный возраст устанавливается в восемнадцать лет.------2. При наличии уважительных причин органы местного самоуправления по месту государственной регистрации заключения брака вправе по просьбе лиц, желающих вступить в брак, разрешить вступить в брак лицам, достигшим возраста шестнадцати лет.------Порядок и условия, при наличии которых вступление в брак в виде исключения с учетом особых обстоятельств может быть разрешено до достижения возраста шестнадцати лет, могут быть установлены законами субъектов Российской Федерации.------Статья 14. Обстоятельства, препятствующие заключению брака------Не допускается заключение брака между: лицами, из которых хотя бы одно лицо уже состоит в другом------зарегистрированном браке;------близкими родственниками (родственниками по прямой восходящей и нисходящей линии (родителями и детьми, дедушкой, бабушкой и внуками), полнородными и неполнородными (имеющими общих отца или мать) братьями и сестрами);------усыновителями и усыновленными; лицами, из которых хотя бы одно лицо признано судом------недееспособным вследствие психического расстройства.------Статья 15. Медицинское обследование лиц, вступающих в брак------1. Медицинское обследование лиц, вступающих в брак, а также консультирование по медико-генетическим вопросам и вопросам планирования семьи проводятся учреждениями государственной и муниципальной системы здравоохранения по месту их жительства бесплатно и только с согласия лиц, вступающих в брак.------2. Результаты обследования лица, вступающего в брак, составляют медицинскую тайну и могут быть сообщены лицу, с которым оно намерено заключить брак, только с согласия лица, прошедшего обследование.------3. Если одно из лиц, вступающих в брак, скрыло от другого лица наличие венерической болезни или ВИЧ-инфекции, последний вправе обратиться в суд с требованием о признании брака недействительным (статьи 27 - 30 настоящего Кодекса).------Глава 4. Прекращение брака------Статья 16. Основания для прекращения брака------1. Брак прекращается вследствие смерти или вследствие объявления судом одного из супругов умершим.------2. Брак может быть прекращен путем его расторжения по заявлению одного или обоих супругов, а также по заявлению опекуна супруга, признанного судом недееспособным.------Статья 17. Ограничение права на предъявление мужем требования о расторжении брака------Муж не имеет права без согласия жены возбуждать дело о расторжении брака во время беременности жены и в течение года после рождения ребенка.------Статья 18. Порядок расторжения брака------Расторжение брака производится в органах записи актов гражданского состояния, а в случаях, предусмотренных статьями 21 - 23 настоящего Кодекса, в судебном порядке.------Статья 19. Расторжение брака в органах записи актов гражданского состояния------1. При взаимном согласии на расторжение брака супругов, не имеющих общих несовершеннолетних детей, расторжение брака производится в органах записи актов гражданского состояния.------2. Расторжение брака по заявлению одного из супругов независимо от наличия у супругов общих несовершеннолетних детей производится в органах записи актов гражданского состояния, если другой супруг:------признан судом безвестно отсутствующим; признан судом недееспособным; осужден за совершение преступления к лишению свободы на срок------свыше трех лет.------3. Расторжение брака и выдача свидетельства о расторжении брака производятся органом записи актов гражданского состояния по истечении месяца со дня подачи заявления о расторжении брака.------4. Государственная регистрация расторжения брака производится органом записи актов гражданского состояния в порядке, установленном для государственной регистрации актов гражданского состояния.------Статья 20. Рассмотрение споров, возникающих между супругами при расторжении брака в органах записи актов гражданского состояния------Споры о разделе общего имущества супругов, выплате средств на содержание нуждающегося нетрудоспособного супруга, а также споры о детях, возникающие между супругами, один из которых признан судом недееспособным или осужден за совершение преступления к лишению свободы на срок свыше трех лет (пункт 2 статьи 19 настоящего Кодекса), рассматриваются в судебном порядке независимо от расторжения брака в органах записи актов гражданского состояния.------Статья 21. Расторжение брака в судебном порядке------1. Расторжение брака производится в судебном порядке при наличии у супругов общих несовершеннолетних детей, за исключением случаев, предусмотренных пунктом 2 статьи 19 настоящего Кодекса, или при отсутствии согласия одного из супругов на расторжение брака.------2. Расторжение брака производится в судебном порядке также в случаях, если один из супругов, несмотря на отсутствие у него возражений, уклоняется от расторжения брака в органе записи актов гражданского состояния (отказывается подать заявление, не желает явиться для государственной регистрации расторжения брака и другое).------Статья 22. Расторжение брака в судебном порядке при отсутствии согласия одного из супругов на расторжение брака------1. Расторжение брака в судебном порядке производится, если судом установлено, что дальнейшая совместная жизнь супругов и сохранение семьи невозможны.------2. При рассмотрении дела о расторжении брака при отсутствии согласия одного из супругов на расторжение брака суд вправе принять меры к примирению супругов и вправе отложить разбирательство дела, назначив супругам срок для примирения в пределах трех месяцев.------Расторжение брака производится, если меры по примирению супругов оказались безрезультатными и супруги (один из них) настаивают на расторжении брака.------Статья 23. Расторжение брака в судебном порядке при взаимном согласии супругов на расторжение брака------1. При наличии взаимного согласия на расторжение брака супругов, имеющих общих несовершеннолетних детей, а также супругов, указанных в пункте 2 статьи 21 настоящего Кодекса, суд расторгает брак без выяснения мотивов развода. Супруги вправе представить на рассмотрение суда соглашение о детях, предусмотренное пунктом 1 статьи 24 настоящего Кодекса. При отсутствии такого соглашения либо в случае, если соглашение нарушает интересы детей, суд принимает меры к защите их интересов в порядке, предусмотренном пунктом 2 статьи 24 настоящего Кодекса.------2. Расторжение брака производится судом не ранее истечения месяца со дня подачи супругами заявления о расторжении брака.------Статья 24. Вопросы, разрешаемые судом при вынесении решения о расторжении брака------1. При расторжении брака в судебном порядке супруги могут представить на рассмотрение суда соглашение о том, с кем из них будут проживать несовершеннолетние дети, о порядке выплаты средств на содержание детей и (или) нетрудоспособного нуждающегося супруга, о размерах этих средств либо о разделе общего имущества супругов.------2. В случае, если отсутствует соглашение между супругами по вопросам, указанным в пункте 1 настоящей статьи, а также в случае, если установлено, что данное соглашение нарушает интересы детей или одного из супругов, суд обязан:------определить, с кем из родителей будут проживать несовершеннолетние дети после развода;------определить, с кого из родителей и в каких размерах взыскиваются алименты на их детей;------по требованию супругов (одного из них) произвести раздел имущества, находящегося в их совместной собственности;------по требованию супруга, имеющего право на получение содержания от другого супруга, определить размер этого содержания.------3. В случае, если раздел имущества затрагивает интересы третьих лиц, суд вправе выделить требование о разделе имущества в отдельное производство.------Статья 25. Момент прекращения брака при его расторжении------1. Брак, расторгаемый в органах записи актов гражданского состояния, прекращается со дня государственной регистрации расторжения брака в книге регистрации актов гражданского состояния, а при расторжении брака в суде - со дня вступления решения суда в законную силу.------2. Расторжение брака в суде подлежит государственной регистрации в порядке, установленном для государственной регистрации актов гражданского состояния.------Суд обязан в течение трех дней со дня вступления в законную силу решения суда о расторжении брака направить выписку из этого решения суда в орган записи актов гражданского состояния по месту государственной регистрации заключения брака.------Супруги не вправе вступить в новый брак до получения свидетельства о расторжении брака в органе записи актов гражданского состояния по месту жительства любого из них.------Статья 26. Восстановление брака в случае явки супруга, объявленного умершим или признанного безвестно отсутствующим------1. В случае явки супруга, объявленного судом умершим или признанного судом безвестно отсутствующим, и отмены соответствующих судебных решений брак может быть восстановлен органом записи актов гражданского состояния по совместному заявлению супругов.------2. Брак не может быть восстановлен, если другой супруг вступил в новый брак.------Глава 5. Недействительность брака------Статья 27. Признание брака недействительным------1. Брак признается недействительным при нарушении условий, установленных статьями 12 - 14 и пунктом 3 статьи 15 настоящего Кодекса, а также в случае заключения фиктивного брака, то есть если супруги или один из них зарегистрировали брак без намерения создать семью.------2. Признание брака недействительным производится судом.------3. Суд обязан в течение трех дней со дня вступления в законную силу решения суда о признании брака недействительным направить выписку из этого решения суда в орган записи актов гражданского состояния по месту государственной регистрации заключения брака.------4. Брак признается недействительным со дня его заключения (статья 10 настоящего Кодекса).------Статья 28. Лица, имеющие право требовать признания брака недействительным------1. Требовать признания брака недействительным вправе:------несовершеннолетний супруг, его родители (лица, их заменяющие), орган опеки и попечительства или прокурор, если брак заключен с лицом, не достигшим брачного возраста, при отсутствии разрешения на заключение брака до достижения этим лицом брачного возраста (статья 13 настоящего Кодекса). После достижения несовершеннолетним супругом возраста восемнадцати лет требовать признания брака недействительным вправе только этот супруг;------супруг, права которого нарушены заключением брака, а также прокурор, если брак заключен при отсутствии добровольного согласия одного из супругов на его заключение: в результате принуждения, обмана, заблуждения или невозможности в силу своего состояния в момент государственной регистрации заключения брака понимать значение своих действий и руководить ими;------супруг, не знавший о наличии обстоятельств, препятствующих заключению брака, опекун супруга, признанного недееспособным, супруг по предыдущему нерасторгнутому браку, другие лица, права которых нарушены заключением брака, произведенного с нарушением требований статьи 14 настоящего Кодекса, а также орган опеки и попечительства и прокурор;------прокурор, а также не знавший о фиктивности брака супруг в случае заключения фиктивного брака;------супруг, права которого нарушены, при наличии обстоятельств, указанных в пункте 3 статьи 15 настоящего Кодекса.------2. При рассмотрении дела о признании недействительным брака, заключенного с лицом, не достигшим брачного возраста, а также с лицом, признанным судом недееспособным, к участию в деле привлекается орган опеки и попечительства.------Статья 29. Обстоятельства, устраняющие недействительность брака------1. Суд может признать брак действительным, если к моменту рассмотрения дела о признании брака недействительным отпали те обстоятельства, которые в силу закона препятствовали его заключению.------2. Суд может отказать в иске о признании недействительным брака, заключенного с лицом, не достигшим брачного возраста, если этого требуют интересы несовершеннолетнего супруга, а также при отсутствии его согласия на признание брака недействительным.------3. Суд не может признать брак фиктивным, если лица, зарегистрировавшие такой брак, до рассмотрения дела судом фактически создали семью.------4. Брак не может быть признан недействительным после его расторжения, за исключением случаев наличия между супругами запрещенной законом степени родства либо состояния одного из супругов в момент регистрации брака в другом нерасторгнутом браке (статья 14 настоящего Кодекса).------Статья 30. Последствия признания брака недействительным------1. Брак, признанный судом недействительным, не порождает прав и обязанностей супругов, предусмотренных настоящим Кодексом, за исключением случаев, установленных пунктами 4 и 5 настоящей статьи.------2. К имуществу, приобретенному совместно лицами, брак которых признан недействительным, применяются положения Гражданского кодекса Российской Федерации о долевой собственности. Брачный договор, заключенный супругами (статьи 40 - 42 настоящего Кодекса), признается недействительным.------3. Признание брака недействительным не влияет на права детей, родившихся в таком браке или в течение трехсот дней со дня признания брака недействительным (пункт 2 статьи 48 настоящего Кодекса).------4. При вынесении решения о признании брака недействительным суд вправе признать за супругом, права которого нарушены заключением такого брака (добросовестным супругом), право на получение от другого супруга содержания в соответствии со статьями------90 и 91 настоящего Кодекса, а в отношении раздела имущества, приобретенного совместно до момента признания брака недействительным, вправе применить положения, установленные статьями 34, 38 и 39 настоящего Кодекса, а также признать действительным брачный договор полностью или частично.------Добросовестный супруг вправе требовать возмещения причиненного ему материального и морального вреда по правилам, предусмотренным гражданским законодательством.------5. Добросовестный супруг вправе при признании брака недействительным сохранить фамилию, избранную им при государственной регистрации заключения брака.------Раздел III. Права и обязанности супругов------Глава 6. Личные права и обязанности супругов------Статья 31. Равенство супругов в семье------1. Каждый из супругов свободен в выборе рода занятий, профессии, мест пребывания и жительства.------2. Вопросы материнства, отцовства, воспитания, образования детей и другие вопросы жизни семьи решаются супругами совместно исходя из принципа равенства супругов.------3. Супруги обязаны строить свои отношения в семье на основе взаимоуважения и взаимопомощи, содействовать благополучию и укреплению семьи, заботиться о благосостоянии и развитии своих детей.------Статья 32. Право выбора супругами фамилии------1. Супруги по своему желанию выбирают при заключении брака фамилию одного из них в качестве общей фамилии, либо каждый из супругов сохраняет свою добрачную фамилию, либо, если иное не предусмотрено законами субъектов Российской Федерации, присоединяет к своей фамилии фамилию другого супруга.------Соединение фамилий не допускается, если добрачная фамилия хотя бы одного из супругов является двойной.------2. Перемена фамилии одним из супругов не влечет за собой перемену фамилии другого супруга.------3. В случае расторжения брака супруги вправе сохранить общую фамилию или восстановить свои добрачные фамилии.------Глава 7. Законный режим имущества супругов------Статья 33. Понятие законного режима имущества супругов------1. Законным режимом имущества супругов является режим их совместной собственности.------Законный режим имущества супругов действует, если брачным договором не установлено иное.------2. Права супругов владеть, пользоваться и распоряжаться имуществом, являющимся совместной собственностью членов крестьянского (фермерского) хозяйства, определяются статьями 257 и------258 Гражданского кодекса Российской Федерации.------Статья 34. Совместная собственность супругов------1. Имущество, нажитое супругами во время брака, является их совместной собственностью.------2. К имуществу, нажитому супругами во время брака (общему имуществу супругов), относятся доходы каждого из супругов от трудовой деятельности, предпринимательской деятельности и результатов интеллектуальной деятельности, полученные ими пенсии, пособия, а также иные денежные выплаты, не имеющие специального целевого назначения (суммы материальной помощи, суммы, выплаченные в возмещение ущерба в связи с утратой трудоспособности вследствие увечья либо иного повреждения здоровья и другие). Общим имуществом супругов являются также приобретенные за счет общих доходов супругов движимые и недвижимые вещи, ценные бумаги, паи, вклады, доли в капитале, внесенные в кредитные учреждения или в иные коммерческие организации, и любое другое нажитое супругами в период брака имущество независимо от того, на имя кого из супругов оно приобретено либо на имя кого или кем из супругов внесены денежные средства.------3. Право на общее имущество супругов принадлежит также супругу, который в период брака осуществлял ведение домашнего хозяйства, уход за детьми или по другим уважительным причинам не имел самостоятельного дохода.------Статья 35. Владение, пользование и распоряжение общим имуществом супругов------1. Владение, пользование и распоряжение общим имуществом супругов осуществляются по обоюдному согласию супругов.------2. При совершении одним из супругов сделки по распоряжению общим имуществом супругов предполагается, что он действует с согласия другого супруга.------Сделка, совершенная одним из супругов по распоряжению общим имуществом супругов, может быть признана судом недействительной по мотивам отсутствия согласия другого супруга только по его требованию и только в случаях, если доказано, что другая сторона в сделке знала или заведомо должна была знать о несогласии другого супруга на совершение данной сделки.------3. Для совершения одним из супругов сделки по распоряжению недвижимостью и сделки, требующей нотариального удостоверения и (или) регистрации в установленном законом порядке, необходимо получить нотариально удостоверенное согласие другого супруга.------Супруг, чье нотариально удостоверенное согласие на совершение указанной сделки не было получено, вправе требовать признания сделки недействительной в судебном порядке в течение года со дня, когда он узнал или должен был узнать о совершении данной сделки.------Статья 36. Собственность каждого из супругов------1. Имущество, принадлежавшее каждому из супругов до вступления в брак, а также имущество, полученное одним из супругов во время брака в дар, в порядке наследования или по иным безвозмездным сделкам (имущество каждого из супругов), является его собственностью.------2. Вещи индивидуального пользования (одежда, обувь и другие), за исключением драгоценностей и других предметов роскоши, хотя и приобретенные в период брака за счет общих средств супругов, признаются собственностью того супруга, который ими пользовался.------Статья 37. Признание имущества каждого из супругов их совместной собственностью------Имущество каждого из супругов может быть признано их совместной собственностью, если будет установлено, что в период брака за счет общего имущества супругов или имущества каждого из супругов либо труда одного из супругов были произведены вложения, значительно увеличивающие стоимость этого имущества (капитальный ремонт, реконструкция, переоборудование и другие).------Статья 38. Раздел общего имущества супругов------1. Раздел общего имущества супругов может быть произведен как в период брака, так и после его расторжения по требованию любого из супругов, а также в случае заявления кредитором требования о разделе общего имущества супругов для обращения взыскания на долю одного из супругов в общем имуществе супругов.------2. Общее имущество супругов может быть разделено между супругами по их соглашению. По желанию супругов их соглашение о разделе общего имущества может быть нотариально удостоверено.------3. В случае спора раздел общего имущества супругов, а также определение долей супругов в этом имуществе производятся в судебном порядке.------При разделе общего имущества супругов суд по требованию супругов определяет, какое имущество подлежит передаче каждому из супругов. В случае, если одному из супругов передается имущество, стоимость которого превышает причитающуюся ему долю, другому супругу может быть присуждена соответствующая денежная или иная компенсация.------4. Суд может признать имущество, нажитое каждым из супругов в период их раздельного проживания при прекращении семейных отношений, собственностью каждого из них.------5. Вещи, приобретенные исключительно для удовлетворения потребностей несовершеннолетних детей (одежда, обувь, школьные и спортивные принадлежности, музыкальные инструменты, детская библиотека и другие), разделу не подлежат и передаются без компенсации тому из супругов, с которым проживают дети.------Вклады, внесенные супругами за счет общего имущества супругов на имя их общих несовершеннолетних детей, считаются принадлежащими этим детям и не учитываются при разделе общего имущества супругов.------6. В случае раздела общего имущества супругов в период брака та часть общего имущества супругов, которая не была разделена, а также имущество, нажитое супругами в период брака в дальнейшем, составляют их совместную собственность.------7. К требованиям супругов о разделе общего имущества супругов, брак которых расторгнут, применяется трехлетний срок исковой давности.------Статья 39. Определение долей при разделе общего имущества супругов------1. При разделе общего имущества супругов и определении долей в этом имуществе доли супругов признаются равными, если иное не предусмотрено договором между супругами.------2. Суд вправе отступить от начала равенства долей супругов в их общем имуществе исходя из интересов несовершеннолетних детей и (или) исходя из заслуживающего внимания интереса одного из супругов, в частности, в случаях, если другой супруг не получал доходов по неуважительным причинам или расходовал общее имущество супругов в ущерб интересам семьи.------3. Общие долги супругов при разделе общего имущества супругов распределяются между супругами пропорционально присужденным им долям.------Глава 8. Договорный режим имущества супругов------Статья 40. Брачный договор------Брачным договором признается соглашение лиц, вступающих в брак, или соглашение супругов, определяющее имущественные права и обязанности супругов в браке и (или) в случае его расторжения.------Статья 41. Заключение брачного договора------1. Брачный договор может быть заключен как до государственной регистрации заключения брака, так и в любое время в период брака.------Брачный договор, заключенный до государственной регистрации заключения брака, вступает в силу со дня государственной регистрации заключения брака.------2. Брачный договор заключается в письменной форме и подлежит нотариальному удостоверению.------Статья 42. Содержание брачного договора------1. Брачным договором супруги вправе изменить установленный законом режим совместной собственности (статья 34 настоящего Кодекса), установить режим совместной, долевой или раздельной собственности на все имущество супругов, на его отдельные виды или на имущество каждого из супругов.------Брачный договор может быть заключен как в отношении имеющегося, так и в отношении будущего имущества супругов.------Супруги вправе определить в брачном договоре свои права и обязанности по взаимному содержанию, способы участия в доходах друг друга, порядок несения каждым из них семейных расходов; определить имущество, которое будет передано каждому из супругов в случае расторжения брака, а также включить в брачный договор любые иные положения, касающиеся имущественных отношений супругов.------2. Права и обязанности, предусмотренные брачным договором, могут ограничиваться определенными сроками либо ставиться в зависимость от наступления или от ненаступления определенных условий.------3. Брачный договор не может ограничивать правоспособность или дееспособность супругов, их право на обращение в суд за защитой своих прав; регулировать личные неимущественные отношения между супругами, права и обязанности супругов в отношении детей; предусматривать положения, ограничивающие право нетрудоспособного нуждающегося супруга на получение содержания; содержать другие условия, которые ставят одного из супругов в крайне неблагоприятное положение или противоречат основным началам семейного законодательства.------Статья 43. Изменение и расторжение брачного договора------1. Брачный договор может быть изменен или расторгнут в любое время по соглашению супругов. Соглашение об изменении или о расторжении брачного договора совершается в той же форме, что и сам брачный договор.------Односторонний отказ от исполнения брачного договора не допускается.------2. По требованию одного из супругов брачный договор может быть изменен или расторгнут по решению суда по основаниям и в порядке, которые установлены Гражданским кодексом Российской Федерации для изменения и расторжения договора.------3. Действие брачного договора прекращается с момента прекращения брака (статья 25 настоящего Кодекса), за исключением тех обязательств, которые предусмотрены брачным договором на период после прекращения брака.------Статья 44. Признание брачного договора недействительным------1. Брачный договор может быть признан судом недействительным полностью или частично по основаниям, предусмотренным Гражданским кодексом Российской Федерации для недействительности сделок.------2. Суд может также признать брачный договор недействительным полностью или частично по требованию одного из супругов, если условия договора ставят этого супруга в крайне неблагоприятное положение. Условия брачного договора, нарушающие другие требования пункта 3 статьи 42 настоящего Кодекса, ничтожны.------Глава 9. Ответственность супругов по обязательствам------Статья 45. Обращение взыскания на имущество супругов------1. По обязательствам одного из супругов взыскание может быть обращено лишь на имущество этого супруга. При недостаточности этого имущества кредитор вправе требовать выдела доли супруга-должника, которая причиталась бы супругу-должнику при разделе общего имущества супругов, для обращения на нее взыскания.------2. Взыскание обращается на общее имущество супругов по общим обязательствам супругов, а также по обязательствам одного из супругов, если судом установлено, что все, полученное по обязательствам одним из супругов, было использовано на нужды семьи. При недостаточности этого имущества супруги несут по указанным обязательствам солидарную ответственность имуществом каждого из них.------Если приговором суда установлено, что общее имущество супругов было приобретено или увеличено за счет средств, полученных одним из супругов преступным путем, взыскание может быть обращено соответственно на общее имущество супругов или на его часть.------3. Ответственность супругов за вред, причиненный их несовершеннолетними детьми, определяется гражданским законодательством. Обращение взыскания на имущество супругов при возмещении ими вреда, причиненного их несовершеннолетними детьми, производится в соответствии с пунктом 2 настоящей статьи.------Статья 46. Гарантии прав кредиторов при заключении, изменении и расторжении брачного договора------1. Супруг обязан уведомлять своего кредитора (кредиторов) о заключении, об изменении или о расторжении брачного договора. При невыполнении этой обязанности супруг отвечает по своим обязательствам независимо от содержания брачного договора.------2. Кредитор (кредиторы) супруга-должника вправе требовать изменения условий или расторжения заключенного между ними договора в связи с существенно изменившимися обстоятельствами в порядке, установленном статьями 451-453 Гражданского кодекса Российской Федерации.------Раздел IV. Права и обязанности родителей и детей------Глава 10. Установление происхождения детей------Статья 47. Основание для возникновения прав и обязанностей родителей и детей------Права и обязанности родителей и детей основываются на происхождении детей, удостоверенном в установленном законом порядке.------Статья 48. Установление происхождения ребенка------1. Происхождение ребенка от матери (материнство) устанавливается органом записи актов гражданского состояния на основании документов, подтверждающих рождение ребенка матерью в медицинском учреждении, а в случае рождения ребенка вне медицинского учреждения на основании медицинских документов, свидетельских показаний или на основании иных доказательств.------2. Если ребенок родился от лиц, состоящих в браке между собой, а также в течение трехсот дней с момента расторжения брака, признания его недействительным или с момента смерти супруга матери ребенка, отцом ребенка признается супруг (бывший супруг) матери, если не доказано иное (статья 52 настоящего Кодекса). Отцовство супруга матери ребенка удостоверяется записью об их браке.------3. Если мать ребенка заявляет, что отцом ребенка является не ее супруг (бывший супруг), отцовство в отношении ребенка устанавливается по правилам, предусмотренным пунктом 4 настоящей статьи или статьей 49 настоящего Кодекса.------4. Отцовство лица, не состоящего в браке с матерью ребенка, устанавливается путем подачи в орган записи актов гражданского состояния совместного заявления отцом и матерью ребенка; в случае смерти матери, признания ее недееспособной, невозможности установления места нахождения матери или в случае лишения ее родительских прав - по заявлению отца ребенка с согласия органа опеки и попечительства, при отсутствии такого согласия - по решению суда.------При наличии обстоятельств, дающих основания предполагать, что подача совместного заявления об установлении отцовства может оказаться после рождения ребенка невозможной или затруднительной, родители будущего ребенка, не состоящие между собой в браке, вправе подать такое заявление в орган записи актов гражданского состояния во время беременности матери. Запись о родителях ребенка производится после рождения ребенка.------5. Установление отцовства в отношении лица, достигшего возраста восемнадцати лет (совершеннолетия), допускается только с его согласия, а если оно признано недееспособным, - с согласия его опекуна или органа опеки и попечительства.------Статья 49. Установление отцовства в судебном порядке------В случае рождения ребенка у родителей, не состоящих в браке между собой, и при отсутствии совместного заявления родителей или заявления отца ребенка (пункт 4 статьи 48 настоящего Кодекса) происхождение ребенка от конкретного лица (отцовство) устанавливается в судебном порядке по заявлению одного из родителей, опекуна (попечителя) ребенка или по заявлению лица, на иждивении которого находится ребенок, а также по заявлению самого ребенка по достижении им совершеннолетия. При этом суд принимает во внимание любые доказательства, с достоверностью подтверждающие происхождение ребенка от конкретного лица.------Статья 50. Установление судом факта признания отцовства------В случае смерти лица, которое признавало себя отцом ребенка, но не состояло в браке с матерью ребенка, факт признания им отцовства может быть установлен в судебном порядке по правилам, установленным гражданским процессуальным законодательством.------Статья 51. Запись родителей ребенка в книге записей рождений------1. Отец и мать, состоящие в браке между собой, записываются родителями ребенка в книге записей рождений по заявлению любого из них.------2. Если родители не состоят в браке между собой, запись о матери ребенка производится по заявлению матери, а запись об отце ребенка - по совместному заявлению отца и матери ребенка, или по заявлению отца ребенка (пункт 4 статьи 48 настоящего Кодекса), или отец записывается согласно решению суда.------3. В случае рождения ребенка у матери, не состоящей в браке, при отсутствии совместного заявления родителей или при отсутствии решения суда об установлении отцовства фамилия отца ребенка в книге записей рождений записывается по фамилии матери, имя и отчество отца ребенка - по ее указанию.------4. Лица, состоящие в браке и давшие свое согласие в письменной форме на применение метода искусственного оплодотворения или на имплантацию эмбриона, в случае рождения у них ребенка в результате применения этих методов записываются его родителями в книге записей рождений.------Лица, состоящие в браке между собой и давшие свое согласие в письменной форме на имплантацию эмбриона другой женщине в целях его вынашивания, могут быть записаны родителями ребенка только с согласия женщины, родившей ребенка (суррогатной матери).------Статья 52. Оспаривание отцовства (материнства)------1. Запись родителей в книге записей рождений, произведенная в соответствии с пунктами 1 и 2 статьи 51 настоящего Кодекса, может быть оспорена только в судебном порядке по требованию лица, записанного в качестве отца или матери ребенка, либо лица, фактически являющегося отцом или матерью ребенка, а также самого ребенка по достижении им совершеннолетия, опекуна (попечителя) ребенка, опекуна родителя, признанного судом недееспособным.------2. Требование лица, записанного отцом ребенка на основании пункта 2 статьи 51 настоящего Кодекса, об оспаривании отцовства не может быть удовлетворено, если в момент записи этому лицу было известно, что оно фактически не является отцом ребенка.------3. Супруг, давший в порядке, установленном законом, согласие в письменной форме на применение метода искусственного оплодотворения или на имплантацию эмбриона, не вправе при оспаривании отцовства ссылаться на эти обстоятельства.------Супруги, давшие согласие на имплантацию эмбриона другой женщине, а также суррогатная мать (часть вторая пункта 4 статьи 51 настоящего Кодекса) не вправе при оспаривании материнства и отцовства после совершения записи родителей в книге записей рождений ссылаться на эти обстоятельства.------Статья 53. Права и обязанности детей, родившихся от лиц, не состоящих в браке между собой------При установлении отцовства в порядке, предусмотренном статьями 48 - 50 настоящего Кодекса, дети имеют такие же права и обязанности по отношению к родителям и их родственникам, какие имеют дети, родившиеся от лиц, состоящих в браке между собой.------Глава 11. Права несовершеннолетних детей------Статья 54. Право ребенка жить и воспитываться в семье------1. Ребенком признается лицо, не достигшее возраста восемнадцати лет (совершеннолетия).------2. Каждый ребенок имеет право жить и воспитываться в семье, насколько это возможно, право знать своих родителей, право на их заботу, право на совместное с ними проживание, за исключением случаев, когда это противоречит его интересам.------Ребенок имеет права на воспитание своими родителями, обеспечение его интересов, всестороннее развитие, уважение его человеческого достоинства.------При отсутствии родителей, при лишении их родительских прав и в других случаях утраты родительского попечения право ребенка на воспитание в семье обеспечивается органом опеки и попечительства в порядке, установленном главой 18 настоящего Кодекса.------Статья 55. Право ребенка на общение с родителями и другими родственниками------1. Ребенок имеет право на общение с обоими родителями, дедушкой, бабушкой, братьями, сестрами и другими родственниками. Расторжение брака родителей, признание его недействительным или раздельное проживание родителей не влияют на права ребенка.------В случае раздельного проживания родителей ребенок имеет право на общение с каждым из них. Ребенок имеет право на общение со своими родителями также в случае их проживания в разных государствах.------2. Ребенок, находящийся в экстремальной ситуации (задержание, арест, заключение под стражу, нахождение в лечебном учреждении и другое), имеет право на общение со своими родителями и другими родственниками в порядке, установленном законом.------Статья 56. Право ребенка на защиту------1. Ребенок имеет право на защиту своих прав и законных интересов.------Защита прав и законных интересов ребенка осуществляется родителями (лицами, их заменяющими), а в случаях, предусмотренных настоящим Кодексом, органом опеки и попечительства, прокурором и судом.------Несовершеннолетний, признанный в соответствии с законом полностью дееспособным до достижения совершеннолетия, имеет право самостоятельно осуществлять свои права и обязанности, в том числе право на защиту.------2. Ребенок имеет право на защиту от злоупотреблений со стороны родителей (лиц, их заменяющих).------При нарушении прав и законных интересов ребенка, в том числе при невыполнении или при ненадлежащем выполнении родителями (одним из них) обязанностей по воспитанию, образованию ребенка либо при злоупотреблении родительскими правами, ребенок вправе самостоятельно обращаться за их защитой в орган опеки и попечительства, а по достижении возраста четырнадцати лет в суд.------3. Должностные лица организаций и иные граждане, которым станет известно об угрозе жизни или здоровью ребенка, о нарушении его прав и законных интересов, обязаны сообщить об этом в орган опеки и попечительства по месту фактического нахождения ребенка. При получении таких сведений орган опеки и попечительства обязан принять необходимые меры по защите прав и законных интересов ребенка.------Статья 57. Право ребенка выражать свое мнение------Ребенок вправе выражать свое мнение при решении в семье любого вопроса, затрагивающего его интересы, а также быть заслушанным в ходе любого судебного или административного разбирательства. Учет мнения ребенка, достигшего возраста десяти лет, обязателен, за исключением случаев, когда это противоречит его интересам. В случаях, предусмотренных настоящим Кодексом (статьи 59, 72, 132, 134, 136, 143, 154), органы опеки и попечительства или суд могут принять решение только с согласия ребенка, достигшего возраста десяти лет.------Статья 58. Право ребенка на имя, отчество и фамилию------1. Ребенок имеет право на имя, отчество и фамилию.------2. Имя ребенку дается по соглашению родителей, отчество присваивается по имени отца, если иное не предусмотрено законами субъектов Российской Федерации или не основано на национальном обычае.------3. Фамилия ребенка определяется фамилией родителей. При разных фамилиях родителей ребенку присваивается фамилия отца или фамилия матери по соглашению родителей, если иное не предусмотрено законами субъектов Российской Федерации.------4. При отсутствии соглашения между родителями относительно имени и (или) фамилии ребенка возникшие разногласия разрешаются органом опеки и попечительства.------5. Если отцовство не установлено, имя ребенку дается по указанию матери, отчество присваивается по имени лица, записанного в качестве отца ребенка (пункт 3 статьи 51 настоящего Кодекса), фамилия - по фамилии матери.------Статья 59. Изменение имени и фамилии ребенка------1. По совместной просьбе родителей до достижения ребенком возраста шестнадцати лет орган опеки и попечительства исходя из интересов ребенка вправе разрешить изменить имя ребенку, а также изменить присвоенную ему фамилию на фамилию другого родителя.------2. Если родители проживают раздельно и родитель, с которым проживает ребенок, желает присвоить ему свою фамилию, орган опеки и попечительства разрешает этот вопрос в зависимости от интересов ребенка и с учетом мнения другого родителя. Учет мнения родителя не обязателен при невозможности установления его места нахождения, лишении его родительских прав, признании недееспособным, а также в случаях уклонения родителя без уважительных причин от воспитания и содержания ребенка.------3. Если ребенок рожден от лиц, не состоящих в браке между собой, и отцовство в законном порядке не установлено, орган опеки и попечительства исходя из интересов ребенка вправе разрешить изменить его фамилию на фамилию матери, которую она носит в момент обращения с такой просьбой.------4. Изменение имени и (или) фамилии ребенка, достигшего возраста десяти лет, может быть произведено только с его согласия.------Статья 60. Имущественные права ребенка------1. Ребенок имеет право на получение содержания от своих родителей и других членов семьи в порядке и в размерах, которые установлены разделом V настоящего Кодекса.------2. Суммы, причитающиеся ребенку в качестве алиментов, пенсий, пособий, поступают в распоряжение родителей (лиц, их заменяющих) и расходуются ими на содержание, воспитание и образование ребенка.------Суд по требованию родителя, обязанного уплачивать алименты на несовершеннолетних детей, вправе вынести решение о перечислении не более пятидесяти процентов сумм алиментов, подлежащих выплате, на счета, открытые на имя несовершеннолетних детей в банках.------3. Ребенок имеет право собственности на доходы, полученные им, имущество, полученное им в дар или в порядке наследования, а также на любое другое имущество, приобретенное на средства ребенка.------Право ребенка на распоряжение принадлежащим ему на праве собственности имуществом определяется статьями 26 и 28 Гражданского кодекса Российской Федерации.------При осуществлении родителями правомочий по управлению имуществом ребенка на них распространяются правила, установленные гражданским законодательством в отношении распоряжения имуществом подопечного (статья 37 Гражданского кодекса Российской Федерации).------4. Ребенок не имеет права собственности на имущество родителей, родители не имеют права собственности на имущество ребенка. Дети и родители, проживающие совместно, могут владеть и пользоваться имуществом друг друга по взаимному согласию.------5. В случае возникновения права общей собственности родителей и детей их права на владение, пользование и распоряжение общим имуществом определяются гражданским законодательством.------Глава 12. Права и обязанности родителей------Статья 61. Равенство прав и обязанностей родителей------1. Родители имеют равные права и несут равные обязанности в отношении своих детей (родительские права).------2. Родительские права, предусмотренные настоящей главой, прекращаются по достижении детьми возраста восемнадцати лет (совершеннолетия), а также при вступлении несовершеннолетних детей в брак и в других установленных законом случаях приобретения детьми полной дееспособности до достижения ими совершеннолетия.------Статья 62. Права несовершеннолетних родителей------1. Несовершеннолетние родители имеют права на совместное проживание с ребенком и участие в его воспитании.------2. Несовершеннолетние родители, не состоящие в браке, в случае рождения у них ребенка и при установлении их материнства и (или) отцовства вправе самостоятельно осуществлять родительские права по достижении ими возраста шестнадцати лет. До достижения несовершеннолетними родителями возраста шестнадцати лет ребенку может быть назначен опекун, который будет осуществлять его воспитание совместно с несовершеннолетними родителями ребенка. Разногласия, возникающие между опекуном ребенка и несовершеннолетними родителями, разрешаются органом опеки и попечительства.------3. Несовершеннолетние родители имеют права признавать и оспаривать свое отцовство и материнство на общих основаниях, а также имеют право требовать по достижении ими возраста четырнадцати лет установления отцовства в отношении своих детей в судебном порядке.------Статья 63. Права и обязанности родителей по воспитанию и образованию детей------1. Родители имеют право и обязаны воспитывать своих детей.------Родители несут ответственность за воспитание и развитие своих детей. Они обязаны заботиться о здоровье, физическом, психическом, духовном и нравственном развитии своих детей.------Родители имеют преимущественное право на воспитание своих детей перед всеми другими лицами.------2. Родители обязаны обеспечить получение детьми основного общего образования.------Родители с учетом мнения детей имеют право выбора образовательного учреждения и формы обучения детей до получения детьми основного общего образования.------Статья 64. Права и обязанности родителей по защите прав и интересов детей------1. Защита прав и интересов детей возлагается на их родителей.------Родители являются законными представителями своих детей и выступают в защиту их прав и интересов в отношениях с любыми физическими и юридическими лицами, в том числе в судах, без специальных полномочий.------2. Родители не вправе представлять интересы своих детей, если органом опеки и попечительства установлено, что между интересами родителей и детей имеются противоречия. В случае разногласий между родителями и детьми орган опеки и попечительства обязан назначить представителя для защиты прав и интересов детей.------Статья 65. Осуществление родительских прав------1. Родительские права не могут осуществляться в противоречии с интересами детей. Обеспечение интересов детей должно быть предметом основной заботы их родителей.------При осуществлении родительских прав родители не вправе причинять вред физическому и психическому здоровью детей, их нравственному развитию. Способы воспитания детей должны исключать пренебрежительное, жестокое, грубое, унижающее человеческое достоинство обращение, оскорбление или эксплуатацию детей.------Родители, осуществляющие родительские права в ущерб правам и интересам детей, несут ответственность в установленном законом порядке.------2. Все вопросы, касающиеся воспитания и образования детей, решаются родителями по их взаимному согласию исходя из интересов детей и с учетом мнения детей. Родители (один из них) при наличии разногласий между ними вправе обратиться за разрешением этих разногласий в орган опеки и попечительства или в суд.------3. Место жительства детей при раздельном проживании родителей устанавливается соглашением родителей.------При отсутствии соглашения спор между родителями разрешается судом исходя из интересов детей и с учетом мнения детей. При этом суд учитывает привязанность ребенка к каждому из родителей, братьям и сестрам, возраст ребенка, нравственные и иные личные качества родителей, отношения, существующие между каждым из родителей и ребенком, возможность создания ребенку условий для воспитания и развития (род деятельности, режим работы родителей, материальное и семейное положение родителей и другое).------Статья 66. Осуществление родительских прав родителем, проживающим отдельно от ребенка------1. Родитель, проживающий отдельно от ребенка, имеет права на общение с ребенком, участие в его воспитании и решении вопросов получения ребенком образования.------Родитель, с которым проживает ребенок, не должен препятствовать общению ребенка с другим родителем, если такое общение не причиняет вред физическому и психическому здоровью ребенка, его нравственному развитию.------2. Родители вправе заключить в письменной форме соглашение о порядке осуществления родительских прав родителем, проживающим отдельно от ребенка.------Если родители не могут прийти к соглашению, спор разрешается судом с участием органа опеки и попечительства по требованию родителей (одного из них).------3. При невыполнении решения суда к виновному родителю применяются меры, предусмотренные гражданским процессуальным законодательством. При злостном невыполнении решения суда суд по требованию родителя, проживающего отдельно от ребенка, может вынести решение о передаче ему ребенка исходя из интересов ребенка и с учетом мнения ребенка.------4. Родитель, проживающий отдельно от ребенка, имеет право на получение информации о своем ребенке из воспитательных учреждений, лечебных учреждений, учреждений социальной защиты населения и других аналогичных учреждений. В предоставлении информации может быть отказано только в случае наличия угрозы для жизни и здоровья ребенка со стороны родителя. Отказ в предоставлении информации может быть оспорен в судебном порядке.------Статья 67. Право на общение с ребенком дедушки, бабушки, братьев, сестер и других родственников------1. Дедушка, бабушка, братья, сестры и другие родственники имеют право на общение с ребенком.------2. В случае отказа родителей (одного из них) от предоставления близким родственникам ребенка возможности общаться с ним орган опеки и попечительства может обязать родителей (одного из них) не препятствовать этому общению.------3. Если родители (один из них) не подчиняются решению органа опеки и попечительства, близкие родственники ребенка либо орган опеки и попечительства вправе обратиться в суд с иском об устранении препятствий к общению с ребенком. Суд разрешает спор исходя из интересов ребенка и с учетом мнения ребенка.------В случае невыполнения решения суда к виновному родителю применяются меры, предусмотренные гражданским процессуальным законодательством.------Статья 68. Защита родительских прав------1. Родители вправе требовать возврата ребенка от любого лица, удерживающего его у себя не на основании закона или не на основании судебного решения. В случае возникновения спора родители вправе обратиться в суд за защитой своих прав.------При рассмотрении этих требований суд вправе с учетом мнения ребенка отказать в удовлетворении иска родителей, если придет к выводу, что передача ребенка родителям не отвечает интересам ребенка.------2. Если судом установлено, что ни родители, ни лицо, у которого находится ребенок, не в состоянии обеспечить его надлежащее воспитание и развитие, суд передает ребенка на попечение органа опеки и попечительства.------Статья 69. Лишение родительских прав------Родители (один из них) могут быть лишены родительских прав, если они:------уклоняются от выполнения обязанностей родителей, в том числе при злостном уклонении от уплаты алиментов;------отказываются без уважительных причин взять своего ребенка из родильного дома (отделения) либо из иного лечебного учреждения, воспитательного учреждения, учреждения социальной защиты населения или из других аналогичных учреждений;------злоупотребляют своими родительскими правами; жестоко обращаются с детьми, в том числе осуществляют------физическое или психическое насилие над ними, покушаются на их половую неприкосновенность;------являются больными хроническим алкоголизмом или наркоманией; совершили умышленное преступление против жизни или здоровья------своих детей либо против жизни или здоровья супруга.------Статья 70. Порядок лишения родительских прав------1. Лишение родительских прав производится в судебном порядке.------Дела о лишении родительских прав рассматриваются по заявлению одного из родителей (лиц, их заменяющих), прокурора, а также по заявлениям органов или учреждений, на которые возложены обязанности по охране прав несовершеннолетних детей (органов опеки и попечительства, комиссий по делам несовершеннолетних, учреждений для детей - сирот и детей, оставшихся без попечения родителей, и других).------2. Дела о лишении родительских прав рассматриваются с участием прокурора и органа опеки и попечительства.------3. При рассмотрении дела о лишении родительских прав суд решает вопрос о взыскании алиментов на ребенка с родителей (одного из них), лишенных родительских прав.------4. Если суд при рассмотрении дела о лишении родительских прав обнаружит в действиях родителей (одного из них) признаки уголовно наказуемого деяния, он обязан уведомить об этом прокурора.------5. Суд обязан в течение трех дней со дня вступления в законную силу решения суда о лишении родительских прав направить выписку из этого решения суда в орган записи актов гражданского состояния по месту государственной регистрации рождения ребенка.------Статья 71. Последствия лишения родительских прав------1. Родители, лишенные родительских прав, теряют все права, основанные на факте родства с ребенком, в отношении которого они были лишены родительских прав, в том числе право на получение от него содержания (статья 87 настоящего Кодекса), а также право на льготы и государственные пособия, установленные для граждан, имеющих детей.------2. Лишение родительских прав не освобождает родителей от обязанности содержать своего ребенка.------3. Вопрос о дальнейшем совместном проживании ребенка и родителей (одного из них), лишенных родительских прав, решается судом в порядке, установленном жилищным законодательством.------4. Ребенок, в отношении которого родители (один из них) лишены родительских прав, сохраняет право собственности на жилое помещение или право пользования жилым помещением, а также сохраняет имущественные права, основанные на факте родства с родителями и другими родственниками, в том числе право на получение наследства.------5. При невозможности передать ребенка другому родителю или в случае лишения родительских прав обоих родителей ребенок передается на попечение органа опеки и попечительства.------6. Усыновление ребенка в случае лишения родителей (одного из них) родительских прав допускается не ранее истечения шести месяцев со дня вынесения решения суда о лишении родителей (одного из них) родительских прав.------Статья 72. Восстановление в родительских правах------1. Родители (один из них) могут быть восстановлены в родительских правах в случаях, если они изменили поведение, образ жизни и (или) отношение к воспитанию ребенка.------2. Восстановление в родительских правах осуществляется в судебном порядке по заявлению родителя, лишенного родительских прав. Дела о восстановлении в родительских правах рассматриваются с участием органа опеки и попечительства, а также прокурора.------3. Одновременно с заявлением родителей (одного из них) о восстановлении в родительских правах может быть рассмотрено требование о возврате ребенка родителям (одному из них).------4. Суд вправе с учетом мнения ребенка отказать в удовлетворении иска родителей (одного из них) о восстановлении в родительских правах, если восстановление в родительских правах противоречит интересам ребенка.------Восстановление в родительских правах в отношении ребенка, достигшего возраста десяти лет, возможно только с его согласия.------Не допускается восстановление в родительских правах, если ребенок усыновлен и усыновление не отменено (статья 140 настоящего Кодекса).------Статья 73. Ограничение родительских прав------1. Суд может с учетом интересов ребенка принять решение об отобрании ребенка у родителей (одного из них) без лишения их родительских прав (ограничении родительских прав).------2. Ограничение родительских прав допускается, если оставление ребенка с родителями (одним из них) опасно для ребенка по обстоятельствам, от родителей (одного из них) не зависящим (психическое расстройство или иное хроническое заболевание, стечение тяжелых обстоятельств и другие).------Ограничение родительских прав допускается также в случаях, если оставление ребенка с родителями (одним из них) вследствие их поведения является опасным для ребенка, но не установлены достаточные основания для лишения родителей (одного из них) родительских прав. Если родители (один из них) не изменят своего поведения, орган опеки и попечительства по истечении шести месяцев после вынесения судом решения об ограничении родительских прав обязан предъявить иск о лишении родительских прав. В интересах ребенка орган опеки и попечительства вправе предъявить иск о лишении родителей (одного из них) родительских прав до истечения этого срока.------3. Иск об ограничении родительских прав может быть предъявлен близкими родственниками ребенка, органами и учреждениями, на которые законом возложены обязанности по охране прав несовершеннолетних детей (пункт 1 статьи 70 настоящего Кодекса), дошкольными образовательными учреждениями, общеобразовательными учреждениями и другими учреждениями, а также прокурором.------4. Дела об ограничении родительских прав рассматриваются с участием прокурора и органа опеки и попечительства.------5. При рассмотрении дела об ограничении родительских прав суд решает вопрос о взыскании алиментов на ребенка с родителей (одного из них).------Статья 74. Последствия ограничения родительских прав------1. Родители, родительские права которых ограничены судом, утрачивают право на личное воспитание ребенка, а также право на льготы и государственные пособия, установленные для граждан, имеющих детей.------2. Ограничение родительских прав не освобождает родителей от обязанности по содержанию ребенка.------3. Ребенок, в отношении которого родители (один из них) ограничены в родительских правах, сохраняет право собственности на жилое помещение или право пользования жилым помещением, а также сохраняет имущественные права, основанные на факте родства с родителями и другими родственниками, в том числе право на получение наследства.------4. В случае ограничения родительских прав обоих родителей ребенок передается на попечение органа опеки и попечительства.------Статья 75. Контакты ребенка с родителями, родительские права которых ограничены судом------Родителям, родительские права которых ограничены судом, могут быть разрешены контакты с ребенком, если это не оказывает на ребенка вредного влияния. Контакты родителей с ребенком допускаются с согласия органа опеки и попечительства либо с согласия опекуна (попечителя), приемных родителей ребенка или администрации учреждения, в котором находится ребенок.------Статья 76. Отмена ограничения родительских прав------1. Если основания, в силу которых родители (один из них) были ограничены в родительских правах, отпали, суд по иску родителей (одного из них) может вынести решение о возвращении ребенка родителям (одному из них) и об отмене ограничений, предусмотренных статьей 74 настоящего Кодекса.------2. Суд с учетом мнения ребенка вправе отказать в удовлетворении иска, если возвращение ребенка родителям (одному из них) противоречит его интересам.------Статья 77. Отобрание ребенка при непосредственной угрозе жизни ребенка или его здоровью------1. При непосредственной угрозе жизни ребенка или его здоровью орган опеки и попечительства вправе немедленно отобрать ребенка у родителей (одного из них) или у других лиц, на попечении которых он находится.------Немедленное отобрание ребенка производится органом опеки и попечительства на основании соответствующего акта органа местного самоуправления.------2. При отобрании ребенка орган опеки и попечительства обязан незамедлительно уведомить прокурора, обеспечить временное устройство ребенка и в течение семи дней после вынесения органом местного самоуправления акта об отобрании ребенка обратиться в суд с иском о лишении родителей родительских прав или об ограничении их родительских прав.------Статья 78. Участие органа опеки и попечительства при рассмотрении судом споров, связанных с воспитанием детей------1. При рассмотрении судом споров, связанных с воспитанием детей, независимо от того, кем предъявлен иск в защиту ребенка, к участию в деле должен быть привлечен орган опеки и попечительства.------2. Орган опеки и попечительства обязан провести обследование условий жизни ребенка и лица (лиц), претендующего на его воспитание, и представить суду акт обследования и основанное на нем заключение по существу спора.------Статья 79. Исполнение решений суда по делам, связанным с воспитанием детей------1. Исполнение решений суда по делам, связанным с воспитанием детей, производится судебным исполнителем в порядке, установленном гражданским процессуальным законодательством.------Если родитель (другое лицо, на попечении которого находится ребенок) препятствует исполнению судебного решения, к нему применяются меры, предусмотренные гражданским процессуальным законодательством.------2. Принудительное исполнение решений, связанных с отобранием ребенка и передачей его другому лицу (лицам), должно производиться с обязательным участием органа опеки и попечительства и участием лица (лиц), которому передается ребенок, а в необходимых случаях с участием представителя органов внутренних дел.------При невозможности исполнения решения суда о передаче ребенка без ущерба его интересам ребенок может быть по определению суда временно помещен в воспитательное учреждение, лечебное учреждение, учреждение социальной защиты населения или другое аналогичное учреждение.------Раздел V. Алиментные обязательства членов семьи------Глава 13. Алиментные обязательства родителей и детей------Статья 80. Обязанности родителей по содержанию несовершеннолетних детей------1. Родители обязаны содержать своих несовершеннолетних детей. Порядок и форма предоставления содержания несовершеннолетним детям определяются родителями самостоятельно.------Родители вправе заключить соглашение о содержании своих несовершеннолетних детей (соглашение об уплате алиментов) в соответствии с главой 16 настоящего Кодекса.------2. В случае, если родители не предоставляют содержание своим несовершеннолетним детям, средства на содержание несовершеннолетних детей (алименты) взыскиваются с родителей в судебном порядке.------3. При отсутствии соглашения родителей об уплате алиментов, при непредоставлении содержания несовершеннолетним детям и при непредъявлении иска в суд орган опеки и попечительства вправе предъявить иск о взыскании алиментов на несовершеннолетних детей к их родителям (одному из них).------Статья 81. Размер алиментов, взыскиваемых на несовершеннолетних детей в судебном порядке------1. При отсутствии соглашения об уплате алиментов алименты на несовершеннолетних детей взыскиваются судом с их родителей ежемесячно в размере: на одного ребенка - одной четверти, на двух детей - одной трети, на трех и более детей - половины заработка и (или) иного дохода родителей.------2. Размер этих долей может быть уменьшен или увеличен судом с учетом материального или семейного положения сторон и иных заслуживающих внимания обстоятельств.------Статья 82. Виды заработка и (или) иного дохода, из которых производится удержание алиментов на несовершеннолетних детей------Виды заработка и (или) иного дохода, которые получают родители в рублях и (или) в иностранной валюте и из которых производится удержание алиментов, взыскиваемых на несовершеннолетних детей в соответствии со статьей 81 настоящего Кодекса, определяются Правительством Российской Федерации.------Статья 83. Взыскание алиментов на несовершеннолетних детей в твердой денежной сумме------1. При отсутствии соглашения родителей об уплате алиментов на несовершеннолетних детей и в случаях, если родитель, обязанный уплачивать алименты, имеет нерегулярный, меняющийся заработок и (или) иной доход, либо если этот родитель получает заработок и (или) иной доход полностью или частично в натуре или в иностранной валюте, либо если у него отсутствует заработок и (или) иной доход, а также в других случаях, если взыскание алиментов в долевом отношении к заработку и (или) иному доходу родителя невозможно, затруднительно или существенно нарушает интересы одной из сторон, суд вправе определить размер алиментов, взыскиваемых ежемесячно, в твердой денежной сумме или одновременно в долях (в соответствии со статьей 81 настоящего Кодекса) и в твердой денежной сумме.------2. Размер твердой денежной суммы определяется судом исходя из максимально возможного сохранения ребенку прежнего уровня его обеспечения с учетом материального и семейного положения сторон и других заслуживающих внимания обстоятельств.------3. Если при каждом из родителей остаются дети, размер алиментов с одного из родителей в пользу другого, менее обеспеченного, определяется в твердой денежной сумме, взыскиваемой ежемесячно и определяемой судом в соответствии с пунктом 2 настоящей статьи.------Статья 84. Взыскание и использование алиментов на детей, оставшихся без попечения родителей------1. На детей, оставшихся без попечения родителей, алименты взыскиваются в соответствии со статьями 81 - 83 настоящего Кодекса и выплачиваются опекуну (попечителю) детей или их приемным родителям.------2. Алименты, взыскиваемые с родителей на детей, оставшихся без попечения родителей и находящихся в воспитательных учреждениях, лечебных учреждениях, учреждениях социальной защиты населения и в других аналогичных учреждениях, зачисляются на счета этих учреждений, где учитываются отдельно по каждому ребенку.------Указанные учреждения вправе помещать эти суммы в банки. Пятьдесят процентов дохода от обращения поступивших сумм алиментов используется на содержание детей в указанных учреждениях. При оставлении ребенком такого учреждения сумма полученных на него алиментов и пятьдесят процентов дохода от их обращения зачисляются на счет, открытый на имя ребенка в отделении Сберегательного банка Российской Федерации.------Статья 85. Право на алименты нетрудоспособных совершеннолетних детей------1. Родители обязаны содержать своих нетрудоспособных совершеннолетних детей, нуждающихся в помощи.------2. При отсутствии соглашения об уплате алиментов размер алиментов на нетрудоспособных совершеннолетних детей определяется судом в твердой денежной сумме, подлежащей уплате ежемесячно, исходя из материального и семейного положения и других заслуживающих внимания интересов сторон.------Статья 86. Участие родителей в дополнительных расходах на детей------1. При отсутствии соглашения и при наличии исключительных обстоятельств (тяжелой болезни, увечья несовершеннолетних детей или нетрудоспособных совершеннолетних нуждающихся детей, необходимости оплаты постороннего ухода за ними и других обстоятельств) каждый из родителей может быть привлечен судом к участию в несении дополнительных расходов, вызванных этими обстоятельствами.------Порядок участия родителей в несении дополнительных расходов и размер этих расходов определяются судом исходя из материального и семейного положения родителей и детей и других заслуживающих внимания интересов сторон в твердой денежной сумме, подлежащей уплате ежемесячно.------2. Суд вправе обязать родителей принять участие как в фактически понесенных дополнительных расходах, так и в дополнительных расходах, которые необходимо произвести в будущем.------Статья 87. Обязанности совершеннолетних детей по содержанию родителей------1. Трудоспособные совершеннолетние дети обязаны содержать своих нетрудоспособных нуждающихся в помощи родителей и заботиться о них.------2. При отсутствии соглашения об уплате алиментов алименты на нетрудоспособных нуждающихся в помощи родителей взыскиваются с трудоспособных совершеннолетних детей в судебном порядке.------3. Размер алиментов, взыскиваемых с каждого из детей, определяется судом исходя из материального и семейного положения родителей и детей и других заслуживающих внимания интересов сторон в твердой денежной сумме, подлежащей уплате ежемесячно.------4. При определении размера алиментов суд вправе учесть всех трудоспособных совершеннолетних детей данного родителя независимо от того, предъявлено требование ко всем детям, к одному из них или к нескольким из них.------5. Дети могут быть освобождены от обязанности по содержанию своих нетрудоспособных нуждающихся в помощи родителей, если судом будет установлено, что родители уклонялись от выполнения обязанностей родителей.------Дети освобождаются от уплаты алиментов родителям, лишенным родительских прав.------Статья 88. Участие совершеннолетних детей в дополнительных расходах на родителей------1. При отсутствии заботы совершеннолетних детей о нетрудоспособных родителях и при наличии исключительных обстоятельств (тяжелой болезни, увечья родителя, необходимости оплаты постороннего ухода за ним и других) совершеннолетние дети могут быть привлечены судом к участию в несении дополнительных расходов, вызванных этими обстоятельствами.------2. Порядок несения дополнительных расходов каждым из совершеннолетних детей и размер этих расходов определяются судом с учетом материального и семейного положения родителей и детей и других заслуживающих внимания интересов сторон при соблюдении положений пунктов 3, 4 и 5 статьи 87 настоящего Кодекса.------3. Порядок несения дополнительных расходов и размер этих расходов могут быть определены соглашением сторон.------Глава 14. Алиментные обязательства супругов и бывших супругов------Статья 89. Обязанности супругов по взаимному содержанию------1. Супруги обязаны материально поддерживать друг друга.------2. В случае отказа от такой поддержки и отсутствия соглашения между супругами об уплате алиментов право требовать предоставления алиментов в судебном порядке от другого супруга, обладающего необходимыми для этого средствами, имеют:------нетрудоспособный нуждающийся супруг; жена в период беременности и в течение трех лет со дня------рождения общего ребенка;------нуждающийся супруг, осуществляющий уход за общим ребенком - инвалидом до достижения ребенком возраста восемнадцати лет или за общим ребенком - инвалидом с детства I группы.------Статья 90. Право бывшего супруга на получение алиментов после расторжения брака------1. Право требовать предоставления алиментов в судебном порядке от бывшего супруга, обладающего необходимыми для этого средствами, имеют:------бывшая жена в период беременности и в течение трех лет со дня рождения общего ребенка;------нуждающийся бывший супруг, осуществляющий уход за общим ребенком - инвалидом до достижения ребенком возраста восемнадцати лет или за общим ребенком - инвалидом с детства I группы;------нетрудоспособный нуждающийся бывший супруг, ставший нетрудоспособным до расторжения брака или в течение года с момента расторжения брака;------нуждающийся супруг, достигший пенсионного возраста не позднее чем через пять лет с момента расторжения брака, если супруги состояли в браке длительное время.------2. Размер алиментов и порядок их предоставления бывшему супругу после расторжения брака могут быть определены соглашением между бывшими супругами.------Статья 91. Размер алиментов, взыскиваемых на супругов и бывших супругов в судебном порядке------При отсутствии соглашения между супругами (бывшими супругами) об уплате алиментов размер алиментов, взыскиваемых на супруга (бывшего супруга) в судебном порядке, определяется судом исходя из материального и семейного положения супругов (бывших супругов) и других заслуживающих внимания интересов сторон в твердой денежной сумме, подлежащей уплате ежемесячно.------Статья 92. Освобождение супруга от обязанности по содержанию другого супруга или ограничение этой обязанности сроком------Суд может освободить супруга от обязанности содержать другого нетрудоспособного нуждающегося в помощи супруга или ограничить эту обязанность определенным сроком как в период брака, так и после его расторжения:------в случае, если нетрудоспособность нуждающегося в помощи супруга наступила в результате злоупотребления спиртными напитками, наркотическими средствами или в результате совершения им умышленного преступления;------в случае непродолжительности пребывания супругов в браке; в случае недостойного поведения в семье супруга, требующего------выплаты алиментов.------Глава 15. Алиментные обязательства других членов семьи------Статья 93. Обязанности братьев и сестер по содержанию своих несовершеннолетних и нетрудоспособных совершеннолетних братьев и сестер------Несовершеннолетние нуждающиеся в помощи братья и сестры в случае невозможности получения содержания от своих родителей имеют право на получение в судебном порядке алиментов от своих трудоспособных совершеннолетних братьев и сестер, обладающих необходимыми для этого средствами. Такое же право предоставляется нетрудоспособным нуждающимся в помощи совершеннолетним братьям и сестрам, если они не могут получить содержание от своих трудоспособных совершеннолетних детей, супругов (бывших супругов) или от родителей.------Статья 94. Обязанности дедушки и бабушки по содержанию внуков------Несовершеннолетние нуждающиеся в помощи внуки в случае невозможности получения содержания от своих родителей имеют право на получение в судебном порядке алиментов от своих дедушки и бабушки, обладающих необходимыми для этого средствами. Такое же право предоставляется совершеннолетним нетрудоспособным нуждающимся в помощи внукам, если они не могут получить содержание от своих супругов (бывших супругов) или от родителей.------Статья 95. Обязанность внуков содержать дедушку и бабушку------Нетрудоспособные нуждающиеся в помощи дедушка и бабушка в случае невозможности получения содержания от своих совершеннолетних трудоспособных детей или от супруга (бывшего супруга) имеют право требовать в судебном порядке получения алиментов от своих трудоспособных совершеннолетних внуков, обладающих необходимыми для этого средствами.------Статья 96. Обязанность воспитанников содержать своих фактических воспитателей------1. Нетрудоспособные нуждающиеся лица, осуществлявшие фактическое воспитание и содержание несовершеннолетних детей, имеют право требовать в судебном порядке предоставления содержания от своих трудоспособных воспитанников, достигших совершеннолетия, если они не могут получить содержание от своих совершеннолетних трудоспособных детей или от супругов (бывших супругов).------2. Суд вправе освободить воспитанников от обязанности содержать фактических воспитателей, если последние содержали и воспитывали их менее пяти лет, а также если они содержали и воспитывали своих воспитанников ненадлежащим образом.------3. Обязанности, предусмотренные пунктом 1 настоящей статьи, не возлагаются на лиц, находившихся под опекой (попечительством), или на лиц, находившихся на воспитании в приемных семьях.------Статья 97. Обязанности пасынков и падчериц по содержанию отчима и мачехи------1. Нетрудоспособные нуждающиеся в помощи отчим и мачеха, воспитывавшие и содержавшие своих пасынков или падчериц, имеют право требовать в судебном порядке предоставления содержания от трудоспособных совершеннолетних пасынков или падчериц, обладающих необходимыми для этого средствами, если они не могут получить содержание от своих совершеннолетних трудоспособных детей или от супругов (бывших супругов).------2. Суд вправе освободить пасынков и падчериц от обязанностей содержать отчима или мачеху, если последние воспитывали и содержали их менее пяти лет, а также если они выполняли свои обязанности по воспитанию или содержанию пасынков и падчериц ненадлежащим образом.------Статья 98. Размер алиментов, взыскиваемых на других членов семьи в судебном порядке------1. Размер и порядок уплаты алиментов на лиц, указанных в статьях 93 - 97 настоящего Кодекса, могут быть определены соглашением сторон.------2. При отсутствии соглашения сторон размер алиментов, взыскиваемых в судебном порядке, в каждом отдельном случае устанавливается судом исходя из материального и семейного положения плательщика и получателя алиментов и других заслуживающих внимания интересов сторон в твердой денежной сумме, подлежащей уплате ежемесячно.------3. Если содержать члена семьи, требующего алименты, обязаны одновременно несколько лиц, суд в зависимости от их материального и семейного положения определяет размер участия каждого из них в выполнении алиментной обязанности.------При определении размера алиментов суд вправе учесть всех лиц, обязанных уплачивать алименты, независимо от того, предъявлен иск ко всем этим лицам, к одному из них или к нескольким из них.------Глава 16. Соглашения об уплате алиментов------Статья 99. Заключение соглашения об уплате алиментов------Соглашение об уплате алиментов (размере, условиях и порядке выплаты алиментов) заключается между лицом, обязанным уплачивать алименты, и их получателем, а при недееспособности лица, обязанного уплачивать алименты, и (или) получателя алиментов - между законными представителями этих лиц. Не полностью дееспособные лица заключают соглашение об уплате алиментов с согласия их законных представителей.------Статья 100. Форма соглашения об уплате алиментов------1. Соглашение об уплате алиментов заключается в письменной форме и подлежит нотариальному удостоверению.------Несоблюдение установленной законом формы соглашения об уплате алиментов влечет за собой последствия, предусмотренные пунктом 1 статьи 165 Гражданского кодекса Российской Федерации.------2. Нотариально удостоверенное соглашение об уплате алиментов имеет силу исполнительного листа.------Статья 101. Порядок заключения, исполнения, изменения, расторжения и признания недействительным соглашения об уплате алиментов------1. К заключению, исполнению, расторжению и признанию недействительным соглашения об уплате алиментов применяются нормы Гражданского кодекса Российской Федерации, регулирующие заключение, исполнение, расторжение и признание недействительными гражданско-правовых сделок.------2. Соглашение об уплате алиментов может быть изменено или расторгнуто в любое время по взаимному согласию сторон.------Изменение или расторжение соглашения об уплате алиментов должно быть произведено в той же форме, что и само соглашение об уплате алиментов.------3. Односторонний отказ от исполнения соглашения об уплате алиментов или одностороннее изменение его условий не допускаются.------4. В случае существенного изменения материального или семейного положения сторон и при недостижении соглашения об изменении или о расторжении соглашения об уплате алиментов заинтересованная сторона вправе обратиться в суд с иском об изменении или о расторжении этого соглашения. При решении вопроса об изменении или о расторжении соглашения об уплате алиментов суд вправе учесть любой заслуживающий внимания интерес сторон.------Статья 102. Признание недействительным соглашения об уплате алиментов, нарушающего интересы получателя алиментов------Если предусмотренные соглашением об уплате алиментов условия предоставления содержания несовершеннолетнему ребенку или совершеннолетнему недееспособному члену семьи существенно нарушают их интересы, в частности в случае несоблюдения требований пункта 2 статьи 103 настоящего Кодекса, такое соглашение может быть признано недействительным в судебном порядке по требованию законного представителя несовершеннолетнего ребенка или совершеннолетнего недееспособного члена семьи, а также органа опеки и попечительства или прокурора.------Статья 103. Размер алиментов, уплачиваемых по соглашению об уплате алиментов------1. Размер алиментов, уплачиваемых по соглашению об уплате алиментов, определяется сторонами в этом соглашении.------2. Размер алиментов, устанавливаемый по соглашению об уплате алиментов на несовершеннолетних детей, не может быть ниже размера алиментов, которые они могли бы получить при взыскании алиментов в судебном порядке (статья 81 настоящего Кодекса).------Статья 104. Способы и порядок уплаты алиментов по соглашению об уплате алиментов------1. Способы и порядок уплаты алиментов по соглашению об уплате алиментов определяются этим соглашением.------2. Алименты могут уплачиваться в долях к заработку и (или) иному доходу лица, обязанного уплачивать алименты; в твердой денежной сумме, уплачиваемой периодически; в твердой денежной сумме, уплачиваемой единовременно; путем предоставления имущества, а также иными способами, относительно которых достигнуто соглашение.------В соглашении об уплате алиментов может быть предусмотрено сочетание различных способов уплаты алиментов.------Статья 105. Индексация размера алиментов, уплачиваемых по соглашению об уплате алиментов------Индексация размера алиментов, уплачиваемых по соглашению об уплате алиментов, производится в соответствии с этим соглашением. Если в соглашении об уплате алиментов не предусматривается порядок индексации, индексация производится в соответствии со статьей 117 настоящего Кодекса.------Глава 17. Порядок уплаты и взыскания алиментов------Статья 106. Взыскание алиментов по решению суда------При отсутствии соглашения об уплате алиментов члены семьи, указанные в статьях 80 - 99 настоящего Кодекса, вправе обратиться в суд с требованием о взыскании алиментов.------Статья 107. Сроки обращения за алиментами------1. Лицо, имеющее право на получение алиментов, вправе обратиться в суд с заявлением о взыскании алиментов независимо от срока, истекшего с момента возникновения права на алименты, если алименты не выплачивались ранее по соглашению об уплате алиментов.------2. Алименты присуждаются с момента обращения в суд.------Алименты за прошедший период могут быть взысканы в пределах трехлетнего срока с момента обращения в суд, если судом установлено, что до обращения в суд принимались меры к получению средств на содержание, но алименты не были получены вследствие уклонения лица, обязанного уплачивать алименты, от их уплаты.------Статья 108. Взыскание алиментов до разрешения спора судом------1. По делу о взыскании алиментов суд вправе вынести постановление о взыскании алиментов до вступления решения суда о взыскании алиментов в законную силу; при взыскании алиментов на несовершеннолетних детей - до вынесения судом решения о взыскании алиментов.------2. Размер взыскиваемых алиментов определяется судом исходя из материального и семейного положения сторон. Размер алиментов, взыскиваемых на несовершеннолетних детей, определяется в соответствии со статьей 81 настоящего Кодекса.------Статья 109. Обязанность администрации организации удерживать алименты------Администрация организации по месту работы лица, обязанного уплачивать алименты на основании нотариально удостоверенного соглашения об уплате алиментов или на основании исполнительного листа, обязана ежемесячно удерживать алименты из заработной платы и (или) иного дохода лица, обязанного уплачивать алименты, и уплачивать или переводить их за счет лица, обязанного уплачивать алименты, лицу, получающему алименты, не позднее чем в трехдневный срок со дня выплаты заработной платы и (или) иного дохода лицу, обязанному уплачивать алименты.------Статья 110. Удержание алиментов на основании соглашения об уплате алиментов------Удержание алиментов на основании нотариально удостоверенного соглашения об уплате алиментов может производиться и в случае, если общая сумма удержаний на основании такого соглашения и исполнительных документов превышает пятьдесят процентов заработка и (или) иного дохода лица, обязанного уплачивать алименты.------Статья 111. Обязанность сообщать о перемене места работы лица, обязанного уплачивать алименты------1. Администрация организации, производившая удержание алиментов на основании решения суда или нотариально удостоверенного соглашения об уплате алиментов, обязана в трехдневный срок сообщить судебному исполнителю по месту исполнения решения о взыскании алиментов и лицу, получающему алименты, об увольнении лица, обязанного уплачивать алименты, а также о новом месте его работы или жительства, если оно ей известно.------2. Лицо, обязанное уплачивать алименты, должно в срок, установленный пунктом 1 настоящей статьи, сообщить судебному исполнителю и лицу, получающему алименты, о перемене места работы или жительства, а при уплате алиментов несовершеннолетним детям------- и о наличии дополнительного заработка или иного дохода.------3. В случае несообщения по неуважительной причине сведений, указанных в пунктах 1 и 2 настоящей статьи, виновные в этом должностные лица и иные граждане привлекаются к ответственности в порядке, установленном законом.------Статья 112. Обращение взыскания на имущество лица, обязанного уплачивать алименты------1. Взыскание алиментов в размере, установленном соглашением об уплате алиментов или решением суда, а также взыскание задолженности по алиментам производится из заработка и (или) иного дохода лица, обязанного уплачивать алименты; при недостаточности заработка и (или) иного дохода алименты удерживаются из находящихся на счетах в банках или в иных кредитных учреждениях денежных средств лица, обязанного уплачивать алименты, а также из денежных средств, переданных по договорам коммерческим и некоммерческим организациям, кроме договоров, влекущих переход права собственности. При недостаточности этих средств взыскание обращается на любое имущество лица, обязанного уплачивать алименты, на которое по закону может быть обращено взыскание.------2. Обращение взыскания на денежные средства на счетах лица, обязанного уплачивать алименты, и на иное его имущество производится в порядке, предусмотренном гражданским процессуальным законодательством.------Статья 113. Определение задолженности по алиментам------1. Взыскание алиментов за прошедший период на основании соглашения об уплате алиментов или на основании исполнительного листа производится в пределах трехлетнего срока, предшествовавшего предъявлению исполнительного листа или нотариально удостоверенного соглашения об уплате алиментов к взысканию.------2. В тех случаях, когда удержание алиментов на основании исполнительного листа или на основании нотариально удостоверенного соглашения об уплате алиментов не производилось по вине лица, обязанного уплачивать алименты, взыскание алиментов производится за весь период независимо от установленного пунктом 2 статьи 107 настоящего Кодекса трехлетнего срока.------3. Размер задолженности определяется судебным исполнителем исходя из размера алиментов, определенного решением суда или соглашением об уплате алиментов.------4. Размер задолженности по алиментам, уплачиваемым на несовершеннолетних детей в соответствии со статьей 81 настоящего Кодекса, определяется исходя из заработка и иного дохода лица, обязанного уплачивать алименты, за период, в течение которого взыскание алиментов не производилось. В случаях, если лицо, обязанное уплачивать алименты, в этот период не работало или если не будут представлены документы, подтверждающие его заработок и (или) иной доход, задолженность по алиментам определяется исходя из размера средней заработной платы в Российской Федерации на момент взыскания задолженности. Если такое определение задолженности существенно нарушает интересы одной из сторон, сторона, интересы которой нарушены, вправе обратиться в суд, который может определить задолженность в твердой денежной сумме исходя из материального и семейного положения сторон и других заслуживающих внимания обстоятельств.------5. При несогласии с определением задолженности по алиментам судебным исполнителем любая из сторон может обжаловать действия судебного исполнителя в порядке, предусмотренном гражданским процессуальным законодательством.------6. Суммы установленного федеральным законом ежемесячного пособия на ребенка, выплаченные в период розыска его родителей, уклоняющихся от уплаты алиментов, в части их пятидесятипроцентного увеличения, взыскиваются с этих родителей с начислением десяти процентов с выплаченных сумм в доход бюджетов субъектов Российской Федерации. Указанные требования приравниваются к требованиям об уплате алиментов.------Статья 114. Освобождение от уплаты задолженности по алиментам------1. Освобождение от уплаты задолженности по алиментам или уменьшение этой задолженности при уплате алиментов по соглашению сторон возможно по взаимному согласию сторон, за исключением случаев уплаты алиментов на несовершеннолетних детей.------2. Суд вправе по иску лица, обязанного уплачивать алименты, освободить его полностью или частично от уплаты задолженности по алиментам, если установит, что неуплата алиментов имела место в связи с болезнью этого лица или по другим уважительным причинам и его материальное и семейное положение не дает возможности погасить образовавшуюся задолженность по алиментам.------Статья 115. Ответственность за несвоевременную уплату алиментов------1. При образовании задолженности по вине лица, обязанного уплачивать алименты по соглашению об уплате алиментов, виновное лицо несет ответственность в порядке, предусмотренном этим соглашением.------2. При образовании задолженности по вине лица, обязанного уплачивать алименты по решению суда, виновное лицо уплачивает получателю алиментов неустойку в размере одной десятой процента от суммы невыплаченных алиментов за каждый день просрочки.------Получатель алиментов вправе также взыскать с виновного в несвоевременной уплате алиментов лица, обязанного уплачивать алименты, все причиненные просрочкой исполнения алиментных обязательств убытки в части, не покрытой неустойкой.------Статья 116. Недопустимость зачета и обратного взыскания алиментов------1. Алименты не могут быть зачтены другими встречными требованиями.------2. Выплаченные суммы алиментов не могут быть истребованы обратно, за исключением случаев:------отмены решения суда о взыскании алиментов в связи с сообщением получателем алиментов ложных сведений или в связи с представлением им подложных документов;------признания соглашения об уплате алиментов недействительным вследствие заключения его под влиянием обмана, угроз или насилия со стороны получателя алиментов;------установления приговором суда факта подделки решения суда, соглашения об уплате алиментов или исполнительного листа, на основании которых уплачивались алименты.------3. Если действия, перечисленные в пункте 2 настоящей статьи, совершены представителем несовершеннолетнего ребенка или совершеннолетнего недееспособного получателя алиментов, обратное взыскание алиментов не производится, а суммы выплаченных алиментов взыскиваются с виновного представителя по иску лица, обязанного уплачивать алименты.------Статья 117. Индексация алиментов------1. Индексация алиментов, взыскиваемых по решению суда в твердой денежной сумме, производится администрацией организации по месту удержания алиментов пропорционально увеличению установленного законом минимального размера оплаты труда.------2. В целях индексации размер алиментов устанавливается судом в твердой денежной сумме, соответствующей определенному числу минимальных размеров оплаты труда.------Статья 118. Уплата алиментов в случае выезда лица, обязанного уплачивать алименты, в иностранное государство на постоянное жительство------1. Лицо, выезжающее на постоянное жительство в иностранное государство, вправе заключить с членами семьи, которым оно по закону обязано предоставлять содержание, соглашение об уплате алиментов в соответствии со статьями 99, 100, 103 и 104 настоящего Кодекса.------2. При недостижении соглашения заинтересованное лицо вправе обратиться в суд с требованием об определении размера алиментов в твердой денежной сумме и о единовременной выплате алиментов, или о предоставлении определенного имущества в счет алиментов, или об уплате алиментов иным способом.------Статья 119. Изменение установленного судом размера алиментов и освобождение от уплаты алиментов------1. Если при отсутствии соглашения об уплате алиментов после установления в судебном порядке размера алиментов изменилось материальное или семейное положение одной из сторон, суд вправе по требованию любой из сторон изменить установленный размер алиментов или освободить лицо, обязанное уплачивать алименты, от их уплаты. При изменении размера алиментов или при освобождении от их уплаты суд вправе учесть также иной заслуживающий внимания интерес сторон.------2. Суд вправе отказать во взыскании алиментов совершеннолетнему дееспособному лицу, если установлено, что оно совершило в отношении лица, обязанного уплачивать алименты, умышленное преступление или в случае недостойного поведения совершеннолетнего дееспособного лица в семье.------Статья 120. Прекращение алиментных обязательств------1. Алиментные обязательства, установленные соглашением об уплате алиментов, прекращаются смертью одной из сторон, истечением срока действия этого соглашения или по основаниям, предусмотренным этим соглашением.------2. Выплата алиментов, взыскиваемых в судебном порядке, прекращается:------по достижении ребенком совершеннолетия или в случае приобретения несовершеннолетними детьми полной дееспособности до достижения ими совершеннолетия;------при усыновлении (удочерении) ребенка, на содержание которого взыскивались алименты;------при признании судом восстановления трудоспособности или прекращения нуждаемости в помощи получателя алиментов;------при вступлении нетрудоспособного нуждающегося в помощи бывшего супруга - получателя алиментов в новый брак;------смертью лица, получающего алименты, или лица, обязанного уплачивать алименты.------Раздел VI. Формы воспитания детей, оставшихся без попечения родителей------Глава 18. Выявление и устройство детей, оставшихся без попечения родителей------Статья 121. Защита прав и интересов детей, оставшихся без попечения родителей------1. Защита прав и интересов детей в случаях смерти родителей, лишения их родительских прав, ограничения их в родительских правах, признания родителей недееспособными, болезни родителей, длительного отсутствия родителей, уклонения родителей от воспитания детей или от защиты их прав и интересов, в том числе при отказе родителей взять своих детей из воспитательных учреждений, лечебных учреждений, учреждений социальной защиты населения и других аналогичных учреждений, а также в других случаях отсутствия родительского попечения возлагается на органы опеки и попечительства.------Органы опеки и попечительства выявляют детей, оставшихся без попечения родителей, ведут учет таких детей и исходя из конкретных обстоятельств утраты попечения родителей избирают формы устройства детей, оставшихся без попечения родителей (статья 123 настоящего Кодекса), а также осуществляют последующий контроль за условиями их содержания, воспитания и образования.------Деятельность других, кроме органов опеки и попечительства, юридических и физических лиц по выявлению и устройству детей, оставшихся без попечения родителей, не допускается.------2. Органами опеки и попечительства являются органы местного самоуправления. Вопросы организации и деятельности органов местного самоуправления по осуществлению опеки и попечительства над детьми, оставшимися без попечения родителей, определяются указанными органами на основании уставов муниципальных образований в соответствии с законами субъектов Российской Федерации, настоящим Кодексом, Гражданским кодексом Российской Федерации.------Статья 122. Выявление и учет детей, оставшихся без попечения родителей------1. Должностные лица учреждений (дошкольных образовательных учреждений, общеобразовательных учреждений, лечебных учреждений и других учреждений) и иные граждане, располагающие сведениями о детях, указанных в пункте 1 статьи 121 настоящего Кодекса, обязаны сообщить об этом в органы опеки и попечительства по месту фактического нахождения детей.------Орган опеки и попечительства в течение трех дней со дня получения таких сведений обязан провести обследование условий жизни ребенка и при установлении факта отсутствия попечения его родителей или его родственников обеспечить защиту прав и интересов ребенка до решения вопроса о его устройстве.------2. Руководители воспитательных учреждений, лечебных учреждений, учреждений социальной защиты населения и других аналогичных учреждений, в которых находятся дети, оставшиеся без попечения родителей, обязаны в семидневный срок со дня, когда им стало известно, что ребенок может быть передан на воспитание в семью, сообщить об этом в орган опеки и попечительства по месту нахождения данного учреждения.------3. Орган опеки и попечительства в течение месяца со дня поступления сведений, указанных в пунктах 1 и 2 настоящей статьи, обеспечивает устройство ребенка (статья 123 настоящего Кодекса) и при невозможности передать ребенка на воспитание в семью направляет сведения о таком ребенке в соответствующий орган исполнительной власти субъекта Российской Федерации и федеральный орган исполнительной власти, определяемый Правительством Российской Федерации, для централизованного учета и оказания содействия в последующем устройстве ребенка на воспитание в семью граждан Российской Федерации, постоянно проживающих на территории Российской Федерации.------Орган исполнительной власти субъекта Российской Федерации в течение месяца со дня поступления указанных сведений о ребенке организует устройство такого ребенка в семью граждан, проживающих на территории данного субъекта Российской Федерации, а при отсутствии такой возможности информирует об этом федеральный орган исполнительной власти.------Порядок организации централизованного учета детей, оставшихся без попечения родителей, определяется Правительством Российской Федерации.------4. За неисполнение обязанностей, предусмотренных пунктами------2 и 3 настоящей статьи, за предоставление заведомо недостоверных сведений, а также за иные действия, направленные на сокрытие ребенка от передачи на воспитание в семью, руководители учреждений, указанных в пункте 2 настоящей статьи, а также должностные лица органов исполнительной власти субъектов Российской Федерации и органов опеки и попечительства привлекаются к ответственности в порядке, установленном законом.------Статья 123. Устройство детей, оставшихся без попечения родителей------1. Дети, оставшиеся без попечения родителей, подлежат передаче на воспитание в семью (на усыновление (удочерение), под опеку (попечительство) или в приемную семью), а при отсутствии такой возможности в учреждения для детей - сирот или детей, оставшихся без попечения родителей, всех типов (воспитательные учреждения, лечебные учреждения, учреждения социальной защиты населения и другие аналогичные учреждения).------Иные формы устройства детей, оставшихся без попечения родителей, могут быть предусмотрены законами субъектов Российской Федерации.------При устройстве ребенка должны учитываться его этническое происхождение, принадлежность к определенной религии и культуре, родной язык, возможность обеспечения преемственности в воспитании и образовании.------2. До устройства детей, оставшихся без попечения родителей, на воспитание в семью или в учреждения, указанные в пункте 1 настоящей статьи, исполнение обязанностей опекуна (попечителя) детей временно возлагается на органы опеки и попечительства.------Глава 19. Усыновление (удочерение) детей------Статья 124. Дети, в отношении которых допускается усыновление (удочерение)------1. Усыновление или удочерение (далее - усыновление) допускается в отношении несовершеннолетних детей и только в их интересах.------2. Усыновление братьев и сестер разными лицами не допускается, за исключением случаев, когда усыновление отвечает интересам детей.------3. Усыновление детей иностранными гражданами или лицами без гражданства допускается только в случаях, если не представляется возможным передать этих детей на воспитание в семьи граждан Российской Федерации, постоянно проживающих на территории Российской Федерации, либо на усыновление родственникам детей независимо от гражданства и места жительства этих родственников.------Дети могут быть переданы на усыновление гражданам Российской Федерации, постоянно проживающим за пределами территории Российской Федерации, иностранным гражданам или лицам без гражданства, не являющимся родственниками детей, по истечении трех месяцев со дня постановки указанных детей на централизованный учет в соответствии с пунктом 3 статьи 122 настоящего Кодекса.------Статья 125. Порядок усыновления ребенка------1. Усыновление производится судом по заявлению лиц (лица), желающих усыновить ребенка. Рассмотрение дел об установлении усыновления ребенка производится судом в порядке особого производства по правилам, предусмотренным гражданским процессуальным законодательством.------Дела об установлении усыновления детей рассматриваются судом с участием органов опеки и попечительства.------2. Права и обязанности усыновителя и усыновленного ребенка (статья 137 настоящего Кодекса) возникают со дня вступления в законную силу решения суда об установлении усыновления ребенка.------Суд обязан в течение трех дней со дня вступления в законную силу решения суда об установлении усыновления ребенка направить выписку из этого решения суда в орган записи актов гражданского состояния по месту вынесения решения.------Усыновление ребенка подлежит государственной регистрации в порядке, установленном для государственной регистрации актов гражданского состояния.------Статья 126. Учет детей, подлежащих усыновлению, и лиц, желающих усыновить детей------1. Учет детей, подлежащих усыновлению, осуществляется в порядке, установленном пунктом 3 статьи 122 настоящего Кодекса.------2. Учет лиц, желающих усыновить детей, осуществляется в порядке, определяемом органами исполнительной власти субъектов Российской Федерации.------Учет иностранных граждан и лиц без гражданства, желающих усыновить детей, являющихся гражданами Российской Федерации, производится органами исполнительной власти субъектов Российской Федерации или федеральным органом исполнительной власти (пункт 3 статьи 122 настоящего Кодекса).------Статья 127. Лица, имеющие право быть усыновителями------1. Усыновителями могут быть совершеннолетние лица обоего пола, за исключением:------лиц, признанных судом недееспособными или ограниченно дееспособными;------супругов, один из которых признан судом недееспособным или ограниченно дееспособным;------лиц, лишенных по суду родительских прав или ограниченных судом в родительских правах;------лиц, отстраненных от обязанностей опекуна (попечителя) за ненадлежащее выполнение возложенных на него законом обязанностей;------бывших усыновителей, если усыновление отменено судом по их вине;------лиц, которые по состоянию здоровья не могут осуществлять родительские права. Перечень заболеваний, при наличии которых лицо не может усыновить ребенка, принять его под опеку (попечительство), взять в приемную семью, устанавливается Правительством Российской Федерации.------2. Лица, не состоящие между собой в браке, не могут совместно усыновить одного и того же ребенка.------Статья 128. Разница в возрасте между усыновителем и усыновляемым ребенком------1. Разница в возрасте между усыновителем, не состоящим в браке, и усыновляемым ребенком должна быть не менее шестнадцати лет. По причинам, признанным судом уважительными, разница в возрасте может быть сокращена.------2. При усыновлении ребенка отчимом (мачехой) наличие разницы в возрасте, установленной пунктом 1 настоящей статьи, не требуется.------Статья 129. Согласие родителей на усыновление ребенка------1. Для усыновления ребенка необходимо согласие его родителей. При усыновлении ребенка несовершеннолетних родителей, не достигших возраста шестнадцати лет, необходимо также согласие их родителей или опекунов (попечителей), а при отсутствии родителей или опекунов (попечителей) - согласие органа опеки и попечительства.------Согласие родителей на усыновление ребенка должно быть выражено в заявлении, нотариально удостоверенном или заверенном руководителем учреждения, в котором находится ребенок, оставшийся без попечения родителей, либо органом опеки и попечительства по месту производства усыновления ребенка или по месту жительства родителей, а также может быть выражено непосредственно в суде при производстве усыновления.------2. Родители вправе отозвать данное ими согласие на усыновление ребенка до вынесения решения суда о его усыновлении.------3. Родители могут дать согласие на усыновление ребенка конкретным лицом либо без указания конкретного лица. Органы опеки и попечительства представляют в суд заключение о соответствии усыновления интересам ребенка. Такое заключение не требуется в случае усыновления ребенка его отчимом (мачехой).------Статья 130. Усыновление ребенка без согласия родителей------Не требуется согласие родителей ребенка на его усыновление в случаях, если они: неизвестны или признаны судом безвестно отсутствующими; признаны судом недееспособными; лишены судом родительских прав (при соблюдении требований------пункта 6 статьи 71 настоящего Кодекса); по причинам, признанным судом неуважительными, более шести месяцев не проживают совместно с ребенком и уклоняются от его воспитания и содержания.------Статья 131. Согласие на усыновление детей опекунов (попечителей), приемных родителей, руководителей учреждений, в которых находятся дети, оставшиеся без попечения родителей------1. Для усыновления детей, находящихся под опекой (попечительством), необходимо согласие в письменной форме их опекунов (попечителей).------Для усыновления детей, находящихся в приемных семьях, необходимо согласие в письменной форме приемных родителей.------Для усыновления детей, оставшихся без попечения родителей и находящихся в воспитательных учреждениях, лечебных учреждениях, учреждениях социальной защиты населения и других аналогичных учреждениях, необходимо согласие в письменной форме руководителей данных учреждений.------2. Суд вправе в интересах ребенка вынести решение о его усыновлении без согласия лиц, указанных в пункте 1 настоящей статьи.------Статья 132. Согласие усыновляемого ребенка на усыновление------1. Для усыновления ребенка, достигшего возраста десяти лет, необходимо его согласие.------2. Если до подачи заявления об усыновлении ребенок проживал в семье усыновителя и считает его своим родителем, усыновление, в порядке исключения, может быть произведено без получения согласия усыновляемого ребенка.------Статья 133. Согласие супруга усыновителя на усыновление ребенка------1. При усыновлении ребенка одним из супругов требуется согласие другого супруга на усыновление, если ребенок не усыновляется обоими супругами.------2. Согласие супруга на усыновление ребенка не требуется, если супруги прекратили семейные отношения, не проживают совместно более года и место жительства другого супруга неизвестно.------Статья 134. Имя, отчество и фамилия усыновленного ребенка------1. За усыновленным ребенком сохраняются его имя, отчество и фамилия.------2. По просьбе усыновителя усыновленному ребенку присваиваются фамилия усыновителя, а также указанное им имя. Отчество усыновленного ребенка определяется по имени усыновителя, если усыновитель мужчина, а при усыновлении ребенка женщиной - по имени лица, указанного ею в качестве отца усыновленного ребенка. Если фамилии супругов - усыновителей различные, по соглашению супругов------- усыновителей усыновленному ребенку присваивается фамилия одного из них.------3. При усыновлении ребенка лицом, не состоящим в браке, по его просьбе фамилия, имя и отчество матери (отца) усыновленного ребенка записываются в книге записей рождений по указанию этого лица (усыновителя).------4. Изменение фамилии, имени и отчества усыновленного ребенка, достигшего возраста десяти лет, может быть произведено только с его согласия, за исключением случаев, предусмотренных пунктом 2 статьи 132 настоящего Кодекса.------5. Об изменении фамилии, имени и отчества усыновленного ребенка указывается в решении суда о его усыновлении.------Статья 135. Изменение даты и места рождения усыновленного ребенка------1. Для обеспечения тайны усыновления по просьбе усыновителя могут быть изменены дата рождения усыновленного ребенка, но не более чем на три месяца, а также место его рождения.------Изменение даты рождения усыновленного ребенка допускается только при усыновлении ребенка в возрасте до года.------2. Об изменениях даты и (или) места рождения усыновленного ребенка указывается в решении суда о его усыновлении.------Статья 136. Запись усыновителей в качестве родителей усыновленного ребенка------1. По просьбе усыновителей суд может принять решение о записи усыновителей в книге записей рождений в качестве родителей усыновленного ими ребенка.------2. Для совершения такой записи в отношении усыновленного ребенка, достигшего возраста десяти лет, необходимо его согласие, за исключением случаев, предусмотренных пунктом 2 статьи 132 настоящего Кодекса.------3. О необходимости производства такой записи указывается в решении суда об усыновлении ребенка.------Статья 137. Правовые последствия усыновления ребенка------1. Усыновленные дети и их потомство по отношению к усыновителям и их родственникам, а усыновители и их родственники по отношению к усыновленным детям и их потомству приравниваются в личных неимущественных и имущественных правах и обязанностях к родственникам по происхождению.------2. Усыновленные дети утрачивают личные неимущественные и имущественные права и освобождаются от обязанностей по отношению к своим родителям (своим родственникам).------3. При усыновлении ребенка одним лицом личные неимущественные и имущественные права и обязанности могут быть сохранены по желанию матери, если усыновитель - мужчина, или по желанию отца, если усыновитель - женщина.------4. Если один из родителей усыновленного ребенка умер, то по просьбе родителей умершего родителя (дедушки или бабушки ребенка) могут быть сохранены личные неимущественные и имущественные права и обязанности по отношению к родственникам умершего родителя, если этого требуют интересы ребенка. Право родственников умершего родителя на общение с усыновленным ребенком осуществляется в соответствии со статьей 67 настоящего Кодекса.------5. О сохранении отношений усыновленного ребенка с одним из родителей или с родственниками умершего родителя указывается в решении суда об усыновлении ребенка.------6. Правовые последствия усыновления ребенка, предусмотренные пунктами 1 и 2 настоящей статьи, наступают независимо от записи усыновителей в качестве родителей в актовой записи о рождении этого ребенка.------Статья 138. Сохранение за усыновленным ребенком права на пенсию и пособия------Ребенок, имеющий к моменту своего усыновления право на пенсию и пособия, полагающиеся ему в связи со смертью родителей, сохраняет это право и при его усыновлении.------Статья 139. Тайна усыновления ребенка------1. Тайна усыновления ребенка охраняется законом.------Судьи, вынесшие решение об усыновлении ребенка, или должностные лица, осуществившие государственную регистрацию усыновления, а также лица, иным образом осведомленные об усыновлении, обязаны сохранять тайну усыновления ребенка.------2. Лица, указанные в пункте 1 настоящей статьи, разгласившие тайну усыновления ребенка против воли его усыновителей, привлекаются к ответственности в установленном законом порядке.------Статья 140. Отмена усыновления ребенка------1. Отмена усыновления ребенка производится в судебном порядке.------2. Дело об отмене усыновления ребенка рассматривается с участием органа опеки и попечительства, а также прокурора.------3. Усыновление прекращается со дня вступления в законную силу решения суда об отмене усыновления ребенка.------Суд обязан в течение трех дней со дня вступления в законную силу решения суда об отмене усыновления ребенка направить выписку из этого решения суда в орган записи актов гражданского состояния по месту государственной регистрации усыновления.------Статья 141. Основания к отмене усыновления ребенка------1. Усыновление ребенка может быть отменено в случаях, если усыновители уклоняются от выполнения возложенных на них обязанностей родителей, злоупотребляют родительскими правами, жестоко обращаются с усыновленным ребенком, являются больными хроническим алкоголизмом или наркоманией.------2. Суд вправе отменить усыновление ребенка и по другим основаниям исходя из интересов ребенка и с учетом мнения ребенка.------Статья 142. Лица, обладающие правом требовать отмены усыновления ребенка------Правом требовать отмены усыновления ребенка обладают его родители, усыновители ребенка, усыновленный ребенок, достигший возраста четырнадцати лет, орган опеки и попечительства, а также прокурор.------Статья 143. Последствия отмены усыновления ребенка------1. При отмене судом усыновления ребенка взаимные права и обязанности усыновленного ребенка и усыновителей (родственников усыновителей) прекращаются и восстанавливаются взаимные права и обязанности ребенка и его родителей (его родственников), если этого требуют интересы ребенка.------2. При отмене усыновления ребенок по решению суда передается родителям. При отсутствии родителей, а также если передача ребенка родителям противоречит его интересам, ребенок передается на попечение органа опеки и попечительства.------3. Суд также разрешает вопрос, сохраняются ли за ребенком присвоенные ему в связи с его усыновлением имя, отчество и фамилия.------Изменение имени, отчества или фамилии ребенка, достигшего возраста десяти лет, возможно только с его согласия.------4. Суд исходя из интересов ребенка вправе обязать бывшего усыновителя выплачивать средства на содержание ребенка в размере, установленном статьями 81 и 83 настоящего Кодекса.------Статья 144. Недопустимость отмены усыновления по достижении усыновленным ребенком совершеннолетия------Отмена усыновления ребенка не допускается, если к моменту предъявления требования об отмене усыновления усыновленный ребенок достиг совершеннолетия, за исключением случаев, когда на такую отмену имеется взаимное согласие усыновителя и усыновленного ребенка, а также родителей усыновленного ребенка, если они живы, не лишены родительских прав или не признаны судом недееспособными.------Глава 20. Опека и попечительство над детьми------Статья 145. Дети, над которыми устанавливаются опека или попечительство------1. Опека или попечительство устанавливаются над детьми, оставшимися без попечения родителей (пункт 1 статьи 121 настоящего Кодекса), в целях их содержания, воспитания и образования, а также для защиты их прав и интересов.------2. Опека устанавливается над детьми, не достигшими возраста четырнадцати лет.------Попечительство устанавливается над детьми в возрасте от четырнадцати до восемнадцати лет.------3. Установление и прекращение опеки или попечительства над детьми определяются Гражданским кодексом Российской Федерации.------Статья 146. Опекуны (попечители) детей------1. Опекунами (попечителями) детей могут назначаться только совершеннолетние дееспособные лица. Не могут быть назначены опекунами (попечителями) лица, лишенные родительских прав.------2. При назначении ребенку опекуна (попечителя) учитываются нравственные и иные личные качества опекуна (попечителя), способность его к выполнению обязанностей опекуна (попечителя), отношения между опекуном (попечителем) и ребенком, отношение к ребенку членов семьи опекуна (попечителя), а также, если это возможно, желание самого ребенка.------3. Не назначаются опекунами (попечителями) лица, больные хроническим алкоголизмом или наркоманией, лица, отстраненные от выполнения обязанностей опекунов (попечителей), лица, ограниченные в родительских правах, бывшие усыновители, если усыновление отменено по их вине, а также лица, которые по состоянию здоровья (пункт 1 статьи 127 настоящего Кодекса) не могут осуществлять обязанности по воспитанию ребенка.------Статья 147. Опека (попечительство) над детьми, находящимися в воспитательных учреждениях, лечебных учреждениях и учреждениях социальной защиты населения------1. Детям, находящимся на полном государственном попечении в воспитательных учреждениях, лечебных учреждениях, учреждениях социальной защиты населения и других аналогичных учреждениях, опекуны (попечители) не назначаются. Выполнение их обязанностей возлагается на администрации этих учреждений.------Временное помещение ребенка опекуном (попечителем) в такое учреждение не прекращает прав и обязанностей опекуна (попечителя) в отношении этого ребенка.------2. Органы опеки и попечительства осуществляют контроль за условиями содержания, воспитания и образования детей, находящихся в учреждениях, указанных в пункте 1 настоящей статьи.------3. Защита прав выпускников учреждений, указанных в пункте 1 настоящей статьи, возлагается на органы опеки и попечительства.------Статья 148. Права детей, находящихся под опекой------(попечительством)------1. Дети, находящиеся под опекой (попечительством), имеют право на:------воспитание в семье опекуна (попечителя), заботу со стороны опекуна (попечителя), совместное с ним проживание, за исключением случаев, предусмотренных пунктом 2 статьи 36 Гражданского кодекса Российской Федерации;------обеспечение им условий для содержания, воспитания, образования, всестороннего развития и уважение их человеческого достоинства;------причитающиеся им алименты, пенсии, пособия и другие социальные выплаты;------сохранение права собственности на жилое помещение или права пользования жилым помещением, а при отсутствии жилого помещения имеют право на получение жилого помещения в соответствии с жилищным законодательством;------защиту от злоупотреблений со стороны опекуна (попечителя) в соответствии со статьей 56 настоящего Кодекса.------2. Дети, находящиеся под опекой (попечительством) обладают также правами, предусмотренными статьями 55 и 57 настоящего Кодекса.------Статья 149. Права детей, оставшихся без попечения родителей и находящихся в воспитательных учреждениях, лечебных учреждениях и учреждениях социальной защиты населения------1. Дети, оставшиеся без попечения родителей и находящиеся в воспитательных учреждениях, лечебных учреждениях, учреждениях социальной защиты населения и других аналогичных учреждениях, имеют право на:------содержание, воспитание, образование, всестороннее развитие, уважение их человеческого достоинства, обеспечение их интересов;------причитающиеся им алименты, пенсии, пособия и другие социальные выплаты;------сохранение права собственности на жилое помещение или права пользования жилым помещением, а при отсутствии жилого помещения имеют право на получение жилого помещения в соответствии с жилищным законодательством;------льготы при трудоустройстве, предусмотренные законодательством о труде, по окончании пребывания в указанных учреждениях.------2. Дети, оставшиеся без попечения родителей и находящиеся в учреждениях, указанных в пункте 1 настоящей статьи, обладают также правами, предусмотренными статьями 55 - 57 настоящего Кодекса.------Статья 150. Права и обязанности опекуна (попечителя) ребенка------1. Опекун (попечитель) ребенка имеет право и обязан воспитывать ребенка, находящегося под опекой (попечительством), заботиться о его здоровье, физическом, психическом, духовном и нравственном развитии.------Опекун (попечитель) вправе самостоятельно определять способы воспитания ребенка, находящегося под опекой (попечительством), с учетом мнения ребенка и рекомендаций органа опеки и попечительства, а также при соблюдении требований, предусмотренных пунктом 1 статьи 65 настоящего Кодекса.------Опекун (попечитель) с учетом мнения ребенка имеет право выбора образовательного учреждения и формы обучения ребенка до получения им основного общего образования и обязан обеспечить получение ребенком основного общего образования.------2. Опекун (попечитель) вправе требовать по суду возврата ребенка, находящегося под опекой (попечительством), от любых лиц, удерживающих у себя ребенка без законных оснований, в том числе от близких родственников ребенка.------3. Опекун (попечитель) не вправе препятствовать общению ребенка с его родителями и другими близкими родственниками, за исключением случаев, когда такое общение не отвечает интересам ребенка.------4. Гражданские права и обязанности опекуна (попечителя) определяются статьями 36 - 38 Гражданского кодекса Российской Федерации.------5. Обязанности по опеке и попечительству в отношении ребенка, находящегося под опекой (попечительством), исполняются опекуном (попечителем) безвозмездно.------На содержание ребенка опекуну (попечителю) ежемесячно выплачиваются денежные средства в порядке и размере, установленных Правительством Российской Федерации.------Глава 21. Приемная семья------Статья 151. Образование приемной семьи------1. Приемная семья образуется на основании договора о передаче ребенка (детей) на воспитание в семью.------Договор о передаче ребенка (детей) заключается между органом опеки и попечительства и приемными родителями (супругами или отдельными гражданами, желающими взять детей на воспитание в семью).------На воспитание в приемную семью передается ребенок (дети), не достигший совершеннолетия, на срок, предусмотренный указанным договором.------2. Положение о приемной семье утверждается Правительством Российской Федерации.------Статья 152. Договор о передаче ребенка (детей) на воспитание в семью------1. Договор о передаче ребенка (детей) на воспитание в семью должен предусматривать условия содержания, воспитания и образования ребенка (детей), права и обязанности приемных родителей, обязанности по отношению к приемной семье органа опеки и попечительства, а также основания и последствия прекращения такого договора.------Размер оплаты труда приемных родителей и льготы, предоставляемые приемной семье в зависимости от количества принятых на воспитание детей, устанавливаются законами субъектов Российской Федерации.------2. Договор о передаче ребенка (детей) на воспитание в семью может быть расторгнут досрочно по инициативе приемных родителей при наличии уважительных причин (болезни, изменений семейного или имущественного положения, отсутствия взаимопонимания с ребенком (детьми), конфликтных отношений между детьми и других), а также по инициативе органа опеки и попечительства в случае возникновения в приемной семье неблагоприятных условий для содержания, воспитания и образования ребенка (детей), или в случае возвращения ребенка (детей) родителям, или в случае усыновления ребенка (детей).------Статья 153. Приемные родители------1. Приемными родителями могут быть совершеннолетние лица обоего пола, за исключением:------лиц, признанных судом недееспособными или ограниченно дееспособными;------лиц, лишенных по суду родительских прав или ограниченных судом в родительских правах;------отстраненных от обязанностей опекуна (попечителя) за ненадлежащее выполнение возложенных на него законом обязанностей;------бывших усыновителей, если усыновление отменено судом по их вине;------лиц, которые по состоянию здоровья (пункт 1 статьи 127 настоящего Кодекса) не могут осуществлять обязанности по воспитанию ребенка.------2. Подбор приемных родителей осуществляется органами опеки и попечительства при соблюдении требований, предусмотренных пунктом------2 статьи 146 настоящего Кодекса.------3. Приемные родители по отношению к принятому на воспитание ребенку (детям) обладают правами и обязанностями опекуна (попечителя).------Статья 154. Ребенок (дети), передаваемый на воспитание в приемную семью------1. На воспитание в приемную семью передается ребенок (дети), оставшийся без попечения родителей, в том числе находящийся в воспитательном учреждении, лечебном учреждении, учреждении социальной защиты населения или другом аналогичном учреждении.------2. Предварительный выбор ребенка (детей) для передачи в приемную семью осуществляется лицами, желающими принять ребенка (детей) в семью, по согласованию с органом опеки и попечительства.------Разъединение братьев и сестер не допускается, за исключением случаев, когда это отвечает их интересам.------3. Передача ребенка (детей) в приемную семью осуществляется с учетом его мнения. Ребенок (дети), достигший возраста десяти лет, может быть передан в приемную семью только с его согласия.------4. Ребенок (дети), переданный в приемную семью, сохраняет право на причитающиеся ему алименты, пенсию, пособия и другие социальные выплаты, а также право собственности на жилое помещение или право пользования жилым помещением; при отсутствии жилого помещения имеет право на предоставление ему жилого помещения в соответствии с жилищным законодательством.------Ребенок (дети), переданный в приемную семью, обладает также правами, предусмотренными статьями 55 - 57 настоящего Кодекса.------Статья 155. Содержание ребенка (детей), переданного в приемную семью------1. На содержание каждого ребенка приемной семье ежемесячно выплачиваются денежные средства в порядке и размере, установленных Правительством Российской Федерации.------2. Орган опеки и попечительства обязан оказывать приемной семье необходимую помощь, способствовать созданию нормальных условий жизни и воспитания ребенка (детей), а также вправе осуществлять контроль за выполнением возложенных на приемных родителей обязанностей по содержанию, воспитанию и образованию ребенка (детей).------Раздел VII. Применение семейного законодательства к семейным отношениям с участием иностранных граждан и лиц без гражданства------Статья 156. Заключение брака на территории Российской Федерации------1. Форма и порядок заключения брака на территории Российской Федерации определяются законодательством Российской Федерации.------2. Условия заключения брака на территории Российской Федерации определяются для каждого из лиц, вступающих в брак, законодательством государства, гражданином которого лицо является в момент заключения брака, с соблюдением требований статьи 14 настоящего Кодекса в отношении обстоятельств, препятствующих заключению брака.------3. Если лицо наряду с гражданством иностранного государства имеет гражданство Российской Федерации, к условиям заключения брака применяется законодательство Российской Федерации. При наличии у лица гражданства нескольких иностранных государств применяется по выбору данного лица законодательство одного из этих государств.------4. Условия заключения брака лицом без гражданства на территории Российской Федерации определяются законодательством государства, в котором это лицо имеет постоянное место жительства.------Статья 157. Заключение браков в дипломатических представительствах и консульских учреждениях------1. Браки между гражданами Российской Федерации, проживающими за пределами территории Российской Федерации, заключаются в дипломатических представительствах или в консульских учреждениях Российской Федерации.------2. Браки между иностранными гражданами, заключенные на территории Российской Федерации в дипломатических представительствах и консульских учреждениях иностранных государств, признаются на условиях взаимности действительными в Российской Федерации, если эти лица в момент заключения брака являлись гражданами иностранного государства, назначившего посла или консула в Российской Федерации.------Статья 158. Признание браков, заключенных за пределами территории Российской Федерации------1. Браки между гражданами Российской Федерации и браки между гражданами Российской Федерации и иностранными гражданами или лицами без гражданства, заключенные за пределами территории Российской Федерации с соблюдением законодательства государства, на территории которого они заключены, признаются действительными в Российской Федерации, если отсутствуют предусмотренные статьей 14 настоящего Кодекса обстоятельства, препятствующие заключению брака.------2. Браки между иностранными гражданами, заключенные за пределами территории Российской Федерации с соблюдением законодательства государства, на территории которого они заключены, признаются действительными в Российской Федерации.------Статья 159. Недействительность брака, заключенного на территории Российской Федерации или за пределами территории Российской Федерации------Недействительность брака, заключенного на территории Российской Федерации или за пределами Российской Федерации, определяется законодательством, которое в соответствии со статьями 156 и 158 настоящего Кодекса применялось при заключении брака.------Статья 160. Расторжение брака------1. Расторжение брака между гражданами Российской Федерации и иностранными гражданами или лицами без гражданства, а также брака между иностранными гражданами на территории Российской Федерации производится в соответствии с законодательством Российской Федерации.------2. Гражданин Российской Федерации, проживающий за пределами территории Российской Федерации, вправе расторгнуть брак с проживающим за пределами территории Российской Федерации супругом независимо от его гражданства в суде Российской Федерации. В случае, если в соответствии с законодательством Российской Федерации допускается расторжение брака в органах записи актов гражданского состояния, брак может быть расторгнут в дипломатических представительствах или в консульских учреждениях Российской Федерации.------3. Расторжение брака между гражданами Российской Федерации и иностранными гражданами или лицами без гражданства, совершенное за пределами территории Российской Федерации с соблюдением законодательства соответствующего иностранного государства о компетенции органов, принимавших решения о расторжении брака, и подлежащем применению при расторжении брака законодательстве, признается действительным в Российской Федерации.------4. Расторжение брака между иностранными гражданами, совершенное за пределами территории Российской Федерации с соблюдением законодательства соответствующего иностранного государства о компетенции органов, принимавших решения о расторжении брака, и подлежащем применению при расторжении брака законодательстве, признается действительным в Российской Федерации.------Статья 161. Личные неимущественные и имущественные права и обязанности супругов------1. Личные неимущественные и имущественные права и обязанности супругов определяются законодательством государства, на территории которого они имеют совместное место жительства, а при отсутствии совместного места жительства законодательством государства, на территории которого они имели последнее совместное место жительства. Личные неимущественные и имущественные права и обязанности супругов, не имевших совместного места жительства, определяются на территории Российской Федерации законодательством Российской Федерации.------2. При заключении брачного договора или соглашения об уплате алиментов друг другу супруги, не имеющие общего гражданства или совместного места жительства, могут избрать законодательство, подлежащее применению для определения их прав и обязанностей по брачному договору или по соглашению об уплате алиментов. В случае, если супруги не избрали подлежащее применению законодательство, к брачному договору или к их соглашению об уплате алиментов применяются положения пункта 1 настоящей статьи.------Статья 162. Установление и оспаривание отцовства (материнства)------1. Установление и оспаривание отцовства (материнства) определяются законодательством государства, гражданином которого является ребенок по рождению.------2. Порядок установления и оспаривания отцовства (материнства) на территории Российской Федерации определяется законодательством Российской Федерации. В случаях, если законодательством Российской Федерации допускается установление отцовства (материнства) в органах записи актов гражданского состояния, проживающие за пределами территории Российской Федерации родители ребенка, из которых хотя бы один является гражданином Российской Федерации, вправе обращаться с заявлениями об установлении отцовства (материнства) в дипломатические представительства или в консульские учреждения Российской Федерации.------Статья 163. Права и обязанности родителей и детей------Права и обязанности родителей и детей, в том числе обязанность родителей по содержанию детей, определяются законодательством государства, на территории которого они имеют совместное место жительства. При отсутствии совместного места жительства родителей и детей права и обязанности родителей и детей определяются законодательством государства, гражданином которого является ребенок. По требованию истца к алиментным обязательствам и к другим отношениям между родителями и детьми может быть применено законодательство государства, на территории которого постоянно проживает ребенок.------Статья 164. Алиментные обязательства совершеннолетних детей и других членов семьи------Алиментные обязательства совершеннолетних детей в пользу родителей, а также алиментные обязательства других членов семьи определяются законодательством государства, на территории которого они имеют совместное место жительства. При отсутствии совместного места жительства такие обязательства определяются законодательством государства, гражданином которого является лицо, претендующее на получение алиментов.------Статья 165. Усыновление (удочерение)------1. Усыновление (удочерение), в том числе отмена усыновления, на территории Российской Федерации иностранными гражданами или лицами без гражданства ребенка, являющегося гражданином Российской Федерации, производится в соответствии с законодательством государства, гражданином которого является усыновитель (при усыновлении (удочерении) ребенка лицом без гражданства - в соответствии с законодательством государства, в котором это лицо имеет постоянное место жительства) на момент подачи заявления об усыновлении (удочерении) или об отмене усыновления.------При усыновлении (удочерении) на территории Российской Федерации иностранными гражданами или лицами без гражданства ребенка, являющегося гражданином Российской Федерации, должны быть также соблюдены требования статей 124 - 126 и 129 - 132 настоящего Кодекса.------При усыновлении (удочерении) на территории Российской Федерации гражданами Российской Федерации ребенка, являющегося иностранным гражданином, необходимо получить согласие законного представителя ребенка и компетентного органа государства, гражданином которого является ребенок, а также, если это требуется в соответствии с законодательством указанного государства, согласие ребенка на усыновление.------2. В случае, если в результате усыновления (удочерения) могут быть нарушены права ребенка, установленные законодательством Российской Федерации и международными договорами Российской Федерации, усыновление не может быть произведено независимо от гражданства усыновителя, а произведенное усыновление (удочерение) подлежит отмене в судебном порядке.------3. Усыновление (удочерение) являющегося гражданином Российской Федерации и проживающего за пределами Российской Федерации ребенка, произведенное компетентным органом иностранного государства, гражданином которого является усыновитель, признается действительным в Российской Федерации при условии получения предварительного разрешения на усыновление (удочерение) от органа исполнительной власти субъекта Российской Федерации, на территории которого ребенок или его родители (один из них) проживали до выезда за пределы территории Российской Федерации.------Статья 166. Установление содержания норм иностранного семейного права------1. При применении норм иностранного семейного права суд или органы записи актов гражданского состояния и иные органы устанавливают содержание этих норм в соответствии с их официальным толкованием, практикой применения и доктриной в соответствующем иностранном государстве.------В целях установления содержания норм иностранного семейного права суд, органы записи актов гражданского состояния и иные органы могут обратиться в установленном порядке за содействием и разъяснениями в Министерство юстиции Российской Федерации и в другие компетентные органы Российской Федерации либо привлечь экспертов.------Заинтересованные лица вправе представлять документы, подтверждающие содержание норм иностранного семейного права, на которые они ссылаются в обоснование своих требований или возражений, и иным образом содействовать суду или органам записи актов гражданского состояния и иным органам в установлении содержания норм иностранного семейного права.------2. Если содержание норм иностранного семейного права, несмотря на предпринятые в соответствии с пунктом 1 настоящей статьи меры, не установлено, применяется законодательство Российской Федерации.------Статья 167. Ограничение применения норм иностранного семейного права------Нормы иностранного семейного права не применяются в случае, если такое применение противоречило бы основам правопорядка (публичному порядку) Российской Федерации. В этом случае применяется законодательство Российской Федерации.------Раздел VIII. Заключительные положения------Статья 168. Порядок введения в действие настоящего Кодекса------1. Ввести в действие настоящий Кодекс с 1 марта 1996 года, за исключением положений, для которых настоящим Кодексом установлены иные сроки введения в действие.------2. Признать утратившими силу с 1 марта 1996 года:------Кодекс о браке и семье РСФСР (Ведомости Верховного Совета РСФСР, 1969, № 32, ст. 1086), за исключением раздела IV "Акты гражданского состояния", который действует в части, не противоречащей настоящему Кодексу, впредь до принятия федерального закона об актах гражданского состояния;------Указ Президиума Верховного Совета РСФСР от 17 октября 1969 года "О порядке введения в действие Кодекса о браке и семье РСФСР" (Ведомости Верховного Совета РСФСР, 1969, № 43, ст. 1290).------3. Со дня введения в действие настоящего Кодекса признать не действующими на территории Российской Федерации:------Основы законодательства Союза ССР и союзных республик о браке и семье, утвержденные Законом СССР от 27 июня 1968 года (Ведомости Верховного Совета СССР, 1968, № 27, ст. 241);------Указ Президиума Верховного Совета СССР от 20 сентября 1968 года "О порядке введения в действие Основ законодательства Союза ССР и союзных республик о браке и семье" (Ведомости Верховного Совета СССР, 1968, № 39, ст. 353);------Указ Президиума Верховного Совета СССР от 21 июля 1967 года "Об улучшении порядка уплаты и взыскания алиментов на содержание детей" (Ведомости Верховного Совета СССР, 1967, № 30, ст. 418);------Указ Президиума Верховного Совета СССР от 1 февраля 1985 года "О некотором изменении порядка взыскания алиментов на несовершеннолетних детей" (Ведомости Верховного Совета СССР, 1985, № 6, ст. 101).------Статья 169. Применение норм настоящего Кодекса------1. Нормы настоящего Кодекса применяются к семейным отношениям, возникшим после введения его в действие.------По семейным отношениям, возникшим до введения в действие настоящего Кодекса, его нормы применяются к тем правам и обязанностям, которые возникнут после введения его в действие.------2. Судебный порядок усыновления детей, установленный статьей------125 настоящего Кодекса, вводится в действие со дня введения в действие федерального закона о внесении соответствующих изменений и дополнений в Гражданский процессуальный кодекс РСФСР.------Впредь до внесения соответствующих изменений и дополнений усыновление гражданами Российской Федерации детей, являющихся гражданами Российской Федерации, производится постановлением главы районной, городской или районной в городе администрации, а усыновление иностранными гражданами детей, являющихся гражданами Российской Федерации - постановлением органа исполнительной власти субъекта Российской Федерации с соблюдением норм главы 19 и статьи 165 настоящего Кодекса.------3. Статья 25 настоящего Кодекса, устанавливающая момент прекращения брака при его расторжении в суде со дня вступления решения суда о расторжении брака в законную силу, применяется при расторжении брака в суде после 1 мая 1996 года.------Брак, расторгнутый в судебном порядке до 1 мая 1996 года, считается прекращенным со дня государственной регистрации расторжения брака в книге регистрации актов гражданского состояния.------4. К признанию недействительным брака в соответствии со статьей 15 настоящего Кодекса применяются сроки исковой давности, установленные статьей 181 Гражданского кодекса Российской Федерации для признания оспоримой сделки недействительной.------5. Условия и порядок заключения брачных договоров и соглашений об уплате алиментов, установленные соответственно главами 8 и 16 настоящего Кодекса, применяются к брачным договорам и соглашениям об уплате алиментов, которые будут заключены после 1 марта------1996 года. Заключенные до 1 марта 1996 года брачные договоры и соглашения об уплате алиментов действуют в части, не противоречащей положениям настоящего Кодекса.------6. Положения о совместной собственности супругов и положения о собственности каждого из супругов, установленные статьями 34 - 37 настоящего Кодекса, применяются к имуществу, нажитому супругами (одним из них) до 1 марта 1996 года.------7. Положение о признании правовой силы только за браком, государственная регистрация заключения которого осуществлена в органах записи актов гражданского состояния (статья 1 настоящего Кодекса), не применяется к бракам граждан Российской Федерации, совершенным по религиозным обрядам на оккупированных территориях, входивших в состав СССР в период Великой Отечественной войны, до восстановления на этих территориях органов записи актов гражданского состояния.------Статья 170. Приведение нормативных правовых актов в соответствие с настоящим Кодексом------1. Впредь до приведения законов и иных нормативных правовых актов, действующих на территории Российской Федерации, в соответствие с настоящим Кодексом законы и иные нормативные правовые акты Российской Федерации применяются в пределах и в порядке, которые предусмотрены Конституцией Российской Федерации, постольку, поскольку они не противоречат настоящему Кодексу.------2. Поручить Правительству Российской Федерации в течение трех месяцев со дня принятия настоящего Кодекса:------привести в соответствие с настоящим Кодексом изданные им нормативные правовые акты;------подготовить и внести в установленном порядке предложения о внесении изменений и дополнений в законодательство Российской Федерации в связи с принятием настоящего Кодекса;------принять нормативные правовые акты, обеспечивающие реализацию настоящего Кодекса.------Президент Российской Федерации------Б.ЕЛЬЦИН Москва, Кремль. 29 декабря 1995 года. № 223-ФЗ

СЕМЕЙСТВО , в биологии - таксономическая категория (ранг) в биологической систематике. В семейство (иногда сначала в подсемейство) объединяют близкие роды. Напр., семейство беличьих включает роды: белки, сурки, суслики и др.; семейство сосновых образуют роды: сосна, ель, пихта и др. В одних семействах до 1000 родов, в других - немного или только 1 род. Близкие семейства объединяют в отряд (в систематике животных) или в порядок (в систематике растений), иногда сначала в надсемейство.

СЕМЕМА (от греч . semaino - обозначаю), единица языкового содержания (смысла), соотносимая с морфемой, совокупность сем.

СЕМЕН ГОРДЫЙ (1316-53) , великий князь московский с 1340 и владимирский с 1341, старший сын князя Ивана I Калиты. Успешно воевал с Новгородом и Литвой.

СЕМЕНА , то же, что семенной материал.

СЕМЕНДЕР , древний город на Сев. Кавказе. До 723 столица Хазарского каганата. В 60-х гг. 10 в. разрушен русами. Точное местонахождение не установлено.

СЕМЕНИХИН Владимир Сергеевич (р . 1918), российский ученый, академик АН СССР (1972), Герой Социалистического Труда (1981). Труды по автоматизированным системам управления и приборостроению. Государственная премия СССР.

СЕМЕННИК , мужская половая железа (обычно парная) у животных и человека, в которой образуются половые клетки - сперматозоиды и половые гормоны. У человека семенник обычно называют яичками.

СЕМЕННИКИ , в сельском хозяйстве - растения, выделяемые для получения семенного материала, или плоды однолетних культур, оставляемые с той же целью.

СЕМЕННИКОВ Василий Александрович (1831-98) , российский металлург. Впервые (1866) осуществил бессемерование медного штейна для передела его в черновую медь.

СЕМЕННОЙ МАТЕРИАЛ , семена, плоды, соплодия, части сложных плодов сельскохозяйственных растений, предназначенных для посева. К семенному материалу относят также части растений, используемые для вегетативного размножения, - клубни, луковицы, части стеблей и др.

СЕМЕННЫЕ ПАПОРОТНИКИ (птеридоспермы) , класс вымерших голосеменных растений. Встречаются в отложениях нижнего карбона - юры. Листья расчленены. Микроспорофиллы, с краевыми микроспорангиями, мегаспорофиллы с семязачатками. Руководящие ископаемые.

СЕМЕННЫЕ РАСТЕНИЯ , высшие растения, образующие семена. Делятся на голосеменные (более древние) и покрытосеменные (цветковые) растения. Играют важнейшую роль в создании растительного покрова Земли и в хозяйственной деятельности человека.

СЕМЕНОВ , город (с 1779) в Российской Федерации, Нижегородская обл. Железнодорожная станция. 26,3 тыс. жителей (1993). Деревообработка; арматурный, литейно-механический заводы; производственное художественное объединение "Хохломская роспись". Музей кустарно-художественных изделий.

СЕМЕНОВ Владилен Григорьевич (р . 1932), российский артист балета, педагог, народный артист СССР (1983). С 1950 в Ленинградском театре оперы и балета им. Кирова (с 1970 балетмейстер-репетитор).

СЕМЕНОВ Владимир Магомедович (р . 1940), российский генерал-полковник (1991). С 1988 командующий войсками Забайкальского ВО. С 1991 главнокомандующий Сухопутными войсками - заместитель министра обороны СССР. С 1992 командующий силами общего назначения ОВС СНГ. В 1992-96 главнокомандующий Сухопутными войсками Российской Федерации.

СЕМЕНОВ Владимир Николаевич (1874-1960) , российский архитектор. Главный архитектор Москвы (1930-34), руководил разработкой ее генерального плана (утвержден в 1935).

СЕМЕНОВ Георгий Витальевич (р . 1931), русский писатель. Лирические рассказы и повести в сборниках: "Сорок четыре ночи" (1964), "Вечером, после дождя" (1969), "Голубой дым" (1979), "Утренние слезы" (1982), "Ум лисицы" (1986). Роман "Вольная натаска" (1976).

СЕМЕНОВ Глеб Сергеевич (1918-82) , русский поэт. Сын С. А. Семенова. В лирике, отмеченной фрагментарностью, метафоричностью, глубиной смысла, - религиозные мотивы, неприятие окружающей действительности. Сборники стихов: "Свет в окнах" (1947), "Плечом к плечу" (1952), "Отпуск в сентябре" (1964), "Сосны" (1972), "Стихотворения" (1979). Переводы.

СЕМЕНОВ Григорий Михайлович (1890-1946) , один из руководителей антибольшевистского движения в Забайкалье, генерал-лейтенант (1919). В 1917 организовал антисоветское вооруженное выступление в Забайкалье, где в 1918 установил военную диктатуру. В нач. 1919 при поддержке японских интервентов объявил себя атаманом Забайкальского казачьего войска. С января 1920 преемник Колчака на территории "Российской восточной окраины". С 1921 эмигрант, руководил деятельностью белоэмигрантов Дальнего Востока. В 1945 захвачен советскими войсками в Маньчжурии и по приговору суда казнен.

СЕМЕНОВ Иван Максимович (1906-82) , российский график, народный художник СССР (1974). Карикатуры (преимущественно бытовая сатира) и иллюстрации. С 1935 сотрудник журнала "Крокодил".

СЕМЕНОВ Николай Николаевич (1896-1986) , российский ученый, один из основоположников химической физики, основатель научной школы, академик АН СССР (1932), дважды Герой Социалистического Труда (1966, 1976). Создал общую количественную теорию цепных реакций (1934). Разработал теорию теплового взрыва газовых смесей. Ленинская премия (1976). Государственная премия СССР (1941, 1949), Нобелевская премия (1956, совместно с С. Хиншелвудом). Золотая медаль им. Ломоносова АН СССР (1970).

СЕМЕНОВ Николай Петрович (1823-1904) , российский государственный деятель. Брат П. П. Семенова-Тян-Шанского. Принадлежал к группе "либеральных бюрократов". Участник крестьянской реформы 1861.

СЕМЕНОВ Сергей Александрович (1893-1942) , русский писатель. Наибольшей известностью пользовался документальный роман "Голод" (1922) - о последствиях голода 1919. Роман "Наталья Тарпова" (кн. 1-2, 1927-28) посвящен послереволюционной жизни в России. Книги: "Единица в миллионе" (1922), "Копейки" (1924) и др.

СЕМЕНОВ Юлиан Семенович (1931-1993) , русский писатель. Остросюжетные политические детективы: повесть "Семнадцать мгновений весны" (1969; одноименный телефильм, 1973), "ТАСС уполномочен заявить" (1979); хроника в 4 книгах "Альтернатива" (1975); романы "Горение" (1977-1978 о Ф. Э. Дзержинском), "Пресс-центр" (1984), "Экспансия" (кн. 1-3, 1985-87).

СЕМЕНОВ Юрий Павлович (р . 1935), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987), Герой Социалистического Труда. Труды в области космической техники и энергетики пилотируемых космических комплексов. Ленинская премия, Государственная премия СССР.

СЕМЕНОВА Екатерина Семеновна (1786-1849) , российская актриса. Прославилась на петербургской сцене (1803-26) в трагедиях В. А. Озерова, Ж. Расина. Искусство Семеновой высоко ценил А. С. Пушкин.

СЕМЕНОВА Марина Тимофеевна (р . 1908), российская артистка балета, народная артистка СССР (1975), Герой Социалистического Труда (1988). В 1925-30 в Ленинградском театре оперы и балета; с 1930 в Большом театре (с 1953 балетмейстер-репетитор). Прославилась как исполнительница ведущих партий в балетах русского классического репертуара. С 1960 также педагог ГИТИСа. Государственная премия СССР (1941).

СЕМЕНОВА Иулияка (Ульяна) Ларионовна (р . 1952), латвийская спортсменка (баскетбол). Заслуженный мастер спорта (1971). В 1968-81 выступала в составе команды ТТТ (Трамвайно-троллейбусный трест, Рига). Чемпионка Олимпийских игр (1976 и 1980), мира (1971 и 1975), Европы (1968-81) и СССР (1968-73, 1975-77, 1979-81). Одна из лучших центровых в истории женского мирового баскетбола.

СЕМЕНОВЕДЕНИЕ , раздел агрономии; изучает строение и развитие семян сельскохозяйственных культур, разрабатывает методы оценки и контроля семенного материала. Связано с карпологией.

СЕМЕНОВКА , город (с 1958) на Украине, Черниговская обл. Железнодорожная станция. 10,5 тыс. жителей (1989). Деревообрабатывающий завод, обувная фабрика.

СЕМЕНОВОДСТВО , отрасль растениеводства, занимающаяся массовым размножением семян районированных сортов.

СЕМЕНОВСКИЙ ПОЛК , старейший полк русской гвардии. Сформирован Петром I в кон. 17 в. из "потешных" села Семеновского. Отличился в войнах со Швецией (1700-21), Францией (1812-14) и Турцией (1877-78). В 1820 в Семеновском полку произошло выступление солдат против бесчеловечного обращения командира полка с солдатами. Полк расформирован (затем создан заново), зачинщики прогнаны сквозь строй и сосланы на каторгу, остальные - в дальние гарнизоны.

СЕМЕНОВ-ТЯН-ШАНСКИЙ (до 1906 Семенов) Петр Петрович (1827-1914) , российский географ, статистик, общественный деятель, почетный член Петербургской АН (1873). Брат Н. П. Семенова. Вице-председатель и глава Русского географического общества (с 1873) и Русского энтомологического общества (с 1889). В 1856-57 исследовал Тянь-Шань, дал первую схему его орографии и высотной зональности. Инициатор ряда экспедиций в Центр. Азию. Организатор первой переписи населения России 1897. Руководил изданиями многотомных сводок по географии России: "Географическо-статистический словарь Российской империи", "Россия. Полное географическое описание нашего отечества" (совместно с В. И. Ламанским).

СЕМЕНЯКА Людмила Ивановна (р . 1952), российская артистка балета, народная артистка СССР (1986). В 1970-1972 в Ленинградском театре им. Кирова, в 1972-90 в Большом театре. Исполнительница ведущих партий в балетах: "Спящая красавица", "Легенда о любви", "Ангара", "Иван Грозный", "Каменный цветок". Государственная премия СССР (1977).

СЕМЕРДЗИДИС (Семерцидис) Валиас (1911-83) , греческий живописец, график. Картины на остросоциальные темы, жанровые композиции, пейзажи, портреты ("Оратор", 1943-1946), графические серии.

СЕМЕРО ПРОТИВ ФИВ , в греческой мифологии герои, предводительствовавшие войском аргивян в походе против Фив. Поход был задуман Полиником, сыном Эдипа, против своего брата Этеокла, правившего в городе. Вождями в этом походе были Адраст, Полиник, Амфиарай, Тидей, Капаней, Гиппомедонт, Парфенопей. После длительной осады Фив и братоубийственной схватки Этеокла и Полиника, в которой оба были убиты, победа склонилась на сторону осажденных. Все вожди аргивян погибли, кроме Адраста и Амфиарая. Поход потомков Семерых (см. эпигоны) через 10 лет завершился падением города.

СЕМЕСТР (от лат . semestris - 6-месячный), половина учебного года в высших и средних специальных учебных заведениях. Завершается сдачей зачетов и экзаменов.

СЕМЕЧКОВЫЕ КУЛЬТУРЫ , плодовые растения с многосемянными сочными плодами - яблоками (ботаническое название). Яблоня, груша, айва, ирга и др.

"СЕМИБОЯРЩИНА" , боярское правительство (7 человек) в России в 1610, номинально до 1612. Передало фактическую власть польским интервентам; ликвидировано Вторым ополчением под руководством К. Минина и Д. Пожарского в октябре 1612.

СЕМИБРАТНИЕ КУРГАНЫ И ГОРОДИЩЕ , группа курганов 5-4 вв. до н. э. и остатки укрепленного поселения синдов 5 в. до н. э. - 2 в. н. э. на р. Кубань, близ станицы Варениковская. Погребения с конями, золотыми украшениями, на городище - каменные стены с башнями, дома.

СЕМИЗОРОВА Нина Львовна (р . 1956), российская артистка балета, народная артистка Российской Федерации (1985). С 1975 солистка Киевского академического театра оперы и балета им. Т. Г. Шевченко. С 1978 солистка Большого театра. Среди лучших партий: Одетта-Одиллия ("Лебединое озеро" П. И. Чайковского), Китри ("Дон-Кихот" А. Минкуса), Эгина ("Спартак") и др. В 1977 удостоена первой премии и золотой медали на третьем Международном конкурсе артистов балета в Москве.

СЕМИКАРАКОРСК , город (с 1972) в Российской Федерации, Ростовская обл., пристань на р. Дон, в 26 км от ж. д. ст. Усть-Донецкая. 23.2 тыс. жителей (1993). Пищевая промышленность.

СЕМИЛЕТНЯЯ ВОЙНА 1756-63 , между Австрией, Францией, Россией, Испанией, Саксонией, Швецией, с одной стороны, и Пруссией, Великобританией (в унии с Ганновером) и Португалией - с другой. Вызвана обострением англо-французской борьбы за колонии и столкновением политики Пруссии с интересами Австрии, Франции и России. Победы прусской армии Фридриха II в 1757 у Росбаха и Лейтена были сведены на нет победой русско-австрийских войск в Кунерсдорфском сражении (1759). В 1761 Пруссия была на грани катастрофы, но новый русский царь Петр III заключил с ней в 1762 союз (Екатерина II расторгла его, но войны не возобновила). Ожесточенная борьба шла также в колониях и на море. По Губертусбургскому миру 1763 с Австрией и Саксонией Пруссия закрепила за собой Силезию. По Парижскому мирному договору 1763 перешли к Великобритании от Франции Канада, Вост. Луизиана, большая часть французских владений в Индии. Главный итог Семилетней войны - победа Великобритании над Францией в борьбе за колониальное и торговое первенство.

СЕМИЛЕТНЯЯ ШКОЛА (школа-семилетка) , в 1921-34 тип общеобразовательной школы в составе 7 классов, дававшей неполное среднее образование. В 1934-58 неполная средняя школа.

СЕМИЛУКИ , город (с 1954) в Российской Федерации, Воронежская обл., на р. Дон. Железнодорожная станция. 21,9 тыс. жителей (1993). Заводы: огнеупорных изделий, химический, механический; комбинат стройматериалов.

СЕМИН Виталий Николаевич (1927-78) , русский писатель. В повести "Семеро в одном доме" (1965) - воспоминания о войне и повседневная жизнь людей городской окраины. Антифашистский роман "Нагрудный знак "ОСТ" (1976).

СЕМИНА Тамара Петровна (р . 1938), российская актриса, народная артистка России (1978). С 1961 в Театре-студии киноактера. В кино с 1958. Снималась в фильмах: "Воскресение" (1960-61, в роли Катюши Масловой), "Коллеги (1962), "Крепостная актриса" (1963), "Время, вперед!" (1965), "Трактир на Пятницкой" (1977), "Прощай, шпана замоскворецкая!" (1987), "Маэстро вор" (1994), в телефильмах: "Вечный зов", "Инженер Прончатов", "Непредвиденные визиты" и др.

СЕМИНАР (от лат . seminarium - рассадник), вид групповых занятий по какой-либо научной, учебной и др. проблеме, обсуждение участниками заранее подготовленных сообщений, докладов и т. п.

СЕМИНАРИЯ , среднее учебное заведение для подготовки служителей религиозного культа некоторых христианских конфессий (духовная семинария, см. также Духовные учебные заведения); в некоторых странах (в т. ч. в России в 18 - нач. 20 вв.) - для подготовки учителей начальной школы (учительская семинария).

СЕМИНОЛЫ , индейский народ группы мускогов в штатах Оклахома и Флорида (США). Св. 4 тыс. человек (1992). Христиане.

СЕМИНОМА (от лат . semen, родительный падеж seminis - семя и ...ома), опухоль половых желез преимущественно у молодых мужчин, обычно злокачественная.

СЕМИНСКИЙ ХРЕБЕТ , в северо-западном Алтае. Длина 120 км. Высота до 2507 м.

СЕМИОТИКА , в медицине - учение о признаках болезней (симптомах) и характерных их сочетаниях (синдромах).

СЕМИОТИКА (от греч . semeion - знак, признак), наука, исследующая способы передачи информации, свойства знаков и знаковых систем в человеческом обществе (главным образом естественные и искусственные языки, а также некоторые явления культуры, системы мифа, ритуала), природе (коммуникация в мире животных) или в самом человеке (зрительное и слуховое восприятие и др.).

СЕМИПАЛАТИНСК , город (с 1782) в Казахстане, центр Семипалатинской обл., порт на р. Иртыш. Железнодорожный узел. 345 тыс. жителей (1991). Пищевая, легкая промышленность; заводы: "Казахкабель", судоремонтно-судостроительный, газовой аппаратуры, арматурный, цементный и др. 4 вуза. 2 театра. Краеведческий музей. Литературно-мемориальные музеи Ф. М. Достоевского и казахского поэта Абая Кунанбаева. Основан в 1718 как русская крепость, на современном месте 1776. В районе Семипалатинска полигон подземных испытаний ядерного оружия (прекращены в 1991).

СЕМИПАЛАТИНСКАЯ ОБЛАСТЬ , в Казахстане. 179,6 тыс. км2. Население 842 тыс. человек (1991). Адм. ц. - Семипалатинск.

СЕМИРАДСКИЙ (Siemiradzki) Хенрык (Генрих Ипполитович) (1843-1902) , российский живописец, по происхождению поляк. Жил в основном в Риме. Представитель академизма. Преимущественно сцены из античной жизни ("Фрина", 1889).

СЕМИРАМИДА (ассирийск . Шаммурамат), царица Ассирии в кон. 9 в. до н. э., вела завоевательные войны (главным образом в Мидии). С именем Семирамиды традиция ошибочно связывает сооружение "висячих садов" в Вавилоне - одно из семи чудес света (созданы в 6 в. до н. э.).

СЕМИРЕЧЕНСКИЙ АЛАТАУ , горная система главным образом в Казахстане и Китае. см. Джунгарский Алатау.

СЕМИРЕЧЕНСКОЕ КАЗАЧЬЕ ВОЙСКО , создано в 1867 в Семиреченской обл. (центр - Верный, ныне Алма-Ата) из части Сибирского казачьего войска. В 1916 казачье население ок. 45 тыс. человек, 681 тыс. десятин земли. В 1-ю мировую войну выставило 3 конных полка и 13 сотен. В 1918 ликвидировано.

СЕМИРЕЧЬЕ (Джетысу) , юго-восточная часть Казахстана, расположенная между оз. Балхаш на севере и Сасыкколь и Алаколь на северо-востоке, хр. Джунгарский Алатау на юго-востоке, хр. Сев. Тянь-Шаня на юге. Название Семиречье происходит от 7 главных рек этого района: Или, Каратал, Биен, Аксу, Лепсы, Баскан, Сарканд. В равнинной части Семиречья - полынные степи, пески, в предгорьях - леса. Один из древнейших центров цивилизации Ср. Азии. В 6-13 вв. Тюркский каганат, государства тюргешей, карлуков, караханидов, каракитаев. В 13 в. завоевано монголо-татарами. С 16 в. казахский Старший жуз. С сер. 19 в. была в составе России. В исторической литературе Семиречье - территория, включавшая также долину р. Чу.

СЕМИТОЛОГИЯ (от семиты и ...логия), совокупность научных дисциплин о языках, литературе, культуре и истории семитоязычных народов. Включает ассириологию, арабистику, библеистику, арамеистику, гебраистику и др.

СЕМИТО-ХАМИТСКИЕ ЯЗЫКИ , см. Афразийские языки.

СЕМИТСКИЕ ЯЗЫКИ , ветвь афразийской, или семито-хамитской, макросемьи языков. Состоит из групп:1) северо-периферийной, или восточной (вымерший аккадский с диалектами ассирийским и вавилонским);2) северо-центральной, или северо-западной [живые - иврит и новоарамейские диалекты, объединяемые под названием ассирийского (новосирийского) языков; мертвые - эблаитский, аморейский, ханаанейский, угаритский, финикийско-пунический, древнееврейский и арамейские диалекты: древнеарамейский, имперский арамейский, западно-арамейские: пальмирский, набатейский, палестинские; восточно-арамейские: сирийский, или сирский, вавилоно-талмудический, мандейский];3) южно-центральной [арабский (с диалектами) и мальтийский];4) южно-периферийной (живые - мехри, шхаури, сокотри и др.; мертвые - минейский, сабейский, катабанский);5) эфиосемитской (живые - тигре, тиграи, или тигринья, амхарский, аргобба и др.; мертвые - геэз, или эфиопский, гафат). Три последние группы нередко объединяются в одну. Древнейшие памятники семитских языков - аккадские клинописные надписи, собственные имена и названия местностей Палестины в египетских надписях (3 -2-е тыс. до н. э.). Имеются памятники письменности на аккадском, древнееврейском, сирийском, эфиопском, арабском языках. Сохранились надписи на угаритском, финикийско-пуническом, минейском, сабейском и др.

СЕМИТЫ (от греч . Sem, др.-евр. Шем - Сим, имя одного из сыновей Ноя), термин, применяемый по отношению к народам, говорящим на семитских языках.

СЕМИХАТОВ Михаил Александрович (р . 1932), российский геолог, академик РАН (1994). Основные труды по стратиграфии, палеонтологии и биостратиграфии докембрия.

СЕМИХАТОВ Николай Александрович (р . 1918), российский ученый, академик РАН (1991; академик АН СССР с 1990), Герой Социалистического Труда (1961). Труды по вычислительной технике, автоматическим системам управления. Ленинская премия (1959), Государственная премия СССР (1968, 1978).

СЕМИЧАСТНЫЙ Владимир Ефимович (р . 1924), российский политический деятель. В 1946-50 секретарь, 1-й секретарь ЦК ЛКСМ Украины. В 1958-59 1-й секретарь ЦК ВЛКСМ. В 1961-67 председатель КГБ при СМ СССР.

СЕМПЕР (Semper) Йоханнес (1892-1970) , эстонский писатель, народный писатель Эстонии (1964), нарком просвещения ЭССР (1940). Сбоники гражданских и философских стихов "Не могу молчать" (1943), "Страницы, как листья в ветер" (опубликован 1972); романы "Камень на камень" (1939), "Красные гвоздики" (1955) об эстонской интеллигенции; пьесы, мемуары "Путешествие в прошлое" (1969), путевые очерки.

СЕМПРУН (Semprun) Хорхе (р . 1923), испанский писатель. Пишет на французском языке. Романы о терроризме и насилии в современном обществе "Долгий путь" (1963), "Вторая смерть Рамона Меркадера" (1969), "Нечаев вернулся" (1987). Киносценарии ("Война окончена", 1966, и др.).

СЕМУШКИН Тихон Захарович (1900-70) , русский писатель. Роман "Алитет уходит в горы" (кн. 1-2, 1947-48; Государственная премия СССР, 1949), о судьбе чукотского народа после Октябрьской революции; рассказы, очерки.

"СЕМЬ МУДРЕЦОВ" , древнегреческие авторы кратких сентенций ("гном") на темы житейской мудрости (напр., "познай самого себя" Фалеса, "ничего слишком" Солона и т. п.). Состав "Семи мудрецов" в различных источниках варьируется (всего 17 имен в разных комбинациях).

"СЕМЬ СВОБОДНЫХ ИСКУССТВ" , система учебных предметов в средневековой школе, включавшая 2 цикла: тривиум и квадривиум. С эпохи Возрождения стала заменяться классическим образованием.

СЕМЬ СЛАВЯНСКИХ ПЛЕМЕН (Союз семи славянских племен) , первое славянское государственное образование на Балканском п-ове (7 в.).

СЕМЬ ХАТХОР , в египетской мифологии богини судьбы, одна из форм культа богини Хатхор, ее воплощение одновременно в семи ипостасях.

СЕМЬ ЧУДЕС СВЕТА , в представлении античного общества наиболее прославленные достопримечательности: древнеегипетские пирамиды; храм Артемиды в Эфесе, ок. 550 до н. э.; Мавзолей в Галикарнасе, сер. 4 в. до н. э.; террасные, т. н. висячие сады Семирамиды в Вавилоне, 7 в. до н. э.; статуи - Зевса в Олимпии, ок. 430 до н. э., Гелиоса в Родосе (т. н. Колосс родосский), ок. 292-280 до н. э.; маяк в Александрии, ок. 280 до н. э. Из семи чудес света сохранились лишь древнеегипетские пирамиды.

СЕМЬЯ , основанная на браке или кровном родстве малая группа, члены которой связаны общностью быта, взаимной помощью, моральной и правовой ответственностью. Как устойчивое объединение возникает с разложением родового строя. Первая историческая форма моногамии - патриархальная семья (управлялась отцом, включала его потомков с их женами и детьми, а также домашних рабов). Индустриализация разрушает связь семьи с домашним производством, оставляя у нее из экономических функций лишь организацию быта; большинство семей состоит из супругов и их детей (нуклеарная семья). В современном обществе действуют две противоречивые тенденции: обновление семьи на основе промышленного и культурного прогресса (превращение семьи в морально-правовой союз мужчины и женщины) и рост семейных коллизий и значительное число разводов. Большинство браков заключается по личному выбору будущих супругов, а семейные отношения все больше характеризуются их равноправием.

СЕМЬЯ ЯЗЫКОВ , совокупность генетически родственных языков; см. Родство языков.

СЕМЯ , в ботанике - орган воспроизведения, расселения и переживания неблагоприятных условий у семенных растений. Развивается из семяпочки, обычно после оплодотворения. В семени различают зародыш, кожуру (оболочку) и у многих растений ткани с запасными питательными веществами (эндосперм, перисперм); при отсутствии этих тканей, напр. у бобовых, запасные питательные вещества откладываются в семядолях зародыша. У покрытосеменных растений семя заключено в плоде, у голосеменных - формируется открыто на семенных чешуях в мегастробилах (шишках). Масса семян от 0,002 мг (у некоторых орхидей) до 9 кг (у некоторых пальм). Признаки внешнего и внутреннего строения семян используются в систематике растений. Сырье для изготовления продуктов питания, технических масел, красок, лекарственных и др. веществ.

СЕМЯДОЛИ , первые листья зародыша семенных растений. Нередко содержат запасные питательные вещества, напр. у бобовых, тыквенных. У голосеменных растений от 2 до 15 семян, у двудольных - 2, у большинства однодольных - 1.

СЕМЯЗАЧАТОК , то же, что семяпочка.

СЕМЯНКА , односемянный нераскрывающийся плод растений с околоплодником, большей частью кожистым, не срастающимся с семенем. Напр., у подсолнечника, сафлора.

СЕМЯНОВИЦЕ-СЛЕНСКЕ (Siemianowice Slaskie) , город в Польше, в Верхнесилезской агломерации. 81 тыс. жителей (1985). Добыча каменного угля. Металлургия, металлообработка.

СЕМЯПОЧКА (семязачаток) , образование у семенных растений, из которого (обычно после оплодотворения) развивается семя. У покрытосеменных растений семяпочка расположена в полости завязи, у голосеменных - на поверхности семенных чешуек в шишках. В центральной части семяпочки (нуцеллусе, или мегаспорангии) формируются мегаспоры. Снаружи семяпочка прикреплена семяножкой к плаценте.

СЕМЯЧИК МАЛЫЙ , действующий вулкан на юго-востоке Камчатки. Высота 1560 м.

СЕНА (Seine) , река во Франции. 776 км, площадь бассейна 78,6 тыс. км2. Течет преимущественно по Парижскому бас., впадает в прол. Ла-Манш, образуя эстуарий. Средний расход воды 400-500 м3/с, зимние паводки; в нижнем течении испытывает влияние приливов. Судоходна ниже г. Труа. Соединена каналами с Шельдой, Маасом, Рейном, Соной, Луарой. На Сене - города Париж, Руан; в эстуарии - порт Гавр.

СЕНА (Sena) Жоржи ди (1919-78) , португальский поэт, литературный и театральный критик. Строгая по форме метафизическая лирика (сборники "Философский камень", 1950; "Метаморфозы", 1963; "Искусство музыки", 1968). Роман "Огненные знаки" (1970). Труды по истории литературы ("Фернанду Песоа и компания его гетеронимов", т.1-2, 1982), переводы (в т. ч. английских стихов Песоа).

СЕНА (Sena) Жоржи ди (1919-78) , португальский поэт, литературный и театральный критик. Строгая по форме метафизическая лирика (сборники "Философский камень", 1950; "Метаморфозы", 1963; "Искусство музыки", 1968). Роман "Огненные знаки" (1970). Труды по истории литературы ("Фернанду Песоа и компания его гетеронимов", т.1-2, 1982), переводы (в т. ч. английских стихов Песоа).

СЕНАЖ , провяленная до влажности 50-55% и законсервиранная в герметичных емкостях трава. По содержанию питательных веществ близок к зеленым кормам. Используется в кормлении главным образом крупного рогатого скота и овец.

СЕНАЖНОЕ ХРАНИЛИЩЕ , сооружение для хранения сенажа (обычно герметичные башни вместимостью 400-1600 м3 из металла, сборного железобетона); иногда используют силосные башни и бетонированные траншеи.

СЕНАКИ (с 1933 Миха Цхакая , в 1976-89 Цхакая), город (с 1921), в Грузии, на Колхидской низм. Железнодорожный узел. 29,2 тыс. жителей (1989). Ковровый комбинат, чайные фабрики; заводы: сыромаслодельный, механический и др. Театр. Дом-музей М.Г. Цхакая. Близ Сенаки - бальнеологический курорт Менджи.

СЕНАНКУР (Senancour) Этьен Пивер де (1770-1846) , французский писатель, предшественник романтизма: психолого-исповедальный роман "Оберман" (т. 1-2, 1804).

СЕНАТ (лат . senatus, от senex - старик),1) в Др. Риме республиканского периода - верховный орган власти.2) В России в 1711-1917 - Правительствующий сенат, высший государственный орган, подчиненный императору. Учрежден Петром I как высший орган по делам законодательства и государственного управления. С 1-й пол. 19 в. как высший судебный орган, осуществлял надзор за деятельностью государственных учреждений и чиновников. По судебным уставам 1864 высшая кассационная инстанция.3) Название верхней палаты парламента в ряде современных государств (в США, Италии и др.).

СЕНАТОР (лат . senator), член сената.

СЕНАТОРСКИЕ РЕВИЗИИ , в России 18 - нач. 20 вв. проверка деятельности местного государственного аппарата специально назначаемыми сенаторами. Введены в 1722. Проводились эпизодически. Результаты сенаторских ревизий рассматривались в Сенате, докладывались императору, обсуждались в Совете Министров.

СЕНАТСКИЙ РЕГИСТРАТОР , в России гражданский чин 13-го класса. Лица, его имевшие, занимали должности мелких служащих.

СЕНАТУС-КОНСУЛЬТ (лат . senatus consultum),1) в Др. Риме мнение сената, соответственно оформленное и носившее обязательный характер.2) Во Франции в 19 в. (в периоды Консульства, Первой и Второй империй) акты, изменявшие или дополнявшие конституцию.

СЕН-БЕРНАР (Saint-Bernard) , Большой и Малый, 2 перевала в Альпах на границе Италии со Швейцарией (Большой Сен-Бернар, высота 2469 м) и с Францией (Малый Сен-Бернар, высота 2188 м). Через перевалы и между ними (в тоннеле под Монбланом) - шоссе.

СЕНБЕРНАР , порода караульных собак. Выведена в 13-14 вв. в Швейцарских Альпах. Разводят любители в странах Евразии; в России малочисленна.

СЕН-ВЕНАН (Saint-Venant) (Барре де Сен-Венан) Адемар Жан Клод (1797-1886) , французский ученый в области механики. Труды по теории упругости (т. н. принцип Сен-Венана), сопротивлению материалов и др. Заложил основы теории пластичности.

СЕН-ВЕНАНА ПРИНЦИП , в теории упругости - положение, согласно которому уравновешенная система сил, приложенных к какой-либо части твердого тела, вызывает в нем напряжения, быстро убывающие по мере удаления от этой части, и может быть заменена эквивалентной системой сил. Сформулирован А. Сен-Венаном в 1855.

СЕН-ВИКТОРСКАЯ ШКОЛА средневековой философии (12 в .), существовала при аббатстве каноников-августинцев Сен-Виктор (Saint-Victor) в Париже. Основатель - Гильом из Шампо, сторонник крайнего реализма, противник Абеляра. Виднейшие представители - Гуго и Ришар Сен-Викторские - стремились к сочетанию мистики и рационализма в духе августиновского платонизма на основе принципов Ансельма Кентерберийского.

СЕНГЕР (Сангер) (Sanger) Фредерик (р . 1918), английский биохимик. Разработал основные методы исследований первичной структуры белков. Установил химическое строение молекулы инсулина и первичную структуру гена, кодирующего синтез инсулина. Нобелевская премия (1958; 1980, совместно с П. Бергом и У. Гилбертом).

СЕНГИЛЕЙ , город (с 1943) в Российской Федерации, Ульяновская обл., пристань на Волге (Куйбышевское вдхр.). В 45 км от ж.-д. ст. Красный Гуляй. 10,3 тыс. жителей (1993). Цементный завод. Основан в 1666.

"СЕН-ГОБЕН" (Saint-Gobain) , французская государственная компания в стекольной промышленности. Выпускает также строительные и упаковочные материалы. Основана в 1970, до 1985 - "Сен-Гобен-Понт-А-Муссон". Объем продаж 11,2 млрд. дол., чистая прибыль 182 млн. дол., число занятых 148 тыс. человек (1980-е гг.).

СЕНГОР (Senghor) Леопольд Седар (р . 1906), президент Сенегала (в 1960-81), генеральный секретарь правящей Социалистической партии Сенегала (СПС) в 1958-80, почетный председатель СПС с 1981; поэт. Сборники стихов (на французском языке) "Песни в сумраке" (1945), "Эфиопские мотивы" (1956), "Ноктюрны" (1961); драматическая поэма "Чака" (1949).

СЕН-ГОТАРД (Saint-Gothard) , перевал в Альпах, на юге Швейцарии. Высота 2108 м. Шоссе; близ Сен-Готарда, на высоте 1100 м, - железнодорожный тоннель (длина ок. 15 км).

СЕНДАЙ , город и порт в Японии, на о. Хонсю, административный центр префектуры Мияги. 942 тыс. жителей (1992). Нефтеперерабатывающая, электроэнергетическая, деревообрабатывающая, машиностроительная, текстильная, пищевая промышленность. Кустарное производство художественных изделий. Университет. В районе - угледобыча.

СЕН-ДЕНИ (Saint-Denis) , главный город на о. Реюньон (владение Франции). 123 тыс. жителей (1990). Производство и вывоз сахара и рома.

СЕН-ДЕНИ (Seint-Denis) Рут (наст . фам. Деннис, Dennis) [1879 (по др. данным, 1878-1880)-1968], американская танцовщица, хореограф, педагог. Одна из основоположников танца "модерн", многие представители которого вышли из основанной ею в 1915 (с Т. Шоуном) школы "Денишоун".

СЕНЕГАЛ , Республика Сенегал (Republique du Senegal), государство в Зап. Африке. 196,2 тыс. км2. Население 7,9 млн. человек (1993); народности волоф, серер, тукулер, фульбе и др. Городское население 38,6% (1988). Официальный язык - французский. Верующие исповедуют ислам. Административно-территориальное деление: 10 областей. Столица - Дакар. В составе конфедерации Сенегамбия. Глава государства и правительства - президент, он же президент и глава правительства конфедерации. Законодательный орган - Национальное собрание. На западе омывается водами Атлантического ок. Большая часть территории Сенегала - низменная равнина. Субэкваториальный климат. Среднемесячные температуры от 23 до 28 °С. Осадков от 250 мм на севере до 1500 мм на юге. Главные реки - Сенегал, Гамбия, Казаманс. Преобладают саванны. Национальные парки: Ниоколо-Коба, Дельта-Салума, Джудж и др. Территория Сенегала в средние века входила в состав раннеполитических образований Ганы, Мали, Сонгай. Французское проникновение началось в 17 в.; Сенегал - первая французская колония в Зап. Африке, захвачена Францией в 80-х - сер. 90-х гг. 19 в. В 1895-1958 в составе Французской Зап. Африки. С августа 1960 независимая республика. Сенегал - аграрная страна. Доля в ВВП (1990, %): сельское хозяйство 20,5, промышленность 15,6. Экономика Сенегала базируется на производстве арахиса, его переработке на экспорт (одно из ведущих мест в мире). Возделывают просо, маниок, рис, батат, кукурузу, масличную пальму, хлопчатник. Плодоводство, овощеводство. Животноводство. Рыболовство. Добыча фосфоритов (главным образом на экспорт), поваренной соли, мрамора. Производство электроэнергии 756 млн. кВт?ч (1991). Предприятия по переработке сельскохозяйственного сырья. Текстильные, кожевенно-обувные, металлообрабатывающие, цементные, лесопильные, нефтеперерабатывающие предприятия. Кустарные промыслы. Длина (1993, тыс. км) железных дорог 1,2, автодорог 14,1. Морской порт - Дакар. Основные внешнеторговые партнеры: Франция, Великобритания, ФРГ. Денежная единица - франк КФА.

СЕНЕГАЛ , река в Зап. Африке. Длина от истока Бафинг 1430 км, площадь бассейна 441 тыс. км2. Впадает в Атлантический ок. Средний расход воды ок. 1500 м3/с. Судоходна от г. Каес. ГЭС. Рыболовство. В устье - порт Сен-Луи.СЕНЕКА (Seneca) Луций Анней (ок. 4 до н. э. - 65 н. э.), римский политический деятель, философ и писатель, представитель стоицизма. Воспитатель Нерона; обвиненный в заговоре, по его приказу покончил жизнь самоубийством. Презрение к смерти, проповедь свободы от страстей отличают его философско-этическое сочинение "Письма к Луцилию", трактаты ("О благодеяниях", "О снисходительности", "О спокойствии духа") и полные риторического пафоса трагедии: "Эдип", "Медея" и др. В духе "Менипповой сатиры" сатирическое описание кончины императора Клавдия.

СЕНЕКТУТА (Сенектус) , в римской мифологии богиня старости, обитающая в преддверии подземного царства, дочь Никты и Эреба.

СЕНЕНДЕДЖ , город на западе Ирана, административный центр остана Курдистан. 172 тыс. жителей (1983). Пищевые, деревообрабатывающие, ковроткацкие предприятия. Основан в нач. 17 в.

СЕНЕШАЛ (сенешаль) (франц . senechal, от франкского siniskalk, латинизир. siniskalkus - старший слуга), в южной части средневековой Франции королевский чиновник, глава судебно-административного округа (сенешальства); на севере Франции ему соответствовал бальи.

СЕН-ЖЕРМЕН (Saint-Germain) , граф (ок. 1710-84?), вымышленное имя, под которым стал известен один из самых загадочных авантюристов Европы. Около 1748 появился при дворе Людовика XV, где создал себе репутацию искусного алхимика и предсказателя; выполнял разнообразные секретные поручения короля. В 1760, поссорившись с герцогом де Шуазель, уехал в Англию, а в 1762 оказался в Санкт-Петербурге, что дало повод для предположений о его участии в заговоре по возведению на престол Екатерины II. В 1770-74 граф снова появился в Париже, где его видели якобы и во время Великой французской революции 1789. По более достоверным сведениям, умер в 1784 в герцогстве Шлезвиг (Германия), где он занимался алхимией. Калиостро в своих мемуарах называет Сен-Жермена одним из основателей масонства.

СЕН-ЖЕРМЕН-ДЕ-ПРЕ (Saint-Germaindes-Pres) , аббатство в 543 (или 558) - 1790 на левом берегу Сены, с 15 в. в черте Парижа. В 17 в. центр деятельности мавристов.

СЕН-ЖЕРМЕНСКИЙ МИРНЫЙ ДОГОВОР 1919 , подписан 10 сентября в г. Сен-Жермен-ан-Ле (Saint-Germain-en-Laye; близ Парижа) странами - победительницами в 1-й мировой войне и Австрией. Подтвердил распад Австро-Венгрии. Запрещал аншлюс, ограничивал вооруженные силы Австрии, обязывал ее выплачивать репарации.

СЕН-ЖОН ПЕРС (Saint-John Perse) (псевд .; составлен из имени апостола Иоанна и древнеримского поэта сатирика Персия; наст. имя и фам. Алекси Леже, Leger) (1887-1975), французский поэт. Один из вдохновителей Движения Сопротивления. Воспевал мир природы, национальные традиции, общечеловеческие духовные ценности. В поэме "Анабасис" (1924) - об исчерпанности западной цивилизации, разлагающейся подобно римской империи Нерона. В циклах стихов ("Изгнание", 1942; "Ветры", 1946), поэмах ("Ориентиры", 1957; "Птицы", 1963) патриотические идеи. Нобелевская премия (1960).

СЕН-ЖЮСТ (Saint-Just) Луи (1767-94) , один из организаторов побед революционной армии над интервентами в период якобинской диктатуры (Франция), член Комитета общественного спасения. Сторонник М. Робеспьера. Казнен термидорианцами.

СЕНИ (сенница , сенки, сенцы), нежилая часть дома, соединяющая жилое помещение с улицей.

СЕНИЛЬНЫЕ ПСИХОЗЫ (от лат . senilis - старческий), то же, что старческие психозы.

СЕНИОР (Senior) Нассау Уильям (1790-1864) , английский экономист. Выдвинул буржуазно-апологетическую теорию "воздержания", согласно которой прибыль является вознаграждением капиталистов за отказ от расходования средств на непроизводительные цели.

СЕН-КАНТЕН (Saint-Quentin) , город на севере Франции, на р. Сомма и Сен-Кантенском канале. 71 тыс. жителей (1982). Хлопчатобумажная, машиностроительная, сахарная промышленность; художественные промыслы (кружева, гардины, белье).

СЕНКЕВИЧ (Sienkiewicz) Генрик (1846-1916) , польский писатель, член-корреспондент (1896), почетный академик (1914) Петербургской АН. Исторический роман-трилогия "Огнем и мечом" (1883-84), "Потоп" (1884-1886), "Пан Володыевский" (1887-88); "Камо грядеши" (1894-96), "Крестоносцы" (1897-1900) - отмечены национально-патриотическими настроениями, стилизацией в духе изображаемой эпохи, искусством пластической лепки образов. Психологические романы ("Без догмата", 1889-90), новеллы и повести. Нобелевская премия (1905).

СЕНКОВСКИЙ Осип (Юлиан) Иванович (1800-1858) , русский писатель, журналист, востоковед, член-корреспондент Петербургской АН (1828). Редактор и издатель журнала "Библиотека для чтения", в котором под псевдонимом Барон Брамбеус печатал "восточные", светские, бытовые, научно-философские повести, фельетоны. В критических статьях придерживался консервативных взглядов. Один из зачинателей российского востоковедения.

СЕН-ЛЕОН (Saint-Leon) Артюр (наст . имя и фам. Шарль Виктор Артюр Мишель, Michel) (1821-70), французский артист балета, балетмейстер, педагог, скрипач. Ставил многочастные парадные спектакли. Хореографические находки Сен-Леона способствовали обогащению балетной лексики. Поставил: "Коппелия" Л. Делиба, "Конек-Горбунок" Ч. Пуньи (один из самых популярных балетов на русской сцене 19 в.), "Ручей" Делиба и Л. Ф. Минкуса и др. Создал систему записи танца. В 1859-69 работал в России.

СЕН-ЛУИ (Saint-Louis) , город и порт в Сенегале, административный центр обл. Сен-Луи. 126 тыс. жителей (1992). Торгово-распределительный центр.

СЕН-МАЛО , город на западе Франции, на побережье п-ва Бретань. 46 тыс. жителей (1982). Рыболовный порт. Пищевая промышленность. Крепость 16-17 вв. Туризм.

СЕН-МАЛО (Saint-Malo) , залив у северных берегов Франции, между п-овами Бретань и Котантен. Длина 110 км, ширина у входа ок. 125 км, глубина до 51 м. Приливы до 15 м. В устье р. Ранс, впадающей в Сен-Мало, - приливная электростанция.

СЕН-МАРТЕН (Saint Martin) Луи Клод (1743-1803) , французский философ-мистик. Полемизировал с просветителями; во Французской революции кон. 18 в. видел провиденциальный "суд божий". Оказал влияние на немецкий романтизм и русское масонство.

СЕННА , растения из рода кассия, листья которых применяют как слабительное средство (т. н. александрийский лист).

СЕННА да Силва (Senna da Silva) Айртон (1960-94) , бразильский спортсмен (автомобильный спорт). В нач. 1990-х трехкратный чемпион мира в гонках "Формула-1". Погиб во время этапа гонки в г. Имола (Италия).

СЕН-НАЗЕР (Saint-Nazaire) , город на западе Франции, аванпорт г. Нант, в эстуарии Луары. 112 тыс. жителей (1982). Крупный центр судостроения; авиационная, химическая, пищевая промышленность.

СЕННАР (Сеннарский султанат , султанат фунгов), государство в Северо-Вост. Африке (территория современного Судана), создано в нач. 16 в. Основатель - Умара Дункас (правил в 1504-34). Расцвет в 17-18 вв. На значительной части территории господствовал арабский язык, государственная религия - ислам суннитского толка. Завоеван армией египетского паши Мухаммеда Али в 1820-22.

СЕННАЯ ЛИХОРАДКА , аллергическое заболевание, обусловленное вдыханием поллена - пыльцы растений (отсюда другое название - поллиноз). Проявления: насморк, конъюнктивит, астматические приступы; длительность - весь сезон цветения.

СЕННАЯ МУКА , измельченное высококачественное сено. Протеиновая и витаминная добавка к рационам свиней, птицы, реже крупного рогатого скота.

СЕННАЯ ПАЛОЧКА , подвижная палочковидная бактерия, образующая споры. Аэроб. Широко распространена в почве, на растительных остатках. Разлагает органические вещества, нередко вызывает порчу пищевых продуктов.

СЕННЕТТ (Sennett) Мак (1880-1960) , американский кинорежиссер, родоначальник комедийной школы в кино США (у него начинали Г. Свенсон, Ч. Чаплин, Фатти и др.). Выпускал серии короткометражных фильмов с погонями, драками, различными акробатическими трюками.

СЕННИС (Сеннен) Персидский , Римский (ум. ок. 251), христианский мученик, персидский князь, пострадал в Риме в гонение императора Деция. Память в Православной и Католической церкви 30 июля.

СЕННО , город (с 1777) в Белоруссии, Витебская обл., в 15 км от ж.-д. ст. Бурбин. 9,0 тыс. жителей (1991). Льнозавод, пищевые предприятия, производство стройматериалов. В районе Сенно - добыча торфа. Известен с 16 в.

СЕНО , трава, скошенная и высушенная до влажности 15-17% и ниже; один из основных кормов для жвачных животных в стойловый период.

СЕНОЕДЫ , отряд насекомых. Длина 1-5 мм. Св. 1500 видов. Распространены широко. Обитают на растениях, в почве, в домах, гнездах птиц и насекомых. Питаются живыми и отмершими растительными тканями (отсюда название). Могут повреждать книги, гербарии, коллекции насекомых.

СЕНОИ , группа народов (семаи, тимиар, бесиси и др.) в Малайзии и Таиланде. Ок. 40 тыс. человек (1992). Языки малаккской группы австроазиатской семьи. Сохраняют традиционные верования, есть мусульмане-сунниты.

СЕНОКОС ,1) уборка травы на сено (скашивание, сушка, укладка на хранение).2) Сезон заготовки сена.3) Площадь под травами на сено.

СЕНОКОСЦЫ , отряд членистоногих класса паукообразных. Длина от 1 до 22 мм. Ноги длинные, тонкие, легко отрываются, сохраняя способность к сокращениям. 4000 видов. Распространены широко. Обитают на поверхности почвы, стволах деревьев, в лесной подстилке. Хищники.

СЕНОНЫ , кельтские племена. Т. н. италийские сеноны, расселившиеся ок. 400 до н. э. по побережью Адриатического м. в Сев. Италии, в 390 или 387 до н. э. разграбили Рим; в 283 до н. э. разбиты и почти полностью уничтожены римлянами.

СЕНОСТАВКИ , то же, что пищухи.

СЕН-ПОЛЬ РУ (Saint-Pol Roux) (наст . имя Поль-Пьер Ру) (1861-1940), французский поэт-символист. Поэма "Лазарь" (1886), сборники стихов "Святилище странника" (т. 1-3, 1893-1907), "Древности" (1903), "Смерть пастуха" (1938). Оставшись в оккупированной Франции, скончался после нацистского обыска.

СЕН-ПЬЕР (Saint-Pierre) , город, порт, административный центр владения Франции Сен-Пьер и Микелон. 5,4 тыс. жителей (1988). Лов и переработка рыбы.

СЕН-ПЬЕР И МИКЕЛОН (Saint-Pierre et Miquelon) , низменный архипелаг (8 островов) у восточных берегов Сев. Америки, южнее о. Ньюфаундленд. Владение Франции. 242 км2 (из них о. Микелон 216 км2). Население 6,4 тыс. человек (1988). Административный центр - Сен-Пьер. Рыболовство.

СЕН-САНС (Saint-Saens) Камиль (1835-1921) , французский композитор, пианист, дирижер, музыкальный критик. Член Института Франции (1881). Один из организаторов Национального музыкального общества (1871). Наиболее известны концерные виртуозные произведения. Опера "Самсон и Далила" (1876), симфонии; "Интродукция и рондо каприччиозо" и 3 концерта для скрипки с оркестром, 5 концертов для фортепиано и 2 для виолончели с оркестром, фантазия для инструментального ансамбля "Карнавал животных" и др.

СЕНСАЦИЯ (от средневекового лат . sensatio, лат. sensus - чувство), сильное, ошеломляющее впечатление от какого-нибудь события, сообщения или само событие, сообщение, производящее такое впечатление.

СЕНСИБИЛИЗАТОРЫ в фотографии , органические красители (главным образом полиметиновые) или др. химические соединения (напр. сернистые), добавляемые в фотоэмульсию для ее сенсибилизации.

СЕНСИБИЛИЗАЦИЯ (от лат . sensibilis - чувствительный), в биологии - повышение чувствительности организма животного и человека (или отдельных органов, напр. органов чувств) к воздействию каких-либо раздражителей (главным образом химических). Сенсибилизация лежит в основе ряда аллергических заболеваний.

СЕНСИБИЛИЗАЦИЯ фотографическая , введение в фотографическую эмульсию сенсибилизаторов для увеличения естественной светочувствительности и расширения спектральной области добавочной светочувствительности в желто-зеленом, красном и инфракрасном диапазонах.

СЕНСИЛЛЫ (от лат . sensilis - чувствующий), чувствительные образования, выполняющие у беспозвоночных роль органов осязания, вкуса, обоняния. Осязательные сенсиллы (волоски) находятся на всех частях тела у членистоногих, обонятельные многочисленны на антеннах, вкусовые - на ротовых частях.

СЕН-СИМОН (Saint-Simon) Клод Анри де Рувруа (1760-1825) , граф, французский мыслитель, социалист-утопист. Движущими силами исторического развития считал прогресс научных знаний, морали и религии. Основные черты будущей "промышленной системы" Сен-Симона: обязательный труд, единство науки и промышленности, научное планирование хозяйства, распределение по "способностям" и т. д. В будущем обществе, по Сен-Симону, сохраняется частная собственность, а пролетариат и буржуазия образуют единый класс "индустриалов". В сочинении "Новое христианство" (1825) объявлял освобождение рабочего класса целью своих стремлений, но путь решения этой задачи видел в утверждении "новой" религии ("все люди - братья").

СЕН-СИР (Гувьон-Сен-Сир , Gouvion-Saint-Cyr) Лоран (1764-1830), маршал Франции (1812), маркиз (1817). В 1808-09 командовал Каталонской армией в Испании, во время похода в Россию в 1812 - корпусом. В 1814 перешел на сторону Бурбонов. В 1815 военный министр, в 1817-19 военный и морской министр.

СЕН-СИРАН (Saint-Cyran) (наст . имя Дювержье де Оранн) (1581-1643), аббат, французский католический богослов, один из основателей янсенизма. Изучая богословие в Лувене, подружился с К. Янсением и стал его последователем. В 1620 получил аббатство Сен-Сиран, жил главным образом в Париже. Завязал тесные отношения с семейством Арно и стал во главе общины Пор-Рояля. В 1638 был арестован по приказу Ришелье, после смерти которого освобожден (1642).

СЕНСИТОМЕТР , прибор, применяемый в сенситометрии для освещения исследуемого фотоматериала в стандартных условиях выдержки, освещенности и спектрального состава света.

СЕНСИТОМЕТРИЯ (от средневекового лат . sensitivus - чувствительный и ...метрия), учение об измерении различных характеристик фотоматериалов, таких, как светочувствительность, оптическая плотность почернения, спектральная чувствительность и др. Включает три основных раздела: денситометрию, интегральную сенситометрию и спектральную сенситометрию.

СЕНСОРНЫЙ (от лат . sensus - восприятие, чувство, ощущение), чувствительный, чувствующий, относящийся к ощущениям; напр., физиологию органов чувств называют сенсорной физиологией.

СЕНСОРНЫЙ ПЕРЕКЛЮЧАТЕЛЬ , переключатель на основе полупроводниковых, оптоэлектронных и др. приборов, срабатывающий при касании пальцем специальной чувствительной (сенсорной) площадки. Действие простейшего сенсорного переключателя основано на способности человеческой кожи проводить электрический ток. Применяют в устройствах ввода информации, в радиоэлектронной и др. аппаратуре.

СЕНСОРЫ ХИМИЧЕСКИЕ , чувствительные миниатюрные устройства, реагирующие на изменение содержания химического компонента в анализируемой смеси. Ими могут быть, напр., электрохимические ячейки. Сенсоры химические - основные составные части аналитических приборов для определения оксидов азота, кислорода, метана, углекислого газа, глюкозы, ртути, аммиака и др.

СЕНСУАЛИЗМ (от лат . sensus - восприятие, чувство), направление в теории познания, согласно которому ощущения, восприятия - основа и главная форма достоверного познания. Противостоит рационализму. Основной принцип сенсуализма - "нет ничего в разуме, чего не было бы в чувствах" - разделяли П. Гассенди, Т. Гоббс, Дж. Локк, К. Гельвеций, Д. Дидро, П. Гольбах, а также Дж. Беркли, Д. Юм.

СЕНТАГОТАИ (Szentagothai) Янош (р . 1912), венгерский физиолог, основатель научной школы функциональной нейрогистологии, иностранный член РАН (1991; иностранный член АН СССР с 1976) и АМН (1982). Президент Венгерской АН (1977-85). Исследовал структуры нервных центров и механизмы нейрогуморальной регуляции функции мозга.

СЕНТ-АМАН (Saint-Amant) (наст . имя Антуан Жерар) (1594-1661), французский поэт, придворный. "Ода к одиночеству" (до 1618); вызвавшая насмешки современников поэма "Спасенный Моисей" (1653); песни, сонеты, эпиграммы.

СЕНТ-БЕВ (Sainte-Beuve) Шарль Огюстен (1804-69) , французский критик, сторонник биографического метода в литературоведении ("Литературно-критические портреты", т. 1-5, 1836-39; "История Пор-Рояля", т. 1-5, 1840-59). Лирика.

СЕНТ-ВИНСЕНТ (Saint Vincent) , остров в группе Наветренные о-ва, в Вест-Индии. В составе государства Сент-Винсент и Гренадины. 345 км2. Высота до 1234 м (вулкан Суфриер). На северо-востоке - столица Кингстаун.

СЕНТ-ВИНСЕНТ И ГРЕНАДИНЫ (Saint Vincen and Grenadines) , государство на о-ве Сент-Винсент и северной части группы островов Гренадины, в Карибском м. 389 км2. Население 109 тыс. человек (1993), главным образом сентвинсентцы. Официальный язык - английский. Верующие - протестанты (в основном англикане и методисты). Столица - Кингстаун. Входит в Содружество. Глава государства - королева Великобритании, представленная генерал-губернатором. Законодательный орган - однопалатная Палата собрания. Остров Сент-Винсент вулканического происхождения, высота до 1234 м - вулкан Суфриер. Гренадины окаймлены коралловыми рифами, пляжи. Климат тропический пассатный, влажный. Среднемесячные температуры 18-32 °С. Осадков от 1500 мм до 3700 мм в год. Часты Ураганы. Кустарники и небольшие леса, несколько заказников. Остров Сент-Винсент открыт Х. Колумбом в 1498. До 17 в. владение Испании, в 17-18 вв. объект колониального соперничества Великобритании и Франции. С 1783 Сент-Винсент и Гренадины - колония Великобритании. В 1958-62 в составе Вест-Индской федерации. С 1969 "ассоциированное с Великобританией государство", с октября 1979 независимое государство. Основа экономики - сельское хозяйство и обслуживание иностранных туристов. Доля в ВВП (1983, %): обслуживание (включая туризм) 31, сельское хозяйство 20, промышленность 16. Главные сельскохозяйственные культуры - банан, кокосовая пальма, манго. Выращивают также мускатный орех, кофе, какао-бобы, цитрусовые. Производство аррорута - крахмальной муки. Разводят крупный рогатый скот, свиней, овец. Производство электроэнергии 29 млн. кВт?ч (1983). Длина автодорог 1040 км. Экспорт бананов и др. фруктов, аррорута, главным образом в Великобританию, страны Карибского бас., США. Денежная единица - восточно-карибский доллар.

СЕНТВИНСЕНТЦЫ , народ, основное население Сент-Винсента и Гренадин (105 тыс. человек, 1992). Язык - местный диалект английского языка. Верующие - англикане, методисты, часть - католики, есть приверженцы традиционных верований.

СЕНТ-ГОДЕНС (Saint-Gaudens) Огастес (1848-1907) , американский скульптор. Реалистические одухотворенные памятники (А. Линкольну в Чикаго, 1887), надгробия, статуи, портретные рельефы.

СЕНТ-ДЖОН , город и порт в Канаде, на Атлантическом ок., пров. Нью-Брансуик. 75 тыс. жителей (1991). Грузооборот порта св. 15 млн. т в год. Судостроительная, целлюлозно-бумажная, нефтеперерабатывающая промышленность.

СЕНТ-ДЖОН (Saint John) , река в США и Канаде. 724 км, площадь бассейна 55,4 тыс. км2. Впадает в Атлантический ок. Средний расход воды 1130 м3/с. Судоходна от г. Фредериктон.

СЕНТ-ДЖОНС , город на востоке Канады, порт на Атлантическом ок., административный центр пров. Ньюфаундленд. 196 тыс. жителей (1991). Рыбоперерабатывающая, нефтеперерабатывающая промышленность.

СЕНТ-ДЖОНС (Saint John's) , столица и порт государства Антигуа и Барбуда. 32 тыс. жителей (1980). Производство нефтепродуктов, рома, сахара.

СЕНТ-ДЖОРДЖЕС (Saint George's) , столица и главный порт Гренады. 4,4 тыс. жителей (1991). Международный аэропорт. Пищевкусовая промышленность.

СЕНТ-ДЬЕРДЬИ Альберт (1893-1986) , американский биохимик, один из основоположников биоэнергетики, иностранный член-корреспондент АН СССР (1947). По происхождению венгр, с 1947 в США. Фундаментальные труды по биологическому окислению, молекулярным механизмам мышечного сокращения. Нобелевская премия (1937).

СЕНТЕНЦИЯ (лат . sententia - мысль, изречение, приговор),1) изречение нравоучительного характера.2) Приговор военного суда в России в 1720-1917.3) Устаревшее название судебного решения, приговора.

СЕНТИМЕНТАЛИЗМ (от франц . sentiment - чувство), течение в европейской и американской литературе и искусстве 2-й пол. 18 - нач. 19 вв. Отталкиваясь от просветительского рационализма (см. Просвещение), объявил доминантой "человеческой природы" не разум, а чувство, и путь к идеально-нормативной личности искал в высвобождении и совершенствовании "естественных" чувств, отсюда большой демократизм сентиментализма и открытие им богатого духовного мира простолюдина. Близок предромантизму. Главные представители: С. Ричардсон, Л. Стерн, Л. Голдсмит, Т. Смоллетт (поздние произведения), Ж. Ж. Руссо и писатели "Бури и натиска" (наиболее радикальное выражение демократических тенденций сентиментализма). Вершина сентиментализма в России - повесть "Бедная Лиза" Н. М. Карамзина.

СЕНТИМЕНТАЛЬНОСТЬ , чувствительность, чрезмерная нежность в выражении чувств, слезливая растроганность, разнеженность.

СЕНТ-КАТАРИНС (Saint Catharines) , город на юго-востоке Канады. 129 тыс. жителей (1991). Машиностроение, целлюлозно-бумажная промышленность. Бальнеологический курорт.

СЕНТ-КИТС И НЕВИС , Федерация Сент-Китс и Невис (Federation of Saint Kitts and Nevis), Федерация Сент-Кристофер и Невис (Federation of Saint Cristofer and Nevis), государство в арх. М. Антильские о-ва, в восточной части Карибского м. 261,6 км2, в т. ч. о. Сент-Китс (Сент-Кристофер) 168,4 км2. Население 41,8 тыс. человек (1993), главным образом сенткитсцы. Официальный язык - английский. Верующие главным образом протестанты (англикане и методисты) и католики. Столица - Бастер (на о. Сент-Китс). Входит в Содружество. Глава государства - королева Великобритании, представленная генерал-губернатором. Законодательный орган - Национальное собрание. Острова вулканического происхождения, гористы (высота до 1155 м). Климат тропический, жаркий. Среднемесячные температуры 18-24 °С. Осадков от 700 до 1200 мм в год. Острова открыты Х. Колумбом в 1493. С нач. 17 в. объект соперничества Великобритании и Франции. В 1628 англичане колонизировали о. Невис, в 1783 - Сент-Китс. В 1882 острова Сент-Китс, Невис и о. Ангилья (Ангуилла) образовали федерацию, в 1958-1962 она входила в Вест-Индскую федерацию. С февраля 1967 федерация Сент-Китс, Невис и Ангилья - "ассоциированное с Великобританией государство" (в мае Ангилья вышла из федерации). С сентябре 1983 Сент-Китс и Невис - независимое государство. Основа экономики - сельское хозяйство и обслуживание иностранных туристов. Доля в ВВП (1991, %): сельское хозяйство 7,1, промышленность 13,5, торговля, обслуживание и туризм 45. Выращивание и переработка сахарного тростника, кокосовой пальмы и хлопчатника. Производство электроэнергии 37 млн. кВт?ч (1990). Предприятия по переработке сельскохозяйственной продукции, текстильная, швейная, обувная, фармацевтическая промышленность; производство электронных компонентов. Длина автодорог 300 км, узкоколейной железной дороги 36 км. Экспорт сахара-сырца и патоки-мелассы главным образом в Великобританию и Канаду. Денежная единица - восточно-карибский доллар.

СЕНТ-КЛЕР ДЕВИЛЬ (Sainte-Claire Deville) Анри Этьен (1818-81) , французский химик, иностранный член-корреспондент Петербургской АН (1869). Разработал первый промышленный способ получения алюминия (1854), методы очистки платины (1855-59), исследовал термическую диссоциацию (с 1857). Приготовил (1872) сплав иридия с платиной, из которого изготовлены международные эталоны метра и килограмма.

СЕНТ-КЛЭР (Saint Clair) , озеро в Сев. Америке, в системе Великих озер, между озерами Гурон и Эри. 1,2 тыс. км2, глубина до 7,6 м.

СЕНТ-КРИСТОФЕР И НЕВИС , см. Сент-Китс и Невис.

СЕНТЛИВР (Centlivre) Сьюзен (1667-1723) , английский драматург, актриса (играла мужские роли). Трагедия "Муж-клятвопреступник" (1700), комедии "Игрок" (1705), "Смелый удар для женщины" (1718).

СЕНТ-ЛУИС (Saint Louis) , город в центральной части США, шт. Миссури. 397 тыс. жителей (1990), с пригородами 2,4 млн. жителей. Международный аэропорт. Машиностроение, металлургия, пищевая, химическая и др. промышленность. Небоскреб Уэйнрайт-билдинг (кон. 19 в.).

СЕНТЛЮСИЙЦЫ , народ, основное население Сент-Люсии (135 тыс. человек, 1992). Язык - местный диалект английского языка. Верующие - католики, часть - протестанты, есть приверженцы традиционных верований.

СЕНТ-ЛЮСИЯ (Saint Lucia) , государство на о. Сент-Люсия, в Карибском м., в юго-восточной части арх. М. Антильские о-ва. 616 км2. Население 132 тыс. человек (1986), главным образом сентлюсийцы. Официальный язык - английский. Верующие - главным образом католики. Столица и главный порт - Кастри. Входит в Содружество. Глава государства - королева Великобритании, представленная генерал-губернатором. Законодательный орган - двухпалатный парламент. Остров открыт Х. Колумбом в 1502. С сер. 17 в. объект соперничества Великобритании и Франции. С 1814 владение Великобритании. В 1958-62 входил в Вест-Индскую федерацию. С 1967 "ассоциированное с Великобританией государство", с февраля 1979 - назависимое государство. Основа экономики - сельское хозяйство и обслуживание иностранных туристов. Доля в ВВП (1990, %) сельского хозяйства 13,8, промышленности 8,7. Основные сельскохозяйственные культуры - бананы, кокосовая пальма, манго, какао-бобы, цитрусовые, сахарный тростник. Разводят крупный рогатый скот, свиней, овец и коз. Лесозаготовки. Переработка сельскохозяйственной продукции, производство напитков, одежды, бумаги, электронных компонентов. Производство электроэнергии 127 млн. кВт?ч (1990). Железных дорог нет. Длина автодорог 805 км (1991). Экспорт бананов, копры, кокосового масла, какао, цитрусовых, рома главным образом в Великобританию, страны Карибского бас., США. Денежная единица - восточно-карибский доллар.

СЕНТО , см. Организация Центрального договора.

СЕНТ-ОБЕН (Saint-Aubin) Габриель де (1724-80) , французский график. Острые по наблюдениям, изящные рисунки и офорты, посвященные парижской жизни.

СЕНТОНЖ (Saintonge) , историческая область на западе Франции, у Атлантического ок. На территории Сентонжа - департамент Приморская Шаранта. 4,5 тыс. км2. Главный город - Сент.

СЕНТ-ПИТЕРСБЕРГ (Saint Petersburg) , город и порт на юго-востоке США, шт. Флорида. 239 тыс. жителей (1990). Международный аэропорт. Пищевая, легкая промышленность. Университет. Приморский климатический курорт.

СЕНТ-ПОЛ (Saint Paul) , город на севере США, административный центр шт. Миннесота. 272 тыс. жителей (1990). Машиностроение, химическая, пищевая, деревообрабатывающая промышленность. Университет.

СЕН-ТРОПЕЗ (Saint-Tropez) , климатический курорт во Франции, на берегу зал. Сен-Тропез Средиземного м., к востоку от Тулона.

СЕНТ-ХЕЛЕНС (Saint Helens) , город в Великобритании (Англия), между городами Манчестер и Ливерпул. 181 тыс. жителей (1991). Стекольная, химическая, угольная промышленность, цветная металлургия.

СЕНТ-ЧАРЛЗ (Saint Charles) , мыс на п-ове Лабрадор (Канада), крайняя восточная точка материка Сев. Америка (52° 24' с. ш. и 55° 40' з. д.).

СЕНТ-ЭТЬЕН (Saint-Etienne) , город в центральной части Франции, административный центр департамента Луара. 202 тыс. жителей (1990). Машиностроение и металлообработка, черная металлургия, легкая промышленность. Добыча угля. Университет.

СЕНТЯБРЬ (лат . September, от septem - семь), девятый месяц календарного года (30 сут). В Др. Риме первоначально седьмой месяц.

СЕНУСИЯ (Сенусийя) , мусульманский религиозный политический орден, основан в 1837. Наибольшим влиянием пользовался в Ливии, где в 20 в. играл значительную роль в борьбе против итальянской экспансии.

СЕНУФО , народ в Мали, Буркина-Фасо и Кот-д'Ивуар. Св. 3,8 млн. человек (1992). Язык сенуфо. Сохраняют традиционные верования, есть мусульмане-сунниты.

СЕНЧЕНКО Иван Ефимович (1901-75) , украинский писатель. Романы ("Его поколение", 1947), повести ("Савка", опубликована 1980), психолого-бытовые рассказы из жизни украинской деревни и городской рабочей окраины (сборники "Дубовые гряды", 1929; "Рубин на Соломянке", 1957).

СЕНЫ БУХТА (Baie de la Seine) , залив у северных берегов Франции. Длина 40 км, ширина у входа более 200 км, глубина 20-30 м. В бухту Сены впадает р. Сена. Основной порт - Гавр.

СЕНЬ в архитектуре , шатер, навес на столбах или колоннах, возводящийся над алтарем, троном, колодцем или завершающий башню (см. также Балдахин, Киворий).

СЕНЬИ (Segni) Антонио (1891-1972) , один из лидеров итальянской Христианско-демократической партии; в 1955-57 и 1959-60 глава правительства, в 1962-64 президент Италии, в 1946-62 неоднократно министр.

СЕНЬИ Иштван (1894-1960) , венгерский живописец и график. Тонкие по живописи лирические пейзажи, жанровые сцены ("Копка картофеля", 1949), стенные росписи.

СЕНЬКО Василий Васильевич (1921-84) , дважды Герой Советского Союза (1943, 1945), полковник (1957). В Великую Отечественную войну в авиации дальнего действия, штурман звена; 430 боевых вылетов.

СЕНЬОР (от лат . senior - старший), в Зап. Европе в средние века:1) феодал, земельный собственник (собственник сеньории), в зависимости от которого находились крестьяне (а часто и горожане);2) феодал, в личной зависимости от которого находились более мелкие феодалы - вассалы (см. в ст. Вассалитет). Сеньор - обращение к мужчине в Испании (обращение к женщине - сеньора).

СЕНЬОРИЯ , синоним вотчины (во 2-м значении); термин применяется преимущественно для определения западноевропейского поместья.

СЕНЮКОВ Василий Михайлович (1907-75) , российский геолог-нефтяник. Один из организаторов внедрения в практику нефтегазовых поисково-разведочных работ метода опорного глубокого бурения. Государственная премия СССР (1941, 1946).

СЕНЯВИН Дмитрий Николаевич (1763-1831) , русский флотоводец, адмирал (1826), почетный член Петербургской АН (1826). В русско-турецкую войну 1806-12 командовал эскадрой в Адриатическом и Эгейском морях. (1806-07). Нанес поражение турецкому флоту в Дарданелльском и Афонском сражениях (1807), используя принципы ведения маневренного боя. С 1825 командующий Балтийским флотом.

СЕПА , в египетской мифологии один из богов плодородия и разливов Нила, почитался в городе Гелиополь в облике ядовитой многоножки.

СЕПАРАТИЗМ (фр . separatisme, от лат. separatus - отдельный), стремление к отделению, обособлению; движение за отделение части государства и создание нового государственного образования или за предоставление части страны автономии. В отличие от национально-освободительного движения сепаратизм обычно выражает интересы определенных кругов местной буржуазии. Вместе с тем он может отражать и стремление национальных меньшинств в буржуазных многонациональных государствах к самостоятельным действиям и созданию самостоятельных государств или автономных областей.

СЕПАРАТНЫЙ МИР (от лат . separatus - отдельный), мирный договор или перемирие, заключенные с противником одним из государств, входящих в коалицию стран, ведущих войну, без ведома или согласия своих союзников.

СЕПАРАТОР (от лат . separator - отделитель), аппарат для сепарации. Принцип действия сепаратора основан на различии физических свойств компонентов смеси. Наиболее распространены сепараторы центробежные, магнитные и отстойные.

СЕПАРАЦИЯ (от лат . separatio - отделение), отделение жидких или твердых частиц от газа, твердых - от жидкости; разделение на составные части твердых или жидких смесей. Сепарация применяется в горном деле (для обогащения полезных ископаемых), в газовой (для осушки газов) и пищевой (для получения отливок, очистки молока, осветления пива и т. д.) промышленности и др.

СЕПИИ , то же, что каракатицы.

СЕПИР (Sapir) Эдуард (1884-1939) , американский языковед и этнолог. Труды по проблемам общего языкознания, языкам американских индейцев. Дал типологическую классификацию языков. Оказал влияние на развитие современного американского структурализма. Выдвинул гипотезу о воздействии языка на формирование системы представлений человека о мире (гипотеза Сепира - Уорфа; легла в основу этнолингвистики).

СЕПИЯ (от греч . sepia - каракатица),1) светло-коричневая краска из чернильного мешка морского моллюска (сепии). Использовалась европейскими художниками с сер. 18 в. при рисовании пером и кистью. В 20 в. заменена искусственными красителями типа акварели.2) Произведения графики, выполненные в технике сепии.

СЕПСИС (от греч . sepsis - гниение), тяжелое инфекционное заболевание, развивающееся вследствие заражения крови микробами, преимущественно гноеродными (стафилококки, стрептококки). Выражается тяжелым общим состоянием, лихорадкой, помрачением сознания, образованием гнойников в органах (септикопиемия) и др. Наблюдается и у животных.

СЕПТАККОРД , в музыке - аккорд из 4 звуков. При расположении звуков септаккорда по терциям крайние звуки отстоят друг от друга на септиму (отсюда название). Если в басу помещается не основной тон септаккорда, а другой его звук, возникают обращения септаккорда: 1-е - квинтсекстаккорд, 2-е - терцквартаккорд, 3-е - секундаккорд (названия по интервалам, образуемым с нижним звуком).

СЕПТЕТ (от лат . septem - семь), ансамбль из 7 музыкантов (инструменталистов или вокалистов), а также музыкальные произведения для этого ансамбля.

СЕПТИК (от греч . septikos - гнилостный), сооружение для очистки небольших количеств (до 25 м3/сут) бытовых сточных вод. Представляет собой подземный отстойник горизонтального типа, состоящий из 1 или нескольких камер, через которые протекает сточная жидкость.

СЕПТИМА , см. Интервал.

СЕПТИМА , см. Интервал.

СЕПТИМОНЦИУМ (лат . Septimontium, от septem - семь и mons - холм), семь холмов (семихолмье: Авентин, Виминал, Квиринал, Капитолий, Палатин, Эсквилин, Целий), на которых возник Др. Рим.

СЕПТИМОНЦИУМ (лат . Septimontium, от septem - семь и mons - холм), семь холмов (семихолмье: Авентин, Виминал, Квиринал, Капитолий, Палатин, Эсквилин, Целий), на которых возник Др. Рим.

СЕПТОРИОЗЫ , болезни растений, вызываемые паразитическими грибами. Вредоносны септориозы зерновых культур, томата, смородины, крыжовника. На листьях пятна, белые в центре и темные по краям. Побеги засыхают, стебли буреют, перегибаются.

СЕРА (лат . Sulfur), S, химический элемент VI группы периодической системы Менделеева, атомный номер 16, атомная масса 32,066. Желтые кристаллы. Устойчива в двух модификациях - ромбической (плотность 2,07 г/см3, tпл 112,8 °С) и моноклинной (плотность 1,96 г/см3, tпл 119,0 °С). В воде нерастворима. На воздухе устойчива; при горении дает SO2, с металлами образует сульфиды. В природе - самородная сера, сульфиды, сульфаты. Серу выплавляют из самородных руд; получают также окислением кислородом воздуха сероводорода, содержащегося в природном, нефтяном, коксовом газах, и др. методами. Ок. 50% серы идет на получение серной кислоты, 25% - на получение сульфитов (используются в бумажной промышленности), остальная - для борьбы с болезнями растений, вулканизации, синтеза красителей, производства спичек и др.

СЕРА (Seurat) Жорж (1859-91) , французский живописец. Основоположник неоимпрессионизма. Жанрово-пейзажные композиции, исполненные мелкими мозаичными мазками, сочетают обобщенность форм с тонкостью наблюдений ("Цирк", 1890-91).

СЕРА САМОРОДНАЯ , минерал, химический состав соответствует элементарной сере, S. В природе распространена главным образом ромбическая ?-S с примесью As, Se, Te. Желтые натеки, почки, сплошные массы, кристаллы и др. Твердость 1-2; плотность ок. 2 г/см3. Происхождение вулканическое, гипергенное; продукт жизнедеятельности микроорганизмов в морских бассейнах (осадочные месторождения). Сырье химической и резиновой промышленности.

СЕРАДЕЛЛА , род однолетних трав семейства бобовых. Ок. 10 видов, в Европе и Северо-Зап. Африке. Выращивают сараделлу посевную - кормовое (200-300 ц с 1 га зеленой массы) и сидеральное растение. Медонос.

СЕРАДЗ (Sieradz) , город в центральной части Польши, административный центр Серадзского воеводства. 44 тыс. жителей (1991). Трикотажная, швейная, пищевая промышленность.

СЕРАКОВСКИЙ Зыгмунт (1826-63) , капитан российского Генштаба. Сотрудник "Колокола" и "Современника". В 1857 организовал революционный кружок офицеров в Санкт-Петербурге. В 1863 руководитель восстания в Литве. Казнен.

СЕРАЛИН Мухамеджан (1872-1929) , казахский писатель, журналист. В 1911-15 издавал на казахском языке просветительный журнал "Айкап". Рассказы, стихи, поэмы ("Топжарган", 1900; "Гулькашима", 1903), публицистика.

СЕРАЛЬ (франц . serail, от перс. серай, тур. saray - дворец), европейское название султанского дворца и его внутренних покоев (гарема) в Османской империи.

СЕРАМ (Ceram) , межостровное море в Малайском арх. 161 тыс. км2. Глубина до 5319 м. У берегов многочисленные коралловые рифы.

СЕРАМ , гористый остров в составе Молуккских о-вов, в Индонезии. 17,1 тыс. км2. Высота до 3019 м. Влажные тропические леса. Тропическое земледелие; рыболовство.

СЕРАМПУР , город в восточной части Индии, в агломерации Б. Калькутта, шт. Зап. Бенгалия. 137 тыс. жителей (1991). Джутовая, хлопчатобумажная, рисоочистительная промышленность.

СЕРАПИОН (4 в .), христианский монах-отшельник, епископ Тмуитский. Друг Антония Великого, позднее Афанасия Александрийского, за выступление в его защиту был отправлен императором Константином в ссылку. Автор "Монашеских правил" и сочинения против манихеев. Память 21 марта.

СЕРАПИОН Александрийский (ум . ок. 237), христианский мученик. Память в Православной церкви 13 (26) сентября.

СЕРАПИОН ВЛАДИМИРСКИЙ (?-1275) , древнерусский писатель, архимандрит Киево-Печерского монастыря, с 1274 Владимирский епископ. Автор "Слов", в которых показал тяготы монголо-татарского ига и выразил надежду на освобождение Руси.

СЕРАПИОН Кожеезерский (ум . 1611), основатель и первый игумен Кожеезерского Богоявленского монастыря; бывший татарский мурза. Память в Православной церкви 27 июня (10 июля).

СЕРАПИОН Псковский , Спасо-Елеазаровский (ум. 1480), схимник, ученик преподобного Евфросина Псковского. Память в Православной церкви 15 (28) мая и 7 (20) сентября.

СЕРАПИОН Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

"СЕРАПИОНОВЫ БРАТЬЯ" (по названию кружка друзей в одноименном произведении Э . Т. А. Гофмана), литературная группа, возникла в 1921 в Петрограде (Вс. Иванов, М. Зощенко, Л. Лунц, В. Каверин, К. Федин, Н. Тихонов, М. Слонимский и др.). Поиски новых реалистических приемов письма сочетались с формальным экспериментаторством; неприятие примитивизма и "плакатности" в литературе, отрицание "всякой тенденциозности" (особенно социально-политической).

СЕРАПИС (Сарапис) , божество в эллинистическом Египте, культ которого был введен в 4 в. до н. э. Египтяне отождествляли Сераписа с богом Осирисом, иногда с Аписом, греки - с Зевсом.

СЕРАСКЕР (тур . sarasker), в султанской Турции первоначально главнокомандующий армией; в кон. 16 - нач. 19 вв. заместитель великого везира, руководивший войсками; в 19 - нач. 20 вв. военный министр.

СЕРАФИМ САРОВСКИЙ (в миру - Прохор Мошнин) [1754 (по др . данным - 1759) -1833] один из наиболее почитаемых в Русской православной церкви святых. Приняв в юношеском возрасте постриг, провел жизнь в Саровской пустыни (Тамбовская губ., ныне Нижегородская обл.). Отличался подвигами благочестия, даром прорицания.

СЕРАФИМОВИЧ (до 1933 станица Усть-Медведицкая) , город в Российской Федерации, Волгоградская обл., пристань на р. Дон в 84 км от ст. Серебряково. 10 тыс. жителей (1993). Маслодельный завод. Назван по имени А. С. Серафимовича (литературно-мемориальный музей).

СЕРАФИМОВИЧ (Попов) Александр Серафимович (1863-1949) , русский писатель. В повести "Пески" (1908), романе "Город в степи" (1912) - нравственная проблематика, связанная с развитием капитализма в городе и деревне. Роман "Железный поток" (1924) - обобщенно-романтическое изображение революционной народной массы в Гражданской войне. Рассказы. Государственная премия СССР (1943).

СЕРАФИМЫ , одна из категорий ангелов.

СЕРАФИН (Serafin) Туллио (1878-1968) , итальянский дирижер. В 1909-11 и с 1946 главный дирижер театра "Ла Скала" (Милан), в 1924-1935 - "Метрополитен-опера" (Нью-Йорк). Концертировал и как симфонический дирижер. Один из крупнейших представителей итальянской дирижерской школы.

СЕРАФИОН (Серапион) Коринфский (ум . 251 или 258), христианский мученик, пострадавший в Коринфе в гонение императора Деция; ученик Кодрата. Память в Православной церкви 31 января (13 февраля) и 10 марта.

СЕРАХС , поселок городского типа в Ашхабадской обл., в долине р. Теджен. 10,2 тыс. жителей (1991). Производство ковров и др. Городище древнего (восходит к 1-му тыс. до н. э.) и средневекового Серахса. Мавзолей Абу-ль-Фазла (ок. 1024). В 9 км к юго-востоку мавзолей Ярты-Гумбез (1098).

СЕРАЯ КРЫСА (пасюк , амбарная крыса), млекопитающее рода крыс. Длина тела до 20 см, хвост немного короче тела. Распространена широко. Живет в постройках человека. Наносит огромный ущерб порчей продуктов. Переносчик возбудителя чумы и др. инфекционных болезней.

СЕРАЯ КУРОПАТКА , птица семейства фазановых. Длина ок. 35 см. В Европе и Зап. Азии. Обитает на лугах, в полях и степях. Разводят в охотничьих хозяйствах.

"СЕРАЯ ЛОШАДЬ" , см. в ст. "Красная Горка" и "Серая Лошадь".

СЕРАЯ СОВА (Grey Owl; наст . имя Джордж Стэнсфелд Белани, Belaney) (1888-1938), канадский писатель. Писал на английском языке. Книги о природе и животных: "Саджо и ее бобры" (1935), "Дерево" (1937) и др.

СЕРБЕДАРЫ (перс ., букв. - висельники), участники народного движения в государстве Хулагуидов в 14 в. против монголо-тюркской кочевой знати. В Хорасане в 1337-81 существовало государство сербедаров. В Самарканде в 1365-1366 и Кермане в 1373-74 происходили восстания сербедаров.

СЕРБИЯ (Србuja , Srbija) Республика Сербия, в составе Союзной Республики Югославии, в бас. Дуная. Включает социалистические автономные края - Воеводина и Косово. 88,4 тыс. км2. Население 9,79 млн. человек (1992), в т. ч. сербы - 65,4%. Столица - Белград. Территория Сербии заселена славянами в 6-7 вв. В 12 в. создается крупное государство (с 1217 - королевство). Поражение сербско-боснийского войска в битве 1389 на Косовом Поле привело к установлению в Сербии османского ига. Первое сербское восстание 1804-13 положило начало воссозданию сербского государства. Второе сербское восстание 1815 создало базу для последующей борьбы за освобождение. При поддержке России Сербия получила в 1830-33 статут автономного княжества, решением Берлинского конгресса 1878 - полную независимость и значительно расширила свою территорию (с 1882 Сербия - королевство). Сербия - участник Балканских войн 1912-13. В 1915-18 оккупирована австро-венгерскими войсками. В 1918 большая часть югославянских земель бывшей Австро-Венгрии объединилась с Сербией в Королевство сербов, хорватов и словенцев (с 1929 - Югославия). В 1941 Сербия захвачена Германией. В октябре 1944 Сербия освобождена войсками Югославии и Советской Армии. С ноября 1945 Сербия в составе Югославии. После распада в 1991 Югославии (СФРЮ) и выхода из нее Словении, Хорватии, Боснии и Герцеговины, Македонии Сербия и Черногория образовали Союзную Республику Югославию (в апреля 1992 принята новая конституцию СРЮ). Сербия имеет собственную конституцию, парламент (скупщину) и правительство. Добыча нефти. Крупная цветная металлургия, машиностроение, химическая, текстильная, кожевенно-обувная, пищевая промышленность. Сельское хозяйство зерново-животноводческого направления.

СЕРБО-ЧЕРНОГОРСКО-ТУРЕЦКИЕ ВОЙНЫ 1876-78 , освободительные войны Сербии и Черногории против Турции. В июне 1876 Сербия и Черногория объявили Турции войну. Турция, нанесшая поражения Сербии, вынуждена была благодаря вмешательству России заключить перемирие [20 октября (1 ноября) 1876], а затем мир [16(28) февраля 1877] на условиях сохранения довоенного положения. В апреле 1877 Черногория (не подписавшая мирного договора), а в декабре Сербия возобновили войну против Турции, которая стала частью русско-турецкой войны 1877-78.

СЕРБСКАЯ АКАДЕМИЯ НАУК И ИСКУССТВ , высшее научное учреждение Сербии. Организована на основе научных обществ в 1886 как Королевская сербская академия, реорганизована в 1944. Находится в Белграде, в 1990 св. 90 действительных членов, св. 25 научных учреждений.

СЕРБСКИЙ Владимир Петрович (1858-1917) , один из основоположников судебной психиатрии в России, создатель научной школы. Автор руководства "Судебная психопатология" (т. 1-2, 1896-1900). Профессор Московского университета (1902-11), ушел в отставку в знак протеста против притеснений студенчества.

СЕРБСКОЕ НАГОРЬЕ , в Югославии (Сербия), между долинами рек Юж. Морава и Лим. Система коротких, преимущественно плосковершинных хребтов и массивов высотой до 2017 м; карст. Дубовые, буковые и хвойные леса. На юге - котловина Косово Поле.

СЕРБСКОХОРВАТСКИЙ ЯЗЫК (хорватскосербский , называют также сербским и хорватским), язык сербов, хорватов, черногорцев и боснийцев-мусульман, относится к славянским языкам (южнославянская группа), входящим в индоевропейскую семью языков. Письменность на основе 2 алфавитов (русского гражданского, восходящего к кириллице, и латинского).

СЕРБЫ (самоназвание - срби) , народ, основное население Сербии и Союзной Республики Югославия. Общая численность 10,16 млн. человек, в т. ч. в Сербии св. 6,7 млн. человек (1992). Язык сербскохорватский. Верующие сербы - православные, есть католики и протестанты, мусульмане-сунниты.

СЕРВАЖ , вид феодальной зависимости в средневековой Зап. Европе; см. Сервы.

СЕРВАНТЕС Сааведра (Cervantes Saavedra) Мигель де (1547-1616) , испанский писатель. Пасторальный роман "Галатея" (1585), патриотическая трагедия "Нумансия", "Назидательные новеллы" (1613), "Новые восемь комедий и интермедий" (1615), любовно-приключенческий роман "Странствия Персилеса и Сихизмунды" (опубликован 1617). Главное произведение - роман "Хитроумный идальго Дон Кихот Ламанчский" ("Дон Кихот", ч. 1, 1605, ч. 2, 1615), в котором органически сочетаются реализм, героика и романтика - одно из выдающихся сочинений эпохи Возрождения, оказавшее большое влияние на мировую культуру. Пародируя рыцарский роман, Сервантес дал широкую картину жизни Испании, трагикомически изобразил мир непрактичного духа и бездуховной практики. Образы странствующего рыцаря Дон Кихота и его оруженосца Санчо Пансы стали нарицательными.

СЕРВЕ (Servais) Адриен Франсуа (1807-1866) , бельгийский виолончелист и композитор. Гастролировал, в т. ч. в России. Сочинения для виолончели. Профессор Брюссельской консерватории (с 1848).

"СЕРВЕЙЕР" ("Surveyor") , серия американских космических летательных аппаратов для исследования Луны, рассчитанных на мягкую посадку с т. н. попадающей траектории; программа их разработки. Масса "Сервейера" на Земле 1 т, после посадки на Луну 285 кг. В 1966-68 было запущено 7 "Сервейеров".

СЕРВЕТ (Servet) Мигель (1509 или 1511-53) , испанский мыслитель, врач. Высказал идею о существовании малого круга кровообращения и предугадал его физиологический смысл. Из-за критики христианских догматов подвергался преследованиями как со стороны католиков, так и со стороны кальвинистов. По указанию Ж. Кальвина обвинен в ереси и сожжен.

СЕРВЕТ (Servetus , Servet) Мигель [1509 или 1511, Вильянуэва (Арагон, Испания) - 1553, Женева], испанский мыслитель, богослов-антитринитарий, врач, впервые в Европе описавший малый круг кровообращения. Изучал право в Тулузском университете, затем некоторое время был секретарем Хуана де Кинтаны, исповедника Карла V. Покинул Испанию в 15-летнем возрасте; его дальнейшая жизнь прошла в скитаниях. После смерти Кинтаны жил в Базеле, а позже - в Страсбурге, где познакомился с видными немецкими гуманистами, Буцером и Эколампадием. В эти годы он приходит к отрицанию христианского догмата Троицы. В 1531 выходит в свет его трактат "Об ошибках троичности", а через год - второй трактат "Две книги диалогов о Троице", ставший ответом на полемику в связи с его первой работой. Антитринитарные взгляды Сервета вызвали протест как в католическом, так и в протестантском мире, и он был вынужден скрываться, приняв имя Михаила Виллановануса (Мишель Вильнев), по имени своего родного города. После 1532 Сервет поселяется в Лионе и в течение 3 лет работает в типографии Трехзелей. В этот период он пишет комментарии к новому изданию "Географии" Птолемея, в котором, в частности, восстанавливает забытый приоритет Колумба в открытии Нового света. В 1535-38 изучает медицину в Парижском университете. Его астрологические занятия вызвали недовольство профессоров университета, дело рассматривалось Парижским парламентом, после чего Сервет был вынужден бежать из города. Он живет в различных городах Франции, занимаясь под чужим именем врачебной практикой. После 1540 становится личным врачом архиепископа Пьера Пальмье во Вьенне. Переписка с Кальвином, которую Сервет ведет в течение нескольких лет, выявляет полное несогласие их во взглядах, и Кальвин причисляет Сервета к числу злейших врагов христианской религии.В 1553 во Вьенне анонимно выходит главный труд Сервета "Восстановление христианства", изучающий основы его антитринитарной "рациональной теологии" Считая обессмысленным крещение младенцев, Сервет полагает, что крещение должно происходить уже в зрелом, сознательном возрасте. Рассматривая понятие души, Сервет попытался дать представление о крови как обиталище души, впервые в Европе описал малый круг кровообращения. Приоритет его в изучении кровообращения считался неоспоримым до тех пор, пока в 1929 в Дамаске не была найдена рукопись арабского врача Ибн-ан-Нафиса с описанием легочного кровообращения. Прямые текстовые совпадения в описаниях Сервета и Ибн-ан- Нафиса позволяют предполагать знакомство Сервета с текстом его арабского предшественника.Книга Сервета была признана еретической, а весь тираж ее уничтожен. Книга вышла с инициалами M. S. V., что позволило инквизиции установить авторство Сервета. Он был арестован, но во время судебного процесса бежал из тюрьмы и был заочно приговорен к смерти. Покинув Францию, Сервет, по-видимому, пытался найти убежище в Неаполе. Его путь лежал через Женеву, где он был узнан Кальвином и по приговору женевской консистории сожжен на костре.На протяжении всей жизни Сервет не был принят ни католиками, ни протестантами. Он вошел в историю прежде всего как первая жертва протестантского фанатизма, и его смерть положила начало многовековой дискуссии о свободе совести. Первым трудом на эту тему был трактат известного итальянского гуманиста Себастьяна Кастеллио "О еретиках" (1554). Вольтер писал в "Опыте о нравах", что казнь Сервета произвела на него большее впечатление, чем все костры инквизиции.Сочинения:O'Malley Ch. D. Michael Servetus. A trauslation of his geographical, astrological and medical writings. Philadelphia, 1953.Литература:Bainton R. H. Hunted Heretic. A life and death of Michael Servetus. Boston, 1953.Baron Fernandez J. Miguel Servet. Su vida y su obra. Madrid, 1970.Savonarole. Michel Servet. Les grandes proces d'histoire. Paris, 1979.Gordon Kinder A. Michael Servetus. 1989.Е. Е. Бергер

"СЕРВЕТИ-ФЮНУН" ("Serveti funun" - "Богатство наук") , турецкий литературный журнал, вокруг которого группировались писатели, создавшие т. н. "новую литературу". Выходил в Стамбуле в 1891-1944. Защищал западническую ориентацию.

СЕРВИЙ ТУЛЛИЙ (Servius Tullius) , согласно античному преданию, шестой царь Др. Рима в 578-534/533 до н. э., ему приписывается проведение центуриатной реформы, по которой плебеи были введены в состав римской общины и все население Рима разделено на 5 разрядов по имущественному цензу.

СЕРВИЛИЗМ (от лат . servilis - рабский), рабская психология, раболепие, прислужничество, угодливость.

СЕРВИС (англ . service - служба), обслуживание населения в различных сферах повседневной жизни (напр., гостиничный сервис, автомобильный сервис).

СЕРВИТУТ (от лат . servitus - рабство, подчиненность), в римском, а также в праве ряда современных государств - установленное законом ограниченное право пользования чужим имуществом (напр., право прохода по земельному участку соседа).

СЕРВОМЕХАНИЗМ (от лат . servus - раб, слуга и механизм), устройство в системах автоматического регулирования, осуществляющее за счет энергии вспомогательного источника механическое перемещение (перестановку) регулирующего органа системы в соответствии с получаемыми сигналами управления.

СЕРВЫ (от лат . servus - раб), в средневековой Зап. Европе категория феодально-зависимых крестьян, наиболее ограниченных в правах: в переходе из одной сеньории в другую, отчуждении земельных держаний, наследовании имущества, свободе брака и др. (уплачивали особые поборы). К 16 в. сохранились лишь пережитки серважа.

СЕРГАЧ , город (с 1779) в Российской Федерации, Нижегородская обл., на р. Пьяна. Железнодорожная станция. 25,7 тыс. жителей (1993). Производство станочных деталей; предприятия пищевой промышленности и др.

СЕРГЕЕВ Алексей Тихонович (р . 1919), российский певец (бас), народный артист СССР (1967). В 1950-84 солист Ансамбля песни и пляски Советской Армии им. А. В. Александрова. Государственная премия СССР (1978).

СЕРГЕЕВ Андрей Васильевич (1893-1933) , военачальник. Был одним из организаторов и руководителей Рабоче-Крестьянского Красного Воздушного Флота. Погиб в авиационной катастрофе.

СЕРГЕЕВ Владимир Григорьевич (р . 1914), ученый, академик АН Украины (1982), дважды Герой Социалистического Труда (1961, 1976). Основные труды по динамике систем автоматического регулирования, проектированию сложных систем автоматического управления. Ленинская премия (1957). Государственная премия СССР (1967).

СЕРГЕЕВ Евгений Михайлович (р . 1914), российский геолог, академик РАН (1991; академик АН СССР с 1979). Труды по инженерной геологии, грунтоведению и гидрогеологии. Ленинская премия (1982). Государственная премия СССР (1977).

СЕРГЕЕВ Константин Михайлович (1910-1992) , российский артист балета, балетмейстер, народный артист СССР (1957). Герой Социалистического Труда (1991). С 1930 в Ленинградском театре оперы и балета им. Кирова. Танцовщик лирико-романтического плана. Партии: Ромео ("Ромео и Джульетта" С.С. Прокофьева, 1940), Евгений ("Медный всадник" Глиэра). С 1973 художественный руководитель Ленинградского хореографического училища (с 1991 Академия русского балета им. А. Я. Вагановой, Сергеев - президент). Государственная премия СССР (1946, 1947, 1949, 1951).

СЕРГЕЕВ Константин Федорович (р . 1931), российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Труды в области стратиграфии, магматизма и тектоники островных систем.

СЕРГЕЕВ Михаил Александрович (р . 1917), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976). Труды по региональной экономике, проблемам управления производством, научной организации труда.

СЕРГЕЕВ Петр Гаврилович (1885-1957) , российский химик-технолог. Один из создателей первого в мире метода и промышленной установки для совместного получения фенола и ацетона (1949). Государственная премия СССР (1951).

СЕРГЕЕВ Ф . А., см. Артем.

СЕРГЕЕВИЧ Василий Иванович (1832-1910) , российский юрист, профессор Московского (с 1871) и Санкт-Петербургского (с 1872) университетов, глава государственной юридической школы в России. Труды по истории права.

СЕРГЕЕВКА , город (с 1969) в Казахстане, Северо-Казахстанская обл., на р. Ишим. 13,2 тыс. жителей (1991) Пищевые предприятия, производство стройматериалов.

СЕРГЕЕВКА , поселок городского типа на Украине, Одесская обл., на берегу Будакского (Шаболатского) лимана, в 18 км к юго-западу от г. Белгород-Днестровский. 8,4 тыс. жителей (1991). Приморский климатический и грязевой курорт.

СЕРГЕЕВ-ЦЕНСКИЙ (Сергеев) Сергей Николаевич (1875-1958) , русский писатель, академик АН СССР (1943). Историко-революционная эпопея "Преображение России" (12 романов и 3 повести, 1914-58), в т. ч. роман о Крымской войне 1853-56 "Севастопольская страда" (1937-39; Государственная премия СССР, 1941).

СЕРГЕЙ АЛЕКСАНДРОВИЧ , великий князь, сын императора Александра II. Реакционер. Участник русско-турецкой войны 1877-78; московский генерал-губернатор в 1891-1905, убит И. П. Каляевым.

СЕРГЕЛЬ (Sergel) Юхан Тобиас (1740-1814) , шведский скульптор. Представитель классицизма. В мифологической скульптуре, в портретных бюстах, медалях сочетал живое наблюдение натуры с тонким подражанием античности ("Марс и Венера", 1771-79).

СЕРГИЕВ ПОСАД (в 1925-30 Сергиев , в 1930-92 Загорск), город (с 1925) в Российской Федерации, Московская обл. Железнодорожная станция. 115 тыс. жителей (1993). Заводы: оптико-механический, машиностроительный, "Автоспецоборудование", электромеханический, химический, лакокрасочный и др.; предприятия легкой промышленности. Производство игрушек. Музей игрушек. Введенская и Пятницкая посадские церкви (16 в.), Пятницкий колодец (17-18 вв.). На территории Троице-Сергиевой лавры - Московская духовная академия, духовная семинария. Возник ок. Троице-Сергиевого монастыря (известен с 1340) как слобода, с 1782 - посад.

СЕРГИЕВСКИЕ МИНЕРАЛЬНЫЕ ВОДЫ , бальнеологический и грязевой курорт в Российской Федерации, Самарская обл., к югу от г. Сергиевск. Орден "Знак Почета" (1983).

СЕРГИЕВСКИЙ Максим Владимирович (1892-1946) , российский языковед, профессор МГУ (с 1925). Исследовал романские языки (историю, диалектологию, проблемы грамматики и др.).

СЕРГИЕНКО Раиса Михайловна (1925-87) , украинская певица (сопрано), народная артистка СССР (1973). С 1951 в Одесском театре оперы и балета.

СЕРГИЙ (Страгородский Иван Николаевич) (1867-1944) , патриарх Московский и всея Руси с 1943. С 1917 митрополит, с 1925 заместитель и с 1937 патриарший местоблюститель, одновременно с 1934 митрополит Московский и Коломенский. В Великую Отечественную войну руководил деятельностью церкви по сбору средств в Фонд обороны.

СЕРГИЙ , патриарх Константинопольский в 610-638. Был в близких отношениях с императором Ираклием, в отсутствие которого управлял империей. С целью примирения с монофиситами сформулировал положение о двух природах, но единой воле (энергии) Иисуса Христа, легшее в основу учения монофелитов. Согласно традиции, автор знаменитого акафиста Божией Матери, составленного по поводу избавления осажденного Константинополя от аваров и персов в 626.

СЕРГИЙ РАДОНЕЖСКИЙ (ок . 1321-91), основатель и игумен Троице-Сергиева монастыря. Инициатор введения общежитийного устава в русских монастырях. Активно поддерживал объединительную и национально-освободительную политику князя Дмитрия Донского, к которому был близок. Канонизирован русской православной церковью.

СЕРГИЙ Раифский (ум . ок. 312), отрок-преподобномученик, ученик Адама Раифского, вместе с которым подвизался в Раифской пустыне. Убит во время нашествия арабов. Память в Православной церкви 14 (27) января.

СЕРГО , название г. Стаханов на Украине (Луганская обл.) в 1937-40.

СЕРДЕЧНАЯ АСТМА , см. Астма сердечная.

СЕРДЕЧНАЯ МЫШЦА , то же, что миокард.

СЕРДЕЧНАЯ НЕДОСТАТОЧНОСТЬ (декомпенсация сердца) , ослабление сократительной способности миокарда при его переутомлении (напр., при пороках сердца, гипертонии), нарушении кровоснабжения (инфаркт миокарда) и др.: застой крови в легких и в большом круге кровообращения, одышка, отеки, увеличение печени, асцит. Различают острую (астма сердечная) и хроническую сердечную недостаточность, в поздних стадиях которой возникают необратимые нарушения обмена веществ и морфологические изменения в различных органах.

СЕРДЕЧНО-ЛЕГОЧНАЯ НЕДОСТАТОЧНОСТЬ , нарушение функций кровообращения и дыхания при пороках сердца и др. заболеваниях, сопровождающихся длительным застоем крови в легких.

СЕРДЕЧНО-СОСУДИСТОЙ ХИРУРГИИ ИНСТИТУТ им . А. Н. Бакулева Российской АМН, организован в 1955 (до 1971 Институт грудной хирургии), Москва. Исследования по хирургическому лечению болезней сердца и сосудов.

СЕРДЕЧНО-СОСУДИСТЫЕ ЗАБОЛЕВАНИЯ , болезни сердца (напр., инфаркт миокарда, ревматизм), артерий (напр., атеросклероз, гипертоническая болезнь) и вен (напр., тромбофлебит); основная причина смертности в экономически развитых странах.

СЕРДЕЧНЫЕ ГЛИКОЗИДЫ , вещества растительного происхождения, относящиеся к гликозидам и оказывающие избирательное действие на мышцу сердца, важнейшее проявление которого - усиление сердечных сокращений. Применяют главным образом при сердечной недостаточности.

СЕРДЕЧНЫЕ ТОНЫ , звуковой феномен, обусловленный захлопыванием клапанов и колебательными движениями клапанов и миокарда при сокращении сердца. Обычно при аускультации определяются 2 тона: 1-й во время систолы (систолические), 2-й во время диастолы (диастолические); их изменения характерны для пороков сердца, гипертонической болезни и некоторых др. заболеваний.

СЕРДЕЧНЫЕ ШУМЫ , звуковой феномен, обусловленный препятствиями току крови при пороках сердца, изменениями его мышцы, нарушением состава крови, напр. при анемии, и т. д. Наличие шума, его локализация, характер и момент возникновения (систолические, диастолические сердечные шумы), определяемые при аускультации и фонокардиографии, помогают распознавать заболевания сердца.

СЕРДЖИ (Sergi) Джузеппе (1841-1936) , итальянский антрополог. Труды по методике антропологических исследований, палеоантропологии и этнической антропологии.

СЕРДИКА , древнее название Софии - столицы Болгарии.

СЕРДОБОЛЬ , название г. Сортавала в Карелии до 1918.

СЕРДОБСК , город (с 1780) в Российской Федерации, Пензенская обл., на р. Сердоба. Железнодорожная станция. 45,3 тыс. жителей (1993). Заводы: машиностроительный, "Сердобсксельмаш", часовой, электроламповый и др. Краеведческий музей.

СЕРДОЛИК (карнеол) , минерал, розовая или красная разновидность халцедона.

СЕРДЦЕ , центральный орган кровеносной системы животных и человека, нагнетающий кровь в артериальную систему и обеспечивающий ее возврат по венам. Сердце некоторых пресмыкающихся (крокодилы), птиц, млекопитающих и человека - полый мышечный орган, разделенный на 4 камеры: правое и левое предсердия, правый и левый желудочки. У человека сердце заключено в околосердечную сумку (перикард) и расположено в средостении грудной полости. У взрослых длина сердца 12-15 см, поперечный размер 8-11 см, масса (без крови в камерах) в среднем у женщин ок. 240 г, у мужчин ок. 330 г. Сердце взрослого человека (в нормальных условиях) сокращается 55-80 раз в 1 мин, прогоняя 4,5-5 л крови; за одно сокращение выбрасывается 60-75 мл крови. Функция сердца осуществляется посредством попеременного сокращения (систола) и расслабления (диастола) мышц предсердий и желудочков. Деятельность сердца регулируется нейрогуморальными механизмами, однако сердечная мышца обладает автоматизмом, т. е. способна сокращаться и без воздействий центральной нервной системы.

СЕРДЦЕБИЕНИЕ , ощущение учащенных и (или) усиленных сокращений сердца при аритмиях сердца, неврозах и др. заболеваниях; у здоровых - при резком физическом напряжении, волнении и т. п. Не всегда сопровождается тахикардией.

СЕРДЦЕВИДКИ , семейство моллюсков класса двустворчатых. Раковина сердцевидная, ребристая, длина 10 см. Ок. 250 видов, распространены широко в морях и солоноватых водоемах. Некоторые виды - объект промысла (съедобны).

СЕРДЦЕВИНА , в ботанике - центральная часть стебля или корня, занятая рыхлой паренхимной тканью, в которой откладываются крахмал, масла, дубящие вещества. Снаружи от сердцевины расположена древесина.

СЕРДЮК Александр Иванович (1900-1989) , украинский актер, народный артист СССР (1951). На сцене с 1919. С 1922 в Украинском театре им. Шевченко (Харьков). В 1957-62 директор и художественный руководитель. Преподавал в Харьковском институте искусств (профессор с 1946). Государственная премия СССР (1947, 1948).

СЕРДЮКИ , казаки наемных пехотных полков на Левобережной Украине в кон. 17 - нач. 18 вв., гвардия украинских гетманов.

СЕРЕБРА ГАЛОГЕНИДЫ . Кристаллы AgF и AgCl бесцветные, AgBr, AgI желтые. За исключением AgF, галогениды серебра практически нерастворимы в воде. Основное применение находят при производстве светочувствительных материалов - фотографической бумаги, кино- и фотопленки. AgCl прозрачен для инфракрасного излучения и применяется в инфракрасной технике. AgI - источник центров кристаллизации воды в облаках при борьбе с градом.

СЕРЕБРА НИТРАТ (азотнокислое серебро) , AgNO3, бесцветные кристаллы. Растворяется в воде. Применяют для получения других соединений серебра, для гальванического серебрения, в производстве зеркал, в медицине (ляпис), аналитической химии.

СЕРЕБРЕНИЕ , нанесение тонкого слоя серебра на поверхность изделий для повышения коррозионной стойкости, электрической проводимости, отражательной способности, антифрикционных свойств, а также в защитно-декоративных целях. Серебрение металлических изделий осуществляется гальваническим способом, реже плакированием, неметаллическим - химическим способом, конденсацией паров серебра в вакууме, катодным распылением, методом вжигания.

СЕРЕБРЕНИКИ , в Русском государстве 14-16 вв. крестьяне, взявшие в долг деньги ("серебро"). Исполняли отработочную повинность, от которой освобождались, только уплатив долг.

СЕРЕБРЕНИКИ (сребреники) , первые русские монеты, чеканившиеся в кон. 10 - нач. 11 вв.

СЕРЕБРЕННИКОВ Борис Александрович (1915-1989) , российский языковед, академик АН СССР (1984). Труды по проблемам общего и сравнительно-исторического языкознания, уральским, алтайским, индоевропейским языкам.

СЕРЕБРИЙСКИЙ Яков Моисеевич (1913-89) , российский специалист в области аэродинамики. Труды по аэродинамике упругого крыла и волнового сопротивления профиля, влиянию близости Земли на аэродинамические характеристики самолета и др. Ленинская премия (1961). Государственная премия СССР (1947).

СЕРЕБРИСТЫЕ ОБЛАКА , очень тонкий слой облаков на высоте 70-90 км, иногда заметный вследствие их слабого серебристо-синего свечения на фоне ночного неба.

СЕРЕБРО (лат . Argrentum), Ag, химический элемент I группы периодической системы Менделеева, атомный номер 47, атомная масса 107,8682. Металл белого цвета, ковкий, пластичный; плотность 10,5 г/см3, tпл 961,9 °С. Один из дефицитных элементов. Имеет наивысшую среди металлов электрическую проводимость, теплопроводность, отражательную способность. Серебро химически малоактивно, в присутствии сероводорода чернеет. Известно с древнейших времен. Добывается главным образом из комплексных руд, в меньшей степени из серебряных руд. Основные потребители: кинофотопромышленность, электротехническая и электронная промышленность, производство ювелирных изделий. Серебро обладает бактерицидными свойствами: ионы Ag+ стерилизуют воду.

СЕРЕБРО (в экономике) , по мере развития товарного производства серебро в силу своих естественных свойств (однородность, делимость, сохраняемость, портативность) наряду с золотом выступало денежным товаром, играло роль всеобщего эквивалента, т. е. денег. С 16 до конца 19 вв. преобладало в денежном обращении европейских стран (серебряный монометаллизм или биметаллизм). С конца 19 в. большинство стран перешло к золотому монометаллизму. Серебряная валюта сохранялась до 30-х гг. 20 в. в Китае, Иране, Афганистане.

СЕРЕБРО САМОРОДНОЕ , минерал, Ag. Примеси Au, Hg, Sb, Bi, Cu и др., по которым выделяют ряд разновидностей. Белые дендриты, зерна и др. формы. Твердость 2-2,5; плотность 10,5 г/см3. Гидротермальный и гипергенный. Известны самородки массой до 8 т.

СЕРЕБРОВ Александр Александрович (р . 1944), российский космонавт, летчик-космонавт СССР (1982), кандидат технических наук, Герой Советского Союза (1982). Полеты на "Союзе Т-5, -7" и орбитальной станции "Салют-7" (август 1982), "Союзе Т-8" (апрель 1983) и орбитальном комплексе "Мир" (сентябрь 1989 - февраль 1990), "Союз ТМ-17" и орбитальном комплексе "Мир" (июль 1993 - январь 1994).

СЕРЕБРОВСКИЙ Александр Сергеевич (1892-1948) , российский биолог, один из основоположников отечественной генетики, член-корреспондент АН СССР (1933), академик ВАСХНИЛ (1935). Организатор и первый заведующий кафедрой генетики МГУ (с 1930). Сформулировал и экспериментально подтвердил (с сотрудниками) идею о делимости гена. Предложил схему линейного строения гена и метод определения его размеров. Предложил генетические методы борьбы с насекомыми-вредителями. Труды по генетике, селекции, гибридизации сельскохозяйственных животных и растений.

СЕРЕБРОВСКИЙ Владимир Иванович (1887-1971) , российский юрист, заслуженный деятель науки России (1958), доктор юридических наук, профессор. Труды по гражданскому и авторскому праву.

СЕРЕБРЯКОВ Алексей Валерьевич (р . 1964), российский актер. Работает в Московском театре под руководством О. П. Табакова. Снимается в кино с 1978 в ролях современников. Наиболее значительные актерские работы: Витек ("Высшая мера", 1992), Евдоким ("Серп и молот", 1994). Выступил как режиссер (новелла "Экзерсис номер 5") в киноальманахе "Прибытие поезда" (1995) и др.

СЕРЕБРЯКОВ Константин Дмитриевич (1871-1930) , российский ученый в области прикладной механики, профессор (1903). В 1910-12 занимался конструированием вагонов московского трамвая. В 1920 эмигрировал в Югославию, где преподавал в Белградском университете. Труды связаны с расчетом и конструированием различных машин и механизмов.

СЕРЕБРЯКОВ Леонид Петрович (1890-1937) , политический деятель. В 1918-19 секретарь Московского областного РКП(б), член и секретарь Президиума ВЦИК. В 1920-21 секретарь ЦК партии, член РВС Южного фронта, начальник Политического управления РВСР. С 1924 на хозяйственной работе. Член ЦК партии в 1919-21. Репрессирован; реабилитирован посмертно.

СЕРЕБРЯКОВ Павел Алексеевич (1909-77) , пианист, народный артист СССР (1962). Профессор (с 1939), ректор (1938-51 и с 1961) Ленинградской консерватории.

СЕРЕБРЯКОВА Галина Иосифовна (1905-80) , русская писательница. Книги о К. Марксе и Ф. Энгельсе, в т. ч. трилогия "Прометей" (1933-62). Мемуары.

СЕРЕБРЯКОВА Зинаида Евгеньевна (1884-1967) , российский живописец. Дочь Е.А. Лансере. Член "Мира искусства". Близкие к неоклассицизму жанровые картины ("Беление холста", 1917) и портреты. С 1924 жила во Франции.

СЕРЕБРЯНАЯ МЕДАЛЬ "За успехи в учении , труде и за примерное поведение", присуждается выпускникам средних общеобразовательных школ Российской Федерации. Учреждена в СССР в 1944 (название и положение о серебряной медали менялись; в 1968-85 не присуждалась).

СЕРЕБРЯНКА , название круглых калиброванных прутков с гладкой светлой (серебристой - отсюда название) поверхностью диаметром 0,2-25 мм. Серебрянки производят главным образом из инструментальной стали. Из серебрянок изготовляют сверла и др. режущий инструмент, изделия точного машиностроения.

СЕРЕБРЯНКИ , род рыб семейства серебрянковых. Длина до 55-60 см. В Атлантическом и Тихом ок., 12 видов; в России 1 вид, в Баренцевом м. Объект промысла.

СЕРЕБРЯНСК , город (с 1962) в Казахстане, Восточно-Казахстанская обл., на р. Иртыш. Железнодорожная станция (Серебрянка). 14,4 тыс. жителей (1991). Швейная фабрика, молочный завод. Близ Серебрянска - Бухтарминская ГЭС.

СЕРЕБРЯНЫЕ РУДЫ . Главные минералы: аргентит, пираргирит, полибазит, стефанит, серебросодержащий галенит. Минимальное содержание Ag в руде 60-200 г/т. Из серебряных руд извлекают ок. 20% Ag, остальное - попутно из комплексных руд. Мировые запасы ок. 1 млн. т. Главные зарубежные добывающие страны: Мексика, Перу, Канада, США, Австралия.

СЕРЕБРЯНЫЙ БЕРЕГ (Cote d'Argent) , часть побережья Бискайского зал. во Франции - от Жиронды до границы с Испанией (ок. 250 км). Зона отдыха и туризма международного значения. Многочисленные климатические курорты: Аркашон, Биарриц, Сен-Жан-де-Люз и др.

СЕРЕБРЯНЫЙ БЛЕСК , минерал; то же, что аргентит.

СЕРЕБРЯНЫЙ Василий Семенович (?- ок . 1568), князь, боярин, воевода. Отличился при взятии Казани (1552) и Полоцка (1563). Руководил взятием г. Юрьев (1558) и возглавлял ряд удачных походов в Ливонии.

СЕРЕБРЯНЫЙ Иосиф Александрович (1907-79) , российский живописец. народный художник СССР (1977), член-корреспондент АХ СССР (1947). Психологические портреты ("Шостакович", 1964) и картины, посвященные Великой Отечественной войне ("Партизаны-лесгафтовцы", 1942).

СЕРЕДА , название г. Фурманов до 1941.

СЕРЕДИНА Антонина Александровна (р . 1929), российская спортсменка, заслуженный мастер спорта (1960), заслуженный тренер СССР (1972), заслуженный работник культуры России (1980). Чемпионка Олимпийских игр (1960, одиночка и двойка), мира (1966), неоднократная чемпионка Европы и СССР (в 1958-1968) в гребле на байдарках.

СЕРЕДИНА-БУДА , город (с 1964) на Украине, Сумская обл. Железнодорожная станция (Зерново). 8,6 тыс. жителей (1991). Заводы: металлургического оборудования, маслодельный. Основан во 2-й пол. 17 в.

СЕРЕДНЯКИ (среднее крестьянство) , в России крестьяне, занимавшие среднее экономическое положение между бедняками и состоятельным крестьянством. Обрабатывали землю сами и с помощью членов семьи. К 1917 составили 20% всех крестьянских хозяйств, в 1928-29 - 60%. В ходе коллективизации перестали существовать как социальный слой крестьянства: часть вступила в колхозы (многие по принуждению) или ушла из деревни, другая значительная часть подверглась жестоким репрессиям в ходе кампании по "раскулачиванию".

СЕРЕДОНИН Сергей Михайлович (1860-1914) , российский историк, профессор Историко-филологического института (с 1901). Труды по исторической географии, истории России 19 в. Исследовал и публиковал сочинения иностранцев о России.

СЕРЕЖКА , в ботанике - колосовидное соцветие на поникающей оси с множеством однополых цветков, напр. у ивы, березы.

СЕРЕМБАН (Seremban ,) город в Малайзии, на п-ове Малакка, административный центр шт. Негри-Сембилан. 136 тыс. жителей (1980). Транспортный узел. Машиностроение; текстильные, деревообрабатывающие, резинотехнические, пищевые предприятия. Близ Серембана - добыча олова.

СЕРЕНАДА (франц . serеnade, от итал. serenata, от sera - вечер), песня под аккомпанемент лютни, мандолины или гитары, обращенная к возлюбленной. Была распространена в быту южнороманских народов. Позднее стала жанром камерной вокальной музыки. Серенадой называют также многочастное инструментальное музыкальное произведение, родственное кассации, дивертисменту и ноктюрну.

СЕРЕНГЕТИ (Serengeti) , национальный парк на севере Танзании. Основан в 1940. Площадь 1 295 000 га. В 1959 из Серенгети выделен резерват Нгоронгоро (площадь ок. 800 тыс. га). Травянистые и кустарниковые саванны. Скопления (св. 1,5 млн. голов) диких копытных (антилопы, зебры, буйволы, носороги, жирафы, бегемоты), обычны слон, лев, гепард, леопард, гиены и др. Международный научно-исследовательский институт и мемориальная лаборатория им. М. Гржимека.

СЕРЕНСЕН Сергей Владимирович (1905-77) , российский и украинский ученый, теоретик машиностроения, академик АН УССР (1939). Один из основателей советской школы конструкционной прочности. Работал в Институте строительной механики АН УССР, в ЦИАМ. Государственная премия СССР (1949).

СЕРЕР , народ в Сенегале (св. 1,32 млн. человек, 1992) и Гамбии (св. 10 тыс. человек). Язык серер. Сохраняют традиционные верования.

СЕРЕТ , река на западе Украины, левый приток Днестра. 248 км, площадь бассейна 3,9 тыс. км2. Средний расход воды в нижнем течении 12 м3/с. На Серете - малые ГЭС и водохранилища; г. Тернополь.

СЕРЖАНТ (франц . sergent, от лат. serviens - служащий), воинское звание в Вооруженных Силах Российской Федерации и многих иностранных государств. В СССР с 1940 существовали звания младший сержант, сержант и старший сержант; сохранены в Вооруженных Силах Российской Федерации. В русской армии с 17 в. по 1798.

СЕРЖИПИ (Sergipe) штат на северо-востоке Бразилии . 22 тыс. км2. Население 1492 тыс. человек (1991). Административный центр - Аракажу.

СЕРЖИПИ-АЛАГОАС , нефтегазоносный бассейн в Бразилии на побережье Атлантического ок. Площадь 141 тыс. км2. Нефтеносные горизонты связаны с осадками мелового возраста. Открыто св. 40 нефтяных и газовых месторождений. Главные месторождения - Кармополис, Сиририсинью, Дорадус. Начальные запасы нефти 65 млн. т, газа 22 млрд. м3.

СЕРИЕМЫ (кариамы) , семейство птиц отряда журавлеобразных. Высота ок. 75 см. На голове хохол. 2 вида, в степях и лесостепях Юж. Америки. Бегают быстро, летают неохотно. Питаются беспозвоночными, плодами. Легко приручаются.

СЕРИЙНАЯ ТЕХНИКА (в музыке) , см. Додекафония, Серия.

СЕРИЙНОЕ ПРОИЗВОДСТВО , характеризуется одновременным изготовлением на предприятии сравнительно широкой номенклатуры однородной продукции, выпуск которой повторяется в течение продолжительного времени. Наибольшее распространение имеет в машиностроении и металлообработке.

СЕРИН , алифатическая аминокислота CH2(OH)CH(NH2)COOH. Входит в состав белков и некоторых сложных липидов. Играет важную роль в проявлении каталитической активности многих расщепляющих белки ферментов (т. н. сериновых протеаз).

СЕРИР , нефтяное месторождение в Ливии (входит в Сахаро-Ливийский нефтегазоносный бассейн). Открыто в 1961. Залежи на глубине 2,5-2,7 км. Начальные запасы 2026 млн. т. Плотность нефти 0,84 г/см3.

СЕРИЦИН (от лат . sericum - шелк), белок, составляющий вместе с фиброином всю массу натурального шелка-сырца.

СЕРИЦИТ , минерал, тонкочешуйчатая разновидность мусковита.

СЕРИЦИТИЗАЦИЯ , процесс замещения плагиоклаза и др. минералов серицитом. Гидротермальная серицитизация нередко сопряжена с окварцеванием и пиритизацией горных пород и тесно связана с образованием руд Cu, Zn, Pb, Ag, Mo, As, Hg, Sb и др.

СЕРИЯ (от лат . series - ряд),1) группа или ряд предметов, однородных или обладающих общим признаком.2) Разряд, категория ценных бумаг (напр., серия облигаций), документов (напр., серия паспорта), обозначаемых цифрами.3) Часть фильма, демонстрируемая самостоятельно.4) В музыке - избираемый композитором ряд из 12 или менее звуков различной высоты, повторения которого образуют всю ткань произведения (см. Додекафония).

СЕРИЯ , в геологии - наиболее крупное стратиграфическое подразделение, охватывающее мощную толщу горных пород и отвечающее единому осадочному, вулканическому или тектоническому циклу. По объему соответствует отделу. Подразделяется на свиты.

СЕРКЕБАЕВ Ермек Бекмухамедович (р . 1926), казахский певец (баритон), народный артист СССР (1959), Герой Социалистического Труда (1986). С 1947 в Казахском театре оперы и балета. Профессор Алма-Атинской консерватории (с 1982). Государственная премия СССР (1977).

СЕРКО (Сирко) Иван Дмитриевич (?-1680) , кошевой атаман Запорожской Сечи, активный участник Освободительной войны украинского народа 1648-54. С именем Серко связывают создание письма запорожцев к турецкому султану Мухаммеду IV (сюжет картины И. Е. Репина).

СЕРЛИО (Serlio) Себастьяно (1475-1554) , итальянский архитектор и теоретик архитектуры. Трактат об архитекторе (издан в 1537-75). Пропагандировал принципы классической архитектуры античности и Возрождения.

СЕРЛС (Searle Lake) , соленое озеро в США (шт. Калифорния), содержащее промышленные концентрации солей в рассолах. Последние, заполняя пустоты, являются сырьем для получения калийных солей, сульфата и карбоната натрия, бора, брома, лития и др. Разрабатывается с 1914. Общие запасы K2O 55 млн. т.

СЕРМЯГА , грубое (обычно домотканое) неокрашенное сукно. Сермяга получила распространение с 16 в. Из нее шили верхнюю крестьянскую одежду, которую также иногда называли сермягой.

СЕРНА , парнокопытное животное семейства полорогих. Высота в холке 70-80 см, весит до 50 кг. Рога у самцов и самок небольшие. Обитает в горах Европы и М. Азии, в т. ч. на Кавказе. Объект спортивной охоты и разведения.

СЕРНАН (Cernan) Юджин (р . 1934), космонавт США, магистр наук, капитан 1-го ранга в отставке. Полеты на "Джемини-9" (июнь 1966), вокруг Луны на "Аполлоне-10" (май 1969), на "Аполлоне-17" с высадкой на Луну (декабрь 1972).

СЕРНАЯ КИСЛОТА , H2SO4, сильная двухосновная кислота. Безводная серная кислота - бесцветная маслянистая жидкость, плотность 1,9203 г/см3, tпл 10,3 °С, tкип 296,2 °С. С водой смешивается во всех отношениях. Концентрированная серная кислота реагирует почти со всеми металлами, образуя соли - сульфаты. Серную кислоту получают растворением в воде SO3, образующегося при окислении SO2; последний получают главным образом обжигом природных сульфидов - пирита и др. (т. н. контактный и башенный способы). Серная кислота - один из основных продуктов химической промышленности. Идет на производство минеральных удобрений (суперфосфат, сульфат аммония), различных кислот и солей, лекарственных и моющих средств, красителей, искусственных волокон, взрывчатых веществ. Применяется в металлургии (разложение руд, напр. урановых), для очистки нефтепродуктов, как осушитель и др. Мировое производство 139 млн. т. (нач. 1990-х гг.).

СЕРНАЯ ПРОБКА , скопление секрета т. н. серных желез в наружном слуховом проходе, закупоривающего его просвет, что вызывает понижение слуха. После удаления серной пробки слух восстанавливается.

СЕРНИСТАЯ КИСЛОТА , H2SO3, слабая двухосновная кислота. В свободном виде не выделена, существует в водных растворах. Соли сернистой кислоты - сульфиты.

СЕРНИСТЫЕ КРАСИТЕЛИ , класс органических серосодержащих красителей. Сернистые красители нерастворимы в воде и в большинстве органических растворителей; при действии Na2S образуют растворимые в воде лейкосоединения, которые после крашения окисляются кислородом воздуха, вновь превращаясь на волокне в нерастворимые красители. Сернистые красители применяются для крашения хлопчатобумажных тканей.

СЕРНИСТЫЙ АНГИДРИД , то же, что серы диоксид.

СЕРНОБЫК , то же, что орикс.

СЕРНОВАТИСТАЯ КИСЛОТА , то же, что тиосерная кислота.

СЕРНО-СОЛОВЬЕВИЧ Александр Александрович (1838-69) , российский общественный деятель, брат Н. А. Серно-Соловьевича. Один из руководителей "Земли и воли", с 1862 за границей. Осужден заочно по делу 32-х. Лидер левого крыла "молодой эмиграции". С 1867 член 1-го Интернационала.

СЕРНО-СОЛОВЬЕВИЧ Николай Александрович (1834-1866) , российский общественный деятель, брат А. А. Серно-Соловьевича. Сотрудник Вольной русской типографии в Лондоне и "Современника". В 1861-62 один из организаторов и руководителей "Земли и воли". В 1864 по делу 32-х осужден на вечное поселение в Сибири. Труды по философии, политэкономии, социологии.

СЕРНУДА (Cernuda) Луис (1902-63) , испанский поэт. Принадлежал к т. н. "поколению 1927 года". С 1939 в эмиграции (Великобритания, Мексика, США). Сборники интеллектуальных стихов с элементами сюрреалистской образности "Очертания ветра" (1927), "Реальность и желание" (1936), "В ожиданье зари" (1947). Книги лирической, проникнутой автобиографизмом прозы ("Старик Окнос", 1942; "Вариации на мексиканскую тему", 1952). Переводы и исследования английской поэзии.

СЕРНЫЕ РУДЫ . Главный минерал - сера самородная. Различают бедные (5-10% S), средние (10-18% S), богатые (18-25% S) и очень богатые (св. 25% S) руды. Добыча главным образом подземной выплавкой через скважины. Мировые запасы ок. 1,2 млрд. т. Главные добывающие зарубежные страны: США, Мексика, Ирак.

СЕРНЫЙ АНГИДРИД , то же, что серы триоксид.

СЕРНЫЙ КОЛЧЕДАН , минерал, то же, что пирит.

СЕРНЫЙ ЭФИР , то же, что этиловый эфир.

СЕРОБАКТЕРИИ , сборная группа бактерий, способных окислять сероводород и др. неорганические соединения серы, а также молекулярную серу. К серобактериям относят многие фототрофные пурпурные и зеленые бактерии, некоторые цианобактерии, а также ряд нефотосинтезирующих бактерий (напр., тионовые бактерии). Обитают в пресных и соленых водах, в серных источниках с невысоким содержанием H2S.

СЕРО-БУРЫЕ ПУСТЫННЫЕ ПОЧВЫ , тип почв пустынной зоны умеренного пояса. Содержат 0,3-0,7% гумуса. Пастбища; при орошении - посевы хлопчатника, кукурузы, овощных и др., сады. Распространены в Ср. Азии, Казахстане, Китае и Монголии.

СЕРОВ (до 1934 и в 1937-39 Надеждинск , в 1934-37 Кабаковск), город (с 1926) в Российской Федерации, Свердловская обл., на р. Каква. Железнодорожный узел. 105,4 тыс. жителей (1993). Черная металлургия. Лесная, деревообрабатывающая и др. промышленность. ГРЭС. Театр. Краеведческий музей. Возник в 1894. Назван по имени А. К. Серова.

СЕРОВ Александр Николаевич (1820-71) , российский композитор и музыкальный критик. Оперы "Юдифь" (1862), "Рогнеда" (1865), "Вражья сила" (1871). Один из основоположников русской музыкальной критики. Яркую публицистичность сочетал с мастерством эстетического анализа. Труды о М. И. Глинке, А. С. Даргомыжском, Р. Вагнере, Л. Бетховене, русской и украинской песне и др.

СЕРОВ Анатолий Константинович (1910-39) , российский летчик истребительной авиации, Герой Советского Союза (1938), комбриг (1939). Участвовал добровольцем в 1937-38 в гражданской войне в Испании, командир эскадрильи, сбил 8 самолетов. Погиб в авиационной катастрофе.

СЕРОВ Валентин Александрович (1865-1911) , российский живописец и график. Сын А. Н. Серова. Передвижник, член "Мира искусства". Жизненной свежестью, богатством пленэрного колорита отличаются ранние произведения ("Девочка с персиками", 1887; "Девушка, освещенная солнцем", 1988). Портретам зрелого периода присущи отточенная выразительность и лаконизм, подчеркнутая острота характеристик ("М. Н. Ермолова", 1905; "В. О. Гиршман", 1910-11); произведения на темы сельской жизни ("Октябрь. Домотканово", 1895), исторические композиции ("Петр I", 1907). Отдельные поздние произведения близки к стилю "модерн" ("Ида Рубинштейн", 1910). Мастер рисунка ("Басни Крылова", 1895-1911).

СЕРОВ Валентин Александрович [7 (19) января 1865 , Петербург - 22 ноября (5 декабря) 1911, Москва], российский художник. Его творчество виртуозно и артистично выразило практически все важнейшие устремления русской живописи и графики (прежде всего тенденцию к импрессионизму и модерну) накануне авангарда.Родился в семье композитора А. Н. Серова и пианистки В. С. Серовой (урожденной Бергман). В 1874-75 и 1878-82 брал частные уроки у И. Е. Репина, в 1880-85 посещал занятия в Академии художеств, где его главным наставником был П. П. Чистяков. Очень важны были и уроки современной западноевропейской, в т. ч. французской и немецкой живописи, а также искусства Возрождения и барокко (в частности, живописи Д. Веласкеса).Жил в Петербурге и Москве. Много путешествовал по России и Западной Европе, в 1907 посетил Грецию. Не раз жил и работал в Абрамцеве и Домотканове (Тверская область). Был членом Товарищества передвижных художественных выставок и объединения "Мир искусства".Начало творчестваПервые значительные произведения Серова ("Девочка с персиками", 1887; "Девушка, освещенная солнцем", 1888; обе - Третьяковская галерея) явились новым этапом истории русского искусства. Он добился поставленной цели - чувства "свежести, той особенной свежести, которую всегда чувствуешь в натуре и не видишь в картинах" (как он позднее рассказывал И. Э. Грабарю), воплотив в этих образах юности, света, радости принципы импрессионизма, - причем с беспрецедентной для национальной традиции последовательностью и полнотой. Серов быстро выдвинулся в ряд лучших портретистов России, проницательно заостряя самые характерные черты модели и добиваясь предельной живости световоздушной и цветовой среды. Таковы "А. Мазини" (1890), "К. А. Коровин" (1891), "Ф. Таманьо" (1891), "Н. С. Лесков" (1894; все - там же) - люди искусства, чей творческий пыл как бы вступает в увлеченный, страстный диалог со свободным размахом серовской кисти. Свобода самовыражения, неразличимо сливаясь с правдой образа, достигает особой непринужденности в женских и детских портретах ("Н. Я. Дервиз с ребенком", 1888-89; "Мика Морозов", 1901; оба - Третьяковская галерея)."Деревенские" картиныОсобую главу составляют произведения "деревенского Серова" - этюды и картины с сельским пейзажем и жанром ("Заросший пруд. Домотканово", 1888; "Октябрь. Домотканово", 1895; обе - там же; "Зимой", 1898, Русский музей; "В деревне. Баба с лошадью", 1898; "Стригуны на водопое. Домотканово", 1904; обе - Третьяковская галерея). Тончайшее мастерство, растущее с годами, органически сочетается тут с простотой мотива, тоже возрастающей, так что в итоге скромные, серенькие будни природы и человека оказываются воплощением Искусства как такового, причем самой чистой пробы. Многие лучшие сельские картины-этюды Серова выполнены акварелью, гуашью, пастелью. От живописи мастер естественно и легко обращается к снайперски меткому в постижении натуры рисунку как самостоятельному виду творчества. Эта самоценность рисунка в искусстве Серова особенно четко наметилась с 1895, когда он, получив заказ на иллюстрирование басен И. А. Крылова, начинает работать в зоопарке, создавая замечательные зарисовки животных.ПортретыНа рубеже веков Серов становится лучшим русским мастером светского и придворного портрета. Изысканная элегантность цвета и пластики замечательно передают в этих образах ("Великий князь Павел Александрович", 1897, Третьяковская галерея; "Граф Ф. Ф. Сумароков-Эльстон, впоследствии князь Юсупов", 1903, Русский музей) блеск и гордую замкнутость этого аристократического мира. В 1900 он пишет портрет Николая II (сохранился авторский вариант того же года - Третьяковская галерея); самодержец, одетый в тужурку Преображенского полка, представлен тут скромно, почти по-домашнему, без пышных аксессуаров), который обычно считается лучшим изображением последнего русского императора.Желание писать "только отрадное" (о чем сам художник свидетельствует в письме своей невесте О. Ф. Трубниковой, 1887) с годами все более противоречит нервной реакции на возрастающую политическую нестабильность - в особенности в годы революции и контрреволюции 1905-07, когда Серова мучительно гнетет "тупая мгла" "российского кошмара" (из письма О. Ф. Серовой, 1907). Эти чувства выплескиваются в антимонархических карикатурах 1905 года (рисунок "1905 год. После усмирения" - Третьяковская галерея, темпера "Солдатушки, бравы ребятушки..." - Русский музей). Но, отвлекаясь от ужасов современности, он создает жизнеутверждающие, при всей их иронии и драматизме, образы родной истории. С 1899 Серов работал над иллюстрациями к книгам о русском прошлом, которые превратились в самостоятельный цикл, где центральное место заняла фигура Петра I, запечатленная удивительно остро и экспрессивно (темпера "Петр I", 1907, Третьяковская галерея).В 1900-е гг. мастерство Серова-портретиста достигает апогея. В этих образах царит большой стиль модерна: культ сильной линии, броского, монументального жеста и позы ("М. Н. Ермолова", 1905; "Ф. И. Шаляпин", уголь, мел, 1905; "Г. Л. Гиршман", темпера, 1907; "В. О. Гиршман", 1910-11; все - Третьяковская галерея; "Ида Рубинштейн", темпера, уголь, 1910, Русский музей); живопись и графика соперничают тут друг с другом на равных, хотя в ряде случаев (напр., в портрете И. А. Морозова - темпера, 1910, Третьяковская галерея) сильные цветовые эффекты доминируют. В светском портрете нарастают черты иронического сарказма ("Княгиня О. К. Орлова", 1911, там же). Композиции на античные темы ("Одиссей и Навзикая", "Похищение Европы"; обе - 1910, варианты хранятся в разных собраниях) обретают черты монументальных панно. Монументально-декоративные поиски находят воплощение и в театральных работах художника (эскизы занавеса к балету "Шехерезада" на музыку Н. А. Римского-Корсакова для "Русских сезонов" С. П. Дягилева - гуашь и другая техника, 1910-11, разные собрания).Влияние Серова в русском искусстве было очень значительным благодаря его умению показывать суть художественной проблемы, заостряя ее с предельной изысканностью. Серов плодотворно работал также и как педагог. Преподавал в Московском училище живописи, ваяния и зодчества в 1897-1909; среди его непосредственных учеников - К. Ф. Юон, Н. Н. Сапунов, П. В. Кузнецов, М. С. Сарьян, К. С. Петров-Водкин.Литература:Грабарь И. Э. В. А. Серов. 2-е изд. М., 1980.Сарабьянов Д. В. В. А. Серов: Альбом. Л., 1982.Валентин Серов в переписке, документах и интервью. Л., 1985-89. Т.1-2.Валентин Серов: К 125-летию со дня рождения: Каталог выставки. Л., 1991.Алленова Е. М. Валентин Серов. М., 1996.М. Н. Соколов

СЕРОВ Владимир Александрович (1910-68) , российский живописец, народный художник СССР (1958), действительный член (1954), президент (с 1962) АХ СССР. Исторические картины ("Ходоки у В. И. Ленина", 1950); "Декрет о мире", 1957). Государственная премия СССР (1948, 1951).

СЕРОВА Валентина Васильевна (1917-75) , российская актриса, заслуженная артистка России (1946). Снималась в фильмах: "Девушка с характером" (1939), "Сердца четырех" (1941) и др. Работала в Московском театре им. Ленинского комсомола, Малом театре, театре им. Моссовета. Государственная премия СССР (1947).

СЕРОВОДОРОД (сернистый водород) , H2S, бесцветный газ с запахом тухлых яиц; tпл ?85,54 °С, tкип ?60,35 °С; при 0 °С сжижается под давлением 1 МПа. Восстановитель. Побочный продукт при очистке нефтепродуктов, коксовании угля и др.; образуется при разложении белковых веществ. Содержится в некоторых минеральных водах и лечебных грязях. Применяется в производстве серы, серной кислоты, сульфидов, в органическом синтезе, химическом анализе, для приготовления лечебных сероводородных ванн. Ядовит.

СЕРОДИАГНОСТИКА (от лат . serum - сыворотка и диагностика), распознавание главным образом инфекционных заболеваний с помощью реакций, позволяющих обнаружить в сыворотке крови больного специфические антитела к определенному антигену (напр., реакция Вассермана при сифилисе, реакция Видаля при брюшном тифе).

СЕРОЕ ТЕЛО , тело, коэффициент поглощения которого меньше 1 и не зависит от длины волны излучения.

СЕРОЗЕМЫ , тип почв полупустынь субтропического пояса. Содержат 1-4% гумуса. Светлые, типичные и темные. На сероземах возделывают хлопчатник, сахарную свеклу, зерновые (при орошении), плодовые, виноград. Распространены в Средней и Передней Азии, Сев. Америке (юго-запад США, север Мексики), Австралии.

СЕРОЗНАЯ ОБОЛОЧКА , выстилает внутренние полости тела человека и животных. В зависимости от местонахождения называется брюшиной, плеврой, перикардом, эпикардом. Серозная оболочка вырабатывает серозную жидкость, облегчающую движение внутренних органов, выполняет защитную функцию.

СЕРОЗНЫЙ (от лат . serum - сыворотка), сывороточный, похожий на сыворотку крови или образующийся из нее, напр. серозная жидкость.

СЕРОЛОГИЯ (от лат . serum - сыворотка и ...логия), раздел иммунологии, изучающий реакции антигена (микроба, вируса, чужеродного белка) с антителами вне организма.

СЕРОПРОФИЛАКТИКА (от лат . serum - сыворотка и профилактика), иммунизация людей и животных сыворотками, гамма-глобулинами для быстрого создания пассивного иммунитета после возможного заражения возбудителями инфекций.

СЕРОТЕРАПИЯ (от лат . serum - сыворотка и терапия), лечение человека или животных сыворотками, гамма-глобулинами (напр., при дифтерии, роже свиней).

СЕРОТОНИН , производное аминокислоты триптофана. Синтезируется главным образом в центральной нервной системе и хромаффинных клетках желудочно-кишечного тракта. Медиатор проведения нервного импульса через синапс. Нейроны головного мозга позвоночных, использующие серотонин в качестве медиатора, участвуют в регуляции многих форм поведения, процессов сна, терморегуляции и др. Как гормон серотонин регулирует также моторику желудочно-кишечного тракта, выделение слизи, вызывает спазм поврежденных сосудов и т. п.

СЕРОУГЛЕРОД , CS2, бесцветная летучая жидкость с эфирным запахом, tкип 46,2 °С. На свету желтеет; отвратительно пахнет из-за частичного разложения. Растворяет жиры, масла, смолы, каучуки, серу, иод и др. Применяется в производстве вискозы и фунгицидов, для вулканизации каучука, как экстрагент. Ядовит и огнеопасен.

СЕРОШЕВСКИЙ (Sieroszewski) Вацлав (1858-1945) , польский этнограф-сибиревед, писатель. Монография о якутах, рассказы и повести этнографического содержания о народах Дальнего Востока; романы "Беневский" (1916), "Океан" (1917).

СЕРПА ПИНТУ (Serpa Pinto) Алешандри Алберту да Роша (1846-1900) , португальский офицер, исследователь Анголы и Мозамбика. В 1877-79 пересек Юж. Африку (от Бенгелы до Дурбана); открыл истоки рек Кунене и Кубанго, исследовал р. Замбези. В 1885 руководитель военной экспедиции, захватившей Сев. Мозамбик.

СЕРПАНТИН (франц . serpentin, от лат. serpens - змея),1) клубки узкой разноцветной бумажной ленты, которую бросают в публику на карнавалах или маскарадах.2) Извилистая горная дорога.

СЕРПЕНТ , духовой медный музыкальный инструмент изогнутой змеевидной формы, басовый представитель семейства корнетов (цинков). Был распространен в 16-19 вв.; вытеснен тромбоном.

СЕРПЕНТАРИЙ (от лат . serpens, родительный падеж serpentis - змея), помещение для содержания змей с целью получения от них яда; разновидность террариума.

СЕРПЕНТИН , минерал подкласса слоистых силикатов, Mg3[Si2O5]·(OH)4. Желтоватые, буро-зеленые скрытокристаллические массы. Твердость до 3,5; плотность 2,5-2,6 г/см3. Разновидности: офит (плотный, просвечивающий в краях поделочный камень), антигорит (чешуйчатый, скорлуповатый), хризотил-асбест (волокнистый). Образуется при гидротермическом изменении ультраосновных пород. См. также Асбест.

СЕРПЕНТИНИТ (змеевик) , метаморфическая горная порода, образующаяся преимущественно по ультраосновным породам. Содержит в основном серпентин, а в виде примеси - магнетит, карбонаты и реликты первичных минералов (оливин, пироксены). К серпентинитам приурочены месторождения асбеста.

СЕРПИНЬСКИЙ (Sierpinski) Вацлав (1882-1969) , польский математик. Труды по теории множеств, теории функций, топологии.

СЕРПОВИДНОКЛЕТОЧНАЯ АНЕМИЯ , наследственная гемолитическая анемия с характерными серповидными эритроцитами. Проявляется периодическим гемолизом, малокровием, изменениями костей и др.

СЕРПУХОВ , город в Российской Федерации, Московская обл., пристань на р. Ока, при впадении р. Нара. Железнодорожная станция. 140,1 тыс. жителей (1993). Машиностроительная и металлообрабатывающая, химическая, текстильная, пищевая промышленность. Историко-художественный музей. Известен с 14 в. Белокаменные стены кремля (16 в.) с Троицким собором (17 в.), ансамбль Владычного (16-17 вв.) и Высоцкого (16-18 вв.) монастырей, церкви (17-18 вв.), жилые особняки (18-19 вв). Близ Серпухова - Приокско-Террасный заповедник.

СЕРПУХОВСКАЯ РАДИОАСТРОНОМИЧЕСКАЯ ОБСЕРВАТОРИЯ Физического института РАН , основана в 1957 в Пущино, под Серпуховом (Московская обл.). Исследования: космическое радиоизлучение тел Солнечной системы, Галактики и внегалактических объектов.

СЕРПУХОВСКО-БОРОВСКОЕ КНЯЖЕСТВО , по рекам Нара, Протва, включало также Радонеж с волостями, удел Московского великого княжества в 1341-1456.

СЕРПЯНКА , легкая льняная, с редким переплетением нитей ткань, напоминающая современную марлю.

СЕРР (Serres) Мишель (р . 1930), французский философ, историк научной мысли. Член Французской академии. Автор работ о греческих атомистах, Лукреции, Г. В. Лейбнице, О. Конте, живописи В. Карпаччо, романах Ж. Верна и Э. Золя. Среди его книг - "Гермес" (т. 1-5, 1969-80), "Рим. Книга основ" (1983) и "Статуи. Вторая книга основ" (1987), "Легенда об ангелах" (1993), "Атлас" (1994) и др.

СЕРРА-ДА-МАНТИКЕЙРА (Serrа dа Mantiqueira) , горный массив на юго-востоке Бразильского плоскогорья. Высота до 2787 м (г. Агульяс-Неграс). Влажнотропические леса. Национальный парк Итатиайя.

СЕРРА-ДА-ЭШТРЕЛА (Serrа dа Estrella) , самый высокий (до 1991 м) горный массив в Португалии. Средиземноморские кустарники, леса, луга. Месторождения руд вольфрама, олова. Природный парк.

СЕРРА-ДУ-ЭСПИНЬЯСУ (Serrа do Espinhaco) , группа горных хребтов в Бразилии, на востоке Бразильского плоскогорья. Высота до 2107 м (гора Сол). Крупные месторождения железных (Итабира) и марганцевых руд, а также алмазов, золота.

СЕРРАКИ (сераки) (франц ., единственное число serac), ледяные зубцы на поверхности ледника; образуются при обрушении и неравномерном таянии ледяных перегородок между поперечными трещинами в области ледопадов.

СЕРРАТИ (Serrati) Джачинто Менотти (1872 или 1876-1926) , один из руководителей Итальянской социалистической партии (в 1910-х гг.), один из лидеров максималистов. В 1914-22 директор газеты "Аванти!". В 1924 вступил в компартию.

СЕРРЕЙ (Surrey) Говард Генри , граф (1517-47), английский поэт. Казнен по обвинению в заговоре против короля, сочинения опубликованы посмертно (1557). Ввел в английскую поэзию сонет, октаву, а также белый стих (в переводах из "Энеиды" Вергилия).

СЕРРО-ДЕ-ПАСКО (Cerro de Pasco) , город в центральной части Перу. Ок. 72 тыс. жителей (1988). Центр горнорудного района. Университет. Основан В 1771 около крупного месторождения серебра.

СЕРРО-ДЕ-ПАСКО , полиметаллическое месторождение в Перу. Субвулканические гидротермальные месторождения района разрабатывались на Ag в 17 в. Комплексная эксплуатация с 1902. Разведанные запасы района ок. 45 млн. руды со средним содержанием Pb 3,5%, Zn 9%, Ag 103 г/т. Добыча руды комбинированным способом.

СЕРРО-КОЛОРАДО (Cerro Colorado) , медное месторождение в Панаме (пров. Чирики). Открыто в 1970. По происхождению гидротермальное меднопорфировое с Мо. Общие запасы руды 3 млрд. т со средним содержанием 0,8% Cu.

СЕРСО (франц . cerceau, букв. - обруч), игра спортивного характера, участники поочередно ловят на палку бросаемые соперниками обручи.

СЕРТИФИКАТ (франц . sertificat, от средневекового лат. certifico - удостоверяю),1) заемное финансовое обязательство государственных органов.2) Сертификат страховой - документ, содержащий условия договора страхования, заменяет полис страховой.3) Сертификат сберегательный - письменное свидетельство банка о вкладе денежных средств, удостоверяющее право вкладчика на получение по истечении установленного срока суммы вклада и процентов по ней в любом учреждении данного банка.4) Документ, удостоверяющий качество товара.

СЕРТО (Certeau) Мишель де (1925-86) , французский историк культуры. Близкий к психоанализу Ж. Лакана. Труды по методологии исторической науки ("История как письмо", 1975), исследования ересей и сект, повседневной жизни и других сфер, вытесненных из официальной историографии: "Чужак, или Единство в различии" (1969), "Отсутствующее исторической науки" (1973), "Культура во множественном числе" (1974), "Побасенки мистиков, XVI-XVII вв." (1982).

СЕРТОРИЙ (Sertorius) Квинт (ок . 122-72 до н. э.), римский полководец, претор в Испании в 83-81. В 80 возглавил антиримское восстание иберийских племен. Объединив почти всю Испанию, нанес римлянам ряд поражений (76, 75). Убит своими приближенными.

СЕРФИНГ (англ . surfing), вид водного спорта, соревнования на скорость, дальность передвижения по большим прибойным волнам на специальной пробковой или пенопластовой доске (масса 10-12,5 кг; длина 2,5-2,8 м), стоя, без креплений. Распространен в Австралии, Нов. Зеландии, США и др. Гонки на доске под парусом называются виндсерфингом.

СЕРХЕД , плоскогорье на юго-востоке Ирана. Длина ок. 400 км, ширина до 200 км, высота 1500-3000 м (наибольшая 4042 м, вулкан Тефтан). Горные степи и полупустыни.

СЕРЫ ДИОКСИД (сернистый ангидрид) , SO2, бесцветный газ с резким запахом, tпл -75,46 °С, tкип -10,1 °С; при обычной температуре сжижается под давлением 0,4-0,5 МПа. Входит в состав вулканических газов. В промышленности получают обжигом сульфидных руд (напр., пирита). Применяется главным образом в производстве серной кислоты, а также как восстановитель, отбеливатель, консервант, хладагент, антиоксидант и др. Ядовит. Один из основных промышленных газов, загрязняющих атмосферу.

СЕРЫ ТРИОКСИД (серный ангидрид) , SO3, при комнатной температуре бесцветная жидкость. tкип 44,8 °С; твердый триоксид серы существует в ?-, ?-, ?- и ?-модификациях (tпл соответственно 16,8, 32,5, 62,3 и 95 °С). Во влажном воздухе "дымит" (испаряясь, образует с водой капельки H2SO4). Получают окислением SO2. Служит для производства серной кислоты, олеума, многих органических продуктов; дегидратирующий агент в производстве азотной кислоты.

СЕРЫ ФТОРИДЫ: SF6 , SF4, S2F10, SF2, S2F2. Практическое значение имеют: гексафторид SF6 - тяжелый газ без цвета и запаха, tпл ?51 °С, tвозг ?64 °С; в воде не растворяется, химически инертен; изолятор для высоковольтных установок (т. н. элегаз), рабочее тело в газовых химических лазерах; тетрафторид SF4 - бесцветный газ с резким запахом, tпл - 121 °С, tкип - 38 °С; водой разлагается; служит для получения фторорганических соединений; очень ядовит.

СЕРЫ ХЛОРИДЫ: SCI4 , SCI2, S2CI2. Наиболее важный S2CI2 - маслянистая жидкость с резким неприятным запахом; tпл -81 °С, tкип 137,1 °С; чистый S2CI2 - бесцветный, технический - желтый (примесь дихлорида SCI2); применяют для холодной вулканизации каучука; ядовит.

СЕРЫЕ ЛЕСНЫЕ ПОЧВЫ , тип почв лесостепи умеренного пояса. Содержат 2,5-16% гумуса. Светло-серые, серые и темно-серые (сенокосы и пастбища, посевы зерновых, технических, овощных и др., сады). Распространены на Украине и в России (прерывистая полоса от Карпат до Забайкалья), Канаде, на севере США.

СЕРЫЙ ВОЛК , то же что волк.

СЕРЫЙ КИТ (калифорнийский кит) , морское млекопитающее подотряда беззубых китов. Длина до 15 м. Обитает в прибрежных водах северной части Тихого ок. Промысел запрещен (с 1946).

СЕРЫЙ ПОПУГАЙ , то же, что жако.

СЕРЫЙ ТЮЛЕНЬ , то же, что тевяк.

СЕРЫЙ ЧУГУН , см. в ст. Чугун.

СЕРЬГИ , украшение в виде кольца, подвески и т. п., продеваемое в мочку уха. Чаще всего серьги делают из золота, серебра и др. металлов, а также из кости и ценных пород дерева. Первоначально были преимущественно мужским украшением. Позднее стали важным элементом дамской моды. См. также клипсы.

СЕРЮЛЛА (Serullas) Жорж-Симон (1774-1832) , французский химик, иностранный член-корреспондент Петербургской АН (1831). Труды по азотсодержащим и органическим соединениям, получению галогеновых производных. Открыл (1822) йодоформ, цианамид (1827).

СЕСИЛ (Cecil) Роберт (1864-1958) , английский государственный деятель. Один из инициаторов создания Лиги наций. Нобелевская премия мира (1937).

СЕСИЛ (Cecil) Уильям , барон Берли (Burghley) (1520-98), 1-й министр английской королевы Елизаветы I Тюдор (с 1558 главный секретарь, с 1572 лорд казначейства). Создав влиятельный бюрократический аппарат, способствовал усилению абсолютизма.

СЕСКЛО , археологическая культура эпохи неолита в Греции (кон. 6 - 1-я пол. 5-го тыс. до н. э.). Назван по пос. Сескло ок. г. Волос. Остатки наземных жилищ, керамика, статуэтки. Хозяйство: земледелие, скотоводство.

СЕСЛАВИН Александр Никитич (1780-1858) , российский генерал-лейтенант (1814). В Отечественную войну 1812 адъютант М. Б. Барклая-де-Толли, затем командир партизанского отряда, обнаружил отход французов из Москвы, участвовал в освобождении Вязьмы, Борисова, Вильно.

СЕСПЕДЕС (Cespedes) Карлос Мануэль (1819-74) , один из руководителей Десятилетней войны (1868-78) за независимость Кубы от Испании. Захвачен в плен испанскими войсками и расстрелян.

СЕСПЕДЕС (Cespedes) Пабло де (ок . 1538 - ок. 1608), испанский художник и поэт. Автор "Поэмы о живописи".

СЕСПЕДЕС-И-МЕНЕСЕС (Cespedes y Meneses) Гонсало де (ок . 1585-1638), испанский писатель. Автор "Истории короля Филиппа IV" (1631), автобиографического романа "Испанец Герардо" (ч. 1-2, 1615-17), плутовского романа "Переменчивая судьба солдата Пиндара" (1626).

СЕСПЕЛЬ Мишши (наст . имя и фам. Михаил Кузьмич Кузьмин) (1899-1922), чуваш, поэт. Сборник "Стальная вера" (издан 1957).

СЕССИЯ (от лат . sessio - заседание),1) организованная форма работы представительного органа, суда, научной или общественной организации.2) В вузах и средних специальных учебных заведениях период экзаменов после завершения определенного этапа обучения.

"СЕССНА" , см. "Цессна".

СЕСТЕРЦИЙ (лат . sestertius), древнеримская серебряная, затем из сплава цветных металлов монета, чеканилась с 3 в. до н. э.

СЕСТРОРЕЦК , город (с 1917) в Российской Федерации, Ленинградская обл., подчиненный мэрии Санкт-Петербурга, на берегу Финского зал. и на р. Сестра. Железнодорожная станция. 34,8 тыс. жителей (1993). Инструментальный завод. Возник в нач. 18 в. как село при Сестрорецком оружейном заводе. В северной части Сестрорецка - климатический и бальнеогрязевой курорт.

СЕТ (Сетх) , в египетской мифологии божество пустыни, противопоставлялся Осирису как олицетворение войны, засухи, смерти. Изображался в виде человека с головой осла. В эпоху Древнего царства почитался как бог-воитель, убийца змея Апопа, помощник Ра и покровитель фараонов.

СЕТ (англ . set), одна партия во встрече теннисистов; для победы в сете надо выиграть не менее 6 геймов (игр).

СЕТ (Sete) , город на юге Франции, порт на Средиземном м. 40 тыс. жителей (1982). Переработка нефти и химическая промышленность. Виноделие.

СЕТАР , см. Ситар.

СЕТАРИОЗЫ , инвазионные болезни (гельминтозы из группы нематодозов) лошадей, крупного рогатого скота, овец, вызываемые круглыми червями семейства сетариид, паразитирующими в брюшной полости, мозге. Симптомы: у овец нарушение координации движений.

СЕТЕВОЙ ГРАФИК , используемая в сетевом планировании и управлении схема, отображающая технологическую связь и последовательность разных работ в процессе достижения цели. Главные элементы сетевого графика: "работы" (операции) и "события" - точки, которыми завершаются одни работы (кроме "начального события") и начинаются другие (кроме "конечного события").

СЕТИ ПРОТИВОЛОДОЧНЫЕ , средство обнаружения и уничтожения подводных лодок в подводном положении. Для защиты кораблей от торпед служат сети противоторпедные. Сети противолодочные и сети противоторпедные устанавливаются заградителями.

СЕТ-ИЛЬ (Севен-Айлендс) (Sept-Iles , Seven Islands), город на востоке Канады, на п-ове Лабрадор. 29 тыс. жителей (1981). Порт по вывозу железной руды.

СЕТИНА (Cetina) Гутьерре де (1520-57) , испанский поэт. С 1547 жил в Мексике. Автор сонетов и мадригалов (некоторые из них стали хрестоматийными).

СЕТИФ , город на северо-востоке Алжира, административный центр вилайи Сетиф. 170 тыс. жителей (1988). Цементный и химический заводы. Ковроткачество. Основан в 1 в. до н. э. как римское военное поселение.

СЕТКА (в анатомии) , второй отдел 4-камерного желудка жвачных животных; расположен между рубцом и книжкой. В сетке пища размачивается и подвергается механической и предварительной химической обработке под влиянием населяющих сетку микроорганизмов.

СЕТКА (лат . Reticulum), созвездие Южном полушания.

СЕТНЫЕ ОРУДИЯ ЛОВА , рыболовные орудия, основной материал которых - сетное полотно; основа промышленного рыболовства. По способу захвата рыбы различают сетные орудия лова: объячеивающие (жаберные сети), ловушки-лабиринты (напр., вентери), отцеживающие (тралы, подхваты, обкидные и закидные невода).

СЕТО , город в Японии, на о. Хонсю, спутник г. Нагоя. 127 тыс. жителей (1992). Крупнейший в стране центр фарфоро-фаянсовой промышленности. Синтоистский храм Кама.

СЕТО-НАЙКАЙ , см. Внутреннее Японское море.

СЕТОН-ТОМПСОН (Seton Thompson) Эрнест (1860-1946) , канадский писатель, художник-анималист. Писал на английском языке. Рассказы (книги "Жизнь диких животных", т. 1-8, 1925-27; "Жизнь тех, на кого охотятся", 1901; "Книга о лесе" 1912). Иллюстрировал свои произведения рисунками на полях.

СЕТТЕ-ДАБАН , хребет в системе Верхоянского хр., в Якутии. Длина 650 км. Высота до 2102 м.

СЕТТЕЧЕНТО (итал . settecento, букв. - семьсот), принятое в итальянском языке наименование 18 в.; применяется для обозначения итальянского искусства 18 в.

СЕТТЛЬМЕНТ (англ . settlement - поселение), особый район города, создававшийся в зависимых странах крупными государствами-метрополиями для проживания их подданных. Не подлежал юрисдикции местных властей.

СЕТУ , этнографическая группа эстонцев на юго-востоке Эстонии и в Печорском районе Псковской обл. Верующие - православные.

СЕТУБАЛ (Setubal) , город и порт в Португалии, на Атлантическом побережье, административный центр окр. Сетубал. 77 тыс. жителей (1981). Рыбоконсервная, химическая, машиностроительная, пробкообрабатывающая промышленность, виноделие.

СЕТЧАТКА (ретина) , внутренняя оболочка глаза, состоящая из множества светочувствительных палочковых и колбочковых клеток (у человека в сетчатке ок. 7 млн. колбочек и 75-150 млн. палочек). Преобразует световое раздражение в нервное возбуждение и осуществляет первичную обработку зрительного сигнала. Воспаление сетчатки - ретинит.

СЕТЧАТОКРЫЛЫЕ , отряд насекомых. Имеются 4 сетчатых крыла (отсюда название), в размахе до 12 см. Св. 3500 видов, в т. ч. златоглазки, муравьиные львы. Распространены широко. Питаются насекомыми, многие истребляют садовых и лесных вредителей.

СЕТЯЛЯ (Сетеле) (Setala) Эмиль Нестор (1864-1935) , финский языковед, президент Финской академии наук и литературы (1913-14). Основоположник финно-угорского сравнительно-исторического языкознания. Автор оригинальной теории чередования ступеней согласных. Разработал транскрипцию для финно-угорских языков. Исследовал фольклор, историю, этнографию финно-угорских народов.

СЕ-ТЯНЬЦЗЮНЬ , в китайской мифологии небесный бог планеты Марс (Хосин). Изображается стоящим на огненных колесах, с мечом в руке.

СЕУЛ , столица Республики Корея, на р. Ханган, в 90 км от зал. Канхваман Желтого м.; самостоятельная административная единица (приравнена к провинции). 10,6 млн. жителей (1990). Международный аэропорт. Морской аванпорт Сеула - Инчхон, с которым образует основной экономический район страны (ок. 1/2 промышленного производства). Радиоэлектронная, электротехническая, химическая промышленность, автостроение, металлургия; развиты также текстильная, пищевая, бумажная, кожевенная, полиграфическая промышленность, производство стройматериалов. Метрополитен. Университеты. Пагода Хенметхап храма Попчхонса (1085), комплекс дворца Кенбоккун, состоящий из многочисленных парадных и жилых зданий, разделенных дворами и парками (1394; разрушен 1592, восстановлен в 19 в.; Национальный музей); дворцы Чхандок (1404; разрушен в 1592, восстановлен в 17 в), Чанген (15-17 вв.), Доксу (16 в.; Национальный музей современного искусства). Сеул возник в раннее средневековье. При династии Ли (1392-1910) столица Кореи. После аннексии Кореи Японией местопребывание японского генерал-губернатора (1910-45). Игры XXIV Олимпиады (1988).

СЕУТА , город и порт на Средиземноморском побережье Марокко (под управлением Испании). 72 тыс. жителей (1986). Внешнеторговые и посреднические операции, т. к. порт имеет режим свободной торговли. Рыболовство и рыбоконсервная промышленность. Судоремонт. Основан в 7 в. до н. э.

СЕФ Роман (наст . имя Роальд Семенович) (р. 1931), русский писатель. Стихи для детей (сборники "Необычайный пешеход", 1965; "Речной трамвай", 1971; "Ключ от сказки", 1984, Государственная премия Российской Федерации, 1991). Рассказы. Пьесы.

СЕФАДЕКС , торговое название выпускаемого в Швеции микропористого материала, представляющего собой декстран, молекулы которого соединены химическими связями. Сорбент, используемый при разделении смесей высокомолекулярных веществ, определения молекулярной массы глобулярных белков и ферментов, обессоливании и концентрировании биополимеров и др.

СЕФАРДЫ , субэтническая группа евреев, пользующаяся языком ладино (сефардским), близким к испанскому. Потомки выходцев с Пиренейского п-ова, живут в странах Сев. Африки, М. Азии, Балканского п-ова, в Израиле.

СЕФЕВИДЫ , династия шахов Ирана в 1502-1736. Основатель - Исмаил I, потомок основателя ордена Сефевие, по имени которого названа династия. Важнейшие представители: Исмаил I (1487-1524), Тахмасп I (1524-76), Аббас I (1587-1629).

СЕФЕВИЕ (Сефевийе) , суфийский дервишский орден. Основатель - шейх Сефи ад-дин Исхак (1252-1334). Выступление в кон. 15 в. последователей Сефевие во главе с Исмаилом I против государства тюрков-огузов Ак-Коюнлу закончилось образованием государства Сефевидов.

"СЕФЕР ЙЕЦИРА" ("Книга творения") (между 3 и 8 вв .), кабалистический трактат (см. Кабала), основополагающий памятник иудаистской мысли.

СЕФЕРИС (наст . фамилия Сефериадис) Георгос (1900-71), греческий поэт, дипломат. В 1926-62 на дипломатической службе. Сборники "Поворот" (1931), "Книга опытов" (1940), "Вахтенный журнал I" (1940), "Вахтенный журнал II" (1944), "Вахтенный журнал III" (1955) воспевают народ, борющийся за свободу. Нобелевская премия (1963).

СЕФИДРУД , название нижнего течения р. Кызылузен в Иране.

СЕФЛАКС , в этрусской мифологии божество подземного огня, бог-кузнец, соответствует римскому Вулкану.

СЕФСТРЕМ (Sefstrom) Нильс Габриель (1787-1845) , шведский химик и минералог. Открыл (1830) ванадий.

СЕХЕМ , в древнеегипетской мифологии абстрактное божество, олицетворение божественной созидательной энергии.

СЕХИРА , населенный пункт и нефтяной порт на востоке Туниса (грузооборот 13 млн. т в год). Ок. 5 тыс. жителей (1976). Конечный пункт нефтепроводов из месторождений Алжира и Туниса. Комбинат по производству азотных и фосфорных удобрений.

СЕХМЕТ , Сохмет (др.-егип. могучая), в древнеегипетской мифологии божество мемфисской триады, покровительница власти фараонов, богиня войны. Почиталась в городе Мемфис, изображалась в виде женщины с головой львицы.

СЕЦЕССИОН (нем . Sezession, от лат. secessio - уход), название объединений художников в Мюнхене (1892), Вене (1897), Берлине (1899), отвергавших академические доктрины, выступивших провозвестниками стиля "модерн".

СЕЦЕССИЯ (лат . secessio, от secedo - ухожу), в Др. Риме демонстративный выход плебеев в 494, 449 до н.э. из состава римской общины и уход за черту города.

СЕЧЕВАЯ РАДА , общевойсковое собрание, верховный орган в Запорожской Сечи. Избирал войсковую старшину и решал важнейшие вопросы.

СЕЧЕНИ И ., см. Сеченьи И.

СЕЧЕНОВ Иван Михайлович (1829-1905) , российский ученый и мыслитель-материалист, создатель физиологической школы, член-корреспондент (1869), почетный член (1904) Петербургской АН. В классическом труде "Рефлексы головного мозга" (1866) обосновал рефлекторную природу сознательной и бессознательной деятельности, показал, что в основе психических явлений лежат физиологические процессы, которые могут быть изучены объективными методами. Открыл явления центрального торможения, суммации в нервной системе, установил наличие ритмических биоэлектрических процессов в центральной нервной системе, обосновал значение процессов обмена веществ в осуществлении возбуждения. Исследовал дыхательную функцию крови. Создатель объективной теории поведения, заложил основы физиологии труда, возрастной, сравнительной и эволюционной физиологии. Труды Сеченова оказали большое влияние на развитие естествознания и теории познания.

СЕЧЕНЬИ (Сечени) (Szechenyi) Иштван (1791-1860) , граф, в 20-40-х гг. 19 в. руководитель борьбы венгерского либерального дворянства за реформы "сверху", в период Революции 1848-49 в Венгрии министр путей сообщения (апрель - сентябрь 1848).

СЕЧЬ ЗАПОРОЖСКАЯ , см. Запорожская Сечь.

СЕШАТ , в древнеегипетской мифологии богиня знаний, письма, счета, хронологии; первоначально божество города Саис, покровительница строителей. Изображалась в виде женщины в шкуре пантеры с семиконечной звездой на голове.

СЕШЕ (Sechehaye) Альбер (1870-1946) , швейцарский языковед, президент Женевского лингвистического общества (1941-46). Труды по проблемам общего языкознания; впервые описал взгляды женевской лингвистической школы.

СЕЭН , в 8-16 вв. частновладельческие поместья в Японии.

СЕЯЛКА , машина для посева семян сельскохозяйственных и древесных культур и одновременного внесения удобрений. Сеялки различают: по способу посева - рядовые, гнездовые, пунктирные, разбросные; по виду тяги - тракторные и конные; по назначению - универсальные (для посева семян различных культур), специализированные (кукурузные, овощные, туковые и др.), комбинированные (для одновременного высева семян и внесения минеральных удобрений).

СЕЯНЕЦ , 1-2-летнее древесное растение, выращенное из семян в плодовом или лесном питомниках (подвой в плодоводстве и посадочный материал в лесоразведении).

СЖАТИЕ , см. Растяжение-сжатие.

СЖАТИЯ СТЕПЕНЬ , отношение полного объема цилиндра двигателя внутреннего сгорания к объему камеры сгорания. Степень сжатия дизелей 12-20, карбюраторных двигателей 5-10. Повышение степени сжатия (до определенного предела) увеличивает кпд двигателя.

СЖИЖЕНИЕ ГАЗОВ , переход вещества из газообразного состояния в жидкое при охлаждении его ниже температуры насыщения при данном давлении. Для сжижения газов с низкой критической температурой (154,2 К у О2, 126,2 К у N2, 33 К у Н2, 5,3 К у Не) применяют криогенную технику.

СЖИМАЕМОСТЬ , обратимое изменение объема тел под действием всестороннего давления. Количественно сжимаемость описывается относительным изменением удельного (мольного) объема при возрастании давления. Различают изометрический, адиабатический и др. виды сжимаемости.


СИ , один из музыкальных звуков, VII ступень основного диатонического до-мажорного звукоряда

СИ-СКЯ

СИ , один из музыкальных звуков, VII ступень основного диатонического до-мажорного звукоряда. Буквенное обозначение - латинская Н.

СИ (система интернациональная) , сокращенное наименование Международной системы единиц.

СИ СИНХАЙ (1905-45) , китайский композитор. Учился в Китае и во Франции. Работал в Шанхае, Яньане, с 1940 жил в Москве. Музыка к фильмам (популярны песни из них), "Кантата о реке Хуанхэ", симфонии, лирические и массовые революционные песни и др.

СИА , в египетской мифологии божество, олицетворение разума, познания, мудрости. В мемфисской космогонии отождествлялось с божественной мыслью бога Птаха.

СИАЗАНЬ (до 1954 пос . Кызыл-Бурун), город в Азербайджане, на Самур-Дивичинской низм. Железнодорожная станция (Кызыл-Бурун). 19,2 тыс. жителей (1991). Добыча нефти.

СИАЛК , многослойное поселение (тепе) 5-1-го тыс. до н. э. близ г. Кашан (Иран). Жилища, погребения, керамика, медные и бронзовые орудия и др.

СИАЛКОТ (Сиялкот) , город в Пакистане, в Пенджабе. 302 тыс. жителей (1982). Текстильная, пищевая, металлообрабатывающая промышленность, машиностроение. Производство хирургических инструментов и спортинвентаря. Ремесла.

СИАЛОВЫЕ КИСЛОТЫ , одноосновные полиоксиаминокислоты, производные нейраминовой кислоты. В природе (в составе гликопротеидов и гликолипидов) встречаются в клеточных стенках, нервной ткани, слизистых выделениях животных.

СИАЛЬ (сиалическая оболочка Земли) , устаревший термин, применялся для обозначения внешней оболочки литосферы, сложенной горными породами, состоящими преимущественно из Si и Al.

СИАМ , официальное название Таиланда до 1939 и в 1945-48.

СИАМАНГИ (сростнопалые гиббоны) , род обезьян семейства гиббонов. Длина тела до 60 см. Под подбородком горловой мешок, служащий для усиления голоса. 1 вид, на о. Суматра и п-ове Малакка; иногда его включают в род гиббонов.

СИАМАНТО (наст . имя Атом Ярджанян) (1878-1915), армянский поэт. Жил в Турции. В стихах - тревога за судьбу армянского народа. Убит во время массового избиения армян, организованного турецкими властями.

"СИАМСКИЕ БЛИЗНЕЦЫ" Чанг и Энг (1811-74) , родившиеся сращенными в области грудины (см. Ксифопаги). Демонстрировали себя за деньги в Европе и Америке. С 1829 жили в США. Были женаты, имели многочисленное потомство.

СИАМСКИЙ ЗАЛИВ Южно-Китайского м ., между п-овом Малакка и юго-восточной частью п-ова Индокитай. Длина 720 км, ширина у входа ок. 400 км. Глубина до 70 м. Порт - Бангкок (на р. Менам-Чао-Прая).

СИАМЦЫ (кхонтай) , народ группы таи, основное население Таиланда (29,5 млн. человек). Общая численность 29,7 млн. человек (1992). Язык сиамский. Буддисты.

СИАНЬ (до 14 в . Чанъань), город в Китае, в долине р. Вэйхэ, административный центр пров. Шэньси. 1,9 млн. жителей (1990). Черная металлургия, машиностроение, лакокрасочная, текстильная, фармацевтическая промышленность. Университет. Музей пров. Шэньси. Был столицей империи Ранняя Хань (206 до н. э. - 25 н. э.). Памятник архитектуры - 3-ярусные 4-угольные башни Чжунлоу и Гулоу (обе 14 в.). В окрестностях Сианя - знаменитые пагоды Даяньта (652, перестроена в 704) и Сяояньта (707).

СИ-АР , то же, что дибензоксазепин.

СИАЧЕН , ледник дендритового типа, самый большой в Каракоруме. 75 км, площадь 1180 км2.

СИБАИ Юсуф (1917-78) , арабский писатель, общественный деятель (Египет). Генеральный секретарь Организации солидарности народов Азии и Африки (с 1958), министр культуры (с 1973), главный редактор журнала "Лотос" (1968-78). Сатирический роман "Земля лицемерия" (1949), романы о современности "Мы не одиноки" (1969), "Жизнь - это миг" (1973), пьеса о строительстве Асуанской плотины "Сильнее времени" (1966).

СИБАЙ , город (с 1955) в Российской Федерации, Башкирия. Железнодорожная станция. 50,2 тыс. жителей (1993). Цветная металлургия; пищевые предприятия, производство стройматериалов. Театр.

СИБАРИС , древнегреческая колония на побережье Тарентского зал. (Юж. Италия). Основан ок. 720 до н. э. Крупный торговый центр, жители славились любовью к роскоши (отсюда - сибарит). В 510 до н. э., во время войны с г. Кротон, разрушен.

СИБАРИТ (греч . sybarites), праздный, избалованный роскошью человек (от названия древнегреческой колонии Сибарис).

СИБАТА (Shibata) Юдзи (1882-1980) , японский химик. С 1944 член Японской АН, в 1962-70 ее президент. Труды по химии комплексных соединений, биохимии и геохимии.

СИББЕР (Cibber) Колли (1671-1757) , английский драматург. Комедии "Последняя уловка любви" (1696), "Беззаботный муж" (1705), "Последняя ставка женщин" (1707) и др.

СИБЕЛИУС (Sibelius) Ян (1865-1957) , финский композитор, глава национальной музыкальной школы. Крупнейший симфонист. 7 симфоний, программные оркестровые сочинения, в т. ч. симфонические поэмы "Финляндия" (1899), "Дочь Севера" (1906), "Тапиола" (1926) и др., многие на сюжет "Калевалы" ("Туонельский лебедь", 1893); концерт для скрипки с оркестром (1903), "Грустный вальс"; инструментальные ансамбли и пьесы, песни.

СИБИРСКАЯ ВОЕННАЯ ФЛОТИЛИЯ (в 18-19 вв . Охотская, Петропавловская),1) русская военная морская флотилия на Дальнем Востоке, создана в 1731 для охраны побережья и островов Тихого ок. Участвовала в русско-японской войне 1904-05. Моряки Сибирской военной флотилии принимали участие в вооруженных восстаниях во Владивостоке в 1905-07. В 1918 корабли были захвачены японскими интервентами.2) Военная речная флотилия, создана в декабре 1919 для борьбы с войсками Колчака на реках Зап. Сибири. В мае 1920 перебазирована на оз. Байкал, в феврале 1921 реорганизована в Байкальский дивизион судов (расформирован 1 августа 1922).

СИБИРСКАЯ КОБЫЛКА , насекомое семейства настоящих саранчовых; вредитель сенокосов, пастбищ, зерновых культур в Евразии. Бурая или зеленоватая, длина 18-25 мм. Кулиг и стад не образует. Питается листьями и стеблями.

СИБИРСКАЯ ЛИНИЯ , система оборонительных сооружений на восточных и юго-восточных окраинах России в 18-19 вв. Делилась на Тобольскую, Ишимскую, Иртышскую, Колывано-Кузнецкую. В сер. 19 в. продвинута на юг, в Семиречье.

СИБИРСКАЯ ОБЛАСТНАЯ ДУМА , организация (декабрь 1917 - сентябрь 1918, Томск), создана сибирскими областниками, меньшевиками и эсерами. Боролась против советской власти.

СИБИРСКАЯ ПЛАТФОРМА , докембрийская платформа, расположенная в основном между Енисеем, Леной и оз. Байкал. Фундамент выступает на поверхность в пределах Алданского щита и Анабарского массива. Чехол сложен рифейскими, палеозойскими и мезозойскими отложениями; широко распространены траппы; крупнейшие синеклизы - Тунгусская и Вилюйская.

СИБИРСКАЯ РАСА , входит в большую монголоидную расу. Отличается от других монголоидов более светлыми и менее жесткими волосами. Распространена в Сибири к востоку от Енисея (северные эвенки, ламуты, некоторые группы якутов и бурят).

СИБИРСКАЯ ЯЗВА , острая инфекционная болезнь животных и человека, вызываемая бациллой сибирской язвы. Симптомы: септицемия (форма сепсиса), поражения кишечника (кишечная форма), кожи (карбункулезная форма), легких. Заражение: людей - от больных животных, при вскрытии трупов, разделке туш, через воду, почву, продукты животноводства; животных - чаще на пастбище.

СИБИРСКИЕ ЛЕТОПИСИ , кон. 16-18 вв. (Есиповская, Кунгурская, Ремезовская, Строгановская и др.).

СИБИРСКИЕ ОБЛАСТНИКИ , представители общественно-политического течения 2-й пол. 19 - нач. 20 вв. (Г. Н. Потанин, Н. М. Ядринцев и др.); сторонники автономии Сибири.

СИБИРСКИЕ УВАЛЫ , система возвышенностей в пределах Западно-Сибирской равнины. Вытянута от Оби до Енисея на 900 км. Высота до 285 м.

СИБИРСКИЙ АНТИЦИКЛОН , то же, что Азиатский антициклон.

СИБИРСКИЙ ГОРНЫЙ КОЗЕЛ , то же, что тэк.

СИБИРСКИЙ МЕДИЦИНСКИЙ УНИВЕРСИТЕТ , основан в 1930 как Томский медицинский институт на базе медицинского факультета Томского университета, с 1993 современное название. Готовит специалистов в области биохимии, биофизики, лечебного дела, педиатрии, фармации и сестринского дела. В 1993 ок. 4 тыс. студентов.

СИБИРСКИЙ ПРИКАЗ , центральное государственное учреждение в 1637-1710, 1730-63 для управления Сибирью. Имел и некоторые внешнеполитические функции по сношениям с пограничными государствами.

СИБИРСКИЙ ШЕЛКОПРЯД , бабочка семейства коконопрядов; вредитель хвойных древесных пород в Сибири, на Дальнем Востоке. Крылья серые. Питается (гусеницы) хвоей, почками, молодыми шишками.

"СИБИРСКОЕ ВРЕМЕННОЕ ПРАВИТЕЛЬСТВО" ,1) создано в январе (феврале) 1918 в Томске, с марта - в Харбине, в июне - во Владивостоке, реорганизовано во "Временное правительство автономной Сибири". Глава П. Я. Дербер, с июля И. А. Лавров. В октябре самораспустилось.2) создано в июне 1918 в Томске, глава П. В. Вологодский. 3 ноября передало власть Уфимской директории.

СИБИРСКОЕ КАЗАЧЬЕ ВОЙСКО , создано в 1808 в Зап. Сибири и Сев. Казахстане (центр - Омск) из казаков, служивших с 16 в. в городах и на пограничной линии. В 1916 население ок. 172 тыс. человек, ок 5 млн. десятин земли. В 1-ю мировую войну выставило 9 конных полков, 3 дивизиона, 5 сотен, 3,5 батареи. В 1918 упразднено.

СИБИРСКОЕ ОТДЕЛЕНИЕ РАН (СО РАН) организовано в 1957 . Президиум в Новосибирске (где в 1943-57 работал Западно-Сибирский филиал АН). Имеет Иркутский, Бурятский, Якутский, Томский, Кемеровский, Тюменский, Омский и Красноярский научные центры. В 1994 - ок. 90 научных учреждений (в т. ч. 80 научно-исследовательских институтов), вычислительные центры, конструкторское бюро, опытный завод, ок. 90 станций. Среди научных сотрудников 44 академика, 57 членов-корреспондентов РАН.

СИБИРСКОЕ ХАНСТВО , государство в Зап. Сибири, образовавшееся в кон. 15 в. в результате распада Золотой Орды. Центр - Чинги-Тура (ныне Тюмень), позднее - Кашлык. В 1555 хан Едигер признал вассальную зависимость от Москвы; разорвана в 1572 ханом Кучумом. В 1582 Ермак положил начало присоединению Сибирского ханства к России, которое завершилось в кон. 16 в.

СИБИРЦЕВ Николай Михайлович (1860-1900) , российский почвовед. Объединил и творчески развил учения В. В. Докучаева и П. А. Костычева. Разработал генетическую классификацию почв.

СИБИРЬ , большая часть азиатской территории Российской Федерации, от Урала на западе до горных хребтов тихоокеанского водораздела на востоке и от берегов Сев. Ледовитого ок. на севере до холмистых степей Казахстана и границы с Монголией на юге. Площадь ок. 10 млн. км2. В природном отношении выделяются Зап. Сибирь и Вост. Сибирь, в пределах которых расположена Западно-Сибирская равнина, Среднесибирское плоскогорье, горы Юж. Сибири (Алтай, Зап. Саян, Вост. Саян, горы Тувы, Прибайкалье, Забайкалье) и система горных хребтов на северо-востоке Сибири, которые обрамляются Верхоянским хр. и Колымским нагорьем. Климат большей частью суровый, резко континентальный. Средние температуры января от ?16 °С на юге Западно-Сибирской равнины до ?48 °С на востоке Якутии, где расположен один из полюсов холода Северного полушария. Большинство рек Сибири, в т. ч. крупных (Обь с Иртышом, Енисей и Лена), принадлежат бассейнам морей Сев. Ледовитого ок. Крупные озера: Байкал, Таймыр. Большая часть Сибири занята тундрой и тайгой; на юге - лесостепь и степь. Заповедники, национальные парки. Месторождения полезных ископаемых (уголь, нефть, природный газ, железная руда, алмазы, золото, полиметаллы, графит и др.). Заселялась в каменном веке. Продвигаясь вдоль Тихоокеанского побережья, люди проникли из Сибири в Америку, вышли к Сев. Ледовитому ок. В 1-м тыс. н. э. южные районы входили в Тюркский каганат, Бохай и др. государства. В 13 в. Юж. Сибирь подверглась монгольским завоеваниям. Часть территории Сибири входила в Золотую Орду, затем в Тюменское и Сибирское ханства. Походы русских воевод (кон. 15 в.) и Ермака (кон. 16 в.) положили начало присоединению Сибири к Российскому государству. Освоение Сибири начали землепроходцы, им принадлежат многие географические открытия, важнейшими из которых в 17 в. были выход к Охотскому м. (1639-41) и прохождение Берингова прол. (1648, С. И. Дежнев, Ф. А. Попов). Включение в 50-х гг. 19 в. в состав Российской империи Ниж. Приамурья, Уссурийского кр. и о. Сахалин создало условия для освоения Дальнего Востока. В 1891-1916 сооружена Транссибирская магистраль, связавшая Дальний Восток и Сибирь с Европейской Россией. Во время Гражданской войны и интервенции 1918-22 в Сибири была образована Дальневосточная республика (1920-22), вошедшая затем в Российскую Федерацию.

"СИБИРЯКОВ" ("Александр Сибиряков") , ледокольный пароход арктического флота России. Построен в 1909, водоизмещение 3200 т. В 1932 совершил первое сквозное плавание по Северному морскому пути из Белого м. в Берингово за одну навигацию (начальник экспедиции О. Ю. Шмидт, капитан В. И. Воронин). В августе 1942 в Карском м. вступил в неравный бой с германским тяжелым крейсером "Адмирал Шеер", оказал героическое сопротивление, но был потоплен.

СИБИРЯКОВ Александр Михайлович (1849-1933) , российский золотопромышленник, меценат, исследователь Сибири. Именем Сибирякова назван о. в Карском м. и ледокол.

СИБИРЯКОВА ОСТРОВ (Кузькин остров) , холмистый остров в южной части Карского м. Территория Российской Федерации. Ок. 800 км2. Высота до 50 м. С октября по июль окружен льдами. Назван в 1878 Н. А. Э. Норденшельдом по имени А. М. Сибирякова, финансировавшего его экспедицию.

СИБИУ (Sibiu) , город в Центральной Румынии, административный центр жудеца Сибиу. 170 тыс. жителей (1992). Машиностроение, легкая, деревообрабатывающая, химическая, полиграфическая, пищевая промышленность. Дома 14-16 вв., готические церкви (13-16 вв.), остатки каменных укреплений (13-19 вв.), дворец Брукенталя (18 в.).

СИ-БИ-ЭС см . "Коламбия бродкастинг систем".

СИБОМ (Seebohm) Фредерик (1833-1912) , английский историк-позитивист. Основные труды по аграрной истории средневековой Англии; пытался доказать изначально крепостной характер сельской общины.

СИБОРГ (Seaborg) Гленн Теодор (р . 1912), американский химик и физик, иностранный член РАН (1991; иностранный член АН СССР с 1971). Председатель Комиссии по атомной энергии США (1961-71). Открыл и исследовал (совместно с другими) трансурановые элементы - плутоний (1940), америций, кюрий (1944) и др. Нобелевская премия (1951, совместно с Э. М. Макмилланом).

СИБСЫ (англ . sibs), потомки одних родителей, родные братья и сестры. Термин используется в генетике человека и животных.

СИБУЛЬ (Ciboule) Робер (1403-58) , французский писатель-мистик. Трактат "Книга о священном размышлении в познании себя самого" (1452).

СИВ , в скандинавской мифологии богиня, жена бога Тора, у которой Локи отрезал волосы, а затем, боясь гнева ее мужа, заменил их на выкованные из золота.

СИВАЛИК (Предгималаи) , южная, наиболее низкая ступень Гималаев в Индии и Непале. Длина ок. 1700 км, высота до 2591 м. Сивалик отделен от Б. Гималаев продольными долинами, глубоко расчленен. Тропические леса, у подножий - заболоченные джунгли (тераи).

СИ-ВАН-МУ (кит . владычица Запада), в китайской мифологии богиня - хозяйка запада, хранительница тайны бессмертия. Живет на г. Куньлунь и владеет волшебными садами, где растут персики долголетия и бессмертия.

СИВАС (Sivas) (древние названия - Кабира , Диосполис, Себастия), город в Турции, административный центр вилайета Сивас. 221,5 тыс. жителей (1990). Торговый центр сельскохозяйственного района (зерно, скот, шерсть). Вагоностроение, пищевая, цементная, деревообрабатывающая промышленность. Производство ковров. Университет. Архитектурные памятники 13-14 вв. (медресе, мечети).

СИВАШ (Гнилое море) , система мелких заливов у западного берега Азовского м., в Крыму. Отделена от моря песчаной косой Арабатская Стрелка. Площадь ок. 2560 км2. Соединяется с морем Геническим прол. Вода сильно минерализована.

СИВЕИФ (Сивефин , Сцембаит) Персидский (ум. ок. 330), христианский мученик, пострадавший в Персии в гонение Шапура II. Память в Православной церкви 28 марта (10 апреля).

СИВИЛЛЫ (Сибиллы) , легендарные прорицательницы, упоминаемые античными авторами; насчитывалось до 12 сивилл. Наиболее известна Кумская Сивилла, которой приписываются "Сивиллины книги" - сборник изречений и предсказаний, служивший для официальных гаданий в Др. Риме.

СИВКОВ Григорий Флегонтович (р . 1921), дважды Герой Советского Союза (1944, 1945), генерал-майор-инженер (1975). В Великую Отечественную войну в штурмовой авиации, командир эскадрильи и штурман полка; 247 боевых вылетов.

СИВУЧ , морское млекопитающее семейства ушастых тюленей. Длина до 385 см, весит 700-800 кг (самки значительно меньше). В северной части Тихого ок., в России основные лежбища от Японского м. до Берингова прол. Численность мала; находится под охраной.

СИВУШНОЕ МАСЛО , ядовитая маслянистая жидкость с неприятным запахом; смесь одноатомных спиртов, альдегидов, кислот и др. Образуется как примесь при производстве этилового спирта методом брожения. Из сивушного масла получают амиловые и некоторые др. спирты.

СИГА Наоя (1883-1971) , японский писатель. В повести "Примирение" (1917) - проблема "отцов и детей"; в романе "Путь в ночном мраке" (1921-22) - о путях нравственного самоусовершенствования личности.

СИГАЛ (Seagal) Стивен (р . 1951), американский киноактер. Мастер боевых искусств. Быстро обрел звездный статус в кино, дебютировав в 1988 в фильме "Над законом". Популярности Сигала содействовали непроясненные слухи о его якобы шпионском прошлом. Снимался в фильмах действия: "Помеченный смертью" (1990), "Захват" (1992), "Захват-2" (1995) и др.

СИГАЛОВА Алла Михайловна (р . 1959), российский балетмейстер. Основатель (1989) и художественный руководитель "Независимой труппы Аллы Сигаловой" (Москва). Поставила: "Игра в прятки с одиночеством" на музыку О. Мессиана, Г. Малера, Дж. Гершвина (1989), "Отелло" на музыку Дж. Верди (1990), "Пиковая дама" А. Г. Шнитке и "Саломея" на музыку К. Шимановского, Э. Шоссона (обе 1991) и др.; в драматическом театре поставила совместно с Р. Г. Виктюком "Служанки" Ж. Жене (1988, театр "Сатирикон", Москва).

СИГБАН (Зигбан) (Siegbahn) Кай Манне (р . 1918), шведский физик, иностранный член РАН. Сын К. М. Г. Сигбана. Разработал метод электронной спектроскопии для химического анализа. Нобелевская премия (1981).

СИГБАН (Зигбан) Карл Манне Георг (1886-1978) , шведский физик, иностранный член АН СССР (1958). Фундаментальные труды по рентгеновской спектроскопии. Основоположник ядерной спектроскопии. Нобелевская премия (1924).

СИГЕЛ (Segal) Джордж (р . 1924), американский художник. В 1960-е гг. выдвинулся в число ведущих скульпторов США, создавая близкие поп-арту меланхолические композиции, где белые гипсовые фигуры (слепки с натурщиков) объединены с мебелью и др. элементами реальной среды в целостные инвайронменты.

СИГЕР БРАБАНТСКИЙ (Siger de Brabant) (ок . 1235 - ок. 1282), философ, виднейший представитель латинского аверроизма. Развивал учение о двойственной истине, считал мир "совечным" богу, отрицал свободу воли, бессмертие личной души. Учение Сигера Брабантского было осуждено католической церковью (1270 и 1277).

СИГЕТИ (Szigeti) Йожеф (Жозеф) (1892-1973) , венгерский скрипач. Гастролировал во многих странах. Жил в Швейцарии, Франции, США. Транскрипции для скрипки.

СИГИ , семейство рыб отряда лососеобразных. Длина 8-150 см, весят от 4 г до 40 кг. Ок. 30 видов, в бассейне Сев. Ледовитого ок. и северных частей Атлантического и Тихого ок. Проходные, речные и озерные формы, в т. ч. обыкновенный сиг, белорыбица, муксун, чир, омуль и др. Объект промысла и акклиматизации.

СИГИДА Надежда Константиновна (1862-89) , народница. В 1885 одна из организаторов подпольной типографии в Таганроге. В 1887 приговорена к 8 годам каторги. Умерла после телесного наказания. Ее смерть - повод к Карийской трагедии 1889.

СИГИЗМУНД I (лат . Sigismundus, венг. Zsigmond, чеш. Zikmund) (1368-1437), император "Священной Римской империи" с 1410, в 1387-1437 король Венгрии, в 1419-21, 1436-37 также Чехии, из династии Люксембургов; вместе с Римским Папой возглавлял борьбу против гуситов.

СИГИЗМУНД I (Zygmunt) Старый (1467-1548) , король польский и великий князь литовский с 1506, из династии Ягеллонов. Принял (1525) ленную присягу прусского герцога Альбрехта Гогенцоллерна. В 1526 включил Мазовию в состав Польши.

СИГИЗМУНД II Август (1520-72) , король польский с 1548 (коронован в 1530), великий князь литовский с 1529, из династии Ягеллонов. Участник Ливонской войны 1558-83. При Сигизмунде II заключена Люблинская уния 1569.

СИГИЗМУНД III Ваза (1566-1632) , король Речи Посполитой с 1587, король Швеции в 1592-99, из династии Ваза. Активный проводник Контрреформации. Один из организаторов интервенции в Россию в нач. 17 в.

СИГИЛЛОГРАФИЯ (от лат . sigillum - печать и ...графия), то же, что сфрагистика.

СИГИЛЛЯРИИ , семейство (или порядок) вымерших древовидных растений отдела плауновидных. Встречаются в отложениях нижнего карбона - перми. Колоннообразные стволы высотой 10-12 м, иногда до 30 м, с мощной корой, несущей листовые рубцы. Руководящие ископаемые.

СИГИШОАРА (Sighisoara) , город в Центральной Румынии. 36 тыс. жителей (1992). Машиностроение, текстильная, стекольно-фаянсовая, пищевая промышленность. Комплекс укрепленного города 13-17 вв.

СИГЛИГЕТИ (Szigligeti) Эде (1814-78) , венгерский драматург, режиссер, театральный деятель. С 1837 один из основателей и руководитель Национального театра (Пешт). Автор т. н. "народных пьес" (жанр, созданный Сиглигети). Труды по теории драмы.

СИГМА , греческая буква ?, ?. В математике символ ? часто употребляют для обозначения суммы.

СИГНАЛ (от лат . signum - знак), знак, физический процесс (или явление), несущий сообщение (информацию) о каком-либо событии, состоянии объекта наблюдения либо передающий команды управления, указания, оповещения и т. д. (напр., световой сигнал светофора).

СИГНАЛ ГЕОДЕЗИЧЕСКИЙ , сооружение в виде двойной пирамиды высотой 40-50 м, служащее геодезическим знаком для точек государственной геодезической сети высокой точности.

СИГНАЛИЗАЦИЯ , пробразование информации о ходе контролируемого процесса или о состоянии объекта наблюдения в сигнал, обычно световой или звуковой (напр., мигание лампочки, звонок, сирена); процесс передачи сигналов; совокупность устройств, обеспечивающих передачу сигналов.

СИГНАЛОГРАММА , носитель информации с произведенной в нем записью сигналов (вдоль одной или нескольких дорожек записи), напр. магнитная лента, грампластинка, кинопленка. Разновидности: фонограмма, видеограмма, видеофонограмма.

СИГНАЛЫ ВРЕМЕНИ , передаются по радио и телевидению и служат для счета времени в атомной и астрономических шкалах. Для специальных целей (служба времени, навигация, геодезия) сигналы времени передаются в виде групп импульсов, позволяющих сравнивать время с погрешностью в несколько мкс. Для поверки обычных часов в Российской Федерации по определенной программе широковещательными радиостанциями передаются 6 коротких сигналов времени. Начало последнего сигнала совпадает с началом следующего часа поясного времени.

СИГНАЛЬНЫЕ СИСТЕМЫ , в физиологии - системы условнорефлекторных связей, формирующихся в коре больших полушарий головного мозга при поступлении в нее импульсов от внешних и внутренних раздражителей. Учение о сигнальных системах разработано И. П. Павловым (первая сигнальная система, вторая сигнальная система).

СИГНАЛЬНЫЕ СОСТАВЫ , пиротехнические составы из окислителя, горючего и специальных добавок, придающих пламени определенный цвет (соли натрия - желтый, соли бария - зеленый, соли стронция - красный и т. п.). Применяются в патронах, факелах, ракетах и т. п. для огневых и дымовых сигналов, видимых на расстоянии в несколько километров, а также праздничных салютов.

СИГНАТУРА , в медицине - 1) часть рецепта с указанием способа употребления лекарства.2) Копия рецепта, прилагаемая к выданному аптекой лекарству.

СИГНАТУРА (средневековое лат . signatura - знак, от лат. signo - указываю, обозначаю), в полиграфии - последовательная нумерация печатного листа, проставляемая арабскими цифрами на 1-й и 3-й его полосах (в нижнем левом углу).

СИГНАХИ , город (с 1801) в Грузии, в 13 км от ж.-д. ст. Цнорис-Цхали. 3,4 тыс. жителей (1991). Швейная фабрика и др. Театр.

СИГНЕТ (нем . Signet) (устар.), типографская или издательская марка, воспроизводимая в книге. Впервые помещена И. Фустом и П. Шеффером в колофоне "Псалтыри" (1457, Майнц).

СИГУЛДА (Sigulda) (до 1917 официальное название Зегевольд) , город (с 1928) в Латвии, на р. Гауя. Железнодорожная станция. 11,7 тыс. жителей (1991). Производство сувениров, пищевые предприятия. Центр национального парка Гауя. Санатории. Туризм. Развалины орденских замков 13 в. Известен с 1207.

СИГУРДССОН (Sigurdsson) Йоун (1811-1879) , деятель национально-освободительного движения Исландии. С 1851 председатель альтинга (парламента). Вел борьбу за автономию, а затем за полную независимость Исландии от Дании. Автор конституции 1874.

СИГУЭНСА-И-ГОНГОРА (Siguenza y Gongora) Карлос де (1645-1700) , мексиканский писатель и ученый, священник-иезуит. Крупнейший представитель т. н. "колониального барокко". Двоюродный брат Л. де Гонгоры-и-Арготе. Поэма "Триумф непорочности" (1683). Первый в латиноамериканской литературе авантюрный роман "Несчастья Альфонсо Альвареса, уроженца Пуэрто Рико, причиненные ему английскими пиратами".

СИД КАМПЕАДОР (Cid Campeador) (наст . имя Родриго Диас де Бивар, Diaz de Bivar) (между 1026 и 1043-99), испанский рыцарь, прославившийся подвигами в Реконкисте. Воспет в "Песне о моем Сиде" (12 в.), в трагедии П. Корнеля "Сид".

СИДА , род многолетних трав и кустарников семейства мальвовых, прядильная культура. Ок. 150 видов. Выращивают 11 видов: сиду гермафродитную (в Европе и Сев. Америке), сиду ромболистную (в основном в Индии и африканских странах) и др.; в стеблях прочное волокно.

СИДАР-РАПИДС (Cedar Rapids) , город в центральной части США, шт. Айова. 109 тыс. жителей (1990, с пригородами 169 тыс. жителей). Радиоэлектроника, производство сельскохозяйственных, дорожно-строительных машин, пищевая промышленность.

СИДДОНС (Siddons) Сара (1755-1831) , английская актриса. Из артистической семьи Кембл. На сцене с 1775. Исполняла трагедийные роли, прославилась в пьесах У. Шекспира.

СИДДХАРТХА , в буддийской мифологии имя царевича - будущего будды Шакьямуни.

СИДДХИ , в индуистской мифологии блаженные существа, обладающие беспредельными магическими способностями. Живут в Антарикше - воздушном мире.

СИДЕНХЕМ (Sydenham) Томас (1624-1689) , английский врач, один из основоположников клинической медицины. Рассматривал болезнь как процесс, лечение - как помощь целительным силам организма больного. Дал классические описания скарлатины, хореи, подагры и др. заболеваний. Сиденхема называли "английским Гиппократом".

СИДЕРАЦИЯ , запахивание зеленой массы люпина, сераделлы и др. сидеральных растений (зеленого удобрения) для обогащения почвы органическим веществом, азотом и др. питательными элементами. Эффективна на малогумусных песчаных и супесчаных почвах.

СИДЕРИТ минерал класса карбонатов , FeCO3. Примеси Mg, Ca. Светло-желтые до бурого, иногда белые друзы, мраморовидные массы. Твердость 4; плотность ок. 4 г/см3. Месторождения главным образом гидротермальные. Важная руда железа.

СИДЕРИТОЛИТЫ , осадочные горные породы, на 50% или более состоящие из сидерита.

СИДЕРИЧЕСКИЙ ГОД , см. Год.

СИДЕРИЧЕСКИЙ ПЕРИОД ОБРАЩЕНИЯ (от лат . sidus, родительный падеж sideris - звезда, небесное светило), промежуток времени, в течение которого тело Солнечной системы (планета, астероид, комета) совершает полный оборот вокруг Солнца или другого центрального тела (для спутников планет).

СИДЕРОЗ (от греч . sideros - железо), пневмокониоз, обусловленный воздействием пыли оксида железа.

СИДЕРОСТАТ (от лат . sidus, род. п. sideris - звезда, небесное светило и ...стат), вспомогательный астрономический инструмент, содержащий плоское зеркало, перемещаемое так, что отраженные им лучи от небесного светила сохраняют одно и то же направление (подобен гелиостату, но применяется для наблюдения ночных светил).

СИДЕРОФИЛЬНЫЕ ЭЛЕМЕНТЫ (от греч . sideros - железо и phileo - люблю), в геохимической классификации элементов В. М. Гольдшмидта - группа химических элементов, включающая элементы семейства Fe, платиновые металлы, а также Mo и Re (всего 11 элементов), по геохимическим особенностям близкие железу.

СИДЖО , жанр корейской средневековой поэзии, трехстрочное стихотворение. Строка распадается на два полустишия, каждое из которых состоит из двух стоп, за исключением пятого, как правило, трехстопного. Сиджо пелись.

СИДЗУОКА , город в Японии, на о. Хонсю, административный центр префектуры Сидзуока. 474 тыс. жителей (1992). Цветная металлургия, машиностроение, пищевая промышленность. Производство мебели, лаковых изделий на экспорт. Ремесла. Центр крупного сельскохозяйственного района по производству мандаринов и чая. Университет.

СИДИ-БЕЛЬ-АББЕС , город на северо-западе Алжира, административный центр вилайи Сиди-бель-Аббес. 147 тыс. жителей (1983). Пищевая промышленность, машиностроение.

СИДИХИН Евгений Владимирович (р . 1964), российский актер. Работал в Ленинградском театре им. Ленсовета. В кино снискал успех ролью Гоши в фильме И. В. Дыховичного "Прорва" (1992), которая определила его дальнейшее амплуа героя с неотразимой мужественностью (Игнат - "Дети чугунных богов", 1993; Борис - "Мания Жизели", 1995; главная роль в телефильме "Русский транзит" и др.)

СИДНЕЙ (Sydney) , город на юго-востоке Австралии, административный центр шт. Н. Юж. Уэльс. 3,5 млн. жителей (1991, с пригородами). Порт (грузооборот св. 30 млн. т в год) на берегу зал. Порт-Джэксон. Международный аэропорт. Крупнейший экономический центр страны. Машиностроение (транспортное, электротехническое и др.), металлургия, химическая, текстильная, бумажная, нефтеперерабатывающая промышленность. Ежегодные аукционы шерсти. Метрополитен. Университет. Оперный театр (1959). Художественная галерея Н. Юж. Уэльса, Австралийский музей, Военно-мемориальная художественная галерея. Основан в 1788 (первое европейское поселение в Австралии).

СИДНЕЙ (Sidney; наст . имя Софиа Косов, Kosow) Сильвия (р.1910), американская киноактриса. Дебютировала в 1929 в фильме "Разными глазами". Активно снималась до конца 1950-х гг. Вернулась в кино в начале 1970-х и продолжает работать. В 1990-х снялась в фильмах: "Использованные люди" (1992), "Марс атакует" (1996).

СИДНЕЙСКИЙ УНИВЕРСИТЕТ , Австралия, основан в 1850. В 1991 св. 19 тыс. студентов.

СИДОН , город-государство в Финикии, на восточном побережье Средиземного м. (современная Сайда в Ливане). Основан в 4-м тыс. до н. э. Во 2-1-м тыс. до н. э. крупный центр международной торговли; боролся с Тиром за гегемонию в Финикии.

СИДОНИЙ АПОЛЛИНАРИЙ (Sidonius Apollinaris) (? - ок . 483), галло-римский писатель, с 471 или 472 епископ Арверны (современный Клермон-Ферран). Его сочинения (поэмы, письма) - ценный источник по истории поздней Римской империи.

СИДОНСКИЙ Федор Федорович (1805-73) , российский философ, автор историко-философского "Введения в науку философии" (1833).

СИДОРЕНКО Александр Васильевич (1917-82) , российский геолог, академик (1966), вице-президент (с 1975) АН СССР. Министр геологии СССР в 1962-75. Труды по литологии осадочно-метаморфизованных толщ докембрия. Ленинская премия (1966).

СИДОРЕНКО Виктор Алексеевич (р . 1929), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Основные труды по созданию реакторов для АЭС. Государственная премия СССР (1967).

СИДОРКА ("Псковский вор") (? - ок . 1612), самозванец, выдававший себя за царевича Дмитрия. В 1611 в Ивангороде собрал отряды казаков и стрельцов. Добился присяги Пскова, а в 1612 подмосковных отрядов бывшего 1-го Земского ополчения. Выдан правительству, отправлен в Москву. Дальнейшая его судьба неизвестна.

СИДОРКИН Евгений Матвеевич (1930-82) , казахский график, народный художник Казахстана (1981). Эпически возвышенные и юмористические образы, насыщенные фольклорными ассоциациями (серия "Казахские игры", 1964).

СИДОРОВ Алексей Алексеевич (1891-1978) , российский историк искусства, член-корреспондент АН СССР (1946), заслуженный деятель искусств России (1947). Исследователь искусства книги и графики.

СИДОРОВ Анатолий Алексеевич (р . 1932), российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по геологии рудных месторождений северо-востока России.

СИДОРОВ Анатолий Федорович (р . 1933), российский ученый, академик РАН (1991). Основные труды по аналитичеким методам гидроаэромеханики, численным методам решения задач механики сплошной среды.

СИДОРОВ Аркадий Лаврович (1900-66) , российский историк, доктор исторических наук, профессор. Труды по экономической истории России нач. 20 в., публикации документов по истории революции 1905-07 (10 томов) и Октябрьской революции (20 томов).

СИДОРОВ Валентин Митрофанович (р . 1932), русский писатель. В поэзии, отмеченной влиянием восточной традиции и медитативностью, обращается к духовному опыту древних мудрецов, миру природы, теме России. Сборники стихов: "Город после дождя" (1959), "Дом моего детства" (1961), "Испытание любовью" (1965), "Эмшан" (1969), "Светлая осень" (1971), "Гималайский сад" (1976). Книги прозы "На вершинах" (1977), "По маршруту Рериха" (1979) и др. Эссе ("Рукопожатие на расстоянии", 1986, "Мост над потоком, 1988).

СИДОРОВ Валентин Михайлович (р . 1928), российский живописец, народный художник СССР (1988), действительный член АХ (1988). Проникнутые философскими размышлениями, обобщенно-лаконичные по форме пейзажи средней полосы России ("День Победы", 1975; "Тревожный день", 1985). Государственная премия СССР (1984).

СИДОРОВ Вениамин Александрович (р . 1930), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1968). Труды по физике элементарных частиц, ускорителям. Один из авторов метода встречных пучков. Ленинская премия (1967).

СИДОРОВ Владимир Васильевич (р . 1924), российский военачальник, адмирал (1979). С 1978 командующий Балтийским, с 1981 - Тихоокеанским флотом. В 1986-91 заместитель главнокомандующего ВМФ по тылу - начальник тыла ВМФ.

СИДОРОВ Евгений Юрьевич (р . 1938), российский критик и литературовед, министр культуры Российской Федерации с 1992. В 1987-92 ректор Литературного института им. М. Горького. Аналитические и художественно-критические статьи о современных русских прозаиках и поэтах, о тенденциях современного литературного процесса.

СИДОРОВА Глафира Петровна (р . 1922), российская актриса, народная артистка СССР (1980). С 1942 в Коми республиканском драматическом театре им. В. А. Савина (Сыктывкар).

СИДР (франц . cidre, от позднелат. sicera - хмельной напиток), слабоалкогольное вино (5-7 объемных % спирта), получается брожением яблочного сока; насыщено углекислым газом.

СИДРА (Большой Сирт) , залив Средиземного м. у берегов Ливии. Вдается на 115 км, ширина 465 км, глубина до 1374 м. Порты: Бенгази, Марса-эль-Бурейка, Эс-Сидер.

СИДУР Вадим Абрамович (1924-86) , российский скульптор. Экспрессивные, пластически активные памятники (большей частью из сварного железа), в т. ч. в Германии: "Погибшим от насилия" в Касселе (1974), "Погибшим от любви" в Оффенбурге (1984), "Взывающий" в Дюссельдорфе (1985) и др., надгробия (академикам Е. С. Варге, И. Е. Тамму на Новодевичьем кладбище в Москве, 60-70-е гг.). Отмеченные чертами авангардизма стихи (сборник "Самая счастливая осень", опубликован в 1990) и автобиографическая проза ("Памятники современному состоянию", опубликована в 1992).

СИДЫ , в ирландской мифологии божественные существа, которые могут жить под землей и в холмах, открывающихся в канун праздника Самайн (1 ноября), когда туда может проникнуть смертный. Страной, где обитают сиды, считались также далекие сказочные острова, где царит изобилие и вечная молодость.

СИДЯК Виктор Александрович (р . 1943), российский спортсмен (фехтование на саблях), заслуженный мастер спорта (1968). Чемпион Олимпийских игр (1968, 1972, 1976, 1980), неоднократный чемпион мира и СССР (в 1969-79) в личных и командных соревнованиях.

СИДЯЧЕГЛАЗЫЕ МОЛЛЮСКИ , отряд преимущественно пресноводных моллюсков подкласса легочных. Глаза расположены у основания единственной пары головных щупалец (отсюда название). Ок. 15 семейств (анцилусы, прудовики и др.), не менее 15 тыс. видов, распространены широко. Пища рыб и водоплавающих птиц.

СИЕЙЕС Э . Ж., см. Сьейес Э. Ж.

СИЕНА (Siena) , город в Центральной Италии, в обл. Тоскана, административный центр пров. Сиена. 57 тыс. жителей (1991). Машиностроение, пищевая, деревообрабатывающая, химическая промышленность, обработка мрамора. Университет (с 13 в). Сиена основана римлянами в 1 в. до н. э. В 13-14 вв. один из крупнейших в Европе банковско-ростовщических и ремесленных центров. Город-музей, сохранивший средневековый облик. Готический собор (13-14 вв.), Палаццо Публико (кон. 13 - нач. 14 вв., фрески А. Лоренцетти, С. Мартини), церкви и дворцы 13-15 вв.

СИЕНА , природный светло-коричневый пигмент, отличающийся от охры большим содержанием гидроксидов железа и почти полным отсутствием глины. Применяется в производстве красок.

СИЕНИТ , интрузивная магматическая горная порода, состоящая из щелочных полевых шпатов (60-90%) и цветных минералов (пироксена, роговой обманки, биотита). Структура полнокристаллическая равномерно-зернистая или порфировидная. Плотность 2600-2800 кг/м3. Хорошо полируется. Декоративный и строительный камень.

СИЕНСКАЯ ШКОЛА , итальянская школа живописи, сложилась в Сиене в 13 - нач. 14 вв. (Дуччо ди Буонинсенья, С. Мартини). Характерны изысканность линейного ритма и цвета, тонкий лиризм, сказочная декоративнность в сочетании с реалистическими исканиями (А. и П. Лоренцетти).

СИЕРВА (Сьерва) (Cierva) Хуан де ла (1895-1936) , испанский авиаконструктор, создатель автожира. Сформулировал основные принципы авторотации несущего винта. Награжден золотой медалью Международной авиационной федерации и медалью Гуггенхеймов. Погиб в авиационной катастрофе.

СИЕСТА (исп . siesta), в Испании, Италии, странах Латинской Америки и некоторых др. полуденный (послеобеденный) отдых; самое жаркое время дня.

СИЗАЛЬ (правильнее сисаль) , грубое волокно, получаемое из листьев агавы. Из сизаля изготовляют канаты, сети, щетки и пр. Иногда сизалем называют и само растение.

СИЗИГИИ (от греч . syzygia - соединение, пара), общее название двух фаз Луны: новолуния и полнолуния.

СИЗИОН Никопольский (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

СИЗИФ (Сисиф) , в греческой мифологии царь Коринфа; перехитрив богов, дважды сумел избежать смерти и был приговорен за это ими вечно вкатывать в подземном мире на гору камень, который, достигнув вершины, скатывался обратно. "Сизифов труд" - тяжелая бесплодная работа.

СИЗОВА Алла Ивановна (р . 1939), российская артистка балета, народная артистка СССР (1983). В 1958-88 в Ленинградском театре оперы и балета им. Кирова. Главные партии в балетах: "Жизель" Адана, "Спящая красавица", "Щелкунчик" Чайковского, "Дон Кихот" Минкуса, "Бахчисарайский фонтан" Асафьева, "Золушка", "Каменный цветок" Прокофьева и др. Преподает в Санкт-Петербургской Академии русского балета (до 1991 Ленинградское хореографическое училище).

СИЗОВОРОНКА (ракша) , птица отряда ракшеобразных. Длина ок. 34 см. В Европе, Юго-Зап. Азии и Сев.-Зап. Африке.

СИКАНЫ , древнейшие племена о. Сицилия, оттесненные сикулами на юго-запад острова.

СИКАРИИ (лат . sicarii - "кинжальщики", от sica - кинжал), радикальное крыло зелотов в Иудее (1 в.); боролись против римского господства и социально-политического угнетения.

СИКЕЙРОС (Альфаро Сикейрос) (Alfaro Siqueiros) Давид (1896-1974) , мексиканский живописец, почетный член АХ СССР (1967). С 1924 один из руководителей Мексиканской КП. В 1937-39 офицер Республиканской армии в Испании; в 1940 организовал неудавшееся покушение на Л. Д. Троцкого. Один из создателей мексиканской школы монументальной живописи. Использовал яркие контрасты, динамику форм для выражения пафоса борьбы за свободу и мир. Разрабатывал новые изобразительные средства и технические методы живописи. Создал грандиозные росписи в Мехико (клуб профсоюза электриков, 1939; Дворец изящных искусств, 1945, 1950-51; "Полифорум", 1971). Международная Ленинская премия (1967).

СИКЕЛИАНОС Ангелос (1884-1951) , греческий поэт. Участник Движения Сопротивления. Сборники стихов, драма "Сивилла" (1940), лирические пьесы "Христос в Риме" (1946), "Смерть Дигениса" (1947) воспевают свободолюбие греческого народа.

СИККАТИВЫ (от позднелат . siccativus - высушивающий), катализаторы, которые ускоряют высыхание лакокрасочных материалов, содержащих растительные масла (напр., олиф). Растворимые в маслах соли некоторых металлов (обычно кобальта, марганца, свинца) и органических кислот (напр., линолевой).

СИККЕРТ (Sickert) Уолтер (1860-1942) , английский живописец и график. Импрессионистически точные по наблюдениям, звучные по цвету пейзажи, портреты ("Старый Бедфорд", ок. 1890), жанровые сцены.

СИККИМ , штат Индии, в Вост. Гималаях. 7,3 тыс. км2. Население 406,5 тыс. человек (1991). Административный центр - Гангток. В 16-18 вв. Сикким в зависимости от Тибета, в 19 в. и до 1947 княжество Сикким подчинено Великобритании. В 1949 установлен индийский протекторат над Сиккимом. С 1975 - штат Индии.

СИКЛ ,1) весовая (массы) и денежная единица ряда стран Др. Востока.2) Серебряная монета Др. Персии 6-5 вв. до н. э., Иудеи 2 в. до н. э.

СИКОЗ (от греч . sykosis - изъявление), воспаление волосяных фолликулов, чаще в области бороды, усов, стафилококкового (вульгарный сикоз) или грибкового (паразитарный сикоз) происхождения. Характеризуется образованием гнойничков, пронизанных в центре волосом, гнойных корочек, очагов мокнущей поверхности.

СИКОКУ , остров на юге Японского арх. 17,8 тыс. км2. Высота до 1981 м. Климат субтропический, часты тайфуны. Вечнозеленые широколиственные леса. Рисоводство, сады; рыболовство. Крупные города - Мацуяма, Такамацу, Токусима, Коти.

СИКОМОР (библейская смоковница) , дерево из рода фикус семейства тутовых. В Вост. Африке. Древесина твердая, прочная (в Др. Египте использовалась на гробы для мумий). С древности культивируется из-за съедобных плодов. Сикомор иногда называют явор, а также планеру водную - дерево семейства ильмовых из Сев. Америки.

СИКОРСКИЙ (Sikorski) Владислав (1881-1943) , премьер-министр и военный министр Польши в 1922-23, премьер-министр польского эмигрантского правительства в 1939-43, генерал. Подписал 30 июля 1941 договор с СССР о возобновлении дипломатических отношений. Погиб в авиакатастрофе.

СИКОРСКИЙ Игорь Иванович (1889-1972) , российский и американский авиаконструктор и промышленник. Родился в России, с 1908 строил самолеты, в т. ч. первые в мире 4-моторные самолеты "Русский витязь" и "Илья Муромец". В 1919 эмигрировал в США (в 1923 основал фирму), где под руководством Сикорского созданы пассажирские и военные самолеты и вертолеты.

СИКОФАНТ (греч . sykophantes, от sykon - фига и phaino - доношу), в Др. Греции, по-видимому, лицо, сообщавшее о запрещенном вывозе смоквы из Аттики. Уже со 2-й пол. 5 в. до н. э. сикофантами называются профессиональные доносчики, клеветники, шантажисты.

СИКСТ II (ум . в 258), папа Римский с 257; священномученик в гонение императора Валериана. Память в Православной церкви 10 (23) августа, в Католической 7 августа.

СИКСТИНСКАЯ КАПЕЛЛА (Cappella Sistina) в Риме , бывшая домовая церковь в Ватикане (1473-81, архитектор Дж. де Дольчи), ныне музей, выдающийся памятник Возрождения. Прямоугольное в плане помещение с росписями стен (1481-83, С. Боттичелли, Пинтуриккьо и др.), свода с люнетами и распалубками (1508-12) и алтарной стены ("Страшный суд", 1536-41) - все Микеланджело.

"СИКСТИНСКАЯ МАДОННА" , картина Рафаэля (1515-19, Картинная галерея, Дрезден), изображающая богоматерь с младенцем, святой Варварой и святым Сикстом. В гармоничной классической композиции величественное спокойствие, торжественность сочетаются с настроением тревоги.

СИКСУ (Sixous) Элен (р .1937), французская писательница. Романы "Внутри" (1969), "Третье тело" (1970), "Личные местоимения" (1974), "Ананке" (1979). Публицистика по проблемам феминизма.

СИКУКА , название г. Поронайск Сахалинской обл. до 1948.

СИКУЛЫ , одно из древнейших племен Ср. и Юж. Италии и о. Сицилия (по имени Сикулы название острова).

СИКХИ ,1) последователи сикхизма. Сикхи вели долгую борьбу с Великими Моголами (17 - нач. 18 вв.) и создали свое государство (1765-1849) в Пенджабе. Современные сикхи живут главным образом в индийском шт. Пенджаб;2) народ, выделившийся из пенджабцев. Общая численность 16,7 млн. человек (1992), в т. ч. в Индии 16,5 млн. человек. Язык пенджабский. Верующие - сикхи.

СИКХИЗМ , секта в индуизме в 16-17 вв., превратившаяся в самостоятельную религию, получившую распространение главным образом в Пенджабе. Основой является единобожие, отрицание идолопоклонства, аскетизма, каст, проповедь равенства сикхов перед богом и священной войны с иноверцами.

СИЛА , в механике - мера механического действия на данное материальное тело со стороны других тел. Это действие вызывает изменение скоростей точек тела или его деформацию и может иметь место как при непосредственном контакте (давлении прижатых друг к другу тел), так и через посредство создаваемых телами полей (поле тяготения, электромагнитное поле). Сила - величина векторная и в каждый момент времени характеризуется численным значением, направлением в пространстве и точкой приложения.

СИЛА (Силос) (1 в .), апостол от 70-ти, сподвижник и соузник апостола Павла (Деяния апостолов 15:22, 40-41; 16:19-29), епископ в Коринфе. Память в Православной церкви 4 (17) января и 30 июля (12 августа), в Католической 13 июля.

СИЛА ЗВУКА , то же, что интенсивность звука.

СИЛА ИНЕРЦИИ , векторная величина, численно равная произведению массы m материальной точки на модуль ее ускорения ? и направленная противоположно ускорению.

СИЛА СВЕТА , световой поток, распространяющийся внутри телесного угла, равного 1 стерадиану. Единица измерения в системе СИ - кандела (кд).

СИЛА ТОКА , равна электрическому заряду, проходящему через поперечное сечение проводника в 1 с.

СИЛА ТЯЖЕСТИ , сила P, действующая на любую материальную точку, находящуюся вблизи земной поверхности, и определяемая как геометрическая сумма силы притяжения Земли F и центробежной силы инерции Q, учитывающей эффект суточного вращения Земли. Направление силы тяжести - вертикаль в данной точке земной поверхности. Аналогично сила тяжести определяется на любом небесном теле.

СИЛАЕВ Иван Степанович (р . 1930), российский политический деятель, Герой Социалистического Труда (1975). С 1974 заместитель, с 1977 1-й заместитель министра авиационной промышленности СССР. С 1980 министр станкостроительной и инструментальной промышленности СССР. В 1981-85 министр авиационной промышленности СССР. В 1985-90 заместитель председателя СМ СССР. В 1990-91 председатель СМ РСФСР. В 1991-94 постоянный представитель Российской Федерации при Европейских сообществах. Ленинская премия (1972).

СИЛАЛ , жаростойкий чугун, содержащий 5-6% Si. Изготовляют колосники, элементы теплообменников и т. д.

СИЛАНИОН (4 в . до н. э.), древнегреческий скульптор и литейщик из Афин. Автор портретных статуй философа Платона в Афинах, Аполлодора, Дамарета, статуй Тесея и Ахилла.

СИЛАНТЬЕВ Александр Петрович (1918-1996) , маршал авиации (1976), Герой Советского Союза (1941). В Великую Отечественную войну в истребительной авиации, командир эскадрильи и штурман полка; 35 воздушных боев, сбил 8 самолетов. С 1969 начальник Главного штаба и 1-й заместитель, в 1978-80 заместитель главнокомандующего ВВС. Государственная премия СССР (1977).

СИЛАНТЬЕВ Юрий Васильевич (1919-83) , российский дирижер, народный артист СССР (1975). С 1958 художественный руководитель и главный дирижер эстрадно-симфонического оркестра Всесоюзного радио и Центрального телевидения.

СИЛАНЫ , то же, что кремневодороды.

СИЛАРД (Сцилард) (Szilard) Лео (1898-1964) , физик. Родился в Венгрии, работал в Германии, Великобритании, с 1939 в США. В 1939 (совместно с другими) обнаружил вторичные нейтроны при делении ядер урана и обосновал возможность цепной ядерной реакции деления урана. Участник создания первого ядерного реактора (1942). Вместе с Э. Ферми определил критическую массу 235U. Выступал за запрещение ядерных испытаний. Труды по молекулярной биологии.

СИЛВАСА , административный центр союзной территории Индии - Дадра и Нагархавели, на северо-западе Деканского плоскогорья. 7 тыс. жителей (1981). Торговый центр сельскохозяйственного района.

СИЛВЕР-ПИК (Silver Peak) , озеро в США (шт. Невада), рассолы которого содержат 0,04% Li. Эксплуатируется с 1965. Общие запасы 280 тыс. т Li2O.

СИЛЕЗИЯ (польск . Slask, чеш. Slezsko, нем. Schlesien), историческая славянская область в верхнем и среднем течении Одры. В 10 в. в составе Польского государства, в 14 в. - земель Чешской короны. С 1526 Силезия (за исключением княжеств Севежского, Освенцимского, Заторского) под властью Габсбургов, с 1742 - Пруссии (исключая княжества Опава, Тешин, территория которых осталась у Габсбургов, а в 1920 вошла в состав Чехословакии). Прусская пров. Силезия в 1919 разделена на 2 провинции: Верхнюю Силезию [центр Оппельн (Ополе)] и Нижнюю Силезию [центр Бреславль (Вроцлав)]. В 1922 ок. 1/3 Верхней Силезии передано Советом Лиги Нации Польше. Потсдамская конференция 1945 вернула Польше большую часть территории Силезии.

СИЛЕЗСКАЯ ВОЗВЫШЕННОСТЬ , на юге Польши. Высота 200-300 м. На территории Силезской возв. - значительная часть Верхнесилезского каменноугольного бассейна.

СИЛЕНЫ , в греческой мифологии демоны плодородия, вместе с сатирами составляют свиту Диониса.

СИЛЕС (Siles) Хайме (р . 1951), испанский поэт. Историк иберийской культуры, профессор классической филологии. Книги лирики "Происхождение света" (1969), "Аллегории" (1977), "Музыка воды" (1983), "Columnae" (1987). Исследования поэзии испанского барокко, переводы из У. Вордсворта и П. Целана.

СИЛЕТИТЕНИЗ , бессточное соленое озеро на севере Казахстана. 777 км2. Глубина до 3,2 м.

СИЛИКАГЕЛЬ , микропористое тело, получаемое прокаливанием геля поликремниевой кислоты; состоит из SiO2. Применяют для осушки, очистки и разделения хладонов, спиртов, аминокислот, витаминов, антибиотиков и др., как адсорбент в хроматографии, носитель катализаторов.

СИЛИКАТНЫЕ КРАСКИ , краски на основе жидкого стекла. Применяются главным образом в строительстве для получения долговечных покрытий по штукатурке, кирпичу, бетону, камню.

СИЛИКАТНЫЙ БЕТОН , получают термообработкой в автоклаве (при температуре 175-200 °С) смеси на основе известково-кремнеземистого вяжущего вещества, неорганических заполнителей и воды. По свойствам близок к бетону на портландцементе. Применяется для изготовления внутренних несущих стен, перекрытий, лестничных маршей и т. д.

СИЛИКАТНЫЙ КИРПИЧ , получают прессованием увлажненной смеси кварцевого песка (90-92%) и гашеной извести (8-10%) с последующей обработкой в автоклаве. По механическим свойствам близок к глиняному обожженному кирпичу, но менее водо- и жаростоек. Применяется главным образом для кладки надземных частей зданий и сооружений.

СИЛИКАТОЗ (от лат . silex - кремень), группа пневмокониозов, обусловленная воздействием пыли, содержащей силикаты (асбестоз, талькоз, оливиноз и др.).

СИЛИКАТЫ , соли кремниевых кислот. Примеры - каолинит Al4[Si4O10](OH)8, топаз Al2(SiO4)F2. Многие важные промышленные материалы - керамика, кирпич, цемент, бетон, огнеупоры, стекло - в основном состоят из силикатов.

СИЛИКАТЫ ПРИРОДНЫЕ , класс важнейших породообразующих минералов, составляющих 80% (по массе) земной коры. Включает более 500 минералов. Основная структурная единица - кремнекислородный тетраэдр [SiO4]4?; по способу сочленения [SiO4]-тетраэдров различают подклассы: островные (орто-, диорто- и др. силикаты), кольцевые, цепочечные, ленточные, слоистые, каркасные. Включает также алюмо-, боро-, титано-, цирконо- и ниобосиликаты.

СИЛИКОЗ (от лат . silex - кремень), пневмокониоз, обусловлен длительным вдыханием пыли, содержащей свободный диоксид кремния.

СИЛИКОНОВЫЕ КАУЧУКИ , то же, что кремнийорганические каучуки.

СИЛИКОНОВЫЕ МАСЛА , то же, что кремнийорганические жидкости.

СИЛИКОНЫ , то же, что Кремнийорганические полимеры.

СИЛИКОТЕРМИЯ , получение металлов и сплавов восстановлением оксидов металлов кремнием, которое сопровождается выделением значительного количества теплоты. Условно относится к металлотермии.

СИЛИКОТУБЕРКУЛЕЗ , силикоз, осложненный туберкулезом.

СИЛИН Виктор Павлович (р . 1926), физик-теоретик, член-корреспондент РАН (1991). Труды по электронной теории металлов, коллективным процессам в плазме, свойствам магнитоупорядоченных металлов. Государственная премия СССР (1970, 1987).

СИЛИСТРА (Силистрия) , город на северо-востоке Болгарии, порт на Дунае. 56 тыс. жителей (1991). Машиностроительная, пищевкусовая, текстильная, деревообрабатывающая промышленность. Возник как римское поселение, до кон. 14 в. - Доростол (Дристр). В 971 в Доростоле русские войска князя Святослава Игоревича выдержали 3-месячную осаду византийских войск; в 1388 взят турками и переименован в Силистру. С 1878 в составе Болгарии. Древнеримская крепость Дуросторум. Римская гробница с росписями (4 в.). На западе от Силистры - оз. Сребырна (заповедник).

СИЛИЦИДЫ , химические соединения кремния с металлами, напр. TaSi2, Mn3Si, Cr5Si3. Многие силициды - тугоплавкие кристаллические вещества, химически стойкие при высоких температурах. Компоненты керметов, коррозионно- и жаростойкая футеровка химической аппаратуры и др.

СИЛИЦИРОВАНИЕ (от лат . silicium - кремний), поверхностное или объемное насыщение материала (тугоплавких металлов, графита) кремнием (обработкой в газовой среде, содержащей кремний) для повышения коррозийной стойкости, износостойкости и жароупорности.

СИЛИЦИТЫ , см. Кремнистые породы.

СИЛИЧИ (Силики) (Siliqi) Ристо (1882-1936) , албанский поэт. Участник национально-освободительного движения. Книга воспоминаний и стихов "Описание кровавых дней" (1912), посвящена антитурецкому восстанию в Албании в 1911.

СИЛЛ (англ . sill - порог), пластообразный интрузив, застывший в толщах горизонтально лежащих или слабодислоцированных горных пород.

СИЛЛА , одно из трех ранних корейских государств (Силла, Когуре, Пэкче). В 7 в. одержало победу (с помощью китайской династии Тан) над Когуре и Пэкче. В ходе борьбы против династии Тан, пытавшейся установить свое господство на Корейском п-ове, объединило страну к югу от р. Тэдонган. В 9 в. распалось на многочисленные уделы.

СИЛЛАБЕМА (от греч . syllabe - слог),1) слог, рассматриваемый как фонологическая, т. е. смыслоразличительная, единица.2) Знак силлабического письма.

СИЛЛАБИЧЕСКОЕ ПИСЬМО , слоговое письмо, вид фонетического письма, в котором одним знаком изображается последовательность согласных и гласных (часто соответствующая фонетическому слогу). Используется в письменностях Индии, Тибета, Эфиопии. Ср. Японское письмо.

СИЛЛАБИЧЕСКОЕ СТИХОСЛОЖЕНИЕ , система стихосложения, основана на упорядоченности числа слогов в стихе. Употребительно преимущественно в языках с постоянным (нефонологическим) ударением - многих тюркских, романских (французский, испанский, итальянский), славянских (сербскохорватский, польский, чешский) и др. В русской поэзии употребительно в 17 - нач. 18 вв.; основные размеры 13-, 11-, 8-сложный стих.

СИЛЛАБО-ТОНИЧЕСКОЕ СТИХОСЛОЖЕНИЕ , разновидность тонического стихосложения, основано на упорядоченном расположении ударных и безударных слогов в стихе: на сильных местах метра располагаются (исключительно или преимущественно) фонологически ударные, на слабых - безударные слоги. Основные метры силлабо-тонического стихсложения - ямб, хорей, дактиль, амфибрахий, анапест.

"СИЛЛАБУС" (лат . syllabus - перечень), приложение к энциклике Пия IX (1864), в котором перечислены и осуждены общественно-политические и религиозные движения, научные принципы, противоречащие учению католической церкви, подрывающие авторитет папства.

СИЛЛАМЯЭ , (Sillamae) город (с 1957) в Эстонии, на берегу Нарвского зал. Балтийского м., близ ж.-д. ст. Вайвара. 20,9 тыс. жителей (1991). Швейная фабрика; производство слуховых аппаратов и др. предприятия. Близ Силламяэ - добыча горючих сланцев.

СИЛЛАНПЯ (Sillanpaa) Франс Эмиль (1888-1964) , финский писатель. Психологические романы "Праведная бедность" (1919), "Усопшая в юности" (1931), новеллы из жизни деревни, автобиографические книги. Нобелевская премия (1939).

СИЛЛИТОУ (Sillitoe) Алан (р . 1928), английский писатель. В романах "Субботний вечер, воскресное утро" (1958), "Ключ от двери" (1961); трилогии "Смерть Уильяма Постерса" (1965), "Горящее дерево" (1967), "Пламя жизни" (1974) и рассказах из жизни рабочих отразились разные политические концепции (в т. ч. анархические), натуралистические тенденции. Стихи. Книги для детей, в т. ч. "Мармеладный Джим на ферме" (1980).

СИЛЛОГИЗМ (греч . syllogismos), рассуждение, в котором две посылки, связывающие субъекты (подлежащие) и предикаты (сказуемые), объединены общим (средним) термином, обеспечивающим "замыкание" понятий (терминов) в заключении силлогизма. Напр.: "Все металлы - электропроводны, медь - металл, значит, медь электропроводна". Посылки силлогизма разделяются на большую (из которой берется предикат заключения) и малую (из которой берется субъект заключения). По положению среднего термина силлогизмы делятся на фигуры, а последние по логической форме посылок и заключения - на модусы. Правила силлогизма рассматриваются в силлогистике.

СИЛЛОГИСТИКА (от греч . syllogistikos - выводящий умозаключение), исторически первое, созданное Аристотелем учение о логической дедукции, в котором рассматриваются рассуждения в форме силлогизмов.

СИЛОВОЕ ПОЛЕ , часть пространства, в каждой точке которого на помещенную туда частицу действует определенная по величине и направлению сила, зависящая от координат этой точки, а иногда и от времени. В первом случае силовое поле называют стационарным, а во втором - нестационарным.

СИЛОВОЙ КАБЕЛЬ , электрический кабель для передачи электроэнергии, обычно при напряжении до 500 кВ. Жилы силового кабеля выполняют из Cu, Al, стали, изоляцию - чаще всего из бумаги, пропитанной изоляционным составом, защитную оболочку - из Pb, Al. Силовой кабель на напряжения 1-10 кВ изготовляют также с пластмассовой и резиновой изоляцией.

СИЛОВЫЕ ЛИНИИ электрических и магнитных полей , линии, касательные к которым в каждой точке поля совпадают с направлением напряженности электрического или соответствующего магнитного поля; качественно характеризуют распределенние электромагнитного поля в пространстве. Силовые линии - только наглядный способ изображения силовых полей.

СИЛОКСАНЫ , соединения, содержащие в молекуле чередующиеся атомы кремния и кислорода. Наибольшее значение имеют высокомолекулярные силоксаны - полиорганосилоксаны; см. Кремнийорганические полимеры.

СИЛОС , законсервированная в процессе силосования зеленая масса кукурузы, подсолнечника и др. силосных культур. Сочный корм для сельскохозяйственных животных всех видов, по питательности близок к зеленым кормам.

СИЛОСНЫЕ ХРАНИЛИЩА , сооружения для хранения силоса (башни, траншеи и ямы). Наиболее распространены траншеи из железобетона, кирпича; наземные, полузаглубленные и заглубленные; вместимость от 250 до 3000 т.

СИЛОСОВАНИЕ (заквашивание) , наиболее распространенный способ заготовки сочных кормов. Измельченную массу силосных культур укладывают в силосные хранилища, уплотняют и укрывают. В результате микробиологических процессов в растительной массе накапливаются консерванты - молочная и др. кислоты. Силос готов к употреблению через 1-1,5 месяца.

СИЛОЭ (Siloe) Диего де (ок . 1495-1563), испанский архитектор, скульптор. Представитель Возрождения. Внес ренессансные элементы в готические постройки (собор в Гранаде, 1528-63).

СИЛУАН (1 в .), апостол от 70-ти, сподвижник апостолов Петра и Павла, (1-е послание Петра 5:12; 2-е послание к Коринфянам 1:19), первый епископ Солунский (Фессалоникийский), священномученик. Память в Православной церкви 4 (17) января и 30 июля (12 августа).

СИЛУМИН , легкие литейные сплавы Al (основа) с Si (3-13%, иногда до 26%) и некоторыми др. элементами (Cu, Mn, Mg, Zn, Ti, Be). Изготовляют детали сложной конфигурации, главным образом в авто- и авиастроении.

СИЛУРИЙСКАЯ СИСТЕМА (ПЕРИОД) (силур) , третья снизу система палеозойской эратемы, соответствующая третьему периоду палеозойской эры геологической истории. Началась 435 млн. лет назад, длительность 30 млн. лет. Подразделяется на 2 отдела. Самый крупный массив суши в Силурийской системе - материк Гондвана. Начало Силурийского периода характеризовалось глобальной морской трансгрессией, конец - завершением каледонской складчатости. В Силурийский период сформировались все основные классы беспозвоночных организмов, появились первые примитивные позвоночные (бесчелюстные и рыбы), первая наземная флора - псилофиты. Основные полезные ископаемые: медноколчеданные руды, фосфориты, марганцевые и железные руды, гипс и соль.

СИЛУЭТ (франц . silhouette), очертание предмета, подобное его тени; вид графической техники, плоскостное однотонное изображение фигур и предметов. Силуэты рисуются (тушью или белилами) или вырезаются из бумаги и наклеиваются на фон.

СИЛЬВАН (от лат . silva - лес), в римской мифологии бог лесов, лугов, усадеб, отождествлялся с богом Паном. Сильван не имел официально признанного государственного культа, но широко почитался среди бесправных слоев населения Рима, рабов и вольноотпущенников. Изображался в крестьянской одежде, с серпом, плодами, домашними животными.

СИЛЬВАНЕР , сорт винограда австрийского происхождения. В России выращивают на Сев. Кавказе. Ягоды светло-зеленые, сочные. Столовые вина, коньячные и шампанские виноматериалы.

СИЛЬВЕСТР (? - 1123) , древнерусский писатель, игумен Михайловского Выдубецкого монастыря, близкий к Владимиру Мономаху, с 1118 епископ Переяславля (южного). Один из составителей "Повести временных лет".

СИЛЬВЕСТР (? - ок . 1566), священник московского Благовещенского собора с кон. 1540-х гг. Оказывал большое влияние на Ивана IV с 1547. Член Избранной рады. Автор особой редакции "Домостроя" и многих посланий. С 1560 в опале, постригся в монахи.

СИЛЬВЕСТР II (Sylvester) , Герберт (Gerbert) (ок. 940-1003), монах-бенедиктинец, математик, философ, церковно-политический деятель; папа Римский с 999. Приобрел известность как преподаватель и руководитель Реймсской школы (972-982); архиепископ Реймсский (с 991) и Равеннский (998).

СИЛЬВЕСТР (Sylvester) Джеймс Джозеф (1814-97) , английский математик, иностранный член-корреспондент Петербургской АН (1872). Труды по алгебре, теории чисел, математической физике.

СИЛЬВЕСТР Печерский (12 в .), игумен Михайловского Выдубицкого монастыря в Киеве, продолжатель летописи после преподобного Нестора. Написал 9 житий святых угодников Печерских; погребен в Ближних (Антониевых) пещерах Киево-Печерской лавры. Память в Православной церкви 2 (15) января, 28 сентября (11 октября) и во 2-е воскресенье Великого поста (собор Киево-Печерских отцов).

СИЛЬВИЙ (лат . Silvius), в римской мифологии сын Лавинии, жены Энея, или же сын Аскания, первый царь города Альба Лонга, предок Ромула и Рема.

СИЛЬВИН , минерал подкласса хлоридов, KCl. Бесцветные, красные, голубые, желтые зернистые массы с характерным горько-соленым вкусом. Твердость 2; плотность ок. 2 г/см3. Химические осадки морей и озер, реже вулканического происхождения. Руда калия.

СИЛЬВИУС (Sylvius) Якобус (латинизированное имя Жака Дюбуа , Dubois) (1478-1555), французский анатом. Одним из первых начал анатомические исследования на человеческих трупах; изучил строение полых вен, брюшины и др. Преклоняясь перед авторитетом Галена, отвергал крупные открытия своего ученика А. Везалия.

СИЛЬНОЕ ВЗАИМОДЕЙСТВИЕ , самое сильное из фундаментальных взаимодействий элементарных частиц. В сильном взаимодействии участвуют адроны. Сильное взаимодействие превосходит электромагнитное взаимодействие примерно в 100 раз, его радиус действия ок. 10-13 см. Частный случай сильного взаимодействия - ядерные силы. Современной теорией сильного взаимодействия является квантовая хромодинамика.

СИЛЬНОЕ МЕСТО И СЛАБОЕ МЕСТО ("арсис" , "икт" и "тесис", "междуиктовый интервал") в стихосложении, чередующиеся слоговые позиции в стихе, образующие его метр; так, в силлабо-тоническом 4-стопном ямбе сильные (С) и слабые (с) места чередуются в последовательности сСсСсСсС (где повторяющееся сочетание сС называется стопой) и различаются тем, что ударные слоги неодносложных слов могут занимать только позиции С.

СИЛЬНЫЕ ПШЕНИЦЫ , сорта мягкой пшеницы со стекловидным на изломе зерном и высоким содержанием прочной эластичной клейковины; дают высококачественную муку.

СИЛЬФОН , тонкостенная (обычно металлическая) цилиндрическая оболочка с поперечной гофрированной боковой поверхностью; расширяется или сжимается вдоль оси (подобно пружине) под действием разности давления внутри и снаружи или от внешнего силового воздействия. Применяется в пневмоавтоматике (как чувствительный орган), для гибкого соединения трубопроводов и др.

СИЛЬХРОМ , жаропрочные и жаростойкие стали, содержащие Cr (5-14%) и Si (1-3%). Изготовляют клапаны поршневых двигателей, элементы теплообменников и т. д.

СИМ , город (с 1942) в Российской Федерации, Челябинская обл., на р. Сим. Железнодорожная станция. 19,9 тыс. жителей (1993). Агрегатное ПО, механический завод. Один из старейших центров металлургии Юж. Урала. Возник в 1760.

СИМ , река на Юж. Урале, правый приток Белой. 239 км, площадь бассейна 11,7 тыс. км2. Средний расход воды в среднем течении 47,9 м3/с. Судоходна в низовьях.

СИМ ТОБ (Sem Tob) (14 в .), испаноеврейский поэт, раввин из г. Каррион. Автор сборника моралистических куплетов на кастильском наречии "Нравоучительные пословицы" (1351), оказавших влияние на поэзию А. Мачадо-и-Руиса и др.

СИМ , ХАМ, ИАФЕТ, в Библии сыновья Ноя, от которых после всемирного потопа "населилась вся земля". Хам был проклят Ноем за то, что насмеялся над наготой опьяневшего отца, и обречен на рабство. Сим и Иафет, которые проявили сыновнюю почтительность и прикрыли отца одеждой, были благословлены Ноем. В библейском родословии Сим, Хам, Иафет, их сыновья и внуки представлены родоначальниками-эпонимами больших групп народов: семитских (от эпонима "Сим", народов Элама, Двуречья, Сирии, евреев и др.), хамитских (от "Хам", народов Африки и др.) и яфетических ("яфетидов", от "Иафет"), отождествляемых с индоевропейскими народами.

СИМА (симатическая оболочка Земли) , устаревший термин для оболочки Земли, залегающей ниже сиаля; сложена горными породами, состоящими преимущественно из Si и Mg.

СИМА , проходная рыба семейства лососей. Длина до 63 см, весит до 6 кг. Обитает у берегов дальневосточных морей. Нерест в реках Японии и Курильских о-вов, Приморья, Сахалина, Камчатки. Ценный объект промысла.

СИМАБАРСКОЕ ВОССТАНИЕ , крупнейшее крестьянское восстание в средневековой Японии (на п-ове Симабара, близ г. Нагасаки, и на соседнем с ним о. Амакуса). Подавлено правительственными войсками.

СИМАДЗАКИ Тосон (1872-1943) , японский писатель. Роман о положении касты отверженных "эта" "Нарушенный завет" (1906) сыграл значительную роль в утверждении критического реализма в японской литературе. Социальные романы; исторический роман "Перед рассветом" (1929-35).

СИМАКОВ Кирилл Владимирович (р . 1935), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по региональной геологии северо-востока Российской Федерации, стратиграфии и геохронологии.

СИМАНОВСКИЙ Николай Петрович (1854-1922) , российский ученый, один из основоположников оториноларингологии в России, основатель научной школы. Труды по физиологии и патологии верхних дыхательных путей, анатомии двигательного аппарата гортани.

СИМАШКО (наст . фам. Шамис) Морис Давидович (р. 1924), русский писатель. Исторические романы: "Маздак" (1971) о казахском религиозном реформаторе 5-6 вв., "Комиссар Джангильдин" (1978) о казахском революционном деятеле, "Искупление дабира" (1979) об Омаре Хайяме, "Семирамис" (1987) о царствовании Екатерины II. Книги: "В Черных Песках" (1965), "Хроника царя Кавада" (1968) и др.

СИМБИОГЕНЕЗ (от симбиоз и ...генез), гипотеза о происхождении некоторых внутриклеточных структур в результате серии симбиозов. Напр., появление хлоропластов в клетке связывают с превращением цианобактерий в эндосимбионтов первичных эукариот.

СИМБИОЗ (от греч . symbiosis - совместная жизнь), форма совместного существования двух организмов разных видов, включая паразитизм (антагонистический симбиоз). Часто симбиоз взаимовыгоден для обоих симбионтов (мутуалистический симбиоз): напр., симбиоз между раком-отшельником и актинией, между животными (человеком) и микроорганизмами, образующими нормальную кишечную флору, и т. п.

СИМБИРСК , название г. Ульяновск до 1924.

СИМБИРЦЕВ Василий Николаевич (1901-82) , российский архитектор, народный архитектор СССР (1975). Главный архитектор Волгограда (1944-59). Государственная премия СССР (1951).

СИМВОЛ (от греч . symbolon - знак, опознавательная примета),1) в науке (логике, математике и др.) то же, что знак.2) В искусстве характеристика художественного образа с точки зрения его осмысленности, выражения им некой художественной идеи. В отличие от аллегории смысл символа неотделим от его образной структуры и отличается неисчерпаемой многозначностью своего содержания (ср. Аллегория).

СИМВОЛ ВЕРЫ , краткое изложение христианских догматов, безусловное признание которых православная и католическая церкви предписывают каждому христианину. Был сформулирован 1-м (325) Никейским и дополнен 2-м (381) Константинопольским вселенскими соборами. В дальнейшем католическая церковь сделала к Символу веры добавление филиокве, не признанное православием.

СИМВОЛИЗМ , направление в европейском и русском искусстве 1870-1910-х гг.; сосредоточено преимущественно на художественном выражении посредством символа интуитивно постигаемых сущностей и идей, смутных, часто изощренных чувств и видений. Философско-эстетические принципы символизма восходят к сочинениям А. Шопенгауэра, Э. Гартмана, Ф. Ницше, творчеству Р. Вагнера. Стремясь проникнуть в тайны бытия и сознания, узреть сквозь видимую реальность сверхвременную идеальную сущность мира ("от реального к реальнейшему") и его "нетленную", или трансцендентную, Красоту, символисты выразили неприятие буржуазности и позитивизма, тоску по духовной свободе, трагическое предчувствие мировых социально-исторических сдвигов. В России символизм нередко мыслился как "жизнетворчество" - сакральное действо, выходящее за пределы искусства. Основные представители символизма в литературе - П. Верлен, П. Валери, А. Рембо, С. Малларме, М. Метерлинк, А. А. Блок, А. Белый, Вяч. И. Иванов, Ф. К. Сологуб; в изобразительном искусстве: Э. Мунк, Г. Моро, М. К. Чюрленис, М. А. Врубель, В. Э. Борисов-Мусатов; близко к символизму творчество П. Гогена и мастеров группы "Наби", графика О. Бердсли, работы многих мастеров стиля "модерн".

СИМВОЛИЧЕСКАЯ ЛОГИКА , то же, что математическая логика.

СИМВОЛЫ ХИМИЧЕСКИЕ , то же, что знаки химические.

СИМЕИЗ , поселок городского типа на Южном берегу Крыма, в 21 км от Ялты. 4,7 тыс. жителей (1991). Приморский климатический курорт.

СИМЕНОН (Simenon) Жорж (1903-89) , французский писатель. В серии детективно-психологических романов о полицейском комиссаре Мегрэ, в детективно-психологических романах ("Братья Рико", 1952; "И все-таки орешник зеленеет", 1969) - достоверное изображение атмосферы французской жизни, сочувствие социально униженным. Автобиографические книги ("Я диктую", т. 1-21, 1975-81), социально-психологические романы.

СИМЕНС , единица электрической проводимости СИ, обозначается См. Сименс равен электрической проводимости проводника, имеющего сопротивление 1 Ом. Название по имени Э. В. Сименса.

"СИМЕНС" , электронная и электротехническая компания Германии по производству электронного, энергосилового, электротехнического, медицинского и военного оборудования. Основана в 1847. Объем продаж 34,1 млрд. дол., чистая прибыль 757 млн. дол., число занятых 353 тыс. человек (кон. 1980-х гг.).

СИМЕНС (Siemens) Эрнст Вернер (1816-92) , немецкий электротехник и промышленник, иностранный член-корреспондент Петербургской АН (1882). Основатель и главный владелец электротехнических концернов "Сименс и Гальске", "Сименс и Шуккерт" и др. Создал электромашинный генератор с самовозбуждением (1867) и др.

СИМЕОН (864?-927) , болгарский князь (с 893), царь (с 919). В правление Симеона Первое Болгарское царство достигло наибольшего территориального расширения (в войнах с Византией) и могущества. При Симеоне началось богомильство.

СИМЕОН (ум . 107), апостол от 70-ти, сродник Господень по плоти (сын апостола Клеопы), второй епископ Иерусалимский (с 62), священномученик, пострадавший в гонение императора Траяна. Память в Православной церкви 4 (17) января и 27 апреля (10 мая), в Католической 18 февраля.

СИМЕОН БЕКБУЛАТОВИЧ (Саин-Булат) (?-1616) , касимовский хан, "великий князь всея Руси" - номинальный правитель Русского государства с 1575. В 1576 получил в удел Тверь. При Борисе Годунове в опале, при Лжедмитрии I пострижен в монахи.

СИМЕОН БОГОПРИИМЕЦ , согласно Новому Завету, старец-священник, который принял в Иерусалимском храме новорожденного младенца Христа. Память в Православной церкви 3 (16) февраля, в Католической - 8 октября.

СИМЕОН Верхотурский (1607-42) , святой, праведный. Подвизался возле дер. Меркушино в окрестностях Верхотурья в Пермской губ. В 1694 обретены нетленные мощи, прославившиеся чудотворениями. Память в Православной церкви 12 (25) сентября и 18 (31) декабря.

СИМЕОН ЕРЕВАНЦИ , армянский католикос (1763-82). Основатель первых в Армении типографии и бумажной фабрики в Эчмиадзине.

СИМЕОН Ктезифонтский , Селевкийский (Персидский) (ум. 344), священномученик, епископ Селевкии и Ктезифонта. Казнен в гонение Шапура II в Персии. Память в Православной церкви 17 (30) апреля.

СИМЕОН МЕТАФРАСТ (т . е. пересказчик), также Логофет (ум. ок. 960), византийский агиограф. Получил известность своим собранием и пересказом житий святых. Память в Православной церкви 9 ноября.

СИМЕОН Нигер (1 в .), апостол от 70-ти (Деяния апостолов 13:1), один из учителей Антиохийской церкви. Память в Православной церкви 4 (17) января.

СИМЕОН НОВЫЙ БОГОСЛОВ (949-1022) , византийский религиозный писатель, поэт, философ-мистик. Развивал тему самоуглубления и просветления личности; приближал поэтический язык к живым речевым нормам.

СИМЕОН ПОЛОЦКИЙ (в миру Самуил Емельянович Петровский-Ситнианович) (1629-80) , белорусский и русский общественный и церковный деятель, писатель, проповедник, поэт. Полемизировал с деятелями раскола. Наставник царских детей. Организовал в Кремле типографию. Один из зачинателей русской силлабической поэзии (сборники "Вертоград многоцветный", написан в 1678, "Рифмологион", написан в 1678-80) и драматургии.

СИМЕОН СТОЛПНИК (ок . 390-459), христианский монах, аскет, отшельник; подвизался возле Антиохии, стоя на площадке на столпе, окруженном стеной. Память в Православной церкви 1 (14) сентября, в Католической - 5 января, 25 июля.

СИМЕОН Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

СИМЕОНОВ Константин Арсеньевич (1910-87) , дирижер, народный артист СССР (1962). Выступал как оперный (в т. ч. в 1961-66 и 1974-76 главный дирижер Киевского, в 1967-75 Ленинградского театров оперы и балета) и симфонический дирижер. Профессор Ленинградской консерватории (в 1969-71).

СИМИДЗУ , город в Японии, на о. Хонсю, порт (грузооборот св. 15 млн. т в год) в зал. Суруга Тихого ок. 261 тыс. жителей (1992). Пищевая, нефтеперерабатывающая, судостроительная промышленность. Рыболовство. Национальный парк, аквариум, музей океанологии.

СИМИОНАТО (Simionato) Джульетта (р . 1910), итальянская певица (меццо-сопрано). На оперной сцене выступала в 1935-66 (театр "Ла Скала" и др. крупнейшие театры мира; в 1964 в составе труппы "Ла Скала" в Москве). Прославилась в партиях из опер Дж. Россини и Дж. Верди.

СИМИРЕНКО Лев Платонович (1855-1920) , российский плодовод. Научные исследования в области интродукции, введения в практику новых сортов плодовых и ягодных культур. Создал крупнейшую в Европе коллекцию плодовых, ягодных и декоративных растений. Вывел широко известный сорт яблони "Ренет Симиренко". Создатель (1887) первого в Европе помологического питомника и маточного сада (с 1921 - Млеевская садово-овощная опытная станция).

СИМЛА (Шимла) , город в Сев. Индии, в предгорьях Гималаев, на высоте ок. 2000 м. Административный центр шт. Химачал-Прадеш. 110 тыс. жителей (1991). Научный центр. Горноклиматический курорт.

СИММАХ Квинт Аврелий (ок . 345-405), римский латинский писатель и филолог. Ревнитель античного наследия, автор 10 книг "Посланий".

СИММЕТРИЧЕСКАЯ МАТРИЦА , квадратная матрица ||aik||, в которой любые два элемента, симметрично расположенные относительно главной диагонали, равны между собой: aik = aki.

СИММЕТРИЯ , в геометрии - свойство геометрических фигур. Две точки, лежащие на одном перпендикуляре к данной плоскости (или прямой) по разные стороны и на одинаковом расстоянии от нее, называются симметричными относительно этой плоскости (или прямой). Фигура (плоская или пространственная) симметрична относительно прямой (оси симметрии) или плоскости (плоскости симметрии), если ее точки попарно обладают указанным свойством. Фигура симметрична относительно точки (центр симметрии), если ее точки попарно лежат на прямых, проходящих через центр симметрии, по разные стороны и на равных расстояниях от него.

СИММЕТРИЯ (от греч . symmetria - соразмерность), в широком смысле - инвариантность (неизменность) структуры, свойств, формы материального объекта относительно его преобразований (т. е. изменений ряда физических условий). Симметрия лежит в основе законов сохранения.

СИММЕТРИЯ ВОЛНОВОЙ ФУНКЦИИ , зависимость волновой функции ? системы тождественных частиц от перестановки местами пары таких частиц. При перестановке частиц с целым спином ? не изменяется (симметрична), а с полуцелым спином ? меняет знак (антисимметрична).

СИММЕТРИЯ КРИСТАЛЛОВ , закономерность атомного строения, внешней формы и физических свойств кристаллов, заключающаяся в том, что кристалл может быть совмещен с самим собой путем поворотов, отражений, параллельных переносов (трансляций) и др. преобразований симметрии, а также комбинаций этих преобразований. Симметрия свойств кристалла обусловлена симметрией его строения.

СИММЕТРИЯ СРТ (СРТ-теорема) , состоит в том, что процессы в природе не меняются (симметричны) при одновременном проведении трех преобразований: переходе от частиц к античастицам (зарядовое сопряжение, C), зеркальном отражении (пространственная инверсия, P) и замене времени t на ?t (обращение времени, T); следует из основных принципов квантовой теории поля.

СИММОНДСА БОЛЕЗНЬ [гипофизарная кахексия; описана немецким врачом М . Симмондсом (М. Simmonds) в 1914], эндокринное заболевание, обусловленное поражением передней доли гипофиза и гипоталамуса, с атрофией половых и др. органов, нарушением обмена веществ, исхуданием.

СИМНАС (Simnas) (до 1917 официальное название Симно) , город (с 1956) в Литве. Железнодорожная станция. 2,2 тыс. жителей (1990). Известен с 14 в. Костел (16 в.).

СИМОВ Виктор Андреевич (1858-1935) , российский театральный художник, заслуженный деятель искусств России (1932). Работал в Московском художественном театре (МХТ) в 1898-1912 и с 1925, убедительно воссоздавал социально-психологическую атмосферу и жизненную среду действия пьесы ("Бронепоезд 14-69" Вс. Иванова, 1927).

СИМОДА Седзи (р . 1913), японский писатель. Романы о борьбе против американской оккупации: "Остров Окинава" (1957), "Рассвет" (1970). Антимилитаристский роман "Японский солдат" (1970), повесть "Японезия" (1979).

СИМОН (Simon) Клод (р . 1913), французский писатель, представитель "нового романа": "Дорога Фландрии" (1960), "История" (1967), "Фарсальская битва" (1969), "Проводники" (1971), "Георгики" (1981) и др. Нобелевская премия (1985).

СИМОН Константин Романович (1887-1966) , российский библиограф, книговед, доктор исторических наук. Работы по теории библиографии, истории энциклопедий. Основной труд - "История иностранной библиографии" (1963).

СИМОН Сойгинский (ум . 1562), преподобный, основатель и первый игумен Сойгинской обители; ученик Корнилия Комельского, сподвижник Лонгина Коряжемского. Память в Православной церкви 24 ноября (7 декабря).

СИМОНАЙТИТЕ (Simonaityte) Ева (1897-1978) , литовская писательница, народная писательница Литвы (1967). Романы о литовской деревне "Судьба Шимонисов" (1935), "Вилюс Каралюс" (ч. 1-2, 1939-56), "Последнее путешествие Кунялиса" (1971). Автобиографическая тетралогия (1960-68).

СИМОНИЯ , в средние века в Зап. Европе продажа и покупка церковных должностей или духовного сана. Продажа практиковалась папством, королями, крупными феодалами.

СИМОНИЯ Нодари Александрович (р . 1932), российский востоковед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по проблемам общественно-политического и социально-экономического развития стран Востока.

СИМОНОВ Евгений Рубенович (1925-94) , российский режиссер, народный артист СССР (1975), член-корреспондент РАО (1993). Сын Р. Н. Симонова. С 1947 режиссер, в 1968-87 главный режиссер Театра им. Вахтангова. Продолжил романтические традиции театра. В 1962-68 главный режиссер Малого театра. С 1987 художественный руководитель театра Дружбы народов (с 1993 Театра Наций). Поставил: "Филумена Мартурано" Э. де Филиппо (1956), "Иркутская история" А. Н. Арбузова (1959), "Три возраста Казановы" М. И. Цветаевой (1985) и др. Профессор Театрального училища им. Щукина (с 1976). Государственная премия СССР (1981).

СИМОНОВ Иван Михайлович (1794-1855) , российский астроном, член-корреспондент Петербургской АН (1829). Ректор (с 1846) Казанского университета. В 1819-21 участвовал в антарктической экспедиции Ф. Ф. Беллинсгаузена и М. П. Лазарева, оставил ее описание. Производил наблюдения звездных скоплений, главным образом Плеяд, а также планеты Нептун. Одним из первых в России начал изучать земной магнетизм, усовершенствовал ряд астрономических приборов. Основал в Казани астрономическую (1833) и магнитную (1843) обсерватории.

СИМОНОВ Константин (Кирилл) Михайлович (1915-79) , русский писатель, общественный деятель, Герой Социалистического Труда (1974). Поэмы, сборники интимной и гражданской лирики ("С тобой и без тебя", 1942; "Друзья и враги", 1948). Эпическое изображение Великой Отечественной войны, социально-нравственные конфликты в повести "Дни и ночи" (1943-44); романе-трилогии "Живые и мертвые" (1959-71; Ленинская премия, 1974), цикле повестей "Из записок Лопатина" (1957-78). Дневники военных лет; "Глазами человека моего поколения. Размышления о И. В. Сталине" (опубликованы 1988) - попытки оправдать свое активное участие в идеологической жизни в 1940-50-х гг. Пьесы, в т. ч. "Парень из нашего города" (1941), "Четвертый" (1961). Публицистика. Кандидат в члены ЦК КПСС в 1952-56. Главный редактор журнала "Новый мир" (1946-50, 1954-58), "Литературной газеты" (1938; 1950-54). Государственная премия СССР (1942, 1943, 1946, 1947, 1949, 1950).

СИМОНОВ Михаил Петрович (р . 1929), российский авиаконструктор. Генеральный конструктор (с 1983) ОКБ им. П.О. Сухого. Под руководством Симонова созданы планеры, боевые и спортивные самолеты. Ленинская премия (1976).

СИМОНОВ МОНАСТЫРЬ (Успенский) , мужской, основан ок. 1379 на юго-востоке Москвы. Имел крупнейшие земельные владения. В нем жили Вассиан Патрикеев, Максим Грек и др. Упразднен после Октябрьской революции. В 1930-х гг. большая часть построек уничтожена. Сохранились архитектурные памятники 17 в. (часть каменной стены, башни и трапезная).

СИМОНОВ Николай Константинович (1901-73) , российский актер, народный артист СССР (1950). Герой Социалистического Труда (1971). С 1924 в Ленинградском театре драмы им. Пушкина. Исполнение отмечено романтической окраской, эмоциональностью, благородным звучанием. Среди ролей: Сатин ("На дне" М. Горького), Маттиас Клаузен ("Перед заходом солнца" Г. Гауптмана), Протасов ("Живой труп" Л. Н. Толстого). Снимался в фильмах: "Петр I" и др. Государственная премия СССР (1941, 1947, 1950).

СИМОНОВ Павел Васильевич (р . 1926), российский физиолог, академик РАН (1991; академик АН СССР с 1987). Основные работы по экспериментальной нейрофизиологии эмоций, проблемам высшей нервной деятельности. Государственная премия СССР (1987).

СИМОНОВ Рубен Николаевич (1899-1968) , российский актер и режиссер, народный артист СССР (1946). Ученик и продолжатель традиций Е. Б. Вахтангова. С 1920 в студии Вахтангова (с 1926 Театр им. Вахтангова; с 1939 главный режиссер). Тяготел к поэтической импровизационной форме спектакля-игры. Как исполнитель отличался артистизмом, отточенностью внешнего рисунка, праздничностью тона. Среди ролей: Бенедикт ("Много шума из ничего" У. Шекспира, 1936), Олеко Дундич ("Олеко Дундич" М. А. Каца и А. Г. Ржешевского, 1942), Доменико ("Филумена Мартурано" Э. Де Филиппо, 1956). Поставил: "Человек с ружьем" Н. Ф. Погодина (1937); "Фронт" А. Е. Корнейчука (1942), "Живой труп" Л. Н. Толстого (1962) и др. Профессор Театрального училища им. Щукина (с 1946). Ленинская премия (1967), Государственная премия СССР (1943, 1947, 1950).

СИМОНОВ Сергей Гаврилович (1894-1986) , российский конструктор стрелкового оружия, Герой Социалистического Труда (1954). Создал автоматическую винтовку, самозарядные противотанковое ружье и карабин. Государственная премия СССР (1942, 1949).

СИМОНОВ Юрий Иванович (р . 1941), российский дирижер, народный артист СССР (1981). С 1969 дирижер, в 1970-85 главный дирижер Большого театра СССР. С 1986 художественный руководитель и главный дирижер Государственного Малого симфонического оркестра СССР. Профессор Московской консерватории (с 1985). 1-я премия на Международном конкурсе оркестровых дирижеров в Риме (1968).

СИМОНОВА Евгения Павловна (р . 1955), российская актриса, заслуженная артистка Российской Федерации. С 1976 в Московском академическом театре им. Вл. Маяковского. В 1984 за роли в спектаклях "Леди Макбет Мценского уезда", "Жизнь Клима Самгина", "Молва" была присуждена Государственная премия СССР. Премия им. К. С. Станиславского за роль в спектакле "Жертва века" (1995). В кино с 1974. Снималась в фильмах: "Афоня" (1975), "Обыкновенное чудо" (1978), "Двадцать шесть дней из жизни Достоевского" (1981), "Прямая трансляция" (1990), "Бес в ребро" (1990), "Русский регтайм" (1993), "Осенние соблазны" и др.

СИМОНОСЕКИ , город и порт в Японии, на о. Хонсю. 261 тыс. жителей (1992). Вместе с г. Китакюсю образует единый порт Каммон. Машиностроительная (в т. ч. суда), нефтехимическая, рыбоконсервная промышленность. Центр рыболовства.

СИМОНОСЕКИ (Каммон) , прол. в Японии, между островами Хонсю и Кюсю (соединены автомобильным мостом длиной 1068 м), под Симоносеки сооружены два железнодорожных тоннеля. Соединяет Внутреннее Японское м. (Сето-Найкай) с Японским м. Длина 21 км, наименьшая ширина 0,6 км, наименьшая глубина на фарватере 11 м. Порты: Симоносеки, Китакюсю, Модзи, Вакамацу, Кокура.

СИМОНОСЕКСКИЙ ДОГОВОР 1895 , см. в ст. Японо-китайская война 1894-95.

СИМОНЯН Никита Павлович (Погосович) (р . 1926), российский спортсмен, один из лучших центральных нападающих отечественного футбола, заслуженный мастер спорта (1954), заслуженный тренер СССР (1970). Чемпион Олимпийских игр (1956), СССР (1952, 1953, 1956, 1958), обладатель Кубка СССР (1950, 1958). Старший тренер сборной команды СССР в 1976-79. Председатель Главного тренерского совета федерации футбола СССР с 1986, с 1992 - России.

СИМПАТАЛГИЯ , "жгучие" боли при поражении симпатической нервной системы.

СИМПАТИЧЕСКАЯ НЕРВНАЯ СИСТЕМА , часть вегетативной нервной системы, включающая нервные клетки грудного и верхнепоясничного отделов спинного мозга и нервные клетки пограничного симпатического ствола, солнечного сплетения, брыжеечных узлов, отростки которых иннервируют все органы. Симпатическая нервная система участвует в регуляции ряда функций организма: по ее волокнам проводятся импульсы, вызывающие повышение обмена веществ, учащение сердцебиений, сужение сосудов, расширение зрачков и др.

СИМПАТИЧЕСКИЕ ЧЕРНИЛА , бесцветная или слабоокрашенная жидкость, используемая для тайнописи. Текст, выполненный симпатическими чернилами, невидим в обычных условиях; выявляется особыми способами.

СИМПАТИЯ (от греч . sympatheia - сочувствие), расположение, влечение к кому-либо, чему-либо.

СИМПАТОЛИТИЧЕСКИЕ СРЕДСТВА , лекарственные вещества, препятствующие передаче возбуждения с симпатических нервов на эффекторы (напр., на мышцы сосудистой стенки, что вызывает расширение сосудов).

СИМПАТРИЧЕСКОЕ ВИДООБРАЗОВАНИЕ (от греч . syn - вместе и patris - родина), способ видообразования в процессе эволюции, при котором новые виды организмов происходят от родственных групп с сильно перекрывающимися или совпадающими ареалами, т. е. отсутствует географическая изоляция. Симпатрическое видообразование возможно в случаях, когда 2 формы, сосуществуя в пределах общего ареала или его части, не смешиваются.

СИМПЛАСТ (от греч . syn - вместе и plastos - вылепленный), тип ткани у животных и растений, характеризующийся отсутствием границ между клетками и расположением ядер в сплошной массе цитоплазмы. Напр., поперечнополосатые мышцы у животных, многоядерные протопласты некоторых одноклеточных водорослей.

СИМПЛЕГАДЫ (греч . сталкивающиеся), в греческой мифологии скалы, плававшие у входа в Понт Эвксинский, они сталкиваясь, уничтожали корабли. После того как аргонавты смогли проплыть между ними, симплегады застыли и перестали угрожать мореплавателям.

СИМПЛЕКСНАЯ СВЯЗЬ , двухсторонняя связь между 2 пунктами, при которой в каждом из них передача и прием сообщений ведутся поочередно.

"СИМПЛИЦИССИМУС" (лат . simplicissimus - простодушнейший; название связано с одноименным романом Х. Гриммельсхаузена), немецкий сатирический иллюстрированный еженедельник, издавался в Мюнхене в 1896-1942. До 1914 острая критика кайзеровской Германии (литературные произведения Т. Манна, Г. Манна, А. Цвейга, А. Шницлера, политические карикатуры Б. Пауля, Т. Т. Хейне и др.); в 1914-18 занимал оборонческую, в годы Веймарской республики - либеральную позицию. Закрыт гитлеровцами.

СИМПЛОКА (от греч . symploke - сплетение), стилистическая фигура повторения: начальных и конечных слов в смежных стихах или фразах при разной середине или середины при разных начале и конце ("И я сижу, печали полный, Один сижу на берегу"). Часто совпадает с параллелизмом.

СИМПЛОН (Simplon) , перевал в Альпах, на юге Швейцарии. Высота 2005 м. Шоссе Берн - Милан. Близ Симплона, на высоте ок. 700 м, - железнодорожный туннель (длина 19,8 км, частично в Италии).

СИМПОЗИУМ (лат . symposium, от греч. symposion, букв. - пиршество), совещание по какому-либо научному вопросу (часто международное).

СИМПСОН (Simpson) , пустыня в центральной части Австралии. 300 тыс. км2. Преимущественно песчаная, с грядами длиной до 250 км и высотой до 20-60 м, на юго-востоке песчано-галечниковая, на юге глинистая. Осадков менее 130 мм в год. Акации, эвкалипты, дернинный злак спинифекс.

СИМПСОН (Simpson) Джеймс Янг (1811-1870) , шотландский акушер, хирург, один из основоположников анестезиологии. Впервые применил хлороформ как обезболивающее средство в акушестве и хирургии (1847). Разработал метод профилактического поворота плода при узком тазе (1850). Изобрел ряд медицинских инструментов.

СИМПСОН (Simpson) Джордж Гейлорд (1902-84) , американский палеонтолог, эволюционист. Один из создателей современной синтетической теории эволюции.

СИМПСОН Джордж Кларк (1878-1965) , английский метеоролог. Исследовал электрические явления в атмосфере. Предложил теорию колебаний климата, вызванных изменением солнечной радиации (1934).

СИМПСОН Норман Фредерик (р . 1919), английский драматург. В сатирических комедиях "Оглушительное бренчание" (1958), "А был ли он вообще?" (1973), используя приемы абсурда драмы, высмеял английский "средний класс". Роман-пародия "Гарри Бличбейкер" (1976).

СИМПСОН Томас (1710-61) , английский математик. Труды по геометрии, математическому анализу, теории вероятностей.

СИМПСОНА ФОРМУЛА (формула парабол) , формула для приближенного вычисления определенных интегралов (квадратурная формула), Названа по имени Т. Симпсона (1743).

СИМПТОМ (от греч . symptoma - совпадение, признак), признак какой-либо болезни. Различают симптомы субъективные (основанные на описании больным своих ощущений, напр. боли) и объективные (получены при обследовании больного, напр. рентгенологический признак "ниши" при язве желудка). Перен. - признак какого-либо явления, представляющего собой отклонение от нормального течения какого-либо процесса.

СИМПТОМАТИЧЕСКОЕ ЛЕЧЕНИЕ , направлено на устранение отдельных проявлений (симптомов) заболевания (напр., назначение обезболивающих средств).

СИМС (Simms) Уильям Гилмор (1806-70) , американский писатель. Исторические романы о Войне за независимость, эпохе фронтира, войнах с индейцами ("Гай Риверс", 1834, "Партизан", 1835, "Йемасси" 1835), рассказы (сборник "Вигвам и хижина", 1845); сочетают южный колорит и динамичность интриги. Поэзия, драмы, исторические биографии.

СИМУЛЬТАННАЯ ДЕКОРАЦИЯ (от франц . simultane - одновременный), тип оформления спектакля, при котором на сцене по прямой линии устанавливались одновременно все декорации, необходимые по ходу действия. Симультанная декорация получила распространение в церковном средневековом театре.

СИМУЛЯЦИЯ (от лат . simulatio - притворство), в медицине - изображение болезни или отдельных ее симптомов человеком, не страдающим данным заболеванием. Умышленная симуляция обычно преследует корыстные цели (уклонение от военной службы, получение материальных льгот и др.). Ср. Аггравация.

СИМУШИР , остров в средней части Большой гряды Курильских о-вов. Площадь 320 км2. Высота до 1539 м. Цепь вулканических конусов, слившихся подножиями; действующий вулкан Прево (1360 м).

СИМФЕРОПОЛЬ , город, центр Республики Крым, на р. Салгир. Железнодорожная станция. 353 тыс. жителей (1991). Промышленность: пищевкусовая (в т. ч. парфюмерно-косметическая), легкая (трикотажная, кожевенно-обувная и др.), машиностроительная (оборудование для пищевой промышленности, телевизоры и др.), химическая, 3 вуза (в т. ч. университет), 3 театра. Художественный, краеведческий музеи. Троллейбусное сообщение с Юж. берегом Крыма. В 3 в. до н. э. - 3 в. н. э. на месте Симферополя - столица Скифского государства Неаполь Скифский, затем татарская крепость Керменчик, в 15 в. татарское поселение Ак-Мечеть, на месте которого в 1784 основан Симферополь.

СИМФЕРОПОЛЬСКИЙ УНИВЕРСИТЕТ , основан в 1972. Ведет историю от Таврического (Крымского) университета (основан в 1918, в 1925 реорганизован в Крымский педагогический институт). Готовит кадры по физическим, математическим, биологическим, географическим, историческим, филологическим, педагогическим и др. специальностям. В 1993 ок. 6 тыс. студентов.

СИМФИЛЫ , класс членистоногих из группы многоножек. Длина до 1 см. Ок. 150 видов; распространены широко. Чувствительны к высыханию; живут в почве, лесной подстилке и т. п. Питаются растительными остатками.

СИМФОНИЕТТА , маленькая симфония.

СИМФОНИЗМ , раскрытие художественного замысла с помощью последовательного и целеустремленного музыкального развития, включающего противоборство и преобразование тем и тематических элементов. Термин введен Б. В. Асафьевым.

СИМФОНИЧЕСКАЯ МУЗЫКА , музыкальные произведения, предназначенные для исполнения симфоническим оркестром. Включает крупные монументальные произведения и небольшие пьесы. Главные жанры: симфония, сюита, увертюра, симфоническая поэма.

СИМФОНИЧЕСКАЯ ПОЭМА , жанр симфонической программной музыки. Одночастное оркестровое произведение, в соответствии с романтической идеей синтеза искусств допускающее разнообразные источники программы (литература, живопись, реже философия или история). Создатель жанра - Ф. Лист.

СИМФОНИЧЕСКИЙ ОРКЕСТР , большой коллектив музыкантов, исполняющих симфонические музыкальные произведения. Симфонический оркестр включает 3 группы инструментов: духовые, ударные, струнные смычковые. Классический (парный, или двойной) состав т. н. малого симфонического оркестра сложился в творчестве Й. Гайдна (духовые парного состава, литавры и струнный квинтет); современный малый симфонический оркестр может иметь ненормированный состав. В т. н. большом симфоническом орекстре (с нач. 19 в.) расширены группы духовых, ударных, введены арфы, иногда рояль; группа струнных смычковых численно увеличена. Название состава симфонического оркестра определяется по числу инструментов каждого семейства духовых (парный, тройной и т. д.).

СИМФОНИЯ (от греч . symphonia - созвучие), музыкальное произведение для симфонического оркестра, написанное в сонатной циклической форме; высшая форма инструментальной музыки. Обычно состоит из 4 частей. Классический тип симфонии сложился в кон. 18 - нач. 19 вв. (Й. Гайдн, В. А. Моцарт, Л. Бетховен). У композиторов-романтиков большое значение приобрели лирические симфонии (Ф. Шуберт, Ф. Мендельсон), программная симфония (Г. Берлиоз, Ф. Лист). Важный вклад в развитие симфоний внесли западноевропейские композиторы 19-20 вв. (И. Брамс, А. Брукнер, Г. Малер, С. Франк, А. Дворжак, Я. Сибелиус и др.). Значительное место симфонии в российской (А. П. Бородин, П. И. Чайковский, А. К. Глазунов, А. Н. Скрябин, С. В. Рахманинов, Н. Я. Мясковский, С. С. Прокофьев, Д. Д. Шостакович, А. И. Хачатурян и др.) музыке.

СИН , в аккадской мифологии лунное божество.

СИН (Енфес , Евной, Севой) Сузский (Персидский) (ум. 341), священномученик, диакон; ученик Милия Персидского, вместе с которым пострадал в гонение Шапура II. Память в Православной церкви 10 (23) ноября.

СИНАГОГА (от греч . synagoge - собрание), в иудаизме молитвенный дом, а также община верующих.

СИНАЙ Яков Григорьевич (р . 1935), математик, академик РАН (1991). Труды по эргодической теории, динамическим системам, статистической физике, теории вероятностей.

СИНАЙСКИЙ Виктор Александрович (1893-1968) , российский скульптор. Сочетал свежесть впечатления с ясностью и завершенностью образа ("Молодой рабочий", 1937).

СИНАЙСКИЙ ПОЛУОСТРОВ , в Египте, между заливами Суэцким и Акаба Красного м. Ок. 25 тыс. км2. Горы (высота до 2637 м) и плоскогорья. Полупустыни и пустыни. Месторождения нефти.

СИНАЙСКОЕ ПИСЬМО , форма древнесемитского письма (сер. 2-го тыс. до н. э.). Краткие надписи обнаружены (в нач. 20 в.) на Синайском п-ове. Не дешифровано.

СИНАЛОА (Sinaloa) , штат на северо-западе Мексики. 58,3 тыс. км2. Население 2204 тыс. человек (1990). Административный центр - Кульякан.

СИНАН (Sinan) (1489 или 1490-1578 или 1588) , турецкий архитектор и инженер. Дворцы, мосты, медресе, величественные центрические купольные мечети (Сулеймание в Стамбуле, 1550-1557, Селимие в Эдирне, 1569-75).

СИНАНТРОПНЫЕ ОРГАНИЗМЫ (от греч . syn - вместе и anthropos - человек), животные, существование которых тесно связано с человеком и с населенными пунктами. Это паразиты человека и домашних животных, а также животные, поедающие продукты питания и отходы хозяйства. Некоторые синантропные организмы (домовая мышь, серая и черная крысы, постельный клоп, рыжий и черный тараканы) лишь изредка встречаются за пределами поселений. Многие синантропные организмы наносят большой материальный ущерб. Растения, обитающие вблизи жилья человека, принято называть рудеральными.

СИНАНТРОПЫ (от позднелат . Sina - Китай и греч. anthropos - человек), ископаемые люди, существовавшие ок. 460-230 тыс. лет назад. Скелетные остатки синантропов найдены в пещере Чжоукоудянь (Сев. Китай). Антропологически близки к питекантропам.

СИНАПС (от греч . synapsis - соединение), область контакта (связи) нервных клеток (нейронов) друг с другом и с клетками исполнительных органов. Межнейронные синапсы образуются обычно разветвлениями аксона одной нервной клетки и телом, дендритами или аксоном другой. Между клетками имеется т. н. синаптическая щель, через которую возбуждение передается посредством медиаторов (химический синапс), ионов (электрический синапс) или тем и др. способом (смешанный синапс). Крупные нейроны головного мозга имеют по 4-20 тыс. синапсов, некоторые нейроны - только по одному.

СИНАХЕРИБ , царь Ассирии в 705-680 до н. э., воевал с Вавилонией, боролся против жреческой верхушки.

СИНАЯ (Sinaia) , город, бальнеоклиматический курорт в Румынии, в Юж. Карпатах, в долине р. Прахова. 15 тыс. жителей (1984). Машиностроение, пищевая промышленность. Бывшая королевская резиденция.

СИНГ (Synge) Джон Миллингтон (1871-1909) , ирландский драматург, поэт. Реалистические пьесы "В сумраке долины" (1903), "Свадьба лудильщика", "Удалой молодец - гордость Запада" (обе 1907), "Дрейде - дочь печалей" (1910).

СИНГ Ричард Лоренс Миллингтон (1914-1994) , английский биохимик. Разработал (1941, совместно с А. Дж. П. Мартином) метод распределительной хроматографии. Труды по аналитической химии белков. Нобелевская премия (1952, совместно с Мартином).

СИНГАЛЫ (сингальцы) , народ, основное население Республики Шри-Ланка. 13,2 млн. человек (1992). Язык сингальский. Верующие - буддисты.

СИНГАЛЬСКИЙ ЯЗЫК , относится к индийской группе индоевропейской семьи языков. Официальный язык Республики Шри-Ланка. Письменность на сингальском алфавите, восходящем к брахми.

СИНГАМИЯ , то же, что оплодотворение.

СИНГАМЫ , род червей класса нематод. Паразитируют в дыхательных путях птиц; вызывают заболевание - сингамоз. Самец (длина до 6 мм) находится постоянно в спаренном состоянии с самкой (длина до 20 мм). 10 видов.

СИНГАНПУР , пещеры в шт. Мадхья-Прадеш (Индия) с мезолитической или неолитической настенной живописью (сцены танцев, охоты).

СИНГАПУР , столица государства Сингапур. 1,6 млн. жителей (1988). Один из крупнейших торгово-промышленных, финансовых и транспортных центров Юго-Восточной Азии. Один из крупнейших в мире портов (грузооборот св. 400 млн. т в год). Международный аэропорт. Железной дорогой и автодорогой связан с п-овом Малакка. Металлообработка, электротехническая, электронная, судостроительная и судоремонтная, а также нефтеперерабатывающая, химическая, пищевая, текстильная, легкая промышленность, первичная обработка каучука и др. сельскохозяйственного сырья. Крупные банки, каучуковая биржа. Университет, музеи. Ботанический сад, морской аквариум. Основан, по преданию, в 13 в.

СИНГАПУР , Республика Сингапур (англ. Republic of Singapore, малайск. Repablik Singapura), государство в Юго-Восточной Азии, на о. Сингапур (см. Тумасик) и прилегающих мелких островах, у южной оконечности п-ова Малакка. 639 км2. Население 2,88 млн. человек (1993), главным образом китайцы (3/4), малайцы, выходцы из Индии, Пакистана, Бангладеш, европейцы. Официальные языки - малайский, китайский, тамильский, английский. Верующие - приверженцы буддизма, конфуцианства, ислама, индуизма, христианства. Столица - г. Сингапур. Входит в Содружество. Глава государства - президент. Законодательный орган - парламент. До 1819 остров принадлежал малайскому султану Джохору. В 1826-1946 Сингапур - английская колония в составе Стрейтс-Сетлментс. На острове была сооружена крупная английская военно-морская база (передана Сингапуру в 60-х гг.). В 1942-45 под японской оккупацией. В 1959 Сингапур добился самоуправления. В 1963-65 в составе Малайзии. С 1965 суверенная республика. Основа экономики - традиционные внешнеторговые операции (главным образом реэкспорт), а также экспортные отрасли промышленности (на импортном сырье). Доля в ВВП (1992,%): промышленность 27,8, транспорт и связь 14,9, сельское хозяйство ок. 0,3. Нефтехимическая, электротехническая и радиоэлектронная, оптикомеханическая, судостроительная, судоремонтная, авиационная, сталеплавильная, и др. промышленность. Первичная обработка каучука, кофе, чая и др. Производство электроэнергии 15,6 млрд. кВт·ч (1990). Возделывают кокосовую пальму, пряности, табак, овощи, фрукты. Свиноводство, птицеводство. Рыболовство, морской промысел. Длина (1990) железных дорог 26 км, автодорог 2,9 тыс. км. Экспорт оргтехники, телерадиоаппаратуры, нефтепродуктов. Основные внешнеторговые партнеры: США, Япония, Малайзия и др. Иностранный туризм. Денежная единица - сингапурский доллар.

СИНГАПУРСКИЙ ПРОЛИВ , между южной оконечностью п-ова Малакка и о. Сингапур на севере и арх. Риау на юге. Соединяет Южно-Китайское м. с Малаккским прол. Длина 114 км, ширина от 12 до 37 км, наименьшая глубина на фарватере 22 м. Порт - Сингапур.

СИНГАРМОНИЗМ (от греч . syn - вместе и harmonia - созвучие), единообразное по составу гласных (иногда согласных) оформление слова как морфологической единицы. Присущ главным образом агглютинативным (см. Агглютинация) языкам.

СИНГЕНЕТИЧЕСКИЕ МЕСТОРОЖДЕНИЯ (от греч . syn - вместе и genetos - рожденный), залежи полезных ископаемых, возникшие одновременно с вмещающими их породами и претерпевшие вместе с ними все последующие преобразования.

СИНГИДУНУМ (лат . Singidunum), древнее кельтское поселение, затем римская крепость на месте современного Белграда.

СИНГЛ (англ . single, букв. единственный), маленькая пластинка (45 оборотов в минуту), содержит, как правило, две песни.

СИНГЛЕТЫ (от англ . single - одиночный), в спектроскопии - одиночные спектральные линии, обусловленные электронными квантовыми переходами между нерасщепленными уровнями энергии квантовой системы.

СИНГОНИЯ (от греч . syn - вместе и gonia - угол), классификационное подразделение кристаллов по признаку симметрии элементарной ячейки кристалла, характеризуется соотношениями между ее ребрами и углами. Существует 7 сингоний: кубическая, гексагональная, тетрагональная, тригональная, ромбическая, моноклинная, триклинная.

СИНГХБХУМ , горнопромышленный район в Индии, шт. Бихар. Добыча железной руды, марганцевых руд, бокситов.

СИНГЭКИ (букв . - новая драма), направление, возникшее в японском театре в нач. 20 в., которое возглавлял актер Цубоути Сее. Организованное им Литературное общество изучало европейский театр. В 1909 создан театр "Дзию гэкидзе", 1924 - "Цукидзи сегэкидзе" и др. Деятельность этих театров основывалась на системе К. С. Станиславского; ставилась европейская драматургия. В 80-х гг. в Японии работало св. 80 подобных трупп.

СИНД , провинция на юго-востоке Пакистана, в бас. р. Инд, у Аравийского м. 141 тыс. км2. Население 20,3 млн. человек (1983). Административный центр - Карачи.

СИНДАКТИЛИЯ (от греч . syn - вместе и daktylos - палец), порок развития - сращение пальцев рук или (и) ног, напр. мизинца с безымянным.

"СИНДБАД-НАМЕ" , памятник персидско-таджикской литературы 12 в., восходит к пехлевийскому переводу с индийского оригинала. Собрание из 34 притч дидактического характера.

СИНДИ (Sindi) , город (с 1938) в Эстонии, на р. Пярну, в 21 км от ж.-д. ст. Пярну. 4,5 тыс. жителей (1990). Текстильная фабрика.

СИНДИК (от греч . syndikos),1) в Др. Греции защитник в суде.2) В феодальных государствах Зап. Европы старшина гильдии, цеха.3) В современных зарубежных государствах глава местного самоуправления, правительственный чиновник и т. д.

СИНДИКА ,1) территория и государство на Таманском п-ове и северо-восточном побережье Черного м. (5-4 вв. до н. э.). Города: Синдская гавань (столица), Корокондама, Гермонасса, Фанагория и др. С 4 в. до н. э. в составе Боспорского государства.2) Синдская гавань, древнее поселение синдов (территория современной Анапы). С 4 в. до н. э. название Горгиппия.

СИНДИКАЛИЗМ , см. Анархо-синдикализм и Анархизм.

СИНДИКАТ (средневековый лат . syndicatus, от позднелат. syndicus - поверенный, представитель), одна из форм объединения предприятий, осуществляющих общую коммерческую деятельность (определение цен, закупка сырья, сбыт продукции и т. п.) при сохранении производственной и юридической самостоятельности.

СИНДО Канэто (р . 1912), японский кинорежиссер. Фильмы: "Голый остров" (1960), "Сегодня жить, умереть завтра" (1970), "Одинокое путешествие Тикудзана" (1977), "Горизонт" (1984) и др.

СИНДРОМ (от греч . syndrome - скопление), закономерное сочетание симптомов, обусловленное единым патогенезом; рассматривается как самостоятельное заболевание (напр., синдром Меньера) или как стадия (форма) каких-либо заболеваний (напр., нефротический синдром, уремия при хроническом нефрите).

СИНДРОМ ПРИОБРЕТЕННОГО ИММУННОГО ДЕФИЦИТА , см. СПИД.

СИНДСКАЯ ГАВАНЬ , см. Синдика.

СИНДХИ , нация, основное население пров. Синд в Пакистане (16,8 млн. человек). В соседних районах Индии св. 2 млн. человек (1992). Язык синдхи. Верующие - мусульмане-сунниты, в Индии в основном индуисты.

СИНДХИ ЯЗЫК , относится к индийской группе индоевропейской семьи языков. Письменность в Пакистане на основе арабского алфавита, в Индии на основе деванагари.

СИНДЫ , меотское племя на Таманском п-ове и на северо-восточном побережье Черного м. (1-е тыс. до н. э.). Хозяйство: земледелие, рыболовство, ремесла. В 5-4 вв. до н. э. создали государство Синдика; с 4 в. до н. э. в составе Боспорского государства. В начале н. э. смешались с сарматами.

СИНЕГЛАЗКА , один из видов коммелины.

СИНЕГУБ Сергей Силыч (1851-1907) , народник, поэт. Член кружка "чайковцев", один из организаторов первых рабочих кружков в Санкт-Петербурге. В 1878 приговорен к 9 годам каторги, отбывал на Карийской каторге. Воспоминания "Записки чайковца".

СИНЕЗЕЛЕНЫЕ ВОДОРОСЛИ (цианеи) , отдел водорослей - прокариот; одноклеточные, многоклеточные (нитчатые) и колониальные организмы, преимущественно сине-зеленой окраски, обусловленной пигментами - хлорофиллом и фикоцианином. Размножение главным образом бесполое. Ок. 2000 видов, чаще в пресных водах, но могут жить в морях, океанах, почве, горячих источниках. Некоторые съедобны. О положении сине-зеленых водрослей в системе органического мира у биологов нет единого мнения. Ботаники относят синезеленые водоросли к водорослям, микробиологи - к бактериям и называют цианобактериями.

СИНЕКДОХА (греч . synekdoche, букв. - соотнесение), вид метонимии, название части (меньшего) вместо целого (большего) или наоборот ("пропала моя головушка" вместо "я пропал").

СИНЕКЛИЗА (от греч . syn - вместе и enklisis - наклонение), обширный (до нескольких сотен км в поперечнике) пологий прогиб слоев земной коры в пределах платформ, имеющий преимущественно неправильные округлые очертания; наклон слоев на крыльях измеряется долями градуса.

СИНЕКУРА (от лат . sine cura - без заботы), в средневековой Европе церковная должность, приносившая доход, но не связанная для получившего ее с какими-либо обязанностями или хотя бы с необходимостью находиться в месте служения. Перен. - хорошо оплачиваемая должность, не требующая большого труда.

СИНЕЛОМКОСТЬ , снижение пластичности стали при одновременном повышении прочности, наблюдаемое при деформации в интервале температур, вызывающих синий цвет побежалости (200-300 °С).

СИНЕЛЬ (от франц . chenille - гусеница), пушистый, с бархатистым ворсом шнурок для вышивания, плетения отделок, изготовления бахромы. Особое распространение получил в 30-е гг. 19 в. В 20 в. использовался в основном при изготовлении детских игрушек.

СИНЕЛЬНИКОВ Николай Николаевич (1855-1939) , российский актер, режиссер, педагог, народный артист России (1934). Сценическая деятельность с 1873. Работал в театрах различных городов и в Москве. С 1910 (с перерывами) возглавлял Харьковский русский драматический театр. Реформатор провинциального театра, Синельников оказал значительнное влияние на формирование ряда крупнейших русских актеров.

СИНЕЛЬНИКОВО , город (с 1938) на Украине, Днепропетровская обл. Железнодорожный узел. 38,2 тыс. жителей (1991). Фарфоровый завод, производство стройматериалов, пищевая промышленность и др.

СИНЕМАТЕКА , см. Фильмотека.

СИНЕРВО (Sinervo) Эльви Ауликки (1912-86) , финская писательница. Реалистический роман "Кузнец горящей деревни" (1939), повесть "Товарищ, не предавай!" (1947), драма "Мир еще молод" (1952), стихи о рабочих.

СИНЕРГЕТИКА (от греч . synergetikos - совместный, согласованно действующий), научное направление, изучающее связи между элементами структуры (подсистемами), которые образуются в открытых системах (биологической, физико-химической и др.) благодаря интенсивному (потоковому) обмену веществом и энергией с окружающей средой в неравновесных условиях. В таких системах наблюдается согласованное поведение подсистем, в результате чего возрастает степень ее упорядоченности, т. е. уменьшается энтропия (т. н. самоорганизация). Основа синергетики - термодинамика неравновесных процессов, теория случайных процессов, теория нелинейных колебаний и волн.

СИНЕРГИСТЫ (от греч . synergos - вместе действующий), в физиологии - мышцы, действующие совместно для осуществления одного определенного движения (напр., вдоха, в котором участвуют одновременно межреберные, межхрящевые и мышцы диафрагмы). В других движениях эти же мышцы могут быть антагонистами.

СИНЕРЕЗИС (от греч . synairesis - сжатие, уменьшение), самопроизвольное уменьшение объема студней и гелей, сопровождающееся отделением жидкости. Имеет важное значение в технологии резин, химических волокон, пластмасс, при производстве сыра, творога, в хлебопечении.

СИНЕСТЕЗИЯ (от греч . synaisthesis - соощущение), явление восприятия, когда при раздражении данного органа чувств наряду со специфическими для него ощущениями возникают и ощущения, соответствующие другому органу чувств (напр., "цветной слух" - звуковые переживания при восприятии цвета и т. п.).

СИНЕУС , легендарный князь, правивший в Белоозере, брат Рюрика.

СИНЕХИИ (от греч . synecheia - непрерывность, связь) (спайки), врожденные или приобретенные (напр., после воспаления) сращения между соседними органами или серозными поверхностями (напр., синехии брюшины, плевры, перикарда).

СИНЕЩЕКОВ Алексей Давидович (1904-74) , российский зоотехник, основоположник зоотехнической физиологии, академик ВАСХНИЛ (1966). Работы по физиологическим основам кормления, разведения и содержания сельскохозяйственных животных.

СИНЗООХОРИЯ (от греч . syn - вместе и зоохория), распространение плодов и семян растений животными, которые при запасании корма (орехи, желуди) переносят их в новые места.

СИНИЗ (Синис) , в греческой мифологии разбойник, привязывавший путников к вершинам согнутых сосен, которые, распрямляясь, разрывали их. Убит Тесеем.

"СИНИЙ ВСАДНИК" ("Blauer Reiter") , объединение художников-экспрессионистов в Мюнхене (1911-14). Члены "Синего всадника" (Ф. Марк, В. Кандинский, П. Клее, А. Макке) разрабатывали проблемы живописно-декоративной и чисто колористической выразительности, тяготели к абстрактным композициям.

СИНИЙ КИТ , то же, что голубой кит.

СИНИЛЬНАЯ КИСЛОТА (цианистоводородная кислота , цианистый водород), HCN, бесцветная легколетучая жидкость с запахом горького миндаля; tпл - 13,3 °С, tкип 26,7 °С. Сырье для получения акрилонитрила, метилметакрилата, адипонитрила и др.; фумигант. Соли синильной кслоты - цианиды. Ядовита.

СИНИН , город в Китае, на р. Хуаншуй, административный и главный промышленный центр пров. Цинхай. 552 тыс. жителей (1990). Переработка живодноводческой продукции; металлургия, машиностроение, химическая промышленность. К северо-западу от Синина - Датунский каменноугольный бассейн.

СИНИРМИТА , в индуистской мифологии владыка небесных божеств нирманарати.

СИНИСАЛО Гельмер-Райнер Несторович (р . 1920), композитор, народный артист СССР (1978). Автор первого карельского балета "Сампо" (1959) по мотивам национального эпоса "Калевала" и др. произведений.

СИНИЦЕВЫЕ , семейство птиц отряда воробьиных. Длина 7,6-20 см. 2 подсемейства: синицы и ремезы (10 видов).

СИНИЦЫ , подсемейство птиц семейства синицевых. 48 видов, в лесах Евразии, Африки и Сев. Америки (включая Мексику); в России обычны большая синица, лазоревка, московка, хохлатая синица, гаички.

СИНИЦЫН Николай Петрович (1900-72) , российский ученый. Первым в мире (1945) успешно осуществил в эксперименте пересадку сердца (у лягушек).

СИНКЛЕР (Sinclair) Эптон Билл (1878-1968) , американский писатель, публицист. Приверженец идеи ненасильственного социализма. В "социологических романах", отмеченных чертами документальности и публицистичности, натурализма и обличительства ("Джунгли", 1905; "Король Уголь", 1917; "Джимми Хиггинс", 1919; "Нефть!", 1927) - социальная критика "большого бизнеса", трагическая судьба пролетариев, рост их классового самосознания. Усиление либерально-консервативных тенденций в произведениях 30-40-х гг. ("Между двух миров", 1941; "Зубы дракона", 1942).

СИНКЛИНАЛЬ (от греч . synklino - наклоняюсь), складка слоев гор, обращенная выпуклостью вниз. Внутренняя часть синклинали сложена более молодыми отложениями, а внешняя - более древними.

СИНКЛИНОРИЙ , крупный (десятки и сотни км протяженностью) и сложный изгиб складчатых толщ горных пород, имеющий в целом синклинальную форму.

СИНКЛИТ (от греч . synkletos - созванный совет), в Др. Греции собрание высших сановников. Перен. - полный состав каких-либо (чаще высокопоставленных) лиц (обычно иронически).

СИНКОПА (греч . synkope, букв. - обрубание, сокращение),1) в музыке - смещение ритмической опоры с сильной или относительно сильной доли такта на слабую.2) В стихе - переакцентуация.

СИНКРЕТИЗМ (от греч . synkretismos - соединение),1) нерасчлененность, характеризующая неразвитое состояние какого-либо явления (напр., искусства на первоначальных стадиях человеческой культуры, когда музыка, пение, поэзия, танец не были отделены друг от друга; нерасчлененность психических функций на ранних ступенях развития ребенка и т. п.).2) Смешение, неорганическое слияние разнородных элементов, напр. различных культов и религиозных систем в поздней античности - религиозный синкретизм периода эллинизма.

СИННЕИ (Синьеи) (Szinnyei) Йожеф (1857-1943) , венгерский языковед. Труды по урало-алтайскому сравнительному языкознанию, венгерскому и финскому языкам, венгерской литературе. Издал памятники венгерского языка.

СИНОД (от греч . synodos - собрание) (Святейший синод), один из высших государственных органов в России в 1721-1917. Ведал делами православной церкви (толкование религиозных догматов, соблюдение обрядов, вопросы духовной цензуры и просвещения, борьба с еретиками и раскольниками). Возглавлял обер-прокурор, назначаемый царем. После 1917 Священный синод - совещательный орган при патриархе Московском и всея Руси.

СИНОДИКИ (позднегреч ., единственное число synodikon),1) особая церковная служба в Византии.2) Списки умерших для церковного поминовения.3) Литературные памятники в России 2-й пол. 17 - 18 вв., включавшие византийские и русские сказания.

СИНОДИЧЕСКИЙ ПЕРИОД ОБРАЩЕНИЯ (от греч . synodos - соединение, сближение), промежуток времени, в течение которого какое-либо тело Солнечной системы, двигаясь по своей орбите, возвращается при наблюдении с Земли в прежнее положение относительно Солнца.

СИНОДСКИЙ РЕГИСТРАТОР , в России гражданский чин 13-го класса (до 1811); мелкий служащий в органах церковного управления.

СИНОЙКИЗМ (греч . synoikismos от synoikizo - вместе заселяю), в Др. Греции объединение нескольких поселений или городов в единый полис.

СИНОКСАЛЬ (от начальных букв слов "синтез" , "оксид" и "алюминий"), керамический материал на основе оксида алюминия с хорошими термомеханическими и диэлектрическими свойствами. Применяется как высокотемпературный диэлектрик (свечи зажигания двигателей внутреннего сгорания) и как конструкционный материал для деталей в машиностроении.

СИНОЛОГИЯ (от позднелат . Sina - Китай и ...логия) (китаеведение), комплекс наук, изучающих историю, экономику, политику, философию, язык, литературу, культуру Китая.

СИНОНИМЫ (от греч . synonymos - одноименный), слова, различные по звучанию, но тождественные или близкие по смыслу, а также синтаксические и грамматические конструкции, совпадающие по значению. Синонимы бывают полные (русские "языкознание" - "языковедение") и частичные (русские "дорога" - "путь").

СИНОП (Sinop) , город на севере Турции, порт на Черном м., административный центр иля Синоп. 18 тыс. жителей (1980). Пищевые и лесопильные предприятия. Ремесла. Основан не позже 7 в. до н. э. греками-колонистами.

СИНОПЕ , спутник Юпитера, открыт С. Николсоном (США, 1914). Расстояние от Юпитера 23,7 млн. км, диаметр ок. 30 км. Сидерический период обращения 758 сут.

"СИНОПСИС" (греч . synopsis - обозрение) ("Киевский синопсис"), первое учебно-историческое произведение, изданное в Киеве в 1674. Предполагаемый автор - Иннокентий Гизель. Сведения о происхождении и быте славян, истории Древнерусского государства, Украины, России.

СИНОПСКОЕ СРАЖЕНИЕ , 18(30).11.1853, в Синопской бухте (на северном побережье Турции), во время Крымской войны 1853-56. Русская эскадра вице-адмирала П. С. Нахимова уничтожила турецкую эскадру Осман-паши. Синопское сражение - последнее сражение эпохи парусного флота.

СИНОПТИЧЕСКАЯ МЕТЕОРОЛОГИЯ (от греч . synoptikos - способный все обозреть), раздел метеорологии, посвященный изучению крупномасштабных атмосферных процессов (возникновение и перемещение циклонов и антициклонов, воздушных масс и атмосферных фронтов) и прогнозу погоды. Исследования ведутся путем составления и анализа синоптических карт, а также информации, полученной с метеорологических спутников.

СИНОПТИЧЕСКИЕ КАРТЫ (погоды карты) , карты, на которых цифрами и условными знаками нанесены результаты одновременных наблюдений за погодой, а также данные синоптического анализа. Различают приземные синоптические карты, составляемые по наземным метеорологическим наблюдениям, и высотные - по наблюдениям в свободной атмосфере; составляются также прогнозные синоптические карты.

СИНО-ТИБЕТСКИЕ ГОРЫ (Сычуаньские Альпы) , в Китае. Ок. 750 км. Высота до 7590 м (гора Гунгашань). Окаймляют с востока Тибетское нагорье, служат западной границей Сычуаньской котловины. Разделены глубокими (до 3000 м) продольными ущельями рек Салуин, Меконг, Янцзы. На восточных склонах широколиственные и хвойные леса, луга; на западных - высокогорные степи. Ледники.

СИНО-ТИБЕТСКИЕ ЯЗЫКИ (китайско-тибетские) , семья языков, распространенных в Китае, Мьянме, Непале, Бутане и на северо-востоке Индии. Общепринятая генетическая классификация отсутствует. Выделяют 2 ветви: китайский и тибето-бирманский. Основные языки и группы языков: китайский, тибетские (тибетский и ряд близких языков в Гималаях), лоло-бирманские (бирманский, лоло, или и; лису, хани, аси и др.), тангутский, качинский, невари, каренские, куки, чинский, манипури, языки нага и др.

СИНТАГМА (греч . syntagma, букв. - вместе построенное, соединенное),1) интонационно-смысловое единство, которое выражает в данном контексте и в данной ситуации одно понятие и может состоять из одного слова, группы слов и целого предложения.2) Сложный языковой знак, обычно двучленный, составленный из слов или морфем, соединенных определенным типом связи (напр., определительный).

СИНТАГМАТИКА ,1) один из двух аспектов исследований языка - изучение языковых единиц в линейном ряду, в тех реальных отношениях, которыми они связаны в тексте; противополагается парадигматике.2) Изучение синтагм (в 1-м значении).

СИНТАКСИС (от греч . syntaxis - построение, порядок),1) способы соединения слов (и их форм) в словосочетания и предложения, соединение предложений в сложные предложения; типы, значения и т. п. словосочетаний и предложений.2) Раздел грамматики, изучающий эту часть языковой системы.

СИНТАКТИЧЕСКИЕ ПЕНЫ , вид газонаполненных пластиков, наполнителями в которых служат полые сферические частицы (из синтетических полимеров, стекла и др.), равномерно распределенные в полимерном связующем. Применяются в производстве плавучих средств, в качестве тепло- и звукоизоляционного заполнителя облегченных конструкций, в светоотражающих системах для маркировки дорог.

СИНТАШТИНСКИЙ МОГИЛЬНИК , эпохи бронзы (2-е тыс. до н. э.) на р. Синташте, Российской Федерации, Челябинская обл. Погребения под низкими курганами в камерах; с оружием, орудиями, украшениями, боевыми колесницами; жертвоприношения коней, быков, баранов.

СИНТЕЗ (от греч . synthesis - соединение), соединение (мысленное или реальное) различных элементов объекта в единое целое (систему); синтез неразрывно связан с анализом (расчленением объекта на элементы).

СИНТЕЗ ИСКУССТВ , сочетание разных видов искусства, оказывающее многостороннее эстетическое воздействие. Единство компонентов синтеза искусств определяется единством идейно-художественного замысла. Архитектурно-художественный синтез искусств образуют архитектура, изобразительное и декоративное искусства (архитектурный ансамбль, здание, интерьер). Спектакль, кинофильм - синтез режиссерского, актерского искусства, литературы, музыки, изобразительного искусства и т. д.

СИНТЕЗ МЕХАНИЗМОВ , раздел машин и механизмов теории, рассматривающий методы проектирования схемы механизма по заданным кинематическим и динамическим свойствам.

СИНТЕЗ ХИМИЧЕСКИЙ , целенаправленное получение различных продуктов с помощью химических реакций. Иногда под химическим синтезом понимают получение сложных веществ из более простых.

СИНТЕЗАТОР ,1) в радиотехнике - устройство для получения гармонических электрических колебаний с требуемыми частотами путем линейного преобразования (напр., сложения) постоянных частот исходных колебаний, создаваемых опорными генераторами. Источник стабильных (по частоте) колебаний в радиотехнических устройствах, где требуется перестройка частоты (напр., в радиопередатчиках).2) В музыке - электромузыкальный инструмент.

СИНТЕЗ-ГАЗ , состоит из СО (40-60%) и Н2 (30-50%). Получают конверсией природного горючего газа с водным паром и О2, а также газификацией топлив. Сырье в производстве углеводородов, метилового спирта и др.

СИНТЕТАЗЫ , то же, что лигазы.

СИНТЕТИЧЕСКИЕ ВОЛОКНА , см. Волокна химические.

СИНТЕТИЧЕСКИЕ КАУЧУКИ , см. Каучуки синтетические.

СИНТЕТИЧЕСКИЕ КРИСТАЛЛЫ , выращивают в лабораторных или заводских условиях. Некоторые из них не встречаются в природе, но являются важнейшими техническими материалами, напр. Ge и Si в полупроводниковой электронике. Другие встречаются в недостаточном количестве (алмаз) или не обладают нужной чистотой и размерами (рубин, кварц). Многие синтетические кристаллы применяются в часовой, ювелирной промышленности (топаз, сапфир, аквамарин, фианиты и др.).

СИНТЕТИЧЕСКИЕ МАСЛА , жидкости (кремнийорганические жидкости, эфиры фосфорной, адипиновой и др. кислот, полиалкиленгликоли и др.), применяемые главным образом в качестве смазочных материалов, теплоносителей, компонентов пластичных смазок.

СИНТЕТИЧЕСКИЕ СЧЕТА , счета бухгалтерского учета, дающие в отличие от аналитических счетов обобщенные сведения (о наличии и движении всех видов материалов, общей сумме затрат на производство и т. п.).

СИНТЕТИЧЕСКИЕ ЯЗЫКИ , класс языков, в которых грамматические значения выражаются в пределах слова с помощью аффиксов или внутренней флексии, напр. русский, немецкий, литовский и др. индоевропейские языки.

СИНТЕТИЧЕСКИЙ УЧЕТ , обобщенное отражение в денежном измерении экономически однородных хозяйственных средств, их источников и хозяйственных процессов. Ведется на основе синтетических счетов бухгалтерского учета.

СИНТЕТИЧЕСКИХ ПОЛИМЕРНЫХ МАТЕРИАЛОВ ИНСТИТУТ РАН , организован в 1981 в Москве. Исследования композиционных полимерных материалов, синтеза термостойких, высокопрочных и малогорючих материалов, переработки вторичного полимерного сырья, твердофазных химических реакций и новых технологий на их основе (извлечение благородных металлов из руд, производство пигментов, технических мыл, карбоксиметилцеллюлозы и др.).

СИНТЕТИЧЕСКОЕ ЖИДКОЕ ТОПЛИВО , горючее, получаемое из бурых и каменных углей или сланцев деструктивной гидрогенизацией при 400-500 °С и давлении 10-70 МПа, газификацией с последующим каталитическим превращением синтез-газа при 180-260 °С и 0,1-2,5 МПа или полукоксованием при 500-600 °С с последующей гидрогенизацией первичного дегтя.

СИНТОИЗМ [от япон . синто, букв. - путь (учение) богов], религия, распространенная в Японии. В основе синтоизма лежит культ божеств природы и предков. Высшее божество - Аматэрасу, ее потомок - Дзимму. В 1868-1945 государственная религия.

СИН-ТЯНЬ , в китайской мифологии великан, которому Хуан-ди отрубил голову.

СИНУЗИЯ (от греч . synusia - совместное пребывание, сообщество), совокупность видов растений, относящихся к одной или близким жизненным формам. Напр., в лесах умеренного пояса несколько синузий: ярусные (деревья, кустарники), эпифитные (лишайники, мхи) и прочие синузии - структурная часть фитоценоза.

СИНУС , в анатомии - пазуха, углубление, впадина, выпячивание, расширение, длинный замкнутый канал (напр., венозный синус, каротидный синус).

СИНУС (лат . sinus), одна из тригонометрических функций.

СИНУСИТЫ (от лат . sinus - пазуха), воспаление слизистой оболочки, а иногда и костных стенок придаточных пазух носа: верхнечелюстной (гайморит), лобной (фронтит), основной (сфеноидит), решетчатой (этмоидит). Общие признаки синуситов - головная боль, обильные выделения из носа, затруднение носового дыхания.

СИНУСНАЯ ЛИНЕЙКА , инструмент для точного измерения углов наклона к горизонтальной плоскости и точной установки деталей под заданным углом ?. b = l sin ?, где l - расстояние между центрами роликов.

СИНУСОВ ТЕОРЕМА , теорема тригонометрии, устанавливающая соотношения между сторонами a, b, c произвольного треугольника и синусами противолежащих им углов А, В, С: а/sin A = b/sin B = c/sin C = 2R где R - радиус описанной вокруг треугольника окружности.

СИНУСОИДА , плоская кривая - график функции y=sin x. См. Тригонометрические функции.

СИНУСОИДАЛЬНЫЙ ТОК , переменный электрический ток, являющийся синусоидальной функцией времени: i=Imsin(?t + ?), где i - мгновенное значение тока, Im - его амплитуда, ? - угловая частота, ? - начальная фаза, t - время.

СИНХЕЙ , см. Сихей.

СИНХРОКОНТАКТ , контактное устройство в механизме затвора фотоаппарата, которое при нажатии спусковой кнопки замыкает цепь включения импульсного осветителя синхронно с работой затвора.

СИНХРОНИЗАЦИЯ , приведение двух или нескольких процессов к такому их протеканию, когда одинаковые или соответствующие элементы процессов совершаются с неизменным сдвигом во времени либо одновременно (напр., речь оратора и переводчика при синхронном переводе, производственные операции).

СИНХРОНИЗИРУЮЩАЯ ПРИСТАВКА , устройство, обеспечивающее синхронное воспроизведение изображения и звука при демонстрации фильма, звуковое сопровождение которого записано отдельно на магнитной ленте.

СИНХРОНИЗМ (от греч . synchronismos - одновременность), точное совпадение во времени двух или нескольких явлений или процессов, напр. совпадение частот периодических процессов, равенство углов поворота, чисел оборотов машин и механизмов.

СИНХРОНИЯ (от греч . synchronos - одновременный), сосуществование, совпадение во времени элементов какой-либо системы; метод исследования отношений между элементами в лингвистике, других гуманитарных и социальных науках (противопоставляется диахронии).

СИНХРОННАЯ КИНОСЪЕМКА , осуществляется одновременно с записью звука. Звукозапись производится фотографическим или магнитным способом либо на ту же кинопленку, на которую снимается изображение, либо на отдельную кинопленку или магнитную ленту.

СИНХРОННАЯ МАШИНА , электрическая машина переменного тока, обычно трехфазная (генератор, двигатель, компенсатор), у которой частота вращения ротора кратна частоте тока в электрической сети.

СИНХРОННАЯ СКОРОСТЬ , общее значение скорости для группы синхронно перемещающихся объектов.

СИНХРОННЫЙ ГЕНЕРАТОР , синхронная машина, работающая в режиме генератора. Наибольшее распространение имеют синхронные генераторы, в которых ротор приводится во вращение паровой (газовой) или водяной турбиной (турбогенератор, гидрогенератор).

СИНХРОННЫЙ КОМПЕНСАТОР , синхронная машина, работающая в режиме электродвигателя без активной нагрузки. Включение синхронного компенсатора эквивалентно присоединению к электрической сети емкостной или индуктивной нагрузки (в зависимости от режима синхронного компенсатора); меняя характер нагрузки, регулируют напряжение и повышают коэффициент мощности (cos ?) сети.

СИНХРОННЫЙ ЭЛЕКТРОДВИГАТЕЛЬ , синхронная машина, работающая в режиме двигателя. Применяется в электроприводах, не требующих регулирования частоты вращения вала двигателя (напр., в насосах).

СИНХРОТРОН (от греч . synchronos - одновременный и ...трон), ускоритель электронов с орбитой постоянного радиуса, растущим во времени магнитным полем, определяющим этот радиус, и постоянной частотой ускоряющего электрического поля. В синхротроне достигнуты энергии ок. 20 ГэВ.

СИНХРОТРОННОЕ ИЗЛУЧЕНИЕ (магнитотормозное излучение) , излучение электромагнитных волн заряженными частицами, движущимися с релятивистскими скоростями в магнитном поле, искривляющем их траектории. Впервые наблюдалось в синхротроне (отсюда название).

СИНХРОФАЗОТРОН (от греч . synchronos - одновременный и фазотрон), (протонный синхротрон), ускоритель протонов с орбитой постоянного радиуса, растущим во времени магнитным полем, определяющим этот радиус, и переменной частотой ускоряющего электрического поля. Максимальная энергия протонов в современных синхрофазотронах ок. 800 ГэВ.

СИНХРОЦИКЛОТРОН , то же, что фазотрон.

СИНЦИТИЙ (от греч . syn - вместе и ...цит), тип ткани у животных с неполным разграничением клеток; обособленные участки цитоплазмы с ядрами связаны между собой протоплазматическими перемычками (напр., зародышевая соединительная ткань - мезенхима). Синцитий у растений называют симпластом.

СИНЫЙДЖУ (Синыйчжу) , город на северо-западе КНДР, на р. Амноккан, административный центр пров. Пхенан-Пукто. 289 тыс. жителей (1987). Железнодорожным мостом связан с г. Даньдун (Китай); морской аванпорт Синыйчжу - Йонампхо (Желтое м.). Легкая, химическая и др. промышленность, текстильное и транспортное машиностроение. Вблизи Синыйчжу - заводы тяжелого машиностроения.

СИНЬ СИН-ГОУЮАНЬШУАЙ (кит . главнокомандующий Синь Синьгоу), в китайской даосской мифологии божество грома. Изображается в виде человека с петушиной головой и лапами, бьющего в барабаны.

СИНЬГАН , город в Китае, в устье р. Хайхэ, в зал. Бохайвань Желтого м.; пров. Хэбэй. Аванпорт Тяньцзиня.

СИНЬЕИ-МЕРШЕ (Szinyei Merse) Пал (1845-1920) , венгерский живописец. Жизнерадостные, высветленные в цвете пейзажи, портреты, жанровые сцены ("Майская прогулка", 1873).

СИНЬОР (итал . Signore), единоличный правитель средневекового города-государства (синьории) в Сев. и Ср. Италии; называют также тираном. Синьор - обращение к мужчине в Италии (обращение к женщине - синьора).

СИНЬОРЕЛЛИ (Signorelli) Лука (между 1445-50 и 1523) , итальянский живописец. Представитель Раннего Возрождения. Увлекался изображением обнаженных фигур в сложных ракурсах, резком порывистом движении (фрески собора в Орвието, 1499-1504).

СИНЬОРИЯ (итал . signoria букв. - господство, власть),1) орган городского самоуправления в итальянских городах-коммунах 13-14 вв. (см. Приорат).2) Форма политического устройства ряда городов-государств Сев. и Ср. Италии 2-й пол. 13 - сер. 16 вв., при которой вся полнота гражданской и военной власти сосредоточивалась в руках синьора. Сначала устанавливалась пожизненная диктатура, затем она становилась наследственной (напр., Висконти в Милане, Медичи во Флоренции). Называют также тиранией.

СИНЬСЯН , город в Сев. Китае, в пров. Хэнань. 474 тыс. жителей (1990). Хлопчатобумажная и пищевая промышленность. Близ Синьсяня (Цзяоцзо) - добыча каменного угля.

СИНЬХАЙСКАЯ РЕВОЛЮЦИЯ , революция в Китае. Началась Учанским восстанием 1911 (в год "синьхай" по старому китайскому календарю). Свергла маньчжурскую династию Цин, провозгласила республику.

СИНЬХУА , государственное информационное агентство Китая. Основано в 1938 в г. Яньань. С 1949 в Пекине.

СИНЬЦЗЯН-УЙГУРСКИЙ АВТОНОМНЫЙ РАЙОН (Синьцзян) , на северо-западе Китая. 1,6 млн. км2. Население 15,5 млн. человек (1992). Административный центр - Урумчи. Территория Синьцзяна включена в состав Китая в сер. 18 в. при маньчжурской династии Цин. Позже стала провинцией Цинской империи. После образования КНР пров. Синьцзян в 1955 была преобразована в автономный район.

СИНЬЯК (Signac) Поль (1863-1935) , французский живописец. Представитель и теоретик неоимпрессионизма. Пейзажам, исполненным мелкими мазками, присущи плоскостность и орнаментальность ("Песчаный берег моря", 1890).

СИНЬЯН , город в Китае, в пров. Хэнань. 273 тыс. жителей (1992). Центр района добычи железной руды. Машиностроение, химическая, текстильная промышленность.

СИНЭКОЛОГИЯ (от греч . syn - вместе и экология), раздел экологии, изучающий сообщества организмов (биоценозы). Ср. Аутэкология.

СИНЮХА , в медицине - то же, что цианоз.

СИНЮХА , род многолетних или однолетних трав семейства синюховых. Ок. 50 видов, в холодном и умеренном поясах Евразии, в Сев. и, реже, Юж. Америке. В культуре синюха голубая - лекарственная (отвар и настой корневищ и корней - отхаркивающее, успокаивающее средство) и декоративное растение.

СИНЯВСКАЯ Тамара Ильинична (р . 1943), российская певица (меццо-сопрано), народная артистка СССР (1982). С 1964 в Большом театре. Гран-при на Международном конкурсе вокалистов в Вервье (Бельгия, 1969), 1-я премия на Международном конкурсе им. Чайковского (1970).

СИНЯВСКИЙ Андрей Донатович (1925-97) , русский писатель, литературовед. Гротескно-сатирические повести "Суд идет" (1959), "Любимов" (1963; обе под псевдонимом Абрам Терц; в СССР обе опубликованы 1989) о социальных и психологических феноменах тоталитарного государства. В 1966 был осужден (см. Синявского и Даниэля процесс). С 1973 в Париже. Мемуарная книга "Голос из хора" (1973), осмысляющая лагерный опыт Синявского. Автобиографический роман "Спокойной ночи" (1984). Работы в советской литературе. Эссе с элементами игры, эпатажа "Прогулки с Пушкиным" (1975). Книга "В тени Гоголя" (1975). Редактор журнала "Синтаксис" (с 1978, Париж).

СИНЯВСКИЙ Вадим Святославович (1906-72) , российский журналист, комментатор Всесоюзного радио с 1924, основоположник отечественной школы спортивного репортажа.

СИНЯВСКОГО И ДАНИЭЛЯ ПРОЦЕСС , судебный процесс в Москве в 1966. Писатели А. Д. Синявский и Ю. М. Даниэль на основании факта публикации на Западе их сатирических произведений были обвинены в антисоветской деятельности и приговорены к заключению в исправительно-трудовой колонии строгого режима (соответственно на 7 и 5 лет).

СИНЯК , гриб порядка агариковых. Внешне похож на белый гриб, но мякоть на изломе синеет. В лиственных и хвойных лесах Евразии и Сев. Америки. Съедобен.

СИНЯК , бальнеологический курорт на Украине, в Закарпатской обл., к северо-востоку от Мукачево.

СИНЯЯ , река в Якутии, левый приток Лены. 597 км, площадь бассейна 30,9 тыс. км2. Средний расход воды в нижнем течении 41 м3/с.

"СИНЯЯ БЛУЗА" , в 1920-30-х гг. в СССР жанр агитационных театрально-эстрадных представлений; возник на основе "живой газеты". Существовали профессиональные и самодеятельные коллективы "Синей блузы". Их репертуар состоял из литературно-художественных монтажей, обозрений, сценок, отражавших производственную и общественную жизнь, международные события. В представлениях использовались формы коллективной декламации, физкультурные номера.

СИНЯЯ ВОДА (Синюха) , приток Юж. Буга, на берегу которого в 1363 русско-литовские войска Ольгерда разбили монголо-татар.

СИНЯЯ ПТИЦА , птица семейства дроздовых. Длина ок. 33 см. Оперение черно-синее, перья на концах блестящие. В горах Юж., Центр. и Ср. Азии (в т. ч. на Тянь-Шане и Памиро-Алтае). Пение - звучный флейтовый свист.

СИОН (от названия холма в Иерусалиме) ,1) вид православной церковной утвари, хранилище просфор (освященного хлеба). Сионы (обычно серебряные) повторяли в миниатюре архитектурные формы христианского храма.2) Название ряда грузинских средневековых церквей.

СИОН (Sion) , чешская средневековая крепость в г. Кутна-Гора, последняя опорная база таборитов (обороной руководил Я. Рогач). Падение Сиона (взят войсками императора Сигизмунда I 6.9.1437) - окончательное поражение гуситского движения.

СИОН , холм в Иерусалиме, где, согласно Библии, была резиденция царя Давида, а также храм Яхве.

СИОНИЗМ (от названия холма Сион в Иерусалиме) , идеология, направленная на возрождение еврейского самосознания через поощрение иммиграции евреев в Палестину и создание там еврейского государства. Возникла в кон. 19 в. После 1948 ориентирована на всемерную поддержку Израиля. Включает ряд течений - от социалистических и либеральных до шовинистических. Сионистские организации действуют более чем в 60 странах, ведущая - Всемирная сионистская организация (создана в 1897).

СИОНИСТЫ ,1) приверженцы сионизма.2) Одна из сект пятидесятников, в России появилась в нач. 20-х гг. Проповедует скорый "конец света" и блаженство тем, кто встретит его на "горе" (холме) Сион.

СИОЦУТИ , в японской мифологии бог - покровитель морских путей.

СИПАИ (на языке хинди; урду и персидском сипахи - воин , солдат), в сер. 18 в. - 1947 наемные солдаты в Индии, вербовавшиеся в английскую колониальную армию из местных жителей.

СИПАЙСКОЕ ВОССТАНИЕ , см. Индийское восстание 1857-59.

СИПАКОВ Янка (Иван Данилович) (р . 1936), белорусский писатель. Поэтические сборники "Лирический отлет" (1965), "Вече славянских баллад" (1973), "Доверчивая земля" (1977), сборники повестей и рассказов "Все мы из хат" (1982), "На улице, среди друзей" (1983).

СИПАХИ (спахи) ,1) турецкие феодалы, получавшие земельные пожалования (тимар, зеамет) за несение военной службы.2) Воины султанского кавалерийского корпуса.

СИПРЕТ (Сипрой) , в греческой мифологии житель о. Крит, превращенный Артемидой в женщину за то, что увидел богиню купающейся.

СИПУХА , птица отряда сов. Длина тела 33-45 см. В Европе, Африке, Юж. Азии, Америке и Австралии.

СИПЫ , род хищных птиц семейства ястребиных. 5 видов, в Юж. Европе, Африке, Юж., Ср. и Центр. Азии, в т. ч. кумай и белоголовый сип. (длина тела до 1,2 м) - в горах Юж. Европы, Сев. Африки, Ср. Азии и Казахстана. Питаются падалью. 1 вид в Красной книге Международного союза охраны природы и природных ресурсов (МСОП). Для рода сипов применяется также название грифы.

СИПЯГИН Дмитрий Сергеевич (1853-1902) , министр внутренних дел России (с 1900). Инициатор карательных мер против рабочего, крестьянского, студенческого движений. Вдохновитель русификаторской политики на национальных окраинах. Убит эсером С. В. Балмашевым.

СИРАКУЗА (Siracusa) , город и порт в Италии, на о. Сицилия, административный центр пров. Сиракуза. 125 тыс. жителей (1991). Машиностроение, цементная промышленность, нефтепереработка, нефтехимия. Рыболовство. Остатки древнегреческих храмов (6-5 вв. до н. э.), театра (5 в. до н. э.). Сиракуза - родина Архимеда.

СИРАКУЗЫ , древнегреческий полис на юго-востоке Сицилии, центр морской торговли. Основан ок. 734 до н. э. В кон. 5-4 вв. при правителях Дионисии I и Агафокле Сиракузы подчинили себе почти всю Сицилию. В 211 до н. э. завоеваны римлянами. На месте Сиракуз современный г. Сиракуза.

СИРАКЬЮС (Syracuse) , город на северо-востоке США, шт. Нью-Йорк. 186 тыс. жителей (1990, с пригородами 658 тыс. жителей). Порт на канале Эри. Черная и цветная металлургия, радиоэлектронная, автомобильная, химическая, фармацевтическая, пищевкусовая промышленность. Университет.

СИРАНО ДЕ БЕРЖЕРАК (Cyrano de Bergerac) Савиньен (1619-55) , французский писатель. Философско-утопический роман "Иной свет, или Государства и империи луны" (издан 1657), "Государства и империи солнца" (издан 1662). Стихи в духе бурлескной поэзии, памфлеты, драматургия.

СИРАНУЙШ (наст . имя и фам. Меробэ Кантарджян) (1857-1932), армянская актриса. С 1873 в театрах Стамбула, с 1897 в Баку, позже в других армянских труппах Кавказа. Гастролировала в балканских странах и Египте, в 1912 в Москве и Санкт-Петербурге. Прославилась в трагедиях У. Шекспира.

СИРАС (наст . имя и фам. Амаяк Саакович Восканян) (1902-83), армянский писатель. Романы: "Спросите их" (1931; 2-я редакция "Накануне", 1954) об Армении перед Октябрьской революцией; "Неписаный закон" (1936, 2-я редакция "Анаит", 1940); "Арарат" (1950), посвященный Великой Отечественной войне.

СИРГЕ (Sirge) Рудольф (1904-70) , эстонский писатель. Книга "Современная Россия" (совместно с А. Антсоном, 1930). Роман "Земля и народ" (1956) об исторических судьбах эстонского народа в период 1905-40, "Трое за столом" (1969) о современности; сборники рассказов ("Иссеченные ветрами", 1965).

СИРЕНА (франц . sirene, от греч. seiren), излучатель звуковых волн большой интенсивности, в котором струя воздуха или пара прерывается диском с отверстиями или другим способом. Применяется на маяках, судах и др.

СИРЕНЫ , в греческой мифологии полуптицы-полуженщины, завлекавшие моряков своим пением и губившие их. Переносно - соблазнительные красавицы, чарующие своим голосом.

СИРЕНЫ , отряд водных млекопитающих. Туловище торпедообразное, передние конечности - ласты, задние отсутствуют; имеется хвостовой плавник. 2 семейства: ламантины (3 вида), дюгони (1 вид). В морях близ побережий и в крупных реках Азии, Африки, Австралии, Америки. Численность сокращается, все виды в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

СИРЕНЬ , род кустарников и небольших деревьев семейства маслиновых. Ок. 30 видов, в Евразии. Многочисленные сорта сирени обыкновенной с фиолетовыми, белыми, розовыми, голубоватыми крупными соцветиями используют в декоративном садоводстве, для зимней выгонки. Выращивают также сирень амурскую, венгерскую, персидскую и др.

СИРЕТ (рум . Siret) (Серет), река в Румынии и на Украине, левый приток Дуная. 726 км, площадь бассейна 45 тыс. км2. Средний расход воды 185 м3/с. Судоходна в низовьях.

СИРИГ (Сейрег) (Seireg) Али Абдель (р . 1927), американский ученый, иностранный член РАН (1991; иностранный член АН СССР с 1988). Основные труды по инженерной механике, автоматизации, робототехнике, биомеханике.

СИРИЙСКАЯ ПУСТЫНЯ , в Сирии, Ираке, Иордании и Саудовской Аравии. Ок. 101 тыс. км2. Известняковые плато и лавовые поля высотой 500-800 м. Островные горы. Много бессточных впадин и сухих русел рек. Кочевое скотоводство.

СИРИЙСКИЙ ЯЗЫК , один из семитских языков. Литературный язык арамеоязычных христиан Передней Азии (с 3 в. н. э.). Ныне культовый язык несториан и яковитов Ирана, Ирака, Сирии и др. стран. Письменность на основе 3 разновидностей сирийского алфавита арамейского происхождения: эстрангело, яковитской (серто) и несторианской.

СИРИЙЦЫ (арабы Сирии) , народ, основное население Сирии. Численность в Сирии 11,75 млн. человек (1992). Живут также в Кувейте (100 тыс. человек). Общая численность 11,85 млн. человек. Язык арабский. Верующие - мусульмане-сунниты, есть шииты, христиане.

СИРИН , в русской мифологии чудесная райская птица, обладающая чарующим голосом. Изображается в виде птицы с женской головой. Происходит от греческих сирен.

СИРИНГА , см. Флейта Пана.

СИРИНГА (Сиринкс) , в греческой мифологии наяда, бежавшая от преследовавшего ее Пана и превращенная богами в тростник. Пан вырезал из него пастушескую свирель-сирингу.

СИРИНГОМИЕЛИЯ (от греч . syrinx - трубка, канал и myelos - спинной мозг), хроническое прогрессирующее заболевание нервной системы человека, связанное с врожденным нарушением развития спинного мозга, образованием полостей и разрастанием глии в спинном и продолговатом мозге. Характерны выпадение болевой и температурной чувствительности, парезы, трофические расстройства.

СИРИУС (? Большого Пса) , звезда - 1,5 звездной величины, самая яркая на небе. Сириус - двойная звезда, ее компонент Сириус Большой - первый обнаруженный белый карлик.

СИРИЯ , Сирийская Арабская Республика (Аль-Джумхурия аль-Арабия ас-Сурия), государство в Азии. На западе омывается Средиземным м. 185,2 тыс. км2. Население 13,4 млн. человек (1993), в основном арабы (сирийцы); ок. 300 тыс. палестинцев. Городское население 50,4% (1990). Официальный язык - арабский. Верующие - большинство мусульмане-сунниты, есть алавиты, христиане. Административно-территориальное деление: 13 мухафаз (губернаторств) и приравненный к ним муниципалитет Дамаска. Столица - Дамаск. Глава государства - президент. Законодательный орган - Народный совет. Поверхность - пустынное плато с небольшими горными массивами. На западе и юге - горы Антиливан и массив Эш-шейх высотой до 2814 м. Климат субтропический средиземноморский, во внутренних районах континентальный сухой. Средние температуры января 4-12 °С, июля 26-33 °С. Осадков 100-300 мм, в горах до 1000 мм в год. Крупная река - Евфрат. Преобладают пустыни и полупустыни, на побережье и склонах гор - леса из дуба, сосны, кипариса, лавра. В нач. 2-го тысячелетия до н. э. на территории Сирии существовало несколько государств. С сер. 2-го тысячелетия до н. э. Сирия последовательно входила в состав крупных государств Ближнего Востока (Древний Египет, Хеттское царство, Митанни, Ассирия, Нововавилонское царство, государство Ахеменидов), была частью державы Александра Македонского, затем государства Селевкидов, Римской и Византийской империй. В 30-х гг. 7 в. включена в Арабский халифат; в 661-750 политический и культурный центр халифата Омейядов. В 10 - нач. 16 вв. территория Сирии под властью арабских, египетских, тюркских династий, крестоносцев. В 1516-1918 в составе Османской империи. В 1920-43 Сирия под французским мандатом. Отдельные освободительные выступления нач. 20-х гг. переросли в национальные восстания 1925-27. В апреле 1946 выведены иностранные войска. В 1958-61 входила в ОАР. В 1961 вышла из состава ОАР и провозгласила себя Сирийской Арабской Республикой. С марта 1963 у власти Партия арабского социалистического возрождения (ПАСВ), с 1966 - ее левое крыло (с 1971 генеральный секретарь Х. Асад). В июне 1967 Израиль захватил некоторые территории Сирии, включая Голанские высоты (часть территорий освобождена после военных действий в октябре 1973). Сирия с 70-х гг. сохраняет значительное военное присутствие в Ливане. Принимает участие в урегулировании ближневосточного конфликта. Сирия - аграрно-индустриальная страна. Доля в ВВП (1990, %): сельское хозяйство 27,7, промышленность 20,3. Возделывают зерновые и зернобобовые, технические (хлопчатник, сахарная свекла и тростник, табак) культуры. Плодоводство, овощеводство, виноградарство, бахчеводство, оливковые рощи. Экстенсивное животноводство. Рыболовство. Добыча нефти, фосфатов, соли. Производство электроэнергии 12,2 млрд. кВт·ч (1991). Текстильная и пищевкусовая промышленность. Химические, кожевенно-обувные, нефтеперерабатывающие предприятия. Кустарные промыслы. Длина (тыс. км, 1991) железных дорог 1,8, автодорог 29,7. Экспорт нефти, нефтепродуктов, хлопка, сельскохозяйственных продуктов, текстильных изделей. Основные внешнеторговые партнеры: Италия, Франция, Иран, Российская Федерация и страны Восточной Европы. Денежная единица - сирийский фунт.

СИРЛИН (Syrlin) Йорг (ок . 1425-91), немецкий скульптор. Наряду с позднеготическими чертами в произведениях мастерской Сирлина сказались реалистические тенденции Возрождения (многоместное сиденье хора в соборе в Ульме, 1469-74).

СИРОККО (итал . scirocco, от араб. шарк - восток), теплый, сильный, сухой южный или юго-восточный ветер в Средиземноморье, приносящий в Юж. Европу большое количество пыли из пустынь Сев. Африки и Аравийского п-ова.

СИРОП (франц . sirop), концентрированный (40-80%) раствор отдельных сахаров (сахарозы, глюкозы и др.) или их смесей в воде или натуральном фруктовом соке.

СИРОТСКИЙ СУД , городской сословный орган в России в 1775-1917. Ведал опекой над имуществом купцов, мещан, ремесленников и беспоместных личных дворян. Возглавлялся городским головой.

СИРОТЫ ,1) в Древней Руси зависимое сельское население. В 16 - нач. 18 вв. общее самоназвание крестьян и др. тяглых людей.2) Дети, лишившиеся родителей.

СИРОТЫ (sirotci) , в Чехии одно из революционных течений в Гуситском революционном движении. Название приняли в 1424 после смерти Я. Жижки, его основателя и вождя.

СИРТ БОЛЬШОЙ , залив Средиземного м., см. Сидра.

СИРХИНДИ Ахмад аль-Фарруки (1562-1624) , глава суфийского ордена (см. Суфизм) накшбандийя.

СИСАК (Sisak) , город в Хорватии, порт на р. Сава. Св. 40 тыс. жителей. Черная металлургия, нефтеперерабатывающая, химическая, деревообрабатывающая промышленность.

СИСАКЯН Норайр Мартиросович (1907-66) , армянский биохимик, академик АН СССР (1960) и АН Армении (1965). Основные труды по исследованию ферментов растений, биохимии хлоропластов, космической биологии, технической биохимии. Государственная премия СССР (1952).

СИСИАН город (с 1974) на юго-востоке Армении , на р. Воротан. 15,3 тыс. жителей (1990). Электротехническая, пищевая промышленность; трикотажная фабрика и др. Музей "Ацатун" - "Хлебный дом".

СИСИНИЙ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

СИСИНИЙ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

СИСЛА (sysla) , административно-территориальная единица (округ) в Исландии.

СИСЛЕЙ (Sisley) Альфред (1839-99) , французский живописец. Представитель импрессионизма. Лирические, наполненные светом и воздухом пейзажи ("Деревня на берегу Сены", 1872).

СИСМОНДИ (Sismondi) , Симонд де (Simond de) Жан Шарль Леонар (1773-1842), швейцарский экономист и историк, иностранный почетный член Петербургской АН (1816). Идеальной экономической системой считал мелкое товарное хозяйство; выступал за активное вмешательство государства в экономику в целях торможения прогресса (поскольку рабочие вытесняются машинами).

СИСОЙ Печерский (12-13 вв .), христианский монах-затворник, погребен в Ближних (Антониевых) пещерах Киево-Печерской лавры. Память в Православной церкви 28 сентября (11 октября), 24 октября (6 ноября) и во 2-е воскресенье Великого поста (собор Киево-Печерских отцов).

СИССИТИИ (греч . syssitia), в Спарте и др. областях Древней Греции общественные обеды, проходившие за столом под открытым небом с одинаково скромной пищей для всех.

СИСТАН (Сейстан) , пустынная равнина в Иране и Афганистане. Высота ок. 500 м. Пересечена низовьями рек Гильменд, Фарахруд, Хашруд (бассейн оз. Хамун). Оазисы, кочевое скотоводство.

СИСТЕМА , в геологии - основное подразделение общей стратиграфической шкалы, отвечающее естественному этапу в развитии земной коры и органического мира. Соответствует геологическому периоду. См. Геохронология.

СИСТЕМА (от греч . sysntema - целое, составленное из частей; соединение), множество элементов, находящихся в отношениях и связях друг с другом, образующих определенную целостность, единство. Выделяют материальные и абстрактные системы. Первые разделяются на системы неорганической природы (физические, геологические, химические и др.) и живые системы (простейшие биологические системы, организмы, популяции, виды, экосистемы); особый класс материальных живых систем - социальные системы (от простейших социальных объединений до социально-экономической структуры общества). Абстрактные системы - понятия, гипотезы, теории, научные знания о системах, лингвистические (языковые), формализованные, логические системы и др. В современной науке исследование систем разного рода проводится в рамках системного подхода, различных специальных теорий систем, в кибернетике, системотехнике, системном анализе и т. д.

СИСТЕМА ЕДИНИЦ , совокупность основных (независимых) и производных единиц физических величин, отражающая существующие в природе взаимосвязи этих величин. При определении единиц системы подбирается такая последовательность физических соотношений, в которой каждое следующее выражение содержит только одну новую физическую величину. Это позволяет определить единицу физической величины через совокупность ранее определенных единиц, а в конечном счете - через основные единицы системы. С 1981 применяется Международная система единиц (СИ), в физике и астрономии иногда применяют СГС систему единиц (сантиметр - грамм-секунда-система единиц), а также - естественные системы единиц.

СИСТЕМА ОТСЧЕТА в механике , совокупность системы координат и синхронизированных часов, связанных с телом, по отношению к которому изучается движение (или равновесие) каких-нибудь других материальных точек или тел. В задачах динамики преимущественную роль играют инерциальные системы отсчета.

СИСТЕМА УЧАСТИЯ , основана на использовании акционерной формы предприятий. Система участия заключается в скупке головной компанией ("матерью") контрольного пакета акций другой компании - "дочернего" общества, которое в свою очередь подчиняет себе "внучатые" общества. В результате создается многоступенчатая взаимосвязь большого числа предприятий с головной компанией.

СИСТЕМА "ЧЕЛОВЕК - МАШИНА" , сложная система, в которой человек-оператор (группа операторов) взаимодействует с техническим устройством в процессе производства материальных ценностей, управления, обработки информации и т.д. Система "человек-машина" является предметом исследования системотехники, инженерной психологии, эргономики.

СИСТЕМАТИКА , в биологии - наука о разнообразии всех существующих и вымерших организмов, о взаимоотношениях и родственных связях между их различными группами (таксонами) - популяциями, видами, родами, семействами и т.д. Основные задачи систематики - определение путем сравнения специфических особенностей каждого вида и каждого таксона более высокого ранга, выяснение общих свойств у тех или иных таксонов. Стремясь к созданию полной системы (классификации) органического мира, систематика опирается на эволюционный принцип и данные всех биологических дисциплин. Определяя место организмов в системе органического мира, систематика имеет важное теоретическое и практическое значение, позволяя ориентироваться в огромном разнообразии живых существ. Основы систематики заложены трудами Дж. Рея (1693) и К. Линнея (1735).

СИСТЕМНЫЙ АНАЛИЗ , совокупность методологических средств, используемых для подготовки и обоснования решений по сложным проблемам политического, военного, социального, экономического, научного и технического характера. Опирается на системный подход, а также на ряд математических дисциплин и современных методов управления. Основная процедура - построение обобщенной модели, отображающей взаимосвязи реальной ситуации; техническая основа системного анализа - вычислительные машины и информационные системы. С 1950-х гг. применяется в экономике, сфере управления, при решении проблем освоения космоса и др. Термин "системный анализ" иногда употребляется как синоним системного подхода.

СИСТЕМНЫЙ ПОДХОД , направление методологии научного познания и социальной практики, в основе которого лежит рассмотрение объектов как систем; ориентирует исследование на раскрытие целостности объекта, на выявление многообразных типов связей в нем и сведение их в единую теоретическую картину. Принципы системного подхода нашли применение в биологии, экологии, психологии, кибернетике, технике, экономике, управлении и др.

СИСТЕМНЫХ ИССЛЕДОВАНИЙ ИНСТИТУТ научно-исследовательский РАН (НИИСИ) , основан в 1976, Москва.

СИСТЕМОТЕХНИКА , научное направление, охватывающее проектирование, создание, испытание и эксплуатацию сложных систем.

СИСТЕМЫ РОДСТВА , в этнографии - системы терминов для обозначения различных степеней родства, кровного и по браку. Определяются особенностями социальной организации, формами брачных отношений, структурой основной экономической ячейки общества (родовой общины, большой, малой семьи и т.д.) и трансформируются по мере их изменения. Системы родства делятся на классификационные, в которых группы родственников обозначаются одним общим термином, и описательные, где родственные отношения отдельного лица обозначаются специальными терминами.

СИСТОЛА (от греч . systole - сокращение), сокращение предсердий и желудочков сердца, при котором кровь нагнетается в артерии. Систола вместе с диастолой (расслабление) предсердий и желудочков составляют цикл сердечной деятельности.

СИСТОЛИЧЕСКОЕ ДАВЛЕНИЕ , артериальное давление в момент максимального подъема пульсовой волны вслед за систолой левого желудочка сердца. Изменения систолического давления характерны для гипертонии, коллапса и др. болезненных состояний.

СИТА , добродетельная жена Рамы, героиня индийского эпоса "Рамаяна".

СИТАЛЛЫ , стеклокристаллические материалы, состоящие из одной или нескольких кристаллических фаз, равномерно распределенных в стекловидной фазе. Высокая прочность, твердость, химическая и термическая стойкость, низкий температурный коэффициент расширения. Различают технические ситаллы (изготовляемые на основе искусственных композиций из различных химических соединений - оксидов, солей), петроситаллы (из горных пород - базальтов, диабазов и др.) и шлакоситаллы (из металлургических или топливных шлаков). Изделия из ситалл (панели, трубы, электроизоляторы и др.) получают методом стекольной или керамической технологии. Ситаллы применяют также для герметизации электровакуумных приборов, в оптике и т. д.

СИТАР , струнный щипковый музыкальный инструмент типа лютни. Распространен с 13-14 вв. в Сев. Индии. Родственный инструмент - узбекский, таджикский, иранский сетор.

СИТАРЯН Степан Арамаисович (р . 1930), российский экономист, политический деятель, академик РАН (1991; академик АН СССР с 1987). С 1983 заместитель, в 1986-89 1-й заместитель председателя Госплана СССР. С 1989 заместитель председателя СМ СССР. В 1991 заместитель премьер-министра СССР. Основные труды по теории воспроизводства, национального дохода и финансов.

СИТЕЦ (от голл . sits; из санскр. ситрас - пестрый), легкая хлопчатобумажная ткань, получаемая отделкой сурового миткаля. Из ситца шьют легкое женское и детское платье, сорочки и т. п.

СИТИ (City) , историческое ядро, центральная часть Лондона, место сосредоточения финансовой и торговой деятельности страны. Сити - синоним британской финансовой олигархии.

"СИТИКОРП" (Сiticorp) , крупнейший банковский холдинг (см. Холдинг компания) США. Включает коммерческие, инвестиционные банки и др. финансово-кредитные учреждения, крупнейший из которых - "Сити банк" (City Bank, N.Y.), обладающий в свою очередь широкой сетью представительств, дочерних компаний, филиалов и участий за рубежом (почти в 100 странах мира). Сумма баланса "Сити банка" 142,9 млрд. дол., общая сумма баланса холдинга превышает 500 млрд. дол. (кон. 1980-х гг.).

СИТНИКОВ Василий Яковлевич (1915-87) , российский художник. В 1960-е гг. выдвинулся в число наиболее значительных мастеров московского "неофициального искусства". В 1975 эмигрировал, последние годы жил в Нью-Йорке. Создавал живопись и графику в традициях символизма с характерным мотивом безбрежной степи, в цветном мареве которой тонут странные фигуры его героев-чудаков.

СИТО , устройство для разделения сыпучих масс по размеру частиц просеиванием через сетки. Различают сита плоские (вибрационные, качающиеся) и барабанные (вращающиеся).

СИТОВИДНЫЕ ТРУБКИ , проводящие элементы флоэмы цветковых растений в виде однорядных тяжей из удлиненных клеток с ситовидными отверстиями на конечных стенках. По ситовидным трубкам происходит транспорт органических веществ, главным образом сахаров.

СИТОР СИТУМОРАНГ (Sitor Situmorang) (р . 1923), индонезийский писатель. Пьесы в духе экзистенциализма (вошли в сборник "Улица Мутиара", 1954); рассказы, стихи (сборники "Новый век", 1961, "Карта путешествия", 1976). Мемуары (1981).

СИТСКАЯ БИТВА , 4.3.1238, на р. Сить, между войсками великого князя владимирского Юрия Всеволодовича и монголо-татарами. В результате поражения русских войск сопротивление князей Северо-Восточной Руси было сломлено.

СИТТЕР (Sitter) Виллем де (1872-1934) , нидерландский астроном. Основные труды по космологии. Автор одной из первых релятивистских моделей Вселенной. Провел общее исследование астрономических постоянных с целью их согласования. Создал теорию движения спутников Юпитера.

СИТУАЦИЯ (от средневекового лат . situatio - положение), сочетание условий и обстоятельств, создающих определенную обстановку, положение.

СИТУЛА (лат . situla), металлический, обычно бронзовый сосуд в форме ведра, иногда богато украшенный. Характерен для гальштатской и латенской культур раннего железного века.

СИТУЭ (Ситве или Акьяб) , город в Мьянме, порт в устье р. Каладан (Бенгальский зал.), административный центр обл. Ракхайн (Аракан). 108 тыс. жителей (1990). Рисоочистительная, лесопильная, спичечная промышленность. К югу от Ситуэ - добыча нефти.

СИТЯНЬ (кит . западное небо), в китайской буддийской мифологии рай, которым управляет будда Амито-фо (Амитабха). Соответствует индийскому раю Сукхавати.

СИУ , группа индейских народов (дакота, ассинибойны, кроу, оседж и др.), США и Канады. 70 тыс. человек (1992). Говорят на сиу языках. Верующие - христиане, приверженцы традиционных верований.

СИУ ЯЗЫКИ , семья (группа) родственных языков индейцев сиу. Включает языки, некоторые из которых рассматриваются как диалекты: дакота, ассинибойн, омаха, канса, айова, виннебаго, манданские, хидатса, вымершие языки билокси, тутело и др.

СИФ (англ . cif, от начальных букв слов cost - цена, insurance - страхование, freight - фрахт), во внешней торговле вид договора купли-продажи, связанного с доставкой товара морским путем; цена товара включает его стоимость, расходы по страхованию и перевозке от порта отправления до порта назначения.

СИФИЛИД , различные элементы сыпи (розеола, папула, пустула), возникающие на коже и слизистых оболочках при сифилисе.

СИФИЛИС (люэс) , хроническое инфекционное заболевание, передающееся преимущественно половым путем. Возможно бытовое (через общую посуду и т. п.) и внутриутробное (врожденный сифилис) заражение. Возбудитель сифилиса - бледная трепонема. Инкубационный период в среднем 32 суток. Выделяют сифилис первичный [появление в месте внедрения трепонем эрозии или язвы (твердого шанкра), лимфаденит (сифилитический бубон)], вторичный [сыпи на коже и слизистых оболочках; как правило, положительные серологические реакции (Вассермана и др.) и т. д.], третичный (гуммы, поражения внутренних органов, нервной системы и др.). Своевременное лечение обеспечивает выздоровление.

СИФОН (от греч . siphon - трубка, насос),1) изогнутая трубка с коленами разной длины, по которой переливается жидкость из сосуда с более высоким уровнем в сосуд с более низким уровнем, причем верхняя часть трубки расположена выше уровня жидкости в верхнем сосуде. Чтобы сифон начал работать, необходимо его предварительно заполнить жидкостью. Сифон позволяет выливать жидкость из сосуда без его опрокидывания.2) Сосуд с трубкой, доходящей почти до дна и имеющей кран сверху. Используется для газирования напитков.

СИФОНОВЫЕ ВОДОРОСЛИ , класс зеленых водорослей. Слоевище крупное, неклеточное. Ок. 300 видов (30 родов), главным образом в теплых морях. Некоторые съедобны.

СИФОНОФОРЫ , подкласс морских книдарий класса гидроидных. Колониальные свободноплавающие животные. Размеры от 1 см до 3 м, у некоторых имеются нити (арканчики) длиной до 10 м, служащие для поимки добычи. Ок. 170 видов, главным образом в тропических морях.

СИФОРОВ Владимир Иванович (1904-93) , российский радиотехник, полковник-инженер (1945), член-корреспондент РАН (1991; член-корреспондент АН СССР с 1953). Труды по теории радиоприемных устройств и усилителей, методам борьбы с радиопомехами, теории передачи информации.

СИХЕЙ (Синхей) , в греческой мифологии финикиец, супруг Элиссы (Дидоны). Убит ее братом Пигмалионом, прельстившимся его богатствами.

СИХОТЭ-АЛИНСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Приморский кр., на восточных склонах ср. Сихотэ-Алиня; юго-восточная часть выходит на побережье Японского м. Основан в 1935. Площадь 347 052 га. Кедрово-широколиственные леса, темнохвойная тайга (ель, пихта). Тигр, гималайский медведь, горал, изюбр; мандаринка, поползень; полоз Шренка и др. С 1978 биосферный заповедник.

СИХОТЭ-АЛИНСКИЙ МЕТЕОРИТ , железный метеорит, упавший в отрогах Сихотэ-Алиня 12.2.1947. На месте падения было обнаружено более 100 кратеров и множество обломков, рассеянных по площади 3 км2. Общая масса Сихотэ-Алинского метеорита ок. 70 т (собрано 27 т).

СИХОТЭ-АЛИНЬ , горная страна в Российской Федерации, Хабаровский и Приморский края, между Японским м. и долинами рек Уссури и Амур. Длина 1200 км. Высота до 2077 м (г. Тордоки-Яни). Преобладает среднегорный рельеф. На Сихотэ-Алине - следы древнего оледенения. На склонах - леса (на севере - хвойные, на юге - смешанные). Заповедник.

СИХРА Андрей Осипович (1773-1850) , российский гитарист-виртуоз, композитор. По происхождению чех. Переложения, "Школа" (1870) для 7-струнной гитары и др.

СИХХАТ (наст . имя Аббасгули Алиаббас оглы Мехтизаде) (1874-1918), азербайджанский поэт. Сборники стихов ("Разбитый саз", 1912), поэмы ("Поэт, муза и горожанин", 1916), драмы: переводы (сб. "Западное солнце", 1912).

СИ-ХЭ , в китайской мифологии женщина-колесничий, везущая по небу 10 солнц - своих детей.

СИЦЗЯН (Чжуцзян) , река на юго-востоке Китая. 2130 км, площадь бассейна ок. 437 тыс. км2. Берет начало на Юньнаньском нагорье, протекает вдоль южных подножий гор Наньлин, впадает в Южно-Китайское м., образуя дельту, общую с другими составляющими Сицзяна - реками Бэйцзян и Дунцзян. Средний расход воды ок. 8 тыс. м3/с. Максимальный сток летом, частые наводнения. Используется для орошения. Судоходна, в дельте - морской порт Гуанчжоу (Кантон).

СИЦИЛИАНА (итал . siciliana, букв. - сицилийская), вокальная или инструментальная музыкальная пьеса, родственная пасторали, обычно в миноре, музыкальный размер 6/8 или 12/8.

СИЦИЛИЙ ОБЕИХ КОРОЛЕВСТВО , государство в 1504-1860 (с перерывами), включавшее Сицилию и южную часть Апеннинского п-ова (иногда также называвшуюся Сицилией).

"СИЦИЛИЙСКАЯ ВЕЧЕРНЯ" , восстание на о. Сицилия, в 1282. Было направлено против французских сторонников короля Карла I Анжуйского. Согласно позднейшей легенде, восстание началось по сигналу - колокольному звону к вечерне (отсюда название). Восстание привело к утрате Сицилии, однако Анжуйская династия продолжала войну за нее до 1302.

СИЦИЛИЙСКАЯ ОПЕРАЦИЯ , 10.7-17.8.1943, во время 2-й мировой войны. 15-я англо-американская группа армий генерала Х. Александера высадилась в Сицилии и заняла остров, откуда затем начала наступление на Юж. Италию.

СИЦИЛИЙСКИЙ ПРОЛИВ , второе название Тунисского пролива.

СИЦИЛИЙСКОЕ КОРОЛЕВСТВО , государство 12-13 вв., созданное норманнами на территории завоеванных ими в 11 в. Юж. Италии и Сицилии. 1-й король - Рожер II. В 1268 королем Сицилийского королевства стал Карл I Анжуйский. Сицилийское королевство распалось после народного восстания "Сицилийская вечерня" 1282 (в 1302 Сицилия, где утвердилась Арагонская династия, стала ленным владением Арагона).

СИЦИЛИЯ (Sicilia) , самый большой остров в Средиземном м., в составе Италии. Площадь (с близлежащими островами) 25,7 тыс. км2. Население 5 млн. человек (1990). Отделен от Апеннинского п-ова Мессинским прол. Высота до 3340 м (вулкан Этна). Ксерофитные кустарники, леса из дуба, бука, каштана. Цитрусовые, оливковые рощи, виноградники. Крупные города - Палермо, Мессина, Катания.

СИ-ШЭНЬ , в китайской мифологии дух - покровитель новобрачных, любви и наслаждения. Изображался в зеленых одеждах, с иероглифом "си" ("радость") в руке.

СИ-ЭН-ЭН (CNN) , см. "Кейбл ньюс нетуорк".

СИЭТЛ (Seattle) , город на северо-западе США, шт. Вашингтон. 516 тыс. жителей (1992, с пригородами 2,6 млн. жителей). Порт в зал. Пьюджет-Саунд Тихого ок. Крупнейший торгово-финансовый, промышленный и транспортный центр Тихоокеанского Северо-Запада. Международный аэропорт. Авиаракетная, судостроительная, автомобильная, деревообрабатывающая, пищевая промышленность. 2 университета. Тихоокеанский научный центр. Театры, художественные музеи.

СКАБИОЗА , род трав семейства ворсянковых. Ок. 100 видов, в Евразии и Африке, главным образом в Средиземноморье; в России преимущественно в южных районах. Медоносы; некоторые виды используют в цветоводстве.

СКАГЕРРАК (Skagerrak) , один из Датских проливов, соединяющих Балтийское и Северное моря. Длина 225 км, ширина 60-150 км, глубина до 809 м, наименьшая глубина на фарватере 53 м. Основной порт - Осло.

СКАДАРСКОЕ ОЗЕРО (Шкодер) , в Югославии (Черногории) и Албании. Площадь 356-388 км2 (меняется по сезонам), глубина до 44 м. Сток в Адриатическое м. Судоходство; рыболовство.

СКАДИ , в скандинавской мифологии богиня-охотница, живущая в лесах на севере, жена бога Ньерда. Согласно "Младшей Эдде" Скади согласилась выйти замуж за Ньерда в знак примирения между асами и ванами, но не смогла жить с ним у моря, где ее будили крики чаек.

СКАДОВСК , город (с 1961) на Украине, Херсонская обл., порт на Черном м., в 52 км от ж.-д. ст Каланчак. 22,2 тыс. жителей (1991). Пищевые предприятия. Приморский климатический курорт. Основан в 1894.

СКАДОВСКИЙ Сергей Николаевич (1886-1962) , российский гидробиолог, профессор (1935). Развивал эколого-физиологическое направление в гидробиологии. Исследовал особенности физиологии водных организмов, в частности обмен веществ, разрабатывал методы стимуляции полового созревания у рыб, разведения осетровых рыб. Основал (1910) Звенигородскую гидрофизическую станцию (ныне биостанция МГУ). Премия имени В. И. Ленина (1930).

СКАЗ ,1) фольклорная форма (в т. ч. устный народный рассказ), стоящая на грани бытовой речи и художественного творчества. Литературные сказы (Н. С. Лесков, П. П. Бажов) генетически связаны с фольклором.2) Принцип повествования, основанный на имитации речевой манеры обособленного от автора персонажа - рассказчика; лексически, синтаксически, интонационно ориентирован на устную речь (А. Веселый, рассказы М. М. Зощенко).

СКАЗАНИЕ , в фольклоре общее название повествовательных произведений исторического и легендарного характера (предания, легенды, бывальщины). Существует и как литературный жанр, генетически связанный с фольклором.

"СКАЗАНИЕ О КНЯЗЬЯХ ВЛАДИМИРСКИХ" , литературно-публицистический памятник 16 в. На основе легенд о происхождении русских великих князей от римского императора Августа, о получении Владимиром Мономахом царских регалий от византийского императора Константина Мономаха.

СКАЗИТЕЛИ , русские непрофессиональные певцы из крестьян, исполнители былин, исторических песен, баллад (Рябинины, М. Д. Кривополенова, М. С. Крюкова). У других народов - соответственно барды, жирши и др.

СКАЗКА , один из основных жанров фольклора, эпическое, преимущественно прозаическое произведение волшебного, авантюрного или бытового характера с установкой на вымысел. Лучшие сборники сказок (арабских - "Тысяча и одна ночь", индийских - "Панчатантра", немецких - братьев В. и Я. Гримм, русских - А. Н. Афанасьева), наряду с классическими литературными сказками Ш. Перро, Х. К. Андерсена, В. Хауфа, А. С. Пушкина, вошли в сокровищницу мировой культуры.

"СКАЗКИ" , документы делопроизводства, записи устных показаний в учреждениях России 17-18 вв.

СКАЗКИН Сергей Даниилович (1890-1973) , российский историк, академик АН СССР (1958), Герой Социалистического Труда (1970). Работы по проблемам средневекового западноевропейского крестьянства, еретических движений, абсолютизма, Возрождения, истории дипломатии и др. Государственная премия СССР (1942).

СКАЗОЧНИКИ , рассказчики сказок, мастера-исполнители, владеющие значительным репертуаром. В России - А. К. Новопольцев (1820-85), А. К. Барышникова (1868-1954) и др.

СКАЗУЕМОЕ (предикат) , один из главных членов предложения. В двусоставном предложении сказуемое соотносится с подлежащим и выражает его действия, свойства, состояния.

"СКАЙЛЭБ" (англ . Skylab, сокращенно от sky laboratory - небесная лаборатория), американская орбитальная станция для полета по околоземной орбите; программа ее разработки. Выведена на орбиту 14.5.1973. Оснащена аппаратурой для изучения космического пространства, медико-биологических и технических исследований, решения прикладных задач. Максимальная масса 77 т. Объем жилых отсеков ок. 340 м3. Станция не предназначена для возвращения на Землю; доставка и смена экипажа на "Скайлэбе" производились транспортным космическим кораблем "Аполлон". В 1973-74 на станции работали 3 экипажа астронавтов (по 3 чел.), максимальная продолжительность полета 84 сут (3-й экипаж). 11.7.1979 прекратила существование.

СКАЙТЕРЬЕР (англ . skyterrier), древняя порода декоративных собак из группы шотландских терьеров. Разводят главным образом в Шотландии; в других странах малочисленна.

СКАККИ (Scacchi) Грета (р . 1960), итальянская актриса. В 1975-77 жила в Австралии, играла в театре. В 1981 закончила Бристольскую школу театра "Олд Вик" (Великобритания). Игра Скакки сочетает английскую утонченность и итальянскую эмоциональность. Снималась в фильмах режиссеров разных стран: бр. Тавиани ("Доброе утро, Вавилон!", 1986), М. фон Тротта ("Страх и любовь", 1988), А. Пакулы ("Презумпция невиновности", 1990) и др.

СКАЛА (Skala) Иван (р . 1922), чешский поэт. В сборниках "Огниво" (1946), "Утренний поезд надежды" (1958), "Что возьму с собой в дорогу" (1975), "Бермудский треугольник" (1982), "Календарь" (1986) многообразие лирических переживаний, жизнеутверждающие мотивы.

СКАЛАТ , город (с 1939) на Украине, Тернопольская обл., на р. Збруч. Железнодорожная станция. 4,4 тыс. жителей (1991). Фабрика бытовой химии, комбикормовый завод и др.

СКАЛИГЕР (Scaliger) Жозеф Жюст (1540-1609) , французский гуманист. Сын Ю. Ц. Скалигера. Гугенот. Комментатор античных текстов. Заложил основы научной хронологии, разработал систему унификации летосчисления.

СКАЛИГЕР (Scaliger) Юлий Цезарь (Жюль Сезар) (наст . имя Джулио Бордони, Bordoni) (1484-1558), французский филолог, критик, поэт Возрождения. Обоснованный им закон о трех единствах впоследствии лег в основу нормативной эстетики классицизма.

СКАЛИГЕРЫ (делла Скала) (Scaligeri , della Scala), итальянский род, к которому принадлежали синьоры Вероны с 60-х гг. 13 в. до 1387 (когда Верона была захвачена правителями Милана Висконти).

СКАЛИСТЫЕ ГОРЫ (Rocky Mountains) , горы в системе Кордильер на западе Канады и США, между 60 и 32° с. ш. Длина ок. 3200 км, ширина до 700 км, высота до 4399 м (г. Элберт). Гейзеры, термальные источники; обычны землетрясения. Месторождения фосфоритов, меди (Бьютт), молибдена (Клаймакс), золота, серебра, каменного угля. На севере - горно-таежные леса и редколесья, горная тундра; на юге - степи, сосновые леса, альпийские луга. Национальные парки - Джаспер, Банф, Йохо, Глейшер, Йеллоустонский, Роки-Маунтин.

СКАЛИСТЫЕ ГОРЫ , фосфоритоносный бассейн в США (в центральной части одноименного горного массива - шт. Айдахо, Вайоминг, Монтана и Юта). Эксплуатируется с 1906. 350 тыс. км2. Запасы ок. 6 млрд. т, содержание Р2О5 18-36%. Осадочные фосфоритоносные кремнисто-сланцевые и карбонатные отложения. Добыча ок. 6 млн. т (1985), в основном открытым способом.

СКАЛИСТЫЙ ХРЕБЕТ , передовой хребет северного склона Большого Кавказа, в западной и центральной его части. Длина 375 км. Высота до 3646 м. На склонах - широколиственные леса, выше - горные луга и степи.

СКАЛИЧКА (Skalicka) Владимир (1909-91) , чешский языковед. Заложил основы системно-функционального направления в лингвистической типологии. Работы по проблемам общего языкознания.

СКАЛОЛАЗАНИЕ , вид альпинистского спорта, соревнования (индивидуальные и коллективные на основе взаимопомощи) в подъеме на крутые скалы. Зародилось в Швейцарии в сер. 19 в.

СКАЛОН Василий Юрьевич (1846-1907) , российский либеральный публицист, участник земского движения. В 1880-82 редактор-издатель газеты "Земство".

СКАЛУ ДАНЦИС , см. Круста данцис.

СКАЛЫВАНИЕ , см. в ст. Срез.

СКАЛЬДЫ , норвежские и исландские поэты 9-13 вв. Писали хвалебные песни (о норвежских и др. военных вождях), хулительные стихи. Их сочинения сохранились в виде фрагментов в памятниках 13 в. (Эдда Младшая Снорри Стурлусона и саги). Самый знаменитый скальд - исландец Эгиль Скаллагримссон (10 в.).

СКАЛЬКОВСКИЙ Аполлон Александрович (1808-1898/99) , историк, член-корреспондент Петербургской АН (1856). Труды по истории Южной Украины и Запорожской Сечи, о движении гайдамаков в 18 в.

СКАЛЬПЕЛЬ (от лат . scalpellum - ножичек), цельнометаллический хирургический нож длиной 12-15 см.

СКАЛЬПИРОВАНИЕ , военный обычай некоторых народов, по которому в качестве трофея снимали кожу с волосами (скальп) с головы убитого (реже живого) врага.

СКАЛЬСА , в литовской мифологии рог изобилия, символ счастья и процветания.

СКАЛЬФАРО (Scalfaro) Оскар Луиджи (р . 1918), президент Италии с 1992. Член парламента всех созывов от Христианско-демократической партии. Неоднократно министр в правительствах А. Моро, Дж. Леоне, Дж. Андреотти и Б. Кракси.

СКАЛЯР (от лат . scalaris - ступенчатый) (скалярная величина), величина, каждое значение которой (в отличие от вектора) может быть выражено одним (действительным) числом, вследствие чего совокупность значений скаляра можно изобразить на линейной шкале (скале - отсюда название). Длина, площадь, время, температура и т. д. - скалярные величины.

СКАЛЯРИЯ , рыба отряда окунеобразных. Длина до 15 см, высота до 26 см. Тело серебристое с поперечными черными полосами. В водоемах северной части Юж. Америки. Есть аквариумные формы (вуалевые, черные, дымчатые и др. скалярии).

СКАЛЯРНОЕ ПОЛЕ , область, в каждой точке P которой задан скаляр ?(P). К понятию скалярного поля приводят многие физические явления (напр., температуры точек неравномерно нагретой пластинки образуют скалярное поле).

СКАЛЯРНОЕ ПРОИЗВЕДЕНИЕ векторов а и b , число (скаляр) (a,b), равное произведению длин этих векторов на косинус угла ? между ними, т. е. (a,b) = |а|·|b| cos ?. Напр., работа силы F вдоль прямолинейного отрезка S равна (F,S).

СКАМАНДР , в греческой мифологии бог одноименной реки около Трои. Вышел из берегов, чтобы потопить Ахилла, завалившего течение реки трупами убитых троянцев, но, палимый огнем Гефеста, вынужден был отступить.

СКАМПАВЕЯ [от итал . scampare - спасать(ся) и via - путь; прочь], военное быстроходное парусно-гребное судно русского галерного флота 18 в. Длина до 30 м, 1-2 мачты с треугольными парусами, до 18 пар весел, 1-3 пушки, до 150 человек экипажа и десанта. Предназначалась для действий в шхерах.

СКАНДА , в индуистской мифологии воинственное божество, предводитель небесного войска, сын Шивы и Парвати. Сканда возглавляет борьбу дэвов с асурами. Изображается с одной или шестью головами, с копьем или луком в руках, часто сидящим на павлине. Другое имя - Кумара (история его рождения описана в поэме Калидасы "Кумарасамбхава").

СКАНДЕРБЕГ (Skanderbeg) (наст . имя Георг Кастриоти, Kastrioti) (ок. 1405-68), национальный герой Албании. Возглавив (1443) народное восстание, освободил от османского господства часть территории страны. Инициатор создания Лежской лиги, главнокомандующий ее армией. Успешно отразил неоднократные нашествия османских войск.

СКАНДИЙ (лат . Scandium), Sc, химический элемент III группы периодической системы, атомный номер 21, атомная масса 44,95591, относится к редкоземельным элементам. Назван от Скандинавского п-ова (лат. Scandia), где был открыт. Плотность 3,02 г/см3, tпл 1541°С. Компонент легких сплавов с высокими прочностью и коррозионной устойчивостью, катализатор высокотемпературной пара-орто-конверсии водорода, нейтронный фильтр в ядерной технике.

СКАНДИНАВИЗМ , в скандинавских странах с 19 в. (особенно в 40-60-х гг.) буржуазное течение, культивирующее идеи государственного, политического, экономического и культурного объединения этих стран.

СКАНДИНАВИСТИКА , комплекс наук, изучающих скандинавские языки, литературы, древнескандинавскую письменность, историю, экономику и культуру скандинавских народов.

СКАНДИНАВСКИЕ ГОРЫ , нагорье в Европе, на Скандинавском п-ове. Длина ок. 1700 км, ширина до 600 км, высота до 2469 м (г. Гальхепигген). Обрываются на северо-западе к Норвежскому м., ступенеобразно снижаются к востоку. Выровненные вершинные поверхности с отдельными кряжами. Ледниковые формы рельефа и ледники (ок. 3 тыс. км2). Месторождения железных руд, цветных металлов. Таежные леса, горные тундры, торфяники.

СКАНДИНАВСКИЕ ЯЗЫКИ , северная подгруппа германских языков, входящих в индоевропейскую семью языков. К скандинавским языкам относятся шведский, датский, норвежский, исландский и фарерский языки.

СКАНДИНАВСКИЙ ПОЛУОСТРОВ , самый большой в Европе. Длина ок. 1900 км, ширина до 800 км, площадь ок. 800 т. км2. Омывается Баренцевым, Норвежским, Северным и Балтийским морями. Западные и северные берега крутые, высокие, интенсивно расчленены фьордами; южные и восточные - низкие, скалистые, часто шхерного типа. Большую часть п-ова занимают Скандинавские горы, на востоке - плоскогорье Норланд, Среднешведская низм., на юге - возв. Смоланд. Густая сеть порожистых многоводных рек, многочисленные озера (Венерн, Меларен, Веттерн и др.). На севере - тундра, таежные леса, на юге - смешанные и широколиственные леса, на западе - верещатники. На Скандинавском п-ове расположены Швеция, Норвегия, северо-западная часть Финляндии.

СКАНДИРОВАНИЕ (от лат . scando - размеренно читаю), искусственное чтение стиха, подчеркивающее в нем метр: "дух-от - рица - нья-дух - сомненья" (М. Ю. Лермонтов).

СКАНИРОВАНИЕ (от англ . scan - поле зрения),1) в радиотехнике - управляемое пространственное перемещение (по определенному закону) светового луча, пучка электронов, направления максимального излучения передающей (или максимального приема приемной) антены и т. п., при котором последовательно "просматривается" заданная зона пространства или поверхность наблюдаемого объекта. Принцип сканирования лежит в основе работы электронно-лучевых, оптоэлектронных приборов, радиолокационных станций, компьютерных томографов и др. устройств.2) В медицине - метод радиоизотопной диагностики с применением сканеров, или подвижных детекторов излучения, дающих изображение (в виде "штрихов") распределенных в организме радиоактивных изотопов посредством "построчного" обследования всего тела или его части.

СКАНЬ (от древнерусского скать - свивать) , филигрань, вид ювелирной техники: ажурный или напаянный на металлический фон узор из тонкой золотой или серебряной проволоки, гладкой или свитой в веревочки.

СКАРАБЕИ , род жуков навозников. Длина 2-4 см. Обитают на юге Европы, в Передней и Ср. Азии и Сев. Африке. Скатывают шары из навоза, которым питаются. В Древнем Египте священный скарабей почитался как одна из форм солнечного божества. Его изображения служили амулетами и украшениями.

СКАРА-БРЕЙ (Skarа Brae) , остатки неолитического поселения (1-я пол. 2-го тысячелетия до н. э.) на Оркнейских о-вах (Великобритания). Жилища из камня с мебелью и утварью из каменных плит. Хозяйство: скотоводство.

СКАРАЙНИС (Skarainis) Олегс (р . 1923), латышский скульптор. Один из авторов мемориального ансамбля Памяти жертв фашистского террора в Саласпилсе (1961-67; Ленинская премия, 1970).

СКАРИФИКАЦИЯ (от лат . scarifico - царапаю),1) поверхностное повреждение твердых оболочек семян клевера, донника, люпина и др. (перетиранием с песком, металлическими опилками, в машинах-скарификаторах) для ускорения их прорастания.2) В медицине - органическое повреждение поверхностных слоев кожи с диагностическими, лечебными и профилактическими целями, напр. при оспопрививании.

СКАРЛАТИНА (итал . scarlattina, от средневекового лат. scarlatum - ярко-красный), инфекционное заболевание, преимущественно детей. Возбудитель - гемолитический стрептококк. Характерны лихорадка, ангина, сыпь с последующим шелушением кожи. Заражение от больных и бактерионосителей через воздух (при кашле, разговоре) и др.

СКАРЛАТО Орест Александрович (1920-94) , российский зоолог и гидробиолог, академик РАН (1992). Труды по систематике, фаунистике, филогении и экологии двустворчатых моллюсков, охране природы и рациональному использованию биологических ресурсов.

СКАРЛАТТИ (Scarlatti) Алессандро (1660-1725) , итальянский композитор, родоначальник и крупнейший представитель неаполитанской оперной школы. Св. 100 опер-сериа, кантаты и др.

СКАРЛАТТИ Доменико (1685-1757) , итальянский композитор и клавесинист. Сын А. Скарлатти. Создал виртуозный стиль игры на клавесине. В его сонатах для клавесина формировалось сонатное аллегро (см. Сонатная форма). Оперы, кантаты и др.

СКАРНОВЫЕ МЕСТОРОЖДЕНИЯ , см. в ст. Скарны.

СКАРНЫ (от швед . skarn, букв. - грязь, отбросы), полнокристаллические метасоматические горные породы, сложенные известково-магнезиально-железистыми силикатами и алюмосиликатами. Часто бывают рудоносными и эксплуатируются на медные, железные, вольфрамовые и др. руды.

СКАРПЕЛЬ (итал . scarpello, от лат. scarpellum - ножичек), стальной круглый или граненый стержень, расширенный к одному концу в виде остро отточенной лопатки. Используется скульпторами при обработке камня.

СКАРРОН (Scarron) Поль (1610-60) , французский поэт. Бурлескная поэма-травестия "Вергилий наизнанку" (1648-52). Быт и нравы французского общества 17 в. в "Комическом романе" (1651-57).

СКАТ , подземная наклонная горная выработка, не имеющая выхода на поверхность и предназначенная для спуска полезного ископаемого и др. грузов под действием собственного веса.

СКАТАХ , в ирландской мифологии могучая воительница, у которой обучался военному искусству герой Кухулин.

СКАТКИН Михаил Николаевич (1900-91) , российский педагог, академик Российской академии образования (1993). Труды по дидактике, организации политехнического обучения, методике преподавания естествознания в начальных классах школы, учебники естествознания для тех же классов.

СКАТОВ Николай Николаевич (р . 1931), российский литературовед, критик, доктор филологических наук. Труды по русской литературе 19 в. (Н. А. Некрасов, А. В. Кольцов, А. С. Пушкин и др.).

СКАТОЛ (3-метилиндол) , бесцветные кристаллы с очень неприятным запахом, tпл 97 °С. Содержится в каменноугольной смоле, некоторых эфирных маслах; образуется при гниении белковых веществ. В разбавленных растворах скатол обладает цветочным запахом; применяется как душистое вещество в парфюмерии.

СКАТЫ , надотряд пластиножаберных рыб. Длина от 30 см до 6 м, весят до 1,5 т. 16 семейств, ок. 350 видов. Широко распространены, главным образом в морях, ведут донный образ жизни; в России св. 10 видов, в Черном, Баренцевом, Белом, Балтийском и дальневосточных морях. Объект промысла. Некоторые скаты опасны для человека из-за электрических органов, расположенных по бокам тела, или острых хвостовых шипов с ядоносной железой.

СКАУДВИЛЕ (Skaudvile) (до 1917 Скадвиле) , город (с 1950) в Литве, на берегу р. Анчя, в 7 км от железнодорожной станции Варлаукис. 2,6 тыс. жителей (1990). Предприятия легкой и пищевой промышленности.

СКАУТИЗМ (от англ . scout - разведчик), система внешкольного воспитания молодых граждан 7-21 г. путем познания природы, ремесла и игры; основан в нач. 20 в. в Великобритании полковником Р. Баден-Поуэллом (Baden-Powell, 1857-1941). Организации делятся на бойскаутские (мальчики) и герлскаутские (девочки). В России скаутские отряды создавались с 1909. В 1914 основано общество "Русский скаут". После 1917 скаутские организации были запрещены. С нач. 90-х гг. скаутизм возрождается в Российской Федерации. Всемирная организация скаутского движения (World Organization of the Scout Movement) основана в 1920. Члены (нач. 90-х гг.): св. 16 млн. человек из ок. 160 стран. Местопребывание в Женеве.

СКАФАНДР (от греч . skaphe - лодка и aner, род. п. andros - человек), индивидуальное герметическое снаряжение (оболочка, шлем, перчатки, ботинки), обеспечивающее жизнедеятельность человека в условиях, отличающихся от нормальных (под водой, в космосе и т. д.). Дыхательная смесь поступает в скафандр по шлангу от какого-либо источника или же выдыхаемая газовая среда, очищенная и обогащенная кислородом в регенерационном устройстве, вновь используется для дыхания.

СКАФТЫМОВ Александр Павлович (1890-1968) , литературовед, заслуженный деятель науки России (1947). Работы о русском фольклоре, о Л. Н. Толстом, Ф. М. Достоевском, Н. Г. Чернышевском, А. П. Чехове.

СКАЧКИ , испытания племенных лошадей верховых пород, вид конного спорта. Зародились в Англии в 17 в. Различают скачки гладкие (по ровной местности), барьерные, с препятствиями.

СКАЧКОВЫЙ МЕХАНИЗМ , узел лентопротяжного устройства киносъемочного, кинопроекционного и кинокопировального аппаратов, обеспечивающий прерывистое (скачком) перемещение кинопленки в фильмовом канале с целью периодической смены кадра в процессе съемки, копирования и просмотра фильмов. В современной киноаппаратуре применяют в основном скачковые механизмы грейферные и мальтийские.

СКАЧОК , коренной перелом в развитии, качественное преобразование предмета или явления в результате количественных изменений. См. Переход количественных изменений в качественные.

СКВАЖИНА БУРОВАЯ , цилиндрическая горная выработка, имеющая относительно малое поперечное сечение (обычно 75-350 мм). Различают исследовательские, эксплуатационные, горнотехнические и строительные скважины.

СКВАЖНОСТЬ , отношение периода следования (повторения) электрических импульсов к их длительности. Скважность определяет соотношение между пиковой и средней мощностью импульсов напряжения или тока, что необходимо учитывать при выборе режима эксплуатации радиоэлектронных устройств.

СКВАЙР (squire) , сокращенная форма английского титула эсквайр.

СКВАТТЕРСТВО (от англ . squat - селиться самовольно на чужой земле), захват фермерами свободных земель. Скваттерство распростанилось в 17-19 вв. на северо-западе современных США, а также в Австралии.

СКВИД (от начальных букв английских слов Superconducting Quantum Interference Device - сверхпроводящее квантовое интерференционное устройство); используется для измерений слабых магнитных полей (до 10?18 Тл) , токов (до 10?10 А) и напряжений (до 10?15 В) на основе Джозефсона эффекта и явления квантования магнитного потока.

СКВИРА , город (с 1938) на Украине, Киевская обл. Железнодорожная станция. 19,2 тыс. жителей (1991). Пищевая и легкая промышленность, завод санитарно-технических изделий. Известен с 1390.

СКВОРЦОВ Михаил Александрович (1876-1963) , российский патологоанатом, один из основоположников патологической анатомии болезней детского возраста, академик АМН (1945). Труды по морфологии ревматизма, инфекционных болезней у детей и др.

СКВОРЦОВ-СТЕПАНОВ Иван Иванович (1870-1928) , политический деятель, публицист. С 1925 редактор "Известий", заместитель редактора "Правды", редактор "Ленинградской правды". Труды по истории революционного движения, атеизму; переводчик "Капитала" К. Маркса.

СКВОРЦЫ (скворцовые) , семейство птиц отряда воробьиных. Длина 18-43 см. Ок. 110 видов, главным образом в тропиках и субтропиках Восточного полушария; в России 6 видов, в т. ч. обыкновенный скворец (часто селится близ жилья), розовый скворец и др. Самцы многих видов хорошо поют, у некоторых развито звукоподражание. Уничтожают вредных насекомых. Осенью кочующие стаи могут опустошать виноградники, сады.

СКЕЛЕТ (от греч . skeletos, букв. - высохший), совокупность твердых тканей в организме животных и человека, дающих телу опору и защищающих его от механических повреждений. У многих беспозвоночных скелет наружный, обычно в виде раковины или кутикулы. Внутренний скелет - у некоторых беспозвоночных (спикулы) и позвоночных (череп, позвоночник, скелет конечностей). Скелет человека насчитывает более 200 костей.

СКЕЛЕТОН (англ . skeleton, букв. - скелет, каркас), скоростной спуск с гор на специальных санях без рулевого управления, также называемых скелетоном (сконструированы в 80-е гг. 19 в., Швейцария). Спортсмен, лежа лицом вниз, управляет скелетоном с помощью шипов на носках ботинок.

СКЕНА (греч . skene, первонач. - палатка), в древнегреческом театре временное деревянное помещение для переодевания и выхода актеров. От слов skene и лат. scaena произошло слово "сцена".

СКЕНЕКТАДИ (Schenectady) , город на северо-востоке США, шт. Нью-Йорк. 66 тыс. жителей (1990). Транспортный узел. Производство турбин, турбогенераторов, атомных реакторов, электромоторов; химическая промышленность.

СКЕПСИ (Schepisi) Фред (р . 1939), американский кинорежиссер и продюсер. Родился в Австралии. В кино с 15 лет. В США дебютировал вестерном "Барбаросса" (1982). Лучший фильм - "Изобилие" (1985), история молодой англичанки, чья юность была связана с французским движением Сопротивления. В 1990 под влиянием перестройки поставил фильм "Русский дом".

СКЕПТИЦИЗМ (от греч . skeptikos - разглядывающий, расследующий), философская позиция, характеризующаяся сомнением в существовании какого-либо надежного критерия истины. Крайняя форма скептицизма - агностицизм. Направление древнегреческой философии: ранний скептицизм (Пиррон), скептицизм Академии платоновской (Аркесилай, Карнеад), поздний скептицизм (Энесидем, Секст-Эмпирик и др.). В новое время (16-18 вв.) синоним свободомыслия, критики религиозных и философских догм (М. Монтень, П. Бейль и др.).

"СКЕПТИЧЕСКАЯ ШКОЛА" , направление в русской исторической науке 1-й пол. 19 в. Глава - М. Т. Каченовский. Требовала критического отношения к древнерусским историческим источникам.

СКЕРНЕВИЦЕ (Skierniewice) , город в центральной части Польши, административный центр Скерневицкого воеводства. 46 тыс. жителей (1990). Машиностроение, стекольная промышленность.

СКЕРЦО (итал . scherzo, букв. - шутка),1) в 16-17 вв. обозначение вокально-инструментального произведения на шутливые тексты, а также различных инструментальных пьес (у К. Монтеверди и др.).2) Часть сюиты (напр., у И. С. Баха).3) Часть сонатно-симфонического цикла, с кон. 18 в. постепенно вытеснявшая менуэт (симфонии Л. Бетховена, А. Брукнера, Г. Малера, Д. Д. Шостаковича и др.). Характерны резкие смены контрастных образов, быстрый темп, 3-дольный метр.4) С 19 в. самостоятельное инструментальное произведение, близкое каприччо (Сюиты для фортепиано Ф. Шопена, Р. Шумана и др.).

СКЕТЧ (англ . sketch, букв. - набросок), короткая пьеса (главным образом комедия) для 2 (реже 3) исполнителей. Ведет начало от народной интермедии.

СКИАЛОГИЯ (от греч . skia - тень и ...логия), раздел рентгенологии, изучающий закономерности образования рентгеновского изображения.

СКИАПАРЕЛЛИ (Schiaparelli) Джованни Вирджинио (1835-1910) , итальянский астроном, иностранный член-корреспондент (1874), иностранный почетный член (1904) Петербургской АН. Впервые доказал связь метеорных роев с кометами (1866). Обнаружил (1877) на Марсе сеть тонких линий, т. н. каналов.

СКИАСКОПИЯ (от греч . skia - тень и ...скопия), метод определения (с помощью плоского глазного зеркала) клинической рефракции глаза по движению тени в области зрачка.

СКИАТРОН (от греч . skia - тень и ...трон), электронно-лучевой прибор, экран которого покрыт кристаллическим слоем галогенида щелочного металла или содалита. Электронный луч оставляет на экране светящийся след, сохраняющийся до нескольких суток и даже месяцев; записанное изображение стирают посредством кратковременного прогрева экрана. Скиатрон используют преимущественно для записи радиолокационных сигналов.

СКИБАРКО Алексей Петрович (1910-75) , российский ученый в области радиотехники и радиоэлектроники, организатор промышленности. Труды связаны с исследованием и созданием радионавигационных систем и приемно-усилительных устройств различного назначения. Государственная премия СССР (1946, 1949).

СКИБОБ (англ . skibob, от ski - лыжи и bob - управляемые сани), скоростной спуск с гор по специальным трассам на санях, также называемых скибобами (рама типа велосипедной с закрепленными на ней лыжами и рулем). Появился на рубеже 19-20 вв. В Международной федерации скибоба - ФИСБ (FISB; основана в 1961) св. 20 стран (1993). Чемпионаты мира с 1967.

СКИДЕЛЬ , город (с 1974) в Белоруссии, Гродненская обл. Железнодорожная станция. 11,1 тыс. жителей (1991). Пищевые предприятия и др.

СКИКДА (б . Филипвиль), город и порт на северо-востоке Алжира, административный центр вилайи Скикда. 141 тыс. жителей (1987). Нефтехимическая, нефтеперерабатывающая, пищевая промышленность.

СКИЛЛА , см. Сцилла и Харибда.

СКИЛУР , скифский царь 2 в. до н. э. - периода расцвета Скифского государства; завоевал большую часть побережья Крыма, вел неудачную войну с Митридатом VI Евпатором.

СКИННЕР (Skinner) Беррес Фредерик (р . 1904), американский психолог, один из крупных представителей современного бихевиоризма. Выдвинул концепцию "оперантного", подкрепляемого научения, предложил ряд методик экспериментального исследования поведения животных. Выступал с утопическими проектами переустройства общества.

СКИН-ЭФФЕКТ (от англ . skin - кожа, оболочка), (поверхностный эффект), неоднородное распределение переменного тока и связанного с ним электромагнитного поля по сечению проводника. При достаточно высоких частотах ток течет в основном в тонком поверхностном слое проводника (скин-слое) и практически отсутствует в глубине.

СКИП (от англ . skip - ковш, бадья), автоматически разгружающийся (через дно или опрокидыванием) ковш, движущийся по наклонным или вертикальным направляющим. Скипы подвешиваются к канату подъемной лебедки. Применяются для завалки шихты в доменные печи, для подачи руды и угля из шахт на поверхность.

СКИПА (Schipa) Тито (1889-1965) , итальянский певец (лирический тенор). Мастер бельканто. Лучшие партии: Альмавива ("Севильский цирюльник" Дж. Россини), Неморино ("Любовный напиток" Г. Доницетти), Вертер ("Вертер" Ж. Массне). Снимался в фильмах. Автор оперетты "Принцесса Лиана" (1929) и др.

СКИПЕТР (от греч . skeptron), жезл, один из знаков монархической власти.

СКИПИДАР (терпентинное масло) , бесцветная жидкость с запахом хвои. Сложная смесь углеводородов, преимущественно терпенов. Получают главным образом из живицы (т. н. живичный скипидар), tкип 153-180оС, плотн. 0,86 г/см3. Растворитель лаков и красок, сырье для получения камфоры, терпинеола и др.

СКИРДА , масса плотно уложенной для хранения под открытым небом соломы или сена. Форма скирды - продолговатая, с 2-скатной вершиной.

СКИРР (от греч . skirros - твердый), одна из форм рака. Отличается преобладанием плотной соединительнотканной основы (стромы) над собственно раковой тканью (паренхимой) и сравнительно медленным ростом.

СКИТАЛЕЦ (Петров) Степан Гаврилович (1869-1941) , русский писатель. Повесть "Огарки" (1906), автобиографическая трилогия "Дом Черновых" (1935), "Кандалы" (1940), "Этапы" (1908, новая редакция 1937) - о талантливых выходцах из народа, о предреволюционной деревне.

СКИТЫ (вероятно , от греч. Sketis - название обители в Египте), кельи отшельников в отдалении от монастырей; небольшие монастыри. Общежития беглых старообрядцев в Поволжье, на севере, в Сибири.

СКИФ (англ . skiff), спортивная гоночная лодка для академической гребли. Предельная легкость конструкции, обводы округлые, соотношение длины к ширине от 25:1 до 35:1.

СКИФ , в греческой мифологии сын Геракла (или Зевса) и Ехидны, правитель Скифии и герой - эпоним племени скифов.

СКИФСКИЙ ЯЗЫК , язык скифов. Под названием "скифский язык" обычно объединяют группы родственных наречий, относящихся к иранской группе индоевропейской семьи языков (2-я пол. 1-го тысячелетия до н. э.). Одно из скифских наречий легло в основу осетинского языка. Связных текстов на скифском языке до нас не дошло. Сохранились собственные имена, топонимические и этнонимические названия.

СКИФСКОЕ ГОСУДАРСТВО , объединение народов Сев. Причерноморья во главе со скифами. Образовалось в 4 в. до н. э. Столица - Неаполь Скифский. Уничтожено готами (3 в. н. э.).

СКИФЫ , древние племена в Сев. Причерноморье (7 в. до н. э. - 3 в. н. э.). Делились на царских, кочевников, земледельцев, пахарей. Хозяйство: земледелие, скотоводство, обработка металлов, торговля с античными городами Сев. Причерноморья. В 4 в. до н. э. создали Скифское государство. После разгрома готами Скифского государства растворились среди других племен. От скифов остались многочисленные памятники (курганы, городища).

СКЛАДЕНЬ , складная икона из двух (диптих), трех (триптих) или нескольких (полиптих) частей.

СКЛАДКА (складчатая деформация) , форма нарушенного залегания слоев горных пород, характеризующаяся их изгибом без разрыва сплошности.

СКЛАДНЕВ Николай Николаевич (1941-95) , российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по теории оптимального проектирования и надежности строительных конструкций и сооружений. Государственная премия СССР (1989).

СКЛАДНИЧЕСТВО , в Русском государстве форма объединения купцов для осуществления совместных торговых операций.

СКЛАДЧАТАЯ ОБЛАСТЬ , в геологии - часть геосинклинального пояса, отличающаяся единством развития и одновременностью проявления процессов складкообразования.

СКЛАДЧАТАЯ СИСТЕМА (складка) (в строительной механике) , пространственная система, состоящая из жестко соединенных под некоторыми углами плоских плит. Складчатые системы (преимущественно железобетонные) применяются в покрытиях зданий, в инженерных сооружениях (бункеры и др.).

СКЛЕП (от польск . sklep - свод, подвал), внутреннее помещение гробницы, обычно углубленное в землю или высеченное в скале.

СКЛЕРА (от греч . skleros - твердый), наружная плотная оболочка глаза, выполняющая опорную и защитную функции. К склере прикрепляются сухожилия глазодвигательных мышц. Воспаление склеры - склерит.

СКЛЕРЕИДЫ (каменистые клетки) , разновидность клеток склеренхимы. Встречаются в мезофилле крупных листьев, в мякоти некоторых плодов (груша, айва); из склереид состоят скорлупа орехов, твердая семенная кожура (напр., у семян винограда).

СКЛЕРЕНХИМА (от склеро ... и греч. enchyma - налитое, здесь - ткань), механическая ткань растений, состоящая из волокон и склереид; главным образом в стеблях и листьях. Склеренхима некоторых растений (лен, конопля и др.) служит прядильным сырьем.

СКЛЕРИТ , воспаление склеры с образованием в ней глубокого инфильтрата, покраснением склеры и конъюнктивы, слезотечением, болью в глазу. Причины: туберкулез, сифилис, ревматизм и др. заболевания.

СКЛЕРИФИКАЦИЯ (от греч . skleros - твердый и ...фикация), утолщение и одревеснение оболочек растительных клеток с последующим отмиранием протопластов, т. е. превращение их в склереиды. Склерефикация развивается с возрастом растения; увеличивает твердость органов (главным образом стебля) и повышает их сопротивляемость болезнетворным агентам.

СКЛЕРО ... (от греч. skleros - твердый, жесткий), часть сложных слов, означающая: затвердение, уплотнение.

СКЛЕРОДЕРМИЯ системная , заболевание из группы коллагенозов, характеризующееся склерозом соединительной ткани кожи и внутренних органов, напр. почек (при очаговой кожной форме - без поражения внутренних органов).

СКЛЕРОЗ (от греч . sklerosis - затвердевание), уплотнение ткани или органа, вызванное гибелью элементов паренхимы (на почве воспаления, расстройства кровообращения, нарушения обмена веществ, возрастных изменений) и заменой их зрелой соединительной тканью, иногда с последующим ее сморщиванием (см. Цирроз).

СКЛЕРОМА (от греч . skleroma - затвердевание) дыхательных путей, хроническое инфекционное заболевание, проявляющееся в образовании плотных узловых разрастаний слизистой оболочки носа (риносклерома), иногда также гортани и трахеи.

СКЛЕРОМЕТР (от склеро ... и ...метр), прибор для определения твердости различных материалов по методу царапин или вдавливания. Твердость материала определяют по нагрузке, при которой остается царапина определенной площади.

СКЛЕРОМЕТРИЯ , учение об измерении твердости различных материалов.

СКЛЕРОПРОТЕИНЫ , фибриллярные белки, составляющие основу соединительной ткани животных и человека (коллаген, кератины, эластин и др.).

СКЛЕРОСКОП (от склеро ... и ...скоп), прибор для измерения твердости материалов по высоте отскакивания бойка с алмазным наконечником, падающего на поверхность испытываемого тела с определенной высоты.

СКЛЕРОТИНИОЗЫ , болезни растений, вызываемые паразитическими грибами. Вредоносны склеротиниозы, или белая гниль, подсолнечника, моркови, капусты (при хранении), склеротиниозы озимых злаков.

СКЛЕРОТИНИЯ , род сумчатых грибов из группы дискомицетов. Ок. 15 видов, преимущественно паразиты высших растений, в т. ч. сельскохозяйственных культур (вызывают склеротиниозы).

СКЛЕРОТОМ (от склеро ... и греч. tome - отрезок), зачаток осевого скелета у зародышей хордовых животных и человека. Развивается из внутренних частей сомита. У рыб склеротом дает начало и парным плавникам.

СКЛЕРОФИТЫ (от склеро ... и греч. phyton - растение), засухоустойчивые растения с жесткими листьями, покрытыми толстой, препятствующей испарению кутикулой (сосна, ковыль, типчак и др.).

СКЛЕРОЦИЙ (от греч . sklerotes - твердость, жесткость),1) покоящаяся (зимующая) стадия мицелия (грибницы) у некоторых грибов-паразитов (напр., спорыньи); при благоприятных условиях такая грибница прорастает.2) Затвердевшая масса, в которую превращается вегетативное тело миксомицетов (слизевиков) при неблагоприятных условиях.

СКЛИР Варда (? - 991) , византийский военачальник. В 970 отразил наступление на Константинополь князя Святослава Игоревича; поднимал мятежи против императора Василия II (976-979, 987-989).

СКЛИФОСОВСКИЙ Николай Васильевич (1836-1904) , российский хирург. Труды по хирургии брюшной полости и военно-полевой хирургии. Предложил ряд операций (носят его имя). Способствовал внедрению в русскую хирургию принципов асептики и антисептики.

СКЛОДОВСКАЯ-КЮРИ (Sklodowska-Curie) Мария (1867-1934) , французский физик и химик, одна из создателей учения о радиоактивности, иностранный член-корреспондент Петербургской АН (1907) и почетный член АН СССР (1926). По происхождению полька, с 1891 во Франции. Обнаружила радиоактивность тория (1898). Совместно с мужем - П. Кюри открыла (1898) полоний и радий. Ввела термин "радиоактивность". Нобелевская премия по физике за исследования радиоактивности (1903, совместно с П. Кюри и А. А. Беккерелем). Получила (1910, совместно с А. Деберном) металлический радий, исследовала его свойства (Нобелевская премия по химии, 1911). Разработала методы радиоактивных измерений, впервые применила радиоактивное излучение в медицинских целях.

СКЛОНЕНИЕ ,1) изменение имени по падежам и числам (см. Словоизменение).2) Тип изменения слова по падежам и числам, представляющий особую парадигму (1-е склонение, склонение на мягкую согласную).

СКЛОНЕНИЕ (обозначается ?) , одна из экваториальных координат; дуга круга склонений от небесного экватора до светила; отсчитывается в обе стороны от экватора (от 0 до ?90°; в Сев. полушарии небесной сферы склонение положительно).

СКЛОНЕНИЕ МАГНИТНОЕ , угол между географическим и магнитным меридианами в данной точке земной поверхности. Склонение магнитное считается положительным, если северный конец магнитной стрелки отклонен к востоку от географического меридиана, и отрицательным - если к западу.

СКЛЯР Игорь Борисович (р . 1957), российский актер. В 1979-80 работал в Томском ТЮЗе, с 1983 актер Ленинградского (ныне Санкт-Петербургского) Малого драматического театра. В кино с 1973. Успех принесла ему главная роль в музыкальной комедии "Мы из джаза" (1983). Снимался в фильмах: "Юнга Северного флота" (1973), "Анна Павлова", "Детский сад" (1983), "Имитатор" (1991), "Год собаки" (1993) и др.

СКЛЯРЕНКО Семен Дмитриевич (1901-62) , украинский писатель. Роман "Бурун" (1932) об украинских рабочих; трилогия "Путь на Киев" (книги 1-3, 1937-40) о Гражданской войне на Украине; исторические романы.

СКОБА измерительная , подковообразный инструмент для контроля наружных размеров деталей машин (диаметров валов и т. п.).

СКОБЕЛЕВ , название г. Фергана в Узбекистане в 1910-24.

СКОБЕЛЕВ Михаил Дмитриевич (1843-82) , российский генерал от инфантерии (1881). Участвовал в Хивинском походе 1873, Ахалтекинской экспедиции 1880-81 и подавлении Кокандского восстания 1873-76. В русско-турецкую войну 1877-78 успешно командовал отрядом под Плевной, затем дивизией в сражении при Шипке - Шейново.

СКОБЕЛЬЦЫН Дмитрий Владимирович (1892-1990) , российский физик, основатель отечественной школы по физике атомного ядра и космических лучей, академик АН СССР (1946), Герой Социалистического Труда (1969). Директор Физического института АН СССР (1951-73). Обнаружил в космических лучах заряженные частицы и их ливни, заложив этим основы физики высоких энергий. Открыл электронноядерные ливни и ядерный каскадный процесс. Исследовал эффект Комптона. Ленинская премия (1982), Государственная премия СССР (1951).

СКОБКИ , парный знак препинания для выделения отдельных слов или частей предложения, содержащих пояснения к основному тексту. В математике употребляются для обозначения порядка выполнения математических действий. Бывают круглые ( ), квадратные [ ], фигурные { }, ломаные < >.

СКОБЛИКОВА Лидия Павловна (р . 1939), российская спортсменка, заслуженный мастер спорта (1960). Чемпионка Олимпийских игр (1960 - 1500 и 3000 м; 1964 - 500, 1000, 1500 и 3000 м), неоднократная чемпионка мира и СССР (в 1960-69) в скоростном беге на коньках.

СКОБЛИКОВА Лидия Павловна (р . 8 марта 1939, город Златоуст Челябинской области), российская спортсменка (конькобежный спорт); заслуженный мастер спорта (1960). Многократная чемпионка Олимпийских игр (1960 - в беге на 1500 и 3000 м, 1964 - в беге на 500, 1000, 1500 и 3000 м). Абсолютная чемпионка мира (1963-64). Многократная рекордсменка и чемпионка мира в беге на отдельные дистанции.Выбрала конькиЛида выросла в большой семье (отец, мать, три сестры, старший брат). Любовь к спорту привил ей школьный учитель физкультуры Б. Н. Мишин, способствовавший воспитанию твердого характера азартной девочки, всегда стремившейся быть лидером среди сверстников. Она с увлечением занималась волейболом, легкой атлетикой, спортивной гимнастикой, лыжами. В 14 лет выиграла на легкоатлетических чемпионатах Златоуста и Челябинской области (бег на 800 м). Через год решила попробовать себя в конькобежном спорте и в первом же соревновании легко выполнила норму второго разряда. В 1956 стала чемпионкой родного города. В этом же году поступила в Челябинский педагогический институт (1956-60).Стайер становится универсаломПервых серьезных успехов Скобликова добилась в 1958, став мастером спорта и призером Спартакиады народов РСФСР в беге на 1500 м; вошла в десятку лучших конькобежцев страны. В 1959 заняла общее третье место на чемпионате мира, проходившем в Свердловске, и чемпионате СССР. Блестяще овладев стайерской (3000 м) и средней (1500 м) дистанциями, она еще многим уступала в спринте (500 и 1000 м). Поэтому сенсацией стало ее выступление на чемпионате мира в Швеции (1960), где она завоевала золотые медали в беге на 500 и 3000 м. В 1960 дебютировала на Олимпийских играх (Скво-Вэлли, США), в программу которых впервые в истории Олимпиад были включены женские соревнования по скоростному бегу на коньках. Победив в беге на 1500 м, первой из всех участников Олимпиады установила мировой рекорд (2 мин 25,2 сек), затем выиграла и свою любимую дистанцию 3000 м. За высокие спортивные достижения она была удостоена ордена Трудового Красного Знамени. На чемпионате мира в Японии (1963) впервые стала абсолютной чемпионкой мира, доказав, что стала конькобежкой-универсалом: выиграла все четыре дистанции (1000 м с мировым рекордом 1 мин 31,8 сек).Уникальное достижениеНа Олимпийских играх в Инсбруке (1964, Австрия) Скобликова установила уникальное достижение в истории скоростного бега на коньках, выиграв все четыре дистанции и при этом на трех (500, 1000 и 1500 м) установила олимпийские рекорды. Специалисты, отмечая легкость, красоту и отточенную технику ее бега, назвали ее "Королевой коньков". Вице-президент Международного Союза конькобежцев (ИСУ) С. Лофман сказал, что громкий триумф Скобликовой способствует развитию популярности женского конькобежного спорта. В том же 1964 Скобликова убедительно выиграла чемпионат мира по скоростному бегу на коньках (Швеция), вновь победив на всех четырех дистанциях. Такое достижение (8 золотых медалей из 8) превзойти невозможно, его можно только повторить. В 1964 была удостоена второго ордена Трудового Красного Знамени. У нее спортивная семья: муж - А. Полозков - входил в состав сборной СССР по легкой атлетике, был мировым рекордсменом по спортивной ходьбе, сын - Г. Полозков - был в начале 1990-х гг. старшим тренером сборной России по конькобежному спорту.Литература:Жукова Р. М. Лед, сталь, характер. М., 1965.В. И. Линдер

СКОБЯНЫЕ ИЗДЕЛИЯ , небольшие металлические детали (в основном крепежные), применяемые при строительных, столярных и плотничных работах (скобы, задвижки, угольники и т. п.).

СКОВОРОДА Григорий Саввич (1722-94) , украинский философ, поэт, музыкант, педагог. С 70-х гг. вел жизнь странствующего нищего-философа; сочинения Сковороды распространялись в рукописях. Продолжал традиции демократической украинской культуры. В философских диалогах и трактатах библейская проблематика переплетается с идеями платонизма и стоицизма. Смысл человеческого существования - подвиг самопознания. Автор стихотворений, басен в прозе, песен, кантов, псалмов.

СКОВОРОДИНО (до 1938 Рухлово) , город (с 1927) в Российской Федерации, Амурская обл., на р. Большой Невер. Железнодорожный узел. 14,2 тыс. жителей (1993). Предприятия железнодорожного транспорта и пищевой промышленности.

СКОК Владимир Иванович (р . 1932), физиолог, академик АН Украины (1979), академик РАН (1991; академик АН СССР с 1987). Труды в области нейрофизиологии, главным образом физиологии синаптической передачи. Исследования действия фармакологических препаратов на нервную систему животных и человека. Государственная премия СССР (1989).

СКОЛА (Scola) Этторе (р . 1931), итальянский кинорежиссер. Фильмы: "Позвольте представиться: Рокко Папалео" (1971), "Мы так любили друг друга" (1975), "Отвратительные, грязные, злые" (1976), "Терраса" (1979), "Любовная страсть" (1981), "Бал" (1983), "Семья" (1987) и др.

СКОЛЕ , город (с 1940) на Украине, Львовская обл. Железнодорожная станция. 7,0 тыс. жителей (1991). Деревообработка, завод пластмасс и др. Историко-краеведческий музей. Известен с 1397.

СКОЛИИ , семейство ос. Длина до 4,5 см. Ок. 450 видов, преимущественно в тропиках; в России встречаются главным образом в степной зоне. Личинки уничтожают личинок клещей.

СКОЛИОЗ (от греч . skoliosis - искривление), боковое искривление позвоночника. Причины: рахит, неправильная осанка, повреждение позвоночника, некоторые заболевания нервной системы. Развивается обычно в детском возрасте. Профилактика: гимнастика, рациональная мебель, подвижные игры.

СКОЛОПЕНДРИУМ , то же, что листовик.

СКОЛОПЕНДРЫ , род членистоногих класса губоногих. Длина до 30 см. Ок. 900 видов, в основном в тропиках. Ядовиты. Укус сколопендр, встречающихся на территории России, для человека болезнен, но не опасен; укус крупных тропических сколопендр может быть смертелен.

СКОМОРОХИ , странствующие актеры в Древней Руси, выступавшие как певцы, острословы, музыканты, исполнители сценок, дрессировщики, акробаты. Известны с 11 в. Особую популярность получили в 15-17 вв. Подвергались гонениям со стороны церковных и гражданских властей.

СКОМОРОХОВ Николай Михайлович (1920-94) , маршал авиации (1981), дважды Герой Советского Союза (1945). В Великую Отечественную войну в истребительной авиации, командир эскадрильи; 143 воздушных боя, сбил лично 46 и в группе 8 самолетов.

СКОНЕ (Skane) , полуостров на юге Швеции. Длина св. 100 км, высота до 226 м. На севере - г. Мальме. До 1658 принадлежал Дании.

СКОП (от греч . skopeo - смотрю), часть сложных слов, означающих название приборов или приспособлений для наблюдения.

СКОП Юрий Сергеевич (р . 1936), русский писатель, очеркист, кинодраматург. Книги: "Земля первых: Очерки о молодых строителях" (1961), "Алмаз "Мария" (1972); роман "Факты минувшего дня" (1984) и др.

СКОПА , хищная птица отряда соколообразных. Длина ок. 60 см. Распространена широко (исключая тропическую Африку и Юж. Америку). Обитает у водоемов; питается рыбой. Редка; во многих странах охраняется.

СКОПАС , древнегреческий скульптор и архитектор 4 в. до н. э. Сохранился фриз мавзолея в Галикарнасе (ныне Бодрум в Турции) с изображением битвы греков с амазонками (мрамор, ок. 350 до н. э., совместно с Бриаксисом, Леохаром и Тимофеем). Искусство Скопаса отличают драматический пафос борьбы, страстность, выразительность поз и жестов.

СКОПИН , город (1778) в Российской Федерации, Рязанская обл. Железнодорожная станция. 28,9 тыс. жителей (1993). Машиностроение; заводы: гидрометаллургический, стекольный. Центр народного гончарного промысла (скопинская керамика). Добыча бурого угля (Подмосковный бас.). Краеведческий музей. Возник в 17 в.

СКОПИНСКАЯ КЕРАМИКА , гончарные изделия (главным образом кувшины, подсвечники, мелкая декоративная скульптура), вырабатываемые в г. Скопин (Рязанская обл.) - давнем центре народного гончарного ремесла. Формовалась на ручном станке из многих частей, украшалась орнаментом, цветными поливными глазурями. В 1934 основана артель, в 1976 - Скопинская фабрика художественной керамики.

СКОПИН-ШУЙСКИЙ Михаил Васильевич (1586-1610) , князь, боярин, полководец. Участник подавления восстания И. И. Болотникова. В 1610 во главе русско-шведской армии освободил Москву от осады отрядов Лжедмитрия II.

СКОПИЯ (от греч . skopeo - смотрю), часть сложных слов, означающая: наблюдение, визуальное изучение (напр., спектроскопия).

СКОПЛЕ , столица Македонии, см. Скопье.

СКОПЛЕНИЕ ГАЛАКТИК , совокупность относительно близко расположенных галактик, связанных в единую систему силами гравитации. Известно более 3000 скоплений галактик, насчитывающих от нескольких десятков до нескольких тысяч членов. Одним из скоплений галактик является, по-видимому, Местная группа галактик.

СКОПОЛАМИН , алкалоид красавки, скополии и др. растений семейства пасленовых. По действию близок к атропину. Применяют в медицине как холинолитическое средство.

СКОПОЛИЯ , род многолетних трав семейства пасленовых. 4-6 видов, в умеренном поясе Евразии. В России на Сев. Кавказе встречается 1 вид - скополия карниолийская, лекарственное (содержит алкалоиды скополамин, атропин и др.) и декоративное растение.

СКОПЦЫ , религиозная секта. Возникла в России в кон. 18 в., отделилась от хлыстов. Проповедовала "спасение души" в борьбе с плотью путем оскопления (кастрации) мужчин и женщин, отказа от мирской жизни. Современные скопцы заменили физическое оскопление "духовным" (обязательство строго соблюдать обряды и вести аскетический образ жизни).

СКОПЬЕ (Скопле) (Ckonje , Skoplje), столица Македонии, на р. Вардар. 563 тыс. жителей (1991). Международный аэропорт. Машиностроение, металлургия, химическая, пищевкусовая, кожевенно-обувная, текстильная промышленность, ремесла (ковроткачество и др.). Македонская академия наук и искусств; университет. Скопье как город известен со времен Юстиниана. В кон. 7 в. заселен славянами. С 9 в. в составе Первого Болгарского царства, затем - Западного Болгарского царства, с 1282 в сербском государстве. При Стефане Душане столица сербо-греческого царства. В 1392-1912 под властью Турции. С 1913 в составе Сербии, с 1918 в Королевстве сербов, хорватов и словенцев (с 1929 Югославия). С 1946 столица Македонии. Ранневизантийская крепость, турецкие мечети и др. постройки 15-20 вв. (разрушены землетрясением 1963; с 1960-х гг. архитектурные памятники восстанавливаются). Сооружается новый центр (проект японского архитектора К. Тангэ). Близ Скопье - руины античного г. Скупи.

СКОПЬЕ УНИВЕРСИТЕТ им . Кирилла и Мефодия, Македония, основан в 1949. В 1991 ок. 28 тыс. студентов.

СКОРАЯ МЕДИЦИНСКАЯ ПОМОЩЬ , вид и система медицинской помощи при угрожающих жизни и здоровью человека состояниях. Оказание экстренной, в т. ч. специализированной, врачебной помощи на месте происшествия, в пути следования, на дому; доставка по медицинским показаниям больных в стационары.

СКОРБУТ , то же, что цинга.

СКОРДАТУРА (итал . scordatura, от scordare - расстраивать музыкальный инструмент), временное изменение обычной настройки струнных музыкальных инструментов для облегчения исполнения, а также изменения диапазона, характера звучания и т. п.

СКОРЕЛ (Scorel) Ян ван (1495-1562) , нидерландский живописец, архитектор, гуманист. В религиозных композициях ("Мария Магдалина"), портретах претворял традиции итальянского Возрождения.

СКОРИНА Франциск (до 1490 - не позднее 1551) , белорусский первопечатник и просветитель. В 1517-19 выпустил в Праге "Псалтырь" и 20 отдельных книг Библии впервые в переводе на славянский язык. В нач. 20-х гг. основал типографию в Вильнюсе. Деятельность Скорины способствовала формированию белорусского литературного языка.

СКОРОБОГАТОВ Константин Васильевич (1887-1969) , российский актер, народный артист СССР (1953). На сцене с 1905. С 1936 в Ленинградском театре драмы им. Пушкина (с 1951 директор). Исполнение отличалось простотой, естественностью: Градобоев ("Горячее сердце" А. Н. Островского, 1942), Достигаев ("Достигаев и другие" М. Горького, 1933) и др. Снимался в фильмах: "Пугачев", "Пирогов" и др. Государственная премия СССР (1941, 1948, 1949, 1951 - дважды).

СКОРОДИТ , минерал класса арсенатов, Fe[AsO4]·2H2O. Зеленовато-серые землистые массы. Твердость 3,5-4; плотность 3,3 г/см3. Продукт окисления арсенопирита.

СКОРОДУМОВ Гаврила Иванович (1755-92) , российский гравер и миниатюрист. Родоначальник гравюры пунктирной манерой (а также цветной) в России. Изящные, тонкие по техническим приемам портреты-миниатюры.

СКОРОПАДСКИЙ Иван Ильич (1646-1722) , гетман Левобережной Украины в 1708-22. Участник борьбы против шведов в Северной войне 1700-21.

СКОРОПАДСКИЙ Павел Петрович (1873-1945) , украинский военный, политический и государственный деятель, генерал-лейтенант (1916). В 1-ю мировую войну командовал дивизией, затем корпусом. С октября 1917 глава военных формирований Центральной рады. Гетман Украины (1918), провозгласил создание "Украинской державы". С 1918 в эмиграции (Германия).

СКОРОСПЕЛОСТЬ животных и растений , способность животных и растений к быстрому росту и развитию. Определяется скоростью достижения зрелости (половой, хозяйственной и др.) у животных, спелости (биологической и хозяйственной) у растений.

СКОРОСТНАЯ КИНОСЪЕМКА , съемка с частотой от нескольких сотен до 104 кадр/с. Позволяет воспроизводить на экране сравнительно быстро протекающие процессы в замедленном темпе (при демонстрации фильма с обычной частотой 24 кадр/с). Применяется, напр., при анализе движений спортсмена.

СКОРОСТНОЙ БЕГ НА КОНЬКАХ , см. Конькобежный спорт, Роликобежный спорт.

СКОРОСТЬ , характеристика движения точки (тела), численно равная при равномерном движении отношению пройденного пути s к промежутку времени t, т. е. ? = s / t. При вращательном движении тела пользуются понятием угловой скорости. Вектор скорости направлен по касательной к траектории тела. Термин "скорость" применяется также для характеристики изменения во времени различных процессов, напр. скорости химических реакций, скорости рекомбинации, релаксации.

СКОРОСТЬ ЗВУКА , скорость распространения звуковых волн в среде. В газах скорость звука меньше, чем в жидкостях, а в жидкостях меньше, чем в твердых телах (причем для сдвиговых волн скорость всегда меньше, чем для продольных). Скорость звука в газах и парах от 150 до 1000 м/с, в жидкостях от 750 до 2000 м/с, в твердых телах от 2000 до 6000 м/с. В воздухе при нормальных условиях скорость звука 330 м/с, в воде - 1500 м/с.

СКОРОСТЬ ОСЕДАНИЯ ЭРИТРОЦИТОВ (СОЭ) - показатель соотношения белковых фракций и др . компонентов крови, меняющихся при воспалительных и опухолевых процессах, очагах некроза, анемии и т. д. Определяется скоростью самопроизвольного оседания эритроцитов в предохраненной от свертывания крови.

СКОРОСТЬ СВЕТА , скорость распространения электромагнитных волн. В вакууме скорость света c = 299 792 458 ±1,2 м/с (на 1980). Это - предельная скорость распространения любых физических воздействий (см. Относительности теория). В среде скорость света зависит от его частоты (длины волны). Различают фазовую скорость ? = c/n2 (n - показатель преломления) и групповую - скорость распространения энергии в квазимонохроматической волне.

СКОРОСТЬ ХИМИЧЕСКОЙ РЕАКЦИИ , основное понятие химической кинетики. Для простых гомогенных реакций скорость химической реакции измеряют по изменению числа молей прореагировавшего вещества (при постоянном объеме системы) или по изменению концентрации любого из исходных веществ или продуктов реакции (если объем системы изменяется). Для сложных реакций скорости образования (расходования) всех веществ, участвующих в элементарных стадиях, взаимосвязаны.

СКОРОХОДОВА Ольга Ивановна (1912-82) , российский ученый-дефектолог. При полном отсутствии зрения и слуха создала ряд научных и литературных произведений ("Как я воспринимаю, представляю и понимаю окружающий мир", 1972). Работала в Научно-исследовательском институте дефектологии АПН СССР. Вела работу по воспитанию и обучению слепоглухонемых детей.

СКОРПЕНООБРАЗНЫЕ , отряд костистых рыб. Св. 1000 видов, главным образом в морях от Арктики до Антарктики. У многих видов в основании колючих плавников ядовитые железы. Некоторые скорпенообразные (терпуги, бычки, угольная рыба и др.) - объект промысла.

СКОРПЕНЫ , то же, что морские ерши.

"СКОРПИОН" , издательство, 1900-16, Москва. Произведения западноевропейских писателей-модернистов, русских символистов, книги по искусству; журнал "Весы" (1904-09), альманах "Северные цветы".

СКОРПИОН (лат . Scorpius), зодиакальное созвездие с яркой звездой Антарес. В Скорпионе расположен мощный (1037 эрг/с) галактический источник рентгеновского излучения Sco X-1.

СКОРПИОНОВЫЕ МУХИ , отряд насекомых. Длина до 3 см. Брюшко самца похоже на брюшко скорпионов (отсюда название). Ок. 300 видов, распространены широко. Питаются растительными и животными остатками, пыльцой и нектаром цветков.

СКОРПИОНЫ , отряд членистоногих класса паукообразных. Длина 1-20 см. Ногощупальца большие, вооружены клешнями, на конце брюшка ядовитое крючкообразное жало. Ок. 750 видов, в тропиках и субтропиках, в т. ч. в Ср. Азии, Казахстане, Юж. Крыму и на Кавказе. Живородящие (молодые личинки остаются на теле матери). Ведут ночной образ жизни. Яд крупных скорпионов опасен для животных и человека. Скорпионы - древнейшие наземные членистоногие.

СКОРСЕЗЕ (Scorsese) Мартин (р . 1942), американский сценарист и кинорежиссер. По происхождению итальянец. Обнаруживает католические корни присутствием темы вины и искупления. Один из наиболее демократичных режиссеров "нового" Голливуда, снимающий и развлекательные фильмы ("Алиса здесь больше не живет", 1974; "После работы", 1984), и серьезные ("Злые улицы", 1973; "Таксист", 1972, "Золотая пальмова ветвь Каннского кинофестиваля). В 1988 поставил "Последнее искушение Христа"; трактовка евангельских событий вызвала резкий протест церкви.

СКОРЦЕНИ (Skorzeny) Отто (1908-75) , немецкий полковник СС. В 1943 по приказу Гитлера отряд парашютистов под его командованием успешно осуществил рискованную операцию по освобождению Б. Муссолини, находившегося под арестом в горах Абруцци. Обвинялся в военных преступлениях на Нюрнбергском процессе, но был оправдан Международным военным трибуналом (1947). С 1949 скрывался в Испании.

СКОРЦОНЕРА , то же, что козелец.

СКОРЧИНГ (англ . scorching), то же, что подвулканизация.

СКОСАРИ , род жуков семейства долгоносиков. Длина 3-15 мм. Св. 1000 видов, в Европе и нетропической Азии. Повреждают сельскохозяйственные и лесные культуры.

СКОТЛЕНД-ЯРД (англ . Scotland Yard - по названию улицы в центре Лондона), центральное управление полиции и сыскное бюро в Лондоне; лондонская уголовная полиция.

СКОТОВОДСТВО , разведение крупного рогатого скота для получения молока, говядины и кожсырья (в некоторых странах скот используют как тягловую силу); отрасль животноводства.

СКОТОЛОЖСТВО , то же, что зоофилия.

СКОТОМА (от греч . skotos - темнота), слепое пятно, соответствующее диску зрительного нерва (физиологическая скотома), или органический дефект в поле зрения глаза, обусловленный болезнью сетчатки, зрительного нерва, глаукомой и др.

СКОТТ , новозеландская полярная станция (с 1957) на южном берегу п-ова Росса в м. Росса (Зап. Антарктида), в 2 км к западу от американской базы Мак-Мердо. Названа по имени Р. Скотта.

СКОТТ (Scott) Вальтер (1771-1832) , английский писатель. Основоположник английского реалистического романа. Сборник народных баллад "Песни шотландской границы" (т. 1-3, 1802-03); романтические поэмы "Песнь последнего менестреля" (1805), "Дева озера" (1810). Исторические романы на материале европейской истории (в т. ч. шотландской) в ее переломные моменты: "Уэверли" (1814), "Пуритане" (1816), "Роб Рой" (1818), "Айвенго" (1820), "Квентин Дорвард" (1823).

СКОТТ Дейвид (р . 1932), космонавт США, полковник ВВС в отставке. Полеты на "Джемини-8" (март 1966), "Аполлоне-9" (март 1969), "Аполлоне-15" с высадкой на Луну (июль - август 1971).

СКОТТ (Scott) Ридли (р . 1937), американский кинорежиссер. Брат Т. Скотта. Родился в Англии. Снимал рекламные короткометражные фильмы в Европе и США. Фильмы Скотта отличаются изысканным киноязыком и многожанровостью. Поставил фантастические триллеры "Чужой" (1979) и "Бегущий по лезвию бритвы" (1981); детектив "Черный дождь" (1989); остросюжетную драму "Тельма и Луиза" (1991); исторический боевик "1492: Завоевание рая" (1992); романтическую приключенческую ленту "Белый шквал" (1996) и др.

СКОТТ Роберт Фолкон (1868-1912) , английский исследователь Антарктиды. В 1901-04 руководитель экспедиции, открывшей п-ов Эдуарда VII. В 1911-1912 руководитель экспедиции, достигшей 18.1.1912 Южного полюса (на 33 дня позже Р. Амундсена). Погиб на обратном пути.

СКОТТ (Scott) Тони (р .1944 ), американский кинорежиссер. Брат Р. Скотта. Начинал карьеру, снимая рекламные и документальные фильмы. Приобрел известность сделанной в эстетике видеоклипа "вампирской" лентой "Голод" (1983). Подтвердил успех фильмом "Совершенное оружие" (1986). Снял продолжение комедии "Полицейский из Беверли Хиллз" и др.

СКОТТО (Scotto) Рената (р . 1934), итальянская певица (сопрано). На оперной сцене с 1953. Солистка театра "Ла Скала" (в 1964 в составе труппы пела в Москве), выступает на многих оперных сценах.

СКОТТЫ (скоты) , группа кельтских племен в древней Ирландии (в римских источниках Ирландия иногда называется Скотией) и Шотландии (Scotland - страна скоттов).

СКОФИЛД (Scofield) Пол (р . 1922), английский актер. С 1942 выступает в театрах Бирмингема, Стратфорда-он-Эйвон, Лондона, часто играет в пьесах У. Шекспира. Работал с режиссером П. Бруком (Гамлет - "Гамлет" Шекспира, 1955). Снимался в фильмах: "Поезд", "Человек на все времена" и др.

СКОЦИЯ (от греч . skotia - темнота), асимметричный архитектурный облом с вогнутым профилем из двух дуг разного радиуса.

СКОЧИЛЯС (Skoczylas) Владислав (1883-1934) , польский гравер. Один из создателей современной польской гравюры. Творчески использовал традиции народного лубка, создавал ксилографии на темы крестьянской жизни.

СКОЧИНСКИЙ Александр Александрович (1874-1960) , российский ученый, академик АН СССР (1935), Герой Социалистического Труда (1954). Труды по рудничной аэрологии и технике безопасности в угольных шахтах. Государственная премия СССР (1950, 1951).

СКРАУП (Skraup) Зденко Ханс (1850-1910) , австрийский химик. Труды по химии алкалоидов группы хинина, углеводов и белков. Предложил (1880) метод синтеза хинолина (реакция Скраупа).

СКРЕБИЦКИЙ Александр Ильич (1827-1915) , российский историк, общественный деятель, врач. Труд "Крестьянское дело в царствование императора Александра II" (т. 1-4).

СКРЕБКОВ Сергей Сергеевич (1905-67) , российский музыковед, заслуженный деятель искусств России (1966), доктор искусствоведения, профессор. Основные труды по полифонии, теории и истории музыкальных стилей.

СКРЕБНИ (акантоцефалы , колючеголовые), класс червей типа немательминтов. Длина 1-65 см. Св. 500 видов, паразитируют в кишечнике позвоночных. Могут вызвать гибель рыб, птиц и млекопитающих. Известны случаи заражения человека.

СКРЕЙПИ ОВЕЦ (почесуха овец) , медленно развивающаяся инфекционная болезнь овец. Симптомы: повышенная возбудимость, сильный кожный зуд, параличи, истощение. Животные гибнут.

СКРЕПЕР (англ . scraper, от scrape - скрести), прицепная, полуприцепная или самоходная землеройно-транспортная машина, которая рабочим органом - ковшом вместимостью до 25 м3 - послойно срезает грунт с поверхности, транспортирует его и разгружает в отвал или разравнивает.

СКРЕЩИВАНИЕ ЖИВОТНЫХ , метод разведения в животноводстве, при котором спаривают животных разных пород. Применяют для улучшения существующих и создания новых пород.

СКРЕЩИВАЮЩИЕСЯ ПРЯМЫЕ , прямые в пространстве, не лежащие в одной плоскости.

СКРЖИНСКИЙ Николай Кириллович (1904-57) , российский авиаконструктор. Вместе с Н. И. Камовым создал первый советский автожир (1929). Внес большой вклад в создание многих истребителей серии Як и вертолетов.

СКРИБ (Scribe) Эжен (1791-1861) , французский драматург. Мастер драматической интриги. Комедии ("Стакан воды", 1840), историческая драма "Адриенна Лекуврер" (1849, совместно с Э. Легуве). Либретто многих опер.

СКРИЖАЛИ , в Библии каменные доски с "10 заповедями", врученные Моисею богом на горе Синай. Перен. - "то, что хранит" (куда заносятся памятные события, даты, имена, идеи).

СКРИНСКИЙ Александр Николаевич (р . 1936), российский физик, академик РАН (1991; академик АН СССР с 1970). Труды по физике высоких энергий, физике и технике ускорения заряженных частиц, синхротронному излучению. Один из авторов метода встречных пучков. Ленинская премия (1967).

СКРИПКА , 4-струнный смычковый музыкальный инструмент. Самый высокий по регистру в скрипичном семействе, которое составило основу симфонического оркестра классического состава и струнного квартета. Классический тип создали крупнейшие североитальянские скрипичные мастера 16-18 вв. брешанской (Гаспаро да Сало, Дж. Маджини,) и кремонской (А. и Н. Амати, Дж. Гварнери, А. Страдивари) школ. В 18-20 вв. один из главных сольных инструментов.

СКРИПКО Николай Семенович (1902-87) , маршал авиации (1944). В Великую Отечественную войну заместитель командующего авиацией дальнего действия и 1-й заместитель командующего воздушной армией. В 1950-69 командующий транспортно-десантной и военно-транспортной авиацией ВВС.

СКРИПОВ Владимир Павлович (р . 1927), российский физик, академик РАН (1992). Основные труды по термодинамике (фазовые переходы, метастабильные фазовые состояния и т. д.).

СКРИППСА - ГОВАРДА ИЗДАТЕЛЬСКИЙ КОНЦЕРН , один из крупнейших в США. Основан в 1878. Принадлежит семействам Скриппсов и Говардов. Имеет радио- и телевизионные станции.

СКРИПТОРИЙ (от лат . scriptorius - писчий), мастерская рукописной книги в западноевропейских монастырях 6-12 вв. В скриптории переписывались книги преимущественно религиозного содержания.

СКРОФУЛЕЗ , то же, что золотуха.

СКРОФУЛОДЕРМА , одна из клинических форм туберкулеза кожи.

СКРУББЕР (англ . scrubber, от scrub - скрести, чистить),1) устройство для очистки газов и извлечения одного или нескольких компонентов с помощью жидкостей.2) Барабанная машина для промывки полезных ископаемых.

СКРУПУЛ (от лат . scrupulum, от scrupulus - маленький камешек), единица вышедшего из употребления аптекарского веса. 1 скрупул = 1/3 драхмы =20 гранам. Русский аптекарский скрупул равнялся 1,244 г, в системе английских мер 1 скрупул = 1,296 г.

СКРЫПНИК Николай Алексеевич (1872-1933) , политический деятель. В 1918-19 председатель СНК УССР, в 1933 заместитель председателя СНК и председателя Госплана УССР. Член ЦК ВКП(б) с 1927. Покончил жизнь самоубийством.

СКРЫТОЕ ФОТОГРАФИЧЕСКОЕ ИЗОБРАЖЕНИЕ (латентное изображение) , невидимое глазом изображение, возникающее в светочувствительном слое фотоматериалов в процессе его экспонирования. При проявлении скрытое изображение превращается в видимое в результате выделения атомов серебра в центрах скрытого изображения, причем концентрация серебра увеличивается в миллион раз и более.

СКРЫТОХВОСТЫ , то же, что тинаму.

СКРЫТЫЙ СИМВОЛИЗМ , символический подтекст, замаскированный в речевом высказывании или художественном произведении. В более узком смысле - вольнодумные политические намеки в искусстве, создаваемом в условиях усиленного цензурного гнета. Среди примеров - стиль карнавализма в России "застойного" периода или творчество многих мастеров бывших соцстран, в частности, В. Матойера и В. Тюбке в ГДР, где эти веяния составили особое направление "эмблематической живописи"(Sinnbildmalerei).

СКРЭБ (англ . scrub), заросли вечнозеленых жестколистных засухоустойчивых кустарников, преимущественно семейства бобовых (акация), миртовых (кустарниковые эвкалипты); травянистых растений мало. Огромные площади в юго-западной и восточной Австралии.

СКРЯБИН Александр Николаевич (1871/72-1915) , российский композитор, пианист. В творчестве Скрябина воплощены идеи экстатической устремленности к неведомым "космическим" сферам, идея преобразующей силы искусства. Его музыке присущи напряженность тонуса, диапазон образов от одухотворенно-идеальных, утонченных до экспрессивно-героических. Яркий новатор музыкальных выразительных средств, главным образом гармонии; развивал идею светомузыки, впервые в музыкальной практике ввел в симфоническую поэму "Прометей" партию света. "Божественная поэма" (3-я симфония, 1904), "Поэма экстаза" (1907) для оркестра; 10 сонат, поэмы, прелюдии для фортепиано и др. Профессор Московской консерватории (1898-1904).

СКРЯБИН Георгий Константинович (р . 1917), российский ученый, академик АН СССР (1979), академик ВАСХНИЛ (1985), Герой Социалистического Труда (1981). Сын К. И. Скрябина. Основные труды по общей и технической микробиологии и биохимии микроорганизмов. Государственная премия СССР (1971).

СКРЯБИН Константин Иванович (1878-1972) , российский гельминтолог, основатель научной школы, академик АН СССР (1939), ВАСХНИЛ (1935), АМН (1944), Герой Социалистического Труда (1958). Фундаментальные труды по морфологии, систематике, экологии гельминтов сельскохозяйственных животных и человека. Описал св. 200 новых видов гельминтов. Первым поставил вопрос об их патогенной роли и девастации (ликвидации). Ленинская премия (1957), Государственная премия СССР (1941, 1950).

СКУАРЦИНА (Squarzina) Луиджи (р . 1922), итальянский режиссер, драматург. В 1952 организовал и возглавил совместно с В. Гасманом Театр итальянского искусства (Рим), в 1962-76 руководитель "Театро стабиле" (Генуя), 1977-84 - "Театро стабиле" (Рим).

СКУДО (scudo) , итальянская золотая и серебряная монета 16-18 вв.

СКУИНЬШ (Skujins) Зигмундс (р . 1926), латышский писатель, народный писатель Латвии (1985). Романы "Внуки Колумба" (1961), "Форнарина" (1964), "Нагота" (1970), "Мужчина во цвете лет" (1975), "Мемуары молодого человека" (1982), сборник рассказов "Большая рыба" (1985) - о нравственной ответственности личности.

СКУЙБИН Владимир Николаевич (1929-63) , российский кинорежиссер. Фильмы: "На графских развалинах" (1958), "Жестокость" (1959), "Суд" (1962) и др.

СКУЛАЧЕВ Владимир Петрович (р . 1935), российский биохимик, академик РАН (1991; академик АН СССР с 1990). Труды по биоэнергетике: образование электрического потенциала на внутриклеточных мембранах и его роль как конвертируемой формы энергии в живой клетке. Государственная премия СССР (1975).

СКУЛМЕ (Skulme) Джемма (р . 1925), латышский живописец, народный художник Латвии (1976). Дочь О. Скулме. Ритмическая выразительность пластики, декоративная обобщенность панно и картин ("Песня", 1982) восходят к традициям народной латышской культуры.

СКУЛМЕ Отто (Ото) (1889-1967) , латышский живописец и театральный художник, народный художник Латвии (1959), член-корреспондент АХ СССР (1954). Исторические картины ("Восстание каугурцев", 1945). В 1926-47 главный художник Латвийского художественного театра им. Я. Райниса в Риге ("Огонь и ночь" Я. Райниса, 1947). Государственная премия СССР (1947).

СКУЛТЕ (Skulte) Адолфс (р . 1909), латышский композитор, народный артист СССР (1979). Опера "Принцесса Гундега" (1971), балеты "Сакта свободы" (1950), "Гроза весной" (1967), кантаты, 9 симфоний (1954-86), камерная, хоровая музыка и др. Профессор Латвийской консерватории (с 1952). Государственная премия СССР (1950, 1951).

СКУЛЬПТОР (лат . Sculptor), созвездие Южного полушария.

СКУЛЬПТУРА (лат . sculptura, от sculpo - вырезаю, высекаю), ваяние, пластика, вид изобразительного искусства, произведения которого имеют объемную, трехмерную форму и выполняются из твердых или пластических материалов. Скульптура изображает главным образом человека, реже животных, ее главные жанры - портрет, исторические, бытовые, символические, аллегорические изображения, анималистический жанр. Художественно-выразительные средства скульптуры - построение объемной формы, пластическая моделировка (лепка), разработка силуэта, фактуры, в некоторых случаях также цвета. Различаются круглая скульптура (статуя, группа, статуэтка, бюст), осматриваемая с разных сторон, и рельеф (изображение располагается на плоскости фона). Монументальная скульптура (памятники, монументы) связана с архитектурной средой, отличается значительностью идей, высокой степенью обобщения, крупными размерами; монументально-декоративная скульптура включает все виды убранства архитектурных сооружений и комплексов (атланты, кариатиды, фризы, фронтонная, фонтанная, садово-парковая скульптура); станковая скульптура, не зависящая от среды, имеет размеры, близкие к натуре или меньшие, и конкретное углубленное содержание. Материалы скульптуры - металл, камень, глина, дерево, гипс и др.; методы их обработки - лепка, высекание, литье, ковка, чеканка и др.

СКУМБРИЕВЫЕ (макрелевые) , семейство морских рыб отряда окунеобразных. Ок. 50 видов, в тропических, субтропических и частью умеренных водах Мирового океана. Большинство видов - ценные промысловые рыбы (скумбрии, пеламиды, тунцы и др.).

СКУМБРИИ , род рыб отряда окунеобразных. Длина до 60 см, весит до 1,6 кг. 3 вида, главным образом в бассейнах Тихого и Атлантического океанов; в России 2 вида, в Черном, Балтийском и Японском морях. Ценный объект промысла.

СКУНС (полосатый скунс , вонючка), млекопитающее семейства куньих. Длина тела до 38 см, хвоста до 44 см. В Сев. Америке. Защищается, выбрызгивая из околоанальных желез выделения с отвратительным запахом.

СКУОДАС (Skuodas) (до 1917 официальное название Шкуды) , город в Литве. Железнодорожная станция. 9,0 тыс. жителей (1990). Пищевые предприятия. Известен с 1572.

СКУПА (Skupa) Йозеф (1892-1957) , чешский актер, режиссер, художник театра кукол. В 1930 организовал Театр Спейбла и Гурвинека, главные герои которого изготовлены по эскизам Скупы. В 1933-57 президент Международного союза кукольников.

СКУПЩИНА , название выборных представительных органов государственной власти в Союзной республике Югославия (СРЮ), в Сербии и Черногории.

СКУРАТОВ-БЕЛЬСКИЙ Григорий Лукьянович (Малюта) (?-1573) , думный дворянин, приближенный Ивана IV, глава опричного террора. Участник убийств князя Владимира Старицкого, митрополита Филиппа и др. В 1570 руководил казнями в новгородском походе. Погиб в бою в Ливонии.

СКУТАГИЙ (от лат . scutum - щит), см. Щитовые деньги.

СКУТЕР (англ . scooter, от scoot - мчаться), одноместный спортивный глиссер с подвесным двигателем.

СКУТЕЦКИЙ (Skutecky) Доминик (1848-1921) , словацкий живописец. Картины на темы народной жизни в духе пленэрной живописи ("Рынок в Банска-Бистрице", 1889).

СКУФЬЯ (греч . skuphia), остроконечная черная или фиолетовая бархатная шапка у православного духовенства, монахов.

СКЬЯВОНЕ (Schiavone) Андреа (наст . имя Андрия Медулич, Medulic) (1522-63), итальянский живописец. Уроженец Далмации. Представитель венецианской школы. Религиозные и мифологические сцены на фоне обобщенных горных пейзажей ("Юпитер и Ио").


СЛАБИТЕЛЬНЫЕ СРЕДСТВА , лекарственные вещества, способствующие опорожнению кишечника посредством усиления перистальтики, разжижения и облегчения продвижения его содержимого

СЛА-СОЯ

СЛАБИТЕЛЬНЫЕ СРЕДСТВА , лекарственные вещества, способствующие опорожнению кишечника посредством усиления перистальтики, разжижения и облегчения продвижения его содержимого.

СЛАБНЕВИЧ Игорь Михайлович (р . 1921), российский кинооператор, заслуженный деятель искусств России (1974). Фильмы: "У твоего порога" (1963), "Освобождение" (1970-72), "Солдаты свободы" (1977), "Москва слезам не верит..." (1980) и др. Постановщик фильмов: "По законам военного времени" (1983), "Третье поколение" (1985). Ленинская премия (1972), Государственная премия СССР (1981).

СЛАБОЕ ВЗАИМОДЕЙСТВИЕ , одно из фундаментальных взаимодействий, в котором участвуют все элементарные частицы (кроме фотона). Слабое взаимодействие гораздо слабее не только сильного, но и электромагнитного взаимодействия, но неизмеримо сильнее гравитационного. Ожидаемый радиус действия слабого взаимодействия порядка 2·10-16 см. Слабое взаимодействие обусловливает большинство распадов элементарных частиц, взаимодействия нейтрино с веществом и др. Для слабого взаимодействия характерно нарушение четности, странности, "очарования" и др. В кон. 60-х гг. создана единая теория слабого и электромагнитного взаимодействий (т. н. электрослабое взаимодействие).

СЛАБОЕ МЕСТО в стихосложении , см. Сильное место и слабое место.

СЛАБОУМИЕ , глубокий малообратимый дефект психики, проявляющийся слабостью интеллекта, утратой ранее приобретенных знаний и (или) затруднением в приобретении новых, бедностью психики в целом, изменением поведения. Различают слабоумие врожденное (олигофрения) и приобретенное (деменция) - результат изменений мозга при различных заболеваниях (атеросклероз сосудов мозга, эпилепсия и др.).

СЛАВГОРОД (до 1945 пос . Пропойск), город в Белоруссии, Могилевская обл., пристань при впадении р. Проня в р. Сож, в 58 км от железнодорожного узла Кричев. 7,3 тыс. жителей (1991). Производство стройматериалов, пищевые предприятия. Известен с 1150.

СЛАВГОРОД , город (с 1917) в Российской Федерации, Алтайский кр. Железнодорожная станция. 34,6 тыс. жителей (1993). Машиностроение, пищевые, мебельные предприятия.

СЛАВЕЙКОВ Пенчо (1866-1912) , болгарский поэт. Сын Петко Славейкова. Любовная, философская и гражданская лирика, поэмы, эпопея в стихах о национально-освободительной борьбе "Кровавая песня" (1893; неокончена; издана 1911-13).

СЛАВЕЙКОВ Петко (1827 или 1828-1895) , болгарский поэт, деятель национально-освободительного движения, председатель Народного собрания Болгарии (1880). Отец Пенчо Славейкова. Заложил основы болгарской реалистической поэзии: сборник "Песни и стихотворения" (1879).

СЛАВЕНСКИЙ (Slavenski) (наст . фам. Штольцер, Stolcer) Йосип (1896-1955), сербский композитор. Один из основателей современной национальной композиторской школы. В различных музыкальных жанрах воплощал фольклорные мотивы (кантаты, симфонические произведения, камерно-инструментальные, вокальные сочинения). Профессор Музыкальной академии в Белграде (с 1945).

СЛАВИК (Slavik) Франтишек (1876-1957) , чешский минералог. Труды по петрографии, минералогии и геохимии рудных районов Чехословакии.

СЛАВИН Лев Исаевич (1896-1984) , русский писатель. Роман "Наследник" (1930); пьеса "Интервенция" (1932) о Гражданской войне; документальный роман "Арденнские страсти" (1976) о 2-й мировой войне; повести, мемуары.

СЛАВИНА Мария Александровна (1858-1951) , российская певица (меццо-сопрано). Пела в Мариинском театре. Первая исполнительница партий Графини ("Пиковая дама" П. И. Чайковского), Кончаковны ("Князь Игорь" А. П. Бородина), на русской сцене - Кармен ("Кармен" Ж. Бизе). С 1920 жила за рубежом.

СЛАВИСТИКА , то же, что славяноведение.

СЛАВИЧ (Slavici) Йоан (1848-1925) , румынский писатель. Социально-критические повести "Счастливая мельница" (1881), "Клад" (1896); роман "Мара" (1906). "Воспоминания" (1924).

СЛАВИЧЕК (Slavicek) , семья чешских живописцев-пейзажистов:1) Антонин (1870-1910), мастер национального реалистического пейзажа ("У нас в Каменичках", 1904).2) Ян (1900-70), сын Антонина, создал обобщенные, красочные, жизнеутверждающие образы чешской природы.

СЛАВИЯ , один из трех центров Древней Руси 9-10 вв., упоминается арабскими и др. географами. Предположительно область ильменских славян.

СЛАВКИ , род птиц семейства славковых. Длина 12-15 см. 18 видов, в Европе и Сев. Африке; в России 7 видов, по опушкам лесов, в садах, на лугах. Песня у ряда видов красивая, мелодичная (флейтовые звуки), иногда включает "строфы" из песен других птиц, в т. ч. соловья.

СЛАВКИН Виктор Иосифович (р .1935), русский драматург. В пьесах "Плохая квартира" (1966), "Взрослая дочь молодого человека" (1979), "Картина" (1982), "Серсо" (1986) и др. обращается к проблемам человеческих отношений, "проклятым вопросам". Сборник пьес "Памятник неизвестному стиляге" (1996).

СЛАВКОВ (Slavkov) (б . Аустерлиц), город в Чехии, близ г. Брно. В районе Славкова в 1805 произошло Аустерлицкое сражение.

СЛАВКОВЫЕ , семейство птиц отряда воробьиных. Длина 10-25 см. Ок. 400 видов, распространены широко; в России - славки, пеночки, камышовки, сверчки. 4 вида и 6 подвидов в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

"СЛАВНАЯ РЕВОЛЮЦИЯ" , принятое в исторической литературе название государственного переворота 1688-89 в Англии (смещение с престола Якова II Стюарта и провозглашение королем Вильгельма III Оранского). Были ограничены права короны.

СЛАВНОВ Андрей Алексеевич (р . 1939), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные труды по квантовой теории поля. Государственная премия Российской Федерации (1995).

СЛАВОНИЯ , историческая область в северо-восточной части Хорватии. До 13 в. название Славония употреблялось для всей территории, заселенной хорватами, с 13 в. - для земель между реками Сава и Драва, с 17-18 вв. - для восточной части междуречья Дравы, Дуная и Савы. Официальное название хорватских земель в 16 в. - 1918 - Триединое королевство.

СЛАВСК (до 1946 Хайнрихсвальде) , город в Российской Федерации, Калининградская обл. Железнодорожная станция (Славск-Новый). 4,8 тыс. жителей (1993). Леспромхоз. Маслодельный завод. Основан в 1292.

СЛАВСКИЙ Ефим Павлович (1898-1991) , российский государственный деятель, трижды Герой Социалистического Труда (1949, 1954, 1962). С 1933 инженер, директор заводов. В 1957-63 и в 1965-86 министр среднего машиностроения СССР. Ленинская премия (1980), Государственная премия СССР (1949, 1951).

СЛАВУТА , город (с 1938) на Украине, Хмельницкая обл., на р. Горынь. Железнодорожная станция. 36,4 тыс. жителей (1991). Производство стройматериалов, деревообработка. Суконная фабрика и др. Пищевкусовая промышленность.

СЛАВУТИЧ , город (с 1987) на Украине, Киевская обл., на левом берегу Днепра, близ железнодорожной станции Неданчичи. 20,0 тыс. жителей (1991). Построен в 1986-88 для постоянного проживания работников Чернобыльской АЭС и их семей, эвакуированных из г. Припять после аварии на АЭС.

СЛАВЯНЕ , группа народов в Европе: восточные (русские, украинцы, белорусы), западные (поляки, чехи, словаки, лужичане), южные (болгары, сербы, хорваты, словенцы, македонцы, боснийцы, черногорцы). 293,5 млн. человек (1992), в т. ч. в Российской Федерации 125,5 млн. человек. Верующие - православные, католики, часть протестанты. Говорят на славянских языках.

СЛАВЯНИЗМЫ , элементы славянских языков, заимствованные неславянскими языками.

СЛАВЯНОВ Николай Гаврилович (1854-97) , российский электротехник, один из создателей дуговой электросварки. Разработал сварку металлическим электродом с предварительным подогревом изделия (1888). Впервые применил для электросварки электрический генератор.

СЛАВЯНОВ Николай Николаевич (1878-1958) , российский гидрогеолог, член-корреспондент АН СССР (1946). Сын Н. Г. Славянова. Труды по химическому составу и классификации минеральных вод СССР.

СЛАВЯНОВЕДЕНИЕ (славистика) , совокупность научных дисциплин о языках, литературах, фольклоре, истории, материальной и духовной культуре славянских народов.

СЛАВЯНОВЕДЕНИЯ И БАЛКАНИСТИКИ ИНСТИТУТ (ИСБ) РАН (до 1968 Институт славяноведения) , научно-исследовательское учреждение, изучающее историю, литературу, культуру, языки зарубежных славянских народов, а также других народов Балкан и Центр. Европы. Создан в Москве в 1947.

СЛАВЯНОГОРСК , город (до 1964 пос. Банновский) на Украине, Донецкая обл., на р. Северский Донец, близ железнодорожной станции Славяногорск. 5,8 тыс. жителей (1991). Пищевые предприятия. Климатический курорт. Известен с 16 в. Близ Славяногорска - комплекс Святогорского монастыря (16 в.).

СЛАВЯНО-ГРЕКО-ЛАТИНСКАЯ АКАДЕМИЯ , первое высшее общеобразовательное учебное заведение в Москве, основана в 1687. Первоначальное название - Эллино-греческая академия, преподавали И. и С. Лихуды; с 1701 - Славяно-латинская академия, с 1775 - Славяно-греко-латинская академия. Центр подготовки кадров для нужд государства и церкви, преподавателей учебных заведений, слушателей для медицинских школ, университетов. В 1814 преобразована в Московскую духовную академию и переведена в Троице-Сергиеву лавру.

СЛАВЯНОСЕРБИЯ , область военно-земледельческих поселений в 1753-64 на восточном берегу Днепра (часть современной территории Луганской, Донецкой, Полтавской областей Украины) для обороны от турок и крымских татар. 2 гусарских, 2 пикинерных полка (сербские отряды, казаки и крестьяне). Административный центр - Бахмут.

СЛАВЯНОФИЛЫ , представители одного из направлений русской общественной мысли 40-50-х гг. 19 в.; выступали с обоснованием особого, отличного от западноевропейского, пути исторического развития России, усматривая ее самобытность в отсутствии борьбы социальных групп, в крестьянской общине, православии как единственно истинном христианстве; противостояли западникам. Выступали за отмену крепостного права, смертной казни, за свободу печати и т. п. Главные представители: И. С. и К. С. Аксаковы, И. В. и П. В. Киреевские, А. И. Кошелев, Ю. Ф. Самарин, А. С. Хомяков, В. А. Черкасский и др. Близки к славянофилам были В. И. Даль, А. Н. Островский, А. А. Григорьев, Ф. И. Тютчев и др. В процессе подготовки крестьянской реформы 1861 многие славянофилы сблизились с западниками на почве либерализма. Некоторые идеи славянофилов получили развитие в идеологии почвенничества (Н. Н. Страхов), панславизма (Н. Я. Данилевский), а также "охранительного" направления русской общественной мысли.

СЛАВЯНСК , город на Украине, Донецкая обл. Железнодорожный узел. 137 тыс. жителей (1991). Производство соды, керамических изделий; заводы: тяжелого машиностроения, по производству полихлорвиниловых пленок; карандашная, мебельная фабрики и др. Добыча поваренной соли. ГРЭС. Педагогический институт. Краеведческий музей. Основан в 1676. Бальнеогрязевой курорт.

СЛАВЯНСКИЕ ЯЗЫКИ , группа близкородственных языков, относящихся к индоевропейской семье языков. Современные славянские языки делятся на 3 группы: восточнославянские (русский, украинский, белорусский), западнославянские (польский, лужицкий, чешский, словацкий) и южнославянские (болгарский, македонский, сербскохорватский, словенский).

"СЛАВЯНСКИЙ КРУЖОК" , народническая группа русских, польских, сербских эмигрантов-"якобинцев"; возникла в Цюрихе в 1871-72, название - с 1873, организаторы - С. Г. Нечаев, К. М. Турский. С 1874 в Женеве, во главе - П. Н. Ткачев. С 1875 группа "Набата". В 1881 распалась.

СЛАВЯНСК-НА-КУБАНИ , город (до 1958 станица Славянская) в Российской Федерации, Краснодарский кр., пристань на р. Протока (рукав р. Кубань). Железнодорожная станция (Протока). 59,2 тыс. жителей (1993). Пищевкусовая (в т. ч. консервная) промышленность, иодовый завод и др.

СЛАГ (англ . slug), единица массы в системе английских мер. 1 слаг = 14,5939 кг.

СЛАДЕК (Sladek) Йозеф Вацлав (1845-1912) , чешский поэт. Сборник патриотических стихов "Сельские песни и чешские сонеты" (1890), "Чешские песни" (1892).

СЛАДКИЙ КАРТОФЕЛЬ , то же, что батат.

СЛАДКИЙ (Sladky) Ян (прозвище Козина , Kozina) (?-1695), руководитель крестьянского восстания 1692-93 в Юго-Западной Чехии. Казнен.

СЛАДКОВИЧ (Sladkovic) Андрей (1820-1872) , словацкий поэт. Патриотические стихи и поэмы "Марина" (1846), "Детван" (1853), историческая поэма "Граф Микулаш Шубич Зринский на Сиготе" (1866).

СЛАДКОВСКИЙ (Sladkovsky) Карел (1823-80) , один из руководителей радикальных демократов в Пражском восстании 1848. Один из основателей (1874) и лидер партии младочехов.

СЛАДКОВСКИЙ Михаил Иосифович (1906-85) , российский экономист, член-корреспондент АН СССР (1972). Труды по экономике Китая и др. стран Дальнего Востока.

СЛАЙД (англ . slide), то же, что диапозитив.

СЛАЙФЕР (Slipher) Весто Мелвин (1875-1969) , американский астроном. Труды по спектроскопии планет, звезд и туманностей. Первым начал определять лучевые скорости шаровых звездных скоплений и спиральных туманностей, т. е. галактик (1912), обнаружил красное смещение в спектрах галактик (1912-14).

СЛАЛОМ (норв . slalam, букв. - спускающийся след),1) горнолыжный слалом - спуск с горы по специальной трассе с серией обозначенных флажками проходов - ворот; дистанция 500-700 м и ок. 2000 м (гигантский слалом);2) гребной слалом - на байдарках и каноэ по рекам или на специальных каналах с быстрым течением, естественными или искусственными препятствиями;3) слалом на водных лыжах - на трассе буи, которые надо обойти при постоянной скорости и определенной длине буксировочного троса.

СЛАНЦЕВЫЙ ЗАСЛОН , система локализации очагов воспламенения и взрывов угольной пыли и газа в шахтах; состоит в основном из ряда полок, загруженных инертной (в т. ч. сланцевой) пылью, опрокидывающихся под действием ударной волны или с помощью специальных механизмов.

СЛАНЦЫ , метаморфические горные породы, характеризующиеся ориентированным расположением породообразующих минералов и способностью раскалываться на тонкие пластины. По степени метаморфизма различают слабометаморфизованные (горючие, глинистые, кремнистые и др.) и глубокометаморфизованные (кристаллические) сланцы.

СЛАНЦЫ , город (с 1949) в Российской Федерации, Ленинградская обл., на р. Плюсса. Железнодорожная станция. 42,3 тыс. жителей (1993). Добыча и переработка сланцев; цементный завод.

СЛАЩЕВ Яков Александрович (1885/86-1929) , российский военный деятель. В Гражданскую войну командир корпуса деникинской и врангелевской армий, генерал-лейтенант (1920). Эмигрировал в Турцию. Вернулся в Советскую Россию (1921), амнистирован, служил в Красной Армии. Убит.

СЛЕДОВ АНАЛИЗ , определение очень малых количеств элементов и соединений, присутствующих в анализируемом веществе в виде примесей. Их массовые доли находятся в пределах 10 - 1 ? 10-3% (следы), 10-3-10-6% (микроследы), 10-6-10-9% (ультрамикроследы), < 10-9% (субмикроследы).

СЛЕДСТВЕННЫЕ ДЕЙСТВИЯ , в праве - комплекс предусмотренных законом действий по собиранию и проверке доказательств. Осуществляются следователем, лицом, производящим дознание, прокурором или судом. Виды следственных действий: допрос, очная ставка, опознание, обыск, осмотр, следственный эксперимент и др.

СЛЕДСТВЕННЫЕ И СОГЛАСИТЕЛЬНЫЕ КОМИССИИ (международные) , создаются для осуществления примирительной процедуры при мирном решении международных споров: устанавливают факты, лежащие в основе спора; вырабатывают проект соглашения по существу спора и т. д.

СЛЕДСТВЕННЫЙ ЭКСПЕРИМЕНТ , следственное действие; заключается в проведении следователем или судом опытных действий по воспроизведению обстановки или иных обстоятельств расследуемого преступления в целях проверки и уточнения данных, имеющих значение для дела.

СЛЕДСТВИЕ , в уголовном процессе собирание и проверка доказательств по уголовному делу. Различают следствие предварительное и судебное.

СЛЕДЯЩАЯ СИСТЕМА , система автоматического регулирования (управления), в которой регулируемая (выходная) величина с помощью обратной связи воспроизводит с определенной точностью задающую (входную) величину, изменяющуюся по неизвестному заранее закону. Используется в измерительной технике, электроприводах, системах наведения ракет и т. д.

СЛЕДЯЩИЙ ЭЛЕКТРОПРИВОД , обеспечивает воспроизведение механических перемещений контролируемого или управляемого объекта посредством исполнительного электродвигателя. Применяется в системах автоматического управления, передачи информации и измерения.

СЛЕЗНЫЕ ЖЕЛЕЗЫ , выделяют слезы. Расположены у верхненаружного края глазницы в слезной ямке лобной кости, а также в конъюнктиве глаза (мелкие добавочные слезные железы).

СЛЕЗООТДЕЛЕНИЕ , рефлекторное выделение слезными железами слез в ответ на раздражение глаз светом и при высыхании роговицы. Во время сна слезоотделение прекращается. У человека слезоотделение возможно и при некоторых эмоциональных состояниях (печаль, радость).

СЛЕЗЫ , секрет слезных желез; прозрачная солоноватая жидкость, омывающая поверхность глазного яблока и конъюнктиву. Обладает дезинфицирующими свойствами (содержит бактерицидное вещество лизоцим). У человека в норме за сутки выделяется 0,5-1 мл слез.

СЛЕЙПНИР (др .-исл. скользящий), в скандинавской мифологии восьминогий конь Одина, порождение бога Локи.

СЛЕЙТЕР Дж . К., см. Слэтер Дж. К.

СЛЕЙТОН (Slayton) Доналд (р . 1924), космонавт США. Полет на "Аполлоне" по программе ЭПАС (июль 1975).

СЛЕНГ (англ . slang),1) то же, что жаргон, преимущественно в англоязычных странах.2) Вариант разговорной речи (в т. ч. экспрессивно окрашенные элементы этой речи), не совпадающий с нормой литературного языка.

СЛЕНЗАНЕ (силезане) , одно из западнославянских племен, являвшихся основой формирования польского и чешского народов. В Чехии и Польше слензане (слензаки, силезцы) - название жителей В. и Н. Силезии.

СЛЕПАЯ КИШКА , слепой вырост в начале толстой кишки у млекопитающих (исключая некоторых насекомоядных, медведей, бегемотов, неполнозубых и китообразных) и человека. У многих грызунов, некоторых хищных, приматов имеет червеобразный отросток - аппендикс. Расположена в правой подвздошной ямке.

СЛЕПНЕВ Маврикий Трофимович (1896-1965) , российский летчик, Герой Советского Союза (1934), полковник (1936). Участвовал в спасении экипажа парохода "Челюскин" (1934). В Великую Отечественную войну в ВВС ВМФ и Главном штабе ВМФ.

СЛЕПНИ , семейство насекомых отряда двукрылых. Длина 7-30 мм. Ок. 3000 видов, распространены широко; в России многочисленны в лесной и степной зонах, часто по берегам рек и озер. Самки - кровососы преимущественно крупных копытных, реже человека. Входят в состав гнуса. Переносчики возбудителей ряда болезней (туляремии, сибирской язвы и др.).

СЛЕПНЯКИ , семейство клопов. Глазки отсутствуют (отсюда название). Длина 2-11 мм. Св. 6000 видов, главным образом в умеренных поясах. Некоторые слепняки - вредители культурных растений.

СЛЕПОГЛУХОНЕМОТА , врожденная или возникшая в раннем детстве потеря зрения и слуха и связанная с отсутствием слуха немота. В России слепоглухонемые дети овладевают школьными знаниями и трудовыми навыками в специальных школах-интернатах. Общение с окружающими при слепоглухонемоте - с помощью пальцевой азбуки, воспринимаемой осязанием.

СЛЕПОЕ ПЯТНО , место выхода зрительного нерва из сетчатки глаза, расположено в его дне. Не имеет светочувствительных элементов и не воспринимает световых раздражений.

СЛЕПОК , точное воспроизведение какого-либо предмета, произведения скульптуры, обычно отлитое из гипса в форме, снятой с оригинала.

СЛЕПОТА (амавроз) , потеря зрения на оба глаза вследствие глаукомы, трахомы, травмы, диабета и др. причин.

СЛЕПУШКИН Федор Никифорович (1783-1848) , русский поэт, крестьянин. Идиллические и буколические стихи (сборник "Досуги сельского жителя", 1826), эпическая поэма "Четыре времени года" (1830).

СЛЕПУШОНКИ , род млекопитающих отряда грызунов. Длина тела до 15 см, хвост короткий. Глаза очень маленькие (отсюда название). 4 вида, в лесостепях, степях и полупустынях Евразии. Ведут подземный образ жизни, редко появляются на поверхности земли. Питаются корнями, корневищами, луковицами растений, повреждают огородные и бахчевые культуры.

СЛЕПЦОВ Александр Александрович (1836-1906) , один из организаторов и руководителей "Земли и воли" 1860-х гг., деятель "молодой эмиграции". С 1868 педагог и журналист в России. Автор "Записок".

СЛЕПЦОВ Василий Алексеевич (1836-78) , русский писатель. Реалистические рассказы и очерки; повесть "Трудное время" (1865) о судьбе разночинца в сер. 60-х гг.

СЛЕПЫШЕВ Анатолий Степанович (р . 1932), российский художник. Вышел из кругов московского "неофициального искусства". Его красочные полотна на бытовые и легендарно-мифологические темы написаны в духе лирического экспрессионизма, проникнуты задушевной, чувственной эмоциональностью.

СЛЕПЫШИ , семейство млекопитающих отряда грызунов. Длина тела 23-25 см, хвост короткий. Наружного уха нет, глаза рудиментарные, скрыты под кожей (отсюда название). 4 вида, в Европе, Передней Азии и Сев. Африке, в лесостепях, степях и пустынях. Ведут подземный образ жизни (норы на глубине до 3,5 м). Питаются главным образом корнями, корневищами и луковицами растений.

СЛЕСАРЕВ Василий Андрианович (1884-1921) , российский авиаконструктор. Один из создателей Аэродинамической лаборатории при Петербургском политехническом институте. В 1913 спроектировал двухмоторный самолет-бомбардировщик "Святогор" (построен в 1914-15), крупнейший в мире для того времени. Автор первого курса авиационного материаловедения.

СЛЕТОВ Петр Владимирович (1897-1981) , русский писатель. В 1948 репрессирован. Примыкал к литературной группе "Перевал". В повести "Прорыв" (1928) обращается к событиям гражданской войны. В центре повести "Мастерство" (1930) конфликт гениальности и честолюбия. Книги: "Заштатная республика" (1930), "Шаги времени" (1858).

СЛЕФОГТ (Slevogt) Макс (1868-1932) , немецкий живописец. Портреты ("Франсиско д'Андраде в роли Дон Жуана", 1912), пейзажи ("Нил близ Асуана") в духе позднего импрессионизма.

СЛИВА , род деревьев и кустарников семейства розоцветных, плодовая культура. Ок. 30 видов. Культурные сорта относятся к сливе обыкновенной, китайской и др. Выращивают во многих странах Северного полушария. В плодах сахара, яблочная и лимонная кислоты, витамины С, К, группы В, провитамин А. Урожайность 15-30 (иногда до 100) кг с 1 дерева. Медонос.

СЛИВЕН , город в Болгарии, у южных склонов гор Стара-Планина. 112 тыс. жителей (1990). Один из старейших (с 1830-х гг.) текстильных центров страны. Машиностроение, пищевкусовая, стекольная, мебельная промышленность; производство ковров. Близ Сливена - бальнеологический курорт Сливенски-Минерални-Бани.

СЛИВКИ , молочный продукт с 10-35% жира. Получают сепарированием молока. Энергетическая ценность 100 г сливок при 35% жира 1,4 МДж (334,5 ккал). Сырье для производства сметаны и масла.

СЛИВОВАЯ ПЛОДОЖОРКА , бабочка семейства листоверток; вредитель сливы в Евразии и Сев. Африке. Передние крылья серовато-коричневые, задние - светло-серые. Питается (гусеницы) мякотью плодов.

СЛИЗЕВИКИ , то же, что миксомицеты.

СЛИЗИ , природные вещества, образующие вязкие водные растворы. По химической природе - смеси гликопротеидов. У животных и человека покрывают т. н. слизистые оболочки, а у земноводных и кожные покровы; у растений способствуют поглощению воды, повышают засухоустойчивость; у ряда бактерий связывают отдельные клетки в колонии. Применяются в медицинской, пищевой, текстильной и др. отраслях промышленности.

СЛИЗИСТАЯ ОБОЛОЧКА , у человека и животных выстилает внутреннюю поверхность пищеварительных и дыхательных органов, мочеполовых путей, придаточных полостей носа, выводных протоков желез. Толщина 0,5-4 мм. Поверхность слизистой оболочки покрыта слизью, выделяемой находящимися в ней железами и предохраняющей клетки от высыхания.

СЛИЗИСТЫЕ СПОРОВИКИ , то же, что миксоспоридии.

СЛИЗНИ , название наземных легочных моллюсков (главным образом отряда стебельчатоглазых), не имеющих наружной раковины. Длина тела обычно несколько см. Св. 250 видов, распространены широко, преимущественно лесные животные. Некоторые - вредители полевых, огородных и садовых культур; ряд видов - промежуточные хозяева паразитических червей.

СЛИНЬКО Михаил Гаврилович (р . 1914), физикохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1966). Труды по кинетике каталитических процессов, математическому моделированию химических процессов и реакторов. Ленинская премия (1960), Государственная премия СССР (1946).

СЛИП (англ . slip, букв. - скольжение),1) наклонная береговая площадка для спуска судов со стапеля на воду или для подъема их из воды (судно перемещается на рельсовых тележках с помощью лебедок).2) Спуск в кормовой оконечности промыслового судна (доходит до ватерлинии) для подъема добычи, напр. трала с уловом, на палубу.

СЛИТЕРЕ , (Slitere) заповедник в Латвии, Талсинский р-н, на побережье Балтийского м. Создан в 1957 на базе памятника природы "Зилие кални" (Zilie kalni, Голубые горы), охраняемого с 1921. Площадь 15037 га. Древний берег Литоринового м.; гряды дюн. Хвойные и широколиственные леса. Редкие виды растений, в т. ч. тисс ягодный и плющ обыкновенный. Лось, кабан, барсук; черный аист, серый журавль.

СЛИТОК , литая металлическая заготовка для дальнейшей переработки путем пластической деформации, переплава или электролиза.

СЛИЧЕНКО Николай Алексеевич (р . 1934), певец, актер, режиссер, театральный деятель, народный артист СССР (1981). С 1951 в московском цыганском театре "Ромэн" (с 1977 главный режиссер). Поставил спектакли: "Грушенька" И. В. Штока (по Н. С. Лескову, 1973, сыграл Молодого цыгана, Князя, Голована), "Мы - цыгане" И. И. Ром-Лебедева, Сличенко (1976, новая редакция - 1986), "Живой труп" Л. Н. Толстого (1984, сыграл Федю Протасова) и др. Исполнитель цыганских и эстрадных песен, старинных романсов. Государственная премия СССР (1987).

СЛОБОДА , название различных поселений в Русском государстве 11-17 вв., население которых временно освобождалось от государственных повинностей. Известны слободы стрелецкие, монастырские, ямские, иноземные, в городах - слободы ремесленников.

СЛОБОДЗЕЯ , устарелое название г. Слобозия.

СЛОБОДСКАЯ УКРАИНА , историческая область, входившая в 17-18 вв. в состав Российского государства (территория современной Харьковской и частей Сумской, Донецкой, Луганской обл. Украины, а также Белгородской, Курской и Воронежской обл. Российской Федерации). Население - украинские казаки и крестьяне, бежавшие от гнета польских панов и селившиеся слободами (отсюда название).

СЛОБОДСКИЕ КАЗАКИ , казачье население Слободской Украины в 17-18 вв. С сер. 17 в. до 1765 существовало 5 слободских казачьих полков, преобразованных затем в гусарские регулярные полки.

СЛОБОДСКОЙ , город (с 1780) в Российской Федерации, Кировская обл., пристань на р. Вятка. Железнодорожная станция. 39,2 тыс. жителей (1993). Кожевенная, меховая, деревообрабатывающая, пищевая промышленность. Известен с 16 в.

СЛОБОЗИЯ (Slobozia) , город на юго-востоке Румынии, административный центр жудеца Яломица. 55 тыс. жителей (1992). Азотная, текстильная промышленность. Во время русско-турецкой войны 1806-12 ок. Слобозии (тогда Слободзея) русские войска генерала М. И. Кутузова в нач. октября 1811 окружили 36-тысячную турецкую армию, которая сдалась 23 ноября 1811.

СЛОВАКИ (самоназвание - словаци) , народ, основное население Словакии. 5,6 млн. человек, в т. ч. в Словакии ок. 4,5 млн. человек (1992). Язык словацкий. Верующие словаки - католики, есть протестанты и униаты.

СЛОВАКИЯ (Slovensko) , Словацкая Республика, (Slovenskа republika), государство в Вост. Европе. 49 тыс. км2. Население 5,3 млн. человек (1993); ок. 87% - словаки, а также венгры, чехи, украинцы и др. Официальный язык - словацкий. Большая часть верующих - католики. 3 административных области и приравненная к ним столица. Столица - Братислава. Глава государства - президент. Высший законодательный орган - Национальный совет. Преимущественно горная страна, большая часть территории - в пределах Зап. Карпат (высота до 2655 м, г. Герлаховски-Штит в массиве Высоких Татр). На юго-западе - Поддунайская низм., на юго-востоке - Потисская низм. Климат умеренный континентальный. Средние температуры января от ?1, ?3 °С на равнинах до ?12 °С в горах; июля, соответственно, от 19-21 до 8 °С. Осадков 500-700 мм в год, в горах до 1000 мм. Реки главным образом бассейна Дуная, протекающего по юго-западной окраине Словакии. Горы обычно покрыты лесами (свыше 1/3 территории Словакии) - широколиственными и смешанными на южных склонах и хвойными - на северных. Равнины в основном возделаны. В сер. 1-го тысячелетия н. э. ведущий этнический элемент - славяне. В 11 в. Словакия включена в Венгерское королевство. В сер. 16 в. Юж. Словакия захвачена Османской империей, остальная часть - в составе империи Габсбургов (завершили присоединение всей Словакии к кон. 17 в.). В кон. 18 - нач. 19 вв. зарождается национальное движение. Во время Революции 1848-49 в империи Габсбургов деятели национального движения Словакии выступали за буржуазно-демократические преобразования, национальное равноправие словаков, но эти требования были отвергнуты. В 1867 Словакия включена в венгерскую часть (Транслейтания) Австро-Венгрии. С распадом в 1918 Австро-Венгрии Словакия - в составе Чехословацкой республики. Осенью 1938 южные районы Словакии присоединены к Венгрии, в марте 1939 Словакия провозглашена самостоятельным государством под "охраной" Германии. С 1939 в Словакии развернулось Движение Сопротивления, антифашистское вооруженное восстание 1944 (см. Словацкое национальное восстание 1944) охватило 2/3 территории Словакии. К маю 1945 Словакия освобождена Советской Армией. Словацкие и чешские земли воссоединились в рамках Чехословацкой республики. В ноябре 1992 федеральное собрание Чехословацкой федерации приняло закон о прекращении существования федерации с 31 декабря 1992. Индустриально-аграрная страна. Доля в ВВП (1990, %): сельское хозяйство - 9,2, промышленность 62,2. Черная и цветная металлургия, машиностроительная, нефтеперерабатывающая, нефтехимическая, химическая, лесная, деревообрабатывающая, текстильная, пищевая промышленность. Каскад ГЭС на р. Ваг. Главные промышленные центры - Братислава и Кошице. Производство электроэнергии 22,7 млрд. кВт·ч. (1991). В сельском хозяйстве преобладает земледелие (зерновые, сахарная свекла и др.). Садоводство, виноградарство. Мясо-молочное скотоводство. Длина железных дорог (1991, тыс. км) 3,6, автодорог 17,9. Судоходство по Дунаю, порты: Братислава и Комарно. Экспорт: машины и оборудование, продукция нефтеперерабатывающей, химической и деревообрабатывающей промышленности, сельского хозяйства и др. Основные внешнеторговые партнеры: Чехия, страны Вост. Европы и ЕЭС. Денежная единица - словацкая крона.

СЛОВАРНЫЙ СОСТАВ ЯЗЫКА , совокупность слов (лексика) данного языка. Объект изучения лексикологии и лексикографии.

СЛОВАРЬ ,1) лексика, словарный состав языка, диалекта какой-либо социальной группы, отдельного писателя и т. д.2) Справочная книга, содержащая собрание слов (или морфем, словосочетаний, идиом и т. п.), расположенных по определенному принципу, и дающая сведения об их значениях, употреблении, происхождении, переводе на другой язык и т. п. (лингвистический словарь) или информацию о понятиях, предметах, ими обозначаемых, о деятелях в какой-либо области науки, культуры и др. (энциклопедический словарь).

СЛОВАЦКАЯ АКАДЕМИЯ НАУК , основана в 1953 в Братиславе, высшее научное учреждение Словакии, до 1992 - часть Чехословацкой АН. В 1991 св. 50 академиков, св. 60 членов-корреспондентов; ок. 50 научных учреждений.

СЛОВАЦКИЙ (Slowacki) Юлиуш (1809-1849) , польский поэт, представитель романтизма. Проблемы национально-освободительного движения трактовал с радикальных позиций (драма "Кордиан", 1834; поэма "Ангелли", 1838). Исторические и сказочные драмы. Вершина творчества Словацкого - поэма "Беневский" (1841; не окончена), отмеченная виртуозным стихотворным мастерством. Эпопея "Король-Дух" (не окончена) - синтез философско-исторических взглядов Словацкого.

СЛОВАЦКИЙ ЯЗЫК , относится к славянским языкам (западнославянская группа), входящим в индоевропейскую семью языков. Официальный язык Словакии. Письменность на основе латинского алфавита.

СЛОВАЦКОЕ НАЦИОНАЛЬНОЕ ВОССТАНИЕ 1944 , вооруженное восстание 29 августа - 27 октября. Охватило 2/3 территории Словакии (центральную и восточную части). 30 августа Словацкий национальный совет заявил о свержении марионеточного фашистского правительства и взял власть в свои руки. Стремясь пробиться на помощь восставшим, советские войска совместно с воинами 1-го чехословацкого армейского корпуса овладели 6 октября Дукельским перевалом. Однако 27 октября превосходящие по численности фашистские войска захватили центр Словацкого национального восстания Банска-Бистрицу и др. города. Партизанские бригады вели в горах бои до соединения в январе 1945 с наступавшими войсками Советской Армии.

СЛОВЕНЕ , см. Ильменские славяне.

СЛОВЕНИЯ (Slovenija) , Республика Словения, государство на юге Центральной Европы. 20,3 тыс. км2. Население 1,99 млн. человек (1993), в основном словенцы. Городское население 48,9% (1991). Верующие главным образом католики. Официальный язык - словенский. Столица - Любляна. Глава государства - президент. Законодательный орган - двухпалатный парламент (Государственный Совет и Государственное Собрание). На северо-западе и севере хребты Восточных Альп, высотой до 2863 м (г. Триглав). На юге - северная окраина Динарского нагорья, в т. ч. известняковое плато Карст (Крас). На западе - участок побережья Триестского зал. Адриатического м. Климат на большей части умеренно континентальный. В межгорных долинах средние температуры января 0, ?2 °С, июля 18-19 °С. Осадков 800-2000 мм в год. На побережье климат субтропический средиземноморский. Основные реки - Сава и Драва (бассейн Дуная). Горные ледники и карстовые озера. Ок. 46% покрыто лесами (главным образом в горах), на плато Карст - скудная степная растительность, вдоль морского побережья - средиземноморские кустарниковые сообщества. Территория Словении заселена славянами с 6 в. В 623-658 была частью государства Само, затем входила в Карантанию. В 11-13 вв. на территории Словении образовался ряд княжеств - Каринтия, Штирия, Крайна и др. С нач. 16 в. почти вся территория Словении под властью Австрии (с перерывом в 1809-13, когда большая часть Словении входила в Иллирийские провинции). В 19 в., особенно в ходе Революции 1848-49 в Австрии и после нее, в Словении развивается национальное движение (центр - Крайна). В 1896 основана Югославянская социал-демократическая рабочая партия. С 1918 большая часть словенских земель - в Королевстве сербов, хорватов и словенцев (с 1929 - Югославия), часть осталась в составе Австрии, часть отошла к Италии. В 1941 Словения оккупирована Германией, Италией и Венгрией и расчленена. В мае 1945 Словения освобождена Народно-освободительной армией Югославии. В 1945-92 Словенская республика в составе Югославии. Словения - индустриально-аграрная страна. Доля в ВВП (1991, %): сельское хозяйство 7,9, промышленность 53,3. Добыча полиметаллических руд, бокситов, сурьмы, ртути. Черная и цветная металлургия, машиностроение, электротехническая, текстильная, деревообрабатывающая, химическая, пищевая, полиграфическая промышленность. Производство электроэнергии - 12,7 млрд. кВт·ч (1991). Садоводство, виноградарство; зерновые. Животноводство. Длина железных дорог (1991, тыс. км) - 1,2, автодорог 14,5. Иностранный туризм. Денежная единица - толар.

СЛОВЕНСКАЯ АКАДЕМИЯ наук и искусств , высшее научное учреждение Словении, основана в 1921 в Любляне, современное название с 1938, реорганизована в 1945. В 1991 св. 80 академиков; 14 НИИ, 2 научных центра, Терминологическая комиссия.

СЛОВЕНСКИЙ ЯЗЫК , относится к славянским языкам (южнославянская группа), входящим в индоевропейскую семью языков. Официальный язык Словении. Письменность на основе латинского алфавита.

СЛОВЕНЦЫ (самоназвание - словенци) , народ, основное население Словении. 2,3 млн. человек (1992), из них в Словении 1,7 млн. человек. Язык словенский. Верующие словенцы - католики, есть протестанты и православные.

СЛОВЕСНЫЙ ПОРТРЕТ , в криминалистике метод описания наружности человека по показаниям свидетелей с целью его идентификации.

СЛОВНИК ,1) в энциклопедических изданиях - полный перечень названий статей (терминов), как правило, с краткой аннотацией и указанием размеров статей (в печатных знаках).2) В лингвистических словарях - алфавитный или систематический перечень словарных единиц, подлежащих толкованию или переводу.

СЛОВО , одна из основных единиц языка, служащая для именования предметов, лиц, процессов, свойств. В языкознании слово рассматривается с точки зрения звукового состава; значения; морфологического строения; словообразовательного характера; участия в той или иной парадигме; принадлежности к какой-либо части речи; роли в предложении; стилистической функции; происхождения. См. также Машинное слово.

"СЛОВО" , жанр античной, византийской и древнерусской ораторской прозы и письменности (напр., "Слово о законе и благодати" Илариона, 11 в.).

"СЛОВО И ДЕЛО ГОСУДАРЕВО" , система политического сыска в России кон. 16-18 вв. Каждый российский подданный под страхом смерти был обязан донести об известных ему умыслах против царя или членов его семьи, оскорблении царского имени и титула, государственной измене. Произносилось условное выражение: "Суд и дело государево!" или "Суд и дело!". Доноситель и оговоренный подвергались перекрестным допросам с пытками.

"СЛОВО О ПОЛКУ ИГОРЕВЕ" , памятник древнерусской литературы кон. 12 в. В основе сюжета - неудачный половецкий поход Игоря Святославича 1185. Частный эпизод русско-половецких войн претворен в событие общерусского масштаба, что придало монументальное звучание основной идее - призыву к князьям прекратить усобицы и объединиться перед лицом внешнего врага. Соединив книжные и фольклорные традиции, неизвестный автор создал уникальное произведение лироэпического жанра; будучи христианином, он вместе с тем прибегает и к опоэтизированным языческим образам. Опубликованное в 1800, "Слово о полку Игореве" оказало влияние на русскую литературу (переводы В. А. Жуковского, А. Н. Майкова, Н. А. Заболоцкого), искусство (В. М. Васнецов, В. Г. Перов, В. А. Фаворский), музыку (опера "Князь Игорь" А. П. Бородина).

СЛОВОИЗМЕНЕНИЕ , образование для каждого слова (кроме неизменяемых частей речи) его парадигмы, т. е. всех его словоформ и всех аналитических форм, напр. для русских существительных словоизменение состоит в изменении по падежам и числам (склонении). При словоизменении тождество слова (лексемы) не нарушается.

СЛОВООБРАЗОВАНИЕ ,1) (деривация), образование слова в языке по существующим моделям с помощью аффиксации, чередования звуков, словосложения, стяжения, развития новых значений и др. средств.2) Раздел грамматики, изучающий словообразование.

СЛОВОРАЗДЕЛ , смысловая граница между словами в потоке речи; особенно ощутим в стихах, где служит вспомогательным элементом ритма (см. Цезура).

СЛОВОСЛОЖЕНИЕ , один из способов словообразования - объединение полнозначных слов ("долгоиграющий") или их основ ("водопад") в сложное слово.

СЛОВОСОЧЕТАНИЕ , простейшая непредикативная (см. Предикативность), в отличие от предложения, единица речи, которая образуется на основе подчинительной связи (согласования, управления, примыкания) двух и более слов.

СЛОВОФОРМА , слово в данной грамматической форме: "городов" - словоформа родительного падежа множественного числа существительного "город".

СЛОВЦОВ Петр Андреевич (1767-1843) , российский историк, публицист, основоположник краеведения Сибири. Труды: "Историческое обозрение Сибири" (т. 1-2, 1838-44).

СЛОГ , минимальная произносительная единица речи, состоящая из одного или нескольких звуков, которые образуют тесное фонетическое единство. Открытый слог заканчивается гласным, закрытый согласным звуками.

СЛОЕВАЯ ТОПКА , топка для сжигания кускового твердого топлива, загруженного слоем на колосниковую решетку.

СЛОЕВИЩЕ , то же, что таллом.

СЛОЖЕНИЕ , арифметическое действие. Обозначается знаком + (плюс). В области целых положительных чисел (натуральных чисел) в результате сложения по данным числам (слагаемым) находится новое число (сумма), содержащее столько единиц, сколько их содержится во всех слагаемых. Действие сложения определяется также для случая произвольных действительных или комплексных чисел, а также векторов и т. д.

СЛОЖЕНИЕ СИЛ , нахождение геометрической суммы (т. н. главного вектора) данной системы сил путем последовательного применения правила параллелограмма сил или построения силового многоугольника. Для сил, приложенных в одной точке, при сложении сил определяется их равнодействующая.

СЛОЖНАЯ СИСТЕМА , составной объект, части которого можно рассматривать как отдельные системы, объединенные в единое целое в соответствии с определенными принципами или связанные между собой заданными отношениями. Части сложной системы (подсистемы) можно расчленить (часто лишь условно) на более мелкие подсистемы и т. д., вплоть до выделения элементов сложной системы, которые либо объективно не подлежат дальнейшему расчленению, либо относительно их неделимости имеется договоренность. Свойства сложной системы в целом определяются как свойствами составляющих ее элементов, так и характером взаимодействия между ними. Примеры сложной системы: предприятие, энергосистема, ЭВМ, система регулирования уличного движения, междугородная телефонная сеть. Основной метод исследования сложной системы - моделирование, в т. ч. имитация процессов функционирования сложной системы на ЭВМ.

СЛОЖНАЯ ФУНКЦИЯ , функция от
функции. Если величина y является функцией от u, то есть y = f(u), а u,
в свою очередь, функцией от x, то есть u = ?(x), то y = F(x) является сложной
функцией от x, то есть y = F(x) = f[?(x)].

СЛОЖНОЕ ВЕЩЕСТВО , вещество, молекула которого состоит из атомов 2 или более различных химических элементов.

СЛОЖНОСОКРАЩЕННЫЕ СЛОВА , слова, образованные сложением начальных элементов составных наименований (эсминец - эскадренный миноносец).

СЛОЖНОЦВЕТНЫЕ (астровые) , семейство двудольных растений; травы, полукустарники и полукустарнички (в умеренных поясах), кустарники и деревья (в тропиках). Ок. 25 тыс. видов (св. 1000 родов), по всему земному шару. Среди сложноцветных - масличные (подсолнечник), овощные (салат), лекарственные (ромашка, пижма, календула), декоративные (астра, хризантема), кормовые (топинамбур), сорные (осот, василек, лопух) растения.

СЛОЖНЫЕ ГЛАЗА , то же, что фасеточные глаза.

СЛОЖНЫЕ РЕАКЦИИ , химические реакции, в которых конечные продукты получаются из исходных через промежуточные вещества. Образование каждого из промежуточных веществ называется элементарной стадией сложной реакции. К сложным реакциям относятся, напр., цепные реакции, большинство органических реакций.

СЛОЖНЫЕ СЛОВА , слова, образованные сложением двух или более полнозначных слов или их основ ("пароход", "углеродсодержащий"); см. Словосложение.

СЛОИСТОСТЬ ГОРНЫХ ПОРОД , строение горных пород в виде налегающих один на другой слоев, различающихся минеральным составом, особенностями слагающих породу частиц и др. Свойственна большинству осадочных (чаще) и вулканогенно-осадочных пород. Возникает при изменении динамических и физико-химических условий среды осадкообразования.

СЛОИСТЫЕ МАТЕРИАЛЫ , композиционные материалы, у которых входящие в композицию элементы выполнены в виде слоев (из металлов и сплавов, пластмассы и т. д.). Применяя соответствующие материалы, можно получать слоистые материалы с заданным сочетанием механических, теплофизических, электрических, химических и др. свойств. Пример слоистого материала - биметалл.

СЛОИСТЫЕ ПЛАСТИКИ , пластмассы, упрочненные параллельно расположенными слоями наполнителя. Подразделяются на текстолиты (наполнитель - ткани), гетинакс (бумага), древесно-слоистые пластики (древесный шпон).

СЛОЙ СКАЧКА , слой воды в океане (море), в котором резко изменяется вертикальный градиент океанологических характеристик (температуры, солености, плотности) относительно вышележащих или нижележащих слоев.

СЛОЙ СТОКА , количество воды, стекающей с водосбора за какой-либо промежуток времени, выраженное в виде слоя (в мм), равномерно распределенного по площади водосбора; вычисляется путем деления объема стока на площадь водосбора. Выражается в мм.

СЛОКА (до 1917 официальное название Шлок) , до 1959 город в Латвии. Известен с 15 в., с 1959 в составе г. Юрмала.

СЛОНИКИ , то же, что долгоносики.

СЛОНИМ , город в Белоруссии, Гродненская обл. Железнодорожная станция. 47,2 тыс. жителей (1991). Картонно-бумажный завод. Пищевая, легкая промышленность. Известен с 11 в.

СЛОНИМСКИЙ Вениамин Яковлевич (1898-1965) , российский конструктор в области тракторостроения. Один из создателей первого советского массового трактора СТЗ-НАТИ, а также тракторов С-2, КД-35 и др. Государственная премия СССР (1941, 1947).

СЛОНИМСКИЙ Михаил Леонидович (1897-1972) , русский писатель. Произведения о советской интеллигенции (трилогия "Инженеры", 1950, "Друзья", 1954, "Ровесники века", 1959). Дневники.

СЛОНИМСКИЙ Сергей Михайлович (р . 1932), российский композитор, музыковед и пианист, народный артист России (1987), академик РАО (1993). Сын М. Л. Слонимского. Оперы "Виринея" (1967), "Мастер и Маргарита" (1972), "Мария Стюарт" (1981), балет "Икар" (1971), 8 симфоний, инструментальные концерты, музыка к спектаклям и фильмам. Профессор Санкт-Петербургской консерватории (с 1976).

СЛОНОВ Иван Артемьевич (1882-1945) , актер, режиссер, педагог, народный артист России (1938). На сцене с 1903, с 1915 в Саратовском театре. Среди ролей: Протасов ("Живой труп" Л. Н. Толстого), Швандя ("Любовь Яровая" К. А. Тренева, постановка Слонова).

СЛОНОВАЯ КОСТЬ , зубное вещество бивней африканских и индийских слонов и мамонта. Очень прочная, хорошо поддается обработке. Экспортируется из Африки и Индии. В России много бивней мамонта (вымершего слона) находят на северо-востоке Сибири. Как ценный поделочный материал вместо слоновой кости используют также зубы кашалота, нарвала и моржа.

СЛОНОВАЯ ПАЛЬМА , то же, что юбея.

СЛОНОВОСТЬ (элефантиаз) , заболевание человека и некоторых видов животных: значительное увеличение отдельных частей тела (чаще ног) из-за резкого утолщения кожи и подкожной клетчатки в связи с хроническим воспалением лимфатических путей и застоем лимфы.

СЛОНОВЫЕ ЧЕРЕПАХИ , самые крупные пресмыкающиеся семейства наземных черепах. 2 вида: собственно слоновые черепахи (на Галапагосских о-вах; длина панциря до 1,5 м) и гигантская черепаха (на о-вах Альдабра в Индийском ок.; длина панциря до 1,2 м). До 18 в. несколько видов слоновой черепахи были многочисленны на островах Тихого и Индийского океанов (истреблены ради мяса, жира, яиц). Живут до 100-150 лет. Оба вида в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

СЛОНЫ , семейство млекопитающих отряда хоботных. Самые крупные наземные животные (высота до 4-4,5 м, весят до 5, иногда до 7,5 т). Кожа почти голая, лишь вымерший мамонт имел густой волосяной покров. 1 вид (2 подвида) в лесах тропической Африки и 1 вид в Юго-Восточной Азии. Питаются растительной пищей. Численность африканских слонов сокращается из-за разрушения местообитаний и браконьерской охоты ради бивней (слоновая кость). Индийский слон легко приручается и используется для различных работ. Оба вида в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

СЛУДСКИЙ Аркадий Александрович (1912-78) , зоолог-охотовед, доктор биологических наук (1962), член-корреспондент АН Казахской ССР (1967). Труды связаны с изучением животного мира Казахстана, акклиматизацией промысловых животных (ондатры, соболя, белки-телеутки). Разработал научные основы промысла сайгака в Казахстане. Государственная премия СССР (1951).

СЛУЖАЩИЕ , работники нефизического и умственного труда, получающие заработную плату, т. е. фиксированный заработок. Делятся на ряд крупных профессиональных групп: административно-управленческие кадры, инженерно-технические работники (ИТР) и др. группы дипломированных специалистов (научные работники, преподаватели высшей и средней школы, врачи и т. д.), торговые и конторские работники. В современном обществе их число значительно возросло, во многих развитых странах служащие составляли в нач. 90-х гг. 20 в. св. 50% занятого населения. См. также Интеллигенция.

СЛУЖБА ВРЕМЕНИ , совокупность специализированных лабораторий, обсерваторий и др. учреждений, осуществляющих определение и хранение времени и передающих о нем необходимую информацию (в частности, с помощью сигналов времени). В Российской Федерации существует Государственная служба времени и частоты, обеспечивающая измерение в единых единицах атомного и всемирного времени и их координацию (см. Координированное время).

СЛУЖБА ПОГОДЫ , система информации населения и различных отраслей народного хозяйства о существующих и ожидаемых условиях погоды. В Российской Федерации осуществляется федеральной службой России по гидрометеорологии и мониторингу окружающей среды, в международном плане - Всемирной службой погоды.

СЛУЖБА СОЛНЦА , систематические наблюдения Солнца по международной программе специальной сетью астрономических станций и обсерваторий с целью всесторонних и непрерывных исследований солнечной активности и ее связи с геофизическими явлениями.

СЛУЖБА ШИРОТЫ , проведение астрономическими учреждениями исследований изменения географической широты места их нахождения, отражающих изменение положения полюсов на поверхности Земли (или оси вращения в теле Земли). Руководство службой широты осуществляется международной службой движения полюса (ранее - международной службой широты), в исследованиях участвует более 40 обсерваторий мира.

СЛУЖЕБНЫЕ СЛОВА , слова, неспособные выступать самостоятельно как члены предложения и служащие для связи знаменательных слов во фразе (напр., союзы, предлоги) или для их грамматической (синтаксической) характеристики (напр., артикли).

СЛУЖИЛЫЕ ЛЮДИ , в Русском государстве 14 - нач. 18 вв. лица, находившиеся на государственной службе. С сер. 16 в. делились на служилых людей "по отечеству" (бояре, дворяне, дети боярские), владевших землей с крестьянами, имевших юридические привилегии и занимавших руководящие должности в армии и государственном управлении, и служилых людей "по прибору" (стрельцы, пушкари, затинщики, городовые казаки и т. п.), набиравшихся из крестьян и посадских людей; получали денежное и хлебное жалованье и освобождались от государственных налогов и повинностей.

СЛУПСК (Slupsk) , город на северо-западе Польши, административный центр Слупского воеводства. 102 тыс. жителей (1991). Машиностроение, обувная, мебельная, пищевая промышленность.

СЛУХ , восприятие звуковых колебаний органами слуха. У человека и высших животных звуки улавливаются наружным ухом и через барабанную перепонку и слуховые косточки (среднее ухо) передаются в улитку лабиринта (внутреннее ухо), где колебания т. н. основной перепонки вызывают возбуждение в чувствительных нервных окончаниях кортиева органа, которое передается в головной мозг. Человек воспринимает колебания частотой от 10-20 Гц до 20 кГц, дельфины - от 100 Гц до 200 кГц.

СЛУХ МУЗЫКАЛЬНЫЙ , способность человека воспринимать отдельные качества музыкальных звуков, ощущать функциональные связи между ними. Виды слуха музыкального: абсолютный - способность определять абсолютную высоту музыкальных звуков; относительный - определение звуковысотных отношений между звуками, интервалов. Внутренний слух музыкальный - умение мысленно представлять отдельные звуки и целые музыкальные пьесы. Слух музыкальный развивается в процессе занятий музыкой, в частности сольфеджо.

СЛУЦК , город (с 1795) в Белоруссии, Минская обл., на р. Случь. Железнодорожная станция. 60,1 тыс. жителей (1991). Металлообрабатывающее ПО, завод "Слуцксельмаш". Пищевая, легкая (в т. ч. текстильная) промышленность. Краеведческий музей. Известен с 1116. Деревянная Михайловская церковь (18 в.).

СЛУЦК , название города Павловск Ленинградской обл. в 1918-44.

СЛУЦКАЯ ЛЕТОПИСЬ , белорусско-литовская, составлена в 15 в. на белорусском языке при дворе слуцких князей; сведения по истории Белоруссии, Литвы, Украины и Руси 14 - 1-й пол. 15 вв.

СЛУЦКИЕ ПОЯСА , художественные изделия белорусского ручного ткачества 2-й пол. 18 - 1-й пол. 19 вв. в г. Слуцк. Принадлежность белорусских, русских, польских мужских костюмов. Ткались из шелковых, золотых, серебряных нитей, украшались узорной каймой и богатым растительным орнаментом.

СЛУЦКИЙ Борис Абрамович (1919-86) , русский поэт. Стихи Слуцкого отмечены мужественной гражданственностью, протестом против идеологического диктата, разговорностью интонаций, демонстративной прозаичностью языка; их темы - прошедшая война, суровые житейские будни; сборники "Память" (1957), "Работа" (1964), "Доброта дня" (1973), "Неоконченные споры" (1978), "Вопросы к себе" (опубликовано 1988).

СЛУЦКИС (Sluckis) Миколас (р . 1928), литовский писатель, народный писатель Литвы (1984). Сборники рассказов и повестей; роман "Лестница в небо" (1963) о политической борьбе в Литве первых послевоенных лет; романы "Адамово яблоко" (1966), "Жажда" (1968), "На исходе дня" (1976), "Поездка в горы и обратно" (1981), "Дерево света" (1985) отражают сложные нравственные конфликты современности.

СЛУЧАЙ , в гражданском праве обстоятельство, наступившее без вины должника и кредитора и отрицательно отразившееся на исполнении обязательства. Случай освобождает должника от имущественной ответственности.

СЛУЧАЙНАЯ ВЕЛИЧИНА (в теории вероятностей) , величина, принимающая в зависимости от случайного исхода испытания те или иные значения с определенными вероятностями. Так, число очков, выпадающее на верхней грани игральной кости, представляет собой случайную величину, принимающую значения 1, 2, 3, 4, 5, 6 с вероятностью 1/6 каждое. Если случайная величина принимает конечную или бесконечную последовательность различных значений, то ее распределение вероятностей (закон распределения) задается указанием этих значений и соответствующих им вероятностей.

СЛУЧАЙНАЯ ФУНКЦИЯ , функция произвольного аргумента такая, что ее значения определяются случайным исходом некоторого испытания, причем для них существует определенное распределение вероятностей. Понятие случайной функции весьма близко понятию случайного процесса.

СЛУЧАЙНОЕ СОБЫТИЕ (в теории вероятностей) , событие, которое может при осуществлении данных условий (т. е. при данном испытании) как произойти, так и не произойти и для которого имеется определенная вероятность его наступления. Наличие у случайного события определенной вероятности ? (0???1) его появления проявляется в том, что при большом числе испытаний частота появления случайного события оказывается близкой к ?. Напр., как показывают наблюдения, имеется определенная вероятность (0,515) того, что новорожденный будет мальчиком.

СЛУЧАЙНЫЙ ПРОЦЕСС (вероятностный , или стохастический), процесс изменения во времени состояния или характеристик некоторой системы под влиянием различных случайных факторов, для которого определена вероятность того или иного его течения. Типичным примером случайного процесса может служить броуновское движение. См. также Марковский процесс, Стационарный случайный процесс.

СЛУЧЕВСКИЙ Константин Константинович (1837-1904) , русский поэт. Поэмы, лирические стихи (некоторые из них исполнены трагических и религиозно-мистических мотивов). Повести, рассказы, путевые очерки, переводы.

СЛУЧЬ , река на северо-западе Украины, правый приток р. Горынь. 451 км, площадь бассейна 13,8 тыс. км2. Средний расход воды в нижнем течении ок. 45 м3/с.

СЛЭНИК-МОЛДОВА (Slanic Moldova) , бальнеоклиматический курорт в Румынии, к юго-западу от г. Бакэу.

СЛЭТЕР (Слейтер) (Slater) Джон Кларк (1900-76) , американский физик-теоретик. Труды по применению квантовой механики в теории атомов, молекул, твердого тела. Развил одну из первых теорий квантовой химии - теорию валентных связей.

СЛЮДЫ , группа породообразующих минералов (алюмосиликатов) подкласса слоистых силикатов, сложного и непостоянного состава (мусковит, флогопит, биотит, лепидолит и др.). Таблитчатые кристаллы, чешуйчатые массы. Расщепляются на тончайшие листочки, обладающие высокими диэлектрическими свойствами и термостойкостью. Магматического, пегматитового, пневматолитового и метаморфического происхождения.

СЛЮДЯНКА , город (с 1936) в Российской Федерации, Иркутская обл., на берегу оз. Байкал. Железнодорожная станция. 20,2 тыс. жителей (1993). Добыча слюды-флогопита, мрамора; предприятия железнодорожного транспорта.

СЛЮДЯНОЙ КОНДЕНСАТОР , электрический конденсатор, у которого диэлектриком служит листовая слюда, а обкладками - фольга или слой напыленного на слюду металла. Емкость 10 пФ - 1 мкФ, рабочее напряжение до 0,15 кВ, рабочая частота до нескольких МГц.

СЛЮНА , секрет слюнных желез. Содержит ок. 99% воды, слизь, соли, ферменты - амилазу, расщепляющую крахмал, лизоцим, обладающий бактерицидными свойствами, и др. вещества. Смачивает разжевываемую пищу, способствуя превращению ее в легко проглатываемый комок.

СЛЮННОКАМЕННАЯ БОЛЕЗНЬ , характеризуется образованием камней в выводных протоках и паренхиме слюнных желез. Причины: инфекция, инородное тело, сужение протока, нарушение минерального обмена.

СЛЮННЫЕ ЖЕЛЕЗЫ , выделяют слюну. У млекопитающих животных и человека, кроме многочисленных мелких слюнных желез в слизистой оболочке языка, неба, щек и губ, имеется 3 пары крупных слюнных желез: околоушная, подчелюстная и подъязычная.

СЛЮНООТДЕЛЕНИЕ (саливация) , выделение слюнными железами слюны. Слюноотделение крупных желез происходит рефлекторно при раздражении пищей чувствительных нервных окончаний ротовой полости или при воздействии условных раздражителей (вид, запах пищи). Мелкие слюнные железы секретируют постоянно, увлажняя слизистую оболочку.

СЛЮСАРЕНКО Захар Карпович (1907-87) , дважды Герой Советского Союза (1944, 1945), генерал-лейтенант танковых войск (1963). В Великую Отечественную войну командир танкового полка, бригады.

СЛЮТЕР (Sluter) Клаус (1349-1406) , бургундский скульптор. Создал пластически мощные, полные сурового реализма произведения (т. н. Колодец пророков в Дижоне, ок. 1395-1406).

СЛЯБ (англ . slab, букв. - плита), полупродукт металлургического производства - стальная заготовка прямоугольного сечения с большим отношением ширины к высоте (до 15). Получают из слитков прокаткой на слябинге (иногда на блюминге или блюминге-слябинге) либо из жидкого металла на машинах непрерывного литья.

СЛЯБИНГ (англ . slabbing), высокопроизводительный прокатный стан для обжатия крупных (массой до 45 т) стальных слитков в слябы. Характеризуется диаметром горизонтальных валков в мм, который обычно проставляется рядом со словом слябинг (напр., слябинг 1150).

СМАЗКИ ТВЕРДЫЕ , применяют в виде порошков (графит, дисульфид молибдена, политетрафторэтилен и др.), смазочных покрытий, пленок мягких металов (напр., свинца, индия). Порошкообразные смазки твердые используют и как добавки к пластичным смазкам, смазочным маслам.

СМАЗОЧНОЕ ДЕЙСТВИЕ , способность некоторых веществ, находящихся в тонком слое между трущимися телами, снижать трение, уменьшать износ и устранять заедание и задиры трущихся поверхностей. Смазочным действием обладают смазочные масла, смазочно-охлаждающие жидкости, твердые смазки, а также некоторые пары и газы (напр., воздух, пары углеводородов).

СМАЗОЧНО-ОХЛАЖДАЮЩИЕ ЖИДКОСТИ , сложные многокомпонентные системы: нефтяные масла с присадками, водные эмульсии нефтяных масел и др.

СМАЗОЧНЫЕ МАСЛА , нефтяные и синтетические масла, используемые в качестве смазочных материалов. Различают моторные, трансмиссионные, индустриальные, приборные масла и др.

СМАЗОЧНЫЕ МАТЕРИАЛЫ , вещества, обладающие смазочным действием. Основные смазочные материалы: смазочные масла, пластичные смазки, твердые смазки и смазочно-охлаждающие жидкости.

СМАЗОЧНЫЕ ПОКРЫТИЯ , получают отверждением суспензий порошков дисульфида молибдена, графита и др. в жидких связующих (кремнийорганических, феноло-формальдегидных смолах и др.). Используют главным образом при работе механизмов в условиях высоких (500 °С и выше) и криогенных температур, вакуума, воздействия радиации.

СМАЛИНИНКАЙ , (Smalininkai) город (с 1945) в Литве, в 35 км от железнодорожной станции Таураге, пристань на р. Нямунас (Неман). 0,8 тыс. жителей (1990).

СМАЛЬТА (нем . Smalte), цветное непрозрачное стекло в виде кубиков или пластинок, применяемое для изготовления мозаик.

СМАРАГД Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

СМАРТ (Smart) Кристофер (1722-71) , английский сатирический и духовный поэт. Религиозные поэмы ("О Вечности Всевышнего", 1750 и др.), оратории ("Авимелех", 1768; "Провидение", 1777). Грандиозная поэма-энциклопедия "Jubilate Agno" ("Возвеселитесь в Агнце", опубликована в1939) - уникальный памятник позднего барокко, заново оцененный в 20 в. Переводы Псалтыри и латинских классиков.

СМАЧИВАНИЕ , поверхностное явление, возникающее при соприкосновении жидкости с твердым телом. Проявляется в растекании жидкости по твердой поверхности, пропитывании пористых тел и порошков, образовании мениска.

СМБАТ ЗАРЕХАВАНЦИ (? - 30-40-е гг . 9 в.), один из основателей и руководителей движения тондракийцев в Армении. Погиб во время подавления восстания.

СМЕДЕРЕВСКИЙ САНДЖАК , в турецких документах официальное название Сербии в период османского господства в 1459 - 1-й трети 19 в.

СМЕЖНЫЕ УГЛЫ , см. Угол.

СМЕЛА , город на Украине, Черкасская обл., на р. Тясмин. Железнодорожный узел. 81,2 тыс. жителей (1991). Машиностроение и металлообработка, пищевая (сахарная, молочная и др.), швейная промышленность. Известен с кон. 16 в.

СМЕЛЯКОВ Ярослав Васильевич (1912/13-72) , русский поэт. Романтика комсомольской юности, темы труда, преемственности поколений; сочетание лирической патетики с разговорными интонациями и юмором. Сборник "Работа и любовь" (1932), поэма "Строгая любовь" (1956), цикл стихов "Разговор о главном" (1959), "День России" (1967; Государственная премия СССР, 1967). Суровый жизненный опыт Смелякова как жертвы сталинских репрессий (в 1934-37 в заключении) отразился в стихах-новеллах, стихах-воспоминаниях (опубликованы 1987).

СМЕЛЯНСКИЙ Анатолий Миронович (р . 1942), российский критик, театровед, доктор искусствоведения (1986). Основные исследования по русской литературе и театру 20 в., современная русская литература. Книги: "Наши собеседники: Русская классическая драматургия на сцене советского театра 70-х гг." (1981), "Михаил Булгаков в Художественном театре" (1986), "Олег Ефремов" (1987) и др.

СМЕНОВЕХОВСТВО , общественно-политическое течение в среде русской интеллигенции (главным образом эмигрантской) в 20-х гг. 20 в. Возникло с введением новой экономической политики. Идеологи сменовеховства (Н. В. Устрялов и др.) надеялись на возврат к капитализму, перерождение Советской власти, призывали интеллигенцию к объединению с новой буржуазией и сотрудничеству с Советской властью. Печатный орган - журнал "Смена вех" (Париж, 1921-22).

СМЕРДЫ , крестьяне-общинники в Древней Руси (9-14 вв.). Изначально свободные, с развитием социально-экономических отношений постепенно попадали в зависимость.

СМЕРТЕЛЬНОСТЬ , см. Летальность.

СМЕРТНАЯ КАЗНЬ , мера уголовного наказания. Российское право предусматривает смертную казнь за некоторые особо тяжкие преступления. Не допускается применение смертной казни в отношении лиц, не достигших до совершения преступления 18-летнего возраста, и женщин.

СМЕРТНОСТЬ , демографический показатель, характеризующий состояние здоровья населения: количество смертей на 1 тыс. населения за 1 год.

СМЕРТЬ , прекращение жизнедеятельности организма, гибель его. У одноклеточных организмов (напр., простейших) смерть особи проявляется в форме деления, приводящего к прекращению существования данной особи и возникновению вместо нее двух новых. Смерть теплокровных животных и человека связана с прекращением прежде всего дыхания и кровообращения. Различают 2 основных этапа смерти: клиническую смерть и следующую за ней биологическую, или истинную, - необратимое прекращение физиологических процессов в клетках и тканях.

СМЕРЧ , атмосферный вихрь, возникающий в грозовом облаке и распространяющийся вниз, часто до самой поверхности Земли, в виде темного облачного рукава или хобота диаметром в десятки и сотни м. Существует недолго, перемещаясь вместе с облаком; может причинить большие разрушения. Смерч над сушей называют также тромбом (в США - торнадо).

СМЕРШ (сокр . от "Смерть шпионам"), Главное управление советской военной контрразведки в системе Народного Комиссариата Обороны (НКО) СССР в 1943-46, подчинявшееся лично И. В. Сталину. Органы СМЕРШ занимались разоблачением вражеских агентов, их диверсионной и подрывной деятельности в районах боевых действий на освобожденных территориях, а также осуществляли проверку благонадежности советских военнослужащих, бежавших из плена, вышедших из окружения и оказавшихся на оккупированной немецкими войсками территории.

СМЕСЕОБРАЗОВАНИЕ (в двигателях внутреннего сгорания) , образование горючей смеси. Внешнее смесеобразование (вне цилиндра) осуществляется карбюратором (в карбюраторных двигателях) или смесителем (в газовых двигателях), внутреннее смесеобразование - форсункой непосредственно в камере сгорания (напр., в цилиндре дизеля).

СМЕСИТЕЛЬ , в радиотехнике - устройство (обычно узел преобразователя частоты), в котором колебания принимаемого сигнала взаимодействуют (смешиваются) с колебаниями от вспомогательного генератора (гетеродина), в результате чего возникают колебания промежуточной (разностной, реже суммарной) частоты. Применяются, напр., в супергетеродинных радиовещательных приемниках, телевизорах, аппаратуре магистральной радиосвязи.

"СМЕСНЫЙ СУД" (совместный суд) , порядок судопроизводства в России 12-16 вв. Применялся при подсудности сторон различным судебным властям: в делах между лицами из различных княжеств, областей, монастырями и мирянами и др. Состоял из судей обеих сторон.

СМЕТА , план предстоящих расходов и поступлений материальных и денежных средств предприятий, учреждений.

СМЕТАНА , кисломолочный продукт, вырабатываемый из сливок сквашиванием чистыми культурами молочнокислых бактерий. Содержит белки (ок. 2,5%), жиры (20-40%), углеводы (2,3-2,5%), молочную кислоту (0,7-0,9%). Энергетическая ценность 100 г сливок 1,3 МДж (ок. 302 ккал).

СМЕТАНА (Smetana) Бедржих (1824-84) , чешский композитор, дирижер, пианист, музыкально-общественный деятель. Основоположник чешской оперы. Оперы, в т. ч. историческая "Бранденбуржцы в Чехии" (1863), комическая "Проданная невеста" (1866), трагическая "Далибор" (1867); цикл "Моя Родина" (6 программных симфонических поэм, 1874-1879), 2 струнных квартета (1876, 1883), хоры, "Чешские танцы" для фортепиано (2 тетради, 1877-1879) и др.

СМЕТАНИНА Раиса Петровна (р . 1952), российская спортсменка, заслуженный мастер спорта (1976). Чемпионка Олимпийских игр (1976 - 2 золотые медали; 1980, 1992), мира (1974, 1978, 1982, 1985, 1991), СССР (1974, 1976-77, 1983-86, 1989, 1991) в различных видах лыжных гонок.

СМЕТАННИКОВ Леонид Анатольевич (р . 1943), российский певец (баритон), народный артист СССР (1987). С 1968 в Саратовском театре оперы и балета.

СМЕТОНА (Smetona) Антанас (1874-1944) , литовский политический деятель. В 1917 председатель Летувос тариба, в 1919-20 первый президент Литвы. С 1924 лидер таутининков, в 1926 возглавил государственный переворот, стал президентом. В 1940 эмигрировал в Германию.

СМЕХОВ Вениамин Борисович (р . 1940), российский актер, народный артист Российской Федерации. С 1965 в Театре драмы и комедии на Таганке. Среди театральных работ наиболее удачные роли в спектаклях: "Послушайте!", "Мастер и Маргарита", "Ревизская сказка", "Доктор Живаго" и др. С 1968 в кино. Снимался в фильмах: "Д'Артаньян и три мушкетера", "Ловушка для одинокого мужчины", "Ключ" и др. Автор художественных и публицистических книг: "Служенье муз не терпит суеты", "Скрипка мастера", "Таганка. Записки заключенного", "Живой и только" (о Высоцком), "В один прекрасный день...", автор пьесы "Али-баба и сорок разбойников".

СМЕХОВА Алика (Алла) Вениаминовна (р . 1968), российская актриса, певица. Дочь актера Московского театра на Таганке В. Б. Смехова. Одна из наиболее ярких фигур молодого поколения 90-х гг., в кино снимается в амплуа "роковой женщины" ("Счастливого рождества в Париже!", 1991, режиссер О. Жукова), эксцентричной богемной девицы ("Жанна Агузарова" в фильме С. Ливнева "Кикс", 1991), в гротескных ролях ("Катафалк" В. П. Тодоровского).

СМЕШАННОЕ ПРОИЗВЕДЕНИЕ трех векторов a , b, c, результат скалярного умножения первого из этих векторов на векторное произведение второго вектора на третий; обозначается abc или (a, b, c). Смешанное произведение численно равно объему параллелепипеда, построенного на сомножителях a, b, c, взятому со знаком плюс, если тройка a, b, c ориентирована так же, как тройка координатных векторов i, j, k, и со знаком минус в противном случае.

СМЕШАННОЕ ЧИСЛО , число, в котором явно выделены целая и дробная части, напр. 2 1/4.

СМЕШАННЫЕ ОБЩЕСТВА , акционерные компании, в которых наряду с частным капиталом участвует государство. После 1-й мировой войны смешанные общества создавались в основном в военной промышленности, железнодорожном транспорте, финансах. В 50-60-е гг. сфера деятельности смешанных обществ расширилась.

СМЕШАННЫЕ ПЕРЕВОЗКИ , перевозки пассажиров и грузов при помощи нескольких видов транспорта (железнодорожного и речного, и т. д.).

СМЕШАННЫЕ ПОСЕВЫ , совместное выращивание на одной площади двух и более одновременно посеянных растений (клевера с тимофеевкой, вики с овсом и др.).

СМИЛАКС , род травянистых и кустарниковых лиан семейства смилаксовых. Св. 200 (по другим данным, до 350) видов, главным образом в Средиземноморье, тропических, субтропических и умеренных областях Азии и Сев. Америки; в России 2 вида, на Сев. Кавказе и Дальнем Востоке. Декоративны.

СМИЛГА Ивар Тенисович (1892-1938) , политический деятель, экономист. Член РВС ряда фронтов, начальник Политуправления РВСР. С 1921 заместитель председателя ВСНХ, заместитель председателя Госплана СССР, ректор Института народного хозяйства им. Плеханова. Репрессирован; реабилитирован посмертно.

СМИЛТЕНЕ (Smiltene) город в Латвии , на р. Абула, в 30 км от железнодорожной станции Стренчи. 6,5 тыс. жителей (1990). Металлообрабатывающий завод; пищевые предприятия; деревообработка. Известен с 14 в.

СМИЛЬГИС (Smilgis) Эдуардс (1886-1966) , режиссер и актер, народный артист СССР (1948). На сцене с 1906. Один из основателей Художественного театра им. Райниса (1920, Рига; до 1964 художественный руководитель). Государственная премия СССР (1947).

СМИРДИН Александр Филиппович (1795-1857) , российский издатель и книготорговец. С 1823 продолжил дело В. А. Плавильщикова. Издавал произведения Пушкина, Гоголя, Жуковского и др. писателей-современников, журнал "Библиотека для чтения"; "Полное собрание сочинений русских авторов". Впервые в русской печати ввел авторский гонорар. В истории русской литературы 30-е гг. 19 в. получили название смирдинского периода.

СМИРИН Моисей Менделевич (1895-1975) , российский историк, доктор исторических наук, профессор МГУ. Основные труды по истории Германии 15-16 вв. (главным образом проблемы Реформации и Крестьянской войны 1524-26). Государственная премия СССР (1948).

СМИРНА , греческое название г. Измир в современной Турции.

СМИРНЕНСКИЙ (наст . фам. Измирлиев) Христо (1898-1923), болгарский поэт. Сборник стихов "Да будет день!" (1922), поэма "Зимние вечера" (1923), политическая сатира, очерки.

СМИРНИЦКИЙ Александр Иванович (1903-54) , российский языковед. Профессор МГУ (1942-51). Труды по английской и скандинавской филологии, сравнительно-историческому и общему языкознанию.

СМИРНОВ Александр Иванович (1888-1945) , российский биохимик, член-корреспондент АН СССР (1943). Труды по промышленной ферментации табака. Исследования азотистого и углеводного обмена в растениях.

СМИРНОВ Александр Петрович (1877-1938) , политический деятель. С 1923 нарком земледелия РСФСР, секретарь Крестинтерна, заместитель председателя СНК РСФСР и секретарь ЦК ВКП(б). Репрессирован; реабилитирован посмертно.

СМИРНОВ Алексей Семенович (1917-87) , дважды Герой Советского Союза (1943, 1945), полковник (1952). В Великую Отечественную войну в истребительной авиации, командир эскадрильи и заместитель командира полка; 72 воздушных боя, сбил 34 самолета.

СМИРНОВ Анатолий Александрович (1894-1980) , российский психолог, действительный член АПН РСФСР (1947), АПН СССР (1968). Работы по проблемам памяти, по общей, детской и педагогической психологии.

СМИРНОВ Анатолий Филиппович (1909-86) , ученый, член-корреспондент АН СССР (1979), Герой Социалистического Труда (1979). Основные труды по вопросам прочности, устойчивости и динамики сооружений.

СМИРНОВ Андрей Сергеевич (р . 1941), российский кинорежиссер, драматург. Сын С. С. Смирнова (писателя). Фильмы: "Белорусский вокзал" (1971), "Осень" (1975), "Верой и правдой" (1980). Выступает как сценарист, драматург ("Родненькие мои", Московский театр сатиры, 1985), актер (роль Чернова в фильме "Чернов", 1990).

СМИРНОВ Борис Александрович (1908-82) , российский актер, народный артист СССР (1963). На сцене с 1929 (Ленинградский театр комедии и др.). С 1955 во МХАТе. Исполнял роль В. И. Ленина в спектаклях "Кремлевские куранты", "Третья патетическая" Н. Ф. Погодина, в фильмах "Коммунист", "Лично известен" и др. Ленинская премия (1959).

СМИРНОВ Борис Александрович (1903-86) , российский художник, заслуженный художник России (1968). Работал в области художественного стекла и керамики, а также художественного конструирования.

СМИРНОВ Василий Александрович (1904/05-79) , русский писатель. Романы "Сыновья" (1940), "Открытие мира" (кн. 1-4, 1947-73) о русской предреволюционной деревне, колхозном строительстве.

СМИРНОВ Василий Дмитриевич (1846-1922) , российский востоковед, профессор. Труды по истории Турции, Крымского ханства, истории турецкой литературы.

СМИРНОВ Василий Сергеевич (1914/15-1973) , российский металлург, член-корреспондент АН СССР (1960). Основные труды по теории прокатки.

СМИРНОВ Виталий Георгиевич (р . 1935), российский деятель спортивного движения. В 1970-77 1-й заместитель председателя Спорткомитета СССР. С 1970 заместитель председателя, в 1990-91 председатель Национального олимпийского комитета (НОК) СССР. С 1992 президент НОК России. Вице-президент Международного олимпийского комитета (с 1978).

СМИРНОВ Владимир Иванович (1910-88) , российский геолог, академик АН СССР (1962), Герой Социалистического Труда (1980). Труды по геологии и генезису эндогенных рудных месторождений, геологическим основам и методам поисков и оценки месторождений, проблемам металлогении. Ленинская премия (1972), Государственная премия СССР (1986).

СМИРНОВ Владимир Иванович (1887-1974) , российский математик, академик АН СССР (1943), Герой Социалистического Труда (1967). Труды по уравнениям математической физики, теории функций комплексного переменного, теории упругости. Автор "Курса высшей математики" (т. 1-5). Государственная премия СССР (1948).

СМИРНОВ Владимир Николаевич (р . 1937), российский биохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981), академик Российской АМН (1984). Основные труды по молекулярной биологии эукариот, биохимии сердца, клеточным и молекулярным механизмам атеро- и тромбогенеза. Ленинская премия (1982), Государственная премия СССР (1978).

СМИРНОВ Геннадий Васильевич (р . 1940), российский ученый, академик РАН (1992). Основные труды по экспериментальной океанологии и автоматизации экспериментальных исследований.

СМИРНОВ Георгий Лукич (р . 1922), российский философ, академик РАН (1991; академик АН СССР с 1987). Работы в области исторического материализма.

СМИРНОВ Ефим Иванович (р . 1904), российский генерал-полковник медицинской службы (1943), академик АМН (1948), Герой Социалистического Труда (1978). Начальник Главного военно-санитарного, затем Главного военно-медицинского управления (1939-1947, 1955-60), министр здравоохранения СССР (1947-53). Труды по организации и тактике военно-медицинской службы, истории военной медицины.

СМИРНОВ Иван Иванович (1909-65) , российский историк, доктор исторических наук, профессор. Труды по социально-экономической и политической истории России 11-17 вв., классовой борьбе ("Восстание Болотникова"). Государственная премия СССР (1950).

СМИРНОВ Лев Николаевич (1911-86) , российский государственный деятель, Герой Социалистического Труда (1981). Участник Нюрнбергского процесса (1945-46) и заместитель обвинителя от СССР на Токийском процессе (1946-48). В 1957-62 заместитель председателя Верховного суда СССР, в 1962-72 председатель Верховного суда РСФСР, в 1972-84 председатель Верховного суда СССР.

СМИРНОВ Леонид Андреевич (р . 1934), российский ученый, член-корреспондент РАН (1991). Труды по научно-техническим основам перевооружения горнометаллургической промышленности Урала на базе ресурсосберегающих и экологически чистых технологий. Государственная премия СССР (1976, 1984). Государственная премия Российской Федерации (1995).

СМИРНОВ Леонид Васильевич (р . 1916), российский государственный деятель, дважды Герой Социалистического Труда (1961, 1982). С 1961 заместитель председателя, председатель Государственного комитета СМ СССР по оборонной технике - министр СССР, в 1963-85 заместитель председателя СМ СССР. Член ЦК КПСС в 1961-86. Ленинская премия (1960).

СМИРНОВ Николай Васильевич (1900-66) , российский математик, член-корреспондент АН СССР (1960). Труды по математической статистике и ее приложениям. Государственная премия СССР (1951).

СМИРНОВ Николай Иванович (1917-92) , адмирал флота (1973). В Великую Отечественную войну командир подводной лодки. В 1969-74 командовал Тихоокеанским флотом, с 1974 1-й заместитель главнокомандующего ВМФ.

СМИРНОВ Павел Петрович (1882-1947) , российский историк, доктор исторических наук, профессор. Труды по истории русского города 16-18 вв., археологии Ср. Азии и др. Государственная премия СССР (1943).

СМИРНОВ Сергей Васильевич (1913-93) , русский поэт. Идеи гражданственности, патриотизма в поэмах "Русская красавица" (1959), "Свидетельствую сам" (1967), "Сердце и дневник" (1971). Стихи, басни, пародии.

СМИРНОВ Сергей Сергеевич (1895-1947) , российский геолог, академик АН СССР (1943). Основные труды по минералогии рудных месторождений и проблемам рудообразования. Создал новое металлогеническое направление в учении о полезных ископаемых. Государственная премия СССР (1946).

СМИРНОВ Сергей Сергеевич (1915-76) , русский писатель. Документальные книги, пьесы, сценарии о неизвестных героях Великой Отечественной войны, в т. ч. "Брестская крепость" (1957, расширенное издание 1964, Ленинская премия, 1965).

СМИРНОВ Юрий Васильевич (1925-44) , гвардии младший сержант, Герой Советского Союза (1944, посмертно). Тяжело раненный, захвачен фашистами в плен. После пыток распят на стене блиндажа.

СМИРНОВА Лидия Николаевна (р . 1915), российская актриса, народная артистка СССР (1974). Снималась в фильмах: "Моя любовь", "Женитьба Бальзаминова", "Деревенский детектив", "Возвращение сына", "Карнавал" и др. Государственная премия СССР (1951).

СМИРНОВА Мария Николаевна (1905-93) , российский кинодраматург. Сценарии фильмов: "Бабы" (1940), "Сельская учительница" (1947), "Повесть о первой любви" (1957), "Хождение за три моря" (1958, с Х. А. Аббасом), "Под одной крышей" (1963) и др. Государственная премия СССР (1948).

СМИРНОВА-РОССЕТ Александра Осиповна (1809-82) , русская писательница, мемуаристка, фрейлина. В числе ее близких знакомых - А. С. Пушкин, Н. В. Гоголь, И. С. Тургенев, М. Ю. Лермонтов, семья Аксаковых и др.

СМИРНОВ-СОКОЛЬСКИЙ (наст . фам. Смирнов) Николай Павлович (1898-1962), российский артист, библиофил, народный артист России (1957). Автор и исполнитель эстрадно-сатирических фельетонов (монологов). Собрал уникальную библиотеку первых и прижизненных изданий русских писателей 18-20 вв., литературных альманахов и др. Основной библиографический труд "Моя библиотека" (т. 1-2, 1969).

СМИТ (Smith) Адам (1723-90) , шотландский экономист и философ, один из крупнейших представителей классической политэкономии. В "Исследовании о природе и причинах богатства народов" (1776) обобщил столетнее развитие этого направления экономической мысли, рассмотрел теорию стоимости и распределения доходов, капитал и его накопление, экономическую историю Западной Европы, взгляды на экономическую политику, финансы государства. Подходил к экономике как к системе, в которой действуют объективные законы, поддающиеся познанию. При жизни Смита книга выдержала 5 английских и несколько зарубежных изданий и переводов.

СМИТ (Smith) Бесси (1894-1937) , американская певица, выдающаяся исполнительница блюза. Первые записи ("Down Hearted Blues" и "Gulf Coast Blues") имели большой успех, за 6 месяцев было продано 780 тыс. пластинок. В 1933 вышли известные записи "Gimme A Pigfoot", "Down In The Dumps" и "Do Your Duty". Выступала с Бенни Гудменом и др. Записи отличались высоким музыкальным и техническим уровнем. В 1937 погибла в автомобильной катастрофе.

СМИТ Винсент Артур (1848-1920) , английский индолог. Труды по политической истории, нумизматике, эпиграфике, искусству и культуре древней и средневековой Индии.

СМИТ (Smith) Джордж (1840-76) , английский ассириолог-археолог. Открыл текст поэмы о Гильгамеше, сказания о потопе и др. эпические произведения и исторические документы среди табличек библиотеки царя Ашшурбанипала. Вел раскопки Ниневии.

СМИТ (Smith) Дэвид (1906-65) , американский художник, один из крупнейших скульпторов США 20 в. В своих абстрактных, обычно сквозных и графичных, реже более массивных композициях соединил черты конструктивизма и поп-арта - четкую техническую логику формы с элементами иронической случайности в виде "мусора", деталей, подобранных среди промышленных отходов.

СМИТ (Smith) Майкл (р . 1932), канадский биохимик. Основные труды по разработке метода направленного (сайт-специфичного) мутагенеза и его применению для получения модифицированных белков (белковая инженерия). Нобелевская премия (1993, совместно с К. Муллисом).

СМИТ (Smith) Стиви (наст . имя Флоренс Маргарет) (1902-71), английская писательница. Книги стихов "Всем было очень хорошо" (1937), "Не машу рукой, а тону" (1957), "Скорпион" (опубликована в1972). Проза ("Роман на желтой бумаге", 1936, и др.).

СМИТ Уильям (1769-1839) , английский инженер, один из основоположников биостратиграфии. Работая по строительству каналов, установил, что возраст осадочных горных пород может сопоставляться по заключенным в них остаткам ископаемых организмов. Составил первую (1813-15) геологическую карту Англии с разделением горных пород по их возрасту.

СМИТ Хамилтон (р . 1931), американский микробиолог. Разработал методы выделения и очистки рестриктаз, которые специфически расщепляют ДНК по определенным последовательностям нуклеотидов, и метод определения этой последовательности. Нобелевская премия (1978, совместно с В. Арбером и Д. Натансом).

СМИТ Эмиль (р . 1911), американский биохимик, иностранный член РАН (1991; иностранный член АН СССР с 1982). Основные исследования по химическому строению белков, структуре и механизму действия ферментов.

СМИТ-ВЕССОН , одна из систем револьвера. Калибры 11,56; 11,43 и 11,18 мм. В 70-90-х гг. 19 в. состоял на вооружении русской армии, сохранялся позже в полиции.

СМИТСОНИТ , минерал класса карбонатов, ZnCO3, примеси Cu, Fe, Co, Cd. Белые с зеленоватым или буроватым оттенком натечные и почковидные массы. Твердость 4,5-5, плотность 4,4 г/см3. Встречается в зоне окисления сульфидных месторождений Zn. Руда цинка.

СМИТСОНОВСКАЯ АСТРОФИЗИЧЕСКАЯ ОБСЕРВАТОРИЯ (Астрофизическая обсерватория Смитсоновского института) , США, основан в 1890 в Вашингтоне для точных измерений солнечной радиации. Исследования по астрофизике и спутниковой геодезии.

СМИТСОНОВСКИЙ ИНСТИТУТ , одно из старейших государственных научно-исследовательских и культурных учреждений США, основан в 1846 в Вашингтоне на средства английского ученого Дж. Смитсона (J. Smithson). В составе Смитсоновского института: астрофизическая обсерватория, Национальный зоологический парк, Национальная галерея и др.

СМИТ-ФАЛЬКНЕР Мария Натановна (1878-1968) , российский экономист, член-корреспондент АН СССР (1939). Основные труды по политэкономии капитализма и социализма, теории статистики и положению рабочего класса западных стран.

СМОГ (англ . smog, от smoke - дым и fog - туман), аэрозоль, состоящий из дыма, тумана и пыли. Возникает в атмосфере промышленных городов из частиц сажи, пепла, продуктов сухой перегонки топлива; во влажной атмосфере содержит также капельки жидкости. В жаркую сухую погоду наблюдается в виде желтоватой пелены. Может быть причиной заболеваний органов дыхания, кровообращения.

СМОКИНГ (от англ . smoking jacket - пиджак, в котором курят), вечерняя мужская одежда - пиджак из черного сукна с открытой грудью и длинными, покрытыми шелком отворотами.

СМОКОВНИЦА , то же, что инжир.

СМОКТУНОВСКИЙ Иннокентий Михайлович (1925-94) , российский актер, народный артист СССР (1974), Герой Социалистического Труда (1990). С 1957 в БДТ (роль князя Мышкина, "Идиот" по Ф. М. Достоевскому); с 1971 в Малом театре (роль царя Федора, "Царь Федор Иоаннович" А. К. Толстого); с 1976 во МХАТе сыграл Иванова ("Иванов" А. П. Чехова), Порфирия Головлева ("Господа Головлевы" по М. Е. Салтыкову-Щедрину). Снимался в фильмах: "Девять дней одного года", "Гамлет", "Берегись автомобиля", "Дядя Ваня", "Дочки-матери", "Барьер" и др. Ленинская премия (1965).

СМОЛАНД (Smaland) , возвышенность на юге Швеции. Высота до 377 м. Озера, хвойные леса.

СМОЛЕВИЧИ , город (с 1968) в Белоруссии, Минская обл. Железнодорожная станция. 13,9 тыс. жителей (1991). Торфопредприятие, механический завод; пищевая промышленность и др.

СМОЛЕВКА , род однолетних или многолетних трав, реже полукустарников семейства гвоздичных. Ок. 500 видов, в Северном полушарии. Сорняки, декоративные растения.

СМОЛЕВКИ , род жуков семейства долгоносиков. Длина 4-10 мм. В хвойных лесах Евразии, Сев. Африки и Сев. Америки. Многие смолевки повреждают хвойные деревья, вызывая смолотечение. Личинки смолевки шишковой развиваются в шишках сосны.

СМОЛЕЕВА Нина Николаевна (р . 1948), российская спортсменка (волейбол), заслуженный мастер спорта (1968). В 1969-77 выступала в составе команды "Динамо" (Москва). Чемпионка Олимпийских игр (1968 и1972), мира (1970), Европы (1967, 1971, 1975) и СССР (1970-73, 1975-77).

СМОЛЕНСК , город в Российской Федерации, центр Смоленской обл., на р. Днепр. Железнодорожный узел. 352 тыс. жителей (1993). Машиностроение (средства автоматизации, вычислительные машины, электролампы, холодильники и др.), легкая, пищевая промышленность. 7 вузов, 2 театра. Музеи: смоленского льна, Великой Отечественной войны. Художественная галерея, Музей скульптуры им. С. Т. Коненкова. Исторический и архитектурно-художественный музей-заповедник. Церкви Петра и Павла, Иоанна Богослова, Михаила Архангела (все 12 в.). Кремль (кон. 16 - нач. 17 вв.). Успенский собор (17-18 вв.). Известен с 862, с кон. 9 в. в составе Древнерусского государства, с 12 в. центр Смоленского княжества, в 1404-1514 в составе Великого княжества Литовского, с 1514 - в Русском государстве, с 1611 - в Речи Посполитой. Взят русскими войсками в 1654. По Андрусовскому перемирию 1667 возвращен России. Во время Отечественной войны 1812 под Смоленском соединились армии М. Б. Барклая-де-Толли и П. И. Багратиона; произошло Смоленское сражение 1812. В ходе Смоленского сражения 1941 советские войска сорвали план наступления на Москву. Смоленску присвоено звание город-герой.

СМОЛЕНСКАЯ ВОЗВЫШЕННОСТЬ , западная часть Смоленско-Московской возвышенности, протягивается от г. Орша (в Белоруссии) до верховьев рек Воря и Москва (Российская Федерация). Высота до 320 м. Рельеф волнистый, местами холмистый, моренный.

СМОЛЕНСКАЯ ВОЙНА , см. Русско-польская (Смоленская) война 1632-34.

СМОЛЕНСКАЯ ОБЛАСТЬ , в Российской Федерации. 49,8 тыс. км2. Население 1165,2 тыс. человек (1993), городское 69%. 15 городов, 16 поселков городского типа (1993). Центр - Смоленск. Поверхность - холмистая равнина. Средние температуры января ?9 °С, июля 17 °С. Осадков ок. 600 мм в год. Главная река - Днепр. Добыча угля и торфа. Машиностроение и металлообработка (приборы, средства вычислительной техники, электролампы, холодильники, оборудование для легкой промышленности и др.), химическая (азотные удобрения, пластмассы), легкая (льняные ткани, трикотаж и др.), пищевая промышленность. Дорогобужская ГРЭС; Смоленские ГРЭС и АЭС. Посевы пшеницы, ржи, овса, ячменя, льна-долгунца. Выращивают картофель, овощи. Молочно-мясное скотоводство, свиноводство, коневодство.

СМОЛЕНСКАЯ ОБОРОНА , защита Смоленска 5-тысячным русским гарнизоном и жителями города под командованием Михаила Шеина от польских интервентов (св. 22 тыс. во главе с королем Сигизмундом III) в сентябре 1609 - июне 1611. Осажденные выдержали несколько штурмов. Крепость пала 3.6.1611, когда последние защитники взорвали себя в соборе.

СМОЛЕНСКАЯ ОПЕРАЦИЯ , 7.8-2.10.1943, во время Великой Отечественной войны. Советские войска Западного (генерал-полковник, с августа генерал армии В. Д. Соколовский) и левого крыла Калининского (генерал-полковник А. И. Еременко) фронтов разгромили 7 дивизий и нанесли тяжелое поражение 14 дивизиям немецкой группы армий "Центр" (генерал-фельдмаршал Г. Клюге), сковали ок. 55 вражеских дивизий, что способствовало успешному завершению контрнаступления советских войск в Курской битве, очистили от оккупантов часть Калининской и Смоленской обл., положили начало освобождению Белоруссии.

СМОЛЕНСКИЙ Александр Павлович (р . 1954), российский финансист, В 1974-87 работал на предприятиях городской инфраструктуры г. Москвы. В 1987-89 председатель кооператива "Москва-3". С 1989 президент Столичного банка сбережений (банк "Столичный "). В 1997 после присоединения Агропромбанка стал президентом Столичного банка сбережений-Агро.

СМОЛЕНСКИЙ Владимир Алексеевич (1901-61) , русский поэт. С 1920 в Париже. В стихах (сборники "Закат", 1931; "Наедине", 1938; "Собрание стихотворений", 1957), отмеченных трагизмом мировосприятия, - лирические и ностальгические интонации, философические мотивы. Литературно-критические статьи.

СМОЛЕНСКИЙ Георгий Анатольевич (1910-86) , российский физик, член-корреспондент АН СССР (1970). Труды по сегнетоэлектричеству, электро- и магнитоупорядоченным веществам, созданию неметаллических магнитных материалов. Государственная премия СССР (1952).

СМОЛЕНСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР , ведет начало от общественного театра (1780). Профессиональный театр возник в нач. 19 в., постоянный - в 1919.

СМОЛЕНСКИЙ Степан Васильевич (1848-1909) , российский палеограф и хоровой дирижер. Исследователь древнерусского церковного пения. Опубликовал многие ценные памятники русской музыкальной культуры. Руководитель Синодального хора в Москве (с 1889), управляющий Придворной певческой капеллой в Санкт-Петербурге (1901-03). Профессор Московской консерватории (1899-1901).

СМОЛЕНСКОЕ КНЯЖЕСТВО , древнерусское, по верхнему течению Днепра, с 30-х гг. 12 в. Во 2-й пол. 14 в. вело борьбу с Великим княжеством Литовским, к которому было присоединено в 1404. Смоленск и территория бывшего Смоленского княжества были окончательно возвращены России по Андрусовскому перемирию 1667.

СМОЛЕНСКОЕ СРАЖЕНИЕ 1812 , 4-6(16-18).8, во время Отечественной войны 1812, русские войска (главнокомандующий генерал М. Б. Барклай-де-Толли), обороняясь под Смоленском против превосходящих главных сил армии Наполеона I, выдержали удар противника и организованно отошли за Днепр.

СМОЛЕНСКОЕ СРАЖЕНИЕ 1941 , 10.7-10.9, во время Великой Отечественной войны. Советские войска Западного, Резервного, Центрального и Брянского фронтов (Маршал Советского Союза С. К. Тимошенко, генерал армии Г. К. Жуков, генерал-полковник Ф. И. Кузнецов, генерал-лейтенант А. И. Еременко) в ряде оборонительных и наступательных операций остановили наступление немецкой группы армий "Центр" (генерал-фельдмаршал Ф. Бок) на московском стратегическом направлении на рубеже Ярцево, Ельня, р. Десна и сорвали вражеский план безостановочного продвижения к Москве.

СМОЛЕНСКО-МОСКОВСКАЯ ВОЗВЫШЕННОСТЬ протягивается в северо-восточном направлении от левобережья р . Днепр у г. Орша (Белоруссия) до окрестностей городов Юрьев-Подольский и Переславль-Залесский (территория Смоленской, Московской, Владимирской и Ярославской обл.). Ок. 500 км. Высота до 320 м. Рельеф волнистый, местами холмистый. На северо-востоке Клинско-Дмитровская гряда. В западной части (Смоленская возв.) дренируется притоками Десны и Днепра, в восточной (Московская возв.) - Оки и Волги. Смешанные леса, торфяники.

СМОЛИЧ Дмитрий Николаевич (1919-87) , украинский и российский режиссер, народный артист СССР (1979). Сын Н. В. Смолича. С 1941 режиссер и главный режиссер ряда оперных театров (Киев, Челябинск, Одесса, Минск, Львов). С 1970 главный режиссер Украинского театра оперы и балета.

СМОЛИЧ Николай Васильевич (1888-1968) , украинский и российский режиссер, народный артист СССР (1944). В 1924-30 художественный руководитель Ленинградского Малого оперного театра, в 1930-36 главный режиссер Большого театра, в 1938-47 главный режиссер и художественный руководитель Украинского театра оперы и балета.

СМОЛИЧ Юрий Корнеевич (1900-76) , украинский писатель, Герой Социалистического Труда (1970). Романы: научно-фантастическая трилогия "Прекрасные катастрофы" (1935); "Они не прошли" (1946) о Великой Отечественной войне; на историко-революционную тему - "Мир хижинам, война дворцам" (1958), "Ревет и стонет Днепр широкий" (1960). Рассказы, пьесы, публицистика.

СМОЛЛ (Small) Албион Вудбери (1854-1926) , американский социолог, представитель социального дарвинизма. Основатель "Американского социологического журнала" (1895), руководитель первого в мире социологического факультета (с 1892) Чикагского университета.

СМОЛЛЕТТ (Smollett) Тобайас Джордж (1721-71) , английский писатель. В романах "Приключения Родрика Рэндома" (1748) и "Приключения Перигрина Пикля" (1751) выразил критическое отношение к просветительскому оптимизму, заострив внимание на "темных" сторонах человеческой натуры. Для художественной манеры характерен гротеск. Эпистолярный роман "Приключения Хамфри Клинкера" (1771) близок литературе сентиментализма.

СМОЛУХОВСКИЙ (Smoluchowski) (фон Смолан-Смолуховский) Мариан (1872-1917) , польский физик-теоретик. Классические исследования по молекулярно-кинетической теории флуктуаций (1904) и броуновского движения (1906). Труды по кинетике коллоидных систем, критической опалесценции и др.

СМОЛЫ ПРИРОДНЫЕ , вырабатываемые некоторыми растениями сложные по химическому составу вещества; затвердевают на воздухе, растворимы в органических растворителях, нерастворимы в воде. Образуются главным образом тропическими растениями (копайский бальзам, шеллак и др.); в умеренной зоне - преимущественно растениями семейства сосновых (канифоль). Ископаемые природной смолы - копал, янтарь. Применение природной смолы в производстве лаков, политур, клеев и др. сокращается в связи с их заменой синтетическими продуктами.

СМОЛЫ СИНТЕТИЧЕСКИЕ , полимеры небольшой молекулярной массы (олигомеры); при переработке и применении в результате отверждения превращаются в неплавкие и нерастворимые продукты. Используются в производстве пластмасс, лаков, клеев, герметиков, для отделки тканей, бумаги и др. См., напр., Алкидные смолы, Полиэфирные смолы, Феноло-формальдегидные смолы.

СМОЛЬНЫЙ , исторический и архитектурный памятник в Санкт-Петербурге. Классицистическое здание бывшего Смольного института благородных девиц (построено в 1806-08, архитектор Дж. Кваренги). В 1917 в Смольном находились Петроградский совет и Петроградский ВРК; 25-27.10 (7-9.11) проходил 2-й Всероссийский съезд Советов. До 10.3.1918 резиденция Совнаркома. С 1991 в Смольном помещаются мэрия Санкт-Петербурга и др. городские учреждения. Близ Смольного - барочный ансамбль бывшего Смольного монастыря (18 в., архитектор В. В. Растрелли, достраивался в 19 в., архитектор В. П. Стасов).

СМОЛЬНЫЙ ИНСТИТУТ благородных девиц , первое в России женское привилегированное среднее общеобразовательное учебно-воспитательное заведение закрытого типа для дочерей дворян (с 6 до 18 лет). Основан в 1764 при Воскресенском Смольном женском монастыре в Санкт-Петербурге под названием Воспитательное общество благородных девиц. Закрыт после Октябрьской революции.

СМОЛЯН , город на юге Болгарии, в Родопах. 34 тыс. жителей (1992). Электротехническая, деревообрабатывающая, легкая, табачная промышленность. Центр ремесел. В районе Смолян - горный туристический комплекс "Орфей".

СМОЛЯНОЙ КАМЕНЬ (пехштейн) , разновидность вулканического стекла, содержащая 8-10% воды; обладает смоляным блеском и темным (до черного) цветом.

СМОЛЯНЫЕ КИСЛОТЫ , изомерные ненасыщенные трициклические карбоновые кислоты, С19Н29СООН (напр., абиетиновая, левопимаровая). Соли и эфиры называются резинатами. Смоляные кислоты содержатся в живице, талловом масле и канифоли. Применяют как эмульгаторы, сиккативы; лакокрасочные материалы.

"СМОРГОНСКАЯ АКАДЕМИЯ" , тайное общество в Санкт-Петербурге в 1867-69. До 50 членов (П. Н. Ткачев, В. Н. Черкезов и др.). Замыслы (взрыв царского поезда, побег Н. Г. Чернышевского с каторги и др.) не осуществлены.

СМОРГОНЬ , город (с 1940) в Белоруссии, Гродненская обл. Железнодорожная станция. 34,8 тыс. жителей (1991). Комбинат силикатобетонных изделий, литейно-механический завод, легкая, пищевая промышленность.

СМОРОДИН Петр Иванович (1897-1939) , политический деятель. В 1921-24 - генеральный секретарь ЦК РКСМ, затем на партийной работе, в 1937-38 I-й секретарь Сталинградского обкома партии. Репрессирован; реабилитирован посмертно.

СМОРОДИНА , род кустарников семейства крыжовниковых, плодовая культура. Ок. 150 видов. Культурные сорта относятся к смородине черной, смородине красной, смородине золотистой и др. Выращивают в Европе, Сев. Америке; в России - в основном в центральных районах Европейской части. В ягодах - сахара, яблочная и лимонная кислоты, витамин С (в смородине черной 80-100 мг%). Урожайность смородины черной до 4-5 т с 1 га. Используется в озеленении. Медонос.

СМОРОДИНЦЕВ Анатолий Александрович (1901-86) , российский вирусолог и иммунолог, академик АМН (1966). Труды по этиологии и профилактике гриппа, энцефалитов и др. вирусных инфекций. Совместно с М. П. Чумаковым разработал и внедрил вакцину против полиомиелита. Ленинская премия (1963), Государственная премия СССР (1941).

СМОРЧКИ , род грибов из группы дискомицетов. Шляпка ячеисто-ребристая, с приросшими к ножке краями. 6 видов, в лиственных и хвойных лесах Северного полушария и в Австралии. Съедобны. Сморчок степной охраняется.

СМРИТИ (санскр . запомненное), в ведийской и индуистской мифологии разряд священных текстов, содержащих предание, в отличие от шрути - "услышанного", божественного откровения, данного в ведах.

СМУГЛЯВИЧЮС (Smuglevicius) Пранас (1745-1807) , литовский живописец. Представитель классицизма. Основоположник литовской школы живописи. Исторические и жанровые картины, портреты ("Присяга Костюшко", "Литовские крестьяне").

СМУРОВ Александр Антонович (1884-1937) , российский электротехник. Участник составления и реализации плана ГОЭЛРО. Труды по технике высоких напряжений, передаче электроэнергии.

"СМУТНОЕ ВРЕМЯ" ("смута") , термин, обозначающий события кон. 16 - нач. 17 вв. в России. Эпоха кризиса государственности в России, трактуемая рядом историков как гражданская война. Сопровождалась народными выступлениями и мятежами; правлениями самозванцев (см. Лжедмитрий I, Лжедмитрий II), польскими и шведскими интервенциями, разрушением государственной власти и разорением страны. Термин введен русскими писателями 17 в.

СМУУЛ (Smuul) Юхан (1922-71) , эстонский писатель, народный писатель Эстонии (1965). Сборники стихов о молодежи ("Стихотворения. Поэмы", русский перевод 1951, Государственная премия СССР, 1952). Лирико-публицистический дневник путешествия в Антарктиду "Ледовая книга" (1958, Ленинская премия, 1961). Очерки; пьесы, в т. ч. сатирически-гротескные "Вдова полковника" (1965), "Жизнь пингвинов" (1969). Сатирические "Монологи" (1968).

СМУШКА , шкурка ягненка (в возрасте до 3 сут), имеющая завитки шерсти, разнообразные по размерам, блеску и рисунку. Наиболее ценны смушки от ягнят каракульской породы.

СМУШКЕВИЧ Яков Владимирович (1902-41) , дважды Герой Советского Союза (1937, 1939), генерал-лейтенант авиации (1940). Участник гражданской войны в Испании 1936-39; командир авиагруппы в боях на р. Халхин-Гол в 1939. В 1939-40 начальник ВВС РККА, в 1940-41 помощник начальника Генштаба. Репрессирован; реабилитирован посмертно.

СМЫСЛ , идеальное содержание, идея, сущность, предназначение, конечная цель (ценность) чего-либо (смысл жизни, смысл истории и т. д.); целостное содержание какого-либо высказывания, несводимое к значениям составляющих его частей и элементов, но само определяющее эти значения (напр., смысл художественного произведения и т. п.); в логике, в ряде случаев в языкознании - то же, что значение.

СМЫСЛОВ Василий Васильевич (р . 1921), российский шахматист 7-й чемпион мира по шахматам, международный гроссмейстер (1950), заслуженный мастер спорта (1948). Чемпион мира (1957-58), СССР (1949).

СМЫЧОК , деревянная трость (древко) с натянутым пучком конских волос; служит для извлечения звука на некоторых струнных музыкальных инструментах.

СМЫШЛЯЕВ Дмитрий Дмитриевич (1828-93) , российский земский деятель, историк-краевед, библиограф. Труды по истории, этнографии, статистике Пермского края.

СМЭТС (Smuts) Ян Христиан (1870-1950) , премьер-министр Южно-Африканского Союза (ЮАС; с 1961 ЮАР) в 1919-1924 и в 1939-48; британский фельдмаршал (с 1941). Проводил политику апартеида. Соавтор устава Лиги Наций (выдвинул идею мандатной системы). Один из основателей холизма - "философии целостности".

СМЯГЧАЮЩИЕ ОТВЕТСТВЕННОСТЬ ОБСТОЯТЕЛЬСТВА , в российском уголовном праве смягчающими ответственность обстоятельствами считаются: совершение преступления вследствие стечения тяжелых личных или семейных обстоятельств; под влиянием угрозы, принуждения, сильного душевного волнения и др. Смягчающими ответственность обстоятельствами являются также чистосердечное раскаяние, явка с повинной, активное способствование раскрытию преступления, предотвращение виновным вредных последствий или добровольное возмещение нанесенного ущерба и др.

СМЯГЧЕНИЕ НАКАЗАНИЯ , назначение виновному наказания ниже низшего предела, предусмотренного законом за данное преступление. По российскому праву допускается, если обстоятельства дела и личность виновного свидетельствуют о незначительной степени общественной опасности, о наличии фактов, особо смягчающих ответственность.

СМЯГЧЕНИЕ СОГЛАСНЫХ , то же, что палатализация.

СМЯТИЕ , в сопротивлении материалов - местное сжатие, возникающее в зоне контакта элементов конструкции (напр., в заклепочных соединениях, под опорами балок). Сопровождается обычно остаточными деформациями (обмятием) материала.

СНАЙПЕР (англ . sniper), стрелок, владеющий искусством меткой стрельбы, маскировки и наблюдения. Обычно вооружен винтовкой с оптическим прицелом.

СНАРЯДЫ АРТИЛЛЕРИЙСКИЕ , составная часть артиллерийского выстрела. Артиллерийские снаряды бывают основного, специального и вспомогательного назначения. Аритиллерийские снаряды основного назначения: бетонобойный, бронебойный, кумулятивный, осколочный, фугасный и др.

СНЕГ , твердые атмосферные осадки, состоящие из ледяных кристаллов разной формы - снежинок, в основном шестиугольных пластинок и шестилучевых звездочек; выпадает из облаков при температуре воздуха ниже 0 °С.

СНЕГИРЕВ Владимир Федорович (1847-1916/17) , российский ученый, один из основоположников научной гинекологии в России. Автор 1-го в России фундаментального руководства по гинекологии "Маточные кровотечения" (1884).

СНЕГИРЬ , птица семейства вьюрковых. Длина ок. 18 см. Обитает в хвойных лесах Евразии. Зимой кочует, часто появляясь близ жилья.

СНЕГОВАЯ ГРАНИЦА , условная линия на земной поверхности, выше которой накопление твердых атмосферных осадков преобладает над их таянием и испарением. В Антарктике опускается до уровня моря, на Тибетском нагорье поднимается до 7 тыс. м.

СНЕГОЗАДЕРЖАНИЕ , накопление снега на полях для увеличения запаса влаги в почве и утепления зимующих растений (озимых культур, многолетних трав и др.). Способы: полезащитные лесные полосы, кулисы из высокостебельных растений, оставление стерни и др.

СНЕГУР (Snegur) Мирча (р . 1940), молдавский государственный деятель. С 1985 секретарь ЦК КП Молдавии. С 1989 председатель Президиума ВС Молдавской ССР, с апреля 1990 председатель ВС ССР Молдавии. В 1990-96 президент Молдавии.

СНЕЖКА (чеш . Snezka, польск. Sniezka), наиболее высокая вершина в Судетах (в горах Крконоше) на границе Польши и Чехии (1602 м). Туризм.

СНЕЖКИН Сергей Олегович (р . 1954), российский кинорежиссер, актер. Художественный руководитель студии "Бармалей" (Санкт-Петербург). Снимался в фильмах: "Странные мужчины Семеновой Екатерины", "Грехъ. История страсти", "Вива, Кастро!". Поставил фильмы: "ЧП районного масштаба" (по Ю. Полякову), "Невозвращенец" (по А. Кабакову) и др.

СНЕЖНАЯ КОЗА , животное семейства полорогих. Длина до 1,75 м. Шерсть длинная, белая. Обитает в западной части Сев. Америки (Скалистые горы); сохранилась главным образом в заповедниках. Охраняется.

СНЕЖНАЯ ПЛЕСЕНЬ , болезнь всходов озимых культур (пшеницы, ржи), вызываемая паразитическими грибами. На вышедших из-под снега растениях паутинистый розоватый налет.

СНЕЖНАЯ ЭРОЗИЯ , то же, что нивация.

СНЕЖНОЕ , город (с 1938) на Украине, Донецкая обл. Железнодорожная станция (Софьино-Бродская). 68,9 тыс. жителей (1991). Добыча каменного угля. Заводы: машиностроительный, химического машиностроения и др.; предприятия легкой промышленности.

СНЕЖНЫЙ БАРАН (толсторог , чубук), животное семейства полорогих. Длина до 1,8 м, весит до 140 кг. У самцов большие рога, у самок маленькие. В Северо-Восточной Азии и Сев. Америке (к югу до Мексики). Объект охоты (мясо, шкура). Численность в некоторых местах сокращается. Несколько подвидов в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

СНЕЖНЫЙ БАРС , то же, что ирбис.

СНЕЖНЫЙ ГРИФ , то же, что кумай.

СНЕЖНЫЙ ПОКРОВ , слой снега на поверхности Земли, образовавшийся в результате снегопадов. Ежегодно покрывает от 47 до 99 млн. км2 (ок. 1/3 этой площади приходится на морские льды). Сильно отражает солнечную радиацию. Предохраняет почву от чрезмерного выхолаживания, а озимые посевы от вымерзания. Средние высоты в Российской Федерации на равнинах 30-70 см (местами больше), на наветренных склонах гор и в приокеанических районах обычно св. 1 м. На большей части страны снежный покров лежит 4-8 мес. О наличии снежного покрова говорят в случае, когда снег покрывает св. 1/2 территории данного района.

СНЕЖНЫЙ ЧЕЛОВЕК (йети) , существо, которое, как утверждают, обитает в Гималаях и др. высокогорных районах Центральной и Северо-Восточной Азии. Название снежный человек - перевод с тибетского "метох кангми". Имя "йети" дано шерпами Непала. Легенды утверждают, что снежный человек - волосатое существо с крупным туловищем, как у обезьян, лицом, напоминающим человека, с руками до колен, передвигающееся на мощных ногах. Прямого подтверждения существования йети не имеется.

СНЕЙДЕРС (Snyders , Snijders) Франс (1579-1657), фламандский живописец. Сотрудничал с П. П. Рубенсом. Монументальные, декоративно-красочные натюрморты и анималистические картины (серия "Лавки"), проникнутые ощущением изобилия и богатства природы.

СНЕЙК (Snake) , река на северо-западе США, левый приток р. Колумбия. 1670 км, площадь бассейна 282,3 тыс. км2. Образует каньоны глубиной до 2410 м (Хелс) и водопады. Средний расход воды 1390 м3/с. ГЭС. Судоходна до г. Льюистон.

СНЕЛЛ (Snell) Джордж Дейвис (р . 1903), американский биолог, иммуногенетик. Исследовал генетические закономерности совместимости тканей. Нобелевская премия (1980, совместно с Б. Бенасеррафом и Ж. Доссе).

СНЕЛЛИУС (Снелль) (латинизированное Snellius , нидерландское ван Снел ван Ройен, van Snel van Royen) Виллеброрд (1580-1626), нидерландский астроном и математик. Разработал метод триангуляции. Установил закон преломления света, названный его именем. Труды по плоской и сферической тригонометрии.

СНЕЛЬМАН (Snellmann) Юхан Вильхельм (1806-81) , финский философ, публицист и государственный деятель, представитель левого гегельянства. Идеолог финского национального движения. Добился указа о равноправии финского языка со шведским (1863).

СНЕСАРЕВ Андрей Евгеньевич (1865-1937) , российский военачальник и ученый-востоковед, профессор, Герой Труда (1928). В 1-ю мировую войну командовал дивизией и корпусом. В Гражданскую войну командующий войсками ВО, армией, затем на преподавательской и научной работе. Владел 14 языками. Работы по военной географии.

СНЕТКОВ Борис Васильевич (р . 1925), генерал армии (1986). С 1953 на командных должностях. С 1979 командующий войсками ряда ВО. С 1987 главнокомандующий Группой советских войск в Германии, в 1989-90 главнокомандующий Западной группой войск.

СНЕТОГОРСКИЙ МОНАСТЫРЬ , мужской, ок. Пскова, на берегу р. Великая. Основан в 13 в. Отражал нападения ливонских рыцарей, польских, шведских интервентов и др. С 1804 архиерейский дом. Упразднен после Октябрьской революции. Архитектурные памятники 14-19 вв., в т. ч. собор Рождества богородицы (14 в.).

СНЕЧКУС (Snieckus) Антанас (1902/03-74) , политический деятель, Герой Социалистического Труда (1973). В 1927-30 секретарь ЦК КП Литвы (КПЛ). В 1936-39 и с 1940 1-й секретарь ЦК КПЛ. В 1942-44 начальник штаба партизанского движения Литвы. Член ЦК КПСС с 1952.

СНИГИРЕВКА , город (с 1961) на Украине, Николаевская обл., на р. Ингулец. Железнодорожный узел. 17,6 тыс. жителей (1991). Пищевые предприятия; производство железобетонных изделий и др.

СНК , см. Совет Народных Комиссаров.

СНОБ (англ . snob), человек, тщательно следующий вкусам, манерам и т. п. высшего света и пренебрегающий всем, что выходит за пределы его правил; человек, претендующий на изысканно-утонченный вкус, на исключительный круг занятий, интересов. Снобизм - поведение, взгляды, манеры сноба.

СНОВИДЕНИЯ , более или менее яркие и сложные события, картины, живые образы, периодически возникающие у спящего человека в результате деятельности нервных клеток, остающихся во время сна активными. Предполагают, что сновидения бывают и у высших животных.

СНОВСК , название г. Щорс на Украине до 1935.

СНОВСК , древнерусский город 10 - нач. 13 вв. на р. Сновь, правом притоке Десны (ныне городище в с. Седнев Черниговского р-на, на Украине). Упоминается в летописях с 1068. Центр "Сновской тысячи" - древнего территориального ядра Черниговской земли.

СНОП , связка стеблей хлебных злаков (с колосьями), льна, конопли и др.

СНОРРИ СТУРЛУСОН (Snorri Sturluson) (1178-1241) , исландский поэт-скальд. Его сочинения "Эдда Младшая" ("Снорриева Эдда", после 1222) - трактат о древнескандинавской мифологии и поэзии. Королевская сага "Круг земной" (ок. 1225-1230) - история Норвегии до 1177.

СНОСКА , примечание к тексту, библиографическая справка, перевод, толкование, помещаемые в нижней части полосы книги (подстрочные сноски) или в конце книги (под порядковым номером).

СНОТВОРНЫЕ СРЕДСТВА , лекарственные вещества, улучшающие сон. С той же целью применяют и лекарственные препараты, относящиеся к некоторыми другим фармацевтическим группам (напр., транквилизаторы).

СНОУ (Snow) Чарлз Перси (1905-80) , английский писатель, общественный деятель. Цикл реалистических романов "Чужие и братья", в т. ч. "Возвращение домой" (1956), "Коридоры власти" (1964) и др.; роман "Хранители мудрости" (1974), - отмеченные актуальной морально-этической проблематикой, рисуют судьбы английской научной интеллигенции и чиновничества в период 1914-60. Детективные романы "Смерть под парусом" (1932), "Лакировка" (1979); публицистика. Сборник статей "Две культуры" (1971) - о соотношении естественнонаучной и гуманитарной культур в современном обществе. Книга "Троллоп" (1975).

СНОФРУ , египетский фараон, основатель IV династии (27 в. до н. э.). Правление отмечено походами в Нубию и Ливию и активной строительной деятельностью.

СНОХА , жена сына; другое название - невестка.

СНОХОЖДЕНИЕ , то же, что сомнамбулизм.

СНУК-ХЮРГРОНЬЕ (Snouck Hurgronje) Христиан (1857-1936) , голландский востоковед, президент Амстердамской АН (1907-27), иностранный почетный член АН СССР (1927). Труды по истории ислама, Мекки, народов Индонезии.

СНХ (Совнархоз) , см. Совет народного хозяйства.

СНЫТЬ , род многолетних корневищных трав семейства зонтичных. 7 видов, в Европе и в умеренном поясе Азии. Молодые листья и стебли сныти обыкновенной съедобны.

СНЯДЕЦКИЙ (Sniadecki) Ян (1756-1830) , польский ученый и просветитель, член-корреспондент Петербургской АН (1811). Труд "О Копернике" (1802). Систематически наблюдал малые планеты.

СНЯРДВЫ (Sniardwy) , самое большое озеро Польши в составе Мазурских озер. 113,8 км2, глубина до 23 м. Сток в бас. р. Нарев. Рыболовство, судоходство, туризм.

СНЯТИЕ (нем . Aufheben), философская категория, введенная Гегелем и означающая уничтожение формы объекта, изменение его содержания и сохранение жизнеспособных элементов при переходе на более высокую ступень развития.

СНЯТЫН , город на Украине, Ивано-Франковская обл., на р. Прут, близ ж.-д. ст. Снятын. 11,2 тыс. жителей (1991). Мебельный комбинат и др. Литературно-мемориальные музеи М. Черемшины (жил в Снятыне) и В. И. Касияна (родился близ Снятыня). Известен с 1158.

СО ГОДЖОН (псевд . Сагаджон) (1420-88), корейский писатель, ученый. Составитель энциклопедических изданий, антологии "Тонмунсон" ("Восточный изборник", 130 книг, на ханмуне, 1482), сборников произведений в жанрах пхэсоль. Литературные произведения ("Сочинения Сагаджона", 63 книги, 1488).

СО ХИ (944-998) , корейский военачальник. Вел успешную борьбу против нашествия киданей и чжурчжэней.

СОАВТОРСТВО , совместная принадлежность двум или нескольким гражданам авторского права на одно произведение литературы, науки или искусства, открытие, изобретение.

СОАРИШ (Soares) Мариу (р . 1924), президент Португалии в 1986-96. Генеральный секретарь Португальской социалистической партии в 1973-85. Премьер-министр в 1976-78 и в 1983-85.

СОБАКИ домашние , млекопитающие семейства волчьих. Произошли от волка. Начало одомашнивания собак относится к мезолиту. Св. 400 пород: распространены повсеместно. Наука о собаках - кинология.

СОБАКОВОДСТВО , разведение собак, отрасль животноводства. Различают собаководство служебное (военное, караульное, пастушье, ездовое и др.), охотничье (промысловое и спортивное), декоративное (комнатное).

СОБАТ , река в Эфиопии и Судане, правый приток Белого Нила. Длина от истока р. Баро 730 км, площадь бассейна ок. 350 тыс. км2. Средний расход воды 412 м3/с. В период летних дождей судоходна от г. Гамбела.

СОБАЧЬИ , то же, что волчьи.

СОБЕЛЬМАН Игорь Ильич (р . 1927), российский физик, член-корреспондент РАН (1991). Труды по оптике, атомной спектроскопии, квантовой электронике. Государственная премия СССР (1980).

СОБЕСКИЙ (Sobieski) Ян (1629-96) , король (под именем Ян III) Речи Посполитой с 1674, полководец. В 1683 разгромил турецкую армию, осаждавшую Вену. Заключил "Вечный мир" 1686 с Россией.

СОБИНКА , город (с 1939) в Российской Федерации, Владимирская обл., на р. Клязьма, близ ж.-д. ст. Ундол. 23,3 тыс. жителей (1991). Прядильно-ткацкая фабрика.

СОБИНОВ Леонид Витальевич (1872-1934) , российский певец (лирический тенор), народный артист Республики (1923). В 1897-1933 в Большом театре. Крупнейший представитель русской классической вокальной школы. Один из лучших исполнителей партий Ленского ("Евгений Онегин" П. И. Чайковского) и Лоэнгрина ("Лоэнгрин" Р. Вагнера).

СОБИРАТЕЛЬНЫЕ СУЩЕСТВИТЕЛЬНЫЕ , существительные, форма единственного числа которых обозначает совокупность лиц, одинаковых, однородных или сходных предметов (листва, молодняк) как одно неделимое целое.

СОБИРАТЕЛЬСТВО , одна из форм присваивающего хозяйства на ранних стадиях общественного развития; собирание готовых видов пищи: кореньев, дикорастущих плодов, моллюсков и т. д. В первобытном обществе собирательство сосуществовало с охотой и рыболовством.

СОБКО Николай Петрович (1851-1906) , российский искусствовед и библиограф. Составитель "Словаря русских художников" (издан частично), пропагандист искусства передвижников.

СОБОЛЕВ Виктор Викторович (р . 1915), российский астроном, академик РАН (1991; академик АН СССР с 1981), Герой Социалистического Труда (1985). Труды по теоретической астрофизике (перенос излучения в атмосферах звезд и планет, свечение движущихся сред - оболочек звезд и др.).

СОБОЛЕВ Владимир Степанович (1908-82) , геолог, академик АН СССР (1958) и АН Украины (1951), Герой Социалистического Труда (1978). Труды по минералогии силикатов, теоретической петрологии, магматизму и метаморфизму горных пород. Ленинская премия (1976), Государственная премия СССР (1950).

СОБОЛЕВ Геннадий Александрович (р . 1935), российский ученый, член-корреспондент РАН (1994). Труды по сейсмологии и методам геофизической разведки полезных ископаемых. Государственная премия СССР (1973).

СОБОЛЕВ Леонид Сергеевич (1898-1971) , русский писатель, Герой Социалистического Труда (1968). Роман "Капитальный ремонт" (1932-62) о дореволюционном русском флоте. Сборник рассказов "Морская душа" (1942; Государственная премия СССР, 1943) о подвигах моряков.

СОБОЛЕВ Николай Владимирович (р . 1935), геолог, академик РАН (1991; академик АН СССР с 1990). Труды в области минералогии и петрологии. Ленинская премия (1976).

СОБОЛЕВ Сергей Львович (1908-89) , российский математик, академик АН СССР (1939), Герой Социалистического Труда (1951). Основные труды по теории упругих волн, уравнениям математической физики, функциональному анализу, вычислительной математике. Государственная премия СССР (1941, 1951, 1953, 1986). Золотая медаль им. Ломоносова АН СССР (1989, посмертно).

СОБОЛЕВСКИЙ Алексей Иванович (1856/57-1929) , российский филолог, академик АН СССР (1925; академик Петербургской АН с 1900, академик РАН с 1917). Один из основателей исторического изучения русского языка. Работы по древнерусской письменности, палеографии, топонимике, этнографии, истории древнерусского искусства и устной поэзии, украинскому и белорусскому языкам.

СОБОЛЕВСКИЙ Петр Григорьевич (1782-1841) , российский металлург, член-корреспондент Петербургской АН (1830). Совместно с В. В. Любарским разработал (1826) способ получения ковкой платины и изготовления из нее изделий, положив начало порошковой металлургии.

СОБОЛЕВСКИЙ Петр (Станислав) Константинович (1868-1949) , российский ученый-маркшейдер, профессор. Создал методику геометризации месторождений, методы подсчета запасов полезных ископаемых.

СОБОЛЕВСКИЙ Сергей Иванович (1864-1963) , российский филолог, член-корреспондент АН СССР (1928). Брат А. И. Соболевского. Труды по древнегреческому и латинскому языкам (в т. ч. грамматики, учебные пособия, словари). Переводы Лисия, Ксенофонта, Теренция и др.

СОБОЛЬ , млекопитающее семейства куньих. Длина тела до 58 см, хвоста до 19 см. Распространен главным образом в России, обитает в тайге, от Сев. Приуралья до Тихого ок. Объект пушного промысла и звероводства; составляет основу национального пушного богатства страны. В природе дает помет с лесной куницей - кидасов.

СОБОЛЬ Андрей (наст . имя Юлий Михайлович) (1888-1926), русский писатель. В рассказах (сборники "Обломки", 1923, "Паноптикум", 1925, "Любовь на Арбате", 1926), повестях (в т. ч. "Салон-вагон", 1922), отмеченных яркой экспрессивностью, - душевное смятение, слом сознания героев, утрачивающих в водовороте революционных событий привычные стереотипы и нравственные ориентиры. Воспоминания "Записки каторжанина", "Колесуха" (оба - 1925). Роман "Пыль" (1916). Покончил жизнь самоубийством.

СОБОЛЬЩИКОВ Василий Иванович (1813-72) , российский библиотековед и архитектор. С 1834 служил в Санкт-Петербургской Публичной библиотеке, где основал отдел иностранных книг о России ("Rossica"); по его проекту построено одно из зданий библиотеки. Основные труды посвящены устройству библиотек.

СОБОЛЬЩИКОВ-САМАРИН Николай Иванович (1868-1945) , российский режиссер, педагог, народный артист России (1934), сценическая деятельность с 1892. Крупнейший антрепренер, режиссер русского провинциального театра, пропагандист драматургии М. Горького ("Мещане", 1903, 1927), А. П. Чехова. С 1924 режиссер Горьковского театра.

СОБОР ,1) собрание светских и духовных чинов для совета и решения важнейших дел в России 16-17 вв. (Земские соборы, Вселенские соборы); см. также Церковные соборы.2) Главный храм города или монастыря, где совершает богослужение высшее духовное лицо (патриарх, архиепископ и др.). Архитектура собора обычно отличается монументальностью форм, отражает основные тенденции господствующего архитектурного стиля (напр., собор Парижской богоматери в Париже, соборы св. Петра в Риме, св. Павла в Лондоне, Софийские соборы в Киеве и Новгороде). В городе бывает несколько соборов.

СОБОРНОЕ ДВИЖЕНИЕ , движение с кон. 14 в. части европейских высших духовных и светских феодалов за верховенство Вселенских соборов католической церкви над Римским Папой. Закончилось поражением: в 1460 папство запретило любую апелляцию к соборам.

СОБОРНОЕ УЛОЖЕНИЕ 1649 , свод законов Русского государства; принят Земским собором 1648-49. Впервые выделены государственные преступления, окончательно оформлено крепостное право. Основной закон в России до 1-й пол. 19 в.

СОБОРНОСТЬ (кафоличность) (греч . Katholikos - всеобщий), один из основных признаков христианской церкви, фиксирующий ее самопонимание как всеобщей, универсальной ("единая, святая, соборная и апостольская церковь" - Никейско-Константинопольский символ веры, 4 в.). Рассматривая соборность как специфическое достояние православной традиции (соборность как совокупный разум "церковного народа" в отличие от религиозного индивидуализма протестантизма и авторитаризма папы в римско-католической церкви), А. С. Хомяков истолковывал ее как общий принцип устроения бытия, характеризующий множество, собранное силой любви в "свободное и органическе единство" (в социальной философии наибольшее приближение к этому принципу усматривалось в крестьянской общине). Понятие соборности было воспринято русской религиозной философией кон. 19-20 вв.

СОБОРЫ СВЯТЫХ , церковное празднование памяти нескольким святым отдельного монастыря или епархии.

СОБРАДИНЬЮ (Sobradinho) , водохранилище в Бразилии, на р. Сан-Франсиску. Площадь 4200 км2, объем 34,2 км3, длина 280 км. Создано в целях судоходства, энергетики, водоснабжения.

СОБРАНИЕ ЗАКОНОВ СССР (СЗ СССР) , в 1924-37 официальное издание СНК СССР, в котором публиковались декреты и постановления ЦИК СССР, его Президиума, СНК СССР, СТО СССР, договоры, соглашения и конвенции, заключенные СССР с иностранными государствами.

СОБРАНИЕ ПОСТАНОВЛЕНИЙ ПРАВИТЕЛЬСТВА СССР (СП СССР) , в 1938-91 официальное издание правительства СССР. Публиковались постановления правительства СССР, имевшие общее значение или носившие нормативный характер, международные договоры, соглашения, конвенции, заключенные правительством СССР с иностранными государствами, другие официальные документы.

"СОБРАНИЕ РУССКИХ ФАБРИЧНО-ЗАВОДСКИХ РАБОЧИХ САНКТ-ПЕТЕРБУРГА" , общество рабочих, 1903 - январь 1905, Санкт-Петербург, основано Г. А. Гапоном. Имело 11 районных отделений, 8 тыс. человек. Руководители общества - инициаторы мирного шествия петербургских рабочих к царю с петицией Девятого января 1905. Распущено властями.

СОБРАНИЕ УЗАКОНЕНИЙ РСФСР (СУ РСФСР) , в 1917-38 официальное издание, в котором публиковались декреты и постановления Всероссийского съезда Советов, ВЦИК, СНК РСФСР, Совета рабочей и крестьянской обороны, СТО. 1939-1992 издавалось Собрание постановлений и распоряжений правительства Российской Федерации (СП Российской Федерации).

СОБРЕРО (Sobrero) Асканьо (1812-88) , итальянский химик. Основные труды связаны с изучением превращений органических соединений. Впервые синтезировал (1847) нитроглицерин, а также нитроманнит.

СОБСТВЕННАЯ ЕГО ИМПЕРАТОРСКОГО ВЕЛИЧЕСТВА КАНЦЕЛЯРИЯ , личная канцелярия российского императора (кон. 18 в.-1917). Имела ряд отделений; крупнейшие - Второе отделение и Третье отделение.

СОБСТВЕННАЯ СИСТЕМА ОТСЧЕТА тела (частицы) , система отсчета, жестко связанная с данным телом, т. е. система отсчета, в которой тело покоится. Тело может двигаться с ускорением (в т. ч. вращаться) относительно других тел, с которыми может быть связана инерциальная система отсчета, поэтому собственная система отсчета в общем случае неинерциальна. Такова, напр., собственная система отсчета нестабилизированного искусственного спутника Земли - жестко связанная с ним система координат и закрепленные на спутнике часы, отсчитывающие время.

СОБСТВЕННАЯ ЭНЕРГИЯ тела (частицы) , энергия тела, измеренная в собственной системе отсчета; то же, что энергия покоя.

СОБСТВЕННОЕ ВРЕМЯ в теории относительности , время, измеряемое часами в собственной системе отсчета, т. е. по часам, покоящимся относительно данной системы отсчета, движущимся вместе с ней. Время протекания какого-либо процесса, измеряемое наблюдателем, находящимся вне системы, в которой происходит процесс, зависит от относительной скорости наблюдателя и процесса, причем собственное время имеет минимальное из всех этих значений.

СОБСТВЕННОЕ ДВИЖЕНИЕ ЗВЕЗДЫ , угловое перемещение звезды по небесной сфере за год. Наблюдается у ближайших звезд.

СОБСТВЕННОСТЬ , исторически развивающиеся общественные отношения, которые характеризуют распределение (присвоение) вещей как элементов материального богатства общества между различными лицами (отдельными индивидуумами, социальными группами, государством). Совокупность вещей, принадлежащих данному субъекту (собственнику), составляет объект собственности, т. е. имущество соответствующего лица, поэтому отношения собственности называют также имущественными отношениями. Будучи законодательно урегулированы государством, они приобретают форму права собственности. См. также Государственная собственность, Муниципальная собственность, Собственность граждан и юридических лиц, Частная собственность.

СОБСТВЕННОСТЬ ГРАЖДАН И ЮРИДИЧЕСКИХ ЛИЦ , в Российской Федерации в собственности граждан и юридических лиц может находиться любое имущество, за исключением отдельных видов имущества (в соответствии с законом).

СОБСТВЕННЫЕ ВЕКТОРЫ линейного преобразования , векторы x ??0, которые при этом преобразовании не меняют своего направления, а только умножаются на скаляр.

СОБСТВЕННЫЕ ЗНАЧЕНИЯ линейного преобразования , скаляры, на которые умножаются его собственные векторы. Таким образом, есть собственные значения преобразования A, если существует ненулевой вектор x такой, что Aх = ?x.

СОБСТВЕННЫЕ ИМЕНА , слова или словосочетания, называющие единственное индивидуальное лицо (или предмет), напр. имена людей, клички животных, названия географических объектов.

СОБСТВЕННЫЕ КОЛЕБАНИЯ (свободные колебания) , колебания, которые могут возбуждаться в колебательной системе под действием начального толчка. Форма и частота собственных колебаний определяются массой и упругостью для механических собственных колебаний и индуктивностью и емкостью для электромагнитных. В реальных системах собственные колебания затухают из-за неизбежных потерь энергии.

СОБСТВЕННЫЕ ФУНКЦИИ , понятие математического анализа, возникшее при нахождении не равных тождественно нулю решений однородных линейных дифференциальных уравнений, удовлетворяющих тем или иным однородным краевым условиям. Такие решения называются собственными функциями данной задачи.

СОБХУЗА II (Sobhuza II) (1899-1982) , король Свазиленда с 1921.

СОБЧАК Анатолий Александрович (р . 1937), российский политический деятель, доктор юридических наук. С 1985 заведующий кафедрой юридического факультета ЛГУ. С 1990 председатель Ленсовета, в 1991-96 мэр Санкт-Петербурга (Ленинграда). Труды в области гражданского и хозяйственного права.

СОВА (Sova) Антонин (1864-1928) , чешский поэт. Сборники "Сочувствие и сопротивление" (1894), "Долина нового королевства" (1900), "Приключения отваги" (1906) в духе символизма. Ввел в чешскую поэзию свободный стих.

СОВЕРЕН (англ . sovereign), английская золотая монета, чеканится с 1489; с 1816 1 Соверен=1 фунту стерлингов. С 1917 соверены выпускаются только для продажи на международных рынках золота.

СОВЕРШЕННОЕ ЧИСЛО , натуральное число, равное сумме всех своих правильных (т. е. меньших этого числа) делителей. Напр., 6=1+2+3 и 28=1+2+4+7+14 суть совершенные числа.

СОВЕРШЕННОЛЕТИЕ , в праве - установленный законом возраст, с достижением которого гражданин становится полностью дееспособным (см. Дееспособность). В Российской Федерации возраст совершеннолетия установлен в 18 лет.

СОВЕСТНЫЙ СУД , губернский суд России в 1775-1862. Рассматривал гражданские дела в порядке примирительной процедуры и некоторые уголовные (малолетних, невменяемых и т. п.).

СОВЕСТЬ , понятие морального сознания, внутренняя убежденность в том, что является добром и злом, сознание нравственной ответственности за свое поведение. Совесть - выражение способности личности осуществлять нравственный самоконтроль, самостоятельно формулировать для себя нравственные обязанности, требовать от себя их выполнения и производить самооценку совершаемых поступков.

СОВЕТ БЕЗОПАСНОСТИ ООН , важнейший постоянно действующий орган ООН. Устав ООН возлагает на него главную ответственность за поддержание международного мира и безопасности. Состоит из 15 членов: 5 постоянных (Китай, Франция, Россия, Великобритания и США), 10 избираются на 2 года Генеральной Ассамблеей ООН. Решения Совета Безопасности ООН принимаются на основе единогласия принципа и обязательны для всех членов ООН.

СОВЕТ ЕВРОПЫ (СЕ) , консультативная политическая организация, создана в 1949 для содействия интеграционным процессам в области прав человека. Способствует унификации законодательства различных стран в этой области. СЕ проводит экспертизу уровня защиты прав личности в конкретной стране, в ее законодательстве и на практике. Органы СЕ находятся в Страсбуре (Франция).

СОВЕТ МИНИСТРОВ ,1) название правительства во многих государствах. В СССР в 1946-90 СМ СССР - высший исполнительный и распорядительный орган государственной власти (правительство) Союза ССР, формировался ВС СССР.2) В Российской Федерации до 1993 - название правительства.3) В России в 1857-82 совещательный орган по общегосударственным делам под председательством царя; в 1905-17 высший государственный орган, объединял и направлял деятельность различных ведомств, во главе - председатель (назначался царем).

СОВЕТ МИНИСТРОВ ИНОСТРАННЫХ ДЕЛ (СМИД) , международный орган, учрежден в 1945 по решению Берлинской конференции 1945 в составе министров иностранных дел СССР, США, Великобритании, Франции и Китая для проведения подготовительной работы по мирному урегулированию после окончания 2-й мировой войны. Состоялось 6 сессий СМИД (последняя в 1949).

СОВЕТ НАРОДНОГО ХОЗЯЙСТВА (Совнархоз , СНХ),1) в 1917-32 орган управления промышленностью и строительством в губерниях, краях, областях и округах, местный орган ВСНХ.2) В 1957-65 местный орган управления промышленностью (до 1962 и строительством) в экономических административных районах.

СОВЕТ НАРОДНЫХ КОМИССАРОВ (СНК) , в 1917-46 название высших исполнительных и распорядительных органов государственной власти СССР, союзных и автономных республик. В марте 1946 преобразованы в Советы Министров.

СОВЕТ НАЦИОНАЛЬНОСТЕЙ ,1) по Конституции СССР 1924 одна из палат ЦИК СССР.2) В 1936-91 одна из палат ВС СССР.3) В 1990-93 одна из палат ВС Российской Федерации.

СОВЕТ ОБЪЕДИНЕННОГО ДВОРЯНСТВА , см. Объединенное дворянство.

СОВЕТ ПО ДЕЛАМ ИНДИЙ , в Испании (основан в 1511) высшее законодательное, исполнительное и судебное учреждение, осуществлявшее в 16-19 вв. ее колониальную политику.

СОВЕТ ПО ИЗУЧЕНИЮ ПРОИЗВОДИТЕЛЬНЫХ СИЛ при Министерстве экономики Российской Федерации (СОПС) , научная организация по проблемам размещения производительных сил и региональной экономике. Создан на основе Комиссии по изучению естественных производительных сил (КЕПС) (1930).

СОВЕТ ПО ОПЕКЕ , один из главных органов ООН, который контролирует осуществление опеки международной.

СОВЕТ ПРИ ВЫСОЧАЙШЕМ ДВОРЕ , высший совещательный орган в России в 1769-1801. Состоял из приближенных царя, обсуждал проекты реформ местных государственных учреждений в 1775-85.

СОВЕТ РАБОЧЕЙ И КРЕСТЬЯНСКОЙ ОБОРОНЫ (Совет обороны) , чрезвычайный высший орган Советского государства в 1918-20.

СОВЕТ РЕСПУБЛИКИ , в 1990-93 одна из палат ВС Российской Федерации.

СОВЕТ СОЮЗА , в 1936-91 одна из палат ВС СССР.

СОВЕТ СТАРЕЙШИН ,1) во Франции в период Директории вторая палата законодательного корпуса.2) Совет, включающий старейших по возрасту депутатов органа или лидеров политических партий, представленных в нем.

СОВЕТ ТРУДА И ОБОРОНЫ (СТО) , орган по руководству хозяйственным строительством и обороной, образован в 1920 как комиссия СНК РСФСР. В 1923-37 действовал СТО СССР; назначался СНК.

СОВЕТ УПОЛНОМОЧЕННЫХ , название первого в России Совета рабочих депутатов, созданного в Иваново-Вознесенске в ходе Иваново-Вознесенской стачки 1905.

СОВЕТ ЭКОНОМИЧЕСКОЙ ВЗАИМОПОМОЩИ (СЭВ) , в 1949-91 межправительственная экономическая организация. Члены СЭВ: Албания (прекратила участие в работе СЭВ в 1961), Болгария, Венгрия, Вьетнам, ГДР (до 1990), Куба, Монголия, Польша, Румыния, СССР, Чехословакия. Секретариат находился в Москве.

СОВЕТАБАД , название г. Гафуров в Таджикистане до 1978.

СОВЕТАБАД (до 1972 пос . Карабагиш), город в Узбекистане, Андижанская обл. Железнодорожная станция (Ханабад). 44,9 тыс. жителей (1991). Заводы: "Андижанкабель", дубильно-экстрактный и др.; трикотажная фабрика.

СОВЕТОВ Александр Васильевич (1826-1901) , российский агроном. Труды по травосеянию и системам земледелия, почвоведению, растениеводству, животноводству, организации и экономике сельского хозяйства и др.

СОВЕТСК (до 1946 Тильзит) , город в Российской Федерации, Калининградская обл., порт на р. Неман. Железнодорожный узел. 42,8 тыс. жителей (1993). Целлюлозно-бумажная, легкая, пищевая промышленность, судостроение. Театр. Основан в 1288. В 1807 здесь подписан Тильзитский мир.

СОВЕТСК , город (с 1937) в Российской Федерации, Кировская обл., пристань на р. Вятка, близ устья р. Пижма, в 103 км от ж.-д. узла Котельнич. 18,8 тыс. жителей (1993). Деревообрабатывающая промышленность; трикотажно-перчаточная, валяной обуви, кружевная фабрики и др. Краеведческий музей.

СОВЕТСК , город (с 1954) в Российской Федерации, Тульская обл. на р. Упа, в 18 км от ж.-д. ст. Щекино. 10,1 тыс. жителей (1993). Завод котельно-вспомогательного оборудования и трубопроводов; производство стройматериалов. Щекинская ГРЭС.

СОВЕТСКАЯ АРМИЯ , в 1946-91 официальное наименование основной части Вооруженных Сил СССР (кроме ВМФ). До февраля 1946 именовалась Красной Армией.

СОВЕТСКАЯ ГАВАНЬ , город (с 1941) в Российской Федерации, Хабаровский кр. Железнодорожная станция. 34,9 тыс. жителей (1989). Судоремонтные предприятия, рыбная, деревообрабатывающая промышленность. Близ Советской Гавани - порт Ванино.

СОВЕТСКАЯ ГАВАНЬ , город (с 1941) в Российской Федерации, Хабаровский кр. Железнодорожная станция. 34,9 тыс. жителей (1989). Судоремонтные предприятия, рыбная, деревообрабатывающая промышленность. Близ Советской Гавани - порт Ванино.

"СОВЕТСКАЯ ЭНЦИКЛОПЕДИЯ" , издательство, см. "Большая Российская энциклопедия".

СОВЕТСКИЙ ТЯЖЕЛОВОЗ , порода лошадей, выведена в сер. 20 в. в конных заводах России. Животные крупные, подвижные, выносливые. Перспективна как мясная и молочная. Разводят во многих областях Российской Федерации.

СОВЕТСКО-ГЕРМАНСКИЕ ДОГОВОРЫ 1939:1) 23 августа о ненападении ("Молотова - Риббентропа пакт"); секретный протокол к договору устанавливал разграничение "сфер интересов" сторон (СССР - Прибалтика , Вост. Польша, Финляндия, Бессарабия и Сев. Буковина). Договор означал резкую переориентацию во внешней политике СССР на сближение с Германией; вслед за заключением договора Германия напала на Польшу, развязав 2-ю мировую войну, а СССР присоединил территории, обозначенные в его "сфере интересов".2) 28 сентября "О дружбе и границе" провел размежевание между СССР и Германией примерно по "линии Керзона", закрепил ликвидацию польского государства.

СОВЕТСКОЕ ПЛАТО , ледниковое плато, наиболее высокая часть Вост. Антарктиды. Длина ок. 2000 км, ширина ок. 450 км. Высота от 3500 м на периферии до 4000 м и более в центре, где располагаются подледные горы Гамбурцева. Толщина ледникового покрова от 750 до 3800 м. Советское плато - самая холодная часть Антарктиды: среднегодовая температура ниже ?56 °С; на станции "Восток" отмечен абсолютный минимум температуры на Земле ?89,2 °С. Открыто в 1957-58 советской антарктической экспедицией. С 1957 на плато действует российская научная станция "Восток".

СОВЕТСКО-ПОЛЬСКАЯ ВОЙНА 1920 , началась 25 апреля наступлением польских войск на Киев. 26 мая Красная Армия перешла в контрнаступление и после ряда успешных операций вышла в середине августа к Варшаве и Львову. В результате контрудара польских войск Красная Армия вынуждена была отойти на линию Августов, Липск, Беловеж, Опалин, р. Зап. Буг до Владимира-Волынского. Завершена мирным договором, подписанным 18 марта 1921 в Риге (см. Рижские мирные договоры).

СОВЕТСКО-ФИНЛЯНДСКАЯ ВОЙНА 1939-40 , начата Советским Союзом с целью захвата Карельского перешейка 30 ноября 1939. Наступление Красной Армии остановлено на "Маннергейма линии". Лига Наций исключила СССР как агрессора. В феврале - марте 1940 Красная Армия с большими потерями прорвала "Маннергейма линию" и вышла к Выборгу. 12.3.1940 в Москве подписан мирный договор, по которому Карельский перешеек и ряд других территорий отошли к СССР.

СОВЕТЫ ДЕПУТАТОВ ТРУДЯЩИХСЯ , в 1936-77 представительные органы государственной власти в СССР.

СОВЕТЫ КРЕСТЬЯНСКИХ ДЕПУТАТОВ выборные политические организации , возникли в ряде мест России в ходе Революции 1905-07. В ходе Февральской революции созданы вновь. После Октябрьской революции слились с Советами рабочих и солдатских депутатов.

СОВЕТЫ НАРОДНЫХ ДЕПУТАТОВ (до октября 1977 - Советы депутатов трудящихся) , в СССР (до 1991), в Российской Федерации (до принятия Конституции 1993) и в бывших союзных республиках СССР представительные органы власти, избиравшиеся населением.

СОВЕТЫ РАБОЧИХ ДЕПУТАТОВ , выборные политические организации России. Возникли в ходе Революции 1905-07. Во время Февральской революции 1917 создавались как органы революционной власти. В большинстве случаев образовывались единые Советы рабочих и солдатских депутатов.

СОВЕТЫ РАБОЧИХ И СОЛДАТСКИХ ДЕПУТАТОВ , выборные политические организации, возникли в Февральскую революцию 1917 в России. После Октябрьской революции органы государственной власти. В январе - марте 1918 объединились с Советами крестьянских депутатов.

СОВЕТЫ РАБОЧИХ , КРЕСТЬЯНСКИХ И КРАСНОАРМЕЙСКИХ ДЕПУТАТОВ, выборные органы государственной власти в советской России и СССР в кон. января 1918 - декабре 1936.

СОВЕЩАНИЕ ПО БЕЗОПАСНОСТИ И СОТРУДНИЧЕСТВУ В ЕВРОПЕ , Общеевропейское совещание (с участием США и Канады). Первый этап совещания (министры иностранных дел 33 государств) - в Хельсинки с 3 по 7 июля 1973. Второй этап (представлены 35 государств) - с 18 сентября 1973 по 21 июля 1975 в Женеве. Третий этап (представлены политические и государственные руководители 35 государств) - с 30 июля по 1 августа 1975 в Хельсинки. 1 августа 1975 был подписан Заключительный акт, ставший важным фактором обеспечения мира в Европе. Заключительный акт предусматривает проведение периодических встреч представителей государств-участников для проверки выполнения его положений. На Мадридской конференции СБСЕ (апрель 1991) принято решение о создании Парламентской ассамблеи (учреждена в июле 1991) Организации по безопасности и сотрудничеству в Европе (ОБСЕ).

СОВЕЩАТЕЛЬНАЯ КОМНАТА , в Российской Федерации - помещение, в котором состав суда постановляет приговор, выносит решение, определение по делу. Присутствие в совещательной комнате лиц, не входящих в данный состав суда, не допускается, нарушение этого положения - основание для отмены судебного решения.

СОВЕЩАТЕЛЬНЫЙ ГОЛОС , в праве - участие в работе выборных органов или международных организаций без права голосовать.

СОВИ (Sauvy) Альфред (1898-1990) , французский социолог, демограф и экономист. Исследовал влияние демографических процессов на общество, воздействие технического прогресса на население, старение населения, отношения поколений и др. Основные труды: "Общая теория народонаселения", тт. 1-2, "Мифология нашего времени", "Конец богатых".

СОВИНФОРМБЮРО (Советское информационное бюро) , партийно-политический орган по руководству средствами массовой информации и ее распространению (1941-61).

СОВИНЫЙ ПОПУГАЙ (какапо) , птица отряда попугаев. Длина ок. 60 см. Как у сов, есть "лицевой" диск. Почти не способен к полету. Образ жизни ночной. На юго-западе Южного острова Нов. Зеландии. В Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

СОВКА МАЛАЯ , то же, что карадрина.

СОВКИ (ночницы) , семейство бабочек. Крылья в размахе до 30 см (у самой крупной бабочки - тизании, обитающей в Бразилии), обычно 2,5-3,5 см. Св. 25 тыс. видов, распространены широко. В основном ночные. Многие совки - вредители сельскохозяйственных, садовых культур и леса. 8 видов, в т. ч. 4 орденские ленты.

СОВКИ , род птиц отряда сов. Длина 15-30 см. У многих перьевые "ушки". 33 вида, главным образом в тропиках и субтропиках; в России 3 вида, в т. ч. сплюшка. 2 вида и 4 подвида в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

СОВМЕСТИТЕЛЬСТВО , одновременное занятие, помимо основной, другой платной должности, а также выполнение, кроме основной, другой регулярной платной работы.

СОВМЕСТНАЯ ДЕЯТЕЛЬНОСТЬ (простое товарищество) , договор, в силу которого стороны (участники) обязуются путем объединения имущества и усилий совместно действовать для достижения общей хозяйственной или др. цели, не противоречащей законодательным актам (без создания юридического лица).

СОВМЕСТНАЯ СОБСТВЕННОСТЬ , см. в ст. Общая собственность.

СОВМЕСТНЫЕ ПРЕДПРИЯТИЯ , предприятия, созданные на основе вложения капитала отечественных и иностранных партнеров для осуществления хозяйственной деятельности. Особенности создания и деятельности совместных предприятий в Российской Федерации устанавливаются законодательными актами.

СОВМЕСТНЫЕ УРАВНЕНИЯ , система уравнений, для которых существует система значений неизвестных, удовлетворяющая всем данным уравнениям.

СОВМЕЩЕННЫЙ МОСТ , мост для одновременного движения различных видов транспорта (главным образом автомобильного и железнодорожного). Бывают совмещенные мосты с проезжими частями в одном уровне или с ярусным расположением (обычно 2-ярусным). При преодолении крупных преград совмещенные мосты экономически выгоднее, чем раздельные мосты. Однако совмещенные мосты требуют устройства на берегах довольно сложных транспортных развязок.

СОВМИН , см. в ст. Совет Министров.

СОВНАРКОМ , см. Совет Народных Комиссаров.

СОВНАРХОЗ , см. Совет народного хозяйства.

СОВОКУПИТЕЛЬНЫЕ ОРГАНЫ , то же, что копулятивные органы.

СОВОКУПНОСТЬ ПРЕСТУПЛЕНИЙ , в уголовном праве наличие в одном деянии признаков нескольких преступлений или совершение нескольких преступлений одним лицом. Наказание назначается, как правило, за каждое преступление отдельно, а затем общая мера определяется по совокупности в установленном законом порядке.

СОВОКУПНОСТЬ СТАТИСТИЧЕСКАЯ , совокупность объектов или явлений общественной жизни, характеризующаяся наличием некоторых общих признаков. Напр., отрасли народного хозяйства, группы предприятий, социальные группы и др.

СОВОКУПНОСТЬ СТАТИСТИЧЕСКАЯ , совокупность объектов или явлений общественной жизни, характеризующаяся наличием некоторых общих признаков. Напр., отрасли народного хозяйства, группы предприятий, социальные группы и др.

СОВПАДЕНИЙ МЕТОД ИЗМЕРЕНИЙ , вариант метода сравнения с мерой, в котором разность между измеряемой величиной и величиной, воспроизводимой мерой, определяют по совпадению сигналов или отметок на шкалах (реализуется, напр., при помощи нониуса или стробоскопа, в последнем случае метод иногда называют стробоскопическим).

СОВПАДЕНИЙ СХЕМА , переключательный элемент (обычно на диодах, транзисторах или интегральной схеме), на выходе которого сигнал появляется только при наличии сигналов на всех его входах одновременно. Применяется в устройствах вычислительной техники (реализует логическую операцию умножения - конъюнкцию), автоматики, измерительной техники, радиотехники и др.

"СОВРЕМЕННИК" , издательство, Москва. Основано в 1970. Произведения писателей Российской Федерации, книги по литературоведению и критике и др.

"СОВРЕМЕННИК" ,1) журнал, 1836-46, Санкт-Петербург, 1 номер в 3 месяца. Основан А. С. Пушкиным. После смерти поэта издавался группой его друзей во главе с В. А. Жуковским. С 1838 перешел к П. А. Плетневу, который в 1846 передал свои права Н. А. Некрасову и И. И. Панаеву.2) Ежемесячный журнал, 1847-1866 (издавали те же редакторы). До 1-й пол. 1848 идейный руководитель "Современника" - В. Г. Белинский. Сотрудничали А. И. Герцен, И. С. Тургенев, Л. Н. Толстой, М. Е. Салтыков-Щедрин, Н. Г. Чернышевский, Н. А. Добролюбов.3) Ежемесячный журнал литературы, политики, науки, истории, искусства, 1911-15, Санкт-Петербург. Редакторы - А. В. Амфитеатров, Н. Н. Суханов.

СОВРЕМЕННОЕ ПЯТИБОРЬЕ , спортивное многоборье, включающее верховую езду с преодолением препятствий, фехтование на шпагах, стрельбу из пистолета, плавание и легкоатлетический кросс. Зародилось во 2-й пол. 19 в. в Швеции. Современное название с 1948. В Международном союзе современного пятиборья и биатлона - УИПМБ (UIPMB; основан в 1948) св. 70 стран (1993). В программе Олимпийских игр с 1912 (в личном зачете, с 1952 в командном); чемпионаты мира с 1949.

"СОВРЕМЕННЫЕ ЗАПИСКИ" , русский культурно-политический и литературный журнал, 1920-40, Париж. Один из самых авторитетных журналов русского литературного зарубежья. Среди редакторов - М. В. Вишняк, И. И. Фондаминский. В "Современных записках" опубликованы "Жизнь Арсеньева" и "Митина любовь" И. А. Бунина; исторические романы М. А. Алданова; "Защита Лужина", "Приглашение на казнь" и "Дар" В. В. Набокова.

"СОВРЕМЕННЫЙ МИР" , ежемесячный литературный, научный и политический журнал, октябрь 1906-18, Санкт-Петербург. Продолжал журнал "Мир божий". Редакторы - А. И. Богданович, Ф. Д. Батюшков, Н. И. Иорданский. Среди авторов Н. Г. Гарин-Михайловский, А. И. Куприн, В. В. Вересаев и др.

"СОВРЕМЕННЫЙ ПИСАТЕЛЬ" , правопреемник издательства "Советский писатель", Москва, основано в 1934 на базе Московского товарищества писателей и Издательства писателей в Ленинграде. Выпускает русскую классику, детскую литературу, современных авторов, в т. ч. - переводы.

СОВХОЗ (советское хозяйство) , сельскохозяйственное государственное предприятие. В СССР первые совхозы были созданы в 1918. По российскому законодательству имущество совхозов является государственной собственностью (федеральной или субъектов федерации), оно закрепляется за совхозом и принадлежит ему на праве хозяйственного ведения.

СОВЫ , отряд хищных птиц. Оперение вокруг глаз образует "лицевой" диск. Длина от 12 (крошечный сыч) до 84 см (неясыти). 2 современных семейства: настоящие совы (133 вида) и сипухи (10 видов). Распространены широко. Хорошо видят и днем, и в густых сумерках. Большинство сов истребляет грызунов - вредителей сельского хозяйства. К совам относятся филины, неясыти, совки, белая сова, сычи и др. Охраняются во многих странах мира, в т. ч. в России.

СОГД (Согдиана) , историческая область в Ср. Азии, в бассейне рек Зеравшан и Кашкадарья, один из древних центров цивилизации. В сер. 1-го тыс. до н. э. территория одноименного государства. Главный город - Мараканда.

СОГДИЙСКАЯ ЛИТЕРАТУРА , литература согдийцев. Относится к 4-10 вв. н. э. Сохранились деловая и личная переписка, фрагменты различных религиозных сочинений, позволяющие предположить и существование художественных произведений.

СОГДИЙСКИЙ ЯЗЫК , относится к иранской группе индоевропейской семьи языков. Засвидетельствован памятниками кон. 1 в. до н. э. - 10 в. н. э. Потомок согдийского языка - ягнобский язык.

СОГДИЙЦЫ (согды) , древняя восточноиранская народность Ср. Азии и Казахстана, с сер. 1-го тыс. до н. э. населявшая Согд. Согдийцы - одни из предков современных таджиков и узбеков.

СОГЕ (Sauguet) Анри (1901-89) , французский композитор. Оперы "Контрабас" (по А. П. Чехову, 1930), "Пармская обитель" (1939) и др., балеты, музыка к кинофильмам, в т. ч. "Скандал в Клошмерле" (1947).

СОГЛАСНЫЕ , звуки речи, противопоставленные гласным и состоящие из голоса и шума или только шума, который образуется в полости рта, где струя воздуха встречает различные преграды. Согласные классифицируются: по участию голоса и шума, напр. сонорные ([м], [н], [л], [р]) и шумные, которые делятся на звонкие ([б], [в], [г] и др.) и глухие ([п], [ф], [к] и др.); по месту образования шума - губные ([б], [ф]), зубные ([т], [с], [з]), заднеязычные ([к], [г], [х]); по способу образования шума - смычные ([б], [п]), щелевые ([в], [ф], [с]), аффрикаты ([ц], [ч]), носовые ([м], [н]), боковые ([л]) и дрожащие ([р]); по наличию дополнительной артикуляции, накладывающейся на основную, - в русском языке по палатализации (мягкое [п'] в слове "пясть" и твердое [п] в слове "пасть"), в других языках по наличию придыхания, гортанной смычки и пр.

СОГЛАСОВАНИЕ , вид подчинительной синтаксической связи, при которой зависимое слово уподобляется в выражении грамматических значений подчиняющему слову.

СОГНЕ-ФЬОРД (Sogne fjord) , залив Северного м., самый большой фьорд в Норвегии. Длина 204 км, ширина до 6 км, глубина до 1208 м.

СОГОЯН Фридрих Мкртичевич (р . 1936), армянский скульптор, заслуженный художник Армении (1980), заслуженный деятель искусств Украины (1981). Обобщенные, отмеченные жизненной убедительностью портреты ("Каменщик из Артика", 1970). Участник создания "Украинского государственного музея истории Великой Отечественной войны 1941-1945 годов" в Киеве (1981; Ленинская премия, 1984).

СОГРА , угнетенный лес (сосна, береза, ольха с примесью кустарника) на заболоченной кочковатой местности в поймах рек или на плоских водоразделах в Европейской части Российской Федерации и в Сибири.

СОДА , техническое название карбонатов натрия. Нормальный карбонат Na2CO3 называется содой кальцинированной (безводной) или кристаллической (кристаллогидрат Na2CO3.10H2O); гидрокарбонат NaHCO3 - питьевой (пищевой). Бесцветные кристаллы, растворимость соответственно 14,9 и 9,6 г в 100 г воды при 20 °С; водные растворы имеют щелочную реакцию. Природные источники незначительны (минералы натрон, термонатрит, трона). Na2CO3 получают главным образом насыщением NH3 и СО2 раствора NaCl и дальнейшим нагреванием до 140-160 °С, а также из нефелина. Na2CO3 применяют в стекольной, мыловаренной, текстильной, целлюлозно-бумажной промышленности, для очистки нефти и т. д., NaHCO3 - в производстве искусственных минеральных вод, в медицине, быту. См. также Каустическая сода.

СОДАЛИТ , минерал, каркасный силикат, Na8[AlSiO4]6Cl2. Примеси K, Ca, S. Синие, серые, зеленоватые и др. зернистые массы. Твердость 5,5-6,0; плотность 2,3 г/см3. Встречается в щелочных изверженных породах и пегматитах. Фотохромные свойства синтетических разновидностей содалита используются в радиоэлектронике и телевидении.

СОДДИ (Soddy) Фредерик (1877-1956) , английский радиохимик, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент РАН с 1924). Разработал основы теории радиоактивного распада (1903, совместно с Э. Резерфордом). Ввел (1913) понятие об изотопах. Сформулировал правило радиоактивного смещения (1913, одновременно с К. Фаянсом). Экспериментально доказал (1915) образование радия из урана. Нобелевская премия (1921).

СОДЕРЖАНИЕ И ФОРМА , философские категории; содержание - определяющая сторона целого, совокупность его частей; форма - способ существования и выражения содержания. Воспроизводимые сознанием всеобщие связи и отношения действительности при определенных условиях приобретают специфически логические функции, выступают в качестве форм мышления (понятия, суждения, умозаключения). В произведениях искусства содержание (художественно отраженные явления жизни в их оценочном осмыслении; синонимы: идейно-тематическая основа, художественный смысл, идея) и форма (комплекс выразительных средств) составляют нерасторжимое единство.

СОДОВАЯ ПЛАВКА , способ непосредственного получения чистого свинца из сульфидных свинцовых концентратов плавкой с содой. За одну операцию позволяет извлечь до 98% Pb.

СОДОМ И ГОМОРРА , в Библии два города у устья р. Иордан или на западном побережье Мертвого м., жители которых погрязли в распутстве и за это были испепелены огнем, посланным с небес. Из пламени Бог вывел только Лота с семьей. Перен. - беспорядок, хаос, разврат.

СОДОМИЯ , то же, что зоофилия.

СОДРУЖЕСТВА МОРЕ , в Индийском ок., у берегов Антарктиды. 260 тыс. км2. В южной части глубина менее 500 м, в северной - св. 3000 м. Покрыто дрейфующими льдами, много айсбергов. На берегу моря австралийские научные станции - Моусон и Дейвис. Названо в 1962 участниками советских антарктических экспедиций в ознаменование совместных исследовательских работ экспедиций различных государств в Антарктике.

СОДРУЖЕСТВО (англ . Commonwealth) (до 1947 - Британское Содружество наций), объединение, в которое входят Великобритания и многие ее бывшие доминионы и колонии. Некоторые страны признают главой государства королеву Великобритании (ее представляет генерал-губернатор). Правовой статус Содружества определен Вестминстерским статутом 1931 (уточнен в 1947). Существует Секретариат Содружества, проводятся ежегодные конференции стран Содружества. В Великобритании в составе правительства имеется министр по делам Содружества.

СОДРУЖЕСТВО НЕЗАВИСИМЫХ ГОСУДАРСТВ (СНГ) , межгосударственное объединение, образованное Белоруссией, Россией и Украиной; в Соглашении о создании СНГ, подписанном 8 декабря 1991 в Минске, эти государства констатировали, что СССР в условиях глубокого кризиса и распада прекращает свое существование, заявили о стремлении развивать сотрудничество в политической, экономической, гуманитарной, культурной и др. областях. 21 декабря 1991 к Соглашению присоединились Азербайджан, Армения, Казахстан, Киргизия, Молдавия, Таджикистан, Туркмения, Узбекистан, подписавшие совместно с Белоруссией, Россией и Украиной в Алма-Ате Декларацию о целях и принципах СНГ. В 1993 принят Устав СНГ, который предусматривает сферы совместной деятельности государств: обеспечение прав и свобод человека, координация внешнеполитической деятельности, сотрудничество в формировании общего экономического пространства в развитии систем транспорта и связи, охрана здоровья населения и окружающей среды, вопросы социальной и иммиграционной политики, борьба с организованной преступностью, сотрудничество в оборонной политике и охране внешних границ. Наряду с действительными членами в СНГ могут быть ассоциированные члены, участвующие в отдельных видах деятельности СНГ. Некоторые государства представлены на заседаниях глав государств СНГ как наблюдатели. Созданы органы СНГ: Совет глав государств, Совет глав правительств, Совет министров иностранных дел, Межгосударственный экономический совет, Межпарламентская ассамблея с центром в Санкт-Петербурге и др. Постоянно действующий орган СНГ - Координационно-консультативный комитет в Минске.

СОЕВОЕ МАСЛО , растительное жирное масло, получаемое из бобов сои. В рафинированном виде применяется непосредственно в пищу и для производства маргарина.

СОЕДИНЕНИЕ ВОЙСКОВОЕ , воинское формирование: бригада, дивизия, корпус, эскадра (в ВМФ и ВВС) и др. Различают соединения: общевойсковые, артиллерийские, авиационные и др.

СОЕДИНЕНИЕ ПЛАНЕТЫ с Солнцем , положение планеты, когда ее эклиптическая долгота совпадает с долготой Солнца и планета располагается для земного наблюдателя либо перед Солнцем, либо за ним (см. Конфигурации).

СОЕДИНЕНИЕ ХИМИЧЕСКОЕ , индивидуальное вещество, в котором атомы одного (напр., N2 и О2) или различных (H2SO4, KCl) элементов соединены между собой химической связью. Состав химических соединений в огромном большинстве случаев следует законам постоянства состава и кратных отношений. Известно св. 5 млн. химических соединений.

СОЕДИНЕНИЯ (в строительных конструкциях) , служат для скрепления между собой элементов строительной конструкции в целях образования узлов, увеличения размеров конструкции или изменения условий ее работы. Основные виды соединений - сварные, заклепочные, болтовые, клеевые; осуществляются как при изготовлении конструкций (заводские соединения), так и при их сборке на строительной площадке (монтажные соединения).

СОЕДИНЕНИЯ , см. Комбинаторика.

СОЕДИНЕНИЯ ВКЛЮЧЕНИЯ , то же, что клатраты.

СОЕДИНЕННОЕ КОРОЛЕВСТВО ВЕЛИКОБРИТАНИИ И СЕВЕРНОЙ ИРЛАНДИИ , см. Великобритания.

СОЕДИНЕННЫЕ ПРОВИНЦИИ , Республика Соединенных провинций, республика 7 нидерландских провинций (Голландия, Зеландия, Утрехт, Гелдерн, Оверэйсел, Фрисландия, Гронинген), образовалась в результате Нидерландской революции 16 в. Иногда называют Голландской республикой, Голландией. Существовала до 1795.

СОЕДИНЕННЫЕ ПРОВИНЦИИ ЦЕНТРАЛЬНОЙ АМЕРИКИ (1823-39) , государственное объединение центральноамериканских республик (Гондурас, Гватемала, Коста-Рика, Никарагуа, Сальвадор). Принятая в 1824 конституция Соединенных провинций Центральной Америки отменяла рабство.

СОЕДИНЕННЫЕ ШТАТЫ АМЕРИКИ (United States of America) , США, государство в Сев. Америке. Ок. 9363,2 тыс. км2. Население 258,2 млн. человек (1993). Городское население 75,2% (1990). Расовый состав (1991, %): белые 83,4, афроамериканцы 12,4, прочие (выходцы из стран Азии и Океании, американские индейцы, эскимосы, алеуты) 4,1. Официальный язык - английский. Верующие главным образом протестанты (56%) и католики (25%). США - федерация в составе 50 штатов (48 смежных, а также Аляска и Гавайи) и федерального (столичного) округа Колумбия. Столица - Вашингтон. Глава государства и правительства - президент, избираемый на 4 года. Законодательный орган - конгресс (Палата представителей и Сенат). Ок. 1/2 основной территории (смежных штатов) - горные хребты, плоскогорья и плато Кордильер; восточную окраину пояса Кордильер образуют хребты Скалистых гор высотой более 4000 м., западную - Береговые хребты, протягивающиеся вдоль Тихоокеанского побережья. На востоке страны - Аппалачские горы (высота до 2037 м). Между Кордильерами и Аппалачами - обширные внутренние равнины (Центральные, Великие). Вдоль побережий Атлантического ок. и его Мексиканского зал. - Приатлантическая и Примексиканская низм. Наивысшая точка страны - гора Мак-Кинли (6193 м) на Аляске. Месторождения угля, нефти, природного газа, руд черных и цветных металлов, урана, горнохимического сырья и т. д. Климат большей частью умеренный и субтропический континентальный. Средние температуры января от ?25 °С на Аляске до 20 °С на п-ове Флорида, июля 14-22 °С на западном побережье, 16-26 °С - на восточном. Осадков от 100 мм на внутренних плоскогорьях и плато до 4000 мм в год в приморской полосе. Главные реки - Миссисипи с притоками Миссури и Огайо, Колумбия, Колорадо, Юкон. На северо-востоке - система Великих озер. На Аляске - тундра и редкостойные леса, на северо-востоке - хвойные и смешанные, на юге - широколиственные и субтропические смешанные. На внутреннем плато Кордильер - полупустыни. Территорию современных США с древности населяли индейцы (Аляску - эскимосы). В 16 в. началась европейская колонизация Сев. Америки, в ходе которой коренное население вытеснялось и истреблялось; для работы на плантациях ввозились рабы из Африки. В ходе Войны за независимость в Сев. Америке 1775-83, было образовано независимое государство - США (1776). В 1787 принята конституция. Первым президентом США стал Дж. Вашингтон. В 1803 США купили у Франции Зап. Луизиану, в 1819 вынудили Испанию уступить им Флориду, в 1840-50-х гг. захватили св. 1/2 территории Мексики, в 1867 купили у России Аляску и Алеутские о-ва. В 20-50-х гг. 19 в. оформились Демократическая и Республиканская партии. Борьба между Севером и Югом вылилась в Гражданскую войну в США 1861-65. Победа Севера в войне привела к уничтожению рабства и расчистила путь для быстрого развития капитализма. В 1881 основана Американская Федерация труда, в 1905 - профсоюзная организация "Индустриальные рабочие мира". В результате развязанной США испано-американской войны 1898 США захватили Филиппины, Пуэрто-Рико, Гуам, превратили Кубу фактически в свою колонию. С нач. 20 в. США неоднократно осуществляли вооруженные вторжения на территории латиноамериканских стран. В 1917-18 США участвовали на стороне Антанты в 1-й мировой войне, после окончания которой заняли ведущее положение среди держав мира. Мировой экономический кризис 1929-33 привел к резкому падению производства и росту безработицы (в 1932 до 17 млн. человек); правительство Ф. Рузвельта стремилось преодолеть последствия кризиса с помощью "Нового курса". В декабре 1941, после нападения Японии на американские базы в Тихом ок., США вступили во 2-ю мировую войну; вместе с СССР и Великобританией были главными участниками антигитлеровской коалиции. В 1960-е гг. администрация президента Дж. Кеннеди начала проведение программы (политика "новых рубежей") развития технического прогресса, образования, а также борьбы с бедностью. Во 2-й пол. 60-х гг. осуществлялась программа социально-экономических мероприятий по созданию "великого общества" (финансирование увеличения занятости, помощи престарелым, пенсионных пособий, общественных начальных и средних школ, высших учебных заведений, лечебных центров и др.). Несмотря на принятый в 1965 закон об избирательных правах афроамериканцев, в эти годы резко обострились расовые проблемы. В городах проходило широкое негритянское движение за гражданские права. С 1965 США взяли на себя непосредственное ведение войны во Вьетнаме (Парижское соглашение о прекращении войны подписано в 1973). В условиях "холодной войны" советско-американские отношения носили сложный, напряженный характер. США в нач. 70-х гг. пошли на ряд шагов в направлении разрядки международной напряженности, нормализации и развития отношений со странами Вост. Европы. Был подписан ряд советско-американских соглашений, направленных на предотвращение опасности ядерной войны, ограничение стратегических вооружений. С 1985 определился новый этап в советско-американских отношениях. Советско-американские встречи на высшем уровне в кон. 80-х - нач. 1990 гг. привели к подписанию ряда договоров о сокращении ядерного стратегического и обычного вооружения, а также заключению торгового соглашения. США высокоразвитая индустриально-аграрная страна. Доля в ВНП (1989, %): сельское и лесное хозяйство и рыболовство 2,0, промышленность 19,0, транспорт, связь и коммунальное хозяйство 9. Ведущие отрасли промышленности: машиностроение, химическая, нефтеперерабатывающая, пищевкусовая, легкая. Особенно быстро развивается производство авиационной и ракетно-космической техники, электронного оборудования (в т. ч. компьютеров и микросхем), приборов, новых конструкционных материалов. В 1991 произведено 8,8 млн. автомобилей, 88,3 млн. т стали, 22 млн. т пластмасс и синтетических смол. Выплавка первичных цветных металлов (1991, тыс. т): меди 1631, алюминия 4394, цинка 518, свинца 466. Добыча (1991, млн. т): нефть 368, каменный уголь 903, природный газ 529 млрд. м3; значительная часть потребностей в минеральном сырье и топливе покрывается за счет импорта. Производство электроэнергии (1991) 2823 млрд. кВт.ч, в т. ч. (%) на ТЭС - 68, ГЭС - 9,8, АЭС - 21,7. В высокомеханизированном сельском хозяйстве основную часть продукции дают крупные частные фермы индустриального типа. В структуре сельскохозяйственных угодий (%, без Аляски, 1990) на обрабатываемые земли приходится 30, леса 28, пастбищ и пр. 42. Площадь орошаемых земель 18,7 млн. га. Ок. 47% товарной продукции сельского хозяйства дает растениеводство, св. 53% - животноводство. США занимают одно из ведущих мест в мире по производству кукурузы и сои (основные фуражные культуры), пшеницы, хлопка, табака, мяса, молока. Выращивание кормовых трав, плодоводство (в т. ч. цитрусовые), овощеводство. Сбор (1992, млн. т): пшеница 67, кукуруза 190, соевые бобы 59, хлопок-сырец 3,9. Поголовье (1992, млн.): крупный рогатый скот 99,6, свиньи 57,7, овцы 10,8. Развито птицеводство, в т. ч. производство бройлеров (6,1 млрд. штук в 1991). Улов рыбы в 1991 4,3 млн. т. Длина (1991) железных дорог 225 тыс. км, автодорог 6,3 млн. км (включая городские). Развиты внутренние водные пути, особенно по рекам Миссисипи и Огайо, Великим озерам, Береговому каналу. Тоннаж морского торгового флота 23,2 млн. т дедвейт (1992). Важнейшие порты: морские - Нью-Йорк, Н. Орлеан, Хьюстон, Филадельфия, Балтимор, Бостон, Ньюпорт-Ньюс, Норфолк; озерные - Чикаго, Дулут, Буффало, Кливленд, Детройт. Развит трубопроводный транспорт. Экспорт: промышленное оборудование, самолеты, автомобили, электронное оборудование, военная техника, химикаты, каменный уголь, кукуруза, соевые бобы. Основные внешнеторговые партнеры: Канада, Япония, Мексика, страны Зап. Европы. Иностранный туризм (45,4 млн. человек в 1992). Денежная единица - доллар США.

СОЕДИНЕННЫХ ШТАТОВ АМЕРИКИ И КАНАДЫ ИНСТИТУТ РАН (до 1974 Институт США) , научно-исследовательское учреждение, изучающее экономику, социальные отношения, внутреннюю и внешнюю политику США и Канады. Создан в Москве в 1968.

СОЕДИНИТЕЛЬНАЯ ТКАНЬ , состоит из клеток (главным образом фибробластов), волокон и основного вещества. Выполняет опорную, трофическую (питательную) и защитную функции. Различают собственно соединительную ткань (подкожная клетчатка, сухожилия, связки), костную и хрящевую, ретикулярную, жировую. К соединительной ткани относят также кровь и лимфу.

СОЖ , река в Российской Федерации и Белоруссии (частично - по границе с Украиной), левый приток Днепра. 648 км, площадь бассейна 42,1 тыс. км2. Средний расход воды 219 м3/с. Сплавная. Судоходна на 373 км от устья.

СОЗВЕЗДИЯ , участки звездного неба, выделенные для удобства ориентировки на небесной сфере и обозначения звезд. Все небо разделено на 88 созвездий, они носят имена мифических героев (напр., Геркулес, Персей), животных (Лев, Жираф), предметов (Весы, Лира) и др. Иногда в созвездия выделяют группу звезд с названием, отличным от названия созведия, - астеризм (напр., Ковш в созвездии М. Медведицы). Наиболее яркие звезды в созвездии обозначены греческими буквами (?, ?, ?..., обычно в порядке убывания яркости) с добавлением названия созвездия (напр., ? Возничего), менее яркие - латинскими буквами и цифрами. Границы созвездий проходят, как правило, вдоль небесных параллелей и кругов склонений.

СОЗВУЧИЕ в музыке , сочетание в одновременном звучании нескольких звуков различной высоты. Построенное по определенному принципу созвучие из трех и более звуков называют аккордом.

СОЗЕРЦАНИЕ , в философии - процесс непосредственного восприятия действительности. В истории философии понятие созерцания нередко связывалось с интуицией.

СОЗНАНИЕ , одно из основных понятий философии, социологии и психологии, обозначающее человеческую способность идеального воспроизведения действительности в мышлении. Сознание - высшая форма психического отражения, свойственная общественно развитому человеку и связанная с речью, идеальная сторона целеполагающей деятельности. Выступает в двух формах: индивидуальной (личной) и общественной.

СОЗОНОВ Егор Сергеевич (1879-1910) , российский революционер, эсер. С 1903 член "Боевой организации". 15.7.1904 убил министра внутренних дел В. К. Плеве. Приговорен к вечной каторге. Покончил с собой в Горном Зерентуе, протестуя против телесных наказаний (Зерентуйская трагедия).

СОЗОНТ Помпеопольский (Киликийский) (ум . ок. 304), пастух, христианский мученик, пострадавший в гонение императора Максимиана. Память в Православной церкви 7 (20) сентября.

СОЗОПОЛ , приморский климатический курорт в Болгарии, на Черном м., к юго-востоку от г. Бургас. Ок. 4,5 тыс. жителей. База рыболовства и переработки рыбы. Археологический музей. Возник на месте греческой колонии Аполлония. Сохранил старинный облик.

СОИЗМЕРИМЫЕ И НЕСОИЗМЕРИМЫЕ ВЕЛИЧИНЫ , две однородные величины, обладающие или соответственно не обладающие общей мерой. Примеры несоизмеримых величин - длины диагонали и стороны квадрата.

СОИНАРИ (ларчеми) , грузинский духовой музыкальный инструмент, тип флейты Пана.

СОЙКА , птица семейства вороновых. Длина ок. 34 см. Обитает в лесах Евразии и Северо-Западной Африки. Делая на зиму запасы желудей, способствует расселению дуба. Иногда разоряет гнезда мелких птиц.

СОЙКИН Петр Петрович (1862-1938) , российский издатель. В 1885 основал в Санкт-Петербурге издательство. Издавал журнал "Природа и люди", "Мир приключений", "Знание для всех", "Научное обозрение" (1898-1902); собрания сочинений многих писателей, научно-популярную литературу. Издательство Сойкина существовало до 1930.

СОЙМОНОВ Федор Иванович (1692-1780) , российский гидрограф, государственный деятель. С 1719 по 1726 описал все побережье Каспийского м. В 1731 издал атлас Каспийского м. с текстом, в 1734 - атлас Балтийского м. Труды по экономике, географии Сибири; исторические сочинения (в т. ч. "История Петра"). В 1757-63 сибирский губернатор, в 1763-66 сенатор.

СОЙФЕРТИС Леонид (Вениамин) Владимирович (1911-1996) , российский график, народный художник СССР (1990), член-корреспондент АХ (1966). Лаконичные, экспрессивные карандашные или перовые, жанровые рисунки ("Севастопольский альбом", 1941-42), карикатуры. С 1934 сотрудник журнала "Крокодил".

СОК , река в Заволжье, в Оренбургской и Самарской обл., левый приток Волги. 363 км, площадь бассейна 11,7 тыс. км2. Средний расход воды в среднем течении 16,4 м3/с. Судоходна в низовьях.

СОКАЛЬ , город (с 1939) на Украине, Львовская обл., на р. Зап. Буг. Железнодорожная станция. 22,6 тыс. жителей (1991). Заводы: приборостроительный, химического волокна и др. Известен с 1411.

СОКАР , в египетской мифологии бог - покровитель мемфисского некрополя; почитался также как бог плодородия. Изображался в виде сокола или мумии с головой сокола.

СОКИРЯНЫ , город (с 1966) на Украине, Черновицкая обл., близ ж.-д. ст. Сокиряны. 11,7 тыс. жителей (1991). Металлообрабатывающая, пищевкусовая промышленность. Известен с 1666.

СОКОВ Василий Александрович (1912-44) , российский мастер по русским шашкам (1934). Чемпион СССР (1938), победитель 28 советских шашечных турниров. Внес вклад в теорию игры в шашки. Погиб на фронте.

СОКОЛ , город (с 1932) в Российской Федерации, Вологодская обл., пристань на р. Сухона. Железнодорожная станция (Сухона). 46,5 тыс. жителей (1993). Целлюлозно-бумажные, деревообрабатывающие предприятия; пищевая промышленность.

СОКОЛ ЭЛЕОНОРЫ , птица рода соколов. Длина до 40 см. На островах Средиземного м. и прилежащей части Атлантики. Гнездятся колониями (до 200 пар) на прибрежных скалах. Позднее гнездование связано с питанием осенними перелетными птицами. Назван в честь принцессы Элеоноры Арбореа, которая в 14 в. на о. Сардиния ввела закон об охране соколов. Повсеместно охраняется.

СОКОЛИНЫЕ , семейство отряда хищных птиц. Длина 15,2-66 см. Несколько родов, ок. 60 видов, из которых большинство относится к роду соколов. Распространены широко (исключая Антарктику), но большинство - в тропиках Юж. Америки и Юж. Азии.

СОКОЛОВ (Sokolov) , город в Чехии. 29 тыс. жителей (1989). Центр буроугольного бассейна. Химическая, стекольная промышленность.

СОКОЛОВ Андрей Алексеевич (р . 1962), российский актер. Работает в московском театре "Ленком". В кино снимается с 1987. Приобрел популярность ролью Сергея в фильме В. В. Пичула "Маленькая Вера" (1988). Играл также в фильмах: "В городе Сочи темные ночи" и "Мечты идиота" В. Пичула, "Любовь, предвестие печали..." В. Сергеева и др.

СОКОЛОВ Андрей Васильевич (1898-1980) , российский агрохимик, член-корреспондент АН СССР (1964). Труды по минеральным удобрениям; проводил экспериментальные и аналитические исследования агрохимических свойств почв.

СОКОЛОВ Борис Павлович (1897-1984) , российский селекционер, академик ВАСХНИЛ (1956), Герой Социалистического Труда (1972). Автор первых отечественных сортолинейных гибридов кукурузы. Ленинская премия (1963), Государственная премия СССР (1951).

СОКОЛОВ Борис Сергеевич (р . 1914), российский геолог и палеонтолог, академик РАН (1991; академик АН СССР с 1968). Герой Социалистического Труда (1984). Труды по развитию органического мира и биосферы Земли в докембрии; по проблеме биостратиграфических границ. Обосновал выделение венда. Ленинская премия (1967).

СОКОЛОВ Владимир Евгеньевич (р . 1928), российский зоолог, академик РАН (1991; академик АН СССР с 1974). Труды по экологической морфологии и систематике позвоночных, проблемам биосферы, охраны природы. Исследования кожного покрова и химической коммуникации у млекопитающих. Государственная премия СССР (1984, 1990).

СОКОЛОВ Владимир Николаевич (1928-97) , русский поэт. В лирике (сборники "Разные годы", 1966, "Вторая молодость", 1971, "Сюжет", 1980; Государственная премия СССР, 1983, "Новые времена", 1986, "Посещение", 1992) - стремление преодолеть прозу жизни через поэтизацию обычного, темы любви, природы; следование классической традиции.

СОКОЛОВ Владислав Геннадьевич (1908-93) , российский хоровой дирижер, народный артист СССР (1966). С 1936 организатор и художественный руководитель Детского хора при Институте художественного воспитания, в 1956-88 художественный руководитель Государственного московского хора. Профессор Московской консерватории (с 1951).

СОКОЛОВ Дмитрий Иванович (1788-1852) , российский геолог, член Российской академии (1839), почетный член Петербургской АН (по Отделению русского языка и словесности, 1841). Труды "Руководство к минералогии" (ч. 1-2, 1832) и первый русский учебник "Курс геогнозии" (ч. 1-3, 1839). Обосновал выделение красноцветных отложений Заволжья в систему (названа позже пермской).

СОКОЛОВ Иван Иванович (1874-1967) , российский педагог, методист физики. Учебники по физике для средней школы и педагогических училищ, труды по методике преподавания физики в средней школе.

СОКОЛОВ Михаил Дмитриевич (р . 1904), русский писатель. Роман "Искры" (кн. 1-2, 1939-49; Государственная премия СССР, 1951; кн. 3-4, 1967-68) о революционном движении на юге России. Романы, повести, пьесы.

СОКОЛОВ Михаил Ксенофонтович (1885-1947) , российский художник, замечательный мастер русского "тихого искусства" 1920-30-х гг., своеобразный "поздний романтик". Создавал артистически экспрессивную живопись и графику, полную исторических реминисценций, тонкой, созерцательной поэзии (проявившейся, в частности, в цикле пейзажей-миниатюр, написанных в 1939-43 на станции Тайга в Сибири, где Соколов находился в концлагере).

СОКОЛОВ Никита Петрович (1748-95) , российский химик и медик, академик (1787), почетный член Петербургской АН (1792). Труды по химии, химической технологии и минералогии. Участник экспедиции Петербургской АН под руководством П. С. Палласа по России (1768-74).

СОКОЛОВ Н . А., см. Кукрыниксы.

СОКОЛОВ Николай Алексеевич (1856-1907) , украинский геолог, член-корреспондент Петербургской АН (1905). Труды по стратиграфии нижнетретичных отложений Украины (выделил 4 яруса и описал их фауну); описал марганцевые руды около Никополя.

СОКОЛОВ Николай Николаевич (1826-77) , российский химик. Исследовал структурные особенности органических гидроксикислот. Один из издателей первого русского химического журнала ("Химический журнал Н. Соколова и А. Энгельгардта", 1859-60).

СОКОЛОВ Павел Петрович (1764-1835) , российский скульптор. Мастер декоративной скульптуры классицизма ("Молочница с разбитым кувшином" в парке г. Пушкин).

СОКОЛОВ Петр Иванович (1753-91) , российский живописец. Представитель раннего русского классицизма. Простые и ясные композиции на исторические и мифологические темы ("Венера и Адонис", 1782).

СОКОЛОВ Петр Петрович (1821-99) , российский живописец и рисовальщик. Сын П. Ф. Соколова. В картинах, рисунках, акварелях, иллюстрациях к произведениям Н. В. Гоголя, И. С. Тургенева и др. ярко запечатлел русскую сельскую и провинциальную жизнь.

СОКОЛОВ Петр Федорович (1791-1848) , российский живописец. Акварельным портретам Соколова свойственны тонкость характеристик, легкость и прозрачность письма ("Неизвестный").

СОКОЛОВ Саша (полное имя Александр Всеволодович) (р . 1943), русский писатель. Традиции эстетики модернизма (нарушение сюжетных связей, языковое экспериментаторство и др.) в романах "Школа для дураков" (1976), "Между собакой и волком" (1980, в СССР оба опубликованы 1989). Роман "Палисандрия" (1985) - пародия на современную развлекательную литературу. В 1975-88 жил за рубежом.

СОКОЛОВ Сергей Леонидович (р . 1911), Маршал Советского Союза (1978), Герой Советского Союза (1980). В Великую Отечественную войну начальник штаба бронетанковых и механизированных войск Карельского фронта. С 1965 командующий войсками Ленинградского ВО. С 1967 1-й заместитель министра, в 1984-87 министр обороны СССР.

СОКОЛОВ Сергей Яковлевич (1897-1957) , российский физик, член-корреспондент АН СССР (1953). Труды по ультразвуковой дефектоскопии. Государственная премия СССР (1942, 1951).

СОКОЛОВА Любовь Сергеевна (р . 1921), российская актриса, народная артистка СССР (1990). С 1946 (с перерывами) в Театре-студии киноактера. Снялась в фильмах: "Повесть о настоящем человеке", "Доживем до понедельника", "Белорусский вокзал" и др.

СОКОЛОВ-МИКИТОВ Иван Сергеевич (1892-1975) , русский писатель. В рассказах о деревне (цикл "На речке Невестнице", 1923-1928), путевых очерках, книге "Северные рассказы" (1939), автобиографической повести "Детство" (1931-53) поэзия труда, тонкое чувство природы. Мемуары.

СОКОЛОВ-СКАЛЯ Павел Петрович (1899-1961) , российский живописец и график, народный художник России (1956), действительный член АХ СССР (1949). Исторические картины ("Таманский поход", 1928), иллюстрации, плакаты. Мастер панорам и диорам. Государственная премия СССР (1942, 1949).

СОКОЛОВСКИЙ Алексей Николаевич (1884-1959) , украинский почвовед, один из основоположников учения о генезисе и химической мелиорации почв, академик АН Украины (1929), академик ВАСХНИЛ (1935). Труды по генезису засоленных почв и мелиорации солонцов юга Украины.

СОКОЛОВСКИЙ Вадим Васильевич (1912-78) , российский ученый, член-корреспондент АН СССР (1946). Основные труды по теории пластичности, статике сыпучей среды, теории оболочек. Государственная премия СССР (1943, 1952).

СОКОЛОВСКИЙ Василий Даниилович (1897-1968) , Маршал Советского Союза (1946), Герой Советского Союза (1945). В Великую Отечественную войну начальник штаба ряда фронтов, командующий и заместитель командующего войсками фронта. В 1946-49 главнокомандующий Группой советских войск в Германии, с 1949 1-й заместитель министра Вооруженных Сил СССР, с 1950 1-й заместитель военного министра, в 1952-60 начальник Генштаба - 1-й заместитель военного министра (министр обороны) СССР.

СОКОЛОВСКИЙ Михаил Матвеевич , российский скрипач, дирижер и композитор 2-й пол. 18 в. Написал музыку оперы "Мельник - колдун, обманщик и сват" (на текст А. О. Аблесимова, 1779).

СОКОЛОВСКИЙ Олег Викторович (1916-49) , летчик-испытатель, капитан. Участник Великой Отечественной войны. С 1948 на испытательной работе. Впервые в СССР на самолете ЛА-176 достиг скорости, равной скорости звука. Погиб во время испытаний.

СОКОЛОВЫ , фольклористы, литературоведы, братья: Борис Матвеевич (1889-1930) и Юрий Матвеевич (1889-1941). Юрий Матвеевич - академик АН Украины (1939). Совместно издали сборник "Сказки и песни Белозерского края" (1915), "Поэзия деревни" (1926). Труды по теории фольклора, организации его изучения, этнографии; учебные курсы русского фольклора.

"СОКОЛЫ" (международное движение "Соколов" - Социалистический интернационал воспитания , International Falcon Movement-Socialist Educational International), объединение детских и юношеских организаций социал-демократической ориентации. Ведет историю с 20-х гг. 20 в., в 1947 основан Международный секретариат "Соколов", современное название с 1970. Члены (нач. 90-х гг.) - организации ок. 30 стран. Местопребывание - Брюссель.

СОКОЛЫ , род хищных птиц семейства соколиных. Длина 21-66 см., самки крупнее самцов. Крылья длинные, заостренные, обеспечивающие быстрый полет. 39 видов, в России 10 видов, в т. ч. кречет, сапсан, балобан, чеглок, пустельги, кобчики. Гнездятся на земле, скалах или высоких строениях, на деревьях занимают гнезда других птиц. Крупные соколы с древности используются как ловчие птицы. Многие виды редки, охраняются.

СОКОЛЬНИКИ , город (с 1958) в Российской Федерации, Тульская обл., в 18 км от ж.-д. ст. Новомосковская I. 11,7 тыс. человек (1993). Добыча бурого угля (Подмосковный бас.). Швейная фабрика.

СОКОЛЬНИКИ , территория в северо-восточной части Москвы, главным образом на правом берегу р. Яуза. До 17 в. крупный лесной массив, являвшийся местом царской соколиной охоты (отсюда название). С кон. 19 в. в городской черте. Парк (пл. 600 га), место международных выставок.

СОКОЛЬНИКОВ (наст . фам. Бриллиант) Григорий Яковлевич (1888-1939), политический деятель. В 1918 председатель советской делегации на переговорах с Германией, подписал Брестский мир. С 1920 председатель Туркестанской комиссии ВЦИК и СНК РСФСР. В 1921 заместитель наркома, в 1922-26 нарком финансов. В 1922 участник Гаагской конференции. С 1926 заместитель председателя Госплана. С 1928 председатель Нефтесиндиката. С 1929 на дипломатической работе. 1935-36 1-й заместитель наркома лесной промышленности СССР. Репрессирован; реабилитирован посмертно.

СОКОЛЬНИЧИЙ , придворная должность и чин в великокняжеском хозяйстве на Руси 14-17 вв., заведующий княжеской охотой. В кон. 16-17 вв. глава Сокольничьего приказа.

СОКОЛЬСКИЙ Григорий Иванович (1807-86) , российский терапевт. Независимо от Ж. Б. Буйо описал ревматическое поражение сердца; способствовал внедрению аускультации и перкуссии во врачебную практику.

СОКОЛЬСКИЙ Дмитрий Владимирович (1910-87) , российский химик, академик АН Казахской ССР (1951), ее вице-президент (1965-76), Герой Социалистического Труда (1969). Директор Института органического катализа и электрохимии АН Казахской ССР (1969-87). Основные исследования по каталитическому гидрированию и дегидрированию органических соединений. Разработал новые катализаторы для гидрирования жиров, углеводов, производных ацетилена и др., а также катализаторы дожигания выхлопных газов двигателей внутреннего сгорания и очистки технологических газов. Создал научную школу в области катализа.

СОКОЛЯНСКИЙ Иван Афанасьевич (1889-1960) , российский дефектолог. Разработал систему обучения слепоглухонемых. Учитель О. И. Скороходовой. Изобретения в области тифлотехники. Государственная премия СССР (1980), посмертно.

СОКОТО , государство в Зап. Африке в 19 - нач. 20 вв. Создано в результате восстания народности фульбе против хауса. В нач. 20 в. большая часть территории Сокото была захвачена Великобританией, в 1914 включена в состав английской колонии Нигерия.

СОКОТРА (Socotra) , группа островов в Индийском ок., к востоку от мыса Гвардафуй (Африка), территория Йемена. 3,6 тыс. км2. Самый крупный - о. Сокотра (высота до 1503 м). Полупустынная растительность. Рыболовство.

СОКРАТ (ок . 470-399 до н. э.), древнегреческий философ, один из родоначальников диалектики как метода отыскания истины путем постановки наводящих вопросов - т. н. сократического метода (см. Майевтика). Был обвинен в "поклонении новым божествам" и "развращении молодежи" и приговорен к смерти (принял яд цикуты). Излагал свое учение устно; главный источник - сочинения его учеников Ксенофонта и Платона. Цель философии - самопознание как путь к постижению истинного блага; добродетель есть знание, или мудрость. Для последующих эпох Сократ стал воплощением идеала мудреца.

СОКРАТИЧЕСКИЕ ШКОЛЫ , древнегреческие философские школы, созданные учениками и последователями Сократа в 4 в. до н. э.: Академия платоновская, магарская школа, элидоэретрийская школа, киренская школа и киники.

СОКРАЩЕННОЕ РАБОЧЕЕ ВРЕМЯ , по российскому праву норма рабочего времени продолжительностью менее 40 ч в неделю, установленная в целях охраны труда работников отдельных категорий, напр.: для рабочих и служащих в возрасте от 16 до 18 лет - 36 ч в неделю, для занятых на работах с вредными условиями труда - не более 36 ч в неделю; для учителей, врачей и некоторых др.

"СОКРОВЕННОЕ СКАЗАНИЕ" (иначе - "Тайная исповедь монголов") , первый из известных исторических и литературных монгольских памятников (возник не ранее 1240); содержит фрагменты древних мифов, былинного эпоса, легенды.

СОКТОЕВ Александр Бадмаевич (р . 1931), бурятский литературовед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по истории бурятской литературы и фольклористике.

СОКУРОВ Александр Николаевич (р . 1951), российский сценарист и кинорежиссер. Работает в документальном и игровом кино. В творчестве Сокурова органично сочетаются тонкое понимание природы и возможностей кинематографической выразительности с глубиной авторского замысла. В 1978 дебютировал документальным фильмом "Мария" (завершен в 1988). Поставил фильмы: "Одинокий голос человека" (1978, по А. П. Платонову), "Скорбное бесчувствие (1983-87, по Б. Шоу), "Камень" (1992), "Тихие страницы" (1993, по мотивам русской классики), "Духовные голоса", "Восточная элегия" (оба 1995) и др.

СОЛАНА (Solana) Хосе (1886-1945) , испанский живописец и график. Самобытный представитель испанского экспрессионизма. Гротескно-острые картины на национальную тематику ("Пирушка в кафе Помбо", 1920).

СОЛАРИ (Solari) Пьетро Антонио (после 1450-1493) , итальянский архитектор. Работал в России с 1490. Участвовал в строительстве стен, башен (1490-93) и Грановитой палаты (1487-91, вместе с М. Фрязиным) Московского Кремля.

СОЛГОНСКИЙ КРЯЖ , в горах Юж. Сибири, между Кузнецким Алатау и Вост. Саяном, отделяет Чулымо-Енисейскую котловину от Назаровской. Длина 120 км, высота 875 м.

СОЛДАТ (нем . Soldat),1) первичное воинское звание или категория военнослужащих в вооруженных силах различных государств.2) В широком смысле - воин, военный человек, ветеран (старый солдат).

СОЛДАТЕНКОВ Козьма Терентьевич (1818-1901) , российский издатель, владелец художественной галереи. Основал в Москве в 1856 издательство. Выпустил первое собрание сочинений В. Г. Белинского, стихотворения Н. А. Некрасова, А. В. Кольцова, Н. П. Огарева, А. А. Фета и др., произведения И. С. Тургенева, Д. В. Григоровича, исторические сочинения Т. Н. Грановского, В. О. Ключевского, переводы зарубежной научной литературы. Картинную галерею и библиотеку завещал Румянцевскому музею.

СОЛДАТИК , см. Красноклоп бескрылый.

СОЛДАТСКИЕ ДЕТИ , социальная группа лично свободного населения Российской империи 18 - 1-й пол. 19 вв., дети солдат из крепостных крестьян.

СОЛДАТСКИЕ КОМИТЕТЫ (армейские комитеты) , выборные органы в русской армии (от фронтовых до ротных) после Февральской революции. В ходе Октябрьской революции к ним перешла вся полнота власти в войсках. Ликвидированы весной 1918 при роспуске старой армии.

СОЛДАТСКИЙ , город (с 1983) в Узбекистане, Ташкентская обл., в 66 км от Ташкента. 12,6 тыс. жителей (1991). Легкая промышленность, экспериментально-механический завод.

СОЛЕНИК Карп Трофимович (1811-51) , украинский актер. С 1831 в труппе И. Ф. Штейна (Харьков), затем в Курске, Кишиневе, Одессе и др. Один из основоположников украинского реалистического театра. Соленика высоко ценили М. С. Щепкин, Н. В. Гоголь.

СОЛЕНОЕ ОЗЕРО , водоем, вода которого имеет ощутимую на вкус соленость, превышающую среднюю соленость вод Мирового ок. (35 ‰), по другим классификациям - с содержанием растворенных веществ более 24,7 г/л. Вода непригодна для питья.

СОЛЕНОИД (от греч . solen - трубка и eidos - вид), цилиндрическая катушка, состоящая из большого числа намотанных вплотную друг к другу витков проводника. При пропускании через соленоид электрического тока внутри и вне соленоида возникает магнитное поле, напряженность которого пропорциональна силе тока и (приближенно) числу витков. Соленоид с магнитным сердечником представляет собой электромагнит.

СОЛЕНЫЕ ПУТИ (Солоные пути) , древнерусские торговые пути из Киева к местам добычи соли в Галицко-Волынском княжестве и Сев. Крыму.

СОЛЕЦИЗМ (греч . soloikismos), неправильный языковой оборот, не нарушающий смысла высказывания ("Сколько время?"); может использоваться для создания стилистического эффекта.

СОЛЖЕНИЦЫН Александр Исаевич (р . 1918), русский писатель. Сохранение человеческой души в условиях тоталитаризма и внутреннее противостояние ему - сквозная тема рассказов "Один день Ивана Денисовича" (1962), "Матренин двор" (1963; оба опубликованы А. Т. Твардовским в журнале "Новый мир"), повестей "В круге первом", "Раковый корпус" (1968; опубликованы за рубежом), вбирающих собственный опыт Солженицына: участие в Великой Отечественной войне, арест, лагеря (1945-53), ссылку (1953-56). "Архипелаг ГУЛАГ" (1973; в СССР распространялся нелегально), - "опыт художественного исследования" государственной системы уничтожения людей в СССР; получил международный резонанс, повлиял на изменение общественного сознания, в т. ч. на Западе. В творчестве Солженицына, продолжающего традиции русской классики 19 в., трагические судьбы героев осмысливаются автором в свете нравственного и христианского идеала. В десятитомном "Красном колесе" (1971-91), на огромном фактическом материале рассматриваются причины революции (слабость власти, упадок религии, общественный радикализм) и ее ход, анализируются политические и идеологические платформы различных партий и групп, обосновывается возможность альтернативного исторического развития России. В статьях "Раскаяние и самоограничение как категории национальной жизни", "Жить не по лжи" и др., "Письме вождям Советского Союза" (все - 1973) Солженицын предрекал крах социализма, вскрывал его нравственную и экономическую несостоятельность, отстаивал религиозные, национальные и классические либеральные ценности. Эти темы, как и критика современного западного общества, призыв к личной и общественной ответственности развиты в публицистике Солженицына периода изгнания из СССР (с 1974 в ФРГ; с 1976 - в США, шт. Вермонт; вернулся в Россию в 1994), в т. ч. - новейшей ("Как нам обустроить Россию", 1990, "Русский вопрос" к концу XX в.", 1994). Автобиографическая книга "Бодался теленок с дубом" (1975; дополнена 1991) воссоздает общественную и литературную борьбу 1960 - нач. 70-х гг., в связи с публикацией его сочинений в СССР. Нобелевская премия (1970).

СОЛЖЕНИЦЫН Александр Исаевич (родился 11 декабря 1918 , Кисловодск), русский писатель.Семья. Годы ученияСолженицын родился через несколько месяцев после смерти отца. В 1924 семья переезжает в Ростов-на-Дону; там в 1936 Солженицын поступает на физико-математический факультет университета (окончил в 1941). Тяга к умственной самостоятельности и обостренный интерес к дореволюционному прошлому семьи, в которой хранили память о прежней, непохожей на советскую, жизни, рано подвели Солженицына к замыслу большой книги (по образцу "Войны и мира" Л. Н. Толстого) о первой мировой войне и революции, одним из героев которой мыслился отец писателя. Литературные планы (при характерном для эпохи сознании, что всему должно учиться) обусловили поступление Солженицына на заочное отделение Московского института философии, литературы, истории.Хождение по мукамВ октябре 1941 Солженицын был мобилизован; по окончании офицерской школы (конец 1942) - на фронте; награжден орденами Отечественной войны 2-й степени и Красной Звезды. Последние фронтовые впечатления - выход из окружения в Восточной Пруссии (январь 1945) - отразились в написанных в лагере поэме "Прусские ночи" и пьесе "Пир победителей" (обе 1951), а позднее были использованы в "Августе Четырнадцатого" при описании "самсоновской катастрофы" - гибели армии А. В. Самсонова, в рядах которой находился отец писателя. 9 февраля 1945 Солженицын арестован за резкие антисталинские высказывания в письмах к другу детства Н. Виткевичу; содержался в Лубянской и Бутырской тюрьмах (Москва); 27 июля осужден на 8 лет исправительно-трудовых лагерей (по статье 58, п. 10 и 11). Впечатления от лагеря в Новом Иерусалиме, затем от работы заключенных в Москве (строительство дома у Калужской заставы) легли в основу пьесы "Республика труда" (первоначальное название "Олень и шалашовка", 1954). В июне 1947 переведен в Марфинскую "шарашку", позднее описанную в романе "В круге первом". С 1950 в экибастузском лагере (опыт "общих работ" воссоздан в рассказе "Один день Ивана Денисовича"); здесь он заболевает раком (опухоль удалена в феврале 1952).С февраля 1953 Солженицын на "вечном ссыльнопоселении" в ауле Кок-Терек (Джамбульская область, Казахстан). Дважды лечится в Ташкенте от рака; в день выписки из больницы была задумана повесть о страшном недуге - будущий "Раковый корпус". В феврале 1956 Солженицын реабилитирован решением Верховного Суда СССР, что делает возможным возвращение в Россию: он учительствует в рязанской деревне, живя у героини будущего рассказа "Матренин двор". С 1957 Солженицын в Рязани, преподает в школе. Все это время идет потаенная писательская работа над романом "В круге первом", созревает замысел "Архипелага ГУЛАГ".ПрорывВ 1959 за три недели написан рассказ "Щ-854 (Один день одного зэка)", который в 1961 через товарища по Марфинской шарашке литературоведа Л. З. Копелева передан в журнал "Новый мир", где, благодаря усилиям А. С. Берзер, с ним знакомится А. Т. Твардовский. Непосредственно у Н. С. Хрущева Твардовский добивается разрешения на публикацию рассказа, получившего название "Один день Ивана Денисовича" ("Новый мир", 1962, № 11). Рассказ, сочетающий предельную честность оценки всей бесчеловечной советской системы (а не только "сталинизма") и редкую художественную силу (чистота народного языка, точность в обрисовке несхожих характеров, концентрация действия, сливающая обыденность с символикой) вызвал восхищение многочисленных читателей - произошел прорыв советской лжи-немоты. Рассказы "Матренин двор" (первоначальное название "Не стоит село без праведника"), "Случай на станции Кречетовка" (оба "Новый мир",1963, № 1), "Для пользы дела" (там же,1963, № 7) упрочивают славу Солженицына. Письма бывших заключенных и встречи с ними (227 свидетелей) способствуют работе над "Архипелагом ГУЛАГ"; пишется "Раковый корпус"; актуализуется замысел книги о революции ("Р17", будущее "Красное Колесо"); выстраивается подцензурная редакция романа "В круге первом" (87 глав). "Один день..." выдвинут на Ленинскую премию, однако сказывается энергичное противодействие защитников коммунизма, верно понявших, что имеют дело с настоящим противником системы, - премии Солженицын не получает, исподволь начинается кампания клеветы. Борьба с писателем нарастает после падения Хрущева: в сентябре 1965 КГБ захватывает архив Солженицына; перекрываются возможности публикаций, напечатать удается лишь рассказ "Захар-Калита" ("Новый мир", 1966, № 1); триумфальное обсуждение "Ракового корпуса" в секции прозы Московского отделения Союза писателей не приносит главного результата - повесть по-прежнему под запретом. В мае 1967 Солженицын в Открытом письме делегатам Четвертого съезда писателей требует отмены цензуры. Работа над "Архипелагом..." (закончен в 1968) и книгой о революции перемежается борьбой с писательским руководством, поиском контактов с Западом (в 1968 "В круге первом" и "Раковый корпус" опубликованы за границей). В ноябре 1969 Солженицын исключен из Союза писателей.Главный бойПрисуждение Нобелевской премии по литературе (1970) и издание первой редакции "Августа Четырнадцатого" (1971) возбуждает новую волну преследований и клеветы. В сентябре 1973 КГБ захватывает тайник с рукописью "Архипелага...", после чего Солженицын дает сигнал о его публикации в "ИМКА-Пресс" (Париж); первый том выходит в свет в конце декабря. 12-13 февраля 1974 Солженицын арестован, лишен гражданства и выслан в ФРГ.Публикация трехтомного художественно-документального исследования "Архипелаг ГУЛАГ" произвела на российского и мирового читателя не меньшее впечатление, чем "Один день...". Книга не только представляла подробнейшую историю уничтожения народов России, не только свидетельствовала о человеконенавистничестве как всегдашней сути и цели коммунистического режима, но и утверждала христианские идеалы свободы и милосердия, одаривала опытом противостояния злу, сохранения души в царстве "колючей проволоки". Наряду с "Августом Четырнадцатого", главами "Красного колеса" о "вожде мирового пролетариата", объединенными книгой "Ленин в Цюрихе" (1975), "очерками литературной жизни" в СССР "Бодался теленок с дубом" (1975) и публицистикой (в дни ареста в самиздат пошло воззвание "Жить не по лжи!"; вскоре стали известны "Письмо вождям Советского Союза", отправленное в ЦК КПСС в сентябре 1973, и развивающие веховскую традицию (см. "Вехи") статьи сборника "Из-под глыб", 1974) "Архипелаг..." заставил осознать религиозную проблематику всего творчества Солженицына, выявил его стержень - поиск свидетельств о человеке, его свободе, грехе, возможности возрождения, наконец, показал, что делом Солженицына является борьба за человеческую личность, Россию, свободу, жизнь на Земле, которым угрожает отрицающая Бога и человека, обреченная система лжи и насилия.На чужбине о РоссииНедолго прожив в Цюрихе, получив в Стокгольме Нобелевскую премию (декабрь 1975) и совершив поездку в США (апрель 1976; речи перед профсоюзными деятелями в Вашингтоне и Нью-Йорке и на приеме в Сенате), Солженицын с семьей (жена Н. Д. Солженицына, ее мать Е. Ф. Светлова, трое сыновей писателя и сын жены от первого брака) в октябре 1976 переселяется в усадьбу близ города Кавендиш (штат Вермонт).Основной работой на долгие годы становится эпопея "Красное Колесо. Повествованье в отмеренных сроках" (переработанный вариант "Августа Четырнадцатого"; "Октябрь Шестнадцатого", оба 1982; "Март Семнадцатого", 1986-87; "Апрель Семнадцатого", 1991; всего 10 томов). Первоначальный план (20 "узлов"), согласно которому повествованье должно было дойти до подавления Тамбовского восстания (весна 1922) и закрыться пятью эпилогами (1928, 1931, 1937, 1941, 1945), оказался невоплощенным (конспект 5-20-го "узлов" "На обрыве повествованья" помещен в конце "Апреля Семнадцатого"). В "Красном колесе" исторические главы, детально рисующие конкретные события и участвующих в них лиц, перемежаются главами романическими, посвященными судьбам персонажей "вымышленных" (как правило, имеющих прототипов). Среди последних особое место занимают Саня Лаженицын и Ксения Томчак, в которых узнаются родители писателя (их счастливому взаимообретению, то есть причине рождения автора посвящены несколько глав в финале "Апреля..."), и полковник Воротынцев, наделенный некоторыми автобиографическими чертами (последняя глава - размышления Воротынцева о судьбе России в смуте - прямо выводит к авторским раздумьям об испытаниях Отечества в конце 20 в.). Изображая любого исторического персонажа, Солженицын стремится с максимальной полнотой передать его внутренний строй, побудительные мотивы действий, его "правду". При этом не устраняется авторская оценка: в революции, понимаемой как торжество зла, виноваты все (а более других - власть, отсюда жесткая трактовка Николая II), но виновные не перестают быть людьми, их трагические заблуждения нередко обусловлены односторонним развитием добрых душевных качеств, личности не сводятся к политическим "личинам". Причину национальной (и мировой) катастрофы Солженицын видит в отходе человечества от Бога, небрежении нравственными ценностями, своекорыстии, неотделимом от властолюбия, и приверженности химерам об установлении "всеобщего благоденствия" на Земле. Здесь Солженицын-историк сходится с Солженицыным-публицистом, последовательно критикующим с христианских (либеральных) позиций издержки современной цивилизации Запада (речь в Гарварде на ассамблее выпускников университета, 1978; лекция лауреата Темплтоновской премии "За прогресс в развитии религии", Лондон, 1983, и др.).Опасения "нового Февраля", чреватого "новым Октябрем", обусловили настороженное отношение Солженицына к горбачевской перестройке. Со своей стороны советские власти всячески препятствовали возвращению книг Солженицына на родину, а сформулированные "левой эмиграцией" обвинения в "монархизме", "национализме", "изоляционизме" повторялись и варьировались многочисленными советскими публицистами середины 1980-х гг. Лишь в 1989 редактору "Нового мира" С. П. Залыгину удалось после долгой борьбы напечатать "Нобелевскую лекцию", а затем отобранные автором главы "Архипелага..." ("Новый мир", №№ 7-11). С 1990 проза Солженицына широко печатается на Родине. 16 августа того же года Указом Президента СССР писателю возвращено гражданство; 18 сентября "Комсомольская правда" и "Литературная газета" публикуют статью "Как нам обустроить Россию?", где Солженицын предупреждает о трудностях при выходе из-под коммунистического гнета (ср. также работу "Русский вопрос к концу XX века", 1994).Дома27 мая 1994 Солженицын возвращается в Россию. Проехав страну от Дальнего Востока до Москвы, он активно включается в общественную жизнь. По-прежнему не допуская возможности сотрудничества с коммунистами, Солженицын решительно осуждает реформы президента Б. Н. Ельцина, постоянно критикует власть. (В сентябре 1995 был прекращен цикл телепередач Солженицына на канале ОРТ.) По возвращении писатель работает над книгой "Угодило зернышко промеж двух жерновов. Очерки изгнания". Рассказы и лирические миниатюры ("Крохотки"), опубликованные Солженицыным в "Новом мире" (1995-97), свидетельствуют о неувядаемой мощи его дара. Сочинения:<Собрание сочинений>. М., 1990. Т. 1-8.Апрель Семнадцатого. Вермонт; Париж, 1991. Т. 1-2.Красное колесо. М., 1993-95. Т. 1-8.Публицистика: В 3 т. Ярославль, 1995-96. Т. 1-2.Бодался теленок с дубом. Очерки литературной жизни. М., 1996.Литература:Кремлевский самосуд: Секретные материалы политбюро о писателе А. Солженицыне. М., 1994.Нива Ж. Солженицын. М., 1991.А. С. Немзер

СОЛИ , продукты замещения атомов водорода кислоты на металл или групп ОН основания на кислотный остаток. При полном замещении образуются средние, или нормальные, соли (NaCl, K2SO4 и др.), при неполном замещении атомов Н - кислые (напр., NaHCO3), неполном замещении групп ОН - основные [напр., (C17H35COO)Al(OH)2]. Различают также двойные соли (напр., KCl.MgCl2) и комплексные. В обычных условиях соли - кристаллы с ионной структурой. Многие соли растворимы в полярных растворителях, особенно в воде; в растворах диссоциируют на катионы и анионы. Многие минералы - соли, образующие залежи (напр., NaCl, KCl).

СОЛИГАЛИЧ , город (с 1778) в Российской Федерации, Костромская обл., на р. Кострома, в 95 км от ж.-д. уз. Галич. 7,5 тыс. жителей (1993). Льнообрабатывающий, маслосыродельный заводы, известковый комбинат. Бальнеогрязевой курорт. Краеведческий музей. Известен с 1335 под названием Соль-Галицкая. Ансамбль Воскресенского монастыря (17 в.), церковь Николы на Наволоке (кон. 17 в.), Рождественский собор (17-19 вв.).

СОЛИГОРСК , город (с 1963) в Белоруссии, Минская обл., на западном берегу Солигорского вдхр. Железнодорожная станция. 96 тыс. жителей (1991). ПО "Беларускалий" (на базе Старобинского месторождения калийных солей). Легкая, пищевая промышленность и др.

СОЛИД (лат . solidus, букв. - прочный, массивный), римская, позднее византийская золотая монета, стала чеканиться в 309. Солид был заимствован у Рима германскими народами и послужил образцом золотых монет раннего средневековья в Зап. Европе.

"СОЛИДАРНОСТЬ" , профобъединение в Польше, возникло как движение в 1980. Легализировано в апреле 1989. Входит в Международную конфедерацию свободных профсоюзов. Численность св. 2 млн. членов (1992). Руководящий орган - Всепольская комиссия (ВК). До 1990 лидером "Солидарности" был Л. Валенса. На базе "Солидарности" сформировались политические партии - Соглашение центристских сил и Демократический союз, а также другие партии и течения.

СОЛИДОЛЫ (от лат . solidus - плотный и oleum - масло), антифрикционные пластичные смазки, получаемые загущением индустриальных масел кальциевым мылом. Нерастворимы в воде. Работоспособны при температуре не выше 70 °С.

СОЛИДУС (от лат . solidus - плотный, прочный), графическое изображение (линия, поверхность) зависимости температур конца равновесной кристаллизации растворов или сплавов от химического состава.

СОЛИКАМСК , город в Российской Федерации, Пермская обл., пристань на р. Кама. Железнодорожная станция. 109,2 тыс. жителей (1993). ПО "Сильвинит" (добыча и переработка калийных солей); целлюлозно-бумажный комбинат; заводы: магниевый, судоремонтный; деревообрабатывающая промышленность. Педагогический институт. Краеведческий музей. Основан в 15 в.

СОЛИМЕНА (Solimena) Франческо (1657-1747) , итальянский живописец позднего барокко. Жил и работал в Неаполе. Росписи церквей Неаполя (Сан Паоло Маджоре, Джезу Нуово, Сан Доменико Маджоре).

"СОЛИНГ" , килевая яхта олимпийского класса, экипаж 3 человека; в программе Олимпийских игр с 1972.

СОЛИПСИЗМ (от лат . solus - единственный и ipse - сам),1) крайняя форма субъективного идеализма, признающая несомненной реальностью только сознающего субъекта и объявляющая все остальное существующим лишь в его сознании (тенденция к солипсизму характерна для Дж. Беркли, имманентной философии, эмпириокритицизма).2) В этическом смысле - крайний эгоизм, эгоцентризм.

СОЛИС-И-РИВАДЕНЕЙРА (Solis y Ribadeneyra) Антонио де (1610-86) , испанский писатель. Автор "Истории завоевания Мексики" (1684). Стихи в манере Л. де Гонгоры-и-Арготе, драмы "Мадридская цыганка", "Доктор Карлино" и др., развивающие традиции П. Кальдерона де ла Барки.

СОЛИСИТОР (англ . solicitor), в Великобритании представитель одной из адвокатских профессий; адвокат, ведущий дела в судах графств и подготавливающий материалы для барристеров. Выполняет также функции юрисконсульта.

СОЛИСТ (от итал . solista, от лат. solus - один), исполнитель музыкального произведения или отдельной партии (соло); артист, исполняющий в опере, оратории, хоре, балете самостоятельные партии, отдельные номера.

СОЛИТЕР (франц . solitaire, букв. - одинокий), крупный бриллиант, вправленный в перстень, брошь и т. п. отдельно, без других камней.

СОЛИТЕРЫ , то же, что цепни.

СОЛИТОН , структурно устойчивая уединенная волна, распространяющаяся в нелинейной среде. Солитоны ведут себя подобно частицам (частицеподобная волна): при взаимодействии друг с другом или с некоторыми другими возмущениями они не разрушаются, а расходятся, сохраняя свою структуру неизменной. Существуют солитоны различной природы: солитоны на поверхности жидкости, ионозвуковые и магнитозвуковые солитоны в плазме, гравитационные солитоны в слоистой жидкости, солитоны в виде коротких световых импульсов в активной среде лазера и др.

СОЛИФЛЮКЦИЯ (от лат . solum - почва и fluctio - истечение), медленное передвижение почв и рыхлых грунтов под влиянием попеременного протаивания - промерзания и силы тяжести. Происходит главным образом в областях развития мерзлых горных пород. С солифлюкцией связано образование специфических форм рельефа (валов, гряд, солифлюкционных террас и др.).

СОЛЛЕРС (Sollers) Филипп (наст . фам. Жуайе) (р. 1936), французский писатель, теоретик литературы. Главный редактор структуралистского журнала "Тель Кель" (создан им в 1960). Романы "Парк" (1961), "Числа" (1968), "Рай" (т. 1-2, 1974-1986), "Праздник в Венеции" (1991).

СОЛЛЕРТИНСКИЙ Иван Иванович (1902-44) , российской музыковед, литературовед и театровед. Исследователь и пропагандист отечественного и зарубежного театрального искусства. С 1929 лектор, с 1940 художественный руководитель Ленинградской филармонии. Профессор Ленинградской консерватории (с 1939).

СОЛЛОГУБ Владимир Александрович (1813-82) , граф, русский писатель. Повесть "Тарантас" (1845) с меткими зарисовками провинциального быта; повести из светской жизни, водевили, комедии. Мемуары.

СОЛЛЮКС (от лат . sol - солнце и lux - свет), лампа накаливания, помещенная в рефлектор; тепловой эффект используется с лечебной целью.

СОЛНЕЧНАЯ АКТИВНОСТЬ , регулярное возникновение в атмосфере Солнца характерных образований: солнечных пятен, факелов в фотосфере, флоккулов и вспышек в хромосфере, протуберанцев в короне. Области, где в совокупности наблюдаются эти явления, называются центрами солнечной активности. В солнечной активности (росте и спаде числа центров солнечной активности, а также их мощности) существует приблизительно 11-летняя периодичность (цикл солнечной активности). Солнечная активность влияет на многие земные процессы (см. Солнечно-земные связи).

СОЛНЕЧНАЯ БАТАРЕЯ , см. в ст. Солнечные элементы.

СОЛНЕЧНАЯ ВСПЫШКА , самое мощное проявление солнечной активности, внезапное местное выделение энергии магнитных полей в короне и хромосфере Солнца (до 1025 Дж при наиболее сильных солнечных вспышках). При солнечных вспышках наблюдаются: увеличение яркости хромосферы (8-10 мин), ускорение электронов, протонов и тяжелых ионов (с частичным выбросом их в межпланетное пространство), рентгеновское и радиоизлучение.

СОЛНЕЧНАЯ ДИНАСТИЯ , в индуистской мифологии легендарная царская династия потомков Икшваку. К этой династии принадлежал Рама.

СОЛНЕЧНАЯ КОРОНА , внешняя часть солнечной атмосферы, состоит из горячей (1-2 млн. К) разреженной высокоионизованной плазмы. Прослеживается до расстояний в несколько десятков радиусов Солнца и постепенно рассеивается в межпланетном пространстве (см. Солнечный ветер).

СОЛНЕЧНАЯ ПЕЧЬ , гелиоустановка, предназначенная для плавки и термической обработки материалов (напр., оксидов кремния и циркония). Рабочие температуры 2300-3000 °С. Применяют при необходимости обработки материалов в особо стерильных условиях, исключающих внесение примесей в обрабатываемый материал. Одна из наиболее крупных солнечных печей (мощность 1000 кВт) построена (нач. 1970-х гг.) в Фон-Роме-Одейо (Франция).

СОЛНЕЧНАЯ ПОСТОЯННАЯ , суммарный поток солнечного излучения, проходящий через единичную площадку, перпендикулярную направлению лучей и находящуюся вне земной атмосферы на расстоянии 1 а. е. от Солнца. Солнечная постоянная равна приблизительно 1370 Вт/м2.

СОЛНЕЧНАЯ РАДИАЦИЯ , электромагнитное и корпускулярное излучения Солнца. Электромагнитное излучение охватывает диапазон длин волн от гамма-излучения до радиоволн, его энергетический максимум приходится на видимую часть спектра. Корпускулярная составляющая солнечной радиации состоит главным образом из протонов и электронов (см. Солнечный ветер).

СОЛНЕЧНАЯ СИСТЕМА , состоит из центрального светила - Солнца и 9 больших планет, обращающихся вокруг него, их спутников, множества малых планет, комет и межпланетной среды.

СОЛНЕЧНАЯ ЦАПЛЯ (солнечная птица) , единственный вид одноименного семейства отряда журавлеобразных. В лесах тропической Америки. Длина ок. 45 см; на крыльях желтоватые пятна.

СОЛНЕЧНАЯ ЭЛЕКТРОСТАНЦИЯ , для выработки электроэнергии использует энергию солнечной радиации. Различают термодинамические солнечные электростанции, в которых солнечная энергия последовательно преобразуется в тепловую, а затем - в электрическую (напр., по циклу паровой котел - турбина - генератор), и фотоэлектрические станции, непосредственно преобразующие солнечную энергию в электрическую (с помощью фотоэлектрического генератора). Электрическая мощность действующих (1995) термодинамических солнечных электростанций св. 30 МВт, фотоэлектрических станций - св. 10 МВт.

СОЛНЕЧНАЯ ЭНЕРГЕТИЧЕСКАЯ УСТАНОВКА , гелиоустановка, преобразующая энергию солнечной радиации в тепловую или электрическую. В низкотемпературных солнечных энергетических установках используют солнечную радиацию естественной плотности (~0,8 кВт/м2); в высокотемпературных - ее плотность повышают в 102-104 раз, применяя гелиоконцентраторы. Солнечную энергетическую установку повышенной мощности (несколько МВт) часто называют солнечными энергетическими станциями, к ним относятся, напр., солнечные электростанции. Солнечные энергетические установки - экологически чистые источники энергии; применяются, напр., для горячего водоснабжения жилых помещений, электроснабжения космических аппаратов.

СОЛНЕЧНИКИ , класс простейших подтипа саркодовых. Тело шаровидное (диаметр до 1 мм) с нитевидными радиальными отростками - аксоподиями. Пресноводные и морские организмы. Ок. 100 видов.

СОЛНЕЧНОГОРСК , город (с 1938) в Российской Федерации, Московская обл., на берегу Сенежского оз. Железнодорожная станция (Подсолнечная). 57 тыс. жителей (1993). Металлообрабатывающая, стекольная промышленность.

СОЛНЕЧНОЕ ВРЕМЯ , время, определяемое по изменению часового угла Солнца. Различают истинное солнечное время и среднее солнечное время в зависимости от того, по какому Солнцу (истинному или среднему) осуществляют отсчет времени.

СОЛНЕЧНОЕ ЗАТМЕНИЕ , см. Затмения.

СОЛНЕЧНОЕ СПЛЕТЕНИЕ (чревное сплетение) , совокупность нервных узлов, расположенных в брюшной полости у начала чревной и верхней брыжеечной артерий. Ветви солнечного сплетения, расходясь в виде лучей, иннервируют органы брюшной полости.

СОЛНЕЧНО-ЗЕМНЫЕ СВЯЗИ , влияние изменений солнечной активности на земные процессы: возникновение магнитных бурь, усиление ионизации газов в атмосфере, в биосфере - на урожаи сельскохозяйственных культур, эпидемии и т. д. Это влияние обусловлено усилением коротковолнового и корпускулярного излучений Солнца при солнечных вспышках и др. проявлениях солнечной активности.

СОЛНЕЧНЫЕ ПЯТНА , образования в фотосфере Солнца, развиваются из пор, могут достигать 200 тыс. км в поперечнике, существуют в среднем 10-20 суток. Температура в солнечных пятнах ниже температуры фотосферы на 1-2 тыс. К (4500 К и ниже), вследствие чего они в 2-5 раз темнее фотосферы. Для солнечных пятен характерны сильные магнитные поля (до 4 кЭ, см. Солнечный магнетизм). Среднее годовое число солнечных пятен изменяется с 11-летним периодом.

СОЛНЕЧНЫЕ СУТКИ , см. Сутки.

СОЛНЕЧНЫЕ ЧАСЫ , состоят из циферблата и стержня, тень от которого, перемещаясь по циферблату вследствие движения Солнца по небу, показывает истинное солнечное время.

СОЛНЕЧНЫЕ ЭЛЕМЕНТЫ , источники тока на основе полупроводниковых фотоэлементов (из Si, GaAs и др.), непосредственно преобразующие энергию солнечной радиации в электрическую. Кпд солнечных элементов до 22% (при освещении в земных условиях). Батареи солнечных элементов (солнечные батареи) применяются на космических летательных аппаратах, в устройствах автоматики, переносных радиостанциях и радиоприемниках и др. Напряжение солнечных батарей до десятков В, мощность - до десятков кВт.

СОЛНЕЧНЫЙ БЕРЕГ , приморский климатический курорт в Болгарии, на берегу Черного м., близ г. Несебыр.

СОЛНЕЧНЫЙ ВЕТЕР , истечение плазмы солнечной короны в межпланетное пространство. На уровне орбиты Земли средняя скорость частиц солнечного ветра (протонов и электронов) около 400 км/с, число частиц - несколько десятков в 1 см3.

СОЛНЕЧНЫЙ КАЛЕНДАРЬ , см. Календарь.

СОЛНЕЧНЫЙ КАМЕНЬ , минерал, полупрозрачный плагиоклаз с чешуйками гематита или слюды; обладает характерным золотистым мерцанием. Поделочный камень.

СОЛНЕЧНЫЙ МАГНЕТИЗМ , магнитные поля на Солнце, упорядочивающие движение солнечной плазмы, обусловливающие солнечные вспышки, существование протуберанцев и т. д. Средняя напряженность магнитного поля в фотосфере 1 Э (79,6 А/м), локальные магнитные поля, напр. в области солнечных пятен, могут достигать нескольких тыс. Э. Периодические усиления солнечного магнетизма определяют солнечную активность. Источник солнечного магнетизма - сложные движения плазмы в недрах Солнца.

СОЛНЕЧНЫЙ МАГНИТОГРАФ , прибор для измерения магнитных полей на Солнце на основе Зеемана эффекта. Обычно снабжен устройством для составления карт магнитного поля Солнца, яркости и скорости движения вещества на его поверхности.

СОЛНЕЧНЫЙ ОПРЕСНИТЕЛЬ , устройство для опреснения воды (методом термодистилляции) с использованием энергии солнечного излучения. Применяется в местностях, где дефицит пресной воды сочетается с достаточными запасами соленой.

СОЛНЕЧНЫЙ ПАРУС , устройство (напр., в виде металлизированной пленки-паруса) для движения космического аппарата с помощью давления солнечного излучения. Применялось в качестве исполнительного органа системы ориентации и стабилизации автоматических межпланетных станций "Маринер-3" и "Маринер-4" (США) в 1964.

СОЛНЕЧНЫЙ СПЕКТР , распределение энергии электромагнитного излучения Солнца в диапазоне длин волн от нескольких долей нм (гамма-излучение) до метровых радиоволн. В видимой области солнечный спектр близок к спектру абсолютно черного тела при температуре ок. 6000 К; имеет энергетический максимум в области 430-500 нм. Солнечный спектр - непрерывный спектр, на который наложено более 20 тыс. линий поглощения (т. н. Фраунгоферовых линий) различных химических элементов.

СОЛНЕЧНЫЙ ТЕЛЕСКОП , астрономический инструмент для наблюдений Солнца. Обычно состоит из целостата или гелиостата и оптической системы, дающей изображение Солнца большого масштаба.

СОЛНЕЧНЫЙ ТЕРМОЭЛЕКТРИЧЕСКИЙ ГЕНЕРАТОР , устройство для прямого преобразования солнечной энергии в электрическую; состоит из термоэлектрического генератора и системы, обеспечивающей концентрацию лучистого потока. Перспективны в качестве источника энергопитания автономных потребителей мощностью до сотен Вт.

СОЛНЕЧНЫЙ УДАР , см. Тепловой удар.

СОЛНЦЕ , центральное тело Солнечной системы, раскаленный плазменный шар, типичная звезда-карлик спектрального класса G2; масса М?~2.103 кг, радиус R?=696 т. км, средняя плотность 1,416.103 кг/м3, светимость L?=3,86.1023 кВт, эффективная температура поверхности (фотосферы) ок. 6000 К. Период вращения (синодический) изменяется от 27 сут на экваторе до 32 сут у полюсов, ускорение свободного падения 274 м/с2. Химический состав, определенный из анализа солнечного спектра: водород - ок. 90%, гелий - 10%, остальные элементы - менее 0,1% (по числу атомов). Источник солнечной энергии - ядерные превращения водорода в гелий в центральной области Солнца, где температура 15 млн. К (см. Термоядерные реакции). Энергия из недр переносится излучением, а затем во внешнем слое толщиной ок. 0,2 R? - конвекцией. С конвективным движением плазмы связано существование фотосферной грануляции, солнечных пятен, спикул и т. д. Интенсивность плазменных процессов на Солнце периодически изменяется (11-летний период; см. Солнечная активность). Солнечная атмосфера (хромосфера и солнечная корона) очень динамична, в ней наблюдаются вспышки, протуберанцы, происходит постоянное истечение вещества короны в межпланетное пространство (солнечный ветер). Земля, находящаяся на расстоянии 149 млн. км от Солнца, получает ок. 2.1017 Вт солнечной лучистой энергии (см. Солнечная постоянная). Солнце - основной источник энергии для всех процессов, совершающихся на земном шаре. Вся биосфера, жизнь существуют только за счет солнечной энергии. На многие земные процессы влияет корпускулярное излучение Солнца (см. Солнечно-земные связи).

СОЛНЦЕВ Вадим Михайлович (р . 1928), российский лингвист-востоковед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Основные труды в области китаистики, общего языкознания, языков Юго-Восточной Азии. Государственная премия Российской Федерации (1995).

СОЛНЦЕВ (наст . фам. - Солнцев-Эльбе) Николай Адольфович (1902-91), российский физико-географ и ландшафтовед, доктор географических наук, профессор МГУ (с 1965). Основные труды по региональным ландшафтным исследованиям, вопросам таксономии, структуре и динамике ландшафтов.

СОЛНЦЕВ Сергей Иванович (1872-1936) , российский экономист, академик АН СССР (1929). Основные труды по экономической теории, социологии, методологическим вопросам политэкономии, истории экономической мысли.

СОЛНЦЕВА Юлия Ипполитовна (1901-89) , актриса и режиссер кино, народная артистка СССР (1981). Снималась в фильмах: "Аэлита", "Папиросница от Моссельпрома" и др. Жена А. П. Довженко, Солнцева работала с ним как сорежиссер. По сценариям и мотивам его произведений поставила "Поэму о море" (1958), "Повесть пламенных лет" (1961) и др. Государственная премия СССР (1949).

СОЛНЦЕЛЕЧЕНИЕ , то же, что гелиотерапия.

СОЛНЦЕСТОЯНИЕ (летнее и зимнее) , моменты, когда высота Солнца над горизонтом в полдень соответственно максимальна или минимальна. Солнцестояние соответствует наибольшему (летнее) и наименьшему (зимнее) значению склонения Солнца (см. Экваториальные координаты). Происходит 21-22 июня и 21-22 декабря.

СОЛО (итал . solo, от лат. solus - один), исполняемые одним певцом или инструменталистом (с сопровождением или без сопровождения) самостоятельная партия или эпизод произведения.

СОЛО , город в Индонезии; см. Суракарта.

СОЛОВЕЙ-РАЗБОЙНИК , в восточнославянской мифологии лесное чудовище, нападающее на путников и обладающее смертоносным свистом. Покорен Ильей Муромцем.

СОЛОВЕЦКИЕ ОСТРОВА , группа островов в Белом м., при входе в Онежскую губу (крупные острова - Соловецкий, Анзерский, Б. и М. Муксалма, мелкие - Б. и М. Заяцкие). Площадь 347 км2. Высота до 107 м (гора Голгофа). На Соловецком о-ве расположен ансамбль Соловецкого монастыря; около монастыря и на островах - принадлежащие ему скиты, культовые, жилые и хозяйственные постройки.

СОЛОВЕЦКИЙ МОНАСТЫРЬ , мужской, на Соловецком о. в Белом м. Основан в 30-х гг. 15 в. Играл значительную роль в хозяйственном освоении Поморья. В 60-70-е гг. 17 в. один из центров раскола. В 16 - нач. 20 вв. место ссылки. После Октябрьской революции упразднен. В 1923-39 на его территории Соловецкий лагерь особого назначения (СЛОН), Соловецкая тюрьма особого назначения (СТОН) - главным образом для политических заключенных. В 1942-45 Школа юнг ВМФ. С 1967 музей-заповедник. В 1991 возвращен Русской православной церкви. Архитектурный ансамбль: крепостные стены с башнями, трапезная с Успенским собором, Преображенский собор (все - 16 в.), церковь Благовещения (кон. 16 - нач. 17 вв.), каменные палаты (17 в.).

СОЛОВЕЦКОЕ ВОССТАНИЕ ("Соловецкое сидение") , 1668-76, восстание в Соловецком монастыре. Участники: монахи, не принявшие церковной реформы Никона, крестьяне, посадские люди, беглые стрельцы и солдаты, а также сподвижники С. Т. Разина. Карательная армия (св. 1 тыс. человек) овладела монастырем после почти 8-летней осады.

СОЛОВЦОВ Николай Николаевич (1857-1902) , российский актер, режиссер, антрепренер. Работал (с 1875) преимущественно в провинции. В 1891 с группой актеров создал в Киеве "Товарищество драматических артистов", с 1893 антреприза - театр Соловцова.

СОЛОВЦОВА ТЕАТР , русский драматический театр в Киеве. Создан Н. Н. Соловцовым, Е. Я. Неделиным, Т. А. Чужбиновым, Н. С. Песоцким в 1891 как "Товарищество драматических артистов", в 1893-1902 антреприза Соловцова, в 1913-17 - Н. Н. Синельникова. В 1919 национализирован и переименован во Второй государственный драматический театр УССР им. Ленина. В 1926 на его основе организован Киевский русский драматический театр (с 1941 им. Леси Украинки).

СОЛОВЬЕВ Александр Константинович (1846-79) , революционный народник. Участник "хождения в народ", примыкал к "Земле и воле". 2 апреля 1879 совершил в Санкт-Петербурге неудачное покушение на Александра II. Повешен.

СОЛОВЬЕВ Анатолий Яковлевич (р . 1948), российский космонавт. Летчик-космонавт СССР (1988), полковник, Герой Советского Союза (1988). Полеты на "Союзе ТМ-4, -5" и орбитальном комплексе "Мир" (июнь 1988), "Союзе ТМ-9" и орбитальном комплексе "Мир" (февраль - август 1990), "Союзе ТМ-15" и орбитальном комплексе "мир" (июль 1992 - февраль 1993).

СОЛОВЬЕВ Вениамин Николаевич (1798-1871) , барон, декабрист, штабс-капитан. Член Общества соединенных славян. Участник восстания Черниговского полка. Приговорен к вечной каторге. С 1827 в Нерчинских рудниках, в 1840-56 на поселении в Енисейской губ.

СОЛОВЬЕВ Владимир Александрович (1907-78) , русский драматург. Пьеса в стихах на исторические темы: "Фельдмаршал Кутузов" (1939), драматическая дилогия "Великий государь" (1945) и "Царь Юрий" (поставлена 1966); пьесы на современные темы. Государственная премия СССР (1941, 1946).

СОЛОВЬЕВ Владимир Алексеевич (р . 1946), российский космонавт. Летчик-космонавт СССР (1984), дважды Герой Советского Союза (1984, 1986). Полеты на "Союзе Т-10, -11" и орбитальной станции "Салют-7" (февраль-октябрь 1984), "Союзе Т-15", орбитальной станции "Салют-7" и орбитальном комплексе "Мир" (март-июль 1986).

СОЛОВЬЕВ Владимир Сергеевич (1853-1900) , российский религиозный философ, поэт, публицист. Сын С. М. Соловьева. В учении Соловьева об универсуме как "всеединстве" христианский платонизм переплетается с идеями новоевропейского идеализма, особенно Ф. В. Шеллинга, естественнонаучным эволюционизмом и неортодоксальной мистикой (учение о мировой душе и др.). Проповедовал утопический идеал всемирной теократии, крах которого привел к усилению эсхатологических настроений Соловьева. Оказал большое влияние на русскую религиозную философию и поэзию русских символистов (особенно стихи Соловьева софийного периода).

СОЛОВЬЕВ Всеволод Николаевич (р . 1924), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990), Герой Социалистического Труда (1980). Труды по сложным техническим комплексам для транспортных операций. Ленинская премия (1972), Государственная премия СССР (1988).

СОЛОВЬЕВ Евгений Степанович (1931-78) , летчик-испытатель, Герой Советского Союза (1966). С 1958 на испытательной работе, с 1959 в опытно-конструкторском бюро П. О. Сухого. Участвовал в испытании более 60 типов самолетов. Погиб при выполнении испытательного полета.

СОЛОВЬЕВ Иван Иванович (1910-82) , российский актер, народный артист СССР (1980). С 1937 в Театре им. Ермоловой. Исполнял главным образом роли героев в пьесах Н. Ф. Погодина, К. М. Симонова и др. современных драматургов.

СОЛОВЬЕВ Леонид Васильевич (1906-62) , русский писатель. Наиболее известна книга "Повесть о Ходже Насреддине", объединяющая две повести: "Возмутитель спокойствия" (1940) и "Очарованный принц" (1956). Проза отмечена искусной стилизацией под восточную литературу. Книги: "Кочевье" (1932), "Высокое давление" (1938), "Иван Никулин русский матрос" (1943), "Севастопольский камень" (1959) и др.

СОЛОВЬЕВ Михаил Федорович (1785-1856) , российский физик и химик, член-корреспондент (1826) и почетный член Петербургской АН (1841). Разрабатывал русскую химическую номенклатуру и методику преподавания аналитической химии. В 1837-39 первым из отечественных ученых читал в Петербургском университете курс аналитической химии, организовал там же аналитическую лабораторию.

СОЛОВЬЕВ Николай Яковлевич (1845-98) , русский драматург. Пьесы: "На пороге к делу" (1879), в 1876-80 совместно с А. Н. Островским - "Счастливый день", "Женитьба Белугина", "Дикарка", "Светит, да не греет".

СОЛОВЬЕВ Павел Александрович (р . 1917), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981), Герой Социалистического Труда (1966). Труды в области авиационного двигателестроения. Ленинская премия (1978), Государственная премия СССР (1968).

СОЛОВЬЕВ Сергей Александрович (р . 1944), российский кинорежиссер, заслуженный деятель искусств России (1976). Поставил фильмы: "Сто дней после детства" (1975), "Спасатель" (1980), "Наследница по прямой" (1982), "Избранные" (1983, совместно с Колумбией), "Чужая Белая и Рябой" (1987), "Асса" (1988), "Черная роза - эмблема печали, красная роза - эмблема любви" (1990) и др. Государственная премия СССР (1977).

СОЛОВЬЕВ Сергей Леонидович (1930-94) , российский геофизик, академик РАН (1991). Труды по сейсморайонированию СССР и Тихого ок., проблеме цунами и др.

СОЛОВЬЕВ Сергей Михайлович (1820-79) , российский историк, академик Петербургской АН (1872). Ректор Московского университета (1871-77). Труды по истории Новгорода, эпох Петра I и Александра I, внешней политики России, историографии. Основные сочинения - "История России с древнейших времен" (1851-79; т. 1-29).

СОЛОВЬЕВ Юрий Владимирович (1940-77) , российский артист балета, народный артист СССР (1973). С 1958 в Театре оперы и балета им. Кирова (Ленинград). Классический танцовщик, мастер дуэтного танца, обладал феноменальным прыжком. Партии: Голубая птица ("Спящая красавица" П. И. Чайковского), Принц ("Золушка" С. С. Прокофьева), Юноша ("Ленинградская симфония" на музыку Д. Д. Шостаковича) и др.

СОЛОВЬЕВ Яков Александрович (1820-76) , российский государственный деятель, экономист и статистик, сенатор (с 1867). Участник крестьянской реформы 1861. Воспоминания "Записки о крестьянском деле".

СОЛОВЬЕВ-СЕДОЙ (наст . фам. Соловьев) Василий Павлович (1907-79), российский композитор, народный артист СССР (1967), Герой Социалистического Труда (1975). Балет "Тарас Бульба" (1940, 2-я редакция 1955), оперетты "Самое заветное" (1951), песни "Вечер на рейде" (1941), "Соловьи" (1944), "Подмосковные вечера" (1956), "Если бы парни всей земли" (1957) и др. Ленинская премия (1959), Государственная премия СССР (1943, 1947).

СОЛОВЬИ , род птиц семейства дроздовых. Распространены широко. 2 вида, оба в России. Наиболее известен обыкновенный, или восточный соловей (длина ок. 17 см). Селятся по опушкам леса, в садах, парках, предпочитают влажные места. Самцы поют главным образом в сумерки и ночью, сложная (до 24 колен) и красивая песня состоит из свистовых, щелкающих и рокочущих звуков. Соловьи учатся пению у опытных старых самцов, но в отличие от других певчих птиц не заимствуют из репертуара других видов, оставаясь непревзойденными импровизаторами. Часто в род соловьев включают варакушку и др. виды.

СОЛОВЬЯНЕНКО Анатолий Борисович (р . 1932), украинский певец (лирико-драматический тенор), народный артист СССР (1975). С 1965 в Украинском театре оперы и балета. Ленинская премия (1980).

СОЛОГУБ (наст . фам. Тетерников) Федор Кузьмич (1863-1927), русский писатель. Сборник стихов "Пламенный круг" (1908) отмечен мотивами отчаяния, индивидуализма. В романе "Мелкий бес" (1905) гротескное изображение русской провинциальной жизни; переводы.

СОЛОД , продукт проращивания зерен злаков (ячменя, ржи, пшеницы, овса). Применяется в производстве пива, кваса, спиртных напитков, дрожжей и т. д.

СОЛОДИ , тип почвы лесостепей, степей и полупустынь умеренного пояса. Содержат 2-8% гумуса. Лугово-болотные, луговые и лугово-степные; в основном сенокосы. Встречаются пятнами в Российской Федерации (Зап. Сибирь и др.), США, Канаде, Австралии.

СОЛОДКА (лакричник) , род растений семейства бобовых. Ок. 15 видов, в умеренных и субтропических поясах Евразии и Америки, в Сев. Африке и Австралии. Солодка голая и солодка уральская - источники т. н. солодкового (лакричного) корня, используемого как лекарственное (легкое слабительное и отхаркивающее) средство, а также в пищевой промышленности.

СОЛОДОВНИКОВ Василий Григорьевич (р . 1918), российский экономист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1966). Основные труды по социально-экономическим и политическим проблемам развивающихся стран, международным экономическим отношениям.

СОЛОДОВЫЕ РОСТКИ , ростки проращенного зерна ячменя, ржи, овса, пшеницы, получаемые при производстве солода. Богаты протеином и витамином Е. Используются в кормлении сельскохозяйственных животных.

СОЛОДОВЫЙ САХАР , то же, что мальтоза.

СОЛОМАТКИН Леонид Иванович (1837-83) , российский живописец. Жанровые сцены с сатирической окраской, порой с гротескной выразительностью ("Свадьба", 1872).

СОЛОМЕНКО Николай Степанович (1923-1995) , российский ученый, академик РАН (1991; академик АН СССР с 1984). Основные труды по строительной механике кораблей, статике и динамике инженерных сооружений. Государственная премия СССР (1984).

СОЛОМЕНЦЕВ Михаил Сергеевич (р . 1913), политический деятель, дважды Герой Социалистического Труда (1973, 1983). С 1957 на хозяйственной и партийной работе в Челябинской обл., Казахстане, Ростовской обл., в аппарате ЦК КПСС. С 1971 председатель СМ РСФСР. В 1983-88 председатель Комитета партийного контроля при ЦК КПСС. Член Политбюро ЦК КПСС в 1983-88.

СОЛОМЕНЦЕВ Юрий Михайлович (р . 1939), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Сын Соломенцева М. С. Труды по созданию систем автоматизированного проектирования и оптимизации автоматизированных производств в машиностроении. Ленинская премия (1972), Государственная премия СССР (1986).

СОЛОМИН Виталий Мефодьевич (р . 1941), российский актер, народный артист Российской Федерации (1982). В 1963-86 и с1988 в Малом театре. Играл в спектаклях: "Дядя Ваня", "Горе от ума", "Не все коту масленица", "Свадьба Кречинского" и др. В 1988 в спектакле Московского академического театра им. Моссовета "Печальный детектив" по В. П. Астафьеву с большим успехом сыграл главную роль. В 1989 в экспериментальном театре "Детектив" поставил спектакль "Западня для одинокого мужчины". С 1963 снимается в кино. Фильмы: "Женщины" (1964), "Старшая сестра" (1967), "Приключения Шерлока Холмса и доктора Ватсона" (1977-1983, телефильм), "Зимняя вишня" (1985), "Зимняя вишня-2", "Пленники удачи" (1993). В 1994 осуществил постановку фильма "Охота".

СОЛОМИН Юрий Мефодьевич (р . 1935), российский актер, народный артист СССР (1988), член-корреспондент Российской академии образования (1992). В 1990-91 министр культуры России. С 1957 в Малом театре (с 1988 художественный руководитель). Снимался в фильмах: "Дерсу Узала", телефильмах "Адъютант его превосходительства", "Хождение по мукам" и др. Профессор Театрального училища им. М. С. Щепкина (с 1986).

СОЛОМОН , царь Израильско-Иудейского царства в 965-928 до н. э. Сын Давида. Провел административные реформы, добивался централизации религиозного культа. Согласно Библии, славился необычайной мудростью; по преданию, Соломон - автор некоторых книг Библии (в т. ч. "Песни песней").

СОЛОМОН I (1735-84) , царь Имеретии (с 1752). Вел успешную борьбу с Османской империей. Запретил работорговлю.

СОЛОМОНИЯ (Саломия) Маккавей (ум . 166 до н. э.), мать семи братьев - ветхозаветных мучеников, убитая вместе с ними за отказ нарушить закон Моисеев в гонение Антиоха IV Эпифана (2 Маккавейская, 7). Память в Православной церкви 1 (14) августа.

СОЛОМОНОВ Никита Гаврилович (р . 1929), российский эколог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по популяционной экологии, в т. ч. определению структуры популяций промысловых млекопитающих, а также по экологической физиологии животных.

СОЛОМОНОВЫ ОСТРОВА (Solomon Islands) , вулканический архипелаг в Тихом ок., к востоку от Нов. Гвинеи. Северо-западная часть входит в состав территории государства Папуа - Новая Гвинея, остальные острова - государство (с 1978) Соломоновы Острова. 40,4 тыс. км2. Крупные острова: Бугенвиль, Гуадалканал, Санта-Исабель, Малаита, Сан-Кристобаль, Нью-Джорджия, Шуазель. Высота до 2743 м (на о. Бугенвиль), есть действующие вулканы. Вечнозеленые тропические леса.

СОЛОМОНОВЫ ОСТРОВА (Solomon Islands) , государство в юго-западной части Тихого ок. Занимает юго-восточную часть Соломоновых о-вов и близлежащие острова - Санта-Крус и др. 29,8 тыс. км2. Население 349 тыс. человек (1993), главным образом меланезийцы. Городское население 16%. Официальный язык - английский. Верующие - преимущественно христиане. Административно-территориальное деление: 7 провинций. Столица - Хониара. Входит в Содружество. Глава государства - королева Великобритании, представленная генерал-губернатором. Законодательный орган - Национальный парламент. Острова открыты европейцами в 16 в. С 90-х гг. 19 в. владение Великобритании. С июля 1978 независимое государство. Основа экономики - сельское хозяйство. Главная сельскохозяйственная культура - кокосовая пальма; возделывают также какао, бананы, пряности, рис. Рыболовство. Лесоразработки. Длина автодорог 1900 км (1989). Экспорт рыбы, лесоматериалов, копры, какао-бобов, пальмового масла. Основные внешнеторговые партнеры: Австралия, Япония, Великобритания. Денежная единица - доллар Соломоновых Островов.

СОЛОМОС Дионисиос (1798-1857) , греческий поэт. Национально-освободительной борьбе посвящен "Гимн Свободе" (1823) - первое крупное произведение на народном греческом языке, начальные строфы которого стали с 1865 национальным гимном; поэма "Ода на смерть Байрона" (1825). Лирико-философская поэма "Свободные осажденные" (не окончена, 1825).

СОЛОН (между 640 и 635 - ок . 559 до н. э.), афинский архонт 594, провел реформы (отмена поземельной задолженности, запрещение долгового рабства, введение земельного максимума и др.). Все граждане были разделены на 4 разряда в соответствии с имущественным цензом. Античные предания причисляли Солона к 7 греческим мудрецам.

СОЛОН (Solon) (между 640 и 635 , Афины - ок. 559 до н. э., там же), древнегреческий государственный деятель, военачальник и поэт. Происходил из знатнейшего рода Кодридов, некогда царствовавшего в Афинах. Чтобы поддержать благосостояние семьи и повидать чужие страны, активно занимался в молодые годы морской торговлей.На политическую арену Солон выступил, когда Афины уже длительное время терпели неудачи в войне с соседними Мегарами за примыкающий к Аттике остров Саламин. После того как он в стихотворном памфлете "Саламин", призвал к продолжению борьбы до победного конца, большинство граждан поддержало идею возобновления военных действий. Во главе вооруженных сил афиняне поставили Солона, который вскоре сумел отвоевать Саламин. Афинское государство в тот период было охвачено глубоким внутренним кризисом. Резкое имущественное неравенство граждан полиса привело к тому, что масса бедняков оказалась в долговой кабале у богачей. Не уплатившие вовремя долг вынуждены были продавать своих детей или сами становились рабами. Назревавшее недовольство народа грозило вылиться в открытый мятеж и государственный переворот. В таких условиях власть предержащие решили пойти на проведение необходимых реформ сверху. Эту нелегкую миссию возложили на Солона как на лицо наиболее авторитетное и к тому же нейтральное по отношению к различным политическим группировкам. Он был избран первым архонтом и получил широкие полномочия по установлению новых законов. Реформы СолонаСреди проведенных им реформ экономического характера на первом месте стоит так называемое "стряхивание бремени" - снятие с оказавшихся в закладе земельных участков камней, которые символизировали права кредиторов-заимодавцев (как своего рода вексели). Произведена была полная кассация долгов, долговое рабство объявлено вне закона. Все ставшие рабами из-за неуплаты в срок долга получили свободу, а тех из них, кто был продан за пределы Аттики, выкупили за государственный счет.Было разрешено свободно завещать любое имущество без всяких ограничений, при этом земельные владения дозволялось делить на любые доли, как и всякую другую частную собственность. Запрещен был вывоз из Аттики хлеба, но поощрялся вывоз оливкового масла и вина (а следовательно, и разведение этих интенсивных культур). Большое значение для развития торговли имела проведенная унификация единиц мер и веса, а также переход на более удобную эвбейскую монетную систему (вместо эгинской). Политические реформы Солона включали в себя введение имущественного ценза при распределении граждан по разрядам (из которых формировались различные подразделения полисного ополчения), расширение прав народного собрания и создание при нем специального совещательного органа для предварительной подготовки решений, организацию суда присяжных по гражданским и уголовным делам. Солоновская конституция, носившая компромиссный характер, решила многие, но далеко не все, проблемы афинского полиса. Ее положения формально оставались в силе и после установления в Афинах тирании Писистрата, к которой Солон, тогда уже глубокий старик, отнесся резко отрицательно. Литература:Плутарх. Сравнительные жизнеописания. Т. 1. Биография Солона. М., 1961. Знаменитые греки. Л., 1961.История Древней Греции. М., 1972.Геродот. История. Л., 1972.Диоген Лаэртский. О жизни, учениях и изречениях знаменитых философов. М., 1979. Биография Солона.Аристотель. Политика. Сочинения. М., 1984. Т. 4. С. 375-644.Аристотель. Афинская политика. М., 1996.Honn K. Solon. Staatsmann und Weiser. Wien, 1948.Woodhouse W. J. Solon the liberator. New York, 1965.А. А. Молчанов

СОЛОНГОЙ , млекопитающее семейства куньих. Длина тела до 31 см, хвоста до 15 см. Обитает главным образом в горных районах Азии (исключая северную часть). Истребляет вредных грызунов.

СОЛОНЕВИЧ Иван Лукьянович (1891-1953) , русский политический мыслитель. В годы гражданской войны участвовал в белом движении. Ок. 1930 был заключен в концлагерь, но вскоре бежал за границу. В эмиграции издавал в Софии газету "Голос России" (закрыта в 1938), в Берлине "Нашу газету" (закрыта в 1941); после 1945 в Аргентине, где издавал газету "Наша страна". В главном труде "Народная монархия" усматривал историческое своеобразие русской государственности в соединении самодержавия и самоуправления, уничтоженном, по Солоневичу, в результате реформ Петра I.

СОЛОНЕНКО Виктор Прокопьевич (1916-88) , российский геолог и геофизик, член-корреспондент АН СССР (1966). Труды по полезным ископаемым Вост. Сибири и Дальнего Востока, инженерной сейсмогеологии.

СОЛОНИЦЫН Анатолий (Отто) Алексеевич (1934-82) , российский актер, заслуженный артист России (1981). Работал в Свердловском драматическом театре, Московском театре им. Ленинского комсомола. С 1964 в кино. Сыграл ведущие роли в фильмах А. А. Тарковского - "Андрей Рублев", "Солярис", "Зеркало", "Сталкер". Снимался также в фильмах: "В огне брода нет", "Восхождение", "Двадцать шесть дней из жизни Достоевского" и др.

СОЛОНЦЫ , типы почв лесостепных, степных и полупустынных зон. Часто содержат натрий, легкорастворимые соли; гумуса 0,5-8%. Автоморфные, полугидроморфные и гидроморфные; после окультуривания - посевы трав, кукурузы, сахарной свеклы, сои, пшеницы и др. Солонцы встречаются пятнами. В Российской Федерации - в Нижнем Поволжье, на Северном Кавказе.

СОЛОНЧАКИ , типы почв степных, полупустынных и пустынных зон. Содержат водорастворимые соли, 0,5-10% гумуса. Автоморфные, гидроморфные; пастбища, после промывки и при орошении - посевы риса, ячменя, хлопчатника, люцерны и др. В Российской Федерации - в Прикаспийской низм.

СОЛОТЧИНСКИЙ МОНАСТЫРЬ , мужской, в пос. Солотча Рязанской обл. Основан в 1390 рязанским великим князем Олегом. Упразднен после 1917. Архитектурный памятник 16-17 вв.

СОЛОУ (Solow) Роберт (р . 1924), американский экономист. Исследования в области эконометрии, теории экономического роста. Нобелевская премия (1987).

СОЛОУХИН Владимир Алексеевич (1924-97) , русский писатель. Лирическая повесть "Владимирские проселки" (1957) о современной деревне. Стихи (сборник "Аргумент", 1972). В книгах эссе "Письма из Русского музея" (1966), "Камешки на ладони" (1977-84), "Время собирать камни" (1980) выступает против разрушения национально-исторических основ русской культуры. Повесть "Смех за левым плечом" (1989). Острополемические публицистические книги о В. И. Ленине.

СОЛОУХИН Рем Иванович (1930-88) , белорусский ученый, член-корреспондент АН СССР (1968), академик АН Белоруссии (1977). Труды по ударным волнам и исследованию процессов в них. Ленинская премия (1965).

СОЛОХА , скифский курган 4 в. до н. э. близ с. Б. Знаменка Запорожской обл. Погребение с золотой гривной, гребнем со скульптурным изображением скифов, посуда и др.

СОЛСБЕРИ (Salisbury) , название столицы Зимбабве Хараре до 1982.

СОЛСБЕРИ (Salisbury) Роберт Артур Толбот (1830-1903) , маркиз, премьер-министр Великобритании в 1885-92 (с перерывом), 1895-1902. Лидер консерваторов. В 1878-80 министр иностранных дел.

СОЛТ-ЛЕЙК-СИТИ (Salt Lake City) , город на западе США, близ Б. Соленого оз., административный центр шт. Юта. 160 тыс. жителей (1990, с пригородами св. 1 млн. жителей). Международный аэропорт. Крупный центр горнодобывающей промышленности и цветной металлургии (выплавка меди). Радиоэлектроника, приборостроение, горнодобывающее и др. машиностроение. Химическая, пищевая промышленность. Университет. Музеи естественной истории, изящных искусств. Основан в 1847 мормонами, создавшими в Солт-Лейк-Сити религиозный центр.

СОЛФОРД (Salford) , город в Великобритании, Англия, в конурбации Б. Манчестер. 227 тыс. жителей (1991). Машиностроение, химическая, швейная, текстильная, пищевая промышленность. Университет.

СОЛЬ , один из музыкальных звуков, V ступень основного диатонического до-мажорного звукоряда. Буквальное обозначение - латинская G.

СОЛЬ ,..7) (лат. sol - солнце), в римской мифологии солнечное божество. Император Аврелиан ввел в Риме в 277 культ бога Солнца Непобедимого (Sol Invictus), праздник которого отмечался 25 декабря...2) (др.-исл. солнце) , в скандинавской мифологии богиня солнца, объезжающая небо на колеснице, запряженной двумя конями, сестра месяца Мани.

СОЛЬВАТАЦИЯ (от лат . solvo - растворяю), взаимодействие молекул растворителя с молекулами (ионами) растворенного вещества. Образующиеся в результате сольватации молекулярные комплексы называются сольватами. Сольватация в водных растворах называется гидратацией.

СОЛЬВЕ (Solvay) Эрнест (1838-1922) , бельгийский химик-технолог и предприниматель. Разработал аммиачный способ получения соды из поваренной соли, основал компанию "Сольве" (1863).

СОЛЬВОЛИЗ (от лат . solvo - растворяю и ...лиз), обменная реакция между веществом и растворителем. Если растворитель вода, процесс называется гидролизом, если спирт - алкоголизом и т. д.

СОЛЬВЫЧЕГОДСК (в 15 в . Усольск), город в Российской Федерации, Архангельская обл., в 18 км от ж.-д. узла Котлас. Пристань на р. Вычегда. 4 тыс. жителей (1993). Бальнеогрязевой курорт. Историко-художественный музей. Основан в 14 в. как крепость. В 17 в. центр эмалевого производства. Благовещенский собор (16 в.), Благовещенский собор Введенского монастыря (17 в.).

СОЛЬДО (итал . soldo),1) старинная серебряная монета Португалии.2) Итальянская разменная медная монета, равная 1/20 лиры, чеканилась с кон. 12 в., использовалась также как счетная денежная единица; находилась в обращении до 1947.

СОЛЬЕР Раймонд де (16 в .), французский писатель, ученый-энциклопедист. Протестант, автор "Провансальской хроники".

СОЛЬ-ИЛЕЦК [до 1945 Илецкая Защита (Илецк)] , город (с 1865) в Российской Федерации, Оренбургская обл., на р. Илек. Железнодорожный узел (Илецк). 23,6 тыс. жителей (1993). Добыча поваренной соли; машиностроение. Основан в 17 в.

СОЛЬМИЗАЦИЯ (от названия нот соль и ми) , в музыке,1) средневековая западноевропейская практика пения мелодий со слогами до, ре, ми, фа, соль, ля, обозначающими ступени гексахорда независимо от его абсолютной высоты.2) Пение мелодий в т. ч. вокальных упражнений (сольфеджио), с названием звуков; прием обучения пению по нотам.

СОЛЬНОК (Szolnok) , город в центральной части Венгрии, порт на р. Тиса, административный центр медье Сольнок. 78 тыс. жителей (1990). Химическая, целлюлозно-бумажная, пищевкусовая, деревообрабатывающая, швейная промышленность, машиностроение. Театр. Музеи. Архитектурные памятники 18-19 вв.

СОЛЬПУГИ (фаланги) , отряд членистоногих класса паукообразных. Длина 1-7 см. Ок. 800 видов, главным образом в тропиках и субтропиках. Обитают в пустынях и полупустынях. Ночные хищники. Укус болезнен, но не опасен.

СОЛЬСКИЙ (Solski) Людвик (наст . фам. Сосновский, Sosnowski) (1855-1954), польский актер, режиссер. На сцене с 1876. Мастер перевоплощения. Роли в пьесах А. Мицкевича, С. Выспяньского, У. Шекспира и др.

СОЛЬФАТАРЫ ,1) струи сернистого и сероводородного газа с температурой от 100 до 300 °С, выделяющиеся из трещин земной коры в вулканических районах.2) Вулканы, спокойно и длительное время выделяющие такие газы, напр. находящийся близ Неаполя вулкан Сольфатара. См. также Фумаролы.

СОЛЬФЕДЖИО (сольфеджо) (итал . solfeggio, от названия нот соль и фа), вокальные упражнения для развития слуха и навыков чтения нот; при пении сольфеджио произносятся названия исполняемых нот. Слоговое сольфеджио для запоминания музыкальных композиций распространено в странах Азии (родственно сольмизации).

СОЛЬФЕРИНО (Solferino) , селение в Сев. Италии, юго-западнее Вероны. Около Сольферино 24.6.1859 во время австро-итало-французской войны 1859 итало-французские войска разбили австрийскую армию. Франция вскоре заключила Виллафранкское перемирие 1859 с Австрией.

СОЛЬЦЫ , город (с 1781) в Российской Федерации, Новгородская обл., на р. Шелонь, близ ж.-д. ст. Сольцы. 12,0 тыс. жителей (1993). Льнозавод. Известен с 1390.

СОЛЮБИЛИЗАЦИЯ (от позднелат . solubilis - растворимый) (коллоидное растворение), самопроизвольное проникание низкомолекулярного вещества внутрь мицелл поверхностно-активного вещества или макромолекулярных клубков полимера. Происходит, напр., при эмульсионной полимеризации, в процессе пищеварения. Одно из явлений, обусловливающих моющее действие.

СОЛЮТРЕЙСКАЯ КУЛЬТУРА (в археологии) позднего палеолита (ок . 18-15-го тыс. до н. э.) на территории Франции и Сев. Испании. Названа по стоянке Солютре (Solutre) во Франции (департамент Сона и Луара). Характерны кремневые наконечники в виде листа ивы или лавра. Хозяйство - охота.

СОЛЯНАЯ КИСЛОТА (хлористоводородная кислота) , раствор хлористого водорода в воде; сильная кислота. Бесцветная, "дымящая" на воздухе жидкость (техническая соляная кислота желтоватая из-за примесей Fe, Cl2 и др.). Максимальная концентрация (при 20 °С) 38% по массе, плотность такого раствора 1,19 г/см3. Применяют в гидрометаллургии и гальванопластике, для очистки поверхности металлов при паянии и лужении, для получения хлоридов цинка, марганца, железа и др. металлов. Составная часть желудочного сока; разведенную соляную кислоту назначают внутрь главным образом при заболеваниях, связанных с недостаточной кислотностью желудочного сока.

СОЛЯНАЯ ТЕКТОНИКА , тип складчатых деформаций, обусловленный наличием в осадочных толщах залежей пластичных солей, которые выжимаются вверх под нагрузкой вышележащих пород. Для соляной тектоники характерны куполовидные структуры, в частности диапировые складки и купола соляные.

СОЛЯНКА , род трав, полукустарников или кустарников семейства маревых. Св. 200 видов, в Евразии, Африке, главным образом на засоленных почвах. Кормовые, лекарственные (понижают кровяное давление) растения; закрепители песков.

СОЛЯРИЗАЦИЯ (от лат . solaris - солнечный), наблюдаемое при сверхбольших экспозициях уменьшение (с увеличением экспозиции) плотности почернения фотографического на проявленном светочувствительном слое (галогеносеребряном). Приводит к превращению негативного изображения в позитивное.

СОЛЯРИЙ (лат . solarium, от sol - солнце), площадка, оборудованная для приема солнечных ванн.

СОЛЯРНЫЙ КЛИМАТ (радиационный климат) , рассчитываемое теоретически поступление и распределение по земному шару солнечной радиации (без учета местных климатообразующих факторов).

СОЛЯРСКИЙ Павел Федорович (1803-90) , духовный писатель, протоиерей. Преподавал в Главном педагогическом институте в Петербурге. Главный труд "Опыт библейского словаря собственных имен" (т. 1-5, 1879-87).

СОМА (санскр .), в древнеиндийской религии и мифологии священный дурманящий напиток, игравший важнейшую роль в обрядах жертвоприношений, а также божество этого напитка.

СОМА (от греч . soma - тело), все клетки животного или растения за исключением половых.

СОМАДЕВА , индийский поэт 2-й пол. 11 в. Писал на санскрите. Поэма "Океан сказаний" - классический свод индийской повествовательной поэзии, включает книги "Панчатантра" и "Двадцать пять рассказов Веталы", цикл сказаний о царе Удаяне, многочисленные фольклорные сюжеты.

СОМАЛИ , Сомалийская Демократическая Республика, государство на северо-востоке Африки. 638 тыс. км2. Население 6,8 млн. человек (1993), главным образом сомалийцы. Городское население 36,3% (1990). Официальные языки - сомали и арабский. Господствующая религия - ислам. Административно-территориальное деление: 16 областей. Столица - Могадишо. Глава государства - президент. Законодательный орган - Народное собрание. Рельеф Сомали - плато, окаймленное на юго-востоке и севере прибрежными низменностями. Климат субэкваториальный муссонный, на севере - тропический пустынный и полупустынный. Среднемесячные температуры от 25 до 32 °С. Осадков от 100 мм на севере и востоке, до 600 мм на юге и западе в год. Реки - Джубба, Веби-Шебели. Большая часть территории - пустыня. К первым векам н. э. на территории Сомали существовали города, торговавшие с арабами, индийцами, греками. С 7 в. усилилось переселение на территорию Сомали арабов-мусульман. В 12-19 вв. существовали мусульманские султанаты. В 17-19 вв. часть территории под властью Омана, Занзибарского султаната и Османской империи. В кон. 19 в. территория п-ова Сомали была поделена между Великобританией, Италией и Францией (о французском Сомали см. в ст. Джибути). Во время 2-й мировой войны итальянская армия в 1940 оккупировала Британский Сомалиленд, но в нач. 1941 вытеснена английскими войсками из Британского Сомалиленда и Итальянского Сомали. Последнее до 1949 под британским управлением, с 1950 подопечная территория Италии. 26 июня 1960 получил независимость Британский Сомалиленд, 1 июля 1960 - Итальянский Сомали; в тот же день оба государства объединились и провозгласили создание независимой Сомалийской Республики. После военного переворота 21 октября 1969 власть перешла к офицерам армии во главе с М. С. Барре (в 1969 Сомалийская Республика переименована в Сомалийскую Демократическую Республику). В 1991 в результате вооруженных столкновений между правительственными войсками и оппозиционными группировками к власти пришел Объединенный сомалийский конгресс. Президент М. С. Барре (с 1976) был свергнут. Сомали - аграрная страна. Доля в ВВП (1991, %): сельское хозяйство 64,5, промышленность 8,4. Основная отрасль сельского хозяйства - кочевое животноводство. Главная экспортная сельскохозяйственная культура: бананы; возделывают сахарный тростник, хлопчатник. Сбор ароматических смол (ладан, камедь, мирра, ок. 2/3 мирового сбора). Рыболовство. Добыча ниобиевых руд, поваренной соли. Пищевые, текстильные и др. предприятия. Производство электроэнергии 110 млн. кВт.ч (1991). Экспорт: главным образом живой скот и бананы. Основные внешнеторговые партнеры: Саудовская Аравия, Италия, Эфиопия, Великобритания. Денежная единица - сомалийский шиллинг.

СОМАЛИ , полуостров на востоке Африки. Ок. 750 тыс. км2. Плато высотой 500-1500 м (наибольшая 2406 м). Сухие саванны, пустыни и полупустыни. На территории Сомали - государства: Сомали, Джибути, частично Эфиопия.

СОМАЛИ , язык сомалийцев, один из двух официальных языков Сомали. Относится к кушитским языкам. Письменность на основе латинского алфавита.

СОМАЛИ ФРАНЦУЗСКОЕ , см. Французская территория Афаров и Исса.

СОМАЛИЙСКОЕ ТЕЧЕНИЕ , в северо-западной части Индийского ок., у восточных берегов п-ова Сомали (Африка). Вызвано муссонными ветрами и меняет свое направление по сезонам.

СОМАЛИЙЦЫ (сомали) , народ, основное население Сомали (6,1 млн. человек). Живут также в Эфиопии, Кении и др. Общая численность 7,7 млн. человек (1992). Язык сомали. Верующие мусульмане-сунниты.

СОМАТИЧЕСКАЯ НЕРВНАЯ СИСТЕМА (от греч . soma - тело), часть нервной системы животных и человека, представляющая собой совокупность афферентных (чувствительных) и эфферентных (двигательных) нервных волокон, иннервирующих мышцы (у позвоночных - скелетные), кожу, суставы.

СОМАТОЛОГИЯ (от греч . soma, род. п. somatos - тело и ...логия), отрасль морфологии человека, изучающая вариации размеров и форм человеческого тела и его частей. Включает соматоскопию - описание типов сложения, пропорций тела, органов и соматометрию - измерение тела и его частей, массы (веса).

СОМАТОТИП (от греч . soma, род. п. somatos - тело), в антропологии тип телосложения человека. При выделении соматотипа учитывают степень развития скелета, мускулатуры и жироотложения, форму грудной клетки, живота и спины.

СОМАТОТРОПНЫЙ ГОРМОН (соматотропин) , то же, что ростовой гормон.

СОМБАТХЕЙ (Szombathely) , город на западе Венгрии, административный центр медье Ваш. 88 тыс. жителей (1989). Текстильная, машиностроительная, пищевая промышленность. Музей "Савариз". Остатки античного храма и базилики (кон. 2 - нач. 3 вв.). Дворец епископа, собор и семинария в стиле барокко (все 18 в.).

СОМБОР (Sombor) , город в Югославии, в Сербии, в автономном крае Воеводина. Ок. 50 тыс. жителей. Машиностроение, химическая, пищевая, текстильная промышленность.

СОМБРЕРО (исп . sombrero, от sombra - тень), широкополая шляпа, распространена преимущественно в странах Латинской Америки.

СОМЕРСЕТ (Somerset) , остров в Канадском Арктическом арх., в составе Канады. 24,3 тыс. км2. Высота до 762 м. Основной населенный пункт - Форт-Росс.

СОМИКИ , несколько родов рыб отряда сомообразных. Длина до 8 см. Тело в панцире из костных пластинок. Обитают в водоемах тропиков всех материков, кроме Австралии. Св. 20 видов разводят в аквариумах.

СОМИТЫ (от греч . soma - тело) (первичные сегменты), парные участки мезодермы у зародышей некоторых беспозвоночных, всех хордовых животных и человека. Тянутся по продольной оси тела, прилегая с боков к нервной трубке и хорде. Дифференцируются на дерматомы, миотомы, склеротомы.

СОММА ,1) полукольцевой вал, часть древнего вулкана, окаймляющая конус Везувия.2) Название вулкана в вулкане (напр., Сомма-Везувий).

СОММА (Somme) , река на севере Франции. 245 км, площадь бассейна 5,5 тыс. км2. Впадает в прол. Ла-Манш. Средний расход воды 45 м3/с. Судоходна. Соединена каналами с Уазой и Шельдой. Во время 1-й мировой войны, 1.7-18.11.1916, англо-французские войска на севере (восточнее Амьена) безуспешно пытались прорвать позиционную оборону 2-й германской армии; обе стороны потеряли св. 1,3 млн. человек. На Сомме английские войска 15 сентября впервые применили танки.

СОММЕРФЕЛЬТ (Sommerfelt) Альф (1892-1965) , норвежский языковед. Один из основателей ЮНЕСКО. Основные труды по вопросам кельтологии, общего языкознания, индоевропеистики.

СОМНАМБУЛИЗМ (от лат . somnus - сон и ambulo - хожу) (лунатизм), расстройство сознания, при котором автоматически во сне (отсюда название - снохождение) совершаются привычные действия (напр., ходьба, перекладывание вещей).

СОМО (сомон) (от франц . saumon - лосось, семга), розово-желтый (о цвете).

СОМОВ Андрей Иванович (1830-1909) , российский историк искусства. Основатель Общества русских аквафортистов (1871), редактор журнала "Вестник изящных искусств" (1883-90), старший хранитель Эрмитажа (с 1886). Монографии о К. П. Брюллове, П. А. Федотове, каталог картинных галерей Эрмитажа (1889-1908).

СОМОВ Константин Андреевич (1869-1939) , российский живописец и график. Сын А. И. Сомова. Член "Мира искусства". Иронически-стилизованные, порой в жеманно-эротическом духе сценки дворянского быта 18 в. ("Вечер", 1900-02), островыразительные портреты ("Блок", 1907), пейзажи, иллюстрации ("Книга маркизы" Ф. Блей и Сомов, 1907-1908). С 1923 жил за границей.

СОМОВ Михаил Михайлович (1908-73) , российский океанолог, полярный исследователь, доктор географических наук (1954), Герой Советского Союза (1951). Руководил отрядами по исследованию с воздуха Центр. Арктики (1948-49), дрейфующей станцией "Северный полюс-2" (1950-51), первой советской антарктической экспедицией (1955-57). Один из первооткрывателей (1948) подводного хр. Ломоносова. Труды по ледовому режиму полярных морей, ледовым прогнозам.

СОМОВ Осип (Иосиф) Иванович (1815-76) , российский математик и механик, академик Петербургской АН (1862). Труды по математическому анализу и теоретической механике.

СОМОН , с 1924 административно-территориальная единица в Монголии.

СОМООБРАЗНЫЕ , отряд рыб. Длина до 5 м, весят до 300 кг. Ок. 1200 видов, главным образом в пресных тропических и умеренных водах. В реках и озерах Европейской части России распространены обыкновенный, или европейский сом, прожорливый хищник, заходящий кормиться и в моря. Объект промысла. Некоторые виды имеют электрические органы, др. способны ползать по суше и дышать атмосферным воздухом.

СОМОСА (Somoza) Анастасио (1896-1956) , президент Никарагуа в 1936-47, 1950-56, фактический диктатор. Убит.

СОМОСА ДЕБАЙЛЕ (Somoza Debayle) Анастасио (1925-80) , президент Никарагуа в 1967-72 и в 1974-79. Продолжал диктаторскую политику отца - А. Сомосы. В июле 1979 свергнут; заочно приговорен к смертной казни. Убит в Парагвае.

СОМХИТИ , историческая область Грузии, в южной части Картли. В 10-16 вв. ряд феодальных владений. С 16 в. в Картлийском царстве, в 1801-1917 в Российской империи.

СОН (от лат . sonus - звук), единица шкалы громкости звука, выражающая непосредственную субъективную оценку сравнительной громкости чистого тона. 1 сон соответствует уровню громкости 40 фон при частоте звука 1000 Гц. При каждом увеличении громкости на 10 фон число единиц сонов приблизительно удваивается.

СОН , река в Индии, правый приток Ганга. 780 км, площадь бассейна 65,5 тыс. км2. Истоки - на плато Чхота-Нагпур, протекает по Гангской равнине. Средний расход воды ок. 1400 м3/с. Используется для орошения; в нижнем течении судоходна.

СОН , периодически наступающее физиологическое состояние у человека и животных; характеризуется почти полным отсутствием реакций на внешние раздражения, уменьшением активности ряда физиологических процессов. Различают нормальный (физиологический) сон и несколько видов патологического сна (наркотический, летаргический и др.).

СОН ЕН (наст . имя Сон Мухен) (1903-79?), корейский писатель. Один из организаторов Корейской федерации пролетарского искусства. Рассказы о жизни и борьбе рабочих, сатирические комедии, исторические драмы. Антияпонской борьбе партизан 30-х гг. посвящена драма "Феникс" (1959), историческая драма "Пак Енам" (1962).

СОНА (Saone) , река на востоке Франции, правый приток Роны. 482 км, площадь бассейна ок. 30 тыс. км2. Течет по равнинам Бургундии. Средний расход воды ок. 400 м3/с. Судоходна. Соединена каналами с реками Мозель, Луара, Марна, Сена, Рейн. В устье Соны - г. Лион.

СОНАНТ (от лат . sonans - звучащий),1) согласный звук, способный выступать в качестве слогообразующего (напр., [м] в русском междометии "гм", [р] в сербском трг - "рынок", [l] в чешском vlk - "волк").2) То же, что сонорный согласный.

СОНАР [от англ . so(und) na(vigation) and r(anging) - звуковая навигация и определение дальности],1) гидролокация.2) Гидролокатор. Термин "сонар" встречается в переводной научно-технической литературе.

СОНАТА (итал . sonata, от sonare - звучать), музыкальный жанр, произведение для одного или нескольких инструментов, написанное в форме сонатного цикла (см. Циклические формы). Классический тип сонаты (2-4 части) сложился в кон. 18 в. в творчестве Й. Гайдна и В. А. Моцарта; высокие образцы сонат, разнообразных по образному строю и композиционным принципам, созданы Л. Бетховеном. Значительное развитие жанр получил в западноевропейской музыке романтизма (Ф. Шуберт, Р. Шуман, Ф. Шопен, Ф. Лист и др.), российской музыке (П. И. Чайковский, С. В. Рахманинов, А. Н. Скрябин, Н. К. Метнер, Н. Я. Мясковский, С. С. Прокофьев, Д. Д. Шостакович и др.).

СОНАТИНА (итал . sonatina), маленькая соната.

СОНАТНАЯ ФОРМА , наиболее развитая нециклическая форма инструментальной музыки. В основе сонатной формы - контрастное сопоставление различных тем (экспозиция), их мотивное и тональное развитие (разработка), повторение основных тем чаще в главной тональности (реприза). К основным разделам сонатной формы могут присоединяться вступление и кода. Сонатная форма может применяться в любой части циклической формы (в сонате чаще в 1-й), а также в одночастных произведениях.

СОНГАЙ (Империя Гао) , государство в Зап. Африке. Основано в 7 в., в кон. 13-14 вв. находилось в зависимости от Мали. Расцвет в 15-16 вв. Столица - г. Гао. Ликвидировано марокканскими войсками в нач. 17 в.

СОНГАЙ , народ в Нигере, Мали, Буркина-Фасо, Нигерии и Бенине. 1,6 млн. человек (1992). Язык сонгай. Верующие мусульмане-сунниты.

СОНГАЙ ЯЗЫК (сонгой) , относится к группе языков сонгай-зарма, генеалогическая принадлежность которых не установлена. Письменность на основе латинского алфавита.

СОНГАЙЛА (Songaila) Миколас (1874-1941) , литовский архитектор. Представитель неоклассицизма (Литовский банк в Каунасе, 1924-29).

СОНГ-КЕЛЬ (Сонкель) , озеро в Киргизии, на Тянь-Шане, на высоте 3016 м. 274,6 км2. Наибольшая глубина 22 м. Вытекает р. Сонг-Кель, приток р. Нарын.

СОНГКХЛА (Сонкла) , город в Таиланде, административный центр чангвата Сонгкхла, порт на побережье Сиамского зал. 68 тыс. жителей (1988). Торговый центр. Университет.

СОНГМИ , деревенская община в пров. Нгиабинь в центральной части Вьетнама, в которой 16.3.1968, во время вооруженной агрессии США во Вьетнаме, американское вооруженное подразделение расстреляло ок. 500 жителей, сожгло постройки, уничтожило домашний скот и посевы. Преступление вызвало глубокое возмущение мировой общественности, в т. ч. и в США.

СОНДЕЦКИС (Sondeckis) Саулюс (р . 1928), литовский дирижер, народный артист СССР (1980). Основатель и руководитель Литовского камерного оркестра (с 1960). Профессор Литовской консерватории (с 1977). Государственная премия СССР (1987).

СОНЕТ (итал . sonetto), твердая форма: стихотворение из 14 строк, образующих 2 четверостишия-катрена (на 2 рифмы) и 2 трехстишия-терцета (на 2 или 3 рифмы), чаще всего во "французской" последовательности - abba abba ccd eed (или ccd ede) или в "итальянской" - abab abab cdc dcd (или cde cde) (см. Рифма); условно к сонету относят "английскую" рифмовку - abab cdcd efef gg (у У. Шекспира). Возник в 13 в. в Италии; особенно популярен в поэзии Возрождения, барокко, романтизма, отчасти символизма и модернизма. Образец - "Поэту" А. С. Пушкина. Цикл (поэма) из 15 архитектонически связанных сонетов называют "венком сонетов".

"СОНИ" ("Sony") , японская электронная компания. Основана в 1946, до 1958 называлась "Токио телекомьюникейшен инжиниринг". В 1988 приобрела в США крупную кинокомпанию "Коламбия пикчерс" и фирму по выпуску видеодисков, завершив создание вертикальной структуры от выпуска видеоаппаратуры до видеопродукции. Производит видеотехнику (33% продаж), аудиоаппаратуру (30%), телевизоры (21%). Имеет заводы в Японии, США, Великобритании. Объем продаж 10,1 млрд. дол., чистая прибыль 266 млн. дол., число занятых 60 тыс. человек (кон. 1980-х гг.).

СОНИ , семейство млекопитающих отряда грызунов. Длина тела 9-20 см, хвоста 5,5-16 см. 15 видов, главным образом в лесах Евразии (исключая север) и Африки; в России 5 видов. Ведут преимущественно древесный образ жизни. Большинство проводит зиму в спячке (отсюда название). Могут наносить вред плодовым садам; второстепенный объект пушного промысла.

СОНИН Николай Яковлевич (1849-1915) , российский математик, академик Петербургской АН (1893). Труды по математическому анализу.

СОНИНКЕ , один из народов мандинго в Мали, Буркина-Фасо, Сенегале, Мавритании, Гамбии. 1,37 млн. человек (1992). Язык группы манде. Верующие мусульмане-сунниты, часть - католики.

СОНМ , собрание, скопление кого-либо; множество, кого-, чего-либо.

СОННАЯ БОЛЕЗНЬ , инвазионное заболевание в тропической Африке (лихорадка, сонливость и др.), вызывается трипаносомой, передается при укусах мухи цеце.

СОННИМ , город в КНДР, к юго-западу от Пхеньяна. Крупный центр металлургии (завод "Хванхэ"). Химические, пищевые предприятия, производство стройматериалов. В районе - добыча железной руды.

СОННИНО (Sonnino) Сидней (1847-1922) , премьер-министр Италии в 1906 и 1909-10, министр иностранных дел в 1914-19. В начале 1-й мировой войны участник подготовки Лондонского договора 1915, приведшего к вступлению Италии в войну на стороне Антанты.

СОННЫЕ АРТЕРИИ , парные кровеносные сосуды, расположенные по обеим сторонам шеи вдоль дыхательного горла и пищевода. Снабжают кровью все ткани и органы головы и шеи. Сдавливание сонной артерии ведет к потере сознания (отсюда название).

СОНОРА (Sonora) , штат на северо-западе Мексики. 182,1 тыс. км2. Население 1824 тыс. человек (1990). Адм. ц. - Эрмосильо.

СОНОРИКА (от лат . sonorus - звонкий, звучный, шумный), вид современной техники музыкальной композиции. Специфика сонорики - в выдвижении на 1-й план окраски звучания. Использует как собственно сонорные средства - музыкальные шумы, звукокрасочные комплексы, звучания без определенной высоты (т. н. сонористика), так и средства др. видов композиторской техники (напр., серийной, алеаторной).

СООБЩАЮЩИЕСЯ СОСУДЫ , соединены между собой в нижней части. Однородная жидкость устанавливается на одном уровне независимо от формы сосудов (если можно пренебречь капиллярными явлениями). На свойстве сообщающихся сосудов основано устройство жидкостных манометров, водомерных стекол паровых котлов и т. д. Если в сообщающиеся сосуды налиты жидкости с различными плотностями ?1 и ?2, то они устанавливаются на уровнях, высоты которых h1 и h2 обратно пропорциональны плотностям.

СООБЩЕНИЙ ТЕОРИЯ , см. Информации теория.

СООСТЕР Юло (1924-70) , эстонский и российский художник. Уроженец о. Хийумаа. В 1949-56 находился в концлагере. С 1957 жил и работал в Москве, выдвинувшись в число самых авторитетных мастеров "неофициального искусства". Создавал живопись и графику в духе сюрреализма с элементами фэнтези, придающим его произведениям необычное обаяние.

СООТВЕТСТВИЯ ПРИНЦИП , утверждение, согласно которому новая теория, претендующая на более широкую область применимости, чем старая, должна включать последнюю как предельный случай. В частности, физические результаты квантовой механики при больших квантовых числах должны совпадать с результатами классической механики; релятивистская механика при малых скоростях переходит в классическую механику Ньютона.

СООТНОШЕНИЕ ВЗАИМНОСТИ , то же, что Онсагера теорема.

СОПВИЧ (Сопуит) (Sopwith) Томас Октейв Мердок (1888-1989) , английский пионер авиации. В 1912 основал свою летную школу, в 1913 создал свою фирму "Сопвич" (Sopwith Aviation Co.), которая в годы 1-й мировой войны выпускала большое количество истребителей. С 1920 возглавлял фирму "Хокер", преобразованную впоследствии в концерн "Хокер Сидли".

СОПДЕТ (Сотис) , в египетской мифологии богиня нового года и разливов Нила, начало которых связано с появлением звезды Сириус; считалась ее персонификацией. Изображалась в виде коровы или женщины с коровьими рогами, отождествлялась с Исидой.

СОПДУ , в египетской мифологии бог, защищавший от врагов восточную границу Египта. Изображался как сокол или человек с длинными волосами, бородой и двумя перьями на голове.

СОПЕЛЬ (укр . - сопилка, белорус. - дудка), русский музыкальный инструмент, род свистковой продольной флейты.

СОПИКОВ Василий Степанович (1765-1818) , российский книговед, один из основоположников российской библиографии. Основной труд - "Опыт российской библиографии" (ч. 1-5, 1813-21) содержит данные более чем о 13 тыс. произведений печати, изданных на русском и древнеславянских языках до нач. 19 в.

СОПКА ,1) общее название холмов и гор с округлой вершиной в Забайкалье и на Дальнем Востоке России, а также вулканов на Камчатке и Курильских о-вах, грязевых вулканов в Крыму и на Кавказе.2) В археологии название высоких (св. 4 м) курганов, преимущественно 8-10 вв., приписываемых славянам новгородским.

СОПЛО , специально спрофилированный закрытый канал для разгона жидкости или газа и придания потоку заданного направления. Используется в паровых и газовых турбинах, ракетных и воздушно-реактивных двигателях, газодинамических лазерах и т. п.

СОПЛОДИЕ , сросшиеся вместе плоды, имеющие вид одного плода. У ананаса, свеклы, инжира и др.

СОПОЛИМЕРЫ , полимеры, молекулы которых содержат звенья мономеров различного химического состава. Для многих синтетических сополимеров (напр., бутадиен-стирольных каучуков) характерно случайное распределение звеньев. В молекулах нуклеиновых кислот и большинства белков содержатся определенные последовательности звеньев, которые задаются соответствующим кодом и обусловливают биологическую специфичность этих сополимеров.

СОПОР (от лат . sopor - оцепенение, вялость), глубокое угнетение сознания с утратой произвольной и сохранностью рефлекторной деятельности. Дальнейшее угнетение сознания приводит к коме.

СОПОСТАВИМОСТЬ , обеспечение сравнимости статистических показателей, полученных различными методами, в различные периоды времени, в разных странах или оцененных в различных ценах. Сопоставимость достигается единством принципов сбора и разработки статистических сведений, применением поправочных коэффициентов и индексных методов расчета показателей, выделением сравнимого круга единиц и др.

СОПОСТАВИМЫЕ ЦЕНЫ , цены какого-либо определенного года или на определенную дату, условно принимаемые за базу при сопоставлении в денежном выражении объема производства, товарооборота и др. экономических показателей за разные периоды. Необходимость применения сопоставимых цен вызвана динамикой цен на товары и услуги.

СОПОСТАВИТЕЛЬНАЯ ЛИНГВИСТИКА (контрастивная лингвистика) , направление общего языкознания, задачей которого является сопоставительное изучение двух (реже нескольких) языков независимо от наличия между ними генетических связей для выявления их сходств и различий на всех уровнях языковой структуры.

СОПОТ (Sopot) , город на севере Польши, у Гданьского зал. Балтийского м. в городской агломерации. 46 тыс. жителей (1991). Морской курорт. Международные фестивали эстрадной песни (с 1961).

СОПРАНО (итал . soprano, от sopra - над, сверх),1) самый высокий певческий голос (главным образом женский или детский) с развитым т. н. головным регистром (различают сопрано драматическое, лирическое, колоратурное, а также лирико-драматическое и др.).2) Верхняя партия в хоре.3) Высокие по регистру разновидности инструментов.

СОПРИКАСАЮЩАЯСЯ ОКРУЖНОСТЬ в точке M кривой l , окружность, имеющая с l в точке M касание порядка n?2. См. Соприкосновение.

СОПРИКАСАЮЩАЯСЯ ПЛОСКОСТЬ в точке M кривой l , плоскость, имеющая с l в точке M касание порядка n?2. См. Соприкосновение, Кручение.

СОПРИКАСАЮЩАЯСЯ СФЕРА в точке M кривой l , сфера, имеющая с l в точке M касание порядка n?3.

СОПРИКОСНОВЕНИЕ кривой q с кривой l в данной точке M , геометрическое понятие, означающее, что q имеет с l в точке M касание максимального порядка (наиболее тесно прилегает) по сравнению с любой кривой из некоторого заранее данного семейства кривых {q}, включающего q.

СОПРОТИВЛЕНИЕ МАТЕРИАЛОВ , наука о прочности и деформируемости элементов сооружений и деталей машин. Основные объекты изучения - стержни и пластины, исследуемые теоретическими и экспериментальными методами. Главная задача сопротивления материалов - создание методов расчета элементов (деталей) на прочность, жесткость, устойчивость и колебания при действии статической и динамической нагрузок. Эти методы используются в инженерной практике для определения наибольших напряжений и перемещений в элементах и сравнения их с нормативными величинами, безопасными для эксплуатации сооружения (машины).

СОПРОТИВЛЕНИЕ ЭЛЕКТРИЧЕСКОЕ , величина, характеризующая противодействие электрической цепи (или ее участка) электрическому току. Электрическое сопротивление обусловленно преобразованием электрической энергии в др. виды энергии: при необратимом преобразовании (преимущественно в теплоту). Электрическое сопротивление называется активным сопротивлением; электрическое сопротивление, обусловленное передачей энергии электрическому или магнитному полю (и обратно), называется реактивным сопротивлением.

СОПРЯЖЕННЫЕ СВЯЗИ в молекуле , двойные или (и) тройные химические связи, разделенные одной простой связью, напр.: CH2=CH-CH=O.

СОПРЯЖЕННЫЕ ТОЧКИ в оптике , две точки, которые по отношению к оптической системе являются объектом и его изображением. Вследствие обратимости световых лучей объект и изображение могут взаимно меняться местами. Понятие сопряженных точек строго применимо только к идеальным оптическим системам (см. Геометрическая оптика), где нет аберраций оптических систем.

СОПРЯЖЕННЫЕ ЧИСЛА , комплексные числа вида z = x + iy и = x - iy, где - мнимая единица.

СОРАН Валерий (1 в . до н. э.), римский писатель и филолог. Близок к мистической традиции т. н. орфиков и пифагорейцев (см. Пифагореизм).

СОРАН Эфесский (98-138) , древнеримский врач, представитель методической школы, основанной Асклепиадом. По происхождению грек. Сочинения Сорана были основными источниками по акушерству, гинекологии и педиатрии до 18 в.

СОРБЕНТЫ (от лат . sorbens - поглощающий), см. в ст. Сорбция.

СОРБИ (Sorby) Генри Клифтон (1826-1908) , английский естествоиспытатель, основоположник геологической термометрии, член (1857) и президент (1878-80) Лондонского королевского общества. Применил микроскоп для изучения минералов и горных пород в тонких шлифах.

СОРБИНОВАЯ КИСЛОТА , (2,4-гександиеновая кислота), СН3СН=СНСН=СНСООН; бесцветные кристаллы, tпл 134 °С. Содержится в соке рябины Sorbus aucuparia (отсюда название). Применяют для консервирования пищевых продуктов, в органическом синтезе.

СОРБИТ (в металловедении) (от имени Г . К. Сорби), структурная составляющая железоуглеродистых сплавов - эвтектоидная смесь феррита и цементита. Дисперсная разновидность перлита.

СОРБИТ , НОСН2(СНОН)4СН2ОН; бесцветные кристаллы сладкого вкуса, tпл 97,7 °С (стабильная форма). Содержится в морских водорослях, плодах рябины, сливы, яблони и др. Применяется в производстве аскорбиновой кислоты, в косметике. Заменитель сахара для больных сахарным диабетом.

СОРБИТИЗАЦИЯ , термическая обработка стали для придания ей структуры сорбита (или троостита) - нагрев выше верхней критической точки и охлаждение в воздушной струе или нагретых (до 300-500 °С) жидких средах.

СОРБОЗА , моносахарид, встречающийся в растениях. Промежуточный продукт при промышленном синтезе аскорбиновой кислоты (витамина С).

СОРБОННА (Sorbonne) , богословский коллеж и общежитие для студентов и преподавателей в 1257-1554 в Латинском квартале Парижа (от имени основателя Р. де Сорбона, R. de Sorbon, духовника короля Людовика IX); в 1554-1792 теологический факультет Парижского университета в том же квартале; с 17 в. распространенное второе название Парижского университета.

СОРБЦИЯ (от лат . sorbeo - поглощаю), поглощение твердым телом или жидкостью какого-либо вещества из окружающей среды. Основные разновидности сорбции - адсорбция, абсорбция, хемосорбция. Поглощающее тело называется сорбентом, поглощаемое - сорбтивом (сорбатом). Важнейшие твердые сорбенты, способные к регенерации и применяемые в технике, - активные угли, силикагель, цеолиты, иониты. Сорбция в гидрометаллургии - поглощение ценных компонентов (U, Au, Mo) из растворов или пульп при выщелачивании руд и концентратов.

СОРБЫ , то же, что лужичане.

СОРГО , род одно- и многолетних трав семейства злаков. Ок. 50 видов, в Африке, Азии, Америке, Австралии, на юге Европы. Сорняки (гумай), кормовые растения (сорго сахарное, суданская трава), зерновые культуры (сорго обыкновенное, джугара, дурра, гаолян).

СОРДЕЛЛО ди Гойто (Sordello di Goito) (ок . 1220-69), итальянский (мантуанский) поэт-трубадур. Упоминается у Данте ("Чистилище"); его судьбе посвящена поэма Р. Браунинга "Сорделло".

СОРДИ (Sordi) Альберто (р . 1919), итальянский актер. Снимался в фильмах: "Белый шейх", "Маменькины сынки", "Все по домам", "Страшный суд", "Трудная жизнь" (в советском прокате "Журналист из Рима"), "Бум" и др. Ставил и играл в фильмах "Итальянец в Америке" (1967), "Всеобщее чувство стыда" (1976), "Я знаю, что ты знаешь, что я знаю" (1988) и др. Постоянный мотив комических ролей Сорди - бессмысленность стремлений его героя, сочетающего в своем характере экспансивность с вялостью.

СОРЕ ЭФФЕКТ , то же, что термодиффузия.

СОРЕЛЬ (Sorel) Жорж (1847-1922) , французский философ, теоретик анархо-синдикализма. Вначале представитель т. н. "новой школы" марксизма, затем выступил с критикой рационального познания, научного понимания истории, с учением о мифе как мировосприятии любой социальной группы и восхвалением насилия как движущей силы истории; социалистическую революцию рассматривал как спонтанный иррацион, порыв народа. Идеи Сореля оказали влияние на формирование фашизма, на современных идеологов левацких и правых экстремистских групп на Западе.

СОРЕЛЬ Шарль (1602-74) , французский писатель. В плутовском романе "Комическое жизнеописание Франсиона" (1623-33) продолжал традицию гротескного реализма Ф. Рабле.

СОРЕСКУ (Sorescu) Марин (р . 1936), румынский писатель. Сборники пародий, философско-сатирических стихов "Молодость Дон Кихота" (1968), "Облака" (1975). Нравственно-философская проблематика в драмах "Иона" (1968), "Стрежень" (1974); исторические драмы.

СОРМАЙТ , название высокохромистых и высокоуглеродистых твердых сплавов на основе Fe, содержащих также Ni, Si. Применяются для наплавки на быстроизнашиваемые поверхности деталей и инструментов. Впервые сплав типа сормайт получен в 30-х гг. 20 в. на Сормовском заводе (отсюда название).

СОРМОВО , исторический район г. Нижний Новгород на левом берегу р. Ока и вдоль правого берега р. Волга. В сер. 19 в. в районе д. Сормово основан Сормовский завод (судо- и паровозостроение) под названием Нижегородская машинная фабрика, ныне "Красное Сормово". До 1928 рабочая слобода Балахнинского уезда, затем в составе города.

СОРНЫЕ КУРЫ , то же, что большеногие куры.

СОРНЫЕ РАСТЕНИЯ (сорняки) , произрастают в посевах сельскохозяйственных культур (сегетальные растения - осот, пырей и мн. др.), а также по обочинам дорог, вдоль оград, в мусорных местах (рудеральные растения - дурман, белена, крапива и др.). Несколько тысяч видов.

СОРОК , древнерусская единица счета, равна 40. Обычно употреблялась для учета мелких предметов и мехов ("сорок сороков").

"СОРОК ДЕВУШЕК" ("Кырк Кыз") , каракалпакский героический эпос. Записан со слов народного сказителя К. Тажибаева в 1939-40. Отражает исторические события 17-18 вв.

СОРОКА , старинный русский головной убор замужних женщин - вышитый чехол из холста, кумача или др. ткани, надевавшийся поверх кички.

СОРОКА (Soroka) (Сороки) , город (с 1835) в Молдавии, пристань на правом берегу р. Днестр, в 40 км от ж.-д. ст. Флорешть. 42,7 тыс. жителей (1991). Машиностроение и металлообработка, легкая, пищевая промышленность. Историко-краеведческий музей. Крепость-замок 16 в.

СОРОКА , птица семейства вороновых. Длина 45-47 см. Распространена в Евразии, Северо-Зап. Африке и на северо-западе Сев. Америки. Истребляет вредных насекомых, разоряет гнезда мелких птиц.

СОРОКА , русское название скорострельного многоствольного орудия 16 - нач. 17 вв.; то же, что орган.

СОРОКА Григорий Васильевич (1823-64) , российский живописец венециановской школы. Крепостной. Полные лиризма наивно-идиллические пейзажи с фигурами ("Рыбаки", 1840-е гг.), интерьеры, портреты.

СОРОКАБА (Sorocaba) , город на юго-востоке Бразилии, шт. Сан-Паулу. 349 тыс. жителей (1991). Цветная и черная металлургия. Текстильная, кожевенно-обувная, цементная, пищевкусовая промышленность. Исторический музей.

СОРОКИН Александр Иванович (р . 1924), российский гидрограф-океанолог, контр-адмирал-инженер, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Основные труды по теории гидрографических исследований океана и морской картографии. Государственная премия СССР (1986).

СОРОКИН Владимир Георгиевич (р . 1955), русский писатель. Принадлежал к литературному "андерграунду". В рассказах и романах ("Очередь",1985, "Норма", 1994, "Роман",1994, "Тридцатая любовь Марины", 1995), отмеченных шокирующе натуралистическими сценами, пародирует общие места литературы социалистического реализма.

СОРОКИН Геннадий Михайлович (1910-90) , российский экономист, член-корреспондент АН СССР (1962). Основные труды по вопросам народнохозяйственного планирования.

СОРОКИН Иван Лукич (1884-1918) , участник Гражданской войны, главнокомандующий советскими войсками на Сев. Кавказе (август - сентябрь 1918), затем командующий 11-й армией. В октябре 1918 поднял мятеж против советской власти. 2-й Чрезвычайный съезд Советов Сев. Кавказа объявил Сорокина вне закона. Сорокин был до суда заключен в тюрьму в Ставрополе, где убит одним из командиров.

СОРОКИН Леонид Васильевич (1886-1954) , российский астроном-гравиметрист, профессор МГУ (1932-42) и Московского нефтяного института (1942-52). Один из пионеров гравиметрической разведки в СССР. Разработал ряд приборов. Государственная премия СССР (1951).

СОРОКИН Питирим Александрович (1889-1968) , социолог. Родился в России. Лидер правых эсеров; с 1920 профессор Петроградского университета. С 1922 в эмиграции. С 1930 профессор Гарвардского университета. Исторический процесс рассматривал как циклическую смену основных типов культуры, в основе которых интегрированная сфера ценностей, символов. Утверждая, что современная культура переживает общий кризис, Сорокин связывал его с развитием материализма и науки и выход видел в развитии религиозной "идеалистической" культуры. Один из родоначальников теорий социальной стратификации и социальной мобильности.

СОРОКИНА Нина Ивановна (р . 1942), артистка балета, народная артистка СССР (1987). В 1961-88 в Большом театре. Исполнительница ведущих партий русского классического и современного репертуара.

СОРОКИНО , название г. Краснодон на Украине до 1938.

СОРОКОВКА , русская мера объема жидкостей =1/40 ведра =21/2 чарки =0,31 л.

СОРОКОПУТЫ , род птиц отряда воробьиных. 24 вида, в Евразии, Африке и Сев. Америке. Держатся в зарослях кустарников по опушкам или среди разреженного леса. Некоторые (напр., жулан) делают запасы, накалывая добычу на сучки.

СОРОЛЬЯ (Sorolla) Хоакин (1863-1923) , испанский живописец. Представитель импрессионизма. Эффектные по колориту, пронизанные солнечным светом пейзажи Валенсии.

СОРОРАТ (от лат . soror - сестра), обычай эпохи родового строя, по которому мужчина вступает в брак одновременно или последовательно с несколькими родными или двоюродными сестрами. Пережиток сорората - обычай вторичной женитьбы вдовца на младшей сестре умершей жены (в Индии, Африке и др.).

СОРОЧИНСК , город (с 1945) в Российской Федерации, Оренбургская обл., на р. Самара. Железнодорожная станция (Сорочинская). 28 тыс. жителей (1993). Добыча нефти. Пищевые предприятия.

СОРРЕНТО (Sorrento) , город в Юж. Италии, в области Кампания, у Неаполитанского зал. Ок. 15 тыс. жителей. Рыболовство, кустарные промыслы. Приморский климатический курорт. Архитектурные памятники 11-17 вв. В 1924-28 в Сорренто жил М. Горький.

СОРРИЛЬЯ-И-МОРАЛЬ (Zorrilla y Moral) Хосе (1817-93) , испанский поэт и драматург. Представитель романтизма. Стихи ("Песни трубадура", 1840-41), эпические поэмы, стихотворные легенды религиозно-назидательного характера, пьесы на историко-легендарные сюжеты, драма "Дон Хуан Тенорио" (1849).

СОРСА (Sorsa) Калеви (р . 1930), премьер-министр Финляндии в 1972-75, в 1977-79 и в 1982-87. В 1972 и в 1975-77 министр иностранных дел. Председатель социал-демократической партии в 1975-87. В 1987-89 заместитель премьер-министра и министр иностранных дел.

СОРСК , город (с 1966) в Российской Федерации, Хакассия, в 6 км от ж.-д. ст. Ербинская. 15,8 тыс. жителей (1993). Молибденовый комбинат, завод силикатного кирпича.

СОРТ (франц . sorte), род товара (сырья или готовой продукции), обладающий определенными качественными признаками. В переносном смысле - разряд, качество.

СОРТ РАСТЕНИЙ , совокупность растений, созданных в результате селекции и обладающая определенными, передающимися по наследству морфологическими, биологическими, хозяйственными признаками и свойствами; низшая классификационная единица культурных растений. Сорта растений местные (созданы народной селекцией) и селекционные (научно-исследовательскими и селекционными учреждениями).

СОРТАВАЛА (до 1918 Сердоболь) , город (с 1783) в Российской Федерации, Карелия, пристань на Ладожском оз. Железнодорожная станция. 22,8 тыс. жителей (1993). Мебельно-лыжный комбинат; предприятия железнодорожного транспорта, пищевой промышленности. Климатический курорт. Основан в 1617. Туризм.

СОРТАМЕНТ (сортимент) (искаженное франц . assortiment, от assortir - подбирать, сортировать), состав продукции по маркам, профилям, размерам. Термин "сортамент" применяется в металлургической промышленности (преимущественно к металлопрокату), а "сортимент" - в производстве лесоматериалов.

СОРТИРОВАЛЬНАЯ МАШИНА (в вычислительной технике) , предназначена для автоматической раскладки (сортировки) перфокарт на группы по определенным признакам, отличающим записанную на них информацию (напр., по номерам цехов, адресам получателей и т. п.).

СОРТНОСТЬ МОТОРНЫХ ТОПЛИВ , показатель детонационной стойкости авиабензинов; мощность (выраженная в %), которую может развивать двигатель, работающий на данном топливе, по сравнению с мощностью двигателя на изооктане.

СОРТОВОЕ РАЙОНИРОВАНИЕ , отбор лучших сортов сельскохозяйственных культур и определение территории границ их выращивания. В СССР проводилось ежегодно (с 1929) на основании данных государственного сортоиспытания.

СОРТОИСПЫТАНИЕ , изучение, оценка сортов и гибридов сельскохозяйственных культур (в сравнении со стандартным сортом) и установление их пригодности для выращивания в производственных условиях. В СССР сортоиспытания проводили с 1923 селекционные учреждения (станционное сортоиспытание) и сортоиспытательные участки (государственное сортоиспытание).

СОРТООБНОВЛЕНИЕ , периодическая (обычно через 4-5 лет) замена семян возделываемого сорта, ухудшившего свои хозяйственные и биологические качества, лучшими семенами того же сорта.

СОРТОСМЕНА , замена возделываемых сортов новыми, более урожайными и ценными по качеству продукции.

СОРУС (от греч . soros - куча), группа не сросшихся друг с другом спороносных органов - спорангиев, расположенная на нижней стороне листьев большинства папоротников.

СОРЫ (шоры) , замкнутые впадины в пустынях Ср. Азии, покрытые коркой солей или пухлым слоем солевой пыли. Образуются в песках за счет испарения и засоления приповерхностных грунтовых вод или на толщах соленосных коренных пород в условиях выпотного водного режима с образованием солончаков.

СОРЫ , мелководные, часто соленые озера с топким дном в Казахстане, на юге Зап. Сибири, а также в поймах крупных рек (напр., на Оби); мелководные заливы озер.

СОСАЛЬЩИКИ , то же, что трематоды.

СОСЕДИ , название крепостных крестьян в Молдавии. См. Вечины, Царане.

СОСЕДСКАЯ (СЕЛЬСКАЯ) ОБЩИНА , см. в ст. Община.

СОСЕНСКИЙ , город (с 1991) в Российской Федерации, Калужская обл., в 3 км от ж.-д. ст. Шепелево. 13,3 тыс. жителей (1989).

СОСИПАТР (1 в .), апостол от 70-ти, родственник и ученик апостола Павла (Послание к Римлянам 16:21), епископ Иконийский (Ликаония, Малая Азия), вместе с апостолом Иасоном проповедовал христианство на о. Керкира (ныне Корфу). Память в Православной церкви 4 (17) января, 28 апреля (11 мая) и 10 (23) ноября.

СОСКОВЕЦ Олег Николаевич (1949) , российский государственный деятель. В 1987-88 директор, в 1988-91 генеральный директор Карагандинского металлургического комбината. В 1991 министр металлургии СССР. В 1992 президент корпорации "Росчермет", 1-й заместитель премьер-министра - министр промышленности Казахстана. В 1992-93 председатель Комитета Российской Федерации по металлургии. В 1993-96 1-й заместитель председателя правительства.

СОСЛОВИЕ , социальная группа, обладающая закрепленными в обычае или законе и передаваемыми по наследству правами и обязанностями. Для сословной организации, обычно включающей несколько сословий, характерна иерархия, выраженная в неравенстве их положения и привилегий. Классический образец сословной организации - феодальная Франция, где с 14-15 вв. общество делилось на высшие сословия (дворянство и духовенство) и непривилегированное третье сословие (ремесленники, купцы, крестьяне). В России со 2-й пол. 18 в. утвердилось сословное деление на дворянство, духовенство, крестьянство, купечество, мещанство. С развитием капиталистических отношений происходит разрушение сословий, однако сословные традиции сохраняются и в некоторых современных обществах.

СОСЛОВНАЯ МОНАРХИЯ (сословно-представительная монархия) , форма государства, при которой власть монарха сочеталась с органами сословного представительства дворян, духовенства и горожан. Сложилась в большинстве стран Европы в 13-14 вв. в процессе формирования общегосударственных сословий и органов сословного представительства (парламент в Англии, Генеральные штаты во Франции, кортесы в Испании и др.). Сословное представительство в виде земских соборов существовало также в России (16-17 вв.). Сословная монархия предшествовала абсолютизму.

СОСНА , род хвойных вечнозеленых деревьев и (реже) стелющихся кустарников семейства сосновых. Ок. 100 видов, главным образом в умеренном поясе Северного полушария. Одна из главных лесообразующих пород. Источник строевой древесины и многих химических продуктов (скипидар, канифоль, деготь, витамин С - из молодой хвои, и т. д.). Семена сосны кедровой, сосны итальянской (пинии) съедобны. 5 видов охраняются.

СОСНА , река в Европейской части Российской Федерации, правый приток Дона. 296 км, площадь бассейна 17,4 тыс. км2. Средний расход воды 75 м3/с.

СОСНИНА Нина Ивановна (1923-43) , руководитель комсомольского подполья в г. Малин (Украина, Житомирская обл.) в Великую Отечественную войну, Герой Советского Союза (1965, посмертно). Погибла в бою с фашистскими карателями.

СОСНИЦА , поселок городского типа на Украине, Черниговская обл., в 18 км от ж.-д. ст. Мена. 8,2 тыс. жителей (1991). Пищевая и др. промышленность. Литературно-мемориальный музей А. П. Довженко (родился в Соснице).

СОСНИЦКИЙ Иван Иванович (1794-1871/72) , российский актер. С 1812 в Санкт-Петербургском театре. Прославился как комедийный и водевильный актер. Первый исполнитель роли Городничего в "Ревизоре" Н. В. Гоголя.

СОСНОВАЯ ПЯДЕНИЦА , бабочка семейства пядениц; вредитель сосны в Евразии и Сев. Америке. Крылья темно-бурые или рыжие, с полосами. Питается (гусеницы) хвоей.

СОСНОВАЯ СОВКА , бабочка семейства совок; вредитель сосны в Евразии и Сев. Америке. Передние крылья серо-бурые, коричневые, красно-коричневые, с темными полосами, задние - серо-бурые. Питается (гусеницы) хвоей, почками, молодыми побегами.

СОСНОВЕЦ (Sosnowiec) , город на юге Польши, в Верхнесилезской агломерации. 259 тыс. жителей (1991). Добыча каменного угля. Черная металлургия, машиностроение, текстильная, швейная промышленность.

СОСНОВКА , город (с 1962) в Российской Федерации, Кировская обл., пристань на р. Вятка. Железнодорожная станция. 15,3 тыс. жителей (1993). Судостроительный завод, деревообрабатывающий комбинат; лесоперевалочная база.

СОСНОВКА , город (с 1968) на Украине, Львовская обл., на р. Зап. Буг. Железнодорожная станция (Селец-Завоне). 13,6 тыс. жителей (1991). Добыча каменного угля.

СОСНОВОБОРСК , город (с 1985) в Российской Федерации, Красноярский кр., в 20 км к северо-востоку от Красноярска. 31 тыс. жителей (1993). Завод автомобильных прицепов.

СОСНОВЫЙ БОР , город (с 1973) в Российской Федерации, Ленинградская обл., близ побережья Финского зал. Железнодорожная станция (Калище). 58,2 тыс. жителей (1993). Ленинградская АЭС. Машиностроительный завод кормоприготовительной техники.

СОСНОВЫЙ ВЕРТУН , болезнь сосны, вызываемая ржавчинными грибами. Искривление побегов.

СОСНОВЫЙ ШЕЛКОПРЯД , бабочка семейства коконопрядов; вредитель хвойных древесных пород в Евразии и Сев. Америке. Крылья серовато-коричневые, передние с полосами и белым пятном. Питается (гусеницы) хвоей.

СОСНОГОРСК (до 1957 Ижма) , город (с 1955) в Российской Федерации, Республика Коми, на р. Ижма. Железнодорожная станция. 30,9 тыс. жителей (1993). Предприятия железнодорожного транспорта; газоперерабатывающий завод, лесная промышленность.

СОСНОРА Виктор Александрович (1936) , русский поэт. В лирике (сборники "Январский ливень", 1962, "Триптих", 1965, "Песнь лунная", 1982, "Возвращение к морю", 1989) - мир современного человека, осмысляемый через образы и мотивы мировой и русской культуры. В некоторых циклах стихов, повестях ("Две маски", 1976; "Спасительница отечества", 1984), отмеченных импрессионистичностью стиля, - художественные версии событий русской истории. Роман "Дом дней" (1990).

СОССИЙ (Сосс) Путеольский (ум . ок. 305), диакон, священномученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 21 апреля (4 мая).

СОССЮР (Saussure) , швейцарские естествоиспытатели, отец и сын:1) Орас Бенедикт (1740-99), один из основоположников описательной геологии. Первым исследовал геологическое строение Альп. Труды по ботанике, метеорологии, движению ледников и др.2) Никола Теодор (1767-1845), экспериментально доказал, что растение в процессе дыхания поглощает кислород и выделяет углекислоту, а на свету усваивает углерод углекислоты и выделяет кислород.

СОССЮР Фердинанд де (1857-1913) , швейцарский языковед. Исследовал индоевропейские языки, проблемы общего языкознания. Впервые предложил рассматривать язык как систему (структуру), разграничил лингвистику языка и лингвистику речи, синхронию и диахронию. Раскрыл природу знака языкового, считая лингвистику частью семиологии (см. Семиотика). Основной труд - "Курс общей лингвистики" (1916). Оказал значительное влияние на развитие языкознания (основоположник структурной лингвистики в Европе), некоторых направлений семиотики, литературоведения, эстетики.

СОСТАВ ПРЕСТУПЛЕНИЯ , совокупность установленных законом признаков, характеризующих деяние как преступление. По российскому праву совпадение деяния с признаками конкретного состава преступления - единственное основание привлечения к уголовной ответственности.

СОСТАВНОЕ ЧИСЛО , натуральное число, не являющееся простым числом. Напр., 4; 18; 105 - составное число.

СОСТАВНОЕ ЯДРО , нестабильное атомное ядро, образующееся в качестве промежуточного продукта ядерной реакции в результате слияния бомбардирующей частицы с ядром - мишенью. Характеризуется сравнительно большой продолжительностью жизни и независимостью способа распада от механизма образования.

СОСТЯЗАТЕЛЬНОСТЬ , в праве - демократический принцип судопроизводства, согласно которому разбирательство дела происходит в форме спора сторон в судебном заседании. Все участники процесса наделены равными процессуальными правами; суд обязан принимать все предусмотренные законом меры для всестороннего, полного и объективного исследования обстоятельств дела, установления истины, с тем чтобы вынести законное и обоснованное решение (приговор).

СОСУДИСТЫЙ ШОВ , накладывается ручным способом или сосудосшивающим аппаратом на стенку кровеносного сосуда при ранениях, восстановительных операциях.

СОСУДОРАСШИРЯЮЩИЕ СРЕДСТВА , лекарственные вещества, вызывающие расслабление гладких мышц кровеносных сосудов и тем самым увеличивающие их просвет. Применяют главным образом для лечения гипертонической болезни, стенокардии.

СОСУДОСУЖИВАЮЩИЕ СРЕДСТВА , лекарственные вещества, вызывающие сокращение гладких мышц кровеносных сосудов, что ведет к уменьшению их просвета, увеличению сопротивления току крови, повышению артериального давления. Применяют при коллапсе, местно - для остановки кровотечений и др.

СОСУДЫ , в анатомии,1) у человека и животных полые трубки, по которым движется кровь (кровеносные сосуды) и лимфа (лимфатические сосуды).2) Сосуды (трахеи) у растений - проводящие элементы ксилемы в виде длинных полых трубок, образованных одним рядом клеток (члеников) со сквозными отверстиями (перфорациями) между ними.

СОСУЩИЕ ИНФУЗОРИИ , класс инфузорий. Имеют цитоплазматические выросты (щупальца) для захвата и высасывания пищи (отсюда название). Ок. 500 видов. Сидячие морские и пресноводные формы, а также паразиты.

СОСФЕН (1 в .), апостол от 70-ти, ученик апостола Павла (Деяния апостолов 18:17; 1-е послание к Коринфянам 1:1), епископ Колофонский (Лидия, Малая Азия). Память в Православной церкви 4 (17) января, 30 марта (12 апреля) и 8 (21) декабря, в Католической 28 ноября.

СОСЬВА , река на Сев. Урале и в Зап. Сибири, правая составляющая Тавды. 635 км, площадь бассейна 24,7 тыс. км2. Средний расход воды ок. 150 м3/с. Сплавная. Судоходна на 333 км от устья.

"СОСЬЕТЕ ЖЕНЕРАЛЬ" (Societe Generale) , французский государственный коммерческий банк, кредитующий главным образом внешнюю торговлю. Основан в 1864. Более 2600 отделений и агентств в стране, широкая сеть зарубежных подразделений (в т. ч. представительство в Москве). Сумма баланса, собственный капитал, прибыль [млрд. французских фр. (млрд. дол. США)]: 1174 (193,8); 1,77 (0,29); 3,6 (0,59) (кон. 1980-х гг.).

СОСЮРА Владимир Николаевич (1897/98-1965) , украинский поэт. В поэмах, стихах романтическое восприятие гражданской войны, строительства социализма сочеталось с лирическими, философскими мотивами. Патриотическая лирика военных лет. Сборники "Сегодня" (1925), "Чтоб сады шумели", 1947; "Ласточки на солнце" (1960) и др. Поэма "Расстрелянное бессмертие" о репрессиях против украинских писателей (1960-е гг.). Государственная премия СССР (1948).

СОТЕР (женское Сотейра) (греч . спаситель), в греческой и римской мифологии прозвище многих богов, к которым обращались как к защитникам от опасности. В эпоху эллинизма прозвище Сотер стало добавляться к именам царей, в Риме - императоров. В христианстве Сотером-Спасителем стали называть Иисуса Христа.

СОТИ (франц . sotie, от sot - глупый), комедийно-сатирический жанр французского театра 15-16 вв., разновидность фарса.

СОТКИЛАВА Зураб Лаврентьевич (р . 1937), певец (лирико-драматический тенор), народный артист СССР (1979). В 1965-74 в Грузинском театре оперы и балета, с 1974 в Большом театре. 1-я премия на Международном конкурсе вокалистов им. Ф. Виньяса (Барселона), 2-я премия на Международном конкурсе им. П. И. Чайковского (Москва, оба - 1970).

СОТНИ , в Русском государстве до нач. 18 в. корпорации купцов (гостиная сотня, суконная сотня) и территориально-профессиональные объединения посадских людей, превратившиеся в городские административно-территориальные единицы.

СОТНИК ,1) офицерский чин в казачьих войсках русской армии, соответствовавший чину поручика в регулярных войсках.2) Начальник административно-территориальной и военной сотни на Украине в 16-18 вв.

СОТНИКОВА Вера Михайловна (р . 1960), российская актриса. Работала в Московском драматическом театре на Малой Бронной, в московском театре "Школа драматического искусства", с 1991 в Московском театре им. Моссовета. Играла в спектакле "Собачий вальс" (по Л. Н. Андрееву), в пьесах современного репертуара. Среди ролей в кино: Августа ("Байрон", Греция, 1992; приз кинофестиваля в Салониках за лучшую женскую роль второго плана), Екатерина Долгорукая ("Роман императора", 1994), Анриетта в телесериале "Королева Марго" и др.

СОТНЯ ,1) общественная и военная организация у древних германцев.2) Войсковое подразделение в древнерусском войске, стрелецких полках и в казачьих войсках (соответствующее эскадрону).3) Военная и административно-территориальная единица на Украине в 16-18 вв.

СОТО ДЕ РОХАС (Soto de Rojas) Педро (1584-1658) , испанский поэт. Ученик Л. де Гонгоры-и-Арготе, автор аллегорической поэмы "Рай, недоступный многим, Сад, отворенный избранным" (1652), привлекшей в 20 в. внимание Ф. Гарсия Лорки.

СОТОВАЯ СЕТЬ , см. в ст. Телефонная связь.

СОТОПЛАСТЫ , ячеистые (сотовые) материалы, изготовляемые, напр., из стеклопластиков или полиэтилентерефталатной пленки. Панели с заполнителем из сотопластов - легкий конструкционный тепло- и звукоизоляционный материал, применяемый главным образом в авиа- и судостроении.

СОТРЯСЕНИЕ МОЗГА (коммоция) , закрытая травма головного мозга. Проявления: бледность, головокружение, тошнота, рвота; потеря сознания; слабый пульс, неровное дыхание. Первая помощь: лед на голову, полный покой.

СОТСКИЙ , в России выборное (обычно от ста дворов) должностное лицо от городского посадского населения (16-18 вв.), государственных крестьян (кон. 18 в. - 1861) и всех категорий крестьян после реформы 1861 для выполнения каких-либо общественных, а также полицейских обязанностей.

СОТСКОВ Борис Степанович (1908-72) , российский ученый, член-корреспондент АН СССР (1960). Основные труды по разработке автоматической и телемеханической аппаратуры, теории надежности.

СОТЫ ПЧЕЛИНЫЕ , восковые постройки пчел, предназначенные для воспитания потомства, создания запасов корма (меда и перги) и круглосуточного пребывания плечиной семьи. Имеют форму 6-гранных ячеек.

СОУЛ (англ . soul - душа), негритянская музыка, связанная с блюзовой традицией. Для нее характерна ориентация на традиции блюза и афро-американского фольклора.

СОУСТЬЕ , в анатомии - то же, что анастомоз.

СОУЧАСТИЕ , умышленное совместное участие 2 или более лиц в совершении одного и того же преступления. Закон в зависимости от роли каждого соучастника различает исполнителей, организаторов, подстрекателей и пособников. Степень участия каждого учитывается судом при назначении наказания.

СОФЕНА , историческая область на востоке Малой Азии, в верховьях рек Евфрат и Тигр (ныне на территории Турции). В 3 в. до н. э. здесь возникло древнеармянское царство, подчинявшееся Селевкидам, с 189 до н. э. независимое (под названием Софена). В 94 до н. э. присоединено Тиграном II к Великой Армении.

СОФИЕВ (наст . фам. Бек-Софиев) Юрий Борисович (1899-1975), русский поэт. Муж И. Н. Кнорринг. В нач. 20-х гг. эмигрировал во Францию; после окончания Второй мировой войны вернулся в СССР. Сборник стихов "Годы и камни" (1937).

СОФИЗМ (от греч . sophisma - уловка, выдумка, головоломка), мнимое доказательство, в котором обоснованность заключения кажущаяся, порождается чисто субъективным впечатлением, вызванным недостаточностью логического или семантического анализа.

СОФИИ ХРАМ (храм св . Софии, Айя-София) в Стамбуле (Константинополе), наиболее значительный памятник византийского зодчества. Сооружен в 532-537 Анфимием из Тралл и Исидором из Милета. 3-нефная базилика с куполом (диаметр 31,5 м), возведенным на парусах. Сложная система полукуполов придает грандиозному интерьеру храма стройное единство. Мозаики (6-12 вв.).

СОФИЙСКАЯ НАРОДНАЯ ОПЕРА основана в 1908 как "Болгарское оперное товарищество" , с 1921 государственный театр, под названием Софийская народная опера. С 1927 располагает балетной труппой. Театр сыграл важную роль в формировании национальной вокальной школы.

СОФИЙСКИЙ СОБОР в Киеве , памятник древнерусского зодчества, главное церковное и общественное здание Киевской Руси. Заложен в 1037. 5-нефный 13-купольный кирпично-каменный храм, в 11 в. украшен величественными мозаиками и фресками. С 1934 музей-заповедник.

СОФИЙСКИЙ СОБОР в Новгороде , памятник древнерусского зодчества. Построен в 1045-50. 5-нефный 5-главый крестово-купольный храм сурового монументального облика со встроенной башней, завершенной главой. Сложен в основном из камня. Фрагменты росписей 11-12 вв. В составе Новгородского историко-архитектурного музея-заповедника. В 1991 передан Русской православной церкви.

СОФИЙСКИЙ УНИВЕРСИТЕТ им . Климента Охридского, Болгария. Основан в 1888. Реорганизован в 1944. С 70-х гг. факультеты университета взаимодействуют (в рамках учебных центров) с научными учреждениями Болгарской АН. В нач. 90-х гг. ок. 14 тыс. студентов.

СОФИСТИКА (греч . sophistike),1) рассуждение, основанное на преднамеренном нарушении законов логики (употребление софизмов).2) Учение древнегреческих софистов 5-4 вв. до н. э.

СОФИСТИКА ВТОРАЯ (софистика новая) , течение в древнегреческой литературе эпохи Римской империи (возникло в нач. 2 в.), стремившееся обобщить многовековой опыт античной риторики, сделать традиционную культуру слова средоточием возрождаемого "эллинства" и обрести в ней иллюзорную замену утраченной политической свободы и гражданской морали. Новая волна софистики второй (т. н. поздняя софистика) в 4 в. обусловлена борьбой язычества против христианства (Либаний, Юлиан Отступник и др.). Практика и теория софистики второй были восприняты византийской литературой.

СОФИСТЫ (от греч . sophistes - искусник, мудрец, лжемудрец), в Др. Греции люди, сведущие в какой-нибудь области:1) профессиональные учителя философии и красноречия 2-й пол. 5 - 1-й пол. 4 вв. до н. э. (Протагор, Горгий, Гиппий, Продик, Антифонт, Критий и др.). Для софитов характерно перемещение интересов от поисков абсолютной истины о космосе и бытии к выработке прагматических рецептов поведения человека "без предрассудков" в обществе (критика традиционной морали, скептическая теория познания, риторическая, логическая и лингвистическая теория "убедительной речи"). С критикой софистов выступили Сократ и Платон.2) Профессиональные ораторы 2-5 вв. н. э., культивировавшие классические образцы древнегреческой риторики.

СОФИТ (от итал . soffitto - потолок), обращенная книзу поверхность потолочной балки, арки, выносного карниза и т. д.

СОФИТЫ (соффиты) , в театре светильники рассеянного света, освещающие сцену спереди и сверху.

СОФИЯ , столица Болгарии. Расположена на южной окраине Софийской котловины. Административный центр Софийской обл., самостоятельная административная единица 1,1 млн. жителей (1991). Транспортный узел. Международный аэропорт. В Софии сосредоточено ок. 1/6 общеболгарского промышленного производства. Разнообразное машиностроение (электротехническое, радиоэлектронное, станко- и приборостроение и др.), металлургия, химическая, резиновая, целлюлозно-бумажная, пищевкусовая, легкая промышленность. АН Болгарии, университет, театры. Национальная и городская художественные галереи, археологический музей. Основана в 1 в. н. э. (первоначальное название Сердика - в составе Римской, а затем Византийской империи). В 809 вошла в состав Первого Болгарского царства под названием Средец. С кон. 14 в. называется София (по церкви святой Софии). В 1382 - нач. 1878 под османским игом. С 1879 столица Болгарии. Церковь святой Софии (6 в.), турецкая мечеть (16 в.), храм-памятник Александра Невского (1904-12), многочисленные современные общественные здания и жилые комплексы. На горе Витоша, близ Софии, - национальный парк.

СОФИЯ (греч . sophia - мастерство, знание, мудрость), понятие-мифологема античной и средневековой философии, связанное с представлением о смысловой наполненности и устроенности вещей. В дофилософском употреблении (Гомер) - разумное умение, реализующее себя в целесообразном творчестве; "знание о сущности", о "причинах и источниках" (Аристотель). В иудаизме и христианстве - олицетворенная мудрость бога. Представление о Софии как "премудрости божией" получило особое развитие в Византии и на Руси (главный храм Византии в Константинополе, 6 в.; три главные русские церкви 11 в. посвящены Софии - в Киеве, Новгороде и Полоцке); изображалась в виде ангела. В русской религиозной философии 19-20 вв. учение о Софии развивали В. С. Соловьев, С. Н. Булгаков, П. А. Флоренский.

СОФИЯ Римская (ум . ок. 137), христианская святая, мать мучениц Веры, Надежды и Любови Римских, пострадавших в гонение императора Адриана. Память в Православной церкви 17 (30) сентября, в Католической 30 сентября.

СОФОКЛ (ок . 496-406 до н. э.), древнегреческий поэт-драматург, один из трех великих представителей античной трагедии, занимающий по времени жизни и характеру творчества место между Эсхилом и Еврипидом. Мировоззрение и мастерство Софокла отмечены стремлением к равновесию нового и старого: славя мощь свободного человека, предостерегал против нарушения "божеских законов", т. е. традиционных религиозных и гражданских норм жизни; усложняя психологические характеристики, сохранял общую монументальность образов и композиции. Трагедии Софокла ("Эдип-царь", "Антигона", "Электра" и др.) - классический образец жанра.

СОФОКУСНЫЕ КРИВЫЕ , кривые 2-го порядка, имеющие общие фокусы.

СОФОРА , род деревьев и кустарников (реже трав) семейства бобовых. Ок. 50 видов, в тропиках и субтропиках, реже в умеренном поясе. Лекарственные, декоративные, красильные, медоносы, сорняки.

СОФРОНИЙ (ок . 560-638), христианский монах, с 634 патриарх Иерусалимский. Наряду с Максимом Исповедником отстаивал православное учение о двух (божественной и человеческой) природах и двух волях (энергиях) Иисуса Христа в борьбе с монофелитством ("единовольческой" ересью). Память 11 марта.

СОФРОНИЙ ВРАЧАНСКИЙ (до пострижения - Стойко Владиславов) (1739-1813) , болгарский просветитель, последователь Паисия Хилендарского. Епископ Врачанский (1794). Сыграл важную роль в развитии болгарского литературного языка.

СОФРОНИЦКИЙ Владимир Владимирович (1901-61) , российский пианист, заслуженный деятель искусств России (1942). Прославился интерпретацией произведений А. Н. Скрябина, а также композиторов-романтиков. Профессор Ленинградской (с 1936) и Московской (с 1942) консерваторий. Государственная премия СССР (1943).

СОФРОНОВ Анатолий Владимирович (р . 1911-90), русский писатель, Герой Социалистического Труда (1981). В драматургии ("Московский характер", 1948) - сглаживание конфликтов действительности. Комедия "Стряпуха" (1959). Лирика, роман в стихах "В глубь времени" (ч. 1-6, 1978-83). Главный редактор журнала "Огонек" (1953-86). Государственная премия СССР (1948, 1949).

СОФРОНОВ Анемподист Иванович (1886-1935) , якутский писатель. В стихах, поэмах, рассказах и драмах ("Бедный Яков", 1914; "Манчары", 1920, и др.) изобразил жизнь дореволюционной Якутии. Один из организаторов национального театра.

СОФРОНОВ Василий Яковлевич (1884-1960) , российский актер, народный артист СССР (1956). На сцене с 1910. Один из организаторов (1919) и актер Ленинградского (ныне Санкт-Петербургского) Большого драматического театра. Государственная премия СССР (1951).

СОФТБОЛ (англ . softball), спортивная командная игра с мячом (масса 180 г), разновидность бейсбола. Играют преимущественно юноши, женщины. Зародился в 1920-х гг. в США. В Международной федерации софтбола ИФС (IFS; основана в 1952) 71 страна (1993). Чемпионаты мира: у женщин с 1965, у мужчин с 1966.

СОФТВЕР (англ . software от soft - мягкий и ware - изделие, продукт), компьютерная программа, в которой реализуется алгоритм действий оператора ЭВМ, в противоположность его конструкции, материальной части - хардвера.

СОФУЛИС Темистоклис (1860-1949) , премьер-министр Греции в 1924, 1945-46, 1947-1949, председатель парламента в 1926-28, лидер Либеральной партии с 1935. В 1907 и 1912 руководитель антитурецких восстаний на о. Самос.

СОФЬЯ АЛЕКСЕЕВНА (1657-1704) , русская царевна, правительница Русского государства в 1682-1689 при двух царях - ее малолетних братьях Иване V и Петре I. К власти пришла с помощью В. В. Голицына. Свергнута Петром I, заключена в Новодевичий монастырь.

СОФЬЯ ВИТОВТОВНА (1371-1453) , дочь великого князя Литовского Витовта, жена (в 1390-1425) великого князя Московского Василия I. В малолетство сына - Василия II управляла княжеством. Активно участвовала в борьбе против удельных князей. В 1451 руководила обороной Москвы от татар.

СОФЬЯ ПАЛЕОЛОГ (Зоя Палеолог) (?-1503) , племянница последнего византийского императора Константина XI, жена (с 1472) великого князя Московского Ивана III; брак его с Софьей Палеолог способствовал провозглашению Русского государства преемником Византии.

СОХ (Сохсай , Герезсу, Матчасу, Актерек), река в Киргизии и Узбекистане. 124 км, площадь бассейна 3510 км2. Берет начало на северных склонах Алтайского хр., заканчивается в Ферганской долине. Средний расход воды в нижнем течении 42,1 м3/с. Используется для орошения.

СОХА , единица податного обложения в России 13-17 вв. Первоначально измерялась количеством рабочей силы. К кон. 15 в. новгородская соха равнялась 3 обжам, московская соха - 10 новгородским. С сер. 16 в. т. н. большая соха состояла из того или иного количества четвертей.

СОХА , пахотное орудие (с кон. 4-го тыс. до н. э. - на Др. Востоке, в средние века и до 20 в. - у многих народов Евразии). В отличие от плуга соха не переворачивает пласт почвы, а отваливает его в сторону.

СОХАТЫЙ , то же, что лось.

СОХОНДИНСКИЙ ЗАПОВЕДНИК , биосферный, на горном массиве Сохондо, в Российской Федерации, Читинская обл. Основан в 1973. Площадь 211 007 га. Светлохвойная тайга (сосновые, листвинничные и кедровые леса). Сохондинский заповедник - соболиный резерват Юж. Забайкалья. Бурый медведь, колонок; изюбрь, кабарга и др.

СОХРАНЕНИЯ ЗАКОНЫ , законы, согласно которым численные значения некоторых физических величин не изменяются с течением времени при различных процессах. Важнейшие законы сохранения - законы сохранения энергии, импульса, момента количества движения, электрического заряда. Кроме этих строгих законов сохранения существуют приближенные законы сохранения, которые справедливы лишь для определенного круга процессов; напр., сохранение четности нарушается лишь слабыми взаимодействиями.

СОХРАНЕНИЯ МАССЫ ЗАКОН , общая масса веществ, вступающих в химическую реакцию, равна общей массе продуктов реакции. Открытый М. В. Ломоносовым (1748), в общем виде сформулирован А. Лавуазье (1789). Современная формулировка закона сохранения массы: сумма массы вещества системы и массы, эквивалентной энергии, полученной или отданной той же системой, постоянна. При ядерных реакциях закон сохранения массы следует применять в современной формулировке.

СОХРАННАЯ КАЗНА , кредитное учреждение в России. Сохранные казны функционировали в 1772-1860 в Санкт-Петербурге и Москве. Принимали вклады, выдавали ссуды помещикам под залог имений и крепостных душ.

СОЦ-АРТ , направление в российском изо-искусстве последней четверти 20 в. В его названии понятие социалистического реализма было иронически соединено с поп-артом. Сложившийся в "неофициальном искусстве" начала 1970-х гг., соц-арт высмеивает расхожие мотивы советской политической агитации. Как и для поп-арта, для него характерно пародийно-разоблачительное отношение и к образам массовой культуры в целом. Среди его представителей - В. А. Комар и А. Д. Меламид (основоположники направления), Г. Д. Брускин, А. С. Косолапов, Л. П. Соков. Близки ему многие образы Э. В. Булатова. Широко войдя в российскую зрительную культуру конца века, он стал своеобразным "стилем перестройки".

СОЦВЕТИЕ , часть годичного побега растения, несущая цветки и видоизмененные прицветные листья; более или менее четко отграничена от вегетативной части растения. Различают соцветия ботрические (с моноподиальным ветвлением, цветки распускаются от основания к верхушке или от периферии к центру) и цимозные, (с симподиальным ветвлением, цветки распускаются от вершины к основанию), простые (кисть, колос, зонтик, головка и т. д.) и сложные (сложный колос, метелка и т. д.).Соцветия: 1 - кисть (иван-чай); 2 - колос (подорожник); 3 - зонтик (первоцвет); 4 - головка (клевер); 5 - сложный колос (рожь); 6 - метелка (овес).

"СОЦИАЛ-ДЕМОКРАТ" ,1) литературно-политическое обозрение, издание группы "Освобождение труда", 1890-92, Лондон, Женева, 4 книги.2) Нелегальная газета, орган ЦК РСДРП, фактически была органом меньшевиков; 17(30).9 - 18.11(1.12). 1906, Санкт-Петербург, 7 номеров.3) Нелегальная газета, Центральный орган РСДРП, с 1912 - Центральный орган большевиков, февраль 1908 - январь 1917, Вильно, Санкт-Петербург, Париж, Женева, 58 номеров. Фактический руководитель и с декабря 1911 редактор - В. И. Ленин.4) Ежедневная газета, орган Московского областного бюро, Московского комитета, позднее Московского окружкома РСДРП(б), март 1917 - март 1918, Москва. Слилась с газетой "Правда".

СОЦИАЛ-ДЕМОКРАТИЧЕСКАЯ ПАРТИЯ ГЕРМАНИИ (СДПГ) , оформилась в 1946. В 1966-69 входила в правительственную коалицию с ХДС/ХСС, в 1969-82 - со Свободной демократической партией. Входит в Социнтерн. Печатный орган - журнал "Нойе резельшафт".

СОЦИАЛ-ДЕМОКРАТИЧЕСКАЯ ПАРТИЯ ГЕРМАНИИ (СДПГ) , создана в 1869 на общегерманском рабочем съезде в Эйзенахе (руководители - В. Либкнехт и А. Бебель). В партии шла острая борьба между течениями [с нач. 20 в. три: ревизионистское, или правое (Э. Бернштейн, К. Легин, Ф. Эберт, Ф. Шейдеман, Г. Мюллер), центристское (К. Каутский, после 1910) и левое (К. Либкнехт, Р. Люксембург, К. Цеткин, Ф. Меринг, В. Пик), на основе которого образована в декабре 1918 КПГ. Находилась вне закона в 1878-90 и во время фашистской диктатуры (1933-45).

СОЦИАЛ-ДЕМОКРАТИЧЕСКАЯ РАБОЧАЯ ПАРТИЯ ШВЕЦИИ , основана в 1889. В 1932-76, 1982-91 и с 1994 правящая. Входит в Социнтерн. Печатный орган - газета "Арбетет".

СОЦИАЛ-ДЕМОКРАТИЯ РЕСПУБЛИКИ ПОЛЬША (СДРП) , создана в январе 1990; преемница ПОРП. Печатный орган - газета "Трибуна".

СОЦИАЛИЗАЦИЯ (от лат . socialis - общественный), процесс усвоения человеческим индивидом определенной системы знаний, норм и ценностей, позволяющих ему функционировать в качестве полноправного члена общества; включает как целенаправленное воздействие на личность (воспитание), так и стихийные, спонтанные процессы, влияющие на ее формирование. Изучается философией, психологией, социальной психологией, социологией, историей и этнографией, педагогикой, теологией.

СОЦИАЛИЗМ , обозначение учений, в которых в качестве цели и идеала выдвигается осуществление принципов социальной справедливости, свободы и равенства, а также общественного строя, воплощающего эти принципы. Термин "социализм" появился во 2-й пол. 19 в. (П. Леру), однако представления о строе социальной справедливости восходят к древним идеям о "золотом веке", они развиваются в различных религиях, а затем во многих разновидностях утопического социализма. Т. н. теория научного социализма, разработанная К. Марксом и Ф. Энгельсом, рассматривала социализм как низшую фазу (ступень) коммунизма, приходящего на смену капитализму в результате пролетарской революции и установления диктатуры пролетариата. После Октябрьской революции 1917, провозгласившей своей целью воплощение на практике идей научного социализма, социализм развивался в двух руслах, на которые раскололось международное социалистическое движение, - коммунистическом и социал-демократическом. В социал-демократическом течении утвердилась ориентация на реформирование капитализма, опиравшаяся на идеи Э. Бернштейна (см. Реформизм). Претерпев значительную эволюцию, отказавшись от марксизма как единственной идейной основы, социал-демократия выработала современную концепцию демократического социализма, по которой социализм может быть осуществлен в длительном процессе реформирования капитализма, утверждения политической, экономической и социальной демократии и ценностей свободы, справедливости, солидарности и равенства. Политика социал-демократии оказала влияние на демократизацию отношений власти и собственности, на рост уровня и качества жизни наемных работников и в совокупности с др. факторами привела к значительной трансформации капиталистического общества. В коммунистическом движении получили распространение представления о социализме, связанные с утверждением с кон. 20-х - нач. 30-х гг. тоталитарного строя в СССР, а после 2-й мировой войны и в др. странах (мировая социалистическая система). Характерные черты такого строя, который был объявлен социалистическим (реальный социализм, зрелый, развитой социализм), - монополия государственной собственности, директивное централизованное планирование, диктатура верхнего слоя партийно-государственного аппарата, опиравшегося на аппарат насилия и массовые репрессии, насаждавшего произвол, беззаконие, нетерпимость к инакомыслию. Господство тоталитарной системы привело к экономическому, политическому и духовному кризису, значительному отставанию от развитых стран мира, изоляции от мировой культуры. Преобразования, начавшиеся с кон. 80-х - нач. 90-х гг. в СССР, России и др. странах, направлены на переход к рыночной экономике и демократии.

СОЦИАЛИСТИЧЕСКАЯ АКАДЕМИЯ , название Коммунистической академии в 1919-24.

СОЦИАЛИСТИЧЕСКАЯ АКАДЕМИЯ ОБЩЕСТВЕННЫХ НАУК , название Коммунистической академии в 1918-19.

СОЦИАЛИСТИЧЕСКАЯ ДЕСТУРОВСКАЯ ПАРТИЯ , с 1988 Демократическое конституционное объединение, с 1956 правящая партия в Тунисе. Основана в 1934; до 1964 называлась "Новый Дестур" (араб. "дестур" - конституция). Возглавляла борьбу за независимость Туниса.

СОЦИАЛИСТИЧЕСКАЯ ЕДИНАЯ ПАРТИЯ ГЕРМАНИИ (СЕПГ) , образована в 1946 в восточной части Германии в результате объединения Коммунистической и Социал-демократической партий Германии. В числе руководителей - В. Пик, О. Гротеволь и др. В 1990 СЕПГ преобразована в Партию демократического социализма (ПДС).

СОЦИАЛИСТИЧЕСКАЯ ПАРТИЯ Франции , основана в 1971 на базе СФИО (см. Французская социалистическая партия).

СОЦИАЛИСТИЧЕСКАЯ ПАРТИЯ АВСТРИИ (СПА) , создана в 1945. В 1945-66 входила в правительственную коалицию, в апреле 1970 составила однопартийное правительство, в 1983-86 в коалиции с Австрийской партией свободы, с 1987 - с Австрийской народной партией. Входит в Социнтерн. Печатные органы - газета "Арбайтер цайтунг", теоретический орган - журнал "Цукунфт".

СОЦИАЛИСТИЧЕСКАЯ ПАРТИЯ ФРАНЦИИ (СПФ) , образована в результате объединения в 1901 Рабочей партии, бланкистов и др. группировок, выступавших против мильеранизма, в Революционный социалистический союз; окончательно оформлена в 1903; переименована в СПФ. Руководители - Ж. Гед, П. Лафарг, Э. М. Вайян. В 1905 СПФ, Французская социалистическая партия и др. социалистические организации образовали единую социалистическую партию - Французскую социалистическую партию (до 1969 называлась СФИО).

СОЦИАЛИСТИЧЕСКАЯ РЕВОЛЮЦИЯ , пролетарская революция, в марксистской концепции обозначение социальной революции, конечной целью которой провозглашается переход от капиталистической общественно-экономической формации к коммунистической формации.

СОЦИАЛИСТИЧЕСКИЙ ИНТЕРНАЦИОНАЛ , международное объединение социалистических и социал-демократических партий. Основан в 1951 на базе правосоциалистического центра "Комиско". В 1992 объединял св. 90 партии и организаций.

СОЦИАЛИСТИЧЕСКИЙ РЕАЛИЗМ , термин, употреблявшийся в советском литературоведении и искусствоведении с 30-х гг. для обозначения "основного метода" литературы, искусства и критики, который "требует от художника правдивого, исторически конкретного изображения действительности в ее революционном развитии", сочетающегося "с задачей воспитания трудящихся в духе социализма" ("Устав Союза писателей СССР", 1934). Эстетическое понятие "реализм" было соединено с определением "социалистический", что на практике вело к подчинению литературы и искусства принципам идеологии и политики. Главным постулатом социалистического реализма стала партийность, социалистическая идейность. Попытки (с кон. 1950-х гг.) расширить "теоретическую базу" социалистического реализма (постулаты народности искусства, а затем социалистического гуманизма) не способствовали эстетическому обоснованию социалистического реализма как художественного метода. Требования социалистического реализма фактически превратились в запреты, тормозившие творчество, на долгие годы устранявшие из духовной жизни народа талантливые произведения (А. А. Ахматовой, Д. Д. Шостаковича, С. М. Эйзенштейна, П. П. Филонова и др.) и стимулировавшие создание посредственных конформистских произведений, следовавших плоским пропагандистским установкам. Попытки расширить "теоретическую базу" социалистического реализма идеями "народности" (в кон. 30-х гг.), "социалистического гуманизма" (с кон. 50-х гг.) или принципом эстетически "открытой системы" (в 70-х гг.) не изменили официальный статус и идеологическую природу понятия. К кон. 80-х гг. становится историко-литературным термином.

СОЦИАЛИСТИЧЕСКИЙ СОЮЗ РАБОЧЕЙ МОЛОДЕЖИ (ССРМ) , в Петрограде в 1917-18, один из предшественников ВЛКСМ. Организаторы: В. П. Алексеев, Е. Н. Пылаева, О. Л. Рывкин, П. И. Смородин и др. Преобразован в городскую организацию РКСМ.

СОЦИАЛИСТОВ-РЕВОЛЮЦИОНЕРОВ ПАРТИЯ (социалисты-революционеры , эсеры), политическая партия в России в 1901-23. Основные требования: ликвидация самодержавия; демократическая республика; права и свободы; 8-часовой рабочий день; социализация земли и др. Использовала различные методы борьбы - от легальных до вооруженного восстания, в тактике значительное место отводила террору (см. Боевая организация эсеров). Численность 50 тыс. членов. Социальный состав: интеллигенция, крестьяне, рабочие. Лидеры партии: В. М. Чернов, А. Р. Гоц, Н. Д. Авксентьев и др. Журнал "Вестник революции", газеты "Революционная Россия", "Знамя труда" и др. В период Революции 1905-07 эсеры участвовали в вооруженных выступлениях в Москве (декабрь 1905), Кронштадте и Свеаборге (лето 1906) и др., имели своих представителей в Советах рабочих и солдатских депутатов, во Всероссийском крестьянском союзе, группу по 2-й Государственной думе (37 депутатов). В 1906 от партии отделились максималисты; партия переживала идейный и организационный кризис. После Февральской революции вместе с меньшевиками эсеры преобладали в Советах, входили в состав Временного правительства, занимали руководящее положение во ВЦИК, Исполкоме Совета крестьянских депутатов, во Временном совете Российской республики (Предпарламенте), получили большинство на выборах в Учредительное собрание. Левое крыло создало самостоятельную партию левых эсеров. После Октябрьской революции участвовали в антибольшевистских выступлениях и правительствах (Комитет членов Учредительного собрания и др.). В 1922 были арестованы 47 руководителей партии, на состоявшемся в июне судебном процессе 14 подсудимых приговорены к смертной казни (исполнение приговора было отложено); впоследствии большинство эсеров репрессировано и уничтожено.

"СОЦИАЛИСТОВ-ФЕДЕРАЛИСТОВ" ГРУППА (партия социалистов-революционеров) , революционная народническая организация, Санкт-Петербург - Москва, 1887-89. Организаторы: А. С. Белевский, П. Ф. Николаев, О. Н. Флоровская-Фигнер и др. Цель - свержение самодержавия; пыталась возродить "Народную волю", возобновить террор. Нелегальные типографии в Москве, Самаре. Печатный орган - журнал "Самоуправление" (Женева, 1887-89, 4 номера). Разгромлена полицией.

СОЦИАЛИСТЫ-ФЕДЕРАЛИСТЫ , грузинская политическая партия в 1900-23. Программа: национально-территориальная автономия. После Октябрьской революции распалась: правые боролись с Советской властью, левые участвовали в работе Советов; часть из них вступила в РКП(б).

СОЦИАЛ-РЕФОРМИЗМ , то же, что реформизм в рабочем движении.

СОЦИАЛЬНАЯ ГЕОГРАФИЯ , отрасль социально-экономической географии, изучает пространственные процессы и формы организации жизни людей, прежде всего с точки зрения условий труда, быта, отдыха, воспроизводства жизни человека. Связана с социологическими, демографическими, экономическими и др. исследованиями.

СОЦИАЛЬНАЯ ГИГИЕНА , область медицины, изучающая влияние социальных факторов на состояние здоровья населения.

СОЦИАЛЬНАЯ МОБИЛЬНОСТЬ , изменение индивидом или группой места, занимаемого в социальной структуре, перемещение из одного социального слоя (класса, группы) в другой (вертикальная мобильность) или в пределах одного и того же социального слоя (горизонтальная мобильность). Резко ограниченная в кастовом и сословном обществе, социальная мобильность значительно возрастает в условиях индустриального общества.

СОЦИАЛЬНАЯ ПСИХОЛОГИЯ , отрасль психологии, изучает закономерности поведения и деятельности людей, обусловленные фактом их принадлежности к социальным группам, а также психологические характеристики этих групп. Как самостоятельная дисциплина возникла в нач. 20 в. (работы У. Мак-Дугалла и Э. О. Росса, 1908, США).

СОЦИАЛЬНАЯ СТРАТИФИКАЦИЯ , социологическое понятие, обозначающее: структуру общества и отдельных его слоев; систему признаков социальной дифференциации; отрасль социологии. В теориях социальной стратификации на основе таких признаков как образование, бытовые условия, занятие, доходы, психология, религия и т. п., общество делится на "высшие", "средние" и "низшие" классы и страты. Некоторые концепции социальной стратификации различных типов опираются на марксистскую теорию общественных классов.

СОЦИАЛЬНОЕ ЗАКОНОДАТЕЛЬСТВО , правовые нормы, регулирующие положение работающих по найму, а также вопросы социального обеспечения.

СОЦИАЛЬНОЕ ОБЕСПЕЧЕНИЕ , система обеспечения и обслуживания престарелых и нетрудоспособных граждан, а также семей, где есть дети. В России система социального обеспечения включает: пенсии; пособия работающим (по временной нетрудоспособности, по беременности и родам и т. д.), многодетным и одиноким матерям и малообеспеченным семьям, в которых есть дети; содержание и обслуживание престарелых и инвалидов в специальных учреждениях (домах-интернатах для престарелых и инвалидов, для детей-инвалидов и т. д.); протезирование; профессиональное обучение и трудоустройство инвалидов; льготы инвалидам и многодетным матерям.

СОЦИАЛЬНОЕ СТРАХОВАНИЕ , в России государственная система материального обеспечения наемных работников при наступлении нетрудоспособности, старости и в иных предусмотренных законом случаях (напр., санаторно-курортное лечение, организация отдыха, лечебное питание).

СОЦИАЛЬНОЙ ГИГИЕНЫ , ЭКОНОМИКИ И УПРАВЛЕНИЯ ЗДРАВООХРАНЕНИЕМ ИНСТИТУТ им. Н. А. Семашко, организован в 1944 в Москве, современное название с 1988. Изучение состояния здоровья населения и его групп, исследования форм и методов управления здравоохранением и др.

СОЦИАЛЬНО-ЭКОНОМИЧЕСКАЯ ГЕОГРАФИЯ (экономическая и социальная география) , один из основных разделов системы географических наук, изучает территориальную организацию общества в различных странах, районах, местностях. Подразделяется на экономическую географию, социальную географию и особую ветвь - географию населения. Социально-экономическая география составляет основное ядро общественной географии - совокупности всех географических научных дисциплин и направлений, занимающихся исследованием общественных явлений.

СОЦИАЛЬНО-ЭКОНОМИЧЕСКИЕ КАРТЫ , отображают социально-экономические явления. Выделяют карты: населения, экономико-географические, промышленности, политические и политико-административные, исторические и др.

СОЦИАЛЬНО-ЭКОНОМИЧЕСКИХ ПРОБЛЕМ НАРОДОНАСЕЛЕНИЯ ИНСТИТУТ (ИСЭПН) РАН и Министерства труда Российской Федерации , образован в 1988. Исследования в области теоретических и прикладных проблем демографии, благосостояния и социальной политики.

СОЦИАЛЬНЫЕ ГРУППЫ , см. Группы социальные.

СОЦИАЛЬНЫЙ ДАРВИНИЗМ , течение в обществоведении 2-й пол. 19 - нач. 20 вв., которое рассматривает биологические принципы естественного отбора, борьбы за существование и выживания наиболее приспособленных как определяющие факторы общественной жизни (Г. Спенсер, Ж. В. Лапуж, Л. Вольтман, У. Беджгот, Л. Гумплович, Г. Ратценхофер, У. Г. Самнер, А. В. Смолл, Э. Ферри и др.).

СОЦИАЛЬНЫЙ КОНТРОЛЬ , механизм, с помощью которого общество и его подразделения (группы, организации) обеспечивают соблюдение системы ограничений (условий), нарушение которых наносит ущерб функционированию социальной системы; органический элемент управления. Основные объекты социального контроля - правовые и моральные нормы, обычаи, административные решения. Действие социального контроля сводится главным образом к применению различных санкций к нарушителям социальных ограничений. Социальный контроль осуществляется государством, а также любой социальной группой (взаимный контроль участников какого-либо процесса, различные формы выражения общественного мнения, напр. моральное осуждение, отказ от контактов и др.).

СОЦИАЛЬНЫЙ СЛОЙ , обозначение социальной группы, выделяемой на основании некоторых общих признаков, напр., квалифицированные рабочие, пенсионеры и др.

СОЦИНТЕРН , см. Социалистический интернационал.

СОЦИОБИОЛОГИЯ , междисциплинарное научное направление, изучает биологические основы социального поведения животных и человека, используя данные этологии, генетики, экологии, эволюционной теории, социальной психологии, этнографии и др. Сложилось в 70-е гг. 20 в. (главным образом в США - Э. О. Уилсон, Д. Бэрэш, Ч. Ламсден, и др.). Социобиология исходит из возможности обнаружения у животных предпосылок поведенческих форм, свойственных человеку. Исследуя альтруистическое, эгоистическое, агрессивное, половое и др. типы поведения, социобиология стремится установить их инварианты у животных и человека. Социобиология ставит проблему взаимосвязи биологического и культурного развития (концепция т. н. генно-культурной коэволюции), синтеза биологического и социогуманитарного знания.

СОЦИОЛЕКТ (англ . sociolect от лат societas - общество и (диа)лект), совокупность особенностей речи социальной группы, социальный диалект с характерным словоупотреблением, способами выражения и стилистики, реже - профессиональный диалект. См. также идиолект.

СОЦИОЛИНГВИСТИКА , научная дисциплина, развивающаяся на стыке языкознания, социологии, социальной психологии и этнографии, исследующая проблемы, связанные с социальной природой языка, его общественными функциями и воздействием социальных факторов на язык.

СОЦИОЛОГИИ ИНСТИТУТ (ИС) РАН , основан в 1968 в Москве (до 1972 Институт конкретных социальных исследований; до 1988 Институт социологических исследований).

СОЦИОЛОГИЧЕСКАЯ ШКОЛА ПРАВА , одно из направлений науки права 20 в. Сторонники социологической школы права считали, что действующие правовые акты не всегда адекватны экономическим и социальным условиям. В этой связи они придавали большое значение свободе судейского усмотрения, т. е. меньшей связанности суда правовыми нормами для защиты интересов личности. Крупнейший представитель социологической школы права - американский ученый Р. Паунд.

СОЦИОЛОГИЧЕСКАЯ ШКОЛА УГОЛОВНОГО ПРАВА , направление в науке уголовного права. Возникло в кон. 19 - нач. 20 вв. Представители школы - Ф. Лист (Австрия), Ч. Ломброзо, Э. Ферри (Италия), российские ученые И. Я. Фойницкий, С. В. Познышев, признавая социальную обусловленность преступного поведения человека, в то же время считали, что на него влияют и биологические (в т. ч. наследственность), физические (время года, климат, время суток и т. п.) и иные факторы. Современные сторонники социологической школы уголовного права выдвинули теорию множественности факторов преступности как биологических, так и социальных (напр., связанных с урбанизацией).

СОЦИОЛОГИЧЕСКИЙ МЕТОД в искусствознании , истолкование искусства как отражения социально-идеологических интересов сословий, классов, партий. Абсолютизация социологического метода при анализе искусства ведет к вульгарному социологизму. Целостное постижение искусства предполагает сочетание познавательных (гносеологических), эстетических и социологических подходов.

СОЦИОЛОГИЯ (от лат . societas - общество и ...логия), наука об обществе как целостной системе и об отдельных социальных институтах, процессах, социальных группах и общностях, отношениях личности и общества, закономерностях массового поведения людей. Попытки объяснения общественной жизни возникли в античности (Платон, Аристотель и др.), продолжались в философии истории. Создать "позитивную науку" об обществе в сер. 19 в. пытался О. Конт (ввел и сам термин). В 19 - нач. 20 вв. в социологии выделились географическая школа, демографическая школа, биологическое направление и др. Концепции крупнейших социологов (Ф. Тенниса, Г. Зиммеля, Э. Дюркгейма, В. Парето, М. Вебера, Т. Веблена), опиравшиеся на философию позитивизма, неокантианство, философию жизни и др., внесли существенный вклад в развитие социологии. С 20-х гг. в социологии получили развитие многие методы, техника и процедуры эмпирических исследований, происходит специализация социологии (социология семьи, города, права и др. - св. 40 отраслей).

СОЦИОМЕТРИЯ (от лат . societas - общество и ...метрия), отрасль социальной психологии, изучающая межличностные отношения, уделяя преимущественное внимание их количественному измерению. Термин появился в 19 в. в связи с попытками применить математические методы к изучению социальных явлений. В 20 в. возникает микросоциология (Г. Гурвич во Франции и др.). Я. Морено (США) разработал экспериментальные методы анализа межличностных отношений, включил в социометрию представления о возможности "лечения" общества с помощью "социометрической революции". В современной социальной психологии обозначает определенный набор методов исследования межличностных отношений, используемых при изучении малых групп в целях улучшения руководства, а также в лечебных целях.

СОЦИОСФЕРА , обозначение человечества, общества, а также освоенной человеком природной среды, в совокупности составляющих часть географической оболочки.

СОЦЦИНИ (Sozzini) Лелио (1525-62) , итальянский богослов. В 1540 перешел в протестантизм, с 1554 в Швейцарии. Теологические сочинения Соццини определили антитринитарные воззрения его племянника - Фаусто Соццини.

СОЦЦИНИ (Sozzini) Фаусто (1537-1604) , итальянский богослов, основатель антитринитарного (отвергавшего христианское учение о Троице) движения. С 1574 в Базеле, с 1579 в Польше, где социнианство получило особенное распространение.

СОЧАВА Виктор Борисович (1905-78) , российский геоботаник и географ, академик АН СССР (1968). Основные труды по классификации ландшафтов и растительности тундры и тайги, геоботаническому районированию и картографированию растительного покрова СССР (главным образом Сибири и Дальнего Востока), учение о геосистемах.

СОЧЕЛЬНИК (сочевник) , канун дня рождества Иисуса Христа. Название от "сочень" (лепешка на конопляном масле), которым должны, по предписанию церкви, питаться в этот день верующие.

СОЧЕТАНИЕ , см. Комбинаторика.

СОЧЕТАТЕЛЬНЫЙ ЗАКОН , см. Ассоциативность.

СОЧИ , город в Российской Федерации, Краснодарский кр., порт на Черном м. Железнодорожная станция. 352 тыс. жителей (1993). Аэропорт (Адлер). Крупнейший в России бальнеологический (Мацеста) и климатический курорт. Большой Сочи (в границах 1961) протянулся почти на 150 км вдоль морского побережья, от р. Шепси до р. Псоу. Включает Лазаревский, Центральный, Хостинский, Адлерский районы с курортными поселками Макопсе, Аше, Лазаревское, Хоста, Адлер, Красная Поляна и др. Институт курортологии и физиотерапии. 4 музея, в т. ч. литературно-мемориальный Н. А. Островского. Театр. Дендрарий. Заповедная тиссо-самшитовая роща. Основан в 1838.

СОЧИНЕНИЕ (паратаксис) , в лингвистике - синтаксическая связь соединения грамматически равноправных единиц языка: слов, словосочетаний, предложений. Основные разновидности сочинительной связи - соединительная, противительная, разделительная.

СОШНИК , рабочий орган сеялки для образования в почве бороздки, направления в нее семян и заделки их почвой. Различают сеялки дисковые, анкерные, килевидные и др.

СОШНОЕ ПИСЬМО , описание городских и сельских земельных владений (включая угодья и промыслы) в России в 15-17 вв. с целью государственного налогового обложения (условная податная единица - соха).

"СОЮЗ" , магистральный газопровод. Построен в 1975-79 совместно СССР, Болгарией, Венгрией, ГДР, Польшей, Чехословакией (начало - Оренбургское газоконденсатное месторождение).

"СОЮЗ" , название многоместных космических кораблей для полетов по околоземной орбите. Созданы в СССР, в 1967-81 на орбиты выведены 40 "Союзов", в т. ч. 2 беспилотных. На базе "Союза" разработаны космические корабли "Союз Т" и "Союз ТМ" для доставки экипажей соответственно на орбитальные станции "Салют" и "Мир" и возвращения космонавтов на Землю. Корабли "Союз Т" запускались в 1979-86, корабли "Союз ТМ" запускаются с 1986.

СОЮЗ , часть речи - служебное слово, выполняющее синтаксическую функцию соединения слов, предложений или их частей и указывающее на характер отношений между ними, напр. соединительный ("и"), противительный ("но"), разделительный ("или") союз.

СОЮЗ 17 ОКТЯБРЯ (октябристы) , право-либеральная партия чиновников, помещиков и крупной торговой промышленной буржуазии России. Организационное оформление партии завершилось в 1905. Название в честь Манифеста 17 октября 1905 г. - по мнению октябристов, вступление России на путь конституционной монархии. Выступала с требованием народного представительства, демократических свобод, гражданского равенства и др. Численность вместе с примкнувшими группировками ок. 80 тыс. человек. Лидеры: А. И. Гучков, П. Л. Корф, М. В. Родзянко, Н. А. Хомяков, Д. Н. Шипов и др. Газеты "Слово", "Голос Москвы" и др., всего св. 50. Самая многочисленная фракция в 3-й Государственной думе, попеременно блокировалась с умеренно-правыми кадетами. К 1915 как партия прекратила существование.

"СОЮЗ БЛАГОДЕНСТВИЯ" , тайная организация декабристов в 1818-21. Основан в Москве на базе "Союза спасения". Ок. 200 членов. Во главе Коренная управа (30 учредителей) и Дума (6 человек). Местные управы в Санкт-Петербурге, Москве, Тульчине, Кишиневе и др. Цель (известна только учредителям): уничтожение самодержавия и крепостничества, введение конституционного правления. Через печать и литературно-просветительские общества воздействовал на общественное мнение. Распущен ввиду программных и тактических разногласий и для отсева ненадежных. Наиболее активные члены образовали Южное и Северное общества декабристов.

"СОЮЗ ВОЗРОЖДЕНИЯ РОССИИ" , организация народных социалистов, эсеров и кадетов (Москва, март 1918 - апр. 1919, руководители - Н. В. Чайковский, Н. Д. Авксентьев и др.); отделения в Петрограде, Архангельске и др. Члены "Союза возрождения России" возглавляли "Верховное управление Северной области", "Временное правительство Северной области", Уфимскую директорию. Вошел в "Тактический центр".

СОЮЗ ВОИНСТВУЮЩИХ БЕЗБОЖНИКОВ , массовая атеистическая организация в СССР в 1925-47.

"СОЮЗ ЗАЩИТЫ РОДИНЫ И СВОБОДЫ" , офицерская организация (Москва, март-июль 1918, руководитель - Б. В. Савинков). Отделения в Казани, Ярославле и др. городах. Финансировался Антантой. Организатор антисоветских выступлений в Ярославле, Муроме, Рыбинске.

"СОЮЗ ЗАЩИТЫ УЧРЕДИТЕЛЬНОГО СОБРАНИЯ" (Петроград , 23 ноября 1917 - январь 1918, председатель - В. Н. Филипповский). В союз вошли: правые эсеры, народные социалисты, меньшевики-оборонцы, кадеты. Отделения в Москве, Одессе, Самаре и др. городах. После разгона Учредительного собрания прекратил свое существование.

СОЮЗ ЗЕМЕЛЬНЫХ СОБСТВЕННИКОВ , политическая организация. Образован в ноябре 1905 в Санкт-Петербурге в целях сплочения "земледельческого сословия" (крестьянства и помещиков) для защиты самодержавного строя. В 1908 прекратил существование, большинство членов примкнуло к Объединенному дворянству.

"СОЮЗ ЗЕМЦЕВ-КОНСТИТУЦИОНАЛИСТОВ" , нелегальная политическая организация участников земского движения в 1904-05. Основан в Москве братьями Петром Дмитриевичем и Павлом Дмитриевичем Долгорукими, Д. И. Шаховским. Цель: подготовка обращения к царю с ходатайством о введении конституции. Организатор земских съездов. Члены вошли в партию кадетов, правое крыло стало ядром октябристов.

"СОЮЗ ИСТИННО РУССКИХ ЛЮДЕЙ" , организация черносотенцев (В. П. Мещерский и др.) в России в 1905. Влилась в "Союз русского народа".

СОЮЗ КОММУНИСТОВ (1847-52) , первая международная коммунистическая организация. Создан К. Марксом и Ф. Энгельсом в Лондоне на базе реорганизованного "Союза справедливых". Программой Союза коммунистов явился "Манифест Коммунистической партии" (1848). Прекратил существование после инспирированного прусским правительством Кельнского процесса коммунистов.

СОЮЗ КООПЕРАТИВОВ И ДРУГИХ НЕГОСУДАРСТВЕННЫХ ПРЕДПРИЯТИЙ СССР , общественная организация, объединявшая кооператоров СССР в целях защиты кооперативных форм собственности и развития кооперативного движения в стране. Создан в 1989. Включал 14 республиканских союзов и 10 всесоюзных отраслевых союзов. 1-й учредительный съезд состоялся в 1989. В 1992 преобразован в Лигу кооперативов и предпринимателей России.

"СОЮЗ МИХАИЛА АРХАНГЕЛА" , организация черносотенцев в России в 1908-17. Выделилась из "Союза русского народа". Председатель - В. М. Пуришкевич. Центр в Санкт-Петербурге, отделы в ряде городов. Распущен после Февральской революции.

"СОЮЗ МОЛОДЕЖИ" , общество художников, существовавшее в Петербурге, в основном в 1909-13. Возникло по инициативе Е. Г. Гуро и М. В. Матюшина. На своих выставках и в сборниках того же названия пропагандировало идеи "нового искусства", прежде всего футуризма, хотя выставки "Союза молодежи"были в целом весьма плюралистичны, включая широкий круг направлений от постимпрессионизма до абстракции.

"СОЮЗ ОБЪЕДИНЕННЫХ ГОРЦЕВ КАВКАЗА" , антисоветская организация на Сев. Кавказе (Владикавказ, май 1917 - март 1918, затем в Тифлисе, руководители - Р. Х. Капланов, А.-М. О. Чермоев и др.). Входил в "Юго-Восточный союз", а его руководители - в "Терско-Дагестанское правительство".

"СОЮЗ ОСВОБОЖДЕНИЯ" , нелегальное политическое объединение либеральной интеллигенции в России в 1904-05, группировавшейся вокруг журнала "Освобождение". Организатор банкетной кампании и земских съездов. Программа: конституционная монархия, всеобщее избирательное право, частичное наделение крестьян землей. Члены вошли в партию кадетов, левое крыло образовало группу "беззаглавцев".

СОЮЗ ПИСАТЕЛЕЙ СССР , творческая общественная организация профессиональных советских литераторов (1934-91).

СОЮЗ ПЛЕМЕН , форма социальной организации эпохи разложения первобытнообщинного строя - объединение нескольких племен.

СОЮЗ ПОЛЬСКИХ ПАТРИОТОВ (СПП) , массовая антифашистская организация в 1943-46. Основан В. Василевской, А. Лямпе, А. Завадским и др. Организатор (1943) Войска Польского. В 1944 члены СПП вошли в Польский комитет национального освобождения.

"СОЮЗ ПОЭТОВ" (Всероссийский союз поэтов) , литературное объединение. Существовал в Москве в 1918-29 (председатели - В. В. Каменский, В. Я. Брюсов, Г. А. Шенгели и др.), в Петрограде в 1920-22 (председатели - А. А. Блок, Н. С. Гумилев и др.) и в 1924-29 (председатели - И. И. Садофьев, Н. С. Тихонов и др.). Издавал альманахи и сборники, устраивал поэтические вечера.

СОЮЗ РАБОЧЕЙ МОЛОДЕЖИ "3-й ИНТЕРНАЦИОНАЛ" (СРМ) , в Москве в 1917-18, один из предшественников ВЛКСМ. Организаторы: М. Г. Дугачев, Л. А. Лисинова, А. А. Попов, Р. И. Черняк и др.

"СОЮЗ РОЩИ" (Hainbund) ("Геттингенская роща" , "Геттингенское содружество поэтов"), объединение поэтов в г. Геттинген в 1772-74 (И. Г. Фосс, Л. Хельти, братья К. и Л. Штольберги), близкое "Буре и натиску", но более умеренное. Прокламировало культ природы, верность нравственным идеалам.

"СОЮЗ РУССКИХ ПАТРИОТОВ" , в 1943-48 (после 1946 - советских патриотов), создан русскими эмигрантами и их детьми во Франции (один из руководителей - Г. В. Шибанов); участники Движения Сопротивления. После 1945 сыграли активную роль в реэмиграции.

СОЮЗ РУССКИХ ХУДОЖНИКОВ , объединение художников (1903-23), основан бывшими передвижниками и членами "Мира искусства". Для творчества основного ядра Союза русских художников (А. Е. Архипов, С. В. Иванов, К. А. Коровин, С. В. Малютин, К. Ф. Юон) характерны демократизм, интерес к родной природе и самобытным чертам народной жизни, декоративная живописность, обращение к пленэру.

"СОЮЗ РУССКОГО НАРОДА" , организация черносотенцев в России. Создана в ноябре 1905, центр в Санкт-Петербурге, св. 500 отделов в ряде городов. Руководители: А. И. Дубровин, В. М. Пуришкевич, Н. Е. Марков. Монархическая и шовинистическая программа содержала одновременно требования улучшить положение трудящихся, избавиться от засилия бюрократии. В 1908 из него выделился "Союз Михаила Архангела". В 1910-12 распался на две самостоятельные организации: "Союз русского народа" и Всероссийский дубровинский союз русского народа. После Февральской революции деятельность союзов запрещена.

СОЮЗ СОВЕТСКИХ СОЦИАЛИСТИЧЕСКИХ РЕСПУБЛИК (СССР , Советский Союз), государство, существовавшее в 1922-91 на большей части территории бывшей Российской империи. В его состав вошли: по Договору об образовании СССР (декабрь 1922) - Белоруссия (БССР), Россия (РСФСР), республики Закавказья [ЗСФСР; с 1936 союзные республики - Азербайджан (Азербайджанская ССР), Армения (Армянская ССР), Грузия (Грузинская ССР)] и Украина (УССР); в дальнейшем - в 1925 - Узбекистан (Узбекская ССР), Туркмения (Туркменская ССР), в 1929 - Таджикистан (Таджикская ССР), в 1936 - Казахстан (Казахская ССР), Киргизия (Киргизская ССР), в 1940 - Молдавия (Молдавская ССР), Латвия (Латвийская ССР), Литва (Литовская ССР) и Эстония (Эстонская ССР). С нач. 20-х гг., и особенно после смерти В. И. Ленина, в руководстве страны развернулась острая политическая борьба за власть. Утвердились авторитарные методы руководства, использовавшиеся И. В. Сталиным для установления режима единоличной власти. С сер. 20-х гг. началось сворачивание новой экономической политики (НЭП), а затем - проведение форсированной индустриализации и насильственной коллективизации. Коммунистическая партия полностью подчинила государственные структуры. В стране была создана тоталитарная строго централизованная общественная система, целью которой была быстрая модернизация страны и поддержка революционных движений в др. странах. Массовые репрессии, особенно после 1934, затронули все слои общества; беспрецедентные масштабы принял принудительный труд в системе ГУЛАГа. В кон. 30-х гг. произошли резкие изменения внешней политики страны, отход от курса коллективной безопасности. Заключены советско-германские договоры 1939, в соответствии с которыми позднее в состав СССР были включены Зап. Украина и Зап. Белоруссия, в 1940 - страны Прибалтики, Бессарабия и Сев. Буковина. В результате начатой СССР советско-финляндской войны (30.11.1939 - 12.3.1940), которая нанесла сильный удар по международному авторитету страны (исключена из Лиги Наций), к СССР отошел Карельский перешеек и др. В 1941 Германия, нарушив договоры, напала на Советский Союз (см. Великая Отечественная война 1941-45). В период войны проводилась насильственная депортация целых народов - балкарцев, чеченцев, калмыков, крымских татар, карачаевцев, греков, турок-месхетинцев, немцев и др. После окончания войны, из которой СССР вышел победителем, территория страны была расширена за счет присоединения Юж. Сахалина и Курильских о-вов, районов Петсамо (Печенга), Клайпеды, Кенигсберга (Калининград), Закарпатской Украины и др. В послевоенный период продолжались репрессии (борьба с космополитизмом, "дело врачей", "ленинградское дело" и др.); были разорваны союзнические отношения со странами Запада, началась "холодная война" двух систем, гонка вооружений. 20-й съезд КПСС (1956) по инициативе Н. С. Хрущева выступил с критикой т. н. культа личности Сталина. Началась реабилитация жертв репрессий; больше внимания уделялось повышению уровня жизни народа, развитию сельского хозяйства, жилищного строительства, легкой промышленности. Концентрация научных и производственных сил, материальных средств на отдельных направлениях науки и техники привела к значительным достижениям: создана первая в мире атомная электростанция (1954), запущены первый спутник Земли (1957), первый космический корабль с летчиком-космонавтом (1961); расширились международные связи СССР, уменьшилась угроза ядерной войны (Договор о запрещении ядерного вооружения, 1963, и др.). Однако попытки обновления страны осуществлялись непоследовательно в рамках сохранявшейся тоталитарной системы и потерпели неудачу - к власти пришли консервативные силы. Партию и государство возглавил Л. И. Брежнев. Реформы, предпринятые по инициативе А. Н. Косыгина, были свернуты, экономика продолжала развиваться по экстенсивному пути, в значительной мере за счет экспорта нефти и газа, хищнического использования природных ресурсов, что позволило поддерживать усиленную милитаризацию страны. Ослабление международной напряженности чередовалось с вооруженным подавлением попыток реформ в Венгрии (1956), Чехословакии (1968) и вводом войск в Афганистан (1979), которые приводили к обострению конфронтации двух систем, усилению гонки вооружений. С 1985 М. С. Горбачев и его сторонники начали политику перестройки, резко выросла политическая активность народа, сформировались массовые, в т. ч. национальные движения и организации. Попытки реформирования советской системы привели к углублению кризиса в стране, была предпринята попытка государственного переворота (август 1991), потерпевшая крах. В декабре 1991 Белоруссия, Россия и Украина констатировали прекращение существования СССР и подписали Соглашение о создании Содружества Независимых Государств (СНГ) (8 декабря 1991, Минск). Азербайджан, Армения, Белоруссия, Казахстан, Туркмения, Узбекистан, Украина в Декларации (21 декабря 1991, Алма-Ата) заявили о приверженности целям и принципам Соглашения о создании СНГ.

"СОЮЗ СОЦИАЛИСТОВ-РЕВОЛЮЦИОНЕРОВ-МАКСИМАЛИСТОВ" (максималисты) , политическая партия в России, занимавшая промежуточное положение между анархистами и эсерами. Откололась от партии эсеров, оформилась в 1906; объединяла в основном рабочих и учащихся. Лидеры - М. И. Соколов, В. В. Мазурин, Г. А. Нестроев и др. Печатные органы - газеты "Вольный дискуссионный листок", "Трудовая республика" и др. Программа: социализация земли, фабрик и заводов, установление "трудовой республики"; тактика - террор. К 1911 прекратила существование. Возродилась после Февральской революции. Максималисты участвовали в Октябрьском вооруженном восстании, в работе 2-7-го съездов Советов, ВЦИКа. В 1919 союз раскололся, в 1920 часть максималистов вступила в РКП(б), другая - объединилась с бывшими левыми эсерами.

СОЮЗ СОЮЗОВ , объединение профессиональных политических союзов в России в 1905-06. Включало 20 всероссийских союзов (инженеров и техников всех специальностей, академический, адвокатов, земцев-конституционалистов, равноправности женщин, крестьянский и др.) и ок. 40 местных отделений; 135 тыс. членов (без Всероссийского крестьянского союза) - в основном интеллигенция и служащие. Главное требование - созыв Учредительного собрания. Действовало в контакте с Петербургским советом рабочих депутатов, в декабре 1905 делегировало в его состав своих членов. Участвовало в Октябрьской политической стачке 1905, политических забастовках в ноябре и декабре 1905 в Санкт-Петербурге, в декабре в Москве, в вооруженном восстании в Москве, Харькове, Ростове-на-Дону и др. Выделяло денежные средства революционным партиям и организациям, на вооружение боевых дружин профессионально-политических союзов, через Комиссию по амнистии - бывшим осужденным по политическим делам. Распалось в связи с запрещением политической деятельности профессиональных союзов и их объединений, образованием либеральных политических партий.

"СОЮЗ СПАСЕНИЯ" , первая тайная политическая организация декабристов в 1816-17. По уставу (1817) название "Общество истинных и верных сынов отечества". Учредители: А. Н. и Н. М. Муравьевы, С. П. Трубецкой, М. И. и С. И. Муравьевы-Апостолы, И. Д. Якушкин, М. С. Лунин, М. И. Новиков, Ф. П. Шаховской, П. И. Пестель. Цель: уничтожение крепостного права и установление конституционной монархии путем военного переворота. Носила заговорщический характер. Слабость организации и разногласия между членами привели к самороспуску и созданию "Союза благоденствия".

"СОЮЗ СПРАВЕДЛИВЫХ" , в 1836-47 тайная организация немецких политэмигрантов. Возник в Париже, имел секции в др. странах. В 1847 реорганизован К. Марксом и Ф. Энгельсом, создавшими Союз коммунистов.

"СОЮЗ Т" , серия советских трехместных космических кораблей для полетов по околоземной орбите. Предназначались в основном для доставки космонавтов на орбитальные станции "Салют" и их возвращения на Землю. Созданы на базе космического корабля "Союз" и аналогичны ему.

"СОЮЗ ТМ" , серия советских космических кораблей, созданных на базе космического корабля"Союз Т". Предназначаются для доставки экипажей на многоцелевые пилотируемые комплексы модульного типа ("Мир") и их возвращения на Землю. На кораблях этой серии установлены новые системы, в т. ч. сближения и стыковки, радиосвязи, аварийного спасения, а также новая комбинированная двигательная установка и парашютная система.

"СОЮЗ ТРЕХ ИМПЕРАТОРОВ" , совокупность соглашений между Россией, Германией и Австро-Венгрией 1873-84. Первоначально предусматривал военную помощь в случае нападения 4-й державы, с 1881 - благожелательный нейтралитет. Фактически утратил силу в 1885-86 из-за обострения австро-германо-русских противоречий в болгарском кризисе 1885-87.

"СОЮЗА МАРКСИСТОВ-ЛЕНИНЦЕВ" ДЕЛА , сфабрикованные в 1930-е гг. дела по обвинению ряда лиц в создании контрреволюционной организации "Союз марксистов-ленинцев" в целях борьбы с Советской властью и восстановления капитализма в СССР, подготовке программного документа этой организации и активной антисоветской деятельности. Постановлениями коллегии ОГПУ в 1932-33 в несудебном порядке были привлечены к уголовной ответственности с назначением различных мер наказания 30 человек, среди них М. Н. Рютин, В. Н. Каюров, Л. Б. Каменев, Г. Е. Зиновьев. В 1937 трое из привлеченных (среди них Рютин) были вновь привлечены к уголовной ответственности и расстреляны.

СОЮЗКА , нашивка на носок и подъем сапога; передняя часть заготовки сапога, ботинка.

"СОЮЗМУЛЬТФИЛЬМ" , студия мультипликационных фильмов. Основана в Москве (1936) на базе различных мастерских. Среди фильмов: "Серая шейка", "Конек-Горбунок", "Золотая антилопа", "Чудесница", "Жил-был Козявин", "История одного преступления", "Я жду птенца", "Варежка", "Каникулы Бонифация", "Сказка сказок", "Мой зеленый крокодил", "Чебурашка", "Крокодил Гена", "Бременские музыканты", "Левша", "Цапля и журавль", "Я к Вам лечу воспоминаньем...", серии фильмов "Приключения кота Леопольда", "Ну, погоди!" и др.

СОЮЗНОЕ СОБРАНИЕ (федеральное) , название парламента Швейцарии.

СОЮЗНЫЙ ДОГОВОР , в международном праве договор между двумя или несколькими государствами, участники которого обязуются действовать сообща в определенных договором ситуациях (напр., оказание взаимной помощи на случай войны).

СОЮЗНЫЙ СОВЕТ , название федерального правительства в Швейцарии.

СОЮЗНЫЙ СОВЕТ ДЛЯ ЯПОНИИ , консультативный орган при американском главнокомандующем союзными оккупационными войсками в Японии (председатель Совета) по вопросам осуществления условий капитуляции, оккупации и контроля над Японией. Создан в декабре 1945. Члены - США, СССР, Китай и Великобритания (представляла также Австралию, Новую Зеландию и Индию). Местопребывание - Токио. В апреле 1952 в связи с вступлением в силу Сан-Францисского мирного договора 1951 США в одностороннем порядке решили прекратить деятельность Совета.

СОЮЗЫ ВОЗВРАЩЕНИЯ НА РОДИНУ , организации, созданные русскими эмигрантами после издания декретов ВЦИК (3.11.1921), ВЦИК и СНК (9.6.1924) об амнистии участников "белого движения". Способствовали возвращению в Советскую Россию тысяч бывших военнослужащих и гражданских лиц.

СОЮЗЫ ПРЕДПРИНИМАТЕЛЕЙ , классовые организации капиталистов, обеспечивающие им достижение экономических и часто политических целей: биржевые комитеты, торговые и промышленные палаты, национальные и международные союзы предпринимателей различных отраслей промышленности.

СОЮЗЫ РАБОЧЕЙ И КРЕСТЬЯНСКОЙ МОЛОДЕЖИ , российские революционные юношеские организации в 1917-18, предшественники ВЛКСМ. Созданы под руководством большевиков в марте - апреле 1917. В числе первых - петроградский Социалистический союз рабочей молодежи и московский Союз рабочей молодежи "3-й Интернационал". На 1-м Всероссийском съезде (1918) основали РКСМ.

СОЯ , род однолетних трав семейства бобовых. 10 видов, во влажных тропиках и субтропиках Азии и Африки. Возделывают сою обыкновенную (культурную) - зерновая, масличная (до 37% масла), кормовая и сидеральная культура. Основные плантации в Китае и США. Зерно сои (до 45% белка) используют для получения синтетических и искусственных пищевых продуктов.

СОЯ (Soya) Карл Эрик (1896-1983) , датский писатель. Антибуржуазная сатирическая драма "Умба-бумба" (1935), антифашистская повесть "Гость" (1941) и пьеса "После" (1947); философская драматическая тетралогия "Игра в жмурки, или Так может случиться!" (1940-48), психологический натуралистический роман "Семнадцать" (1953-54).


СПА (Spa) , бальнеогрязевой курорт в Бельгии, в северных предгорьях Арденн, к юго-востоку от г

СПА-СЯЯ

СПА (Spa) , бальнеогрязевой курорт в Бельгии, в северных предгорьях Арденн, к юго-востоку от г. Льеж. Один из старейших курортов в Европе, центр зимнего спорта и туризма.

СПААК (Spaak) Поль Анри (1899-1972) , один из лидеров Бельгийской социалистической партии (с 1944), министр иностранных дел (1936-37, 1938, 1939-1947, 1949, 1954-57, 1961-66) и премьер-министр (1938-39, 1946, 1947-49). В 1957-61 генеральный секретарь НАТО.

СПААК (Spaak) Шарль (1903-75) , французский сценарист. Сотрудничал с кинорежиссерами Ж. Дювивье, Ж. Фейдером, Ж. Ренуаром, А. Кайатом и др. Сценарии: "Большая игра" (1934), "Пансион "Мимоза" (1935), "Великая иллюзия" (1937), "Нормандия - Неман" (1960, совместно с К. М. Симоновым и Э. Триоле), "Жерминаль" (1963) и др.

СПАВЕНТА (Spaventa) Бертрандо (1817-83) , итальянский философ-гегельянец. Вместе с Де Санктисом представлял левое крыло т. н. неаполитанского гегельянства.

СПАГИ (франц . spahi, от перс.), части легкой кавалерии во французских колониальных войсках в 1831-1962; формировались в Сев. Африке.

СПАГИС Андрейс (1820-71) , латышский публицист, лидер младолатышей. Боролся против привилегий немецких помещиков, за буржуазные реформы и расширение прав крестьян.

СПАЗМ (греч . spasmos, от spao - тяну), судорожное сокращение мышц конечностей или мышечной стенки кровеносных сосудов, пищевода, кишечника и др. полых органов (с временным сужением их просвета).

СПАЗМОЛИТИЧЕСКИЕ СРЕДСТВА (от спазм и греч . lysis - расслабление), лекарственные вещества, снимающие спазмы гладкой мускулатуры внутренних органов и др. Применяют при бронхиальной астме, почечной колике и т. д.

СПАЗМОФИЛИЯ (от спазм и ...филия), заболевание детей преимущественно первых двух лет жизни, характеризующееся падением содержания кальция в крови, повышенной возбудимостью нервной системы, судорогами, спазмами голосовой щели.

СПАЙКИ , то же, что синехии.

СПАЛЛАНЦАНИ (Spallanzani) Ладзаро (1729-99) , итальянский натуралист. Впервые доказал невозможность самозарождения микроорганизмов, осуществил искусственное оплодотворение у земноводных и млекопитающих. Сторонник преформизма (овист).

СПАЛЬНИК , придворная должность в Русском государстве кон. 15-17 вв., подчинялся постельничему. Дежурил в комнатах царя, сопровождал его в поездках.

СПАНДАРЯН Сурен Спандарович (1882-1916) , деятель российского революционного движения, литературный критик. Член РСДРП с 1901, большевик. Участник Революции 1905-07 (Москва, Кавказ). В 1912-13 член ЦК и Русского бюро ЦК РСДРП. Статьи по эстетике.

СПАНИЕЛИ (англ . spaniel, от исп. espanol - испанский), группа пород собак, используемых для спортивной охоты на водоплавающую, боровую и болотную дичь. Выведены в 15-16 вв. в Испании. Породы: коккер, спрингер, суссекс, клумбер и др. В России разводят главным образом коккеров.

СПАНИШ-ТАУН , (Spanisy-Town), город на Ямайке. 92 тыс. жителей (1991). Предприятия пищевкусовой промышленности. Архитектурный памятник колониального периода. Основан в 1523; до 1872 главный город Ямайки.

СПАРЖА , род многолетних трав, полукустарников и лиан семейства спаржевых. Ок. 150 видов, преимущественно в Евразии. Спаржа лекарственная - овощная культура (в молодых этиолированных побегах сахара, белок, витамины С, В, каротин) на всех континентах; в России - в центральных и южных районах Европейской части, урожайность 30-35 ц с 1 га.

СПАРК (Spark) Мюриэл Сара (р . 1918), английская писательница, литературовед. Критикуя мораль и жизненную философию английского современного общества (роман "Баллада о предместье", 1960; повесть "На публику", 1968; рассказы), использует приемы реалистического гротеска (роман "Выселение", 1976). Роман "Аббатиса Круская" (1974) - пародийный комментарий к "уотергейтскому делу"; автобиографический роман "Умышленная задержка" (1981).

СПАРРИНГ (англ . sparring), в боксе - тренировочный бой; спарринг-партнер - соперник в различных тренировочных состязаниях.

СПАРРОУС-ПОЙНТ (Sparrows Point) , восточный пригород г. Балтимор в США, шт. Мэриленд. Морской порт. Центр черной металлургии страны. Судостроение, химическая промышленность.

СПАРТА , город в Греции, на юге п-ова Пелопоннес, административный центр нома Лакония. 14,5 тыс. жителей (1981). Торговый центр сельскохозяйственного района долины р. Эвротас. Современная Спарта основана в 1834. Близ Спарты - руины древнего г. Спарта (остатки акрополя с храмом Афины, 6 в. до н. э., святилищ, 7-5 вв. до н. э., театра, 1-2 вв. н. э.).

СПАРТА (Лакедемон) , древнегреческий полис в Лаконике (Пелопоннес), превратившийся (после завоевания в 8-6 вв. до н. э. южной части Пелопоннеса) в крупное государство. По преданию, государственный строй в Спарте был установлен Ликургом (9-8 вв.). Спартиаты владели равными участками государственной земли с прикрепленными к ним илотами, сами занимались главным образом военным делом. Ремесло и торговля находились в руках периэков. Спарта - классический образец полиса с олигархическим государственным строем; государственные дела решала герусия, затем коллегия эфоров. Соперничество между Афинами и Спартой привело к Пелопоннесской войне 431-404; победив в ней, Спарта утвердила свою гегемонию над Грецией. После поражения в войне с Фивами в 371 при Левктрах и в 362 при Мантинее Спарта превратилась во второстепенное государство. В 146 Спарта подчинена Римом, в 27 до н. э. вошла в римскую пров. Ахайя.

СПАРТАК (Spartacus) (?-71 до н . э.), вождь крупнейшего восстания рабов 73 (или 74) - 71 до н. э. в Италии. Уроженец Фракии. Бежал с товарищами из школы гладиаторов в Капуе. Восстание охватило сначала Юж. Италию, затем фактически всю Италию; армия восставших насчитывала ок. 70 тыс. человек. В 71 Спартак был разбит римской армией под руководством Красса и погиб в бою.

"СПАРТАК" , спортивное общество. Основано в 1935 как Всесоюзное физкультурно-спортивное общество промкооперации. В 1960-87 Всесоюзное добровольное спортивное общество профсоюзов; в 1987 - ликвидировано; в 1991 - восстановлено. С 1992 одно из крупнейших спортивных обществ России.

"СПАРТАКА СОЮЗ" ("Spartakusbund") , организация германских левых социал-демократов. Создан 11.11.1918 путем преобразования "Спартака группы" (создана в 1916). В ЦК "Спартака Союза" входили К. Либкнехт, Р. Люксембург, Ф. Меринг, Л. Иогихес, В. Пик и др. До кон. 1918 в составе Независимой социал-демократической партии Германии. Общегерманская конференция спартаковцев и леворадикалов, в Берлине 29.12.1918, конституировалась как Учредительный съезд КП Германии.

СПАРТАКИАДА , традиционные комплексные массовые спортивные соревнования, названные в честь Спартака. Первые Спартакиады проведены в нач. 20-х гг. 20 в. рабочими организациями в СССР, Германии, Чехословакии. В 1928 состоялась Всесоюзная Спартакиада в Москве. С 1956 проводились Спартакиады народов СССР.

СПАРТАНСКОЕ ВОСПИТАНИЕ , государственная система воспитания детей аристократии в Спарте в 8-4 вв. до н. э. Мальчики и юноши 7-20 лет проходили военно-физическую подготовку в интернатах. Формировались выносливость, привычка к лишениям. Обучали чтению, письму и хоровому пению. Девушки воспитывались в семье, в их систему воспитания входили также бег, борьба, метание диска, копья.

СПАРТИАТЫ (греч . spartiatai), полноправные граждане Спарты.

СПАРТОКИДЫ , династия правителей Боспорского царства в 438 - ок. 2 в. до н. э. Наиболее известны: Спарток I (438-433 до н. э.), Левкон I (389/388-349/348 до н. э.), Перисад I (4 в. до н. э.).

СПАРТЫ , в греческой мифологии воины, выросшие из зубов дракона, убитого Кадмом.

СПАСА НА ИЛЬИНЕ ЦЕРКОВЬ (Спаса Преображения на Ильине улице) в Новгороде (1374) , памятник русской архитектуры. Прямоугольный в плане, 4-столпный одноглавый храм с 8-скатным покрытием, отличающийся эффектным сочетанием величавой строгости форм и затейливостью нарядного декора; в интерьере экспрессивные фрески Феофана Грека (1378).

СПАС-ДЕМЕНСК , город (с 1917) в Российской Федерации, Калужская обл. Железнодорожная станция. 6,3 тыс. жителей (1993). Фабрика строчевышитых изделий, молочный завод. Известен с 15 в. как Деменск.

СПАС-КЛЕПИКИ , город (с 1920) в Российской Федерации, Рязанская обл., на р. Пра. Железнодорожная станция. 7,2 тыс. жителей (1993). Швейная, текстильно-трикотажная фабрики.

СПАСОВИЧ Владимир Даниилович (1829-1906) , российский юрист, специалист по международному праву, уголовному праву и процессу. Основной труд - "Учебник уголовного права" (т. 1, выпуски 1-2, 1863).

СПАСО-ЕВФИМИЕВ МОНАСТЫРЬ , мужской, в г. Суздаль. Основан ок. 1325 суздальско-нижегородским князем Борисом Константиновичем и монахом Евфимием. В 1766-1905 на его территории тюрьма для церковных и политических преступников. Упразднен после Октябрьской революции. Стены с 12 башнями (16-17 вв.), Преображенский собор (1564, фрески 1689, Г. Кинешемцев), звонница (16-17 вв.), надвратная Благовещенская (17 в.) и трапезная Успенская (1525) церкви. Музей.

СПАСО-ЕВФРОСИНЬЕВСКИЙ МОНАСТЫРЬ , женский, в Полоцке. Основан в 1125 княгиней Предславой (в монашестве - Евфросинья). Упразднен после Октябрьской революции. 3-нефный 6-столпный собор (между 1152 и 1161, зодчий Иоанн; фрески 12 в.).

СПАСОКУКОЦКИЙ Сергей Иванович (1870-1943) , хирург, основатель научной школы, академик АН СССР (1942). Труды по хирургии желудочно-кишечного тракта, легких, переливанию крови. Предложил способ предоперационной обработки рук. Государственная премия СССР (1942).

СПАСО-ПРЕОБРАЖЕНСКИЙ МОНАСТЫРЬ , мужской, в Новгороде-Северском. Основан в 11 в. Разрушен монголо-татарами. Реконструирован в 17 в. Упразднен после Октябрьской революции. Каменные стены с надвратной колокольней, бесстолпная Петропавловская церковь, здания бурсы и келий (все 17 в.), Ильинская церковь (18 в.), Спасский собор (1791-96, по проекту Дж. Кварнеги).

СПАССК , название г. Беднодемьяновск Пензенской обл. до 1925.

СПАССК , название г. Булгар в Татарии до 1926.

СПАССК-ДАЛЬНИЙ (до 1930 Спасск) , город (с 1926) в Российской Федерации, Приморский кр. Железнодорожная станция. 61,2 тыс. жителей (1993). Комбинат асбоцементных изделий; заводы: тракторо- и авторемонтный, санитарно-технической арматуры и др.

СПАССКИЙ Борис Васильевич (р . 1937), российский шахматист, 10-й чемпион мира по шахматам, международный гроссмейстер (1955), заслуженный мастер спорта (1965), журналист. Чемпион мира (1969-72), СССР (1961, 1973). С 1976 живет во Франции.

СПАССКИЙ Игорь Дмитриевич (р . 1926), российский ученый, академик РАН (1991; академик АН СССР с 1987), Герой Социалистического Труда (1978). Основные труды по технологии машиностроения, строительной механике. Ленинская премия (1965), Государственная премия СССР (1983).

СПАССКИЙ Михаил Федорович (1809-59) , российский метеоролог, профессор Московского университета (с 1848). Труды по климатологии. Автор первой монографии о климате Москвы (1847). Выдвинул идею об определяющем влиянии атмосферной циркуляции на формирование климата.

СПАССКОЕ-ЛУТОВИНОВО (к северу от Мценска , Российская Федерация, Орловская обл.), усадьба матери И. С. Тургенева, в которой прошли его детские годы и были задуманы и написаны многие его произведения ("Записки охотника", повесть "Фауст", роман "Новь" и др.). С 1921 заповедник, ныне мемориальный и природный музей-заповедник И. С. Тургенева "Спасское-Лутовиново".

СПАССК-РЯЗАНСКИЙ (до 1929 Спасск) , город (с 1778) в Российской Федерации, Рязанская обл., пристань на Оке. 9,7 тыс. жителей (1993). Кожевенный завод; пищевые предприятия. Краеведческий музей (филиал Рязанского историко-архитектурного музея-заповедника).

СПАССК-ТАТАРСКИЙ , название г. Булгар в Татарии в 1926-35.

СПАФАРИЙ Николай Гаврилович (Милеску Николае Спэтарул , Milescu) (1636-1708), молдавский ученый, дипломат, писатель. В 1653-71 на службе у молдавских и валашских господарей. С 1671 в России, переводчик Посольского приказа. В 1675-78 возглавлял русское посольство в Пекине. Участник Азовского похода 1695. Книги "Путевой дневник" (издана 1882) и "Статейный список посольства Н. Спафария в Китай" (1675-78, издана 1906) - первые в России описания Китая.

СПАХИ , см. Сипахи.

СПАЦИАЛИЗМ ( от итал . spazio - пространство), концепция движения в искусстве, предлагающая рассматривать живопись и скульптуру одним видом искусства, соединив в нем цвет, звук, пространство, движение и время. Концепцию разработал Л. Фонтана ("Манифесто Бланко", 1946); представители этого направления - ряд итальянских художников поколения 1950-х гг., в 1960-е гг. - японец Аи-О, немец Х. П. Ретер и др.

СПЕВСИПП Лангонийский (ум . между 161-180), христианский мученик, пострадавший в гонение императора Марка Аврелия. Память в Православной церкви 16 (29) января.

СПЕДДИНГ (Spedding) Франк Гарольд (1902-84) , американский химик. Основные труды по химии редкоземельных элементов. Разработал промышленный процесс производства высокочистых тория, церия, иттрия, урана.

"СПЕЙС ШАТТЛ" (англ . Space Shuttle - космический челнок), многоразовый пилотируемый транспортный космический корабль США. Масса ??2000 т, длина 56 м. 1-я ступень - 2 ускорителя с ракетными двигателями твердого топлива; 2-я ступень (орбитальная) - крылатая пилотируемая, которая после схода с орбиты способна совершать спуск в "самолетном" режиме. Первый полет с космонавтами - апрель 1981. На 1992 построены 5 орбитальных ступеней - "Колумбия", "Челленджер" (корабль потерпел катастрофу 28.1.1986), "Дискавери", "Атлантис", "Эндевер". См. "Буран".

СПЕКАНИЕ , в технике - соединение мелкозернистых и порошкообразных материалов в куски при повышенной температуре. Спеканию подвергаются материалы при агломерации, коксовании, переработке полимеров, в порошковой металлургии.

СПЕКЛЫ (от англ . speckle - пятнышко), мелкая пятнистая структура, создаваемая диффузно отражающим объектом в окружающем пространстве при освещении его когерентным светом (лазером). Спеклы возникают вследствие интерференции света, рассеиваемого отдельными точками объекта. Используются для регистрации перемещений и деформаций диффузных объектов, измерения шероховатости поверхностей, в оптической обработке изображений и т. п.

"СПЕКТЕЙТОР" ("The Spectator" - "Наблюдатель" , "Зритель"), английский сатирико-нравоучительный журнал. Издавался в 1711-14 Дж. Аддисоном и Р. Стилом. Послужил образцом для аналогичных изданий в странах Европы, в т. ч. в России.

СПЕКТОРСКИЙ Евгений Васильевич (1875-1951) , русский социальный философ, правовед. Окончил Варшавский университет (1898), профессор (с 1913), декан и ректор (1918) Киевского университета. С 1920 в эмиграции в Сербии, профессор Белградского (до 1930) и Люблянского университетов. В 1945-47 в лагере для перемещенных лиц в Италии, с 1947 профессор Свято-Владимирской православной духовной академии в Нью-Йорке. Первый председатель Русской академической группы в США. Основной труд "Проблема социальной физики в 17 веке" (т. 1-2, 1910-17).

СПЕКТР (от лат . spectrum - представление, образ) в физике, совокупность всех значений какой-либо физической величины, характеризующей систему или процесс. Чаще всего пользуются понятиями частотного спектра колебаний (в частности, электромагнитных и акустических), спектра энергий, импульсов и масс частиц (см. Спектроскопия, Масс-спектрометрия). Спектр может быть непрерывным и дискретным.

"СПЕКТР - СВЕТИМОСТЬ" ДИАГРАММА , то же, что Герцшпрунга - Ресселла диаграмма.

СПЕКТРАЛЬНАЯ ЛАМПА , газоразрядный прибор для получения атомного спектра какого-либо химического элемента. В спектральной лампе используется дуговой и тлеющий электрический разряды, осуществляемые при давлении паров исследуемого элемента 1,3 мПа - 130 Па и буферного (инертного) газа 130-670 Па. Спектральные лампы служат главным образом источниками линейчатого спектра. Исключение составляют дейтериевые и водородные лампы, излучающие наряду с линейчатым сплошной спектр в ультрафиолетовой области. Спектральные лампы применяют в интерферометрах, стандартах частоты, фотоэлектрических, спектральных приборах (квантометрах), магнитометрах и др.

СПЕКТРАЛЬНАЯ ПЛОТНОСТЬ световой величины , предел отношения световой величины (напр., энергетической яркости, светового потока и др.), соответствующей узкому участку оптического спектра, к ширине этого участка.

СПЕКТРАЛЬНЫЕ КЛАССЫ , классификация звезд по интенсивности линий в их спектрах в зависимости от физических условий в атмосфере звезды (температуры, давления и др.). Основные спектральные классы имеют обозначения О-В-А-F-G-К-M, причем этот ряд расположен в порядке убывания температуры (от 30 тыс. до 3 тыс. К). Звезды спектральных классов О и В - голубые, А и F - белые, G - желтые (к ним относится Солнце), К - оранжевые, М - красные.

СПЕКТРАЛЬНЫЕ ЛИНИИ , линии в спектрах электромагнитного излучения атомов, молекул и др. квантовых систем. Излучение, соответствующее данной спектральной линии, характеризуется определенной длиной волны (и, следовательно, частоты). Каждая спектральная линия отвечает определенному квантовому переходу. В соответствии с направлением перехода различают спектральные линии поглощения и испускания.

СПЕКТРАЛЬНЫЕ СЕРИИ , группы спектральных линий в атомных спектрах, частоты которых подчиняются определенным закономерностям.

СПЕКТРАЛЬНЫЙ АНАЛИЗ , физический метод качественного и количественного определения состава вещества, проводимый по его спектрам оптическим. Различают атомный и молекулярный спектральный анализ, эмиссионный (по спектрам испускания) и абсорбционный (по спектрам поглощения). В качественном спектральном анализе полученный спектр интерпретируют с помощью таблиц и атласов спектров элементов и индивидуальных соединений; в количественном спектральном анализе определяют содержание исследуемого вещества по относительной или абсолютной интенсивностям линий или полос в спектрах. Применяется в промышленности, сельском хозяйстве, геологии и др.

СПЕКТРАЛЬНЫЙ ИНДЕКС излучения , показатель степени ? в степенной зависимости интенсивности электромагнитного излучения I? от частоты ??I??????. Значение определяется природой излучения, что позволяет, напр., классифицировать излучение космических объектов (пульсаров, квазаров и др.) как тепловое или синхротронное.

СПЕКТРОГЕЛИОГРАФ (от спектр и гелиограф) , астрономический инструмент для фотографирования Солнца в лучах узкой спектральной области, соответствующей излучению определенного химического элемента (чаще всего Н или Са).

СПЕКТРОГРАФ (от спектр и ...граф), спектральный прибор, приемник которого (фотографические материалы, многоэлементный фотоприемник и др.) регистрирует одновременно весь оптический спектр, развернутый в фокальной поверхности спектрографа. Применяется в оптической спектроскопии, спектральном анализе, астрофизике.

СПЕКТРОКОМПАРАТОР (от спектр и компаратор) в астрономии , прибор для измерения разности лучевых скоростей двух звезд на основе Доплера эффекта по относительному смещению их спектральных линий в спектрах, фотографии которых совмещают на экране или в поле зрения микроскопа.

СПЕКТРОМЕТР (от спектр и ...метр) оптический, прибор для измерения оптических спектров с помощью фотоэлектрических приемников излучения.

СПЕКТРОМЕТРЫ в ядерной физике , приборы для регистрации и измерения энергии (энергетического спектра) нейтральных и заряженных частиц. Спектрометры классифицируют по виду излучения (альфа-, бета-, гамма-спектрометры, нейтронный спектрометр и др.), по принципу их действия (магнитный, сцинтилляционный, полупроводниковый, кристалл-дифракционный и др.) и по конструктивным особенностям.

СПЕКТРОПОЛЯРИМЕТР , прибор для измерения зависимости оптической активности вещества от длины световой волны (дисперсии оптической активности).

СПЕКТРОСКОП (от спектр и ...скоп), оптический прибор для визуального наблюдения спектра излучения. Используется для быстрого качественного спектрального анализа веществ в химии, металлургии (напр., стилоскоп) и т. д. Разложение излучения в спектр осуществляется, напр., призмой оптической. С помощью флюоресцентного окуляра визуально наблюдают ультрафиолетовый спектр, с помощью электронно-оптического преобразователя - ближнюю инфракрасную область спектра.

СПЕКТРОСКОПИИ ИНСТИТУТ РАН (ИСРАН) , организован в 1968 (входит в Научный центр РАН, г. Троицк Московской обл.). Исследования по атомной и молекулярной спектроскопии, спектроскопии твердого тела и др.

СПЕКТРОСКОПИЯ (от спектр и ...скопия), раздел физики, посвященный изучению спектров электромагнитного излучения. Различают: по диапазонам длин волн излучения - радиоспектроскопию, инфракрасную спектроскопию, спектроскопию видимого излучения, ультрафиолетовую спектроскопию, рентгеновскую спектроскопию, гамма-спектроскопию; по типам исследуемых атомных систем - атомную спектроскопию, молекулярную спектроскопию, спектроскопию кристаллов; в зависимости от источников излучения, используемых приборов и др. экспериментальных особенностей - лазерную спектроскопию, фурье-спектроскопию, вакуумную спектроскопию и т. д. Спектроскопия - основа спектрального анализа.

СПЕКТРОФОТОМЕТР (от спектр и фотометр) , спектральный прибор, сравнивающий измеряемый поток излучения с эталонным. Применяется в спектральном анализе.

СПЕКТРЫ ОПТИЧЕСКИЕ , спектры электромагнитного излучения в диапазоне длин волн 103-10-3 мкм. Различают оптические спектры испускания (эмиссионные, от источников света), поглощения (абсорбционные, получаются при прохождении света через вещество), рассеяния и отражения. Возникают при квантовых переходах в атомных системах. По виду оптические спектры могут быть линейчатыми (из отдельных спектральных линий), полосатыми (из спектральных полос, характеризуемых интервалом длин волн) и сплошными. Для атомов типичны линейчатые оптические спектры, для молекул - полосатые.

СПЕКУЛЯТИВНОЕ (от лат . speculor - созерцаю), тип теоретического знания, которое выводится без обращения к опыту, при помощи рефлексии и направлено на осмысление оснований науки и культуры; исторически определял способ обоснования и построения философии.

СПЕКУЛЯЦИЯ (от лат . speculatio - выслеживание, высматривание),1) купля-продажа ценностей (акций, товаров, валюты и т. д.) с целью получения прибыли от разницы между покупной и продажной ценой (курсом).2) В переносном смысле - расчет, умысел, направленный на использование чего-либо в корыстных целях.

СПЕЛЕОЛОГИЯ (от греч . spelaion - пещера и ...логия), наука, занимающаяся изучением пещер - их происхождением, морфологией, микроклиматом, водами, органическим миром, остатками материальной культуры и современным использованием.

СПЕЛЕОФАУНА (от греч . spelaion - пещера и фауна), совокупность животных, обитающих в пещерах, трещинах горных пород и т. п. местах. Такие животные называются троглобионтами.

СПЕЛОСТЬ ПОЧВЫ , состояние почвы, при котором ее легко обрабатывать (физическая спелость почвы) или она готова к посеву и посадке (биологическая спелость почвы).

СПЕЛЬТА , один из видов полбы.

СПЕНДИАРОВ Александр Афанасьевич (1871-1928) , композитор и дирижер, народный артист Армении (1926). Создатель классических армянских симфоний и оперных произведений. Опера "Алмаст" (1928), симфоническая картина "Три пальмы" (1905) и др.

СПЕНСЕР (англ . spencer, по имени лорда Спенсера, считающегося автором этого вида одежды), коротенькая курточка с длинными рукавами, закрывающими кисти рук. Мужчины носили спенсер очень недолго на рубеже 18-19 вв. Позже он стал частью только женского костюма.

СПЕНСЕР (Spencer) , залив Индийского ок., у южного берега Австралии, между полустровами Эйр и Йорк. Длина 330 км, ширина у входа ок. 80 км, глубина до 64 м. Приливы неправильные суточные (до 3,6 м). Крупный порт - Порт-Пири.

СПЕНСЕР (Spencer) Герберт (1820-1903) , английский философ и социолог, один из родоначальников позитивизма, основатель органической школы в социологии; идеолог либерализма. Развил механистическое учение о всеобщей эволюции; в этике - сторонник утилитаризма. Внес значительный вклад в изучение первобытной культуры. Основное сочинение - "Система синтетической философии" (1862-96).

СПЕНСЕР (Spencer) Стенли (1891-1959) , английский художник. Продолжив традиции прерафаэлитов, создал в своей живописи один из самобытнейших вариантов магического реализма. Сцены из быта английской глубинки превращаются у него в подобие мистических видений, включающих христианские мотивы.

СПЕНСЕР Эдмунд (ок . 1552-99), английский поэт. Пастораль "Календарь пастуха" (1579) в духе народной поэзии. В незаконченной поэме "Королева фей" (1590-96), аллегорически изображавшей жизнь двора Елизаветы I, сочетал дидактику с гуманистическими устремлениями. Ввел в английское стихосложение т. н. спенсерову строфу. Прозаический трактат "О современном состоянии Ирландии" (1633).

СПЕНСЕРОВА СТРОФА , девятистишная строфа с рифмовкой ababbcbcc (см. Рифма); 1-8-я строки - 5-стопный, 9-я - 6-стопный ямб. Создана Э. Спенсером.

СПЕРАНСКИЙ Алексей Дмитриевич (1887/88-1961) , российский патофизиолог, академик АН СССР (1939) и АМН (1944). Исследовал роль нервной системы в этиологии, патогенезе, течении и исходах различных патологических процессов. Государственная премия СССР (1943).

СПЕРАНСКИЙ Георгий Несторович (1873-1969) , российский педиатр, член-корреспондент АН СССР (1943), академик АМН (1944), Герой Социалистического Труда (1957). Основные труды по профилактике детских болезней, физиологии и патологии раннего детского возраста. Ленинская премия (1970, посмертно).

СПЕРАНСКИЙ Евгений Вениаминович (р . 1903), российский актер, режиссер и драматург театра кукол, народный артист России (1966). В 1931-72 актер Центрального театра кукол (один из его основателей). Автор пьес: "Краса ненаглядная" (1948), "Гасан - искатель счастья" (1957), "И-го-го" (1964) и др.

СПЕРАНСКИЙ Михаил Михайлович (1772-1839) , российский государственный деятель, граф (1839). С 1808 ближайший советник императора Александра I, автор плана либеральных преобразований, инициатор создания Государственного совета (1810). В 1812-16 в результате интриг его противников сослан, в 1819-21 генерал-губернатор Сибири, составил план административной реформы Сибири. С 1826 фактический глава 2-го отделения, руководил кодификацией Основных государственных законов Российской империи (1832).

СПЕРАНСКИЙ Михаил Несторович (1863-1938) , российский филолог, академик АН СССР (академик РАН с 1921). Труды в области славяноведения и византологии; в т. ч. "Славянские апокрифические Евангелия" (1895).

СПЕРАНСКИЙ Сергей Борисович (1914-83) , российский архитектор, народный архитектор СССР (1971), действительный член АХ СССР (1979). Телецентр (1962), гостиница "Ленинград" (1970) - в Санкт-Петербурге, таможня на российско-финляндской границе (1967, с соавторами). Ленинская премия (1978), Государственная премия СССР (1973).

СПЕРАНТОВА Валентина Александровна (1904-78) , российская актриса, народная артистка СССР (1970). С 1925 в Госцентюзе, с 1944 в Центральном детском театре. Играла роли подростков (Ваня Солнцев - "Сын полка" В. П. Катаева, 1945), в сер. 50-х гг. перешла на характерные роли (Кукушкина - "Доходное место", А. Н. Островского) и др.

СПЕРМА (от греч . sperma - семя), вырабатывается мужскими половыми железами; состоит из сперматозоидов, жидкости придатка семенника и секрета придаточных половых желез.

СПЕРМАТОГЕНЕЗ (от греч . sperma, род. п. spermatos - семя и ...генез), образование дифференцированных мужских половых клеток - сперматозоидов; у человека и животных - в семенниках, у низших растений - в антеридиях. У большинства высших растений в пыльцевой трубке образуются сперматозоиды, чаще называются спермиями.

СПЕРМАТОЗОИД (от греч . sperma, род. п. spermatos - семя, zoon - живое существо и eidos - вид) (спермий), мужская половая клетка человека, животных и многих растений. Содержит гаплоидный (одинарный) набор хромосом. Сперматозоид большинства организмов имеет головку, шейку и хвост (жгутик), с помощью которого передвигается.

СПЕРМАЦЕТ (от сперма и греч . ketos - кит), воскоподобное вещество, заключенное в особом мешке в голове кашалота. Используют как смазочный материал и основу для кремов и мазей.

СПЕРМИЙ (от греч . sperma - семя),1) у животных то же, что сперматозоид.2) У голосеменных и покрытосеменных растений мужская половая клетка, лишенная жгутиков; передвигается пассивно - в результате роста пыльцевой трубки.

СПЕРОНИ (Speroni) Спероне (1500-88) , итальянский мыслитель. Автор "Диалога о языках" (1542).

СПЕРР (Spurr) Джозайя Эдуард (1870-1950) , американский геолог. Разработал схему первичной зональности рудных месторождений; доказывал их происхождение из "рудных магм".

СПЕРРИ (Sperry) Роджер Уолкотт (1913-94) , американский психолог, нейрофизиолог, иностранный член РАН (1991; иностранный член АН СССР с 1988). Основные исследования по нейрофизиологии зрения, функциональной специализации полушарий головного мозга человека. Нобелевская премия (1981).

СПЕСИВЦЕВА Ольга Александровна (1895-1991) , артистка балета. В 1913-23 в Мариинском театре. Принимала участие в спектаклях Русского балета Дягилева (1916) за границей. В 1924-32 выступала в Гранд-Опера. С 1939 жила в США. Прославилась, как выдающаяся балерина лирико-романтического и трагедийного плана.

СПЕССАРТИН , минерал группы гранатов, Mn3Al2[SiO4]3. Розовые, бурые, красные кристаллы. Твердость 7-7,5; плотность 3,8-4,3 г/см3. Встречается в гранитах и гранитных пегматитах; иногда в скарнах.

СПЕЦИАЛИЗАЦИЯ ПРОИЗВОДСТВА , форма общественного разделения труда и его рациональной организации. Отражает процесс сосредоточения производства отдельных видов продукции или ее частей в самостоятельных отраслях, производствах и на специализированных предприятиях. Различают специализации производства: предметную (автомобильные и тракторные заводы, обувные и швейные фабрики); подетальную (заводы шарикоподшипников, строительных деталей и др. предприятия, выпускающие детали и узлы); технологическую (литейные, кузнечно-прессовые и сборочные заводы в машиностроении).

СПЕЦИАЛИЗИРОВАННЫЕ УЧРЕЖДЕНИЯ ООН , межправительственные организации по экономическим, социальным и гуманитарным вопросам, созданные на основе международного договора и связанные с ООН международными соглашениями. Специализированные учреждения ООН: Всемирный почтовый союз, Международный союз электросвязи, Всемирная метеорологическая организация, Международная организация труда, Всемирная организация здравоохранения, Организация Объединенных Наций по вопросам образования, науки и культуры (ЮНЕСКО), Международная организация гражданской авиации (ИКАО), Международная морская организация (ИМО), Всемирная организация интеллектуальной собственности, Организация Объединенных Наций по промышленному развитию (ЮНИДО), Международный фонд сельскохозяйственного развития (ИФАД), Международный банк реконструкции и развития, Международный валютный фонд, Международная финансовая корпорация, Международная ассоциация развития, Продовольственная и сельскохозяйственная организация ООН (ФАО). Особое место в системе специализированных учреждений ООН занимает Международное агентство по атомной энергии (МАГАТЭ).

СПЕЦИАЛЬНАЯ АСТРОФИЗИЧЕСКАЯ ОБСЕРВАТОРИЯ (САО) РАН . Основана в 1966 в Зеленчукском районе Карачаево-Черкессии. В 1975 введены на высоте 2070 м крупнейший в мире 6-м рефлектор (БТА) и на высоте 970 м 600-м радиотелескоп с антенной переменного профиля (РАТАН-600). Основные исследования: слабые объекты, строение Галактики, внегалактическая астрономия, радиоизлучение Солнца.

СПЕЦИАЛЬНАЯ ТЕОРИЯ ОТНОСИТЕЛЬНОСТИ (частная теория относительности) , см. Относительности теория.

СПЕЦИАЛЬНОСТЬ (от лат . species - род, вид), вид занятия в рамках одной профессии (напр., специальность врача - хирург, терапевт и т. д.).

СПЕЦИАЛЬНЫЕ ВОЙСКА , подразделения и части, предназначенные для выполнения специальных задач по обеспечению боевой и повседневной деятельности вооруженных сил (по инженерной, радиотехнической, химической и др.) и имеющие специальное техническое оснащение.

СПЕЦИАЛЬНЫЕ ИСТОРИЧЕСКИЕ ДИСЦИПЛИНЫ ,1) то же, что вспомогательные исторические дисциплины.2) Иногда название специальных исторических наук (археология, этнография) и отраслей исторической науки (историческая география, историография).

"СПЕЦИАЛЬНЫЕ ПРАВА ЗАИМСТВОВАНИЯ" (SDR , от англ. Special Drawing Rights), международные резервные кредитно-расчетные средства стран - членов Международного валютного фонда (МВФ), предназначенные для покрытия дефицитов их платежных балансов. Созданы в 1970.

СПЕЦИАЛЬНЫЕ СУДЫ , в ряде государств особые, не входящие в систему общих судов судебные органы, создаваемые для рассмотрения отдельных категорий дел (напр., патентные, таможенные суды).

СПЕЦИАЛЬНЫЕ ФУНКЦИИ , функции различных специальных классов, особенно часто встречающиеся при решении задач математической физики. Основные специальные функции являются решениями линейных дифференциальных уравнений 2-го порядка с переменными коэффициентами: цилиндрические, сферические и др. функции.

СПЕЦИИ , то же, что пряности.

СПЕЦИФИКА (от средневекового лат . specificus - особый, особенный), отличительные, характерные особенности, присущие только данному предмету, явлению.

СПЕЦИФИКАЦИЯ ,1) перечисление подробностей, на которые необходимо обратить особое внимание.2) Один из основных документов технической конструкторской документации (на изделие, продукты и т. д.), выполняемый обычно в виде таблицы, в которой указываются название изделия, его составные части и элементы, материал, из которого они изготовляются, масса и др. данные.

СПЕЦИЯ (Ла-Специя) (La Spezia) , город в Сев. Италии, порт на Лигурийском м., в области Лигурия, административный центр пров. Специя. 103 тыс. жителей (1991). Грузооборот порта св. 10 млн. т в год. Машиностроение (в т. ч. судостроение), нефтепереработка; арсенал. Туризм. Военно-морская база.

СПЕЧЕННЫЕ МАТЕРИАЛЫ , изделия и полуфабрикаты из металлов и сплавов, полученные спеканием (термической обработкой при температуре ниже точки плавления) порошков (порошковая металлургия).

СПЕШНЕВ Николай Александрович (1821-82) , российский революционер, один из руководителей петрашевцев. В 1849 приговорен к 10 годам каторги. С 1861 мировой посредник в Псковской губ., отстаивал интересы крестьян.

СПИ (Spy) , селение в Бельгии, близ которого в 1886 обнаружены остатки скелетов неандертальцев (с каменными орудиями мустьерской культуры), живших 40-50 тыс. лет назад.

СПИВАК Петр Ефимович (1911-92) , российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1964). Труды по ядерной физике. Государственная премия СССР (1953).

СПИВАКОВ Владимир Теодорович (р . 1944), российский скрипач, народный артист СССР (1990), народный артист Армении (1989). Создатель, художественный руководитель и дирижер камерного оркестра "Виртуозы Москвы" (с 1979). С нач. 90-х гг. работает в Испании. 1-я премия на Международном конкурсе скрипачей в Монреале (1969). 2-я - на Международных конкурсах им. Н. Паганини (Генуя, 1967) и П. И. Чайковского (Москва, 1970), 3-я - на Международном конкурсе им. М. Лонг - Ж. Тибо (Париж, 1965). Государственная премия СССР (1989).

СПИВАКОВСКИЙ Александр Онисимович (1888-1986) , российский ученый, член-корреспондент АН СССР (1946). Труды по внутризаводскому, шахтному и карьерному транспорту. Государственная премия СССР (1947).

СПИД (синдром приобретенного иммунного дефицита) (AIDS - Acquired Immune Deficiency Syndrome) , патологическое состояние, при котором в результате поражения иммунной системы ослабляются защитные силы организма. Наиболее характерен для ВИЧ-инфекции - заболевания, вызываемого вирусом иммунодефицита человека (ВИЧ). Известен с кон. 1970-х гг., регистрируется во всех странах мира. Источник инфекции - носитель вируса. Заражение: главным образом при половых контактах (особенно часто - при гомосексуальных); от матери плоду во время беременности и родов; от матери ребенку и от ребенка матери при кормлении грудью; при переливании крови, инъекциях и т. п. Первые проявления болезни (лихорадка, гепатолиенальный синдром, воспаление лимфоузлов и др.) возникают в диапазоне от 3 суток до нескольких месяцев после заражения. Период вторичных проявлений, обусловленный непосредственным действием ВИЧ, длится от нескольких месяцев до 8-10 лет и завершается формированием СПИД, который в течение 1-5 лет приводит больного к смерти. В силу резкого ослабления защитных сил организма возникают различные поражения, преимущественно вызываемые условно патогенными вирусами, бактериями, грибками и простейшими, а также опухоли, чем и определяются разнообразные проявления болезни (увеличение лимфоузлов, лихорадка, поносы, истощение, гнойновоспалительные, септические процессы, пневмонии, поражения кожи и др.). Лечение пока малоэффективно (основной препарат - азидотимидин). Меры профилактики: правильное половое воспитание, ограничение числа половых партнеров, использование презервативов; серологическое обследование доноров, контингентов повышенного риска (мужчины-гомосексуалисты, наркоманы, больные венерическими болезнями и др.); использование шприцев, игл, систем для трансфузии разового пользования; тщательная стерилизация медицинских инструментов; проведение массовых обследований на ВИЧ-инфекцию. В Российской Федерации установлена уголовная ответственность за заведомое поставление другого лица в опасность заражения, а также за заражение заболеванием СПИД (ВИЧ-инфекцией).

СПИДВЕЙ (англ . speedway), вид мотоциклетного спорта, мотогонки на треках (гаревых и др.), а также по ледяной дорожке стадиона. Чемпионаты мира с 1936, Европы с 1959.

СПИДОМЕТР (от англ . speed - скорость и ...метр), прибор, указывающий скорость (км/ч) движения транспортных машин. Спидометры бывают магнитоиндукционные, реже механические, привод - механический и электрический от трансмиссии либо от колеса.

СПИК (Speke) Джон Хеннинг (1827-64) , английский исследователь Африки. В 1854-55 и 1856-59 вместе с Р. Ф. Бертоном исследовал Сомали и открыл оз. Танганьика, в 1858 открыл оз. Виктория и установил (в 1860-63 вместе с Дж. О. Грантом), что р. Виктория-Нил вытекает из него.

СПИКА (? Девы) , звезда 1-й звездной величины, голубой гигант со светимостью в 740 раз больше солнечной.

СПИКЕР (англ . speaker, букв. - оратор), председатель палат в парламентах ряда государств (Индии, Японии и др.), в Великобритании председатель палаты общин.

СПИКУЛЫ (от лат . spiculum - кончик, острие, жало), в анатомии,1) скелетные элементы у некоторых беспозвоночных, напр. губок, иглокожих, асцидий.2) Спикулы, или стилеты, части мужских половых органов у круглых червей.

СПИКУЛЫ в солнечной хромосфере , отдельные столбы светящейся плазмы, видимые при наблюдении Солнца в монохроматическом свете (в спектральных линиях Н, Не, Са+ и др.). Спикулы поднимаются из хромосферы в солнечную корону до высоты 6-10 тыс. км, их диаметр 200-2000 км, среднее время жизни 5-7 мин. На Солнце одновременно существуют сотни тысяч спикул.

СПИЛБЕРГ (Spielberg) Стивен (р . 1947), американский кинорежиссер, сценарист, продюсер. В детстве начал снимать любительские фильмы. В 13 лет получил первый приз за 40-минутный фильм о войне. Лидер поколения, переосмыслившего и обновившего голливудские традиции, совместив "авторское" и коммерческое начала. Творчество Спилберга проникнуто характерным для американского сознания позитивистским оптимизмом. Наиболее значительные фильмы: "Близкие контакты третьего вида", 1980; трилогия об Индиане Джонсе (1981-89); "Инопланетянин", 1982; "Список Шиндлера", 1993, премия "Оскар".

СПИЛИТ , базальтовая, сильно измененная горная порода, в которой полевой шпат представлен вторичным альбитом. Образуется в результате подводных излияний; залегает нередко в виде лавы с шаровой (подушечной) отдельностью (т. н. шаровые лавы). Характерна связь спилита с зонами глубинных разломов.

СПИН (англ . spin, букв. - вращение), собственно момент количества движения микрочастицы, имеющий квантовую природу и не связанный с движением частицы как целого; измеряется в единицах Планка постоянной ћ и может быть целым (0, 1, 2,...) или полуцелым (1/2, 3/2,...).

СПИНАЛЬНЫЙ (от лат . spina - хребет, позвоночный столб), в анатомии - позвоночный, спинномозговой, относящийся к позвоночнику или к спинному мозгу (напр., спинальные ганглии).

СПИННАЯ СУХОТКА , то же, что табес.

СПИННИНГ (англ . spinning), спортивная снасть из удилища с пропускными кольцами, катушки, лесы, груза, металлического поводка и блесны. Применяется для ловли хищных рыб.

СПИННОЙ МОЗГ , отдел центральной нервной системы позвоночных животных и человека, расположенный в позвоночном канале; участвует в осуществлении большинства рефлексов. У человека состоит из 31-33 сегментов, каждый из которых имеет 2 пары нервных корешков: передние - т. н. двигательные, по которым импульсы из клеток спинного мозга передаются на периферию (к скелетным мышцам, мышцам сосудов, внутренним органам), и задние - т. н. чувствительные, по которым импульсы от рецепторов кожи, мышц, внутренних органов передаются в спинной мозг. Передний и задний корешки с каждой стороны спинного мозга, соединяясь между собой, образуют смешанные спинномозговые нервы. Наиболее сложные рефлекторные реакции спинного мозга управляются головным мозгом.

СПИННОМОЗГОВАЯ ЖИДКОСТЬ (ликвор , цереброспинальная жидкость), заполняет у позвоночных животных и человека полости спинного и головного мозга. По составу близка к лимфе. Исследование спинномозговой жидкости имеет диагностическое значение при некоторых заболеваниях.

СПИННОМОЗГОВЫЕ НЕРВЫ (спинальные нервы) , отходят от спинного мозга чувствительным и двигательным корешками, соединяющимися в смешанный нерв. У человека 31 пара: 8 шейных, 12 грудных, 5 поясничных, 5 крестцовых и 1 копчиковая. Спинномозговые нервы и образованные ими шейное, плечевое, поясничное, крестцовое и копчиковое сплетения иннервируют кожу, внутренние органы и скелетные мышцы всего тела. Поражение спинномозговых нервов вместе с корешками - радикулит, вместе со сплетением - плексит.

СПИНОВЫЕ ВОЛНЫ , возбуждения, характерные для магнитоупорядоченных сред - ферромагнетиков, антиферромагнетиков, ферримагнетиков, ферми-жидкости (в магнитном поле), в которых нарушение магнитного порядка не локализуется, а распространяется в виде волны (см. также Магнон).

СПИНОЗА (Spinoza , d'Espinosa) Бенедикт (Барух) (1632-77), нидерландский философ, пантеист. Мир, по Спинозе, - закономерная система, которая до конца может быть познана геометрическим методом. Природа, пантеистически отождествляемая с Богом, - единая, вечная и бесконечная субстанция, причина самой себя; мышление и протяжение - атрибуты (неотъемлемые свойства) субстанции; отдельные вещи и идеи - ее модусы (единичные проявления). Человек - часть природы, душа его - модус мышления, тело - модус протяжения. Воля совпадает с разумом, все действия человека включены в цепь универсальной мировой детерминации. Сочинения: "Богословско-политический трактат" (1670), "Этика" (1677).

СПИНОЛА (Spinola) Амбросио (1569-1630) , испанский полководец. Под его командованием испанские войска в голландско-испанских войнах взяли в 1604 Остенде, в 1625 Бреду, в Тридцатилетней войне 1618-48 заняли часть Пфальца.

СПИН-ОРБИТАЛЬНОЕ ВЗАИМОДЕЙСТВИЕ , взаимодействие частиц, зависящее от величин и взаимной ориентации их спинового и орбитального моментов; обусловливает тонкую структуру уровней энергии системы.

СПИНОРОГИ , семейство рыб отряда иглобрюхообразных. Длина до 60 см. Ок. 30 видов, главным образом в тропических и субтропических морях; в России 1 вид, в Черном м. Первая колючка в спинном плавнике мощная (отсюда название), может жестко фиксироваться. Мясо часто ядовито.

СПИРАЛИ (от греч . speira - виток), кривые, закручивающиеся вокруг точки на плоскости (плоские спирали), напр. архимедова спираль, гиперболическая спираль, логарифмическая спираль, или вокруг оси (пространственная спираль), напр. винтовая линия.

СПИРАЛЬНАЯ КАМЕРА , стальная или бетонная камера для равномерного поступления воды (из напорного водовода) по всему периметру направляющего аппарата гидротурбины. Почти полностью охватывает статор гидротурбины; равномерно сужается по ходу потока.

СПИРАЛЬНОСТЬ , характеристика состояния элементарной частицы - проекция ее спина на направление движения; удобна для описания элементарных частиц, движущихся со скоростями, близкими или равными скорости света. Если спин направлен против движения частицы, спиральность отрицательная ("левая"), если по движению - спиральность положительная ("правая").

СПИРАЛЬНЫЕ ВЕТВИ галактик , спиралевидные образования из горячих звезд и газово-пылевой материи, отходящие от центральной части т. н. спиральных галактик к их периферии. Спиральные ветви хорошо выделяются на фоне галактики, т. к. в них сосредоточены почти все звезды высокой светимости.

СПИРАЛЬНЫЕ ГАЛАКТИКИ (обозначаются S) , один из основных типов галактик (до 50% от числа галактик). Масса спиральных галактик до ~1012 МD. Каждая спиральная галактика имеет ядро, уплощенный диск, в котором располагаются спиральные ветви, и сферическую составляющую, ослабевающую к периферии (галактическую корону). Звезды и межзвездное вещество спиральных галактик вращаются вокруг ядра.

СПИРЕЯ , см. Астильбе.

СПИРИДОВ Григорий Андреевич (1713-90) , российский адмирал (1769). Во время русско-турецкой войны 1768-74 командовал (с 1769) эскадрой в Средиземном м., занял ряд греческих городов. Одержал победу в Чесменском бою (1770). В 1771-73 командующий русским флотом в районе греческого архипелага.

СПИРИДОН Печерский (12 в .), христианский монах, просфорник, погребен в Ближних (Антониевых) пещерах Киево-Печерской лавры. Память в Православной церкви 28 сентября (11 октября), 31 октября (13 ноября) и во 2-е воскресенье Великого поста (собор Киево-Печерских отцов).

СПИРИДОН Сербский (ум . 1388), патриарх Сербский с 1382, песнописец. Память в Православной церкви 30 августа (12 сентября) (собор Сербских святителей).

СПИРИДОНОВА Мария Александровна (1884-1941) , российский политический деятель, эсер. В 1906 убила усмирителя крестьянских восстаний в Тамбовской губ. Г. Н. Луженовского, приговорена к вечной каторге (Акатуй). В 1917-18 член ВЦИК и его Президиума; один из лидеров партии левых эсеров. Идейный руководитель левоэсеровского мятежа, после подавления которого арестована, амнистирована ВЦИК. С нач. 20-х гг. неоднократно подвергалась репрессиям, расстреляна близ Орла.

СПИРИЛЛЫ , грамотрицательные бактерии, имеющие форму спирально извитых палочек. Подвижны, спор не образуют. Обитают обычно в соленых и пресных водоемах. Некоторые патогенны.

СПИРИН Александр Сергеевич (р . 1931), российский биохимик, академик РАН (1991; академик АН СССР с 1970). Труды по биохимии нуклеиновых кислот и биосинтезу белка. Исследовал структуру и функцию рибосом. Открыл (1964) информосомы. Предсказал существование информационной, или матричной, РНК (1957, совместно с А. Н. Белозерским). Ленинская премия (1976), Государственная премия СССР (1986).

СПИРИН Иван Тимофеевич (1898-1960) , военный и полярный навигатор, генерал-лейтенант авиации (1943), Герой Советского Союза (1937). Участник Гражданской и Великой Отечественной войн. Доктор географических наук (1938), профессор. Занимался теоретическим обоснованием методов самолетовождения в полярных широтах, разрабатывал навигационные приборы. Участник высадки группы И. Д. Папанина.

СПИРИНА Зоя Георгиевна (1926-86) , российская актриса, народная артистка СССР (1981). С 1948 в Саратовском ТЮЗе им. Ленинского комсомола.

СПИРИТИЗМ (от лат . spiritus - душа, дух), мистическое течение, связанное с верой в загробное существование душ умерших и характеризующееся особой практикой "общения" с ними (приемами т. н. физического медиумизма - "столоверчением" и т. п.). Возник в сер. 19 в. в США.

СПИРИТУАЛИЗМ (от лат . spiritualis - духовный), философское воззрение, рассматривающее дух в качестве первоосновы действительности, как особую бестелесную субстанцию, существующую независимо от материи. Как философский термин введен в 19 в. В. Кузеном; в дальнейшем спиритуализмом стали называть ряд школ и направлений преимущественно во французской и итальянской философии 19-20 вв.

СПИРИЧУЭЛ (от англ . spiritual - духовный), американские духовные песнопения. Возникли на юге США на основе африканских и англо-кельтских художественных традиций. Жанр спиричуэла получил широкую известность в 70-80-е гг. 19 в. Передает настроения трагического одиночества, отличается глубиной и поэтичностью.

СПИРКИН Александр Георгиевич (р . 1918), российский философ и психолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1974). Труды по общим проблемам философии.

СПИРМЕН (Spearman) Чарлз Эдуард (1863-1945) , английский психолог, разработал основы факторного анализа в психологии.

СПИРОГИРА , род нитчатых зеленых водорослей. Ок. 340 видов, в пресных водоемах со стоячей или медленно текущей водой. Образуют тину.

СПИРОГРАФ (от лат . spiro - дую, дышу и ...граф), медицинский прибор для графической регистрации изменений объема легких, определения частоты и глубины дыхания, потребления кислорода. Может быть применен и как спирометр.

СПИРОМЕТР (от лат . spiro - дую, дышу и ...метр), медицинский прибор для измерений объема воздуха, поступающего из легких человека при наибольшем выдохе после наибольшего вдоха. Спирометр применяется для определения дыхательной способности.

СПИРОМЕТРИЯ (от лат . spiro - дую, дышу и ...метрия), измерение жизненной емкости легких с помощью специального прибора - спирометра.

СПИРОХЕТОЗ ПТИЦ (боррелиоз) , инвазионная болезнь, вызываемая спирохетой, паразитирующей в крови. Симптомы: сонливость, понос, параличи. Высокая летальность.

СПИРОХЕТОЗЫ , группа различных по эпидемиологии и клиническим проявлениям заболеваний человека и животных, вызываемых патогенными спирохетами.

СПИРОХЕТЫ (от греч . speira - виток и chaite - волосы), порядок бактерий. Клетки спирохеты имеют форму тонких извитых нитей. Подвижны. Обитают в почве, стоячих и сточных водах. Патогенные спирохеты - возбудители сифилиса, возвратного тифа, лептоспироза и др.

СПИРТ АБСОЛЮТНЫЙ , этиловый спирт, практически не содержащий воды (tкип 78,39 °С). Получают из спирта-ректификата, содержащего ~4,5% воды, отгонкой воды с бензолом, а также др. способами.

СПИРТ-РЕКТИФИКАТ , см. Этиловый спирт.

СПИРТ-СЫРЕЦ , см. Этиловый спирт.

СПИРТЫ (алкоголи) , органические соединения, содержащие гидроксильную группу ОН у насыщенного атома углерода. По числу ОН-групп различают спирты одноатомные (иногда термин "алкоголи" относят только к одноатомным спиртам), двухатомные (гликоли), трехатомные (глицерины) и многоатомные; одноатомные спирты по положению ОН-группы делят на первичные (RСН2ОН), вторичные (R2СНОН), третичные (R3СОН). Спирты образуют алкоголяты, простые и сложные эфиры и др. Получаются окислением углеводородов, гидратацией олефинов, брожением пищевых продуктов, гидролизом растительных материалов и др. способами. Сырье в производстве красителей, синтетических смол, моющих и лекарственных веществ; растворители.

СПИСОК ИЗБИРАТЕЛЕЙ , официальный документ, в который вносятся все граждане данного избирательного участка, имеющие право участвовать в выборах.

СПИТАК (до 1948 Амамлу) , город (с 1960) в Армении, на р. Памбак. Железнодорожная станция. 3,7 тыс. жителей (1990). В результате катастрофического землетрясения в декабре 1988 полностью разрушен. Отстраивается заново.

СПИТАМЕН (?-328 до н . э.), предводитель восстания в Ср. Азии против Александра Македонского в 329 до н. э.

СПИТЦЕР (Spitzer) Лайман (р . 1914), американский астроном и физик. Выполнил фундаментальные исследования по физике звездных атмосфер и межзвездной среды, динамике звездных систем и управляемому термоядерному синтезу. Предложил систему удержания плазмы магнитным полем ("стелларатор"). Автор монографий "Физика полностью ионизованных газов" (1956, русский перевод 1957), "Физические процессы в межзвездной среде" (1978, русский перевод 1981), "Динамическая эволюция шаровых скоплений" (1987, русский перевод 1990).

СПИЦ , Спитц (Spitz) Марк Эндрю (р. 1950), американский спортсмен (плавание). Многократный чемпион Олимпийских игр: 1968 - две золотые медали в эстафетах 4100 м и 4200 м вольным стилем; 1972 - 7 золотых медалей (рекордный результат): 100 м и 200 м - вольным стилем и баттерфляем и в эстафетах 4100 м, 4200 м вольным стилем, 4100 м - комбинированная. Многократный рекордсмен мира на различных дистанциях.

СПИЦЫН Александр Андреевич (1858-1931) , российский археолог, член-корреспондент АН СССР (1927). Основные труды по археологии бронзового и железного века.

СПИЦЫН Викентий Иванович (1902-88) , российский химик, академик АН СССР (1958), Герой Социалистического Труда (1969). Труды по химии и технологии редких элементов (в т. ч. радиоактивных), комплексных соединений, радиационной химии. Государственная премия СССР (1986).

СПИЦЫН Владимир Иванович (1893-1923) , российский химик, радиолог. Брат Вик. И. Спицына. Работал в области радиоактивности и радиохимии. Применил (1917) впервые в России метод изотопных индикаторов (меченых атомов) для определения растворимости соединений тория.

СПИЧ (англ . speech - речь), краткая приветственная застольная речь.

СПИЧКИ , изготовляются из дерева (обычно из осины) или картона; в состав покрытия головок входят бертоллетова соль (окислитель), клей, сера (горючее вещество) и т. д. Намазка на стенках спичечной коробки содержит красный фосфор, сульфид сурьмы, костный клей и т. д. Впервые спички появились в 30-х гг. 19 в. (были ядовиты: в состав головки входил белый фосфор), современные безопасные спички - в 1855 (Швеция).

СПИЧРАЙТЕР (англ . speech-writer, букв. - пишущий речи), составитель речей, выступлений для государственных деятелей, политиков и т. п.

СПЛАВЫ металлические , макроскопические однородные системы, состоящие из двух или более металлов (реже металлов и неметаллов), с характерными металлическими свойствами. В широком смысле сплавами называют любые однородные системы, полученные сплавлением металлов, неметаллов, оксидов, органических веществ и т. д.

СПЛАНХНОПТОЗ (от греч . splanchna - внутренности и ptosis - падение) (висцероптоз, энтероптоз), опущение внутренностей - желудка, кишечника, печени и др. органов брюшной полости; конституциональное или приобретенное вследствие исхудания, ослабления мышц брюшной стенки и таза, напр. у многорожавших женщин.

СПЛАНХНОТОМЫ , то же, что боковые пластинки.

СПЛЕНОМЕГАЛИЯ (от греч . splen - селезенка и megas, род. п. megalos - большой), увеличение селезенки, сопровождающее ее заболевания, болезни системы крови, печени, инфекции и др.

СПЛИН (англ . spleen) (устар.), подавленное настроение, уныние.

СПЛИТ (Split) , город в Хорватии, порт на Адриатическом м. 260 тыс. жителей (1985). Международный аэропорт. Судостроение; цементная, химическая, табачная, текстильная промышленность. Художественная галерея, галерея Мештровича. Археологический музей, Музей хорватских древностей. Туризм. Климатический курорт. Остатки дворца императора Диоклетиана (ок. 300; включает мавзолей, с 7 в. собор), дворцы и дома 15-16 вв., готическая ратуша (15 в.), церкви (11-16 вв.). Близ Сплита - руины античного г. Салона (2 в. до н. э. - 4 в. н. э.).

СПЛЮШКА (зорька) , птица рода совок. Населяет лиственные и смешанные леса. Активна ночью. Питается насекомыми и мелкими грызунами.

СПОДУМЕН , минерал подкласса цепочечных силикатов, LiAl[Si2O6]. Белые, серые, желтовато-зеленоватые удлиненные кристаллы. Твердость 6,5-7; плотность 3,1-3,2 г/см3. Встречается в гранитных пегматитах. Главная руда лития. Прозрачные разновидности - кунцит и гидденит - драгоценные камни.

СПОКАН (Spokane) , город на северо-западе США, шт. Вашингтон. 177 тыс. жителей (1990, с пригородами 353 тыс. жителей). Международный аэропорт. Алюминиевые заводы. Радиоэлектронная, приборостроительная, пищевая, полиграфическая, химическая, деревообрабатывающая промышленность. Университет. Место проведения Всемирной выставки "Экспо-74".

СПОНД (Sponde) Жан де (1557-95) , французский поэт. Переводчик Гомера, Гесиода, Аристотеля, пифагорейцев (см. Пифагореизм). Автор "Двенадцати сонетов о смерти" (1588), прозаического "Размышления о псалмах" (1588). Небольшое по объему поэтическое наследие Спонда (двадцать шесть сонетов) целиком издано в 1949, став крупнейшим литературным открытием для французской лирики.

СПОНДЕЙ (греч . spondeios), в метрическом стихосложении стопа из 2 долгих слогов, по общей долготе равная дактилю; в силлабо-тоническом стихосложении - стопа ямба или хорея со сверхсхемным ударением ("Швед, русский колет, рубит, режет", А. С. Пушкин).

СПОНДИЛЕЗ (от греч . spondylos - позвонок), хроническое дегенеративно-дистрофическое заболевание позвоночника человека, характеризующееся костными разрастаниями по краям тел позвонков. Проявления: боли в спине, симптомы радикулита, плексита, деформация позвоночника.

СПОНДИЛИТ , воспалительное заболевание позвоночника. У человека преимущественно туберкулезной природы, главным образом у детей. Разрушение позвонков при туберкулезном спондилите сопровождается болью, стойким местным ограничением подвижности позвоночника, образованием горба, натечников, свищей, спинномозговыми расстройствами. Гнойный спондилит называется остеомиелитом позвоночника.

СПОНДИЛОАРТРИТ анкилозирующий (болезнь Бехтерева) , хроническое системное воспаление межпозвонковых суставов и связочного аппарата позвоночника человека. Проявляется болью, кифозом, неподвижностью позвоночника.

СПОНСОР (англ . sponsor, от лат. spondeo - ручаюсь, гарантирую), в экономике,1) поручитель, гарант (напр., гарант займа).2) Лицо или организация, финансирующие проведение какого-либо мероприятия, сооружение объекта и т. п.3) Заказчик, организатор, устроитель; подрядчик.

СПОНТАННАЯ ГАНГРЕНА , см. в ст. Эндартериит облитерирующий.

СПОНТАННОЕ ИЗЛУЧЕНИЕ , самопроизвольное испускание возбужденным атомом либо др. квантовой системой электромагнитного излучения. В отличие от вынужденного излучения, не зависит от внешних воздействий и определяется только свойствами самой системы.

СПОНТАННОСТЬ (спонтанный) (от лат . spontaneus - добровольный, произвольный), самопроизвольность, самодвижение, вызванное не внешними факторами, а внутренними причинами.

СПОНТАННЫЙ ПНЕВМОТОРАКС , см. Пневмоторакс.

СПОНТИНИ (Spontini) Гаспаре (1774-1851) , итальянский композитор. В 1803-20 работал в Париже, в 1820-41 в Берлине. Его торжественно-монументальные оперы (лучшая - "Весталка", 1805) способствовали формированию жанра большой оперы.

СПОРАДИЧЕСКИЙ (от греч . sporadikos - единичный), единичный, проявляющийся от случая к случаю (напр., спорадические заболевания - в противоположность массовым, эпидемическим заболеваниям).

СПОРАДЫ СЕВЕРНЫЕ , острова в Эгейском м., в составе Греции. 540 км2. 77 островов и скал; самый большой - о. Скирос (площадь 210 км2, высота до 793 м). Ксерофитные кустарники. Скотоводство, виноградарство, рыболовство, добыча губок.

СПОРАДЫ ЦЕНТРАЛЬНЫЕ ПОЛИНЕЗИЙСКИЕ (Лайн) , коралловые острова в центральной части Тихого ок., в составе государства Кирибати. Площадь ок. 500 км2, самый крупный - о. Рождества. Плантации кокосовой пальмы.

СПОРАДЫ ЮЖНЫЕ (Додеканес) , острова в Эгейском м., у юго-западного побережья п-ова М. Азия; в составе Греции. 3,5 тыс. км2. Основные острова: Родос, Самос. Высота до 1434 м (на о. Самос). Ксерофитные кустарники, участки лесов из дуба, сосны, кипариса. Рыболовство, добыча губок. Многочисленные памятники древнегреческой культуры.

СПОРАНГИЙ (от споры и греч . angeion - сосуд), одноклеточный (у многих низших растений) или многоклеточный (у высших) орган размножения, в котором образуются споры.

СПОРОВИКИ , тип паразитических простейших. Включает грегарин, кокцидий и кровяных споровиков (гемоспоридий). Св. 1000 видов, паразитируют в тканях и органах (пищеварительной, выделительной, кровеносной систем), а также внутри клеток животных и человека. Вызывают малярию, кокцидиоз кур и др. заболевания.

СПОРОФИЛЛ (от споры и греч . phyllon - лист), видоизмененный лист хвощей, плаунов и др. высших растений (иногда не выполняющий функции фотосинтеза), на котором развиваются органы бесполого размножения - спорангии. Спорофилл, несущий мегаспорангии, называется мегаспорофиллом, микроспорангии - микроспорофиллом. Спорофиллом называют также спороносный листоподобный орган таллома водорослей.

СПОРОФИТ (от споры и греч . phyton - растение), бесполое поколение или этап жизненного цикла растений от зиготы до образования споры. В цикле развития чередуется с гаметофитом; характерен двойной (диплоидный) набор хромосом.

СПОРТ (англ . sport), составная часть физической культуры, средство и метод физического воспитания, система организации соревнований по различным физическим упражнениям. Существует любительский спорт и профессиональный (источник доходов для спортсменов).

СПОРТИВНАЯ АКРОБАТИКА , соревнования в выполнении комплексов специальных физических упражнений (прыжковых, силовых и др.), связанных с сохранением равновесия (балансирование) и вращением тела с опорой и без опоры. В Международной федерации спортивной акробатики - ИФСА (IFSA; основана в 1973) св. 30 стран (1993). Чемпионаты мира с 1974, Европы с 1978.

СПОРТИВНАЯ ГИМНАСТИКА , один из основных видов спорта, включает вольные упражнения, опорные прыжки и упражнения на снарядах (перекладина, параллельные брусья, кольца, конь - у мужчин; разновысокие брусья, бревно - у женщин). Основы современной спортивной гимнастики заложены в нач. 19 в. немецким специалистом Ф. Л. Яном (F. L. Jahn). В Международной федерации спортивной гимнастики - ФИЖ (FIJ; основана в 1881) ок. 100 стран (1993). В программе Олимпийских игр с 1896; чемпионаты мира с 1903, Европы с 1955.

СПОРТИВНАЯ КЛАССИФИКАЦИЯ , система присвоения спортивных званий и спортивных разрядов. Существуют национальная и международная спортивная классификация.

СПОРТИВНАЯ МЕДИЦИНА , раздел медицины, изучающий проблемы здоровья, физического развития физкультурников и спортсменов; диагностику, лечение, профилактику заболеваний и повреждений, связанных с занятиями спортом. В Международной федерации спортивной медицины - ФИМС (FIMS; основана в 1928) ок. 90 стран (1993).

СПОРТИВНАЯ ХОДЬБА , вид легкой атлетики, отличается от обычной обязательным выпрямлением опорной ноги в коленном суставе при вертикальном положении, от бега - отсутствием безопорной фазы движения.

СПОРТИВНЫЕ ЗВАНИЯ , присваиваются за достижения, показанные на официальных международных и национальных спортивных соревнованиях, и выполнение установленных спортивной классификацией нормативов, за педагогическую и тренерскую деятельность и др. В СССР были почетные спортивные звания: заслуженного мастера спорта (1934), заслуженного тренера СССР (1956), мастера спорта СССР международного класса (1965), мастера спорта СССР (1935), почетного судьи по спорту (1972), судьи всесоюзной категории (1934). В Российской Федерации в 1992 учреждены спортивные звания: заслуженного мастера спорта России и заслуженный тренер России.

СПОРТИВНЫЕ РАЗРЯДЫ , присваиваются в соответствии со спортивной классификацией на основании результатов, показанных в официальных соревнованиях: кандидат в мастера спорта, спортсмен 1-3-го взрослых и юношеских разрядов; по шахматам и шашкам - 1-4-го спортивных разрядов.

СПОРТИВНЫЕ СНАРЯДЫ , основные предметы видов спорта: мячи, клюшки, ракетки, брусья, диск, штанга, лыжи, коньки, рапира и др. Особые группы спортивных снарядов - огнестрельное и пневматическое спортивное оружие и снаряды-аппараты (велосипеды, лодки, мотоциклы, планеры и др.).

СПОРТИВНЫЕ СУДА , см. Академические суда, Байдарка, Глиссер, Каноэ, Клинкер, Скутер, Яхта.

СПОРТИВНЫЕ ФЕДЕРАЦИИ , международные (всемирные и региональные) и национальные неправительственные организации в области физической культуры, физического воспитания и спорта. В 1994 св. 200 международных спортивных федераций и др. спортивных объединений. Первые организации типа спортивной федерации (секции) созданы в сер. 20-х гг. в СССР, в 30-50-е гг. секции по большинству получивших развитие видов спорта, в 1959 преобразованы в спортивные федерации. С 1992 спортивные федерации образованы в России.

СПОРТИВНЫЕ ШКОЛЫ , специализированные учебно-воспитательные учреждения, осуществляющие подготовку спортсменов высокой квалификации. В Российской Федерации 3 основных типа: детско-юношеские, олимпийского резерва (специализированные) и высшего спортивного мастерства. Первые детские спортивные школы созданы в 1934.

СПОРТИВНЫЙ КЛУБ , общественная или частная организация, объединяющая спортсменов и любителей спорта; существуют спортивные клубы общего типа и специализированные (по видам спорта). Первые спортивные клубы возникли в 17-18 вв. в Великобритании, в России - в сер. 19 в.

СПОРТИВНЫЙ ТУРИЗМ , вид спорта - соревнования по различным видам туризма (лыжный, водный, горный, спелеотуризм и др.).

СПОРТКОМПЛЕКС "ОЛИМПИЙСКИЙ" , комплекс спортивных сооружений в Москве (1980; архитекторы М. В. Посохин, Б. И. Тхор; Ленинская премия 1982). Включает крупнейший в России крытый стадион (трибуны на 45 тыс. мест) и крытый бассейн (15 тыс. мест). Построен с учетом требований к олимпийским стадионам.

СПОРЫ (от греч . spora - посев, семя), бесполые репродуктивные образования, состоящие из одной или нескольких клеток; покрыты, как правило, плотной, устойчивой к внешним воздействиям оболочкой. Развиваются в органах размножения грибов, водорослей, лишайников, моховидных, папоротниковидных и др. растений, а также у бактерий и паразитических простейших (споровиков). Служат для размножения и сохранения организмов в неблагоприятных условиях (у бактерий - только для выживания в неблагоприятных условиях). По ископаемым спорам устанавливают возраст осадочных отложений.

СПОРЫНЬЯ , род сумчатых грибов. Паразиты растений; вызывают болезнь злаков (чаще ржи) того же названия. Развиваются в завязи растения-хозяина. Ок. 30 видов. Наиболее распространена спорынья пурпурная. В колосьях пораженных злаков вместо зерен образуются склероции гриба (черно-фиолетовые рожки), содержащие эрготамин и др. алкалоиды. Примесь склероциев в муке или корме вызывает тяжелое заболевание - эрготизм ("ведьмины корчи", "адамов огонь"). Для получения алкалоидов, используемых в медицине, спорынью пурпурную специально культивируют.

СПОСОБ ПРОИЗВОДСТВА , в марксизме исторически определенный способ добывания материальных благ; единство производительных сил и производственных отношений.

СПОСОБНОСТИ , индивидуальные особенности личности, являющиеся субъективными условиями успешного осуществления определенного рода деятельности. Не сводятся к знаниям, умениям и навыкам; обнаруживаются в быстроте, глубине и прочности овладения способами и приемами деятельности. Диагностика некоторых сложившихся способностей проводится с помощью тестов. Высокий уровень развития способностей выражается понятиями таланта и гениальности.

СПРАВЕДЛИВОСТЬ , категория морально-правового и социально-политического сознания, понятие о должном, связанное с исторически меняющимися представлениями о неотъемлемых правах человека. Содержит требование соответствия между реальной значимостью различных индивидов (социальных групп) и их социальным положением, между их правами и обязанностями, между деянием и воздаянием, трудом и вознаграждением, преступлением и наказанием и т. п. Несоответствие в этих соотношениях оценивается как несправедливость.

СПРАВОЧНИК , издание, содержащее краткие сведения научного, общественно-политического, прикладного или бытового характера.

СПРАВОЧНЫЕ ЦЕНЫ , оптовые цены на различные товары на мировом рынке или рынках отдельных стран. Публикуются в периодических изданиях, в оптовых прейскурантах фирм, производящих эти товары или торгующих ими.

СПРЕДИНГ , см. в ст. "Новая глобальная тектоника".

СПРИНГС (Springs) , город на северо-востоке ЮАР. 68 тыс. жителей (1985). Центр золотопромышленного и уранодобывающего района. Машиностроение, металлообработка, производство стекла. В районе Спрингса - добыча угля. Основан в 1804.

СПРИНГФИЛД (Springfield) , город на севере США, административный центр шт. Иллинойс. 105 тыс. жителей (1990, с пригородами 190 тыс. жителей). Международный аэропорт. Сельскохозяйственное машиностроение, приборостроение, пищевая промышленность. Театр оперы и балета. Дом-музей и могила А. Линкольна.

СПРИНГФИЛД , город на северо-востоке США, шт. Массачусетс, на р. Коннектикут. 157 тыс. жителей (1990, с г. Холиок и общими пригородами 530 тыс. жителей). Международный аэропорт. Традиционный центр производства (с 1794) стрелкового оружия. Радиоэлектронная, приборостроительная, химическая и др. промышленность. Производство игрушек, спортивного инвентаря. Музей оружия. Основан в 1636.

СПРИНГФИЛД , город в центральной части США, шт. Миссури. 140 тыс. жителей (1990, с пригородами 241 тыс. жителей). Промышленный и торгово-транспортный узел. Радиоэлектронная, пищевая (мясная, молочная), бумажная промышленность. Университет. Спрингфилд - важный религиозный центр (85 церквей).

СПРИНГФИЛД , город на востоке США, шт. Огайо. 70,5 тыс. жителей (1990, с пригородами 190 тыс. жителей). Крупный центр сельскохозяйственного машиностроения (с 1855). Университет.

СПРИНКЛЕР (англ . sprinkler - разбрызгиватель), оросительная головка, устанавливаемая на трубопроводах систем водного и пенного пожаротушения. Снабжена тепловым замком-клапаном, закрытым легкоплавким припоем. Автоматически начинает действовать при повышении температуры.

СПРИНТЕР (англ . sprinter), спортсмен, специализирующийся в преодолении коротких дистанций.

СПРИНЦЕВАНИЕ , промывание влагалища струей жидкости под давлением для удаления продуктов воспаления, распада (в случае заболевания) или спермы (с целью контрацепции); способ введения лекарственных веществ при патологии влагалища или шейки матки.

СПРОС И ПРЕДЛОЖЕНИЕ , категории товарного производства. Спрос - общественная потребность, выраженная в денежной форме и обеспеченная платежными средствами; размеры спроса зависят прежде всего от уровня денежных доходов населения и сумм, выделяемых производителями на приобретение средств производства. Под предложением обычно понимается совокупность товаров и услуг, которые могут быть реализованы на рынке. Предложение формирует спрос через ассортимент произведенных товаров и через их цены. В свою очередь спрос определяет объем и структуру товарного предложения. Соотношение спроса и предложения - один из ценообразующих факторов.

СПРУ (англ . sprue), хроническое заболевание (неясной природы) человека, с упорными поносами, глосситом, анемией, истощением и др. Преимущественно распространение в зонах тропического и субтропического климата.

СПРУТЫ , обиходное название крупных осьминогов, иногда и гигантских кальмаров.

СПРЯЖЕНИЕ ,1) изменение глагола по лицам, числам, временам и залогам (см. Словоизменение).2) Тип изменения глагола, представляющий особую парадигму (напр., 1-е спряжение, разноспрягаемые глаголы).

СПУРТ (англ . spurt - рывок), резкое усиление темпа движения в состязаниях по скоростным видам спорта (бег, гребля, велогонка и др.), обычно тактический прием.

СПУСК , в полиграфии,1) отступ в начальных полосах (страницах) книг, журналов и т. п. от верхнего края до начала текста.2) Расстановка сверстанных полос набора при монтаже печатной формы или фотоформы книжного, журнального или газетного листа в требуемой последовательности.

СПУСКАЕМЫЙ АППАРАТ , часть космического аппарата для спуска с торможением и мягкой посадки на Землю или др. небесное тело. На пилотируемых космических кораблях спускаемый аппарат - кабина, в которой находится экипаж, на автоматических летательных аппаратах в спускаемых аппаратах размещаются приборы.

СПУСКОВОЕ УСТРОЙСТВО (в импульсной технике) , устройство, которое обладает 2 или (реже) большим числом состояний устойчивого равновесия и способно по сигналу извне скачкообразно переходить из одного состояния в другое (см., напр., Триггер) или после определенного цикла работы возвращаться к единственному состоянию равновесия (напр., ждущий мультивибратор).

СПУТНИК космического объекта , тело (обычно меньшей массы), связанное с объектом силами тяготения и движущееся вместе с ним в космическом пространстве. Напр., спутники планет движутся вместе с планетами вокруг Солнца, планеты - спутники Солнца в его движении вокруг центра Галактики.

СПУТНИК , название искусственного спутника Земли, получившее распространение после запуска в СССР первого искусственного спутника Земли (1957).

СПУТНИК СВЯЗИ , космическая станция связи, оборудованная активным или служащая пассивным ретранслятором. Ипользуется при космической радиосвязи между земными станциями, расположенными вне пределов взаимной прямой видимости. Примеры спутников связи: "Молния" (Россия), "Интелсат" (США).

СПУТНИКИ ПЛАНЕТ , тела естественного или искусственного происхождения, обращающиеся вокруг планет. Естественные спутники имеют: Земля (Луна), Марс (Фобос и Деймос), Юпитер (Амальтея, Ио, Европа, Ганимед, Каллисто, Леда, Гималия, Лиситея, Элара, Ананке, Карме, Тасифе, Синопе и др.), Сатурн (Янус, Мимас, Энцелад, Тефия, Диона, Рея, Титан, Гиперион, Япет, Феба и др.), Уран (Миранда, Ариэль, Умбриэль, Титания, Оберон и др.), Нептун (Тритон, Нереида), Плутон (Харон).

СПУТНИКОВАЯ ГЕОДЕЗИЯ , раздел геодезии, рассматривающий результаты наблюдений искусственных спутников Земли и др. космических аппаратов для определения координат точек земной поверхности, уточнения параметров гравитационного поля Земли, а также определения взаимного положения удаленных островов и материков, исследования движения земных полюсов и др.

СПУТНИКОВАЯ МЕТЕОРОЛОГИЯ , исследование атмосферных процессов планетарного масштаба с помощью искусственных спутников Земли, специально оборудованных и выведенных на определенные орбиты.

СПЯЧКА , в физиологии - состояние, в котором периодически пребывают некоторые животные (грызуны, летучие мыши и др.). В период спячки замедляются процессы жизнедеятельности, прежде всего обмен веществ, что облегчает переживание неблагоприятных сезонных условий; может быть летней и зимней.

СРАВНЕНИЕ , соотношение между двумя целыми числами a и b, означающее, что разность a - b этих чисел делится на заданное целое число m, называемое модулем сравнения; пишется a ? b (mod m). Напр., 2 ? 8(mod 3), т. к. 2 - 8 делится на 3.

СРАВНЕНИЯ С МЕРОЙ метод измерения , общее название методов измерений, в которых измеряемую величину сравнивают с величиной, воспроизводимой мерой, при этом погрешность результата измерений обусловлена в основном незначительной погрешностью меры. К таким методам, в частности, относятся: дифференциальный метод измерений, нулевой метод измерений, замещения метод измерений, совпадений метод измерений.

СРАВНИТЕЛЬНАЯ ПСИХОЛОГИЯ , отрасль психологии, изучающая общность и различия в происхождении и развитии психики животных и человека. Формирование сравнительной психологии в 19 в. связано с трудами Ж. Б. Ламарка и Ч. Дарвина, в России - В. А. Вагнера.

СРАВНИТЕЛЬНОЕ ПРАВОВЕДЕНИЕ , метод изучения правовых систем различных государств путем сопоставления одноименных государственных и правовых институтов, систем права, их основных принципов и т. д.

СРАВНИТЕЛЬНО-ИСТОРИЧЕСКИЙ МЕТОД , метод исследования, позволяющий выявлять с помощью сравнения общее и особенное в исторических явлениях, ступени и тенденции их развития. Формы сравнительно-исторического метода: сравнительно-сопоставительный метод (раскрывает природу разнородных объектов), историко-типологическое сравнение (объясняет сходство различных по своему происхождению явлений одинаковыми условиями генезиса и развития), историко-генетическое сравнение (объясняет сходство явлений как результат их родства по происхождению) и др. Широкое распространение сравнительно-исторический метод получил в исторической науке, языкознании, этнографии, социологии, юриспруденции, литературоведении.

СРАВНИТЕЛЬНО-ИСТОРИЧЕСКОЕ ЛИТЕРАТУРОВЕДЕНИЕ , раздел истории литературы, изучающий международные литературные связи и отношения, сходство и различия между литературно-художественными явлениями разных стран. Сходство может быть вызвано близостью (однотипностью) в общественном и культурном развитии разных народов или культурно-художественными контактами между ними. Соответственно различаются типологические аналогии литературного процесса (героический эпос у древних народов Запада и Востока) и литературные связи и влияния; нередко они взаимодействуют, что не оправдывает их смешения. Главные представители: А. Н. Веселовский, В. М. Жирмунский, Н. И. Конрад (Россия), Ф. Бальдансперже и П. ван Тигем (Франция), В. Фридерих и Р. Уэллек (США), К. Вайс (Германия).

СРАВНИТЕЛЬНО-ИСТОРИЧЕСКОЕ ЯЗЫКОЗНАНИЕ , область языкознания, имеющая целью реконструкцию синхронных (см. Синхрония) состояний отдельных языков, не засвидетельствованных письменностью, диахронических (см. Диахрония) процессов в истории отдельных языков, истории группы родственных языков, в т. ч. установление происхождения языковых семей, языков и отдельных элементов их системы, установление генетического родства между языками (происхождение из одного источника). Использует сравнительно-исторический и др. методы исследования.

"СРАЖАЮЩАЯСЯ ФРАНЦИЯ" , во 2-й мировой войне движение за освобождение Франции от фашистских оккупантов (до 1942 называлась "Свободная Франция"); возглавлялось Ш. де Голлем. Примыкала к антифашистской коалиции и участвовала в ряде ее военных операций. Руководящий орган - Французский национальный комитет (Лондон), в 1943-44 Французский комитет национального освобождения.

СРАЖЕНИЕ , совокупность ударов и боев, связанных общим замыслом и проводимых группировками войск (сил) для достижения операции или отдельного этапа операции. До нач. 20 в. сражения подразделялись на частные и генеральные.

"СРЕДА" , литературный кружок в Москве, собирался по средам у писателя Н. Д. Телешова с 90-х гг. 19 в. до 1916. Участники - В. В. Вересаев, А. И. Куприн, И. А. Бунин, М. Горький и др. После Революции 1905-07 возникла т. н. Молодая среда во главе с Ю. А. Буниным. Из новых участников - И. С. Шмелев, Б. А. Пильняк, художник А. М. Васнецов.

СРЕДА ОКРУЖАЮЩАЯ , см. Окружающая среда.

СРЕДА СОЦИАЛЬНАЯ , окружающие человека общественные, материальные и духовные условия его существования и деятельности. Среда в широком смысле (макросреда) охватывает экономику, общественные институты, общественное сознание и культуру. Социальная среда в узком смысле (микросреда) включает непосредственное окружение человека - семью, трудовую, учебную и др. группы.

СРЕДЕЦ , в 809 - кон. 14 в. название г. Софии - столицы Болгарии.

СРЕДИЗЕМНОЕ МОРЕ Атлантического ок ., между Евразией и Африкой. Соединяется Гибралтарским прол. с Атлантическим ок., через прол. Дарданеллы, Мраморное м. и прол. Босфор - с Черным м., Суэцким каналом - с Красным м. 2,5 млн. км2. Средняя глубина 1438 м, максимальная 5121 м. Крупные острова: Балеарские, Корсика, Сардиния, Сицилия, Крит, Кипр. Впадают крупные реки: Эбро, Рона, По, Нил. Крупными полуостровами и островами разделяется на моря: Альборан, Балеарское, Лигурийское, Тирренское, Адриатическое, Ионическое, Эгейское и Кипрское. В бассейн Средиземного м. включают Мраморное, Черное и Азовское моря. Соленость от 36 ‰ на западе до 39,5 ‰ на востоке. Рыболовство (сардины, тунец, скумбрия и др.). Добыча нефти и газа. Крупные порты: Барселона, Марсель, Генуя, Неаполь, Венеция, Триест, Риека, Пирей, Салоники, Бейрут, Александрия, Порт-Саид, Триполи, Алжир. Широко известны курорты Лазурного берега (Ривьера) во Франции, Италии, Монако, на Балеарских о-вах и др.

СРЕДИЗЕМНОМОРСКАЯ БОКСИТОНОСНАЯ ПРОВИНЦИЯ , в Альпийской геосинклинальной области. Промышленное освоение месторождений Средиземноморской бокситоносной провинции начато в 1879 во Франции. 300 тыс. км2. Ок. 200 месторождений. Бокситы (в основном бемитовые) образуют различные залежи мощностью до 30 м (средние 5-8 м). Содержание Al2O3 в бокситах 42-60%. Общие запасы 1,6 млрд. т. Добыча руды в основном подземным способом. Главные промышленные месторождения в Боснии и Герцеговине, Венгрии, Греции, Италии, Турции, Франции и Хорватии.

СРЕДИЗЕМНОМОРСКАЯ РАСА , входит в большую европеоидную расу. Характерны смуглая кожа, темные глаза и волосы (волнистые), узкий прямой нос, долихокефалия. Распространена среди населения стран Средиземноморья (часть португальцев, южных итальянцев и французов, берберов и арабских народов).

СРЕДИЗЕМНОМОРСКИЙ ГЕОСИНКЛИНАЛЬНЫЙ ПОЯС , подвижная область земной коры, протягивающаяся в субширотном направлении от западных берегов Европы до Юго-Вост. Азии; включает палеозойские, мезозойские и кайнозойские складчатые сооружения Европы, Юж. и Юго-Вост. Азии. Развитие Средиземноморского геосинклинального пояса началось в позднем докембрии и продолжается в современную геологическую эпоху.

СРЕДИЗЕМНОМОРСКИЙ КЛИМАТ , субтропический климат с жарким и сухим летом и дождливой теплой зимой, главным образом в Средиземноморье; в Российской Федерации - в северо-западной части Черноморского побережья Кавказа.

СРЕДИЗЕМНОМОРСКИЙ ПОХОД УШАКОВА 1798-1800 , во время войны России в составе 2-й коалиции против Франции. Объединенная русско-турецкая эскадра под командованием адмирала Ф. Ф. Ушакова заняла десантами Ионические о-ва, в т. ч. о. Корфу (Керкира), участвовала в освобождении Юж. Италии (Бриндизи, Неаполь) от французских войск, в блокаде Анконы и Генуи, в совместных действиях с английской эскадрой адмирала Г. Нельсона.

СРЕДИЗЕМНОМОРЬЕ , природная страна, включающая острова и полуострова Средиземного м. и прилегающие к нему территории Евразии и Сев. Африки. В широком понимании включает большую часть бас. Средиземного м. и пояса Переднеазиатских нагорий. В рельефе преобладают горы (Атлас, Пиренеи, Апеннины, южные склоны Альп, горы Балканского п-ова, М. Азии и др.) и возвышенности. Средиземноморский климат. Реки многоводны зимой, а летом многие из них пересыхают. Растительность с преобладанием ксерофитных кустарников и лесов, на юге и востоке - полупустыни и пустыни. Возделывание пшеницы, кукурузы, цитрусовых, маслин; виноградники; овощеводство. Рыболовство. Многочисленные морские курорты.

СРЕДИЗЕМНЫЕ МОРЯ , располагаются между материками или внутри какого-либо материка и соединяются с океаном посредством проливов (напр., Средиземное м., Балтийское м.).

СРЕДИННО-АТЛАНТИЧЕСКИЙ ХРЕБЕТ , крупнейшая горная система на дне Атлантического ок., в составе срединно-океанических хребтов. Длина св. 18 тыс. км. Отдельные участки Срединно-Атлантического хр. носят собственные названия: в Норвежско-Гренландском бас. - хр. Книповича (от 81 до 73 °с. ш.), южнее - хр. Мона, далее - Исландско-Янмайенский, южнее Исландии - хр. Рейкьянес (до 52 °с. ш.) и Северо-Атлантический хр., южнее экватора - Южно-Атлантический хр.

СРЕДИННО-ОКЕАНИЧЕСКИЕ ХРЕБТЫ , горные сооружения, образующие на дне Мирового океана единую систему, опоясывающую весь земной шар. Общая длина св. 60 тыс. км, ширина до 2000 км, относительная высота 3-4 тыс. м, отдельные вершины поднимаются над уровнем океана в виде вулканических островов. Склоны и гребни Срединно-океанических хр. сильно расчленены, вдоль оси хребтов простираются глубокие рифтовые впадины, характерны многочисленные поперечные разломы (т. н. трасформные).

СРЕДИННЫЙ МАССИВ , обширный относительно устойчивый участок внутри геосинклинального пояса, сложенный более древними складчатыми комплексами, чем ассоциации горных пород окружающей геосинклинальной системы.

СРЕДИННЫЙ ХРЕБЕТ (Западный хребет) , главный водораздельный хребет на Камчатке, протягивающийся вдоль всего полуострова на 1200 км. Высота до 3621 м (Ичинская сопка - активный вулкан). Много потухших вулканов. Древнеледниковые формы рельефа (кары, троги). Современное оледенение (площадь 866 км2).

СРЕДНА-ГОРА (Анти-Балканы) , горы в Болгарии, к югу от гор Стара-Планина. Длина 285 км. Высота до 1604 м (г. Богдан). Выположенные вершины. Буковые леса, луга.

СРЕДНЕАЗИАТСКИЙ УНИВЕРСИТЕТ , см. Ташкентский университет.

СРЕДНЕАФГАНСКИЕ ГОРЫ (Хазараджат) , горы в Афганистане, главным образом в бас. р. Герируд и Фарахруд. Длина ок. 600 км. Высота до 4182 м. Сложены преимущественно известняками и сланцами. Полупустыни и сухие степи, у подножий - оазисы.

СРЕДНЕВЕКОВЫЕ ЛАДЫ (церковные лады) , лады, лежащие в основе профессиональной (главным образом церковной) музыки западноевропейского средневековья, использовавшиеся и в многоголосной музыке Возрождения. Первоначально 8 ладов, с сер. 16 в. 12, разделялись на главные (автентические) и побочные (плагальные). Для обозначения средневековых ладов применяли названия древнегреческих ладов, относя их к звукорядам др. структуры. Основные категории средневековых ладов - финалис (конечный тон), амбитус (объем звукоряда), реперкусса (тон повторения, псалмодирования).

СРЕДНЕВЕНГЕРСКИЕ ГОРЫ , ряд изолированных массивов в Венгрии, к западу от Дуная (Баконь, Вертеш, Буда и др.). Протягиваются на 156 км. Высота 400-700 м. Древний вулканизм. Широколиственные леса. В пределах Буды - часть Будапешта, столицы Венгрии.

СРЕДНЕГОРНЫЙ ТИП РЕЛЬЕФА , морфологический тип рельефа, характеризующийся сглаженными вершинами горных хребтов, нередко с реликтами поверхностей выравнивания. Обычно не поднимается выше 2000-3000 м (т. е. выше древней или современной снеговой границы).

СРЕДНЕДНЕПРОВСКАЯ КУЛЬТУРА (в археологии) бронзового века (ок . 24-15 вв. до н. э.) в Верхнем и Ср. Поднепровье. Остатки поселений, курганы и грунтовые могильники. Хозяйство: скотоводство, мотыжное земледелие, охота, рыболовство.

СРЕДНЕДУНАЙСКАЯ РАВНИНА (Венгерская низменность) , в бассейне среднего течения р. Дунай, главным образом в Венгрии, а также в пограничных с ней странах. Ок. 200 тыс. км2. Высота 100-200 м. Сложена лессами, песками и аллювием. Месторождения нефти и газа. На Среднедунайской равнине - оз. Балатон. Значительные территории возделаны. Отдельные части Среднедунайской равнины называются Альфельд, Дунантуль, Кишальфельд.

СРЕДНЕЕ ОБРАЗОВАНИЕ , уровень общего или профессионального образования, получаемый в результате усвоения соответствующих учебных программ. В общем образовании различают неполное среднее (7-9 лет обучения по общеобразовательной программе; открывает путь к получению начального или среднего профессионального образования) и полное среднее (10-13 лет обучения; дает возможность осваивать основные программы университетов и др. вузов). В большинстве стран неполное общее среднее образование (в России называют основным общим образованием) признается обязательным.

СРЕДНЕЕ ПРОПОРЦИОНАЛЬНОЕ между двумя положительными числами a и b , число x, равное квадратному корню из их произведения:

СРЕДНЕЕ СОЛНЕЧНОЕ ВРЕМЯ , время, определяемое изменением часового угла среднего экваториального Солнца - фиктивной точки, равномерно двигающейся по небесному экватору со средней скоростью движения истинного Солнца по эклиптике.

СРЕДНЕЕ СПЕЦИАЛЬНОЕ ОБРАЗОВАНИЕ , см. Средние специальные учебные заведения, Среднее образование.

СРЕДНЕЕ УХО , расположено между наружным и внутренним ухом у наземных позвоночных животных и человека. Состоит из барабанной полости со слуховыми косточками и слуховой (евстахиевой) трубы. Снаружи ограничено барабанной перепонкой, от которой слуховые косточки принимают звуковые колебания и передают их во внутреннее ухо. Воспаление среднего уха - отит.

СРЕДНЕЕВРОПЕЙСКАЯ РАВНИНА , между побережьями Северного и Балтийского морей на севере и горами Ср. Европы на юге. Длина ок. 600 км, ширина 200-500 км, средняя высота ок. 100 м (в отдельных моренных грядах св. 300 м). Густая сеть рек; озера, болота. Верещатники, широколиственные и хвойные леса. Значительные территории возделаны.

СРЕДНЕЕВРОПЕЙСКАЯ РАСА , входит в большую европеоидную расу. Характерны светлая окраска кожи и глаз, русые волосы, средний или выше среднего рост, брахикефалия. Распространена в Центр. и Вост. Европе (часть южных немцев, австрийцев, венгров, чехов, словаков, западных украинцев, южных белорусов, русских Средней полосы и др.).

СРЕДНЕИРАНСКИЕ ГОРЫ , в Иране. Длина с северо-запада на юго-восток ок. 1000 км. Основной хребет - Кухруд (высота до 4420 м). Горные степи и полупустыни.

СРЕДНЕКАСПИЙСКАЯ НЕФТЕГАЗОНОСНАЯ ПРОВИНЦИЯ , на территории Ставропольского кр., Чеченской республики, Калмыкии, Дагестана (Российская Федерация), Мангистауской (Казахстан) и части Балканской (Туркмения) областей. Ок. 121 тыс. км2. Залежи нефти и газа - по всему разрезу от триаса до верхнего миоцена включительно. Главные нефтяные месторождения: Жетыбай, Узень, Малгобек-Горское и др.

СРЕДНЕКОЛЫМСК , город в Российской Федерации, Якутия, пристань на р. Колыма. 4,9 тыс. жителей (1993). Животноводческо-промысловый совхоз. Основан в 1644.

СРЕДНЕРУССКАЯ ВОЗВЫШЕННОСТЬ , в Европейской части России, частично на северо-востоке Украины, от широтного отрезка долины Оки на севере до Донецкого кряжа на юге. Высота до 293 м. Преобладает овражно-балочный рельеф; местами развит карст. На Среднерусской возвышенности берут начало реки бассейнов Черного, Азовского и Каспийского морей. Среднерусская возвышенность расположена в подзоне широколиственных лесов, переходящих в лесостепи и степи. Большая часть распахана.

СРЕДНЕСИБИРСКОЕ ПЛОСКОГОРЬЕ , в Вост. Сибири. Ок. 3,5 млн. км2. Плоские широкие междуречья со средней высотой 500-700 м. Наиболее приподнятые участки - плато Путорана (до 1701 м), Енисейский кряж и др. Многолетняя мерзлота. Большая часть территории покрыта тайгой. Месторождения каменного угля (Тунгусский, Иркутский бассейны), железных руд, золота, алмазов, природного газа и др. Хвойные леса. Заповедники.

СРЕДНЕУРАЛЬСК , город (с 1966) в Российской Федерации, Свердловская обл., близ ж.-д. ст. Шувакиш. 18,5 тыс. жителей (1993). ГРЭС. Производство стройматериалов. Деревообрабатывающая, пищевая промышленность.

СРЕДНЕШОТЛАНДСКАЯ НИЗМЕННОСТЬ , на севере Великобритании, между Северо-Шотландским нагорьем и Южно-Шотландской возв. По Среднешотландской низменности протекает р. Клайд. Крупные города - Глазго, Эдинбург.

СРЕДНИЕ , см. Арифметическое среднее, Гармоническое среднее, Геометрическое среднее, Квадратичное среднее.

СРЕДНИЕ ВЕКА (средневековье) , принятое в исторической науке обозначение периода, следующего за историей древнего мира и предшествующего новой истории. В науке датируется кон. 5 - сер. 17 вв.

СРЕДНИЕ ВЕЛИЧИНЫ , в статистике - обобщают количественные характеристики элементов массового процесса (устраняют их индивидуальные различия, выявляют общие условия и закономерности). Применяются для характеристики уровня явлений, его развития во времени, сравнения двух или нескольких уровней; производства расчетов и оценок в связи с прогнозированием, проектированием и т. п. Преимущественно используются: средние арифметические, средние геометрические, средние гармонические, средние квадратичные, а также мода и медиана.

СРЕДНИЕ ВОЛНЫ , радиоволны с длиной волны 100-1000 м. Днем сильно поглощаются нижним слоем ионосферы D, ночью слабо - верхними слоями и отражаются от слоя E. Дальность распространения днем - несколько сот км, ночью - до 2000 км. Используются в морской радиосвязи, радиовещании и радионавигации.

СРЕДНИЕ ГОРНЫЕ ПОРОДЫ , магматические горные породы, средние по составу между кислыми и основными породами, содержат 53-64% SiO2 (андезиты, диориты и др.).

СРЕДНИЕ СПЕЦИАЛЬНЫЕ УЧЕБНЫЕ ЗАВЕДЕНИЯ в Российской Федерации , готовят специалистов средней квалификации для работ в отраслях экономики, здравоохранения, культуры: техникумы (промышленные, горные, строительные, сельскохозяйственные и т. п.), училища (педагогические, медицинские, музыкальные, художественные, различные профессиональные колледжи и др.). Срок обучения на дневных отделениях для выпускников неполной средней школы 3-4 года (профессиональная подготовка сочетается с получением полного среднего образования), для окончивших среднюю школу - 1 1/2 - 3 года; на вечерних и заочных отделениях - на 1 год больше. В нач. 90-х гг. насчитывалось ок. 2,6 тыс. средних специальных учебных заведений с 2,27 млн. учащихся.

СРЕДНИЙ ВОСТОК , обозначение стран Ближнего Востока вместе с Ираном и Афганистаном.

СРЕДНИЙ ЖУЗ (Орта жуз) , группа казахских племенных объединений (кипчаки, аргыны и др.) в Центр. и Северо-Вост. Казахстане (с 16 в.). В 40-е гг. 18 в. вошел в состав России.

СРЕДНИЙ ЗАРАБОТОК , размер зарплаты рабочего или служащего в среднем за какой-либо определенный период. В Российской Федерации средний заработок сохраняется за работниками, напр., за время очередного отпуска, командировки. Исходя из среднего заработка исчисляются размеры пенсий, пособий.

СРЕДНИЙ МОЗГ , часть головного мозга между варолиевым мостом и промежуточным мозгом. Состоит из четверохолмия и ножек мозга. В среднем мозге расположены эфферентные проводящие пути от больших полушарий и центры, регулирующие движения глаз, тонус скелетных мышц и др.

СРЕДНИЙ ПЛАТОНИЗМ , этап в развитии античного платонизма (1 в. до н. э. - нач. 3 в.), характеризовавшийся отказом от скептицизма Новой Академии платоновской и стремлением восстановить учение Платона и Древней Академии в первоначальной чистоте. Главные представители: Филон Александрийский, Апулей, Гален, Плутарх Херонейский. Средний платонизм тесно переплетался с неопифагореизмом, оказал влияние на неоплатонизм и патристику.

СРЕДНИЙ УРАЛ , наиболее пониженная часть Урала между горой Ослянкой на севере и широтным отрезком р. Уфа на юге. Высота 250-500 м, на севере до 994 м (г. Средний Басег).

СРЕДНЯЯ АЗИЯ , территории во внутриматериковой Азии, на которой расположены Узбекистан, Киргизия, Таджикистан и Туркмения. К Средней Азии часто относят также территорию Юж. Казахстана, к югу от Арало-Иртышского водораздела.

СРЕДНЯЯ ЛИНИЯ треугольника (трапеции) , отрезок, соединяющий середины двух сторон треугольника (боковых сторон трапеции).

СРЕДНЯЯ ТУНГУСКА , река в Вост. Сибири, см. Подкаменная Тунгуска.

СРЕДОСТЕНИЕ , в анатомии - часть грудной полости у млекопитающих и человека, в которой расположены сердце, трахея и пищевод. У человека средостение ограничено с боков плевральными мешками (в них заключены легкие), снизу диафрагмой, спереди грудиной и сзади позвоночником.

СРЕДСТВА ИЗМЕРЕНИЙ , технические средства, применяемые для проведения экспериментальной части измерений и имеющие нормированные метрологические свойства. К средствам измерения относятся меры, измерительные приборы и преобразователи, а также состоящие из них измерительные установки и системы.

СРЕДСТВА МАССОВОЙ ИНФОРМАЦИИ (печать , радио, телевидение и др.), см. Массовая коммуникация.

СРЕДСТВА ПРОИЗВОДСТВА , совокупность средств и предметов труда, используемых людьми в процессе производства. С помощью средств труда люди воздействуют на предметы труда. К средствам труда относятся машины и оборудование, инструменты и приспособления, производственные здания и сооружения, средства перемещения грузов, средства связи и информации. Всеобщим средством труда является земля. Предметы труда - все то, что подвергается обработке, на что направлен труд человека; они даны природой (напр., уголь, руда, нефть) или же являются продуктами труда - сырым материалом (металл, хлопок, древесина и т. д.).

СРЕЗ (в сопротивлении материалов) , разрушение изделия под действием касательных напряжений, при котором одна его часть смещается относительно другой по какой-либо плоскости (поверхности). Наиболее часто срез наблюдается в заклепках и болтах. Применительно к материалам, имеющим волокнистую структуру (напр., древесина), такой вид разрушения называют скалыванием.

СРЕЗНЕВСКИЙ Борис Измайлович (1857-1934) , метеоролог, академик АН Украины (1920). Сын И. И. Срезневского. Труды по синоптической и сельскохозяйственной метеорологии, гидрографии и др. Изобрел ряд метеорологических приборов.

СРЕЗНЕВСКИЙ Вячеслав Измайлович (1849-1937) , российский ученый. Сын И. И. Срезневского. Создал несколько типов специальных фотоаппаратов (1875-87). Автор первого русского справочника по фотографии (1883).

СРЕЗНЕВСКИЙ Измаил Иванович (1812-80) , российский филолог-славист, этнограф, академик Петербургской АН (1851). Труды по русскому языку, археологии, библиографии, методике преподавания языка, этнографии славянских народов, истории древнерусской литературы; исследовал памятники славянской письменности. Основной труд - "Материалы для словаря древнерусского языка по письменным памятникам" (т. 1-3, 1893-1912).

СРЕТЕНИЕ , один из двунадесятых православных церковных праздников. Установлен в честь встречи (сретенья) праведником Симеоном мессии - ребенка-Христа, которого родители несли в храм для посвящения Богу. Отмечается 2(15) февраля.

СРЕТЕНСК , город (в 1783-98 и с 1926) в Российской Федерации, Читинская обл., на р. Шилка. Железнодорожная станция. 9,9 тыс. жителей (1993). Фабрика валяной обуви; пищевые предприятия. Краеведческий музей. Основан в 1689.

СРЕТЕНСКИЙ Леонид Николаевич (1902-73) , российский ученый, член-корреспондент АН СССР (1939). Труды по газо- и гидродинамике, математической физике, интегральным уравнениям, дифференциальной геометрии.

СРИНАГАР , город на северо-западе Индии, в Кашмирской долине, административный центр шт. Джамму и Кашмир. 586 тыс. жителей (1991). Ремесла (ковры, шали, шерстяные и шелковые ткани), шелковая и шерстяная фабрики. Университет. Музей. Сринагар протянулся вдоль обоих берегов р. Джелам, главные улицы и торговые магистрали пересекаются каналами. Основное внутригородское сообщение - лодочное ("азиатская Венеция"). Туризм. Соборная мечеть (ок. 1400, реставрирована в 19 в.).

СРИНГ , см. Блул.

СРОДСТВО К ЭЛЕКТРОНУ , способность некоторых атомов и молекул присоединять добавочный электрон и превращаться в отрицательные ионы. Мерой сродства к электрону служит выделяющаяся при этом энергия. Наибольшим сродством к электрону обладают атомы галогенов (до 3-4 эВ). Отрицательное сродство к электрону означает, что присоединение электрона требует затраты соответствующей энергии.

СРОК СЛУЖБЫ , в технике - предельное время от начала эксплуатации технического объекта, в течение которого он функционирует с требуемой эффективностью, включая время работы объекта по прямому назначению, а также время простоев из-за ремонтов, по организационным причинам и т. д.

СРОНЦЗАНГАМБО (617?-649) , царь Тибета в 629-649. Завершил объединение тибетских племен в единое государство, просуществовавшее до 9 в.

СРОСТНОЧЕЛЮСТНЫЕ , то же, что иглобрюхообразные.

СРУБНАЯ КУЛЬТУРА (в археологии) эпохи бронзы (2-я пол . 2-го - нач. 1-го тыс. до н. э.), в степных и лесостепных районах Украины и Европейской части Российской Федерации. Названа по погребениям в деревянных срубах. Остатки поселений, курганные могильники, клады. Хозяйство: скотоводство, земледелие.

СРУОГА (Sruoga) Балис (1896-1947) , литовский писатель. Сборники стихов, исторические драмы в стихах, пьесы. Фашистский концлагерь изображен в мемуарной книге "Лес богов" (1945, опубликована 1957), в пьесе "Приморский курорт" (1947).

СРЫГИВАНИЕ , выбрасывание пищи из пищевода и желудка, не сопровождающееся усилием, у детей раннего возраста (реакция на непривычную пищу, неправильное кормление). Обильные, чередующиеся со рвотой срыгивания - признак пилороспазма и др. заболеваний.

СРЫМ ДАТОВ , см. Батыр Срым.

СС (нем . SS, сокр. от Schutzstaffeln - охранные отряды), организация германских фашистов, одна из главных опор фашистского режима. В 1925 обособилась в штурмовых отрядах (СА) как "личная охрана фюрера", с 1934 - самостоятельная организация. С 1929 СС возглавлялась Г. Гиммлером. В составе СС части "Мертвая голова" (для охраны концлагерей и расправы над узниками), войска СС, служба безопасности СД (главный орган разведки и контрразведки). СС была главным проводником массового террора в Германии и на оккупированных территориях. Международный военный трибунал в Нюрнберге осудил СС как преступную организацию.

СССР , см. Союз Советских Социалистических Республик.

ССУДА (в гражданском праве) , синоним займа; применяется также для обозначения операций по кредитованию.

ССУДА БАНКОВСКАЯ , денежные средства банка, предоставленные в кредит с уплатой процента. Различают: краткосрочные, среднесрочные, долгосрочные банковские ссуды, а также по видам: платежные, учет векселей, под товарные документы и ценные бумаги, для инвестиций и т. д.

ССЫЛКА , вид уголовного наказания - удаление осужденного из места его жительства с обязательным поселением в определенной местности. В России применялись по суду или в административном порядке (см. Административная ссылка), главным образом в отношении лиц, обвинявшихся в политических преступлениях. Сложилась в 16-17 вв., наибольшее распространение получила в 19 - нач. 20 вв.

ССЫЛЬНОПОСЕЛЕНЦЫ , в России 1822-1917 официальное название лиц, сосланных по суду на поселение в Сибирь или вышедших на поселение после отбытия срока каторги.

СТААФ (Staaff) Карл (1860-1915) , лидер либеральной Оъединенной партии Швеции с 1905, премьер-министр двух первых либеральных правительств страны (1905-06 и 1911-14).

СТАБАТ МАТЕР (от первых слов лат . текста "Stabat mater dolorosa" - "Стояла мать скорбящая"), средневековая секвенция, а также гимн римско-католического обихода. Известны многоголосные композиции Стабат матер (Палестрины, О. Лассо); на текст Стабат матер создавали произведения Дж. Перголези, Й. Гайдн, В. А. Моцарт, Ф. Шуберт и др.

СТАБИИ , город в Италии на побережье Неаполитанского зал. Как Помпеи и Геркуланум погиб в 79 г. при извержении Везувия. При раскопках открыты виллы с росписями.

СТАБИЛИЗАТОР (от лат . stabilis - устойчивый), в авиации - неподвижная часть горизонтального оперения летательного аппарата, служащая для обеспечения продольной устойчивости в полете. На сверхзвуковых самолетах иногда устанавливают подвижные стабилизаторы.

СТАБИЛИЗАТОР ЭЛЕКТРИЧЕСКИЙ , устройство, автоматически поддерживающее в электрической цепи заданные напряжение, ток или мощность при изменениях (в определенных пределах) параметров питающей сети или нагрузки в цепи. Наиболее распространены стабилизаторы электрического напряжения и тока.

СТАБИЛИЗАТОРЫ ПОЛИМЕРОВ , вещества, которые вводят в состав пластмасс, резин, лаков, красок, клеев для торможения их старения, происходящего главным образом в результате деструкции. Наиболее важные стабилизаторы полимеров: антиоксиданты, или антиокислители (напр., ароматические амины, фенолы) и антиозонанты (напр., производные фенилендиамина, воски), предохраняющие полимеры соответственно от действия атмосферного кислорода и озона; светостабилизаторы (напр., сажа, производные бензофенона), замедляющие старение полимеров при действии на них ультрафиолетового света; антирады (ароматические углеводороды или амины), защищающие полимеры от разрушения под влиянием высокоэнергетических излучений.

СТАБИЛИЗАЦИЯ , в космонавтике - управление движением космического летательного аппарата по заданной траектории полета при работающем ракетном двигателе.

СТАБИЛИЗАЦИЯ (от лат . stabilis - устойчивый), упрочение, приведение в постоянное устойчивое состояние или поддержание этого состояния, а также само состояние устойчивости, постоянства.

СТАБИЛИЗАЦИЯ АВТОМАТИЧЕСКАЯ , разновидность автоматического регулирования; поддержание значения регулируемой величины (напр., температуры, давления, электрического напряжения, частоты вращения) на некотором постоянном (заданном) уровне с помощью автоматических регуляторов, называемых также стабилизаторами (температуры, давления и т. д.).

СТАБИЛИЗАЦИЯ НАПРЯЖЕНИЯ , автоматическое поддержание величины электрического напряжения на входе приемника электрической энергии при изменениях в заданных пределах напряжения в питающей сети. Для стабилизации переменного напряжения обычно используют ферромагнитные или электронные (главным образом полупроводниковые) стабилизаторы, постоянного напряжения - в основном полупроводниковые стабилизаторы.

СТАБИЛИЗАЦИЯ ТОКА , автоматическое поддержание определенного (заданного) значения тока (преимущественно постоянного) в электрической цепи при изменениях в заданных пределах величины нагрузки. Осуществляют с помощью электронных приборов с резко выраженной нелинейностью вольт-амперной характеристики (бареттеров, диодов и др.) или электронных усилителей с отрицательной обратной связью по току.

СТАБИЛИЗАЦИЯ УСИЛЕНИЯ , автоматическая регулировка усиления, т. е. поддержание в заданных пределах величины сигнала на выходе усилителя электрических колебаний при изменениях (до 80 дБ) величины входного сигнала. Достигается автоматической регулировкой коэффициента усиления усилителя с помощью управляющих устройств. Различают системы стабилизации усиления с обратной связью, без обратной связи и смешанные.

СТАБИЛИЗАЦИЯ ЧАСТОТЫ , в радио - поддержание постоянства частоты электрических колебаний, создаваемых в автогенераторе. Достигается увеличением добротности колебательного контура (резонатора), задающего частоту. Наиболее распространена кварцевая стабилизация частоты (с помощью пьезоэлектрического кварцевого резонатора). Наилучшая стабилизация частоты обеспечивается в квантовых стандартах частоты.

СТАБИЛИТРОН (от лат . stabilis - устойчивый и ...трон), газоразрядный или полупроводниковый прибор для стабилизации напряжения. Действие основано на резком нарастании тока (при определенном напряжении) в результате ионизации газа при тлеющем или коронном разряде (в газоразрядных стабилитронах) либо в результате необратимого лавинного пробоя электронно-дырочного перехода (в полупроводниковых стабилитронах). Стабилизируемое напряжение 70-160 В для стабилитрона тлеющего разряда, 4.102-3.104 В для стабилитрона коронного разряда, 3-180 В для полупроводниковых стабилитронов.

СТАБИЛОТРОН , стабилизированный по частоте, перестраиваемый (механически) сверхвысокочастотный генератор, состоящий из платинотрона и цепи обратной связи. Стабилотрон используют в тех же целях, что и магнетрон, однако довольно редко (из-за неудобств перестройки частоты).

СТАВАНГЕР (Stavanger) , город на юго-западе Норвегии, порт на Северном м., административный центр фюльке Ругаланн. 98 тыс. жителей (1990, с пригородом св. 150 тыс. жителей). Машиностроение (в т. ч. судостроение), нефтеперерабатывающая, пищевая, текстильная промышленность. Основной центр обслуживания нефте- и газопромыслов в Северном м.

СТАВИСКОГО ДЕЛО , финансово-политическая афера во Франции в нач. 1930-х гг., название по имени А. Ставиского (A. Stavisky), который, использовав свои связи в правительственных кругах, выручил значительные средства продажей фальшивых облигаций. Дело Ставиского послужило предлогом для наступления правых антиреспубликанских элементов, спровоцировавших путч в феврале 1934.

СТАВКА ,1) старинное русское название походного шатра, в котором располагался старший военачальник (полководец).2) Установленный размер заработной платы, оклад.3) В азартных играх денежная сумма, которую игрок "ставит на карту".4) В переносном смысле - ориентация, расчет на кого-либо, что-либо.

СТАВКА ВЕРХОВНОГО ГЛАВНОКОМАНДОВАНИЯ (СВГК) , создана 23.6.1941 как высший орган стратегического руководства Вооруженными Силами СССР в годы Великой Отечественной войны; первоначально именовалась Ставкой Главного Командования (под председательством С. К. Тимошенко), с 10.7.1941 - Ставкой Верховного Командования, с 8.8.1941 - СВГК (во главе с И. В. Сталиным).

СТАВКА ВЕРХОВНОГО ГЛАВНОКОМАНДУЮЩЕГО , высшие органы управления действующей армией и флотом и местопребывание верховного главнокомандующего вооруженными силами России на театре военных действий во время 1-й мировой войны.

СТАВРИДЫ , род морских рыб отряда окунеобразных. Длина до 50 см, весят до 400 г. 12 видов, в умеренных и тропических водах; в т. ч. 3 вида, в Японском и Черном морях. Объект промысла.

СТАВРОВ Перикл Ставрович (1895-1955) , русский писатель. С нач. 20-х гг. жил в Париже. Сборники стихов: "Без последствий" (1933), "Ночью" (1937). Рассказы. Переводы.

СТАВРОЛИТ , минерал подкласса островных силикатов, Fe2Al9[SiO4]4O7(OH). Кристаллы, зернистые агрегаты; характерны крестообразные двойники. Твердость 7-7,5; плотность ок. 3,7 г/см3. Породообразующий минерал некоторых кристаллических сланцев.

СТАВРОПИГИАЛЬНЫЕ МОНАСТЫРИ , в России непосредственно подчинялись патриарху, затем Синоду [Соловецкий, Симонов, Спасо-Яковлевский, Донской, Новоспасский, Новоиерусалимский (Воскресенский), Заиконоспасский].

СТАВРОПОЛЬ , название г. Тольятти Самарской обл. до 1964.

СТАВРОПОЛЬ (в 1935-43 Ворошиловск) , город (с 1785), в Российской Федерации, центр Ставропольского края. Железнодорожная станция. 333,4 тыс. жителей (1993). Машиностроение и металлообработка (станки, инструменты, автомобильные краны, автоприцепы, электроаппаратура и др.), химическая, легкая, пищевая, мебельная промышленность. 5 вузов. 2 театра. 3 музея. Основан в 1777 как крепость.

СТАВРОПОЛЬСКАЯ ВОЗВЫШЕННОСТЬ , в средней части Предкавказья. Высота до 831 м. Расчленена широкими долинами рек и балками на отдельные столовые горы. Большая часть распахана.

СТАВРОПОЛЬСКАЯ СОВЕТСКАЯ РЕСПУБЛИКА , на территории Ставропольской губ. (1.1-7.7.1918). Центр - Ставрополь. Вошла в Северо-Кавказскую советскую республику.

СТАВРОПОЛЬСКИЙ КРАЙ , в Российской Федерации. 66,5 тыс. км2. Население 3014,4 тыс. человек (1993), городское 53,1%. 22 города, 17 поселков городского типа (1993). Центр - Ставрополь. Расположен в центральной части Предкавказья, в центре Ставропольской возв., на юге - предгорья Б. Кавказа. Средние температуры января ок. ?4 °С, июля 22-25 °С. Осадков от 300 до 500 мм в год. Главные реки: Кубань, Кума, Егорлык. Пищевкусовая (мясная, мукомольная, плодоовощеконсервная и др.), легкая (текстильная, обувная), машиностроительная и металлообрабатывающая, химическая (минеральные удобрения, пластмассы и др.) промышленность. Добыча газа, нефти. Невинномысская, Ставропольская ГРЭС. Крупный сельскохозяйственный район. Посевы пшеницы, кукурузы, проса, риса, ячменя, подсолнечника, клещевины, сахарной свеклы, эфиромасличных. Овощеводство. Плодоводство и виноградарство. Орошаемое земледелие. Молочно-мясное скотоводство, овцеводство. Группа курортов Кавказских Минеральных Вод (Пятигорск, Кисловодск, Ессентуки, Железноводск).

СТАВУЧАНЫ , село на Украине, в Черновицкой обл. (юго-западнее Хотина). Во время русско-турецкой войны 1735-39 русская армия генерал-фельдмаршала Б. Х. Миниха 17 августе 1739 около Ставучан разбила турецкие войска, затем заняла Хотин и большую часть Молдавии.

СТАГНАЦИЯ (от лат . stagno - делаю неподвижным) в экономике, застой в производстве, торговле и т. д.

СТАГФЛЯЦИЯ (от лат . stagno - делаю неподвижным и inflatio - вздутие), инфляция, сопровождаемая застоем или падением производства, высоким уровнем безработицы.

СТАДИАЛЬНОСТИ ТЕОРИЯ , представление исторического развития языка как смены стадий (состояний), носящих универсальный характер.

СТАДИИ ВОСПРОИЗВОДСТВА , этапы движения общественного продукта: производство, распределение, обмен и потребление.

СТАДИОН (от греч . stadion - место для состязаний), комплексное спортивное сооружение, включающее спортивное ядро (футбольное поле, беговые дорожки, места для прыжков и метаний), окруженное трибунами для зрителей, площадки для спортивных игр и гимнастики. Стадионы возникли в Др. Греции.

СТАДИОН В ЛУЖНИКАХ , стадион в Москве, один из крупнейших в мире спортивных комплексов (1955-56, архитекторы А. В. Власов, И. Е. Рожин и др.; Ленинская премия, 1959). Занимает озелененную территорию в излучине Москвы-реки (Лужники). Включает Большую спортивную арену (трибуны ок. 96 тыс. мест), Малую спортивную арену, открытый бассейн для плавания, Дворец спорта, теннисные корты, футбольные поля и др. сооружения. Реконструирован в 1976-79 с учетом требований к олимпийским стадионам.

СТАДИЯ [от греч . stadion - стадий (мера длины)], определенная ступень, период, этап в развитии чего-либо, имеющие свои качественные особенности.

СТАДНИК Иосиф Дмитриевич (1876-1954) , украинский актер, режиссер. С 1894 в театре "Руська бесiда", с 1941 возглавлял Драматический театр им. Л. Украинки в Киеве, в 1944-47 Театр миниатюр во Львове.

СТАДНИКОВ Георгий Леонтьевич (1880-1973) , российский химик. Основные труды по органической химии и углехимии. Открыл (1906) совместно с Н. Д. Зелинским названную их именами реакцию получения альфа-аминокислот. Объяснил (1965) процесс самовозгорания углей и предложил способы распознавания самовозгорающихся пород. Установил природу сапропелитов. Развивал органическую теорию происхождения угля и нефти. Был репрессирован, в 1938-55 находился в заключении.

СТАДНЮК Иван Фотиевич (1920-94) , русский писатель. Романы "Люди не ангелы" (ч. 1-2, 1962-65) о создании колхозов на Украине, "Война" (кн. 1-3, 1970-80; Государственная премия СССР, 1983), "Москва, 41-й" (кн. 1-2, 1985-89), сценарии.

СТАДО ,1) поголовье сельскохозяйственных животных одного вида в хозяйстве.2) Группа животных одного вида, пола и возраста, сформированная для откорма, пастьбы.3) Группа диких, т. н. стадных, животных одного вида со взаимосвязанным поведением (копытные, китообразные и др.).

СТАЖ ТРУДОВОЙ , продолжительность трудовой деятельности. По российскому праву различают: общий (суммарная продолжительность трудовой и иной общественно полезной деятельностью); специальный трудовой стаж (т. е. суммарная продолжительность работы на определенных должностях, видах работ или в определенных условиях). Наличие трудового стажа - основание возникновения права на пенсию, на очередной и дополнительный отпуска, на льготы в районах Крайнего Севера, на выплаты за выслугу лет, вознаграждение по итогам годовой работы и т. д.

СТАЗ (от греч . stasis - неподвижность), застой, остановка движения физиологического содержимого, напр. крови (гемостаз), лимфы (лимфостаз) и т. п., в трубчатых органах (капиллярах, венах, лимфатических сосудах и др.). Возникает под действием химических и физических факторов, ядов бактерий, при нарушении иннервации сосудов и др.

СТАЙЕР (англ . stayer, букв. - выносливый человек), спортсмен, специализирующийся в преодолении длинных дистанций.

СТАЙН (Stein) Гертруда (1874-1946) , американская писательница, теоретик литературы. Модернист. Формально-экспериментальная проза ("Становление американцев", 1906-08, издана 1925) в русле литературы "потока сознания". Биографическая книга "Автобиография Алисы Б. Токлас" (1933).

СТАЙН (Стейн) Уильям Хауард (1911-80) , американский биохимик. Труды по химии белков (совместно с С. Муром): установил первичную структуру фермента рибонуклеазы, применил метод ионообменной хроматографии для анализа белков; создал аминокислотный анализатор. Нобелевская премия (1972, совместно с С. Муром).

СТАЙНЕР (Steiner) Джордж (р . 1929), американский писатель и эссеист. Француз по происхождению, живет в Великобритании. Аналитик и критик культуры 20 в. Книги статей о духе и языке современной эпохи "Конец трагедии" (1961), "Экстерриториальность" (1971), "После Вавилонского столпотворения" (1975). Повесть о фашизме "Переезд А. Г. в Сан-Кристобаль" (1981).

СТАЙРОН (Styron) Уильям (р . 1925), американский писатель. В повести "Долгий марш" (1952) - обесчеловечивающее воздействие армейских порядков. Роман "Подожги этот дом" (1960) проникнут экзистенциалистскими мотивами. В историческом романе "Признание Ната Тернера" (1967) художественно-философское истолкование расовой проблемы. Нравственно-философский роман "Софи делает выбор" (1979) сочетает лирико-автобиографическую линию и социально-психологическую анатомию преступления и страданий в Освенциме. Сборник эссе "Безмолвный прах" (1981).

СТАККАТО (итал . staccato, букв. - отрывисто), в музыке - короткое, отрывистое исполнение звуков - один из приемов звукоизвлечения (противоположен легато).

СТАЛАГМИТЫ (от греч . stalagma - капля), натечные минеральные образования (чаще известковые) в виде конусов, столбов, растущих с пола пещер и др. подземных полостей в карсте навстречу сталактитам и нередко сливающиеся с ними.

СТАЛАГНАТЫ (сталактоны) , натечные минеральные образования в виде колонн, возникающие в карстовых пещерах при соединении сталактитов и сталагмитов.

СТАЛАКТИТЫ (мукарны) , в архитектуре Ближнего и Ср. Востока, декоративные выступы призматической формы, расположенные нависающими друг над другом рядами на сводах ниш, тромпах, полукуполах, карнизах и т. д.

СТАЛАКТИТЫ (от греч . stalaktos - натекший по капле), натечные минеральные образования (чаще известковые), свешивающиеся в виде сосулек, бахромы и т. п. с потолка и верхней части стен пещер и др. подземных полостей в карсте.

СТАЛАКТОНЫ , то же, что сталагнаты.

СТАЛЕВА-ВОЛЯ (Stalowa Wola) , город на юго-востоке Польши. 71 тыс. жителей (1991). Производство стали, машиностроение, пищевая промышленность.

СТАЛЕПЛАВИЛЬНОЕ ПРОИЗВОДСТВО , получение стали из чугуна и стального лома в сталеплавильных агрегатах металлургических заводов. Основные виды сталеплавильного производства: кислородно-конвертерное, электросталеплавильное и мартеновское. Сталеплавильное производство - 2-е основное звено в общем производственном цикле черной металлургии (наряду с доменным и прокатным производствами).

СТАЛЕПЛАВИЛЬНЫЙ АГРЕГАТ НЕПРЕРЫВНОГО ДЕЙСТВИЯ (САНД) , общее название опытно-промышленных агрегатов для выплавки стали, работающих в стационарном режиме (подача шихты и выпуск стали осуществляются непрерывно). Различают САНД реакторного (конвертерного) типа, струйные, желобные, ванные, с газовым отоплением, электропечные и чисто кислородные (без дополнительного отопления).

СТАЛИН (Джугашвили) Иосиф Виссарионович (псевд . - Коба и др.) (1878-1953), политический деятель, Герой Социалистического Труда (1939), Герой Советского Союза (1945), Маршал Советского Союза (1943), Генералиссимус Советского Союза (1945). Из семьи сапожника. После окончания Горийского духовного училища (1894) учился в Тифлисской духовной семинарии (в 1899 исключен). В 1898 вступил в грузинскую социал-демократическую организацию "Месаме-даси". В 1902-13 шесть раз подвергался арестам, ссылкам, четыре раза бежал из мест ссылок. После 1903 примкнул к большевикам. В 1906-07 руководил проведением экспроприаций в Закавказье. В 1907 один из организаторов и руководителей Бакинского комитета РСДРП. Ревностный сторонник В. И. Ленина, по инициативе которого в 1912 кооптирован в ЦК и Русское бюро ЦК РСДРП. В 1917 член редколлегии газеты "Правда", Политбюро ЦК большевиков, Военно-революционного центра. В 1917-22 нарком по делам национальностей, одновременно в 1919-22 нарком государственного контроля, РКИ, с 1918 член РВСР. В 1922-53 генеральный секретарь ЦК партии. В 20-х гг. в ходе борьбы за лидерство в партии и государстве, используя партийный аппарат и политические интриги, возглавил партию и установил в стране тоталитарный режим. Проводил форсированную индустриализацию страны и насильственную коллективизацию. В кон. 20-30-х гг. Сталин уничтожил реальных и предполагаемых соперников, инициатор массового террора. С кон. 30-х гг. проводил политику сближения с фашистской Германией (см. Советско-германские договоры 1939), что привело к трагедии народа в Великой Отечественной войне. С 1941 председатель СНК (СМ) СССР, в годы войны председатель ГКО, нарком обороны, Верховный главнокомандующий. В 1946-47 министр Вооруженных сил СССР. В годы войны пошел на создание антигитлеровской коалиции; после окончания войны способствовал возникновению "холодной войны". На 20-м съезде КПСС (1956) Н. С. Хрущев подверг резкой критике т. н. культ личности и деятельность Сталина.

СТАЛИНАБАД , название столицы Таджикистана Душанбе в 1929-61.

СТАЛИНГРАД , название г. Волгоград в 1925-61.

СТАЛИНГРАДСКАЯ БИТВА , 17.7.1942-2.2.1943, во время Великой Отечественной войны. В оборонительных сражениях (до 18.11) в районе Сталинграда и в самом городе войска Сталинградского (до 28.9; Маршал Советского Союза С. К. Тимошенко, с 23.7 генерал-лейтенант В. Н. Гордов, с 9.8 генерал-полковник А. И. Еременко), Юго-Восточного (7.8-27.9; генерал-полковник А. И. Еременко) и Донского (с 28.9; генерал-лейтенант, с 15.1.1943 генерал-полковник К. К. Рокоссовский) фронтов героическим сопротивлением остановили наступление немецко-фашистской 6-й полевой и 4-й танковой армий. 19-20.11 войска Юго-Западного (с 22.10; генерал-лейтенант, с 7.12 генерал-полковник Н. Ф. Ватутин), Сталинградского (с 28.9; генерал-полковник А. И. Еременко) и Донского фронтов перешли в наступление и окружили в районе Сталинграда 22 дивизии (330 тыс. человек). Отразив в декабре попытку противника освободить окруженную группировку, советские войска ликвидировали ее. 31.1-2.2 остатки 6-й немецкой армии во главе с генерал-фельдмаршалом Паулюсом сдались в плен (91 тыс. человек). Победа в Сталинградской битве имела огромное политическое, стратегическое и международное значение.

СТАЛИНИРИ , название г. Цхинвали в Грузии (Юж. Осетия) в 1934-61.

СТАЛИНО , название г. Донецк на Украине в 1924-61.

СТАЛИНОГОРСК , название г. Новомосковск Тульской обл. в 1934-61.

СТАЛИНСК (Сталинск-Кузнецк) , название г. Новокузнецк Кемеровской обл. в 1932-61.

СТАЛЛОНЕ (Stallone) Сильвестер (р . 1946), американский киноактер, режиссер, сценарист. Снимался в фильмах: "Рокки" (также автор сценария), "F.I.S.T.", "Побег к победе" и др., а также в поставленных им по собственным сценариям "Рокки II" и "Рокки III". Исполнитель главной роли в серии супербоевиков о Рэмбо (1982-88) и др.

СТАЛЬ (польск . stal, от нем. Stahl), сплав Fe (основа) с С (до 2%) и др. элементами. Получают главным образом из смеси чугуна со стальным ломом в кислородных конвертерах, мартеновских печах и электропечах. По химическому составу различают стали углеродистые и легированные, по назначению - конструкционные, инструментальные, стали с особыми физическими и химическими свойствами (нержавеющая, жаропрочная, электротехническая и др.). См. также Черная металлургия.

СТАЛЬ (Stael) Анна Луиза Жермена де (1766-1817) , французская писательница. В романах "Дельфина" (1802) и "Коринна, или Италия" (1807) - романтические героини, проповедующие свободу личности. Книга "О литературе, рассматриваемой в связи с общественными установлениями" (1800) - идея историко-культурного и сравнительного изучения литератур. Книга "О Германии" (1810) повлияла на французских романтиков.

СТАЛЬ (Staеl) Николай де (1914-55) , французский художник. Выходец из России. С 1919 во Франции. Прославился близкими ташизму абстрактными работами, которым свойственны лаконизм и монументальность изысканных тонально-цветовых зон. Простой исходный мотив (море, крыши Парижа и т. д.) часто (особенно в поздних работах) наглядно проступает, усиливая лиризм образов.

СТАЛЬБЕТОН , бетон, получаемый из смеси портландцемента, кварцевого песка и стальных стружек (или опилок). Отличается высокой износостойкостью и прочностью. Стальбетон применяют главным образом для устройства покрытий полов промышленных зданий.

СТАЛЬНИК , род многолетних трав или кустарников семейства бобовых. Ок. 75 видов, преимущественно в Европе, умеренном поясе Азии и в Сев. Африке; в России несколько видов. Стальник полевой - лекарственное (отвар и настойка корней - слабительное средство), красильное растение.

"СТАЛЬНОЙ ДВОР" , в 15-16 вв. контора немецких ганзейских (см. Ганза) купцов в Лондоне, главный центр ганзейской торговли в Англии.

"СТАЛЬНОЙ ПАКТ" , см. Германо-итальянский договор 1939.

"СТАЛЬНОЙ ШЛЕМ" , монархический военизированный союз бывших фронтовиков, создан в Германии в ноябре 1918. Численность (нач. 30-х гг.) ок. 500 тыс. человек. После установления фашистской диктатуры слился со штурмовыми отрядами.

СТАЛЬНЫЕ КОНСТРУКЦИИ , служат обычно в качестве несущих строительных конструкций (каркасы зданий, пролетные строения мостов, телевизионные башни и др.); их элементы соединяются сваркой, заклепками или болтами.

СТАМАТИ Константин (1786-1869) , румынский и молдавский писатель-просветитель. Поэма "Сказка сказок" (1843), книга "Румынская муза" (1868) проникнуты романтическими идеями.

СТАМАТОВ Георги (1869-1942) , болгарский писатель. Рассказы и повести антибуржуазной направленности ("Вестовой Димо", 1899; "Вирянов", 1922; "Маленький Содом", 1929).

СТАМБОЛИЙСКИЙ Александр (1879-1923) , лидер (с 1902) Болгарского земледельческого народного союза. Во время Владайского восстания 1918 президент Радомирской республики. В 1919-23 премьер-министр правительства Болгарии, проведшего демократические реформы. Убит после переворота 1923.

СТАМБОЛОВ Стефан (1854-95) , в 1886-87 регент, в 1887-94 премьер-министр Болгарии. Установил диктаторский режим. Ориентировался на Австро-Венгрию и Германию.

СТАМБУЛ (Истанбул) (Istanbul) , крупнейший город Турции, на обоих берегах прол. Босфор, у Мраморного м.; главный торговый, промышленный и культурный центр, основной порт страны, административный центр иля Стамбул. 6,6 млн. жителей (1990). Международный аэропорт. Ок. 60% промышленного производства страны: машиностроение, химическая, цементная, пищевкусовая (в т. ч. табачная), легкая (текстильная, кожевенно-обувная, швейная), мебельная, бумажная, стекольная промышленность. 3 университета. Академии экономики и торговли, изящных искусств. Археологический музей, Музей турецкого и исламского искусства, Музей живописи и скульптуры, Музей янычар, Муниципальный музей. Театры. Мосты через Босфор, соединяющие европейскую и азиатскую части Стамбула. Основан ок. 660 до н. э. как Византий. С 330 н. э. по имени римского императора Константина назывался Константинополем (в средневековых русских литературных текстах Царьград). До 395 столица Римской империи, в 395-1453 - Византии (с перерывом в 1204-61, когда был центром Латинской империи крестоносцев). В 1453 захвачен турками и переименован в Стамбул. В 1453-1918 столица Османской империи, затем до октябре 1923 - Турции. От византийского времени сохранились остатки императорских дворцов, акведук Валента, руины мощных городских стен, подземные цистерны и культовые сооружения, большинство которых переделано в мечети: церковь Св. Ирины (6 в., разрушалась в 6 и 8 вв., восстановлена), Софии храм, церковь Св. Федора (Килисе-Джами; 2-я пол. 11 в., 14 в., мозаики 14 в.) и др. Ко времени турецкого средневековья относятся: крепости Анадолухисары (кон. 14 в.), Румелихисары (1452), Едикуле (1457); мечети Шах-заде (окончена в 1548), Сулеймана I (1550-57; обе - зодчий Синан), Ахмеда (голубая мечеть; 1609-17), медресе Баязида II (16 в.), комплекс султанского дворца Тонкапы (ныне музей; 15-19 вв.), мавзолеи, фонтаны.

СТАМБУЛЬСКИЙ УНИВЕРСИТЕТ , Турция, основан в 1453; реорганизован в 1933 и 1946. В 1993 св. 30 тыс. студентов.

СТАМБХА (санскр .), в Индии мемориальный столб с фигурной капителью, многоярусная башня, покрытая скульптурой, орнаментальной резьбой.

СТАМЕСКА (нем . Stemmeisen, от stemmen - долбить и Eisen - железо), ручной деревообрабатывающий инструмент (заточенная стальная пластина с ручкой) для срезки фасок, обработки криволинейных поверхностей, а также для выдалбливания отверстий, пазов и т. д.

СТАМИЦ (Stamic , Stamitz) Ян (Иоганн) (1717-57), чешский композитор, скрипач, дирижер, педагог. Глава мангеймской школы. Руководитель придворной капеллы в Мангейме. Способствовал становлению классического типа 4-частной симфонии, усилил тематические и динамические контрасты в сонатно-симфоническом цикле. Св. 70 симфоний, концерты для скрипки с оркестром, сонаты и др.

СТАМО Евгений Николаевич (1912-87) , российский архитектор, народный архитектор СССР (1984). Один из авторов Кремлевского Дворца съездов (ныне - Государственный Кремлевский дворец, 1959-61; Ленинская премия, 1962), жилых домов на Мосфильмовской ул. (1970-е гг.), жилого района Матвеевское (с 1966), Центрального Дома кинематографистов (1967), Олимпийской деревни (1980; Государственная премия СССР, 1981) - все в Москве.

"СТАМПА" ("La Stampa") , итальянская ежедневная газета либерального направления, с 1868, Турин.

СТАМУХА , отдельная глыба льда, стоящая на мели.

СТАМФОРД (Stamford) , город на северо-востоке США, шт. Коннектикут. 108 тыс. жителей (1990). Машиностроение, металлообрабатывающая, химическая, легкая промышленность.

СТАН ,1) в Русском государстве 14-16 вв. административно-территориальная единица.2) В России со 2-й четверти 19 в. административно-полицейский округ из нескольких волостей во главе со становым приставом. В уездах было по 2-3 стана.

"СТАНДАРД ОЙЛ КОМПАНИ (ИНДИАНА)" [Standard Oil Company (Indiana)] , нефтяная компания США, с 1985 - "Амоко".

"СТАНДАРД ОЙЛ КОМПАНИ (НЬЮ-ДЖЕРСИ)" [Standard Oil Company (New Jersey)] , нефтяная компания США, с 1973 - "Эксон".

"СТАНДАРД ОЙЛ КОМПАНИ ОФ КАЛИФОРНИЯ" (Standard Oil Company of California) , нефтяная компания США, с 1984 - "Шеврон".

СТАНДАРТ (от англ . standard - норма, образец), в широком смысле слова - образец, эталон, модель, принимаемые за исходные для сопоставления с ними др. подобных объектов. Стандарт как нормативно-технический документ устанавливает комплекс норм, правил, требований к объекту стандартизации. Стандарт может быть разработан как на материальные предметы (продукцию, эталоны, образцы веществ), так и на нормы, правила, требования в различных областях. В переносном смысле - шаблон, трафарет, не содержащий ничего оригинального.

СТАНДАРТИЗАЦИЯ , процесс установления и применения стандартов.

СТАНДАРТНОЕ ОТКЛОНЕНИЕ (стандарт) , то же, что квадратичное отклонение.

СТАНДАРТНОЕ СОСТОЯНИЕ в термохимии , состояние вещества, в котором оно находится при температуре 298,15 К и давлении 101,325 кПа (760 мм ртутного столба).

СТАНДАРТНЫЙ ПОТЕНЦИАЛ электрохимический (нормальный потенциал) , электродвижущая сила гальванического элемента, составленного из какого-либо электрода и стандартного электрода сравнения при условии, что термодинамические активности всех ионов, участвующих в электродном процессе, равны 1. В качестве стандартного электрода сравнения обычно принимают водородный электрод, потенциал которого при всех температурах принимается равным нулю. Металлы, расположенные в определенной последовательности их стандартного потенциала, образуют ряд напряжений.

СТАНЕВ Емилиан (наст . имя Никола) (1907-79), болгарский писатель. Социальные и анималистические рассказы. Роман о Сентябрьском восстании 1923 "Иван Кондарев" (1958-64), исторический роман "Легенда о Сибине, князе Преславском" (1967), "Антихрист" (1970), "Тырновская царица" (1973).

СТАНЕЛЕНЕ (Маркаускене) Дануте (р . 1922), полный кавалер ордена Славы (1943, 1944, 1945), старшина. В Великую Отечественную войну пулеметчица в стрелковом полку, отличилась в боях на территории Белоруссии, Литвы и Вост. Пруссии.

СТАНИНА , основная несущая часть машины, на которой монтируются рабочие узлы и механизмы. Воспринимает усилия, действующие при работе механизмов, и обеспечивает точное взаимное расположение частей машины.

СТАНИОЛЬ (от лат . stannum - олово), тонкие листы или ленты олова (или его сплавов со свинцом), применявшиеся для изготовления конденсаторов, упаковки продуктов и т. д. Практически вытеснен алюминиевой фольгой.

СТАНИСЛАВ , название г. Ивано-Франковск на Украине до 1962.

СТАНИСЛАВ АВГУСТ , см. Понятовский С. А.

СТАНИСЛАВ ЛЕЩИНСКИЙ , см. Лещинский С.

СТАНИСЛАВСКИЙ (наст . фам. Алексеев) Константин Сергеевич (1863-1938), российский режиссер, актер, педагог, теоретик театра, почетный академик АН СССР (1925; почетный академик РАН с 1917), народный артист СССР (1936). Деятельность Станиславского оказала значительное влияние на русский и мировой театр 20 в. С 1877 на любительской сцене (Алексеевский кружок, Общество искусства и литературы). В 1898 с В. И. Немировичем-Данченко основал Московский Художественный театр (см. Московский Художественный академический театр). Впервые утвердил на русской сцене принципы режиссерского театра (единство художественного замысла, подчиняющего себе все элементы спектакля; целостность актерского ансамбля; психологическую обусловленность мизансцен). Добивался создания поэтической атмосферы спектакля, передачи "настроения" каждого эпизода, жизненной достоверности образов, подлинности актерского переживания. Поставил пьесы: А. П. Чехова, где сыграл роли: Тригорин ("Чайка", 1898), Вершинин ("Три сестры", 1901), Гаев ("Вишневый сад", 1904); М. Горького - Сатин ("На дне", 1902); И. С. Тургенева - Ракитин ("Месяц в деревне", 1909) и др. Фантазия Станиславского ярко проявилась в постановках: "Синяя птица" М. Метерлинка (1908, с Л. А. Сулержицким и И. М. Москвиным), "Хозяйка гостиницы" К. Гольдони (1914), "Горячее сердце" А. Н. Островского (1926) и др. Разработал методологию актерского творчества, технику органичного перевоплощения в образ ("система Станиславского"). Играл во многих спектаклях театра. Работал и в области музыкального театра. С 1918 возглавлял Оперную студию Большого театра (впоследствии Оперный театр имени Станиславского).

СТАНИЦА ,1) в 16-17 вв. в Русском государстве казачий отряд для защиты засечной черты, находившийся перед ней.2) В России крупное казачье сельское поселение или административно-территориальная единица, объединяющая несколько небольших казачьих селений.

СТАНИЦЫН Виктор Яковлевич (1897-1976) , российский актер и режиссер, народный артист СССР (1948). С 1918 во 2-й Студии Московского Художественного театра, с 1924 во МХАТе. Роли: Курослепов ("Горячее сердце" А. Н. Островского, 1931), Губернатор ("Мертвые души", Н. В. Гоголя, 1932), Стива Облонский ("Анна Каренина" по Л. Н. Толстому, 1937), Андрей ("Три сестры" А. П. Чехова, 1940), Звездинцев ("Плоды просвещения" Л. Н. Толстого, 1951), Инспектор Мич ("Соло для часов с боем" О. Заградника, 1973) и др. Поставил "Пиквикский клуб" по Ч. Диккенсу (1934), "Мария Стюарт" Ф. Шиллера (1957) и др. Профессор школы-студии МХАТ (с 1948). Государственная премия СССР (1947, 1949, 1951, 1952).

СТАНКЕВИЧ Николай Владимирович (1813-40) , российский общественный деятель, философ, поэт. Главную силу исторического прогресса видел в просвещении, основной задачей русской интеллигенции считал пропаганду идей гуманизма. В 1831 организовал литературно-философский кружок (см. Станкевича кружок). С 1837 за границей.

СТАНКЕВИЧ (Stankievicz) Ричард (1922-83) , американский скульптор и живописец. Учился в Школе Х. Хофмана в Нью-Йорке, затем в Париже в ателье Ф. Леже и Школе скульптуры О. Цадкина (1950-51). Ранние работы - фигуративная скульптура ("Танцор театра кабуки", 1956); с 1960 создает абстрактные композиции из металлического лома и старых механизмов в стиле джанк.

СТАНКЕВИЧА КРУЖОК , литературно-философский, в Москве в 1831-39. Организатор и руководитель - Н. В. Станкевич, с 1837 - В. Г. Белинский. В числе членов: К. С. Аксаков, В. П. Боткин, М. А. Бакунин, Т. Н. Грановский, М. Н. Катков, Ю. Ф. Самарин и др. В кружке изучались труды философов И. Канта, И. Ф. Шеллинга, Г. Гегеля. В 1840 члены кружка играли ведущую роль как среди западников, так и славянофилов.

СТАНКЕ-ДИМИТРОВ (б . Дупница), город на западе Болгарии. 41,4 тыс. жителей (1991). Табачная, плодоконсервная, фармацевтическая, приборостроительная, деревообрабатывающая промышленность. Назван по имени С. Димитрова.

СТАНКОВИЧ Борисав (1876-1927) , сербский писатель. Рассказы, драма "Коштана" (1902), социально-психологический роман "Дурная кровь" (1910) обличают антигуманистическую сущность как патриархальных, так и буржуазных отношений.

СТАНКОВОЕ ИСКУССТВО , род изобразительных искусств, произведения которых носят самостоятельный характер и не имеют прямого декоративного или утилитарного назначения (в живописи картины; в скульптуре статуи, бюсты, группы, станковые рельефы; в графике эстампы, станковые рисунки). Название происходит от станка (мольберт, скульптурный станок), на котором создаются многие произведения станкового искусства.

СТАНКОВЫЙ ПУЛЕМЕТ , см. Пулемет.

СТАНКОСТРОЕНИЕ , отрасль машиностроения, производит металлообрабатывающие и деревообрабатывающие станки, автоматические и полуавтоматические линии, кузнечно-прессовое и литейное оборудование.

СТАНКУ (Stancu) Захария (1902-74) , румынский писатель и политический деятель. Сборник лирических стихов "Простые песни" (1927), социальный роман-эпопея "Горькие корни" (т. 1-5, 1958-59), социально-психологический роман "Как я тебя любил" (1968), "Ветер и дождь" (1969).

СТАННИН , минерал класса сульфидов, Cu2FeSnS4. Стально-серые вкрапленники, агрегаты. Твердость 3-4; плотность 4,3-4,5 г/см3. Хрупок, электропроводен. По происхождению гидротермальный. Вредная примесь в оловянных рудах.

СТАНОВОЕ НАГОРЬЕ , горная система в Забайкалье. Чередование высокогорных хребтов (высота до 2999 м) с обширными межгорными котловинами. Месторождения золота, плавикового шпата, угля.

СТАНОВОЙ (становой пристав) , в России с 1837 полицейское должностное лицо, заведовавшее станом. Назначался губернатором, подчинялся исправнику, имел в своем распоряжении полицейских урядников (с 1878).

СТАНОВОЙ ХРЕБЕТ , система горных хребтов на Дальнем Востоке России. Протягивается на 700 км от среднего течения р. Олекма до истоков р. Учур (приток Алдана). Высота до 2412 м. Водораздел бассейнов рек Северного Ледовитого и Тихого океанов. Месторождения золота, редких металлов, железных руд.

СТАНОВЩИК , в Русском государстве 14-16 вв. должностное лицо, назначенное великим князем заведовать административно-полицейскими, финансовыми и судебными делами на территории определенного стана.

СТАНОК СКУЛЬПТУРНЫЙ , треножник с вращающейся круглой или квадратной доской-подставкой, на которую помещают скульптуру в процессе работы.

СТАНСЫ (франц . stance - строфа), в поэзии 18-19 вв. небольшое элегическое стихотворение (чаще медитативного содержания, реже любовного) с несложным строфическим строением (обычно 4-стишия 4-стопного ямба), напр. "В надежде славы и добра..." А. С. Пушкина.

СТАНФОРДСКИЙ УНИВЕРСИТЕТ , город Станфорд, шт. Калифорния, США, основан в 1885. Входит в научно-промышленный территориальный комплекс, т. н. Станфордский научно-исследовательский парк. В 1993 св. 13 тыс. студентов.

СТАНЦИЯ (от лат . statio - стояние, стоянка),1) пункт остановки какого-либо сухопутного транспорта, совокупность сооружений и устройств, которыми оборудован такой пункт.2) Специально оборудованное предприятие, обслуживающее определенные территории, ведущее систематические наблюдения и исследования в какой-либо области (телефонная станция, метеорологическая станция).3) Дрейфующие станции для научных наблюдений на многолетних ледяных полях в океанах.4) Пункт распределения каких-либо транспортных средств (трамвайная станция).

СТАНЧЕВ Христо (1870-1950) , болгарский живописец. Представитель критического реализма. В сценах труда показывал тяжелую судьбу болгарского крестьянства ("На ниве", 1936).

СТАНЧИНСКИЙ Владимир Владимирович (1882-1942) , российский зоолог, один из пионеров отечественной экологии. Новаторские работы по количественному изучению продуктивности биоценозов, потоку веществ и энергии в них. Труды по орнитологии, теоретическим основам охраны природы. "Курс зоологии позвоночных животных" (1935, совместно с Д. Н. Кашкаровым). Репрессирован; реабилитирован посмертно.

СТАНЮКОВИЧ Константин Михайлович (1843-1903) , русский писатель. Автор "Морских рассказов" (1886-1902), повести "Вокруг света на "Коршуне" (1895), романов из русской пореформенной жизни.

СТАНЮТА Стефания Михайловна (р . 1905), белорусская актриса, народная артистка СССР (1988). На сцене с 1919, с 1932 в Театре им. Я. Купалы. Снималась в кино (фильм "Прощание" и др.).

СТАПЕЛЬ (нидерл . stapel), место постройки судов - наклонная к воде бетонная площадка, на которой располагаются опоры для судна (кильблоки).

СТАРА-ЗАГОРА , город в центральной части Болгарии, у южных склонов гор Средна-Гора. 162 тыс. жителей (1991). Машиностроение, текстильная, швейная, пищевая, табачная промышленность. Близ Стара-Загоры - крупный химический комбинат.

СТАРА-ПЛАНИНА (Балканские горы) , в Болгарии (западные отроги в Югославии). Длина с запада на восток 555 км, высота до 2376 м (г. Ботев). Прорезаны долинами рек Искыр, Луда-Камчия. Перевал Шипка. Широколиственные и хвойные леса, луга. Минеральные источники, курорты.

СТАРАЯ ЛАДОГА , село в Ленинградской обл. Расположено на месте древнерусского города Ладога.

СТАРАЯ РУССА , город в Российской Федерации, Новгородская обл., пристань на р. Полисть. Железнодорожная станция. 41,6 тыс. жителей (1993). Машиностроение, легкая, пищевая, стройматериалов, полиграфическая промышленность. Краеведческий музей. Мемориальный дом-музей Ф. М. Достоевского. Бальнеогрязевой курорт. Известен с 11 в.

СТАРГАРД-ЩЕЦИНЬСКИ (Stargard Szczecinski) , город на северо-западе Польши. 72 тыс. жителей (1991). Машиностроение, трикотажная, пищевая промышленность. Готический костел Девы Марии (13 - нач. 15 вв.), ренессансная ратуша (16-17 вв.), городские укрепления (13-16 вв.).

СТАРЕВИЧ Владислав Александрович (1882-1965) , российский режиссер, художник, оператор. Один из основоположников мультипликационного кино. Поставил фильмы: "Месть кинематографического оператора" (1912), "Стрекоза и муравей" (1913), "Рейнеке Лис" (1939) и др. С 1919 жил во Франции.

СТАРЕ-МЕСТО (Stare Mesto) , городище в юго-восточной Моравии (Чехия), остатки торгово-ремесленного центра Великоморавской державы (9-10 вв.). Церковь, некрополь.

СТАРЕНИЕ , в биологии - закономерный процесс возрастных изменений организма, снижающий его адаптационные возможности и приводящий к старости. Существует большое число гипотез о причинах и механизмах старения. Согласно большинству современных гипотез, в основе старения лежат изменения в генетическом аппарате организма.

СТАРЕНИЕ МАТЕРИАЛОВ , изменение физико-химических и механических свойств и структуры материалов при эксплуатации и длительном хранении. Происходит в материалах с повышенным уровнем внутренней энергии.

СТАРЕНИЕ НАСЕЛЕНИЯ , демографическое старение, увеличение в населении доли лиц старше трудоспособного возраста. Если она меньше 8%, население считается молодым, больше 12% - старым. Старение населения большинства развитых стран вызвано в первую очередь уменьшением процента детей из-за снижения рождаемости. Сокращение смертности и увеличение продолжительности жизни усиливают старение населения.

СТАРИК Иосиф Евсеевич (1902-64) , российский химик, член-корреспондент АН СССР (1946). Труды по радиохимии, радиоактивным методам определения возраста горных пород и др. Государственная премия СССР (1949, 1951, 1953).

"СТАРИНА И НОВИЗНА" , сборник "Общества ревнителей русского исторического просвещения в память императора Александра III", 1897-1917, Санкт-Петербург - Москва, кн. 1-22. Материалы по русской истории и литературе 17-19 вв.

СТАРИЦА , город в Российской Федерации, Тверская обл., в 10 км от ж.-д. ст. Старица. 9,2 тыс. жителей (1993). Льнозавод, швейная фабрика, механический завод и др. Архитектурно-художественный и археологический музей. Известен с 1297. Ансамбль Успенского монастыря (белокаменный собор 16 в., Трапезная с шатровой Введенской церковью 16 в. и др.), городские церкви (18-19 вв.), Борисоглебский собор (нач. 19 в.), дома и хозяйственные постройки в стиле классицизма (кон. 18 - нач. 19 вв.).

СТАРИЦА (староречье) , полностью или частично отделившийся от реки участок ее прежнего русла.

СТАРИЦКИЙ Михаил Петрович (1840-1904) , украинский театральный деятель, писатель. С 1882 до сер. 90-х гг. возглавлял украинские труппы. Социально-бытовые драмы "Ой, не ходи, Грицю..." (1890), "Маруся Богуславка" (1897) и др. сыграли важную роль в создании национального украинского театра. Автор исторических романов.

СТАРИЦКОЕ КНЯЖЕСТВО , города Старица, Верея, Алексин с уездами и ряд московских волостей, удел Русского государства с нач. 16 в. Ликвидировано в 1566.

СТАРК Борис Викторович (1883-1955) , российский металлург, член-корреспондент АН СССР (1943). Труды по теории металлургических процессов.

СТАРКАД , в скандинавской мифологии легендарный викинг, могучий герой, получивший от Одина три жизни, но осужденный Тором в каждой из них совершать злодеяния.

СТАРКОВ Арсений Викторович (1874-1927) , российский анатом и хирург, академик АН Украины (1921). В 1912-18 - профессор Московского университета, одновременно возглавлял в 1915-18 Институт топографической анатомии и оперативной хирургии этого университета. С 1922 - в эмиграции, в 1923-25 в Праге, затем в Риге. Труды по хирургии и сравнительной анатомии. Внес вклад в изучение нервов сердца. Автор двухтомного фундаментального труда по анатомии и хирургии таза (1912).

СТАРКОВ Владислав Андреевич (р . 1940), российский журналист. В 1970-е гг. работал в издательствах "Знание", "Международные отношения". С 1980 главный редактор еженедельника "Аргументы и факты".

СТАРКОПФ Антон (1889-1966) , эстонский скульптор, народный художник Эстонии (1964). Пластически выразительная станковая, декоративная, мемориальная скульптура ("Каменный цветок", 1958).

СТАРЛИНГ (Starling) Эрнест Генри (1866-1927) , английский физиолог. Классические исследования по кровообращению, лимфообразованию, моторике кишечника, секреции поджелудочной железы и др. Ввел понятие "гормон" (1905).

СТАРОБЕЛЬСК , город (с 1797) на Украине, Луганская обл. Железнодорожная станция. 25,2 тыс. жителей (1991). Заводы: ремонтно-механический, плодоконсервный; мебельная, швейная фабрики. Основан в 1686.

СТАРОБИНСКИЙ (Starobinski) Жан (р . 1920), швейцарский историк культуры, литературный критик. Пишет на французском языке. Представитель т. н. "женевской школы", автор трудов о М. Монтене, Ш. Монтескье, Ж. Ж. Руссо, статей о творчестве П. Целана, И. Бонфуа, Ф. Жакоте и др. Труды "Живой взгляд" (т. 1-2, 1961-70), "Портрет художника в образе акробата" (1970), "Год 1789: Эмблемы разума" (1973), "Система ориентиров" (1989).

СТАРОБИНСКОЕ МЕСТОРОЖДЕНИЕ калийных солей , в Белоруссии, Минская обл. Открыто в 1949, разрабатывается с 1961. 325 км2. Хемогенного происхождения (главный минерал сильвинит). Общие запасы 7,8 млрд. т руды, среднее содержание в руде K2O 15%. Добыча подземным способом. Центр добычи - Солигорск.

СТАРОВ Иван Егорович (1745-1808) , российский архитектор. Представитель классицизма. Таврический дворец (1783-89), Троицкий собор Александро-Невской лавры (1776-90) в Санкт-Петербурге.

СТАРОВЕРЫ , одно из названий сторонников старообрядчества.

СТАРОВОЙТОВА Галина Васильевна (р . 1946), российский государственный деятель, этносоциолог, специалист в области межнациональных отношений. В 1991-92 советник президента по вопросам межнациональных отношений. В 1989-91 народный депутат СССР. В 1990-93 народный депутат Российской Федерации С 1995 депутат Государственной думы Федерального Собрания.

СТАРОВСКИЙ Владимир Никонович (1905-75) , государственный деятель, член-корреспондент АН СССР (1958), Герой Социалистического Труда (1975). В 1940-48 начальник Центрального статистического управления (ЦСУ) и заместитель председателя Госплана СССР. С 1948 начальник ЦСУ при Совете министров СССР. Исследования по вопросам статистики и учета.

СТАРОДУБ , город в Российской Федерации, Брянская обл., на р. Бабинец. Железнодорожная станция. 19,0 тыс. жителей (1991). Филиал Брянского ПО "Металлист". Пищевая, легкая промышленность. Краеведческий музей. Известен с 11 в.

СТАРОДУБСКОЕ КНЯЖЕСТВО , по Клязьме (ниже Владимира), удел Владимиро-Суздальского княжества в 1218-27, самостоятельное ок. 1238. В 15 в. в Московском великом княжестве.

СТАРОДУБЦЕВ Василий Александрович (р . 1931), руководитель сельскохозяйственного производства, Герой Социалистического Труда (1976). С 1964 председатель колхоза, с 1977 - племзавода-колхоза, с 1987 председатель агропромышленного объединения "Новомосковское" Тульской обл., одновременно с 1986 председатель Всероссийского совета колхозников, в 1990-91 Крестьянского союза СССР. Государственная премия СССР (1979). Член т. н. ГКЧП, пытавшегося осуществить государственный переворот 19-21 августа 1991. Привлечен к уголовной ответственности; освобожден из-под стражи по амнистии Государственной думы Федерального собрания Российской Федерации в 1994.

СТАРОЖИЛЬЦЫ , в России 14-17 вв. зависимые крестьяне, издавна жившие на землях феодалов и считавшиеся прикрепленными к этим землям. Несли повинности, имели ограниченное право перехода.

СТАРОКАСТИЛЬСКОЕ ПЛОСКОГОРЬЕ , в Испании, северо-западная часть Месеты. Высота 800-1200 м.

СТАРОКАТОЛИЦИЗМ , течение, отколовшееся от католицизма после Ватиканского собора 1869-70; зародилось в Германии. Старокатолики отвергают верховную власть римского папы, догмат о его непогрешимости, добавление филиокве и др.

СТАРОКОНСТАНТИНОВ , город (с 1796) на Украине, Хмельницкая обл., на р. Случь. Железнодорожная станция. 34,8 тыс. жителей (1991). Заводы: прессовых узлов, "Металлист"; пищевая (сахарная, молочная) промышленность и др. Основан в 1525.

СТАРОНОСОВ Петр Николаевич (1893-1942) , российский график. Для ксилографий и линогравюр Староносова характерны романтичность образов, декоративность композиций (тематические и пейзажные эстампы, иллюстрации к книге "Золотой хвост" О. Гурьян, 1930).

СТАРООБРЯДЧЕСТВО , совокупность религиозных групп и церквей в России, не принявших церковных реформ 17 в. (см. Раскол) и ставших оппозиционными или враждебными официальной православной церкви. Сторонники старообрядчества до 1906 преследовались царским правительством. Старообрядчество делится на ряд течений (поповцы, беспоповцы, беглопоповцы), толков и согласий. Имеет в своем составе 2 церкви: Белокриницкую иерархию, возглавляемую архиепископией Московской и всея Руси (центр - на Рогожском кладбище в Москве), а также Беглопоповскую архиепископию (центр - в г. Новозыбков Брянской обл.).

СТАРОРЕЧЬЕ , то же, что старица.

СТАРОСЕЛЬЕ , раннепалеолитическая пещерная стоянка близ Бахчисарая в Крыму. Каменные орудия, погребение ребенка.

СТАРОСЛАВЯНИЗМЫ , элементы (слова, выражения) старославянских языков в каких-либо современных славянских языках (русские "брада", "единый", "невежда", "ничтоже сумняшеся").

СТАРОСЛАВЯНСКИЙ ЯЗЫК , первый письменно-литературный язык славян в 9-11 вв. Относится к славянским языкам. Сложился на основе переводов Кириллом и Мефодием богослужебных книг с греческого языка на южнославянский солунский диалект. Старославянский язык пользовался двумя системами письма - кириллицей и глаголицей. Имел общеславянское значение, оказал влияние на формирование многих славянских литературных языков. Продолжением старославянского языка как языка литературного был церковнославянский язык.

СТАРОСТА ,1) в России 16-20 вв. выборное должностное лицо для руководства небольшими административно-территориальными единицами и общественными коллективами (староста земский, губной, сельский, артельный и т. п.).2) Выборные или назначенные лица, стоящие во главе небольших общественных коллективов (староста класса, учебной группы, кружка, артели и др.).

СТАРОСТИНЫ , российские спортсмены и общественные деятели, братья:1) Александр Петрович (1903-81), заслуженный мастер спорта (1936).2) Андрей Петрович (1906-87), заслуженный мастер спорта (1940).3) Николай Петрович (1902-96), заслуженный мастер спорта (1934), Герой Социалистического Труда (1990). С 1955 начальник футбольной команды "Спартак" (Москва). В 1991-96 почетный председатель спортивного общества "Спартак".4) Петр Петрович (1909-93). Участвовали в организации всесоюзного общества "Спартак", в становлении отечественной школы футбола, в 20-30-е гг. неоднократные чемпионы СССР (в командах Москвы, "Спартака"). В 1942-55 подвергались репрессиям.

СТАРОСТЬ , возрастной период жизни организма, наступающий за зрелостью. Сопровождается характерными изменениями в органах и системах, ведущими к ограничению приспособительных возможностей организма. Период старости у людей 75-90 лет (св. 90 лет - долгожители).

СТАРОФИННЫ , в Великом княжестве Финляндском в кон. 80-х гг. 19 в.-1918 название сторонников Финской партии. В кон. 19 - нач. 20 вв. придерживались тактики сотрудничества с самодержавием.

СТАРОЧЕХИ , в 1860-1918 член Чешской национальной партии. Идеолог - Ф. Палацкий. Проводили прогабсбургскую политику. С 1919 в Национально-демократической партии.

СТАРТЕР (стартер) (англ . starter, от start - начинать, пускать в ход), устройство для пуска двигателя внутреннего сгорания. Могут быть электрическими, пневматическими, механическими.

СТАРТОВАЯ ПЛОЩАДКА , место пуска ракет; сооружение, оборудованное для установки и пуска космического летательного аппарата.

СТАРТОВЫЙ КОМПЛЕКС , технологическое оборудование, сооружения и подъездные пути для доставки с технических позиций на стартовую площадку, подготовки и пуска космических летательных аппаратов. Может быть стационарным и передвижным.

СТАРТСТОПНЫЙ ТЕЛЕГРАФНЫЙ АППАРАТ , наиболее распространенный тип буквопечатающего телеграфного аппарата, при работе которого пуск и остановка передатчика и приемника производятся по т. н. стартовой и стоповой посылкам, входящим в состав любой телеграфной кодовой комбинации. В стартстопном телеграфном аппарате предусмотрен автоматический режим работы. Разновидность стартстопного телеграфного аппарата - телетайп.

СТАРУШЕНКО Глеб Борисович (р . 1922), российский юрист-международник, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по международно-правовым проблемам и государственному праву развивающихся стран.

СТАРЦЕВЫ , российские зодчие 2-й пол. 17 в.:1) Дмитрий Михайлович, построил гостиный двор в Архангельске (1668-84);2) Осип Дмитриевич, сын Дмитрия Михайловича, построил в Москве трапезную Симонова монастыря (1677-80) и Крутицкий терем (1693-94).

СТАРЧЕСКИЕ ПСИХОЗЫ (сенильные психозы) , группа психических болезней, возникающих в возрасте св. 70 лет (старческое слабоумие и др.).

СТАРШИЙ ЖУЗ (Улу жуз) , группа казахских племенных объединений (канглы, дулаты, албаны и др.) в районе Семиречья. Сложился к 16 в.

СТАРШИЙ НАУЧНЫЙ СОТРУДНИК , ученое звание, присваиваемое докторам и кандидатам наук, и штатная должность в российских научно-исследовательских учреждениях и вузах.

СТАРШИНА , категория должностных лиц в казачьих войсках в 16-18 вв. (атаманы, полковники, есаулы, судьи и др.). Обычно принадлежали к богатой верхушке, в кон. 18 в. превратились в дворян-помещиков.

СТАРШИНА , должностное лицо и воинское звание сержантского состава в Вооруженных Силах СССР. Введено в 1935. В ВМФ ему соответствует звание главного корабельного старшины; имеются также старшинские звания: главный старшина, старшина 1-й и 2-й статьи. Сохранены в Вооруженных Силах Российской Федерации.

СТАРШИНОВ Вячеслав Иванович (р . 1940), российский спортсмен, заслуженный мастер спорта (1963), кандидат педагогических наук. Чемпион Олимпийских игр (1964, 1968), мира (1963-71), Европы (1963-70), СССР (1962, 1967, 1969) по хоккею с шайбой.

СТАРШИНОВ Николай Константинович (р . 1924), русский поэт. В лирике - чувства и думы поколения, в юности пережившего войну; сборники "Друзьям" (1951), "Протока" (1966), "Милость земли" (1981); поэмы "Гвардии рядовой" (1947), "Семеновна" (1973) и др. Рассказы. Переводы.

"СТАРЫЕ ГОДЫ" , ежемесячный иллюстрированный журнал для любителей искусства и старины, 1907-16, Санкт-Петербург. Выступал за охрану памятников русской культуры.

СТАРЫЕ ДОРОГИ , город (с 1938) в Белоруссии, Минская обл. Железнодорожная станция. 11,5 тыс. жителей (1991). Филиал Минского завода "Калибр", швейное ПО, маслозавод.

"СТАРЫЙ БОЛЬШЕВИК" , историко-революционный сборник Общества старых большевиков, 1930-34, Москва, 11 номеров.

СТАРЫЙ КРЫМ (до 14 в . Солхат, до 1783 Эски-Крым), город в Крыму, в 24 км от Феодосии. 11,1 тыс. жителей (1991). Климатический курорт. Литературно-мемориальный музей А. С. Грина. Известен с 6 в. В 13-15 вв. центр Крымского улуса Золотой Орды.

СТАРЫЙ ОСКОЛ , город в Российской Федерации, Белгородская обл., на р. Оскол. Железнодорожный узел. 189,1 тыс. жителей (1993). Добыча железной руды. Электрометаллургический комбинат; заводы: автотракторного электрооборудования, цементный и др. Краеведческий музей. Основан в 1593.

СТАРЫЙ САМБОР , город (с 1940) на Украине, Львовская обл., на р. Днестр. Железнодорожная станция. 5,9 тыс. жителей (1991). Мебельный, сыродельный комбинаты, льнозавод и др. Известен с 11 в.

СТАРЫЙ СТИЛЬ (юлианский календарь) , см. в ст. Календарь.

СТАС (Stas) Жан Серве (1813-91) , бельгийский химик. Труды по определению атомных масс химических элементов.

СТАСОВ Василий Петрович (1769-1848) , российский архитектор. Представитель ампира. Павловские казармы (ныне Ленэнерго, 1817-21), Преображенский (1827-29) и Троицкий (1828-35) соборы, Нарвские (1827-34) и Московские (1834-38) триумфальные ворота в Санкт-Петербурге, провиантские склады в Москве (1821-35).

СТАСОВ Владимир Васильевич (1824-1906) , российский художественный и музыкальный критик, историк искусства, почетный член Петербургской АН (1900). Сын В. П. Стасова. Идеолог и активный участник творческой жизни "Могучей кучки" и Товарищества передвижников; выступал против академизма, за реализм, национальный характер искусства. Монографии и статьи о музыке, живописи, скульптуре, русских композиторах и художниках. Труды в области археологии, истории, филологии, фольклористики.

СТАСОВ Дмитрий Васильевич (1828-1918) , российский общественный деятель, адвокат. Сын В. П. Стасова. Один из учредителей Русского музыкального общества. Участник проведения судебной реформы 1864. Защитник на процессах Д. В. Каракозова, "193-х" и др.

СТАСОВА Елена Дмитриевна (1873-1966) , политическая деятельница, Герой Социалистического Труда (1960). Дочь Д. В. Стасова. В 1917-20 секретарь ЦК партии. В 1921-26 в аппарате Исполкома Коминтерна. В 1927-37 председатель ЦК Международной организации помощи борцам революции (МОПР) СССР. Член ЦК партии в 1918-20.

СТАСОВА Надежда Васильевна (1822-95) , деятель образования. Дочь В. П. Стасова. С нач. 60-х гг. вместе с М. В. Трубниковой и А. П. Философовой участвовала в организации воскресных школ, создании Высших женских курсов.

СТАСЮЛЕВИЧ Михаил Матвеевич (1826-1911) , российский историк, журналист и общественный деятель. Редактор-издатель журнала "Вестник Европы" (в 1866-1908).

СТАСЮНАС (Stasiunas) Йонас (1919-87) , литовский певец (баритон), народный артист СССР (1964). С 1948 в Литовском театре оперы и балета. Профессор Литовской консерватории (с 1983). Государственная премия СССР (1951).

СТАТ (от греч . statos - стоящий, неподвижный), часть слова, указывающая на неизменность состояния, постоянство чего-либо (напр., термостат).

СТАТЕЙНЫЙ СПИСОК , отчет российских посольств о пребывании в иностранных государствах в кон. 15 - нач. 18 вв., составленный по разделам ("статьям").

СТАТИ ЖИВОТНЫХ , части тела животных, по которым оценивают их телосложение, выраженность породных признаков, возрастное и половое развитие, судят о здоровье, продуктивности и племенной ценности. Оценку стати животных используют в племенной работе.

СТАТИКА (греч . statike), раздел механики, в котором изучаются условия равновесия тел под действием сил. Кроме статики твердого тела различают статику жидкостей (гидростатику) и статику газов (аэростатику).

СТАТИСТ (от греч . statos - стоящий),1) актер, исполняющий роли без слов, участник массовых сцен.2) В переносном смысле - человек, пассивно участвующий в чем-либо.

СТАТИСТИКА (нем . Statistik, от итал. stato - государство),1) вид практической деятельности, направленной на собирание, обработку, анализ и публикацию статистической информации, характеризующей количественные закономерности жизни общества во всем ее многообразии (экономики, культуры, морали, политики и др.). В этом смысле под статикой понимают и совокупность сводных, итоговых показателей, относящихся к какой-либо области общественных явлений.2) Отрасль знаний (и соответствующие ей учебные дисциплины), в которой излагаются общие вопросы сбора, измерения и анализа массовых количественных данных. Статистика разрабатывает специальную методологию исследования и обработки материалов: массовые статистические наблюдения, метод группировок, средних величин, индексов, балансовый метод, метод графических изображений. Статистика как наука включает разделы: общая теория статистики, экономическая статистика, отраслевые статистики и др.

СТАТИСТИКА ЛИНГВИСТИЧЕСКАЯ (лингвостатистика) , изучение количественных закономерностей естественного языка, проявляющихся в текстах.

СТАТИСТИКА МАТЕМАТИЧЕСКАЯ , см. Математическая статистика.

СТАТИСТИЧЕСКАЯ МЕХАНИКА , то же, что статистическая физика.

СТАТИСТИЧЕСКАЯ ОЦЕНКА , функция от результатов наблюдений, применяемая для оценки неизвестных параметров распределения вероятностей изучаемых случайных величин.

СТАТИСТИЧЕСКАЯ ПРОВЕРКА ГИПОТЕЗ , система приемов в математической статистике, предназначенная для проверки соответствия опытных данных проверяемой гипотезе. К проблеме статистической проверки гипотез приводит большое число связанных с экспериментом вопросов, возникающих в приложениях, напр. сравнение урожайности сортов каких-либо сельскохозяйственных культур, эффективности лекарственных препаратов и др. Правило, по которому принимается или отклоняется данная гипотеза, называют статистическим критерием.

СТАТИСТИЧЕСКАЯ ТЕРМОДИНАМИКА , раздел статистической физики, посвященный теоретическому определению термодинамических свойств веществ (уравнений состояния, термодинамических потенциалов и др.) на основе данных о строении веществ.

СТАТИСТИЧЕСКАЯ ФИЗИКА (статистическая механика) , раздел физики, изучающий свойства макроскопических тел как систем из очень большого числа частиц (молекул, атомов, электронов). В статистической физике применяют статистические методы, основанные на теории вероятностей. Статистическую физику разделяют на статистическую термодинамику, исследующую системы в состояниях статистического равновесия, и кинетику физическую, или неравновесную статистическую термодинамику, изучающую неравновесные процессы. Статистическая физика, основанная на законах квантовой механики, называется квантовой статистикой. Основные задачи статистической физики - вычисление наблюдаемых макроскопических величин, характеризующих систему, на основе закона движения составляющих ее частиц; в случае статистического равновесия - вычисление термодинамических потенциалов (свободной энергии, давления и др.) в зависимости от температуры и др. параметров, в неравновесном случае - получение уравнений, описывающих неравновесные процессы. Статистическая физика - основа теории газов, жидкостей и твердых тел, имеет широкую область применения.

СТАТИСТИЧЕСКИЙ АНСАМБЛЬ , совокупность большого числа невзаимодействующих одинаковых физических систем - "копий" данной системы, находящихся в одинаковых макроскопических, но разных микроскопических состояниях; микросостояния отвечают всем допустимым для системы значениям.

СТАТИСТИЧЕСКИЙ ВЕС , в квантовой статистике - число различных квантовых состояний физической системы с данной энергией (или с энергией в данном узком интервале); в классической статистической физике - величина элемента объема в фазовом пространстве системы.

СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ , систематический сбор информации о массовых общественных явлениях (напр., отчетность, переписи) по заранее определенной программе; может быть сплошным или выборочным. Осуществляется путем повседневной записи явлений (текущая регистрация) или путем периодических обследований.

СТАТИЧЕСКИ НЕОПРЕДЕЛИМАЯ СИСТЕМА (в строительной механике) , геометрически неизменяемая система, в которой для определения всех реакций связей (усилий в опорных закреплениях, стержнях и т. п.) необходимы, помимо уравнений статики, дополнительные уравнения, характеризующие деформации системы.

СТАТИЧЕСКИ ОПРЕДЕЛИМАЯ СИСТЕМА (в строительной механике) , геометрически неизменяемая система, в которой для определения всех реакций связей (усилий в опорных закреплениях, стержнях и т. п.) достаточно уравнений статики.

СТАТОЛИТЫ (от греч . statos - стоящий и ...лит),1) то же, что отолиты.2) Мелкие подвижные крахмальные зерна в клетках чехлика корня и др. растущих частей растений. При изменении направления оси органа статолиты, опускаясь, вызывают его геотропический изгиб.

СТАТОЛИТЫ (от греч . statos - стоящий и ...лит),1) то же, что отолиты.2) Мелкие подвижные крахмальные зерна в клетках чехлика корня и др. растущих частей растений. При изменении направления оси органа статолиты, опускаясь, вызывают его геотропический изгиб.

СТАТОР (англ . stator, от лат. sto - стою), неподвижная часть электрической машины, выполняющая функции магнитопровода и несущей конструкции. Термин "статор" употребляют преимущественно по отношению к машинам переменного тока. Статор состоит из сердечника (с уложенной в нем обмоткой) и станины.

СТАТОЦИСТЫ (от греч . statos - стоящий и kystis - пузырь),1) слуховые пузырьки, органы равновесия беспозвоночных;2) клетки растений, в которых образуются статолиты.

СТАТС-ДАМА (от нем . Staat - государство), в России старшая придворная дама в свите императрицы или великой княгини.

СТАТСКИЙ СОВЕТНИК , в России гражданский чин 5-го класса. Лица, его имевшие, занимали должности вице-директора департамента и вице-губернаторов.

СТАТС-СЕКРЕТАРЬ ,1) в России личный секретарь (докладчик) императора (императрицы) в 18 - нач. 19 вв. С 19 в. почетное звание высших сановников, дававшее право личного доклада императору и объявления его словесных повелений. Статс-секретарь Государственного совета - начальник отделения Государственной канцелярии.2) В некоторых современных государствах глава общегосударственного органа, центрального ведомства или министерства, член правительства, заместитель или ближайший помощник министра.

СТАТУС (от лат . status - положение, состояние), правовое положение (совокупность прав и обязанностей) гражданина.

СТАТУС СОЦИАЛЬНЫЙ , положение (позиция) индивида или группы в социальной системе, определяемое по ряду экономических, профессиональных, этнических и др. специфических для данной системы признаков (пол, образование, профессия, доход и др.). Различают "предписанный" (наследуемый) и "достигаемый" (благодаря собственным усилиям человека) социальный статус. Каждый социальный статус обладает определенным престижем.

СТАТУС-КВО (лат . status quo, букв. - состояние, в котором), существующее или существовавшее на определенный момент политическое, правовое или иное положение, о сохранении или восстановлении которого идет речь.

СТАТУТ (от лат . statuo - постановляю),1) устав, собрание правил, определяющих полномочия и порядок деятельности какой-либо организации.2) Статут ордена - описание ордена, порядок награждения орденом и его ношения.3) В некоторых странах (США, Великобритания и др.) название законодательных актов общенормативного характера (статутное право).

СТАТУТЫ О РАБОЧИХ , действовали в ряде стран в 14-19 вв. Устанавливали уровень зарплаты наемных рабочих, продолжительность рабочего дня. Первый статут принят в 1349 в Англии.

СТАТУЯ (лат . statua), скульптурное изображение фигуры человека (или животного), имеющее полный трехмерный объем и величину, близкую к натуральной или большую.

СТАТХАУДЕР (нидерл . stadhouder),1) наместник (штатгальтер) Габсбургов в Нидерландах исторических.2) Глава исполнительной власти в Республике Соединенных провинций в кон. 16-18 вв.

СТАТЬИ КОНФЕДЕРАЦИИ , первая конституция США; принята в 1777, действовала в 1781-89. Отразила завоевания Войны за независимость в Сев. Америке 1775-83 и определила республиканское устройство бывших английских колоний.

СТАУНИНГ (Stauning) Торвальд (1873-1942) , председатель Социал-демократической партии Дании (СДПД) в 1910-42. Председатель фракции СДПД в ригсдаге в 1910-29 (с перерывом). С 1913 неоднократно министр, в 1924-26, 1929-1940, 1940-42 премьер-министр.

СТАФИЛИНИДЫ (коротконадкрылы) , семейство жуков. Надкрылья короткие. Длина до 4 см. Св. 20 тыс. видов, распространены широко. Главным образом хищники; некоторые из растительноядных вредят сельскохозяйственным культурам, лесные виды уничтожают личинок корневых и стволовых вредителей.

СТАФИЛОКОККИ (от греч . staphyle - гроздь и кокки), род шаровидных неподвижных бактерий, образующих при размножении скопления, похожие на грозди. Встречаются на коже животных и человека, в воздухе, воде, почве. Вызывают стафилококковую инфекцию у человека и стафилококкозы у животных.

СТАФИЛОКОККОВАЯ ИНФЕКЦИЯ , группа острых и хронических инфекционных болезней человека (от единичных гнойничков до тяжелого сепсиса), вызываемых стафилококками.

СТАФИЛОКОККОЗЫ ЖИВОТНЫХ , инфекционные болезни птиц и кроликов, вызываемые стафилококками. Симптомы: у птиц - понос, хромота, прекращение яйцекладки, у кроликов - сепсис, абсцессы, мастит.

СТАФФ (Staff) Леопольд (1878-1957) , польский поэт. Лирические сборники "Радуга слез и крови" (1918), "Цвет меда" (1936), "Лозина" (1954), "Девять муз" (издан 1958) и др. отличаются ритмическим и мелодическим богатством.

СТАФФАЖ (нем . Staffage, от staffieren - украшать картины фигурами), в живописи небольшие фигуры людей и животных, включенные в пейзажную композицию.

СТАФФОРД (Stafford) Томас (р . 1930), космонавт США, бригадный генерал ВВС в отставке. Полеты на "Джемини-6" (декабрь 1965), "Джемини-9" (июнь 1966), вокруг Луны на "Аполлоне-10" (май 1969), на "Аполлоне" по программе ЭПАС (июль 1975).

СТАФФОРД Уильям (1554-1612) , английский экономист, представитель раннего меркантилизма. Основной формой богатства считал деньги.

СТАХАНОВ (в 1937-40 Серго , до 1937 и в 1940-78 Кадиевка), город (с 1932) на Украине, Луганская обл., близ ж.-д. ст. Стаханов. 113 тыс. жителей (1991). Добыча каменного угля. Заводы: ферросплавов, коксохимический, вагоностроительный и др. Историко-художественный музей. Основан в сер. 19 в. Назван по имени А. Г. Стаханова (1905/06-1977).

СТАХАНОВСКОЕ ДВИЖЕНИЕ , движение работников в СССР за повышение производительности труда и лучшее использование техники. Возникло в 1935 в угольной промышленности Донбасса, а затем распространилось в др. отраслях промышленности, на транспорте, в сельском хозяйстве; названо по имени его зачинателя - А. Г. Стаханова.

СТАХИЙ (1 в .), апостол от 70-ти (Послание к Римлянам 16:9), ученик апостола Андрея Первозванного, первый епископ Византийский. Память в Православной церкви 4 (17) января и 31 октября (13 ноября).

СТАЦИЙ (Statius) Публий Папиний (ок . 40 - ок. 96), римский поэт, продолжатель Вергилия. Мифологические поэмы "Фиваида" и "Ахиллеида" (не окончена) и сборники стихов "на случай", 5 книг стихов "Сильвы" ("Леса").

СТАЦИОНАР (от лат . stationarius - неподвижный),1) лечебное учреждение с постоянными местами (койками) для больных (в отличие от поликлиники).2) Постоянно действующее учреждение (напр., библиотека).

СТАЦИОНАРНЫЕ СОСТОЯНИЯ квантовомеханической системы , устойчивые состояния, в которых все характеризующие систему физические величины не зависят от времени.

СТАЦИОНАРНЫЙ СЛУЧАЙНЫЙ ПРОЦЕСС , случайный процесс, вероятностные характеристики которого не меняются с течением времени.

СТАЦИЯ (от лат . statio - стояние, местопребывание), в биологии -местообитание совокупности особей одного вида (популяции). Стацией называют также местообитание, используемое животным в определенное время суток или года (стации дневные и ночные, сезонные) или для какой-либо определенной функции (стации размножения, питания).

СТАЧКА , см. Забастовка.

СТАШИЦ (Staszic) Станислав (1755-1826) , польский просветитель, ученый, философ, публицист. С 1808 президент Общества друзей науки. Идеи Сташица оказали влияние на деятельность Четырехлетнего сейма 1788-92.

СТВИРИ (гудаствири) , собирательное название грузинских музыкальных духовых инструментов, в т. ч. волынки.

СТВОЛ , в пожарной технике, устройство для получения направленных компактной или распыленной струй воды, пены, порошка и др. огнетушащих веществ. Устаревшее название - брандспойт.

СТВОЛ , наиболее мощно развитый (по сравнению с ветвями) многолетний стебель деревьев.

СТВОЛ ШАХТНЫЙ , см. Шахтный ствол.

СТВОЛОВЫЕ КЛЕТКИ (камбиальные клетки) , входят в состав обновляющихся тканей животных и человека. Могут развиваться в различные клетки, напр. в кроветворной ткани млекопитающих - в эритроциты, тромбоциты и лейкоциты. Обеспечивают восстановление ткани при гибели части клеток.

СТВОР в гидротехнике , участок реки, на котором располагаются сооружения гидроузла, обеспечивающие подъем уровня воды и воспринимающие ее напор.

СТВОРНЫЕ ЗНАКИ , ориентиры (щиты, башни, мачты), расположенные на одной прямой (в створе), для указания направления движения судна, самолета или обозначения какого-либо рубежа.

СТВОШ (Стош) В ., см. Штос Ф.

СТЕАРИН , полупрозрачная масса белого или желтоватого цвета, жирная на ощупь, tпл 53-65 °С. Состоит в основном из стеариновой и пальмитиновой кислот. Используют в резиновой промышленности, в производстве свечей (в смеси с парафином).

СТЕАРИНОВАЯ КИСЛОТА , C17H35COOH, бесцветные кристаллы, tпл 69,6 °С. Соли и эфиры стеариновой кислоты называют стеаратами. В виде эфиров содержатся в растительных и животных жирах. В смеси с пальмитиновой кислотой - основа стеарина. Соли стеариновой кислоты - составная часть мыл.

СТЕАТИТ (жировик) , минерал; см. в ст. Тальк.

СТЕАТОПИГИЯ (от греч . stear, род. п. steatos - жир и pyge - огузок, ягодицы), сильное развитие подкожного жирового слоя на бедрах и ягодицах человека. Стеатопигия характерна для женщин некоторых южноафриканских народов (бушмены, готтентоты).

СТЕББИНС (Stebbins) Джоуэл (1878-1966) , американский астроном, основоположник фотоэлектрической астрофотометрии. Использовал селеновый фотоэлемент (1906-1937) для наблюдения Луны, солнечной короны, переменных звезд, открыв ряд тонких эффектов. Совместно с А. Уитфордом разработал шестицветную фотометрическую систему в диапазоне от 3300 до 12500 ангстрем.

СТЕБЕЛЬ , вегетативный орган высших растений, представляющий ось побега и несущий на себе листья, почки и цветки. Стебли бывают надземные и подземные, травянистые и деревянистые, прямостоячие, лазящие, вьющиеся и лежачие. Длина стебля от 1-1,5 мм (пресноводная вольфия) до 300 м (тропические пальмы ротанги), диаметр от долей мм (мхи) до 11 м (баобаб, секвойя).

СТЕБЕЛЬЧАТОГЛАЗЫЕ , отряд наземных моллюсков подкласса легочных. Глаза - на вершине верхней пары щупалец (отсюда название). Ок. 80 семейств, не менее 15 тыс. видов, распространены широко. К стебельчатоглазым относятся, напр., виноградная улитка, слизни.

СТЕБЛЕВОЙ МОТЫЛЕК , бабочка семейства огневок; вредитель кукурузы, проса, сорго, конопли и др. растений в Евразии и Америке. Крылья от бледно-желтых до светло-коричневых, с зигзагообразными линиями. Питаются (гусеницы) внутри стеблей, цветков, початков.

СТЕБЛЕЕДЫ , то же, что фрачники.

СТЕБЛИН-КАМЕНСКИЙ Михаил Иванович (1903-81) , российский филолог-скандинавист, доктор филологических наук, профессор ЛГУ (с 1950). Труды по скандинавским языкам, проблемам общего языкознания, древнеисландской литературе. Опубликовал древнеисландские памятники.

СТЕБЛОВ Евгений Юрьевич (р . 1945), российский актер, народный артист Российской Федерации (1993). С 1969 в Московском академическом театре им. Моссовета. Снимался в фильмах: "Я шагаю по Москве" (1964), "До свидания, мальчики!" (1966), "По семейным обстоятельствам" (телефильм, 1977), "Пена" (1979), "Не хочу быть взрослым" (1983, Государственная премия РСФСР им. Н. К. Крупской, 1984), "Еврейское счастье" (1991), "Макаров" (1993) и др.

СТЕБНИК город (с 1978) на Украине , Львовская обл. Железнодорожная станция. 22,2 тыс. жителей (1991). Калийный завод.

СТЕБНИЦКИЙ Иероним Иванович (1832-97) , российский геодезист, член-корреспондент Петербургской АН (1878), генерал-майор. Проводил (с 1860) работы по триангуляции и картографированию Кавказа, Закаспийской области, Малой Азии, Персии и возглавил обработку триангуляций и нивелирований.

СТЕБУТ Иван Александрович (1833-1923) , российский агроном. Труды по агротехнике полевых культур. Один из основателей (1904) высших сельскохозяйственных женских курсов (Стебутовские курсы).

СТЕВЕН (Steven) Христиан Христианович (1781-1863) , российский ботаник и энтомолог, член-корреспондент (1815), почетный член (1849) Петербургской АН. По происхождению швед. Основные труды посвящены флоре Крыма и Кавказа, систематике высших растений и насекомых. Основал в 1812 (до 1824 - директор) Никитский ботанический сад. Занимал должность главного инспектора шелководства и сельского хозяйства на юге России (1826-51).

СТЕВИН (Stevin) Симон (1548-1620) , нидерландский математик и инженер. Ввел в употребление десятичные дроби (в Европе) и отрицательные корни уравнений. Доказал закон равновесия тела на наклонной плоскости, исходя из невозможности вечного двигателя. Труды по гидростатике, навигации и др.

СТЕД (Stead) Кристина (1902-83) , австралийская писательница. Насыщенные автобиографическими мотивами, остропсихологические романы "Человек, который любил детей" (1940), "Темные закоулки души" (1966), "Я умираю с улыбкой" (опубликован в 1986).

СТЕЗЯ ,1) (устар.) путь, дорога.2) Путь развития, жизненный путь.

СТЕЙН У . Х., см. Стайн У. Х.

СТЕЙНБЕК (Steinbeck) Джон Эрнст (1902-68) , американский писатель. Произведения о люмпенах, незадачливых чудаках - о добре и красоте в мире простых людей. Роман "Гроздья гнева" (1939), о трагической судьбе обездоленных фермеров, стал эпопеей об американском народе. Повесть "Жемчужина" (1947) - притча о проклятии богатства. В романе "К востоку от рая" (1952) библейскую историю Авеля и Каина перенес в современную Америку. "Зима тревоги нашей" (1961) - иронический роман со сложной нравственной и психологической проблематикой. Книга очерков "Путешествие с Чарли в поисках Америки" (1962). Нобелевская премия (1962).

СТЕЙНБЕРГЕР (Steinberger) Джек (р . 1921), американский физик. Труды по физике элементарных частиц. Доказал существование двух типов нейтрино. Нобелевская премия (1988, совместно с Л. М. Ледерманом и М. Шварцем).

СТЕЙНИЦ (Steinitz) Вильгельм (1836-1900) , 1-й чемпион мира по шахматам (1886-1894; фактически с 1866, после выигрыша матча у А. Андерсена). Родился в Праге. Жил в Лондоне и Нью-Йорке. В книге "Современное шахматное руководство" разработал основы позиционной игры.

СТЕЙСИ (Steacie) Эдгар Уильям Ричард (1900-62) , канадский химик, иностранный член АН СССР (1958). Труды по фотохимии, кинетике химических газовых реакций.

СТЕЙХЕН (Steichen) Эдуард (1879-1973) , американский мастер фотоискусства и художник. Романтические, порой отмеченные суровым реализмом фотопортреты и жанровые фотокомпозиции. Создатель международной фотовыставки "Семья человеческая" (в 1959 экспонировалась в Москве).

СТЕКА (итал . stecca), инструмент для лепки из глины и др. мягких материалов; деревянная, костяная или металлическая палочка с расширенными в виде лопатки концами.

СТЕКЛО , твердый аморфный прозрачный в той или иной области оптического диапазона (в зависимости от состава) материал, полученный при переохлаждении расплава, содержащего стеклообразующие компоненты (оксиды Si, B, Al, P и т. д.) и оксиды металлов (Li, K, Mg, Pb и т. д.). Наиболее распространено силикатное стекло. Производство стекла возникло в Др. Египте ок. 4000 до н. э. Изделия из стекла изготовляют выдуванием, прессованием и отливкой. См. также Аморфные металлы.

СТЕКЛО ОРГАНИЧЕСКОЕ , прозрачный твердый материал на основе органических полимеров, напр. полиакрилатов, полистирола, поликарбонатов (в промышленности термин "стекло органическое" чаще всего относят к листовому полиметилметакрилату). Отличается сравнительно невысокой плотностью, малой хрупкостью; размягчается при значительно более низкой температуре, чем силикатное стекло. Применяется как конструкционный материал в авиа-, автомобиле- и судостроении, для остекления (напр., куполов), в производстве линз и др.

СТЕКЛО ПРОФИЛЬНОЕ (стеклопрофилит) , крупногабаритные строительные изделия из стекла, изготовляемые методом непрерывного проката из армированного и неармированного бесцветного и окрашенного стекла. Применяются для устройства светопрозрачных ограждений зданий и сооружений.

СТЕКЛО РАСТВОРИМОЕ , прозрачный стекловидный сплав, состоящий из силикатов натрия и калия. Водный раствор растворимого стекла (жидкое стекло) - компонент кислотоупорного цемента и жароупорных обмазок, клеящее вещество.

СТЕКЛОБЛОК , полое изделие, изготовляемое формованием (из стекломассы) с последующим свариванием двух составляющих элементов (полублоков). Применяется для заполнения световых проемов в наружных стенах и устройства светопрозрачных покрытий и перегородок.

СТЕКЛОВ Владимир Александрович (р . 1948), российский актер, заслуженный артист России (1989). Работал в Московском драматическом театре им. К. С. Станиславского, с 1990 в московском театре "Ленком". Многоплановый актер, игра которого отличается характерной эмоциональностью и психологической точностью. Среди театральных ролей Тевье-Молочник ("Поминальная молитва" по Шолом-Алейхему), князь Мышкин ("Идиот" по Ф. М. Достоевскому), Тарелкин ("Дело" по А. В. Сухово-Кобылину) и др. В кино с 1983. Наиболее значительные роли: наркомвоенмор ("Повесть непогашенной луны" Е. В. Цымбала, 1990), Жутовский ("Увидеть Париж и умереть" А. А. Прошкина, 1992), художник в телесериале "Петербургские тайны" и др.

СТЕКЛОВ Владимир Андреевич (1863/64-1926) , российский математик, академик АН СССР (1925; академик Петербургской АН с 1912, академик РАН с 1917). Племянник Н. А. Добролюбова. Основное направление работ - строгое применение точных математических методов в естествознании, главным образом в математической физике (распространение тепла в стержне, теория потенциала). Труды по математическому анализу, теории упругости, истории математики. Вел большую педагогическую и научно-организационную работу.

СТЕКЛОВ (Нахамкис) Юрий Михайлович (1873-1941) , российский политический деятель, историк, публицист. В 1917 член Исполкома Петроградского совета. С 1917 редактор "Известий" и др. изданий. Труды по истории марксизма, революционного движения. Репрессирован; реабилитирован посмертно.

СТЕКЛОВИДНОЕ ТЕЛО , прозрачное студневидное вещество, окруженное мембраной; заполняет полость глаза между сетчаткой и хрусталиком. Одна из светопреломляющих (диоптрических) сред глаза.

СТЕКЛОГРАФИЯ , воспроизведение машинописного текста и вычерченных специальными чернилами иллюстраций с помощью загрунтованной стеклянной печатной формы. Форму обрабатывают таким образом, чтобы сделать пробельные участки невосприимчивыми к краске. Из-за низкого качества изображения и малой тиражеустойчивости используется ограниченно.

СТЕКЛООБРАЗНОЕ СОСТОЯНИЕ , твердое аморфное состояние вещества, возникающее при застывании его переохлажденного расплава. В стеклообразном состоянии могут находиться лишь некоторые вещества (см. Стекло, Полимеры).

СТЕКЛОПАКЕТ , строительное изделие из двух или более листов стекла, соединенных по периметру металлической рамкой (обоймой). Замкнутые полости между стеклами заполняются осушенным воздухом. Применяется для остекления зданий.

СТЕКЛОПЛАСТИКИ , пластмассы, содержащие в качестве упрочняющего наполнителя стеклянное волокно (в виде рубленого волокна, жгутов, матов, тканей). Основные виды - стеклотекстолит и стекловолокнит (см. Текстолиты, Волокниты).

СТЕКЛОПРОФИЛИТ , см. Стекло профильное.

СТЕКЛОРУБЕРОИД , рулонный гидроизоляционный материал в виде стеклянной ткани, пропитанной и покрытой с обеих сторон битумом. По сравнению с рубероидом более прочен и биостоек; применяется главным образом для гидроизоляции и устройства кровель промышленных зданий.

СТЕКЛЫ (Stekly) Карел (1903-87) , чешский кинорежиссер. Фильмы: "Сирена" (1947), "Бравый солдат Швейк" (2 серии, 1957), "За рулем - враг" (1974), "Каждому свое небо" (1982) и др.

СТЕКЛЯННИЦЫ , семейство бабочек. Большая часть поверхности крыльев (в размахе 15-45 мм) - без чешуек. Ок. 1000 видов, распространены широко. Лесным, садовым и парковым насаждениям вредят тополевая, хвойная, смородинная, яблонная и др. стеклянницы.

СТЕКЛЯННОЕ ВОЛОКНО (стекловолокно) , формуют из расплавленного стекла. Обладает высокими теплостойкостью, диэлектрическими свойствами, модулем упругости, прочностью при растяжении, устойчивостью к химическим реагентам, низкой теплопроводностью. Применяется (в виде нитей, жгутов, тканей, нетканых материалов, напр. стеклохолста) как армирующий наполнитель для стеклопластиков, фильтровальный, электро- и теплоизоляционный материал, в волоконной оптике и др.

СТЕКЛЯННЫЕ ГУБКИ , то же, что шестилучевые губки.

СТЕКЛЯРУС , род крупного бисера - разноцветные короткие трубочки из стекла, нанизываемые на нитку. Стеклярус употребляется при отделке одежды, в оформлении интерьеров (драпировки, скатерти, абажуры и т. п.).

СТЕЛА (от греч . stele - столб) (центральный, или осевой, цилиндр), в ботанике - внутренняя часть стебля и корня высших растений, окруженная первичной корой. Большая часть состоит из проводящих тканей - ксилемы и флоэмы.

СТЕЛА , вертикально стоящий каменный столб или плита (надгробная, мемориальная) с надписью, рельефным или живописным изображением.

СТЕЛЛА (Stella) Франк (р .1936), американский живописец. В 1950-е гг. отказался от использования традиционных форматов картин. Формы его картин заданы зигзагообразными абстрактными композициями и, таким образом, неотделимы от самой живописи ("Императрица Индии", 1965).

СТЕЛЛАЖ (нем . Stellage, от нидерл. stellen - ставить, помещать), устройство для хранения предметов и штучных материалов, состоящее из полок (настилов), укрепленных в несколько ярусов на стойках каркасов.

СТЕЛЛАРАТОР , тип тороидальной магнитной ловушки, у которой необходимая для равновесия плазмы конфигурация магнитного поля создается полем тороидального соленоида и полями токов, текущих по внешним проводникам, навитым на тор.

СТЕЛЛЕР (Steller) Георг Вильгельм (1709-1746) , путешественник и натуралист, адъюнкт Петербургской АН (1737). По происхождению немец. Участник 2-й Камчатской экспедиции. Описал морское млекопитающее, названное его именем, сивуча, калана и голубого песца.

СТЕЛЛЕРОВА КОРОВА , то же, что морская корова.

СТЕЛЛЕЦКИЙ Дмитрий Семенович (1875-1947) , российский художник. Жил и работал в Петербурге, с 1914 - во Франции. Большинство его наиболее значительных работ создано в русле русского стиля как особой тенденции искусства модерна. В живописи и графике самобытно развивал мотивы древнерусской иконописи и фрески. Выступил также как новатор скульптуры, активно используя полихромию.

СТЕЛЛИТ (англ . Stellite - фирменное название от лат. stella - звезда), литой твердый сплав на основе Co, содержащий Cr, W, C, Si. Сплавы, в которых Co заменен Ni, называются стеллитоподобными. Используется для наплавки деталей машин, станков и инструмента с целью повышения износостойкости.

СТЕЛЛЯРИЯ , то же, что звездчатка.

"СТЕЛС" ТЕХНИКА (англ . Stealth technology, от stealth -скрытность), авиационный термин, обозначающий средства и методы уменьшения радиолокационной, инфракрасной, оптической и акустической заметности военной техники. Предусматривается во всех американских и европейских программах создания новых военных самолетов.

СТЕЛЬМАХ Михаил Афанасьевич (1912-83) , украинский писатель, академик АН Украины (1978), Герой Социалистического Труда (1972). Трилогия "Хлеб и соль" (1959), "Кровь людская - не водица" (1957), "Большая родня" (1949-50); романы "Правда и кривда" (1961), "Дума про тебя" (1969), "Четыре брода" (1979) о жизни украинской деревни от Революции 1905-07 до 70-х гг. написаны по канонам социалистического реализма. Пьесы, повести, стихи для детей. Ленинская премия (1961), Государственная премия СССР (1951).

СТЕЛЮЩАЯСЯ КУЛЬТУРА , выращенная в виде стланика культура яблони, груши, сливы. Крона деревьев размещается в припочвенном слое, летом получает больше тепла, зимой укрыта снегом. Применяется на Урале, в Сибири.

СТЕМАЛИТ , листовой строительный материал из закаленного (толщина 6-12 мм) стекла, покрытого с одной стороны непрозрачной (глухой) керамической краской. Применяется для внутренней и наружной облицовки зданий.

СТЕН (от греч . sthenos - сила), единица силы в МТС системе единиц; обозначается сн. 1 сн = 1000 Н = 101,972 кгс.

СТЕН (Steen) Ян (ок . 1626-79), нидерландский живописец. Реалистические, полные народного юмора сцены из жизни крестьян и горожан ("Гуляки", ок. 1660).

СТЕНБЕРГИ , братья: Владимир Августович (1899-1982) и Георгий Августович (1900-33), российские графики, дизайнеры, мастера оформительского искусства и киноплаката, театральные художники. Представители конструктивизма и "производственного искусства".

СТЕНД (англ . stand)1) щит, стойка для размещения экспонатов выставки, газет, таблиц и т. д.2) Специальная установка для сборки или испытания машин, приборов и т. д.3) Спортивная площадка для стендовой стрельбы.

СТЕНДАЛЬ (Штендаль) (Stendal) , город в Германии, земля Саксония-Анхальт. 49 тыс. жителей (1990). Машиностроение и металлообработка, пищевая промышленность. Готический собор 13-15 вв.

СТЕНДАЛЬ (Stendhal) (наст . имя Анри Мари Бейль, Beyle) (1783-1842), французский писатель. Книга "Расин и Шекспир" (1823-25) - первый манифест реалистической школы. Мастерством психологического анализа, реалистическим изображением общественных противоречий отмечены романы: "Красное и черное" (1831) о трагической карьере "плебея", переживающего конфликт честолюбия и чести; "Пармская обитель" (1839) - поэтизация свободного чувства, обличение политической реакции после наполеоновских войн. В романе "Люсьен Левен" (опубликован 1855, полностью - 1929) показана Франция периода Июльской монархии. Автор "Истории живописи в Италии" (1817), "Жизнь Гайдна, Моцарта и Метастазио" (1817), психологического трактата "О любви" (1822), новеллы "Ванина Ванини" (1829), цикла новелл "Итальянские хроники" (издан 1855).

СТЕНДЕР (нем . Stander), устаревшее название пожарной колонки.

СТЕНДОВАЯ СТРЕЛЬБА , вид стрелкового спорта, стрельба на специальных площадках (стендах) из гладкоствольных ружей дробью по выбрасываемым метательными устройствами мишеням-тарелочкам.

СТЕНЛИ У . М., см. Стэнли У. М.

СТЕННЫЕ РОСПИСИ , фигурные изображения или орнаменты, исполненные красками непосредственно на стенах или на холсте, бумаге и т. д. и закрепленные на стенах. Выполняются средствами фрески, темперы, клеевой живописи, восковой или масляной живописи и т. д.

СТЕНО (Стенон , Стенсен) (Steno, Steensen) Николаус (Нильс) (1638-86), датский естествоиспытатель, один из основоположников геотектоники. Установил (1669) один из законов кристаллографии, названный его именем. Открыл проток околоушной слюнной железы (1660), описал строение мышц.

СТЕНОБИОНТЫ (от греч . stenos - узкий и bion - живущий), животные и растения, способные существовать лишь при относительно постоянных условиях окружающей среды (температуры, солености, влажности, наличия определенной пищи и т. д.). Напр., все внутренние паразиты. Некоторые стенобионты зависят от какого-либо одного фактора, напр. сумчатый медведь коала - от наличия эвкалипта, листьями которого он питается. Ср. Эврибионты.

СТЕНОГРАММА (от греч . stenos - узкий, тесный и ...грамма), текст, представляющий дословную запись устной речи по методу стенографии.

СТЕНОГРАФ , жук семейства короедов; вредитель хвойных древесных пород в Евразии. Коричневый, длина до 8 мм. Питается корой, прогрызая под ней ходы, похожие на стенографические знаки.

СТЕНОГРАФИЧЕСКАЯ МАШИНА , пишущая машина, в которой для записи стенограмм вместо стенографических знаков используются стандартные буквы и их сочетания (аккорды). Практического применения не получила.

СТЕНОГРАФИЯ (от греч . stenos - узкий, тесный и ...графия), скоростное письмо (превосходит скорость обычного в 4-7 раз), основана на применении специальных систем знаков и сокращений слов и словосочетаний, позволяющее вести синхронную запись устной речи. Стенография была известна в 4 в. до н. э. в Афинах, в 1 в. до н. э. - в Риме. Термин "стенография" введен в 1602 в Англии.

СТЕНОЗ (от греч . stenosis - сужение), врожденное или приобретенное (рубцевание, опухоль) стойкое сужение просвета какого-либо полого органа (пищевода, гортани, кишечника, кровеносного сосуда и др.) или отверстия между полостями (напр., при пороках сердца); затрудняет продвижение их содержимого. Ср. Спазм.

СТЕНОКАРДИЯ (от греч . stenos - узкий, тесный и kardia - сердце) (грудная жаба), форма ишемической болезни сердца; приступы сжимающих (давящих) болей в центре или в левой половине грудной клетки с иррадиацией в левую руку, чувством страха, слабостью. Приступы возникают при физической нагрузке, волнении, реже - в покое; длятся обычно несколько минут. Первая помощь - валидол, нитроглицирин под язык, горчичники на грудину.

СТЕНОЛАЗ , птица семейства пищуховых. Длина ок. 18 см. Клюв шиловидный, лапы сильные. В высокогорьях Евразии (зимой спускается в предгорья), в России на Сев. Кавказе и на Юж. Алтае. По отвесным скалам передвигается прыжками, удерживаясь на них когтями.

СТЕНОТЕРМНЫЕ ЖИВОТНЫЕ (от греч . stenos - узкий и therme - тепло, жар), главным образом морские и почвенные животные, способные жить лишь при определенной, мало изменяющейся температуре среды. Напр., теплолюбивые животные живут при температуре не ниже 20 °С (рифовые кораллы, многие пресмыкающиеся), холодолюбивые - при низкой, иногда близкой к 0 °С (напр., лососевые рыбы, некоторые тюлени). Ср. Эвритермные животные.

СТЕНОТОПНЫЕ ОРГАНИЗМЫ (от греч . stenos - узкий и topos - место), растения и животные, живущие только в определенных местообитаниях. Напр., песчаная акация - только в пустынях, соня - в широколиственных лесах.

СТЕНСЕН Н ., см. Стено Н.

СТЕНСИЛЬ (от англ . stencil - шаблон, трафарет), печатная форма в виде прямоугольной пластинки, служащая для нанесения оттиска почтового адреса на журналах (газетах), печатания сопроводительных документов и др. Используется преимущественно в адресовальных машинах.

СТЕНТОР , в греческой мифологии участник Троянской войны. Обладал голосом, равным по силе голосам 50 человек. Погиб, состязаясь в своем умении с богом Гермесом.

СТЕНЬГА (от нидерл . steng), продолжение верхнего конца судовой мачты, служащее для крепления радиоантенн, сигнальных реев, судовых огней, гафелей, парусов. Продолжение стеньги - брам-стеньга, продолжение брам-стеньги - бом-брам-стеньга.

СТЕПАН ТВЕРДИСЛАВИЧ (?-1243) , посадник Новгорода в 1230-43. Инициатор укрепления союза с владимиро-суздальскими князьями для отпора немецкой и шведской агрессии.

СТЕПАНАВАН (до 1924 Джалал-Оглы) , город (с 1938) в Армении, на р. Дзорагет, в 30 км от ж.-д. ст. Кировакан. 9,9 тыс. жителей (1991). Предприятия машиностроительной, легкой, пищевой промышленности. Горноклиматический курорт. Назван по имени С. Г. Шаумяна. Сильно пострадал в результате катастрофического землетрясения в декабре 1988.

СТЕПАНАКЕРТ (до 1923 с . Ханкенды), город, центр Нагорного Карабаха. Железнодорожная станция. 55,2 тыс. жителей (1991). Легкая (шелкоткацкая, обувная, ковровая), пищевкусовая (молочный, мясной комбинаты) промышленность; заводы: электротехнический, сельскохозяйственных машин; мебельная фабрика, производство стройматериалов. Педагогический институт. Театр. Историко-краеведческий музей. Назван по имени С. Г. Шаумяна.

СТЕПАНЕНКО Иван Никифорович (р . 1920), дважды Герой Советского Союза (1944, 1945), генерал-майор авиации (1958). В Великую Отечественную войну в истребительной авиации, командир эскадрильи; 118 воздушных боев, сбил лично 33 и в группе - 8 самолетов.

СТЕПАНИЩЕВ Михаил Тихонович (1917-46) , дважды Герой Советского Союза (1944, 1945), майор (1944). В Великую Отечественную войну в штурмовой авиации, штурман и заместитель командира полка; 234 боевых вылета.

СТЕПАНКОВ Константин Петрович (р . 1928), российский актер, народный артист СССР (1977). Снимался в фильмах: "Комиссары", "Захар Беркут", "Дума о Ковпаке" (трилогия) и др.

СТЕПАНОВ Александр Васильевич (1908-72) , российский физик, член-корреспондент АН СССР (1968). Труды по механическим свойствам и прочности твердых тел, выращиванию монокристаллов (в т. ч. металлов и полупроводников).

СТЕПАНОВ Александр Николаевич (1892-1965) , русский писатель. Историческая дилогия: "Порт-Артур" (кн. 1-2, 1940-41; Государственная премия СССР, 1946) о русско-японской войне 1904-05, "Семья Звонаревых" (1959-63).

СТЕПАНОВ Алексей Степанович (1858-1923) , российский живописец. Передвижник, член Союза русских художников. Поэтически изображал русскую природу, крестьянский быт, животных ("Лоси", 1889).

СТЕПАНОВ Борис Иванович (1913-87) , белорусский физик, академик АН Белоруссии (1953), Герой Социалистического Труда (1973). Труды по спектроскопии, квантовой электронике, нелинейной оптике, люминесценции. Государственная премия СССР (1950, 1972, 1982).

СТЕПАНОВ Виктор Николаевич (р . 1947), российский государственный деятель, глава правительства Республики Карелия (1994). В 1960-80-е гг. на партийной работе в Карелии. В 1989-94 председатель президиума Верховного Совета Карелии. В 1990-93 народный депутат Российской Федерации. В 1993-95 депутат Совета Федерации Федерального Собрания. С 1995 член Совета Федерации.

СТЕПАНОВ Виктор Федорович (р . 1947), российский актер, заслуженный артист России. Работал в Тамбовском русском драматическом театре им. А. В. Луначарского. Известность принесла ему заглавная роль в телесериале "Михайло Ломоносов" (1986), с которой началась карьера Степанова в кино. Снимался в фильмах: "Гонгофер" Б. С. Килибаева, "Холодное лето пятьдесят третьего..." и "Увидеть Париж и умереть" А. А. Прошкина, "Ермак" В. И. Ускова и В. А. Краснопольского и др.

СТЕПАНОВ Владимир Евгеньевич (1913-86) , российский астрофизик и физик, член-корреспондент АН СССР (1968). Директор Сибирского института земного магнетизма, ионосферы и распространения радиоволн Сибирского отделения АН СССР (с 1965). Председатель Восточно-Сибирского филиала Сибирского отделения АН СССР (с 1972). Решил задачу (1958-62) переноса излучения в магнитном поле. Один из создателей первого отечественного магнитографа для измерения слабых магнитных полей на Солнце. Исследовал движение и механизмы нагрева вещества в атмосфере Солнца.

СТЕПАНОВ Вячеслав Васильевич (1889-1950) , российский математик, член-корреспондент АН СССР (1946). Труды по теории функций и дифференциальным уравнениям. Государственная премия СССР (1951, посмертно).

СТЕПАНОВ Георгий Владимирович (1919-86) , российский филолог, академик АН СССР (1981). Труды по испанскому языку, испанскому языку в Латинской Америке, типологии языковых ситуаций в романских странах, испанской литературе.

СТЕПАНОВ Николай Александрович (1807-77) , российский художник. Графические и скульптурные шаржи, карикатуры на темы внутренней и международной жизни. С 1859 издавал (совместно с В. С. Курочкиным) журнал "Искра".

СТЕПАНОВ Николай Иванович (1879-1938) , российский химик, член-корреспондент АН СССР (1929). Труды по теории и методам физико-химического анализа.

СТЕПАНОВ Павел Иванович (1880-1947) , российский геолог, академик АН СССР (1939). Труды по геологии угольных бассейнов СССР и закономерностям их размещения. Автор концепции "поясов и узлов угленакопления". Государственная премия СССР (1943). Государственная премия Российской Федерации (1995).

СТЕПАНОВ Юрий Сергеевич (р . 1930), российский филолог, академик РАН (1991; академик АН СССР с 1990). Основные работы в области теории языка, семиотики, стилистики, индоевропеистики, истории балто-славянских языков, французского языка.

СТЕПАНОВА Ангелина Иосифовна (р . 1905), российская актриса, народная артистка СССР (1960), Герой Социалистического Труда (1975). С 1924 во МХАТе (с 1989 МХАТ им. А. П. Чехова). Среди ролей: Ирина ("Три сестры" А. П. Чехова), Лида ("Платон Кречет" А. Е. Корнейчука), королева Елизавета ("Мария Стюарт" Ф. Шиллера), Патрик Кемпбелл ("Милый лжец" Дж. Килти), Каренина ("Живой труп" Л. Н. Толстого). Государственная премия СССР (1952, 1977).

СТЕПАНОВА Варвара Федоровна (1894-1958) , российская художница. Мастер конструктивизма. Жена и соратница А. М. Родченко. Активно участвовала в деятельности Инхука и ЛЕФа. От футуристических экспериментов 1910-х гг. (в т. ч. самобытных опытов визуальной поэзии) перешла к производственному искусству, создавая рисунки для тканей, новаторские образцы книжного и журнального оформления. Выступала также как художник театра и кино.

СТЕПАНОВА Елена Андреевна (1891-1978) , российская певица (колоратурное сопрано), народная артистка СССР (1937). В 1912-48 в Большом театре.

СТЕПАНОВА Лидия Ильинична (1899-1962) , российский кинорежиссер. Документальные фильмы: "Слово большевика" (1932), "Молодежь защищает Родину" (1942), "Москва - столица СССР" (1948), "Советский Казахстан" (1951) и др. Государственная премия СССР (1947, 1948, 1949, 1950, 1952).

СТЕПАНОВА Мария Николаевна (1916-83) , российская актриса, народная артистка СССР (1976). С 1932 (с перерывом) в Бурятском музыкально-драматическом театре (ныне Бурятский театр драмы им. Х. Намсараева, Улан-Удэ). Снималась в кино.

СТЕПАНЧЕНОК Василий Андреевич (1901-43) , российский летчик-испытатель, полковник. Испытал ряд поршневых истребителей (И-180 и др.), отцепку и обратную прицепку к самолету-матке. Погиб при испытании самолета.

СТЕПАНЯН Нельсон Георгиевич (1913-44) , дважды Герой Советского Союза (1942, 1945, посмертно), подполковник (1944). В Великую Отечественную войну в штурмовой авиации Черноморского и Балтийского флотов, командир эскадрильи и полка; полк под командованием Степаняна совершил ок. 1500 боевых вылетов, потопил св. 50 кораблей и судов, сбил 13 самолетов. Лично Степанян совершил ок. 240 боевых вылетов. Погиб в бою.

СТЕПАНЯН Цолак Александрович (1910/11-94) , российский философ, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1964). Работы по историческому материализму и научному коммунизму.

СТЕПЕНИ СВОБОДЫ ,1) в механике - независимые между собой возможные перемещения механической системы. Число степеней свободы зависит от числа материальных частиц, образующих систему, и числа и характера наложенных на систему связей механических. Так, свободное твердое тело имеет 6 степеней свободы: 3 поступательных - вдоль трех осей декартовой системы координат, и 3 вращательных - вокруг этих осей.2) В термодинамике - параметры термодинамической системы (обычно температура, давление и др.), изменение которых (в определенных пределах) не нарушает термодинамического равновесия системы.

СТЕПЕНИ СРАВНЕНИЯ , грамматическая категория качественных прилагательных и наречий. Различаются: сравнительная степепь сравнения ("сильнее") - указывает на большую интенсивность признака по сравнению с положительной степенью сравнения ("сильно", "сильный"); превосходная степень сравнения - указывает на высшую интенсивность признака ("сильнейший").

"СТЕПЕННАЯ КНИГА" , памятник русской исторической литературы. Составлена в 1560-63 духовником царя Ивана IV Васильевича Андреем (позднее - митрополит Афанасий). Систематическое изложение русской истории от Владимира I Святославича до Ивана IV включительно по материалам летописей, хронографов, родословных книг и др. Разделена на 17 граней (родословных степеней).

СТЕПЕННАЯ ФУНКЦИЯ , функция вида y = axn, где a и n - любые действительные числа.

СТЕПЕННОЙ ВЫЧЕТ в теории чисел . Число a называется вычетом степени n?2 по модулю m (a, n, m>0 - целые числа), если существует целое число x, такое, что разность xn-a делится на m. В противном случае a называется невычетом степени n. Напр., 2 и 3 соответственно вычет и невычет степени 2 (квадратичные) по модулю 7.

СТЕПЕННОЙ РЯД , ряд вида a0+a1(x-x0)+a2(x-x0)2 +...+an(x-x0)n+..., где коэфициенты a0, a1, a2, ..., an, ... не зависят от переменного x; x0 называется центром степенного ряда.

СТЕПЕНЬ , произведение нескольких равных сомножителей (напр., 24=2·2·2·2=16). Число, повторяющееся сомножителем (в примере число 2), называют основанием степени; число, показывающее, сколько раз повторяется сомножитель (в примере число 4), называют показателем степени. Действие нахождения степени называют возведением (возвышением) в степень. Понятие степень обобщается также на случай произвольного (рационального или иррационального, а также комплексного) показателя.

СТЕПЕНЬ ОКИСЛЕНИЯ (окислительное число) , условный показатель, характеризующий заряд атома в соединениях. В молекулах с ионной связью совпадает с зарядом иона, напр. в NaCl степень окисления натрия +1, хлора -1. В ковалентных соединениях за степень окисления принимают заряд, который получил бы атом, если бы все пары электронов, осуществляющие химическую связь, были целиком перенесены к более электроотрицательным атомам, напр. в HCl степень окисления водорода +1, хлора ?1. Понятие степень окисления используется, напр., при составлении уравнений окислительно-восстановительных реакций.

СТЕПИН Вячеслав Семенович (р . 1934), российский философ, академик РАН (1994). Труды по теории познания, философии и истории науки, философской антропологии.

СТЕПЛДОН Олаф (1887-1950) , английский писатель. В романах "Последние обитатели Лондона" (1932), "Создатель звезд" (1937) и др. - элементы фантастики, утопические мотивы.

СТЕПНОГОРСК , город в Казахстане, Акмолинская обл. Железнодорожная станция (Селеты). 62,4 тыс. жителей (1991). Целинный горно-химический комбинат, химический завод и др.

СТЕПНОЙ , название столицы Калмыкии г. Элиста в 1944-57.

СТЕПНОЙ КРАЙ , неофициальное название в 1882-1917 северо-восточной части современного Казахстана; объединенные в генерал-губернаторство Акмолинская, Семипалатинская и (до 1898) Семиреченская области. Адм. ц. - Омск.

СТЕПНОЙ СУРОК , то же, что байбак.

СТЕПНЫЕ ДУМЫ , административно-хозяйственные сословные органы знати у кочевых народов Сибири (якутов, эвенков, бурят, хакасов). Учреждены "Уставом об управлении инородцами" (1822).

СТЕПНЫЕ ЗОНЫ , природные зоны умеренных и субтропических поясов Северного и Южного полушарий, в естественных ландшафтах которых преобладали степи; ныне большая часть территории распахана.

СТЕПНЯК , город (с 1937) в Казахстане, Кокчетавская обл., в 49 км от ж.-д. ст. Макника. 6,8 тыс. жителей (1991). Добыча золота.

СТЕПНЯК-КРАВЧИНСКИЙ (наст . фам. Кравчинский) Сергей Михайлович (1851-95), народник, писатель. Член кружка "чайковцев", участник "хождения в народ", в 1878 примкнул к "Земле и воле"; убил шефа жандармов Н. В. Мезенцова. В эмиграции основал "Фонд вольной русской прессы". Публицистические очерки: "Подпольная Россия", "Россия под властью царей", роман "Андрей Кожухов", повести, драмы.

СТЕПОВОЙ (наст . фам. Якименко) Яков Степанович (1883-1921), украинский композитор и общественный деятель. Цикл романсов "Барвинки" (1906), фортепианные миниатюры.

СТЕПУН Федор Августович (1884-1965) , русский философ, писатель, литературный критик. В 1922 выслан из СССР; жил в Германии. В философско-эстетических трудах, близких философии жизни, - трагические проблемы современного безрелигиозного сознания, духовно-опустошенной культуры (сборники "Жизнь и творчество", "Основные проблемы театра", оба 1923). Художественно-автобиографические книги "Из писем прапорщика-артиллериста" (1918) и "Николай Переслегин" (1929). Мемуары "Бывшее и несбывшееся" (на немецком языке 1947-1950; на русском языке 1956). Очерки о Ф. М. Достоевском, Л. Н. Толстом, А. А. Блоке, И. А. Бунине и др. (сборник "Встречи", 1962).

СТЕПЬ , тип биома, распространенный во внутриконтинентальных районах Северного и Южного полушарий. Занимает обширные площади в Евразии, Сев. Америке (прерии), Юж. Америке (пампасы) и Нов. Зеландии (туссоки). В сомкнутом травостое степи преобладают ковыль, костер, житняк, келерия, тонконог и разнотравье. В фауне - главным образом грызуны и стадные копытные, много хищников. Степь почти полностью освоена человеком.

СТЕРАДИАН (от греч . stereos - телесный, пространственный и радиан), единица измерения телесного угла. Стерадиан - телесный угол, вырезающий на сфере, описанной вокруг вершины угла, поверхность, площадь которой равна квадрату радиуса сферы. Обозначается ср. Полная сфера образует телесный угол, равный 4? ср.

СТЕРВЯТНИК , хищная птица семейства ястребиных. Длина ок. 70 см. В Юж. Европе, Африке, Юго-Зап. и Ср. Азии, в России - на Сев. Кавказе. Питается падалью (полезен как санитар).

СТЕРДЖЕН (Sturgeon) Уильям (1783-1850) , английский электротехник. В 1825 изобрел электромагнит.

"СТЕРЕГУЩИЙ" , миноносец российских ВМФ (в строю с 1903). В русско-японской войне 1904-05 около Порт-Артура 26.2(10.3).1904 геройски сражался с несколькими японскими миноносцами и был затоплен двумя матросами, которые погибли вместе с миноносцем. Памятник в Санкт-Петербурге.

СТЕРЕО ... (от греч. stereos - телесный, твердый, объемный, пространственный), часть сложных слов, указывающая на: объемность или наличие пространственного распределения (напр., стереокино, стереометрия); твердость, постоянство (напр., стереотип).

СТЕРЕОБАТ (греч . stereobates), в античной архитектуре ступенчатое основание храма или колоннады.

СТЕРЕОГРАФИЧЕСКАЯ ПРОЕКЦИЯ , центральная проекция точек сферы с центром в точке C сферы на плоскость, перпендикулярную радиусу сферы OC и не проходящую через C.

СТЕРЕОИЗОМЕРИЯ , см. Пространственная изомерия.

СТЕРЕОКИНО , см. Стереоскопическое кино.

СТЕРЕОМЕТРИЯ (от стерео ... и ...метрия), часть элементарной геометрии, в которой изучаются фигуры в пространстве.

СТЕРЕОПАРА , совокупность двух изображений одного и того же объекта, полученных с двух различных точек съемки. Одно изображение рассматривается левым глазом, другое - правым; изображаемый объект при этом выглядит объемным.

СТЕРЕОПРОЕКТОР (от стерео ... и проектор),1) оптико-механический прибор для проецирования на экран одновременно двух изображений, составляющих стереопару. Позволяет воспринимать изображение объемным.2) Один из типов стереофотограмметрических приборов.

СТЕРЕОРЕГУЛЯРНЫЕ ПОЛИМЕРЫ , высокомолекулярные соединения, макромолекулы которых состоят из одинаковых по химическому составу звеньев, имеющих одинаковую (или разную, но чередующуюся в определенной периодичности) пространственную конфигурацию. К стереорегулярным полимерам относятся, напр., полипропилен, натуральный каучук.

СТЕРЕОСКОП (от стерео ... и ...скоп), бинокулярный оптический прибор для рассматривания стереопар. Позволяет видеть изображение объемным. Используется в фотографии, геодезии, астрономии и др.

СТЕРЕОСКОПИЧЕСКАЯ КИНОСЪЕМКА , обеспечивает получение на кинопленке изображения в виде стереопар (объект снимают одновременно с двух или нескольких точек зрения). Проецирование такой кинопленки на экран (с использованием специальной аппаратуры) позволяет зрителю видеть изображение объемным.

СТЕРЕОСКОПИЧЕСКАЯ ПЕЧАТЬ , полиграфический способ воспроизведения объемных изображений на плоскости, основанный на фотографировании объекта через растр с двух точек. Печатное изображение состоит из чередующихся узких полос, которые рассматривают через припрессованный к оттиску линейный линзовый растр, создающий эффект объемности.

СТЕРЕОСКОПИЧЕСКАЯ ФОТОСЪЕМКА , дает стереопару. При рассматривании изображений стереопары раздельно левым и правым глазом возникает эффект объемности изображения. Осуществляется специальными или обычными (но снабженными дополнительными приставками) фотоаппаратами.

СТЕРЕОСКОПИЧЕСКИЙ ДАЛЬНОМЕР (бинокулярный дальномер) , оптический дальномер в виде двойной зрительной трубы с двумя окулярами. В фокальной плоскости стереоскопического дальномера имеются специальные метки ("марки"). Изображение объекта совмещают (с помощью компенсатора) с изображением "марок"; измеряемое расстояние пропорционально смещению компенсатора.

СТЕРЕОСКОПИЧЕСКИЙ ФОТОАППАРАТ , аппарат для стереоскопической фотосъемки; снабжен двумя идентичными объективами, расположенными на расстоянии 65 мм друг от друга (средние расстояния между зрачками глаз).

СТЕРЕОСКОПИЧЕСКИЙ ЭФФЕКТ , зрительное восприятие окружающих предметов объемными и пространственно смещенными друг относительно друга по глубине при бинокулярном (двумя глазами) наблюдении. Стереоскопический эффект обусловлен слиянием в сознании в единый образ двух изображений объекта (стереопары), видимых раздельно правым и левым глазом.

СТЕРЕОСКОПИЧЕСКОЕ КИНО (стереокино) , вид кинематографа, технические средства которого создают у зрителя иллюзию объемности изображаемых на экране объектов. Первый стереоскопический художественный фильм в СССР - "Концерт" (1940). Дальнейшего развития стереоскопическое кино не получило.

СТЕРЕОТАКСИЧЕСКИЙ МЕТОД (от стерео ... и греч. taxis - расположение), введение электродов в строго заданные участки глубоких структур мозга с исследовательскими, диагностическими и лечебными целями. При стереотаксическом методе используют стереотаксические приборы и атласы.

СТЕРЕОТИП (от стерео ... и греч. typos - отпечаток), копия печатной формы высокой печати, применяется в основном при печатании больших тиражей. Имеет форму пластины или части цилиндра из типографского сплава, меди и т. п., пластмасс или резины с рельефными печатными элементами.

СТЕРЕОТИП ДИНАМИЧЕСКИЙ , в физиологии - относительно устойчивая система условнорефлекторных действий высших животных и человека; вырабатывается на привычные, повторяющиеся в определенной последовательности раздражители. Проявления динамического стереотипа - привычки человека, простые трудовые навыки. Динамический стереотип может нарушиться при изменении поддерживающих его условий.

СТЕРЕОТИП СОЦИАЛЬНЫЙ , схематический, стандартизированный образ или представление о социальном явлении или объекте, обычно эмоционально окрашенные и обладающие большой устойчивостью. Выражает привычное отношение человека к какому-либо явлению, сложившееся под влиянием социальных условий и предшествующего опыта; составная часть установки. Нередко синоним устаревших и предвзятых представлений, связанных с предрассудками.

СТЕРЕОТИПИЯ (стереотипирование) , процесс изготовления стереотипов, включающий подготовку оригинальной печатной формы, получение с нее матрицы прессованием, изготовление с помощью матрицы стереотипа и его механическую обработку.

СТЕРЕОТИПНЫЙ , отпечатанный со стереотипа (напр., стереотипное издание). В переносном смысле - повторяющийся без изменений, шаблонный (напр., стереотипная фраза).

СТЕРЕОТОПОГРАФИЧЕСКАЯ СЪЕМКА (стереофотограмметрическая съемка) , метод создания оригинала топографической карты, основанный на обработке фотографических изображений местности способами стереофотограмметрии. В результате стереотопографической съемки определяют плановое и высотное положение точек местности, дешифрируют аэроснимки, проводят стереоскопическую рисовку рельефа и составляют оригинал карты.

СТЕРЕОТРУБА , перископический оптический прибор для наблюдения из-за укрытия, изучения местности и целей, измерения углов и расстояний. Увеличение 10-20-кратное.

СТЕРЕОФОНИЧЕСКАЯ ЗАПИСЬ , вид звукозаписи, при котором фонограмма содержит информацию о пространственном расположении источников звука. При стереофонической записи электрические сигналы от разных микрофонов записывают раздельно, по нескольким каналам; воспроизведение также раздельное и создает у слушателя впечатление объемности звучания. Наиболее распространена 2-канальная стереофоническая запись.

СТЕРЕОФОТОГРАММЕТРИЧЕСКАЯ СЪЕМКА , то же, что стереотопографическая съемка.

СТЕРЕОФОТОГРАММЕТРИЧЕСКИЕ ПРИБОРЫ , оптико-механические и электронные устройства, дополненные в ряде случаев ЭВМ и средствами автоматики; позволяют по стереоскопическим снимкам местности (стереопарам) определять размеры, форму и положение (координаты) изображенных на них предметов (объектов), а также вычерчивать топографические планы и карты.

СТЕРЕОФОТОГРАММЕТРИЯ , раздел фотограмметрии, изучающий методы измерения объемных форм (напр., рельефа местности) по стереопаре фотоснимков, основанные на использовании стереоскопического эффекта и измерении объемной модели местности специальными стереометрическими приборами.

СТЕРЕОХИМИЯ , изучает пространственное строение молекул и влияние его на физические свойства (статическая стереохимия), а также на направление и скорость реакций (динамическая стереохимия).

СТЕРЖЕНСКИЙ КРЕСТ , каменный крест с надписью, поставленный новгородцами в 1133 у впадения Волги в оз. Стерж.

СТЕРЖЕНЬ литейный , отъемная часть литейной формы, предназначенная для образования внутренних, а иногда наружных поверхностей отливки. Стержень устанавливают на опорные поверхности (знаки) литейной формы. Изготовляют из т. н. стержневых смесей (песчано-глинистых, песчано-масляных, самотвердеющих и др.).

СТЕРЖЕНЬ , см. Брус.

СТЕРЖНЕВАЯ ЛАМПА , сверхминиатюрная приемно-усилительная лампа с катодом прямого подогрева, в которой управляющие электронным потоком электроды (сетки) выполнены в виде стержней. Выпускались в 50-х гг. 20 в.; позже заменены полупроводниковыми приборами.

СТЕРЖНЕВАЯ СИСТЕМА (в строительной механике) , несущая конструкция, состоящая из стержней, жестко или шарнирно соединенных между собой в узлах. Различают плоские и пространственные стержневые системы. Примеры стержневых систем: ферма, рама.

СТЕРИЛИЗАТОР , металлическая коробка с дополнительным решетчатым дном для кипячения шприцев, игл и небольших инструментов.

СТЕРИЛИЗАЦИЯ (от лат . sterilis - бесплодный),1) полное освобождение от микроорганизмов различных веществ и предметов, напр. пищевых продуктов, хирургических инструментов, перевязочного материала. Осуществляется действием высоких температур, химических антисептических веществ (сулема, окись этилена и др.), ионизирующих излучений (лучевая стерилизация) и др. способами.2) Стерилизация половая - лишение животных или человека способности к воспроизводству потомства.

СТЕРИЛЬНОСТЬ ,1) неспособность организма образовывать гаметы (полная стерильность) или достаточное их количество (частичная стерильность). Характерная в норме стерильность на определенных стадиях индивидуального развития организма называется возрастной стерильностью. У человека и животных стерильность чаще называют бесплодием. Может быть наследственной (генетической) или обусловленной внешними факторами. Иногда стерильность вызывают искусственно (путем половой стерилизации). Ср. Фертильность.2) Отсутствие в организме или каком-либо материале жизнеспособных клеток или спор микроорганизмов.

СТЕРИЛЬНЫЕ ЖИВОТНЫЕ , то же, что гнотобиоты.

СТЕРИНЫ (стеролы) , полициклические спирты, относящиеся к классу стероидов. Содержатся в биологических мембранах всех организмов. Основные стерины животных и человека - холестерин. Используются для промышленного получения стероидных гормонов и витаминов группы D.

СТЕРКУЛИЕВЫЕ , семейство двудольных растений. Деревья и кустарники, реже травы. Св. 700 видов (60 родов), преимущественно в тропиках. В России только в культуре. Среди стеркулиевых хозяйственно важные (шоколадное дерево, или какао, кола) и декоративные (стеркулия и др.) растения.

СТЕРЛЕГОВ Дмитрий Васильевич (ок . 1707-57), российский мореплаватель. В 1734-42 участник 2-й Камчатской экспедиции. В 1740 прошел из Туруханска по Енисею и провел съемку побережья Северного Ледовитого ок., включая западные берега п-ова Таймыр.

СТЕРЛИГОВ Владимир Васильевич (1904-73) , российский художник, один из поздних учеников К. С. Малевича. Его живопись и графика, сочетающие элементы абстракции с мистико-метафизической созерцательностью настроения, стали живым связующим звеном между ленинградским авангардизмом 1920-30-х гг. и послевоенным "неофициальным искусством".

СТЕРЛИНГ (англ . sterling),1) английское название пенни с 12 в.; с кон. 14 в. - в сочетании фунт стерлингов.2) Установленная законом проба английских монет: золотых (9162/3) и серебряных (925).

СТЕРЛИТАМАК , город (с 1781) в Российской Федерации, Башкирия, пристань на р. Белая. Железнодорожная станция. 254 тыс. жителей (1993). Химическая (ПО "Каустик", "Сода"), легкая промышленность; машиностроение и металлообработка. 2 института. Театр. Историко-краеведческий музей. Основан в 1766. В 1919-22 столица Башкирской АССР.

СТЕРЛЯДЬ , рыба семейства осетровых. Длина до 125 (обычно 40-60) см, весит до 16 кг (как исключение). В реках бассейнов Черного, Каспийского, Балтийского, Белого и Карского морей. Ценный объект промысла, разведения и акклиматизации. Зарегулирование стока рек и их загрязнение привело к сокращению численности. Гибрид стерляди и белуги - бестер.

СТЕРМЕР (Штермер) (Stormer) Фредерик Карл Мюлерц (1874-1957) , норвежский геофизик и математик, иностранный член-корреспондент РАН (1918) и иностранный почетный член АН СССР (1934). Предложил теорию полярных сияний, метод расчета траекторий космических лучей в магнитном поле Земли.

СТЕРН (Stern) Исаак (р . 1920), американский скрипач. С 1935 концертирует в США и Европе (в т. ч. в России). Интерпретатор сочинений И. С. Баха, Л. Бетховена, И. Брамса, Б. Бартока.

СТЕРН (Sterne) Лоренс (1713-68) , английский писатель. Крупный представитель сентиментализма. В гротескном романе "Жизнь и мнения Тристрама Шенди, джентльмена" (1760-67) и романе "Сентиментальное путешествие по Франции и Италии" (1768) полемизируют с просветительским рационалистическим истолкованием мыслей и поступков человека. Мастерство литературной пародии, эксперименты с художественной формой, острая наблюдательность и психологизм определили притягательность Стерна в глазах писателей разных идейно-художественных установок (Э. Т. А. Гофман, Л. Н. Толстой, Дж. Джойс).

СТЕРН (Stern) Роберт (р .1939), американский архитектор и теоретик постмодернизма. Для его архитектурного языка характерны ироническая интерпретация стереотипов и свобода в обращении с историческими образцами (Павильон выставки "Современная архитектура после модернизма", 1980; проект "Чикаго Трибюн",1980).

СТЕРНЯ (жнивье) , нижняя часть стеблей зерновых культур, оставшаяся на корню после уборки урожая.

СТЕРОИДЫ , класс органических соединений; полициклические спирты, кетоны, кислоты и др. Широко распространены в живой природе. К стероидам относятся стерины, желчные кислоты, витамины группы D, половые гормоны, гормоны надпочечников (кортикостероиды). Входят в состав молекул стероидных гликозидов (в т. ч. сердечных гликозидов). Многие стероиды получают химическим и микробиологическим синтезом.

СТЕРОЛЫ , то же, что стерины.

СТЕРОПА , в греческой мифологии ..7) супруга речного бога Ахелоя, мать сирен. ..2) Одна из Плеяд, возлюбленная Ареса, мать Эномая.

СТЕРТ (Sturt) Чарлз (1795-1869) , английский исследователь Австралии. В 1829-30 открыл р. Дарлинг, обследовал бас. р. Муррей. В 1844-46 первым исследовал Центр. Австралию.

СТЕРТЕВАНТ (Sturtevant) Алфред Генри (1891-1970) , американский генетик, один из создателей хромосомной теории наследственности. Брат Э. Х. Стертеванта. Первым обосновал теорию линейного расположения генов в хромосомах. Открыл явление супрессии (1920) и эффект положения гена (1925).

СТЕРТЕВАНТ Эдгар Хауард (1875-1952) , американский языковед. Брат А. Г. Стертеванта. Труды в области общего, сравнительно-исторического, индоевропейского языкознания, хеттского языка, классической филологии.

СТЕРХ (белый журавль) , птица семейства журавлей. Длина 1,2-1,4 м. Эндемик России, обитает в тундре и лесотундре Якутии и в низовьях Оби. Зимует в Индии, Китае. Всюду очень редок (в нач. 80-х гг. 20 в. численность 250-300 особей). В Красной книге Международного союза охраны природы и природных ресурсов.

СТЕССЕЛЬ Анатолий Михайлович (1848-1915) , российский генерал-лейтенант (1901). Участник подавления Ихэтуаньского восстания. В русско-японскую войну начальник Квантунского укрепленного района, проявил бездарность и трусость, сдал Порт-Артур противнику. Приговорен военным судом к смертной казни, но помилован царем.

СТЕТОКЛИП , микротелефон с эластичным наконечником, который вставляют в слуховые проходы при индивидуальном прослушивании синхронного перевода речей ораторов, радиопередач, диктофонных записей и т. п.

СТЕТОСКОП (от греч . stethos - грудь и ...скоп), деревянная или пластмассовая трубка для аускультации легких, сердца, сосудов (напр., при измерении артериального давления) и др. органов. В современной медицинской практике чаще применяется фонендоскоп, состоящий из воронки с усиливающей мембраной и двух резиновых трубок, концы которых вставляют в уши.

СТЕФАН (ум . ок. 35), христианский первомученик и, по преданию, первый диакон. Проповедовал в Иерусалиме и был побит камнями. Память в Православной церкви 4 (17) января, 2 (15) августа, 15 (28) сентября, 27 декабря (9 января), в Католической - 26 декабря.

СТЕФАН (2-я пол . 1 в. до н. э.), древнегреческий скульптор, ученик Пасителя.

СТЕФАН I , см. Иштван I.

СТЕФАН III ВЕЛИКИЙ (?-1504) , господарь Молдавии с 1457, проводил политику централизации. Выиграл войны с венгерскими (1467) и польскими (1497) войсками, разгромил в 1475 турецкую армию, однако в 1476 потерпел поражение и в 1487 признал зависимость от Турции. Заключил военно-политический союз с Россией, скрепленный браком его дочери Елены с сыном Ивана III Иваном Молодым.

СТЕФАН БАТОРИЙ , см. Баторий С.

СТЕФАН ВОЕВОДА (прозвище Мызга) , вождь крестьянского восстания в Молдавии в 1566. После поражения спасся бегством в горы Трансильвании.

СТЕФАН ДУШАН (ок . 1308-55), король Сербии с 1331, царь сербо-греческого царства с кон. 1345; из династии Неманичей. В кон. 1345 провозгласил сербскую архиепископию патриархией. В 1349 издал законник (т. н. Законник Стефана Душана).

СТЕФАН (Stefan) Йозеф (1835-93) , австрийский физик, основатель австрийской физической школы. Труды в области оптики, акустики, гидродинамики, теории теплового излучения. Разработал теорию диффузии газов, экспериментально установил пропорциональность энергии, излучаемой нагретым телом, четвертой степени абсолютной температуры (Стефана - Больцмана закон). В 1884 Л. Больцман вывел этот закон теоретически.

СТЕФАН ЛАЗАРЕВИЧ (ок . 1377-1427), сербский князь с 1389, деспот Сербии с 1402; из династии Неманичей. В борьбе с османской экспансией признал венгерский протекторат над Сербией; добился от Венгерского королевства уступки Белграда, сделал его столицей страны. расширил территориальные владения.

СТЕФАН НЕМАНЯ (1113 или 1114-1200) , великий жупан (ок. 1170-96), основатель Сербского государства и династии Неманичей. Добился признания независимости Сербского государства Византией (1190).

СТЕФАН НОВЫЙ , Авксентианин (Константинопольский) (ум. 767), исповедник и преподобномученик, погибший в Константинополе в иконоборческое гонение императора Константина Копронима. Память в Православной и Католической церкви 28 ноября.

СТЕФАН ПЕРВОВЕНЧАННЫЙ (?-1227) , великий жупан с 1196, король Сербии с 1217; из династии Неманичей. Королевский титул получил от римского папы; в 1219 коронован по православному обряду. Автор жития Стефана Немани (1216).

СТЕФАН ПЕРМСКИЙ (ок . 1345-1396), русский миссионер-просветитель в землях коми с 1379, 1-й епископ новой Пермской епархии (зима 1383-84). Составил азбуку языка коми и перевел на древний коми язык ряд церковных сочинений. Автор антиеретических произведений.

СТЕФАН УРОШ II , см. Милутин.

СТЕФАН Хирский (6 в .), преподобный, ученик Иоанна Зедазнийского, пришедший с ним из Антиохии в Грузию, один из основателей грузинского монашества. Память в Православной церкви 7 (20) мая.

СТЕФАН ЯВОРСКИЙ , см. Яворский С.

СТЕФАНА - БОЛЬЦМАНА ЗАКОН излучения , устанавливает зависимость полной (по всем частотам излучения) испускательной способности абсолютно черного тела от абсолютной температуры T: u = T4 , где - постоянная Стефана - Больцмана. Открыт Й. Стефаном (1879), теоретически обоснован Л. Больцманом (1884).

СТЕФАНА - БОЛЬЦМАНА ПОСТОЯННАЯ (обозначается ) , физическая постоянная, коэффициент пропорциональности в Стефана - Больцмана законе излучения абсолютно черного тела, ?5,67.10-8 Вт.м-2.К-4.

СТЕФАНИК Василий Семенович (1871-1936) , украинский писатель, мастер психологической новеллы. Сборники "Синяя книжечка" (1899), "Каменный крест" (1900), "Земля" (1926) посвящены преимущественно тяжкой жизни галицийского крестьянства.

СТЕФАНОВИЧ Яков Васильевич (1854-1915) , народник. Член кружка "чайковцев" в Киеве, участник "хождения в народ", один из организаторов "Чигиринского заговора", член "Земли и воли", "Черного передела", с 1881 Исполкома "Народной воли". В 1883 приговорен к 8 годам каторги. Отбывал на Карийской каторге. Воспоминания "Дневник карийца" (1906).

СТЕФАНОВСКИЙ Петр Михайлович (1903-76) , российский летчик-испытатель, генерал-майор авиации (1944), Герой Советского Союза (1948). Испытания ряда опытных самолетов, в т. ч. пикирующего Пе-2, реактивных самолетов на пилотаж.

СТЕФАНОПУЛОС Константинос (р . 1926), президент Греции с 1995. В 1977-80 министр кабинета премьер-министра.

СТЕФАНСОН (Stefansson) Вильялмур (1879-1962) , канадский полярный исследователь, этнограф и писатель. В 1904-12 руководитель экспедиции в Исландию, на Аляску, в арктическую Канаду. В 1913-18 исследовал о-ва Банкс, Принс-Патрик.

СТЕФЕНСОН (Стивенсон) (Stephenson) Джордж (1781-1848) , изобретатель, положивший начало паровому железнодорожному транспорту. С 1814 строил паровозы, создал первые практически пригодные образцы, в т. ч. "Ракету" (1829). Построил первую железную дорогу общественного пользования Дарлингтон - Стоктон (открыта в 1825).

СТЕФФЕНС (Steffens) Джордж Линкольн (1866-1936) , американский публицист. Сборник "Позор городов" (1904). Один из лидеров "макрейкеров". "Автобиография" (1931).

СТЕФЮК Мария Юрьевна (р . 1948), украинская певица (лирико-колоратурное сопрано), народная артистка СССР (1985). С 1972 в Украинском театре оперы и балета.

СТЕХИОМЕТРИЯ (от греч . stoicheion - первоначало, элемент и ...метрия), представление о количественных соотношениях между массами веществ, вступающих в химическую реакцию. Включает правила составления химических формул и уравнений. Основывается на законах Авогадро, Гей-Люссака, кратных отношений, сохранения массы, эквивалентов.

СТЕЦКИЙ Алексей Иванович (1896-1938) , российский политический деятель. С 1930 заведующий отделами ЦК партии, одновременно с 1934 главный редактор журнала "Большевик". Член ЦК партии с 1927. Репрессирован; реабилитирован посмертно.

СТЕЧКИН Борис Сергеевич (1891-1969) , российский ученый, академик АН СССР (1953), Герой Социалистического Труда (1961). Создал теорию теплового расчета авиационных двигателей, теорию воздушно-реактивных двигателей. Ленинская премия (1957), Государственная премия СССР (1946).

СТЕЧКИН Игорь Яковлевич (р . 1922), российский конструктор автоматического оружия. Создал автоматический пистолет (АПС) и др. оружие. Государственная премия СССР (1952).

СТЕШЕНКО Николай Владимирович (р . 1927), российский астрофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по физике Солнца, созданию различных оптических элементов для космических и наземных телескопов.

СТИВЕНС (Stevens) Сиака Пробин (1905-1988) , президент Сьерра-Леоне в 1971-85. В 1940-х гг. деятель профсоюзного движения. Основатель и генеральный секретарь партии Всенародный конгресс в 1960-85, с 1985 председатель Руководящего совета партии. В 1968-1971 премьер-министр.

СТИВЕНС Стэнли Смит (р . 1906), американский психолог. Труды по экспериментальной психологии.

СТИВЕНС Таддеус (1792-1868) , лидер левого крыла Республиканской партии США, во время Гражданской войны 1861-65 в США председатель финансовой комиссии конгресса; один из создателей комиссии по руководству военными действиями. После ее окончания отстаивал демократическую программу реконструкции Юга.

СТИВЕНС Уоллес (1879-1955) , американский поэт. В 30-е гг., стремясь к идее поэтического "порядка", сводил к минимуму эмоционально-лирическое начало и выразительные художественные средства, сосредоточиваясь на точности изображения, его интонационных и ритмических эффектах (сборники "Гармония", 1923, 1953; "Идеи порядка", 1935). Поздняя поэзия отмечена тонкой иронией, философской проблематикой, рационалистической отточенностью формы ("Человек с голубой гитарой", 1937; "Избранные стихотворения", 1953).

СТИВЕНСОН Дж ., см. Стефенсон Дж.

СТИВЕНСОН (Stevenson) Роберт Луис (1850-94) , английский писатель. Представитель неоромантизма. Мастер приключенческого романа: "Остров сокровищ" (1883), в котором психологически убедительны напряженные сюжетные коллизии; "Похищенный" (1886), "Катриона" (1893). Исторические романы "Черная стрела" (1888), "Сент-Ив" (издан 1897). Тема "двойничества" в психологическом романе "Странная история доктора Джекиля и мистера Хайда" (1886).

СТИВЕНСОН Теофило (р . 1952), кубинский спортсмен, заслуженный мастер спорта СССР (1972). Чемпион Олимпийских игр (1972, 1976, 1980) и мира (1974, 1978, 1986) по боксу в тяжелом весе.

СТИГЛЕР (Stigler) Джордж (1911-91) , американский экономист. Исследования в области теории цен, занятости, промышленной организации, государственного регулирования экономики. Нобелевская премия (1982).

СТИГЛИЦ (Stieglitz) Алфред (1864-1946) , американский мастер и теоретик фотоискусства. Занимался репортажной фотографией, экспериментировал с пейзажной фотосъемкой ("Эквивалент", 1930), много внимания уделял портрету. Впервые, в своей галерее в Нью-Йорке, познакомил американскую публику с европейским авангардом нач. 20 в. В 1903-17 выпускал журнал "Camera Work", освещающий разнообразные вопросы современного искусства. Вокруг его галереи и журнала сформировался кружок молодых американских художников-авангардистов.

СТИГМА (от греч . stigma - укол, пятно),1) дыхальце, отверстие органов дыхания на поверхности тела некоторых членистоногих.2) Жаберное отверстие в глотке асцидий.3) Светочувствительный глазок, или глазное пятно, у окрашенных одноклеточных организмов.4) В Др. Греции метка или клеймо на теле раба или преступника.

СТИГМАТИЧЕСКОЕ ИЗОБРАЖЕНИЕ , изображение, образуемое лучами, исходящими из точки (объекта) и снова сходящимися строго в точку после прохождения через идеальную оптическую систему. Стигматическое изображение получается в оптических системах, где устранен астигматизм и некоторые другие аберрации оптических систем.

СТИЛЕТ (итал . stilleto от лат. stilus - острый инструмент), кинжал с острым и тонким, иногда трехгранным лезвием. Был распространен в 15-17 вв. в Италии и некоторых других странах.

СТИЛИЗАЦИЯ ,1) намеренная имитация художественного стиля, характерного для какого-либо автора, жанра, течения, для искусства и культуры определенной социальной среды, народности, эпохи. Нередко связана с переосмыслением художественного содержания, составляющего основу имитируемого стиля.2) В изобразительных искусствах и преимущественно в декоративном искусстве, дизайне обобщение изображаемых фигур и предметов с помощью условных приемов; особенно характерна для орнамента, где стилизация превращает объект изображения в мотив узора.

СТИЛИСТИКА ,1) раздел языкознания, изучающий систему стилей языка, языковые нормы и способы употребления литературного языка в различных условиях языкового общения, в разных видах и жанрах письменности, в различных сферах общественной жизни.2) В литературоведении стилистикой называют раздел теоретической поэтики, изучающий речь художественную.

СТИЛИСТИЧЕСКИЕ ФИГУРЫ , особые зафиксированные стилистикой обороты речи, применяемые для усиления экспрессивности (выразительности) высказывания (напр., анафора, эпифора, симплока, эллипс, амплификация, антитеза, оксиморон, парцелляция, параллелизм, градация, инверсия, бессоюзие, многосоюзие, хиазм, умолчание и др.). Иногда к стилистическим фигурам относят тропы, а также необычные словосочетания, обороты речи, выходящие за рамки языковой нормы (напр., солецизм).

СТИЛИХОН (Stilicho) (ок . 360-408), римский полководец. Из вандалов. С 395 фактически правил западной частью Римской империи (в качестве опекуна малолетнего императора Гонория). Успешно воевал с варварами (в 402 победа над Аларихом I, в 406 - над Радагайсом). Убит по приказу Гонория.

СТИЛЛЕР (Stiller) Мориц (1883-1928) , шведский кинорежиссер, актер. Поставил фильмы: "Деньги господина Арне" (1919), "Сага о Йесте Берлинге" (1924), "Женщина под судом" (1927) и др.

СТИЛОБАТ (греч . stylobates), в античной архитектуре каменные плиты под колоннами, верхняя ступень стереобата, в позднем словоупотреблении трехступенное подножие древнегреческого храма.

СТИЛТЬЕС (Stieltjes) Томас Иоаннес (1856-94) , нидерландский математик, иностранный член-корреспондент Петербургской АН (1894). Труды по непрерывным дробям, ортогональным многочленам, приближенному интегрированию; обобщил понятие интеграла (интеграл Стилтьеса).

СТИЛЬ (лат . stilus, stylus, от греч. stylos - палочка), в древности и в средние века заостренный стержень из кости, металла или дерева, которым писали на восковых дощечках или на бересте.

СТИЛЬ , общность образной системы, средств художественной выразительности, творческих приемов, обусловленная единством идейно-художественного содержания. Можно говорить о стиле отдельных произведений или жанра (напр., о стиле русского романа сер. 19 в.), об индивидуальном стиле (творческой манере) отдельного автора, а также о стиле целых эпох или крупных художественных направлений, поскольку единство общественно-исторического содержания определяет в них общность художественно-образных принципов, средств, приемов (таковы, напр., в пластическом и др. искусствах романский стиль, готика, Возрождение, барокко, рококо, классицизм). Особенности литературного стиля ярко проявляются в речи художественной.

"СТИЛЬ" ("Де Стейл") (De Stijl) , объединение нидерландских архитекторов и художников в 1917-31. Поиски строгих, геометрически четких композиционных решений объединили архитекторов-рационалистов (П. Ауд, Г. Ритвелд) и представителей абстрактного искусства (П. Мондриан).

СТИЛЬ языка ,1) разновидность языка, используемая в какой-либо типичной социальной ситуации - в быту, в официально-деловой сфере и т. д. - и отличающаяся от др. разновидностей того же языка чертами лексики, грамматики, фонетики (официально-деловой, разговорный, научный, книжный стиль).2) Индивидуальные особенности чьей-либо речи.

СТИЛЬ (Stil) Андре (р . 1921), французский писатель. Участник Движения Сопротивления. Жизни французских рабочих посвящен роман-трилогия "Первый удар" (1951-53), роман "Обвал" (1960), "Романсон" (1976), "Бог - это дитя" (1979), книга новелл. Государственная премия СССР (1952).

СТИЛЬБ (от греч . stilbo - сверкаю, сияю), единица яркости в СГС системе единиц; обозначается сб. 1 сб=104 кд/м2=3,14.104 апостильб=3,14 ламберт.

СТИМУЛ (от лат . stimulus, букв. - остроконечная палка, которой погоняли животных, стрекало), побуждение к действию, побудительная причина поведения.

СТИМУЛА (лат . пастушья палка, которой погоняют скот), в римской мифологии богиня, побуждающая участников вакханалии к неистовству. Отождествлялась с греческой Семелой.

СТИМУЛЯТОРЫ РОСТА РАСТЕНИЙ , природные или синтетические вещества, стимулирующие рост растений путем ускорения деления клеток или их растяжения в длину. К природным стимуляторам роста растений относятся фитогормоны - ауксины, гиббереллины, цитокинины, к синтетическим - их аналоги.

СТИМФАЛИЙСКИЕ ПТИЦЫ , в греческой мифологии птицы, гнездившиеся близ г. Стимфала в Аркадии; сбрасывая с себя бронзовые перья, убивали ими людей и животных. Один из подвигов Геракла - победа над симфалийскими птицами.

СТИНГ (Sting) (наст . имя Самнер Гордон, Samner Gordon) (р. 1952), английский певец, композитор, киноактер. Один из лидеров современной поп-музыки. Первый самостоятельный альбом "The Dream Of Blue Turtles" (Сон про голубых черепах) (1985). Лучшие песни: "Love Is The Seventh Wave" (Любовь - это седьмая волна), "Russians" (Русские), "Moon Over Bourbon Street" (Луна над улицей Бурбонов). Концертный альбом "Bring On The Night" показал импровизационное мастерство Стинга, а также высокий уровень аккомпанирующего состава. Удачным стал третий альбом "Nothing Like The Sun" (Ничто не сравнится с солнцем, 1987).

СТИПЕНДИЯ (от лат . stipendium - плата), денежное пособие, регулярно выдаваемое обучающимся на дневных отделениях (факультетах) различных учебных заведений (чаще всего в системе профессионального образования).

СТИПЛ-ЧЕЙЗ (англ . steeplechase), в конном спорте скачки для лошадей от 4 лет на дистанциях 4000-7000 м со сложными препятствиями (до 30); в легкой атлетике бег по дорожке стадиона на 3000 м с барьерами (один - перед ямой с водой).

СТИП-ПОЙНТ (Steep-Point) , мыс на п-ове Идел-Ленд, самая западная точка материка Австралия (113 °05' в. д. и 26 °09' ю. ш.).

СТИРАТОР (от итал . stirare - растягивать), приспособление, состоящее из двух рамок, входящих одна в другую, для натягивания увлажненной бумаги при работе акварелью.

СТИРЛИНГ (Stirling) Джеймс (1692-1770) , шотландский математик. Труды по теории рядов и исчислению конечных разностей. Получил т. н. формулу Стирлинга.

СТИРЛИНГА ДВИГАТЕЛЬ , двигатель внешнего сгорания, в котором рабочее тело (гелий или водород) постоянно находится в замкнутом пространстве и изменяет свой объем при нагревании и охлаждении. Теплота образуется вне рабочих полостей, напр., при сгорании химического топлива. Двигатель Стирлинга используют на грузовых автомобилях и судах. Разработан Р. Стирлингом (R. Stirling, Великобритания) в 1816.

СТИРЛИНГА ФОРМУЛА , формула где ??3,14159..., e=2,71828... (основание натуральных логарифмов), дающая приближенное выражение произведения n первых натуральных чисел (факториала): 1.2....?n=n!, когда число n сомножителей велико. Формула Стирлинга получена Дж. Стирлингом (1730).

СТИРОЛ (винилбензол) C6H5CH=CH2 , бесцветная жидкость, tкип 145,2 °С. Получают дегидрированием этилбензола. Применяется для синтеза полистирола, бутадиен-стирольных каучуков, ионообменных смол, как компонент полиэфирных смол.

СТИРОЛЬНЫЕ КАУЧУКИ , то же, что бутадиен-стирольные каучуки.

СТИХ (от греч . stichos - ряд, строка), художественная речь, фонически расчлененная на относительно короткие отрезки, которые воспринимаются как сопоставимые и соизмеримые (противоположность - проза); каждый из таких отрезков обычно графически выделяется в отдельную строку, которая также называется стих.

СТИХАРЬ (от ср .-греч. sticharion), длинное платье с широкими рукавами, обычно парчовое, церковное облачение дьяконов и дьячков, нижнее облачение священников и архиереев.

СТИХИЙНЫЕ БЕДСТВИЯ , катастрофические природные явления и процессы (землетрясения, извержения вулканов, наводнения, засухи, ураганы, цунами, сели и пр.), которые могут вызывать человеческие жертвы и наносить материальный ущерб. Стихийные бедствия часто непредсказуемы по месту, времени и интенсивности проявления.

СТИХИЯ (от греч . stoicheion - первоначало, элемент),1) в древней натурфилософии - одно из первовещественных основных элементов природы [напр., вода, огонь, дерево, металл, земля - в древнекитайской философии, земля, вода, воздух, огонь, позднее эфир (см. также Квинтэссенция) - в древнегреческой философии и т. п.].2) Явление природы, проявляющееся как могущественная, разрушительная сила.

СТИХОВЕДЕНИЕ , отрасль литературоведения, изучает звук, форму литературных произведений; основной ее материал - стихи. Разделы стиховедения - фоника (о сочетаниях звуков в стихе), метрика и ритмика (о сочетании сильных мест и слабых мест в стихе), строфика (о сочетаниях стихов в строфы).

СТИХОСЛОЖЕНИЕ , способ организации стихотворной речи, противопоставляющий ее прозе. В основе всякого стихосложения лежит заданное членение речи на соотносимые и соизмеримые между собой стихи с характерной стихотворной интонацией. Стихосложение бывает 3 степеней сложности.1) Тексты, не имеющие иной организации, кроме членения на стихи, - свободный стих.2) Обычно к этой организации добавляется дополнительная: строки стихов упорядочиваются, уравниваются (точно или приблизительно, подряд или периодически) по наличию тех или иных звуковых элементов. В силлабическом стихосложении основой соизмеримости строк служит общее количество слогов; в др. системах стихосложения - количество слогов определенной высоты (мелодическое стихосложение), долготы (метрическое, или квантитативное, стихосложение) или силы (тоническое, или квалитативное, стихосложение).3) Системы стихосложения, основанные на нескольких признаках: чаще всего одновременно упорядочивается общее количество слогов и расположение слогов определенной высоты, долготы или силы на определенных позициях слогового ряда (силлабо-мелодическое, силлабо-метрическое, силлабо-тоническое стихосложение); это упорядоченное расположение неоднородных ("сильных" и "слабых") позиций в стихе называется метром. Таким образом, стихосложение есть система упорядоченности отвлеченных звуковых признаков текста; обычно она подкрепляется также системой повторений конкретных звуковых единиц текста - звуков (аллитерация), слогов (рифма), слов (рефрен), а также грамматических конструкций (параллелизм) и пр. В разных языках различные системы стихосложения развиваются в различной степени в зависимости от фонетического строя языка (так, в русском стихе невозможны мелодическое и метрическое стихосложение, т. к. высота и долгота звуков в русском языке не фонологичны - не смыслоразличительны) и от культурно-исторических традиций и влияний (так, русское народное и раннее литературное стихосложение было тоническим; в 17 в. усвоено силлабическое, с 18 в. - силлабо-тоническое стихосложение, в 20 в. рядом с ним возрождается чисто-тоническое).

СТИХОТВОРЕНИЕ , написанное стихами литературное произведение небольшого объема (ср. с поэмой); в 19-20 вв. преимущественная форма лирики.

СТИХОТВОРЕНИЕ В ПРОЗЕ , лирическое произведение в прозаической форме; небольшой объем, повышенная эмоциональность, обычно бессюжетная композиция, установка на выражение субъективного переживания сближают стихотворение в прозе с лирической поэзией, но метрических признаков стиха в нем нет ("Стихотворения в прозе" И. С. Тургенева).

СТИШОВ Сергей Михайлович (р . 1937), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по физике высоких давлений, фазовым переходам. Получил и исследовал новую сверхплотную модификацию кремнезема (стишовит).

СТЛАНИКИ (сланики) , низкорослые формы деревьев и кустарников (березы, сосны, ели и др.), стелющиеся по земле; образуют густые труднопроходимые заросли.

СТО , см. Совет труда и обороны.

"СТО ДНЕЙ" , время вторичного правления императора Наполеона I во Франции (20 марта - 22 июня 1815) после его бегства с о. Эльба. Против наполеоновской империи выступила антифранцузская коалиция многих европейских стран. Армия Наполеона была разгромлена 18 июня при Ватерлоо; 22 июня Наполеон вторично отрекся от престола.

"СТО ДНЕЙ РЕФОРМ" , период реформ в Китае в 1898 (11 июня - 21 сентября), которые пытались провести Кан Ювэй и его сторонники. Реформаторы потерпели поражение.

"СТОГЛАВ" , сборник решений Стоглавого собора 1551. Состоит из 100 глав Кодекс правовых норм внутренней жизни русского духовенства и его взаимоотношений с обществом и государством.

СТОГЛАВЫЙ СОБОР , церковно-земский собор в Москве, в январе - мае 1551. Отверг секуляризационные планы правительства, но ограничил церковные владения в городах и финансовые привилегии духовенства. Принял "Стоглав".

СТОГНИЙ Анатолий Александрович (р . 1932), украинский ученый, член-корреспондент АН Украины (1976), член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по математическому обеспечению ЭВМ, автоматизированной обработке данных. Государственная премия СССР (1968).

СТОДОЛА (Stodola) Аурель (1859-1942) , словацкий теплотехник. С 1892 жил в Швейцарии. Труды по теории и расчету паровых и газовых турбин, теории автоматического регулирования.

СТОЖАРОВ Владимир Федорович (1926-74) , российский художник. Работал в манере, близкой по духу искусству "Союза русских художников", стал одним из самых авторитетных художников-традиционалистов. Писал живописные пейзажи русского Севера, старинных провинциальных городов, деревенские натюрморты, составленные из предметов крестьянского быта.

СТОЖАРЫ , то же, что Плеяды.

СТОИМОСТИ ЗАКОН , экономический закон, сформулированный представителями классической школы политэкономии А. Смитом и Д. Рикардо; на него опирался К. Маркс в анализе капиталистической системы. В законе стоимости утверждается, что товары на рынке обмениваются в соответствии с количеством и качеством труда, вложенного в их производство. Подвергся критике со стороны представителей др. экономических школ за односторонность, игнорирование др. факторов, влияющих на обмен товаров на рынке.

СТОИЦИЗМ [от греч . stoa - портик (галерея с колоннами в Афинах, где учил философ Зенон; основатель стоицизма)], направление античной философии. Древняя Стоя (3-2 вв. до н. э.) - Зенон из Китиона, Клеанф, Хрисипп; Средняя Стоя (2-1 вв. до н. э.) - Панеций и Посидоний (стоический платонизм); Поздняя Стоя (1-2 вв.); римский стоицизм - Сенека, Эпиктет, Марк Аврелий. Стоицизм возродил учение Гераклита об огне- логосе; мир - живой организм, пронизанный творческим первоогнем, пневмой, создающей космическую "симпатию" всех вещей; все существующее телесно и различается степенью грубости или тонкости материи; вещи и события повторяются после каждого периодического воспламенения и очищения космоса. В этике стоицизм близок киникам, не разделяя их презрительного отношения к культуре; мудрец должен следовать бесстрастию природы (апатия) и любить свой "рок". Все люди - граждане космоса как мирового государства; стоический космополитизм уравнивал (в теории) перед лицом мирового закона всех людей - свободных и рабов, греков и варваров, мужчин и женщин. Этика стоицизма пользовалась большим влиянием в средние века и эпоху Возрождения.

СТОИЧЕСКИЙ , мужественный, терпеливый, стойкий в жизненных испытаниях.

СТОЙКА механизма , см. в ст. Звено механизма.

СТОЙКО Николай Георгиевич (1881-1951) , российский хирург-фтизиатр, профессор (1939). Труды посвящены туберкулезу и методам его хирургического лечения. Автор фундаментального труда "Хирургическое лечение легочного туберкулеза" (1949). Создал школу хирургов-фтизиатров. Государственная премия СССР (1950).

СТОЙКО Николай Михайлович (1894-1976) , астроном. Выходец из России, с 1924 - во Франции. Труды по изучению неравномерности вращения Земли и определению Всемирного времени. Впервые обнаружил (1936) сезонные вариации скорости вращения Земли. Председатель Русской Академической группы во Франции (1962-76).

СТОК (в гидрологии) , стекание в моря и понижения рельефа дождевых, талых и подземных вод, происходящее как по земной поверхности (поверхностный сток), так и в толще земной коры (подземный сток). Сток - составное звено влагооборота на Земле. Различают стоки русловой и склоновый (вне русла).

СТОКГОЛЬМ (Stockholm) , столица Швеции, порт на Балтийском м. 685 тыс. жителей (1993), с городами Седертелье, Сольна и др. образует агломерацию Большой Стокгольм с населением 1,6 млн. человек. Административный центр лена Стокгольм. Международный аэропорт Арланда. Главный экономический и культурный центр страны. Машиностроение (электротехническое и др.) и металлообработка, полиграфическая, химическая, фармацевтическая, легкая, пищевая промышленность. Метрополитен. Королевская шведская АН. Университет. Театры. Национальный музей, Исторический музей, Архитектурный музей, Музей современного искусства, Художественный музей, Галерея Тиль и др. Этнографический парк-музей Скансен. Стокгольм основан в 1252. С кон. 13 в. постоянная резиденция короля. Окончательно столицей независимого шведского государства стал с расторжением Кальмарской унии (1523). Романско-готические церкви Сторчюрка и Риддархольмсчюрка (обе 13 в.). Королевский дворец (барокко, кон. 17-18 вв.), многочисленные дворцы знати (17-19 вв.), ратуша (1911-23). Игры V Олимпиады (1912).

СТОКГОЛЬМСКАЯ КРОВАВАЯ БАНЯ , 8-9.11.1520, расправа датского короля Кристиана II (пытался военной силой восстановить Кальмарскую унию, фактически расторгнутую шведами) над сторонниками правителя Стена Стуре Младшего (казни в Стокгольме и др. городах).

СТОКГОЛЬМСКИЙ УНИВЕРСИТЕТ , Швеция, основан в 1877; статус университета с 1960. В нач. 90-х гг. ок. 26 тыс. студентов.

СТОКИ И ИСТОЧНИКИ , точки или области векторного поля, в которых его дивергенция отлична от нуля.

СТОКОВСКИЙ (Stokowski) Леопольд (1882-1977) , американский дирижер. Руководитель Филадельфийского симфонического оркестра (1912-36) и др. крупнейших оркестров США. Пропагандист современной музыки.

СТОК-ОН-ТРЕНТ (Stoke-on-Trent) , город в Великобритании, Англия, на р. Трент. 247 тыс. жителей (1990). Транспортный узел. Центр "гончарного района" (4/5 производства фарфоро-фаянсовых изделий в стране). Металлургическая, лакокрасочная, шинная промышленность.

СТОКПОРТ (Stockport) , город в Великобритании, Англия, в конурбации Большой Манчестер. 291 тыс. жителей (1990). Машиностроение, швейная, текстильная, пищевая промышленность.

СТОКС , единица кинематической вязкости в СГС системе единиц; обозначается Ст, названа по имени Дж. Г. Стокса. 1 Ст=1см2/с. Чаще применяется в 100 раз меньшая единица - сантистокс (сСт). 1 сСт=10-6 м2/с.

СТОКС (Stokes) Джордж Габриель (1819-1903) , английский физик и математик, член (1851) и президент (1885-90) Лондонского королевского общества. Фундаментальные исследования по гидродинамике (уравнение Навье - Стокса, закон Стокса). Труды по оптике, спектроскопии и люминесценции (правило Стокса), гравиметрии, векторному анализу (формула Стокса).

СТОКСА ЗАКОН: сила сопротивления , испытываемая твердым шаром при его медленном поступательном движении в неограниченно вязкой жидкости, F=6pmru, где r - радиус шара, m - коэффициент вязкости жидкости, u - скорость движения шара. Установлен Дж. Г. Стоксом в 1851.

СТОКСА ПРАВИЛО , утверждает, что длина волны фотолюминесценции больше длины волны возбуждающего люминесценцию света. Установлено Дж. Г. Стоксом в 1852.

СТОКСА ФОРМУЛА , формула, связывающая криволинейный интеграл по замкнутому контуру с поверхностным интегралом по поверхности, ограниченной этим контуром. Предложена Дж. Г. Стоксом в 1854.

СТОКТОН (Stockton) , город на западе США, шт. Калифорния. 211 тыс. жителей (1990, с пригородами 481 тыс. жителей). Порт на канализованной р. Сан-Хоакин. Пищевая (главным образом плодоконсервная), деревообрабатывающая, химическая промышленность, машиностроение. Университет. Художественный музей.

СТОЛ ,1) в Др. Руси княжеский престол.2) Низшая структурная часть государственных центральных и местных учреждений дореволюционной России.3) Учреждение, занимающееся каким-либо узким кругом канцелярских дел (адресный стол и др.).

СТОЛБИК , в ботанике - средняя часть пестика в цветке, несущая рыльце.

СТОЛБНЯК , острое инфекционное заболевание человека и животных. Возбудитель - бацилла столбняка, которая попадает в почву из кишечника животных или человека и может длительно сохраняться в виде спор; проникает в организм главным образом через поврежденную кожу или слизистые оболочки. Проявления: мучительные общие судороги, возможны судороги дыхательных мышц. Применяют профилактические и экстренные (после повреждения наружных покровов) прививки.

СТОЛБОВАЯ ДОРОГА (устар .), большая проезжая дорога с верстовыми столбами. В переносном смысле - главное направление развития.

СТОЛБОВОЙ , остров в группе Ляховских о-вов, в восточной части м. Лаптевых, территория Российской Федерации. 170 км2. Высота до 222 м.

СТОЛБОВСКИЙ МИР России и Швеции (заключен 27 .2.1617 в д. Столбово близ Тихвина). Швеция возвратила России Новгород, Старую Руссу и др. Территория с городами Корела (Кексгольм), Копорье, Орешек, Ям, Ивангород отошла к Швеции.

СТОЛБОВЫЕ ДВОРЯНЕ , в России потомственные дворяне знатных родов, занесенные в 16-17 вв. в столбцы - родословные книги, в отличие от дворян более позднего происхождения.

СТОЛБУР , болезнь растений, вызываемая вирусом (по др. данным - микоплазмой). Поражает растения семейства пасленовых и некоторые сорняки. Измельчение и изменение цвета листьев, задубление плодов.

СТОЛБЦЫ , город (с 1940) в Белоруссии, Минская обл., на р. Неман. Железнодорожная станция. 14,2 тыс. жителей (1991). Деревообрабатывающий комбинат, пищевая промышленность.

СТОЛБЦЫ , форма приказного делопроизводства в учреждениях России 16-17 вв. Документы хранились в виде склеенных свитков.

СТОЛБЧАТАЯ ТКАНЬ у растений , то же, что палисадная ткань.

СТОЛБЫ , заповедник в Российской Федерации, вблизи Красноярска, на правом берегу Енисея. Основан в 1925. Площадь 47 154 га. Уникальные гранитно-сиенитовые останцы - "столбы", высота до 100 м. Преобладает темнохвойная (пихтовая) тайга; кедрачи. Бурый медведь, рысь, косуля, марал и др.

СТОЛЕТНИК , растение из рода алоэ.

СТОЛЕТНЯЯ ВОЙНА , 1337-1453 между Англией и Францией за Гиень (с 12 в. английское владение), Нормандию, Анжу (утраченные англичанами в 13 в.), Фландрию. Повод - притязания английского короля Эдуарда III (внука французского короля Филиппа IV) на французский престол после смерти французского короля Карла IV (не оставившего сыновей). Англия выиграла битвы при Слейсе (1340), Креси (1346), Пуатье (1356). Договор в Бретиньи 1360 закрепил за Англией значительную часть французской территории. В 70-х гг. 14 в. англичане почти полностью были изгнаны из Франции. Однако после победы при Азенкуре (1415) англичане в союзе с бургундцами захватили север Франции (с Парижем). Сопротивление англичанам возглавила Жанна д'Арк. В 1429 французские войска во главе с нею сняли осаду Орлеана. Столетняя война завершилась капитуляцией англичан в Бордо (1453). Англия удержала на территории Франции лишь Кале (до 1558).

СТОЛЕТНЯЯ ВОЙНА (1337-1453) , данное позднейшими историками название серии войн между Англией и Францией. Начало войныСтолетняя война началась как династический конфликт: король Англии Эдуард III, внук по материнской линии короля Франции Филиппа IV, выдвинул свои права на французский престол, оспаривая законность правления короля Франции Филиппа VI, племянника Филиппа IV по мужской линии. Конфликт осложнялся претензиями на Гиень, герцогство на территории Франции, подвассальное (см. Вассалитет) французской короне, но принадлежавшее английским королям. Начало войны ознаменовалось ударами с моря флотов Англии и Франции по берегам враждебной страны. В 1340 у побережья близ нидерландского г. Слейс французский флот был полностью уничтожен английским. В январе 1346 Эдуард III высадился с армией во Франции и 26 августа 1346 в битве при Креси нанес сокрушительное поражение французам; в июне 1347 был взят Кале.Рыцарскому ополчению французов Эдуард III успешно противопоставил единую национальную армию англичан, состоявшую в значительной мере из пехотинцев-простолюдинов, служивших по найму.В 1356 английский правитель Гиени, Эдуард Черный Принц в битве при Пуатье 19 сентября наголову разбил превосходящие силы французов; король Франции Иоанн II Добрый попал в плен, и за него был назначен выкуп в 2,5 (по другой версии - 3) млн. ливров.Пленение короля, неисполнение рыцарями своего долга по защите страны, резкое увеличение налогов для выкупа Иоанна II вызвали народные волнения, вылившиеся в восстание Этьенна Марселя и Жакерию.Мир в БретиньиВ 1360 был подписан мир в г. Бретиньи, по которому английские владения в Гиени увеличились вчетверо, но Эдуард III отказывался от претензий на французскую корону. В 1369 военные действия возобновились. Назначенный в 1370 коннетаблем (главнокомандующим) Франции Бертран Дюгеклен реформировал армию на основе наемничества, усилил роль пехоты, сменил тактику, перейдя от сражений к небольшим стычкам, и добился значительных успехов. К концу XIV в. в руках Англии осталось несколько городов на побережье, и в 1396 было заключено перемирие сроком на 28 лет.Возобновление военных действийВо Франции с 1392 началась борьба за регентство при безумном короле Карле VI, вылившаяся в гражданскую войну между арманьяками и бургиньонами. Воспользовавшись этим, король Англии Генрих V в 1414 высадился во Франции и 24 октября 1415 в битве при Азенкуре нанес тяжелое поражение. Захватив Нормандию, он приступил к планомерному покорению Франции. Глава бургиньонов, герцог Бургундский Иоанн Бесстрашный перешел на сторону англичан, но затем начал переговоры с главой арманьяков, наследником французского престола дофином Карлом, будущим Карлом VII. Во время переговоров, 10 сентября 1419, он был убит приверженцами дофина. Его сын, герцог Бургундский Филипп Добрый, стремясь отомстить за отца, в декабре 1419 заключил англо-бургундский союз, а 21 мая 1420 в г. Труа был подписан договор между Англией и Францией, по которому Генрих V объявлялся регентом и наследником Франции, а дофин Карл лишался прав на престол; север Франции подвергся англо-бургундской оккупации. После смерти в 1422 Генриха V и Карла VI государем объединенных Англии и Франции стал Генрих VI, а Карл VII, также объявивший себя королем Франции, держался на юге страны. Дорогу англичанам на юг преграждал Орлеан, осада которого началась в октябре 1428.Перелом в войне. Изгнание англичанУнижение Франции вызвало патриотический подъем, ярким выражением которого явилась деятельность Жанны д'Арк. Снятие осады Орлеана 8 мая 1429, поражение англичан при Пате 18 июня, поход на Реймс и коронация Карла VII 17 июля ознаменовали перелом в войне. Народ решил, что Бог отвернулся от англичан и принял сторону Франции.Неудачи французов под оккупированным англичанами Парижем в сентябре 1429, пленение Жанны д'Арк в 1430 замедлили освобождение Франции, но не прервали этот процесс. В 1435 в г. Аррас состоялся мирный конгресс; примирения Англии и Франции добиться не удалось, но Филипп Добрый разорвал союз с Англией и признал Карла VII законным королем Франции. Благодаря этому в 1436 Карл VII вошел в Париж, в 1440-е была освобождена Нормандия, а после битвы при Форминьи (1450) был очищен от англичан север Франции. Еще в 1445 Карл VII учредил профессиональное войско, формируемое по рекрутскому набору и усиленное артиллерией. Осенью 1450 - весной 1451 он начал наступление на юге. 30 мая 1451 была взята столица английской Гиени - Бордо. Однако осенью 1452 англичане отбили Бордо, попытались снова захватить Гиень, но 16 июля 1453 потерпели поражение при г. Кастильон; 19 октября того же года английский гарнизон в Бордо сдался на милость победителя.Окончание войны и ее итогиПоследняя дата считается концом Столетней войны, хотя мирный договор был подписан лишь в 1475, а последний оплот англичан во Франции - Кале - был отвоеван французами лишь в 1558. Столетняя война, начавшаяся как борьба за престол между родственными династиями, превратилась в межнациональный конфликт, в котором приняли участие все слои населения. В этой войне сложились представления о национальном государстве, произошел переход от рыцарской войны, ведшейся силами сюзеренов и вассалов, к войне государственной, осуществлявшейся профессиональным войском.Литература:Люблинская А. Д. Столетняя война и народные восстания XIV-XV вв. История Франции. М., 1972. Т. 1. С. 115-143.Kontamine Ph. La guerre de Cent ans. Paris, 1968.Allmond C. The Hundred Years War. London, 1988.Д. Э. Харитонович.

СТОЛЕТОВ Александр Григорьевич (1839-96) , российский физик. Получил кривую намагничивания железа (1872), систематически исследовал внешний фотоэффект (1888-90), открыл первый закон фотоэффекта. Исследовал газовый разряд, критическое состояние и др. Основал (1874) физическую лабораторию в Московском университете.

СТОЛЕТОВ Всеволод Николаевич (1906/07-89) , российский государственный деятель, ученый, действительный член (1968) и президент (1972-81) АПН СССР. Министр высшего образования СССР (1951-53), высшего и среднего специального образования РСФСР (1959-72). Работы по генетике и селекции, проблемам высшего и среднего образования.

СТОЛЕТОВ Николай Григорьевич (1834-1912) , российский генерал от инфантерии (1898), брат А. Г. Столетова. Основал Красноводск, руководил Амударьинской научной экспедицией. В русско-турецкую войну 1877-78 командовал болгарским ополчением, один из руководителей обороны Шипки.

СТОЛИН , город в Белоруссии, Брестская обл., на р. Горынь, в 7 км от ж.-д. ст. Горынь. 10,6 тыс. жителей (1991). Металлообрабатывающая, мебельная, пищевая промышленность. Известен с 16 в.

СТОЛИЦА , главный город государства, обычно место пребывания высших органов государственной власти, центральных учреждений и ведомств. В некоторых государствах столицы нередко выделяются в самостоятельную административную единицу, для нее устанавливается особый порядок управления.

СТОЛИЧНЫЙ БАНК СБЕРЕЖЕНИЙ , российский коммерческий банк. Основан в 1989, г. Москва. Отделения в Московской обл., Санкт-Петербурге, Алма-Ате и др. городах. Собственный капитал 1,148 трлн. руб. (1997).

СТОЛКНОВЕНИЯ АТОМНЫЕ , столкновения атомов, молекул, электронов и ионов друг с другом. Различают упругие атомные столкновения, при которых внутренние состояния частиц не изменяются, и неупругие, происходящие с изменением внутренней энергии и структуры частиц (напр., переход частиц в возбужденное состояние, ударная ионизация, перезарядка ионов, рекомбинация электронов и ионов, удары второго рода).

СТОЛОВАЯ ГОРА (лат . Mensa), созвездие Южного полушария.

СТОЛОВЫЕ ГОРЫ , изолированные возвышенности, образующиеся при расчленении высокоприподнятой пластовой равнины или плато; имеют крутые склоны и плоские вершины, бронированные стойкими по отношению к размыву горными породами.

СТОЛОН (от лат . stolo, род. п. stolonis - корневой побег), боковой побег с удлиненными междоузлиями и недоразвитыми листьями, на котором развиваются клубни, луковицы, розеточные побеги. Служит для вегетативного размножения. У картофеля столоны подземные (на которых развиваются клубни), у земляники, лапчатки - стелющиеся по земле и укореняющиеся в узлах (усы).

СТОЛОНАЧАЛЬНИК , в России с 1811 должностное лицо, возглавлявшее т. н. стол, низшую структурную часть государственных центральных и местных учреждений. Обычно были чиновниками 7-го класса.

СТОЛП ,1) башня, башнеобразное сооружение.2) Столб, колонна (напр., 4-столпный храм - с 4 внутренними опорами).

СТОЛПЕР Александр Борисович (1907-79) , российский режиссер и драматург кино, народный артист СССР (1977). Совместно с Н. В. Экком и Р. В. Янушкевич написал сценарий фильма "Путевка в жизнь" (1931). Поставил фильмы: "Повесть о настоящем человеке" (1948), "Живые и мертвые" (1964) и др. Государственная премия СССР (1949, 1951).

СТОЛПНИК , святой из числа преподобных, избравший особый вид подвига - стояние на "столпе" (каком-либо возвышении) для углубленной молитвы. Основатель столпничества - сирийский монах Симеон Столпник (ум. 459), подвизавшийся на столпе более 30 лет.

СТОЛПЫ МЕЛЬКАРТА (финик .), Столпы Геракла (греч.), Геркулесовы столпы (лат.), древние названия Гибралтарского пролива.

СТОЛУПЯНЫ , русское название г. Шталлупенен в Вост. Пруссии, с 1946 г. Нестеров Калининградской обл.

СТОЛЫГВО (Stolyhwo) Казимеж (1880-1966) , польский антрополог. Труды о методах антропологических исследований, происхождении славян, по палеоантропологии, проблемам антропогенеза.

СТОЛЫПИН Петр Аркадьевич (1862-1911) , министр внутренних дел и председатель Совета министров Российской империи (с 1906). В 1903-06 саратовский губернатор, где руководил подавлением крестьянских волнений в ходе Революции 1905-07. В 1907-11 определял правительственную политику. В 1906 провозгласил курс социально-политических реформ. Начал проведение столыпинской аграрной реформы. Под руководством Столыпина разработан ряд крупных законопроектов, в т. ч. по реформе местного самоуправления, введению всеобщего начального образования, о веротерпимости. Инициатор создания военно-полевых судов. В 1907 добился роспуска 2-й Государственной думы и провел новый избирательный закон, существенно усиливший позиции в Думе представителей правых партий. Смертельно ранен эсером Д. Г. Богровым.

СТОЛЫПИНСКАЯ АГРАРНАЯ РЕФОРМА , реформа крестьянского надельного землевладения в России. Названа по имени ее инициатора П. А. Столыпина. Разрешение выхода из крестьянской общины на хутора и отруба (закон от 9.11.1906), укрепление Крестьянского банка, принудительное землеустройство (законы от 14.6.1910 и 29.5.1911) и усиление переселенческой политики (перемещение сельского населения центральных районов России на постоянное жительство в малонаселенные окраинные местности - Сибирь, Дальний Восток как средство внутренней колонизации) были направлены на ликвидацию крестьянского малоземелья, интенсификацию хозяйственной деятельности крестьянства на основе частной собственности на землю, увеличение товарности крестьянского хозяйства.

СТОЛЬБЕРГ (Stahlberg) Карло Юхо (1865-1952) , один из лидеров либерального крыла младофиннов, которое в 1918 образовало Национальную прогрессивную партию; в 1919-25 президент Финляндии.

СТОЛЬНИК , дворцовый (придворный) чин-должность в Русском государстве 13-17 вв. Первоначально прислуживал князьям (царям) во время торжественных трапез, сопровождал их в поездках. Позднее стольники назначались на воеводские, посольские, приказные и др. должности.

СТОЛЯРОВ Николай Георгиевич (р . 1922), дважды Герой Советского Союза (1944, 1945), полковник (1975). В Великую Отечественную войну в штурмовой авиации, командир эскадрильи и штурман полка; св. 185 боевых вылетов.

СТОЛЯРСКИЙ Петр Соломонович (1871-1944) , скрипач-педагог, народный артист Украины (1939). Один из основоположников скрипичной школы; разработал новый метод профессионального обучения детей игре на скрипке. Профессор Одесской консерватории (с 1923). Среди учеников - Д. Ф. Ойстрах.

СТОМАТИТ (от греч . stoma, род. п. stomatos - рот), воспаление слизистой оболочки полости рта. Возникает при инфекционных и др. заболеваниях, авитаминозах, отравлениях (напр., ртутью), неопрятном содержании рта и т. д. Признаки: покраснение десен, слюнотечение, жжение, боль, язвочки на слизистой оболочке рта и др.

СТОМАТОЛОГИЯ (от греч . stoma, род. п. stomatos - рот и ...логия), область клинической медицины, изучающая болезни зубов, полости рта, челюстей и пограничных областей лица и шеи. Включает терапевтическую, хирургическую, ортопедическую стоматологию и стоматологию детского возраста.

СТОММА Здислав Францевич (р . 1907), белорусский актер, народный артист СССР (1968). На сцене с 1929. С 1940 в Белорусском театре им. Я. Купалы (Минск).

СТОММЕЛ (Stommel) Генри (р . 1920), американский океанолог, иностранный член РАН (1991; иностранный член АН СССР с 1976). Основные труды по теории океанической циркуляции, разработке теоретических моделей океанического термоклина, волн Россби, крупномасштабной турбулентности и т. д.

СТОНИ (Стоуни) (Stoney) Джордж Джонстон (1826-1911) , английский физик и математик. Труды по оптике, спектроскопии, кинетической теории газов, строению атома. Первым указал в 1874 на существование элементарного электрического заряда и вычислил (1881) его величину. Ввел (1891) термин электрон.

СТОНХЕНДЖ (Stonehenge) , крупнейшая мегалитическая культовая постройка 2-го тыс. до н. э. в Великобритании, близ г. Солсбери. Земляные валы, огромные каменные плиты и столбы образуют концентрические круги. Некоторые ученые считают Стонхендж древней обсерваторией.

СТОПА ,1) повторяющееся сочетание сильного и слабого места в стихотворном метре, служащее единицей длины стиха (напр., 2-, 3-, 4- стопные размеры стихотворные).2) Понятие, характеризующее строение музыкальных мотивов, их положение относительно сильной доли такта. По аналогии со стихотворными размерами различают хореический (акцент в начале стопы), ямбический (в конце) и амфибрахический (в середине) мотивы.

СТОПА в декоративно-прикладном искусстве , питьевой сосуд в форме расширяющегося кверху стакана с гранеными прямыми стенками.

СТОПА (ступня) , нижний отдел задней конечности наземных позвоночных и ноги человека. Состоит из предплюсны, плюсны и пальцев, образованных из отдельных фаланг. Опорный и пружинящий орган при стоянии, ходьбе, беге и прыжках. Ослабление связок и мышц стопы приводит у человека к плоскостопию.

СТОПИН (итал . stoppino, от stoppa - пакля), быстрогорящий огнепроводный шнур, используемый для передачи огня в пиротехнических изделиях. Скорость горения стопина на открытом воздухе 0,03-0,05 м/с.

СТОП-КРАН (от англ . stop - останавливать), тормозной кран для экстренной остановки поезда, оборудованного автоматическими пневматическими тормозами. Устанавливается в пассажирских и некоторых грузовых вагонах.

СТОПОР (от англ . stopper - пробка, затычка), в технике - деталь или устройство для фиксации частей механизма в определенном положении. Стопором называют также механизм для перемещения пробки, закрывающей отверстие в днище сталелитейного ковша.

СТОППА (Stoppa) Паоло (1906-88) , итальянский актер. С 1927 выступал в различных театрах, главным образом в комедийных ролях. В 1946 с Р. Морелли организовал труппу (работала до 1960), в которой ставил Л. Висконти. С 1935 снимался в кино.

СТОП-СИГНАЛ , световой сигнал торможения, расположенный в заднем фонаре автомобиля, троллейбуса, мотоцикла, иногда трамвая, включающийся при нажатии тормозной педали.

СТОРК (Storck) Анри (р . 1907), бельгийский кинорежиссер. Фильмы: этнографический "Остров Пасхи" (1935), об изобразительном искусстве "Образы старой Бельгии" (1936) и "Рубенс" (1948, с П. Хасартсом, P. Haesaerts), "Бельгийские праздники" (1972) и др.

СТОРНО (итал . storno - перевод счета), бухгалтерская проводка, предназначенная для исправления ранее ошибочно произведенной записи.

СТОРОЖА , в Русском государстве 15-17 вв. конные посты впереди засечной черты.

СТОРОЖЕВ Василий Николаевич (1866-1924) , российский историк, археограф. Труды по истории дворянства, монастырского хозяйства, государственного управления 17 в., источниковедению, историографии, архивоведению.

СТОРОЖЕВАЯ СЛУЖБА ,1) система пограничной охраны главным образом на южных границах России до 18 в. В 18 в. заменена службой войск на пограничных укрепленных линиях.2) В русской армии 18-19 вв. мероприятия по обеспечению войск от внезапного нападения противника во время похода и при расположении на месте.

СТОРОЖЕВОЕ ОХРАНЕНИЕ , вид охранения войск при расположении их на месте в условиях возможного нападения наземного противника. Выставляется обычно от части (соединения) - сторожевые отряды, заставы и посты, патрули.

СТОРОЖИНЕЦ , город (с 1940) на Украине, Черновицкая обл., на р. Сирет. Железнодорожная станция. 14,8 тыс. жителей (1991). Деревообрабатывающая, пищевкусовая промышленность. Дендропарк.

СТОРОНА ГОРОДСКАЯ , часть города. В древнем Новгороде - Софийская и Торговая, в Санкт-Петербурге - Выборгская, Московская, Петроградская.

СТОРТИНГ (storting) , название парламента Норвегии.

СТОУН (Stone) Ирвинг (1903-89) , американский писатель. Романизированные биографии В. Ван Гога ("Жажда жизни", 1934), Дж. Лондона ("Моряк в седле", 1938), Микеланджело ("Муки и радости", 1961), Ч. Дарвина ("Происхождение", 1980) отличает историческая и психологическая достоверность. Исследования о биографическом жанре (1965).

СТОУН (Stone) Оливер (р . 1946), американский киносценарист, режиссер. Добровольно отправился воевать во Вьетнам. Кавалер ордена "Бронзовая звезда" и медали за ранение "Пурпурное сердце". Первый крупный успех в кино сценарий "Полуночного экспресса" А. Паркера (премия "Оскар"). В политическом плане дрейфовал с крайне правых позиций к леворадикальным. Один из последних представителей политического кино 1960-х гг. Свой вьетнамский опыт переосмыслил в антивоенных фильмах "Взвод" (1986) и "Рожденный 4 июля"; новейшую историю США анализировал в картинах "Дж. Ф. К. Выстрелы в Далласе" (1991) и "Никсон" (1996). В 1994 в новой для себя эстетике видеоклипа снял фильм "Прирожденные убийцы" (специальный приз жюри Венецианского кинофестиваля).

СТОУН (Stone) Ричард (р . 1913), английский экономист. Исследования в области эконометрии, моделирования экономического роста, разработки систем национальных счетов и демографического учета, принятых ООН и Организацией экономического сотрудничества и развития (ОЭСР). Нобелевская премия (1984).

СТОУН (Stone) Шэрон (р . 1958), американская киноактриса. По происхождению испанка. Дебютировала в кратком эпизоде фильма В. Аллена "Воспоминания о "Звездной пыли" (1980). В начале карьеры режиссеры эксплуатировали лишь ее внешние данные. Стала звездой, снявшись в главной роли триллера П. Верхувена "Основной инстинкт" (1992). Выработала имидж современной жесткой "роковой" женщины.

СТОХАСТИЧЕСКИЙ (от греч . stochastikos - умеющий угадывать), случайный, вероятностный.

СТОХАСТИЧЕСКИЙ ПРОЦЕСС , то же, что случайный процесс.

СТОЧНЫЕ ВОДЫ , воды, загрязненные бытовыми (хозяйственными и фекальными) и производственными (промышленными) отходами, и атмосферные; удаляются с территории населенных мест и промышленных предприятий системами канализации.

СТОШКУС (Stoskus) Альгимантас (р . 1925), литовский мастер витража, народный художник Литвы (1975). Торжественные символические композиции из колотого цветного стекла ("Земля-Мать", 1960-61, витраж для Ленинского мемориала в Ульяновске, 1969-70).

СТОЮНИН Владимир Яковлевич (1826-88) , российский педагог и методист-словесник. Труды по педагогике, истории педагогики, руководства по методике преподавания русской литературы.

СТОЯ (стоа) (греч . stoia, stoa), в древнегреческой архитектуре общественное сооружение - галерея-портик (иногда 2-ярусная) для отдыха, прогулок, бесед.

"СТОЯНИЕ НА УГРЕ" , военные действия в 1480 между ханом Большой Орды Ахматом и великим князем Иваном III в связи с его отказом (1476) платить Орде ежегодную дань. После неудачной попытки Ахмата форсировать р. Угра (приток Оки) ордынцы в октябре - ноябре не отважились на решительные действия и отступили. Положило конец монголо-татарскому игу. Русское государство стало полностью суверенным.

СТОЯНИЕ ПЛАНЕТЫ , кратковременная остановка верхней планеты в ее видимом движении относительно звезд при смене прямого движения на попятное и наоборот.

СТОЯНКА , в археологии - остатки неукрепленного поселения охотников и рыболовов каменного века.

СТОЯНОВ Веселин (1902-69) , болгарский композитор, педагог. Первая болгарская комическая опера "Женское царство" (1935), оперы "Саламбо" (1940), "Хитрый Петр" (1952), балет "Папесса Иоанна" (1968), симфоническая сюита "Бай Ганю" (1941), хоры и др. Профессор (с 1945) и ректор Государственной музыкальной академии (консерватории).

СТОЯНОВ Захарий (1850 или 1851-89) , один из организаторов национально-освободительных восстаний болгарского народа - Старозагорского (1875), Апрельского (1876), в Вост. Румелии (сентябрь 1885). Австрофил.

СТОЯНОВ Людмил (наст . имя и фам. Георги Златаров) (1886-1973), болгарский писатель, общественный деятель. В повестях осуждал реакционную военщину ("Холера", 1935); роман "На рассвете" (1945) о сопротивлении болгарского народа фашизму. Сборники стихов "Земная жизнь" (1939), "За железным занавесом" (1953). Пьесы, статьи по литературным и общественным вопросам. Переводчик и популяризатор произведений русских классиков и советских писателей.

СТОЯНОВСКИЙ Николай Иванович (1820-1900) , российский государственный деятель, юрист. В 1862-67 товарищ министра юстиции. Участник крестьянской (1861) и один из руководителей судебной (1864) реформ. Труды по уголовному судопроизводству.

СТОЯЧИЕ ВОЛНЫ , колебания в распределенных колебательных системах с характерным расположением чередующихся максимумов (пучностей) и минимумов (узлов) амплитуды, возникающие в результате отражения бегущих волн от границ системы и наложения падающих и отраженных волн. Стоячие волны не переносят энергию.

СТРАБИЗМ , то же, что косоглазие.

СТРАБОН (64/63 до н . э. - 23/24 н. э.), древнегреческий географ и историк. Много путешествовал. Автор "Географии" (17 книг), являющейся итогом географических знаний античности, и "Исторических записок" (до нас не дошли).

СТРАВИНСКИЙ Игорь Федорович (1882-1971) , российский композитор и дирижер. Сын Ф. И. Стравинского. В России до 1914, затем постоянно жил за рубежом, с 1939 в США (с 1945 гражданин США). Ранние балеты - "Петрушка" (1911), "Весна священная" (1913) - связаны с русским фольклором, обрядностью. Творчество Стравинского при образно-стилистической многоплановости отличается целостностью и органической связью с традициями русской музыкальной культуры. Оперы "Соловей" (1914), "Мавра" (1922), "Похождение повесы" (1951), хореографическая кантата "Свадебка" (1923), пантомима с пением "Байка про лису, петуха, кота да барана" (1916), балеты "Жар-птица" (1910, 2-я редакция 1945), "Орфей" (1947), "Агон" (1957), "Симфония псалмов" (для хора и оркестра, 1930, 2-я редакция 1948) и др.

СТРАВИНСКИЙ Федор Игнатьевич (1843-1902) , российский певец (бас), С 1876 в Мариинском театре. Представитель реалистического исполнительского искусства, создатель разнохарактерных образов.

СТРАДЕЛЛА (Stradella) Алессандро (1644-82) , итальянский композитор и певец. Внес вклад в развитие оперы, оратории, кантаты.

СТРАДИВАРИ (Stradivari) Антонио (1644-1737) , итальянский мастер смычковых инструментов. Работал в Кремоне. На его инструментах играют крупнейшие современные музыканты. Известными мастерами были также сыновья Страдивари: Франческо (1671-1743) и Омобоно (1679-1742).

СТРАДИОТЫ (от греч . stratiotes - воин, солдат) (скипетары), в средние века легкая наемная иррегулярная конница, набиравшаяся итальянскими государствами и Францией в Албании (Скиперии) и Греции.

СТРАДНИКИ , на Руси 14-16 вв. холопы, обрабатывающие барскую запашку. Получали от владельца землю, скот, семена и инвентарь.

СТРАДОНИЦЕ (Stradonice) , городище железного века (кон. 1-го тыс. до н. э. - нач. н. э.) у одноименной деревни в Чехии, ремесленный центр кельтов. Остатки каменных оборонительных стен, следы металлургического производства, клад и отдельные монеты.

СТРАДЫНЬ Павел Иванович (1896-1958) , российский хирург, онколог, академик АН Латвийской ССР (1946), член-корреспондент АМН СССР (1945). Работы по клинической хирургии (холецистит, язва желудка, гнойные заболевания и другие) и онкологии (хирургические, лучевые и терапевтические методы лечения злокачественных новообразований). Создал в Риге Музей истории медицины.

СТРАЖЕСКО Николай Дмитриевич (1876-1952) , украинский терапевт, академик АН Украины (1934), академик АН СССР (1943) и АМН (1944), Герой Социалистического Труда (1947). Труды по патологии кровообращения и пищеварения, ревматизму. Совместно с В. П. Образцовым дал классическое описание клиники инфаркта миокарда.

СТРАЖНИК , в России 19 - нач. 20 вв. низший полицейский чин в специальных видах стражи - таможенной (с 1819), пограничной (с 1894) и сельской (с 1903).

СТРАЗ (нем . Strass, по имени изобретателя, стекловара и ювелира кон. 18 в. Ж. Страсса), искусственный камень, изготовляемый из хрусталя с примесью свинца, по блеску и игре похожий на драгоценные камни; подделка под драгоценный камень. Наибольшую известность получили стразы из бесцветного стекла - под "бриллианты". "Изумруды" создавались примесью во время плавления окиси хрома, "топазы" - окиси железа, "аметисты" - окиси кобальта.

СТРАЗДАС (Strazdas) Антанас (1760-1833) , литовский поэт. В сборнике "Песни светские и духовные" (1814) выразил идеи, близкие просветительской идеологии.

СТРАЗДИНЬШ (Strazdins) Карлис (1890-1964) , латышский историк, академик Латвийской АН (1951). Труды по истории Латвии кон. 19 - 20 вв.

СТРАНА , территория, имеющая определенные границы, пользующаяся государственным суверенитетом или находящаяся под властью др. государства (колонии, подопечные территории).

СТРАНА ФИЗИКО-ГЕОГРАФИЧЕСКАЯ , крупная территория, выделяемая по географическому положению и природным условиям; одна из высших таксономических единиц физико-географического районирования. Характеризуется известным единством геологической структуры, общностью макрорельефа, атмосферных процессов, специфическими проявлениями географической зональности или высотной поясности (напр., Западно-Сибирская равнина, Урал, Саяны).

СТРАНДЖА , болгарское название гор Истранджа в Турции и Болгарии.

СТРАНИЦКИЙ (Stranitzky) Йозеф (1676-1726) , австрийский актер и драматург. В странствующих труппах исполнял роль Гансвурста - комического персонажа немецкого народного театра. Организовал первый австрийский стационарный театр (1712).

"СТРАННАЯ ВОЙНА" , термин, характеризовавший положение на Западном фронте в течение первых девяти месяцев (сентябрь 1939 - май 1940) 2-й мировой войны. Англо-французские и сосредоточенные против них германские войска бездействовали. Правительства Великобритании и Франции рассчитывали на примирение с Германией, а немецкая армия готовилась к наступлению против стран Зап. Европы.

СТРАННИК , см. Шаховской Д. А.

СТРАННИКИ , толк в старообрядчестве среди беспоповцев.

СТРАННОСТЬ (S) , целое (нулевое, положительное или отрицательное) квантовое число, характеризующее адроны. Странность частиц и античастиц противоположны по знаку. Адроны с S?0?называются странными. Странность сохраняется в сильном и электромагнитном взаимодействиях, но нарушается (на 1) в слабом взаимодействии.

СТРАННЫЕ ЧАСТИЦЫ , элементарные частицы с не равной нулю странностью. К странным частицам относятся К-мезоны, гипероны и многие резонансы.

СТРАНОВЕДЕНИЕ , географическая дисциплина, занимающаяся комплексным изучением стран, а также их крупных частей (районов) и региональных группировок; систематизирует и обобщает разнородные данные об их природе, населении, хозяйстве, культуре и социальной организации.

СТРАНСКИЙ из Зап (Stransky ze Zap) Павел (1583-1657) , чешский гуманист, историк. После подавления Чешского восстания 1618-20 лишен 2/3 имущества. Изгнан из Чехии (1627) как член Общины чешских братьев. Главный труд - трактат о чешском государстве (1634).

СТРАНСТВУЮЩИЙ ГОЛУБЬ , вымершая птица семейства голубей. Длина тела ок. 30 см. Обитал в лиственных лесах восточной части Сев. Америки и южной Канады. В огромных количествах истреблялся во время пролета, что привело к полному его исчезновению (нач. 20 в.).

СТРАНЫ СВЕТА (стороны горизонта) , четыре главные точки горизонта: север (С. или N), юг (Ю., S), восток (В., Е или О), запад (З., W). Иногда странами света называют соответствующие четверти горизонта.

СТРАПАРОЛА (Straparola) Джованни Франческо (ок . 1500 - ок. 1557), итальянский писатель. Автор сборника новелл "Приятные ночи" (1550-53).

СТРАСБЕРГ (Strasberg) Ли (1901-82) , американский режиссер, театральный деятель, педагог. В 1925 актер одного из малых театров Нью-Йорка. Один из основателей (1931) "Груп-тиэтр". Обучал актеров этого театра системе Станиславского. В 1937 ставил спектакли на Бродвее. С 1948 преподавал в Актерской студии (с 1951 руководитель).

СТРАСБУР (Страсбург) (Strasbourg) , город на востоке Франции, административный центр департамента Нижний Рейн и главный город исторической области Эльзас. 252 тыс. жителей (1990). Порт при впадении р. Иль в Рейн. Международный аэропорт. Машиностроение, текстильная, пищевая, деревообрабатывающая, нефтеперерабатывающая промышленность. Университет. С 10 в. в составе королевства Германия. В 1681 присоединен Францией. В 1871-1918 центр имперской земли Эльзас-Лотарингия (Германия). Готический собор (13-15 вв.). Местопребывание Совета Европы.

СТРАСБУРГЕР (Strasburger) Эдвард (1844-1912) , немецкий ботаник, иностранный член-корреспондент Петербургской АН (1910). Труды по цитологии, анатомии и эмбриологии растений. Исследовал (1876-79) митоз у растений, установил (1888) явление редукции числа хромосом в мейозе. Описал процесс оплодотворения у высших растений. В 1884 одновременно с В. Ру и О. Гертвигом выдвинул так называемую ядерную теорию наследственности. Работы Страсбургера - важный этап в подготовке хромосомной теории наследственности.

СТРАСБУРСКИЙ УНИВЕРСИТЕТ (Страсбургский университет) , Франция, основан в 1621. В 1970-е гг. разделен на 3 университета. В нач. 90-х гг. в них - св. 30 тыс. студентов.

"СТРАСТИ" , храмовое действо, содержание которого основано на евангельской истории страданий и смерти Христа. Вошли в церковный обиход в 4 в., первоначально в виде псалмодии. С 13 в. текст "Страстей" исполнялся в диалогической манере, с нач. 16 в. озвучивался в формах полифонического многоголосия (мотетные "Страсти"). В 17-18 вв. распространился ораториальный тип "Страстей" (использовались речитатив, ария, вокальные ансамбли, ритурнели и др.). Расцвет жанра связан с немецкой культурой 18 в. ("Страсти по Иоанну", "Страсти по Матфею" И. С. Баха).

СТРАСТНАЯ НЕДЕЛЯ , последняя перед Пасхой неделя великого поста.

СТРАСТОТЕРПЕЦ , святой из числа мучеников, принявший смерть от единоверцев и прославляемый за непротивление. В Русской церкви особенно почитаются как страстотерпцы Борис и Глеб.

СТРАСТОЦВЕТ (пассифлора) , род травянистых и деревянистых лиан семейства страстоцветных. Св. 400 видов, главным образом в тропиках и субтропиках Америки, некоторые в тропической Азии, Австралии и Полинезии. Многие виды культивируют в тропиках ради съедобных плодов и лекарственных корней; другие - как декоративные.

СТРАТАНОВСКИЙ Сергей Георгиевич (р . 1944), русский поэт. Принадлежал к группе ленинградских неофициальных поэтов. До 1988 стихи распространялись в самиздате. В поэзии, отмеченной стилистической строгостью, мотивы одиночества, отчаянья, экзистенциальные вопросы.

СТРАТЕГ (греч . strategos, от stratos - войско и ago - веду), в Др. Греции военачальник, облеченный широкими военными и политическими полномочиями. В современном значении - полководец, руководитель крупных военных операций.

СТРАТЕГИЧЕСКАЯ АВИАЦИЯ , составная часть ВВС некоторых государств (Великобритании, США, Франции и др.); компонент стратегических наступательных сил, основу которых составляют бомбардировщики больших грузоподъемности и радиуса действий.

СТРАТЕГИЧЕСКАЯ ОБОРОННАЯ ИНИЦИАТИВА (СОИ) , долгосрочная программа создания системы противоракетной обороны (ПРО) с элементами космического базирования, позволяющей поражать также наземные цели из космоса. Провозглашена президентом США Р. Рейганом в марте 1983. См. Договор об ограничении систем противоракетной обороны.

СТРАТЕГИЯ ВОЕННАЯ , область военного искусства. Охватывает вопросы теории и практики подготовки страны и вооруженных сил к войне, ее планирование и ведение, исследует закономерности войны. Военная стратегия определяется военной доктриной государства.

СТРАТИГРАФИЧЕСКИЙ МЕТОД , в археологии - определение относительной хронологии культурных остатков, сооружений и находок в зависимости от их залегания в слое. Используется при археологических раскопках.

СТРАТИГРАФИЯ (от лат . stratum - слой и ...графия), раздел геологии, изучающий последовательность формирования горных пород и их первичные пространственные взаимоотношения. Во 2-й пол. 19 в. выделены основные геологические системы и намечена их последовательность. Применение в стратиграфии различных методов (палеонтологический, спорово-пыльцевой анализ, изотопные определения, литологический, геохимический, геофизический) позволило составить общую сводную стратиграфическую колонку, для которой установлена строгая иерархия стратиграфических подразделений - стратиграфическая шкала. См. также Геохронология.

СТРАТИОТЫ , в Византии в 7-10 вв. свободные земледельцы, обязанные нести государству военную службу (с собственными конем и оружием), позднее стратиоты - преимущественно рыцари-феодалы.

СТРАТИФИКАЦИЯ АТМОСФЕРЫ (от лат . stratum - слой и ...фикация), распределение температуры воздуха по вертикали, определяющее условия равновесия в атмосфере, благоприятствующие или неблагоприятствующие развитию вертикальных перемещений воздуха. При неустойчивой стратификации атмосферы температура убывает с высотой, что способствует атмосферной конвекции.

СТРАТИФИКАЦИЯ СЕМЯН , выдерживание семян труднопрорастающих растений во влажном песке, торфе, мхе при температуре 1-5 °С или под снегом для ускорения прорастания.

СТРАТИФИКАЦИЯ СОЦИАЛЬНАЯ , см. Социальная стратификация.

СТРАТИФОРМНЫЕ МЕСТОРОЖДЕНИЯ , залежи полезных ископаемых, связанные с группой определенных пластов слоистых осадочных и вулканогенно-осадочных горных пород. Типичные представители - месторождения свинцово-цинковых руд в карбонатных породах (напр., месторождения шт. Миссури, США), медистые - в песчаниках и сланцах (напр., Джезказган, Казахстан).

СТРАТОВУЛКАН (от лат . stratum - слой) (слоистый вулкан), вулкан, конус которого сложен чередующимися потоками затвердевшей лавы и ее обломками (глыбы, бомбы, лапилли), сцементированными и превратившимися в туф. Примеры стратовулканов - Ключевская Сопка (Камчатка, Россия), Фудзияма (Япония).

СТРАТОИЗОГИПСЫ (от лат . stratum - слой и изогипсы), изолинии абсолютной или относительной отметок поверхности любых геологических тел (пласта, интрузивного тела и т. д.). Используются на картах подземного рельефа или структурных картах.

СТРАТОНАВТ (от стратосфера и греч . nautes - мореплаватель), воздухоплаватель, совершающий полет в стратосферу.

СТРАТОНИК Птолемаидский (ум . ок. 273), воин, христианский мученик, пострадавший в гонение императора Аврелиана. Память в Православной церкви 4 (17) марта.

СТРАТОНОВ Всеволод Викторович (1869-1938) , российский астрофизик, профессор (1918). В 1922 выслан из страны, жил в Чехословакии. Труды по изучению Солнца и звездной астрономии. Установил, что каждый широтный пояс поверхности Солнца имеет свою скорость вращения. Провел статистику звезд в Плеядах. Открыл звездные облака.

СТРАТОПАУЗА , пограничный слой атмосферы между стратосферой и мезосферой на высоте 50-55 км.

СТРАТОР (Стратоник , Стратон) Никомидийский (3 в.), христианский мученик. Память в Православной церкви 9 (22) и 13 (26) сентября.

СТРАТОСТАТ , аэростат для подъема в стратосферу.

СТРАТОСФЕРА (от лат . stratum - слой и сфера), слой атмосферы, лежащий над тропосферой от 8-10 км в высоких широтах и от 16-18 км вблизи экватора до 50-55 км. Стратосфера характеризуется возрастанием температуры с высотой от -40 °С (-80 °С) до температур, близких к 0 °С, малой турбулентностью, ничтожным содержанием водного пара, повышенным по сравнению с ниже- и вышележащими слоями содержанием озона.

СТРАТФОРД-ОН-ЭЙВОН (Stratford-on-Avon) , город в Великобритании (Англия). 106 тыс. жителей (1991). Дом-музей У. Шекспира. Королевский Шекспировский театр. Впервые упоминается в 691. Архитектурные памятники 14-18 вв. Туризм. Ежегодные театральные фестивали.

СТРАТЫ (от лат . stratum - слой), светящиеся поперечные полосы в положительном столбе газового разряда, разделенные темными промежутками.

СТРАУСЫ , отряд бескилевых птиц. 1 современный вид - страус. Самая крупная из ныне живущих птиц - высота до 2,44 м, весит до 136 кг. Ноги двупалые. Обитает на открытых безлесных пространствах Африки. Ранее страусов разводили на фермах (ради перьев). Завезен на юг Австралии, где встречаются одичавшие страусы.

СТРАУТМАНИС (Strautmanis) (Страутман) Иварс (р . 1932), латышский архитектор, заслуженный архитектор Латвии (1982). Реконструкция ул. Ленина, планировка и застройка жилого района Кенгарагс в Риге (1961-71, с соавторами). Один из авторов мемориального ансамбля памяти жертв фашистского террора в Саласпилсе (1961-67). Ленинская премия (1970).

СТРАХ , отрицательная эмоция в ситуации реальной или воображаемой опасности. Как философское понятие введено С. Кьеркегором, различившим эмпирический страх-боязнь перед конкретной опасностью и безотчетный метафизический страх-тоску, специфический для человека.

СТРАХОВ Владимир Николаевич (р . 1932), российский геофизик, академик РАН (1992). Сын Н. М. Страхова. Труды по теории интерпретации геофизических полей, методам решения некорректных задач геофизики.

СТРАХОВ Николай Михайлович (1900-78) , российский геолог, академик АН СССР (1953). Основоположник отечественной теоретической литологии. Установил 4 типа литогенеза и проследил их эволюцию в истории Земли; разработал теорию диагенеза, галогенеза и гумидного рудообразования. Ленинская премия (1961), Государственная премия СССР (1948).

СТРАХОВ Николай Николаевич (1828-96) , российский философ, публицист, литературный критик, член-корреспондент Петербургской АН (1889). В книгах "Мир как целое" (1872), "О вечных истинах" (1887), "Философские очерки" (1895) высшей формой познания считал религию, критиковал современный материализм, а также спиритизм; в публицистике разделял идеи почвенничества. Статьи о Л. Н. Толстом (в т. ч. о "Войне и мире"); первый биограф Ф. М. Достоевского.

СТРАХОВАНИЕ , отношения по защите имущественных интересов физических и юридических лиц при наступлении определенных событий (страховых случаев) за счет денежных фондов, формируемых из уплачиваемых ими страховых взносов (страховых премий). По российскому праву страхование может осуществляться в добровольной и обязательной формах. Добровольное страхование осуществляется на основе договора, обязательное - в силу закона. Страховщиками являются юридические лица любой организационно-правовой формы, предусмотренной законодательством РФ, созданные для осуществления страховой деятельности (страховые организации и общества взаимного страхования) и получившие соответствующую лицензию. См. также Социальное страхование.

СТРАХОВОЙ ЗАПАС , запас ресурсов, предназначенный для бесперебойного снабжения производства и потребления в случаях уменьшения поставок по сравнению с предусмотренными.

СТРАХОВОЙ ПОЛИС , см. Полис страховой.

СТРАШИМИРОВ Антон (1872-1937) , болгарский писатель. Реалистические рассказы (сборник "Смех и слезы", 1897), антифашистский роман "Хоро" (1926), социально-бытовые пьесы "Вампир" (1902), "Свекровь" (1906).

"СТРАШНЫЙ СУД" , в монотеистических религиях (христианство, ислам, иудаизм) последнее судилище, которое должно определить судьбы грешников и праведников. С идеей "Страшного суда" связаны эсхатологические учения.

СТРЕВЕЛС (Streuvels) Стейн (наст . имя Франк Латер, Lateur) (1871-1969), бельгийский писатель. Писал на нидерландском языке. Реалистические романы о сельской жизни "Жатва" (1900), "По дорогам" (1902), автобиографическая проза. В некоторых сочинениях заметны декадентские тенденции.

СТРЕЖЕВОЙ , город (с 1978) в Российской Федерации, Томская обл., пристань на р. Обь. 44,8 тыс. жителей (1993). Центр района добычи нефти и газа.

СТРЕЖЕНЬ , линия наибольших поверхностных скоростей течения реки. На прямых участках располагается обычно близ середины водотока, на излучинах - ближе к вогнутому берегу.

СТРЕЙС (Struys) Ян Янсен (1630-94) , нидерландский путешественник. В кон. 60-х гг. 17 в. был в России; очевидец взятия Астрахани С. Т. Разиным. Автор "Трех путешествий".

СТРЕЙТС-СЕТЛМЕНТС (Straits Settlements) , в 1826-1946 английская колония в Юго-Вост. Азии. Включала о. Пинанг и пров. Уэлсли (на п-ове Малакка), о. Сингапур, г. Малакка, территорию княжества Нанинг, о. Лабуан, о-ва Кокосовые и о. Рождества. До 1867 в составе Британской Индии, затем колония короны.

СТРЕЙЧИ (Strachey) Литтон (1880-1932) , английский историк, биограф, литературный критик. Одна из ведущих фигур Блумсберийского кружка. Книги "Выдающиеся викторианцы" (1918), "Королева Виктория" (1921) и др.

СТРЕКАЛОВ Геннадий Михайлович (р . 1940), летчик-космонавт СССР (1980), дважды Герой Советского Союза (1980, 1984). Полеты на "Союзе Т-3" и орбитальной станции "Салют-6" (ноябрь - декабрь 1980), "Союзе Т-8" (апрель 1983), "Союзе Т-10, -11" и орбитальной станции "Салют-7" (апрель 1984), "Союзе ТМ-10" и орбитальном комплексе "Мир" (август - декабрь 1990).

СТРЕКАТЕЛЬНЫЕ КЛЕТКИ (нематоциты) , клетки поверхностного эпителия кишечнополостных животных, служащие для защиты и нападения. Стрекательная капсула стрекательных клеток содержит выбрасываемую при нападении свернутую нить, по которой изливается ядовитая жидкость.

"СТРЕКОЗА" , еженедельный художественно-юмористический журнал, 1875-1908, Санкт-Петербург. В 1878 в "Стрекозе" дебютировал А. П. Чехов.

СТРЕКОЗЫ , отряд насекомых. Длина тела 1,4-12 см, крыла 1-9 см. Крылья перепончатые. Ок. 4500 видов, распространены широко. Истребляют вредных насекомых. Личинки водные, питаются личинками водных насекомых, иногда нападают на головастиков и мальков рыб.

СТРЕЛА , метательный снаряд для стрельбы из лука и арбалета - острый каменный, костяной, металлический наконечник на деревянном или тростниковом древке, иногда с оперением. Применялись с эпохи мезолита до 17 в.

СТРЕЛА (лат . Sagitta), небольшое созвездие Северного полушария, с территории России видно весной, летом и осенью.

СТРЕЛА ПОДЪЕМА , в строительстве - максимальная высота подъема геометрической оси (или срединной поверхности) криволинейной конструкции (арки, свода и т. п.) над прямой (или плоскостью), соединяющей ее опоры.

СТРЕЛА ПРОГИБА , в строительстве - максимальное смещение оси изгибаемого конструктивного элемента (балки, ригеля рамы, пояса фермы и т. п.) под действием внешних сил в направлении, перпендикулярном оси. Величина стрелы прогиба ограничивается нормами на проектирование строительных конструкций.

СТРЕЛА-ЗМЕЯ , пресмыкающееся семейства ужей. Длина до 90 см. Обитает в песчаных пустынях Передней, Центр. и Ср. Азии. Передвигается стремительно (отсюда название). Укус для человека не опасен.

СТРЕЛЕР (Strehler) Джорджо (р . 1921), итальянский режиссер, театральный деятель. Один из основателей и руководитель первого стационарного "Пикколотеатро" (1947, Милан). Поставил: "Слуга двух господ" К. Гольдони, "Великая магия" Э. де Филиппо.

СТРЕЛЕЦ (лат . Sagittarius), зодиакальное созвездие, в котором находится источник радио- и инфракрасного излучения Sgr A, совпадающий с центром Галактики. С территории России созвездие видно в конце весны и летом.

СТРЕЛЕЦКИЙ Николай Станиславович (1885-1967) , российский ученый, член-корреспондент АН СССР (1931), Герой Социалистического Труда (1966). Создал теорию расчета строительных конструкций по предельным состояниям. Автор проектов металлических железнодорожных мостов через Оку, Волгу, Днепр и др.

СТРЕЛЕЦКИЙ ПРИКАЗ , одно из центральных государственных учреждений России 16-17 вв. Ведал московскими и городовыми стрельцами, их землями и дворами, выдачей им жалованья, судом над ними и т. д. В 1672-83 проводил также сбор стрелецких денег - основного прямого налога. После Стрелецкого восстания 1698 занимался административно-хозяйственными делами. Ликвидирован в 1701.

СТРЕЛЕЦКОЕ ВОССТАНИЕ 1698 , вызвано усилением крепостнического гнета, служебными тяготами и притеснениями со стороны начальников. Московские стрельцы (ок. 4 тыс.), участники Азовских походов Петра I, по пути в Великие Луки сместили своих начальников и направились к Москве; установили связь с Софьей Алексеевной, готовились к расправе с боярами и иноземцами. Разбиты под Новоиерусалимским монастырем 18 июня. В 1698-99 казнено 1182 стрельца, 601 сослан. Следствия и казни продолжались до 1707.

СТРЕЛКА ,1) узкая намывная полоса суши, длинная коса из песка, ракушечника, гравия, выступающая в сторону моря (напр., Арабатская стрелка в Крыму).2) Участок суши, обычно в виде острого клина между двумя сливающимися реками, или окончание острова у обтекающих его проток (напр., стрелка Васильевского острова на Неве в Санкт-Петербурге).

СТРЕЛКОВ Петр Георгиевич (1899-1968) , российский физик, член-корреспондент АН СССР (1960). Основные труды по физике твердого тела, термодинамике, термометрии (главным образом при низких температурах). Государственная премия СССР (1943).

СТРЕЛКОВАЯ ЦЕПЬ , боевой порядок отделения, взвода, роты мотострелковых войск (пехоты, мотопехоты) при атаке в пешем порядке; военнослужащие располагаются на одной линии на интервалах 6-8 м. Утвердилась в кон. 19 - нач. 20 вв.

СТРЕЛКОВОЕ ОРУЖИЕ , огнестрельное оружие для стрельбы пулями или др. поражающими элементами: пистолеты, револьверы, пистолеты-пулеметы, автоматы, автоматические винтовки, пулеметы.

СТРЕЛКОВО-ОХОТНИЧИЙ СПОРТ , включает различные виды спортивно-любительской охоты и спортивную стендовую стрельбу.

СТРЕЛКОВЫЕ ВОЙСКА , название легкой пехоты в европейских армиях с 18 в.; сохранялось во 2-й пол. 19 - 1-й пол. 20 вв. по традиции для некоторых пехотных частей и соединений.

СТРЕЛКОВЫЙ СПОРТ , в широком смысле - спортивная стрельба из огнестрельного и пневматического оружия - нарезного (пулевая) и гладкоствольного (стендовая), а также из лука; в спортивной терминологии стрелковым спортом называют пулевую стрельбу.

СТРЕЛОВОЙ САМОХОДНЫЙ КРАН , грузоподъемный кран с поворотной консольной стрелой на полноповоротной раме. Различают автомобильные, гусеничные, пневмоколесные краны и краны на специальных шасси. Применяются на монтажных и погрузочно-разгрузочных работах.

СТРЕЛОЛИСТ (сагиттария) , род многолетних водных или болотных трав семейства частуховых. Ок. 20 видов, в Евразии, Америке; в России 4 вида. Некоторые стрелолисты в клубневидных образованиях содержат крахмал; стрелолист трехлистный возделывают в Японии и Китае. Стрелолист - ценный корм для уток, ондатры, бобра.

СТРЕЛОЧНЫЙ ПЕРЕВОД , устройство для перевода подвижного состава с одного пути на др. Переводные механизмы стрелок обычно оборудованы электроприводом и телеуправлением.

СТРЕЛЬБА , ведение огня из различных видов оружия. Стрельбы бывают боевые, спортивные, учебные и др.

СТРЕЛЬБА ИЗ ЛУКА , вид стрелкового спорта, соревнования в поражении круглых мишеней диаметром 80-122 см на 4 дистанциях (от 30 до 90 м) 36 стрелами. Как вид спорта сложился в кон. 19 в. В Международной федерации стрельбы из лука - ФИТА (FITA; основана в 1931) св. 70 стран (1993). В программе Олимпийских игр в 1900-08, 1920 и с 1972, чемпионаты мира с 1931, Европы с 1968.

СТРЕЛЬБИЦКИЙ Иван Афанасьевич (1828-1900) , российский картограф, генерал от инфантерии (1899). В 1865-71 руководил работами по составлению "Специальных карт Европейской России" (масштаб 10 верст в 1 дюйме). В 1874 дал первые точные сведения о площади России.

СТРЕЛЬБИЩЕ , специально оборудованный участок местности для проведения стрельб из стрелкового оружия и гранатометов, а также занятий по огневой подготовке.

СТРЕЛЬНА , комплекс дворцово-парковых ансамблей 18 - 1-й пол. 19 вв. В 1961 в административном отношении Стрельна присоединена к Петродворцу. Деревянный Петровский дворец (1718, возобновлен в 1750 и 1834-40; барокко), Большой дворец (1720-1802) с регулярным Нижним парком.

СТРЕЛЬСКАЯ Варвара Васильевна (1838-1915) , российская актриса. С 1857 в Александринском театре. Прославилась в ролях старух в пьесах А. Н. Островского. Н. В. Гоголя и др.

СТРЕЛЬЦОВ Владимир Владимирович (1902-47) , российский врач, профессор (1938). Один из организаторов Института авиацинной медицины (1935). Занимался физиолого-гигиеническим обоснованием систем жизнеобеспечения при высотных полетах, вопросами кислородного голодания организма, методами профессионального отбора и врачебно-летной экспертизы и др.

СТРЕЛЬЦОВ Михась (Михаил Лявонович) (1937-87) , белорусский писатель. Проза - сборники рассказов "Голубой ветер" (1962), "Сено на асфальте" (1966), "На память о радости" (1974), повесть "Один лапоть, один чунь" (1970) - исследует психологию человека села в условиях индустриализации и в городской среде. Для стиля характерны лирическая интонация, пластическая образность. Стихи, литературная критика.

СТРЕЛЬЦОВ Эдуард Анатольевич (1937-90) , российский спортсмен, заслуженный мастер спорта (1967). Лучший футболист СССР (1967 и 1968). Чемпион Олимпийских игр (1956), СССР (1965). Один из лучших нападающих в истории отечественного футбола.

СТРЕЛЬЦЫ , в Русском государстве 16 - нач. 18 вв. служилые люди, составлявшие постоянное войско; пехота, вооруженная огнестрельным оружием. Изначально набирались из свободного сельского и городского населения, затем их служба стала пожизненной и наследственной. Получали жалованье деньгами, хлебом, иногда землей. Жили слободами и имели семьи, занимались также ремеслами и торговлей. Стрельцы были активными участниками Московского восстания 1682 и Стрелецкого восстания 1698. Стрелецкое войско упразднено Петром I с созданием регулярной русской армии.

СТРЕЛЯНЫЙ Анатолий Иванович (р . 1939), русский писатель, публицист. В прозе и статьях, посвященных в основном будням деревни, обращается к социально-нравственным проблемам. Книги: "Земля его - судьба его" (1971), "Женские письма" (1981) и др.

СТРЕМГРЕН (Stromgren) Бенгт Георг Даниель (1908-87) , датский астроном. Сын С. Стремгрена. Рассчитал (1940) первые модели солнечной атмосферы, объяснил происхождение красных гигантов (разновидности звезд-гигантов), рассчитал (1939, 1948) ионизацию межзвездной среды вокруг горячих звезд ("зона Стремгрена"), разработал спектральную классификацию горячих звезд по наблюдениям с узкими светофильтрами ("система Стремгрена").

СТРЕМГРЕН (Stromgren) Сванте Элис (1870-1947) , датский астроном. Более 30 лет (с 1913) Копенгагенская обсерватория под его руководством занималась "Копенгагенской проблемой трех тел", численно отыскивая периодические орбиты. Показал, что кометы с параболическими орбитами до прихода в Солнечную систему двигались по эллиптическим орбитам.

СТРЕМЕЧКО , слуховая косточка среднего уха у наземных позвоночных животных и человека. У млекопитающих вместе с молоточком и наковальней участвует в передаче звука во внутреннее ухо.

СТРЕМНИНА , порожистый участок реки с большим падением воды, быстрым и бурным течением.

СТРЕМЯ , кожаная петля или металлическая дужка для упора ног всадника при верховой езде.

СТРЕПЕТ , птица семейства дроф. Длина ок. 40 см. В Юж. Европе, Юго-Зап. Азии и Северо-Зап. Африке; в России - в степях, от Воронежской обл. до западных предгорий Алтая. Вследствие распашки степей и преследования стал всюду редок.

СТРЕПЕТОВА Полина (Пелагея) Антипьевна (1850-1903) , российская актриса. Выступала преимущественно в провинции (с 1865), в 1881-90 в санкт-петербургском Александринском театре. Трагедийное дарование Стрепетовой особенно ярко проявилось в ролях Лизаветы ("Горькая судьбина" А. Ф. Писемского) и Катерины ("Гроза" А. Н. Островского).

СТРЕПТОДЕРМИЯ , воспалительные заболевания кожи (импетиго, стрептококковая опрелость, эктима и др.), вызываемые стрептококками.

СТРЕПТОКОККИ (от греч . streptos - цепочка и кокки), род шаровидных неподвижных бактерий. Размножаются делением клетки в одной плоскости образуя цепочки клеток. Встречаются в почве, на растениях, коже животных и человека. Патогенные стрептококки вызывают стрептококковую инфекцию у человека и стрептококкозы у животных. Некоторые виды применяют для получения кисломолочных продуктов.

СТРЕПТОКОККОВАЯ ИНФЕКЦИЯ , группа различных по патогенезу и клиническим проявлениям заболеваний человека, вызываемых стрептококками (напр., скарлатина, тонзиллит, стрептодермия, сепсис).

СТРЕПТОКОККОЗЫ ЖИВОТНЫХ , инфекционные болезни птиц и кроликов, вызываемые стрептококками. Симптомы: у птиц - артрит, коньюнктивит, прекращение яйцекладки; у кроликов - понос, парез задних конечностей.

СТРЕПТОМИЦИН , антибиотик, образуемый некоторыми микроорганизмами из группы актиномицетов. Обладает широким спектром антибактериального действия. Используется как лекарственный препарат (для лечения пневмонии, туберкулеза и др.).

СТРЕСНЕР (Stroessner) Альфредо (р . 1912), президент Парагвая в 1954-89, фактический диктатор. Генерал. Свергнут, бежал из страны.

СТРЕСС (от англ . stress - напряжение), состояние напряжения, возникающее у человека или животного под влиянием сильных воздействий (см. Адаптационный синдром).

СТРЕСС (стресс-реакция) (англ . stress - напряжение), особое состояние организма человека и млекопитающих, возникающее в ответ на сильный внешний раздражитель. В русском языке термин "стресс" употребляется также для обозначения и самого раздражителя - физического (холод, жара, повышенное или пониженное атмосферное давление, ионизирующее излучение), химического (токсичные и раздражающие вещества), биологического (усиленная мышечная работа, заражение микробами и вирусами, травма, ожог), психического (сильные положительные и отрицательные эмоции), а также их комбинаций (синонимы: стрессор, стресс-фактор, стресс-стимул, стресс-воздействие). Иногда термин "стресс" употребляют (не вполне правомерно) по отношению к низшим животным, не имеющим развитой системы нервной и гормональной регуляции, к растениям и даже сообществам организмов (в экологии), когда они подвергаются экстремальным воздействиям.Стресс и адаптационный синдромКонцепция стресса была разработана канадским физиологом Г. Селье, который впервые применил этот физический термин в биологии в 1936. Согласно Селье любой достаточно сильный внешний стимул (стрессор), физический или психический, вызывает состояние стресса, проявляющееся в определенном неспецифическом (т. е. не зависящем от характера стрессора) ответе организма млекопитающего, названном им общим адаптационным синдромом (ОАС). Понятие стресса шире, чем ОАС, который иногда рассматривается как клиническое проявление стресса; так, у человека с нарушенными функциями эндокринных желез и у крысы с удаленными надпочечниками возможен стресс без ОАС. Основные механизмы стресса - гормональные. Главным морфологическим признаком сформировавшегося ОАС является так называемая классическая триада: разрастание коры надпочечников, уменьшение вилочковой железы и изъязвление желудка. Селье описал и местный адаптационный синдром (например, воспаление), возникающий в органах и тканях в ответ на сильное или разрушительное раздражение.Признаки ОАС формируются в течение нескольких суток от начала достаточно длительного воздействия стрессора в ходе трех стадий стресс-реакции: стадии тревоги (например, шок), в которой происходит мобилизация защитных сил организма (резко уменьшается количество гранул в коре надпочечников, содержащих запас гормонов - кортикостероидов), стадии устойчивости (количество гранул значительно превышает исходное) и стадии истощения, которая возникает при слишком сильном или слишком длительном воздействии, а также в том случае, когда адаптивные силы организма недостаточно велики. На стадии истощения количество гранул вновь уменьшается, стресс-реакция принимает болезненный, патологический характер. Таким образом, ОАС возникает в ответ на стрессор, т. е. фактор, вызывающий нарушение (или угрозу нарушения) баланса физиологических систем организма - относительного постоянства его внутренней среды (К. Бернар), или гомеостаза (У. Кеннон). Как формируется стресс-реакцияВ организме млекопитающих существует по крайней мере две функциональные системы, созданные эволюцией для противодействия разрушительному действию стрессоров, для поддержания гомеостаза даже в экстремальных условиях: симпато-адреналовая, открытая Кенноном, и гипоталамо-надпочечниковая, открытая Селье. Первая из них состоит из симпатической нервной системы и мозгового вещества надпочечников, выделяющего в кровь гормоны адреналин и норадреналин. Она включается уже через несколько минут после начала действия стрессора, вызывает мобилизацию различных систем организма (расширение зрачка, учащение дыхания и пульса, перераспределение кровотока, усиление мышечной активности, ослабление моторики желудка и кишечника и др.) и вскоре прекращает свою деятельность. Во вторую систему входит гипоталамус, передняя, или железистая, доля гипофиза (аденогипофиз) и корковый слой надпочечников. Гипоталамус выделяет гормон кортиколиберин, который воздействует на аденогипофиз, вызывая секрецию им гормона кортикотропина. Последний, в свою очередь, стимулирует кору надпочечников, вырабатывающую кортикостероиды. Эта система включается несколько позже и может действовать на протяжении многих часов и даже суток. Она оказывает мощное влияние на все органы и ткани, включая головной мозг. Под воздействием кортикостероидов в организме происходит усиление обменных процессов, подавление иммунных и воспалительных реакций, изменение концентрации медиаторов (норадреналина, серотонина, гамма-аминомасляной кислоты) в различных отделах мозга, повышение секреции и кислотности желудочного сока и другие перестройки. Физиологической основой формирования ОАС является так называемый базальный уровень кортикостероидов, представляющий собой результат нормального функционирования гормональной системы гипоталамус-гипофиз-кора надпочечников в отсутствие стрессорных воздействий. Как слишком высокий, так и слишком низкий уровень кортикостероидов не позволяет развиться стресс-реакции, что резко ослабляет защитные силы организма и приводит к формированию определенных заболеваний (язвенная болезнь, гипертоническая болезнь, ишемическая болезнь сердца, бронхиальная астма, психическая депрессия). Базальный уровень кортикостероидов претерпевает в течение суток характерные колебания, связанные с центральным ритмоводителем организма, находящемся в гипоталамусе, и с системой регуляции цикла сон - бодрствование. Пик секреции кортикостероидов у человека приурочен к ранним утренним часам, когда наблюдается максимальное "давление" парадоксального сна - той стадии ночного сна, когда отмечаются высокий уровень активности головного мозга и эмоционально окрашенные сновидения. Возможно, что парадоксальный сон играет роль своего рода эндогенного стрессора.Стресс и здоровьеИсключительно важно то значение, которое имеет физический и эмоциональный (психический) стресс в жизни человека и в формировании многих заболеваний. Одну из главных и нерешенных проблем при этом можно сформулировать следующим образом: стресс - это хорошо или плохо? На этот вопрос не смог ответить даже сам Селье; если в первых работах он высказывал мнение о том, что умеренные стресс-стимулы оказывают благотворное воздействие на организм, стимулируя его защитные силы, и только чрезмерные или слишком длительные перегрузки могут "выбить из колеи", то в конце жизни он был вынужден выдвинуть понятие "хорошего" и "плохого" стресса (эустресс и дистресс), чем в значительной степени разрушил целостность своей концепции. Действительно, где тот "гомункулюс" в нашем мозге, который отделяет "хорошие" стрессоры от "плохих"? Главный недостаток традиционного представления о стрессе заключается в том, что оно в неявной форме представляет организм пассивным объектом приложения стрессорных воздействий. Между тем, даже лабораторные крысы, а уж тем более человек, осуществляют в ответ на действие стрессора различные поведенческие реакции, и именно активный либо пассивный характер реагирования в не меньшей степени, чем сила или длительность стресс-воздействия, определяет общую устойчивость организма. Известно, что длительная и напряженная борьба человека за желанную цель, даже сопровождающаяся эпизодическими неудачами (то есть, казалось бы, классическая модель стресса), как правило, не только не приводит к истощению, но, наоборот, способствует сохранению психического и телесного здоровья. С другой стороны, описаны так называемые болезни достижения, или "синдром Мартина Идена", как иногда называют это состояние. Оно возникает обычно после того, как субъект достиг желанной цели, но вслед за этим не возникла новая "сверхцель". Экспериментальные и клинические наблюдения показывают, что лучше испытывать неприятные переживания, стимулирующие к поиску выхода из затруднительного положения, чем находиться в расслабленном состоянии пассивного удовлетворения собой и миром ("синдром Обломова"). Характер реагирования на стресс-стимулы лишь отчасти обусловлен наследственными факторами и в значительной степени формируется соответствующим воспитанием.Сформировавшаяся в середине 20 в. "наука о стрессе" произвела подлинный переворот в целом ряде классических дисциплин (патофизиологии, эндокринологии, неврологии) и привела к созданию новой области медицины - психосоматической (см. Психосоматика). Литература:Селье Г. Очерки об адаптационном синдроме: Пер. с англ. М., 1960.Эмоциональный стресс: Пер. с англ. Л., 1970.Селье Г. На уровне целого организма: Пер. с англ. М., 1972.Селье Г. Стресс без дистресса: Пер. с англ. М., 1979.Кокс Т. Стресс: Пер. с англ. М., 1981.Ротенберг В. С., Аршавский В. В. Поисковая активность и адаптация. М., 1984.Тигранян Р. А. Стресс и его значение для организма. М., 1988.Чирков Ю. Г. Стресс без стресса. М., 1988.Вейн А. М. Три трети жизни. 2-е изд. М., 1991.Selye H. Stress in health and desease. Boston; London, 1976.В. М. Ковальзон

СТРЕТТ Дж . У., см. Рэлей Дж. У.

СТРЕТТА (итал . stretta, букв. - сжатие), в музыке,1) род имитации, в которой имитирующий голос вступает до момента окончания темы в начинающем голосе. Встречается главным образом в фуге.2) Завершающий раздел произведения, проходящий в особо ускоренном темпе.

СТРЕТТО (итал . stretto, букв. - сжатый), в музыке - ускорение темпа.

СТРЖЕЛЬЧИК Владислав Игнатьевич (1921-95) , российский актер, народный артист СССР (1974), Герой Социалистического Труда (1988). С 1940 в Ленинградском Большом драматическом театре (с 1992 Санкт-Петербургский Большой драматический театр им. Г. А. Товстоногова). Среди ролей: Цыганов ("Варвары" М. Горького), Грегори Соломон ("Цена" А. Миллера), Князь Пантиашвили ("Ханума" А. А. Цагарели), Городулин ("На всякого мудреца довольно простоты" А. Н. Островского). Снимался в кино.

СТРИБОГ , в славяно-русской мифологии бог воздушных стихий (ветра, бурь и т. д.).

СТРИГОЛЬНИКИ , последователи новгородско-псковской ереси.

СТРИГУЩИЙ ЛИШАЙ , то же, то трихофития, микроспория.

СТРИЖЕНОВ Олег Александрович (р . 1929), российский актер, народный артист СССР (1988). Снимался в фильмах: "Овод", "Сорок первый", "Капитанская дочка", "Белые ночи" и др.

СТРИЖЕОБРАЗНЫЕ (длиннокрылые) , отряд птиц. 2 резко различающихся подотряда: стрижи и колибри. Св. 420 видов, в тропических и умеренных поясах земного шара.

СТРИЖИ , подотряд птиц отряда длиннокрылых. 2 семейства: хохлатые стрижи (4 вида) и собственно стрижи (ок. 80 видов). Последние широко распространены; в России 4 вида. Полет стремительный; ходить по земле и взлетать с нее не могут; питаются насекомыми, которых ловят на лету. Некоторые виды обычны в городах.

СТРИЖОВ Иван Николаевич (1872-1953) , российский геолог, один из создателей нефтяной и газовой промышленности СССР, профессор (1926). В 1898-1917 заведовал нефтяными промыслами Челекено-Дагестанского общества в Грозном и руководил поисковыми работами на нефть от "Товарищества братьев Нобель", открыл Новогрозненское месторождение. В 1929 был репрессирован, до 1939 работал геологом в качестве заключенного в Коми АССР и Красноярском крае. Основные труды посвящены геологии нефтяных месторождений Кавказа, Тимано-Печорской нефтегазоносной провинции, строению нефтяных и нефтегазовых залежей, системам их разработки, проектированию магистральных нефтепроводов и хранилищ газа, прогнозу нефтегазоносности Поволжья, Урала и Сибири.

СТРИК , вирусная болезнь томата в теплицах. На листьях, стеблях, плодах - коричнево-бурые пятна, полосы; листья отмирают, плоды теряют вкусовые качества.

СТРИКТУРА (от лат . strictura - сжатие), врожденное или приобретенное (напр., рубцовое) сужение главным образом мочеточника, мочеиспускательного канала. Термин "стриктура" часто применяют в том же значении, что и стеноз.

СТРИМЕРНАЯ КАМЕРА , разновидность искровой камеры.

СТРИМЕРЫ (англ ., ед. ч. streamer), узкие светящиеся разветвленные каналы, образующиеся в предпробойных стадиях искровых и коронных разрядов, напр. молнии.

СТРИНГЕР (англ . stringer, от string - привязывать, скреплять), продольное ребро жесткости корпуса судна, летательного аппарата. Стрингеры судна опираются на флоры или шпангоуты или сами служат опорой для них.

СТРИНДБЕРГ (Strindberg) Юхан Август (1849-1912) , шведский писатель. Исторические драмы "Местер Улоф" (1872-77), "Густав Ваза", "Эрик XIV" (обе 1899); роман "Красная комната" (1879); сборники рассказов "Браки" (т. 1-2, 1884-86) и "Утопии в действительности" (1885); натуралистические драмы "Отец" (1887), "Фрекен Жюли" (1888), лирические и философские драмы "Путь в Дамаск" (1898-1904), "Пляска смерти" (ч. 1-2, 1901), "Соната призраков" (1907); психологические романы "На шхерах" (1890), "Черные знамена" (1905), автобиографические романы; публицистика. Реалистическое в своей основе творчество Стриндберга, впитавшее художественные достижения модернизма, выразило протест против политического консерватизма, либерального фразерства, пронизано поисками общественных идеалов.

СТРИП (Streep) Мерил (р . 1949), американская актриса. Закончила Йельскую школу драматического искусства. Заслужила репутацию серьезной актрисы, отличающейся безупречной техникой, внешней сдержанностью, но способной передавать сложные, глубокие чувства и страсти. Работала в нью-йоркских театрах. Была удостоена двух премий "Оскар" за фильмы "Крамер против Крамера" Р. Бентона (1979) и "Выбор Софи" А. Пакулы (1982). Сыграла главные роли в фильмах "Джулия" Ф. Циннемана (1977), "Женщина французского лейтенанта" К. Рейша (1981), "Из Африки" С. Поллака (1985) и др.

СТРИПТИЗ (striptease , от англ. strip - раздевать, раздеваться, tease - дразнить), демонстрируемый в кабаре, ночных ресторанах, варьете номер (или представление, составленное из номеров), по ходу которого исполнительница, танцуя, медленно раздевается и в финале предстает перед зрителями обнаженной. Начал показываться в Париже с кон. 19 в.

СТРИХНИН , алкалоид, содержащийся в семенах тропических растений из рода стрихнос (чилибуха). Оказывает возбуждающее действие на центральную нервную систему, при больших дозах вызывает судороги. Соли стрихнина, а также экстрат и настойку применяют главным образом как тонизирующее средство при заболеваниях нервной системы и др.

СТРОБИЛ (от греч . strobilos - сосновая или еловая шишка), орган размножения многих высших растений (хвощей, плаунов, голосеменных); видоизмененный укороченый побег, несущий специализированные листья - спорофиллы, на которых формируются спорангии. У хвойных стробил - мужские (микростробилы) и женские (мегастробилы) шишки, иногда их считают собранием стробил. У покрытосеменных стробилу гомологичен цветок.

СТРОБОСКОП (от греч . strobos - кружение и ...скоп), прибор, позволяющий видеть движущийся объект неподвижным; содержит импульсный источник света с регулируемой частотой вспышек и оптический затвор. Используется при изучении движения объектов с периодической структурой, для исследования периодических процессов, измерения амплитуды и длительности импульсов, в медицине (строболарингофон) и др.

СТРОБОСКОПИЧЕСКИЙ МЕТОД ИЗМЕРЕНИЙ , один из вариантов совпадений метода измерений.

СТРОБОСКОПИЧЕСКИЙ ЭФФЕКТ:1) восприятие в условиях прерывистого наблюдения быстродвижущегося предмета неподвижным;2) восприятие быстрой смены изображений отдельных моментов движения тела как непрерывного его движения . Приборы, в которых используется стробоскопический эффект 1-го типа, называются стробоскопами. На стробоскопическом эффекте 2-го типа основано восприятие движения в кинематографе и телевидении. Стробоскопический эффект обусловлен инерцией зрения.

СТРОГАЛЬНЫЙ СТАНОК ,1) металлорежущий станок для обработки плоских и фасонных поверхностей. Главное движение (возвратно-поступательное) у поперечно-строгальных станков совершает резец вместе с суппортом и ползуном, а у продольно-строгальных - заготовка.2) Деревообрабатывающий станок с неподвижными ножами для получения гладких поверхностей, образования фасонного профиля и т. п.

СТРОГАНИЕ , обработка резанием плоских и фасонных поверхностей при относительном возвратно-поступательном перемещении заготовки и инструмента - резца. Используется в металло- и деревообработке.

СТРОГАНОВ Генрих Борисович (р . 1932), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по жаропрочным сплавам для двигателей транспортных и энергетических машин. Ленинская премия (1984), Государственная премия СССР (1972).

СТРОГАНОВ Григорий Александрович (1770-1857) , граф, российский дипломат, почетный член Петербургской АН (1832). Брат П. А. Строганова. В 1812-16 посланник в Стокгольме, в 1816-21 в Константинополе. Выступал в защиту христианских подданных Турции. С 1827 член Государственного совета.

СТРОГАНОВ Павел Александрович (1772-1817) , граф, российский государственный деятель, брат Г. А. Строганова. Один из инициаторов создания и член Негласного комитета. Сторонник либеральных преобразований.

СТРОГАНОВ Сергей Григорьевич (1794-1882) , граф, российский государственный деятель, почетный член Петербургской АН (1827). Сын Г. А. Строганова. В 1835-47 попечитель Московского учебного округа, с 1856 член Государственного совета, в 1859-60 московский генерал-губернатор. Археолог, председатель Московского общества истории и древностей российских (1837-74), основатель Строгановского училища, Археологической комиссии.

СТРОГАНОВСКАЯ ЛЕТОПИСЬ , Сибирская летопись, составленная в 17 в. в одной из вотчин Строгановых, подчеркивала их роль в организации похода Ермака.

СТРОГАНОВСКАЯ ШКОЛА , стилистическое направление в русской иконописи кон. 16 - нач. 17 вв. (мастера Прокопий Чирин, Истома, Никифор и Назарий Савины, Ем. Москвитин). Название Строгановская школа происходит от фамилии купцов Строгановых, для которых были написаны многие иконы. Для Строгановской школы характерны миниатюрное письмо, изысканный цветовой строй, грациозное изящество поз и жестов.

СТРОГАНОВСКОЕ УЧИЛИЩЕ , школа подготовки художников декоративно-прикладного искусства, основано в 1825 графом С. Г. Строгановым; ныне Московский художественно-промышленный институт им. С. Г. Строганова.

СТРОГАНОВЫ (Строгоновы) , крупнейшие российские купцы и промышленники 16-20 вв. Из поморских крестьян. Известны: Аникей Федорович (1497-1570); его наследники - организаторы похода Ермака: Григорий Дмитриевич (1656-1715), объединивший все владения Строгановых; его сыновья Александр, Николай и Сергей - бароны с 1722; Александр Сергеевич (1733-1811), граф, президент Академии художеств, член Государственного совета. К роду Строгановых принадлежали Г. А., П. А. и С. Г. Строгановы.

СТРОГИЙ СТИЛЬ , см. Полифония.

СТРОГОВИЧ Михаил Соломонович (1894-1984) , российский юрист, член-корреспондент АН СССР (1939). Труды по уголовному процессу и теории права.

СТРОЕВ Евгений Алексеевич (р . 1942), российский биохимик, академик РАН (1991). Основные исследования по гормональной регуляции ферментных систем в норме и патологии.

СТРОЕВ Егор Семенович (р . 1937), российский государственный деятель. В 1954-63 работал в колхозе "Прогресс" Орловской обл. В 1965-91 на партийной работе в Орловской обл. и Москве (член Политбюро ЦК КПСС, секретарь ЦК КПСС). В 1991-93 директор ВНИИ селекции плодовых культур в г. Орле. В 1993-95 депутат Совета Федерации Федерального Собрания Российской Федерации. С 1995 член Совета Федерации, с 1996 его председатель.

СТРОЕВ Николай Сергеевич (р . 1912), российский ученый, доктор технических наук, дважды Герой Социалистического Труда (1966, 1982). Разработал методы летных испытаний и исследований аэродинамических характеристик самолетов в натурных условиях. Государственная премия СССР (1949).

СТРОЕВ Павел Михайлович (1796-1876) , российский историк, археограф, академик Петербургской АН (1849). В археографических экспедициях обнаружил многие древнейшие русские рукописи. Издатель древнерусских текстов. Труды: "Списки иерархов и настоятелей монастырей российской церкви" (1877), "Библиологический словарь" (1882).

СТРОЕВА Вера Павловна (1903-92) , российский режиссер и драматург кино, народная артистка России (1973). Поставила фильмы: "Петербургская ночь" (1934, совместно с Г. Л. Рошалем), "Поколение победителей" (1936), "Мы - русский народ" (1966), "Сердце России" (1971), "Букет фиалок" (1983, с Ю. В. Бондаревым) и др.

СТРОЕВАЯ ПОДГОТОВКА , предмет обучения военнослужащих и подразделений умению выполнять команды, строевые приемы с оружием и без оружия.

СТРОЕВОЙ СМОТР подразделения (части , корабля), проводится прямыми начальниками и инспектирующими в целях определения степени одиночной строевой выучки и строевого слаживания подразделений.

СТРОИТЕЛЬНАЯ АКУСТИКА , раздел акустики, в котором изучают вопросы звукоизоляции и защиты от шума зданий (сооружений) и территории населенных мест строительными (конструктивными) и архитектурно-планировочными средствами. Строительная акустика выделилась из архитектурной акустики.

СТРОИТЕЛЬНАЯ МЕХАНИКА , наука о принципах и методах расчета сооружений на прочность, жесткость, ударную и вибрационную устойчивость. Главные объекты изучения строительной механики - плоские и пространственные стержневые системы и системы из пластинок и оболочек. Основные воздействия на них - статические и динамические нагрузки и изменение температуры. Разрабатываемая в строительной механике теория расчета базируется на методах теоретической механики, сопротивления материалов, теорий упругости, пластичности и ползучести. Цель расчета - определение усилий в элементах системы и перемещений ее отдельных точек, установление условий прочности, жесткости, устойчивости и колебаний системы.

СТРОИТЕЛЬНАЯ ФИЗИКА , совокупность научных дисциплин, охватывающих изучение физических явлений и процессов, связанных с возведением и эксплуатацией конструкций зданий и сооружений. Основные разделы строительной физики - строительная теплотехника, акустика, строительная светотехника, строительная климатология и др.

СТРОИТЕЛЬНЫЕ МАШИНЫ , применяются для механизации строительства при производстве земляных работ (напр., экскаваторы, скреперы, бульдозеры), свайных работ (копры, молоты), переработке материалов (камнедробилки, грохоты, мельницы), для бетонных работ (бетономешалки, бетононасосы), арматурных и санитарно-технических работ (гибочные, отрезные станки), отделочных работ и др.

СТРОИТЕЛЬНЫЙ ПОДЪЕМ , небольшой искусственный выгиб, придаваемый строительным конструкциям (балкам, фермам, плитам и т. п.) в направлении, противоположном прогибу под нагрузкой, для повышения их эксплуатационных качеств.

СТРОИТЕЛЬНЫХ КОНСТРУКЦИЙ ИНСТИТУТ Центральный научно-исследовательский (ЦНИИСК) им . В. А. Кучеренко, основан в 1927 в Москве, современное название с 1963. Исследования по теории сооружений и строительной механике, разработка новых строительных конструкций и др.

СТРОИТЕЛЬНЫХ МЕТАЛЛОКОНСТРУКЦИЙ ИНСТИТУТ Центральный научно-исследовательский им . Н. П. Мельникова, организован в 1966 в Москве на базе государственного проектного института "Проектстальконструкция". Исследования и разработка металлоконструкций для строительства объектов черной металлургии, ядерной энергетики, автомобильной и химической промышленности и др.

СТРОЙ , в военном деле - установленное уставом размещение военнослужащих, подразделений и частей для их совместных действий. Строй бывает одношереножным и двухшереножным, используется также колонна и линия колонн.

СТРОЙ КОРАБЛЕЙ , строго определенное расположение кораблей относительно друг друга при совместном плавании и боевом маневрировании. Различают строи пеленга (корабли располагаются на линии, проходящей под углом к курсу ведущего корабля), фронта (располагаются на линии перпендикулярно курсу) и др.

СТРОЙ СОЦИАЛЬНЫЙ , система общественного устройства, характеризующаяся определенными общественными отношениями и политической системой общества.

СТРОК Оскар Давидович (1892/93-1975) , композитор. Жил в Риге. С кон. 1920-х гг. прославился как автор романсов (их пели А. Д. Вяльцева, Н. В. Плевицкая) и сентиментально-романтических танго ("Черные глаза", "Лунная рапсодия", "Скажите, почему...").

СТРОКА ТЕЛЕВИЗИОННАЯ , непрерывная узкая, обычно горизонтальная полоска, прочерчиваемая электронным лучом на мишени передающей телевизионной трубки или на экране кинескопа в процессе развертки изображения.

СТРОЛИС Людвигас (р . 1905), литовский художник-керамист. В пластически сочной, декоративной керамике опирается на традиции народного искусства (ваза "Флора", 1938).

СТРОМА (от греч . stroma - подстилка), в биологии - основная опорная структура органов, тканей и клеток животных и растений. Напр., соединительнотканная строма желез, белковая основа эритроцитов и пластид, сплетение гиф у многих сумчатых грибов.

СТРОМБОЛИ (Stromboli) , действующий вулкан на о. Стромболи (площадь 12,6 км2) в Тирренском м. Территория Италии. Высота 926 м. Через каждые 10-20 мин выбрасывает раскаленные газы и вулканические бомбы, изредка - извержения базальтовой и андезитовой лавы.

СТРОНЦИАНИТ , минерал класса карбонатов, SrCO3. Примеси Ca, Ba. Бесцветные белые игольчатые кристаллы, лучистые агрегаты. Твердость 3,5; плотность 3,7 г/см3. По происхождению гипергенный, гидротермальный, поствулканический. При больших скоплениях - руда стронция.

СТРОНЦИЙ (лат . Strontium), Sr, химический элемент II группы периодической системы, атомный номер 38, атомная масса 87,62, относится к щелочноземельным металлам. Назван по минералу стронцианиту, найденному около д. Строншиан (Strontian) в Шотландии. Серебристо-белый металл; плотность 2,63 г/см3, tпл 768 °С. Химически очень активен, поэтому сам металл применяют мало (при выплавке меди и бронз для их очистки, в электровакуумной технике как геттер). Соли - в производстве красок, светящихся составов, глазурей и эмалей. SrTiO3 - сегнетоэлектрик. При ядерных взрывах, в ядерных реакторах образуется радиоактивный изотоп 90Sr (период полураспада 27,7 лет), представляющий большую опасность для человека при попадании его в природную среду.

СТРОП (нидерл . strop, букв. - петля), простейшее грузозахватное приспособление в виде каната или цепи с захватными крюками (скобами). Строп может быть оборудован устройствами для автоматической застропки грузов (автостропы).

СТРОФА (от греч . strophe, букв. - поворот), группа стихов, объединенных каким-либо формальным признаком, повторяющимся периодически, напр. устойчивым чередованием различных метров (алкеева строфа, сапфическая строфа), различных клаузул и рифм (четверостишие, октава, онегинская строфа). Обычно разделяются на письме увеличенными интервалами.

СТРОФАНТ , род деревянистых лиан, реже кустарников семейства кутровых. 50-60 видов, в тропической Африке, на Мадагаскаре, в Юж. и Юго-Вост. Азии. Семена содержат строфантин.

СТРОФАНТИН , сердечный гликозид растительного происхождения; применяют при сердечной недостаточности.

СТРОФИКА , раздел стиховедения.

СТРОФОИДА (от греч . strophos - крученая лента и eidos - вид), алгебраическая кривая 3-го порядка: x2(a+x)=y2(a-x).

СТРОЦЦИ (Strozzi) Бернардо (1581-1644) , итальянский живописец. Представитель генуэзской школы. Произведения отличаются свободой живописной манеры, грубоватым реализмом образов ("Кухарка").

СТРОЧКИ , род грибов класса сумчатых, из группы дискомицетов. Шляпка мозговидноизвилистая с частично приросшими к ножке краями. 2 вида, в сосновых лесах. Съедобны только в отваренном виде. Отвар ядовит.

СТРОЧНОЕ ПЕНИЕ , разновидность многоголосного пения в древнерусской церковной музыке. Сохранились образцы строчного пения 17 - нач. 18 вв., основанного на одновременном звучании нескольких мелодических голосов (2-4, чаще 3: "низ", "путь", "верх"). Вытеснено партесным пением.

СТРОЧНЫЕ БУКВЫ , буквы обычных размеров и начертаний (а, б, в и т. д.) в противоположность прописным (заглавным) буквам.

СТРУБЦИНА (нем . Schraubzwinge, от Schraube - винт и Zwinge - тиски), приспособление в виде скобы с винтом для закрепления обрабатываемых деталей на верстаке, станке и т. д., для временного соединения деталей при сборке.

СТРУВЕ Василий Васильевич (1889-1965) , российский востоковед, академик АН СССР (1935). Труды по истории и истории культуры Египта, Двуречья, Ирана, Закавказья, Ср. Азии.

СТРУВЕ Василий Яковлевич (1793-1864) , российский астроном и геодезист, академик Петербургской АН (1832), основатель и первый директор Пулковской обсерватории (1839-62). Классические труды по практической астрономии, астрометрии, двойным звездам, звездной астрономии, геодезии. Произвел первое определение звездного параллакса (1837), установил наличие поглощения света в межзвездном пространстве. С 1816 руководил градусными измерениями в Прибалтийской губ. России. В результате работ Струве и К. И. Теннера измерена дуга меридиана от Дуная до Северного Ледовитого ок. в 25 °20'.

СТРУВЕ Генрих Васильевич (1822-1908) , российский химик, член-корреспондент Петербургской АН (1876). Труды по неорганической, аналитической, физиологической и судебной химии. Предложил (1853) реактив для обнаружения мышьяка при судебно-медицинских исследованиях.

СТРУВЕ (Struve) Глеб Петрович (1898-1985) , американский литературовед, критик. Сын П. Б. Струве. В 1918 эмигрировал из России. Исследования по истории русской эмигрантской литературы (книга "Русская литература в изгнании", 1956; 2 издание 1984), советской литературе. Редактор многих изданий советских поэтов, вышедших в США. Сборник стихов "Утлое жилье" (1965).

СТРУВЕ (Struve) Отто (1897-1963) , американский астроном. Внук О. В. Струве. Родился в России. С 1920 в США. Труды по практической и теоретической звездной спектроскопии, эволюции звезд, их вращению; исследования межзвездного газа.

СТРУВЕ Отто Васильевич (Отто Вильгельм) (1819-1905) , российский астроном, академик Петербургской АН (1852-89), второй директор Пулковской обсерватории (1862-89). Сын В. Я. Струве. Основные труды по исследованию двойных звезд (открыл их св. 500).

СТРУВЕ Петр Бернгардович (1870-1944) , российский политический деятель, философ, экономист, историк, публицист, академик РАН (1917, в 1928 исключен). В 1890-х гг. теоретик "легального марксизма", вел полемику с народниками, автор Манифеста РСДРП (1898). С нач. 1900-х гг. лидер российского либерализма, редактор журнала "Освобождение", один из руководителей "Союза освобождения". С 1905 член партии кадетов и ее ЦК. Депутат 2-й Государственной думы. С 1907 фактический руководитель журнала "Русская мысль", участник сборника "Вехи" (1909), инициатор сборника "Из глубины" (1918). После октября 1917 вел борьбу с большевиками, один из идеологов белого движения, член "Особого совещания" при генерале А. И. Деникине, министр в правительстве генерала П. Н. Врангеля, организатор эвакуации его армии из Крыма. С 1920 в эмиграции, редактор журнала "Русская мысль" (Прага), газеты "Возрождение (Париж) и др., преподавал в Пражском и Белградском университетах. Автор работ по социально-экономической истории России, проблемам российской интеллигенции и др.

СТРУГ , в технике,1) землеройная машина непрерывного действия для послойного срезания грунта при строительстве каналов, планировочных работах, нарезке кюветов, очистке путей от снега.2) Вид рабочего оборудования экскаватора для выемки пластов на карьерах.3) Рабочий орган струговой установки для подземной добычи полезного ископаемого.4) Парусно-гребное плоскодонное деревянное судно с отвесными бортами и заостренными оконечностями (длина до 45 м). Применялось в России для плавания по рекам в 11-18 вв.

СТРУГАЦКИЕ русские писатели , братья, соавторы, Аркадий Натанович (1925-91) и Борис Натанович (р. 1933). Научно-фантастические рассказы и повести. Социальная фантастика, с элементами гротеска, о путях развития цивилизации и роли личности в обществе в повестях "Трудно быть богом" (1964), "Понедельник начинается в субботу" (1965), "Пикник на обочине" (1972), "За миллиард лет до конца света" (1976-77), "Хромая судьба" (1986); роман "Град обреченный" (1988-89). Сборник "Неназначенные встречи" (1980).

СТРУЙНОЕ ТЕЧЕНИЕ в атмосфере , узкое воздушное течение в верхней тропосфере и нижней стратосфере со скоростями до 50-100 м/с. Длина струйного течения порядка тысячи км, ширина сотни км, толщина несколько км.

СТРУЙНЫЙ НАСОС , устройство для нагнетания (инжектор) или отсасывания (эжектор) жидких или газообразных веществ, транспортирования гидросмесей (гидроэлеватор), действие которого основано на увлечении нагнетаемого (откачиваемого) вещества струей жидкости, пара или газа (соответственно различают жидкоструйные, пароструйные и газоструйные насосы).

СТРУКТУРА (от лат . structura - строение, расположение, порядок), совокупность устойчивых связей объекта, обеспечивающих его целостность и тождественность самому себе, т. е. сохранение основных свойств при различных внешних и внутренних изменениях.

СТРУКТУРА СОЦИАЛЬНАЯ , сеть устойчивых и упорядоченных связей между элементами социальной системы, обусловленных отношениями социальных групп, разделением труда, характером социальных институтов (государства и др.). Структура социальная населения охватывает также его деление по профессиональным, национальным, половозрастным, культурным и др. признакам.

СТРУКТУРАЛИЗМ , направление в гуманитарном знании, сформировавшееся в 20-х гг. 20 в. и связанное с использованием структурного метода, моделирования, элементов семиотики, формализации и математизации в лингвистике, литературоведении, этнографии, истории и др. Объект исследования структурализма - культура как совокупность знаковых систем (язык, наука, искусство, мифология, мода, реклама). Основа структурного метода - выявление структуры как относительно устойчивой совокупности отношений; признание методологического примата отношений над элементами в системе; частичное отвлечение от развития объектов (примат синхронии над диахронией). В более узком смысле - научно-философское течение, получившее наибольшее распространение в 1960-х гг. во Франции (К. Леви-Строс, М. Фуко, Р. Барт, Ж. Деррида; особое течение - т. н. генетический структурализм Л. Гольдмана).

СТРУКТУРНАЯ ГЕОЛОГИЯ , раздел тектоники, изучающий формы залегания и деформации геологических тел, закономерности их размещения и сочетания в земной коре.

СТРУКТУРНАЯ ИЗОМЕРИЯ , один из видов изомерии химических соединений. Обусловлена различиями в порядке расположения атомов в молекуле. Примеры: нормальный бутан CH3CH2CH2CH3 и изобутан (CH3)2СHCH3, этиловый спирт CH3CH2OH и диметиловый эфир CH3OCH3. Особый случай структурной изомерии - таутомерия.

СТРУКТУРНАЯ ЛИНГВИСТИКА , совокупность воззрений на язык и методов его исследования, в основе которых лежит понимание языка как знаковой системы (см. Знак языковой) с четко выделяемыми структурными элементами (единицами языка, их классами и пр.) и стремление к строгому (приближающемуся к точным наукам) описанию языка. Структурная лингвистика характеризует особое внимание к структуре языка как к сети отношений (противопоставлений) между элементами языковой системы (см. Оппозиция в лингвистике).

СТРУКТУРНО-ФУНКЦИОНАЛЬНЫЙ АНАЛИЗ , принцип исследования социальных явлений и процессов как системы, в которой каждый элемент структуры имеет определенное назначение (функцию). Основные представители структурно-функциональной школы в современной социологии - Т. Парсонс, Р. К. Мертон и др.

СТРУКТУРЫ ГОРНЫХ ПОРОД , комплекс особенностей, связанных с морфологией минеральных зерен (или частиц и обломков), степенью их кристалличности и взаимным расположением (см., напр., Афировая структура, Порфировая структура). Структуры горных пород тесно связаны с их генезисом.

СТРУМА (Стримон) , река в Болгарии и Греции. 415 км, площадь бассейна ок. 17 тыс. км2. Истоки в горах Витоша, впадает в Эгейское м. Средний расход воды ок. 80 м3/с. Используется на орошение. ГЭС.

СТРУМИЛИН (Струмилло-Петрашкевич) Станислав Густавович (1877-1974) , российский экономист и статистик, академик АН СССР (1931), Герой Социалистического Труда (1967). Основные труды в области экономики, статистики, управления народным хозяйством, демографического прогнозирования, политической экономии, экономической истории. Под руководством Струмилина разработана первая в мире система материальных балансов. Ленинская премия (1958), Государственная премия СССР (1942).

СТРУМИНСКИЙ Владимир Васильевич (р . 1914), российский ученый, академик РАН (1991; академик АН СССР с 1966). Основные труды по нелинейной теории устойчивости, вихревой теории крыла, улучшению летных данных самолетов. Ленинская премия (1961), Государственная премия СССР (1947, 1948).

СТРУНА , источник звука струнных музыкальных инструментов. Туго натянутая металлическая, жильная, шелковая, синтетическая нить, издающая при колебании или трении звук определенной частоты.

СТРУНИНО , город (с 1938) в Российской Федерации, Владимирская обл. Железнодорожная станция. 18,2 тыс. жителей (1992). Хлопчатобумажный комбинат.

СТРУННИКОВ Владимир Александрович (р . 1914), российский генетик, академик РАН (1991; академик АН СССР с 1987), Герой Социалистического Труда (1990). Труды по генетике и селекции животных. Разработал промышленные способы получения особей тутового шелкопряда желаемого пола. Государственная премия СССР (1981).

СТРУННИКОВ Николай Васильевич (1886-1940) , первый российский чемпион мира и Европы (1910-11) по скоростному бегу на коньках, четырехкратный чемпион России (1908-10 - коньки; 1909 - велоспорт). В 20-30-е гг. тренер.

СТРУННЫЕ МУЗЫКАЛЬНЫЕ ИНСТРУМЕНТЫ (хордофоны) , по способу звукоизвлечения делятся на смычковые (напр., скрипка, виолончель, гиджак, кеманча), щипковые (арфа, гусли, гитара, балалайка), ударные (цимбалы), ударно-клавишные (фортепиано), щипково-клавишные (клавесин).

СТРУННЫЙ ДАТЧИК , измерительный преобразователь в виде натянутой стальной струны и электромеханического преобразователя, возбуждающего колебания струны и преобразующего их в электрический сигнал. Частота колебаний струны зависит от ее натяжения и пропорциональна измеряемой величине (усилию, перемещению и др.). Применяется преимущественно в системах автоматического регулирования технологических процессов.

СТРУННЫЙ ОРКЕСТР , оркестр, состоящий из струнных смычковых инструментов - скрипок, альтов, виолончелей, контрабасов, а также из народных инструментов.

СТРУП , корка, покрывающая ссадину, ожоговую поверхность, рану. После отпадения струпа образуется язва или поверхностный рубец (заживление под струпом).

СТРУЧКОВ Виктор Иванович (1907-88) , российский хирург, академик АМН (1965), Герой Социалистического Труда (1977). Труды по неотложной хирургии, хирургическому лечению болезней легких и др. Ленинская премия (1961). Государственная премия СССР (1975).

СТРУЧКОВ Юрий Тимофеевич (1926-95) , российский химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по рентгеновскому структурному анализу органических производных переходных металлов.

СТРУЧКОВА Раиса Степановна (р . 1925), российская артистка балета, народная артистка СССР (1959). В 1944-78 солистка, с 1978 балетмейстер-репетитор Большого театра. Профессор ГИТИСа (с 1978). Главный редактор журнала "Советский балет" (с 1981; с 1992 называется "Балет").

СТРУЧОК , плод растений, раскрывающийся двумя опадающими створками, после чего остается перегородка с семенами. Характерен для крестоцветных (капуста, горчица).

СТРУЯ , форма течения, при которой жидкость (газ) течет в окружающем пространстве, заполненном жидкостью (газом) с отличающимися от нее физическими параметрами: скоростью, температурой, составом и т. п. Струйные течения разнообразны - от струи ракетного двигателя до струйного течения в атмосфере.

СТРЫЙ , город на Украине, Львовская обл., на р. Стрый. Железнодорожный узел. 68,2 тыс. жителей (1991). Машиностроение и металлообработка (производство кузнечно-прессового оборудования и др.), деревообрабатывающая, легкая, пищевая промышленность и др. Известен с 1385.

СТРЭНД (Strand) Марк (р . 1934), американский поэт канадского происхождения. Учился в Латинской Америке. Сборники метафизической лирики "Спящий настороже" (1964), "Поздний час" (1978), "Жизнь продолжается" (1990). Эссе о литературе и живописи, переводы Р. Альберти, К. Друммонда де Андраде и др.

СТРЯПЧИЙ ,1) в русском государстве 16-17 вв. дворцовый слуга; придворный чин, следующий ниже за стольником.2) В России в 1775-1864 название некоторых судебных чиновников.3) С 1832 - присяжный стряпчий, ходатай по частным делам в коммерческих судах.

СТУДЕНОЕ МОРЕ , древнерусское название Северного Ледовитого океана.

СТУДЕНЧЕСТВО , социально-профессиональная группа, включающая учащихся высших учебных заведений; часть интеллигенции. См. Высшее образование.

СТУДИИ МХАТ , создавались для проведения экспериментальной работы и подготовки актеров. 1-я Студия открыта в 1913 (с 1924 МХАТ 2-й), 2-я - в 1916 (в 1924 ее воспитанники А. К. Тарасова, О. Н. Андровская, М. П. Хмелев, М. М. Яншин и др. вошли в труппу МХАТ). В 1921 название 3-й Студии МХАТ получила Студия Вахтангова (на ее основе возник Театр им. Е. Вахтангова в 1926). В 1921 открылась 4-я Студия (с 1927 Реалистический театр), в 1919 - Музыкальная студия МХТ под руководством Немировича-Данченко (с 1926 Музыкальный театр им. В. И. Немировича-Данченко).

СТУДИЯ ВОЕННЫХ ХУДОЖНИКОВ им . М. Б. Грекова, в Москве, творческий коллектив профессиональных художников - военнослужащих. Создана в 1934-35. Художники студии (П. А. Кривоногов, Н. Н. Жуков, П. Т. Мальцев, М. И. Самсонов) создали значительные произведения батального жанра, в т. ч. панорамы и диорамы.

СТУДИЯ ТЕАТРАЛЬНАЯ1) театр-студия - творческий коллектив , сочетающий в своей работе учебные, экспериментальные и производственные (показ спектаклей) задачи.2) Учебное заведение (обычно при театре).

СТУДНИ , системы полимер - растворитель, проявляющие некоторые свойства твердых тел (главным образом отсутствие текучести). Застудневание происходит при ограниченном набухании (напр., желатины в холодной воде, поливинилхлорида в ацетоне), при охлаждении растворов полимеров, их концентрировании, добавлении электролитов. Студни и застудневание используют в технологии (склеивание, получение искусственного волокна, резин, пластмасс), пищевой и хлебопекарной промышленности, кожевенном производстве.

СТУККО (стук , штук) (итал. stucco, франц. stuc, нем. Stuck), искусственный мрамор из полированного гипса с добавками.

СТУОКА-ГУЦЯВИЧЮС (Stuoka-Gucevicius) Лауринас (1753-98) , литовский архитектор. Представитель классицизма. Постройки Стуока-Гицявичюса отмечены ясностью форм, гармоничностью архитектурной композиции (кафедральный собор в Вильнюсе, 1777-1801).

СТУПА (санскр ., букв. - куча земли, камней), буддийское культовое сооружение, хранящее священные реликвии; надгробие. С первых веков до н. э. известны полусферические ступы (канонический тип; Индия, Непал), позже колоколообразные, башнеобразные, квадратные, ступенчатые и др.

СТУПЕНЬ в музыке , любой из тонов (звуков) звукоряда (гаммы, лада, строя). В октавном звукоряде различают 7 основных ступеней (напр., до, ре, ми, фа, соль, ля, си) и 5 альтерированных, образующихся от повышения или понижения основных (напр., до-диез или ре-бемоль и др.).

СТУПИН Александр Васильевич (1776-1861) , российский живописец. Организатор первой провинциальной художественной школы в Арзамасе (1802-61); в числе учеников - В. Г. Перов.

СТУПИНО , город (с 1938) в Российской Федерации, Московская обл. Железнодорожная станция. 74,2 тыс. жителей (1993). Машиностроительное ПО, металлургический комбинат; заводы: стеклопластиков, химический и др. Историко-краеведческий музей.

СТУПИЦА , центральная, обычно утолщенная часть колеса, маховика и т. п. деталей. Имеет отверстие для оси или вала, соединена с ободом колеса спицами или диском.

СТУПИЦА (Stupica) Боян (1910-70) , югославский режиссер. В 1948 один из создателей Югославского драматического театра в Белграде, где работал до 1955 и в 1957-63; с 1964 режиссер Национального театра в Белграде. В 1955-57 директор хорватского Национального театра в Загребе.

СТУПКА Богдан Сильвестрович (р . 1941), украинский актер, народный артист СССР (1991). На сцене с 1961. С 1978 в Киевском украинском драматическом театре им. И. Франко. Снимается в кино. Государственная премия СССР (1980).

СТУПОР (от лат . stupor - оцепенение), у человека - состояние обездвиженности с отсутствием реакций на внешние раздражители (в т. ч. болевые).

СТУРДЗА (Sturdza) Михаил (1795-1884) , господарь Молдовы в 1834-49. Жестоко подавлял крестьянские выступления, оппозиционное движение либеральных кругов боярства.

СТУРДЗА-БУЛАНДРА (Sturdza-Bulandra) Лючия (1873-1961) , румынская актриса. На сцене с 1898. В 1914 с Т. Буландрой создала собственную труппу, которой руководила до 1941, в 1947-61 актриса, директор драматического театра в Бухаресте (с 1961 Театр им. Струдза-Буландра).

СТУРЕ (Sture) , шведский дворянский род, представители которого были фактическими правителями (регентами) Швеции (формально находившейся в составе Кальмарской унии). Главные представители: Стен Стуре Старший (регент в 1471-97, 1501-03), Сванте Нильсон Стуре (1504-11), Стен Стуре Младший (1512-20).

СТУРУА Георгий Федорович (1884-1956) , грузинский политический деятель. С 1925 секретарь Абхазского обкома КП(б) Грузии, нарком юстиции Грузинской ССР и ЗСФСР, 1-й заместитель председателя СНК Грузинской ССР. В 1942-48 председатель Президиума ВС Грузинской ССР.

СТУРУА Роберт Робертович (р . 1938), грузинский режиссер, народный артист СССР (1982). С 1961 режиссер, с 1979 главный режиссер (с 1986 художественный руководитель), с 1980 директор Тбилисского драматического театра им. Руставели. Среди постановок: "Кавказский меловой круг" Б. Брехта (1975), "Ричард III" У. Шекспира (1979), "Брестский мир" М. Ф. Шатрова (1988, Театр им. Е. Вахтангова). Государственная премия СССР (1979).

СТУРЦО (Sturzo) Луиджи (1871-1959) , итальянский священник, основатель католической партии "Пополяри", в 1919-23 ее секретарь. В 1924-46 в эмиграции, антифашист.

СТУЧКА , название г. Айзкраукле в Латвии до 1990.

СТУЧКА (Stucka) Петр Иванович (Петерис) (1865-1932) , политический деятель, писатель, юрист. Один из организаторов КП Латвии. С 1918 нарком юстиции. В 1918-20 председатель Советского правительства Латвии. С 1919 заместитель наркома юстиции, с 1923 председатель Верховного суда РСФСР. Сатирический сборник "Маленькие оводы" (1888, в соавторстве с Я. Райнисом), литературно-критические статьи, воспоминания. Труды по теории государства и права, гражданскому праву. Главный редактор 1-й советской Энциклопедии государства и права (1925-27).

СТШЕЛЕЦКИЙ (Strzelecki) Павел Эдмунд (1797-1873) , польский натуралист, геолог и географ. Путешествовал по Сев. и Юж. Америке и островам Океании. В 1839-40 исследовал Нов. Юж. Уэльс, Австралийские Альпы (открыл месторождения золота и высшую точку Австралии - г. Косцюшко), в 1841-42 - Тасманию.

СТЫКОВКА , в космонавтике - сближение и соединение космических летательных аппаратов на орбите. Осуществляется автоматически или космонавтами (ручная стыковка). Первая ручная стыковка произведена 16.3.1966 (стыковка корабля "Джемини-8" с ракетой "Аджена", США), автоматическая - 30.10.1967 (стыковка искусственных спутников Земли "Космос-186" и "Космос-188", СССР).

СТЫРИКОВИЧ Михаил Адольфович (1902-95) , российский теплоэнергетик и теплофизик, академик РАН (1991; академик АН СССР с 1964), Герой Социалистического Труда (1972). Разработал нормы расчетов котлоагрегатов, исследовал двухфазные потоки, пограничный слой при кипении, массообмен и физико-химические процессы в магнитогидродинамических генераторах.

СТЫРЬ , река на Украине и в Белоруссии, правый приток Припяти. 494 км, площадь бассейна 12,9 тыс. км2. Средний расход воды в нижнем течении ок. 45 м3/с. Судоходна на 352 км от устья. На Стыри - г. Луцк.

СТЬЮАРТ (Stewart) , остров в Тихом ок., у южной оконечности Южного острова Нов. Зеландии. Площадь 1742 км2. Высота до 980 м.

СТЭНЕСКУ (Stanescu) Никита (1933-83) , румынский поэт. Проблемы нравственных основ личности и искусства в современном мире в сборниках "Яйцо и сфера" (1968), "В сладостном классическом стиле" (1970), "Величие холода" (1972), "Состояние поэзии" (1975).

СТЭНЛИ ВОДОПАДЫ , название водопадов Бойома на р. Конго в Заире до 1983.

СТЭНЛИ (Stanley) Генри Мортон (наст . имя и фам. Джон Роулендс, Rowlands) (1841-1904), журналист, исследователь Африки. В 1871-72 как корреспондент газеты "Нью-Йорк геральд" участвовал в поисках Д. Ливингстона; вместе с ним исследовал оз. Танганьика. Дважды пересек Африку: в 1874-77 с востока на запад, проследил почти все течение р. Конго (Заир), исследовал оз. Виктория, открыл оз. Эдуард, массив Рувензори, верховье р. Нил и впадину р. Конго; в 1887-89 с запада на восток. Находясь на службе бельгийского короля (1879-84), участвовал в захвате бассейна р. Конго.

СТЭНЛИ (Стенли) Уэнделл Мередит (1904-1971) , американский вирусолог, биохимик. Труды по химии, репродукции и изменчивости вирусов. Впервые выделил в виде кристаллов вирус табачной мозаики (1935). Нобелевская премия (1946, совместно с Дж. Нортропом).

СТЭНЛИ Э . Дж. С., см. Дерби Э. Дж. С.

СТЭНЛИВИЛЬ (Stanleyville) , название г. Кисангани в Заире до 1966.

СТЮАРДЕССА (англ . stewardess), служащая пассажирского морского судна или самолета, обслуживающая пассажиров; бортпроводница.

СТЮАРТ (Stuart) Гилберт (1755-1828) , американский живописец. Мастер реалистического портрета, сочетал объективность характеристики с поэтичностью и романтизацией образа (портреты Дж. Вашингтона, 1795, 1806, и др.).

СТЮАРТ (Steuart , Stewart) Джеймс (1712-80), английский экономист, один из крупнейших представителей позднего меркантилизма. Источник общественного богатства видел в активном балансе внешней торговли.

СТЮАРТ (Stuart) Джо Мак-Доуэлл (1815-66) , шотландский исследователь Австралии. В 1844-46 участник экспедиции Ч. Стерта. В 1858-61 исследовал Центр. Австралию, окрыл хребет Макдоннелл. В 1862 пересек материк с юга на север.

СТЮАРТЫ (Stuart , Stewart), королевская династия в Шотландии (1371-1714) и в Англии (1603-49, 1660-1714). Наиболее известны: Мария Стюарт, Яков I (в Шотландии Яков VI), Карл I, Карл II, Яков II.

СТЯГ , древнерусское название (до кон. 15 в.) воинского знамени. Представлял собой шест с укрепленным на нем пучком конских волос, клином яркой ткани и др.

СТЯЖЕНИЕ ,1) в лингвистике слияние двух смежных гласных в один гласный или в дифтонг.2) В метрическом стихосложении замена двух кратких слогов одним долгим.3) В дольнике замена двухсложного междуиктового интервала односложным.4) В геологии - см. Конкреция.

Су , марка самолетов, разработанных в СССР под руководством П. О. Сухого в Опытно-конструкторском бюро (ОКБ) его имени.

СУ (франц . sou), французская монета (сначала золотая, затем серебряная и медная), равная 1/20 ливра. Чеканилась до 1793. С переходом на десятичную систему (1799) заменена монетой в 5 сантимов (1/20 франка), в 1947 изъята из обращения.

СУ ШИ (1036-1101) , китайский писатель, политический деятель эпохи Сун. Философская, политическая и пейзажная лирика, проза отмечены экспрессией и романтической приподнятостью.

СУАД ДЕРВИШ (Suat Dervis) (1903-72) , турецкая писательница. Гуманистические по духу социально-бытовые романы "Эмине" (1931), "Фосфорическая Джеврие" (1948), "Тени особняка" (1969).

СУАРЕС (Suarez) Франсиско (1548-1617) , испанский теолог и философ, представитель поздней (т. н. второй) схоластики, иезуит. Родоначальник суаресизма, противостоящего томизму в истолковании соотношения свободы воли и божественного предопределения. По политическим взглядам - тиранномах.

СУАХИЛИ (васуахили) , народ группы банту в Танзании (2060 тыс.), Мозамбике, Заире и др. Общая численность 2,4 млн. человек (1992). Язык суахили. Верующие - мусульмане-сунниты.

СУАХИЛИ , один из двух официальных языков Танзании, Кении и Уганды. Распространен также в Заире и Мозамбике. Язык межэтнического общения в Вост. Африке. Относится к языку банту. Письменность на основе латинского алфавита.

СУБ ... (от лат. sub - под), приставка, означающая:1) расположенный внизу, под чем-либо, около чего-либо (напр., субмарина);2) подчиненный (напр., субинспектор);3) второстепенный (напр., субподрядчик).

СУБАКВАЛЬНЫЕ ВАННЫ (от суб ... и лат. aqua - вода), вид гидротерапии; промывание кишечника слабоминерализованной минеральной водой, растворами солей или лекарственных веществ во время пребывания в теплой (36-37 °С) ванне.

СУБАРКТИКА (Субарктический пояс) , природный пояс в Северном полушарии Земли, между арктическим поясом на севере и умеренным - на юге. Включает зоны тундры и лесотундры.

СУББОТИН Андрей Измайлович (р . 1945), российский математик, член-корреспондент РАН (1991). Труды по теории управляемых процессов.

СУББОТИН Валентин Иванович (р . 1919), российский теплофизик, академик РАН (1991; академик АН СССР с 1987). Труды по жидкометаллическим теплоносителям. Ленинская премия (1964).

СУББОТИН Василий Ефимович (р . 1921), русский писатель. В стихах и лирической прозе - военная тема, фронтовые воспоминания, раздумья о жизни и культуре, путевые наблюдения. Сборники стихов: "Солдат мира" (1950), "Живая память" (1962), "Строки" (1972) и др. Книги: "На мысе Голубином" (1949), "Мальчик на дельфине" (1965), "Жизнь поэта" (1973).

СУББОТИН Михаил Федорович (1893-1966) , российский астроном, член-корреспондент АН СССР (1946). Труды по небесной механике: определение орбит планет и комет, задача многих тел и др.

СУББОТНИКИ , одна из групп духовных христиан, близкая к секте молокан. Признают еженедельным праздником субботу.

СУБВЕНЦИЯ (от лат . subventio - помощь), вид денежного пособия местным органам власти со стороны государства. В отличие от дотации предоставляется на финансирование определенных мероприятий и подлежит возврату в случае нарушения ее целевого использования.

СУБДОМИНАНТА , в музыке - одна из трех основных тональных функций. Основа аккордов - IV ступень лада, которая и сама называется субдоминантой; функцию субдоминанты выполняют также аккорды на II и VI ступенях.

СУБИТО (итал . subito, букв. - внезапно, неожиданно), в музыке - резкий, внезапный переход (напр., от громкой звучности к тихой).

СУБЛИМАЦИЯ , в психологии - психический процесс преобразования и переключения энергии аффективных влечений на цели социальной деятельности и культурного творчества. Понятие введено З. Фрейдом (1900), рассматривавшим сублимацию как один из видов трансформации влечений (либидо), противоположный вытеснению.

СУБЛИМАЦИЯ (от лат . sublimo - возношу), переход вещества из твердого в газообразное состояние, минуя стадию жидкости (фазовый переход первого рода). Для сублимации к веществу необходимо подвести энергию, называемую теплотой сублимации.

СУБЛИТОРАЛЬ , зона морского дна, относящаяся к шельфу. Расположена между литоралью и батиалью. В сублиторали сосредоточены основные промысловые запасы морских придонных рыб, беспозвоночных животных и растений.

СУБОРБИТАЛЬНЫЙ ПОЛЕТ , движение космического летательного аппарата по баллистической траектории со скоростью, меньшей 1-й космической, т. е. без выхода на орбиту искусственного спутника Земли. Проведено 2 суборбитальных полета с космонавтами по программе "Меркурий" (1961, США) и 1 - по программе "Союз" (1975, СССР).

СУБОТИЦА , город в Югославии, в Сербии, в автономном крае Воеводина. 100 тыс. жителей (1991). Транспортный узел. Машиностроение, пищевая, полиграфическая, химическая, текстильная промышленность.

СУБПОЛЯРНЫЕ ДЕПРЕССИИ , области пониженного атмосферного давления между 50 и 70 °с. ш. и ю. ш., главным образом над океанами. Субполярная депрессия Северного полушария разделяется на Исландскую и Алеутскую депрессии, Южного - огибает Антарктиду, образуя Субантарктическую депрессию.

СУБПРОДУКТЫ , производственное название пищевых (кроме мясной туши) продуктов, получаемых при убое животных и разделке туш: печень, язык, почки, мозги и др.

СУБРЕТКА (франц . soubrette, от прованс. soubret - жеманный), сценическое амплуа: бойкая, находчивая служанка, помогающая своим господам в их любовных интригах. Возникло в итальянской комедии дель арте, перешло во французскую комедию.

"СУБСИДИАРНЫЕ ДОГОВОРЫ" , в 18 в. договоры французской и английской Ост-Индских компаний с правителями индийских княжеств; условия "Субсидиарных договоров", по которым компании посылали войска для "защиты" княжеств от их врагов, а княжества выдавали субсидию (отсюда название) на содержание войск и пр., приводили к зависимости княжеств от компаний.

СУБСТАНТИВАЦИЯ (от лат . substantivum - имя существительное), переход в разряд имен существительных слов из др. частей речи ("пленный" - из прилагательного, "ведущий" - из причастия, "первое" - из числительного).

СУБСТАНЦИЯ (лат . substantia - сущность; то, что лежит в основе), объективная реальность; материя в единстве всех форм ее движения; нечто относительно устойчивое; то, что существует само по себе, не зависит ни от чего другого.

СУБСТИТУЦИЯ (позднелат . substitutio, от лат. substituo - ставлю вместо, назначаю взамен) в праве, назначение в завещании запасного наследника (субститута).

СУБСТРАТ (от средневекового лат . substratum - подстилка, основа), в биологии,1) химическое вещество, подвергающееся превращению под действием фермента. Концентрация субстрата в клетке оказывает регулирующее влияние на активность фермента.2) Основа (предмет или вещество), к которой прикреплены животные или растительные организмы, а также среда постоянного обитания и развития организмов, напр. питательная среда для микроорганизмов.

СУБСТРАТ , в философии - общая основа всех процессов и явлений.

СУБСТРАТ , язык населения, первоначально обитавшего на данной территории; следы влияния этого языка в языке пришельцев (ср. Адстрат, Суперстрат).

СУБСЧЕТ , в бухгалтерском учете промежуточное учетное звено между синтетическим и аналитическим счетами. Используется для объектов учета с разнообразной номенклатурой.

СУБТИЛЬНОСТЬ (от лат . subtilis - тонкий, нежный), хрупкость, нежность.

СУБТИТР (от суб ... и титр), надпись, расположенная в нижней части кадра. Текст субтитра представляет собой обычно перевод на другой язык слов актера (диктора) или надписи. Субтитрами также снабжаются фильмы для глухих.

СУБТРОПИЧЕСКИЕ ПОЯСА , природные географические пояса Северного и Южного полушарий, приблизительно между 30 и 40 °с. ш. и ю. ш. Отличаются чередованием умеренных (зимой) и тропических (летом) термических режимов и часто резкими сезонными различиями увлажнения. Термические условия допускают круглогодичную вегетацию растений. Сложная система ландшафтных зон (пустыни, полупустыни, муссонные и вечнозеленые леса; средиземноморские ландшафты).

СУБУРГАН (монг .), буддийское (ламаистское) культовое сооружение, хранящее священные реликвии, гробница лам в Монголии, Бурятии, Калмыкии; тип ступы. Основной объем субургана в виде перевернутого котелка (реже колокола) располагается на высоком основании и увенчивается шпилем.

СУБХУТИ , в буддийской мифологии святой, ученик будды Шакьямуни, отличавшийся особыми способностями.

СУБЪЕКТ в языкознании , термин, объединяющий понятия грамматического, логического (коммуникативного, психологического) и семантического субъектов. Грамматический субъект - подлежащее.

СУБЪЕКТ (от лат . subjectus - лежащий внизу, находящийся в основе), носитель предметно-практической деятельности и познания (индивид или социальная группа), источник активности, направленной на объект.

СУБЪЕКТ ПРАВА , физическое или юридическое лицо, наделенное по закону способностью иметь права и принимать на себя юридические обязанности. См. также Правоспособность, Дееспособность.

СУБЪЕКТИВИЗМ , мировоззренческая позиция, игнорирующая объективный подход к действительности.

СУБЪЕКТИВНОЕ , то, что свойственно субъекту или производно от его деятельности; характеристика знания, выражающая те моменты, в которых знание не вполне точно и всесторонне воспроизводит свой объект.

СУБЪЕКТИВНОЕ ПРАВО , обеспеченная законом возможность физического или юридического лица реализовать свое право путем совершения определенных действий или требуя определенного поведения от других лиц.

СУБЪЕКТИВНЫЕ ТОНА , комбинационные тона, возникающие в слуховом аппарате человека при воздействии на него звука большой интенсивности.

СУБЪЕКТИВНЫЙ ИДЕАЛИЗМ , см. Идеализм.

СУБЪЯДРО , внутренняя часть ядра Земли.

СУБЭКВАТОРИАЛЬНЫЕ ПОЯСА , природные географические пояса Северного и Южного полушарий, между экваториальным и тропическим поясами. На фоне постоянно высоких температур воздуха (20-30 °С) происходит смена сухого и влажного сезонов. Преобладают саванны и муссонные листопадные леса; участки вечнозеленых лесов.

СУВА (Suva) , столица государства Фиджи, на о. Вити-Леву, порт на Тихом ок. 69 тыс. жителей (1986). Пищевая промышленность; производство стройматериалов. Университет. Туризм.

СУВАЛКИ (Suwalki) , город на северо-востоке Польши, административный центр Сувалкского воеводства. 72 тыс. жителей (1991). Пищевая, деревообрабатывающая промышленность.

СУВАННА ФУМА (1901-84) , премьер-министр королевских правительств Лаоса в 1951-54, 1956-58, 1960-62. С 1962 глава временного коалиционного правительства (правительства национального единства), после раскола коалиции (1963-64) стал премьер-министром королевского правительства (вьентьянская зона). В 1974-75 глава временного правительства национального единства. С 1975 советник правительства Лаосской Народно-Демократической Республики.

СУВАР , средневековый (9-14 вв.) город Болгарии Волжско-Камской, в верховьях р. Утки (Татария). Открыты укрепления, дома, дворцовое здание.

СУВЕНИР (франц . souvenir, букв. - воспоминание, память), художественное изделие, какой-либо предмет как память о посещении страны, города и т. д., а также о ком-либо.

СУВЕРЕНИТЕТ (нем . Souveranitat, от франц. souverainete - верховная власть), независимость государства во внешних и верховенство во внутренних делах. Уважение суверенитета - основной принцип современного международного права и международных отношений. Закреплен в Уставе ООН и др. международных актах.

СУВЕРЕННЫЙ (от франц . souverain - высший, верховный),1) осуществляющий верховную власть.2) Обладающий суверенитетом, независимый, самостоятельный.

СУВОЙКИ , род инфузорий. Длина ок. 150 мкм. Св. 100 видов. Одиночные, прикрепленные к субстрату посредством сократимого стебелька формы. Широко распространены в морских и пресных водах.

СУВОН , город в Республике Корея, административный центр пров. Кенгидо. 645 тыс. жителей (1990). Текстильная и пищевая промышленность.

СУВОРИН Алексей Сергеевич (1834-1912) , российский журналист, издатель, публицист, театральный критик. Издавал в Санкт-Петербурге газету "Новое время" (с 1876), журнал "Исторический вестник" (с 1880), сочинения русских и иностранных писателей, научную литературу, а также адресные книги и др. Мемуары ("Дневник", 1923).

СУВОРОВ , город (с 1954) в Российской Федерации, Тульская обл., близ железнодорожной станции Збродово. 21,9 тыс. жителей (1993). Фабрика объемной пряжи; пищевая промышленность. Краеведческий музей. Близ Суворова - Черепетская ГРЭС.

СУВОРОВ Александр Васильевич (1730-1800) , граф Рымникский (1789), князь Италийский (1799), российский полководец, генералиссимус (1799). Начал службу капралом в 1748. Участник Семилетней войны. Во время русско-турецких войн (1768-74 и 1787-91) одержал победы при Козлудже (1774), Кинбурне (1787), Фокшанах (1789), Рымнике (1789) и штурмом овладел крепостью Измаил (1790). На последнем этапе восстания Е. И. Пугачева, с августа 1774, руководил войсками, направленными для его подавления. Командовал войсками, подавлявшими Польское восстание 1794. В 1799 провел Итальянский и Швейцарский походы, разбив французские войска на реках Адда и Треббия и при Нови; вышел из окружения, перейдя швейцарские Альпы. Автор военно-теоретических работ ("Полковое учреждение", "Наука побеждать"). Создал оригинальную систему взглядов на способы ведения войны и боя, воспитания и обучения войск. Стратегия Суворова носила наступательный характер. Развил тактику колонн и рассыпного строя. Не проиграл ни одного сражения.

СУВОРОВ Николай Георгиевич (1889-1972) , российский художник кино, народный художник России (1969). Оформил фильмы: "Златые горы" (1931), "Депутат Балтики" (1937), "Петр I" (1937-39), "Великий перелом" (1945), "Чужая родня" (1956) и др. Государственная премия СССР (1946, 1951).

СУВОРОВСКИЕ УЧИЛИЩА (Суворовские военные училища , СВУ), в Российской Федерации специализированные военно-профессиональные учебные заведения. Дают юношам общее среднее образование и готовят к поступлению в вузы Вооруженных Сил. Созданы в 1943-55. В нач. 90-х гг. СВУ действовали в Казани, Твери, Санкт-Петербурге, Москве, Екатеринбурге. Комплектуются подростками 15-16 лет с неполным средним образованием. Срок обучения 2 года.

СУГГЕСТИВНОСТЬ (от лат . suggestio - внушение, намек), в поэзии активное воздействие на воображение, эмоции, подсознание читателя посредством отдаленных тематических, образных, ритмических, звуковых ассоциаций (напр., лирика А. А. Фета).

СУГГЕСТИЯ , то же, что внушение.

СУГЛИНОК , горная порода, глина низкой пластичности, содержащая до 30-40% примеси песка.

СУД , орган государства, рассматривающий гражданские, уголовные и др. дела на основании действующего законодательства и в соответствии с установленными процессуальными правилами (см. также Судебная власть). В Российской Федерации все суды назначаются в соответствии со ст. 128 Конституции, рассмотрение дел осуществляется единолично судьей или коллегиально с участием народных заседателей или нескольких членов суда. Участникам процесса обеспечивается право на защиту. Законом установлена ответственность за неуважение к суду.

СУД КОРОЛЕВСКОЙ СКАМЬИ , одно из старейших судебных учреждений в Великобритании. С 1971 рассматривает только гражданские дела.

СУД ПАРИСА , см. Яблоко раздора, Парис.

СУД ПРИСЯЖНЫХ , суд, в состав которого, кроме постоянных (коронных) судей, входят присяжные заседатели. Судьи решают вопросы права (квалификация преступления, мера наказания), присяжные - факта (виновен ли подсудимый, обоснован ли иск). На основании вердикта присяжных судьи выносят приговор, определяют меру наказания или размер имущественной ответственности. В Российской Федерации суд присяжных рассматривает по ходатайству обвиняемого дела о некоторых преступлениях, указанных в законе (напр., измена Родине, умышленное убийство и др.).

СУДА (Свида) , название византийского толкового словаря греческого языка, содержащего объяснения античных реалий, биографические заметки, цитаты из древних авторов и т. п. материал (в основном античной традиции), сохраненный византийской наукой. Возник ок. 10 в. н. э. Слово "Суда" до 20 в. принималось за имя автора и читалось как Свида.

СУДА ОБЕСПЕЧЕНИЯ (вспомогательные суда) военно-морского флота . Обеспечивают боевую и повседневную деятельность сил флота. Включают транспортные, спасательные, гидрографические и др. суда.

СУДАЕВ Алексей Иванович (1912-46) , конструктор автоматического оружия. Создал пистолет-пулемет (ППС) и др. Государственная премия СССР (1946).

СУДАК , город (с 1982) в Крыму, на берегу Черного м., в 55 км к юго-западу от Феодосии. 16,5 тыс. жителей (1991). Приморский климатический курорт. Винодельческий завод, эфиромасличный совхоз-завод. Генуэзская крепость 14-15 вв.

СУДАК , рыба отряда окунеобразных. Длина обычно 60-70 см (до 1,3 м), весит 2-4 кг (иногда до 20 кг). В пресных и солоноватых водах бассейнов Балтийского, Черного, Каспийского и Аральского морей. Акклиматизирован в Сибири. Ценный объект промысла и разведения.

СУДАКОВ Илья Яковлевич (1890-1969) , российский режиссер, педагог, народный артист России (1938). С 1916 во 2-й Студии МХТ, с 1924 во МХАТе; с 1933 возглавлял Московский Театр рабочей молодежи, в 1937-44 главный режиссер Малого театра. Среди постановок: "Дни Турбиных" М. А. Булгакова (1926), "Платон Кречет" А. Е. Корнейчука (1935), "Уриель Акоста" К. Гуцкова (1940), "Нашествие" Л. М. Леонова (1943). Профессор ГИТИСа (с 1941). Государственная премия СССР (1942, 1951).

СУДАН , Республика Судан (Гумхурия ас-Судан), государство на северо-востоке Африки. 2,5 млн. км2. Население 25 млн. человек (1993), главным образом суданцы (арабы Судана), также нубийцы и др. народы. Городское население 35% (1983). Официальный язык - арабский. Официальная религия - ислам. Административно-территориальное деление: 9 штатов. Столицы - Хартум (местопребывание правительства), Омдурман (местопребывание парламента). Глава государства - президент. Законодательный орган - парламент (переходный Национальный Совет). На северо-востоке омывается водами Красного м. Большая часть Судана - плато высотой 300-1500 м; на западе и юге - высота св. 3000 м. Высшая точка - г. Киньети (3187 м). Климат переходный от экваториального муссонного на юге к тропическому, пустынному на севере. Среднемесячные температуры от 15 до 35 °С. Осадки на севере незначительны, на юге 1000-1400 мм в год. На севере - полупустыня и пустыня, на юге - саванна и тропические леса. Основные реки - Нил с притоками Собат и Голубой Нил. Национальные парки Бома, Джидер, Саутерн (Южный), Нимуле; несколько резерватов. В 4-3-м тысячелетиях до н. э. на территории Судана возникла культура, близкая современной ей культуре Египта. С 19 в. до н. э. существовало раннеклассовое государство Куш, с 8 в. до н. э. - Мероитское царство; с 5 в. н. э. возникли христианские государства Мукурра, Алоа, Нобатия, Нубия. После завоевания арабами Египта (7 в.) началась их миграция в Судан. В 16 в. возникли мусульманские государства Сеннар, Дарфурский султанат и др. В Южном Судане, населенном главным образом негроидными племенами, сохранялись дофеодальные отношения. В 1820-22 территория Судана завоевал египетский правитель Мухаммед Али. С 60-х гг. 19 в. началось проникновение в Судан Великобритании. В ходе Махдистов восстания (1881-98) во главе с Махди Суданским возникло теократическое независимое государство. В 1899-1955 Судан - английская колония (до 1951 юридически англо-египетский кондоминиум). 1 января 1956 Судан стал независимым государством - Республикой Судан. В 1958-64 диктаторский режим. В результате переворота 1969 к власти пришли военные во главе с Дж. Нимейри. В 1972 Юг Судана получил автономный статус. Это положило конец 17-летней гражданской войне. С нач. 1980-х гг., особенно после распространения исламского законодательства на всю страну (1983), возобновилась гражданская война на Юге. В 1985 режим Дж. Нимейри пал. В 1986 сформировано коалиционное правительство во главе с С. аль-Махди (внук Махди Суданского), лидером крупнейшей политической партии Умма (основана в 1945). В 1989 произошел военный переворот, приостановлено действие временной конституции 1985, распущены парламент, правительство, партии и профсоюзы. Высшим законодательным и исполнительным органом стал Совет командования революции национального спасения (СКРНС). В 1993 СКРНС назначил президента и объявил о самороспуске. Судан - отсталая аграрная страна. Доля в ВВП (1989, %): сельское хозяйство 36, промышленность 8,2. Главная экспортная сельскохозяйственная культура - хлопчатник (преимущественно на орошаемых землях). Возделывают кунжут, арахис, просо, сорго, финиковую пальму. Сбор гуммиарабика. Пастбищное животноводство. Добыча хромовой и марганцевых руд, соли (из морской воды). Предприятия по переработке сельскохозяйственного сырья. Металлообрабатывающая, нефтеперерабатывающая, цементная и др. промышленность. Произвоство электроэнергии 1,3 млрд. кВтч (1991). Длина (тыс. км) железных дорог 4,9, автодорог 22,5. Главный морской порт - Порт-Судан. Экспорт: ок. 90% стоимости - сельскохозяйственные продукты. Основные внешнеторговые партнеры: Великобритания, Германия, США, Япония, Китай. Денежная единица - суданский динар.

СУДАН , природная область в Африке, от южных границ Сахары до 4-8 °с. ш. и от Атлантического ок. до подножий Эфиопского нагорья. Ок. 5 млн. км2. В ландшафтах преобладают типичные саванны, на юге - высокотравные саванны, вторичные ("светлые") тропические леса.

СУДАНСКАЯ РЕСПУБЛИКА , в 1958-59 автономная республика в Африке, в составе французского Сообщества. В 1959 объединилась с Республикой Сенегал в Федерацию Мали, распавшуюся в августе 1960; с сентября 1960 - независимая Республика Мали.

СУДАНЦЫ (арабы Судана) , народ, основное население Судана (ок. 13 млн. человек). Живут также в Чаде (1,29 млн. человек) и др. странах. Общая численность 14,3 млн. человек (1992). Верующие - мусульмане-сунниты.

СУДЕБНАЯ ВЛАСТЬ , независимая система судебных органов государства, осуществляющих правосудие.

СУДЕБНАЯ КОЛЛЕГИЯ ,1) состав суда, рассматривающий конкретное дело.2) В России структурное подразделение в Верховном суде, в краевых, областных и им равных судах. Каждая судебная коллегия рассматривает определенную категорию дел (уголовных или гражданских).

СУДЕБНАЯ МЕДИЦИНА , раздел медицины, изучающий медицинские и биологические проблемы, возникающие в следственной и судебной практике.

СУДЕБНАЯ ПАЛАТА , судебный орган в России в 1864-1917. Рассматривала наиболее крупные уголовные и гражданские дела, а также должностные преступления и апелляции на решения окружных судов. Судьи назначались императором по представлению министра юстиции.

СУДЕБНАЯ РЕФОРМА 1864 в России , преобразование суда и судопроизводства на основе судебных уставов. Провозгласила принципы независимости судей, гласности, устности и состязательности судебного процесса, ликвидировала сословный суд. Были введены суд присяжных, адвокатура, мировые суды.

СУДЕБНАЯ ФОТОГРАФИЯ , в криминалистике система методов и технических средств фотосъемки, применяемых для фиксирования и исследования вещественных доказательств при расследовании преступлений.

СУДЕБНИК БЕКИ И АГБУГИ , сборник права Грузии, составлен в 14-15 вв. в княжестве Самцхе-Саатабаго (назван по имени владетелей княжества).

СУДЕБНИК ГЕОРГИЯ V , сборник права Грузии, составлен в 14 в.

СУДЕБНИК ИВАНА III (1497) , сборник законов Русского государства. Кодифицировал нормы обычного права, уставные грамоты, княжеские указы и т. д. Способствовал централизации Русского государства.

СУДЕБНИК ИВАНА IV (1550) , царский судебник, утвержден первым на Руси Земским собором. Явился важным шагом на пути централизации Русского государства.

СУДЕБНИК КАЗИМИРА (1468) , законодательные акты Великого княжества Литовского. Закрепил за землевладельцами права иммунитета, превращение вольных крестьян в крепостных, которых освобождал от государственных повинностей и великокняжеского суда. Действовал до издания Литовского статута 1529.

СУДЕБНО-АДМИНИСТРАТИВНАЯ РЕФОРМА 1889 , в России составная часть т. н. контрреформ. Ограничила действие ряда положений судебных уставов, принятых в ходе судебной реформы 1864, ввела институт земских начальников.

СУДЕБНОЕ ПОРУЧЕНИЕ , поручение суда, рассматривающего дело, другому суду (в т. ч. иностранному) произвести на его территории определенные процессуальные действия (вручение документов, допрос свидетеля, осмотр места преступления и т. п.).

СУДЕБНОЕ СЛЕДСТВИЕ , стадия уголовного процесса, в ходе которой суд в судебном заседании осуществляет непосредственное исследование доказательств по уголовному делу.

СУДЕБНО-МЕДИЦИНСКАЯ ЭКСПЕРТИЗА , освидетельствование по решению судебных или следственных органов живых лиц, исследование трупов, различных биологических объектов (пятен крови, спермы) специально назначенными врачами для установления причины смерти, характера и тяжести телесных повреждений, состояния потерпевшего, правонарушителя и т. д.

СУДЕБНО-ПСИХИАТРИЧЕСКАЯ ЭКСПЕРТИЗА , вид судебной экспертизы, основная задача которой определение психического состояния обвиняемых и подозреваемых (если есть сомнение в их вменяемости), свидетелей, потерпевших, истцов и ответчиков (для решения вопроса об их дееспособности).

СУДЕБНЫЙ ИСПОЛНИТЕЛЬ , должностное лицо, осуществляющее принудительное исполнение судебных постановлений, решений арбитражного суда и ряда др. актов.

СУДЕБНЫЙ ПОЕДИНОК , в средневековом уголовном процессе способ доказывания обвинения, состоявший в вооруженном единоборстве сторон или их представителей перед судом.

СУДЕЙКИН Георгий Порфирьевич (1850-83) , жандармский подполковник (1882), с 1882 инспектор секретной полиции в Петербурге. Организатор политических провокаций, т. н. дегаевщины. Убит народовольцами.

СУДЕЙКИН Сергей Юрьевич (1882-1946) , российский живописец, график, театральный художник. Член объединений "Голубая роза", "Мир искусства". В темпераментных по живописной манере, красочных композициях соединял стилизованные мотивы искусства рококо с яркой декоративностью в духе русского народного творчества ("Гуляние", 1906). С 1920 жил за рубежом.

СУДЕК (Sudek) Йозеф (1896-1976) , чешский мастер фотоискусства. Пейзажи и натюрморты, сочетающие черты романтики со строгим предметным анализом.

СУДЕТЫ (польск ., чеш. Sudety, нем. Sudeten), горы в Чехии, Польше, Германии, обрамляют с северо-востока Чешский массив. Длина ок. 300 км, высота до 1602 м (г. Снежка в массиве Крконоше). Дубово-буковые и хвойные леса, луга. Курорты. Туризм.

СУДЕЦ Владимир Александрович (1904-81) , маршал авиации (1955), Герой Советского Союза (1945). В Великую Отечественную войну командир авиационного корпуса и командующий воздушной армией. В 1962-66 главнокомандующий Войсками ПВО страны - заместитель министра обороны СССР.

СУДЖА , город в Российской Федерации, Курская обл., на р. Суджа, близ железнодорожной станции Суджа. 8,1 тыс. жителей (1993). Пищевые предприятия; заводы: тракторных агрегатов, гидроаппаратуры и др.; ковроткацкая фабрика. Основан в 1664.

СУДЗИЛОВСКИЙ Николай Константинович (1850-1930) , народник. Один из организаторов "киевской коммуны". С 1875 в эмиграции. Участник революционного движения на Балканах, с 1887 жил в Америке, в 1900 избран сенатором Гавайских о-вов, с 1904 в Японии.

СУДЗУКА , город в Японии, на юго-востоке о. Хонсю. 174 тыс. жителей (1992). Автомобильная, деревообрабатывающая промышленность.

СУДЗУКИ Дайсетцу Тейтаро (1870-1966) , японский мыслитель. Истолкователь дзэн-буддизма, его крупнейший популяризатор в Европе и Америке.

СУДИМОСТЬ , юридические последствия, связанные с вынесением обвинительного приговора, действующие после отбытия виновным установленного наказания. Судимость рассматривается как отягчающее обстоятельство при совершении нового преступления. Сроки погашения судимости установлены законом с учетом совершенного преступления и срока наказания.

СУДНО , плавучее сооружение для перевозки грузов и пассажиров, водного промысла, добычи полезных ископаемых, спортивных состязаний и пр., а также для военных целей. Различают суда самоходные (теплоходы, пароходы, газотурбоходы, электроходы, атомоходы) и несамоходные (буксируемые, парусные, гребные), надводные (водоизмещающие, глиссирующие, на подводных крыльях и на воздушной подушке) и подводные. Основные характеристики: мореходные качества, главные размерения (длина, ширина, высота борта на середине длины и т. д.), дедвейт, живучесть и др. Наибольшие суда - танкеры (дл. более 350 м, дедвейт 500 тыс. т). В открытом море суда плавают под флагом государства порта их приписки. См. также Корабль.

СУДНО НА ВОЗДУШНОЙ ПОДУШКЕ , судно, приподнимающееся над поверхностью воды нагнетаемым под днище воздухом. Конструкция предложена в 1716 шведским ученым Э. Сведенборгом. Применяются с сер. 20 в. для перевозки пассажиров, груза, а также в ВМФ. Скорость 100-150 км/ч.

СУДНО НА ПОДВОДНЫХ КРЫЛЬЯХ , судно, корпус которого при движении поднимается над водой под действием подъемной силы, создаваемой погруженными в воду крыльями. Патент на судно на подводных крыльях выдан в России в 1891. Применяются с сер. 20 в. для перевозки пассажиров (до 300 чел.) и небольших срочных грузов, в ВМФ. Скорость 80-100 км/ч.

СУДНО НАУЧНО-ИССЛЕДОВАТЕЛЬСКОЕ (НИС) , морское, речное или озерное судно, спроектированное и построенное (или перестроенное из судна др. типа) для выполнения научных исследований. Различают НИС: океанографические, "корабли погоды", рыбопоисковые, геолого-геофизической разведки, службы космических исследований, подводных исследований и др.

СУДНЫЕ ПРИКАЗЫ , в России 16-18 вв. Судопроизводство по гражданским искам землевладельцев, неподсудных городовым воеводам. Известны судные приказы: Дмитровский (1595 - нач. 17 в.), Казанский (1591-1719), Дворцовый (1664-1709), Владимирский (1582-1699) и Московский (1598-1699), объединенные в 1699 в судный приказ. В 1719 все дела судного приказа перешли в Юстиц-коллегию.

СУДОВИЯ , древнелитовская историческая область по среднему течению р. Неман и верховьям р. Нарев. Население - ятвяги (суды).

СУДОВОЙ ХОД , то же, что фарватер.

СУДОГДА , город (с 1778) в Российской Федерации, Владимирская обл. 14,7 тыс. жителей (1993). Льнопрядильная фабрика, завод стекловолокна. Основан в 1552.

СУДОМОДЕЛИЗМ , конструирование и постройка моделей судов различных классов для технических и спортивных целей.

СУДОМОДЕЛЬНЫЙ СПОРТ , проектирование и постройка самоходных, радиоуправляемых и др. моделей судов различных классов для спортивных целей (стендовые соревнования и ходовые - на скорость, устойчивость, маневренность и др.). Во Всемирной организации судомоделизма и судомодельного спорта - НАВИГА (NAVIGA; основана в 1959) ок. 70 стран (1993). Чемпионаты мира с 1978.

СУДОПЛАТОВ Павел Анатольевич (1907-96) , разведчик. С 1921 по 1953 в органах государственной безопасности СССР. В 1940 руководил операцией по ликвидации Л. Д. Троцкого. В 1943-46 осуществлял координацию работы советской разведывательной сети в США, занимавшейся добыванием информации по созданию атомной бомбы. В 1953 обвинен в пособничестве Л. П. Берии и приговорен к 15 годам заключения. В 1992 реабилитирован. Автор мемуаров "Разведка и Кремль"(1996).

СУДОПОДЪЕМНИК , сооружение для перемещения судов с одного уровня воды на другой в судовозной камере. Различают транспортные судоподъемники (наклонные и вертикальные) на внутренних водных путях (при ГЭС) и судоподъемные сооружения для подъема и спуска судов на судостроительных и судоремонтных предприятиях (напр., сухие доки, эллинги, слипы). Один из крупнейших судоподъемников построен (1975) на Красноярской ГЭС.

СУДОПРОИЗВОДСТВО , установленный законом порядок возбуждения, расследования, судебного рассмотрения и разрешения уголовных дел; подготовки, судебного рассмотрения и разрешения гражданских дел. Общепринятые демократические принципы судопроизводства: равенство всех граждан перед законом, публичность судопроизводства, его гласность, обеспечение права на защиту, национальный язык судопроизводства (для лиц, не владеющих этим языком, обеспечиваются переводчик судебный и право выступать в суде на родном языке).

СУДОПРОПУСКНЫЕ СООРУЖЕНИЯ , гидротехнические сооружения, служащие для преодоления судами перепадов уровней воды в гидроузлах и на судоходных каналах. Различают судопропускные сооружения: судоходные шлюзы и транспортные судоподъемники.

СУДОРОГИ , непроизвольные сокращения мышц; характерно крайнее их напряжение. Проявляются быстрой сменой сокращения и расслабления (клонические судороги) или длительным напряжением (тонические судороги). Возникают при эпилепсии, травмах головного мозга, спазмофилии, инфекционных и др. заболеваниях. Разновидность судорог - конвульсии.

"СУДОСТРОЕНИЕ" , издательство, Санкт-Петербург. Основано в 1940. Литература по судостроению и судоремонту, судовому машиностроению и приборостроению.

СУДОУСТРОЙСТВО , принципы организации и структура судебной системы.

СУДОХОДНЫЙ ТОННЕЛЬ , сооружается при пересечении судоходным каналом возвышенности, горного хребта и т. п. Движение судов по судоходному тоннелю осуществляется обычно при помощи механической тяги.

СУДОХОДНЫЙ ШЛЮЗ , см. Шлюз.

СУДОЧЬЕ , озеро в Узбекистане, Каракалпакия, в дельте Амударьи, с которой связано протоками Раушан и Приемузяк. 300 км2. Весной вода пресная, к осени осолоняется.

СУДРАБКАЛНС (Sudrabkalns) Янис (наст . имя Арвидс) (1894-1975), латышский поэт, народный поэт Латвии (1947), академик Латвийской АН (1973), Герой Социалистического Труда (1974). Сатирические стихи в сборнике "Трубадур на осле" (1921). Поэзия Судрабкалнса проникнута гражданскими мотивами - сборники "В братской семье" (1947; Государственная премия СССР, 1948), "И вновь весна" (1964), "Мечтателям" (1974). Публицистика.

СУДРАБУ ЭДЖУС (Sudrabu Edzus) (наст . имя Эдуардс Зильберс) (1860-1941), латышский писатель. Участник Революции 1905-07. Жил в России. Повести "Под проклятьем старого режима" (1921), "Стервятники" (1923). Произведения для юношества: рассказы, повесть "Чертогон" (1925).

СУДЫ (судины , судавы), название литовского племени ятвягов в польских источниках.

СУДЫ ПАРИТЕТНЫЕ , в ряде государств согласительные органы, учрежденные для разрешения трудовых споров и др.

СУДЫ ТОРГОВЫЕ , в ряде государств (напр., во Франции, Бельгии, Австрии) суды, разрешающие коммерческие споры. См. также Торговое право.

СУДЫ ЧЕСТИ ОФИЦЕРСКИЕ , в вооруженных силах различных государств выборные органы офицеров для охраны чести и достоинства офицерского звания; рассматривают дела о проступках офицеров, о правонарушениях, отнесенных к компетенции судов чести офицерских, и др., разбирают конфликты между офицерами. Возникли в прусской армии в 1808. В российской армии с 1863.

СУДЬБА , в мифологии, в иррационалистических философских системах, в обыденном сознании неразумная и непостижимая предопределенность событий и поступков. В античности выступала как слепая, безличная справедливость (древнегреческая Мойра), как удача и случайность (древнегреческая Тюхе), как всеохватывающая непреложная предопределенность (фатум). Вера в судьбу часто связывалась с астрологией. Христианство противопоставило идее судьбы веру в божественное провидение. В кон. 19 в. понятие судьбы получило распространение в философии жизни. В обыденной речи часто означает: участь, доля, жизненный путь, стечение обстоятельств.

СУДЬЯ , должностное лицо в судебной системе, избранное или назначенное в состав судебного органа. Во многих странах судья назначается главой государства и сохраняет свою должность пожизненно или до достижения определенного возраста (т. н. принцип несменяемости судей). В Российской Федерации судьи несменяемы. Все федеральные судьи назначаются Президентом, они независимы и подчиняются только Конституции и федеральному закону. Судьи неприкосновенны: они не могут быть привлечены к уголовной ответственности иначе как в порядке, установленном федеральным законом.

СУЕВЕРИЕ (букв . - суетное, тщетное, т. е. ложное), верование, которому противопоставляется истинная вера, формулируемая в вероучениях развитых религий. С рационалистической точки зрения - всякая вера в сверхъестественные явления.

СУЖДЕНИЕ ,1) то же, что высказывание.2) Умственный акт, реализующий отношение говорящего к содержанию высказываемой мысли и связанный с убеждением или сомнением в ее истинности или ложности.

СУЗАНИ (сюзане) , вышитая узорами декоративная прямоугольная хлопчатобумажная или шелковая ткань - узбекское и таджикское настенное украшение.

СУЗДАЛЬ , город в Российской Федерации, Владимирская обл., на р. Каменка, в 26 км от Владимира. 12,1 тыс. жителей (1993). Известен с 1024, в 12 в. столица Ростово-Суздальского княжества, в 13 - нач. 14 вв. - Суздальского княжества. Ансамбль памятников русского зодчества, входит во Владимиро-Суздальский историко-художественный и архитектурный музей-заповедник [собор Рождества Богородицы (1222-25), Спасо-Евфимиевский (16-17 вв.), Ризположенский (16-19 вв.), Покровский (16-18 вв.) монастыри, каменные приходские церкви (17-18 вв.)].

СУЗДАЛЬСКОЕ ВОССТАНИЕ 1024 , вызвано голодом. Возглавлялось волхвами. Восставшие захватывали хлеб и убивали местную знать. Подавлено Ярославом Мудрым.

СУЗДАЛЬСКОЕ КНЯЖЕСТВО , удел Владимиро-Суздальского княжества до 1217, затем самостоятельное княжество Северо-Вост. Руси. С присоединением в 14 в. к Суздальском княжеству Н. Новгорода, Гороховца, Городца и др. возникло Нижегородско-Суздальское княжество.

СУЗО (Зойзе) (Seuse) Генрих (ок . 1295-1366), немецкий мистик, доминиканец, ученик И. Экхарта. Проповеди Сузо отличались поэтической образностью.

СУЗЫ , город (4-е тыс. до н. э. - 10 в. н. э.) в Иране, во 2-й пол. 3-го - 1-й трети 1-го тысячелетия до н. э. столица Элама. Укрепления, дворцы, гробницы, рельефы из глазурованного кирпича (в т. ч. изображающие шествие воинов; ныне в Государственных музеях в Берлине, в Лувре), стелы с надписями, расписные керамические сосуды и др.

СУИДЖЕРТ (Swigert) Джон (1931-82) , космонавт США, магистр наук. Облет Луны на "Аполлоне-13" (апрель 1970).

СУИЗИ (Sweezy) Пол (р . 1910), американский экономист. Труды по современному капитализму, анализу американского финансового капитала, демографии. В ряде работ с леворадикальных позиций излагал отдельные положения экономической теории К. Маркса.

СУИНБЕРН (Swinburne) Алджернон Чарлз (1837-1909) , английский поэт. "Стихи и баллады" (серия 1-3, 1866-89) прославляли чувственность и языческий гедонизм. Нравственное освобождение Суинберн связывал с политической свободой (сборник "Песнь об Италии", 1867). Драматическая стихотворная трилогия о Марии Стюарт (1865-81), историко-литературные труды об У. Шекспире, В. Гюго.

"СУИНГ" (swing - качели , ударная часть цепа; переносное - виселица), движение английских батраков и фермеров в 1830-31. Участники уничтожали поместья, сельскохозяйственный инвентарь, продукты, рассылали письма за подписью "Капитан Суинг", в которых требовали повышения зарплаты и улучшения условий труда.

СУЙ , императорская династия в Китае (581-618). Основана полководцем Ян Цзянем. Свергнута Ли Юанем.

СУЙ ЖЭНЬ , в китайской мифологии культурный герой, научивший людей добывать огонь.

СУЙБОКУГА , школа японской живописи тушью. Сложилась в кон. 14 в. на основе традиций китайской монохромной живописи 12-13 вв. Отличается графичностью, лапидарностью, выразительностью мазка. Художники - Мокуан (1-я пол. 14 в.), Дзесэцу (нач. 15 в.), Сэссю, Сэссон (16 в.).

СУЙТА , город в Японии, на о. Хонсю, город-спутник Осаки. 375 тыс. жителей (1992). Металлургическая, машиностроительная, текстильная промышленность.

СУЙТС Густав (1883-1956) , эстонский поэт и литературовед. С 1944 в эмиграции. Лирика (сборники "Огонь жизни", 1905, "Страна ветров", 1913, "Все это - сон", 1922), отмеченная художественным новаторством, отразила духовные искания поэта, эмоциональную восприимчивость современной действительности. В сборнике "Огонь и ветер" (1950) - настроения антисоветизма.

СУК Вячеслав Иванович (1861-1933) , российский дирижер, композитор, народный артист Республики (1925), по происхождению чех. В 1906-33 дирижер Большого театра. Был также симфоническим дирижером. Опера "Лесной царь" (постановка 1900) и др.

СУК (Suk) Йозеф (1874-1935) , чешский композитор, скрипач и педагог. Участник "Чешского квартета" (1891-1933), с которым гастролировал, в т. ч. в России. 2 симфонии (1897, 1906), симфоническая поэма "Прага" (1904), фантазия для скрипки с оркестром (1903), фортепианные пьесы и др. Профессор Пражской консерватории (с 1922).

СУКАРНО (Sukarno) (1901-70) , президент Индонезии в 1945-67. Один из основателей Национальной партии Индонезии (1927) и затем ее председатель. В 1929-31 и 1933-42 в тюрьме и ссылке за участие в борьбе против нидерландского колониального господства в Индонезии. Один из инициаторов созыва Бандунгской конференции 1955. Международная Ленинская премия (1960).

СУКАЧЕВ Владимир Николаевич (1880-1967) , российский ботаник, географ и лесовед, один из основоположников биогеоценологии, создатель отечественной геоботанической школы, академик АН СССР (1943), Герой Социалистического Труда (1965). Труды по теории и методам фитоценологии, лесоведению, болотоведению, истории растительности, по спорово-пыльцевому анализу и защитному лесоразведению.

СУКАЧЕВ Игорь (Гарик) Иванович (р . 1959), российский музыкант, певец, актер. Руководитель рок-группы "Бригада С". Выпустил диски: "Акция "Нонсенс", "Аллергии - нет!", "Брел, брел, брел...", "Я милого узнаю по походке" (с А. Ф. Скляром) и др. Роли в кино: Скрипко ("Защитник Седов", 1988), вор ("Затерянный в Сибири", 1991), "Першинг" ("Пустельга", 1992), уличный музыкант (новелла "Дорога" в киноальманахе "Прибытие поезда", 1995) и др.

СУККУЛЕНТЫ (от лат . succulentus - сочный), многолетние растения сухих местообитаний, сохраняющие запасы воды в сочных листьях (агавы, алоэ) или стеблях (кактусы, нек-рые молочаи); тип ксерофитов.

СУККУР , город в Пакистане, на р. Инд. 193 тыс. жителей (1981). Текстильная, пищевая, металлообрабатывающая промышленность, ремесла. У Суккура - основная плотина разветвленной Суккурской ирригационной системы.

СУКНО , ворсовая или безворсовая шерстяная или хлопчатобумажная ткань, на лицевой поверхности которой имеется войлокообразный застил, скрывающий рисунок переплетения ткани. Из сукна шьют пальто, костюмы и др.

СУКОННАЯ СОТНЯ , привилегированная корпорация купцов в Русском государстве 16 - нач. 18 вв., третья по значению после гостей и гостиной сотни. Члены суконной сотни (суконники) освобождались от общепосадских налогов, исключались из юрисдикции местных властей.

СУКОННОЕ ПРЯДЕНИЕ , аппаратное прядение шерсти.

СУКОТАИ , средневековое тайское государство и его столица в 13-15 вв. Захвачено Аютией.

СУКРЕ , официальная столица Боливии, административный центр департамента Чукисака. 131 тыс. жителей (1992). Нефтеперерабатывающая, деревообрабатывающая, цементная, пищевая, табачная, текстильная промышленность. Университет. Музеи. Архитектурные памятники 16-17 вв. Основана испанцами в 1538 под названием Ла-Плата; затем получила название Чукисака, с 1839 Сукре, по имени А. Х. Сукре.

СУКРЕ (Sucre) , штат на северо-востоке Венесуэлы. 11,8 тыс. км2. Население 723 тыс. человек (1990). Адм. ц. - Кумана.

СУКРЕ (Sucre) Антонио Хосе (1795-1830) , один из руководителей Войны за независимость испанских колоний в Америке 1810-26, маршал (1824). В 1824 одержал решающую победу над испанскими войсками при Аякучо (Перу). Президент Республики Боливия в 1826-28.

СУКУНАБИКОНА , в японской мифологии бог крошечного роста - устроитель древней страны в Японии. Приплыл к людям в маленькой лодочке.

СУКХАВАТИ (санскр . Счастливая страна), в буддийской мифологии рай, управляемый буддой Амитабхой, где обитают бодхисатвы.

СУКЦЕССИЯ (от лат . successio - преемственность), последовательная смена одних сообществ организмов (биоценозов) другими на определенном участке среды. При естественном течении сукцессия заканчивается формированием устойчивой стадии сообщества (климаксом). Пример сукцессии - переход зарастающего озера в болото.

СУЛА (Sula) , острова в Малайском арх., к востоку от о. Сулавеси. Территория Индонезии. 4,8 тыс. км2. Горы (высота до 1157 м) и холмистые равнины. Влажные вечнозеленые тропические леса. Тропическое земледелие. Порт Санана (на о. Санана).

СУЛА , река на севере Европейской части Российской Федерации, левый приток Печоры. 353 км, площадь бассейна 10,4 тыс. км2. Средний расход воды ок. 100 м3/с.

СУЛА , река на Украине, левый приток Днепра (впадает в Кременчугское вдхр.). 363 км, площадь бассейна 19,6 тыс. км2. Средний расход воды в 106 км от устья 29 м3/с. Судоходна от г. Лубны.

СУЛАВЕСИ (Целебесское море) , море Тихого ок., между островами Сулавеси, Калимантан, Минданао, Сангихе и арх. Сулу. 453 тыс. км2, глубина до 5914 м. Порты: Манадо (Венанг) на о. Сулавеси, Таракан (о. Таракан).

СУЛАВЕСИ (Sulawesi) (Целебес) , остров в Малайском арх., в Индонезии. Ок. 170 тыс. км2. Высота до 3440 м (г. Рантекомбола); на северо-востоке - действующие вулканы (Клабат и Сопутан). Влажные тропические леса, саванны. Плантации каучуконосов, кофе, пряностей, кокосовые пальмы; рыболовство. Основные порты: Уджунгпанданг (Макасар), Манадо.

СУЛАЖ (Soulages) Пьер (р .1919), фразцузский живописец. Создает близкие каллиграфии абстрактные композиции, работая черной краской по промасленой бумаге.

СУЛАК , река на Сев. Кавказе. 169 км, площадь бассейна 15,2 тыс. км2. Образуется слиянием Аварского и Андийского Койсу; впадает в Каспийское м., образуя дельту. Средний расход воды в верховьях 176 м3/с. Используется для орошения и водоснабжения (гг. Махачкала, Каспийск). 2 ГЭС.

СУЛАК (Sulac) Николае (р . 1936), молдавский эстрадный певец, народный артист СССР (1989). С 1959 солист Молдавской филармонии (с 1970 - ансамбля народной музыки "Лэутары").

СУЛАКАУРИ Арчил Самсонович (р . 1927), грузинский писатель. Сборники рассказов и повестей "Половодье" (1963), "Лука" (1973), романы "Золотая рыбка" (1966), "Белый конь" (1985). Лирические стихи (сборники "Тишина", 1978, "Осеннее солнце", 1986, "Только один раз", 1987).

СУЛЕЙМАН I КАНУНИ (Suleyman I Kanuni) (в европейской литературе Сулейман Великолепный) (1495-1566) , турецкий султан в 1520-66. При нем Османская империя достигла высшего политического могущества. Завоевал часть Венгерского королевства, Закавказья, Месопотамию, Аравию, территории Триполи и Алжира.

СУЛЕЙМАН РУСТАМ (наст . имя и фам. Сулейман Али-Аббас оглы Рустам-заде) (1906-89), азербайжанский поэт, народный поэт Азербайджана (1960), Герой Социалистического Труда (1976). Сборники "Два берега" (1949; Государственная премия СССР, 1950), "Каспийские волны" (1971), "Душа" (1974), "Песни о Родине", "Мое солнце" (оба 1980); поэма "Слово о русском брате" (1960); пьесы. Председатель ВС Азербайджанской ССР с 1971.

СУЛЕЙМАН СТАЛЬСКИЙ (1869-1937) , лезгинский поэт, народный поэт Дагестана (1934). Социально-бытовые эпиграммы, песни-обличения, сатирические стихи - до 1917; стихи-агитки, величальные стихи, песни-послания, воспевающие советскую власть; поэма-хроника "Дагестан", 1935-36.

СУЛЕЙМАНИЯ , город на северо-востоке Ирака, административный центр мухафазы Сулеймания. 279 тыс. жителей (1985). Пищевкусовые, текстильные, цементные предприятия.

СУЛЕЙМАНОВЫ ГОРЫ , восточная окраина Иранского нагорья, в Пакистане (северные отроги в Афганистане). Длина ок. 600 км. Ряд параллельных субмеридиональных хребтов высотой до 3441 м. На западных склонах степи и пустыни, на восточных - муссонные леса и саванны.

СУЛЕЙМАНОГЛУ (Suleymanoglu) , Сулейманов, Наим (р. 1967), турецкий спортсмен (тяжелая атлетика). До 1986 жил в Болгарии, был известен как Наим Сулейманов. Трехкратный чемпион Олимпийских игр (1988, 1992, 1996) в полулегком весе. Многократный чемпион и рекордсмен мира.

СУЛЕЙМЕНОВ Олжас Омарович (р . 1936), казахский писатель. Пишет на русском языке. Поэма "Земля, поклонись человеку!" (1961) посвящена Ю. А. Гагарину. В поэзии - философичность, эмоциональная напряженность, ритмические поиски: сборники стихов и поэм "Солнечные ночи" (1962), "Глиняная книга" (1969), "Повторяя в полдень" (1973), "Определение берега" (1976). Сборник стихов и прозы "Над белыми реками" (1970); книга историко-филологических эссе "Аз и Я" (1975); киносценарии.

СУЛЕМА , см. Ртути хлориды.

СУЛЕРЖИЦКИЙ Леопольд Антонович (1872-1916) , российский общественный и театральный деятель, режиссер. Был близок с Л. Н. Толстым, А. П. Чеховым, М. Горьким. Помощник К. С. Станиславского по преподаванию и популяризации его системы, сопостановщик ряда спектаклей в МХТ. Один из организаторов и руководителей 1-й Студии МХТ (1912; открыта в 1913).

СУЛИГНА ВОНГСА (?-1694) , король лаосского государства Лансанг с 1637. Достиг больших успехов в централизации страны.

СУЛИМА Иван Михайлович (?-1635) , гетман нереестровых казаков. В 1635 захватил и разрушил польскую крепость Кодак (перед днепровскими порогами).

СУЛИМОВ , название столицы Карачаево-Черкесии г. Черкесск в 1936-37.

СУЛИМОВ Даниил Егорович (1890-1937) , политический деятель. С 1930 председатель СНК РСФСР. Член ЦК партии с 1923. Репрессирован; реабилитирован посмертно.

СУЛИНГ , общее название открытых продольных бамбуковых флейт у народов Индонезии, Малайзии, Филиппин. Используется в гамелане.

СУЛИНСКОЕ ГИРЛО (Bratu Sulina) , главный судоходный рукав дельты Дуная, в Румынии. 84 км. В устье - морской порт Сулина.

СУЛИЦА , см. Дротик.

СУЛИЯ (Zulia) , штат на западе Венесуэлы. 63,1 тыс. км2. Население 2,4 млн. человек (1990). Адм. ц. - Маракайбо.

СУЛЛА (Sulla) (138-78 до н . э.), римский полководец, консул 88. В 84 одержал победу над Митридатом VI. Победив Гая Мария в гражданской войне, стал в 82 диктатором, проводил массовые репрессии (см. Проскрипции). В 79 сложил полномочия.

СУЛЛА Луций Корнелий , по прозвищу Счастливый (Lucius Cornelius Sulla Felix) [138, Рим - 78 до н. э., Путеолы (ныне Пуццуоли, недалеко от Неаполя)], римский политический деятель и диктатор, печально прославившийся так называемыми проскрипциями, т. е. многочисленными казнями без суда и следствия тысяч римских граждан.Происхождение и начало карьерыРодился в знатной, но обедневшей семье. Получил блестящее образование. В молодости много занимался науками, увлекался греческим языком и литературой. Первым привез в Италию сочинения Аристотеля. С многочисленными друзьями был весел и общителен, отличался необузданностью в страстях, увлекался охотой и рыбной ловлей. В 107 в должности квестора воевал в Африке под началом Гая Мария во время Югуртинской войны. Прославился тем, что в переговорах с мавританским царем Бокхом хитростью добился выдачи Югурты. В 104 в должности легата воевал под началом Мария с тевтонами, под началом Катула - с кимврами. В 93 получил должность претора, в качестве пропретора Киликии одержал первую победу над царем Понта Митридатом VI Евпатором. Принимая вместе с Марием участие в Союзнической войне, одержал блестящие победы над марсами и самнитами, вызвав своими успехами недовольство Мария.Война с МитридатомВ награду за победы в 88 получает консульство и войско для ведения войны с Митридатом. Марий, добившись в это время должности главнокомандующего в войне с Митридатом, безуспешно пытался переманить воинов Суллы. Сулла направил войско в Рим, Марий и его сторонник Сульпиций бежали. В 87 Сулла отправляется в Грецию, где в следующем году разбивает Архелая (полководца Митридата) в битве при Херонее. В 84 Сулла заключает перемирие с Архелаем, но затем, ввиду козней Митридата, переправляет войско в Азию, где заключает с Митридатом мир.Возвращение в РимМежду тем Марий захватывает Рим и устраивает кровавую бойню членов аристократической партии. Его внезапная смерть позволяет Сулле весной 83 вернуться в Италию и, после целого ряда сражений со сторонниками Мария, в ноябре 82 вступить в Рим, предварительно приказав на глазах римских сенаторов у храма Беллоны изрубить захваченных политических противников на куски. С помощью проскрипций (особых списков объявленных вне закона граждан) он начинает поголовное истребление партии Мария. По многочисленным доносам были казнены тысячи римских граждан, имущество которых конфисковывалось в пользу Суллы и доносителей. Некоторые из последних приобрели таким образом огромные состояния. Головы убитых сенаторов Сулла для всеобщего устрашения приказал выставить на Форуме. Сам Сулла принимает звание диктатора и окружает себя стражей из собственных вольноотпущенников (т. н. 10 тысяч Корнелиев).Сулла - диктаторВ качестве диктатора Сулла принимает целый ряд законов, обеспечивших аристократический образ правления. Он отменяет многие постановления Гракхов, лишив, в частности, всадническое сословие судебных полномочий и вернув их сенату. Плебейские трибуны и цензоры были лишены почти всех своих прав. Появился и закон об оскорблении величия римского народа, предусматривавший уголовные наказания за целый ряд политических преступлений. Особенно известны так называемые "законы Корнелия" в области судопроизводства и уголовного права, многие из которых сохранились вплоть до 6 в. н. э. и вошли в Дигесты Юстиниана, а также законы в области сакрального права, призванные восстановить "нравы предков" (mores maiorum). СмертьУстановив жесточайшими мерами спокойствие в государстве, Сулла в начале 79 публично складывает с себя полномочия диктатора и даже предлагает народу привлечь себя к судебной ответственности за свои действия. Однако никто из страха не осмеливается на это. Сулла удаляется в свое имение близ Путеол, предаваясь пьянству и распутству, занимаясь сельским хозяйством и написанием мемуаров, законченных уже после смерти Суллы его вольноотпущенником Эпикадом. Смерть его была ужасна. По рассказу Плутарха, гния заживо, он по многу раз на день принимал ванны, стремясь избавиться от нагноений и съедавших его насекомых, но все усилия были тщетными. Приказав за неуплату долга казне удавить на его глазах некоего римского магистрата Грания, Сулла, громко крича, начал харкать кровью и, проведя тяжелую ночь, к утру скончался. На Марсовом поле он воздвиг себе памятник, надпись на котором гласила, что никто не сделал больше добра друзьям и зла врагам, чем Сулла. Памятник этот не посмели убрать даже после его смерти.Литература:Плутарх. Сравнительные жизнеописания. М., 1964. Т. 2. С. 119-153.Гулиа Г. Сулла. М., 1972.Аппиан. Гражданские войны. 1. 46-107 // Римские войны. СПб., 1994.Carcopino J. Sulla ou la monarchie manquee. Paris, 1931.Л. Л. Кофанов

СУЛОАГА (Zuloaga) Игнасио (1870-1945) , испанский живописец. Красочные, эффектные сцены из народной жизни, портреты ("Семья моего дяди Даниеля", 1910).

СУЛОЙ , волнение в море, при котором движение частиц подобно движению на поверхности кипящий воды. Возникает при сильных ветрах, дующих против хорошо выраженных морских течений; наблюдается в проливах и устьях рек.

СУЛТАН , в ботанике - соцветие многих злаков, разновидность метелки. У лисохвоста, тимофеевки и др.

СУЛТАН (араб .-тур.), титул мусульманского светского правителя (напр., в Османской империи, Омане), а также в мусульманских странах Зап. Африки, вождей некоторых племен Юж. Аравии.

СУЛТАН ВЕЛЕД (Sultan Velet) Мухаммед Бехаэддин (1226-1312) , турецкий поэт-суфий (см. Суфизм). Сын Дж. Руми. Писал на фарси. Лирические стихи; поэма "Книга Веледа" включает фрагменты на тюркском диалекте - первые точно датированные (1301) турецкие стихи.

СУЛТАН МУХАММЕД (кон . 1470-х гг. - 1555), художник, глава тебризской школы миниатюры. Иллюстрации к рукописям ("Шахнаме" Фирдоуси, 1526/27), портретные миниатюры отличаются динамичностью, изысканностью композиции и колорита, реалистической выразительностью.

СУЛТАНА САНДЖАРА МАВЗОЛЕЙ в Мерве (Туркмения) , памятник архитектуры Ср. Азии (1140-е гг., архитектор Мухаммед бини-Атсыз ас-Серахси), центрально-купольный, с остатками богатого декоративного убранства.

СУЛТАНГАЗИН Умирзак Махмутович (р . 1936), казахский математик, академик (1983), вице-президент (с 1986), президент (1988) АН Казахстана. Труды по численным методам математической физики. Государственная премия СССР (1987).

СУЛТАН-ГАЛИЕВ Мирсаид Хайдаргалиевич (1892-1940) , политический деятель. В 1918-20 председатель Центральной мусульманской военной коллегии при Наркомвоенморе РСФСР. В 1919-21 председатель Центрального бюро коммунистических организаций народов Востока при ЦК РКП(б). Репрессирован; реабилитирован посмертно.

СУЛТАНКА (султанская курица) , птица семейства пастушков отряда журавлеобразных. Длина ок. 45 см. Оперение сине-фиолетовое; голый лоб, клюв и ноги красные. В Юж. Европе, Сев. Африке, Юж. Азии, Закавказье, на юго-западе Туркмении, в Австралии и на островах Полинезии. Во многих местах редка.

СУЛТАНКИ (барабульки) , род рыб отряда окунеобразных. Длина до 30 см. 4 вида, в бассейне Атлантического ок.; в России 1 вид, в Черном и Азовском морях. Ценный объект промысла.

СУЛТАНОВ Омор (р . 1935), киргизский поэт. Сборники лирики и поэм "Горные дни" (1961), "Звездные ночи" (1965), "Магистраль" (1978); в написанный верлибром книге стихотворных новелл "Сотая песня усталости" (1982) - лирический герой-современник в его сложных связях с прошлым, с общечеловеческими проблемами.

СУЛТАНОВ Хатмулла Асылгареевич (р . 1924), Герой Социалистического Труда (1971), полный кавалер орденов Славы (два в 1945, 1946). В Великую Отечественную войну отличился в боях при освобождении Польши, форсировании р. Одер.

СУЛТАНУИЗДАГ , низкогорный останцовый кряж на северо-западе Узбекистана (Каракалпакия), на правом берегу Амударьи. Длина св. 50 км. Высота до 473 м (г. Аччитау).

СУЛУ (Sulu) , море Тихого ок., между островами Филиппинскими, Палаван, Калимантан и арх. Сулу. 335 тыс. км2. Глубина до 5576 м. Главные порты: Пуэрто-Принсеса (о. Палаван), Илоило (о. Панай), Замбоанга (о. Минданао) и Сандакан (о. Калимантан).

СУЛУ , острова в Малайском арх. Территория Филиппин. 2,7 тыс. км2. Высота до 790 м. Влажные тропические леса. Тропическое земледелие, рыболовство. Основной порт - Холо.

СУЛУК (Soulouque) Фостен Эли (1782-1867) , президент Гаити в 1847-49, в 1849-58 император под именем Фостена I. Генерал (1843). Правил как деспот, отрекся от престола в результате восстания армии.

СУЛЬТ (Soult) Никола Жан де Дье (de Dieu) (1769-1851) , маршал-генерал Франции (1847), герцог Далматский (1807). В 1808-12 и 1813-14 командующий армией в Испании, Португалии, Юж. Франции. В 1814-15 военный министр у Бурбонов, во время "Ста дней" начальник штаба Наполеона. В 1830-32 военный министр, затем до 1847 (с перерывами) председатель Совета Министров.

СУЛЬФАНИЛАМИДЫ , химиотерапевтические средства - производные сульфаниловой кислоты. Применяют при лечении главным образом инфекционных заболеваний.

СУЛЬФАТНЫЙ ЩЕЛОК , раствор, образующийся при варке целлюлозы по сульфатному способу. Содержит ок. 50% щелочного лигнина. Из сульфатного щелока отстаиванием выделяют сульфатное мыло.

СУЛЬФАТОСТОЙКИЙ ПОРТЛАНДЦЕМЕНТ , разновидность портландцемента, отличающаяся повышенной стойкостью к действию вод, содержащих сульфаты (напр., морская вода, грунтовые минерализованные воды и т. п.).

СУЛЬФАТЫ , соли или эфиры серной кислоты Н2SO4. Соли - средние (напр., К2SO4) и кислые, или гидросульфаты (КНSO4), - кристаллы. Средние соли распространены в природе (см. Сульфаты природные). Эфиры - диорганилсульфаты ROSO2OR и органилсульфаты ROSO2ОМ (R - органический радикал, М - металл) - алкилирующие агенты в органическом синтезе.

СУЛЬФАТЫ ПРИРОДНЫЕ , класс минералов, соли серной кислоты. Основная структурная единица - тетраэдр [SO4]2?. Выделяют 2 подкласса - безводные и водные природные сульфаты; по структуре - островные, кольцевые, цепочечные, слоистые и др. Ок. 190 минералов; составляют ок. 0,1 % земной коры (по массе). В основном гипергенного происхождения (озерные и морские осадки, продукты окисления сульфидов). Химическое сырье, реже руды металлов.

СУЛЬФИДНЫЕ РУДЫ , минеральные образования, состоящие из сернистых (сульфидов или колчеданов), а также селенистых, теллуристых, мышьяковистых и сурьмянистых соединений металлов. Месторождения главным образом гидротермальные. Основные руды Ni, Co, Cu, Zn, Pb, Mo, Bi, Sb, Hg. Содержание металлов в руде от десятых долей до первых десятков процента.

СУЛЬФИДЫ , соединения серы с металлами и некоторыми неметаллами. Сульфиды металлов - соли сероводородной кислоты Н2S: средние (напр., Na2S) и кислые, или гидросульфиды (NaHS). Обжигом природных сульфидов получают цветные металлы и SO2. Сульфиды - люминофоры и полупроводники (напр., CdS, ZnS). Сульфиды молибдена, титана - твердые смазочные материалы. Сульфиды фосфора применяют в производстве флотационных реагентов, фосфорорганических инсектицидов. См. также Сульфиды органические, Полисульфиды.

СУЛЬФИДЫ ОРГАНИЧЕСКИЕ (тиоэфиры) , соединения общей формулы RSR? (R и R? - органические радикалы). Бесцветные жидкости со слабым эфирным запахом. Содержатся, напр., в нефтях. Применяются как антиоксиданты и стабилизаторы (моторных топлив, смазочных масел), растворители. К сульфидам органическим относится иприт. Известны также ди-, три- и полисульфиды RSnR?, где n - число атомов S (см. также Полисульфидные каучуки).

СУЛЬФИДЫ ПРИРОДНЫЕ , класс минералов, соединения металлов с серой; связаны изоморфными рядами с природными селенидами, теллуридами, арсенидами, антимонидами, висмутидами. Различают подклассы: простые сульфиды природные, дисульфиды и т. п., сложные сульфиды природные (в т. ч. сульфосоли). По составу обычно многокомпонентны вследствие вхождения изоморфных примесей, частого присутствия механических включений др. минералов. Характерны металловидный блеск, высокая плотность и электропроводность. Происхождение в основном гидротермальное. Руды многих металлов.

СУЛЬФИРОВАНИЕ , введение в органические соединения сульфогруппы - SO2OH. Напр., действием триоксида серы SO3 или серной кислоты на ароматические углеводороды получают арилсульфокислоты: С6Н6+Н2SO4С6Н5SO3Н+Н2О. Применяют в синтезе поверхностно-активных веществ, красителей, лекарственных препаратов и др.

СУЛЬФИТНО-СПИРТОВАЯ БАРДА , жидкий или твердый продукт, образующийся при упаривании сульфитного щелока, освобожденного от углеводов. Применяется для дубления кож, пластификации цемента, как связующее в производстве литейных форм, сырье при получении ванилина.

СУЛЬФИТНЫЙ ЩЕЛОК , раствор, образующийся при сульфитной варке целлюлозы. Содержит углеводы и лигнинсульфонаты (до 10%). Путем химической переработки из сульфитного щелока получают фенолы, ароматические кислоты, ванилин; биохимическим путем - этиловый спирт, кормовые дрожжи, антибиотики и др.

СУЛЬФИТЫ , соли и эфиры сернистой кислоты Н2SO3. Соли - средние (напр., Na2SO3) и кислые, или гидросульфиты (NaHSO3). В водных растворах окисляются до сульфатов. Используются в текстильной промышленности при печатании и крашении (КНSO3, NaHSO3), в производстве древесной целлюлозы [Ca(HSO3)2], в фотографии и органическом синтезе.

СУЛЬФОКИСЛОТЫ (сульфоновые кислоты) , органические соединения, содержащие сульфогруппу - SO2ОН, связанную с органическим радикалом R. Получают сульфированием углеводородов, гидролизом сульфохлоридов RSO2Cl и др. Сульфокислоты - важные промежуточные продукты в производстве моющих средств, красителей, ионообменных смол, лекарственных веществ (напр., сульфаниламидов).

СУЛЬФОКСИДЫ , соединения, содержащие группу , связанную с двумя органическими радикалами. Вязкие бесцветные жидкости или кристаллические вещества; растворяются в спирте и эфире. Диметилсульфоксид (СН3)2SО (tпл 18,5 °С) используют как растворитель.

СУЛЬФОЛАН (тетраметиленсульфон) , CH2СН2СН2СН2SO2, tпл 28,4 °С, tкип 283 °С, смешивается с водой, ацетоном и толуолом. Высокополярный растворитель, компонент гидравлических жидкостей и др.

СУЛЬФОНОВЫЕ КИСЛОТЫ , то же, что сульфокислоты.

СУЛЬФУРИЛХЛОРИД , SO2Cl2, бесцветная резко пахнущая жидкость, на воздухе дымит; tкип 69,5 °С. Хлорирующий, дегидратирующий, ацилирующий агент в органическом синтезе; растворитель; катализатор.

СУЛЭНАНЬШАНЬ (хребет Зюсса) , в центральной части Наньшаня, в Китае. Длина ок. 250 км. Высота до 6346 м. Ледники.

СУЛЮКТА , город (с 1940) в Киргизии, Ошская обл. Железнодорожная станция. 14,5 тыс. жителей (1991). Добыча бурого угля. Пищевая и др. промышленность.

СУМАРОКОВ Александр Петрович (1717-77) , русский писатель, один из видных представителей классицизма. В трагедиях "Хорев" (1747), "Синав и Трувор" (1750) ставил проблемы гражданского долга. Комедии, басни, лирические песни.

СУМАРОКОВ Леонид Николаевич (р . 1938), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по автоматизированной переработке информации в системах управления и информационного обеспечения научных исследований.

СУМАТРА (Sumatra) , остров в Малайском арх., в Индонезии. Ок. 435 тыс. км2. На западе - хр. Барисан, высотой до 3805 м (действующий вулкан Керинчи), на востоке - заболоченная аллювиальная равнина. Вечнозеленые тропические и мангровые леса. Месторождения нефти (Минас и др.), природного газа. Тропическое земледелие. Основные города - Палембанг, Паданг, Медан.

СУМАХ , род деревьев и кустарников, реже лиан, семейства сумаховых. Ок. 250 видов, главным образом в Сев. Америке, Передней и Юго-Вост. Азии, Африке. Лаконосные, дубильные, лекарственные и декоративные (крупные перистые листья ярко окрашены осенью) растения.

СУМАХ , односторонний безворсовый ковер с крупными узорами, характерный для азербайжанского народного искусства.

СУМАХОВЫЕ (анакардиевые) , семейство двудольных растений. Ок. 600 видов (до 80 родов), главным образом в тропиках. Плодовые (фисташка, манго и др.), лаконосные (сумах), дубильные (сумах, квебрахо) растения.

СУМБА (Sumba) , остров в составе Малых Зондских о-вов, в Индонезии. 11,2 тыс. км2. Высота до 1225 м. Тропические леса, саванны. Тропическое земледелие. Главный город - Вайнгапу.

СУМБАВА (Sumbawa) , остров в составе Малых Зондских о-вов, в Индонезии. Ок. 13,3 тыс. км2. Высота до 2821 м (вулкан Тамбора). Тропические леса, саванны. Тропическое земледелие. Главный город - Сумбавабесар.

СУМБАЕВ Олег Игоревич (р . 1930), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Труды по ядерной физике.

СУМБАР , река в Туркмении и Иране, правый приток Атрека. 245 км, площадь бассейна ок. 8,3 тыс. км2. Используется для орошения. В долине - субтропическое плодоводство.

СУМБАТА ЗАКОНЫ , сборник законов, составленный в 1265 армянским юристом Сумбатом Спарапетом на основе судебника Мхитара Гоша.

СУМБАТАШВИЛИ Иосиф Георгиевич (р . 1915), грузинский и российский театральный художник, народный художник СССР (1982). В 1942-47 главный художник Театра им. Палиашвили, в 1948-59 - Театра им. Марджанишвили, в 1962-72 - ЦТСА, в 1972-88 - Театра им. Вахтангова. Государственная премия СССР (1952, 1974).

СУМБАТОВ Василий Алексеевич (1893-1977) , русский поэт, художник. С 1920 жил в Италии (некоторое время работал художником в Ватикане). Поэтические сборники: "Стихотворения" (1922 и 1957), "Прозрачная тьма" (1969).

СУМБАТОВ-ЮЖИН А . И., см. Южин А. И.

СУМБУЛОВ Григорий Федорович (?-после 1610) , воевода рязанского дворянского ополчения, примкнувшего к восстанию И. И. Болотникова, сподвижник П. П. Ляпунова. Под Москвой изменил повстанцам. Участник заговора против Василия IV. В 1609-10 в Тушинском лагере, затем сторонник королевича Владислава.

СУМГАИТ , город (с 1949) в Азербайджане, на Каспийском м. Железнодорожная станция. 259 тыс. жителей (1991). Химическая (ПО "Органический синтез", "Химпром"), металлургическая (трубопрокатный, алюминиевый заводы), машиностроительная, легкая, пищевая промышленность. Музей истории города. Театр.

СУМГАИТ , река в Азербайджане, 198 км, площадь бассейна ок. 1,8 тыс. км2. Впадает в Каспийское м. Средний расход воды в нижнем течении 1,1 м3/с. В низовьях пересекается Самур-Апшеронским каналом. Используется для орошения. В устье - г. Сумгаит.

СУМГИН Михаил Иванович (1873-1942) , российский ученый, один из основоположников мерзлотоведения в СССР. Труд "Вечная мерзлота почвы в пределах СССР" (1927).

СУМЕРЕЧНОЕ СОСТОЯНИЕ , вид помрачения сознания (от нескольких минут до многих часов), характеризующийся внезапным началом и окончанием, нарушением ориентировки в окружающем, отрешенностью больного, поведением, обусловленным аффектом страха, злобы, галлюцинациями, бредом; в последующем - амнезия.

СУМЕРКИ , период плавного перехода от дневного света к ночной темноте и обратно. Продолжительность сумерек определяется промежутком времени между заходом Солнца и временем, когда надо прибегать к искусственному освещению; зависит от географической широты места, сокращаясь с приближением к экватору. Различают гражданские сумерки, которые кончаются, когда центр Солнца погружается под горизонт на 6 °, навигационные сумерки (на 12 °) и астрономические сумерки (на 18 °).

"СУМИТОМО" , финансово-промышленная группа Японии. Возникла в нач. 20 в. Финансовый центр "Сумитомо банк". Сфера влияния: страховые компании, банки, металлургия, химическая и электротехническая промышленность, машиностроение, торговля.

"СУМИТОМО БАНК" , коммерческий банк Японии. Основан в 1895. 356 отделений в стране, 58 зарубежных подразделений в 30 странах мира. Сумма баланса, собственный капитал, прибыль [млрд. иен (млрд. дол. США)]: 54067 (409); 129 (0,9); 207,8 (1,6) (кон. 1980-х гг).

СУМКА , в ботанике - то же, что аск.

СУММА (лат . summa - итог, общее количество), результат сложения. Часто для краткости сумму n слагаемых а1+а2+...+аn обозначают(здесь ? - греч. буква "сигма" - символ суммы).

СУММАН , в римской мифологии божество ночных молний. Римляне стали почитать его отдельно от Юпитера после того, как в одну из статуй бога попала молния и отбила ей голову. В честь Суммана был воздвигнут храм в Риме в районе Большого цирка.

СУММАТОР , узел арифметического устройства ЭВМ, осуществляющий операцию суммирования чисел. Выполняется на логических элементах, интегральных схемах.

СУММИРОВАНИЯ БЛОК , аналоговое вычислительное устройство, на выходе которого образуется величина, пропорциональная сумме входных величин. В составе АВМ наиболее распространены электронные суммирования блоки - решающие усилители с суммированием токов (в частности, по правилу Кирхгофа).

СУМПИТАН , см. Духовое ружье.

СУМСКАЯ ОБЛАСТЬ , на Украине. 23,8 тыс. км2. Население 1430 тыс. человек (1991). Адм. ц. - Сумы.

СУМУКАН (Шаккан) , в шумеро-аккадской мифологии бог-хранитель дикой природы, зверей и скота, имевший эпитет "царь гор".

СУМЧАТЫЕ , отряд живородящих млекопитающих. Длина тела от нескольких см (сумчатые мыши) до 3 м (кенгуру), хвост у многих хорошо развит. У самок большинства сумчатых имеется выводковая сумка (в виде кожной складки), в которую открываются соски. Детеныш родится недоразвитым и длительное время развивается в сумке. 15 - 16 семейств: опоссумы, хищные сумчатые, сумчатые муравьеды, бандикуты, сумчатые кроты, лазающие сумчатые, ценолестовые, вомбаты, прыгающие сумчатые (кенгуру) и др. Ок. 250 видов, в Австралии, Тасмании, Нов. Гвинее, на некоторых из Б. Зондских о-вов, в Америке. Акклиматизированы в Нов. Зеландии. 21 вид в Красной книге Международного союза охраны природы и природных ресурсов.

СУМЧАТЫЕ ГРИБЫ (аскомицеты) , класс настоящих грибов с многоклеточным мицелием и органами спороношения - сумками (асками). 30 тыс. видов. Порядки - плектасковые, периспориевые и др., а также группы порядков - дискомицеты, пиреномицеты. Сапрофиты (в почве на растительных остатках, пищевых продуктах и т. п.) и паразиты растений (возбудители мучнистой росы, плесеней), животных и человека (напр., возбудители микозов). Многие сумчатые грибы в симбиозе с водорослями образуют лишайники. Некоторые сумчатые грибы съедобны (сморчки, трюфели), бесполые стадии других (напр., пеницилл) используют в сыроварении, производстве ферментов, антибиотиков и др.

СУМЧАТЫЙ ВОЛК (тасманийский волк , тилацин), млекопитающее отряда сумчатых, единственный вид семейства. Туловище удлиненное, голова сходна с собачьей. Длина тела 100-130 см, хвоста 50-60 см. Был распространен по всей Австралии (до вселения динго в плейстоцене), а также на Нов. Гвинее; в кон. 19 - нач. 20 вв. сохранился на Тасмании, где уничтожался фермерами как хищник, поедающий овец; в 40-е гг. 20 в., вероятно, полностью исчез. В Красной книге Международного союза охраны природы и природных ресурсов.

СУМЧАТЫЙ МЕДВЕДЬ , то же, что коала.

СУМЫ , город на Украине, центр Сумской обл., на р. Псел. Железнодорожная станция. 303 тыс. жителей (1991). Машиностроение (ПО "Насосэнергомаш", НПО им. Фрунзе; заводы: электронных микроскопов, "Сумсельмаш" и др.), химическая, пищевкусовая, легкая и др. промышленность. Педагогический институт. 2 театра. Дом-музей А. П. Чехова; музеи: краеведческий, художественный, декоративного искусства. Основан в 1652. Церковь Воскресения (1703), Спасо-Преображенский собор (1776), Ильинская церковь (1836).

СУМЬ (суоми) , древнее финское племя. С покорения в сер. 12 в. суми, жившей на юго-западном побережье страны, началось завоевание Финляндии Швецией. В последующем вместе с др. племенами образовала финскую народность.

СУН , императорская династия в Китае (960-1279). Пала в результате монгольского завоевания.

СУН ЦИНЛИН (1890-1981) , китайский государственный деятель. Жена Сунь Ятсена. Заместитель председателя Постоянного комитета Всекитайского собрания народных представителей в 1954-59 и с 1975. Почетный председатель КНР (1981). В 1959-75 заместитель председателя КНР. С 1954 председатель (затем почетный председатель) Общества китайско-советской дружбы. Международная Ленинская премия (1951).

СУНА , река в Карелии. 280 км, площадь бассейна 7670 км2. Берет начало из оз. Киви-Ярви на Западно-Карельской возв. Протекает через несколько озер. Образует пороги и ряд водопадов (в т. ч. Кивач). Впадает в Кондопожский зал. Онежского оз. Средний расход воды близ устья 66 м3/с. Сплавная. Часть стока направляется к Пальеозерской и Кондопожской ГЭС.

СУНГАРИ , река на северо-востоке Китая, правый приток Амура. 1870 км, площадь бассейна 524 тыс. км2. Берет начало на плоскогорье Чанбайшань. Пересекает Маньчжуро-Корейские горы, равнины Сунляо и Саньцзян. Средний расход воды ок. 2500 м3/с. Половодье летом, бывают катастрофические наводнения. Несет много взвешенных наносов. Основные притоки - Нуньцзян, Муданьцзян. Судоходна ниже г. Гирин. Фынманьская ГЭС с водохранилищем длиной ок. 150 км. На Сунгари - г. Харбин.

СУНГИРЬСКАЯ СТОЯНКА (Сунгирь) , позднепалеолитическая, на окраине Владимира. Каменные и костяные орудия, украшения, богатые погребения.

СУНДА , в индуистской мифологии братья-асуры, убившие друг друга из-за любви к апсаре Толоттаме.

СУНДАНСКИЙ ЯЗЫК , относится к индонезийской ветви австронезийской семьи языков. Письменность на основе латинской графики.

СУНДАРБАН , заболоченные низовья дельты Ганга и Брахмапутры, в Индии и Бангладеш. Низменные острова (площадь ок. 27 тыс. км2) периодически затапливаются приливами. Мангровые леса и кустарники. Резерваты - Сандарбан-Форест (Индия), Сандарбан (Бангладеш). Название "Сундарбан" происходит, вероятно, от растущего здесь дерева сундри (ценная древесина).

СУНДМАН (Sundman) Карл Фритьоф (1873-1949) , финский астроном. Нашел (1912) решение небесно-механической трех тел задачи с помощью степенных сходящихся рядов.

СУНДСВАЛЛЬ (Sundsvall) , город в Швеции, порт на берегу Ботнического зал. Балтийского м. 93,4 тыс. жителей (1990). Целлюлозно-бумажная промышленность, машиностроение. К югу от Сундсвалля - алюминиевый завод.

СУНДУКЯН Габриэл Мкртичевич (1825-1912) , армянский писатель, драматург. В реалистических пьесах "Переполох" (издана 1881), "Супруги" (издана 1893), "Еще одна жертва" (издана 1894) показаны острые социальные конфликты. В пьесе "Пэпо" (издана 1876) создан образ героя из народа, протестующего против эксплуатации.

СУНДЫ (сунданцы , самоназвание - сунда), народ в Индонезии, главным образом на западе о. Ява. 24,5 млн. человек (1992). Язык сунданский. Верующие мусульмане-сунниты.

СУНДЬЯТА (Сундиата) Кейта , правитель (ок. 1230-1250 или 1255) средневекового государства Мали.

СУНЖА , река на Сев. Кавказе, правый приток Терека. 278 км. площадь бассейна 12,2 тыс. км2. Средний расход воды ок. 86 м3/с. Используется для орошения.

СУНЖЕНСКИЙ ХРЕБЕТ , в Предкавказье. Длина ок. 140 км. Высота до 926 м. Горные степи.

СУНЛЯО (Маньчжурская равнина) , на северо-востоке Китая, в бассейне рек Сунгари и Ляохэ. Ок. 300 тыс. км2. Высота 200-300 м. Участки степей и лесостепей. Посевы гаоляна, кукурузы, риса, бобов. На юге и востоке густо населена. Крупные города - Шэньян, Харбин, Чанчунь.

СУННА , мусульманское священное предание, состоящее из хадисов. Сложилось в кон. 7-9 вв.

СУННИЗМ , одно из двух (наряду с шиизмом) основных направлений ислама. В странах распространения ислама приверженцы суннизма - сунниты - составляют большинство (кроме Ирана, Юж. Ирака, Сев. Йемена). Наряду с Кораном признает сунну. При решении вопроса о высшей мусульманской власти (имаме-халифе) опирается на "согласие всей общины", в отличие от шиизма, признающего имамами-халифами лишь Алидов.

СУНТАР-ХАЯТА , хребет в Якутии и Хабаровском кр. Водораздел Алдана, Индигирки и рек бассейна Охотского м. Длина 450 км. Высота до 2959 м. Ледники (общая площадь св. 201 км2); ниже располагается пояс тарынов (наледей). В нижней части склонов - лиственничное редколесье, выше - горная тундра.

СУНЦЗИ НЯННИЯН , в китайской мифологии богиня, приносящая детей.

СУНЬ БИНЬ , в китайской мифологии бог - покровитель сапожников и кожевников.

СУНЬ ГУАНЬ (кит . три чиновника), в китайской мифологии три божества - повелители неба, земли и воды. Изображались в облике чиновников с письменными принадлежностями в руках.

СУНЬ СЫ-МЯО , в китайской мифологии бог - покровитель врачей и аптекарей; обожествленный лекарь Сунь сы-Мяо (6-7 вв.).

СУНЬ ЯТСЕН (др . имена: Сунь Чжуншань, Сунь Вэнь) (1866-1925), китайский политический деятель. Создал в 1894 организацию Синчжунхой, в 1905 - более массовую организацию Тунмэнхой. Вождь Синьхайской революции 1911-13, первый (временный) президент Китайской республики (1 января - 1 апреля 1912). В 1912 основал партию гоминьдан.

СУНЬ-ЦЗЫ , древнекитайский военный теоретик и полководец в 6-5 вв. до н. э. Автор трактата о военном искусстве (связь войны и политики, факторы победы, стратегия и тактика).

СУОМЕНСЕЛЬКЯ (Suomenselka) , холмисто-моренная гряда в средней части Финляндии. Св. 300 км. Высота до 351 м. Озера, болота, хвойные и смешанные леса.

СУОМИ , финское название Финляндии.

СУОНСИ (Swansea) , город в Великобритании (Уэльс), порт в Бристольском зал., административный центр графства Уэст-Гламорган. 188 тыс. жителей (1991). Цветная металлургия, машиностроение, химическая, швейная промышленность. Близ Суонси - нефтеперерабатывающие заводы.

СУОЯРВИ , город (с 1940) в Российской Федерации, Карелия, на оз. Суоярви. Железнодорожный узел. 11,7 тыс. жителей (1993). Предприятия железнодорожного транспорта, картонная фабрика.

СУПАНБУРИ , город (первые вв. н. э. - 14 в.) в Центр. Таиланде, в 12-14 вв. столица тайского государства Утонг.

СУПАРНА , в ведийской и индуистской мифологии могучая птица. Иногда отождествляется с Гарудой.

СУПЕР ... (от лат. suрer - сверху, над), приставка, означающая:1) расположенный сверху, над чем-либо (напр., суперобложка.2) Высшего качества, чего-либо (напр., суперэлита).3) Главный (напр., суперарбитр).

СУПЕРАРБИТР , член арбитража, избранный др. арбитрами, имеющий право решающего голоса при отсутствии согласия между др. арбитрами.

СУПЕРВИЗОР (супервайзер) (англ . supervisor, букв. - надсмотрщик), управляющая программа (или комплекс программ), предназначенная для организации многопрограммного режима работы ЭВМ (или вычислительной системы).

СУПЕРГЕТЕРОДИННЫЙ РАДИОПРИЕМНИК , приемник, в котором до детектирования принимаемого радиосигнала производится преобразование (понижение) несущей частоты, не изменяющее закона модуляции. Наиболее распространен.

СУПЕРИКОНОСКОП (от супер ... и иконоскоп), передающий электронно-лучевой прибор с накоплением заряда и переносом изображения с фотокатода на диэлектрическую мишень. Накопление заряда и образование потенциального рельефа на мишени суперкиноскопа происходит в результате вторичной электронной эмиссии. Из-за недостаточной чувствительности супериконоскоп вытеснен к нач. 70-х гг. 20 в. др. передающими телевизионными трубками, напр. суперортиконом.

СУПЕРИНВАР , см. Инвар.

СУПЕРКАЛАНДР (от супер ... и каландр), устройство для отделки бумаги (повышения гладкости, уплотнения, тиснения и т. д.); состоит из 6-12 бумажных и металлических горизонтальных валов (обычно расположены один над другим), между которыми пропускают бумажное полотно.

СУПЕРМАЛЛОЙ , см. Пермаллой.

СУПЕРМАРКЕТ (англ . supermarket), крупный магазин самообслуживания по торговле товарами повседневного спроса (преимущественно продовольственными). Супермаркеты впервые возникли в США (1930) и получили распространение после 2-й мировой войны.

СУПЕРОРТИКОН (от супер ... и ортикон), передающий электронно-лучевой прибор с накоплением заряда, с переносом изображения с фотокатода на двустороннюю мишень, считыванием изображения с мишени медленными электронами и последующим усилением видеосигнала вторичным электронным умножителем. Одна из наиболее распространенных телевизионных трубок.

СУПЕРПАРАМАГНЕТИЗМ , парамагнетизм системы мелких (1-10 нм) ферро- или ферримагнитных однодоменных частиц во внешнем магнитном поле. Внешнее поле ориентирует магнитные моменты частиц по полю без изменения направления самих частиц, в то время как у парамагнитных газов магнитные моменты переориентируются вместе с их носителями - молекулами. Суперпарамагнетизмом обладают, напр., микрочастицы Со, выпадающие из твердого раствора Cu - Co.

СУПЕРПОЗИЦИИ ПРИНЦИП ,1) в классической физике: результирующий эффект от нескольких независимых воздействий; представляет собой сумму эффектов, вызываемых каждым воздействием в отдельности. Справедлив для систем или полей, описываемых линейными уравнениями; важен в механике, теории колебаний и волн, теории физических полей.2) В квантовой механике принцип суперпозиции относится к волновым функциям: если физическая система может находиться в состояниях, описываемых двумя (или несколькими) волновыми функциями, то она может также находиться в состоянии, описываемом любой линейной комбинацией этих функций (принцип суперпозиции состояний).

СУПЕРПОЗИЦИОННАЯ КАРТА , перфокарта, на которую поисковые признаки записанной информации наносятся в виде системы отверстий так, что у карт с однотипной информацией эти отверстия совпадают "на просвет". Используется как носитель информации в информационно-поисковых системах.

СУПЕРСИММЕТРИЯ (от супер ... и симметрия), гипотетическая симметрия, объединяющая в одну группу (супермультиплет) частицы с разными спинами, как с целыми (бозоны), так и с полуцелыми (фермионы), т. е. подчиняющиеся разным квантовым статистикам. Должна проявляться при сверхвысоких энергиях. По современным представлениям является основой для построения единой теории всех взаимодействий, включая гравитационное.

СУПЕРСТРАТ (от лат . superstratum - настланное), язык пришельцев по отношению к языку первоначального населения; следы влияния языка пришельцев на язык коренного населения (ср. Субстрат).

СУПЕРФИНИШ (суперфиниширование) (от супер ... и англ. finish - отделка, обработка), тонкая отделочная обработка поверхностей деталей брусками из мелкозернистых абразивных материалов.

СУПЕРФОСФАТ , фосфорное удобрение для разных почв под различные сельскохозяйственные культуры. В основном Са(Н2РО4)2 с примесью гипса. Простой гранулированный (содержит 14-19,5% Р2О5), двойной (45-48% Р2О5), аммонизированный, марганизированный, борный, молибденовый.

СУПЕРЭЛИТА , семена лучших растений, полученные в научно-исследовательских учреждениях, наиболее полно передающие все признаки и свойства сорта. Используют для получения семян элиты.

СУПЕСЬ , песчано-глинистая осадочная горная порода, содержащая 10-20% глинистых частиц. Термин "супесь" применяется и для обозначения гранулометрического состава почв.

СУПИНАТОР (от лат . supino - опрокидываю), ортопедическое приспособление (стелька), вкладываемое в обувь при плоскостопии.

СУПО (Soupault) Филипп (1897-1990) , французский поэт-сюрреалист. Сборник галлюцинаторных стихотворений в прозе "Магнитные поля" (1920, в соавторстве с А. Бретоном). Лирика 1917-73 гг. собрана в книге "Стихи и стихотворения"(1977). Эссе о У. Блейке (1928), Лотреамоне (1929), Ч. Чаплине (1930). Мемуарная книга "Воспоминания о забвении" (1981).

СУППИЛУЛИУМА I , хеттский царь в 1380-1340 до н. э. Подчинив Митанни, восстановил господство хеттов в Передней Азии.

СУППЛЕТИВИЗМ (от позднелат . suppletivus - дополняющий), образование форм одного и того же слова от разных основ ("я - меня", "иду - шел", "хороший - лучше").

СУППОЗИТОРИИ (от лат . suppono - прикладываю снизу), то же, что свечи.

СУППОРТ (от позднелат . supporto - поддерживаю), основной узел металлорежущего станка (обычно токарной или строгальной группы) для закрепления и перемещения режущих инструментов.

СУПРАЛИТОРАЛЬ (от лат . supra - над, выше и литораль), зона на границе моря и суши, расположенная выше литорали. В супралиторали соприкасаются морская и наземная фауна и флора; супралитораль орошается брызгами прибоя, особенно во время штормов, иногда покрывается водой при ветровых нагонах.

СУПРАСЛЬСКАЯ ЛЕТОПИСЬ , хранилась в Супрасльском монастыре (ныне территория Польши); составлена в 1-й пол. 16 в. Охватывает события с 9 в. до нач. 16 в., в т. ч. по истории Украины и Белоруссии.

СУПРЕМАТИЗМ , стиль положенный К. С. Малевичем в основу своих художественных экспериментов 1910-х гг., К. С. Малевич считал его высшей точкой развития искусства (отсюда название, производное от лат. supremus, "высший, последний"), которому свойственны геометрические абстракции из простейших фигур (квадрат, прямоугольник, круг, треугольник). Оказал большое влияние на конструктивизм, производственное искусство. Сам Малевич и его ученики (Н. М. Суетин, И. Г. Чашник и др.) неоднократно переводили супрематическую стилистику в архитектурные проекты, дизайн предметов быта (в особенности художественного фарфора), оформление выставок.

СУПРЕССИЯ (от лат . suppressio - давление), полное или частичное восстановление у наследственно измененных форм организма (мутантов) нормального проявления признака в результате новой мутации.

СУПРЕФЕКТ (франц . sousprefet), во Франции до 1983 представитель префекта в административном округе.

СУПРУГИ (правовое положение) , лица, состоящие в надлежаще оформленном браке. По российскому праву супруги полностью равноправны; при регистрации брака могут сохранить добрачные фамилии либо избрать общую - по фамилии одного из них; имеют равные права на имущество, нажитое во время брака. Супруги обязаны материально поддерживать друг друга, в ряде случаев - и после расторжения брака.

СУПРУН Степан Павлович (1907-41) , летчик, дважды Герой Советского Союза (1940, 1941, посмертно), подполковник (1940). Участник боев с японскими войсками в Китае (1939-40). В Великую Отечественную войну в истребительной авиации, командир полка; сбил 2 самолета противника, погиб в бою вместе с шестью немецкими самолетами.

СУПРУНЕНКО Николай Иванович (1900-84) , историк, академик АН Украины (1972). Труды по истории Украины.

СУПРУТСКОЕ ГОРОДИЩЕ , 2-й пол. 1-го тыс. н. э. у одноименного села в Тульской обл., торгово-ремесленный центр кон. 1-го тыс. Остатки наземных жилищ, гончарный горн, погребения.

СУР (древнее финикийское название Тир) , город на юге Ливана, порт на Средиземном м. 14 тыс. жителей (1975). Ремесла (изделия из шелка и стекла). Известен с 4-го тыс. до н. э. Остатки древних и средневековых построек. Археологический музей. Туризм.

СУР , династия, правившая в 16 в. в Сев. Индии, основана правителем Бихара, происходившим из афганского племени сур (см. Шер-шах), изгнавшим из Дели Великого Могола Хумаюна.

СУРА (араб .), глава Корана.

СУРА , река в европейской части Российской Федерации, правый приток Волги. Ок. 841 км, площадь бассейна 67,5 тыс. км2. Средний расход воды 260 м3/с. Сплавная. Судоходна на 394 км от устья.

СУРАБАЯ (Surabaya) , город в Индонезии, на о. Ява, морской порт в устье р. Кали-Мас (рукав Брантас), административный центр пров. Вост. Ява. 2,4 млн. жителей (1990). Паромом связан с о. Мадура. Металлообрабатывающая, машиностроительная, нефтехимическая промышленность; художественные промыслы (батик, резьба по дереву и др.). Музей. Университет.

СУРАБХИ , в индуистской мифологии божественная корова, живущая в сварге. Исполняет желания богов.

СУРАЖ , город (с 1781) в Российской Федерации, Брянская обл., на р. Ипуть. Железнодорожная станция. 12,8 тыс. жителей (1993). Фабрика технического картона; пищевые предприятия.

СУРАКАРТА (Соло) , город в Индонезии, на о. Ява, на р. Соло. 504 тыс. жителей (1990). Пищевая, текстильная промышленность. Центр традиционных художественных ремесел (батик и др.). Мечеть Мангкунегаран (16 в.), дворец "кратон" (18 в.).

СУРАКАРТА (Соло) (Surakarta , Solo), султанат на о. Ява (Индонезия) с сер. 18 в. до 1950. В Республике Индонезии в 1950 вошел в пров. Центр. Ява.

СУРАМСКИЙ ХРЕБЕТ , в Грузии, см. Лихский хребет.

СУРАНОВ Александр Степанович (р . 1913), российский конструктор авиационного автоматического оружия. Вместе с А. Э. Нудельманом участвовал в разработке авиационных пушек НС-23, НС-37, НС-45. Государственная премия СССР (1943, 46).

СУРАПАТИ (Surapati) (?-1706) , национальный герой Индонезии, руководитель антинидерландского движения на о. Ява в 80-х гг. 17 - нач. 18 вв.

СУРАТ , город на западе Индии, шт. Гуджарат; морской порт в устье р. Тапти, близ Аравийского м. 1,5 млн. жителей (1991). Текстильная, пищевая, бумажная промышленность. Художественные ремесла. Первая английская торговая фактория в Индии (основана в 1613).

СУРБАРАН (Zurbaran) Франсиско (1598-1664) , испанский живописец. Представитель севильской школы. Строгий монументализм композиций и образов тонко сочетал с тщательностью в передаче предметной фактуры, теплотой цветовой гаммы, светотеневой моделировкой (цикл картин из жизни св. Бонавентуры, 1629).

СУРГУТ , город (с 1965) в Российской Федерации, Ханты-Мансийский а. о., порт на р. Обь. Железнодорожная станция. 258,5 тыс. жителей (1993). Центр нефтегазодобывающнго района. ГРЭС-I и ГРЭС-II. Газоперерабабатывающая, деревообрабатывающая, пищевая, рыбная промышленность. Краеведческий музей. Основан в 1593, центр русской колонизации Сибири.

СУРГУЧ , смесь сосновой канифоли, пигмента и минерального масла. Температура размягчения 60-90 °С. Применяют для опечатывания почтовых отправлений, бутылочной посуды и др.

СУРГУЧЕВ Михаил Леонидович (1928-91) , российский ученый, член-корреспондент АН СССР (1990). Основные труды по разработке нефтяных и газовых месторождений, в т. ч. по методам увеличения нефтеотдачи пластов. Ленинская премия (1966).

СУРДАС (ок . 1483 - ок. 1563), индийский поэт, певец, проповедник. Слагал стихи на брадже (одном из диалектов хинди). Его поэзия связана с традициями религиозно-реформаторского движения бхакти. Лироэпическая поэма "Море поэзии Сурдаса" запечатлела крестьянскую жизнь, верования, язык.

СУРДИНА (сурдинка) (франц . sourdine, итал. sordina, от лат. surdus - глухой, глухозвучащий), приспособление в музыкальных инструментах (главным образом в струнных и духовых медных) для уменьшения силы звука и изменения тембра.

СУРДОКАМЕРА (от лат . surdus - глухой и камера), помещение со звуконепроницаемыми стенами, служащее для проведения физиологических, психологических и др. исследований, а также тренировок (напр., при подготовке космонавтов) в условиях отсутствия звуковых раздражителей.

СУРДОПЕДАГОГИКА (от лат . surdus - глухой и педагогика), отрасль дефектологии, разрабатывающая вопросы обучения и воспитания детей с нарушениями слуха.

СУРДОТЕХНИКА , отрасль приборостроения; разработка и производство технических средств для коррекции и компенсации недостатков слуха и обусловленных ими нарушений речи.

СУРЕНЬЯНЦ Вардгес Яковлевич (1860-1921) , армянский живописец, график и театральный художник. Эффектные исторические и историко-бытовые картины ("Семирамида у трупа Ара Прекрасного", 1899).

СУРЕПИЦА , однолетнее травянистое растение рода капуста семейства крестоцветных. Ок. 20 видов, в умеренном поясе Северного полушария. В семенах 35-45% масла; медонос.

СУРЕПКА , род двулетних или многолетних трав семейства крестоцветных. Ок. 20 видов, в умеренном поясе Северного полушария. Сорняки, растут на влажных местах по лугам, пастбищам, пустырям, у дорог. Сурепку весеннюю, или зимний кресс, культивируют в Зап. Европе как салатное растение.

СУРЕПНОЕ МАСЛО , растительное жирное масло, получаемое из семян сурепицы. Используется главным образом в мыловаренной и лакокрасочной промышленности.

СУРЖИНА Нонна Андреевна (р . 1937), украинская певица (меццо-сопрано), народная артистка СССР (1976). С 1963 в Харьковском, с 1974 в Днепропетровском театрах оперы и балета.

СУРИЙО ТАИ , национальная героиня Таиланда. Жена короля Аютии Маха Чакрапата. В 1549 участвовала в сражении с бирманскими войсками и погибла, прикрывая отступление войск своего мужа.

СУРИК ЖЕЛЕЗНЫЙ , природный пигмент от желто-красного до вишневого цвета; основной компонент - оксид железа Fe2O3. Используется в лакокрасочных материалах, образующих свето-, щелоче- и кислотостойкие покрытия.

СУРИК СВИНЦОВЫЙ , пигмент от светло-оранжевого до красного цвета; оксид свинца Pb3O4. Применяется в нижних (грунтовочных) слоях антикоррозионных лакокрасочных покрытий. Ядовит.

СУРИКОВ Василий Иванович (1848-1916) , российский живописец. Передвижник. В монументальных полотнах, посвященных переломных моментам, напряженным конфликтам русской истории, главным героем показал народную массу, богатую яркими индивидуальностями, исполненную сильных чувств. Глубокие по пониманию противоречий исторического процесса произведения Сурикова ("Утро стрелецкой казни", 1881; "Меншиков в Березове", 1883; "Боярыня Морозова", 1887; "Покорение Сибири Ермаком", 1895) отличаются широтой и полифоничностью композиции, яркостью и насыщенностью колорита. Портреты, акварели.

СУРИКОВ Василий Иванович [12 (24) января 1848 , Красноярск - 6 (19) марта 1916, Москва], российский художник. Лучший мастер русской исторической картины, соединивший реализм 19 в. с ярким живописным новаторством.Родился в семье канцелярского служащего. Семья Сурикова принадлежала к старинному казачьему роду; будущий мастер привык с детства воспринимать окружающий сибирский быт с его живописной архаикой и преданиями старины как живую историю. В 1869-75 учится в петербургской Академии художеств у П. П. Чистякова. Жил в Петербурге, а с 1877 в Москве. Был членом Товарищества передвижных художественных выставок и Союза русских художников. Постоянно наезжал в Сибирь, бывал на Дону (1893), Волге (1901-03), в Крыму (1913). В 1880-90-е годы посетил Францию, Италию и ряд других стран Европы. Особое впечатление на него произвели живописцы итальянского и испанского Возрождения, прежде всего Д. Веласкес и художники венецианской школы, такие, как П. Веронезе. В своих письмах о западноевропейских музеях и выставках выше всего ставит "картины с затрагивающим смыслом" и "моготу форм", - и в его собственном творчестве идейность естественно рождалась из чисто художественного впечатления, из формы, не перерождаясь в сухую тенденциозность, которой порой грешили передвижники.Итогом учебы в Академии стала картина "Апостол Петр объясняет догматы веры" (1870, Русский музей). Уже в те годы Суриков проявил себя как мастер пейзажа, причем пейзажа историко-ассоциативного ("Вид памятника Петру I в Петербурге", 1870, там же). Важной школой для него были работы по декоративному оформлению храма Христа Спасителя в Москве, создание композиций для росписей на тему 4-х Вселенских Соборов (эскизы 1876-77 - там же)."Утро стрелецкой казни"Переезд молодого художника в "первопрестольную", впечатления от старинной московской архитектуры (на памятники которой он, как впоследствии говорил М. А. Волошину, смотрел "как на живых людей") явились важным стимулом на пути к первому его историческому шедевру - картине "Утро стрелецкой казни". Художник, по словам того же Волошина, "осознавал из форм", писал то, что видел, обладая потрясающей способностью открывать историко-поэтическую ауру внешней видимости. Поэтому, когда он рассказывал, что "Стрельцы" родились из впечатления от "горящей свечи на белой рубахе", а "Боярыня Морозова" - из "вороны на снегу", то это, разумеется, звучит анекдотом, но в то же время затрагивает самый нерв творческого метода мастера."Утро стрелецкой казни" - грандиозная картина, завершенная в 1881 (Третьяковская галерея), - производит фурор. И дело даже не столько в ассоциациях с тогдашними политическими брожениями и тревогами, с крепнущим социальным противостоянием монархии - хотя этот момент, конечно, сыграл свою роль. Избрав сюжетом финальный эпизод последнего стрелецкого бунта 1698 года - казнь мятежников на Красной площади под личным присмотром Петра I - Суриков показывает народное противодействие царским реформам сверху. При этом противостояние народа и царя - или же, в еще более масштабном плане, русского средневековья и ранних рубежей русской новой истории - явлено в виде монументальной трагедии, причем трагедии, где ни одна из сторон не остается победителем, взаимно свидетельствуя о неразрешимости конфликта. С невиданной силой Суриков воплощает в своих образах нелинейный, полифонический характер исторического процесса. И этот полифонизм, равноправие противоборствующих сторон составляет главное достоинство его "хоровой картины" (как называет В. В. Стасов многофигурные исторические сцены такого рода). Правда деталей, - тот же стрелец в белой рубахе с молитвенной свечой в руке (если упомянуть лишь одну из множества "нервных клеток" картины) - не как-нибудь поверхностно "осовременивает" образ, но, напротив, укрепляет его "древний дух" (метко подмеченный И. Н. Крамским в письме Стасову, 1884). И древность эта лишена чрезмерной, благостной идеализации. Поминая старую Москву, Суриков говорит о "черной грязи" и серебристом блеске "чистого железа" тележных колес. Подобные "грязь" и "блеск" составляют в картине органическое единство.Живописец-историкСвою репутацию выдающегося живописца-историка Суриков закрепляет в картинах "Меншиков в Березове" (1883) и "Боярыня Морозова" (1887; обе - Третьяковская галерея). Обе композиции - об опале и сибирской ссылке самого могущественного из "птенцов гнезда Петрова", об увозе в острог старообрядческой подвижницы во время церковного раскола - тоже "читаются" как визуальные романы. Тесный, как тюремная камера, интерьер избы в первой картине, ее пластическая статика, и, напротив, широкий пространственный размах второй, где доминирует мотив движения, но движения в неволю, в равной мере знаменуют неодолимость исторических судеб, которые могут быть поняты и понимаются художником лишь в их диалоге или конфликте, но в любом случае в их актуальной, - суровой и красочной - разноречивости. Для художника Россия всегда многолика, в его полотнах всегда минимум две России (даже простая крестьянская изба в "Меншикове..." воспринимается как особый одухотворенный символ старины, в итоге как бы одолевшей некогда всесильного царедворца)."Утро стрелецкой казни", "Меншиков в Березове" и "Боярыня Морозова" составляют вершину суриковского творчества. Почти адекватно им "Взятие снежного городка" (1891, Русский музей). Художник подчеркивал, что не мыслит "исторических деятелей без народа, без толпы". Нарушив этот принцип в картине "Меншиков в Березове", он в "Снежном городке", вспомнив забавы своего сибирского детства, напротив, изображает безымянную веселую толпу в старинной казацкой игре. Народ, казалось бы, здесь (впервые у Сурикова) представлен как единое, не расколотое целое, но его удаль безудержна как разрушительный и грозный, несмотря на мажорную яркость красок солнечного зимнего дня, вихрь. Последующие "хоровые" картины художника ("Покорение Сибири Ермаком", 1895; "Переход Суворова через Альпы", 1899; "Степан Разин", 1903-07, все - Русский музей), несмотря на все мастерство режиссуры многофигурных сцен, представляют определенного рода спад. В эпических сценах колониальной экспансии России в Сибирь, антифранцузской кампании России в швейцарских Альпах, наконец, разбойничьей вольницы 17 в. отсутствует та драматургическая сложность, которая придает особое пластическое и психологическое богатство трем великим картинам Сурикова (так, противостоящие Ермаку татаро-монголы и сибирские аборигены смотрятся пусть как яркий и характерный, но отнюдь не равноправный исторический фон).В процессе работы над большими картинами, ревностно подбирая натуру, Суриков пишет массу замечательных портретов, пейзажей, натюрмортных и интерьерных композиций, имеющих и вполне самоценный эстетический смысл. Он создает и целый ряд самостоятельных портретов, обычно близких ему людей, - простых по композиции, но чрезвычайно сильных и целостных по красочной лепке ["П. Ф. Сурикова" (мать художника), 1887, Русский музей]. Его замечательный дар колориста, который не красит, а строит форму цветом, пользуясь открытыми, звучными тонами, с особой непосредственностью проявляется в акварельных этюдах. Этапной в цветовых поисках художника явилась поездка в 1910 в Испанию (вместе с зятем П. П. Кончаловским), откуда он привозит едва ли не лучшие свои акварели. Широта его эстетических взглядов проявляется в одобрительном отзыве о кубизме П. Пикассо, а также в дружеском общении с представителем совсем другого поколения, символистом и поэтом-"декадентом" М. Волошиным, создавшим большой очерк о творчестве мастера (впервые опубликован в 1916 в журнале "Аполлон"), который М. В. Нестеров назвал "быть может лучшим, что когда-либо было написано о русских художниках" (в письме А. А. Турыгину, 1927).Среди поздних картин Сурикова следует в первую очередь отметить "Посещение царевной женского монастыря" (1912, Русский музей) и "Благовещение" (1914, Красноярская художественная галерея), где он стремится к более емкой выразительности форм и цвета. В этот период он также пишет ряд лучших своих портретов, по-прежнему лаконически простых композиционно, темных по тону, полных внутреннего драматизма ("Автопортрет", 1913, Третьяковская галерея; "Человек с больной рукой", 1913, Русский музей).Влияние творчества Сурикова было очень значительным, в равной мере затронувшим и традиционалистов, и мастеров более авангардного толка (напр.,. художников круга "Бубнового валета").Литература:В. И. Суриков: Письма. Воспоминания о художнике. Л., 1977.Волошин М. А. Суриков. Л., 1985.Суриков и Сибирь. Красноярск, 1995.Алленов М. М. Василий Суриков. М., 1996.М. Н. Соколов

СУРИКОВ Иван Захарович (1841-80) , русский поэт. Основные темы лирики - жизнь крестьянства, городской бедноты, картины природы, тяжелое положение женщины. Многие его стихи стали народными песнями: "Рябина" ("Что шумишь, качаясь..."), "В степи" (в народной обработке "Степь да степь кругом...") и др.

СУРИКОВСКИЙ ЛИТЕРАТУРНО-МУЗЫКАЛЬНЫЙ КРУЖОК , литературное объединение писателей-самоучек из народа, созданное в 1872 в Москве по инциативе поэта И. З. Сурикова. Существовал до 1933.

СУРИНАМ (Suriname) , Республика Суринам, государство на северо-востоке Юж. Америки, омывается Атлантическим ок. 163,3 тыс. км2. Население 405 тыс. человек (1993), суринамцы и суринамцы-индопакистанцы. Городское население 65% (1988). Официальный язык - нидерландский. Верующие - индуисты, христиане, мусульмане-сунниты. Административно-территориальное деление: 9 округов. Столица и главный морской порт - Парамарибо. Глава государства - президент. Высший законодательный орган - Национальное Собрание. Расположен большей частью на северо-востоке Гвианского плоскогорья (до 1280 м высотой), на севере - низменность. Климат субэкваториальный. Среднемесячные температуры 26-28 °С. Осадков 2300 - 3000 мм в год. Основные реки Корантейн, Марони, Суринам. Св. 90% территории - вечнозеленые леса. Природный парк Браунсберг, несколько резерватов. В древности население - индейцы. С 17 в. колония Нидерландов (Нидерландская Гвиана). В 1954 Суринам получил автономию. С 1975 независимое государство. Основа экономики - добыча бокситов (3,1 млн. т в 1991) и их переработка. Доля в ВВП (1991, %): добывающая промышленность - 2,9, обрабатывающая - 9,2, сельское и лесное хозяйство 9,2. Добыча золота. Производство глинозема, алюминия; переработка сельскохозяйственного сырья. Лесопиление, деревообработка. Производство электроэнергии 1,4 млрд. кВт.ч (1991). Главные сельскохозяйственные культуры: рис, сахарный тростник, бананы, цитрусовые. Заготовки тропической древесины. Лов креветок. Длина железных дорог 301 км, автодорог 9,1 тыс. км (1991). Экспорт бокситов, глинозема, алюминия, древесины главным образом в США и страны ЕЭС. Денежная единица - суринамский гульден.

СУРКИ , род млекопитающих семейства беличьих. Длина тела до 60 см, хвоста менее 1/2 длины тела. 13 видов, в Северном полушарии (исключая пустыни и тундры); в России несколько видов. Объект промысла (мех, жир, мясо). Могут быть носителями возбудителя чумы. Некоторые виды редки, охраняются.

СУРКОВ Алексей Александрович (1899-1983) , русский поэт, Герой Социалистического Труда (1969). В лирике - героика Гражданской войны (сборник "Ровесники", 1934, и др.), чувства солдата Великой Отечественной войны, тема защиты мира (сборник "Миру - мир", 1950). Тексты популярных песен, в т. ч. "Конармейская", "Бьется в тесной печурке огонь...". Государственная премия СССР (1946, 1951).

СУРКОВ Виктор Семенович (р . 1926), российский ученый, российский академик РАН (1991; академик АН СССР с 1987). Труды по комплексной интерпретации геологических и геофизических данных. Государственная премия Российской Федерации (1994).

СУРОВИКИНО , город (с 1966) в Российской Федерации, Волгоградская обл., при впадении р. Чир в Цимлянское вдхр. Железнодорожная станция. 18,9 тыс. жителей (1993). Пищевая промышленность.

"СУРОВЫЙ СТИЛЬ" , направление в искусстве СССР кон. 50 - нач. 60-х гг., для которого характерны романтическая героизация людей "трудных профессий" (геологов, нефтяников, моряков и т. п.), выявление в образах современников энергически-волевого начала (экспрессивные, лапидарные по форме и цвету произведения Н. И. Андронова, В. И. Иванова, П. Ф. Никонова, В. Е. Попкова, Т. Т. Салахова и др.).

СУРОВЬЕ , неотделанная ткань текстильная.

СУРОЖ , древнерусское название г. Судак в Крыму.

СУРОЖАНЕ , в Русском государстве 14-16 вв. богатые купцы (гости), торговавшие с Византией, итальянскими городами, Турцией через порт Сурож в Крыму.

СУРОЖСКОЕ МОРЕ (Судакское море) , название Азовского м. в 14-15 вв. (от названия г. Сурож).

СУРРОГАТ (от лат . surrogatus - поставленный взамен),1) продукт (или предмет), заменяющий какой-либо др. продукт (или предмет), с которым он имеет некоторые общие свойства, но не обладает его качествами (напр., суррогат зерен кофе - ячмень, желуди).2) Подделка; подделанный, фальсифицированный продукт.

СУРСК , город (до 1953 пос. Никольский Хутор) в Российской Федерации, Пезенская обл., на р. Сура, близ ж.-д. ст. Асеевская. 10,0 тыс. жителей (1993). Литейно-механический завод, суконный комбинат.

СУРТ (др .-исл. черный), в скандинавской мифологии великан, который во время последней битвы богов поведет против асов враждебные полчища хтонических существ.

СУРУКУКУ , то же, что бушмейстер.

СУРХАНДАРЬИНСКАЯ ОБЛАСТЬ , в Узбекистане 20,8 тыс. км2. Население 1336 тыс. человек (1991). Адм. ц. - Термез.

СУРХАНДАРЬЯ , река в Узбекистане, правый приток Амударьи. Образуется слиянием рек Тупалангдарья и Каратаг. Длина 175 км, площадь бассейна 13,5 тыс. км2. Средний расход воды ок. 66 м3/с. Используется для орошения. На Сухандарье - Южно-Сурханское вдхр.

СУРХКОТАЛЬ , холм в Сев. Афганистане, в Банглане, с остатками крупного храмового комплекса 2-3 вв. - памятник культовой архитектуры Бактрии эпохи Кушанского царства. Включал храмы, посвященные кушанскому царю Канишке и культу огня.

СУРХОБ , название р. Вахш в Таджикистане, между устьями рек Муксу и Обихингоу.

СУРЬМА (лат . Stibium), Sb, химический элемент V группы периодической системы, атомный номер 51, атомная масса 121,75. Образует несколько модификаций. Обычная сурьма (т. н. серая) - синевато-белые кристаллы; плотность 6,69 г/см3, tпл 630,5 °С. На воздухе не изменяется. Важнейший минерал - антимонит (сурьмяный блеск). Компонент сплавов на основе свинца и олова (аккумуляторные, типографские, подшипниковые и др.), полупроводниковых материалов.

СУРЬМЫ ОКСИДЫ: Sb2O5 и Sb2O3 . Природный Sb2O3 - минералы сенармонтит, валентинит. Применяются как пигменты, Sb2O3 - также для получения сурьмы, как компонент эмалей и глазурей, специальных стекол, наполнитель термостойких пластмасс, антипирен в тканях.

СУРЬМЯНЫЕ РУДЫ . Главный минерал - антимонит (до 71,4% Sb). Содержание Sb в пластах 1-10%, жилах 3-50%, минимальное 1-2%. Мировые запасы св. 2 млн. т. Главные добывающие страны: ЮАР, Мексика, Китай, Турция, Марокко и др.

СУРЬЯ , в ведийской и индуистской мифологии бог Солнца, сын Дьяуса и Адити. Иногда отождествляется с Савитаром.

СУС , город на востоке Туниса, порт на Средиземном м., административный центр вилайета Сус. 101 тыс. жителей (1989). Текстильные, пищевые предприятия. Автосборка. Кустарное производство сафьяна. Ремесла (вышивка, плетение кружев, ковроткачество). Основан в 11 в. до н. э. финикийцами. Башня аль-Халаф, касба-крепость (ныне Археологический музей), мечеть Бу Фатата, Большая мечеть (все 9 в.), монастырь-рибат (8 или 9 вв., 18-19 вв., ныне Музей исламского искусства), мечеть Сиди Али-Аммар (11 в.), павильон "Кахва аль-Кубба" (11 или 12 вв.).

СУСАК , род однодольных многолетних болотных и водных трав семейства сусаковых. 1 вид с несколькими разновидностями, в умеренном поясе Евразии и в Сев. Америке (заносное); в России почти повсеместно. Сорняк на рисовых полях. Богатое крахмалом корневище съедобно.

СУСАЛЬНОЕ ЗОЛОТО (сусаль) , тончайшие (обычно доли мкм) пленки золота, наклеиваемые на изделие в декоративных целях. Иногда сусальным золотом называют пленки из металлов, сплавов (напр., медных) или химических соединений (дисульфид олова), имитирующих золото.

СУСАНИН Иван Осипович (?-1613) , крестьянин Костромского у. Зимой 1613 завел отряд польских интервентов в непроходимое лесное болото, за что был замучен. Подвигу Сусанина посвящена опера М. И. Глинки "Жизнь за царя" ("Иван Сусанин").

СУСАННА Никопольская (Армянская) (ум . ок. 319), одна из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

СУСАНОО , в японской мифологии территориальное божество, отец О-кунинуси. Спас людей от чудовищного змея Ямата-но Ороти.

СУСЕЕВ Аксен Илюмджинович (р . 1905), калмыцкий поэт, народный поэт Калмыкии (1967). Поэмы "Степь, мать моя родная" (кн. 1-3, 1960-62), "Сын степей" (отдельное издание 1980); сборники стихов "Стальное сердце" (1929), "Мелодии времени" (1968), "Первая весна" (1981); повесть "В горниле народной жизни" (1974).

СУСЕКА , то же, что закром.

СУ-СЕНТ-МАРИ (Sault Sainte Marie) , город на востоке Канады, пров. Онтарио. Порт на одноименном канализированном водном пути между озерами Верхнее и Гурон. 81 тыс. жителей (1991). Черная металлургия, деревообрабатывающая, целлюлозно-бумажная промышленность.

СУСЕРИБИМЭ , в японской мифологии дочь бога Сусаноо, обитающая в мифической стране Нэ-Но катасукуни. Жена О-кунинуси.

СУСЛИКИ , род млекопитающих семейства беличьих. Длина тела до 40 см, хвоста менее 1/2 длины тела. Ок. 20 видов, на открытых ландшафтах Северного полушария; в России ок. 10 видов. Повреждают зерновые культуры. Могут быть носителями возбудителей ряда болезней животных и человека. Некоторые - объект промысла (мех).

СУСЛИН Михаил Яковлевич (1894-1919) , российский математик, один из создателей современной дескриптивной множеств теории. Установил факт существования т. н. А-множеств, разрабатывал их теорию.

СУСЛО ,1) водный раствор экстрактивных веществ растительного сырья (см. Экстракт) или солода, предназначенный к сбраживанию.2) Отпрессованный сок винограда.

СУСЛОВ Михаил Андреевич (1902-82) , политический деятель, дважды Герой Социалистического Труда (1962, 1972). В 1931-36 в аппарате ЦКК - РКИ, Комиссии советского контроля. С 1939 1-й секретарь Ставропольского крайкома партии. С 1944 председатель Бюро ЦК партии по Литовской ССР. С 1947 секретарь ЦК КПСС. Член президиума ЦК КПСС в 1952-53 и в 1955-66. Член Политбюро ЦК КПСС с 1966.

СУСПЕНЗИИ (от позднелат . suspensio - подвешивание), дисперсные системы с жидкой дисперсионной средой и твердой дисперсной фазой, частицы которой достаточно крупны, чтобы противостоять броуновскому движению. В отличие от высокодисперсных систем, в суспензии частицы сравнительно быстро выпадают в осадок или всплывают. Суспензии используют в строительной технологии, производстве лакокрасочных материалов, бумаги и пр.

СУСПЕНЗИОННЫЕ ТЕЧЕНИЯ (потоки) , то же, что мутьевые потоки.

СУСПЕНЗОРИЙ , поддерживающая повязка для мошонки; применяют с лечебной целью (при эпидидимите, орхите, после некоторых операций) и как средство профилактики спортивной травмы (дзюдо, конный спорт и т. д.).

СУССЕКС (Sussex) , королевство, основано (в кон. 5 в.) в ходе англосакского завоевания Британии. В 1-й четв. 9 в. подчинено Уэссексом.

СУСТАВ , подвижное соединение костей, позволяющее им перемещаться относительно друг друга. Вспомогательные образования - связки, мениски и др. структуры.

СУСУ (самоназвание - сосо) , народ группы мандинго в Гвинее, Сьерра-Леоне. Ок. 1,16 млн. человек (1992). Язык сусу. Верующие - мусульмане-сунниты.

СУСУМАН , город (с 1964) в Российской Федерации, Магаданская обл., на р. Берелех, в 650 км от Магадана. 13,1 тыс. жителей (1993). Горно-обогатительный комбинат (добыча золота). Заводы: ремонтно-механический, кислородный.

СУТАНА (франц . soutane от итал. sottana - юбка, ряса), верхняя длинная одежда католического духовенства, носимая вне богослужения с поясом. Цвет сутаны зависит от иерархического положения священнослужителя: низшие клирики носят сутану черного цвета, церковные чины - фиолетовую, а папа римский - белую.

СУТАРТИНЕ (литов . sutartine, от sutarti - ладить, быть в согласии), старинные многоголосные литовские песни полифонического склада, главным образом трудовые, семейно-бытовые. Запев и припев сутартине поются одновременно; характерно движение параллельными секундами. Инструментальные сутартине сохраняют стиль песенных.

СУТГОФ Александр Николаевич (1801-72) , декабрист, поручик. Член Северного общества. Участник восстания 14 декабря 1825. Осужден на 20 лет каторги. С 1827 в Нерчинских рудниках, с 1839 на поселении в Иркутской губ., в 1848-56 рядовой в армии на Кавказе.

СУТИН (Soutine) Хаим (1893-1944) , французский художник. Выходец из Белоруссии, с 1913 жил и работал во Франции. Один из лучших мастеров экспрессионизма "парижской школы", прославился полотнами на темы нескольких постоянно варьируемых мотивов мясной туши, фигуры подростка, "красного гусара" и др. Его работы отмечены страстной выразительностью колорита, пульсацией "живых" форм, проникнуты внутренним трагизмом. Его поздние пейзажи более мажорны.

СУТКИ , единица времени, равная 24 часам. Различают звездные сутки - период обращения Земли вокруг своей оси относительно звезд и солнечные сутки - период обращения Земли относительно Солнца. 24 ч среднего солнечного времени - 24 ч 3 мин 56,555 с звездного времени.

СУТО (басуто) , народ группы банту, основное население Лесото и соседних районов ЮАР. Численность св. 4 млн. человек (1992), в т. ч. в ЮАР 2,44, Лесото 1,6 млн. человек. Живут также в Ботсване. Язык суто. Верующие - христиане, часть придерживается традиционных верований.

СУТОМО (Sutomo) (1888-1938) , один из основателей "Буди Утомо" и других национальных организаций и партий в Индонезии.

СУТОЧНЫЙ ПАРАЛЛАКС , угол с вершиной в центре небесного светила и со сторонами, направленными к центру Земли и к точке наблюдения на земной поверхности; имеет заметную величину лишь для тел Солнечной системы. Суточный параллакс зависит от зенитного расстояния светила и меняется с суточным периодом.

СУТРА (санскр ., букв. - нить), в древнеиндийской литературе лаконичное и отрывочное высказывание, позднее - своды таких высказываний. В сутре излагались различные отрасли знания, почти все религиозно-философские учения Др. Индии. Язык сутры характеризуется образностью и афористичностью.

СУТТА-ПИТАКА , в буддизме первый раздел канонического текста (трипитаки), содержащий сутры.

СУТУНКА , плоская стальная заготовка толщиной обычно 4-22 мм и шириной 150-730 мм. Используется для получения прокаткой жести, трансформаторной, кровельной стали и т. д.

СУУК-СУ , могильник 6-10 вв. близ Гурзуфа в Крыму. Богатые погребения с украшениями в склепах, ранние христианские могилы.

СУУРЕ-ЯАНИ , город (с 1938) в Эстонии, в 28 км от ж.-д. ст. Вильянди. 1,5 тыс. жителей (1991). Сыроваренный завод. Мемориальный музей эстонских композиторов Артура и Виллема Каппов.

СУФАНУВОНГ (р . 1909), президент Лаосской Народно-Демократической Республики (ЛНДР) и председатель Верховного национального собрания ЛНДР в 1975-86. Председатель ЦК Фронта национального строительства Лаоса в 1956-1986 (до 1979 назывался Патриотический фронт Лаоса). В 1945-49 командующий армией антиколониального движения Лао Иссара, в 1950-56 руководитель Единого национального фронта Лаоса.

СУФИ , Ас-Суфи, Абдаррахман (903-986), арабский астроном и астролог. В "Книге неподвижных звезд" (965) дал каталог 1017 звезд в 48 созвездиях с эклиптическими координатами и звездными величинами. В "Книге действий с астролябией" и "Книге действий с небесным глобусом" описал методы практической астрономии. "Книга введения в науку о звездах и их приговорах" - астрологическое сочинение.

СУФИЗМ (от араб . суф - грубая шерстяная ткань, отсюда - власяница как атрибут аскета), мистическое течение в исламе. Возникло в 8-9 вв., окончательно оформилось в 10-12 вв. Для суфизма характерно сочетание метафизики с аскетической практикой, учение о постепенном приближении через мистическую любовь к познанию Бога (в интуитивных экстатических озарениях) и слиянию с ним. Оказал большое влияние на арабскую и особенно персидскую поэзию (Санаи, Аттар, Джалаледдин Руми).

СУФЛЕР (франц . souffleur, от souffler - дышать, дуть, подсказывать), работник театра, следящий за ходом репетиций и спектакля по тексту пьесы (в музыкальном театре по клавиру) и подсказывающий в случае необходимости артистам слова роли.

СУФЛЕР , то же, что сапун.

СУФЛО (Soufflot) Жермен (1713-80) , французский архитектор. Представитель классицизма. Церковь Сент-Женевьев в Париже (1755-89, с 1791 Пантеон) с грандиозным куполом.

СУФЛЯР (франц . soufflard, от souffler - дышать, дуть), интенсивное выделение газа из массива горных пород или угольных пластов по трещинам.

СУФРАЖИСТКИ (от англ . suffrage - избирательное право), участницы движения за предоставление женщинам избирательных прав. Движение распространилось во 2-й пол. 19 - нач. 20 вв. в Великобритании, США и др.

СУФФИКС (лат . suffixus - прикрепленный), разновидность аффикса, морфема, следующая за корнем (в русском языке "дом-ик") или основой (в русском языке "широт-н-ый") и предшествующая окончанию.

СУФФОЗИЯ (от лат . suffossio - подкапывание), вынос мелких минеральных частиц и растворенных веществ водой, фильтрующейся в толще горных пород.

СУФФОЛКСКАЯ ПОРОДА лошадей , тяжеловозная, выведена в 18 в. в Великобритании (графство Суффолк). Животные крупные, выносливые и работоспособные. Суффолкская порода использовалась при выведении владимирской и советской тяжеловозных пород. Разводят в Великобритании и Ирландии.

СУХАНОВ Николай Евгеньевич (1851-82) , народник, лейтенант флота. Член Исполнительного комитета "Народной воли", руководитель ее Военной организации. Участник покушения на Александра II 1.3.1881. На "процессе 20-ти" выступил с речью. Расстрелян в Кронштадте.

СУХАНОВ Н . (Гиммер Николай Николаевич) (1882-1940), российский экономист, публицист. С 1903 эсер, с 1917 меньшевик. После Октябрьской революции в советских экономических учреждениях. "Записки о революции" (кн. 1-7, 1922-23).

СУХАРЕВА БАШНЯ , сооружена в Москве в 1692-95 (архитектор М. И. Чоглоков) по инициативе Петра I близ слободы стрелецкого полка Л. П. Сухарева (отсюда название) как ворота Земляного города. В 1700-15 в Сухаревой башне - Школа математических и навигацких наук, с нач. 18 в. - астрономическая обсерватория Я. В. Брюса, Московская контора Адмиралтейств-Коллегии, резервуар Мытищинского водопровода, в 1925-34 Московский коммунальный музей (см. Музей истории города Москвы). В 1934 снесена.

СУХАРЕВСКАЯ Лидия Павловна (1909-91) , российская актриса, народная артистка СССР (1990). В 1934-45 в Ленинградском театре комедии, затем работала в Театре-студии киноактера, на киностудии "Мосфильм", в 1963-74 в Московском драматическом театре на М. Бронной, с 1974 в Московском театре им. Вл. Маяковского.

СУХАРНОВА Ольга Леонидовна (р . 1955), российская спортсменка (баскетбол), заслуженный мастер спорта (1976). Нападающая команды "Спартак" (Московская область; 1973-85). Чемпионка Олимпийских игр (1976 и 1980), мира (1976), Европы (6 раз в 1972-81), СССР (1978).

СУХАРТО (Suharto) (р . 1921), президент Индонезии с 1968. С 1963 командующий войсками стратегического резерва сухопутных сил, затем министр - командующий сухопутными силами. С 1966 глава исполнительной власти.

"СУХАЯ ИГЛА" , техника углубленной гравюры на металле, основана на процарапывании острием твердой иглы штрихов на поверхности металлической доски.

СУХАЯ ПЕРЕГОНКА ДРЕВЕСИНЫ , то же, что пиролиз древесины.

СУХИНИЧИ , город (с 1840) в Российской Федерации, Калужская обл. Железнодорожный узел. 18,5 тыс. жителей (1993). Заводы: автоматических линий, радиоламповый; пищевая, легкая промышленность.

СУХИНОВ Иван Иванович (1794?-1828) , декабрист, поручик. Участник Отечественной войны 1812 и заграничных походов. Член Южного общества. Участвовал в восстании Черниговского полка. Осужден на вечную каторгу. С 1826 в Нерчинских рудниках. Организатор Зерентуйского заговора, приговорен к расстрелу. Повесился.

СУХИШВИЛИ Илья Ильич (1907-85) , грузинский артист балета, балетмейстер, народный артист СССР (1958). С 1945 (совместно с Н. Ш. Рамишвили) художественный руководитель Ансамбля народного танца Грузии. Государственная премия СССР (1949).

СУХОВ Петр Федорович (1884-1918) , герой Гражданской войны. В 1918 командир отряда шахтеров, совершившего поход с боями из Кольчугино на Алтай. Захвачен и расстрелян белогвардейцами.

СУХОВЕЙ , ветер с высокой температурой и низкой относительной влажностью воздуха в степях и полупустынях европейской части России (особенно в Прикаспийской низм.), на юге Зап. Сибири, а также в Казахстане. Ветры, подобные суховею (сирокко, хамсин), отмечаются и в др. странах. Во время суховея усиливается испарение, что при недостатке влаги в почве часто приводит к увяданию и гибели сельскохозяйственных культур.

СУХОВО-КОБЫЛИН Александр Васильевич (1817-1903) , русский драматург, почетный академик Петербургской АН (1902). В драматической трилогии "Свадьба Кречинского" (поставлена 1855), "Дело" (1861) и "Смерть Тарелкина" (1869) показал современные ему нравы, произвол и бюрократизм судебных чиновников, полиции, трагическую зависимость человека от их власти. Занимался философией, переводил Гегеля, писал собственную "философию Всемира".

СУХОДОЛ , балка с широким плоским дном или долина, заполняемая лишь талыми водами. Суходолом называют также верхние части склонов и водоразделы, более сухие, чем окружающие территории.

СУХОДОЛЬСК , город (с 1972) на Украине, Луганская обл. Железнодорожная станция (Краснодон). 28,6 тыс. жителей (1991). Добыча каменного угля.

СУХОЕ МОЛОКО , порошкообразный пищевой продукт, получаемый сушкой предварительно сгущенного молока. Сухое молоко растворяют (восстанавливают) в теплой воде (38-45 °С). Различают цельное (25% жира) и обезжиренное (1% жира) сухое молоко. Энергетическая ценность 100 г цельного сухого молока 2,2 МДж. Выпускается также быстрорастворимое сухое молоко.

СУХОЖИЛИЕ , плотная соединительнотканная часть мышцы, посредством которой она прикрепляется к костям, фасциям.

"СУХОЙ ЗАКОН" , закон о полном запрете на производство, продажу и потребление всех спиртных напитков, действовавший в США с 28 октября 1919 по 5 декабря 1933. Был принят сенатом вопреки вето, наложенному президентом В. Вильсоном. Привел к целому ряду негативных последствий.

"СУХОЙ ЛЕД" , твердый диоксид углерода (CO2); испаряется при ?78,5 °С, не переходя в жидкое состояние (отсюда название), хладагент в пищевой промышленности.

СУХОЙ ЛОГ , город (с 1943) в Российской Федерации, Свердловская обл., на р. Пышма. Железнодорожная станция (Кунара). 36,9 тыс. жителей (1993). Промышленность стройматериалов, бумажная фабрика, заводы: вторичных цветных металлов, огнеупорных изделий и др.

СУХОЙ Павел Осипович (1895-1975) , российский авиаконструктор, доктор технических наук, дважды Герой Социалистического Труда (1957, 1965). С 1956 генеральный конструктор. Под руководством Сухого созданы реактивные самолеты: Су-9, Су-15 и др., сверхзвуковые истребители со стреловидным и треугольным крылом. Ленинская премия (1968), Государственная премия СССР (1943, 1975, посмертно).

"СУХОЙ СПИРТ" , твердое бездымное горючее. Получают прессованием некоторых порошкообразных органических соединений. Наибольшее применение в быту "сухой спирт" ниходит на основе гексаметилентетрамина (уротропина).

СУХОМЕЛ Георгий Иосифович (1888-1966) , ученый, специалист в области гидравлики и гидромеханики, академик АН УССР (1951). Труды по механике открытых русел и гидротехнике. Разработал теорию движения жидкости со свободной поверхностью, решил ряд проблем инженерной гидравлики. Государственная премия СССР (1951).

СУХОМЛИН Иван Моисеевич (р . 1911), летчик-испытатель, полковник, Герой Советского Союза (1971). Участник Великой Отечественной войны. Испытывал морские самолеты Че-2, Бе-4, а также морские и обычные самолеты А. Н. Туполева (АНТ-44, на котором установил 6 мировых рекордов; Ту-144, на котором установил 11 мировых рекордов и др.).

СУХОМЛИНОВ Владимир Александрович (1848-1926) , российский генерал от кавалерии (1906). В 1908-09 начальник Генштаба, в 1909-15 военный министр. В 1916 арестован за неподготовленность русской армии к 1-й мировой войне и в 1917 приговорен к пожизненному заключению. В 1918 освобожден по старости; эмигрировал.

СУХОМЛИНСКИЙ Василий Александрович (1918-70) , педагог, учитель украинского и русского языков и литературы, член-корреспондент АПН РСФСР (1957), АПН СССР (1968), Герой Социалистического Труда (1968). Педагогическую деятельность начал в 1935, с 1947 директор Павлышской средней школы Кировоградской обл. Труды по теории и методике воспитания детей: "Сердце отдаю детям" (1969), "Рождение гражданина" (1970), "О воспитании" (1973) и др. Выразил стремление к гуманизации школьного образования в СССР, отстаивал право на педагогическое творчество.

СУХОНА , река в европейской части Российской Федерации, левая составляющая Сев. Двины. 558 км, площадь бассейна 50,3 тыс. км2. Вытекает из оз. Кубенское, сток из которого зарегулирован плотиной со шлюзом. Средний расход воды 463 м3/с. Сплавная. Судоходна. Через оз. Кубенское и р. Шексна соединена с Волгой.

СУХОНОС , птица отряда гусеобразных. Длина 80-93 см, весит до 4,5 кг. В Монголии, Северо-Вост. Китае; в России сохранился лишь в нескольких местах Читинской обл. и Хабаровского кр. Под угрозой исчезновения. Предок китайских пород домашних гусей.

СУХОНЬ (Suchon) Эуген (р . 1908), словацкий композитор. Первая словацкая опера "Крутнява" ("Водоворот", 1949); опера "Святоплук" (1959), кантата "Псалом земли Подкарпатской" (1938), оркестровые сочинения, хоры и др.

СУХОПУТНЫЕ ВОЙСКА , вид вооруженных сил, предназначенных для ведения боевых действий преимущественно на суше. В большинстве стран сухопутные войска составляют основу их военной мощи. В ряде государств сухопутные войска состоят из родов войск (мотострелковые, танковые, воздушно-десантные, ракетные войска и артиллерия, войска ПВО сухопутных войск), армейской авиации, специальных войск (инженерные, химические, радиотехнические, связи, автомобильные, дорожные), частей и учреждений тыла.

СУХОРУКОВ Виктор Иванович (р . 1951), российский актер. Работал в Ленинградском театре комедии им. Н. П. Акимова; с 1992 в Театре драмы и комедии на Литейном (Санкт-Петербург). Актер яркого комедийного дарования. Наиболее значительные роли в кинофильмах: "Бакенбарды" (1990) Ю. Б. Мамина, "Комедия строгого режима" (1992) В. Студенникова и М. Григорьева, "Счастливые дни" (1991) и "Замок"(1994) А. О. Балабанова и др.

СУХОРУЧЕНКОВ Сергей Николаевич (р . 1956), российский спортсмен (велоспорт), заслуженный мастер спорта (1979). Чемпион Олимпийских игр (1980; шоссейная гонка), СССР (1979-83) в различных видах гонок; двукратный победитель Велогонки мира (1979, 1984) в личном зачете. Признан сильнейшим велогонщиком мира среди любителей (французская газета "Экип", 1979-81).

СУХРАВАРДИ Хусейн Шахид (1893-1963) , премьер-министр Пакистана в 1956-57. В 1937-47 министр в индийской пров. Бенгалия. После образования Пакистана (1947) порвал с Мусульманской лигой. В 1950 возглавил основанную в 1949 партию Народная лига.

СУХРАВАРДИ Шихабаддин Яхья (1155-1191) , иранский теолог-мистик, развил учение о мистическом озарении (ишрак), положившее начало особому направлению в суфизме, использовал в своем учении также мотивы зороастризма и герметизма.

СУХУМИ , город (с 1848) в Грузии, столица Абхазии, порт на Черном м. Железнодорожная станция. 120 тыс. жителей (1991). Легкая (в т. ч. кожевенно-обувная), пищевкусовая (мясная, молочная, консервная, рыбная, табачная, винодельческая) промышленность, машиностроение и металлообработка. 2 вуза (в т. ч. Абхазский университет). Институт экспериментальной патологии и терапии (с обезьяньим питомником); ботанический сад. 3 театра. Литературно-мемориальный музей Д. И. Гулиа, дом-музей Н. А. Лакобы. Приморский климатобальнеологический курорт. Сухуми известен с 736 под названием Цхум, с 12 в. генуэзская фактория, с 1724 турецкая крепость Сухум-Кале.

СУХУМ-КАЛЕ , турецкое название г. Сухуми в 1724-1810.

СУХУМСКИЙ БОТАНИЧЕСКИЙ САД АН Грузии , основан в Сухуми в 1840. Площадь 30 га. Св. 4500 видов и сортов растений. В гербарии 40 600 листов. Палеоботанические коллекции ископаемых флор - 22 660 образцов.

СУХЭ-БАТОР , город в Монголии, на р. Орхон, административный центр Селенгинского аймака. 45 тыс. жителей (1982). Торгово-транспортный пункт на железной дороге Москва - Улан-Батор. Домостроительный комбинат, спичечная фабрика, пищевая промышленность. Кустарные промыслы. Образован в 1940. Назван по имени Сухэ-Батора.

СУХЭ-БАТОР Дамдины (1893-1923) , основатель Монгольской народно-революционной партии. Главком монгольских войск, разгромивших совместно с частями советской Кр. Армии в 1921 белогвардейские войска Унгерна.

СУЦЕЛЛ (лат . Sucellus), в кельтской мифологии бог. В римский период изображался с чашей и молотом в руках, на этом основании Суцелл сравнивается с ирландским богом Дагда, которому принадлежали магический котел и палица.

СУЧАВА (Suceava) , город на северо-востоке Румынии, административный центр жудеца Сучава. 108 тыс. жителей (1990). Машиностроение, химическая, целлюлозно-бумажная, деревообрабатывающая, текстильная, кожевенно-обувная, пищевая промышленность. Городской музей. Руины замка 14 в. Церкви 15-17 вв. (в т. ч. св. Георгия, 16 в.), княжеский постоялый двор (16-18 вв.).

СУЧАН , название г. Партизанск в Приморском кр. в 1932-72.

СУЧЖОУ (Усянь) , город в восточной части Китая, пров. Цзянсу. Порт на Великом канале. 706 тыс. жителей (1990). Транспортный узел. Центр района интенсивного сельского хозяйства (рис, пшеница, рапс, чай). Шелковая, металлургическая, химическая, бумажная и пищевая промышленность. Ремесла. Многочисленные живописные парки, сады. Пагоды: Бэйсыта (нач. 6 в., перестроена 15-16 вв.), Жуйгуанта (3 в., перестроена в нач. 10 в.), Хуцюта (7 в., перестроена в 10 в.), Шуанта (10 в.). Мосты.

СУЧКОВ Борис Леонтьевич (1917-74) , российский литературовед, член-корреспондент АН СССР (1968). Книга "Исторические судьбы реализма" (1967; Государственная премия СССР, 1975, посмертно).

СУШКА , удаление влаги из материалов (продуктов, изделий) при их подготовке к переработке, использованию или хранению. Различают сушку конвективную (в потоке нагретого газа), контактную (при соприкосновении с нагретой поверхностью), сублимационную (в вакууме), высокочастотную (диэлектрическим нагревом), радиационную (инфракрасным излучением).

СУШКЕВИЧ Борис Михайлович (1887-1946) , российский режиссер, актер, народный артист России (1944). На сцене с 1908. Работал во МХАТе. Один из создателей (1912), руководитель и режиссер 1-й Студии МХТ (с 1924 МХАТ 2-й), с 1933 художественный руководитель Ленинградского академического театра драмы, с 1937 - Нового театра. Профессор Ленинградского театрального института (с 1933).

СУШКИН Петр Петрович (1868-1928) , российский зоолог, академик АН СССР (1925; академик РАН с 1923). Труды по орнитологии, зоогеографии, сравнительной анатомии, палеонтологии позвоночных.

СУЩЕНЯ Леонид Михайлович (р . 1929), белорусский эколог, академик АН Белоруссии (1980), академик РАН (1991; академик АН СССР с 1990). Основные труды по первичной продукции водоемов, количественным аспектам обмена веществ и энергии в водных сообществах.

СУЩЕСТВИТЕЛЬНОЕ , класс полнозначных слов (часть речи), который включает в себя названия предметов и одушевленных существ и может выступать в предложении в функциях подлежащего и дополнения.

СУЩЕСТВОВАНИЕ ,1) в истории философии - понятие, обозначавшее наличное бытие вещи, которое, в отличие от сущности, постигается не мышлением, но опытом.2) Центральная категория экзистенциализма.

СУЩНОСТЬ И ЯВЛЕНИЕ , философская категории. Сущность - это внутреннее содержание предмета, выражающееся в единстве всех его многообразных свойств и отношений; явление - то или иное обнаружение предмета, внешней формы его существования.

СУЭЦ , город в Египте, порт на Красном м., у входа в Суэцкий канал, административный центр мухафазы Суэц. 376 тыс. жителей (1991). Нефтеперерабатывающая и нефтехимическая промышленность.

"СУЭЦА ФИНАНСОВАЯ ГРУППА" , финансовая коалиция. Сформировалась после национализации Суэцкого канала (1956) и получения компенсации в 0,4 млрд. франков. Сферы влияния: банки, страховые компании, металлургия, химическая и стекольная промышленность.

СУЭЦКИЙ ЗАЛИВ Красного м ., между Синайским п-овом и берегом Африки. Длина ок. 325 км, ширина 15-46 км, глубина до 80 м. Суэцкий залив соединяется со Средиземным м. Суэцким каналом. Главный порт - Суэц.

СУЭЦКИЙ КАНАЛ , в Египте, проложен через Суэцкий перешеек, соединяет Красное м. у г. Суэц со Средиземным м. у г. Порт-Саид. Открыт в 1869. С 1880 управление Суэцким каналом осуществлялось англо-французской "Всеобщей компанией Суэцкий канал". Национализирован в 1956. Длина 161 км, глубина 16,2 м, ширина 120-318 м, без шлюзов.

СУЭЦКИЙ ПЕРЕШЕЕК , низменная пустынная полоса между Средиземным и Красным м., на территории Египта, соединяющая Африку и Азию. Ширина 112 км. Пересечен Суэцким каналом.

СУЭЦКОГО ЗАЛИВА НЕФТЕГАЗОНОСНЫЙ БАССЕЙН , на территории Египта. 25 тыс. км2. Нефтегазоносные отложения неогена, палеогена, мела. Св. 50 нефтяных месторождений, главное из них - Эль-Морган, Рамадан, Балайим-Карим. Запасы нефти около 1 млрд. т.

СФАГНУМ (сфагн) , единственный род листостебельных сфагновых мхов. Стебель прямостоячий с пучковидно расположенными ветвями. 320 видов, распространены широко. Растут на болотах плотными дернинами; из нижних отмерших частей образуется торф. Обладают бактерицидными свойствами. Сфагнум мягкий охраняется.

СФАКС , город на востоке Туниса, порт на Средиземном м., административный центр вилайета Сфакс. 222 тыс. жителей (1989). Текстильные, маслобойные, химические предприятия. Археологический музей. Музей искусства и народных ремесел. Большая мечеть (9-10 вв.), остатки городских стен, дворец. Старинный центр художественных ремесел.

СФАЛЕРИТ (цинковая обманка) , минерал класса сульфидов, кубическая полиморфная модификация ZnS. Разновидности: клейофан - светлый сфалерит, марматит - сфалерит с примесью Fe св. 10%, пршибрамит - Cd-содержащий сфалерит. Примеси Fe, Cd, Mn, Co, Ge и др. От бесцветного до черного. Твердость 3,5-4; плотность 3,9-4,1 г/см3. Пьезо- и пироэлектрик. Месторождения в основном гидротермальные. Главная руда цинка (попутно извлекаются Cd, Ge).

"СФАТУЛ ЦЭРИЙ" ("Совет края") , орган государственной власти в Бессарабии (ноябрь 1917 - декабрь 1918, Кишинев). В декабре 1917 провозгласил Молдавскую народную республику; обратился за помощью к странам Антанты; в декабре признал присоединение Бессарабии к Румынии.

СФЕН , минерал; то же, что титанит.

СФЕНЕЛ , в греческой мифологии сын Персея и Андромеды, муж Никиппы, отец Эврисфея.

СФЕРА (от греч . sphaira - шар),1) область действия, пределы распространения чего-либо (напр., сфера влияния).2) Общественное окружение, среда, обстановка.

СФЕРА , замкнутая поверхность, все точки которой одинаково удалены от одной точки (центра сферы). Отрезок, соединяющий центр сферы с какой-либо ее точкой (а также его длина), называется радиусом сферы. Площадь поверхности сферы S=4?R2, где R - радиус сферы. Часть пространства, ограниченная сферой и содержащая ее центр, называется шаром; объем шара V=4/3?R3.

СФЕРА РАССЕЯНИЯ , то же, что экзосфера.

СФЕРИЧЕСКАЯ АБЕРРАЦИЯ , искажение изображения в оптических системах, связанное с тем, что световые лучи от точечного источника, расположенного на оптической оси, не собираются в одну точку с лучами, прошедшими через удаленные от оси части системы.

СФЕРИЧЕСКАЯ АСТРОНОМИЯ , раздел астрономии, разрабатывающий математические методы решения задач, связанных с изучением видимого расположения и движения космических тел (звезд, Солнца, Луны, планет, искусственных спутников Земли и др.) на небесной сфере, в частности разработка теоретических основ счета времени.

СФЕРИЧЕСКАЯ ГЕОМЕТРИЯ , область математики, в которой изучаются геометрические фигуры на сфере. Развитие сферической геометрии в античной древности было связано с задачами сферической астрономии.

СФЕРИЧЕСКАЯ ТРИГОНОМЕТРИЯ , область математики, в которой изучаются зависимости между сторонами и углами сферических треугольников (т. е. треугольников на поверхности сферы), образующихся при пересечении трех больших кругов. Сферическая тригонометрия тесно связана со сферической астрономией.

СФЕРИЧЕСКИЕ КООРДИНАТЫ точки M , три числа r, ?, ?, связанные с декартовыми координатами x, y, z этой точки формулами: x = r sin? cos?, y = r sin? sin?, z = r cos?.

Сферические координаты имеют большое применение в математике и ее приложениях .

СФЕРИЧЕСКИЕ ФУНКЦИИ (шаровые) , специальные функции, применяемые для изучения физических явлений в пространственных областях, ограниченных сферическими поверхностями.

СФЕРО ... (от греч. sphaira - шар), часть сложных слов, означающая отношение к шару или сфере как геометрическим образам (напр., сферолиты, сферометр).

СФЕРОИД , сжатый эллипсоид вращения.

СФЕРОЛИТ (от сферо ... и ...лит), агрегат тонких игольчатых кристаллов в виде шариков радиально-лучистого строения. Сферолиты встречаются в магматических и осадочных горных породах.

СФИГМОГРАФИЯ (от греч . sphygmos - пульс и ...графия), запись колебаний стенок артерий (т. е. пульса) с помощью специального прибора - сфигмографа. По сфигмограмме судят об изменениях кровяного давления в артериях и ритме сердечных сокращений.

СФИГМОМАНОМЕТР (от греч . sphygmos - пульс и манометр), прибор для измерения кровяного давления.

СФИНГА , см. Сфинкс.

СФИНГОЛИПИДЫ , сложные липиды, в состав которых входит аминоспирт - сфингозин. Содержатся в растительных и животных клетках, в биологических мембранах, миелиновой оболочке нервов (сфингомиелины) и др.

СФИНКС (Сфинга) ,1) в греческой мифологии крылатая полуженщина, полульвица, обитавшая на скале близ Фив; задавала прохожим неразрешимую загадку и затем, не получив ответа, пожирала их. Загадку сфинкса ("кто утром ходит на 4 ногах, в полдень на двух, вечером на трех") разгадал Эдип (его ответ: "человек - в детстве, зрелости и старости"); после чего сфинкс бросилась со скалы.2) В Др. Египте статуя фантастического существа с телом льва и головой человека, реже животного.

СФИНКТЕР (греч . sphinkter, от sphingo - сжимаю), круговая мышца, суживающая или замыкающая при сокращении наружное (напр., ротовое) или переходное (напр., мочевого пузыря в мочеиспускательный канал) отверстие.

СФИО , см. Французская социалистическая партия.

СФОРЦА (Sforza) , династия миланских герцогов в 1450-1535 (с перерывом в нач. 16 в.). Главный представитель - Франческо Сфорца.

СФРАГИСТИКА (от греч . sphragis - печать), вспомогательная историческая дисциплина, изучающая печати.

СФУМАТО (итал . sfumato, букв. - исчезнувший как дым), в живописи смягчение очертаний предметов с помощью живописного воссоздания окружающей их световоздушной среды. Прием сфумато разработал Леонардо да Винчи.

СФЫНТУ-ГЕОРГЕ (Sfintu-Gheorghe) , город в Центр. Румынии, административный центр жудеца Ковасна. 73 тыс. жителей (1990). Электротехническая, химическая, мебельная, текстильная, пищевая промышленность.

СХАУТЕН (Схоутен) (Schouten) Виллем Корнелис (1580?-1625) , нидерландский мореплаватель. В 1615-16 совместно с Я. Лемером руководил экспедицией в Индонезию, открыл мыс Горн и ряд островов в архипелагах Туамоту, Самоа и Бисмарка.

СХЕМА (от греч . schema - наружный вид, форма),1) чертеж, на котором условными графическими обозначениями показаны составные части изделия или установки и соединения или связи между ними.2) Описание, изложение чего-либо в общих, главных чертах.

СХЕМАТИЗМ , упрощенность понимания, изложения, изображения чего-либо.

СХЕМОТЕХНИКА , научно-техническое направление, охватывающее проблемы анализа и синтеза электронных устройств радиотехники, связи, автоматики, вычислительной техники и др. в целях обеспечения оптимального выполнения ими заданных функций и расчета параметров входящих в них элементов.

СХЕНДЕЛ (Schendel) Артур ван (1874-1946) , нидерландский писатель. Реалистические романы "Клиппер "Иоганна Мария" (1930), "Голландская драма" (1935) и др. Автобиографическая книга "Проходящие тени" (издана 1948), антифашистская поэма "Нидерланды" (1945).

СХЕНК (Schenk) Адрианус (р . 1944), нидерландский спортсмен (конькобежный спорт). Чемпион Олимпийских игр (1972 - 3 золотых медали), мира (1970-72), Европы (1966, 1970, 1972) в беге на различных дистанциях. Неоднократный рекордсмен мира.

СХИЗМА (греч . schisma - раскол), термин, обозначающий раскол в христианской церкви; чаще всего подразумевается разделение церквей (православной и католической).

СХИМА (от ср .-греч. schema - монашеское облачение, букв. - наружный вид, форма), торжественная клятва (обет) православных монахов соблюдать особо строгие аскетические правила поведения. Принявший схиму называется схимонахом или схимником.

СХОД (сходка) ,1) русское народное название всякого съезда, собрания.2) Мирской сход, волостной или сельский - в России до 1917 собрание, съезд домохозяев, стариков (от сотни по 1-2) для обсуждения мирских нужд и порядков, решал дела большинством голосов, мирскими приговорами. См. также Сельский сход.

СХОДИМОСТЬ , понятие математического анализа, означающее, что некоторая последовательность имеет предел.

СХОДНЯ , город (с 1961) в Российской Федерации, Московская обл., на р. Сходня. Железнодорожная станция. 20,1 тыс. жителей (1993). Завод радиоэлектронной аппаратуры, мебельный комбинат, трикотажная фабрика.

СХОЖДЕНИЕ КОЛЕС , установка передних колес автомобиля симметрично под углом к его продольной оси так, что расстояние между колесами спереди меньше, чем сзади. Необходимость схождения колес вызвана развалом колес.

СХОЛАСТИКА (от греч . scholastikos - школьный, ученый), тип религиозной философии, характеризующийся соединением теологодогматических предпосылок с рационалистической методикой и интересом к формально-логическим проблемам; получила наибольшее развитие в Зап. Европе в средние века. Ранняя схоластика (11-12 вв.) находится под влиянием августиновского платонизма (Ансельм Кентерберийский и др.). В споре об универсалиях схоластическому реализму (Гильом из Шампо) противостоят номинализм (Росцелин), а также концептуализм (Абеляр). Зрелая схоластика (12-13 вв.) - христианский аристотелизм Альберта Великого и Фомы Аквинского, аверроизм (Сигер Брабантский и др.), ее главный центр Парижский университет, основной жанр - "сумма", энциклопедический свод ответов на вопросы. Поздняя схоластика (13-14 вв.) - Иоанн Дунс Скот, У. Оккам. Против схоластики выступили гуманисты Возрождения. С Контрреформацией связано новое оживление схоластики, особенно в Испании (т. н. вторая схоластика, 16-17 вв. - Ф. Суарес, М. Молина). Решительной критике подвергла схоластику философия Просвещения. См. также Неосхоластика. В переносном смысле - оторванное от жизни умствование.

СХРЕЙНЕМАКЕРС (Schreinemakers) Францискус Антониус Хубертус (1864-1945) , нидерландский физикохимик. Труды по гетерогенным равновесиям в многокомпонентных системах.

СХУЛ (Эс-Схул) , пещера, место находки костей ископаемых людей; см. Кармель.

СЦЕВОЛА (Scaevola , букв. - левша) Гай Муций, по античному преданию, римский герой - юноша, пробравшийся в лагерь этрусков, чтобы убить царя Порсену. Был схвачен и, желая показать презрение к боли и смерти, сам опустил правую руку в огонь.

СЦЕВОЛА Квинт Муций (140-82 до н . э.), римский юрист и государственный деятель республиканской эпохи. Сочинения по частному праву положили начало научной разработке гражданского права.

СЦЕВОЛА Квинт Цервидий , римский юрист кон. 2 - нач. 3 вв. Имел право давать консультации, обязательные для судей. Сочинения Сцеволы в 60-70 книгах - собрание кратких суждений по отдельным вопросам права.

СЦЕГЕННЫЙ (Sciegienny) Петр (1801-90) , организатор (1844) революционного Крестьянского союза в южных районах Королевства Польского, ксендз. Сослан царскими властями на каторгу (до 1861).

СЦЕНА (лат . scaena, от греч. skene),1) площадка, на которой происходит представление (театральное, эстрадное, концертное и др.).2) В пьесе, спектакле часть действия, акта.3) В широком смысле то же, что театр.

СЦЕНАРИЙ (от итал . scenario),1) краткое изложение содержания пьесы, сюжетная схема, по которой создаются представления (спектакли) в театре импровизации, балетные спектакли, массовые зрелища и др.2) Литературное произведение, предназначенное для воплощения с помощью средств киноискусства и телевидения.3) В прогнозировании - система предположений о течении изучаемого процесса, на основе которой разрабатывается один из возможных вариантов прогноза; используется также в истории, теории биологической эволюции, космогонии и т. п.

СЦЕНАРНЫЙ ДОГОВОР , вид авторского договора о передаче неопубликованного произведения для использования в кино- или телевизионном фильме.

СЦЕНЕДЕСМУС , род зеленых водорослей. Колониальные организмы. Ок. 100 видов, в пресных водах. Накапливают большую биомассу. Во многих странах сценедесмус культивируют в качестве источника пищи и корма.

СЦЕПЛЕНИЕ (сцепная муфта) , механизм транспортных машин для соединения и разъединения валов, напр., двигателя и коробки передач.

СЦЕПЛЕНИЕ ГЕНОВ , связь между генами, обусловленная их расположением в одной хромосоме. Гены, лежащие в одной хромосоме, составляют одну группу сцепления и наследуются большей частью совместно.

СЦЕПЛЯНКИ , то же, что конъюгаты.

СЦИЕНТИЗМ (от лат . scientia - наука), абсолютизация роли науки в системе культуры, в духовной жизни общества; в качестве образца берутся естественные науки, математика.

СЦИЛАРД Л ., см. Силард Л.

СЦИЛЛА , то же, что пролеска.

СЦИЛЛА И ХАРИБДА (Скилла и Харибда) , в греческой мифологии два чудовища, жившие по обеим сторонам узкого пролива и губившие проплывающих между ними мореходов. "Находиться между Сциллой и Харибдой" означает подвергаться одновременно опасности с разных сторон.

СЦИНКИ (сцинковые) , семейство ящериц. Длина до 65 см. Ок. 1200 видов, распространены широко; в России 1 вид - дальневосточный сцинк.

СЦИНТИЛЛЯТОРЫ , люминофоры (напр., ZnS, NaI, антрацен и др.), в которых под действием ионизирующего излучения возникают световые вспышки - сцинтилляции. Применяются в сцинтилляционных детекторах.

СЦИНТИЛЛЯЦИОННЫЙ ДЕТЕКТОР (сцинтилляционный спектрометр) , прибор для регистрации и спектрометрии частиц. Действие основано на возбуждении заряженными частицами в ряде веществ световых вспышек (сцинтилляций), которые регистрируются фотоэлектронными умножителями. Сцинтилляционные детекторы обладают высокой эффективностью регистрации нейтронов и ?-квантов и быстродействием.

СЦИНТИЛЛЯЦИЯ (от лат . scintillatio - мерцание), кратковременная вспышка люминесценции, возникающая в сцинтилляторах под действием ионизирующих излучений (напр., быстрых электронов).

СЦИОФИТЫ (от греч . skia - тень и phyton - растение) (умброфиты), растения, хорошо переносящие затенение (предельная интенсивность фотосинтеза у них отмечается при малой освещенности), напр., растущие под пологом леса копытень, сныть и др.

СЦИПИОН АЗИАТСКИЙ (Scipio Asiaticus) , римский полководец, победитель Антиоха III при Магнесии в М. Азии (190 до н. э.).

СЦИПИОН АФРИКАНСКИЙ Младший (Scipio Africanus Junior) (ок . 185-129 до н. э.), римский полководец. В 146 захватил и разрушил Карфаген, завершив 3-ю Пуническую войну. Римское предание изображает Сципиона Африканского ревностным поклонником эллинской культуры, приверженцем староримских нравов.

СЦИПИОН АФРИКАНСКИЙ Старший (Scipio Africanus Major) (ок . 235 - ок. 183 до н. э.), римский полководец. Во 2-й Пунической войне разгромил войска Ганнибала при Заме (202).

СЦИПИОНЫ , в Др. Риме одна из ветвей рода Корнелиев, к которой принадлежали крупные полководцы и государственные деятели.

СЦИФОИДНЫЕ , класс морских беспозвоночных типа книдарий. Жизненный цикл с чередованием поколений: из отложенных медузами яиц выходят личинки, превращающиеся в полипов (сцифистом), которые путем поперечного деления образуют личинки, развивающиеся в особи полового поколения - сцифомедузы. 200 видов, распространены широко; в морях России 25 видов.

СЧАСТЛИВЦЕВ Вадим Михайлович (р . 1935), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по структурной наследственности стали при нагреве.

СЧАСТЬЕ , город (с 1963) на Украине, Луганская обл., на р. Северский Донец, близ ж.-д. ст. Огородный. 13,6 тыс. жителей (1991). ГРЭС.

СЧАСТЬЕ , состояние человека, соответствующее внутренней удовлетворенности своим бытием, полноте и осмысленности жизни.

СЧЕТА БУХГАЛТЕРСКОГО УЧЕТА , способ экономической группировки объектов бухгалтерского учета, текущего отражения и оперативного контроля за движением и состоянием средств, их источников и хозяйственных процессов. Различают синтетические (главные) и аналитические (вспомогательные) счета. Счета бухгалтерского учета подразделяют по назначению и структуре (основные, регулирующие, операционные, результативные и забалансовые), а также экономическому содержанию (счета хозяйственных средств, источников хозяйственных средств и хозяйственных процессов).

СЧЕТНАЯ ЛИНЕЙКА , то же, что логарифмическая линейка.

СЧЕТНО-АНАЛИТИЧЕСКАЯ МАШИНА , устаревшее собирательное название машин для бухгалтерских расчетов и анализа различной статистической информации; с 50-х гг. 20 в. употребляют обобщенный термин - вычислительная машина (клавишная, электронная).

СЧЕТНОЕ МНОЖЕСТВО , понятие теории множеств; счетное множество - бесконечное множество, элементы которого возможно занумеровать натуральными числами. Множество всех рациональных чисел и даже множество всех алгебраических чисел - счетны, однако множество всех действительных чисел - несчетно.

СЧЕТНЫЕ СЛОВА (нумеративы) , слова, близкие к числительным и обозначающие количество в форме существительного ("восьмерка"), прилагательного ("восьмой") или наречия ("дважды").

СЧИСЛЕНИЕ (нумерация) , способ выражения и обозначения чисел. В системах счисления некоторое число n единиц (напр., десять) объединяется в одну единицу 2-го разряда (десяток), то же число единиц 2-го разряда объединяется в единицу 3-го разряда (сотню) и т. д. Число n называют основанием системы счисления, а знаки, употребляемые для обозначения количеств единиц каждого разряда, - цифрами. Наиболее употребительная система счисления - десятичная, с цифрами 0, 1, 2, 3, 4, 5, 6, 7, 8, 9. Происхождение десятичной системы счисления связано с пальцевым счетом. Некоторые народы пользовались пятеричной системой счисления; в Др. Вавилоне была распространена шестидесятеричная система, следы которой сохранились в делении часа и градуса на 60 мин и минуты на 60 с. В ЭВМ часто применяется двоичная система счисления, в которой каждое число выражается при помощи двух цифр 0 и 1.

США , см. Соединенные Штаты Америки.

СШИВАЮЩИЕ АППАРАТЫ , в медицине - полуавтоматические устройства для соединения механическим швом (танталовыми скобками) некоторых органов, их частей или для ушивания культи органа при хирургической операции.

СЪЕЗД НАРОДНЫХ ДЕПУТАТОВ ,1) в 1989-91 высший орган государственной власти в СССР.2) В 1990-93 высший орган государственной власти в РСФСР.

СЪЕЗД СОВЕТОВ СССР , верховный орган власти Союза ССР в 1922-36.

СЪЕЗДЫ СОВЕТОВ , в 1917-36 местные и центральные органы государственной власти Советского государства.

СЪЕЗЖАЯ ИЗБА (приказная) , в России 17 в. канцелярия воеводы, куда съезжались служилые люди уезда на смотры и перед походами. Термин "съезжая" применялся в 18-19 вв. к городским полицейским органам.

СЫВОРОТКА КРОВИ , жидкая часть крови без форменных элементов и фибрина, образующаяся при их отделении в процессе свертывания крови вне организма. Количественное соотношение между белками сыворотки крови (альбуминами и глобулинами) имеет диагностическое значение.

СЫВОРОТОЧНАЯ БОЛЕЗНЬ , проявление аллергии (боли в суставах, лихорадка, сыпь, зуд) после введения чужеродной сыворотки, обусловленное повышенной чувствительностью организма к ее белку.

СЫГНАК , средневековый (10-17 вв.) город в Казахстане, близ ст. Тюмень-Арык. Остатки стен, мечетей, медресе, мавзолеев и др.

СЫДЫКБЕКОВ Тугельбай (р . 1912), киргизский писатель, народный писатель Киргизии (1968), академик АН Киргизии (1954). Романы "Темир" (1939-40), "Люди наших дней" (1948; Государственная премия СССР, 1949), "Среди гор" (кн. 1-2, 1955-58), "Женщины" (кн. 1-2, 1962-66), "Ровесники" (1977). Автобиографический роман "Путь" (1982).

СЫЗРАНЬ , город (с 1796) в Российской Федерации, Самарская обл., порт на Волге (Саратовское вдхр.). Железнодорожный узел. 176 тыс. жителей (1993). Заводы: турбостроительный, "Сызраньсельмаш" и др.; нефте- и сланцеперерабатывающая, нефтехимическая и химическая, легкая, пищевая промышленность. Театр. Краеведческий музей. Основан в 1683 как крепость.

СЫКТЫВКАР (до 1930 Усть-Сысольск) , город (с 1780) в Российской Федерации, столица Республики Коми, пристань на р. Сысола (при ее впадении в Вычегду). Железнодорожная станция. 243 тыс. жителей (1993). Крупный лесопромышленный комплекс (целлюлозно-бумажное и картонное производство, гидролизно-дрожжевой завод). Деревообрабатывающая, пищевая, легкая промышленность; судостроительно-судоремонтный, опытный судомеханический заводы и др. Коми филиал РАН. 2 вуза (в т. ч. университет). 2 театра. Художественный и краеведческий музеи. Известен с 1586.

СЫКТЫВКАРСКИЙ ЛЕСОПРОМЫШЛЕННЫЙ КОМПЛЕКС , введен в строй в 1969. Производит высококачественные сорта картона и бумаги для печати.

СЫКТЫВКАРСКИЙ УНИВЕРСИТЕТ , основан в 1972. Готовит кадры по физическим, математическим, химическим, биологическим, историческим, филологическим, экономическим, правоведению и др. специальностям. В 1993 св. 2 тыс. студентов.

СЫКУН ТУ (837-908) , китайский поэт, теоретик поэзии. Созерцательные стихи, в которых несовершенному миру людей противопоставляются гармонические картины природы. Поэма "Категории стихов" отражает взгляды Сыкун Ту на задачи поэзии.

СЫЛВА , река на Ср. Урале, впадает в Чусовской зал. Камского вдхр. 493 км, площадь бассейна 19,7 тыс. км2. Средний расход воды в 45 км от устья 139 м3/с. Сплавная. Судоходна на 74 км от устья.

СЫМ , река на востоке Зап. Сибири, левый приток Енисея. 694 км, площадь бассейна 31,6 тыс. км2. Средний расход воды в среднем течении ок. 175 м3/с. Судоходна на 218 км от устья.

СЫМА СЯН-ЖУ , в китайской мифологии бог - покровитель торговцев вином, обожествленный поэт, живший во 2 в. н. э.

СЫМА ЦЯНЬ (145 или 135 до н . э. - ок. 86 до н. э.), древнекитайский историк, автор трудов по истории Китая "Ши цзи" ("Исторические записки").

СЫ-МИН (кит . повелитель судьбы), в китайской даосской мифологии бог, определяющий срок жизни людей. Представляется сидящим на троне в нефритовом дворце, со списками заслуг и грехов, совершенных людьми.

СЫН БОЯРСКИЙ , см. Дети боярские.

"СЫН ОТЕЧЕСТВА" ,1) исторический, политический и литературный журнал, 1812-44, 1847-52, Санкт-Петербург. Основан Н. И. Гречем. В 1816-25 в журнале приобрели влияние члены декабристских организаций. Позднее стал придерживаться официозно-консервативной ориентации.2) Политический, научный и литературный еженедельник, 1856-61, Санкт-Петербург. В 1862-1901 - ежедневная газета либерального направления.

"СЫНЫ СВОБОДЫ" , массовая тайная антиколониальная организация в английских колониях в Сев. Америке (основана в 1765), сыгравшая важную роль в подготовке Войны за независимость в Сев. Америке 1775-83.

СЫПИН (Сыпингай) , город в Северо-Вост. Китае, в пров. Гирин. 317 тыс. жителей (1990). Автостроение, производство сельскохозяйственных машин, инструментов, трубный завод; строительная, лесообрабатывающая промышленность.

СЫПНОЙ ТИФ , острое инфекционное заболевание человека: лихорадка, поражение сердца, сосудов, центральной нервной системы, сыпь. Вызывается риккетсиями; передается вшами.

СЫПНОЙ ТИФ КЛЕЩЕВОЙ , острое инфекционное заболевание; в отличие от сыпного тифа имеет резервуар возбудителя в природе (грызуны, клещи). Передается при укусе клещей.

СЫПЬ , появление на коже и слизистых оболочках пятен, пузырьков, гнойничков, узелков и т. п. при воздействии на организм различных внешних (физических, химических и др.) или внутренних (напр., при инфекционных заболевании, нарушении обмена веществ) факторов.

СЫР , пищевой продукт, получаемый свертыванием молока и дальнейшей обработкой полученного сгустка. Содержит белки (15-27%), жиры (20-32%, в сухом веществе - до 55%), минеральные вещества, витамины А и В. Энергетическая ценность 100 г сыра до 1,61 МДж (400 ккал). Известно ок. 700 видов сыра. По способу свертывания молока различают сыры сычужные и кисломолочные, по способу выработки - твердые, мягкие и рассольные. Плавленые сыры получают плавлением натурального сыра при температуре 75-80 °С с использованием солей-плавителей.

СЫРДАРЬИНСКАЯ ОБЛАСТЬ , в Узбекистане. 5,1 км2. Население 580 тыс. человек (1991). Административный центр - Гулистан. Занимает Голодную степь. Средние температуры января ?4 °С, июля 28 °С. Осадков ок. 200 мм в год. Главная река - Сырдарья, каналы: им. С. М. Кирова, Южно-Голодностепский. Легкая (хлопкоочистительная, швейная), пищевая промышленность; производство стройматериалов. Сырдарьинская ГРЭС, Фархадская ГЭС. Хлопководство на поливных землях; зерновые, овоще-бахчевые культуры. Плодоводство, виноградарство. Животноводство (крупный рогатый скот, овцы, свиньи). Шелководство.

СЫРДАРЬЯ , город (с 1971) в Узбекистане, Сырдарьинская обл. Железнодорожный узел (Сырдарьинская). 22,6 тыс. жителей (1991). Комбинат стройматериалов, молочный завод. Педагогический институт.

СЫРДАРЬЯ (древнее - Яксарт) , река в Ср. Азии. Длина 2212 км (от истока Нарына 3019 км), площадь бассейна 219 тыс. км2. Образуется слиянием Нарына и Карадарьи; в недавние времена впадала в Аральское м., ныне воды Сырдарьи полностью разбираются на хозяйственнве нужды. Средний расход воды в верховье ок. 500 м3/с, у впадения Чирчика 703 м3/с, в устье 446 м3/с. На Сырдарье - Кайраккумская, Фархадская, Чардаринская ГЭС и вдхр., Кзыл-Ординская плотина. Промысел рыбы. Судоходна на отдельных участках до г. Бекабада. Главные города: Ходжент (Таджикистан), Кзыл-Орда (Казахстан).

СЫРКИН Яков Кивович (1894-1974) , российский физикохимик, академик АН СССР (1964). Труды по химической термодинамике и кинетике, теории химической связи, экспериментальные исследования строения и реакционной способности молекул (дипольные моменты, колебательные спектры, электрический парамагнитный резонанс и др.). Государственная премия СССР (1943).

СЫРКУС (Syrkus) Шимон (1893-1964) , польский архитектор. Представитель функционализма. Один из создателей польской архитектурной школы 20 в. (район Коло в Варшаве, 1947-62).

СЫРМАК , узорчатый казахский ковер, сшитый из кусков войлока разных цветов, один из главных предметов убранства казахской юрты.

СЫРОВАТСКИЙ Сергей Иванович (1925-79) , российский физик и астрофизик. Сформулировал уравнения магнитной гидродинамики в виде законов сохранения. Развивал теорию синхротронного излучения, исследовал динамику космической плазмы. Автор монографии "Происхождение космических лучей" (совместно с В. Л. Гинзбургом, 1963).

СЫРОДУТНЫЙ ПРОЦЕСС , древнейший способ получения железа (в виде крицы) из руд путем непосредственного восстановления при 1100-1350 °С в горнах. Вытеснен появившимся в 14 в. кричным переделом.

СЫРОЕЖКИ , род пластинчатых грибов порядка агариковых. Шляпка обычно ярко окрашена, ломкая. Ок. 275 видов (в т. ч. подгруздки, валуи), в хвойных и лиственных лесах. Съедобны.

СЫРОЕЧКОВСКИЙ Борис Евгеньевич (1881-1961) , российский историк, архивист. Исследования и публикации документов по истории декабризма. Труды по методике преподавания истории.

СЫРОК , то же, что пелядь.

СЫРОКОМЛЯ (Syrokomla) Владислав (наст . имя Людвиг Кондратович, Kondratowicz) (1823-62), польский поэт. Антикрепостнические поэмы ("Янко-могильщик", 1856) и стихи ("Освобождение крестьян", 1859); лирика (в т. ч. созданное в 1844 стихотворение "Почтальон", перевод Л. Н. Трефолева лег в основу известной в России народной песни "Когда я на почте служил ямщиком"); цикл "Мелодии из сумасшедшего дома" (1862).

СЫРОМЯТНИКОВ Борис Иванович (1874-1947) , российский историк, доктор юридических наук. Труды по истории российского права, эпохи Петра I, декабризма, историографии.

СЫРОМЯТНИКОВ Сергей Петрович (1891-1951) , российский теплотехник, академик АН СССР (1943). Труды по проектированию и тепловому расчету паровозов. Государственная премия СССР (1943).

СЫРОМЯТЬ , недубленая кожа, выделанная из шкур крупного рогатого скота, свиней, верблюдов и лосей. Изготовляют конскую упряжь, технические изделия (прокладки, ремни и др.).

СЫРТЫ (тюрк . сырт - возвышение),1) ровные или слегка волнистые поверхности в горах Ср. Азии и Казахстана. Летние пастбища (джайляу).2) Широкие пологие водоразделы в Заволжье (напр., Общий Сырт).

СЫРТЬ , то же, что рыбец.

СЫРЦОВ Сергей Иванович (1893-1937) , политический деятель. В 1929-1930 председатель СНК РСФСР. Кандидат в члены Политбюро ЦК в 1929-30. Репрессирован; реабилитирован посмертно.

СЫРЬЕ , материалы, подвергшиеся ранее воздействию труда и подлежащие дальнейшей переработке (напр., добытая руда).

СЫСЕРТЬ , город (с 1946) в Российской Федерации, Свердловская обл. на р. Сысерть, в 50 км от Екатеринбурга. 23 тыс. жителей (1993). ПО "Уралгидромаш"; заводы: "Сысертьгазмаш", электротехнический, деревообрабатывающий, художественного фарфора. Дом-музей писателя П. П. Бажова. Возник в 1733.

СЫСИН Алексей Николаевич (1879-1956) , российский гигиенист, академик АМН (1944). Участвовал в разработке советского санитарного законодательства. Труды по общей и коммунальной гигиене; акклиматизации.

СЫСОЛА , река на севере европейской части Российской Федерации, левый приток Вычегды. 487 км, площадь бассейна 17,2 тыс. км2. Средний расход воды в 318 км от устья ок. 33 м3/с. Сплавная. Судоходна в низовье.

СЫСЦОВ Аполлон Сергеевич (р . 1929), государственный деятель. В 1975-81 генеральный директор Ульяновского авиационного промышленного комплекса, с 1981 первый заместитель министра, в 1985-91 министр авиационной промышленности СССР. Государственная премия СССР (1973).

СЫТИН Иван Дмитриевич (1851-1934) , российский издатель-просветитель. Издательскую деятельность начал в Москве в 1876. С 1884 печатал книги издательства "Посредник"; издавал учебники, научно-популярные книги, дешевые издания собраний сочинений классиков русской литературы, энциклопедии, народные календари и др. К нач. 20 в. издательство Сытина стало крупнейшим в России. После Октябрьской революции Сытин был консультантом Госиздата.

СЫТИНСКАЯ Надежда Николаевна (1906-74) , российский астроном. Методами фотографической фотометрии исследовала Луну, планеты, метеоры. Предсказала механические свойства лунного грунта (реголита), параметры атмосферы Марса. Ввела понятие (1946) "фактора гладкости" шероховатых поверхностей планет. Автор книг "Абсолютная фотометрия протяженных небесных объектов" (1948), "Природа Луны" (1959) и др.

СЫТЬ (циперус) , род многолетних, реже дву- или однолетних трав семейства осоковых. Св. 300 видов (в т. ч. папирус, чуфа), в тропическом, субтропическом и умеренном поясах; в России несколько видов, преимущественно на юге; некоторые - сорняки в посевах риса и хлопчатника.

СЫЧЕВ Владимир Васильевич (р . 1924), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Труды в области механики жидкости и газов.

СЫЧЕВКА , город (с 1776) в Российской Федерации, Смоленская обл. Железнодорожная станция. 9,2 тыс. жителей (1993). Электродный завод, льнозавод; пищевые предприятия. Краеведческий музей.

СЫЧИ , мелкие и средней величины птицы отряда сов. Многие имеют лицевой диск, перьевые "ушки" отсутствуют. 25 видов, в Евразии, Африке и Америке; в России 3 вида, преимущественно в зоне тайги; домовый сыч главным образом в антропогенном ландшафте европейской части.

СЫЧУАНЬ , провинция в Юго-Зап. Китае, в басс. Янцзы. Площадь 570 тыс. км2. Население 103,2 млн. человек (1992). Адм. ц. - Чэнду.

СЫЧУАНЬСКАЯ КОТЛОВИНА (Красный бассейн) , в Китае, в бассейне среднего течения р. Янцзы. Сложена главным образом красноцветными песчаниками. Площадь ок. 200 тыс. км2. Высота 400-500 м (по окраинам до 1000 м); склоны часто террасированы. Важный сельскохозяйственный район (рис, кукуруза, шелк, табак). Крупные города - Чунцин, Чэнду.

СЫЧУАНЬСКИЕ АЛЬПЫ , см. Сино-Тибетские горы.

СЫЧУГ , последний отдел 4-камерного желудка жвачных животных; соответствует простому однокамерному желудку большинства млекопитающих. Соединяется с книжкой и 12-перстной кишкой. Пища в сычуге переваривается под действием желудочного сока.

СЫЧУЖНЫЙ ФЕРМЕНТ , то же, что реннин.

СЬЕВН , в скандинавской мифологии богиня любви.

СЬЕГО-ДЕ-АВИЛА (Ciego de Avila) , город на Кубе, административный центр пров. Сьего-де-Авила. 124 тыс. жителей (1989). Пищевая, текстильная, кожевенно-обувная промышленность.

СЬЕЙЕС (Сиейес) (Sieyes) Эмманюэль Жозеф (1748-1836) , деятель Великой французской революции. Один из основателей Якобинского клуба, с 1791 член Клуба фельянов. Участвовал в выработке Декларации прав человека и гражданина. В 1799 вошел в Директорию. После переворота 18 брюмера 1799 один из консулов. В 1816-30 в изгнании.

СЬЕНФУЭГОС (Cienfuegos) , город на юге Кубы, административный центр пров. Сьенфуэгос. Порт на Карибском м. 124 тыс. жителей (1990). Химическая, пищевая, табачная, текстильная, кожевенно-обувная промышленность. Основан в 1819. Близ Сьенфуэгоса - первая в стране АЭС.

СЬЕНФУЭГОС (Cienfuegos) Камило (1932-59) , народный герой Кубы, один из руководителей Повстанческой армии во время вооруженной борьбы против диктатуры Батисты. Погиб в авиационной катастрофе.

СЬЕРРА (исп . sierra, букв. - пила), название горных хребтов с зубчатыми гребнями в Испании, Сев. и Юж. Америке, некоторых районах Африки, на Филиппинах.

СЬЕРРА-ЛЕОНЕ , Республика Сьерра-Леоне (Republiс of Sierra Leone), государство в Зап. Африке, на побережье Атлантического ок. 72,3 тыс. км2. Население 4,5 млн. человек (1993); народы темне, менде, лимба, фульбе и др. Городское население 32% (1990). Официальный язык - английский. Верующие - мусульмане, христиане, приверженцы местных традиционных верований. Административно-территориальное деление: 3 провинции и Западная обл. Столица - Фритаун. Входит в Содружество. Глава государства - президент. Законодательный орган - Палата представителей. Большая часть страны - Леоно-Либерийская возв. (высота до 1948 м), на севере - отроги Фута-Джаллон, на западе и юге - низменность. Климат экваториальный, влажный. Среднемесячные температуры 24-27 °С. Осадков 2000-2500 мм в год, в горах св. 3000 мм. Основные реки - Моа, Сева, Рокел, Каба. Преобладает саванна, в горах и на юге - влажные экваториальные леса. Лесные заказники Лома-Маунтинс, Мамунта-Майоза. В 1808 прибрежная часть Сьерра-Леоне стала английской колонией, в 1896 внутрение районы - протекторатом. С 1961 независимое государство. В 1969 создано однопартийное правительство (от правящей партии Всенародный конгресс, основана в 1960). В 1971 Сьерра-Леоне стала республикой. В 1978 вступила в силу новая конституция, по которой партия Всенародный конгресс объявлена единственной правящей партией. В 1991 введена новая конституция. В апреле 1992 в результате военного переворота к власти пришел Национальный временный правящий совет, заявивший о готовности восстановить в стране многопартийную систему. Сьерра-Леоне - аграрная страна с развитой горнодобывающей промышленностью. Доля в ВВП (1990/91, %): сельское хозяйство 35,3, горнодобывающая промышленность 9,5, обрабатывающая промышленность 8,8. Главные товарные сельскохозяйственные культуры: кофе, масличная пальма. Лесозаготовки. Рыболовство. Добыча алмазов, бокситов, золота, рутила. Производство электроэнергии 224 млн. кВт.ч (1990). Нефтеперерабатывающие, деревообрабатывающие предприятия. Длина железных дорог 84 км, автодорог 7,5 тыс. км (1990). Главный морской порт - Фритаун. Экспорт: продукция горнодобывающей промышленности и сельского хозяйства. Основные внешнеторговые партнеры: страны ЕЭС. Денежная единица - леоне.

СЬЕРРА-МАДРЕ ВОСТОЧНАЯ (Sierra Madre Oriental) , хребет в системе Кордильер Сев. Америки, в Мексике, окаймляет с востока Мексиканское нагорье. Длина ок. 1350 км, высота до 4054 м (г. Пенья-Невада).

СЬЕРРА-МАДРЕ ЗАПАДНАЯ (Sierra Madre Occidental) , хребет в системе Кордильер Сев. Америки, в Мексике, окаймляет с запада Мексикансое нагорье. Длина ок. 1250 км, высота до 3150 м (г. Чоррерас).

СЬЕРРА-МАДРЕ ЮЖНАЯ (Sierra Madre del Sur) , хребет в системе Кордильер Сев. Америки, на юге Мексики. Длина ок. 1000 км, высота до 3703 м (г. Теотепек).

СЬЕРРА-МАДРЕ-ДЕ-ЧЬЯПАС (Sierra Madre de Chiapas) (Сьерра-Мадре) , хребет в системе Кордильер Центр. Америки, на крайнем юго-востоке Мексики и в Гватемале, вдоль побережья Тихого ок. Длина ок. 350 км, высота до 4117 м (вулкан Такана).

СЬЕРРА-МОРЕНА (Sierra Morena) , горы на юге Испании. Длина ок. 400 км, высота до 1299 м. Вечнозеленые кустарники и леса.

СЬЕРРА-НЕВАДА (Sierra Nevada) , горный массив в Андалусских горах, на юге Испании, самый высокий на Пиренейском п-ове (г. Муласен, 3478 м).

СЬЕРРА-НЕВАДА (Sierra Nevada) , хребет в системе Кордильер Сев. Америки, на юго-западе США. Длина 750 км, высота 4418 м (г. Уитни). Грязевые вулканы, горячие источники. Хвойные леса, вечнозеленые кустарники. Национальные парки: Йосемитский, Кингс-Каньон, Секвойя.

СЬЕРРА-НЕВАДА-ДЕ-САНТА-МАРТА (Sierra Nevada de Santa Marta) , горный массив в Сев. Андах, в Колумбии. Высота до 5800 м (г. Кристобаль-Колон).

СЬЮАРД (Seward) , город в США, шт. Аляска. Порт на незамерзающем фьорде. Начальный пункт Аляскинской железной дороги.

СЬЮДАД-БОЛИВАР (Ciudad Bolivar) , город на северо-востоке Венесуэлы, административный центр шт. Боливар. 226 тыс. жителей (1990). Порт на р. Ориноко, доступный для морских судов (вывоз железной руды). Деревообрабатывающая, легкая промышленность. Университет. Архитектурный памятник колониального периода. Основан в 1764 под названием Ангостура.

СЬЮДАД-МАДЕРО (Ciudad Madero) , город на востоке Мексики, шт. Тамаулипас, на побережье Мексиканского зал. 160 тыс. жителей (1990). Образует агломерацию с г. Тампико. Нефтехимическая и нефтеперерабатывающая промышленность.

СЬЮДАД-ХУАРЕС (Ciudad Juarez) , город на севере Мексики, шт. Чиуауа, на правом берегу р. Рио-Браво-дель-Норте, напротив г. Эль-Пасо (США). 789 тыс. жителей (1990). Металлообрабатывающая, текстильная, кожевенно-обувная, пищевая промышленность. Сборочные предприятия транснациональных корпораций США. Центр туризма. Университет. Основан в 1659 под названием Эль-Пасо-дель-Норте.

СЭБИН , внесистемная единица поглощения телом энергии звуковых волн, равна 1 кв. футу поверхности абсолютно поглощающего тела ("открытого окна"). Аналогичная единица в 1 м2 называется метрическим сэбином.

СЭБИН (Sabine) Уалэк Клемент (1868-1919) , американский физик. Труды в области акустики. Показал характер отражения и затухания звуковых волн в замкнутом помещении, заложил основы архитектурной акустики. Его именем названа единица измерения звукопоглощения (сэбин).

СЭБИН (Sabine) Эдвард (1788-1883) , английский физик и астроном. Независимо от И. Ламонта открыл (1852) совпадение периодов магнитных бурь, полярных сияний и солнечной активности.

СЭВ , см. Совет экономической взаимопомощи.

СЭВ (Sceve) Морис (ок . 1501 - ок. 1564), французский поэт. Глава т. н. Лионской школы неоплатонической лирики (Л. Лабе, П. дю Гийе и др.). Любовно-эмблематическая поэма в децимах "Делия", эклоги, эпитафии.

СЭВУЛЕСКУ (Savulescu) Траян (1889-1963) , румынский ботаник, академик (1938), президент (с 1948) и почетный президент (с 1960) Академии Румынии, иностранный член АН СССР (1958). Труды по микологии, фитопатологии, защите растений.

СЭЙ СЕНАГОН , японская писательница 10 в. "Записки у изголовья" - св. 300 миниатюр в прозе, связанных единством стиля и лирического самовыражения - положили начало жанру дзуйхицу (эссе) в японской литературе.

СЭЙСИ , в японской буддийской мифологии бодхисатва - воплощение мудрости, помощник будды Амиды.

СЭКОНД-ХЭНД (от англ . second-hand - подержанный; из вторых рук), бывший в употреблении, старый, купленный в специальном для таких товаров магазине.

СЭЛИНДЖЕР (Salinger) Джером Дейвид (р . 1919), американский писатель. В повести "Над пропастью во ржи" (1951) восприимчивый к красоте мечтательный подросток противостоит практицизму и "потребительству" взрослых. Цикл повестей со сходными, легкоранимыми героями. Проза отмечена влиянием дзэнбуддизма (см. Дзэн).

СЭМП ШАЖИНЬСКИЙ (Sep Szarzynski) Миколай (ок . 1550-81), польский поэт. В маньеристской лирике - глубина и трагичность мироощущения. При жизни Сэмпа Шажиньского стихи распространялись в рукописях, часть издана посмертно - сборник "Ритмы, или Стихи польские" (1601).

СЭМЮЭЛСОН , Самуэльсон (Samuelson) Пол (р. 1915), американский экономист. Труды по проблемам моделирования экономического цикла, экономико-математическим методам измерения полезности и др. Автор учебника "Экономика. Вводный курс" (1951, русский перевод, 1964). Нобелевская премия (1970).

СЭНГЭЭ Дашзэвэгийн (1916-59) , монгольский писатель и общественный деятель. Патриотическая повесть "Аюуш" (1947) и стихотворные циклы ("Рассказ старого партизана", 1951) о советско-монгольской дружбе, поэтический сборник "Утреннее солнце" (1959).

СЭНДБЕРГ (Sandburg) Карл (1878-1967) , американский поэт. Мастер эпического свободного стиха с элементами публицистики, отразившего увлечение У. Уитменом и американским фольклором. Сбрники "Стихи о Чикаго" (1916), "Дым и сталь" (1920), "Доброе утро, Америка" (1928), "Народ - да!" (1936), "Полное собрание поэзии" (1950). Позднее - философская лирика (сборник "Мед и соль", 1963). Биография "Авраам Линкольн" (т. 1-6, 1926-39).

СЭНДИДЖ (Sandage) Алан Рекс (р . 1926), американский астроном. Совместно с М. Шварцшильдом рассчитал (1952) эволюционный путь звезды от главной последовательности (ГП) по ветви гигантов. Установил (1956) положение ГП нулевого возраста и определил возраст и расстояние многих звездных скоплений. Открыл (1965) квазизвездные галактики. Уточнил шкалу внегалактических расстояний (1957) и постоянную Хаббла (1975) Н = 55 км/(с?Мпк).

СЭР (англ . sir),1) в Великобритании титул, предшествующий имени баронета (первоначально рыцаря).2) В странах английского языка почтительное обращение к мужчине.

"СЭР ГАВЕЙН И ЗЕЛЕНЫЙ РЫЦАРЬ" (14 в .), английский стихотворный рыцарский роман.

СЭРЕНДОН (Sarandon) Сьюзен (р . 1946), американская киноактриса. Многоплановая драматическая артистка, обладающая тонким интеллектом и способностью к перевоплощению. Прошла европейскую школу мастерства, играя в фильмах Л. Маля "Прелестный ребенок" и "Атлантик-сити". Снималась у Р. Скотта ("Тельма и Луиза", 1991), Р. Олтмена ("Игрок", 1992) , Д. Шумахера ("Клиент", 1994), Т. Роббинса ("Ходячий мертвец", премия "Оскар" 1995).

СЭССЮ (наст . имя Тое Ода) (1420-1506), японский живописец, представитель школы Суйбокуга. Пейзажная монохромная живопись тушью отмечена проникновенным пониманием природы, лаконичной образной передачей пространства, сочетанием мягких тонов и энергичных линий.

СЭСЭН , башкирский народный поэт-импровизатор. До появления письменности сэсэны играли видную роль в культурной жизни; их произведения (кубаиры и эпические сказания) записываются и публикуются.

СЮ (Sue) Эжен (наст . имя Мари Жозеф) (1804-57), французский писатель. В социальных романах "Парижские тайны" (т. 1-10, 1842-43) и "Вечный жид" (т. 1-10, 1844-45) изображение бедствий народа, людей парижского "дна" сочетается с авантюрно-сентиментальным сюжетом.

СЮАНЬ-У , в китайской мифологии бог - повелитель севера. Изображался в виде черепахи, обвитой змеей.

СЮАНЬХУА , город в Сев. Китае, пров. Хэбэй. Св. 200 тыс. жителей. Центр железорудной промышленности. Черная металлургия, тяжелое машиностроение; бумажная фабрика.

СЮАНЬ-ЦЗАН (600-664) , китайский путешественник, буддийский монах. В 629-645 странствовал по Ср. и Центр. Азии, Индии сведения о которых собраны в его "Записках о странах Запада" (648).

СЮАРЕС (Suares) Андре (наст . имя Феликс Андре Ив Шантрель) (1868-1948), французский писатель, литературный и художественный критик. Эссе "Се человек" (1906), "Ценности" (1936). Книги о духовных властителях современности "Трое" (1913, о Б. Паскале, Г. Ибсене, Ф. М. Достоевском), "Трое живых" (1937, о М. де Сервантесе, Ш. Бодлере, Л. Н. Толстом).

СЮДОВ (Sydow) Макс (р . 1929), шведский актер. Снимался в фильмах И. Бергмана: "Седьмая печать", "Девичий источник", "Лицо", "Стыд", "Прикосновение", а также в фильмах "Меморандум Квиллера", "Сиятельные трупы", "Пустыня Тартари" и др.

СЮЖЕТ (франц . sujet, букв. - предмет), в эпосе, драме, поэме, сценарии, фильме - способ развертывания фабулы, последовательность и мотивировка подачи изображаемых событий. Иногда понятия сюжета и фабулы определяют наоборот; иногда их отождествляют. В традиционном словоупотреблении - ход событий в литературном произведении, пространственно-временная динамика изображаемого.

СЮЗАНЕ , см. Сузани.

СЮЗЕРЕН (франц . suzerain), в Зап. Европе в средние века - верховный сеньор территории (король, герцог, князь), являвшийся государем по отношению к зависимым от него вассалам.

СЮЗЕРЕНИТЕТ , в средневековой Европе система личных иерархических отношений между сеньором и его вассалами.

СЮИТА (франц . suite, букв. - ряд, последовательность), инструментальное циклическое музыкальное произведение из нескольких контрастирующих частей. От сонаты и симфонии сюиту отличает отсутствие строгой регламентации количества, характера и порядка частей, тесная связь с песней и танцем. Сюита 17-18 вв. состояла из аллемандры, куранты, сарабанды, жиги и др. танцев. В 19-20 вв. создаются оркестровые нетанцевальные сюиты (П. И. Чайковский), иногда программные ("Шехерезада" Н. А. Римского-Корсакова). Встречаются сюиты, составленные из музыки опер, балетов, а также музыки к театральным постановкам.

СЮЙ БЭЙХУН (Жю Пэон) (1895-1953) , китайский живописец и график, мастер гохуа. Соединял национальные художественные традиции с достижениями европейской реалистической живописи. Произведения, посвященные природе и людям Китая, проникнуты поэзией, нередко героическим пафосом.

СЮЙЧЖОУ , город в восточной части Китая, пров. Цзянсу. Ок. 706 тыс. жителей (1990). Транспортный узел. Черная металлургия, пищевая, хлопчатобумажная промышленность, машиностроение.

СЮЙ-ЧЖЭНЬЦЗЮНЬ (кит . праведный владыка Сюй), в китайской даосской мифологии святой, победитель драконов, обладавший магическими способностями. Вознесся на небо.

СЮЛЛИ (Sully) Максимильен де Бетюн (de Bethune) , барон Рони (Rosny) (1560-1641), герцог (с 1606), гугенот, приближенный Генриха Наваррского. В 1599-1611 сюринтендант (министр) финансов; укрепил финансовое положение Франции. Автор мемуаров.

СЮЛЛИ-ПРЮДОМ (Sully-Prudhomme) (наст . имя и фам. Рене Франсуа Арман Прюдом) (1839-1907), французский поэт. Член группы "Парнас". Сборник стихов "Тщетная нежность" (1875), философские поэмы "Судьбы" (1872), "Справедливость" (1878), "Счастье" (1888). Социологические и искусствоведческие работы (в т. ч. "Поэтическое завещание", 1901). Нобелевская премия (1901).

СЮНИКСКОЕ ЦАРСТВО , государство в юго-восточной части Армении во 2-й пол. 10-12 вв. В 1170 завоевано сельджуками.

СЮННУ , китайское название хунну.

СЮНТ-ХАСАРДАГСКИЙ ЗАПОВЕДНИК , на юге Туркмении, в западной части Копетдага. Основан в 1979. Площадь 29 700 га. Гранат, вяз, клен. Леопард, перевязка, медоед; беркут, черный аист.

СЮНЬ-ЦЗЫ (ок . 313 - ок. 238 до н. э.), древнекитайский философ, последователь Конфуция. Написал трактат "Сюнь-цзы".

СЮНЯЕВ Рашид Алиевич (р . 1943), российский астроном, академик РАН (1992). Совместно с Н. И. Шакурой разработал (1972-77) теорию дисковой аккреции, совместно с Ю. Н. Гнединым предсказал (1974) циклотронные линии излучения у нейтронных звезд с сильным магнитным полем, предсказал изменение спектра реликтового излучения в направлении на скопления галактик (эффект Зельдовича-Сюняева).

СЮПЕРВЬЕЛЬ (Supervielle) Жюль (1884-1960) , французский писатель. Сборники патриотической лирики "Стихотворения о несчастной Франции" (1941-42), "1939-1945. Стихотворения" (1946); поэтический сборник "Рождения" (1951) и др. Романы "Человек из пампасов" (1923), "Молодой человек в воскресенье..." (1955), рассказы, пьесы.

СЮРЕ-КАНАЛЬ (Suret-Canale) Жан (р . 1921), французский африканист. Труды по истории, географии Африки, по экономической географии Франции и общим социологическим проблемам.

СЮРПРИЗ (франц . surprise), неожиданный подарок; неожиданность.

СЮРРЕАЛИЗМ (франц . surrealisme, букв. - сверхреализм), направление в искусстве 20 в., провозгласившее источником искусства сферу подсознания (инстинкты, сновидения, галлюцинации), а его методом - разрыв логических связей, замененных свободными ассоциациями. Сюрреализм сложился в 1920-х гг., развивая ряд черт дадаизма (писатели А. Бретон, Ф. Супо, Т. Тцара, художники М. Эрнст, Ж. Арп, Ж. Миро). С 1930-х гг. (художники С. Дали, П. Блум, И. Танги) главной чертой сюрреализма стала парадоксальная алогичность сочетания предметов и явлений, которым виртуозно придается видимая предметно-пластическая достоверность.

СЮРТУК (от франц . surtout - широкое верхнее платье), мужская верхняя приталенная одежда до колен, с воротником, со сквозной застежкой на пуговицах.

СЮСЕ (Syse) Ян Пер (р . 1930), норвежский государственный деятель, премьер-министр Норвегии в 1989-90; председатель партии Хейре с 1988. В 1983-85 министр экономики; в 1985-89 лидер парламентской фракции Хейре.

СЮТИСТЕ (Sutiste) Юхан (1899-1945) , эстонский поэт. В сборниках стихов "Смятение" (1928), "Долой успокоенность" (1932), "Свет и тени" (1939), "Душные ночи" (1945, издан посмертно), поэмах - любовная лирика, темы городских окраин, социального неравенства, противостояния фашизму. В пьесах библейские и исторические мотивы, антифашистская дилогия "Лавина движется", "Лавина рушится" (поставлена в 1956).

СЯ , протокитайское племя, возглавившее в кон. 3-го - нач. 2-го тыс. до н. э. союз племен в районе среднего течения р. Хуанхэ.

СЯ ЗАПАДНОЕ (Си-Ся) , государство, созданное в кон. 10 в. тангутами на территории современной китайской пров. Ганьсу и западной части пров. Шэньси. Завоевано монголами в 1227.

СЯМИСЭН (самисэн) , японская 3-струнная лютня.

СЯМОЗЕРО , озеро на юге Карелии. Площадь (с островами) 266 км2. Глубина до 24 м. Сток в Онежское оз. Сплав леса. Рыболовство.

СЯМЫНЬ (Амой) , город на юго-востоке Китая, пров. Фуцзянь, порт в зал. Сямыньган Тайваньского прол. 369 тыс. жителей (1990). Машиностроительная, химическая, текстильная промышленность; рыбопереработка. Университет.

СЯНА , название г. Курильск Сахалинской обл. (на о. Итуруп) до 1946.

СЯН-БЕЛГИН Хасыр Бикинович (1909-80) , калмыцкий поэт, народный поэт Калмыкии (1966). Поэма "Борец-сирота" (1934); пьеса "Восставшая степь" (1968), сборник стихов "Судьба судьбы" (1973), рассказы (сборник "Простые степные люди", 1961).

СЯНГАН (англ . Гонконг, Hong Kong), территория в Вост. Азии, на юго-востоке Китая. Состоит из 2 частей, соединенных транспортными тоннелями и железнодорожным паромом: о-ва Сянган и небольшого участка на п-ове Цзюлун, отторгнутых Великобританией (1842) у Китая, а также арендованной Великобританией (1898) у Китая большей части п-ова Цзюлун с прилегающими островами (т. н. Новой территории). Площадь 1 тыс. км2. Население 5,9 млн. человек (1993), св. 98% - китайцы. Официальные языки - английский и китайский. Административный центр - г. Сянган. Управляется британским губернатором. В декабре 1984 между КНР и Великобританией подписана совместная декларация, по которой с 1 июля 1997 Сянган переходит под суверенитет Китая. Крупный торгово-промышленный, финансовый и транспортный центр Вост. Азии, основа экономики которого внешнеторговые (в т. ч. реэкспортные) и валютно-финансовые операции. Развитая обрабатывающая (швейная, обувная, электротехническая и радиоэлектронная, текстильная, пищевая, табачная, нефтехимическая, судостроительная, цементная и др.) промышленность, работающая на экспорт. Производство пластмассовых изделий (главным образом игрушек). Производство электроэнергии 29 млрд. кВт.ч (1990). Посевы риса; овощеводство, цветоводство. Разводят свиней, птицу. Рыболовство. Длина железных дорог 34 км, автодорог 1,9 тыс. км (1992). Морской порт Сянган с грузооборотом св. 31 млн. т в год. Международный аэропорт. Экспорт и реэкспорт промышленной продукции, ювелирных изделий, игрушек. Основные внешнеторговые партнеры: США, Китай, Япония, Великобритания, Германия, Сингапур. Туризм (св. 3 млн. человек в год). Денежная единица - гонконгский доллар.

СЯНГАН (англ . назв. Виктория, Victoria), город, административный центр территории Сянган, на о. Сянган, напротив г. Цзюлун, от которого отделен узким проливом (железнодорожный паром и транспортный тоннель). 1,2 млн. жителей (1986). Крупный торгово-промышленный, финансовый и транспортный центр Вост. Азии. Грузооборот порта св. 31 млн. т (1984). Международный аэропорт. Швейная, текстильная, пластмассовая, электронная, электротехническая, нефтехимическая, судостроительная и др. промышленность. Туризм. Метрополитен. Университет.

СЯНТАНЬ , город в Центр. Китае, пров. Хунань, на р. Сянцзян. 442 тыс. жителей (1990). Машиностроение, хлопчатобумажная, химическая промышленность, металлургия; рисоочистительные предприятия. Вблизи - месторождения железных и марганцевых руд.

СЯНФАНЬ , город в Центр. Китае, пров. Хубэй. 410 тыс. жителей (1990). Металлургия, машиностроение, легкая промышленность. Образован в 1950 из городов Сянъян и Фаньчэн.

СЯНЦЗЯН , река на юго-востоке Китая, 801 км, площадь бассейна ок. 95 тыс. км2. Начало в горах Наньлин, впадает в оз. Дунтинху. Средний расход воды 2270 м3/с. Используется для орошения; судоходна до г. Сянтань. На р. Сянцзян - г. Чанша.

СЯНЬ , в китайской даосской мифологии бессмертные святые, обитающие на г. Куньлунь, летающие на облаках или журавлях.

СЯНЬБИ , кочевые племена, выделившиеся из союза племен дун-ху после разгрома его в 3 в. до н. э. хунну. Кочевали преимущественно на территории современного автономного района Китая - Внутренней Монголии. С 3 в. из Сяньби наибольшую роль играло племя тоба.

СЯНЬНЮЙ (кит . бессмертная дева), в китайской мифологии божественные женские существа, небесные феи.

СЯНЬЧИ , в китайской мифологии чудесный водоем, в котором омывается восходящее солнце, или 10 солнц - сыновей Си-хэ.

СЯО САНЬ (в СССР был известен как Эми Сяо; наст . имя Сяо Цзычжан) (1896-1983), китайский писатель. В 1928-39 жил в СССР. Перевел на китайский язык "Интернационал" (1923). Поэтические сборники "Кровавое письмо" (1935), "Хунаньская флейта" (1940), "Песня дружбы" (1958). Книга очерков "Героический Китай" (1939), "Китай непобедим" (1940).

СЯО-ГУН , в китайской мифологии бог рек и озер, которому молятся о счастье и справедливости; обожествленный человек по имени Сяо, живший, по преданию, в 8 в.

СЯРАКУ Тесюсай , Сайто Дзюробе, японский график и актер театра ноо, работавший в кон. 18-нач. 19 вв. Острохарактерные, часто гротескно-сатирические портреты актеров (цветная ксилография) в стиле школы Укие-э.

СЯРГАВА (Sargava) Карл Эрнст (1868-1958) , эстонский писатель, народный писатель Эстонии (1957). Цикл рассказов "Язвы" (т. 1-3, 1899-1901) об эстонской деревне; повесть "Просветитель" (1904) о сельской интеллигенции, исторический роман "Пойдем в город записываться, жизнь свою облегчать" (т. 1-2, опубликован 1968).

СЯСЬ , река на северо-западе европейской части Российской Федерации. 260 км, площадь бассейна 7330 км2. Впадает в Ладожское оз. Средний расход воды в низовьях 53 м3/с. Сплавная. Входит в Тихвинскую водную систему.

СЯСЬСТРОЙ , город (с 1992) в Российской Федерации, Ленинградская обл., на р. Сясь, в 5 км от ж.-д. ст. Лунгачи. 16,2 тыс. жителей (1992). Целлюлозно-бумажный комбинат.


Б , вторая буква русского алфавита; восходит к кириллической букве ("буки")

Б-БГЯ

Б , вторая буква русского алфавита; восходит к кириллической букве ("буки").

БА , в китайской мифологии дух засухи, обитающий на юге; изображается в виде женщины, летающей по воздуху. Несет засуху, голод и смерть.

БА ГУА , графическая схема мироздания, разработанная в древнекитайском трактате "Ицзин". Состоит из восьми (ба) три грамм (гуа); из них каждая является сочетанием трех линий и символизирует сторону света, соотнесенную с различными явлениями природы, животными и т. д.

БА ЦЗИНЬ (наст . имя Ли Фэйгань) (р. 1904), китайский писатель. Трилогия "Стремительное течение" (1933-40) о распаде феодальной семьи, патриотический роман "Огонь" (1943), роман "Палата N 4" (1945).

БААДЕ (Baade) Вальтер (Уолтер) (1893-1960) , немецкий астроном. В 1931-58 в США. Установил звездную природу ядра галактики Андромеды и ее различных ярких спутников, существование двух типов звездного населения в галактиках. Исследовал переменные и сверхновые звезды, открыл астероиды Гидальго и Икар.

БААДЕР (Baader) Франц Ксавер фон (1765-1841) , немецкий религиозный философ, врач, естествоиспытатель, представитель философского романтизма и неортодоксального католицизма.

БААЛ (Балу , Ваал), древнее общесемитское божество плодородия, вод, войны. Почитался в Финикии, Палестине и Сирии, затем его культ распространился на запад (в Египет, Грецию и др.).

БААЛ-ШЕМ-ТОВ ИСРАЭЛЬ БЕН ЭЛИЕЗЕР (сокр . БЕШТ) (ок. 1700-60), еврейский мыслитель-мистик, основатель секты хасидов и крупнейший авторитет хасидизма.

БААЛЬБЕК , город в Ливане, у подножия хр. Антиливан. Ок. 20 тыс. жителей. Развалины древнего (с 18 в. до н. э.) Гелиополя, позднейшей римской колонии Юлии-Августы-Феликс. Остатки храмов и общественных построек.

БААС (араб ., букв. - возрождение), употребляемое в литературе название Партии арабского социалистического возрождения.

БАБ (собственно Сейид Али Мохаммед) (1819-50) , основатель секты бабидов. В 1844 объявил себя Бабом, т. е. "вратами", через которые должна передаваться людям воля пророка-избавителя (махди). В 1847 арестован; во время бабидских восстаний в Иране расстрелян.

БАБА , в технике - рабочая ударная часть молотов, копров и других машин; деревянная болванка для ручной забивки свай.

БАБА (Baba) , мыс в Турции, западная оконечность Азии (26 °10' в. д., 39 °29' с. ш.).

БАБА (Baba) Корнелиу (р . 1906), румынский живописец, почетный член АХ СССР (1958). Психологические портреты, пейзажи, сцены крестьянской жизни ("Крестьяне", 1958) отличаются глубокой жизненной правдой, выразительностью сдержанной гаммы и пастозной фактуры.

БАБА (Бхабха) (Bhabha) Хоми Джехангир (1909-66) , индийский физик и общественный деятель. Основатель и первый директор Атомного центра Тромбей (1957, ныне им. Баба). Труды по атомной и ядерной физике, космическим лучам, физике элементарных частиц.

БАБАДАГ , вершина Главного, или Водораздельного, хр. Б. Кавказа, близ истоков р. Карачай, в Азербайджане. 3629 м.

БАБАДЖАН (наст . фам. Бабаджанов) Рамз Насырович (р. 1921), узбекский поэт и драматург, народный поэт Узбекистана (1981). Поэтические сборники "Новые рубаи" (1966), "Солнце в зрачках" (1969), "Да, я - азиат" (1973), "Поклон любви" (1980). Поэмы "Живая вода" (1969; Государственная премия СССР, 1972), "Юсуф и Зулейха" (1981). Комедии. Переводы.

БАБАДЖАНЯН Арно Арутюнович (1921-83) , российский композитор и пианист, народный артист СССР (1971). "Героическая баллада" для фортепиано с оркестром (1950), фортепианное трио (1952), концерты для инструментов с оркестром, песни (в т. ч. "Песня первой любви", "Загадай желание") и др. Государственная премия СССР (1951).

БАБАЕВ Агаджан Гельдыевич (р . 1929), туркменский географ, академик (1975) и президент (в 1975-86, с 1989) АН Туркмении, член-корреспондент Российской АН (19913 член-корреспондент АН СССР с 1976). Труды по физической географии, типологии и освоению пустынь. Государственная премия СССР (1981).

БАБАЕВ Эдуард Григорьевич (р . 1927), российский литературовед, доктор филологических наук (1990). Основная сфера интересов - история русской литературы и журналистики 19 в. Книги: "Толстой об искусстве" (1966), "Роман Льва Толстого "Анна Каренина" (1968), "Лев Толстой и русская журналистика его эпохи" (1978), "Художественный мир А. И. Герцена" (1981), "Из истории русского романа XIX века. Пушкин, Герцен, Толстой" (1984), "Творчество А. С. Пушкина" (1988) и др.

БАБАЕВ Юрий Николаевич (1928-86) , российский физик, член-корреспондент АН СССР (1968); Герой Социалистического Труда (1962). Труды по ядерной физике. Ленинская премия (1959), Государственная премия СССР (1953).

БАБАЕВО , город (с 1925) в Российской Федерации, Вологодская обл., на р. Колпь. Железнодорожная станция. 14,3 тыс. жителей (1992). Предприятия железнодорожного транспорта; производство стройматериалов; пищевая промышленность.

БАБАЕВСКИЙ Семен Петрович (р . 1909), русский писатель. В романах "Кавалер Золотой Звезды" (кн. 1-2, 1947-1948) и "Свет над землей" (кн. 1-2, 1949-1950) - лакировочное изображение послевоенной деревни. Романы "Белый свет" (кн. 1-2, 1967-68), "Приволье" (кн. 1-2, 1978-79). Государственная премия СССР (1949, 1950, 1951).

БАБАКИН Георгий Николаевич (1914-71) , российский конструктор в области космической техники, член-корреспондент АН СССР (1970), Герой Социалистического Труда (1970). Под руководством Бабакина созданы межпланетные космические аппараты и "Луноход-1". Ленинская премия (1966).

БАБАКУЛОВ Ахмад (р . 1931), таджикский певец (драматический тенор), народный артист СССР (1971). В 1954-56 и с 1966 в Таджикском театре оперы и балета (в 1956-66 в Таджикской филармонии).

БАБАНОВА Мария Ивановна (1900-83) , российская актриса, народная артистка СССР (1954). С 1920 в Театре им. Мейерхольда, с 1927 в Театре Революции (с 1954 Московский театр им. Маяковского). В искусстве Бабановой трогательная искренность, лиризм сочетались с отточенностью, выверенностью сценической формы. Обладая редкого тембра высоким, чистым ("хрустальным") голосом, тонко разрабатывала интонационно-мелодический рисунок роли: Стелла ("Великодушный рогоносец" Ф. Кроммелинка, 1922), Гога ("Человек с портфелем" А. М. Файко, 1928), Диана ("Собака на сене" Лопе де Веги, 1937), Таня ("Таня" А. Н. Арбузова, 1939), Жена ("Все кончено" Э. Олби, 1980) и др. Работала на радио. Государственная премия СССР (1941).

БАБАХАНОВ Абдулла Бабаханович (р . 1910), узбекский архитектор, народный архитектор СССР (1970). Автор архитектурных частей комплексов Каттакурганского (1940-41) и Южно-Сурхандарьинского (проект 1964-67) водохранилищ, общественных зданий в Ташкенте, Душанбе и других городах Ср. Азии.

БАБАХАНЯН А ., см. Лео А.

БАБА-ЯГА , персонаж русских народных сказок. Обычно выступает в качестве враждебной человеку силы, реже - помощницы героя.

БАБАЯН Борис Арташесович (р . 1933), российский ученый, член-корреспондент Российской АН (1991; член-корреспондент АН СССР с 1984). Труды по разработке архитектурных принципов построения вычислительных комплексов, программного обеспечения ЭВМ. Государственная премия СССР (1974).

БАББИТЫ , антифрикционные сплавы на основе Sn, Pb, предназначенные для заливки вкладышей подшипников. Названы по имени американского изобретателя А. Баббита (I. Babbitt; 1799-1862).

БАБЕЗИОЗЫ , инвазионные болезни крупного рогатого скота и овец, вызываемые простейшими - бабезиями, паразитирующими в крови. Симптомы: лихорадка, желтуха.

БАБЕК (ок . 798 или 800-838), предводитель антиарабского народного восстания в Азербайджане и Зап. Иране (ок. 816-837). Сын мелкого торговца. После поражения восстания казнен.

БАБЕЛЬ Исаак Эммануилович (1894-1940) , русский писатель. Драматические коллизии Гражданской войны в колоритных по языку новеллах сборников "Конармия" (1926), "Одесские рассказы" (1931); пьесы: "Закат" (1928), "Мария" (1935). Репрессирован; реабилитирован посмертно.

БАБЕНБЕРГИ (Babenberger) , род, с 976 маркграфы баварской Восточной марки, в 1156-1246 герцоги Австрии, а в 1192-1246 - также и Штирии.

БАБЕНКО Константин Иванович (1919-87) , российский математик и механик, член-корреспондент АН СССР (1976). Труды по аэрогидромеханике, вычислительной математике, математической физике. Государственная премия СССР (1967).

БАБЕФ (Babeuf) Гракх (наст . имя Франсуа Ноэль) (1760-97), французский коммунист-утопист. При Директории один из руководителей движения "Во имя равенства"; возглавил в 1796 Тайную повстанческую директорию, готовившую восстание. Казнен.

БАБЕШ (Babes) Виктор (1854-1926) , румынский микробиолог, патологоанатом, паразитолог. Вслед за Л. Пастером исследовал бешенство. Выделил стрептококка при скарлатине. Один из основоположников серотерапии и вакцинации.

БАБЕШКО Владимир Андреевич (р . 1941), ученый, член-корреспондент Российской АН (1991; член-корреспондент АН СССР с 1987). Труды по механике сплошной среды, исследовал динамические смешанные задачи и их приложения в геофизике, акустике.

БАБИ (Бабан) , в египетской мифологии демон мрака и тьмы, обычно выступающий в роли божества Дуата, враждебного умершему.

БАБИДСКИЕ ВОССТАНИЯ , народные антифеодальные восстания в Иране (в Мазендеране, Зенджане, Нейризе и др.) под руководством бабидов в 1848-52, объективно направленные также против начавшегося закабаления Ирана иностранным капиталом. Участники: крестьяне, ремесленники, низшее духовенство, торговцы.

БАБИЗМ , религиозное учение секты бабидов, созданной Бабом в 40-х гг. 19 в. в Иране. Бабизм провозглашал окончание господства законов, основанных на Коране и шариате, замену их новыми, исходящими из принципов: равенство всех людей и защита их прав, установление священного царства бабидов и др. Демократические элементы бабизма были развиты последователями Баба во время бабидских восстаний.

БАБИЙ Борис Моисеевич (р . 1914), украинский юрист, академик АН Украины (1972). Труды по истории и теории советского государства и права.

БАБИЙ ЯР , овраг на бывшей северо-западной окраине Киева, место массового уничтожения мирного населения, главным образом евреев, и советских военнопленных немецко-фашистскими оккупантами в 1941-43. Всего в Бабьем Яре уничтожено фашистами св. 100. тыс. советских граждан. Памятник (1976).

БАБИНОВСКАЯ ДОРОГА (Верхотурский путь) (от г . Верхотурье по рекам Тура - Тобол), русский официальный путь в Сибирь через Ср. Урал с кон. 16 до сер. 18 вв. Заменил Чердынскую дорогу.

БАБИНСКИЙ (Babinski) Жозеф (1857-1932) , французский невропатолог. По происхождению поляк. Классические труды по патологическим рефлексам, патологии мозжечка, истерии и др.

БАБИРУССА , нежвачное парнокопытное животное семейства свиней. Длина до 1 м. У самцов верхние клыки длинные, изогнутые. Обитает во влажных лесах о. Сулавеси и некоторых близлежащих островов. Быстро бегает и хорошо плавает. Редка, в Красной книге Международного союза охраны природы и природных ресурсов.

БАБИЧ Шайхзада Мухаметзакирович (1895-1919) , башкирский и татарский поэт. Один из зачинателей башкирской литературы. В стихах призывал к борьбе за революционные идеалы, воспевал рабочий класс.

БАБКА , в технике - часть металлорежущего или деревообрабатывающего станка. Опора для шпинделя (передняя бабка), инструмента (бабка шлифовального станка) или устройства, поддерживающего заготовку (задняя бабка).

БАБКИНА Ульяна Ивановна (1888-1977) , каргопольская мастерица, хранительница традиций каргопольской игрушки.Приобщение к гончарному делу Родилась в деревне Гринево Каргопольского уезда - старинном гончарном центре. С детства помогала родителям в гончарном и игрушечном промысле. Когда промысел угас, она продолжала изготавливать глиняные игрушки - "бобки". В 1950-е гг. Бабкина заинтересовала своими работами нескольких односельчан, которые взялись за забытое мастерство.Особенности бабкинской игрушки Игрушки У. И. Бабкиной, простые по форме, очень выразительны и разнообразны по сюжетам. Мастерица расписывала их масляными красками по белому меловому фону, используя всего три-четыре цвета. Среди ее излюбленных персонажей непременные полканы, медведи, олени, фигурки людей. Интересны сюжетные сценки: "Молодые на диване", "Охота на белок", "Поезжане". Ее персонажи одеты то в городскую одежду, то в крестьянское платье с традиционными каргопольскими узорами.Возрождение старинного промысла В 1960-е гг. работами У. И. Бабкиной заинтересовались известные искусствоведы и коллекционеры, которые оказали большую поддержку в возрождении старинного промысла. С этого времени ни одна крупная выставка народного искусства не обходилась без работ мастерицы. Ее игрушки находятся во многих музейных коллекциях.К столетнему юбилею У. И. Бабкиной на ее могиле был поставлен памятник работы скульптора В. М. Клыкова.Литература:Рогов А. П. Черная роза. Книга о русском народном искусстве. М., Современник, 1978.Основы художественного ремесла // Под ред. В. А. Барадулина. М., Просвещение, 1979. Дурасов Г. П. Каргопольская глиняная игрушка. Л., Художник, 1986.Гунн Г. П. Каргополье и Онега. М., Искусство, 1989.Н. В. ГаевскаяА. Л. Иорданский

БАБЛОЕВ Сурен Исаакович (1918-79) , российский хоровой дирижер, народный артист СССР (1978). С 1941 дирижер военных оркестров и ансамблей, в 1963-79 начальник и художественный руководитель Ансамбля песни и пляски Московского ВО.

БАБОЧКИ (чешуекрылые) , отряд насекомых. Крылья (2 пары) покрыты различно окрашенными чешуйками. У крупных особей крылья в размахе до 30 см, у мелких - ок. 3 мм. Взрослые (имаго) живут от нескольких часов до нескольких недель (зимующие - несколько месяцев). Ок. 140 тыс. видов, распространены широко. Многие бабочки способствуют опылению растений; из коконов тутового и других шелкопрядов получают шелк. Личинки многих бабочек (гусеницы) повреждают сельскохозяйственные и лесные культуры, продовольственные запасы, изделия из шерсти и меха. 104 вида в Красной книге Международного союза охраны природы и природных ресурсов.

БАБОЧКИН Борис Андреевич (1904-75) , российский актер, режиссер, народный артист СССР (1963), Герой Социалистического Труда (1974). На сцене с 1927. В 1948-51 и с 1955 в Малом театре, где поставил: "Иванов" А. П. Чехова (1959, сыграл Иванова), "Дачники" (1964, сыграл Суслова) и др. Работам Бабочкина присущи утонченный психологизм, тщательный анализ драматического материала, отсутствие внешних эффектов, часто полемическая окраска, новое прочтение классического произведения. С 1927 снимался в кино: первая знаменитая роль - Чапаев в фильме "Чапаев" (1934), главные роли в телевизионных фильмах "Скучная история" (1969) и "Плотницкие рассказы" (1973) и др. Государственная премия СССР (1941, 1951, 1977, посмертно).

БАБРИЙ (2 в . н. э.), древнегреческий поэт-баснописец. Стихотворное переложение басен Эзопа, отличающееся изысканностью формы, почти лишено нравоучительных и обличительных мотивов.

БАБСТ Иван Кондратьевич (1823-81) , российский экономист и историк. Основные труды по политической экономии и статистике.

БАБУВИСТЫ (франц . babouvistes), последователи Г. Бабефа.

БАБУИН , обезьяна рода павианов. Длина тела ок. 75 см, хвоста ок. 60 см. В Центр. и Вост. Африке.

БАБУР Захиреддин Мухаммед (1483-1530) , основатель государства Великих Моголов, потомок Тимура. Первоначально правитель удела в Ср. Азии, затем в Кабуле. В 1526-27 завоевал большую часть Сев. Индии. Границы государства Бабура простирались от Кабула до Бенгалии. На русском языке издана автобиография "Бабурнаме... (1958), лирические стихи - "Лирика" (1957).

БАБУРИН Михаил Федорович (1907-84) , российский скульптор, народный художник СССР (1978), действительный член АХ СССР (1973). Монументальный памятник в ознаменование 400-летия присоединения Башкирии к России в Уфе (1965), монументально-декоративные, станковые композиции. Государственная премия СССР (1950).

БАБУРИН Сергей Николаевич (р .1959), российский государственный деятель, юрист, специалист в области истории государства и права, доктор юридических наук. С 1988 на научно-педагогической работе в Омском государственном университете. В 1990-93 член Верховного Совета Российской Федерации. В 1993-95 депутат Государственной думы Федерального Собрания Российской Федерации. С 1995 заместитель председателя Государственной думы. Лидер Российского общенародного союза (РОС).

БАБУХИН Александр Иванович (1827 или 1835-91) , российский гистолог и физиолог. Установил (1869) образование электрических органов рыб из эмбриональных мышечных клеток; впервые (1877) доказал двустороннее проведение возбуждения по нерву.

БАБУШКИН , город (с 1941; ранее пос. Мысовск) в Российской Федерации, Бурятия, на оз. Байкал. Железнодорожная станция (Мысовая). 7,3 тыс. жителей (1992) Леспромхоз. Основан в 1892. Назван по имени И. В. Бабушкина.

БАБУШКИН Иван Васильевич (1873-1906) , один из первых российских рабочих-социал-демократов. Большевик. Участник Революции 1905-07; член комитетов Российской социал-демократической рабочей партии в Иркутске и Чите, один из руководителей вооруженного восстания в Чите. Расстрелян карателями.

БАБУШКИН Марк Николаевич (р . 1924), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976). Труды по оптимизации и проектированию систем управления (в т. ч. корабельных).

БАБУШКИН Михаил Сергеевич (1893-1938) , российский полярный летчик, Герой Советского Союза (1937). В 30-х гг. участвовал в ряде полярных экспедиций, высадке дрейфующей станции "Северный полюс-1". Погиб в авиационной катастрофе.

БАБУШКИНО , старинный русский зимний сорт яблони, в основном в Центральночерноземном районе Российской Федерации. Плоды средней величины, пряные, сладкие, с приятной кислотой, ароматные. Урожайность 100-150 кг с дерева.

"БАБЬЕ ЛЕТО" , период сухой солнечной и теплой погоды в Европе и Сев. Америке (где называется "индейским летом") в сентябре-октябре. Обычно связан с устойчивым антициклоном, длится 2-3 недели.

БАБ-ЭЛЬ-МАНДЕБСКИЙ ПРОЛИВ , между Аравийским п-вом и Африкой. Соединяет Красное м. с Аравийским. Длина 109 км. Наименьшая ширина 26 км, глубина 31 м (на фарватере).

БАБЮРЕН (Baburen) Дирк ван (ок . 1590-1624), нидерландский живописец, наряду с Хонтхорстом и Тербрюггеном крупнейший представитель Утрехтской школы караваджизма. Один из основателей Бента в Риме (1623).

БАВАРИЯ (Bayern) , земля в Германии. 70,6 тыс. км2. Население 11,4 млн. человек (1991). Адм. ц. - Мюнхен. В средние века герцогство (образовано в 6 в. баварами), с 1623 курфюршество, в 1806-1918 королевство, затем земля. В 1180-1918 в Баварии правили Виттельсбахи.

БАВАРСКАЯ АКАДЕМИЯ НАУК , основана в 1759 в Мюнхене. В 1990 ок. 120 членов; 35 комиссий.

БАВАРСКИЕ ГОСУДАРСТВЕННЫЕ СОБРАНИЯ КАРТИН , объединение ряда коллекций немецкого и мирового искусства (главным образом в Мюнхене). Включают Старую и Новую пинакотеки, Новую галерею и др. Отделения Баварского государственного собрания картин находятся в других городах Германии.

БАВАРСКОЕ НАСЛЕДСТВО , война (1778-79) за Баварское наследство между Австрией, с одной стороны, Пруссией и Саксонией - с другой. По Тешенскому миру 1779 в Баварии утвердилась пфальцская линия династии Виттельсбахов; Австрия получила лишь небольшой округ Баварии (Инн).

БАВАРЫ , германское племя. От баваров получила название Бавария.

БАВЕНИТ , минерал, бериллосиликат подкласса островных силикатов, Са4[Be2Al2Si9O26](OH)2. Светлые игольчатые и пластинчатые агрегаты, сферолиты. Твердость 5,5-6, плотность ок. 2,7 г/см3. По происхождению гидротермальный. Руда бериллия.

БАГАМСКИЕ ОСТРОВА (Bahamas) , Содружество Багамских Островов (Commonwealth of the Bahamas), государство в Вест-Индии, на Багамских о-вах. 13,9 тыс. км2. Население 266 тыс. человек (1993), св. 80% - багамцы. Городское население 64% (1990). Официальный язык - английский. Большинство верующих - протестанты. Столица - Нассо (Нассау). Входит в Содружество. Глава государства - королева Великобритании, представленная генерал-губернатором. Законодательный орган - двухпалатный парламент. Поверхность равнинная. Климат тропический, пассатный. В древности на островах жили индейцы. В 1492 острова открыты испанцами. С 1783 колония Великобритании. В 1964 получили внутреннее самоуправление. С июля 1973 независимое государство. Основа экономики - иностранный туризм (60% государственных доходов). Производство электроэнергии 950 млн. кВт·ч (1990). Предприятия нефтеперерабатывающей, цементной, фармакологической промышленности. Лесозаготовки. Выращивают ананасы, цитрусовые, томаты, сахарный тростник. Лов рыбы и морепродуктов (лангусты, черепахи, устрицы). Длина автодорог - 3,4 тыс. км., главных дорог нет. Ок. 80% продовольствия импортируется. Экспорт: нефтепродукты, медикаменты, ром. Основные внешнеторговые партнеры - США, Великобритания, Канада. Денежная единица - багамский доллар.

БАГАТЕЛЬ (франц . bagatelle, букв. - безделушка), инструментальная пьеса, главным образом для фортепиано, нетрудная для исполнения.

БАГАЕВ Сергей Николаевич (р . 1941), российский физик, академик РАН (1994). Труды по лазерной спектроскопии сверхвысокого разрешения, квантовым стандартам частоты.

БАГАЛЕЙ Дмитрий Иванович (1857-1932) , украинский историк, академик АН Украины (1919). Профессор и ректор (1906-10) Харьковского университета. Труды по истории России, Украины 14-18 вв., Литвы, Белоруссии.

БАГАУДЫ (лат . Bagaudae), участники народно-освободительного антиримского движения в Галлии и Сев. Испании в 3-5 вв. (крестьяне, мелкие ремесленники, колоны, беглые рабы).

БАГВАЛИНСКИЙ ЯЗЫК , см. в ст. Дагестанские языки.

БАГДАД , столица Ирака, административный центр мухафазы Багдад. 3,8 млн. жителей (1987). Порт на р. Тигр. Международный аэропорт. Нефтеперерабатывающая, легкая и др. промышленность. Университеты. Основан в 762 как столица государства Аббасидов. В 9-10 вв. крупнейший экономический и культурный центр Ближнего Востока. С 17 в. до 1917 в составе Османской империи. В 1917 занят английскими войсками. В 1920-21 административный центр британской подмандатной территории. В 1921-58 столица королевства Ирак, с 1958 Республики Ирак. Т. н. мавзолей Зубайды (нач. 13 в.), медресе Дустансирия (13 в.), ворота Баб аль-Вастани (13 в.), мавзолей Мусы аль-Кадима (т. н. Золотая мечеть, 16 в.), Иракский музей и др.

БАГДАДИ ШАУКИ (р . 1928), арабский писатель (Сирия). Тема защиты человека - в сборниках стихов "Больше, чем одно сердце" (1955), "У каждой любви своя повесть" (1956), "Между подушкой и шеей" (1977), сборник рассказов "Наш квартал харкает кровью" (1954).

БАГДАДСКАЯ ЖЕЛЕЗНАЯ ДОРОГА , распространенное в нач. 20 в. название железнодорожной линии (приблизительно 2400 км), соединившей Босфор с Персидским зал. В 1903 концессия на строительство дороги была предоставлена Турцией Германии, что вызвало усиление противоречий между крупными державами. Строительство было закончено в 1934-41 частными английскими и французскими компаниями.

БАГДАДСКИЙ ХАЛИФАТ , встречающееся в литературе название Арабского халифата (столица - Багдад) в период правления Аббасидов.

БАГДАСАРОВ Хачик Саакович (р . 1929), российский физикохимик, член-корреспондент РАН (1991). Основные труды по физической химии неорганических тугоплавких кристаллов, в т. ч. для лазеров. Государственная премия СССР (1972).

БАГДАСАРЬЯН Христофор Степанович (р . 1908), российский физикохимик, академик РАН (1991; академик АН СССР с 1981). Разработал теорию влияния строения молекул на скорость радикальных процессов. Доказал (1963) существование двухквантовых фотохимических реакций.

БАГДАТИ (в 1940-90 Маяковский) , город (с 1981) в Грузии, на р. Ханисцкали, в 19 км от ж.-д. ст. Риони. 5,6 тыс. жителей (1991). Консервный, винодельческий заводы; мебельная фабрика. Театр. Родина В. В. Маяковского (музей).

БАГИРМИ (самоназвание - барма-ге) , народ в Чаде (530 тыс. человек, 1992) и Судане (20 тыс. человек). Язык багирми. По религии в основном мусульмане-сунниты.

БАГИРМИ ЯЗЫК , язык народа багирми. Относится к нило-сахарским языкам. Бесписьменный.

БАГИРОВ Мир Джафар Аббасович (1896-1956) , политический деятель. С 1921 председатель Чрезвычайной Комиссии, ГПУ, нарком внутренних дел, председатель Совета Народных Комиссаров Азербаджана (1921-33). 1-й секретарь ЦК и Бакинского комитета КП(б) Азербайджана (1933-53). Сообщник Л. П. Берии. По приговору военной коллегии Верховного суда СССР расстрелян.

БАГЛАЙ Марат Викторович (р . 1931), российский государственный деятель, юрист, специалист в области конституционного права, доктор юридических наук. В 1967-77 на научной работе в Институте мирового рабочего движения АН СССР. В 1977-95 проректор Академии труда и социальных отношений. С 1995 член Конституционного суда Российской Федерации, с 1997 его председатель.

БАГЛАН , город в Афганистане, на автодороге Кабул-Ханабад, административный центр пров. Баглан. 44,6 тыс. жителей (1987). Сахарный завод.

БАГЛАНОВА Роза Тажибаевна (р . 1922), казахская певица (сопрано), народная артистка СССР (1967). С 1949 в Казахской филармонии, с 1960 в Казахконцерте. В репертуаре - народные песни и песни современных композиторов.

БАГРАМЯН Иван Христофорович (1897-1982) , российский военачальник, Маршал Советского Союза (1955), дважды Герой Советского Союза (1944, 1977). В Великую Отечественную войну командующий армией, с 1943 - войсками 1-го Прибалтийского и 3-го Белорусского фронтов. В 1955-56 заместитель министра обороны СССР, в 1956-58 начальник Военной академии Генштаба. В 1958-68 заместитель министра обороны СССР - начальник Тыла Вооруженных Сил.

БАГРАМЯН Мовсес , армянский общественно-политический деятель 2-й пол. 18 в. Вместе И. Эмином боролся против ирано-турецкого ига. Автор "Новой книги" по истории Армении.

БАГРАТ III , грузинский царь (975-1014), объединил Зап. и большую часть Вост. Грузии, боролся с крупными феодалами и арабскими завоевателями.

БАГРАТИДЫ (Багратуни) , древняя армянская аристократическая фамилия. Царская династия в 886-1045. Наиболее известны: Ашот I, Смбат I, Ашот II Железный, Ашот III Милостивый, Гагик I.

БАГРАТИОН Петр Иванович (1765-1812) , князь, российский генерал от инфантерии (1809). Участник Итальянского и Швейцарского походов А. В. Суворова, войн с Францией, Швецией и Турцией (в 1809-10 главнокомандующий Молдавской армией). В Отечественную войну 1812 главнокомандующий 2-й армией, смертельно ранен в Бородинском сражении.

БАГРАТИОН Петр Романович (1818-76) , князь, российский металлург. Разработал (1843) цианирование - способ извлечения золота из руд.

БАГРАТИОНИ Давид (1767-1819) , грузинский царевич, сын Георгия XII, писатель и ученый, просветитель. Труды по истории Грузии.

БАГРАТИОНИ Иоанн (1768-1830) , грузинский царевич, сын Георгия XII, писатель, просветитель. Автор энциклопедического сочинения "Калмасоба" ("Хождение по сбору", 3 тома) и русско-грузинского словаря.

БАГРАТИОНИ Теймураз (1782-1846) , грузинский царевич, сын Георгия XII, ученый-кавказовед, почетный член Петербургской АН (1837). Труды по истории Грузии.

БАГРАТИОНОВСК (до 1946 Прейсиш-Эйлау) , город в Российской Федерации, Калининградская обл. Железнодорожная станция. 7,0 тыс. жителей (1992). Пищевая промышленность. Основан в 1336. В 1807 близ Багратионовска произошло сражение между русскими и французскими войсками, в котором отличился П. И. Багратион. Назван по имени П. И. Багратиона.

БАГРАТИОНЫ , царская династия Грузии в 9-19 вв. Наиболее известны: Ашот, Давид III, Давид Строитель, Георгий III, Тамара, Георгий V, Ираклий II.

БАГРАТЯН Грант Араратович (р . 1958), армянский государственный деятель, премьер-министр Армении в 1993-96.

БАГРИЦКИЙ (наст . фам. Дзюбин) Эдуард Георгиевич (1895-1934), русский поэт. В стихотворениях, пронизанных романтическим пафосом героика Граждской войны, драматизм рожденных революцией социальных и нравственных конфликтов. Поэмы "Дума про Опанаса" (1926), "Смерть пионерки" (1932).

БАГРЯНА Елисавета (наст . фам. Белчева) (р. 1893), болгарская поэтесса. Лирические сборники "Вечная и святая" (1927). "Сердце человеческое" (1936), "От берега к берегу" (1963), "Светотени" (1977), "На берегу времени" (1983).

БАГРЯНКИ , то же, что красные водоросли.

БАГРЯНСКИЙ Михаил Иванович (1762 или 1763-1813) , русский масон, врач, друг Новикова, добровольно разделивший с ним заключение в Шлиссельбургской крепости (1792-96).

БАГУЛЬНИК , род вечнозеленых кустарников семейства вересковых. Ок. 10 видов, в холодном и умеренном поясах Северного полушария. Настой болотного багульника - отхаркивающее средство. Багульником часто называют один из видов рододендрона.

БАГУТА Селевкийская (Персидская) (ум . ок. 345), христианская мученица, пострадавшая в гонение царя Шапура II. Память в Православной церкви 20 ноября (3 декабря).

БАДАЕВ Алексей Егорович (1883-1951) , российский политический деятель. С 1912 депутат 4-й Государственной думы, член Русского бюро ЦК РСДРП. Участник Октябрьской революции (Петроград). В 1921-35 в системе потребкооперации. В 1937-38 нарком пищевой промышленности РСФСР.

БАДАЙ-ТУГАЙ , заповедник в Узбекистане, Каракалпакия. Основан в 1971. Площадь 5929 га. Тугаи в пойме Амударьи (ниже г. Беруни) и прилегающие участки пустыни. Туранга, спаржа персидская. Кабан, степной кот, заяц; фазан, авдотка и др.

БАДАЙ-ТУГАЙ , заповедник в Узбекистане, Каракалпакия. Основан в 1971. Площадь 5929 га. Тугаи в пойме Амударьи (ниже г. Беруни) и прилегающие участки пустыни. Туранга, спаржа персидская. Кабан, степной кот, заяц; фазан, авдотка и др.

БАДАЛАМЕНТИ (Badalamenti) (псевд . Энди Бэдейл) Анджело (р. 1937), американский композитор, аранжировщик, поэт. Наибольший успех принес ему творческий союз с кинорежиссером Д. Линчем, к фильму которого "Синий бархат", а также телесериалу "Твин Пикс" написал музыку.

БАДАЛБЕЙЛИ Фархад Шамси оглы (р . 1947), азербайджанский пианист, народный артист СССР (1990). 1-я премия на Международном конкурсе пианистов в Лиссабоне (1968). Профессор Азербайджанской консерватории (с 1985).

БАДАЛОНА (Badalona) , город в Испании, в авт. обл. Каталония, пригород Барселоны. 225 тыс. жителей (1990). Текстильная промышленность, машиностроение; парфюмерные, стекольные, оптические и другие предприятия. Морской курорт..

БАДАН , род многолетних трав семейства камнеломковых. 11 видов, преимущественно в Центр., Ср. и Вост. Азии. В культуре - декоративные, дубильные и лекарственные (вяжущее, смягчающее при воспалениях слизистых оболочек) растения.

БАДАРИЙСКАЯ КУЛЬТУРА (в археологии) эпохи энеолита (5-е тыс . до н. э.) в Египте. Название по с. Бадари (Ср. Египет). Поселения и могильники. Хозяйство: охота, примитивное земледелие, скотоводство.

БАДАХОС (Badajoz) , город в Испании, в авт. обл. Эстремадура, административный центр пров. Бадахос. Транзитный пункт у границы с Португалией. 128 тыс. жителей (1990). Кожевенная промышленность. Собор (готика, 13 в.), мост Пальмас на 32 арках (16 в.).

БАДБ , в ирландской мифологии богиня войны и разрушения.

БАДДЕЛЕИТ , минерал подкласса простых оксидов, ZrO2. Желтые, черные, зеленые мелкие кристаллы. Твердость 6,5; плотность ок. 5,5 г/см3. Встречается в карбонатитах и ультраосновных щелочных породах, иногда в россыпях. Сырье для керамической промышленности и производства огнеупоров. Входит в состав некоторых руд циркония.

БАДЕ (самоназвание - баде , беде), народ в Нигерии. Численность 650 тыс. человек (1992). Язык баде. Верующие - мусульмане-сунниты, часть придерживается традиционных верований.

БАДЕН (Баден-бай-Вин) (Baden bei Wien) , город в Австрии, бальнеологический курорт в предгорьях Венского Леса. 23 тыс. жителей (1987). Виноделие, музеи.

БАДЕН (Baden ) , город в Швейцарии, к северо-западу от Цюриха. 14 тыс. жителей (1985, с пригородами 67 тыс. жителей). Электротехническая, легкая промышленность. Бальнеологический курорт. Архитектурный памятник 15-18 вв.

БАДЕН (Baden) , с 11 в. немецкое маркграфство (в 1535 разделилось на Баден-Баден и Баден-Дурлах; с 1771 вновь объединено). В 1806-1918 великое герцогство (столица Карлсруэ), затем земля Германии; с кон. 1951 часть земли Баден-Вюртемберг.

БАДЕН-БАДЕН (Baden-Baden) , город на юго-западе Германии, земля Баден-Вюртемберг. 51 тыс. жителей (1988). Бальнеологический курорт в горах Шварцвальд. Центр туризма. Архитектурный памятник 7-19 вв.

БАДЕН-ВЮРТЕМБЕРГ (Baden Wurttemberg) , земля в Германии. 35,7 тыс. км2. Население 9,8 млн. человек (1991). Адм. ц. - Штутгарт.

БАДЕНСКАЯ КУЛЬТУРА (в археологии) , эпохи энеолита (кон. 3-го тыс. до н. э.) в Ср. Европе. Название по находкам у г. Баден (Австрия). Грунтовые могильники, укрепленные поселения. Каменные топоры, медные предметы и др. Хозяйство: охота и скотоводство.

БАДЕНСКАЯ ШКОЛА (также фрейбургская и гейдельбергская) , направление в неокантианстве кон. 19 - нач. 20 вв. Главные представители - В. Виндельбанд и Г. Риккерт преподавали в университетах Фрайбурга (Фрейбурга) и Гейдельберга земли Баден (Германия). Основу человеческой культуры усматривала в сфере идеальных ценностей. Противопоставляла метод естественных наук методу исторических наук (наук о культуре). Отрицала существование объективных закономерностей истории.

БАД-ЗАЛЬЦУНГЕН (Bad Salzungen) , бальнеологический курорт в Германии, к югу от Эйзенаха.

БАДИ АЗ-ЗАМАН (наст . имя Ахмед ибн аль-Хусейн аль-Хамадани) (969-1007), арабский писатель. Создатель литературного жанр макамы. Цикл новелл из городской жизни.

БАДИНГС (Badings) Хенк (1907-87) , нидерландский композитор. Применял современную композиторскую технику (электронная музыка и др.). 6 опер, 8 балетов, 15 симфоний, концерты для инструментов с оркестром и др.

БАД-КРОЙЦНАХ (Bad Kreuznach) , бальнеологический курорт в Германии, к юго-западу от Майнца.

БАД-ЛИБЕНШТАЙН (Bad Liebenstein) , бальнеоклиматический курорт в Германии, к югу от Эйзенаха.

БАДМАЕВ Петр Александрович (Жамсаран) (1851-1920) , врач тибетской медицины. С 1875 занимался врачебной практикой. Пользовался большим доверием императора Александра III и Николая II. Выступал против Г. Е. Распутина, но затем перешел на его сторону.

БАДМИНТОН (англ . badminton), спортивная игра с воланом и ракетками на площадке 13,40 м х 6,10 м, разделенной пополам сеткой (высота 1,55 м). Родина бадминтона - Индия. Завезен в Великобританию во 2-й пол. 19 в., где состоялись первые показательные выступления (г. Бадминтон, 1872, отсюда название). В Международной федерации бадминтона (IBF; основана в 1934) св. 80 стран (1991). С 1977 чемпионаты мира, с 1968 - Европы. В программе Олимпийских игр с 1992.

БАДОЛЬО (Badoglio) Пьетро (1871-1956) , итальянский государственный и военный деятель, маршал (1926). В 1919-21 и 1925-40 начальник Генштаба, главнокомандующий в итало-эфиопской войне 1935-36. Участник смещения Б. Муссолини (июль 1943). В 1943-44 премьер-министр Италии, заключил перемирие с союзниками.

БАДХЫЗ , возвышенность на юго-востоке Туркмении, в междуречье Теджена и Мургаба. Высота до 1267 м. Бадхызский заповедник.

БАДХЫЗСКИЙ ЗАПОВЕДНИК , в Туркмении, в Марыйской обл., в междуречье Теджена и Мургаба. Основан в 1941. Площадь ок. 88 тыс. га. Полупустынная растительность, фисташники. Аборигенная популяция кулана; джейран, леопард, гиена, медоед, варан, кобра и др. К Бадхызскому заповеднику относятся 3 заказника (места водопоев и рождения молодняка кулана и джейрана).

БАД-ШАЛЛЕРБАХ (Bad Schallerbach) , бальнеологический курорт в Австрии, к западу от Линца.

БАДЬЯН (иллициум) , род вечнозеленых деревьев семейства иллициевых. Св. 40 видов, в Вост. и Юго-Вост. Азии, на юге Сев. Америки. Из плодов бадьяна настоящего, или аниса звездчатого, получают эфирное масло.

БАД-ЭЛЬСТЕР (Bad Elster) , бальнеологический, грязевой и климатический курорт в Германии, к югу от Плауэна.

БАД-ЭМС (Bad Ems) , бальнеологический курорт в Германии, к востоку от Кобленца.

БАДЯГИ , семейство пресноводных губок. Размеры колоний до 1 м. Св. 90 видов, в реках и озерах Евразии. Поселяясь в водопроводных трубах, бадяги могут засорять их.

БАДЯРИХА , река в Якутии, правый приток Индигирки. 545 км, площадь бассейна 12,2 тыс. км2.

БАЕВ Александр Александрович (1903/04-94) , российский биохимик, академик РАН (1991; академик АН СССР с 1970), академик РАСХН (1985), Герой Социалистического Труда (1981). Основные труды по молекулярной биологии: клеточному дыханию, химическому строению и функции транспортной РНК и др. Государственная премия СССР (1969).

БАЕВА Вера Михайловна (р . 1936), российская певица (лирико-колоратурное сопрано), народная артистка СССР (1986). С 1959 солистка Свердловской (Екатеринбургской) филармонии.

БАЕВСКИЙ Вадим Соломонович (р . 1929), российский литературовед, доктор филологических наук (1975), профессор (1979). Основная сфера интересов - история русской поэзии 19 и 20 вв., теория стиха. Книги: "Стих русской советской поэзии" (1972), "Давид Самойлов" (1986), "Сквозь магический кристалл. Поэтика "Евгения Онегина", романа в стихах А. С. Пушкина" (1990).

БАЖАН Микола (Николай Платонович) (1903-83) , украинский поэт, общественный деятель, академик АН Украины (1951), Герой Социалистического Труда (1974). В исторических и современных эпических сюжетах - темы противостояния добра и зла, конфликт творца и общества (сборник "Строения", 1929; поэмы "Гофманова ночь", 1929, "Слепцы", 1929-32; цикл поэм "Уманские воспоминания", 1970-е гг.). В поэме о Кирове "Бессмертие" (1937), поэтическом сборнике "Сталинградская битва" (1943), "Знаки" (1978; Ленинская премия, 1982) - публицистический пафос, гражданская лирика. Государственная премия СССР (1946, 1949).

БАЖАНОВ Василий Борисович (1800-83) , протопресвитер, член Святейшего Синода, духовник особ царствующего дома, воспитатель Александра II (вместе с В. А. Жуковским). Автор книги "Об обязанностях христианина".

БАЖЕНОВ Василий Иванович (1737 или 1738-1799) , российский архитектор, один из основоположников русского классицизма. Проект реконструкции Кремля (дворец, заложен в 1773, не осуществлен), романтический дворцово-парковый ансамбль Царицыно, дом Пашкова (1784-86, ныне старое здание Российской государственной библиотеки, в Москве), Михайловский замок в Санкт-Петербурге (в 1797-1800 строил В. Ф. Бренна) отличаются смелостью композиции, разнообразием замыслов, творческим использованием традиций мировой классической и древнерусской архитектуры.

БАЖЕНОВСКОЕ МЕСТОРОЖДЕНИЕ хризотил-асбестовое , в Российской Федерации, Свердловская обл. Разрабатывается с 1889. Разведанные запасы асбеста 63,9 млн. т со средним содержанием асбеста в руде 2,28%. Годовое производство асбеста св. 1 млн. т (1991). Центр добычи - г. Асбест.

БАЖОВ Павел Петрович (1879-1950) , русский писатель. Мотивы и образы уральского фольклора в сказках (сборник "Малахитовая шкатулка", 1939). Автобиографическая повесть "Зеленая кобылка" (1939), мемуары "Дальнее - близкое" (1949). Государственная премия СССР (1943).

БАЗА (франц . base, от греч. basis), 1) основание, основа чего-либо; в архитектуре - основание, подножие колонны или столба...2) Организация, занимающаяся снабжением или обслуживанием (напр., экскурсионная база)...3) Склад.

БАЗА колесных транспортных средств , расстояние между передней и задней осями 2-осного автомобиля, трактора, прицепа или между передней осью и центром 2-осной тележки 3-осного автомобиля. База вагона или локомотива - расстояние между центрами крайних осей или шкворнями тележек.

БАЗА ВОЕННАЯ , территория и размещенные на ней войска с запасами оружия, боеприпасов и других материальных средств. Подразделяются на авиационные, военно-морские и ракетные.

БАЗА ДАННЫХ , упорядоченная совокупность данных, предназначенных для хранения, накопления и обработки с помощью ЭВМ. Для создания и ведения базы данных (обновления, обеспечения доступа к ним по запросам и выдачи их пользователю) используется набор языковых и программных средств, называемых системой управления базы данных (СУБД).

БАЗАЛЬНАЯ МЕМБРАНА , у позвоночных животных и человека пограничная пленка между эпителием (или эндотелием) и прилежащей рыхлой соединительной тканью. Служит для укрепления эпителиального клеточного слоя.

БАЗАЛЬНЫЙ (от греч . basis - основа), в анатомии - основной, расположенный у основания, обращенный или относящийся к нему, напр., базальная мембрана. Ср. Апикальный.

БАЗАЛЬТ , темная эффузивная основная горная порода, состоящая главным образом из основного плагиоклаза, пироксенов и часто оливина. Полнокристаллические базальты - долериты, со стекловатой структурой - гиалобазальты и тахилиты. Базальты занимают огромные площади дна океанов и обширные (тыс. км2) территории материков (траппы). Прочность на сжатие до 400 МПа, плотность 2520-2970 кг/м3. Используется в каменно-литейной промышленности; ценный строительный, облицовочный, электроизоляционный и кислотоупорный материал.

БАЗАЛЬТОВОЕ ЛИТЬЕ , то же, что каменное литье.

"БАЗАЛЬТОВЫЙ" СЛОЙ , нижний слой земной коры, расположенный между Конрада поверхностью и Мохоровичича поверхностью. Выделяется по сейсмическим данным; состоит предположительно из габбро.

БАЗАНОВ Василий Григорьевич (1911-81) , российский литературовед, член-корреспондент АН СССР (1962). Труды посвящены истории литературно-общественных организаций, течений, творчеству писателей 19 в., фольклору.

БАЗАР (Bazard) Сент-Аман (1791-1832) , французский социалист-утопист. Основной труд "Изложение учения Сен-Симона" (ч. 1-2, 1829-30).

БАЗАРБАЕВ Чолпонбек Базарбаевич (р . 1949), киргизский артист балета, народный артист СССР (1982). С 1967 в Киргизском театре оперы и балета им. Малдыбаева.

БАЗАРДЮЗЮ , вершина Главного, или Водораздельного, хр. Б. Кавказа. Высота 4466 м.

БАЗАРОВ Александр Иванович (1845-1907) , российский химик и плодовод. Основные работы относятся к органической химии и рационализации виноградарства и виноделия. Создал (1868) метод синтеза мочевины (карбамида), реализованный в промышленности.

БАЗАРОВ (наст . фам. Руднев) Владимир Александрович (1874-1939), российский философ и экономист. Социал-демократ (с 1896); в 1910-х гг. сторонник эмпириокритицизма. Вместе с И. И. Скворцовым-Степановым перевел "Капитал" Маркса (т. 1-3, 1907-09). Репрессирован; реабилитирован посмертно.

БАЗАРОВ Иоанн Иоаннович (1819-95) , протоиерей, духовник особ царствующего дома, настоятель русских Православных церквей во Франкфурте и Штутгарте. Автор "Библейской истории", выдержавшей 30 изданий.

БАЗАРСАДАЕВ Ким Иванович (р . 1937), бурятский певец (бас), народный артист СССР (1981). С 1959 (с перерывами) в Бурятском театре оперы и балета.

БАЗЕДОВ (Basedow) Карл (1799-1854) , немецкий врач. Описал (1840) тиреотоксикоз (базедова болезнь).

БАЗЕДОВА БОЛЕЗНЬ , то же, что зоб диффузный токсический.

БАЗЕЛЬ (Basel) , город в Швейцарии, административный центр полукантона Базель-Штадт. 170 тыс. жителей (1990, с пригородами 360 тыс. жителей). Порт на р. Рейн. Международный аэропорт. Крупный торгово-финансовый, культурный центр. Химическая, машиностроительная и металлообрабатывающая, легкая промышленность. Университет. Впервые упоминается в 374. В кон. 15-16 вв. - центр торговли, ремесла, кредитных операций, книгопечатания. Романско-готический собор (1185-1200; скульптурные порталы), ратуша (1504-1608, ренессанс).

БАЗЕЛЬСКИЕ МИРНЫЕ ДОГОВОРЫ 1795 (сепаратные) , заключены в Базеле между Францией и двумя из участников 1-й антифранцузской коалиции (Пруссией, признавшей переход к Франции левого берега Рейна, и Испанией); знаменовали начало распада коалиции.

БАЗЕЛЬСКИЙ СОБОР , вселенский собор католической церкви в 1431-49, сначала в Базеле, с 1448 в Лозанне. Пошел на уступки чашникам в области культа. Провозгласил вслед за Констанцским собором 1414-18 верховенство соборов над папой; однако папство отстояло верховную власть над соборами.

БАЗЕН (Bazin) Андре (1918-58) , французский киновед и кинокритик. Один из зачинателей т. н. "новой волны" - движения молодых кинематографистов, сгруппировавшихся вокруг журнала "Кайе дю синема". В 1967 теоретико-критическое наследие Базена было посмертно опубликовано в книге "Что такое кино?".

БАЗЕН (Bazaine) Жан (1904-75) , французский живописец. Ранний период его творчества отмечен увлечением экспрессивным натурализмом. В 1930-е гг. испытал влияние П. Боннара. В послевоенное время - один из ведущих представителей ташизма ("Ребенок и ночь", 1949). В "Заметках о современной живописи" (1953) изложил свои взгляды на экспрессивный абстракционизм.

БАЗЕН Петр Петрович (Пьер-Доменик) (1786-1838) , российский математик, механик, инженер, почетный член Петербургской АН (1827). По происхождению француз. Основные труды по математическому анализу, геометрии, механике. Разработал теорию движения паровых судов.

БАЗЕН (Bazin) Эрве (наст . имя Жан Пьер Мари Эрве-Базен, Herve-Bazin) (1911-96), французский писатель. Участник движения Сопротивления. Резкое осуждение частной жизни и морали буржуа, противостояние героя распаду современных нравственных устоев - в основе сатирико-психологической трилогии "Семья Резо" (1948-72), цикла "семейных" психологических романов: "Во имя сына" (1960), "Супружеская жизнь" (1967), "Анатомия одного развода" (1975). Философский роман-репортаж "Счастливцы с острова "Отчаяния" (1970). Повесть о Чили "И огонь пожирает огонь" (1978). Президент Гонкуровской академии (с 1977). Международная Ленинская премия (1980).

БАЗИДИАЛЬНЫЕ ГРИБЫ (базидиомицеты) , класс высших грибов с особыми органами размножения - базидиями. Св. 30 тыс. видов. Порядки: афиллофоровые, агариковые, головневые грибы, гастеромицеты и др. Многие из них съедобны (белый гриб, груздь), другие ядовиты (красный мухомор, бледная поганка), некоторые вызывают болезни сельскохозяйственных культур и лесных пород.

БАЗИЛЕ (Basile) Джамбаттиста (1575-1632) , итальянский писатель. Составил первый в европейской литературе сборник народных сказок в художественной обработке "Пентамерон" (издание 1634-36).

БАЗИЛЕВИЧ Константин Васильевич (1892-1950) , российский историк, профессор. Труды по истории внешней политики, классовой борьбы, социально-экономических отношений феодальной России.

БАЗИЛИК , род полукустарников и кустарников семейства губоцветных. Ок. 150 видов, в тропиках и субтропиках. Некоторые виды (базилик евгенольный и др.) возделывают для получения эфирного масла.

БАЗИЛИКА (от греч . basilike - царский дом), прямоугольное в плане здание, разделенное внутри рядами колонн или столбов на продольные части (нефы); средний неф, более высокий, освещается через окна над крышами боковых нефов. В Др. Риме базилики - судебные и торговые здания; позже базилика - один из главных типов христианского храма.

БАЗИЛИКАТА (Basilicata) , Лукания (Lucania), область в Юж. Италии, у зал. Таранто Ионического м. 10 тыс. км2. Население 623 тыс. человек (1989). Адм. ц. - Потенца. Включает пров. Матера и Потенца.

БАЗИПЕТАЛЬНОЕ РАЗВИТИЕ (от греч . basis - основание и лат. peto - стремлюсь), развитие ветвей, элементов листьев и других частей растения от вершины к основанию, в результате чего более молодые части растения оказываются ближе к основанию, а старые - к вершине. Характерно для листочков перистосложного листа шиповника, ветвей таллома некоторых водорослей. Ср. Акропетальное развитие.

БАЗИС (греч . basis - основание), основа, основание; опора, фундамент, база. Напр., базис колонны, базис программы.

БАЗИС , в геодезии - линия на местности, измеряемая с высокой точностью и служащая для определения длин сторон геодезической сети в триангуляции.

БАЗИСНАЯ ЦЕНА , цена, принимаемая за основу при исчислении индексов, характеризующих динамику производства и других экономических показателей. Цена товара определенного качества, размера, химического состава, служащая центром колебания фактических цен.

БАЗИФИКАЦИЯ , 1) природный процесс обогащения горных пород Fe, Mg и Ca с одновременным выносом Si, Na и др.; горные породы, подвергшиеся базификации, отличаются повышенным содержанием цветных минералов (пироксены, амфиболы и др.)...2) базификация, или "океанизация", - гипотетический процесс полной физико-химической переработки "гранитного" слоя земной коры и превращения его в "базальтовый" слой.

БАЗОВАЯ ДЕТАЛЬ ,..1) основная деталь, с которой начинается сборка машины или механизма (станина станка и др.)...2) Основная типовая деталь, отражающая конструктивные, технологические и другие характеристики группы изделий, для определения условной программы производства, в основном при проектировании цехов, заводов.

БАЗОВСКИЙ (Bazowsky) Милош (1899-1968) , словацкий живописец. Символически-обобщенные, порой драматические сцены крестьянской жизни отличаются смелым рисунком, выразительной ритмикой композиции, изысканной гаммой.

БАЗОФИЛЫ , клетки, содержащие в цитоплазме структуры, окрашиваемые основными (щелочными) красителями, вид зернистых лейкоцитов крови, а также определенные клетки передней доли гипофиза.

БАЗУКА (англ . bazooka), название ручного гранатомета в вооруженных силах США и некоторых других государств во 2-й мировой войне и в послевоенное время.

БАЗУНОВ Александр Федорович (1825-99) , издатель и книгопродавец. В 60-х гг. 19 в. в Санкт-Петербурге издавал произведения русских писателей.

БАИОВ Алексей Константинович (1871-1935) , российский военный историк, генерал-лейтенант (1915). С 1919 в Эстонии. Труды по истории русской армии и военного искусства.

БАИРИКИ (Bairiki) , столица государства Кирибати, на атолле Тарава. 19 тыс. жителей (1985). Порт на Тихом ок. (вывоз копры, фосфатов).

БАИТ , эпический и лироэпический жанр татарского и башкирского фольклора. Слагается, как правило, из четверостиший с рифмами по типу ааба, абвб (см. Рифма). Баиты бывают преимущественно легендарно-исторического и песенно-сказочного содержания.

БАИФ (Baif) Жан Антуан де (1532-89) , французский поэт, литературный и церковный деятель; епископ Шалонский. Член группы "Плеяда". Книги "Сонеты к Франсине" (1555), "Мимы, наставления и пословицы" (1576). Переводчик библейских псалмов и античных авторов, создатель Академии поэзии и музыки (1570).

БАИЯ , город в Бразилии, см. Салвадор.

БАИЯ (Bahia) , штат на северо-востоке Бразилии. 567 тыс. км2. Население 11,7 млн. человек (1990). Адм. ц. - Салвадор.

БАИЯ-БЛАНКА (Bahia Blanca) , город и порт на юго-востоке Аргентины. 271 тыс. жителей (1991, с пригородами). Нефтеперерабатывающая и нефтехимическая, мясохладобойная, мукомольная промышленность. Университет. Основан в 1828.

БАЙ (байцзы , байни), народ в Китае. Численность 1670 тыс. человек (1992). Язык бай. Верующие - буддисты, часть - даосисты.

БАЙ БУРЕ ВОССТАНИЕ , крестьянское восстание в Сьерра-Леоне в нач. 1889 против введенного английскими колонизаторами налога на хижины; возглавлял вождь Бай Буре. Подавлено английскими войсками.

БАЙ ЦЗЭ , в китайской мифологии всезнающее существо, хранитель знаний о духах; изображался в виде белого льва.

БАЙБАК (степной сурок) , млекопитающее рода сурков. Длина тела до 60 см. В степях Европейской части и Сев. Казахстана. Малочислен. Находится под охраной.

БАЙДАРА , весельная (иногда с парусом) лодка у чукчей, коряков, эскимосов и др.; деревянный каркас байдары обтягивался шкурой моржа.

БАЙДАРАЦКАЯ ГУБА , залив Карского м. между берегом материка и п-овом Ямал. Длина ок. 180 км. ширина у входа 78 км, глубина до 20 м. Впадают реки Байдарата, Юрибей.

БАЙДАРКА , узкая легкая лодка без уключин. Весла 2-лопастные. Спортивные байдарки - цельные с деревянной или пластмассовой обшивкой, туристские - разборные с деревянным, металлическим или пластмассовым каркасом и обшивкой из водонепроницаемого материала.

БАЙДАРСКАЯ ДОЛИНА , в юго-западной части Крымского п-ова, по р. Черная. Длина 16 км, ширина до 8 км. По Байдарской долине проходит шоссе Ялта - Севастополь. Туризм.

БАЙДАРСКИЕ ВОРОТА , перевал через Крымские горы из Байдарской долины к Черному м. Высота 503 м.

БАЙДЖЕРАХИ (якут .), иловато-торфянистые бугры высотой 0,5-15 м и длиной до 20 м. Образуются в результате термокарстовых процессов в области развития многолетнемерзлых горных пород.

БАЙДУКОВ Георгий Филиппович (1907-94) , генерал-полковник авиации (1961), Герой Советского Союза (1936). В 1936-37 беспосадочные перелеты Москва - о. Удд и Москва - Северный полюс - США с В. П. Чкаловым и А. В. Беляковым. В Великую Отечественную войну командир авиадивизии и авиакорпуса. Государственная премия СССР (1970). Автор книг о полете в Америку.

"БАЙЕР" , химическая компания Германии. Основана в 1863. До 1952 входила в химический концерн "И. Г. Фарбениндустри" (ФРГ). Объем продаж 23 млрд. дол., чистая прибыль 1,05 млрд. дол., число занятых 165 тыс. человек (кон. 1980-х гг.).

БАЙЕР (Baeyer) Адольф (1835-1917) , немецкий химик-органик, основатель крупной научной школы, иностранный член-корреспондент Петербургской АН (1892). Основополагающие труды по синтезу красителей и алициклических соединений, стереохимии. В 1883 завершил работу по синтезу и установлению строения индиго. Ввел (1888) понятие о цис-транс-изомерии. Нобелевская премия (1905).

БАЙЕР (Bayer) Готлиб Зигфрид (1694-1738) , немецкий историк, филолог, академик Петербургской АН (1725). Труды по ориенталистике и истории Др. Руси. Основоположник норманнской теории.

БАЙЕР (Baeyer) Иоганн Якоб (1794-1885) , немецкий геодезист, иностранный член-корреспондент Петербургской АН (1858). Труды по градусным измерениям.

БАЙЕР (Bayer) Отто Георг Вильгельм (1902-82) , немецкий химик-технолог и промышленник. Основные труды по химии и технологии полимеров. Получил полиуретаны (1937) и наладил их промышленное производство.

БАЙЕР (Baeyer) Франк (р . 1932), немецкий кинорежиссер. Фильмы: "Старая любовь" (1959), "Королевские дети" (1962), "Голый среди волков" (1963), "Якоб - лжец" (1974), "В тупике" (1984) и др.

БАЙЕР (Bajer) Фредерик (1837-1922) , датский писатель и политический деятель. Один из организаторов пацифистского движения. Председатель правления Международного бюро мира (1891-1907). Нобелевская премия мира (1908, совместно с К. Арнольдсоном).

БАЙКА (польск . bajka, от нидерл. baai), мягкая, плотная хлопчатобумажная или шерстяная ткань с густым начесанным ворсом. Из хлопчатобумажной байки шьют теплое белье, женскую или детскую одежду; из шерстяной - демисезонные пальто.

БАЙКАЛ , пресноводное озеро на юге Вост. Сибири. Расположено на высоте 456 м и окружено горами. 31,5 тыс. км2, длина 636 км, средняя ширина 48 км. Самое глубокое (до 1620 м) в мире. Тектонического происхождения. Впадает 336 рек (в т. ч. Селенга, Баргузин, В. Ангара), вытекает р. Ангара. 27 островов (крупнейший Ольхон). Замерзает в январе, вскрывается в мае. Флора и фауна Байкала включает ок. 1800 видов ( 3/4 - эндемики: байкальская нерпа, бычки, живородящая рыба голомянка и др.). Промысел омуля, хариуса и др. Судоходство; сплав леса. На Байкале - города Слюдянка, Байкальск. В пос. Листвянка - Лимнологический институт Сибирского отделения РАН. Байкал в составе Баргузинского и Байкальского заповедников. Прибайкальский национальный парк. В результате антропогенных воздействий ухудшилась экологическая обстановка; ведется поиск научно обоснованных путей восстановления природных комплексов Байкала.

БАЙКАЛО-АМУРСКАЯ МАГИСТРАЛЬ (БАМ) , железнодорожная в Вост. Сибири и на Дальнем Востоке, 2-й магистральный (наряду с Транссибирской магистралью) железнодорожный выход России к Тихому ок. Проходит от Тайшета до Советской Гавани, общая протяженность 4300 км. Участок Усть-Кут (на Лене) - Комсомольск-на-Амуре (3105 км; начало строительства - 1974, в 1984 открыто сквозное движение) в 1989 сдан в эксплуатацию; 2 участка БАМа построены в кон. 40-х - нач. 50-х гг.: Тайшет - Усть-Кут и Комсомольск-на-Амуре - Советская Гавань. С Транссибирской железной дорогой БАМ связывается 3 соединительными железнодорожными линиями: Бамовская - Тында, Известковая и Волочаевка - Комсомольск. В 1981 организована Байкало-Амурская железная дорога.

БАЙКАЛЬСК , город (с 1966) в Российской Федерации, Иркутская обл., на оз. Байкал. Железнодорожная станция. 16,5 тыс. жителей (1992). Целлюлозно-бумажный комбинат.

БАЙКАЛЬСКАЯ СКЛАДЧАТОСТЬ , эра тектогенеза в конце докембрия и начале кембрийского периода. В результате Байкальской складчатости возникли складчатые горные сооружения Вост. Саяна, Прибайкалья, на Аравийском п-ове и др.

БАЙКАЛЬСКИЙ ЗАПОВЕДНИК , биосферный, в Российской Федерации, в Бурятии, к югу от оз. Байкал. Основан в 1969. Площадь 165 724 га. Ландшафты восточно-сибирской тайги и монгольских степей. По северным склонам хр. Хамар-Дабан - пихтово-кедровые леса, по южным - кедрово-лиственнично-сосновые. Береза, осина. Медведь, соболь, рысь, выдра, колонок, горностай, пищуха, марал, лось, северный олень; скопа, орлан-белохвост, тундряная куропатка.

БАЙКАЛЬСКИЙ ХРЕБЕТ , по северо-западному побережью оз. Байкал. Длина 300 км, высота до 2572 м.

БАЙКОВ Александр Александрович (1870-1946) , российский металлург и металловед, академик АН СССР (1932), Герой Социалистического Труда (1945). Фундаментальные труды по структурным превращениям в металлах, теории металлургических процессов. Государственная премия СССР (1943).

БАЙКОВ Федор Исакович (ок . 1612-63 или 1664), московский дворянин, глава первого русского посольства в Китае в 1654-57.

БАЙКОНУР , космодром, расположен в Казахстане, Кзыл-Ординская обл. Основан в 1955. Имеет несколько стартовых комплексов, технических позиций и измерительных пунктов. С Байконура запущен первый в истории искусственный спутник Земли (1957) и первый космический корабль с человеком на борту (космонавт Ю. А. Гагарин, 1961). С Байконура стартовали космические корабли "Восток", "Восход", "Союз" и орбитальные станции "Салют", "Мир", ракетно-космическая система "Энергия" - "Буран", многие искусственные спутники Земли и межпланетные космические аппараты.

БАЙЛАДИЛА , крупный железорудный район в Индии (шт. Мадхья-Прадеш). Руды - главным образом гематитовые кварциты. Эксплуатируется с 1967. Кондиционные запасы 1,3 млрд. т руды, содержание Fe 63-67%; добыча 8,6 млн. т товарной руды (1987).

БАЙЛЕН (Bailen) , город в Испании, в Андалусии, в пров. Хаэн. Ок. 10 тыс. жителей В июле 1808 в ходе войны против французских оккупантов близ Байлена испанские войска одержали победу.

БАЙЛЯНЬЦЗЯО (букв . - учение Белого лотоса), тайная буддийская секта в Китае; возникла, по-видимому, в 12 в., существовала до нач. 19 в. Объединяла главным образом крестьян и ремесленников. Неоднократно поднимала восстания (крупнейшее в 1796-1805).

БАЙМАК , город (до 1938 пос. Баймак-Таналыково), в Российской Федерации, Башкирия, на р. Таналык, в 35 км от ж.-д. ст. Сибай. 16,5 тыс. жителей (1991). Машиностроительный завод, мясокомбинат, маслозавод.

БАЙОНЕТ (франц . baionnette - штык), первоначальное название штыка, изобретенного в сер. 17 в. в г. Байонна (Франция); представлял собой нож, рукоятка которого вставлялась в ствол ружья. В России назывался багинетом. В 1706-08 везде заменен штыком с трубкой.

БАЙОНЕТ , быстровыполняемое соединение деталей, при котором одна деталь с прорезью насаживается на другую деталь с соответствующим выступом и поворачивается так, чтобы выступ стопорил деталь. Применяется в металлорежущих станках, в объективах фотоаппаратов и т. п.

БАЙОННСКИЕ КОРТЕСЫ (июнь - июль 1808) , собрание в г. Байонна представителей испанской знати и высшей администрации. Созвано по указу Наполеона I. Признало королем Испании Жозефа Бонапарта и приняло Байоннскую конституцию, согласно которой Испания объявлялась конституционной монархией, отменялись некоторые феодальные установления и др.

БАЙРАМ-АЛИ , (Байрамалы), город (с 1931) в Туркмении, Марыйская обл. Железнодорожная станция. 5,3 тыс. жителей (1991). Хлопкоочистительная, пищевая, стройматериалов промышленность. Климатический курорт для почечных больных. Близ Байрам-Али - руины древнего Мерва. В 28 км к северу - сырцовый мавзолей Худай-Назар-овлия (нач. 12 в.). В районе Байрам-Али ведется добыча природного газа.

БАЙРАЧНЫЕ ЛЕСА (от тюрк . байрак - балка) (балочные леса, буераки), лиственные леса, растущие по верховьям и склонам балок в степной зоне европейской части России и на Украине. Лесообразующие породы - дуб, ясень, сосна, ильм.

БАЙРЕЙТ (Bayreuth) , город в Германии, земля Бавария. 70 тыс. жителей (1988). Машиностроение, текстильная, полиграфическая, пищевкусовая промышленность. Музыкальные фестивали. Известен с 1194.

БАЙРЕЙТСКИЙ ТЕАТР ("Театр Вагнера" , "Фестшпильхауз"), оперный театр, открыт в августе 1876 в Байрейте. Создан по замыслу Р. Вагнера. С 1882 здесь проводятся Байрейтские фестивали (исполняются оперы Вагнера).

БАЙРОН (Byron) , мыс, самая восточная оконечность Австралии (28 °38' ю. ш. и 153 °39' в. д.).

БАЙРОН (Byron) Джордж Ноэл Гордон (1788-1824) , английский поэт-романтик; член палаты лордов. В 1816 покинул Великобританию, жил в Италии. В поэме "Паломничество Чайльд Гарольда" (1812-18), "восточных поэмах (в т. ч. "Гяур", "Лара", "Корсар"), философско-символических драматических поэмах - "мистериях" "Манфред" (1817) и "Каин" (1821), цикле любовно-медитативных стихов на библейские мотивы "Еврейские мелодии" (1813-15) - острое ощущение катастрофичности исторического и личного бытия, утраты идеалов в современном обществе, всеобщность разочарования в действительности (мотивы мировой скорби - "космического пессимизма"). Протест против зла мира, отстаивание прав личности приобретает иронико-сатирическую (поэма "Бронзовый век", 1823), нравоописательскую (роман в стихах "Дон Жуан", 1819-24, не закончен), а иногда политическую окраску (лирика). Байрон был участником движения карбонариев, национально-освободительной революции в Греции (умер в военном лагере). Создал тип "байронического рефлексирующего героя: разочарованный мятежный индивидуалист, одинокий, не понятый людьми страдалец, бросающий вызов всему миропорядку и Богу (сила богоборческих настроений определила пафос "Манфреда" и "Каина"), трагически переживающий разлад с миром и собственную раздвоенность. Творчество Байрона, явившееся важным этапом в духовном развитии европейского общества и литературы, породило явление байронизма (нач. 19 в.), в т. ч. "русского".

БАЙСЕИТОВА Куляш (1912-57) , казахская певица (лирико-колоратурное сопрано), народная артистка СССР (1936). Одна из основоположников казахского оперного искусства. В 1934-57 в Казахском театре оперы и балета. Государственная премия СССР (1948, 1949).

БАЙСУН , город (с 1975) в Узбекистане, Сурхандарьинская обл. 17,4 тыс. жителей (1991). Шелкоткацкая фабрика.

БАЙСУНТАУ , юго-западный отрог Гиссарского хр. в Узбекистане. Длина ок. 150 км. Высота до 4424 м.

БАЙТ (англ . byte), часть машинного слова, состоящая обычно из 8 бит (двоичных единиц) и используемая как единица количества информации при ее хранении, передаче и обработке на ЭВМ. Байт служит для представления букв, слогов и специальных символов (занимающих обычно все 8 бит) или десятичных цифр (по 2 цифры в 1 байте).

БАЙТИЛ , в Др. Греции священный камень. Наиболее известен Байтил, считавшийся тем самым камнем, который Кронос проглотил вместо младенца Зевса; находился близ храма Аполлона в Дельфах.

БАЙХОВЫЙ ЧАЙ , см. в ст. Чай.

БАЙ-ХУ (Белый Тигр) , в китайской мифологии дух запада, страж страны мертвых.

БАЙХЭ , река на востоке Китая; сливаясь с реками Юндинхэ и Вэйхэ, образует р. Хайхэ. 560 км, площадь бассейна 280 тыс. км2. Судоходна в нижнем течении.

БАК (нидерл . bak), носовая надстройка судна для защиты верхней палубы от заливания встречной волной, для повышения непотопляемости (закрытый бак), размещения служебных помещений. На баке находятся якорное и швартовное устройства.

БАК (Bacq) Зенон Марсель (1903-83) , бельгийский физиолог и радиобиолог, иностранный член АН СССР (1958). Исследовал химизм передачи нервного импульса. Труды по механизму биологического действия ионизирующего излучения, изысканию радиопротекторов.

БАК (Buck) Перл (1892-1973) , американская писательница. Реалистические романы о жизни китайского народа ("Земля", 1931; "Сыновья", 1932); социально-бытовые романы из американской жизни. Нобелевская премия (1938).

БАК Тим (1891-1973) , один из организаторов КП Канады (1921), в 1929-62 генеральный секретарь, с 1962 председатель партии.

БАКА (Baka) Юзеф (1707-80) , польский поэт литовского происхождения, священник-иезуит. Его творчество стало вершиной т. н. "сарматского барокко".

БАКАЛ , город (с 1951) в Российской Федерации, Челябинская обл. Железнодорожная станция. 23,9 тыс. жителей (1992). Добыча железной руды.

БАКАЛАВР (от ср .-век. лат. baccalaureus), в большинстве стран - первая ученая степень, приобретаемая студентом после освоения программ базового высшего образования (3-5 лет обучения в вузе). В Российской Федерации с нач. 90-х гг. Во Франции звание бакалавра присваивается выпускникам полной средней школы и дает право поступления в вузы.

БАКАЛЕЯ (от араб . баккал - продавец съестных припасов), некоторые продовольственные товары: крупа, мука, соль, чай, кофе, пряности и др.

БАКАЛЬСКИЕ ЖЕЛЕЗОРУДНЫЕ МЕСТОРОЖДЕНИЯ , в Российской Федерации, Челябинская обл. Разрабатываются с сер. 18 в. Ок. 20 месторождений. Разведанные запасы руд ок. 1018 млн. т с содержанием Fe 29-46% (1991). Центр добычи - Бакал.

БАКАТИН Вадим Викторович (р . 1937), российский государственный деятель. С 1987 1-й секретарь Кемеровского обкома КПСС. С 1988-90 министр внутренних дел СССР, генерал-лейтенант (1988). В августе-ноябре 1991 председатель КГБ СССР. В ноябре 1991 - январе 1992 руководитель Межреспубликанской службы безопасности.

БАКБО , название северной части Вьетнама; см. Тонкин.

БАКБО (Вас Во) (Тонкинский залив) , залив Южно-Китайского м., у берегов Китая и Вьетнама; отделен от открытого моря п-овом Лэйчжоу и о. Хайнань. Длина 330 км, ширина до 241 км. Глубина у входа 40-82 м. Порт - Хайфон.

БАКВАНГА (Bakwanga) , название г. Мбужи-Майи в Республике Заир до 1966.

БАКВЕ , группа народов в Либерии (500 тыс. человек, 1992) и Кот-д'Ивуар (400 тыс. человек). Язык бакве. Большинство сохраняет традиционные верования, часть - христиане.

БАКЕЕВ Николай Филиппович (р . 1932), российский химик, академик РАН (1992). Труды по физической химии полимеров, получению синтетических волокон и композиционных материалов.

БАКЕЛАНД (Baeckeland) Лео Хендрик (1863-1944) , американский химик и промышленник. Родился в Бельгии, с 1889 - в США. Основные работы в области химии и технологии полимеров. Получил (1908) первую термореактивную смолу - бакелит.

БАКЕЛИТ (по имени американского химика Л . Бакеланда), устаревшее название резола.

БАКЕМА (Bakema) Якоб (1914-81) , нидерландский архитектор. В градостроительстве реализовал принципы "новой вещественности" (линейная застройка блоками одинаковой высоты с открытыми торцами). Вместе с группой "Опбау" участвовал в проектировании районов разрушенного во время войны Роттердама.

БАКЕН (бакан) (нидерл . baken), плавучий знак, устанавливаемый на якоре для обозначения навигационных опасностей или фарватеров.

БАКИНСКАЯ КОММУНА , принятое в литературе наименование советской власти в Баку и на части территории Азербайджана (25.4 - 31.7.1918). Правительство - большевики и левые эсеры. Председатель Совета Народных Комиссаров - С. Г. Шаумян. Разгромлена англо-турецкими войсками, руководители расстреляны (см. Бакинские комиссары).

БАКИНСКИЕ КОМИССАРЫ , 26 деятелей Бакинской коммуны 1918. Председатель Бакинского Совета Народных Комиссаров С. Г. Шаумян, наркомы М. А. Азизбеков, П. А. Джапаридзе, И. Т. Фиолетов, Г. Н. Корганов, Я. Д. Зевин, М. Г. Везиров, а также И. В. Малыгин, Г. К. Петров, А. М. Амирян, В. Ф. Полухин, И. Я. Габышев, С. Г. Осепян, Э. А. Берг, Б. А. Авакян, А. А. Борян, М. В. Басин, М. Р. Коганов, А. М. Констандян, А. А. Богданов, С. А. Богданов, Ф. Ф. Солнцев, И. А. Мишне, И. П. Метакса, И. М. Николайшвили, Т. М. Амиров арестованы правительством "Диктатуры Центрокаспия" и расстреляны 20.9.1918 в Закаспии.

БАКИНСКИЙ НЕФТЕГАЗОНОСНЫЙ РАЙОН , расположен на Апшеронском п-ове в Азербайджане. Промышленная разработка с последней трети 19 в. Св. 80 месторождений нефти и газа. Основные месторождения - Нефтяные Камни, Бахар, Сангачалы-море. Организована разработка нефти на акватории Каспийского м.

БАКИНСКИЙ РУССКИЙ ТЕАТР им . С. Вургуна, драматический, организован в 1923 на основе Бакинского свободного сатир-агиттеатра (открыт в 1920).

БАКИНСКОЕ ХАНСТВО , государство в Азербайджане в сер. 18 в. - 1806. Центр - Баку. Опасаясь иранского нашествия, добровольно присоединилось к России.

БАКИРОВ Аббас (1910-74) , узбекский актер, режиссер, народный артист СССР (1970). С 1931 в Узбекском тетре им. Ахунбабаева (Андижан).

БАКИС (Бакид) , в Др. Греции легендарный составитель первого сборника прорицаний. Впоследствии его имя стало нарицательным для всех предсказателей.

БАКИХАНОВ Аббас-Кули (псевд . - Гудси) (1794-1847), азербайджанский писатель, ученый-просветитель. Сторонник союза с Россией. Сочинения по истории Азербайджана с древних времен до нач. 19 в. ("Райский цветник"); сатирические, философские произведения, этические трактаты, лирика.

БАККАРА (франц . baccarat), изделия из хрусталя, производившиеся с 1816 во французском г. Баккара. Сервизы и вазы славятся техническим совершенством обильного дробного гранения.

БАКЛАГА (тат . баклак), деревянный, керамический или металлический дорожный сосуд для воды (типа фляги) с узким коротким горлом и ушками на тулове для продевания ремня.

БАКЛАЖАН , многолетнее травянистое растение рода паслен семейства пасленовых. Овощная культура (в плодах cодержатся сахара, белки, дубильные вещества, витамины С, В1, РР). Произрастают на всех континентах.

БАКЛАНОВ Григорий Яковлевич (р . 1923), русский писатель. В повестях "Пядь земли" (1959), "Мертвые сраму не имут" (1961), романе "Июль 41 года" (1965) - правдивое изображение ужасов войны и судеб ее рядовых участников (т. н. окопная правда). Нравственно-этическая проблематика в романе "Друзья" (1975), повесть "Навеки - девятнадцатилетние" (1979, Государственная премия СССР, 1982), "Меньший среди братьев" (1981). Очерки. Главный редактор журнала "Знамя" (в 1986-93).

БАКЛАНОВА Ольга (1899-1974) , актриса. Родилась в Москве. Начала актерскую карьеру в 16 лет в Московском Художественном театре. В 1923 во время гастролей театра осталась в США. Играла на Бродвее, записывалась на радио, сыграла несколько ролей в кино, среди них особенно заметную в фильме Т. Броунинга "Уроды" (1932).

БАКЛАНЫ , семейство птиц отряда веслоногих. Длина до 1 м. 2 рода: первый (1 вид, не летает) - на Галапагосских о-вах; второй (29 видов) - распространен широко. Питаются рыбой (иногда наносят ущерб рыболовству). Стеллеров баклан, обитавший на о. Беринга, истреблен к 19 в. Хохлатый баклан охраняется. Огромные колонии бакланов на поборежье Чили и Перу - источник залежей гуано. 1 вид и подвид в Красной книге Международного союза охраны природы и природных ресурсов.

БАКЛУНД (Backlund) Оскар Андреевич (1846-1916) , российский астроном, академик Петербургской АН (1883). По происхождению швед, с 1876 в России. Труды по небесной механике, исследование движения кометы Энке - Баклунд.

БАКЛУША , обрубок древесины, обработанный для выделки различных предметов (чашек, ложек и т. п.). "Бить баклуши" - заниматься пустяками, бездельничать.

БАКОВИЯ (Bacovia) Джордже (1881-1957) , румынский поэт. Лирические сборники "Свинец" (1916), "Желтые искры" (1926), "Буржуазные стансы" (1946) отмечены влиянием французских символистов.

БАКОЛОД (Bacolod) , город и порт на Филлипинах (о. Негрос), административный центр пров. Зап. Негрос. 364 тыс. жителей (1990). Сахарная промышленность.

БАКОР (сокр . от названия минералов бадделеит и корунд), огнеупорный материал с высоким содержанием диоксида циркония (33-45 %) и глинозема (50 %). Применяется для кладки стекловаренных печей.

БАКОТА , древнерусский город 12-15 вв. на левом берегу Днестра (ныне село Каменец-Подольского р-на Хмельницкой обл.), центр Бакотской земли. В 13 - сер. 14 вв. - в Галицко-Волынском княжестве, затем в Литве, с 1434 в Польше. Пришел в упадок. Археологические раскопки.

БАКР Ахмед Хасан (1914-82) , президент Иракской Республики, председатель Совета революционного командования, глава правительства и верховный главнокомандующий, генеральный секретарь регионального руководства Партии арабского социалистического возрождения в 1968-79.

БАКР Мухаммед Ахмед (р . 1916), египетский биолог. Труды по физиологии растений.

БАКРАДЗЕ Дмитрий Захарович (1826-90) , грузинский историк, археограф, археолог, член-корреспондент Петербургской АН (1879). Член "Меоре-даси". Труды по истории Кавказа, Грузии, источниковедению, палеографии.

БАКСАН , город (с 1967) в Российской Федерации, Кабардино-Балкария, на р. Баксан, в 24 км от ж.-д. ст. Нальчик. 30,2 тыс. жителей (1992). Завод "Автозапчасть", трикотажная фабрика и др. Близ Баксана - Баксанская ГЭС.

БАКСАН (Азау) , река на Сев. Кавказе, правый приток Малки. 173 км, площадь бассейна 6,8 тыс. км2. На Баксане - ГЭС. Верховья Баксана и его притоков (Приэльбрусье) - один из основных районов туризма, альпинизма и горнолыжного спорта.

БАКСТ Владимир Игнатьевич (1835-74) , революционер, участник студенческих волнений в Санкт-Петербурге (1861), член "Земли и воли". С 1862 деятель "Молодой эмиграции", один из организаторов Гейдельбергской читальни, Бернской типографии.

БАКСТ (наст . фам. Розенберг) Лев Самуилович (1866-1924), российский живописец, график, театральный художник. Член "Мира искусства". С 1909 жил главным образом в Париже. Как декоратор Русских сезонов стилизовал античные и восточные мотивы, создавая утонченно-декоративное фантастическое зрелище.

БАКСТЕР (Baxter) Ричард (1615-92) , английский пуританский проповедник и богослов. Участник Английской революции 17 в. Основал новое направление в кальвинизме - т. н. бакстерианизм (с менее строгой трактовкой догмата о предопределении).

БАКТ (б) , внесистемная единица бактерицидной активности ультрафиолетового излучения. 1 б равен 1 Вт потока энергии излучения при длине волны 255,5 нм.

БАКТЕРИАЛЬНОЕ ВЫЩЕЛАЧИВАНИЕ , метод интенсификации процесса извлечения ценных компонентов из горных пород с помощью микроорганизмов (напр., U, Cu, Au из залежей, отвалов и т. п.).

БАКТЕРИАЛЬНЫЕ УДОБРЕНИЯ , препарты (нитрагин - культура клубеньковых бактерий и др.), содержащие полезные для сельскохозяйственных культур почвенные микроорганизмы. Вносят в почву вместе с семенами.

БАКТЕРИЕМИЯ (от бактерии и греч . haima - кровь), присутствие в крови бактерий. Характерна для острого периода многих инфекционных болезней.

БАКТЕРИИ (от греч . bakterion - палочка), группа микроскопических, преимущественно одноклеточных организмов. Относятся к "доядерным" формам - прокариотам. В основу современной классификации бактерий, по которой все бактерии делят на эубактерий (грамотрицательные бактерии и грамположительные бактерии, микоплазмы) и архебактерий, положено строение их клеточной стенки. По форме клеток бактерии могут быть шаровидными (кокки), палочковидными (бациллы, клостридии, псевдомонады), извитыми (вибрионы, спириллы, спирохеты); диаметр 0,1-10 мкм, длина 1-20 мкм, а нитчатых многоклеточных бактерий - 50-100 мкм. Некоторые бактерии образуют споры. Многие подвижны, имеют жгутики. Питаются, используя различные органическиее вещества (гетеротрофы) или создавая органические вещества клеток из неорганических (автотрофы). Способны расти как в присутствии атмосферного кислорода (аэробы), так и при отсутствии (анаэробы). Участвуют в круговороте веществ в природе, формировании структуры и плодородия почв, в образовании и разрушении полезных ископаемых; поддерживают запасы углекислого газа в атмосфере. Используются в пищевой, микробиологической, химической и других отраслях промышленности. Патогенные (болезнетворные) бактерии - возбудители болезней растений, животных и человека. Полагают, что бактерии - первые организмы, появившиеся на Земле

.

БАКТЕРИОЛИЗ (от бактерии и ...лиз), разрушение оболочки бактерий и выход их цитоплазмы в окружающую среду. Может быть вызван физическими и химическими агентами, бактериофагами, антителами (бактериолизинами), некоторыми ферментами, напр., лизоцимом.

БАКТЕРИОЛОГИЧЕСКОЕ ОРУЖИЕ , биологическое оружие (оружие массового поражения) - бактерии, вирусы, риккетсии, грибы и токсические продукты их жизнедеятельности, используемые с помощью живых зараженных переносчиков заболеваний (насекомых, грызунов и др.) или в виде суспензий и порошков в боеприпасах, приборах с целью вызвать массовое заболевание людей, животных и растений. Запрещено Женевским протоколом 1925 и Конвенцией ООН 1972.

БАКТЕРИОЛОГИЯ (от бактерии и ...логия), раздел микробиологии, изучающий бактерии.

БАКТЕРИОНОСИТЕЛЬСТВО И ВИРУСОНОСИТЕЛЬСТВО , пребывание возбудителей инфекционных болезней в организме человека или животного при отсутствии признаков заболевания. Бактерионосительство и вирусоносительство с выделением возбудителя нередко наблюдается у людей, переболевших, напр., холерой, дифтерией. При некоторых инфекциях (напр., брюшном тифе) способствует распространению заболевания.

БАКТЕРИОУЛОВИТЕЛИ , приспособления для отбора проб воздуха с целью определения степени и характера бактериального загрязнения.

БАКТЕРИОФАГИ (от бактерии и греч . phagos - пожиратель) (фаги), вирусы бактерий; способны поражать бактериальную клетку, репродуцироваться в ней и вызывать ее лизис. Классический объект исследований в молекулярной генетике. Используются для фагопрофилактики и фаготерапии инфекционных болезней.

БАКТЕРИОХЛОРОФИЛЛЫ , пигменты способных к фотосинтезу зеленых и пурпурных бактерий. По химическому строению близки хлорофиллам зеленых растений.

БАКТЕРИОЦИНЫ , антибактериальные вещества, вырабатываемые многими видами бактерий и подавляющие жизнедеятельность бактерий других штаммов того же вида или родственных видов. Обозначаются в соответствии с латинским названием продуцента, напр. кишечная палочка образует колицины.

БАКТЕРИЦИДНОСТЬ (от бактерии и лат . caedo - убиваю), свойство химических веществ (бактерицидов), физических и биологических факторов (температура, ионизирующее излучение, фермент лизоцим и др.) вызывать гибель бактерий.

БАКТЕРОИДЫ (от бактерии и греч . eidos - вид), 1) крупные формы клубеньковых бактерий, образующиеся при их проникновении в корни бобовых растений (в клубеньках). Участвуют в фиксации азота атмосферы...2) Неподвижные анаэробные бактерии (палочки), не образующие спор. Обитают в полости рта, в кишечнике и половых органах человека. Патогенные виды вызывают острые воспалительные процессы.

БАКТРА , город (6 в. до н. э. - 16 в. н. э.), столица Бактрии, затем Кушанского царства. Ныне городище Балх у одноименного города в Сев. Афганистане.

БАКТРИАН (двугорбый верблюд) , млекопитающее рода верблюдов. Длина 2,5-3,6 м. В диком состоянии крайне редок, в пустынях Синьцзяна и Юго-Зап. Монголии (открыт Н. М. Пржевальским в 1877). В Красной книге Международного союза охраны природы и природных ресурсов. Одомашнен в глубокой древности.

БАКТРИЙСКАЯ РАВНИНА , на севере Афганистана. Длина ок. 400 км, ширина до 140 км, высота 250-500 м. Песчаные и глинистые пустыни; вдоль Амударьи - тугаи, луга. Оазисы.

БАКТРИЯ (Бактриана) , историческая область в Ср. Азии по среднему и верхнему течению Амударьи (ныне территория Афганистана и частично Узбекистана и Туркмении). С 1-й пол. 1-го тыс. до н. э. рабовладельческое общество. Столица - Бактра. В 6-4 вв. до н. э. в государстве Ахеменидов, затем в империи Александра Македонского. С сер. 3 в. до н. э. Греко-Бактрийское царство. Во 2 в. до н. э. завоевана тохарами; стала называться Тохаристан.

БАКУ , столица (с 1920) Азербайджана. Железнодорожный узел, порт на Каспийском м., связан паромными переправами с портами восточного побережья (Красноводском, Бекдашем, Актау). 1080,5 тыс. жителей (1991; включая пригородные населенные пункты 1713,3 тыс. жителей). Промышленность: нефте- и газодобывающая, нефтеперерабатывающая, нефтехимическая, химическая, машиностроительная (производство нефтяного оборудования, приборостроение, электротехника и радиоэлектроника, судоремонт и др.), производство стройматериалов, легкая, пищевая. Метрополитен (с 1967). АН Азербайджана, 11 вузов (в т. ч. 3 университета), 7 театров. Ок. 30 музеев (в т. ч. музей искусств, Азербайджанский музей ковра, народного прикладного искусства). Известен с 5 в., с 1747 столица Бакинского ханства, с 1806 в Российской империи. Древняя часть Баку - "крепость", или Ичеришехер (государственный историко-архитектурный заповедник). Дворец ширваншахов, минарет Сынык-Кала (11 в.), Девичья башня, "Баиловские камни" (13 в.) и др.

БАКУЛЕВ Александр Николаевич (1890-1967) , российский хирург, один из основоположников сердечно-сосудистой хирургии, академик АН СССР (1958), академик (1948) и президент (1953-60) АМН СССР, Герой Социалистического Труда (1960). Организатор и первый директор (1955-58) Института сердечно-сосудистой хирургии АМН (ныне им. Бакулева). Труды по хирургии легких, лечению огнестрельных ранений. Ленинская премия СССР (1957), Государственная премия СССР (1949).

БАКУНИН Михаил Александрович (1814-76) , российский революционер, теоретик анархизма, один из идеологов революционного народничества. В 30-х гг. член кружка Н. С. Станкевича. С 1840 за границей, участник Революции 1848-49 (Париж, Дрезден, Прага). В 1851 выдан австрийскими властями России, заключен в Петропавловскую, затем в Шлиссельбургскую крепость, с 1857 в сибирской ссылке. В 1861 бежал за границу, сотрудничал с А. И. Герценом и Н. П. Огаревым. Организатор тайного революционного общества "Интернациональное братство" (1864-1865) и "Альянса социалистической демократии" (1868). С 1868 член 1-го Интернационала, выступал против К. Маркса и его сторонников, в 1872 исключен решением Гаагского конгресса. Труд Бакунина "Государственность и анархия" (1873) оказал большое влияние на развитие народнического движения в России.

БАКУНИНЫ Алексей Александрович (1823-82) и Николай Александрович (1818-1901) , российские общественные деятели, братья М. А. Бакунина. Участники подготовки и проведения крестьянской реформы 1861. В 1862 возглавили либерально-конституционные выступление тверских посредников. Заключены в Петропавловскую крепость, после освобождения отстранены от общественной деятельности.

БАКУНЦ Аксель (1899-1938) , армянский писатель. Сборник повестей и рассказов о жизни армянского крестьянства ("В темном ущелье", 1927), сборник новелл ("Сеятели черных пашен", 1933), сатирическая хроника "Киорес" (1935). Репрессирован; реабилитирован посмертно.

БАКУРИАНИ , горноклиматический курорт в Грузии, на северных склонах Триалетского хр. Железнодорожная станция. Центр горнолыжного спорта. Ботанический сад.

БАКУФУ , правительство трех династий сегунов в Японии с кон. 12 в. по 1867.

БАКУШИНСКИЙ Анатолий Васильевич (1883-1939) , российский историк искусства, художественный критик, педагог. Разрабатывал методику музейных экскурсий, принципы эстетического воспитания, способствовал возрождению художественных промыслов Палеха и Мстеры.

БАКШЕЕВ Василий Николаевич (1862-1958) , российский живописец, народный художник СССР (1956), действительный член АХ СССР (1947). Передвижник. Жанровые картины ("Житейская проза", 1892-93). В советское время продолжал традиции русского пленэрного лирического пейзажа ("Голубая весна", 1930). Государственная премия СССР (1943).

БАКШИ (Bakshi) Ральф (р . 1938), американский режиссер-аниматор, сценарист. Автор многочисленных фильмов-фантазий. В 1972 поставил эротическую картину "Кот Фриц". Одним из первых стал сочетать анимацию с игрой живых актеров ("Час пик", 1973).

БАКШОНСКАЯ КУЛЬТУРА (в археологии) , эпохи неолита в Юго-Вост. Азии. Название по горам Бакшон во Вьетнаме. Пещерные стоянки. Хозяйство: собирательство, охота.

БАКШТАГ (нидерл . bakstag), 1) курс парусного судна при попутно-боковом ветре, когда угол между продольной осью судна и направлением ветра больше 90 и меньше 180 °...2) Снасть (трос) для крепления судовых мачт, дымовых труб и т. д.

БАКЫ (Baki) Махмуд (1526-1600) , турецкий поэт. Выступал во всех поэтических жанрах своего времени, мастер касыды и элегии.

БАКЭУ (Bacau) , город на востоке Румынии, административный центр жудеца Бакэу. 193 тыс. жителей (1989). Целлюлозно-бумажная, деревообрабатывающая, текстильная промышленность, машиностроение.

БАЛАБАН Гедеон (1530-1607) , украинский церковный и политический деятель, львовский епископ; противник Брестской унии. Основал греко-славянскую школу. БАЛАБАН Дионисий (ум. 1663), митрополит Киевский (1657), противник подчинения Украины московскому патриарху.

БАЛАБАНОВ Алексей Октябринович (р . 1959), российский сценарист и кинорежиссер. Приверженец экспериментального "авторского" кино. Режиссерские работы: "Счастливые дни" (по мотивам произведений Д. И. Хармса, 1991), "Замок" (по Ф. Кафке), "Трофимъ" (новелла в киноальманахе "Прибытие поезда", 1995).

БАЛАБАНОВО , город (с 1972) в Российской Федерации, Калужская обл. Железнодорожная станция. 19,9 тыс. жителей (1992). Российский НИИ деревообрабатывающей промышленности и др.

БАЛАБУЕВ Петр Васильевич (р . 1931), украинский авиаконструктор, доктор технических наук, Герой Социалистического Труда (1975). Под руководством Балабуева создан самолет Ан-225 "Мрия". Государственная премия СССР (1973).

БАЛАГАН (от перс . балахане - верхняя комната, балкон),..1) (устар.) временная легкая постройка...2) Театральное зрелище, преимущественно комического характера на ярмарках и народных гуляньях (в России с сер. 18 в.)...3) (Перен.) нечто несерьезное, шутовское, грубовато-пошлое.

БАЛАГАНСКИЕ СТЕПИ , равнина в междуречье рек Унга и Залари (бас. Ангары) в Иркутской обл. Высота 450-650 м. Большей частью распаханы.

БАЛАГЕР (Balaguer) Хоакин (р . 1907), президент Доминиканской Республики в 1960-62, в 1966-78 и с 1986; лидер Реформистской партии. В 1957-60 вице-президент.

БАЛАЖ (Балаш) (Balazs) Бела (1884-1949) , венгерский писатель, теоретик кино. Реалистический роман "Невозможные люди" (1930); стихи, пьесы, книга о киноискусстве.

БАЛАКИН Владимир Евгеньевич (р . 1944), российский ученый, член-корреспондент РАН (1994). Основные труды по физике высоких энергий и элементарных частиц.

БАЛАКИРЕВ Милий Алексеевич (1836/37-1910) , композитор, пианист, дирижер, музыкально-общественный деятель. Глава "Могучей кучки", один из основателей (1862) и руководитель (1868-73 и 1881-1908) Бесплатной музыкальной школы. Дирижер Русского музыкального общества (1867-69), управляющий Придворной певческой капеллой (1883-94). "Увертюра на темы трех русских песен" (1858; 2-я редакция 1881), симфонические поэмы "Тамара" (1882), "Русь" (1887), "В Чехии" (1905), восточная фантазия для фортепиано "Исламей" (1869), романсы, обработки русских народных песен и др.

БАЛАКЛЕЯ , город (с 1938) на Украине, Харьковская обл. Железнодорожная станция. 36,0 тыс. жителей (1991). Цементно-шиферный комбинат. Основан в 1663.

БАЛАКОВО , город (с 1913) в Российской Федерации, Саратовская обл., порт на р. Волга (Саратовское вдхр.). 201,3 тыс. жителей (1991). Машиностроительный, судоремонтный и другие заводы; ПО: "Химволокно", "Балаковорезинотехника". Саратовская ГЭС. АЭС. Дом-музей В. И. Чапаева. Основан в 1762.

БАЛАЛАЙКА , русский народный 3-струнный щипковый музыкальный инструмент. Известна с нач. 18 в. Усовершенствована в 1880-х гг. (под руководством В. В. Андреева) В. В. Ивановым и Ф. С. Пасербским, сконструировавшими семейство балалаек, позднее - С. И. Налимовым.

БАЛАНДИН Александр Николаевич (р . 1953), российский космонавт. Летчик-космонавт СССР (1990). Герой Советского Союза (1990). Полет на "Союзе ТМ-9" и орбитальном комплексе "Мир" (февраль - август 1990).

БАЛАНДИН Алексей Александрович (1898-1967) , российский химик, основатель отечественной научной школы в области катализа, академик АН СССР (1946). Автор (1929) мультиплетной теории катализа. Государственная премия СССР (1946).Содействовал открытию типографии Ивана Федорова (1585).

БАЛАНДИН Василий Петрович (1904-73) , один из организаторов авиационной промышленности в СССР. В годы Великой Отечественной войны под его руководством было организовано прозводство авиационных двигателей для самолетов Як-3, Як-9, Пе-2. Занимал различные государственные должности.

БАЛАНИТ (от греч . balanos - головка полового члена), воспаление кожного покрова головки полового члена. Часто сочетается с воспалением внутреннего листка крайней плоти (баланопостит).

БАЛАНОВСКИЙ МОГИЛЬНИК , эпохи бронзы (сер. 2-го тыс. до н. э.) у с. Баланово в Чувашии. Погребения с боевыми топорами, каменными и бронзовыми орудиями, глиняными сосудами.

БАЛАНС (франц . balance, букв. - весы),..1) равновесие, уравновешивание...2) Количественное выражение отношений между сторонами какой-либо деятельности, которые должны уравновешивать друг друга (напр., доходы и расходы).

БАЛАНС БУХГАЛТЕРСКИЙ , важнейшая форма бухгалтерской отчетности; система показателей, сгруппированных в сводную таблицу, характеризующих в денежном выражении состав, размещение, источник и назначение средств на отчетную дату. Состоит из двух частей: левая - актив, правая - пассив; их итоги должны быть равны.

БАЛАНС ДЕНЕЖНЫХ ДОХОДОВ И РАСХОДОВ НАСЕЛЕНИЯ в Российской Федерации характеризует формирование и использование доли национального дохода , поступающей населению в форме денежных доходов (зарплаты, премий; выручки от продажи населением сельскохозяйственных продуктов; выплат из общественных фондов потребления - пенсий, стипендий, пособий и др.; выигрышей и процентов: по займам и вкладам; дивидендов по акциям и др.). Основные статьи расходов: покупка товаров, плата за квартиру и коммунальные услуги; налоги, плата за патент, аренду и т. д. Денежные доходы за вычетом оплаты услуг, платежей и сбережений образуют покупательные фонды населения, от величины которых зависит объем розничного товарооборота. Часть баланса народного хозяйства.

БАЛАНС ДОХОДОВ И РАСХОДОВ ПРЕДПРИЯТИЯ (объединения) , выражает в денежной форме результаты хозяйственной и финансовой деятельности. Отражает доходы, поступления, расходы и отчисления денежных средств, взаимоотношения с госбюджетом и кредитные отношения (получение и погашение ссуд и уплата процентов).

БАЛАНС МЕЖОТРАСЛЕВОЙ производства и распределения общественного продукта , экономико-математическая модель, образуемая перекрестным наложением балансов распределения продукции (строки таблицы) и затрат на их производство (колонки), увязанных по итогам (шахматный баланс). Составляется в денежной и натуральной формах. Применяется при анализе и планировании структуры общественного производства. Главные показатели - коэффициенты полных затрат и коэффициенты прямых затрат. Также называется методом "затраты - выпуск".

БАЛАНС НАРОДНОГО ХОЗЯЙСТВА , наиболее общая взаимосвязанная система экономических показателей, характеризующая уровень развития экономики, масштабы и темпы воспроизводства, территориальные и отраслевые пропорции. Инструмент планирования воспроизводства в целом, его важнейших связей, тенденций развития.

БАЛАНС ОБЩЕСТВЕННОГО ПРОДУКТА , центральный раздел баланса народного хозяйства; отражает процесс производства, накопления и потребления общественного продукта. Составляется в виде таблицы, характеризующей структуру производства совокупного общественного продукта и основные направления его использования в народном хозяйстве.

БАЛАНС ПЛАТЕЖНЫЙ , соотношение поступивших из-за границы и произведенных страной за границей платежей за определенный период. Активный баланс платежей означает, что сумма поступивших платежей превышает произведенные, в противном случае баланс платежей - пассивный.

БАЛАНС РАСЧЕТНЫЙ , соотношение между денежными требованиями и денежными обязательствами страны, возникшими в результате ее торговых и иных отношений с другими странами за определенный период (или на определенную дату). Включает торговый баланс, вывоз и ввоз золота, баланс услуг, расходы туристов и доходы от иностранного туризма, доходы от заграничных инвестиций и связанные с ними расходы и др. В отличие от платежного баланса включает не только произведенные платежи и поступления, но и непогашенные требования и обязательства, срок которых не наступил.

БАЛАНС ТОРГОВЫЙ , соотношение между стоимостью экспорта и импорта страны за определенный период (как правило, год). Активный баланс торговый - при превышении экспорта над импортом, пассивный - при обратном соотношении, нетто-баланс - при равенстве экспорта и импорта.

БАЛАНС ТРУДОВЫХ РЕСУРСОВ , составная часть баланса народного хозяйства, характеризующая воспроизводство рабочей силы. Отражает численность трудовых ресурсов и их качественный состав (по полу, возрасту, социальным группам, видам занятости, отраслям народного хозяйства и профессиям).

БАЛАНСИР (франц . balancier, от balancer - качать, уравновешивать) (коромысло), 1) двуплечий (реже одноплечий) рычаг, совершающий качательные движения относительно неподвижной оси; служит для передачи (или уравновешивания) усилий на присоединенные к нему тяги и шатуны в насосах, буровых станках, весах и др...2) Балансир, или баланс, - регулятор хода часового механизма в виде кольца с поперечиной, укрепленного на оси.

БАЛАНСИРОВКА , в технике - уравновешивание (устранение дебаланса) вращающихся частей машин (роторов, маховиков, коленчатых валов и т. п.). Различают балансировку динамическую и статическую.

БАЛАНСИРОВОЧНЫЙ СТАНОК , служит для динамической балансировки деталей (роторов, валов, шпинделей и т. п.). Дебаланс определяют измерениями амплитуды и фазы колебаний с помощью индукционных преобразователей (датчиков).

БАЛАНСНАЯ СХЕМА , разветвленная электрическая цепь, в которой при изменении каких-либо параметров ее элементов (сопротивления, емкости, индуктивности и т. д.) устанавливается (или нарушается) равновесие (баланс) токов или напряжений в ветвях; используется в измерительной технике (напр., в измерительных мостах), радиосвязи, телефонной связи и др.

БАЛАНСОВАЯ ДРЕВЕСИНА (балансы) , круглые или колотые лесоматериалы (длина 1-3 м, диаметр 8-24 см) для производства целлюлозы и древесной массы.

БАЛАНСОВАЯ СТОИМОСТЬ , оценка основных фондов и оборотных средств (в денежном выражении) в балансе бухгалтерском.

БАЛАНСОВЫЕ ЗАПАСЫ , запасы полезного ископаемого, разработка которых целесообразна при современном уровне развития техники и экономики.

БАЛАНСОВЫЕ ЧАСЫ , распространенный тип часов с балансиром (балансом) в качестве регулятора хода. Балансовые часы массового производства имеют суточный ход часов " 30 с, а лучшие хронометры " 0,1 с.

БАЛАНСЫ МАТЕРИАЛЬНЫЕ , совокупность балансов, показатели которых характеризуют производство и распределение конкретных видов промышленной и сельскохозяйственной продукции.

БАЛАНСЫ СТОИМОСТНЫЕ , совокупность балансов, в которых все показатели выражены в стоимостной (денежной) форме. Осуществляют увязку между производством, распределением и использованием доходов.

БАЛАНТЕ (буланда , брасса), народ в Гвинее-Бисау. 600 тыс. человек. Живут также в Кабо-Верде и Сенегале. Общая численность 690 тыс. человек (1992). Язык баланте. Сохраняют традиционные верования.

БАЛАНТИДИОЗ , инвазионная болезнь свиней и человека (балантидиаз), вызываемая инфузорией. Симптомы: нарушение деятельности кишечника.

БАЛАНЧИВАДЗЕ Андрей Мелитонович (1906-92) , грузинский композитор, народный артист СССР (1968), Герой Социалистического Труда (1986). Сын М. А. Баланчивадзе. Опера "Мзия" (1950), балеты "Сердце гор" (1936), "Мцыри" (1964) и др. С 1953 (с перерывом) председатель, с 1973 почетный председатель Союза композиторов Грузии. Профессор Тбилисской консерватории (с 1942). Государственная премия СССР (1946, 1947).

БАЛАНЧИВАДЗЕ Мелитон Антонович (1862/63-1937) , грузинский композитор, народный артист Грузии (1933). Один из основоположников грузинской профессиональной музыки. Опера "Тамара Коварная" (1897; 3-я редакция под названием "Дареджан Коварная", 1936), первые грузинские романсы и др.

БАЛАНЧИН (Balanchine) Джордж (наст . имя и фам. Георгий Мелитонович Баланчивадзе) (1904-83), американский балетмейстер. Сын М. А. Баланчивадзе. В 1921-24 в Академическом театре оперы и балета в Петрограде. С 1924 за границей. Организатор и руководитель "Школы американского балета" (1934) и на ее основе труппы "Американский балет" (с 1948 "Нью-Йоркский городской балет").

БАЛАСАГУНИ Юсуф (ок . 1021-?), среднеазиатский поэт и мыслитель. В поэме "Знание, дающее счастье" в аллегорической форме изложил свои философские, этические и политтческие взгляды.

БАЛАСАНЯН Сергей Артемьевич (1902-82) , российский и таджикский композитор, народный артист Таджикистана (1957), народный артист России (1978). Один из основоположников таджикского музыкального театра. Опера "Восстание Восе" (1939), балет "Лейли и Меджнун" (1947; 3-я редакция 1964) и др. Профессор Московской консерватории (с 1965). Государственная премия СССР (1949).

БАЛАСОГЛО Александр Пантелеевич (1813-93) , российский демократ-просветитель, петрашевец, поэт, публицист. Пытался организовать издание дешевых книг для народа. В 1849-57 под секретным надзором в Петрозаводске и Николаеве.

БАЛАТА , кожеподобный продукт коагуляции латекса тропического дерева балата. По составу, свойствам и применению балата аналогична гуттаперче; мягче ее, т. к. содержит больше природных смол.

БАЛАТОН (Balaton) , озеро в Венгрии. 596 км2, длина 78 км, глубина до 11 м. Сток в Дунай по р. Шио. Рыболовство. Судоходство. Побережье Балатона - значительный курортный район. На Балатоне - города Кестхей, Шиофок. Ландшафтный заказник Тихань, резерват Кишбалатон.

БАЛАТОНСКАЯ ОПЕРАЦИЯ , 6-15.3.1945, во время Великой Отечественной войны. Советские войска 3-го Украинского фронта (Маршал Советского Союза Ф. И. Толбухин) отразили в районе оз. Балатон (Венгрия) контрнаступление немецкой 6-й армии и 6-й танковой армии СС и нанесли им тяжелое поражение, сорвав план противника выйти к Дунаю и восстановить оборону по его западному берегу.

БАЛАТОНФЮРЕД (Balatonfured) , бальнеоклиматический курорт в Венгрии, на берегу оз. Балатон, к юго-западу от Будапешта.

БАЛАХНА , город в Российской Федерации, Нижегородская обл., пристань на р. Волга (Чебоксарское вдхр.). Железнодорожная станция. 31 тыс. жителей (1992). ГРЭС. Целлюлозно-картонный комбинат. Краеведческий музей. Основан в 1474. Близ Балахны - Балахнинский целлюлозно-бумажный комбинат.

БАЛАХНИНСКАЯ КУЛЬТУРА (в археологии) , эпохи неолита (кон. 4-го - 3-е тыс. до н. э.) в Ср. Поволжье. Названа по стоянке у г. Балахна. Поселения из 3-4 полуземлянок с погребами и хозяйственными ямами. Каменные орудия, керамика. Хозяйство: охота, рыболовство.

БАЛАШ Иван (?-1633) , предводитель крестьянско-казацкого восстания, из крестьян Герасимова Болдина монастыря Дорогобужского у. Возглавив партизанский отряд в период русско-польской войны 1632-34, поднял движение на Смоленщине и Северщине. В марте 1633 захвачен правительственными войсками, умер в тюрьме.

БАЛАШИХА , город (с 1939) в Российской Федерации, Московская обл. Железнодорожная станция. 137,6 тыс. жителей (1992). Машиностроение, химическая промышленность; хлопкопрядильная фабрика (с 1830).

БАЛАШОВ , город (с 1780) в Российской Федерации, Саратовская обл., на р. Хопер. Железнодорожный узел. 97,6 тыс. жителей (1992). Завод автотракторных прицепов, слюдяной комбинат; легкая, пищевая промышленность. Педагогический институт. Краеведческий музей. Театр.

БАЛАШОВ Дмитрий Михайлович (р . 1927), русский писатель, фольклорист. Историческая многотомная эпопея "Государи московские": "Младший сын" (1975), "Великий стол" (1979), "Бремя власти" (1981), "Симеон Гордый" (1983), "Ветер времени" (1987), "Отречение" (кн. 1-2, 1988-89) - о становлении русской нации с ее устоями (семья, община, православная церковь, единодержавие). Самодвижение характеров согласовано с верностью летописному факту. Концепция исторической вариативности опирается на свободу нравственного выбора.

БАЛАШОВ Николай Иванович (р . 1919), российский литературовед, академик РАН (1992). Основные труды по западноевропейской литературе, сравнительному изучению славянских литератур, эстетике, теории литературы.

БАЛАШОВ Юрий Сергеевич (р . 1931), российский паразитолог, член-корреспондент РАН (1994). Основные труды по морфологии, физиологии, экологии иксодовых клещей, проблемам специфичности кровососущих членистоногих.

БАЛАШОВА Тамара Владимировна (р . 1930), российский литературовед, доктор филологических наук (1982). Основная сфера интересов - история французской литературы 20 в. Книги: "Творчество Арагона. К проблеме реализма XX в." (1982), "Французский роман 60-х годов" (1982), "Активность реализма. Литературно-художественные дискуссии на Западе" (1982), "Французская поэзия XX века" (1982), "Эрве Базен и пути французского психологического романа" (1987).

БАЛАЯН Роман Гургенович (р . 1941), российский кинорежиссер. Фильмы: "Бирюк" (1978), "Полеты во сне и наяву" (1983), "Храни меня, мой талисман" (1987), "Филер" (1988), "Леди Макбет Мценского уезда" (1989).

БАЛВИ (Balvi) , город (с 1928) в Латвии, на р. Балупе, в 6 км от ж.-д. ст. Балви. 9,6 тыс. жителей (1991). Пищевая и легкая промышленность. Известен с 1224.

БАЛДАНО Намжил Гармаевич (1907-84) , бурятский писатель, народный писатель Бурятии (1973), драматург, народный артист Бурятии (1938). Пьесы "Прорыв" (1932), "Два друга" (1938), "Баянгол" (1947). Составил сводный текст эпоса "Гэсэр" (издан в 1959).

БАЛДАХИН (нем . Baldachin), нарядный церемониальный навес над троном, парадным ложем, церковным алтарем (первоначально матерчатый, позднее каменный, деревянный, металлический). В русском зодчестве известен с 11 в. (сень, киворий).

БАЛДИН Александр Михайлович (р . 1926), российский физик, академик РАН (1991; академик АН СССР с 1981). Основные труды по физике атомного ядра и элементарных частиц (главным образом их электромагнитным взаимодействиям) и ускорителям. Ленинская премия (1988), Государственная премия СССР (1973).

БАЛДОНЕ (Baldone) , поселок городского типа в Латвии, в 33 км от Риги. 2,3 тыс. жителей (1991). Бальнеологический и грязевой курорт.

БАЛЕАРСКИЕ ОСТРОВА (Baleares) , в западной части Средиземного м., автономная область Испании. Включают о-ва Мальорка, Менорка и др. Площадь вместе с Питиусскими о-вами св. 5 тыс. км2. Население 686 тыс. человек (1992). Высота до 1445 м. Средиземноморские кустарники, участки лесов. Главный город и порт - Пальма-де-Мальорка (на о. Мальорка). Зона отдыха и туризма; климатические курорты.

БАЛЕВСКИЙ Ангел (р . 1910), болгарский ученый, академик (1967), президент (1968-88), почетный президент (с 1988) Болгарской АН, иностранный член РАН (1991; иностранный член АН СССР с 1971). Труды по металловедению, технологии металлов, методам получения новых металлических материалов. Создал способ литья с противодавлением. Золотая медаль им. Ломоносова АН СССР (1975).

БАЛЕЙ , город (до 1938 с. Новотроицкий Промысел) в Российской Федерации, Читинская обл., на р. Унда, в 55 км от ж.-д. ст. Приисковая. 23,7 тыс. жителей (1992). Добыча золота.

БАЛЕРИНА (итал . ballerina, от позднелат. ballo - танцую), танцовщица в балетной труппе. Термин появился во 2-й пол. 19 в.

БАЛЕТ (франц . ballet, от итал. balletto), вид сценического искусства, содержание которого раскрывается в танцевально-музыкальных образах. Балет начал формироваться в Европе в 16 в. Расцвет его связан с романтизмом, выдвинувшим, начиная со второй трети 19 в., выдающихся балетмейстеров Ф. Тальони (ставившего балеты для своей дочери М. Тальони), Ж. Перро (работавшего с Ф. Эльслер и К. Гризи), А. Бурнонвиля, А. Сен-Леона. В России 19 в. высшие достижения балета связаны с балетмейстерами Ш. Л. Дидло, М. И. Петипа и Л. И. Ивановым. Наиболее известные русские артисты 1-й пол. 19 в.: А. И. Истомина, Е. И. Андреянова, Е. А. Санковская, кон. 19 в. - М. Ф. Кшесинская, О. О. Преображенская и др. Нач. 20 в. ознаменовано реформаторской деятельностью балетмейстеров М. М. Фокина, А. А. Горского. Огромное влияние на мировой балет оказали "Русские сезоны" за границей, организованные С. П. Дягилевым. Во Франции в числе наиболее известных балетмейстеров - С. Лифарь, М. Бежар, балерина И. Шовире. В Великобритании национальный балет возник благодаря усилиям Н. де Валуа, М. Рамбер, Ф. Аштона, балерины М. Фонтейн. В США, где работали Дж. Баланчин, Дж. Роббинс, на балет оказал влияние американский танец "модерн" (М. Грэхем и др.). В Германии балет развивался после 2-й мировой войны (балетмейстеры Дж. Кранко, Дж. Ноймайер). В числе наиболее известных российских мастеров: балетмейстеры К. Я. Голейзовский, Ф. В. Лопухов, Р. В. Захаров, В. И. Вайнонен, Л. М. Лавровский, Ю. Н. Григорович; артисты Г. С. Уланова, М. М. Плисецкая, М. Т. Семенова, О. В. Лепешинская, В. М. Чабукиани, А. М. Мессерер, К. М. Сергеев, Н. М. Дудинская, В. В. Васильев, Е. С. Максимова, Н. И. Бессмертнова, М.-Р. Э. Лиепа, Р. Х. Нуреев, М. Н. Барышников и др.

"БАЛЕТ НА ЛЬДУ" САНКТ-ПЕТЕРБУРГА , создана в 1967. Основатель и главный балетмейстер К. Ф. Боярский (в 1967-74), К. А. Рассадин (с 1979).

БАЛЕТМЕЙСТЕР (нем . Ballettmeister), автор и постановщик балетов, хореографических миниатюр, танцев.

БАЛЕТОМАН (от балет и ...ман), любитель балета и постоянный его посетитель.

БАЛИ (Bali) , остров в Индонезии, в составе М. Зондских о-вов. 5,6 тыс. км2, высота до 3142 м (вулкан Агунг). Тропические леса. Производство риса, кофе, какао. Главный город - Денпасар. Центр индонезийской культуры ("остров тысячи храмов"; архитектурный памятник: "Королевские могилы", 11 в., "Слоновая пещера", ок. 13 в., со статуей Ганеши и др.) и народного искусства (танец, скульптура, живопись, лубок, ткани, маски, резьба по дереву, кости).

БАЛИ , в индуизме владыка подземного мира, царь дайтьев. Вишну в облике карлика отвоевал у него небесный и земной мир.

БАЛИЕВ Никита Федорович (Мкртич Балян) (1876-1936) , российский театральный деятель, актер, режиссер. Активный участник "капустников" Московского Художественного театра. С 1908 директор, художественный руководитель театра-кабаре "Летучая мышь". С 1920 в эмиграции.

БАЛИЙЦЫ , народ в Индонезии на о. Бали и на западе о. Ломбок. 3,65 млн. человек (1992). Язык индонезийской ветви. Верующие - индуисты.

БАЛИКПАПАН (Balikpapan) , город и порт в Индонезии, на о. Калимантан. Ок. 300 тыс. жителей (1989). Центр нефтепромыслов. Деревообработка.

БАЛИНСКИЙ Иван Михайлович (1827-1902) , основатель петербургской школы психиатров, один из основоположников психиатрии в России.

БАЛИНЬО (Balino) Карлос (1848-1926) , кубинский революционер. Участник войны 1868-78 против испанских колонизаторов. Вместе с Х. Марти основал Кубинскую революционную партию (1892), с Х. А. Мельей - Народно-социалистическую партию Кубы (1925).

БАЛКА в строительстве и машиностроении - конструктивный элемент обычно в виде бруса (железобетонного , стального или деревянного), работающий главным образом на изгиб.

БАЛКА , сухая или с временным водотоком долина с плоским дном; конечная стадия развития оврагов.

БАЛКАНИСТИКА , совокупность научных дисциплин, изучающих языки, историю и культуру народов, населяющих Балканский п-ов.

БАЛКАНО-КАВКАЗСКАЯ РАСА , входит в большую европеоидную расу. Характерны темные волосы и глаза, обильный волосяной покров на лице и теле, высокий рост, брахикефалия, широкое лицо. Распространена в странах Центр. и Юж. Европы (в Юж. Австрии, на севере Италии и Греции, в Югославии), на Кавказе (большая часть коренного населения), в Азии (луры, бахтиары и другие народы Зап. Ирана).

БАЛКАНСКАЯ АНТАНТА , см. Антанта Балканская.

БАЛКАНСКАЯ КАМПАНИЯ 6-29 .4.1941, агрессия фашистской Германии, Италии и Венгрии против Югославии и Греции во время 2-й мировой войны. После поражения итальянских войск в войне против Греции в 1940-41 гитлеровское руководство накануне нападения на СССР провело Балканскую кампанию, в ходе которой капитулировали Югославия (17 апреля) и Греция (23 апреля).

БАЛКАНСКАЯ ОБЛАСТЬ , в Туркмении. 138,5 тыс. км2. Население 925 тыс. человек (1991). Адм. ц. - Небит-Даг.

БАЛКАНСКИЕ ВОЙНЫ 1912-13 . 1-я Балканская война (9.10.1912-30.5.1913) - между Балканским союзом (Болгария, Сербия, Греция, Черногория) и Турцией. По Лондонскому мирному договору 1913 потерпевшая поражение Турция теряла все свои европейские владения, кроме Стамбула и небольшой части Вост. Фракии. 2-я Балканская война (29.6-10.8.1913) - война Болгарии против Греции, Сербии и Черногории, к которым присоединились Румыния и Турция. Завершилась поражением Болгарии, которая по Бухарестскому мирному договору 1913 уступила Румынии Юж. Добруджу, Греции - Юж. Македонию и часть Зап. Фракии, Сербии - почти всю Сев. Македонию. Балканские войны привели к обострению международных противоречий, ускорив начало 1-й мировой войны.

БАЛКАНСКИЕ ГОРЫ , то же, что Стара-Планина.

БАЛКАНСКИЙ Ненко (1907-77) , болгарский живописец. Правдивые, выразительные по композиции картины на темы жизни рабочих, портреты.

БАЛКАНСКИЙ ПОЛУОСТРОВ , на юге Европы. 505 тыс. км2. Вдается в море на 950 км. Омывается Средиземным, Адриатическим, Ионическим, Мраморным, Эгейским и Черным морями. Северная граница проходит от Триестского зал. к р. Сава и далее по Дунаю до устья. Берега сильно расчленены. В рельефе преобладают горы - Стара-Планина, Рила (до 2925 м), Родопы, Динарское нагорье, Пинд; низменности невелики (Верхнефракийская, Фессалийская), на территорию Балканского п-ва заходят южные части Среднедунайской и Нижнедунайской равнин. Климат на севере умеренный, континентальный, на юге и западе субтропический. Средиземноморские кустарники, широколиственные и хвойные леса. На Балканском п-ве расположены (полностью или частично) Албания, Болгария, Босния и Герцеговина, Греция, Македония, Румыния, Словения, Турция, Хорватия, Югославия.

БАЛКАНСКИЙ СОЮЗ 1912 , военно-политический союз Болгарии, Сербии, Греции и Черногории, направленный против Турции, а также фактически против Австро-Венгрии. Складывался при поддержке России. Распался в 1913. См. Балканские войны 1912-1913.

БАЛКАРЦЫ (самоназвание - таулула) , народ в Российской Федерации, в Кабардино-Балкарии (ок. 71 тыс. человек). Всего в Российской Федерации 78 тыс. человек (1992). Язык карачаево-балкарский. Верующие балкарцы - мусульмане-сунниты.

БАЛКЕР (от англ . bulk - наваливать, насыпать), специализированное судно для перевозки грузов насыпью и навалом. Дедвейт до 150 тыс. т.

БАЛКОН (франц . balcon), выступающая из стены и огражденная (решеткой, балюстрадой или парапетом) площадка на консольных балках на фасаде или в интерьере здания; места в зрительных залах, расположенные амфитеатром в различных ярусах (балкон 1-го яруса, 2-го яруса...).

БАЛЛ (от франц . balle - шар), условная единица для оценки по определенной шкале интенсивности явления (в метеорологии, напр., скорости ветра), успеваемости и поведения учащихся, результатов состязаний в некоторых видах спорта, качества сельскохозяйственных животных (на выставках).

БАЛЛА (Ваlla) Джакомо (1871-1958) , итальянский художник, мастер футуризма. В зрелом творчестве 1910-х гг. перешел от фигурных композиций к абстракциям, выражающим "динамику чистых энергий", свободно распространяющихся в пространстве.

БАЛЛАДА (франц . ballade, от позднелат. ballo - танцую),во французской литературе 14-15 вв. лирический жанр твердой формы (Ф. Вийон).Лироэпический жанр английской народной поэзии и аналогичный ему жанр поэзии романтизма (Р. Бернс, Г. Бюргер, И. В. Гете, В. А. Жуковский). Романтические баллады - сюжетное стихотворение, построенное на фантастическом, фольклорном, легендарно-историческом, бытовом материале, с мрачным, таинственным колоритом. В 20 в. баллада утрачивает жанровую строгость (отдельные стихотворения Б. Брехта, Н. С. Тихонова). Баллады воплощались в музыке в виде сольных вокальных сочинений в сопровождении фортепиано (Ф. Шуберт, Р. Шуман, Ф. Лист, Х. Вольф); создавались и инструментальные баллады (главным образом фортепианные: Ф. Шопен, Ф. Лист, Э. Григ)...3) В музыке - встречающийся у многих народов песенный жанр, ведущий происхождение от старинных хороводных песен-танцев. Типичные черты баллады - сочетание эпической повествовательности и лиризма, медленный или умеренный темп. В народной музыке американских негров сложился самобытный тип баллады, имеющий некоторую общность с блюзом и сохранивший связь с африканскими традициями. В джазе получил распространение лирический балладный стиль инструментальной игры и пения.

БАЛЛАДНАЯ ОПЕРА (англ . ballad opera), английская разновидность комической оперы; в 18 в. получила распространение также в Италии, Франции, Германии и Испании. В балладной опере песни и танцы чередовались с разговорными сценами, использовались народные баллады (отсюда название). "Опера нищего" (текст Дж. Гея, музыка Дж. Пепуша, постановка 1728) вызвала многочисленные подражания.

БАЛЛАНШ (Ballanche) Пьер Симон (1776-1847) , французский писатель, философ, теоретик искусства эпохи раннего романтизма. Романы "Антигона" (1814), "Орфей" (1829), литературно-критический трактат "О чувстве в его отношении к литературе и изящным искусствам" (1801) и др.

БАЛЛАРАТ (Ballarat) , город на юге Австралии. 61 тыс. жителей (1983). Центр района золотодобычи. Машиностроение, текстильная, пищевая промышленность.

БАЛЛАРИ (Беллари) , город в Индии, на р. Хагари, шт. Карнатака. 245 тыс. жителей (1991). Центр хлопководческого района. Текстильная, сахарная, металлообрабатывающая промышленность.

БАЛЛАС , разновидность алмаза, мелкие округлые лучистые агрегаты.

БАЛЛАСТ (нидерл . ballast),..1) груз (вода, песок и т. д.), помещаемый на судно для улучшения его мореходных качеств...2) Груз для регулирования подъемной способности воздухоплавательного аппарата (напр., аэростата)...3) Слой в виде узкой подушки из сыпучих материалов (щебень и др.), укладываемый на земляное полотно железнодорожного пути.

БАЛЛЕНИ ОСТРОВА (Balleny) , вулканические острова на юге Тихого ок., близ Антарктиды. Высота до 1524 м. Покрыты ледниками.

БАЛЛИ (Байи) (Bally) Шарль (1865-1947) , французский языковед, последователь Ф. де Соссюра. Работы по общей и французской лексикологии и стилистике, общей теории языка.

БАЛЛИН Николай Петрович (1829-1904) , российский общественный деятель. Последователь Н. Г. Чернышевского. Близок к петрашевцам и "Земле и воле" 60-х гг. В 1857 организатор общества "пиквиков" в Екатеринославе, с сер. 60-х гг. один из пионеров русской потребительской кооперации (Харьков).

БАЛЛИСТА (от лат . ballista), метательная машина в древности (до кон. 5 в.); состояла из горизонтальной рамы с желобом и вертикальной рамы с тетивой из скрученных волокон (сухожилий и др.), с помощью которой снаряд (камень, бревно, стрела и др.) выпускался в цель. Дальность метания 400-800 м, легких стрел до 1000 м.

БАЛЛИСТИКА (нем . Ballistik, от греч. ballo - бросаю), наука о движении артиллерийских снарядов, неуправляемых ракет, мин, бомб, пуль при стрельбе (пуске). Внутренняя баллистика изучает движение снаряда в канале ствола (или в других ограничивающих движение условиях) под действием пороховых газов, внешняя - после вылета его из канала ствола.

БАЛЛИСТИКА СУДЕБНАЯ , раздел криминалистики, изучает методику расследования преступлений, связанных с применением огнестрельного оружия и боеприпасов к нему.

БАЛЛИСТИТЫ (баллиститные пороха) , нитроглицериновые бездымные пороха.

БАЛЛИСТИЧЕСКАЯ РАКЕТА , после выключения двигателей совершает полет по баллистической траектории.

БАЛЛИСТИЧЕСКАЯ ТРАЕКТОРИЯ , траектория движения свободно брошенного тела под действием только силы тяжести. Траекторию движения такого тела в атмосфере при равном или близком к нулю отношении подъемной силы к аэродинамическому сопротивлению также называют баллистической траекторией.

БАЛЛИСТИЧЕСКИЙ ГАЛЬВАНОМЕТР , имеет относительно большой момент инерции подвижной части; применяется для измерения малых количеств электричества при кратковременных импульсах тока. Результат отсчитывают по т. н. баллистическому отбросу - наибольшему отклонению указателя.

БАЛЛИСТОКАРДИОГРАФИЯ (от греч . ballo - бросаю, kardia - сердце и ...графия), один из методов исследования деятельности сердца. Заключается в регистрации механических движений тела человека, обусловленных сердечными сокращениями и движением крови по крупным сосудам.

БАЛЛОД Петр Давыдович (1837-1918) , российский революционер. В 1861 участник студенческих волнений в Санкт-Петербурге. В 1862 владелец "карманной типографии", издавал ряд революционных прокламаций. Приговорен к каторжным работам и вечному поселению в Сибири. В нач. 20 в. близок к социал-демократам.

БАЛЛОН (франц . ballon, от итал. pallone - мяч), газонепроницаемая оболочка, изготовляемая в зависимости от назначения из металлов, полимеров, тканей, стекла и др., напр., баллон автомобиля (т. н. камера), баллон электровакуумного прибора, баллон (сосуд) для хранения и транспортирования газов.

БАЛЛОННАЯ АСТРОНОМИЯ , астрономические исследования с аэростатов, поднятых на высоту от 20 до 40 км, где влияние атмосферы на результаты наблюдений незначительно.

БАЛЛОТИРОВАНИЕ (от итал . ballotare - избирать шарами), вид голосования. В 18-19 вв. осуществлялось опусканием в специальную урну черных и белых шаров (баллов). Баллотироваться - выставлять свою кандидатуру на выборах.

БАЛМАШЕВ Степан Валерианович (1881-1902) , эсер, студент. 2.4.1902 застрелил министра внутренних дел России Д. С. Сипягина. Повешен.

БАЛОБАЕВ Вениамин Тихонович (р . 1930), российский ученый, член-корреспондент РАН (1994). Труды по геотермии зоны многолетней мерзлоты литосферы Земли.

БАЛОБАН , хищная птица семейства соколиных. Длина до 60 см. В степях, лесостепях и горах Евразии. Ценится, особенно на Ближнем Востоке, как ловчая птица; охраняется.

БАЛОДИС (Balodis) Андрейс (1908-87) , латышский поэт. Участник подпольного революционного движения в Латвии. Сборники стихов "В лучах борьбы и побед" (1945), "Крылатые годы" (1958), "Река времени" (1968), "Океанский ветер" (1971).

БАЛОР , в кельтской мифологии один из предводителей форморов, который мог сразить целое войско смертоносным взглядом своего единственного глаза.

БАЛТА , город (с 1797) на Украине, Одесская обл., близ ж.-д. ст. Балта. 23,6 тыс. жителей (1991). Молочно-консервный и мебельный комбинаты, предприятия легкой промышленности и др.

БАЛТАКИС (Baltakis) Альгимантас (р . 1930), литовский поэт, народный поэт Литвы (1986). Сборники "Чертов мост" (1957), "Подземные реки" (1965), "Странствующая гора" (1967), "Реки и мосты" (1976), "Марафон" (1982); сборник поэтических переводов "Час братства" (1986).

БАЛТЕР Борис Исаакович (1919-74) , русский писатель. Лирическая повесть "До свидания, мальчики" (1962) о довоенном поколении молодежи. Автобиографическая повесть "Самарканд" (не окончена, опубликована в 1989).

БАЛТИЙСК (до 1946 Пиллау) , город в Российской Федерации, Калининградская обл., на Балтийской косе, аванпорт Калининграда (соединен с ним морским каналом). Железнодорожная станция. 27,9 тыс. жителей (1992). Музей Балтийского флота. Основан в 1686.

БАЛТИЙСКАЯ ГРЯДА , прерывистая полоса моренных гряд вдоль южного и юго-восточного побережья Балтийского м. Длина ок. 1500 км, высота 200-300 м. Хвойные и смешанные леса, озера.

БАЛТИЙСКАЯ СИСТЕМА ВЫСОТ , принятая в Российской Федерации система абсолютных высот, отсчет которых ведется от нуля футштока в Кронштадте.

БАЛТИЙСКИЕ ПРОЛИВЫ , см. Датские проливы.

БАЛТИЙСКИЕ ЯЗЫКИ , группа родственных языков, относящихся к индоевропейской семье языков. Западно-балтийские: прусский, ятвяжский (вымершие в 17-18 вв.); восточно-балтийские: литовский, латышский, вымершие куршский, селонский и некоторые др.

БАЛТИЙСКИЙ ПОРТ , официальное название г. Палдиски в Эстонии в 1783-1917.

БАЛТИЙСКИЙ ФЛОТ , восходит к российскому флоту, созданному при Петре I в нач. 18 в., который активно действовал во время Северной войны 1700-21 (победы при Гангуте, Гренгаме и др.). В Великую Отечественную войну оборонял Моонзундские о-ва, Таллин и п-ов Ханко, участвовал в обороне Ленинграда (1941-44), поддерживал наступление сухопутных войск в Прибалтике, Вост. Пруссии и Вост. Померании (1944-45).

БАЛТИЙСКИЙ ЩИТ , выступ докембрийского фундамента в северо-западной части Восточно-Европейской платформы. Сложен породами архея и нижнего протерозоя (гнейсы, кристаллические сланцы и др.). Начиная с палеозоя, периодически поднимался и являлся областью сноса.

БАЛТИЙСКОЕ МОРЕ (др .-рус. Варяжское) внутриматериковое море Атлантического ок., у берегов Сев. и Ср. Европы. Соединяется с Северным м. Датскими проливами. 419 тыс. км2. Преобладающие глубины 40-100 м, максимальная - 470 м. Крупные острова: Борнхольм, Готланд, Эланд, Сааремаа, Хийумаа, Рюген, Аландские. Крупные заливы: Ботнический, Финский, Рижский. В Балтийское м. впадают реки Нева, Зап. Двина (Даугава), Неман, Висла, Одра. Соленость в западной части 11 ‰, в центральной 6-8 ‰. В северо-восточной части замерзает. Рыболовство (балтийская треска, салака, килька). В результате антропогенных воздействий ухудшилась экологическая обстановка Балтийского м. Основные порты: Санкт-Петербург, Таллин, Рига, Лиепая, Клайпеда, Калининград, Гданьск-Гдыня, Щецин, Росток, Киль, Любек, Копенгаген, Мальме, Стокгольм, Лулео, Турку, Хельсинки. Курорты: Юрмала, Лиепая, Колобжег, Устка, Херингсдорф и др.

БАЛТИМОР (Baltimore) , город и порт на востоке США, шт. Мэриленд. 736 тыс. жителей (1990, с пригородами св. 2 млн. жителей). Крупный промышленный, торгово-финансовый, научный, культурный центр. Международный аэропорт. Грузооборот порта ок. 40 млн. т в год. Металлургия, металлообработка, машиностроение; химическая, нефтеперерабатывающая промышленность. Метрополитен. Университеты. Картинная галерея, музеи (в т. ч. дом-музей Э. По). Основан в 1729.

БАЛТИМОР (Baltimore) Дейвид (р . 1938), американский вирусолог. Исследовал механизм взаимодействия РНК-содержащих онкогенных вирусов с нормальными клетками. Открыл (независимо от Х. Темина) фермент ревертазу (обратную транскриптазу), обеспечивающий передачу генетической информации от РНК к ДНК. Нобелевская премия (1975, совместно с Темином).

БАЛТИМОР (Baltimore) Дейвид (р . 1938), американский вирусолог. Исследовал механизм взаимодействия РНК-содержащих онкогенных вирусов с нормальными клетками. Открыл (независимо от Х. Темина) фермент ревертазу (обратную транскриптазу), обеспечивающий передачу генетической информации от РНК к ДНК. Нобелевская премия (1975, совместно с Темином).

БАЛТРУШАЙТИС (Baltrusaitis) Юргис (1873-1944) , русский и литовский поэт. Примыкал к русскому символизму. Сборники: на русском языке - "Земные ступени" (1911), "Горная тропа" (1912), "Лилия и серп" (опубликован 1948); на литовском языке - "Венок из слез" (1942). В 1921-39 полномочный представитель Литвы в СССР. С 1939 жил в Париже.

БАЛТУШИС (Baltusis) Юозас (наст . имя и фам. Альбертас Юозенас, Juozenas) (1909-91), литовский писатель, народный писатель Литвы (1969). Романы "Проданные годы" (т. 1-2, 1957-69), "Сказание о Юзасе" (1979), автобиографическая повесть "Пуд соли" (кн. 1-2, 1973-1975), пьесы, рассказы; книга публицистики "Высказывания и ответы" (1985). Многие произведения посвящены литовской деревне.

БАЛТЫ (балтийские племена) , заселяли в 1-м тыс. н. э. территорию от Юго-Зап. Прибалтики до Верх. Поднепровья и бас. Оки (см. Голядь). Хозяйство: земледелие и скотоводство. Восточные балты на рубеже 1-2-го тыс. н. э. вошли в состав древнерусской народности. Западные балты (жямайты, земгалы, курши, латгалы) - предки современных латышей и литовцев.

БАЛУГЬЯНСКИЙ Михаил Андреевич (1769-1847) , российский экономист. Первый ректор Санкт-Петербургского университета (1819-21). В крестьянском вопросе сторонник либеральных реформ. Критиковал меркантилизм.

БАЛХАРСКАЯ КЕРАМИКА , керамические изделия (кувшины, кружки, миски, игрушки), вырабатывающиеся в лакском с. Балхар Акушинского р-на Дагестана. В 17-18 вв. - в период наивысшего расцвета промысла - сложился характерный тип неглазурованной балхарской керамики, отличающейся гармоническим сочетанием строгой простоты силуэта и лаконичности орнаментальной кистевой росписи ангобом (преимущественно белым; волнистые линии, штриховка, розетки). На базе промысла в 1928 организован промколхоз, изготовлявший керамику, в 1936 - артель, преобразованная впоследствии в цех керамики Махачкалинского комбината.

БАЛХАШ , город (с 1937) в Казахстане, Джезказганская обл., пристань на северном берегу оз. Балхаш. Железнодорожная станция. 87,6 тыс. жителей (1991). Горно-металлургический комбинат. Рыбная, мясная промышленность.

БАЛХАШ , бессточное озеро в Казахстане, в Балхаш-Алакольской котловине. 17-22 тыс. км2, глубина до 26 м. В западной части вода пресная, в восточной - солоноватая. В озеро впадают реки Или, Каратал и др. Судоходство. Рыболовство. Главные пристани: Бурылдайтал, Бурлитобе. На Балхаше - г. Балхаш. Экологическая обстановка неблагоприятная.

БАЛХАШ-АЛАКОЛЬСКАЯ КОТЛОВИНА , плоская замкнутая впадина в Казахстане, на высоте 342-600 м. Большая часть занята оз. Балхаш. На востоке - оз. Сасыкколь и Алаколь, на юге - песчаные пустыни Таукум, Муюнкум, Сары-Ишикотрау и др.

БАЛХИ Абу Шакур (915 - ?) , персидский и таджикский поэт. Наряду с Рудаки основоположник дидактического эпоса в литературе на фарси. "Книга созидания" (945-948) сохранилась в отрывках и цитатах.

БАЛЦАН Иосиф Львович (1923-75) , молдавский поэт. Сборники лирических стихов о современности "На страже жизни" (1949), "Сквозь годы" (1959), "Лик мгновенья" (1973). Публицистика.

БАЛЧЕСКУ Н ., см. Бэлческу Н.

БАЛЫКЕСИР (Balikesir) , город на западе Турции, административный центр иля Балыкесир. 170 тыс. жителей (1990). Текстильная, пищевая, цементная и деревообрабатывающая промышленность.

БАЛЬБО (Balbo) Чезаре (1789-1853) , один из лидеров либерального крыла Рисорджименто. В 1848 премьер-министр Сардинского королевства.

БАЛЬБОА (Balboa) Васко Нуньес де , см. Нуньес де Бальбоа.

БАЛЬГОС (Balgos) Мариано (1898-1954) , один из основателей КП Филиппин (1930). Во время японской оккупации (декабрь 1941-45) один из руководителей Хукбалахап. С 1950 командующий соединением Армии освобождения страны. Погиб в бою.

БАЛЬД (Baldus , Baldo) (1327-1400), итальянский юрист, представитель школы постглоссаторов.

БАЛЬДЕН (Balden) Тео (р . 1904), немецкий скульптор. Гуманистические произведения Бальдена полны энергии, пластической напряженности ("Эрнст Буш", 1962).

БАЛЬДР (др .-исл. господин), в скандинавской мифологии один из богов-асов, юный и прекрасный бог весны, сын Одина и Фригг. Связный прозаический рассказ о Бальдре содержится в "Младшей Эдде"; в эддической поэзии ему посвящено стихотворение "Сны Бальдра". Миф о смерти Бальдра связан с эсхатологическими представлениями о гибели богов и всего мира.

БАЛЬДУНГ (Baldung; прозвище Грин , Grien) Ханс (ок. 1484/85-1545), немецкий живописец и график. Представитель Возрождения. В произведениях Бальдунга рациональное начало противоречиво сочетается с мистикой (алтарь собора во Фрайбурге-им-Брайсгау, 1512-16).

БАЛЬЗАК (Balzac) Оноре де (1799-1850) , французский писатель. Эпопея "Человеческая комедия" из 90 романов и рассказов связана общим замыслом и многими персонажами: роман "Неведомый шедевр" (1831), "Шагреневая кожа" (1830-31), "Евгения Гранде" (1833), "Отец Горио" (1834-35), "Цезарь Биротто" (1837), "Утраченные иллюзии" (1837-43), "Кузина Бетта" (1846). Эпопея Бальзака - грандиозная по широте охвата реалистическая картина французского общества.

БАЛЬЗАМИН , то же, что недотрога.

БАЛЬЗАМИРОВАНИЕ , пропитывание тканей трупа веществами, препятствующими их разложению. В Др. Египте и других странах Востока для бальзамирования применяли бальзамы (отсюда название).

БАЛЬЗАМЫ (от греч . balsamon - ароматическая смола), природные вещества, в состав которых входят эфирные масла и растворенные в них смолы, ароматические и другие соединения. Образуются главным образом в субтропических и тропических растениях. Используют в медицине, микроскопической технике и т. д.

БАЛЬЗОВОЕ ДЕРЕВО (бальсовое дерево , бальса), относится к семейству бомбаксовых. В Юж. и Центр. Америке. Древесина прочная, легкая (сухая - легче пробки). Используется для изготовления плотов, в самолетостроении как звуко- и теплоизоляционный материал. Из бальзового дерева был построен плот "Кон-Тики" Т. Хейердала.

БАЛЬИ , в северной части средневековой Франции королевский чиновник, глава судебно-административного округа (бальяжа). Должность бальи упразднена во время Великой французской революции.

БАЛЬМАСЕДА (Balmaceda) Хосе Мануэль (1840-91) , президент Чили в 1886-91. Выступал против экспансии иностранного капитала. Покончил с собой в связи с начавшимися против него по инициативе консервативно-клерикальных кругов военными действиями.

БАЛЬМЕР (Balmer) Иоганн Якоб (1825-98) , швейцарский физик и математик. Автор фундаментальных работ по атомной спектроскопии. Установил (1885), что длины волн видимой части спектра атома водорода связаны между собой простой зависимостью (формула Бальмера), позволяющей определить длины волн всех линий спектральной серии водорода (серия Бальмера).

БАЛЬМЕР (Balmer) Иоганн Якоб (1825-98) , швейцарский физик и математик. Автор фундаментальных работ по атомной спектроскопии. Установил (1885), что длины волн видимой части спектра атома водорода связаны между собой простой зависимостью (формула Бальмера), позволяющей определить длины волн всех линий спектральной серии водорода (серия Бальмера).

БАЛЬМОНТ Константин Дмитриевич (1867-1942) , русский поэт-символист. В стихах - культ "Я", игра мимолетностей, противопоставление "железному веку" первозданно целостного "солнечного" начала; музыкальность (сборники "Горящие здания", 1900, "Будем как солнце", 1903). Переводы, статьи по проблемам искусства. В 1920 эмигрировал.

БАЛЬНЕОЛОГИЯ (от лат . balneum - ванна, купание и ...логия), раздел курортологии, изучающий минеральные воды и их лечебно-профилактическое применение.

БАЛЬНЕОТЕРАПИЯ (от лат . balneum - ванна, купание и терапия), лечение природными или искусственно приготовленными минеральными водами.

БАЛЬНЫЙ ТАНЕЦ (бытовой , салонный), исполняется на танцевальных вечерах (балах). Народные истоки, простота исполнения способствовали его распространению (вальс, танго и др.).

БАЛЬСИС (Balsys) Эдуардас (1919-84) , литовский композитор, общественный деятель, народный артист СССР (1980). Опера "Путешествие в Тильзит" (1979), балет "Эгле - королева ужей" (1960), кантаты, концерты для скрипки с оркестром. Профессор Литовской консерватории (с 1969).

БАЛЬТАЗАР (Balthasar) Ханс Урс фон (1905-88) , швейцарский католический богослов и философ. Оппонент диалектической теологии Карла Барта, автор многочисленных трудов по патристике, богословию, истории, экклезиологии, о немецкой духовной культуре и др. Сочинения - "Апокалипсис немецкой души" (т. 1-3, 1937-39), "Космическая литургия" (1941), "Великолепие. Богословская эстетика" (т. 1-3, 1961-67).

БАЛЬТАР (Baltard) Виктор (1805-74) , французский архитектор, представитель неоклассицизма. Впервые применил металлостеклянные перекрытия зонтичного типа для павильонов рынка "Чрево Парижа" (1845-70). Занимался также реставрацией парижских церквей.

БАЛЬТАСАР (Baltazar) (псевд . Балагтас, Balagtas) Франсиско (1788-1862), основоположник филиппинской литературы (на тагальском языке). В поэме "Флоранте и Лаура" (1838), используя традиционные формы народной поэзии, выступил с осуждением испанского колониального гнета.

БАЛЬТЮС (Balthus; наст . имя и фам. Клоссовский де Рола, Бальтазар) (р. 1908), французский художник. По происхождению поляк. Один из ведущих мастеров магического реализма. Его живопись парадоксально сочетает гармоническое равновесие композиций "в духе старых мастеров" с ощущением смутной тревоги, эротическими мотивами.

БАЛЬФУР (Balfour) Артур Джеймс (1848-1930) , премьер-министр Великобритании в 1902-05; консерватор. В 1904 правительство Бальфура заключило с Францией договор, ставший основой Антанты. Неоднократно входил в состав правительства, в 1916-19 министр иностранных дел. Автор Декларации (1917) о создании еврейского национального очага в Палестине.

БАЛЬЦЕР , название г. Красноармейск в Саратовской обл. в 1926-1942.

БАЛЬЦО (Balczo) Андраш (р . 1938), венгерский спортсмен. Чемпион Олимпийских игр (1960, 1968, 1972), мира (1963, 1965-67, 1969-70) в современном пятиборье (личный и командный зачеты).

БАЛЬЧИКОНИС (Balcikonis) Юозас (1885-1969) , литовский языковед, академик АН Литвы (1946). Исследовал балтийские языки; один из составителей "Словаря литовского языка" (т. 1-15, 1941-62).

БАЛЬЧЮНАС (Balciunas) Витаутас-Казимерас (1924-78) , литовский архитектор, заслуженный архитектор Литвы (1974). Санатории в Друскининкае (1966-68, 1970-73), жилой р-н Лаздинай в Вильнюсе (1965-66, 1969-73, с соавторами). Ленинская премия (1974).

БАМ , см. Байкало-Амурская магистраль.

БАМАКО (Bamako) , столица (с 1960) Республики Мали, на р. Нигер. 646 тыс. жителей (1987). Транспортный узел. Международный аэропорт. Легкая, пищевкусовая и др. промышленность. Кустарные промыслы (ткачество, резьба по дереву, слоновой кости). В 1882 Бамако, в то время небольшое селение, оккупировали французские войска. В 1920-58 административный центр Французского Судана, в 1958-60 - автономной Суданской Республики. 2 музея. Близ Бамако - мечеть 14 в.

БАМАНА (бамбара) , язык группы манде, распространен в Мали и на соседних территориях. Язык межэтнического общения в Мали. Письменность на основе латинского алфавита.

БАМБАРА (бамана) , народ группы мандинго в Мали (2,7 млн. человек), Кот-д'Ивуар, Гвинее, Гамбии и др. Общая численность 3,49 млн. человек (1992). Язык бамана. По религии в основном мусульмане-сунниты, часть сохраняет традиционные верования.

БАМБОЧЧАТА (Bambocciata) , общее название живописи некоторых нидерландских и фламандских художников, работавших в Риме в 1-ой пол. 17 в. и группировавшихся сначала вокруг Питера ван Лара (Бамбоччо), затем вошедших в Бент. Художники бамбоччаты писали в основном небольшие картины с маленькими фигурками, забавными сценками из жизни простого народа. В Италии и на родине бамбоччату критиковали как низкий жанр.

БАМБОЧЧО (Bamboccio) (итал . живой малыш, карапуз, попрыгунчик), прозвище нидерландского художника Питера ван Лара (1592/95-1642) в Бенте. Отсюда - бамбоччата.

БАМБУКИ (бамбуковые) , подсемейство злаков (выделяется иногда в отдельное семейство). Стебель - одревесневшая соломина, высотой до 40 м, диаметром до 30 см. 600 видов (ок. 50 родов), главным образом в тропиках и субтропиках, в т. ч. несколько дикорастущих видов на Курильских о-вах и Сахалине; ок. 20 видов культивируется на Черноморском побережье. Многие бамбуки цветут раз в жизни и после плодоношения погибают. Легкие прочные стебли идут на постройки и изготовление мебели.

БАМБУКОВЫЙ МЕДВЕДЬ (большая панда) , млекопитающее семейства енотовых. Длина тела до 1,8 м, хвоста ок. 12 см. В горных лесах Китая. Питается главным образом молодыми побегами бамбука. Редок, объявлен в Китае национальным сокровищем. В неволе размножается с трудом. В Красной книге Международного союза охраны природы и природных ресурсов.

БАМИЛЕКЕ , народ в Камеруне. 2,3 млн. человек (1992). Язык бамилеко. Сохраняют традиционные верования, часть - мусульмане-сунниты.

БАН ,..1) в Хорватии с 10 в. до 1921 наместник короля; глава вооруженных сил...2) В Боснии 12-14 вв. государь...3) В Югославии в 1931-1941 губернатор каждой из 9 областей (бановин), в 1939-41 глава автономной Хорватии.

БАН (Ban) Фридьеш (1902-69) , венгерский кинорежиссер. Фильмы: "Пядь земли" (1948), "Земмельвейс" (1952), "Лейтенант Ракоци" (1953), "Бедные богачи" (1959), "Фальшивомонетчик" (1964), "Тухлая вода" (1966) и др.

БАНА , грузинский храм 7 в. (ныне на территории Турции), сохранился в руинах. Круглый ярусный храм (тетраконх), украшенный по фасаду аркатурой.

БАНАБА (Ошен) (Banaba , Ocean), атолл на западе Тихого ок. В составе государства Кирибати. Ок. 6 м2. Месторождение фосфоритов, к 1980 полностью выработано; остров стал бесплодной пустыней.

БАНАЛИТЕТЫ (франц . banalite, от banal, первоначальное значение - принадлежащий сеньору), в Зап. Европе феодальные монопольные права сеньора на какое-либо имущество общественного значения (напр., мельницу), за принудительное пользование которым он взимал с крестьян поборы.

БАНАЛЬНОСТЬ (от франц . banal - шаблонный), заурядность, пошлость; давно известное, избитое выражение.

БАНАН , род многолетних трав семейства банановых. Св. 40 видов, в тропиках и субтропиках Азии и Австралии; в культуре - в основном в Латинской Америке. В соплодии до 300 плодов (до 60 кг). В мякоти пищевых плодов ок. 16% сахара. Используются в пищу и для технических целей; декоративные растения.

БАНАТ (Banat) , историческая область в юго-восточной Европе, между Трансильванскими Альпами на востоке, реками Тиса на западе, Муреш на севере, Дунай на юге. В 10-11 вв. Банат - феодальное владение. С 12 в. под властью Венгерского королевства, к 16 в. завоеван Османской империей, в 1718 перешел к Габсбургам. По Трианонскому мирному договору 1920 разделен между Румынией и Югославией. Западная часть Баната входит в состав Сербии, восточная - в состав Румынии.

БАНАХ (Banach) Стефан (1892-1945) , польский математик. Один из создателей современного функционального анализа.

БАНАХЕВИЧ (Banachiewicz) Тадеуш (1882-1954) , польский астроном, геодезист и математик. Труды по небесной механике. Создал (1925) и развил т. н. "краковианское" исчисление - вариант теории матриц. Заложил основы сферической полигонометрии. Впервые осуществил кинематографическую съемку солнечных затмений.

БАНБУ , город в Китае, см. Бэнбу.

БАНГ (Bang) Герман (1857-1912) , датский писатель. Психологические романы "Безнадежные поколения" (1880) и "Федра" (1883) - о господстве рока в судьбах людей, "У дороги" (1886), "Тине" (1889) - о событиях Датской войны 1864.

БАНГАЛОР (Бенгалуру , Бангалур), город в Юж. Индии, административный центр шт. Карнатака. 2,7 млн. жителей (1991). Крупный центр машиностроения; пищевая, текстильная промышленность; ремесла. Университет. Центр космических исследований.

БАНГВЕУЛУ (Bangweulu) , озеро в Замбии, в верховьях р. Луапула (система р. Конго), на высоте 1067 м. Площадь от 4 тыс. км2 (в сухой сезон) до 15 тыс. км2 (во время летних дождей). Глубина до 5 м. Берега заболочены; заросли камыша и осоки.

БАНГИ (Bangui) , столица Центральноафриканской Республики, порт на р. Убанги. 452 тыс. жителей (1988). Международный аэропорт. Текстильная, пищевая промышленность, металлообработка. Университет. Основан в 1889 как французский военный пост.

БАНГИЕВЫЕ , класс красных водорослей. Ок. 100 видов. Повсеместно в пресных водах, морях, на почве. Важнейший представитель - порфира.

БАНГ-КАУП (Bang Kaup) Вилли (1869-1934) , немецкий языковед. Труды по сравнительно-исторической грамматике, лексикологии и этимологии тюркских языков.

БАНГКОК (Банкок , Крунгтеп), столица (с 1782) Таиланда. 5,9 млн. жителей (1989, с пригородами). Главный морской и речной порт страны в устье р. Менам-Чао-Прая (грузооборот ок. 30 млн. т. в год). Международный аэропорт. Рисоочистительная, лесопильная, бумажная, легкая, цементная, нефтеперерабатывающая, химическая промышленность, машиностроение и металлообработка; художественные ремесла. Университеты. Известен с 16 в. Комплекс королевского дворца Чакри (Махапрасат, 18 - нач. 20 вв.); храмы По (Четупон, 19 в.), Раджабопит (сер. 19 в.), Бенчамабопит (1900) и др.

БАНГЛАДЕШ , Народная Республика Бангладеш (Гоно Проджатонтри Бангладеш), государство в Юж. Азии, омывается Бенгальским зал. Индийского океана. Ок. 144 тыс. км2. Население 115 млн. человек (1993), св. 98% бенгальцы. Городское население св. 24% (1989). Официальный язык - бенгальский. Св. 85% верующих - мусульмане, ок. 12% - индуисты. Административно-территориальное деление: 4 области. Столица - Дакка. Входит в Содружество. Глава государства - президент. Законодательный орган - однопалатное Национальное собрание. Большая часть территории страны - низменность в пределах общей дельты Ганга, Брахмапутры и Мегхны. Климат субэкваториальный, муссонный. Средние температуры января 12-25 °С, апреля (самый жаркий месяц) 23-34 °С. Годовое количество осадков 2000-3000 мм. В период дождей (июль - октябрь) и разлива рек дельта подвергается сильному затоплению. Тропическими лесами занято ок. 14% территории. Национальные парки: Читтагонг, Мадхуриур. Первые государства на территории Бангладеш - с 7 - 6 вв. до н. э. (Ванга и др.). В 8 - нач. 13 вв. существовало единое бенгальское государство. С 1-й пол. 13 до нач. 18 вв. территория Бангладеш была в подчинении у мусульманских династий, в т. ч. в 16 в. - у Великих Моголов, что повлекло за собой распространение ислама. В нач. 18 в. бенгальское наместничество Моголов (с центром в Дакке) было по сути независимым государством. После битвы при Плесси (1757) английская Бенгалия попала под господство английских колонизаторов и стала частью колонии Британская Индия. С достижением Индией независимости и разделом ее на 2 государства (1947) территория Вост. Бенгалии отошла к Пакистану (пров. Вост. Пакистан). Бенгальское национальное движение привело к образованию в 1971 Народной Республики Бангладеш. В результате государственного переворота 1982 установлен военный режим, который под давлением оппозиции был смещен в 1990, парламентские выборы (февраль 1991) принесли успех Национальной партии (основана в 1986). Бангладеш - аграрная страна. Доля в ВВП (1990, %): сельское хозяйство 37, промышленность 9. Главная продовольственная культура - рис, возделывают пшеницу, бобовые. Основные технические культуры - джут (ок. 1 млн. т в год), а также сахарный тростник, табак, масличные. Возделывают чайный куст, кокосовую пальму. Рыболовство. Главные отрасли промышленности: джутовая (одно из ведущих мест в мире), текстильная, сахарная, бумажная, производство удобрений; имеются металлургические, нефтеперерабатывающие, цементные, металлообрабатывающие заводы, судоверфи, авто- и радиосборочные, пищевкусовые предприятия. Ремесла. Добыча природного газа. Производство электроэнергии 8,1 млрд. кВт. ·ч (1990). Длина (1991, тыс. км) железных дорог 2,7, автодорог 193. Морские порты: Читтагонг, Чална. Экспорт: джутовые, кожевенные изделия, чай, рыба, морепродукты. Основные внешнеторговые партнеры: США, Япония, Великобритания, Германия, Китай. Денежная единица - така.

БАНГПУТИС , в балтийской мифологии божество стихий воды, бури и ветра .

БАНДА (итал . banda), группа вооруженных людей, совершающих совместно преступные действия; в широком смысле - всякая преступная шайка.

БАНДА (Banda) , межостровное море Тихого ок., в Индонезии, между о-вами Серам, Юго-Восточные, Ветар и др. 714 тыс. км2, глубина до 7440 м. Порт Амбон (на о. Амбон).

БАНДА , народ в Центральноафриканской Республике (0,95 млн. человек) и Заире (0,6 млн. человек, 1992). Язык банда. Сохраняют традиционные верования.

БАНДА (Banda) Хейстингс Камузу (1906-94) , президент Малави в 1966-94 (с 1971 пожизненный); в 1963-64 премьер-министр Ньясаленда, в 1964-66 премьер-министр Малави. Председатель партии Конгресс Малави (с 1960).

БАНДАЖ (франц . bandage - повязка), в медицине - специальный пояс для удержания передней брюшной стенки и внутренних органов в нормальном положении во время беременности и после родов, при грыжах брюшной стенки и др.

БАНДАЖ , в технике - металлическое кольцо или пояс, насаживаемые на детали машин, конструкции для увеличения их прочности или уменьшения износа.

БАНДАЙ , действующий вулкан на о. Хонсю (Япония). Высота 1819 м. Катастрофическое извержение в 1888. В составе национального парка Бандай-Асахи.

БАНДАРАНАИКЕ Сиримаво (р . 1916), премьер-министр Республики Шри-Ланка (до 1972 Цейлон) в 1960-65 и в 1970-77 и с 1994. Председатель Партии свободы Шри-Ланки (до 1972 Цейлонская партия свободы). Вдова С. Бандаранаике.

БАНДАРАНАИКЕ Соломон (1899-1959) , премьер-министр Цейлона в 1956-59, в 1951 основал Цейлонскую партию свободы. Убит заговорщиками.

БАНДАР-СЕРИ-БЕГАВАН (Bandar Seri Begawan) , столица Брунея. 21,5 тыс. жителей (1991). Порт на о. Калимантан. Международный аэропорт. Деревообрабатывающие, судоремонтные предприятия. Университет.

БАНДЕЙРА (Пику-да-Бандейра) (Pico da Bandeira) , вершина в массиве Капарао, на востоке Бразилии, самая высокая на Бразильском нагорье. Высота 2890 м.

БАНДЕЛЛО (Bandello) Маттео (ок . 1485-1561), итальянский писатель. Многочисленные новеллы (издание 1554-73), принесшие ему мировую известность, любовные стихи.

БАНДЕРАС (Banderas) Антонио (р .1960), испанский актер. Актерскую деятельность начинал в театрах Мадрида. Живет и работает в США. Известность принесло ему участие в фильме П. Альмодовара "Женщины на грани нервного срыва" (1988), открывшем для актера путь в Голливуд. Снимался в амплуа романтического героя, "латинского любовника" ("Короли мамбо"), а затем в более серьезных психологических ролях (в фильмах "Филадельфия", "Интервью с вампиром", "Убийцы" и др.). В 1996 сыграл в мюзикле А. Паркера "Эвита".

БАНДЕРОВЦЫ , участники военно-политических формирований Украинской повстанческой армии в Зап. Украине в 1943-47. Названы по имени руководителя С. А. Бандеры (1908-59) (см. ОУН).

БАНДЕРОЛЬ (франц . banderole),..1) небольшое почтовое отправление в бумажной обертке...2) Ярлык на товаре в знак уплаты акциза или пошлины.

БАНДЖАР , народ в Индонезии (ок. 3 млн. человек, главным образом на о. Калимантан) и Малайзии. Общая численность 3,15 млн. человек (1992). Говорят на диалекте малайского языка. Верующие - мусульмане-сунниты.

БАНДЖАРМАСИН (Banjarmasin) , город и порт в Индонезии, на о. Калимантан, административный центр пров. Юж. Калимантан. 444 тыс. жителей (1990). Деревообрабатывающие предприятия. Судоверфи. Университет.

БАНДЖО (англ . banjo), струнный щипковый музыкальный инструмент. Ок. 17 в. вывезен из Зап. Африки в южные штаты США. В 1830-х гг. приобрел современную форму.

БАНДЖУЛ (Banjul) , столица Гамбии. 44 тыс. жителей (с пригородами - 145 тыс. жителей, 1986). Порт. Международный аэропорт. Пищевая промышленность. Речное судостроение. Основан в 1816 англичанами под названием Батерст (переименован в 1973).

БАНДИ-ТУРКЕСТАН , передовой хребет Паропамиза на севере Афганистана. Длина ок. 300 м. Высота до 3809 м. Горные степи и пустыни, в верхнем поясе - арчовые редколесья.

БАНДРОВСКА-ТУРСКА (Bandrowska-Turska) Эва (1899-1979) , польская певица (лирико-колоратурное сопрано). Выступала в 1918-60 как оперная и концертная певица. Профессор Краковской, затем Варшавской консерватории.

БАНДУНГ (Bandung) , город в Индонезии, на о. Ява, административный центр пров. Зап. Ява. 2 млн. жителей (1990). Международный аэропорт. Текстильная, пищевая, химическая, металлообрабатывающая и др. промышленность. Научно-исследовательские институты, в т. ч. центр по ядерной энергетике. Университет. Музей изобразительных искусств, геологический. Горный курорт. Туризм.

БАНДУНГСКАЯ КОНФЕРЕНЦИЯ 1955 , конференция 29 стран Азии и Африки; проходила в Бандунге 18-24 апреля. Инициаторы - Бирма, Индия, Индонезия, Пакистан и Цейлон (с 1972 Шри-Ланка). Осудила колониализм, политику расовой дискриминации и сегрегации. В основе принятой Бандунгской конференцией "Декларации о содействии всеобщему миру и сотрудничеству" - пять принципов мирного сосуществования.

БАНДУНДУ (Bandundu) (б . Баннингвиль), город на западе Заира, у слияния рек Квилу и Кванго, административный центр обл. Бандунду. Св. 100 тыс. жителей. Речной порт. Центр сельскохозяйственного района. Переработка масличной пальмы.

БАНДУРА (польск . bandura), украинский музыкальный инструмент. Родствен цитре. Известен с 15-16 вв.

БАНДЫРМА (Bandirma) , город на северо-западе Турции, порт на берегу Мраморного м. Железнодорожная станция. 70 тыс. жителей (1985). Мукомольная и текстильная промышленность. Производство ковров. В районе г. Бандырма - добыча боратов.

БАНЕВУР (Бонивур) Виталий Борисович (1902-22) , один из руководителей комсомольского подполья во Владивостоке в годы Гражданской войны. Убит белогвардейцами.

БАНЕРДЖИ Сурендранатх (1848-1925) , лидер бенгальского национального движения, один из основателей (1885) Индийского национального конгресса.

БАНЗАРОВ Доржи (ок . 1822-55), первый бурятский ученый-востоковед. Труды по филологии монгольских народов и шаманству.

БАНЗАРЭ БЕРЕГ (Banzare Coast) , часть побережья Уилкса Земли (Вост. Антарктида), между 122 и 130 °в. д. Ледниковый склон с редкими выходами скальных пород. Выводные ледники. Открыт в 1931 Британско-австрало-новозеландской антарктической экспедицией, по имени которой (в сокращении) и назван.

БАНИОНИС (Баненис , Banionis) Донатас (р. 1924), литовский актер, народный артист СССР (1974). С 1941 в Паневежском театре, с 1980 главный режиссер, в 1984-88 художественный руководитель и директор. Игра Баниониса отличается психологической углубленностью, сдержанным, но сильным темпераментом. Снимался в фильмах: "Никто не хотел умирать", "Мертвый сезон", "Гойя", "Солярис", телевизионном фильме "Операция "Трест", "Никколо Паганини" и др. Государственная премия СССР (1967, 1977).

БАНК АМЕРИКИ (Bank of America) , крупнейший частный банк США. Основан в 1904. Правление в Сан-Франциско. Св. 1500 отделений в стране, 500 отделений и представительств за рубежом (в т. ч. в Москве). Сумма баланса, прибыль (млрд. дол. США): 93,2; 0,942 (кон. 1980-х гг.).

БАНК АНГЛИИ (Bank of England) , государственный центральный эмиссионный банк Великобритании. Основан в 1694. 8 отделений в стране. Сумма баланса (млрд. фунтов стерлингов) по эмиссионному департаменту 15,02, по банковскому - 3,8 (кон. 1980-х гг.).

БАНК БРАЗИЛИИ (Banco do Brasil) , крупнейший коммерческий банк Бразилии, контролируется государством. Основан в 1808. 1828 отделений в стране, св. 40 филиалов за рубежом. Сумма баланса, прибыль (млрд. дол. США): 80,2; 1,2 (кон. 1980-х гг.).

"БАНК БРЮССЕЛЬ-ЛАМБЕР" (Banque de Bruxelles - Lambert) , коммерческий банк Бельгии. Основан в 1975 в результате слияния Банка Брюсселя (1935) и Банка Ламбер (1946). 980 отделений в стране, 3 за рубежом. Сумма баланса, прибыль (млрд. дол. США): 45,3; 0,182 (кон. 1980-х гг.).

БАНК ГЕНОВ , библиотека генов, набор фрагментов ДНК, в котором представлены все гены (или определенная часть генов) организма. Банк генов представляет собой культуру микроорганизмов (бактерии, дрожжи), в каждую клетку которых введен вектор, несущий один из фрагментов этого набора. Банк генов можно длительно хранить в замороженном состоянии и по необходимости выделять отдельные микроорганизмы, содержащие фрагменты ДНК с нужными генами, и размножать (клонировать) их. Клонированные таким способом гены выделяют из клеток и используют для решения различных теоретических и практических задач генетики, медицины (в т. ч. диагностики наследственных болезней) и биотехнологии.

БАНК ДАННЫХ , совокупность баз данных, а также программные, языковые и другие средства, предназначенные для централизованного накопления данных и их использования с помощью ЭВМ.

БАНК ИТАЛИИ (Banka d' Italia) , государственный центральный банк Италии. Основан в 1893. 23 конторы и 97 отделений в стране, представительство в Лондоне. Сумма баланса 234 105 млрд. лир (18,3 млрд. дол. США) (кон. 1980-х гг.).

БАНК КАНАДЫ (Bank of Canada) , государственный центральный банк Канады. Основан в 1934. 9 региональных представительств и агентств. Сумма баланса 24,3 млрд. канадских дол. (20,9 млрд. дол. США) (кон. 1980-х гг.).

БАНК КИТАЯ , внешнеторговый государственный банк Китая. Основан в 1912. Обслуживает внешнеэкономические связи с зарубежными странами. 2436 отделений в стране, 11 отделений, 3 представительства за рубежом. Сумма баланса 559,7 млрд. юаней (кон. 1980-х гг.).

БАНК МЕЖДУНАРОДНЫХ РАСЧЕТОВ (БМР; Bank for International Settelments , BIS), международная валютно-кредитная организация. Основана в 1930 в Базеле в соответствии с Юнга планом первоначально для расчетов по репарационным платежам Германии и межсоюзническим долгам после 1-й мировой войны. Впоследствии направления его деятельности менялись. С нач. 60-х гг. БМР координирует валютно-финансовую политику его стран-членов, является финансовым агентством Европейского объединения угля и стали, Европейской валютной системы. БМР функционирует на чисто коммерческой основе как акционерное общество. Его акционеры - центральные банки 30 стран (1984). Уставный капитал 1,5 млрд. золотых франков. Сумма баланса 42,2 млрд. золотых франков (кон. 1980-х гг.).

БАНК МОНРЕАЛЯ (Bank of Montreal) , коммерческий банк Канады. Основан в 1817. 1200 отделений в стране, 10 отделений, 7 представительств за рубежом. Сумма баланса, собственный капитал, прибыль (млрд. дол. США): 66,3; 3,1; 0,765 (кон. 1980-х гг.).

БАНК Наталья Борисовна (р . 1933), российский литературовед. Основная сфера интересов - современная русская литература, мемуаристика. Книги: "Ольга Берггольц" (1962), "Л. В. Успенский" (1969), "Нить времени. Дневники и записные книжки советских писателей" (1978), "Глеб Горбовский" (1987).

БАНК НЕАПОЛЯ (Banco di Napoli) , итальянский коммерческий банк с преобладающим участием в капитале государства. Основан в 1539. 494 отделения в стране, 4 отделения, 5 представительств (в т. ч. в Москве), 1 филиал за рубежом. Сумма баланса, собственный капитал, прибыль (млрд. дол. США): 57,3; 0,9; 0,356 (кон. 1980-х гг.).

БАНК РИМА (Banco di Roma) , итальянский коммерческий банк с преобладающим участием в капитале государства. Основан в 1880. Более 330 отделений в стране, 41 отделение, 15 представительств за рубежом (в т. ч. в Москве). Сумма баланса, собственный капитал, прибыль (млрд. дол. США): 54,7; 1,26; 0,061 (кон. 1980-х гг.).

БАНК ТОКИО , специализированный японский коммерческий банк, получивший по закону от 1954 право на проведение любых операций с иностранной валютой (операции с валютой других уполномоченных банков ограничены). Основан в 1946. 31 отделение и 7 ассоциированных кредитных учреждений в стране, более 300 подразделений в 42 иностранных государствах. Сумма баланса, собственный капитал, прибыль (млрд. дол. США): 223,3; 5,9; 0,96 (кон. 1980-х гг.).

БАНК ФРАНЦИИ (Banque de France) , государственный центральный банк Франции. Основан в 1800. 176 контор и 54 отделения в стране. Сумма баланса 684,4 млрд. фр. (118,2 млрд. дол. США) (кон. 1980-х гг.).

"БАНК ХАНДЛЕВЫ В ВАРШАВЕ" (Bank Handlowy w Warszawie) , специализированный акционерный банк Польши. Основан в 1870. С 1964 осуществляет валютные и кредитные операции страны с иностранными государствами.

"БАНК ЮНИ ЭСТ-УЭСТ" (Banque Unie Est-Ouest) , коммерческий банк в Люксембурге. Основан в 1974. Кредитует внешне-экономические связи, осуществляет операции на европейском денежном рынке. Сумма баланса 27,1 млрд. люксембургских франков, прибыль 92,5 млн. люксембургских франков (кон. 1980-х гг.).

БАНК ЯПОНИИ , государственный центральный банк Японии. Основан в 1882. 33 отделения в стране, 5 представительств за рубежом. Сумма баланса 33 566 млрд. иен (236,1 млрд. дол. США) (кон. 1980-х гг.).

БАНКА (Bangka) , равнинный остров составляющая Б. Зондских о-вов, близ восточного побережья Суматры, территория Индонезии. 11,6 тыс. км2. Останцовые холмы высотой до 699 м. Влажные вечнозеленые тропические леса, болота. Главный город - Панкалпинанг. Плантация каучуконосов. На острове - один из крупнейших в мире оловорудных районов. Аллювиальные, прибрежно-морские и гидротермические месторождения. Разрабатывается с 1709. Общие запасы ок. 275 тыс. т металла. Содержание касситерита в россыпях 150-700 г/м3.

БАНКА , часть морского дна, глубина над которой значительно меньше окружающих глубин; иногда банки являются районами рыболовства.

"БАНКЕРС ТРАСТ КОМПАНИ" (Bankers Trust Company) , коммерческий банк США. Основан в 1903 финансово-промышленной группой Морганов. 15 отделений в Нью-Йорке, 21 отделение за рубежом, контролирует 12 иностранных банков. Сумма баланса, собственный капитал, прибыль (млрд. дол. США): 54,9; 3,5; 0,914 (кон. 1980-х гг.).

БАНКЕТНАЯ КАМПАНИЯ , земских либералов в ноябре 1904 во многих городах России, организованная "Союзом освобождения". На банкетах по поводу 40-летия судебной реформы возбуждались ходатайства о политических реформах.

БАНКИ (от итал . banco - скамья, лавка менялы), учреждения, аккумулирующие денежные средства и накопления, предоставляющие кредит, осуществляющие денежные расчеты, учет векселей, эмиссию денег и ценных бумаг, операции с золотом, иностранной валютой и другие функции. Опосредствуют движение ссудного капитала. По функциям и характеру выполняемых операций делятся на эмиссионные, коммерческие (депозитные), инвестиционные, экспортные, ипотечные, сберегательные и др. Банки обслуживают денежный оборот и кредитные отношения, осуществляют эмиссию денег, контроль за хозяйственно-финансовой деятельностью предприятий.

БАНКИВСКИЙ ПЕТУХ , птица семейства фазановых. Длина самца ок. 65 см, самка несколько меньше. Обитает в джунглях Юж. и Юго-Вост. Азии. Родоначальник домашних кур.

БАНКИРСКИЕ ДОМА (конторы) , банковские учреждения, принадлежащие отдельным банкирам или группе банкиров. Возникли в Италии (14 в.) на базе развития ростовщичества. Вначале выполняли торговые и банковские операции, затем - лишь последние.

БАНКНОТЫ , см. Банковские билеты.

БАНКОВСКИЕ БИЛЕТЫ (банкноты) , кредитные знаки денег, выпускаемые эмиссионными банками и замещающие металлические деньги в обращении. Представляют собой бессрочные долговые обязательства. Заменили обращение частных коммерческих векселей. Неразменны на золото, превратились в бумажные деньги.

БАНКОВСКИЙ КАПИТАЛ , совокупность денежных капиталов (собственных и привлеченных средств), которыми оперируют банки. Будучи вложенным в банковское дело, банковский капитал приносит банковскую прибыль.

БАНКРОТСТВО (от итал . banco - скамья, банк и rotto - сломанный), несостоятельность, отсутствие средств у должника (физического или юридического лица) и отказ в связи с этим платить по своим долговым обязательствам. Факт банкротства устанавливается решением суда, арбитражного суда и влечет определенные юридические последствия. В Российской Федерации вопросы несостоятельности (банкротства) предприятий регулируются в соответствии с существующим законодательством.

БАНКРОФТ (Bancroft) Джордж (1800-91) , американский дипломат, историк; в 1845-46 морской министр. Основной труд - "История США" (т. 1-10).

БАНКС (Banks) , группа вулканических островов в юго-западной части Тихого ок. Входит в состав государства Вануату. Площадь ок. 800 км2 Тропическая растительность. Возделывание кукурузы, тропических культур.

БАННИК , дух бани в поверьях восточных славян, пугающий людей и требующий жертв, которые ему оставляли в бане после мытья.

БАННЫХ Олег Александрович (р . 1931), российский ученый, академик РАН (1992). Труды в области металловедения и термообработки металлических материалов.

БАНОВИНА , административно-территориальная единица в Югославии в 1931-41.

БАНСКА-БИСТРИЦА (Banska Bystrica) , город в Словакии, на р. Грон. 73 тыс. жителей (1984). Машиностроение, цветная металлургия, текстильная, деревообрабатывающая, пищевая промышленность. Центр Словацкого национального восстания 1944. Готическая церковь (13 в.). Ратуша и дома в стиле ренессанса (16-17 вв.). Памятник Словацкому национальному восстанию (1960-е гг.).

БАНТАМ (Bantam) , государство (султанат) на Зап. Яве в нач. 16 - нач. 19 вв. (до захвата нидерландскими колонизаторами).

БАНТЕНГ , парнокопытное животное семейства полорогих; дикий бык. Длина ок. 2 м, высота ок. 1,5 м. Обитал в лесах Юж. и Юго-Вост. Азии, в диком состоянии сохранился лишь в немногих местах прежнего ареала (главным образом в Мьянме, на о-вах Ява и Калимантан). Одомашнен (т. н. балийский скот). В Красной книге Международного союза охраны природы и природных ресурсов.

БАНТИНГ (Bunting) Сидни Персивал (1873-1936) , южноафриканский политический деятель, один из основателей Коммунистической партии ЮАР.

БАНТИНГ (Banting) Фредерик Грант (1891-1941) , канадский физиолог. Исследовал секрецию поджелудочной железы, открыл (совместно с Дж. Дж. Р. Маклеодом и др.) гормон инсулин. Нобелевская премия (1923, совместно с Маклеодом).

БАНТОК (Bantock ) Гренвилл (1868-1946) , английский композитор, дирижер и педагог. Музыкально-сценические, вокально-симфонические, программные симфонические сочинения на восточные, мифологические, греческие, кельтские и библейские сюжеты и др.

БАНТУ , группа народов в Центр. и Юж. Африке (крупнейшие - руанда, макуа, шона, конго, малави, рунди, зулу, коса и др.). Ок. 200 млн. человек (1992). Языки банту. Широко расселились (с 1-го тыс. до н. э. до 19 в.), ассимилируя коренное население (пигмеев, носителей койсанских языков).

БАНТУ , группа народов в Центр. и Юж. Африке (крупнейшие - руанда, макуа, шона, конго, малави, рунди, зулу, коса и др.). Ок. 200 млн. человек (1992). Языки банту. Широко расселились (с 1-го тыс. до н. э. до 19 в.), ассимилируя коренное население (пигмеев, носителей койсанских языков).

БАНТУ ЯЗЫКИ , группа бенуэ-конголезских языков (Центр. и Юж. Африка). Наиболее распространенные из банту языков: суахили, кикуйю, рунди (кирунди), лингала, луба, луганда, коса, зулу, кимбунду, шона, свази, тсонга и др.

БАНТУСТАНЫ , хоумленды (bantustans, homelands - национальные отечества), государственные образования, сформированные властями ЮАР в 1960-х гг. по племенному признаку. Провозглашалось, что цель создания бантустанов - предоставление самостоятельности чернокожему населению. Всего было образовано 10 бантустанов с различными режимами. 4 были объявлены независимыми, 6 - самоуправляющимися территориями.

БАНТЫШ-КАМЕНСКИЙ Дмитрий Николаевич (1788-1850) , российский историк, археограф. Сын Н. Н. Бантыш-Каменского. Труды по истории Украины, "Словарь достопамятных людей Русской земли" (т. 1-8, 1836-47).

БАНТЫШ-КАМЕНСКИЙ Николай Николаевич (1737-1814) , российский историк, археограф, руководитель Московского архива Коллегии иностранных дел. Исследования и публикации документов по истории внешней политики. Основной труд - "Обзор внешних сношений России" (т. 1-4, 1894-1902).

БАНФ (Banff) , национальный парк в Канаде, на восточных склонах Скалистых гор. Основан в 1885. Площадь 664 076 га. Хвойные леса. Чернохвостый олень, вапити, снежная коза, гризли и др.

БАНЬ ЧАО (32-102) , китайский полководец и дипломат. Вел успешные войны с хунну.

БАНЬГУ (даньпигу) , китайский малый односторонний барабан.

БАНЬЯН , название нескольких видов деревьев рода фикус семейства тутовых. Наиболее известен под этим названием фикус бенгальский (высота до 30,5 м); может занимать площадь до 5000 м2, имитируя целую рощу. Крона поддерживается столбовидными воздушными корнями. Развивается эпифитно, но впоследствии губит дерево-хозяина. Широко распространен по всей Индии, где с древности выращивается в деревнях ради густой тени.

БАНЯ-ЛУКА (Banja Luka) , город в Боснии и Герцеговине. 195 тыс. жителей (1991). Машиностроение, деревообрабатывающая, химическая, кожевенно-обувная, табачная промышленность. Близ Баня-Луки - теплые сернистые источники. В 1969 пострадал от землетрясения.

БАОБАБ , дерево семейства бомбаксовых, характерное для саванн Африки. Ствол в окружности до 25 м (иногда до 40 м). Живет до 5 тыс. лет. Плоды съедобны. Из волокон коры изготовляют веревки и грубые ткани. Разводят в тропиках.

БАОБАБОВЫЕ , то же, что бомбаксовые.

БАО-ГУН (Владыка Бао) , персонаж китайских легенд, воплощение справедливости, неподкупный судья. Изображался с черным лицом.

БАО-ДАЙ (р . 1913), император Аннама в 1926-45. Отрекся от трона в 1945. В 1949-55 глава государства, созданного на оккупированной французскими войсками территории Вьетнама.

БАОДИН , город в Китае, в пров. Хэбэй. 483 тыс. жителей (1991). Машиностроение, текстильная, химическая, пищевая промышленность.

БАОТОУ , город в Китае, в автономном районе Внутренняя Монголия, на р. Хуанхэ. 984 тыс. жителей (1991). Крупный транспортный узел. Металлургическая база Китая. Машиностроение; текстильная и др. промышленность. Добыча каменного угля.

БАОЦЗИ , город в Китае, в пров. Шэньси. 338 тыс. жителей (1991). Текстильная, машиностроительная, бумажная, химическая промышленность.

БАОЦЗЯ , с древности до 1949 в Китае система административно-полицейской организации крестьянских дворов в особые единицы: бао (стодворки) и цзя (до 1000 дворов).

БАПОВ Рамазан Саликович (р . 1947), казахский артист балета, народный артист СССР (1979). С 1967 в Театре оперы и балета им. Абая (Алма-Ата).

БАПТИЗМ (от . греч. baptizo - окунаю, крещу водой), разновидность протестантизма. Возник в нач. 17 в. Наибольшее число баптистов - в США. В России баптизм распространился в 60-х гг. 19 в. Баптисты упростили культовую и церковную организацию. Не признавая таинства, рассматривают крещение и причащение как церковные обряды, не имеющие мистического смысла. Крещение совершают над взрослыми. См. также Евангельские христиане-баптисты.

БАПТИСТЕРИЙ (греч . baptisterion - купель), крещальня, помещение для крещения в христианском храме. В западноевропейских странах часто отдельное сооружение, круглое или многогранное в плане, завершенное куполом.

БАР (англ . bar),..1) небольшой ресторан или часть ресторана, где посетителей обслуживают у стойки...2) Небольшой шкаф для вин или отделение для вин в шкафу, серванте и т. п.

БАР , город (с 1938) на Украине, на р. Ров, Винницкая обл. Железнодорожная станция. 19,4 тыс. жителей (1991). Пищевая, машиностроительная промышленность. Известен с 1425, до 1537 Ров.

БАР , гряда в прибрежной полосе морского дна, образованная наносами. Различают подводный, островной, приустьевый и береговой бар.

БАР (от греч . baros - тяжесть), внесистемная единица давления. 1 бар - 105 Па-0,986923 атм; 1 мбар = 1 гПа.

БАРАБАН , 1) деталь машин и сооружений в форме полого цилиндра, конуса или многогранника...2) Опирающаяся на своды цилиндрическая или многогранная верхняя часть здания (обычно с окнами), служащая основанием купола.

БАРАБАН , ударный мембранный музыкальный инструмент. Разновидности встречаются у многих народов.

БАРАБАННАЯ ПЕРЕПОНКА , упругая, тонкая соединительнотканная пластинка между наружным и средним ухом у наземных позвоночных (у некоторых земноводных и змей отсутствует). Передает звуковые колебания во внутреннее ухо, препятствует попаданию инородных тел в барабанную полость.

БАРАБАННАЯ ПЕЧЬ , то же, что вращающаяся печь.

БАРАБАШ Юрий Яковлевич (р . 1931), российский литературовед, доктор филологических наук (1969), профессор (1971). Директор Института истории искусств (1973-76); Института мировой литературы (1975-77), главный редактор газеты "Советская культура" (1983-85). Основная сфера интересов - история русской и украинской литератур, теория литературы. Книги: "Довженко. Некоторые вопросы эстетики и поэтики" (1968), "О народности" (1970), "Вопросы эстетики и поэтики" (1973), "Алгебра и гармония. О методологии литературоведческого анализа" (1977) и др.

БАРАБАШ Яков Федорович (?-1658) , кошевой атаман Запорожской Сечи. В 1657-58 один из руководителей народного восстания на Левобережной Украине.

БАРАБАШОВ Николай Павлович (1894-1971) , украинский астроном, академик АН Украины (1948), Герой Социалистического Труда (1969). Исследования Луны и планет.

БАРАБИНСК , город (с 1917) в Российской Федерации, Новосибирская обл. Железнодорожный узел. 36,4 тыс. жителей (1992). Предприятия стройматериалов, пищевой, металлообрабатывающей промышленности.

БАРАБИНСКАЯ НИЗМЕННОСТЬ (Барабинская степь) , в южной части Зап. Сибири. Волнистая равнина высотой 100-150 м. Березовые колки перемежаются с болотами и лугово-степной растительностью. Один из важных районов молочного животноводства и земледелия Зап. Сибири.

БАРАБОШКИН Алексей Николаевич (1925-95) , российский электрохимик, академик РАН (1991; академик АН СССР с 1987). Основные труды в области электрокристаллизации металлов, сплавов и оксидов из расплавленных солей. Государственная премия СССР (1988).

БАРАЕВ Александр Иванович (1908-85) , российский агроном, академик ВАСХНИЛ (1966), Герой Социалистического Труда (1980). Труды по почвозащитным системам земледелия для зон ветровой эрозии почв. Ленинская премия (1972).

БАРАН (Baran) Пол (1910-64) , американский экономист. Труды по проблемам экономики развивающихся стран и современного западного общества. С леворадикальных позиций критиковал монополистический капитал США.

БАРАНАУСКАС (Baranauskas) Антанас (1835-1902) , литовский поэт и языковед. Епископ. В поэме "Аникщяйский бор" (1859, издание 1860-61) воспел красоту природы и духовное богатство народа. Первый литовский диалектолог, создатель литовской грамматической терминологии.

БАРАНАУСКАС (Baranauskas) Антанас (1835-1902) , литовский поэт и языковед. Епископ. В поэме "Аникщяйский бор" (1859, издание 1860-61) воспел красоту природы и духовное богатство народа. Первый литовский диалектолог, создатель литовской грамматической терминологии.

БАРАНЕЦКИЙ Осип (Иосиф) Васильевич (1843-1905) , российский физиолог растений, член-корреспондент Петербургской АН (1897). Основные труды по осмотическим явлениям и гуттации у растений, проблемам фотосинтеза. Доказал симбиотическую природу лишайников (1867, совместно с А. С. Фаминцыным).

БАРАНИ (Barany) Роберт (1876-1936) , австрийский оториноларинголог. Труды по физиологии и патологии вестибулярного аппарата, методам его исследования и хирургического лечения. Нобелевская премия (1914).

БАРАНИЙ ГОРОХ , то же, что нут.

БАРАННИКОВ Александр Иванович (1858-83) , революционный народник. Член "Земли и воли", исполкома "Народной воли", участник покушений на Александра II. В 1882 приговорен к бессрочной каторге. Умер в Петропавловской кпепости.

БАРАННИКОВ Алексей Петрович (1890-1952) , российский филолог, академик АН СССР (1939). Труды по средневековым и новым индийским языкам, древнеиндийской литературе, языку, быту, фольклору и истории изучения цыган.

БАРАНОВ Александр Андреевич (1746-1819) , первый главный правитель русских поселений в Америке (1790-1818). Установил торговые связи с Калифорнией, Гавайскими о-вами, Китаем.

БАРАНОВ Вадим Ильич (р . 1930), российский литературовед, доктор филологических наук (1974), профессор (1979). Основная сфера интересов - история советской литературы 20 в. Книги: "Быть на земле человеком. О литературе наших дней" (1966), "Революция и судьба художника. А. Толстой и его путь к социалистическому реализму" (1967), "Время - мысль - образ. Статьи о советской литературе" (1973), "Дойти до сути: 70-е гг. в литературе" (1980), "Огонь и пепел костра. М. Горький. Творческие искания и судьба" (1990) и др.

БАРАНОВ Владимир Ильич (1892-1972) , российский радиогеохимик, один из создателей прикладной радиогеологии. Заслуженный деятель науки России (1935). Труды по изучению радиоактивности природных вод, почв и горных пород. Основоположник метода микрорадиографии. Государственная премия СССР (1950).

БАРАНОВ Владимир Юрьевич (р . 1939), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по физике плазмы, физике твердого тела, биофизике. Государственная премия СССР (1982).

БАРАНОВ Николай Варфоломеевич (1909-89) , российский архитектор, народный архитектор СССР (1972), действительный член АХ СССР (1979). В 1938-50 главный архитектор Ленинграда, один из авторов проектов Генерального плана развития города, ряда зданий и ансамблей (пл. Ленина со зданием Финляндского вокзала, 1943-60). Труды по градостроительству. Государственная премия СССР (1979).

БАРАНОВ Павел Александрович (1892-1962) , российский ботаник, член-корреспондент АН СССР (1943). Труды по морфологии, эмбриологии, экологии растений, истории ботаники.

БАРАНОВ Петр Ионович (1892-1933) , военный и государственный деятель. Во время Гражданской войны занимал различные командные должности в Красной Армии. С января 1932 заместитель наркома тяжелой промышленности и начальник Главного управления авиационной промышленности Народного Комиссариата тяжелой промышленности. Один из организаторов среднего технического и высшего авиационного образования в СССР. Погиб в авиационной катастрофе.

БАРАНОВ Федор Ильич (1886-1965) , российский ученый, доктор технический наук. Основал инженерную школу промышленного рыболовства, создал теорию оптимального вылова с учетом природоохранительных факторов, на основе которой разработаны современные правила регулирования рыболовства, принятые во всех странах с развитым рыбным хозяйством.

БАРАНОВА ОСТРОВ (Ситка) , в арх. Александра (США, шт. Аляска). 4,2 тыс. км2. Высота до 1432 м. Хвойные леса. Рыболовство, лесоразработки. Основной населенный пункт и порт - Ситка. Назван по имени А. А. Баранова.

БАРАНОВИЧ Лазарь (ок . 1620-93), украинский церковно-политический деятель, писатель. Сторонник воссоединения Украины с Россией, вместе с тем отстаивал независимость украинского духовенства от московского патриарха. С 1657 черниговский архиепископ; основал типографию.

БАРАНОВИЧИ , город (с 1919) в Белоруссии, Брестская обл. Железнодорожный узел. 166,7 тыс. жителей (1991). Легкая (хлопчатобумажное ПО; трикотажная, швейная, обувная фабрики), пищевая (мясная, консервная и др.) промышленность. Машиностроение (заводы: автомобильных агрегатов, автоматических линий, станкопринадлежностей и др.). Производство стройматериалов, продуктов бытовой химии, игрушек, художественных изделий и др. Краеведческий музей. Возник в 70-х гг. 19 в.

БАРАНОВ-РОССИНЭ Владимир Давидович (1888-1942) , российский и французский художник. С 1925 жил в Париже. Поиски в духе кубофутуризма привели его в 1913 от живописи к созданию движущейся скульптуры. Став одним из основоположников кинетизма, развивал в 1920-е гг. также принципы светомузыки, сконструировав клавир "опто-фоник". Погиб в фашистском концлагере.

БАРАНОВСКИЙ Владимир Степанович (1846-79) , российский изобретатель. Сын С. И. Барановского. Создал (1872-75) 2,5-дюймовую скорострельную пушку с унитарным патроном и др. Погиб при испытании патрона.

БАРАНОВСКИЙ Петр Дмитриевич (1892-1990) , российский исследователь и реставратор памятников архитектуры. Разработал новые методы реставрации, восстанавливал памятники, разрушенные в период Великой Отечественной войны 1941-45 (Пятницкая церковь в Чернигове), в процессе реконструкции Москвы спасал от уничтожения шедевры русского зодчества (в т. ч. Василия Блаженного храм, ансамбль Крутицкого подворья и др.); по точнейшим архитектурным обмерам Барановского восстановлена в Москве церковь Казанской Божией Матери, а также восстанавливаются другие снесенные постройки

БАРАНОВСКИЙ Степан Иванович (1817-90) , российский ученый и изобретатель. В 1860-х гг. сконструировал воздушный двигатель для локомотива ("духовик" Барановского) и вместе с сыном В. С. Барановским - пневматический двигатель для подводной лодки; в 1880 гг. создал модель летательного аппарата тяжелее воздуха ("летун" Барановского). Барановский создал механизм для маршрутной съемки местности ("путемер" Барановского).

БАРАНСКАЯ Наталия Владимировна (р . 1908), русская писательница. В повестях и рассказах - перипетии женских судеб, социально-психологические коллизии. Широкую известность получила повесть "Неделя как неделя" (1969). Сборники: "Отрицательная Жизель" (1977), "Портрет, подаренный другу" (1982), "День поминовения" (1989) и др.

БАРАНСКИЙ Николай Николаевич (1881-1963) , российский экономикогеограф, член-корреспондент АН СССР (1939), Герой Социалистического Труда (1962). Труды по теории и методологии социально-экономической географии и экономической картографии. Учебник по экономической географии СССР для средних школ (16 изданий с 1935). Государственная премия СССР (1952).

БАРАНЫ (горные бараны) , род парнокопытных животных семейства полорогих. Длина до 2 м, весят до 200 кг. 2 вида: архар и снежный баран (иногда выделяют 8 видов), образуют много подвидов. Обитают главным образом в высокогорных районах. Объект охоты (мясо, кожа). В ряде мест малочисленны. Одомашнены в глубокой древности.

БАРАНЬ , город (с 1972) в Белоруссии, Витебская обл., на р. Адров, в 9 км от ж.-д. ст. Орша. 14,1 тыс. жителей (1991).

БАРАОНА ДЕ СОТО (Barahona de Soto) Луис (1548-95) , испанский поэт. Поэма "Слезы Анхелики" (1586, по мотивам Л. Ариосто).

БАРАТАЕВ Михаил Петрович (1784-1856) , князь из рода Бараташвили, грузинский историк. Главный труд - "Нумизматические факты Грузинского царства" (т. 1-2, 1844-45).

БАРАТАШВИЛИ Николоз Мелитонович (1817-45) , грузинский поэт-романтик. Проблемы грузинской истории, вера в будущее народа, психологизм и глубокий лиризм в поэме "Судьба Грузии" (1839), стихах "Мерани", "Могила царя Ираклия" (оба 1842). Оказал значительное влияние на развитие грузинской поэзии.

БАРАТОВ Леонид Васильевич (1895-1964) , российский режиссер, народный артист России (1958). Главный режиссер Свердловского, Ленинградского театров оперы и балета, Большого театра, Московского музыкального театра им. Станиславского и Немировича-Данченко. Среди постановок: оперы "Борис Годунов" (1948) и "Хованщина" (1950) М. П. Мусоргского, "Война и мир" С. С. Прокофьева (1957) и др. Профессор ГИТИСа (с 1947). Государственная премия СССР (1943, 1949, 1950, 1951, 1952).

БАРАТЫНСКИЙ (Боратынский) Евгений Абрамович (1800-44) , русский поэт. Оригинальная разработка жанров элегии и послания ("Финляндия", "Разуверение", "Признание", "Две доли"); поэмы ("Эда", "Бал"), отмеченные лиризмом, психологической и философской глубиной. В сборнике "Сумерки" (1842) - противоречие исторического прогресса и духовно-эстетической природы человека, преломляемое через трагическое сознание поэта.

БАРБАДОС (Barbados) , государство в Вест-Индии, на о. Барбадос, в группе М. Антильских о-вов. 430 км2. Население 260 тыс. человек (1993), преимущественно барбадосцы. Городское население 38% (1990). Официальный язык - английский. Большинство верующих - протестанты. Административно-территориальное деление: 11 районов. Столица - Бриджтаун. Входит в Содружество. Глава государства - королева Великобритании, представленная генерал-губернатором. Законодательный орган - двухпалатный парламент. Поверхность равнинная (высота до 340 м). Климат тропический пассатный. Среднемесячные температуры 25-27 °С. Осадков до 1400 мм в год. Тропическая растительность. С древности Барбадос населяли индейцы. В нач. 16 в. открыт испанцами. С 1625 колония Великобритании, в 1961 получил внутреннее самоуправление. С 1966 независимое государство. Основа экономики - иностранный туризм (0,5 млн. человек в год) и производство сахара. Доля в ВВП (1992, %): сельского хозяйства 5,2, промышленности 6,9. Производство электроэнергии 527 млн. кВт?ч (1991). Добыча природного газа, нефти. Обрабатывающая промышленность: сахарная, пищевкусовая (ром, табачные изделия, консервы), текстильная. Иностранные сборочные предприятия (узлы для электротехнической промышленности). Рыболовство. Длина автодорог 1,6 тыс. км. Железных дорог нет. Экспорт: электроаппаратура (компоненты), сахар, ром. Основные внешнеторговые партнеры - США, Великобритания. Денежная единица - доллар Барбадоса.

БАРБАДОСЦЫ (самоназвание - бэдженз) , народ, основное население Барбадоса (250 тыс. человек), главным образом потомки рабов, вывезенных из Африки в 17 - нач. 19 вв. Общая численность 350 тыс. человек (1992), в т. ч. в США 35 тыс. человек, Великобритании 35 тыс. человек, Канаде 30 тыс. человек. Говорят на диалекте английского языка. Большинство верующих англикане, есть методисты, моравские братья, католики.

БАРБАРИС , род кустарников семейства барбарисовых. Ок. 500 видов, главным образом в Северном полушарии. Декоративные, ягодные (плоды используют в пищевой промышленности как приправу), красильные и лекарственные (применяют при маточных кровотечениях и как желчегонное средство) растения. Медоносы.

"БАРБАРОССА" (Barbarossa) , кодовое наименование плана агрессивной войны фашистской Германии против СССР. Разработан в 1940. Предусматривал молниеносный разгром основных сил Красной Армии западнее рек Днепр и Зап. Двина, а затем выход на линию Архангельск - Волга - Астрахань. Войну предполагалось выиграть в течение 2-3 месяцев. Осуществление плана "Барбаросса было сорвано героической борьбой народов СССР.

БАРБАРУС Й ., см. Варес Й.

БАРБАШИН-ШУЙСКИЙ Василий Иванович (? - ок . 1571), князь, воевода в походе на Астрахань 1554 и в Ливонской войне. В 1560 разгромил конницу Ливонского ордена. Опричник.

БАРБЕ Д'ОРЕВИЛЬИ (Barbey d'Aurevilly) Жюль Амеде (1808-89) , французский писатель, поздний романтик. Критиковал общество с позиций нравственно-религиозного (католического) максимализма: исторические романы "Околдованная" (1855), "Кавалер де Туш" (1864). Сборник рассказов "Дьявольские лики" (1874), роман "История без названия" (1882) и др. окрашены в тона пессимистического фатализма (господство и ненаказуемость зла в современном обществе).

БАРБЕР (Barber) Сэмюэл (1910-81) , американский композитор. Оперы "Ванесса" (1957), "Антоний и Клеопатра" (1966), балет "Медея" (1946), оркестровые, камерно-инструментальные сочинения.

БАРБЕРА (Barbera) Джозеф (р .1911), американский кинорежиссер-мультипликатор и художник. В 1937-57 на студии "Метро Голдвин Майер" (после того как ему было отказано в работе на студии У. Диснея). Совместно с У. Ханна создает популярных героев мультфильмов кота Тома и мышонка Джерри, а затем, в 1957, студию "Ханна-Барбера Продакшнз", где были сняты популярные мультипликационные сериалы "Семья Джетсонов", "Мишка Йоги", "Флинстоны" и др.

БАРБЕРИНО (Barberino) Франческо да (1264-1348) , итальянский куртуазный писатель (см. Куртуазная литература). Автор энциклопедических трактатов "О правилах поведения и нравах сеньор" и "Предписания Любви" (итальянские стихи в сопровождении латинской комментирующей прозы; изданы в 1640).

БАРБЕС (Barbes) Арман (1809-70) , французский революционер. Вместе с Л. О. Бланки участвовал в 30-х гг. в создании тайных республиканских обществ.

БАРБИЗОНСКАЯ ШКОЛА , группа французских живописцев-пейзажистов (Т. Руссо, Ж. Дюпре, Н. Диаз, Ш. Ф. Добиньи, К. Труайон), работавших в д. Барбизон (Barbizon) близ Парижа в 30-60-е гг. 19 в. Обратились к непосредственному изображению природы, света и воздуха, сыграли важную роль в развитии реалистического пейзажа.

БАРБИТУРОВАЯ КИСЛОТА , бесцветные кристаллы, tпл 248 °С (с разложением). Производные барбитуровой кислоты - широко распространенные снотворные средства (барбитураты).

_

БАРБОЗА ДУ БОКАЖЕ (Barboza do Bocage) Мануэл Мария (1765-1805) , португальский поэт. Преследовался государством и церковью как вольнодумец. Предромантическая лирика вошла в книгу "Стихотворения" (т. 1-3, 1791-1804).

БАРБОТИРОВАНИЕ (барботаж) (от франц . barbotage - перемешивание), пропускание через жидкость газа или пара под давлением. Применяется в промышленности и лабораторной практике главным образом для перемешивания жидкостей, нагревания их острым паром, поглощения газо- или парообразных веществ растворителями.

БАРБУ (Barbu) Эуджен (1924-92) , румынский писатель. Социально-нравственная проблематика в романах "Яма" (1957), "Северное шоссе" (1959), "Князь" (1969); роман "Инкогнито" (т. 1-3, 1975-78).

БАРБУСЫ ,..1) принятое в аквариумном рыбоводстве название рыб рода пунтиус и некоторых других семейства карповых. Длина до 10 см. Разводят ок. 50 красиво окрашенных видов. В естественных условиях многие виды обитают в водоемах Юж., Юго-Вост. Азии и Африки...2) То же, что усачи.

БАРБЬЕ (Barbier) Огюст (1805-82) , французский поэт. Сборник сатирических поэм "Ямбы" (1831), бичующих буржуазный мир, сборник сонетов "Героические созвучия" (1843).

БАРБЮС (Barbusse) Анри (1873-1935) , французский писатель и общественный деятель, иностранный почетный член АН СССР (1933). Антивоенный роман "Огонь" (1916) о революционизации сознания масс во время 1-й мировой войны, участником которой был Барбюс. Сборник новелл "Происшествия", "Правдивые истории", 1928. Октябрьскую революцию воспринял как событие всемирно-исторического значения: брошюра "Свет из бездны" (1920). Европейской буржуазной цивилизации Барбюс, член Французской КП, противопоставлял строительство социализма в СССР (книга "Россия", 1930; апологетическая книга "Сталин", 1935). Организатор международного антимилитаристского объединения деятелей культуры "Кларте" (1919; издание журнала "Кларте", 1919-24).

БАРВЕНКОВО , город (с 1938) на Украине, Харьковская обл. Железнодорожная станция. 14,8 тыс. жителей (1991). Машиностроительный завод, пищевая промышленность. Основан в 17 в

БАРВИНОК , род многолетних трав семейства кутровых. 7 видов, в Европе и Зап. Азии. Декоративные растения.

БАРГУЗИН , река в Вост. Сибири (Бурятия). 480 км, площадь бассейна 21,1 тыс. км2. Впадает в оз. Байкал. Средний расход воды 130 м3/с. Используется для орошения. Судоходна на 204 км от устья.

БАРГУЗИНСКАЯ КОТЛОВИНА , межгорная котловина, главным образом по среднему течению р. Баргузин, между Баргузинским и Икатским хр., в Бурятии. Длина 200 км, ширина до 35 км, высота от 470 до 600 м.

БАРГУЗИНСКИЙ ЗАПОВЕДНИК биосферный , в Российской Федерации, Бурятия, на северо-восточном побережье Байкала и западных склонах Баргузинского хр. Основан в 1916. Площадь 374,3 тыс. га; заповедна также трехкилометровая полоса акватории озера площадью 150 тыс. га. Горные лиственничные и темнохвойные (ель, пихта, сосна сибирская кедровая) леса, горные тундры и гольцы. Баргузинский соболь, марал, кабарга, бурый медведь, глухарь и др.; в прибрежных водах - байкальская нерпа.

БАРГУЗИНСКИЙ ХРЕБЕТ , в Вост. Сибири (Бурятия), вдоль северо-восточного берега оз. Байкал. Длина 280 км, высота до 2840 м. Лиственничная тайга. Минеральные источники.

БАРДА картофельная , зерновая, паточная, побочный продукт спиртового производства. Свежую (92-94% воды, 6-8% сухого вещества) и силосованную барду используют для откорма главным образом крупного рогатого скота, сушеную - всех сельскохозяйственных животных.

БАРДАХ Яков Юльевич (1857-1929) , российский микробиолог. Основные труды посвящены изучению возбудителей бешенства, дифтерии, брюшного и возвратного тифов. Изучал также микрофлору одесских лиманов. Независимо от Э. Беринга и В. Ру разработал методику приготовления и получил противодифтерийную сыворотку (1893).

БАРДЕМ , (наст. фам. Бардем Муньос, Bardem Munos) Хуан Антонио (р. 1922), испанский сценарист и режиссер. Наиболее значительны в его творчестве социально-критические фильмы "Смерть велосипедиста", 1955; "Месть", 1957; "Мост", 1976 и "Семь дней в январе, 1979 (два последних получили главный приз Московского международного кинофестиваля).

БАРДИН Джон

БАРДИН (Bardeen) Джон (1908-91) , американский физик, иностранный член АН СССР (1982). Создал первый транзистор (1948, совместно с У. Браттейном). Один из авторов микроскопической теории сверхпроводимости (1957). Бардин - единственный ученый, дважды удостоенный Нобелевской премии по физике (1956, совместно с Браттейном и У. Шокли; 1972, совместно с Л. Купером и Дж. Шриффером). Золотая медаль им. Ломоносова АН СССР (1988).

БАРДИН Иван Павлович (1883-1960) , российский ученый, академик АН СССР (1932), Герой Социалистического Труда (1945). Руководил проектированием крупных металлургических предприятий, созданием металлургических агрегатов, разработкой и внедрением в СССР непрерывной разливки стали и кислородно-конвертерного процесса. Ленинская премия (1958), Государственная премия СССР (1942, 1949).

БАРДИНА Ольга Васильевна (р . 1932), российская певица (лирико-драматическое сопрано), народная артистка СССР (1978). С 1962 в Саратовском театре оперы и балета, с 1984 в Росконцерте.

БАРДИНА Софья Илларионовна (1852-83) , революционная народница. Одна из организаторов кружка "Фричей", группы "москвичей". В 1877 на "процессе 50-ти" произнесла революционную речь. Сослана в Сибирь, в 1880 бежала. Будучи тяжело больной покончила жизнь самоубийством в Женеве.

БАРДО (Bardot) Брижит (р . 1934), французская киноактриса. В фильмах 1950-х гг. ("И бог создал женщину... , "Парижанка" и др.) выступала в ролях молодых девушек, которые, выше всего ставя естественные чувства, вступали в конфликт с нормами морали. Фильмы 1960-х гг.: "Истина", "Бабетта идет на войну", "Частная жизнь" и др. сделали ее секс-символом своего поколения. С 1973 не снимается.

БАРДОЙТС , в прусской мифологии бог мореплавания.

БАРД-РОК , одно из направлений российской рок-музыки. Развивался под влиянием серьезной поэзии и особенно бардовской (авторской) песни (В. Высоцкий, А. Галич, Б. Окуджава) с кон. 1970-х гг. Стилистически безупречный образец бард-рока первой продемонстрировала группа "Аквариум" Б. Б. Гребенщикова.

БАРДХАМАН (Бурдван) , город на востоке Индии, шт. Зап. Бенгалия. 245 тыс. жителей (1991). Пищевая промышленность, общее машиностроение.

БАРДХАН Шанти (1916-54) , индийский хореограф. В 1943 организовал труппу "Малый балет". Создал национальные балеты "Дух Индии" (1944), "Индия бессмертна" (1946), "Открытие Индии" (1947). В постановках использовал формы индийского классического и народного танца.

БАРДЫ , ..1) народные певцы древних кельтских племен. Впоследствии стали профессиональными поэтами - бродячими или живущими при княжеских дворах (главным образом Ирландии, Уэльса и Шотландии)...2) Поэты и музыканты, исполнители собственных, т. н. авторских песен.

БАРЕЛИ , город в Индии, шт. Уттар-Прадеш. 583 тыс. жителей (1991). Пищевая, химическая, текстильная промышленность.

БАРЕЛЬЕФ (франц . basrelief), низкий рельеф, в котором выпуклое изображение выступает над плоскостью фона не более чем на половину своего объема.

БАРЕНБОЙМ (Barenboim) Даниель (р . 1942), дирижер и пианист. Выступает в камерных ансамблях. В 60-е гг. руководитель Лондонского камерного оркестра, в 1975-89 главный дирижер Парижского оркестра, с 1989 выступает с Чикагским симфоническим оркестром.

БАРЕНЦ (Barents , Barendsz) Виллем (ок. 1550-97), нидерландский мореплаватель. В 1594-97 руководил 3 экспедициями по Сев. Ледовитому ок. в поисках северо-восточного прохода из Атлантического ок. в Тихий. Экспедиция 1596-97 открыла о-ва Медвежий и Шпицберген (повторно). Похоронен на Нов. Земле.

БАРЕНЦБУРГ (Barentsburg) , город и порт на западе о. Шпицберген (Свальбард, Норвегия). Добыча каменного угля.

БАРЕНЦЕВО МОРЕ , окраинное море Сев. Ледовитого ок., между северным берегом Европы и о-вами Шпицберген, Земля Франца-Иосифа и Нов. Земля. 1424 тыс. км2. Расположено на шельфе; глубина преимущественно от 360 до 400 м (наибольшая - 600 м). Крупный о. Колгуев. Заливы: Порсангер-фьорд, Варангер-фьорд, Мотовский, Кольский и др. Сильное влияние теплых вод Атлантического ок. обусловливает незамерзаемость юго-западной части. Соленость 32-35‰. В Баренцево море впадает р. Печора. Рыболовство (треска, сельдь, пикша, камбала). Экологическая обстановка неблагоприятная. Имеет большое транспортное значение. Крупные порты: Мурманск (Российская Федерация), Варде (Норвегия).

БАРЕТТЕР (англ . barretter), электровакуумный прибор в виде заполненного водородом стеклянного баллона, внутри которого находится тонкая проволока. Ток бареттера в определенном диапазоне значений напряжений практически постоянен. Используют для стабилизации тока.

БАРЖА (франц . barge), несамоходное грузовое судно, перемещаемое буксиром или толкачом.

БАРИ (Bari) , город и порт в Юж. Италии, административный центр пров. Бари. 355 тыс. жителей (1990). Нефтепереработка и нефтехимия, металлургия. Университет. Национальный археологический музей, картинная галерея.

БАРИ (Barye) Антуан Луи (1795-1875) , французский скульптор и живописец. Представитель романтизма. Полные драматизма и пластической энергии изображения животных ("Лев", 1836).

БАРИ (Де Бари , de Bary) Генрих Антон де (1831-88), немецкий ботаник, иностранный член-корреспондент Петербургской АН (1880). Труды по микологии. Установил роль паразитических грибов в заболеваниях высших растений.

БАРИ Нина Карловна (1901-61) , российский математик, доктор физико-математических наук, профессор. Труды по теории функций, в т. ч. по теории рядов.

БАРИБАЛ (черный медведь) , млекопитающее семейства медведей. Длина в среднем 1,75 м. Волосяной покров обычно черный. В лесах Сев. Америки. Малочислен. В национальных парках США численность восстанавливается.

БАРИЙ (лат . Barium), Ba, химический элемент II группы периодической системы, атомный номер 56, атомная масса 137,33, относится к щелочноземельным металлам. Название от греч. barys - тяжелый. Серебристо-белый мягкий металл; плотность 3,78 г/см3, tпл 727 °C. Химически очень активен, при нагревании воспламеняется. Минералы: барит и витерит. Применяют в вакуумной технике как газопоглотитель, в сплавах (типографские, подшипниковые); соли бария - в производстве красок, стекол, эмалей, в пиротехнике, медицине.

БАРИНАС (Barinas) , штат на северо-западе Венесуэлы. 35,2 тыс. км2. Население 456 тыс. человек (1989). Адм. ц. - г. Баринас.

БАРИОННЫЙ ЗАРЯД (барионное число) (B) , одна из внутренних характеристик барионов. У всех барионов B = +1, а у их античастиц B = -1 (у остальных элементарных частиц B = 0). Алгебраическая сумма барионных зарядов, входящих в систему частиц, сохраняется при всех взаимодействиях.

БАРИОНЫ (от греч . barys - тяжелый), "тяжелые" элементарные частицы с полуцелым спином и массой, не меньшей массы протона; участвуют во всех известных фундаментальных взаимодействиях. К барионам относятся нуклоны, гипероны и многие из т. н. резонансов.

БАРИСАН (Barisan) , горы на юго-западе о. Суматра, в Индонезии. Длина ок. 650 км, высота до 3805 м (вулкан Керинчи). Вечнозеленые тропические леса.

БАРИТ (тяжелый шпат) , минерал класса сульфатов, BaSO4. Примеси Sr (иногда до 20%), Ca, Pb. Твердость 3-3,5; плотность 4,3-4,5 г/см3. По происхождению гидротермальный и гипергенный. Основная руда Ba; наполнитель в резиновой и бумажной промышленности; утяжелитель при бурении и др.

БАРИТО (Barito) , река на о. Калимантан, в Индонезии. Ок. 880 км, площадь бассейна ок. 100 тыс. км2. Впадает в Яванское м., образуя дельту. Судоходна от верховьев. В дельте - морской порт Банджармасин.

БАРИТОЗ , пневмокониоз, обусловленный воздействием пыли, содержащей барий и его соединений.

БАРИТОН (от итал . baritono), 1) мужской голос среднего регистра (между басом и тенором)...2) Струнный смычковый музыкальный инструмент группы виол...3) Духовой музыкальный инструмент семейства саксгорнов.

БАРИЧЕСКАЯ СИСТЕМА , область пониженного или повышенного давления в атмосфере (напр., циклон и антициклон) с характерным распределением атмосферного давления, а соответственно и ветра.

БАРИЧЕСКОЕ ПОЛЕ , пространственное распределение атмосферного давления. Характеризуется системой поверхностей равного давления - изобарических поверхностей, а на земной поверхности - системой линий равного давления - изобар.

БАРИЯ ГИДРОКСИД , Ba(OH)2, бесцветные кристаллы. Водный раствор бария гидроксида - баритовая вода. Применяется как реактив на сульфат- и карбонат-ионы, компонент смазок, для очистки растительных и животных масел, удаления сульфат-иона из промышленных растворов.

БАРИЯ КАРБОНАТ , BaCO3, бесцветные кристаллы. В воде практически нерастворим. Образует минерал витерит. Применяют в производстве оптического стекла, эмалей, глазурей, красного кирпича.

БАРИЯ СУЛЬФАТ , BaSO4, бесцветные кристаллы. В воде практически нерастворим. Образует минерал барит. Наполнитель бумаги, компонент литопона, контрастное средство при рентгеноскопии.

БАРК (голл . bark), морское парусное судно (3-5 мачт) с косыми парусами на кормовой мачте (бизань-мачте) и прямыми на остальных.

БАРК Петр Львович (1869-1937) , российский государственный деятель. В 1907-11 директор-распорядитель Волжско-Камского коммерческого банка. В 1914-17 министр финансов. С 1918 в эмиграции.

БАРКА (итал . barca), речное грузовое несамоходное плоскодонное деревянное судно облегченной конструкции без руля.

БАРКАРОЛА (итал . barcarola, от barca - лодка), песня венецианских гондольеров; типичны мягкое, качающееся движение мелодии, лирический характер. Многими композиторами созданы вокальные и инструменталье пьесы, претворяющие черты народной баркаролы.

БАРКАС (нидерл . barkas), 1) самоходное судно небольших размеров для перевозок в порту...2) В ВМФ гребная шлюпка с 14-22 веслами.

БАРКГАУЗЕН (Barkhausen) Генрих Георг (1881-1956) , немецкий физик и электротехник. Открыл эффект, названный его именем. Построил (1919) генератор незатухающих сверхвысокочастотных колебаний.

БАРКГАУЗЕНА ЭФФЕКТ , ступенчатое изменение намагниченности ферромагнетиков при непрерывном изменении внешних условий, напр., магнитного поля. Обусловлен доменной структурой. Открыт Г. Баркгаузеном (1919).

БАРКЕНТИНА (англ . barkentine) (шхуна-барк), морское парусное судно (3-5 мачт) с прямыми парусами на передней мачте (фок-мачте) и косыми на остальных.

БАРКЕР (Barker) Джордж (р . 1913), английский поэт, прозаик и драматург. Сборники стихов "Новости со всего света" (1950), "Сны в летнюю ночь" (1966), "Anno Domini" (1983).

БАРКИСИМЕТО (Barquisimeto) , город на северо-западе Венесуэлы, административный центр шт. Лара. 724 тыс. жителей (1990). Пищевая, текстильная, цементная, кожевенно-обувная промышленность. Университет. Основан в 1552.

БАРКЛА (Barkla) Чарлз (1877-1944) , английский физик. Осуществил (1904) поляризацию рентгеновских лучей. Открыл (1906) характеристическое рентгеновское излучение. Нобелевская премия (1917).

БАРКЛАЙ-ДЕ-ТОЛЛИ Михаил Богданович (1761-1818) , князь (1815), российский генерал-фельдмаршал (1814). Командир дивизии и корпуса в войнах с Францией и Швецией. В 1810-12 военный министр. В Отечественную войну 1812 главнокомандующий 1-й армией, а в июле - августе фактически всеми действовавшими русскими армиями. В 1813-14 главнокомандующий русско-прусской армией, с 1815 - 1-й армией.

"БАРКЛЕЙС БАНК" (Barklays Bank) , крупнейший коммерческий банк Великобритании. Основан в 1694. Входит в "Большую четверку" английских банков. 2900 отделений и агентств в стране, более 2000 отделений и дочерних компаний в 80 иностранных государствах (кон. 1980-х гг.). Сумма баланса 104,7 млрд. фунтов стерлингов (189,4 млрд. дол. США), собственный капитал (млрд. дол. США) 10,6, прибыль 2,5 (кон. 1980-х гг.).

БАРКОВ Иван Семенович (ок . 1732-68), русский поэт. Переводил сатиры Горация, басни Федра. Биография А. Д. Кантемира (1762). Непристойные стихи Баркова расходились в списках.

БАРКОВ Лев Митрофанович (р . 1928), российский физик, академик РАН (1991; академик АН СССР с 1984). Основные труды по ядерной физике и физике элементарных частиц. Государственная премия СССР (1989).

БАРКОВА Анна Александровна (1901-76) , русская поэтесса. Первый сборник "Женщина" (1922) получил признание современников. Была репрессирована; значительную часть жизни провела в заключении (1934-39; 1947-56; 1957-65). В поздней поэзии (cборник "Возвращение", 1990) обращается к страданиям и унижениям женщин в советских лагерях.

БАР-КОХБА , вождь антиримского восстания 132-135 в Иудее.

БАРКРОФТ (Barcroft) Джозеф (1872-1947) , английский физиолог. Фундаментальные исследования дыхательной функции крови. Труды по теоретической физиологии.

БАРКУЛАБОВСКАЯ ЛЕТОПИСЬ , западно-русская, о событиях 1563-1608. Составлена в нач. 17 в. священником с. Баркулабово Ф. Филипповичем. Сведения: местные, о литовской и польской политике, Лжедмитрии II и др.

БАРЛАХ (Barlach) Эрнст (1870-1938) , немецкий скульптор, график и писатель. Гуманистические, антимилитаристские, полные эмоционального напряжения произведения Барлаха (памятник павшим в соборе в Гюстрове, 1927, уничтожен фашистами) по художественному решению близки экспрессионизму.

БАРМА , русский зодчий 16 в., создал совместно с Постником Василия Блаженного храм.

БАРМЕН (Barmen) , см. в ст. Вупперталь.

БАРМИН Владимир Павлович (1909-93) , российский ученый, академик РАН (1991; академик АН СССР с 1966), Герой Социалистического Труда (1956). Труды по стартовым комплексам многих ракет. Ленинская премия (1957), Государственная премия СССР (1943, 1967, 1977).

БАРМИЦА ,..1) в Др. Руси кольчужная железная сетка; прикреплялась к шлему воина для защиты шеи...2) В западноевропейском средневековом доспехе металлическое оплечье, к которому крепились латы и шлем.

БАРМЫ , драгоценные оплечья, украшенные изображениями религиозного характера, у византийских императоров, русских князей и царей 14 - нач. 18 вв. Надевались во время коронации и торжественных выходов.

БАРН (англ . barn), единица эффективного поперечного сечения процессов столкновения атомных или ядерных частиц, обозначается б. 1 б.=10-24 см2=10-28 м2.

БАРНАВ (Barnave) Антуан (1761-93) , французский социолог, один из руководителей фельянов. Утверждал, что общественный прогресс зависит от географической среды: вызываемые ею хозяйственные изменения приводят к перераспределению богатств и власти. Казнен в период якобинской диктатуры.

БАРНАЙ (Barnay) Людвиг (1842-1924) , немецкий актер и театральный деятель. Участвовал в создании Немецкого театра (Берлин). Прославился в трагедиях У. Шекспира, Ф. Шиллера.

БАРНАРД (Barnard) Кристиан (р . 1922), южноафриканский хирург. Впервые произвел пересадку (1967) и подсадку (1974) сердца больному. В соавторстве с З. Стандером опубликовал антирасистский роман "Нежелательные элементы" (1974).

БАРНАРД Эдуард Эмерсон (1857-1923) , американский астроном. Получил многочисленные снимки Млечного Пути, галактик и звездных скоплений. Исследовал темные туманности. Открыл спутник Юпитера Амальтею (1892), несколько комет.

БАРНАУЛ , город (с 1771), в Российской Федерации, центр Алтайского кр., пристань на р. Обь. Железнодорожный узел. 606 тыс. жителей (1992). Машиностроение (заводы: моторный, котельный, механических прессов, транспортного машиностроения и др.), химическая, легкая (хлопчатобумажный, меланжевый комбинаты), пищевая промышленность. 6 вузов (в т. ч. Алтайский университет). 4 театра. Музей изобразительного и прикладного искусства. Основан в 1730.

БАРНЕТ Борис Васильевич (1902-65) , российский кинорежиссер, заслуженный артист России (1935). Искусное сочетание лирики, буффонады, элементов сатиры придает особый колорит фильмам: "Девушка с коробкой" (1927), "Окраина" (1933), "Подвиг разведчика" (1947), "Полустанок" (1963) и др. Государственная премия СССР (1948).

БАРНЕТТ (Barnett) Сэмюэл Джексон (1873-1956) , американский физик. В 1909 открыл эффект, названный его именем. Работы по изучению электрических и магнитных явлений, гиромагнитных эффектов, геомагнетизму.

БАРНЕТТА ЭФФЕКТ , вращение ферромагнитного образца увеличивает его намагниченность вдоль оси вращения. Открыт С. Барнеттом (1909). Указывает на связь атомных магнитных моментов с механическими моментами. Обратный эффект называется Эйнштейна - де Хааза эффектом.

БАРНОВИ (Барнавели) Василий Захарьевич (1856-1934) , грузинский писатель. Исторические романы "Заря Исани" (1901), "Великий Моурави" (1925), "Падение Армази" (1926), "Возмездие" (опубликован в 1938). Реалистические рассказы и очерки о современной Грузии.

БАРНС (Barnes) Джулиан (р . 1946), английский прозаик. Романы "Попугай Флобера" (1985), "История мира в 10 с половиной главах" (1989), "Дикобраз" (1992).

БАРОДА , см. Вадодара.

БАРОКАМЕРА (от греч . baros - тяжесть и камера), герметическая камера, в которой создается пониженное (вакуумная барокамера) или повышенное (компрессионная барокамера) давление воздуха. Используется для различных экспериментов в авиации, космонавтике, в медицине; для испытания авиационных и метеорологических приборов и др.

БАРОККО (итал . barocco, букв. - странный, причудливый), одно из главных стилевых направлений в искусстве Европы и Америки кон. 16 - сер. 18 вв. Барокко, тяготевшее к торжественному "большому стилю", в то же время отразило прогрессивные представления о сложности, многообразии, изменчивости мира. Барокко свойственны контрастность, напряженность, динамичность образов, аффектация, стремление к величию и пышности, к совмещению реальности и иллюзии, к слиянию искусств (городские и дворцово-парковые ансамбли, опера, культовая музыка, оратория); одновременно - тенденция к автономии отдельных жанров (кончерто гроссо, соната, сюита в инструментальной музыке). Для архитектуры барокко (Л. Бернини, Ф. Борромини в Италии, В. В. Растрелли в России) характерны пространственный размах, слитность, текучесть сложных, обычно криволинейных форм, для скульптуры (Бернини) и живописи (П. П. Рубенс, А. ван Дейк во Фландрии) - эффектные декоративные композиции, парадные портреты. Принципы барокко преломились в литературе (П. Кальдерон в Испании, Т. Тассо в Италии, А. д'Обинье во Франции, Симеон Полоцкий, М. В. Ломоносов в России), театре, музыке (Дж. Габриели, Дж. Фрескобальди, А. Чести в Италии, Д. Букстехуде, Р. Кайзер в Германии). Разнообразны национальные варианты барокко. (напр., барокко славянских стран).

БАРОМЕТР (от греч . baros - тяжесть и ...метр), прибор для измерения атмосферного давления. В ртутном (жидкостном) барометре атмосферное давление измеряется по высоте столба ртути в запаянной сверху трубке, опущенной открытым концом в сосуд с ртутью. Ртутные барометры - наиболее точные приборы, ими оборудованы метеорологические станции и по ним проверяется работа других видов барометров - анероида и гипсотермометра.

БАРОМЕТРИЧЕСКАЯ ФОРМУЛА , определяет зависимость атмосферного давления от высоты. Используется, напр., для градуировки высотомеров, в барометрического нивелировании, при построении стандартной атмосферы.

БАРОМЕТРИЧЕСКОЕ НИВЕЛИРОВАНИЕ , метод приближенного определения разности высот между 2 точками по значениям атмосферного давления в этих точках.

БАРОН (от ср .-век. лат. baro, род. п. baronis), в Зап. Европе в средние века непосредственный вассал короля, позднее дворянский титул (в России введен Петром I для высшего прибалтийского дворянства немецкого происхождения).

БАРОН БРАМБЕУС , см. Сенковский О.

БАРОН (Baron) Мишель (1653-1729) , французский актер. На сцене с 1665 - в труппе Мольера, в "Комеди Франсез" (Париж) и др. Роли трагических героев в произведениях Ж. Расина, П. Корнеля.

БАРОН МЮНХГАУЗЕН , см. Мюнхгаузен.

БАРОНЕТ (англ . baronet), наследственный дворянский титул в Англии.

БАРОНИЙ (Baronius) Цезарь (1538-1607) , католический церковный историк, член монашеской римской конгрегации ораторианцев, кардинал. Автор "Церковных анналов" (т. 1-12, 1588-1607) - монументальной истории христианской церкви (охватывает двенадцать веков н. э.), написанной в противовес протестантской 13-томной церковно-исторической компиляции "Магдебургские центурии".

БАРОНС (Barons) Кришьянис (1835-1923) , латышский фольклорист, писатель, лидер младолатышей. Рассказы, стихи, фельетоны. Издал "Латышские народные песни" (1894-1915).

БАРОНСК , неофициальное название г. Екатериненштадт (ныне г. Маркс Саратовской обл.) до 1920.

БАРОРЕЦЕПТОРЫ (от греч . baros - тяжесть и рецепторы), чувствительные нервные окончания в стенках кровеносных сосудов; воспринимают изменения кровяного давления и рефлекторно регулируют его уровень.

БАРОТЕРАПИЯ (от греч . baros - тяжесть и терапия), использование в лечебных целях повышенного или пониженного давления воздуха. Общая баротерапия проводится в барокамерах. К методам местной баротерапии относятся банки.

БАРОТРАВМА (от лат . baros - тяжесть и травма), повреждение органа слуха, легких и др. при резком перепаде атмосферного давления; может возникать при взрывах, а также у летчиков, парашютистов, водолазов.

БАРРАГАН (Barragan) Луис (р .1901), мексиканский архитектор. Используя обожженный кирпич, лепнину и необработанное дерево, старался добиться гармоничного соединения дома и окружающего сада (резиденция Сан Кристобальт, 1967-68; частное строительство в Мехико и его пригородах).

БАРРАЖ (от франц . barrage - заграждение), способ защиты шахт и карьеров от подземных вод путем полного или частичного ограждения выработок с помощью водонепроницаемых устройств.

БАРРАЖИРОВАНИЕ , полет самолетов-истребителей над определенным районом в целях прикрытия наземных объектов. С 60-х гг. употребляется термин "дежурство в воздухе".

БАРРАКУДЫ (морские щуки) , семейство морских хищных рыб отряда кефалеобразных. Длина до 3 м. Ок. 20 видов, в тропических и субтропических морях Атлантического, Индийского и Тихого ок., в т. ч. по 1 виду в Черном и Японском морях. Питаются только рыбами. Охотятся часто вместе с акулами; нападают на людей.

БАРРАНД (Barrande) Йоахим (1799-1883) , французский геолог и палеонтолог, иностранный член-корреспондент Петербургской АН (1877). С 1831 жил в Чехии. Труды по стратиграфии нижнепалеозойских отложений Чехии. Выделил (расчленив на отделы и ярусы) силурийскую систему. Автор капитальной многотомной монографии по палеонтологии (1852-94).

БАРРАНКАБЕРМЕХА (Barrancabermeja) , город на северо-западе Колумбии. 137 тыс. жителей (1992). Порт на р. Магдалена. Центр добычи и переработки нефти. Нефтехимия.

БАРРАНКИЛЬЯ (Barranquilla) , город на северо-западе Колумбии, административный центр департамента Атлантико. 1,35 млн. жителей (1985, с пригородами). Порт на р. Магдалена, доступный для океанских судов. Международный аэропорт. Текстильная, нефтеперерабатывающая, металлообрабатывающая, цементная, химическая, пищевкусовая промышленность. Университеты. Основан в 1629.

БАРРАНКОСЫ (исп . barrancos), глубокие эрозионные борозды, прорезающие в радиальном направлении склоны конусов вулканов.

БАРРАС (Barras) Поль (1755-1829) , один из организаторов термидорианского переворота 1794 (Франция). В 1792 избран в Конвент, примкнул к якобинцам; позднее входил в Директорию, содействовал приходу к власти Наполеона Бонапарта.

БАРРЕ Мохаммед Сиад (р . 1919), президент Сомали в 1976-91, генерал-майор (1966). С 1965 командующий армией. В 1969 - июне 1976 президент Верховного революционного совета и глава правительства.

БАРРЕЛЬ (англ . barrel, букв. - бочка), мера вместимости и объема в системе английских мер. В США различают баррель сухой - 115,628 дм3 и нефтяной - 158,988 дм3. Английский баррель (для сыпучих веществ) равен 163,65 дм3.

БАРРИКАДА (франц . barricade), искусственное оборонительное заграждение из бревен, мешков с песком, камней и др. поперек улиц, дорог, у мостов, в горных проходах и др.

БАРРИМОР (Barrymore) Джон (наст . фам. Блайт, Blythe) (1882-1942), американский актер. Представитель актерской семьи Барримор. В театре с 1903. Крупнейший трагик США 1-й четв. 20 в. (Гамлет - "Гамлет" У. Шекспира, Протасов - "Живой труп" Л. Н. Толстого).

БАРРИНДЖЕРА КРАТЕР , то же, что Аризонский кратер.

БАРРИОС (Barrios) Хусто Руфино (1835-85) , президент Гватемалы с 1873; в 1871-1873 главнокомандующий армией. Установил режим диктатуры, вместе с тем способствовал экономическому развитию страны, добился ослабления влияния церкви. Стремясь объединить центрально-американские страны в конфедерацию, Барриос начал войну с Сальвадором, в которой был убит.

БАРРИСТЕР (англ . barrister, от bar - барьер в зале суда, за которым находятся судьи), адвокат, представитель одной из адвокатских профессий в Великобритании. В отличие от солиситора, имеет право выступать во всех судебных процессах, дает заключения по наиболее сложным юридическим вопросам и т. п.

БАРРО (Barrault) Жан Луи (1910-94) , французский актер и режиссер. В театре с 1931. В 1940-46 в "Комеди Франсез" (Париж), с 1946 возглавлял с М. Рено (с перерывом) собственную труппу. Снимался в фильмах "Дети райка" и др.

БАРРО (Barrot) Одилон (1791-1873) , французский премьер-министр с декабря 1848 по октябрь 1849. Накануне Февральской революции 1848 возглавлял либерально-монархическую оппозицию. В 1872-73 председатель Государственного совета.

БАРРОУ (Barrow) , мыс, самая северная оконечность Аляски, 71 °23' с. ш. и 156 °12' з. д.

БАРС , то же, что леопард.

"БАРС" , первая дизельная подводная лодка (ПЛ) российского ВМФ. Построена в Петрограде в 1915 по проекту И. Г. Бубнова. По типу "Барса построена серия подводных лодок, которые по ряду тактико-технических характеристик превосходили зарубежные подводные лодки того времени.

БАРСАК (Barsacq) Андре (1909-73) , французский режиссер, театральный художник. В театре с 1928. С 1940 возглавлял театр "Ателье". Ставил современные прогрессивные французские и русские классические пьесы.

БАРСАКЕЛЬМЕССКИЙ ЗАПОВЕДНИК , в Казахстане, Кзыл-Ординская обл., на о. Барсакельмес в Аральском м. Основан в 1939. Площадь ок. 20 тыс. га. Сайгак, джейран, кулан. Пустынная растительность.

БАРСЕЛОНА , (Barcelona), город и порт на севере Венесуэлы, административный центр шт. Ансоатеги. 247 тыс. жителей (1990, с пригородами). Текстильная, кожевенная, пищевая промышленность. Основан в 1637.

БАРСЕЛОНА , город на северо-востоке Испании, административный центр авт. обл. Каталония и пров. Барселона. 1,7 млн. жителей (1991). Порт (грузооборот ок. 20 млн. т в год). Международный аэропорт. Важный экономический и культурный центр страны. Машиностроение, текстильная, химическая, целлюлозно-бумажная, полиграфическая, пищевая промышленность. Метрополитен. 3 университета. Место проведения международных торгово-промышленных ярмарок. Всемирные выставки в 1888 и 1929. Игры XXV Олимпиады (1992). Музеи: исторический, археологический, морской, изящных искусств и др. Театр оперы и балета. Основан в 3 в. до н. э. Церковь Сан-Пабло дель Кампо (10-13 вв.), готический собор (13-15 вв.), церковь Нуэстра Сеньора де Белен (барокко, 17-18 вв.), постройки архитектора А. Гауди (кон. 19 в.).

БАРСКАЯ КОНФЕДЕРАЦИЯ , в 1768-72 вооруженный союз польской шляхты против короля Станислава Понятовского и России. Образовалась в г. Бар (Подолье). Подавление королевскими войсками Барской конференции создало почву для 1-го раздела (1772) Речи Посполитой.

БАРСОВ Алексей Кириллович (1673-1736) , справщик синодальной типографии в Москве, ученик братьев Лихудов.

БАРСОВ Антон Алексеевич (1730-91) , российский языковед, член Российской академии (1783), профессор Московского университета (с 1755). Автор грамматики, исследователь синтаксиса русского языка.

БАРСОВ Елпидифор Васильевич (1836-1917) , российский фольклорист, исследователь древнерусской письменности. Труды: "Причитания Северного края" (ч. 1-3, 1872-86), "Слово о полку Игореве как художественный памятник Киевской дружинной Руси" (т. 1-3, 1887-89, не закончено). Собрал обширную коллекцию древних рукописей.

БАРСОВ Николай Иванович (1839-1903) , русский духовный писатель, профессор гомилетики Петербургской духовной академии (1869-89). Автор многочисленных сочинений по гомилетике, пастырскому богословию, истории церкви.

БАРСОВ Николай Павлович (1839-89) , российский историк, профессор Варшавского университета (с 1888). Труды по исторической географии России, истории славян.

БАРСОВА (наст . фам. Владимирова) Валерия Владимировна (1892-1967), российская певица (колоратурное сопрано), народная артистка СССР (1937). В 1920-48 в Большом театре. Крупный представитель отечественной вокальной школы. Профессор Московской консерватории (с 1952). Государственная премия СССР (1941).

БАРСТЕРЫ (от англ . burst - вспышка; лопаться, взрываться), космические источники рентгеновского излучения с длительностью вспышек порядка 10 с и характерным временем повторения от нескольких минут до нескольких часов.

БАРСТОУ (Barstow) Стэнли (р . 1928), английский писатель. Реалистическая трилогия "Любовь... любовь? (1960), "Наблюдатели на берегу" (1966), "Истинно верный конец" (1976), роман "Случай с братом" (1980), рассказы из жизни демократических слоев. Главные темы - воздействие на человека неблагоприятного социального окружения, конфликт сильного чувства с нормами морали.

БАРСУК , млекопитающее семейства куньих. Длина тела до 90 см, хвоста до 24 см. Обитает главным образом в лесах Евразии. Промысловое значение невелико.

БАРСУКИ БОЛЬШИЕ И МАЛЫЕ , песчаные пустыни к северу от Аральского м., в Казахстане. Б. Барсуки длиной ок. 200 км, М. Барсуки - ок. 100 км.

БАРСУКОВ Валерий Леонидович (1928-92) , российский геохимик, академик РАН (1991; академик АН СССР с 1987). Труды по геохимии процессов рудообразования, магматических пород и лунных грунтов.

БАРСУКОВЫ , российские историки, братья: 1) Александр Платонович (1844-1914). Труды по генеалогии и истории российского дворянства...2) Иван Платонович (1841-1906), археограф. Труды по истории русской церкви...3) Николай Платонович (1838-1906). Труды по библиографии, археографии и историографии, древнерусской письменности. Основное сочинение - "Жизнь и труды М. П. Погодина" (т. 1-22).

БАРТ (Barth) Генрих (1821-65) , немецкий историк, филолог, географ-путешественник. В 1850-55 участник экспедиции Дж. Ричардсона в Африку; дважды пересек Сахару. В 1858-64 исследовал Балканский п-ов и М. Азию. Труды по истории народов Сев. и Центр. Африки.

БАРТ (Barth) Джон Симмонс (р . 1930), американский писатель. Авантюрно-пародийный роман "Козлоюноша Джайлз" (1966), гротескная эпопея "Химера" (1972), роман "Письма" (1979) - проза "черного юмора"; передают мироощущение абсурда и социального нигилизма. Роман "День отдохновенья" (1982).

БАРТ (Barth) Карл (1886-1968) , швейцарский протестантский теолог, один из основателей диалектической теологии. Сторонник христианского социализма, вдохновитель христианского сопротивления гитлеровскому режиму.

БАРТ (Barthes) Ролан (1915-80) , французский культуролог семиотического направления (см. Семиотика, Структурализм). Исследователь языков литературы, моды, рекламы, фотографии, автор книг "Мифологии" (1957), "Система моды" (1967), "С/З" (1970), "Фрагменты любовного дискурса" (1977), "Камера луцида" (1980).

БАРТ (Barth) Томас Фредрик Вейбей (1899-1971) , норвежский петрограф и геохимик. Труды по генезису горных пород, вулканологии, геохимическим циклам.

БАРТАНГ (в среднем течении Мургаб , в верхнем - Оксу), река на Памире, в Таджикистане (верховье в Афганистане), правый приток Пянджа. 528 км, площадь бассейна 24,7 тыс. км2. Средний расход воды 128 м3/с. На Бартанге - Шуджанская ГЭС.

БАРТАНГЦЫ , один из припамирских народов.

БАРТЕЛЕМИ (Barthelemy) Огюст (1796-1867) , французский поэт-сатирик. В ироикомических поэмах "Иезуиты" (1826), "Рим в Париже" (1827) высмеивал королевский двор и церковь.

БАРТЕЛЬС Иоганн Мартин Христиан (Мартин Федорович) (1769-1836) , российский математик, член-корреспондент Петербургской АН (1826). Немец по происхождению. В 1808-20 профессор Казанского, с 1820 - Дерптского университетов. Труды по теории функций и аналитической геометрии.

БАРТЕНЕВ Виктор Иванович (1838-1918) , российский революционер, в 1870 член-учредитель и секретарь Русской секции 1-го Интернационала. В 1872 вернулся в Россию, с 1874 служил на железных дорогах.

БАРТЕНЕВ Петр Иванович (1829-1912) , российский историк, археограф. Основатель и редактор журнала "Русский архив". Публикации документов по общественно-политической, культурной и военной истории России 18-19 вв.

БАРТЕНЕВА (Броневская) Екатерина Григорьевна (1843-1914) , российская революционерка, публицист. Жена В. И. Бартенева. Член-учредитель Русской секции 1-го Интернационала, в 1871 участница Парижской Коммуны. В 1889 один из секретарей 1-го конгресса 2-го Интернационала. Статьи по рабочему вопросу.

БАРТЕРНАЯ СДЕЛКА (от англ . barter - товарообмен), договор обмена определенного количества товара (товаров) на эквивалентное по стоимости количество других товаров, т. е. без использования денежных средств (национальных или валютных).

БАРТИНИ Роберт Людвигович (1897-1974) , авиаконструктор. Родился в Италии, в СССР с 1923. Разработал и создал св. 10 экспериментальных и опытных самолетов. Труды по аэродинамике, теоретической физике.

БАРТЛЕТТ (Bartlett) Нил (р . 1932), американский химик-неорганик. Основные труды по химии соединений с атомами в необычных степенях окисления. Первым синтезировал (1962) истинное химическое соединение благородного газа - XePtF6.

БАРТО Агния Львовна (1906-81) , русская писательница. Сборники "Стихи детям" (1949), "За цветами в зимний лес" (1970). Прозаическая книга "Найти человека" (1968) о поисках семей детей, потерявшихся во время Великой Отечественной войны. Книга "Записки детского поэта" (1976). Ленинская премия (1972), Государственная премия СССР (1950).

БАРТОК (Bartok) Бела (1881-1945) , венгерский композитор, пианист, музыкальный фольклорист. В произведениях Бартока сочетаются элементы народного мелоса с современными приемами письма. Опера "Замок герцога Синяя Борода" (1918), балеты "Деревянный принц" (1917), "Чудесный мандарин" (1926; все - даты постановки), инструментальные концерты, детский педагогический репертуар. Труды по методике музыкального воспитания.

БАРТОЛИНИТ , воспаление больших (бартолиниевых) желез преддверия влагалища.

БАРТОЛО да Сассоферрато (Бартолус) (Bartolo da Sassoferrato , Bartolus) (1314-57), итальянский юрист, глава школы постглоссаторов. Автор комментария к Кодификации Юстиниана.

БАРТОЛОМЕЙ Адольф Александрович (р . 1934), российский ученый, член-корреспондент РАН (1991). Труды по теории упругости, пластичности и ползучести. Исследование взаимодействия свайных фундаментов с окружающим грунтом.

БАРТОЛОММЕО (Bartolommeo) Фра (наст . имя Бартоломмео делла Порта, della Porta) (1472-1517), итальянский живописец. Представитель Высокого Возрождения во Флоренции. Величественные алтарные картины ("Оплакивание Христа", 1515-17).

БАРТОЛЬД Василий Владимирович (1869-1930) , российский востоковед, академик АН СССР (1925; академик Петербургской АН с 1913, академик РАН с 1917). Труды по истории Ср. Азии, Ирана, Арабского халифата, ислама и истории востоковедения.

БАРТОН (Barton) Дерек Харолд Ричард (р . 1918), английский химик-органик. Труды по конформационному анализу, фотохимическим превращениям и синтезу физиологически активных соединений. Нобелевская премия (1969, совместно с О. Хасселем).

БАРТУ (Barthou) Луи (1862-1934) , премьер-министр Франции в 1913, с 1894 неоднократно министр, в 1934 министр иностранных дел. Сторонник франко-советского сотрудничества. Убит в Марселе (вместе с Александром I Карагеоргиевичем) усташами.

БАРТ-ЧИШИНСКИЙ (Bart-Cisinski) Якуб (1856-1909) , лужицкий поэт. Один из основоположников реалистической литературы лужицких сербов. Поэма "Жених" (1876, опубликована 1926), трагедия "В крепости" (1880), сонеты, баллады, лирические стихи.

БАРУЗДИН Сергей Алексеевич (1926-91) , русский писатель. Стихи, рассказы и повести для детей и юношества. Лирические произведения о жизни простых людей: "Повести о женщинах" (1967), "Я люблю нашу улицу" (1969), "То, что было вчера" (1975), "Пора листопада" (1982). Сборник "Стихи минувших лет" (1983). Книга литературных заметок "Люди и книги" (1978). Главный редактор журнала "Дружба народов" (с 1965).

БАРУН-ТОРЕЙ , солоноватое озеро на юге Забайкалья. 580 км2. Впадают реки Улдза и Ималка; протокой соединяется с оз. Зун-Торей. Уровень и площадь изменчивы; временами пересыхает.

БАРХАНЫ (тюрк .), 1) общее название оголенных песков пустынь;..2) серповидные в плане скопления песков (высота до 150 м), навеянных господствующими ветрами; наветренный (выпуклый) склон пологий (5-14 °) и длинный, подветренный (вогнутый) - крутой (до 30 °) и короткий, переходящий в заостренные "рога". Перемещаются со скоростью до сотен метров в год.

БАРХАТ (бархатное дерево) , род деревьев семейства рутовых. Ок. 10 видов, в Вост. Азии. Для промышленных целей используется пробковый слой амурского бархата, или амурского пробкового дерева. Древесина прочная, идет на поделки, мебель и др.

БАРХАТ , шелковая или хлопчатобумажная ткань с мягким густым вертикальным ворсом (1,5-2 мм) на лицевой стороне. Применяется для пошива женского платья, отделки, декоративных целей.

БАРХАТНАЯ КНИГА , родословная книга знатных русских боярских и дворянских фамилий. Составлена в 1687. Включала "Государев родословец" 1555-56, родословные материалы 2-й пол. 16-17 вв.

БАРХАТЦЫ (тагетес) , род трав семейства сложноцветных. Ок. 35 видов, в Юж. и Сев. Америке; многочисленные сорта вида отклоненные бархатцы (родом из Мексики) выращиваются как декоративные; обильно цветут до глубокой осени.

БАРХИН Григорий Борисович (1880-1969) , российский архитектор. Дом газеты "Известия" в Москве (1925-27), санаторий в Саках в Крыму (1929) - в формах конструктивизма.

БАРХУДАРОВ Степан Григорьевич (1894-1983) , российский языковед, член-корреспондент АН СССР (1946). Исследовал русский язык (древнерусский язык, лексикологию, лексикографию, орфографию). Ленинская премия (1970).

БАРХУДАРЯН Сергей Васильевич (1887-1973) , грузинский и армянский композитор, заслуженный деятель искусств Грузии (1936), народный артист Армении (1960). Фортепианные пьесы и др. Профессор Тбилисской консерватории (1941-54).

БАРШАЙ Рудольф Борисович (р . 1924), российский альтист, дирижер. В 1956-77 руководитель созданного им Московского камерного оркестра. С 1977 за рубежом, выступает как симфонический дирижер.

БАРЩИНА , форма земельной ренты, даровой принудительный труд зависимого крестьянина, работающего собственным инвентарем в хозяйстве феодала. В Зап. Европе барщина распространилась с 8-9 вв., с 12-13 вв. начала вытесняться оброками и к 14-15 вв. сошла на нет. В странах Востока барщина не получила широкого распространения. На Руси появилась во времена Киевского государства. Широко распространилась в Европейской России во 2-й пол. 16 - 1-й пол. 19 вв. После отмены крепостного права в 1861 сохранилась для временнообязанных крестьян как издольщина. Отменена в 1882.

БАРЫКОВА Анна Павловна (1839-93) , русская поэтесса. Дочь М. Ф. Каменской. Сатирические и социально-обличительные стихи в русле некрасовской традиции. Поэма "Сказка про то, как царь Ахреян ходил Богу жаловаться" (1883).

БАРЫШ , город (с 1954) в Российской Федерации, Ульяновская обл., на р. Барыш. Железнодорожная станция. 21 тыс. жителей (1991). Редукторный завод, суконная фабрика и др.

БАРЫШНИКОВ Михаил Николаевич (р . 1948), российский и американский артист балета, балетмейстер. В 1967-74 в Ленинградском театре оперы и балета им. Кирова. С 1974 в США. В 1974-78 в труппе "Американский театр балета", в 1978-79 солист "Нью-Йоркского городского балета"; танцевал в труппах Королевского балета Великобритании, Марсельского балета, "Балет XX века" и др. В 1980-89 директор, балетмейстер и солист "Американского театра балета". С 1990 в американской труппе под руководством М. Морриса, с 1992 возглавляет труппу "Танцевальный проект "Белый дуб" (Флорида). Снимался в кино ("Две жизни, один поворот", Голливуд), выступал на телевидении, участвовал в драматическом спектакле на Бродвее.

БАРЬЕРНЫЕ РИФЫ , коралловые гряды, протягивающиеся вдоль берега материка или острова на расстояние от нескольких до многих сотен километров (Большой Барьерный риф, 2300 км). Обычны для теплых вод Тихого, Индийского и Атлантического ок.

БАРЯТИНСКИЙ Александр Иванович (1815-79) , князь, российский генерал-фельдмаршал (1859). В 1856-62 главнокомандующий войсками и наместник на Кавказе на последнем этапе Кавказской войны, взял в плен Шамиля (1859). Выступал против прогрессивных военных реформ 60-70-х гг. 19 в.

БАРЯТИНСКИЙ Александр Петрович (1799-1844) , князь, декабрист, штаб-ротмистр. Член Южного общества. Осужден на вечную каторгу. С 1827 в Нерчинских рудниках, с 1839 на поселении в Зап. Сибири.

БАРЯТИНСКИЙ Даниил Афанасьевич (? - после 1694) , князь, боярин, воевода. Участник подавления восстания под руководством С. Т. Разина. Участник русско-польской войны 1654-67.

БАРЯТИНСКИЙ Юрий Никитич (? - после 1682) , князь, боярин, воевода. Участник подавления восстания под руководством С. Т. Разина. Командующий в русско-польской войне 1654-67.

БАС (от итал . basso, букв. - низкий), 1) самый низкий мужской голос...2) Музыкальные инструменты низкого регистра: туба-бас, контрабас, а также народная виолончель - басоля (укр.), басетля (белорус.)...3) Нижний звук аккорда.

БАСАНАВИЧЮС (Basanavicius) Йонас (1851-1927) , литовский общественный деятель и ученый. Труды по древней и средневековой истории Литвы. Собрал и издал 9 томов народных сказок и песен. Организатор Литовского научного общества (1907).

БАСАНГОВ Баатр (псевд . Гашута Баатр) (1911-44), калмыцкий писатель. Повести "Правда минувших лет" (1931), "Булгун" - о жизни калмыков до Октябрьской революции; пьесы.

БАСАРАБЫ , династия господарей в княжестве Валахия в 14-17 вв. (с перерывами). Наиболее крупные представители: Басараб I (ум. 1352) - основатель (ок. 1324) династии, Николае Александру (ум. 1364), Нягое (ум. 1521), Матей (ум. 1654).

БАСАРГИН Николай Васильевич (1799-1861) , декабрист, поручик. Член Южного общества. Осужден на 20 лет каторги. С 1827 в Нерчинских рудниках, в 1835-56 на поселении в Зап. Сибири. Автор "Записок".

БАСЕ , см. Мацуо Басе.

БАСИЛАН (Basilan) , город и порт на юге Филиппин, на о. Басилан, адм. ц. пров. Басилан. 200 тыс. жителей (1980). Производство копры.

БАСИЛАШВИЛИ Олег Валерианович (р . 1934), российский актер, народный артист СССР (1984). На сцене с 1956. С 1959 в Ленинградском (с 1992 Санкт-Петербургском) Большом драматическом театре. Актерскую манеру Басилашвили отмечают сдержанность, мягкость, тонкий психологизм, обаяние. Роли: Прозоров ("Три сестры", 1965) и Войницкий ("Дядя Ваня", 1982) А. П. Чехова, Серпуховской ("История лошади" по Л. Н. Толстому, 1975) и др. Снимался в фильмах: "Осенний марафон", "Вокзал для двоих" и др.

БАСИЛЕЙ (василевс) (греч . basileus), в Др. Греции правитель небольшого поселения, вождь племени. В Спарте и затем в эллинистических государствах - царь. В Византии - титул императора.

БАСИЛЕЯ (греч . царица), у Аристофана богиня царской власти, дочь Зевса, хранительница его молний.

БАСИНСКИЙ Павел Валерьевич (р . 1956), российский критик. В центре внимания - современный литературный процесс, творчество М. Горького. Статьи и рецензии в "Литературной газете", журнале "Новый мир" и др. изданиях. Сборник статей "Сюжеты и лица" (1991).

БАСИСТОВ Анатолий Георгиевич (р . 1920), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984), Герой Социалистического Труда (1968). Труды по синтезу структур сложных сигналов информационных систем.

БАСКА (франц . basque), широкая оборка, пришиваемая по линии пояса к лифу платья или кофте. Баска получила распространение в России в нач. 18 в. как отделка дамской одежды европейского образца.

БАСКАК (тюрк .), представитель монгольского хана в завоеванных землях (на Руси во 2-й пол. 13 - нач. 14 вв.), контролировал местные власти.

БАСКЕРВИЛЛ (Baskerville) Джон (1706-1775) , английский типограф и издатель. Создатель шрифтов нового стиля, носящих его имя (многие применяются ныне).

БАСКЕТБОЛ (от англ . basket - корзина и ball - мяч), спортивная командная игра с мячом, который забрасывают руками в кольцо с сеткой (т. н. корзину), укрепленное на щите на высоте 3,05 м. Родина баскетбола - США (1891). В Международной федерации баскетбола (FIBA; основана в 1932) 177 стран (1991). В программе Олимпийских игр с 1936; чемпионаты мира с 1950, Европы с 1935.

БАСКИ (самоназвание - эускалдунак) , народ в Испании (950 тыс. человек) и Франции (140 тыс. человек). Живут также в странах Латинской Америки. Общая численность 1,25 млн. человек (1992). Язык баскский. Верующие - католики.

БАСКОВ СТРАНА (Баскония , Эускади) (исп. Vascongadas), автономная историческая область на севере Испании, у Бискайского зал. 7,3 тыс. км2. Население 2,1 млн. человек (1992), преимущественно баски. Главный город - Витория. Включает провинции: Алава, Бискайя, Гипускоа. В 1 в. до н. э. - сер. 5 в. н. э. территория, заселенная басками, номинально подвластна Риму. В период господства вестготов, арабов на Пиренейском п-ове большая часть территории басков оставалась независимой; явилась оплотом Реконкисты. В 11-15 вв. государства басков - под властью Наварры, Кастилии; в кон. 15 - нач. 16 вв. вошли в состав единого испанского государства, сохраняя до 1876 некоторую автономию. После победы Народного фронта в 1936 был создан автономный район, названный Страной Басков. С падением республики в 1939 Басков Страна была лишена самоуправления. В соответствии с конституцией 1978 Басков Страна получила сначала временную, с января 1980 постоянную автономию.

БАСКСКИЙ ЯЗЫК , язык басков. Официальный язык (наряду с испанским) Страны Басков. В генеалогических классификациях рассматривается как изолированный язык. Распространена гипотеза о связи баскского языка с кавказскими языками. Письменность на основе латинского алфавита.

БАСКУНЧАК , соленое самосадочное озеро в Астраханской обл., к востоку от Волги, близ горы Большое Богдо. 106 км2. Добыча соли.

БАСМА (байса , пайцза), 1) пластинка, выдававшаяся монголо-татарскими ханами в 13-15 вв. как верительная грамота...2) Тонкие листы металла (большей частью серебряные) с тиснеными узорами. Басменное тиснение было распространено в России в 13-17 вв.

БАСМА , порошок из листьев индигоферы. Применяется вместе с хной для окраски волос в черный цвет.

БАСМАНОВЫ , русские бояре и воеводы 15-17 вв. из рода Плещеевых:..1) Алексей Данилович (?-1570), один из вдохновителей опричнины. Отличился в Казанских походах, Ливонской войне, борьбе с крымскими татарами. Убит по приказу Ивана Грозного собственным сыном...2) Петр Федорович (?-1606), внук предыдущего, приближенный Бориса Годунова, командующий русскими войсками. В 1605 перешел на сторону Лжедмитрия I, стал его доверенным лицом, убит вместе с ним.

БАСМАЧЕСТВО (от тюрк . басмак - совершать налет), после Октябрьской революции вооруженное движение, направленное против советской власти в Ср. Азии. Основные силы басмачества разгромлены Красной Армией в 1922, отдельные отряды окончательно ликвидированы в 1933.

БАСНЕР Вениамин Ефимович (р . 1925), российский композитор, народный артист России (1982). Балет, 4 оперетты, вокально-симфонические произведения; музыка к фильмам (св. 40, в т. ч. "Блокада", 1979), песни "На безымянной высоте" (фильм "Тишина", 1964), "С чего начинается Родина" (фильм "Щит и меч", 1968).

БАСНЯ , короткий, нередко комический рассказ в стихах или прозе, с прямым моральным выводом, придающим рассказу аллегорический смысл. Действующими лицами обычно выступают животные, растения, вещи. Многие сюжеты восходят к Эзопу, к индийскому сборнику "Панчатантра". Яркое национальное своеобразие в баснях Ж. Лафонтена, Г. Э. Лессинга, И. А. Крылова.

БАСОВ Василий Александрович (1812-79) , российский хирург. Впервые произвел наложение фистулы на желудок собаки (1842).

БАСОВ Владимир Павлович (1923-87) , российский кинорежиссер и актер, народный артист СССР (1983). Поставил фильмы: "Первые радости" (1956), "Битва в пути" (1961), "Тишина" (1964), "Щит и меч" (1968) и др. Играл в своих фильмах и фильмах других режиссеров.

БАСОВ Николай Геннадиевич (р . 1922), российский физик, один из основоположников квантовой электроники, академик РАН (1991; академик АН СССР с 1966), дважды Герой Социалистического Труда (1969, 1982). Создал (совместно с А. М. Прохоровым) первый квантовый генератор - мазер. Труды по полупроводниковым лазерам, теории мощных импульсов твердотельных лазеров, квантовым стандартам частоты, взаимодействию мощного лазерного излучения с веществом. Председатель правления Всесоюзного общества "Знание" в 1978-90. Ленинская премия (1959), Государственная премия СССР (1989), Нобелевская премия (1964, совместно с Прохоровым и Ч. Таунсом). Золотая медаль им. Ломоносова АН СССР (1990).

БАСОН (от франц . passement - галун, тесьма), текстильные изделия, предназначенные в основном для украшения: кисти, тесьма, бахрома, шнурки и др. Басон с тонкой нитью из сплавов цветных металлов называется галуном.

БАСРА , город на юго-востоке Ирака, морской порт на р. Шатт-эль-Араб. 617 тыс. жителей (1985). Международный аэропорт. Центр добычи и переработки нефти. Химические, текстильные предприятия. Университет. Руины старой Басры (основан в 630-х гг.).

БАССА ПРОЛИВ (Bass Strait) , между Австралией и о. Тасмания, соединяет Тасманово м. с Индийским ок. Длина 490 км, наименьшая ширина 213 км, глубина до 51 м. Порт Мельбурн.

БАССАНИ (Bassani) Джорджо (р . 1916), итальянский писатель, участник Движения Сопротивления. Сборник антифашистских неореалистических повестей "Пять феррарских историй" (1956), автобиографический роман "Сад Финци-Контини" (1962); киносценарии; сборник рассказов "Запах сена" (1972), посвященный Ферраре.

БАССАНО (Bassano) (наст . имя да Понте, da Ponte) Якопо (ок. 1517-82), итальянский живописец. Представитель Позднего Возрождения. В религиозные картины вводил сцены крестьянского быта, пейзаж и натюрморт, испытал воздействие маньеризма ("Поклонение пастухов", 1568).

БАССАРА , в Др. Греции длинное одеяние вакханок, считалось одеждой лидийского бога Бассарея, отождествлявшегося с Дионисом.

БАССАРЕЙ , см. Бассара.

БАССЕЙН , город в Мьянме, в дельте р. Иравади, адм. ц. обл. Иравади. 144 тыс. жителей (1985). Морской и речной порт. Рисоочистительная, лесопильная промышленность.

БАССЕЙН ПОЛЕЗНОГО ИСКОПАЕМОГО , замкнутая область непрерывного или почти непрерывного распространения пластовых осадочных полезных ископаемых (напр., бассейны нефтегазоносные, угольные, соляные, рудных месторождений и др.) и подземных вод (напр., артезианский бассейн).

БАССЕЙН РЕЧНОЙ , часть земной поверхности, с которой сток воды поступает в речную систему.

БАССЕЙН СПОРТИВНЫЙ , включает ванны для плавания и водного поло (50 х 21 м, глубина 1,8-2,3 м), прыжков с трамплина и вышки (18-20 х 14-21 м, глубина 3,5-5,5 м), обучения плаванию (произвольной формы и размеров, глубина до 1 м).

БАССО КОНТИНУО (итал . basso continuo, букв. - непрерывный бас), см. Генерал-бас.

БАССО ОСТИНАТО (итал . basso ostinato, букв. - упорный бас), форма вариационного развития в музыке, основанная на многократном повторении в басу неизменной темы при меняющихся верхних голосах. Применялась в пассакалье, чаконе и др. Используется в музыке 20 в.

БАССЫ , город в Элиде (Греция, Пелопоннес), где находится храм Аполлона, выстроенный Иктином, архитектором Парфенона. Внутри храма - рельефы со сценами кентавромахии, первая в истории греческой архитектуры колонна коринфского ордера.

БАСТ , в египетской мифологии богиня любви, радости и веселья, изображалась в виде кошки или женщины с кошачьей головой. Почиталась в г. Бубастис.

БАС-ТЕР (Basse-Terre) , город, адм. ц. французского владения Гваделупа на о. Гваделупа в Вест-Индии. 53 тыс. жителей (1990), морской порт. Сахарная промышленность. Основан в 1643.

БАСТЕР (Basseterre) , город, столица государства Сент-Китс и Невис, на о. Сент-Кристофер (Сент-Китс). 18,5 тыс. жителей (1985). Морской порт. Международный аэропорт. Сахарный завод, производство напитков. Туризм.

БАСТИА (Bastiat) Фредерик (1801-50) , французский экономист. Один из авторов теории гармонии интересов труда и капитала.

БАСТИАН (Bastian) Адольф (1826-1905) , немецкий этнограф, врач. Основал Берлинский музей народоведения (1868). В трудах по духовной культуре выдвинул идею единства человеческой психики, которым объяснял единство культуры всех народов.

БАСТИЛИЯ (Bastille) , крепость в Париже, построена в 1370-82; с 15 в. государственная тюрьма. Штурм Бастилии (14 июля 1789) восставшим народом явился началом Великой французской революции (отмечается с 1880 как национальный праздник Франции). В 1790 Бастилия была срыта.

БАСТИОН (франц . bastion), 5-угольное укрепление в виде выступа в углах крепостной ограды (см. Крепость) для обстреливания местности впереди и вдоль крепостных стен и рвов. Применялись до сер. 19 в.

БАСТНЕЗИТ , минерал, фторкарбонат церия, Ce[CO3](F,OH). Желтые, красноватые, бурые кристаллы, чаще зернистые агрегаты. Твердость 4-5; плотность 4,9-5,2 кг/м3. Встречается в гидротермических месторождениях. Главное сырье для получения церия.

БАСТЬЕН-ЛЕПАЖ (Bastien-Lepage) Жюль (1848-84) , французский живописец. Реалистические картины из крестьянской жизни ("Деревенская любовь", 1882).

БАСУТО (Basuto) , плато в Драконовых горах, на территории Лесото, в Юж. Африке. Высота до 3482 м. Злаково-кустарниковая растительность и сухие степи.

БАСУТОЛЕНД , в 1884-1966 владение Великобритании в Африке. С 1966 государство Лесото.

БАСУТЧАЙСКИЙ ЗАПОВЕДНИК , на юге Азербайджана, в Зангеланском р-не, в бас. р. Басутчай. Основан в 1974. Площадь 107 га. Уникальная роща платана восточного.

"БАСФ" ("Бадише анилин унд сода фабрик") , химическая компания Германии. Основана в 1865. До 1952 входила в германский химический концерн "И. Г. Фарбениндустри". Объем продаж 25 млрд. дол., чистая прибыль 802 млн. дол., число занятых 135 тыс. человек (кон. 1990-х гг.).

БАТ (Bath) , город в Великобритании. Англия, на р. Эйвон, близ Бристольского зал. Атлантического ок. 80 тыс. жителей (1981). Бальнеологический курорт (термальные радоновые воды использовались еще римлянами, основан в 1 в., поселение Акве-Сулис). Машиностроение, легкая, полиграфическая промышленность. Ежегодные музыкальные фестивали.

"БАТ ИНДАСТРИС" (BAT Industries) , английская пищевая компания, одна из ведущих ТНК в мире. Основана в 1902. Выпускает табачные изделия (1-я в капиталистическом мире), пищевые, косметические, бумажные и другие товары. Объем продаж 14,1 млрд. дол., чистая прибыль 1,8 млрд. дол., число занятых 157 тыс. человек (кон. 1990-х гг.).

БАТА (Bata) , город и порт в Экваториальной Гвинее, административный центр территории Рио-Муни - материковой части страны. 24 тыс. жителей (1985). Цементный и лесопильный заводы.

БАТА , в египетской мифологии один из древнейших богов, почитался в образе быка.

БАТАВИЯ (Batavia) , название столицы Индонезии Джакарты.

БАТАВСКАЯ РЕСПУБЛИКА , провозглашена на территории Нидерландов в 1795 после занятия их французскими республиканскими войсками. Названо по племени батавов. Превращена Наполеоном I в зависимое от Франции Голландское королевство (1806-10).

БАТАВЫ , германское племя в дельте Рейна. С кон. 1 в. до н. э. под властью Рима, против которого в 69 н. э. подняли восстание во главе с Цивилисом (подавлено в 70).

БАТАЙ (Bataille) Жорж (1897-1965) , французский писатель и философ. Отрицание любых предустановленных норм человеческого поведения, утверждение суверенитета воли, "скандальных" форм самоосуществления личности в культурно-философских сочинениях (в т. ч. эссе "Внутренний опыт", 1943, "Литература и зло", 1957), в романах и повестях ("История глаза", 1928; "Госпожа Эдварда", 1941; "Моя мать", опубликовано в 1966), наполненных кощунствами, шокирующими картинами эротического опыта, приводящего к саморазрушению и тяге к смерти.

БАТАЙСК , город (с 1938) в Российской Федерации, Ростовская обл. Железнодорожный узел. 93,7 тыс. жителей (1992). Предприятия железнодорожного транспорта. Энергомеханический, монтажных заготовок и другие заводы; пищевая, легкая промышленность.

БАТАКИ , группа народов (тоба, каро, пакпак, сималунгун, мандайлинг, ангкола) в Индонезии (в основном на о. Суматра). 4,5 млн. человек (1992). Языки образуют группу в составе индонезийских языков. Верующие - мусульмане-сунниты, тоба - протестанты, каро придерживаются традиционных верований.

БАТАЛЕР (франц . batailleur), лицо, ведающее на кораблях и базах продовольственным, вещевым и другим снабжением.

БАТАЛИСТ (от баталия) , художник, работающий в батальном жанре.

БАТАЛИЯ (франц . bataille) (устар.), битва.

БАТАЛОВ Алексей Владимирович (р . 1928), российский киноактер и режиссер, народный артист СССР (1976), Герой Социалистического Труда (1989). Играл в основном своих современников - чистых, душевно тонких людей, которым свойственны внутренняя сила, сдержанность. Снимался в фильмах: "Летят журавли", "Мать", "Большая семья", "Дело Румянцева", "Дама с собачкой", "Девять дней одного года", "Бег", "Москва слезам не верит" и др. Профессор ВГИКА (с 1979). Поставил фильмы: "Шинель" (1960), "Три толстяка", "Игрок". Государственная премия СССР (1981).

БАТАЛОВ Борис Васильевич (1938-89) , российский ученый, член-корреспондент АН СССР (1987). Труды по моделированию, оптимизации и синтезу электрических схем и топологии больших и сверхбольших интегральных схем и радиоэлектронной аппаратуры на их основе. Государственная премия СССР (1975).

БАТАЛОВ Николай Петрович (1899-1937) , российский актер, заслуженный артист России (1933). С 1916 в Московском Художественном Академическом театре. Снимался в фильмах: "Мать", "Путевка в жизнь" и др.

БАТАЛПАШИНСК , название г. Черкесск до 1939.

БАТАЛЬНЫЙ ЖАНР (от баталия) , жанр изобразительного искусства, посвященный войне и военной жизни.

БАТАЛЬОН (франц . bataillon), основное тактическое подразделение в сухопутных, воздушно-десантных войсках и морской пехоте; бывают мотострелковые (пехотные, мотопехотные), танковые, морской пехоты, связи, автомобильные и др. Обычно входит в состав полка (бригады) или является отдельной воинской частью в соединении (объединении). Состоят из 3-4 рот и других подразделений.

БАТАНГАС (Batangas) , город и порт на Филиппинах, на о. Лусон, адм. ц. пров. Батангас. 184 тыс. жителей (1990). Текстильная, деревообрабатывающая промышленность.

БАТАРЕЙНЫЙ ЦИКЛОН (мультициклон) , аппарат для отделения твердых частиц от транспортирующих их газов. Состоит из нескольких десятков параллельно включенных циклонов диаметром 100-300 мм.

БАТАРЕЯ (франц . batterie, от battre - бить), огневое и тактическое подразделение артиллерийского дивизиона (полка); может быть отдельной. Состоит из 2-3 огневых взводов, взвода (отделения) управления. Имеет 2-8 орудий (минометов, боевых машин реактивной артиллерии или противотанковых управляемых ракет).

БАТАРЕЯ , объединенные (в определенную систему) для совместной работы несколько одинаковых приборов, аппаратов, сооружений, устройств, напр. электрических аккумуляторов, коксовых печей, нагревательных радиаторов.

БАТАТ (сладкий картофель) , многолетнее (в культуре часто однолетнее) травянистое растение рода ипомея семейства вьюнковых. Родина в Центр. Америке. Клубни (до 10 кг, 24-28% крахмала и сахара) используют для приготовления крупы, муки, крахмала, спирта, сахара, на корм скоту. Особенно широко выращивают в Китайской Народной Республике, Индии, Индонезии; урожайность 100-120 ц с 1 га.

БАТАШЕВЫ , крупные заводчики и землевладельцы в России 18-19 вв. Из тульских оружейников, купцы, с 1783 - дворяне. Родоначальник - Иван Тимофеевич (? - 1734). В нач. 19 в. владели суконными мануфактурами, 14 металлургическими и металлообрабатывающими заводами в центральных районах.

БАТЕНЕВСКИЙ КРЯЖ , отрог Кузнецкого Алатау, в Хакасии. Длина ок. 100 км. Высота 1249 м. Отделяет Чулымо-Енисейскую котловину от Сыдо-Ербинской.

БАТЕНИН Вячеслав Михайлович (р . 1939), российский ученый в области электрофизики, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по исследованию свойств слабоионизированной плазмы, импульсных электрических разрядов, созданию сверхпроводящих индуктивных накопителей энергии, сверхпроводящих магнитных систем.

БАТЕНЬКОВ Гавриил Степанович (1793-1863) , декабрист, подполковник корпуса инженерных путей сообщения. Участник Отечественной войны 1812 и заграничных походов. Сотрудник М. М. Сперанского. Член Северного общества. Осужден на 20 лет каторги. В 1827-46 содержался в Алексеевском равелине. В 1846-56 на поселении в Томске.

БАТЕРСТ , бывшее название г. Банджул - столицы Гамбии.

БАТИ (Baty) Гастон (1885-1952) , французский режиссер. Один из организаторов прогрессивного режиссерского объединения "Картель" (1926); в 1930-47 глава театра "Монпарнас-Бати" (Париж).

БАТИАЛЬ (от греч . bathys - глубокий) (батиальная зона), зона морского дна, охватывающая глубины континентального склона (200-3000 м). Занимает промежуточное положение между сублиторалью и абиссалью.

БАТИК (малайск .), техника росписи, а также украшенная ею многоцветная ткань. Рисунок наносят тонким слоем воска, материю опускают в краску, которая окрашивает не покрытые воском части ткани. Роспись батик издавна известна у народов Индонезии, Индии и др. В Европе - с 20 в.

БАТИМЕТРИЧЕСКИЕ КАРТЫ (от греч . bathys - глубокий и metreo - измеряю), отображают подводный рельеф при помощи изобат совместно с отметками глубин.

БАТИПЛАН (от греч . bathys - глубокий и лат. planum - плоскость), одноместный буксируемый аппарат для наблюдения под водой. Погружается и удерживается на необходимой глубине (несколько десятков метров) находящимся в герметическом корпусе пилотом-наблюдателем с помощью рулей.

БАТИСКАФ (от греч . bathys - глубокий и skaphos - судно), глубоководный самоходный аппарат для океанографических и т. п. исследований. Состоит из стального шара-гондолы (экипаж 1-3 человека, приборы) и поплавка-корпуса, заполненного более легким, чем вода, наполнителем (обычно бензином). Плавучесть регулируется сбрасыванием балласта и выпуском бензина. Движется с помощью гребных винтов, приводимых в действие электродвигателями. Первый батискаф построен швейцарским физиком О. Пиккаром в 1948. В 1960 на батискафе "Триест" достигнуто дно Марианского желоба в Тихом ок. (ок. 11 т. м).

БАТИСТ (франц . batiste), тонкая, полупрозрачная льняная или хлопчатобумажная ткань полотняного переплетения. Из батиста шьют женское белье, легкое платье.

БАТИСТА-И-САЛЬДИВАР (Batista y Zaldivar) Рубен Фульхенсио (1901-73) , диктатор Кубы в 1934-44 и 1952-58; в 1940-44 и 1954-58 официально занимал пост президента. Свергнут в ходе Кубинской революции.

БАТИСФЕРА (от греч . bathys - глубокий и sphaira - шар), глубоководный аппарат в форме шара (обычно из стали) для океанографических и других исследований; опускается на тросе с судна. Экипаж (1-2 человека), научно-исследовательская аппаратура, система регенерации воздуха, телефон. Максимальная глубина, достигнутая с помощью батисферы, 1360 м (1948). С 1950-х гг. вместо батисферы обычно применяют гидростаты.

БАТИТЕРМОГРАФ (от греч . bathys - глубокий, therme - тепло и ...граф), прибор для непрерывного измерения вертикального распределения температуры воды в верхнем слое моря (до 200 м); позволяет вести измерения на ходу судна.

БАТИЦКИЙ Павел Федорович (1910-84) , Маршал Советского Союза (1968), Герой Советского Союза (1965). В Великую Отечественную войну командир дивизии и корпуса. В 1965-66 1-й заместитель начальника Генштаба. В 1966-78 главнокомандующий Войсками ПВО страны - заместитель министра обороны СССР.

БАТЛЕЙКА (бетлейка) , народный кукольный театр в Белоруссии (16 - нач. 20 вв.). Близок украинскому вертепу, русскому театру Петрушки.

БАТЛЕР (Butler) Николас Мюррей (1862-1947) , американский педагог, профессор (с 1885) философии и психологии Колумбийского университета (в 1901-45 президент университета). Один из организаторов пацифистского движения. Президент Фонда международного мира им. Карнеги (с 1925). Нобелевская премия мира (1931, совместно с Дж. Аддамс).

БАТЛЕР (Butler) Сэмюэл (1612-80) , английский писатель. Ироикомическая поэма "Гудибрас" (1663-78, незакончена) - сатира на ханжество буржуа-пуритан периода Английской революции 17 в.

БАТЛЕР Сэмюэл (1835-1902) , английский писатель. Антибуржуазная сатирическая дилогия "Едгин" (анаграмма слова "нигде", 1872) и "Возвращение в Едгин" (1901); реалистический роман "Жизненный путь" (опубликован в 1903). Прозаический перевод поэм Гомера.

БАТЛЬЕ-И-ОРДОНЬЕС (Batlle y Ordonez) Хосе (1856-1929) , президент Уругвая в 1903-07 и 1911-15. С 1880-х гг. лидер реформистской партии "Колорадо" (с нач. 20 в. Батльистская партия). Осуществил ряд социальных реформ в защиту национальной промышленности, ввел законы о 8-часовом рабочем дне, о пенсиях.

БАТМАН (Batman) , город на востоке Турции. 147 тыс. жителей (1990). Нефтеперерабатывающий завод.

БАТНА , город на северо-востоке Алжира, адм. ц. вилайи Батна. 182 тыс. жителей (1987). Текстильная фабрика, кожевенное производство. Основан как военный пост в 1844. В окрестностях Батна - развалины древнеримского г. Тимгад.

БАТОВ Иван Андреевич (1767-1841) , российский мастер музыкальных инструментов (скрипки, альты, виолончели, гитары). До 1822 крепостной.

БАТОВ Павел Иванович (1897-1985) , военачальник, генерал армии (1955), дважды Герой Советского Союза (1943, 1945). В Великую Отечественную войну с октября 1942 до конца войны командующий 65-й армией. В 1962-65 начальник штаба Объединенных Вооруженных Сил государств - участников Варшавского договора. В 1970-81 председатель Советского комитета ветеранов войны.

БАТОГИ , палки, использовавшиеся для телесных наказаний в России до 18 в.

БАТОЖСКАЯ БИТВА , 22-23.5(1-2.6).1652 (урочище Батог, ныне Винницкой обл.). Разгром 20-тыс. польского войска украинской армией, одно из решающих сражений Освободительной войны 1648-54.

БАТОЛИТ (от греч . bathos - глубина и lithos - камень), крупный массив (св. 200 км2) гранитоидных горных пород, залегающий среди осадочных толщ складчатых областей земной коры.

БАТОМЕТР (от греч . bathos - глубина и ...метр), прибор для взятия проб воды с различный глубин водоема.

БАТОН-РУЖ (Baton Rouge) , город на юге США, адм. ц. шт. Луизиана, морской порт на р. Миссисипи. 220 тыс. жителей (1990). Нефтеперерабатывающая промышленность, нефтехимия, цветная металлургия. Университеты.

БАТОРИЙ (Batory) Стефан (1533-86) , король польский с 1576, полководец. Участник Ливонской войны 1558-83. Основал (1579) Академию в Вильно (позднее - Вильнюсский университет).

БАТРАКИ , наемные сельскохозяйственные рабочие, обычно обедневшие крестьяне.

БАТТ (Butt) Исаак (1813-79) , деятель ирландского национального движения. В 1869 выдвинул идею гомруля. Один из лидеров ирландской оппозиции в английском парламенте.

БАТТАЛЬЯ (Battaglia) Роберто (1913-63) , итальянский историк. Труды по новой истории Италии.

БАТТАМБАНГ , город в Камбодже, адм. ц. пров. Баттамбанг. 45 тыс. жителей (1987). Переработка сельскохозяйственной продукции. Производство фосфорных удобрений.

БАТТАНИ , аль-Баттани (абу Абдаллах Мухаммед бен Джабир) (858-929), арабский астроном и математик. Родом из Баттана (Сирия). Первым предложил методы вычисления сферических треугольников, провел множество астрономических наблюдений, составил таблицы движения Солнца и Луны, определил наклон эклиптики и значение прецессии. Ввел в употребление тригонометрические функции (синус, тангенс, котангенс).

БАТТЕ (Batteux) Шарль (1713-80) , французский эстетик, представитель классицизма. Основным принципом искусства считал подражание.

БАТТЕНБЕРГ (Battenberg) Александр (1857-93) , немецкий принц, князь Болгарии (1879-86). Проводник австро-германского влияния на Балканах, отрекся от престола под давлением болгарских офицеров-русофилов.

БАТТЕРФЛЯЙ (англ . butterfly, букв. - бабочка), способ спортивного плавания на груди, характеризующийся одновременным гребком руками с последующим выносом их из воды; движение ног, как в брассе. Возник из брасса в 1934 в СССР и США.

БАТТИКАЛОА , город в Шри-Ланке. Ок. 50 тыс. жителей. Порт в лагуне на восточном берегу острова. Центр сельскохозяйственного района. Рыболовство. Известен т. н. "пением рыб" (акустический эффект, возникающий по ночам со дна лагуны).

БАТТИСТИНИ (Battistini) Маттиа (1856-1928) , итальянский певец (баритон), представитель искусства бельканто. Выступал и в русском репертуаре: Онегин ("Евгений Онегин" П. И. Чайковского), Демон ("Демон" А. Г. Рубинштейна) и др.

БАТТЯНИ (Баттьяни) (Batthyany) Лайош (1806-49) , председатель Совета министров (март - сентябрь 1848) в период Революции 1848-49 в Венгрии. Сторонник сохранения Венгрии в составе империи Габсбургов. Расстрелян по приговору австрийского военного суда.

БАТУМИ , город в Грузии, столица Аджарии, порт на Черном м. Железнодорожная станция. 137 тыс. жителей (1991). Промышленность: нефтеперерабатывающая, машиностроение (оборудование для чайной промышленности, судостроение, электротехнические изделия), легкая (обувная, швейная); чайные и табачные фабрики, кофеиновый завод и др. Университет. 2 театра. 2 музея. Аквариум-дельфинарий. Климатический курорт. Известен с 11 в. как крепость. Близ Батуми - Батумский ботанический сад.

БАТУМСКИЙ БОТАНИЧЕСКИЙ САД АН Грузии . Расположен близ Батуми (пос. Зеленый Мыс). Основан в 1912 А. Н. Красновым. Площадь ок. 120 га. Научное учреждение по разведению на Черноморском побережье Кавказа чая, цитрусовых и других субтропических культур. Св. 5 тыс. видов, разновидностей и форм растений. В гербарии местных и интродуцированных растений - более 40 тыс. листов.

БАТУМСКИЙ УНИВЕРСИТЕТ , основан в 1990 на базе Педагогического института им. Шота Руставели. Готовит кадры по физическим, химическим, математическим, биологическим, географическим, филологическим, историческим, педагогическим и другим специальностям. В 1990 св. 2 тыс. студентов.

БАТУН , многолетнее травянистое растение рода лук семейства луковых. В пищу употребляют молодые листья (зеленое перо), срезаемые несколько раз за вегетацию.

БАТУРИН , поселок городского типа на Украине, Черниговская обл., на р. Сейм. 3,9 тыс. жителей (1991). Льнозавод. Историко-краеведческий музей. В 17-18 вв. резиденция украинских гетманов. Дом Кочубея (17 в.), дворец Разумовского (кон. 18 - нач. 19 вв.).

БАТУРИН Владимир Петрович (1902-45) , российский геолог, доктор геолого-минералогических наук. Труды "Палеогеография по терригенным компонентам" (1937). Государственная премия СССР (1948, посмертно).

БАТУРИН Пафнутий Сергеевич (ок . 1740-1803), российский просветитель, сторонник деизма; подверг критике популярное среди масонов учение Сен-Мартена.

БАТУТ (батуд) (франц . batoude, от итал. battuta, букв. - удар), пружинящее устройство для прыжков-подскоков. Прыжки на батуте (индивидуальные и синхронные парные) - вид спорта. В Международной федерации (основана в 1964) ок. 40 стран (1991). Чемпионаты мира с 1964, Европы с 1968. Применяется в цирковой акробатике.

БАТЫЙ (Бату) (1208-55) , монгольский хан, внук Чингисхана. Предводитель общемонгольского похода в Вост. и Центр. Европу (1236-43), с 1243 хан Золотой Орды.

БАТЫР (бахадур) (тюрк . - богатырь, силач, храбрец), почетное звание у тюрков и монголов, дававшееся за воинские подвиги.

БАТЫР СРЫМ (Срым Датов) (?-1802) , руководитель восстания крестьян и части патриархально-родовой знати в Казахстане против гнета царизма, хана и султанов Младшего жуза (1783-97). Восстание потерпело поражение из-за раскола среди восставших.

БАТЫРАЙ (1831-1910) , даргинский поэт. Один из зачинателей реалистической даргинской литературы. Циклы песен "О жизни", "О герое", "О любви" (собраны и опубликованы в 1928).

БАТЫРМУРЗАЕВ Зейналабидин Нухаевич (1897-1919) , кумыкский писатель. Сын Н. Батырмурзаева. Один из организаторов партизанского движения в годы Гражданской войны в Дагестане. Пьесы "Даниялбек", "Наперекор муллам" (1916-17) заложили основы кумыкской драматургии. Вместе с отцом расстрелян белогвардейцами.

БАТЫРМУРЗАЕВ Нухай (1869-1919) , кумыкский писатель-просветитель. Повести "Несчастная Хабибат" (1910), "Гарун и Зубайда, или Несчастная Жанбике" (1910), "Давуд и Лайла" (1912) заложили основы реалистической прозы в кумыкской литературе. Вместе с сыном расстрелян белогвардейцами.

БАТЫРША Алиев (Абдулла Алеев) (ок . 1710-62), мулла. Участник Башкирского восстания 1755. С 1756 в Шлиссельбургской крепости, где и умер.

БАТЫЯ НАШЕСТВИЕ , завоевательные походы монголо-татар в Вост. и Центр. Европу под предводительством хана Батыя. В 1236-41 завоевание Волжской Болгарии, зимой 1237-1238 поход в Сев.-Вост. Русь, в 1238-40 затяжная война с половцами, аланами, черкесами. Осенью - зимой 1240 завоевание Юж. Руси. В 1241-42 поход через Польшу, Венгрию и др. к Адриатическому морю. Монголо-татары, ослабленные героическим сопротивлением русского и других народов Вост. Европы, не смогли закрепиться в Центральной Европе и отступили. Земли Вост. Европы были разорены, на Руси установилось монголо-татарское иго.

БАТЮШКОВ Константин Николаевич (1787-1855) , русский поэт. Глава анакреонтического направления в русской лирике ("Веселый час", "Мои пенаты", "Вакханка"). Позже пережил духовный кризис ("Надежда", "К другу"); в жанре элегии - мотивы неразделенной любви ("Разлука", "Мой гений"), высокий трагизм ("Умирающий Тасс", "Изречение Мельхиседека").

БАУГИНЫ (Боэн) (Bauhin) , швейцарские биологи, братья: 1) Иоганн (1541-1613), в "Новой универсальной истории растений" (т. 1-3, 1650-61) описал 5000 видов растений...2) Каспар (1560-1624), впервые применил бинарную номенклатуру в систематике растений (1620). Описал т. н. баугиниеву заслонку в кишечнике животных.

БАУЛЕ , народ в Кот-д'Ивуар. Численность 1550 тыс. человек (1992). Язык бауле. Большинство придерживается традиционных верований, часть - католики.

БАУМАН Владимир Иванович (1867-1923) , российский ученый. Автор основополагающих трудов по маркшейдерскому делу.

БАУМАН Николай Эрнестович (псевд . Грач) (1873-1905), деятель российского революционного движения с 90-х гг. Ветврач. В 1904 руководитель Московского комитета и Северного бюро ЦК партии. Убит 18 октября 1905 черносотенцем. Похороны Баумана 20 октября в Москве вылились в многотысячную политическую демонстрацию.

БАУМАНАБАД , название г. Пяндж в Таджикистане в 1931-36.

БАУМАНИС (Baumanis) Янис Фридрих (1834-91) , латышский архитектор. В декоре построек использовал формы различных архитектурных стилей (Дом лифляндского дворянства, ныне здание сейма Латвии в Риге, 1863-67).

БАУМГАРТЕН (Baumgarten) Александр Готлиб (1714-62) , немецкий философ школы Х. Вольфа, родоначальник эстетики (ввел самый термин) как особой философской дисциплины - "науки о чувственном познании".

БАУР (Baur) Фердинанд Кристиан (1792-1860) , немецкий протестантский теолог, гегельянец, основатель и глава тюбингенской школы; профессор университета в Тюбингене (с 1826).

БАУРУ (Bauru) , город на юго-востоке Бразилии. 221 тыс. жителей (1985). Пищевая, текстильная, химическая промышленность.

БАУСКА (Bauska) , город (с 1609) в Латвии, у слияния рр. Муса и Мемеле, в 26 км от ж.-д. ст. Иецава. 11,9 тыс. жителей (1991). Пищевая и текстильная промышленность. Краеведческий и художественный музеи. Известен с 1443.

БАУТС (Боутс) (Bouts) Дирк (ок . 1415-75), нидерландский живописец. Продолжал традиции Рогира ван дер Вейдена. Сочетал условность готического искусства с жизненностью деталей, точностью наблюдений (алтарь "Таинство причастия", 1464-67).

"БАУХАУЗ" (Bauhaus) , высшая школа строительства и художественного конструирования, основана в 1919 в Веймаре (Германия), в 1925 переведена в Дессау, в 1933 упразднена фашистами. Руководители (В. Гропиус, Х. Мейер, Л. Мис ван дер Роэ) разрабатывали эстетику функционализма, принципы современного формообразования в архитектуре и дизайне, формирования материально-бытовой среды средствами пластических искусств.

БАУЦЕН (Баутцен) (Bautzen; лужицкое - Будишин) , город на юго-востоке Германии, земля Саксония, на р. Шпре. 52 тыс. жителей (1988). Машиностроение. Центр национальной культуры лужичан (сорбов). Институт сорбистики. Замок Ортенбург (15 в.).

БАУЦЕНСКОЕ СРАЖЕНИЕ , 8-9 (20-21).5.1813, у г. Бауцен во время заграничных походов русской армии 1813-14. Французская армия Наполеона I нанесла поражение русско-прусским войскам под командованием российского генерала П. Х. Витгенштейна.

БАУЭР (Bauer) Бруно (1809-82) , немецкий философ-младогегельянец (см. Гегельянство). Критик христианства и достоверности Евангелий. Считал движущей силой истории самосознание "критических личностей".

БАУЭР Луис Агрикола (1865-1932) , американский физик, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент РАН с 1924). Труды по геомагнетизму.

БАУЭР Отто (1882-1938) , один из лидеров австрийской социал-демократии и 2-го Интернационала, идеолог австромарксизма. В 1918-19 государственный секретарь по иностранным делам, выступал за присоединение Австрии к Германии. С 1934 в эмиграции.

БАФФИН (Baffin) Уильям (1584-1622) , английский полярный исследователь. В 1612-16 участник ряда экспедиций по поиску Северо-Западного прохода. Исследовал Гудзонов зал., море к западу от Гренландии. Открыл большие участки островов в Канадском Арктическом арх., п-ов Хейс (Гренландия).

БАФФИНА МОРЕ (Baffin Bay) , полузамкнутое море Сев. Ледовитого ок., между Гренландией и восточными берегами Канадского Арктического арх. Соединяется прол. Дейвиса с Атлантическим ок. 530 тыс. км2. Глубина до 2414 м. Рыболовство (треска, сельдь и др.).

БАФФИНОВА ЗЕМЛЯ (Baffin Island) , самый крупный о-в Канадского Арктического арх., в составе Канады. 476 тыс. км2. Население ок. 3,4 т. ч. Высота до 2591 м. Арктическая и горная тундры. Рыболовство, морской промысел. Основной населенный пункт - Фробишер-Бей.

БАХ , семья немецких музыкантов из Тюрингии, выдвинувшая в 16 - нач. 19 вв. выдающихся деятелей искусства, в т. ч. И. С. Баха и его сыновей: 1) Вильгельм Фридеман (1710-84), "галльский" Бах, композитор и органист, импровизатор...2) Карл Филипп Эмануэль (1714-88), "берлинский" или "гамбургский" Бах, композитор и клавесинист; его творчество, родственное литературному движению "Буря и натиск", оказало влияние на композиторов венской классической школы...3) Иоганн Кристиан (1735-82), "миланский" или "лондонский" Бах, композитор и клавесинист, представитель т. н. галантного стиля, оказал влияние на творчество юного В. А. Моцарта...4) Иоганн Кристоф Фридрих (1732-95), "бюккебургский" Бах, композитор, клавесинист, капельмейстер.

БАХ Алексей Николаевич (1857-1946) , российский ученый, академик АН СССР (1929), Герой Социалистического Труда (1945). Народоволец; в 1885-1917 в эмиграции. Основатель отечественной школы биохимиков. Исследовал химизм фотосинтеза и окислительных процессов в клетке. Установил, что в основе дыхания лежит ряд последовательных ферментативных окислительно-восстановительных реакций (перекисная теория). Организовал Физико-химический институт им. Карпова (1918) и Институт биохимии АН СССР (1935, с 1944 - имени Баха). Премия им. В. И. Ленина (1926), Государственная премия СССР (1941).

БАХ (Bach) Иоганн Себастьян (1685-1750) , немецкий композитор, органист, клавесинист. Философская глубина содержания и высокий этический смысл произведений Баха поставили его творчество в ряд шедевров мировой культуры. Обобщил достижения музыкального искусства переходного периода от барокко к классицизму. Непревзойденный мастер полифонии. "Хорошо темперированный клавир" (1722-44), Месса си-минор (ок. 1747-49), "Страсти по Иоанну" (1724), "Страсти по Матфею" (1727 или 1729), св. 200 духовных и светских кантат, инструментальные концерты, многочисленные сочинения для органа и др.

БАХААДДИН ЗУХАЙР (1185-1258) , арабский поэт. Панегирические касыды, лирические стихи, близкие народной поэзии.

БАХАВАЛПУР , город в Пакистане, на р. Сатледж. Ок. 200 тыс. жителей (1981). Текстильная, пищевая промышленность. Ремесла (ковроткачество, гончарное производство).

БАХАДУР , то же, что батыр.

БАХАРДЕН , поселок городского типа в Туркмении. Железнодорожная станция. 18,1 тыс. жителей (1991). Ковровая фабрика и др. В 19 км от Бахардена в карстовой пещере подземное оз. Коу.

БАХАРЕВ Никита (1705 - г . смерти неизвестен), российский механик. Работал при Сибирском горном управлении. Один из инициаторов добычи и использования уральских самоцветов. Построил в Екатеринбурге (1748) механические предприятия с водяным приводом для обработки мрамора и оригинальные шлифовальные мельницы.

БАХВАЛОВ Николай Сергеевич (р . 1934), российский математик, академик РАН (1991). Труды по дифференциальным уравнениям и вычислительной математике. Государственная премия СССР (1985).

БАХ-ЛИЙМАНД (Bach-Liimand) Айно (1901-80) , эстонский график, народный художник Эстонии (1961). Лирические портреты, жанровые сцены, иллюстрации ("Спящий ребенок", гравюра).

БАХЛУЛЗАДЕ Саттар Бахлул оглы (1909-74) , азербайджанский живописец, народный художник Азербайджана (1964). Автор лирических пейзажей-картин ("Весна моей Родины", 1967).

БАХМАН (Bachmann) Ингеборг (1926-73) , австрийская писательница. Сборник стихов ("Отсроченное время", 1953), рассказы ("Тридцатый год", 1961), роман "Малина" (1971) отличаются философской насыщенностью и усложненной формой.

БАХМАНИДСКИЙ СУЛТАНАТ , государство в Индии, на плоскогорье Декан, в 1347-1525, во главе с династией Бахманидов. Столицы: г. Гулбарга, с 1429 г. Бидар.

БАХМАНЯР Абдуль Гасан Марзубан оглы (?-1065) , азербайджанский философ, ученик Ибн Сины, использовал аристотелизм и неоплатонизм для обоснования мусульманской догматики.

БАХМАРО , горноклиматический курорт в Грузии, к юго-западу от Кутаиси.

БАХМАЧ , город (с 1938) на Украине, Черниговская обл. Железнодорожный узел. 23,2 тыс. жителей (1991). Завод химического машиностроения, молочноконсервный комбинат и др.

БАХМЕТЬЕВ Владимир Матвеевич (1885-1963) , русский писатель. Участник литературного объединения "Кузница" (с 1923). В прозе обращается к становлению революционного сознания у сибирских крестьян, событиям гражданской войны. Наибольшую известность получил роман "Преступление Мартына" (1928). Книги: "На земле" (1924), "Наступление" (1938) и др.

БАХМЕТЬЕВ Порфирий Иванович (1860-1913) , российский физик и биолог. Исследовал влияние переохлаждения на организм животных. Первым экспериментально вызвал анабиоз у млекопитающих (летучие мыши).

БАХМУТ , название г. Артемовск на Украине (Донецкая обл.) до 1924.

БАХМУТИНСКАЯ КУЛЬТУРА (в археологии) , железного века (3-7 вв.) в бас. рр. Кама, Уфа, Белая. Названа по д. Бахмутино в Башкирии. Поселения и могильники. Хозяйство: земледелие, скотоводство, охота, рыболовство.

БАХМУТСКИЙ Алексей Иванович (1893-1939) , российский изобретатель. Создал первый в мире промышленный образец угольного комбайна (1932).

"БАХОР" им . М. Тургунбаевой, ансамбль народного танца Узбекистана. Организатор и художественный руководитель (1957-78) М. Тургунбаева, с 1979 художественный руководитель К. Миркаримова.

БАХОФЕН (Bachofen) Иоганн Якоб (1815-1887) , швейцарский историк права. Положил начало изучению истории семьи и проблемы матриархата.

БАХРАХ Лев Давыдович (р . 1921), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1966). Труды по теории и технике антенн, голографии. Ленинская премия (1961), Государственные премии СССР (1951, 1976).

БАХРЕЙН , Государство Бахрейн (Даулат аль-Бахрейн), государство (эмират) в Юго-Зап. Азии, на о-вах Бахрейн, в Персидском зал. 0,69 тыс. км2. Население 486 тыс. человек (1993), главным образом бахрейнцы (арабы Бахрейна). Городское население 83% (1990). Официальный язык - арабский. Государственная религия - ислам. Столица - Манама. Бахрейн - конституционная монархия. Глава государства - эмир. Климат близкий к тропическому. Средние температуры января 16 °С, июля 37 °С. Осадков ок. 90 мм в год. Преобладают пустыни. Резерват Эль-Арейн. В нач. н. э. Бахрейн - небольшое княжество. В 4-6 вв. в составе государства Сасанидов, в 7-9 вв. - Арабского халифата; в 10-11 вв. Бахрейн - центр государства карматов. В нач. 16 в. захвачен португальцами, в 1-й четв. 17 в. вошел в состав Ирана. В 1871-1971 британский протекторат. С 1971 независимое государство. Основа экономики - нефтедобыча и нефтепереработка. Доля в валовом внутреннем продукте (1991,%): промышленность 35,1 (в т. ч. горнодобывающая 18,6), сельское хозяйство 1,2. Выплавка алюминия. Крупный нефтеперерабатывающий завод; нефтехимические, судоремонтные, цементные и другие предприятия. Оазисное земледелие и скотоводство. Рыболовство и добыча жемчуга. Длина автодорог 2,6 тыс. км (1991). Главные морские порты: Манама, Ситра. Экспорт: нефтепродукты, алюминий и пластмассы, а также финики, креветки, жемчуг. Основные внешнеторговые партнеры: США, Япония, Обьединенные Арабские Эмираты, Индия, Канада, Сингапур. Денежная единица - бахрейнский динар.

БАХРОМА (тюрк ., от араб. махрама - платок), гладкая тесьма с висящими с одной стороны нитями; украшение к занавесям, мебели, абажурам. Бахрому для отделки платков, шарфов и т. п. получают выдергиванием (осыпкой) нитей на краях изделия.

БАХРУШИН Алексей Александрович (1865-1929) , российский театральный деятель, коллекционер. На основе своих коллекций создал частный литературно-театральный музей (1894), с 1918 Театральный музей имени Бахрушина в Москве.

БАХРУШИН Сергей Владимирович (1882-1950) , российский историк, член-корреспондент АН СССР (1939). Ученик В. О. Ключевского. Труды по истории России, русской колонизации Сибири, источниковедению, историографии, исторической географии. Государственная премия СССР (1942).

БАХРУШИНЫ , российские предприниматели, выходцы из купцов г. Зарайск. В 18 в. скупщики скота, в 19 в. крупнейшие поставщики кожи, суконщики. Обогатились на военных заказах. К семье Бахрушиных принадлежат А. А. Бахрушин и С. В. Бахрушин.

БАХР-ЭЛЬ-ГАЗАЛЬ , река в Судане, см. Эль-Газаль.

БАХТ , город (с 1980) в Узбекистане, Сырдарьинская обл. Железнодорожная станция. 9,6 тыс. жителей (1991). Хлопкоочистительный завод; предприятия швейной и пищевой промышленности.

БАХТА , река на Среднесибирском плоскогорье, правый приток Енисея. 498 км, площадь бассейна 35,5 тыс. км2. Судоходна в низовьях.

БАХТАДЗЕ Ксения Ермолаевна (1899-1978) , российский селекционер, академик ВАСХНИЛ (1956) и АН Грузии (1955), Герой Социалистического Труда (1966). Труды по селекции и семеноводству чая; автор ряда высокоурожайных и высококачественных сортов. Государственная премия СССР (1949).

БАХТАРАН (Керманшах) , город на западе Ирана, адм. ц. остана Бахтаран. 560 тыс. жителей (1986). Нефтеперерабатывающий завод. Сахарные, текстильные предприятия. Ковроткачество. Университет.

БАХТАРМА , нижняя поверхность выдубленной кожи животного.

БАХТИАРЫ , народ в Иране (главным образом на юго-западе, в исторической обл. Большой Луристан, или Бахтиария). 1 млн. человек (1992). Делятся на группы хафтленг и чехарленг. Говорят на диалектах западной подгруппы иранских языков. Верующие - мусульмане-шииты.

БАХТИН Владимир Соломонович (р . 1923), российский литературовед. Основная сфера интересов - фольклор, советская поэзия, детская литература. Книги: "Александр Прокофьев" (1959), "От былины до считалки. Рассказы о фольклоре" (1982).

БАХТИН Михаил Михайлович (1895-1975) , российский литературовед, теоретик искусства. Историко-теоретические труды, посвященные эпосу, роману, языку, становлению и смене художественных форм, выявляют ценностно-философское значение категорий поэтики; исследовал полифоническую форму романа ("Проблемы поэтики Достоевского", 4 издание, 1979) и народную "смеховую" культуру средневековья ("Творчество Франсуа Рабле..., 1965); сборник статей "Вопросы литературы и эстетики" (1975) и др., исследование "К философии поступка" (опубликовано 1986).

БАХУРИН Иван Михайлович (1880-1940) , ученый, член-корреспондент АН СССР (1939). Труды по магнитной разведке и маркшейдерии.

БАХУС , см. Вакх.

БАХЧА (от перс . бахче - садик) (баштан), поле, на котором выращивают бахчевые культуры.

БАХЧЕВАЯ КОРОВКА , жук семейства божьих коровок; вредитель бахчевых культур в Евразии и Африке. Желтовато-красная с черными пятнами, длина 7-9 мм. Питается листьями, кожицей плодов.

БАХЧЕВАЯ ТЛЯ , насекомое семейства настоящих тлей; вредитель хлопчатника, бахчевых культур и др. Желтая или зеленая, длина 1,25-2,1 мм. Распространена широко. Питается соком растений.

БАХЧЕВЫЕ КУЛЬТУРЫ , группа возделываемых растений семейства тыквенных (арбуз, дыня, некоторые виды тыквы). Пищевые, кормовые, масличные, лекарственные, декоративные и медоносные растения. На всех континентах.

БАХЧИВАНДЖИ Григорий Яковлевич (1909-43) , российский летчик-испытатель, капитан, Герой Советского Союза (1973, посмертно). Испытания первого советского самолета с жидкостным ракетным двигателем (БИ-1, 1942), ряда авиационных двигателей в полете. Погиб в испытательном полете.

БАХЧИСАРАЙ , город в Крыму, в долине р. Чуруксу. Железнодорожная станция. 26,6 тыс. жителей (1991). Пищевкусовые предприятия, производство стройматериалов и др. Основан в 16 в. До 1783 столица Крымского ханства. Ханский дворец (16-18 вв.). В окрестностях Бахчисарая - пещерный г. Чуфут-Кале.

БАХЧИСАРАЙСКИЙ МИР России с Турцией и Крымским ханством . Заключен в Бахчисарае 13.1.1681 на 20 лет. Признание воссоединения с Россией Левобережной Украины и Киева, русского подданства запорожских казаков.

БАХШИ , народные сказители, музыканты, певцы, поэты в Туркмении, Узбекистане, Каракалпакии (бахсы). Создатели и хранители произведений народного эпоса - дастанов. Аккомпанируют себе преимущественно на дутаре.

БАЦАРА-БАБАНЕУРСКИЙ ЗАПОВЕДНИК , см. Ахметский заповедник.

БАЦБИЙСКИЙ ЯЗЫК , см. Нахские языки.

БАЦИЛЛЫ (от лат . bacillum - палочка), палочковидные бактерии. В узком смысле бациллы - род грамположительных палочковидных бактерий, образующих внутриклеточные споры. Большинство бацилл - сапрофиты. Некоторые бациллы вызывают болезни животных и человека, напр. сибирскую язву, столбняк.

БАЧЕР (Бухер) (Bucher) Уолтер Херман (1888-1965) , американский геолог. Автор пульсационной гипотезы, предполагающей чередование в истории Земли всеобщих периодов сжатия и растяжения.

БА-ЧЖА , китайское божество, истребляющее саранчу. Изображался с птичьими лапами вместо ног, с мечом в руке.

БАЧИНСКИЙ Кшиштоф Камиль (1921-44) , польский поэт. Погиб в бою во время Варшавского восстания 1944. Книги лирики "Замурованный эхом", "Две любви" (обе 1940), "Избранные стихи" (1942, в подполье, под псевд. Ян Бугай). Наследие, опубликованное полностью лишь в 1960-х гг., оказало большое влияние на польскую поэзию, сделав образ автора легендарным.

БАЧИЧЧА (Baciccia) , прозвище итальянского живописца Джованни Баттиста Гаулли (1639-1709).

БАЧО (Baczo) Петер (р . 1928), венгерский киносценарист и режиссер. Аналитический взгляд на действительность сочетается у Бачо с искусным использованием популярных жанров комедии ("Кипяток на лысину", 1972), мюзикла ("Пылкие девушки", 1974), детектива ("Швед, пропавший без вести", 1981) и др.

БАШЕННЫЙ КРАН , грузоподъемный кран, применяемый главным образом в строительстве и имеющий высокую башню, поворотную стрелу и подъемную лебедку. Бывают стационарными и передвижными. Башня передвижного крана опирается на ходовые колесные или гусеничные тележки, которые перемещаются по рельсовому пути или по земле. Грузоподъемность передвижных башенных кранов до 100 т, стационарных до 400 т, высота подъема до 150 м, вылет стрелы до 50 м.

БАШИЛОВ Иван Яковлевич (1892-1953) , российский химик-технолог и металлург. Труды по химии и химической технологии редких металлов. Один из организаторов создания первого в СССР радиевого завода, получил (1921, совместно с В. Г. Хлопиным) первые отечественные препараты радия. Разработал технологию аффинажа платины. Государственная премия СССР (1948).

БАШИЛОВ Семен Сергеевич (1741-70) , российский историк, археограф. С 1765 переводчик Петербургской АН. Участник издания Никоновской летописи, Судебника 1550 и др.

БАШИНДЖАГЯН Геворк Захарович (1857-1925) , армянский живописец. Виды Кавказа проникнуты эпическим чувством природы ("Алазанская долина", 1902; "Арарат", 1912).

БАШИРОВ Гумер Баширович (р . 1901), татарский писатель. Роман "Честь" (1948) о татарском колхозе в годы Великой Отечественной войны; роман о современности "Семь ключей Алтынбикэ" (кн. 1-2, 1977-78, в русском переводе - "Семь родников"); автобиографическая повесть "Родимый край - зеленая моя колыбель" (1967). Государственная премия СССР (1951).

БАШКАДЫКЛАР (Башгедиклер) (Basgedikler) , селение в Турции, восточнее Карса. Во время Крымской войны 1853-56 при Башкадыклар русские войска генерала В. О. Бебутова 19.11.1853 разбили отступавшие к Карсу турецкие войска и обратили их в бегство.

"БАШКИМИ" ("Bashkimi" - "Союз" , "Единство"), в 1922-24 албанская демократическая организация. В 1924 возглавляла революцию. Запрещена правительством А. Зогу.

БАШКИН Матвей Семенович , русский вольнодумец сер. 16 в., дьяк. Выступил против официальной церкви, иконопочитания, а также холопства. Осужден церковным собором 1553 как еретик, заточен в Волоколамский монастырь.

БАШКИРИЯ (Башкортостан) , Республика Башкортостан, в Российской Федерации. 143,6 тыс. км2. Население 4008 тыс. человек (1992), городское 65%; башкиры (864 тыс. человек; 1989, перепись), русские, татары и др. 54 района, 17 городов, 45 поселков городского типа (1991). Столица - Уфа. Западная часть Башкирии равнинная, восточная - гористая (Урал). Климат континентальный. Средние температуры января от -14 до -17 °C, июля - 16-20 °C. Осадков 300-600 мм в год. Главные реки - Белая, Уфа. Лесом покрыто более 40% территории. В Башкирии - Башкирский заповедник. Первые упоминания о башкирах относятся к 9-10 вв. В 13 в. территория Башкирии захвачена монголо-татарами. В 1557 башкиры добровольно приняли русское подданство. Национально-крепостнический гнет вызвал Башкирские восстания 17-18 вв., участие башкир в Крестьянской войне 1773-75. В 1917 установлена советская власть. В 1918 под властью белогвардейской Уфимской директории. 23 марта 1919 образована Башкирская Автономная ССР в составе РСФСР. В феврале 1992 принято новое название - Республика Башкортостан. Нефтедобывающая, нефтеперерабатывающая и нефтехимическая промышленность, машиностроение (нефтеаппаратура, химическое оборудование, станки, моторы, электротехника) и металлообработка, черная металлургия, производство стройматериалов, деревообрабатывающая, легкая, пищевая промышленность. Добыча угля, железных и медно-цинковых руд и др. Башкирия - крупный сельскохозяйственный район. Посевы зерновых (пшеница, рожь, овес, ячмень), технических культур (сахарная свекла, подсолнечник). Картофелеводство, овощеводство, плодоводство. Молочно-мясное скотоводство и мясо-шерстное овцеводство. Птицеводство. Пчеловодство. Создана сеть трубопроводов: Туймазы - Уфа, Ишимбай - Уфа и др. Судоходство по рр. Белая и Уфа.

БАШКИРОВ Андрей Николаевич (1903-82) , российский химик-технолог, член-корреспондент АН СССР (1958). Труды по нефтехимическому синтезу, химии и технологии топлива.

БАШКИРО-МЕЩЕРЯКСКОЕ ВОЙСКО , в России в 1798-1865, на территории Оренбургской, Самарской и Вятской губ., по типу казачьих войск.

БАШКИРСКИЙ ЗАПОВЕДНИК , в Башкирии, в излучине р. Белая. Основан в 1930. Площадь 49 609 га. 2 обособленных участка: Узянский (2 части - Уралтау и Юж. Крака) и Прибельский. Сосново-широколиственные и сосново-березовые леса. Местами развиты сухие степи с ковылем. Лось, бурый медведь, марал, косуля, глухарь и др. Изучается и разводится дикая башкирская бортевая пчела. Капова пещера.

БАШКИРСКИЙ НАУЧНЫЙ ЦЕНТР Уральского отделения РАН , создан в 1987 на базе Башкирского филиала АН (1951). Президиум в Уфе. 8 научных учреждений. В 1992 преобразован в Уфимский научный центр Российской АН.

БАШКИРСКИЙ ТЕАТР ДРАМЫ им . М. Гафури, основан в 1919 в Стерлитамаке, с 1922 в Уфе, с 1935 академический.

БАШКИРСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА , основан в 1938 в Уфе. Спектакли на башкирском и русском языках.

БАШКИРСКИЙ УНИВЕРСИТЕТ , Уфа, основан в 1957. Готовит специалистов по физико-математическим, биологическим, химическим, географическим, историческим, филологическим, юридическим наукам. В 1991 8 тыс. студентов.

БАШКИРСКИЙ ЯЗЫК , относится к кыпчакской группе тюркских языков. Письменность на основе русского алфавита.

БАШКИРЦЕВА Мария Константиновна (1860-84) , российская художница. Творческое наследие (более 150 картин, рисунки, акварели, скульптуры), а также "Дневник" (на французском языке; в русском переводе опубликован в 1892) отразили умонастроения и эстетические веяния последней четверти 19 в., позднее оформившиеся в эстетике декадентства.

БАШКИРЫ (самоназвание - башкорт) , народ в Российской Федерации, коренное население Башкирии (864 тыс. человек). Всего в Российской Федерации ок. 1,35 млн. человек (1992). Живут также в Казахстане (42 тыс. человек ), Узбекистане (35 тыс. человек) и др. Язык башкирский. Верующие - мусульмане-сунниты.

БАШКОРТОСТАН , см. Башкирия.

БАШЛАР (Башляр) (Bachelard) Гастон (1884-1962) , французский философ, литературовед; выдвинул концепцию "нового научного разума", в которой пытался осмыслить диалектику современного научного познания. Исследования о деятельности воображения. Оказал влияние на французскую школу "новой критики".

БАШЛЫК (тюрк .), остроконечный капюшон с длинными концами, надеваемый поверх головного убора.

БАШМАК , в технике -1) наконечник для соединения жил электрического кабеля с клеммами...2) Конечная часть магнитных полюсов электрических машин...3) Нижняя часть опорной колонны для равномерного распределения давления на основание...4) Приспособление в виде клина, накладываемое на железнодорожные рельсы для остановки (торможения) подвижного состава...5) Стальной наконечник, надеваемый на нижний заостренный конец сваи...6) Опора для установки и выверки машин.

"БАШМАК" (нем . "Bundschuh"), тайные крестьянские союзы в Юго-Зап. Германии в 1493, 1502, 1513, 1517. Главный организатор - Й. Фриц. На их знамени был изображен башмак. Антифеодальное движение, возглавленное "Башмаком, - предвестник Крестьянской войны 1524-26.

БАШМАЧОК , род многолетних растений семейства орхидных. Ок. 50 видов, главным образом в умеренном поясе Северного полушария. Некоторые виды декоративны. Венерин башмачок (охраняется в Европе с кон. 19 в., в Красной книге Международного союза охраны природы и природных ресурсов). Под этим же названием в оранжереях разводят тропические орхидеи из других родов.

БАШМЕТ Юрий Абрамович (р . 1953), российский музыкант, альтист, народный артист СССР (1991). С 1978 солист Московской филармонии. Первый исполнитель ряда посвященных ему сочинений российских композиторов для альта. 1-я премия на Международном конкурсе музыкантов в Мюнхене (1976). Государственная премия СССР (1986), Государственная премия Российской Федерации (1993).

БАШНЯ , сооружение, высота которого намного больше его горизонтальных размеров (диаметра, стороны основания). Первоначально строились с целью обороны (сторожевые вышки, донжоны). Применяются в культовом зодчестве (колокольни, минареты), в гражданской архитектуре (маяки, вокзалы, административные здания), а также в качестве инженерных сооружений (водонапорные, радио-, телебашни) и др.

БАШТАНКА , город (с 1987) на Украине, Николаевская обл., в 11 км от ж.-д. ст. Явкино. 13,5 тыс. жителей (1991). Предприятия пищевой, стройматериалов промышленности.

БАШУЦКИЙ Александр Павлович (1803-76) , русский писатель, журналист, издатель. Нравоописания различных слоев петербургского общества в книге "Панорама Санкт-Петербурга" (ч. 1-3, 1834), а также в "физиологических очерках" (частично вошли в составленный Башуцким альманах "Наши, списанные с натуры русскими"). Автобиографический роман "Мещанин" (1840). Публицистические статьи консервативной направленности.

БАШШАР ИБН БУРД (714-783) , арабский поэт. Основоположник "нового стиля", во многих чертах отрицавшего каноны доисламской поэзии. Панегирические и сатирические стихи, лирика.

БАЩЕЛАКСКИЙ ХРЕБЕТ , на северо-западе Алтая, в Алтайском крае. Длина 120 км, высота до 2421 м.

БАЯДЕРА (от португ . bailadeira - танцовщица), индийская танцовщица, участвующая в религиозных церемониях или праздничных увеселениях.

БАЯЗЕТ (совр . Догубаязит), город на северо-востоке Турции. 17(29). 4. 1877, во время русско-турецкой войны 1877-78, был занят русскими войсками. С 6(18). 6 русский гарнизон (ок. 1650 человек) во главе с полковноком И. Ханом Нахичеванским мужественно выдержал 23-дневную осаду турецких войск (до 12 тыс. человек). Осаду снял 28. 6. (10.7) Эриванский отряд русских войск.

БАЯЗИД I Молниеносный (Bayezit Yildirim) (1354 или 1360-1403) , турецкий султан в 1389-1402. Завоевал обширные территории на Балканах и в М. Азии. Разбит и взят в плен Тимуром в 1402.

БАЯЗИД АНСАРИ (1525-1585 или 1572/73) , афганский писатель, основатель секты и руководитель антимогольского движения Рошани в Афганистане. Сочинение "Преблагая весть".

БАЯЛИНОВ Касымалы (1902-79) , киргизский писатель, народный писатель Киргизии (1968). Первая в киргизской прозе повесть "Аджар" (1928). Трилогия "Братство" (1962-72), посвящена жизни киргизского народа.

БАЯ-МАРЕ (Baia Mare) , город в Сев. Румынии, адм. ц. жудеца Марамуреш. 150 тыс. жителей (1989). Центр горнопромышленного района (медь, свинец, золото, серебро). Цветная металлургия, химическая, мебельная, текстильная, пищевая промышленность. Известен с 1329. Башня Штефана (15 в.).

БАЯМО (Bayamo) , город на востоке Кубы, адм. ц. пров. Гранма. 125 тыс. жителей (1990). Пищевая, текстильная, табачная промышленность. Основан в 1513.

БАЯМОН (Bayamon) , город в Пуэрто-Рико, административный центр муниципального округа Баямон. 220 тыс. жителей (1990). Нефтеперерабатывающая промышленность, машиностроение.

БАЯН , один из наиболее совершенных и распространенных видов хроматической гармони. Назван по имени легендарного древнерусского певца-сказителя Баяна (Бояна).

БАЯНОВА Алла Николаевна (р . 1914), российская эстрадная певица. С 1918 в Румынии, с 1989 в России. Выступает с 1927, исполняя цыганские песни, русские романсы.

БАЯНТУМЕН , название г. Чойбалсан в Монголии в 1921-41.

БАЯНХОНГОР , город в Монголии, адм. ц. Баянхонгорского аймака. Ок. 16 тыс. жителей. Пункт на трансмонгольской автомагистрали. Пищевые, обувные, швейные предприятия.

БАЯТИ Абд аль-Ваххаб (р . 1926), арабский поэт (Ирак). Сборники стихов "Ангелы и черти" (1950), "Слава детям и оливам" (1956), "Солдаты оккупации" (1959), "О смерти и революции" (1974); поэма "Ленин" (1961).

БВАКЕ , город в Кот-д'Ивуар; см. Буаке.

БГТО - "Будь готов к труду и обороне СССР" , см. в ст. "Готов к труду и обороне СССР".


Бе , марка российских самолетов (в основном гидросамолетов), разработанных под рук

БДА-БИЯ

Бе , марка российских самолетов (в основном гидросамолетов), разработанных под рук. Г. М. Бериева и в организованном им ОКБ.

БЕАРН (Bearn) , историческая область во Франции, в Зап. Пиренеях. Главный город - По. На территории Беарн - большая часть департамента Атлантические Пиренеи. 5,8 тыс. км2. Население 350 тыс. человек (1982).

БЕАТИФИКАЦИЯ (от лат . beatus - блаженный и ...фикация), в католической церкви акт причисления того или иного лица к числу блаженных, совершаемый римским папой.

БЕАТРИКС II (Beatrix) (р . 1938), королева Нидерландов с 1980.

БЕББИДЖ (Бэббидж) (Babbage) Чарлз (1792-1872) , английский математик, иностранный член-корреспондент Петербургской АН (1832). Труды по теории функций, механизации счета в экономике. Сконструировал и построил (1820-22) машину для табулирования. С 1823 работал над постройкой разностной машины. В 1833 разработал проект универсальной цифровой вычислительной машины - прообраза ЭВМ.

БЕБЕЛЬ (Bebel) Август (1840-1913) , один из основателей (1869) и руководитель германской социал-демократической партии и 2-го Интернационала. Неоднократно избирался в рейхстаг. Борец против милитаризма, поборник эмансипации женщин. За выступления в защиту Парижской Коммуны, критику государственной колониальной политики и др. подвергался репрессиям (всего пробыл в заключении ок. 6 лет).

БЕБРИКИ , в греческой мифологии воинственный народ, которым правил Амик. Аргонавты на пути в Колхиду высаживались на берег страны бебриков (в Вифинии).

БЕБУТ (тюрк .), кривой кинжал с обоюдоострым клинком. В русской армии в нач. 20 в. был на вооружении унтер-офицеров пулеметных команд, орудийных номеров легкой и горной артиллерии и солдат артиллерийских парков.

БЕБУТОВ Василий Осипович (1791-1858) , князь, российский генерал от инфантерии (1856). В Крымскую войну в 1853-54 командующий Кавказским корпусом (победы при Башкадыкларе и Кюрюк-Дара).

БЕВИН (Bevin) Эрнест (1881-1951) , один из правых лидеров Лейбористской партии Великобритании, член (1925-40) и председатель (1937) Генерального совета Британского конгресса тред-юнионов. Министр труда и национальной повинности в 1940-45, министр иностранных дел в 1945-51.

БЕГ , см. Бек.

"БЕГ К МОРЮ" , 16.9-15.10.1914, название трех встречных операций англо-французской и германской армий во время 1-й мировой войны. Противники "скачками" продвигались от р. Уаза к Северному м., безуспешно пытаясь обойти открытые фланги друг друга, а когда достигли побережья, установился позиционный фронт.

БЕГ спортивный , один из основных видов легкой атлетики: бег гладкий (по беговой дорожке, шоссе), с препятствиями-барьерами (в т. ч. стипл-чейз), кросс, марафонский.

БЕГА рысистые , вид конских испытаний.

БЕГАЮЩИЕ ПТИЦЫ , то же, что бескилевые птицы.

БЕГЕЛЬДИНОВ Талгат Якубекович (р . 1922), дважды Герой Советского Союза (1944, 1945), полковник (1975). В Великую Отечественную войну в штурмовой авиации, командир полка; св. 300 боевых вылетов.

БЕГЕМОТЫ , семейство парнокопытных животных подотряда нежвачных. 2 вида, в Экваториальной Африке. У обыкновенного бегемота (гиппопотама) длина тела до 4,5 м, весит 2-3,2 (иногда до 4) т. Карликовый бегемот (длина тела 1,7-1,8 м, весит до 250-270 кг). Редок. В Красной книге Международного союза охраны природы и природных ресурсов.

БЕГЕТРИЯ (исп . behetria), в средневековой Испании (главным образом в Кастилии и Леоне) вольная крестьянская община, пользовавшаяся самоуправлением. Бегетрии возникали в период Реконкисты. Бегетрии предоставлялось право избрать себе сеньора из числа феодалов; во время войны бегетрии несли военную службу.

БЕГИН Менахем (1913-92) , премьер-министр Израиля в 1977-83. Подписал (1978) Кэмп-Дэвидские соглашения и (1979) договор с Египтом. До 1983 лидер блока партий Ликуд (основана в 1973) и председатель входящей в него партии Херут (основана в 1948). Нобелевская премия мира (1978) - за акции, способствовавшие "пониманию и человеческим контактам между Египтом и Израилем".

БЕГИНАЖ (франц . beguinage) (бегейнхоф), в Бельгии и Нидерландах поселок наподобие монастыря, с кельями для одиноких женщин (вдов и сирот).

БЕГИЧЕВ Дмитрий Никитич (1786-1855) , русский писатель. Картины дворянского быта в романах "Семейство Холмских" (1832), "Ольга" (1840), повести "Провинциальные сцены" (1840) и др.

БЕГИЧЕВ (Бигичев) Никифор Алексеевич (1874-1927) , российский моряк, полярный путешественник. Участник экспедиции Э. В. Толля в 1900-02, поиска членов экипажа "Мод" в 1922. Открыл 2 острова у выхода из Хатангского зал., названные его именем.

БЕГИЧЕВА БОЛЬШОЙ ОСТРОВ , в м. Лаптевых, у выхода из Хатангского зал., в Якутии. Ок. 1800 км2. Высота до 201 м. Тундровая растительность. Промысел песцов и северных оленей. Лежбище моржей.

БЕГЛОПОПОВЦЫ , течение среди поповцев. Возникло в кон. 17 в., включало беглых священников, отошедших от официальной православной церкви. Основу общин составляли лица, укрывавшиеся от царских властей. Ныне самая малая группа старообрядцев. С 1923 имеет архиепископа (г. Новозыбков). Официальное самоназвание - древлеправославная церковь.

БЕГЛЯРОВ Сергей Никитович (1898-1949) , туркменский художник, заслуженный деятель искусств Туркмении (1939). Автор сатирических рисунков (серия "Типы старого Ашхабада", 20-е гг.), портретов-типов ("Туркменки", 1928), жанровых и тематических полотен, пейзажей.

БЕГОНИЯ , род трав, кустарников или полукустарников семейства бегониевых. Ок. 900 видов, в тропиках и субтропиках (кроме Австралии). Многие виды разводят в комнатах, садах.

"БЕГСТВО ОТ ДЕНЕГ" , в периоды острой инфляции стремление держателей обесценивающихся бумажных денег избавиться от них путем скупки товаров, движимого и недвижимого имущества. Приводит к деформации покупательского спроса (товары покупаются не для потребления, а для страхования от обесценения денег) и усилению инфляции.

БЕГУНКИ , семейство птиц отряда ржанкообразных. 10 видов, в пустынях Африки и Юго-Зап. Азии, на о. Шри-Ланка, в Австралии; 1 вид в Юж. Туркмении.

БЕГУНЫ (бегунные чаши) , аппарат для измельчения путем раздавливания и истирания катками, перекатывающимися по дну чугунной чаши; иногда - также для амальгамации (напр., золотосодержащих руд).

БЕГУЩАЯ ВОЛНА , волна, которая при распространении в среде переносит энергию (в отличие от стоячей волны), напр. упругая волна в стержне, столбе газа, жидкости, электромагнитная волна вдоль длинной линии, в волноводе.

БЕДА ДОСТОПОЧТЕННЫЙ (Bede , Beda, Baeda Venerabilis) (672 или 673 - ок. 735), англосаксонский летописец, монах; автор "Церковной истории народа англов" - ценнейшего источника по истории Англии 7-8 вв.

БЕДА Леонид Игнатьевич (1920-76) , дважды Герой Советского Союза (1944, 1945), генерал-лейтенант авиации (1972), заслуженный военный летчик СССР (1971). В Великую Отечественную войну в штурмовой авиации, помощник командира полка; св. 200 боевых вылетов.

БЕДАУЙЕ ЯЗЫК (беджа язык) , язык народа беджа. Относится к кушитской ветви афразийских языков. Бесписьменный.

БЕДЕКЕР (Baedeker) Карл (1801-59) , немецкий издатель. Основал в 1827 в Кобленце издательство путеводителей по различным странам. Слово "Бедекер" стало названием путеводителей, которые продолжает выпускать фирма "К. Бедекер" (с 1958 во Фрайбурге, ФРГ; в 80-х гг. вошла в издательскую группу "Лангеншейдт").

БЕДЖА (бедауйе) , народ группы кушитов на северо-востоке Судана (ок. 1,75 млн. человек) и в соседних районах Эфиопии и Египта. Общая числ. 1,85 млн. человек (1992). Язык бедауйе. По религии мусульмане-сунниты.

БЕДЖАИЯ (Бужи) , город на севере Алжира, административный центр вилайи Беджаия. 124 тыс. жителей (1987). Порт (вывоз нефти и железной руды). Конечный пункт нефтепроводов из месторождений в Сахаре. Пищевкусовые, цементные предприятия.

БЕДИЛЬ Мирза Абдулкадир (1644-1720 или 1721) , персоязычный поэт Индии. Основные произведения: "Талисман изумления" (1669), философско-дидактическое сочинение "Познание" (1711-12), включающее романтическую поэму "Комде и Модан". Создатель сознательно усложненного, т. н. индийского стиля.

БЕДЛАМ (англ . bedlam, от Bethlehem - Вифлеем, город в Иудее), 1) первоначально больница им. Марии Вифлеемской, затем дом для умалишенных в Лондоне...2) (Перен.) сумасшедший дом; хаос, неразбериха.

БЕДЛЕНД (англ . badland) (дурные земли), сложнорасчлененный рельеф пустынных и полупустынных районов, состоящий из сильно ветвящихся оврагов и узких иззубренных водоразделов (напр., восточное подножие Скалистых гор в США, участки предгорий Ср. Азии).

БЕДНОДЕМЬЯНОВСК (до 1925 Спасск) , город (с 1779) в Российской Федерации, Пензенская обл., в 32 км от ж.-д. ст. Зубова Поляна. 8,3 тыс. жителей (1991). Маслозавод, производство художественной керамики. Назван по имени Д. Бедного.

"БЕДНОЕ ИСКУССТВО" (итал . arte povera), термин, которым итальянская критика 1960-х гг. обозначила направление, близкое концептуальному искусству и минимализму (наиболее известные его представители в Италии -Я. Кунеллис и М. Мерц). Нарочито скудные, "бедные" предметы и символы лишь намекают на художественную идею, придавая последней таинственную недосказанность. Инсталляции в духе "бедного искусства" часто уподобляются руинам, что сближает его с археологизмом.

БЕДНОРЦ (Bednorz) Йоханнес Георг (р . 1950), немецкий физик. Труды по высокотемпературной проводимости. Нобелевская премия (за открытие новых сверхпроводящих материалов; 1987, совместно с К. А. Мюллером).

"БЕДНОТА" , ежедневная газета ЦК ВКП(б) для крестьян (в Гражданскую войну - и красноармейцев), Москва, 27.3.1918 - 31.1.1931. Слилась с газетой "Социалистическое земледелие".

БЕДНЫЙ Демьян (наст . имя и фам. Еф. Ал. Придворов) (1883-1945), русский писатель. Печатался в большевистских газетах "Звезда" и "Правда". Популярные в Гражданскую войну сатирические стихи, стихотворные фельетоны, басни, песни; эпические поэмы "Про землю, про волю, про рабочую долю" (1917), "Главная улица" (1922). Подписи к "Окнам ТАСС".

"БЕДНЫЙ КОНРАД" (нем . "Armer Konrad"), тайный союз, возглавивший антифеодальное восстание крестьян и горожан в 1514 в Вюртемберге (Юго-Зап. Германия), крупнейшее из предшествовавших Крестьянской войне 1524-26, жестоко подавленное.

БЕДРЕНЕЦ , род трав семейства зонтичных. Ок. 150 видов, в Евразии и Африке, несколько видов в Америке. Широко распространен бедренец камнеломковый; его молодые листья употребляют в пищу (в виде салатов), корни используют как приправу, плоды - как пряность; есть кормовые виды, медоносы.

БЕДРО , верхний отдел задней конечности у наземных позвоночных (ногИ - у человека) от тазобедренного сустава до коленного. Скелет бедра - бедренная кость. У членистоногих бедро - 3-й или 4-й от основания подвижный членик ноги.

БЕДУИНЫ (от араб . бадауин - обитатели пустынь), кочевые арабы-скотоводы (преимущественно верблюдоводы) Передней Азии и Сев. Африки. В европейской литературе бедуинами называют также полукочевых арабов, совмещающих скотоводство с земледелием.

БЕДЬЕ (Bedier) Жозеф (1864-1938) , французский филолог-медиевист. Автор переложения средневекового романа "Тристан и Изольда" (1900).

БЕЖАР (Bejart) Морис (наст . фам. Берже, Berger) (р. 1927), французский артист балета, хореограф, педагог. Один из крупнейших деятелей хореографического искусства 20 в. В 1953 совместно с Ж. Лораном основал в Париже труппу "Балет "Звезды" (существовала до 1957). В 1957-60 возглавил труппу "Балетный театр Парижа". В 1960-87 в Брюсселе организовал труппу "Балет ХХ века" ("Болеро" на музыку М. Равеля, 1960; "Девятая симфония" на музыку Л. Бетховена, 1964; "Петрушка" И. Ф. Стравинского, 1977, и др.). В 1987-92 основал труппу "Балет Бежара в Лозанне". Ставил балеты в труппах разных стран. Стремясь в танце выразить сложность духовной жизни современного общества, обновлял танцевальную лексику.

БЕЖЕВЕЦ Александр Саввич (р . 1929), летчик-испытатель, Герой Советского Союза (1975). Провел испытания свыше 70 типов и модификаций самолетов.

БЕЖЕЦК , город в Российской Федерации, Тверская обл., на р. Молога. Железнодорожная станция. 30,6 тыс. жителей (1992). Машиностроение (заводы сельскохозяйственных машин, гаражного оборудования), льнозавод, пищевые предприятия. Известен с 13 в.

БЕЖЕЦКАЯ ПЯТИНА , административно-территориальная единица до нач. 18 в. на юго-востоке Новгородской земли (между р. Мста и притоками Волги). Центр - Бежецкий верх.

БЕЖЕЦКИЙ ВЕРХ (Бежичи) , древнерусский город 12-17 вв. (в 20 км к северу от совр. Бежецка). Первое упоминание 1196. Центр Бежецкой пятины (иногда ее название). В 14 в. объект борьбы между Новгородом, Тверью, Москвой; в кон. 15 в. присоединен к Москве, позднее - село.

БЕЖИН Леонид Евгеньевич (наст . фам. Бадылкин) (р. 1949), русский писатель, востоковед. В книгах рассказов и повестей "Метро "Тургеневская" (1979), "Гуманитарный бум" (1985), "Тыквенное общество" (1989) и др. - стиль жизни, семейные коллизии, духовные и нравственные поиски городской интеллигенции. Работы по истории литературы и культуры Китая "Под знаком "ветра и потока" (1982), "Ду Фу" (1987) и др.

БЕЖИТИНСКИЙ ЯЗЫК , см. в ст. Дагестанские языки.

"БЕЗ ЗАГЛАВИЯ" , либеральная еженедельная газета, Санкт-Петербург, 1906, январь-май. Редактор - С. Н. Прокопович. Орган группы бывших членов "Союза освобождения" (Е. Д. Кускова, В. Я. Богучарский и др.).

БЕЗА (Без) (Beza , de Beze) Теодор (1519-1605), деятель Реформации в Швейцарии и во Франции; после смерти Кальвина - глава европейских кальвинистов.

БЕЗАНСОН (Besancon) , город на востоке Франции, на р. Ду, административный центр департамента Ду. 114 тыс. жителей (1990). Машиностроение, часовая, текстильная и швейная промышленность. Университет. Бальнеологический курорт. Родина В. Гюго, Р. Фурье и П. Прудона. Древнеримская арка, романские и готические храмы, укрепления (под руководством С. Вобана, 17 в.).

БЕЗАНТ (Besant) Анни (1847-1933) , участница индийского национально-освободительного движения. По происхождению англичанка. Возглавляла в Индии теософское общество, Лигу гомруля, боровшуюся в годы 1-й мировой войны за достижение Индией самоуправления в рамках Британской империи.

БЕЗБОРОДКО Александр Андреевич (1747-99) , российский государственный деятель и дипломат; канцлер и светлейший князь (1797). С 1775 секретарь Екатерины II, с 1783 фактический руководитель российской внешней политики.

БЕЗБОРОДОВ Михаил Ильич (1907-35) , мордовский писатель. Поэмы "Сказка-быль" (1930), "За волю" (написана в 1935, опубликована в 1941) о дореволюционной жизни мордовского народа. Драма "Два лагеря" (1933). Репрессирован; реабилитирован посмертно.

БЕЗВЕСТНОЕ ОТСУТСТВИЕ , установленный судом факт длительного (напр., не менее года) отсутствия лица в месте постоянного жительства или сведений о нем в месте его пребывания (см. также Объявление умершим).

БЕЗВРЕМЕННИК (колхикум) , род многолетних трав семейства лилейных. Ок. 60 видов, в Средиземноморье, Иране и на востоке - до Сев. Индии; несколько видов на Кавказе, в Крыму, Ср. Азии. Все части растений ядовиты, т. к. содержат алкалоиды (в т. ч. колхицин). Некоторые виды разводят как декоративные. Эндемичный вид безвременник Фомина - редок, охраняется.

БЕЗДЕЙСТВИЕ ПРЕСТУПНОЕ , в уголовном праве несовершение общественно полезных действий, которые лицо могло и должно было совершить в силу закона, договора, профессиональных обязанностей (напр., неоказание врачом помощи больному).

БЕЗДНЕНСКИЕ ВОЛНЕНИЯ крестьян Казанской губ . в апреле 1861 в ответ на крестьянскую реформу. Центр - с. Бездна. Руководитель - А. Петров. Отказ работать на помещиков, неповиновение администрации, требование раздела всей помещичьей земли. Безоружная толпа расстреляна войсками. Революционные демократы ответили Куртинской панихидой.

БЕЗДЫМНЫЕ ПОРОХА , изготовляются на основе нитратов целлюлозы с различными пластификаторами. Первый из бездымных порохов был изобретен в 1884 французским инженером П. Вьелем. Различают нитроглицериновые (баллиститы) и пироксилиновые бездымные пороха. Теплота сгорания 2,9-5,0 МДж/кг. Применяются в огнестрельном оружии и как ракетное топливо.

БЕЗЕНГИ , долинный ледник на северном склоне Б. Кавказа; от вершин Шхара и Джангитау. Длина до 9 км.

БЕЗЕНГИЙСКАЯ СТЕНА , наиболее высокий участок Главного, или Водораздельного, хр. Б. Кавказа, с вершинами Шхара (5068 м), Джангитау (5058 м), Шота Руставели (4860 м) и др. Длина Безенгийской стены 12 км. С северных склонов начинается ледник Безенги. Альпинизм.

БЕЗЗУБКИ , род пресноводных моллюсков класса двустворчатых. Длина раковины до 20 см; замковых зубов нет (отсюда название). Ок. 50 видов, в Евразии. Обитают в стоячих или медленно текущих водах. Беззубки идут на корм домашним животным; из раковин изготовляют перламутровые пуговицы.

БЕЗЗУБЦЕВ Юрий (? - после 1611) , предводитель казацко-крестьянского отряда в восстании Болотникова, мелкопоместный дворянин. В 1606 участник битвы под Кромами и осады Москвы, в 1607 один из руководителей обороны Тулы.

БЕЗЗУБЫЕ КИТЫ , подотряд морских млекопитающих отряда китообразных. Вместо зубов от 360 до 800 роговых пластин ("китовый ус", отсюда другое название - усатые киты) длиной от 20 до 450 см. Самки крупнее самцов. Длина тела до 33 м, весят до 150 т (голубой кит). 3 семейства: гладкие киты, полосатики, серые киты; 10-11 видов. Промысел одних видов запрещен, других - ограничен.

БЕЗИКОВИЧ Абрам Самойлович (1891-1970) , российский математик. С 1924 - в эмиграции, с 1927 жил в Англии. Труды по теории почти периодических функций (этот класс функций носит его имя), а также по теории меры и теории функций комплексного и действительного переменных.

БЕЗЛЮДНАЯ ТЕХНОЛОГИЯ , технологические процессы, осуществляемые автоматизированными устройствами (автоматические линии, промышленные роботы, манипуляторы и т. п.), которые освобождают человека от выполнения производственных операций.

БЕЗМЕИН , (Бюзмейин), город (с 1963) в Туркмении. Железнодорожная станция. 32,9 тыс. жителей (1991). Производство стройматериалов, ковровый комбинат. ГРЭС.

БЕЗМЕН ,..1) простейшие рычажные (или пружинные) весы...2) Мера массы (веса) в России 16-17 вв., равная 2 1/2 фунта.

БЕЗМИН Иван Артемьевич (? - 1696) , российский живописец. С 1680-х гг. возглавлял живописную мастерскую Оружейной палаты в Москве. Создал живопись "по тафтам" (иконы с аппликацией из шелка).

БЕЗМОРОЗНЫЙ ПЕРИОД , часть года между многолетними средними датами последнего заморозка весной и первого заморозка осенью. Продолжительность на севере Российской Федерации 50-150 сут, на западе и юге - до 250-300 сут.

БЕЗНАЛИЧНЫЕ РАСЧЕТЫ , осуществляются путем перечисления определенных сумм со счета плательщика на счет кредитора в банке или путем зачета взаимных требований.

БЕЗНОГИЕ ЗЕМНОВОДНЫЕ , отряд земноводных. Длина 30-120 см. Конечности отсутствуют. 3 семейства (в т. ч. червяги), ок. 170 видов, в тропиках Африки, Азии и Америки. Большинство обитает в почве, некоторые - в воде.

БЕЗОАРОВЫЙ КОЗЕЛ (бородатый козел) , парнокопытное животное семейства полорогих. Длина тела до 1,5 м. Рога у самцов до 1,3 м, у самок короткие. Обитает в горах на некоторых островах Греческого архипелага, в Юго-Зап. и Ср. Азии, на Кавказе. Один из родоначальников домашних коз. 2 подвида охраняются.

БЕЗОАРЫ (перс .), образования из плотно сваленных волос животных или волокон растений в желудке или кишечнике жвачных и лошадей, реже свиней и собак. Возникают при нарушении функции пищеварительных органов и недостатке минеральных веществ в кормах.

БЕЗОБРАЗНОЕ , эстетическая категория, противоположная прекрасному.

"БЕЗОБРАЗОВСКАЯ КЛИКА" , условное название группировки, главным образом крупных помещиков, в России 1898-1905, имевшей целью создание акционерного общества для эксплуатации естественных богатств Кореи и Маньчжурии. Лидеры: статс-секретарь А. М. Безобразов, великий князь Александр Михайлович, В. К. Плеве и др. Оказывала влияние на производство, проводила авантюристический внешнеполитический курс.

БЕЗОСКОЛОЧНОЕ СТЕКЛО , прозрачный конструкционный материал, состоящий из 2, 3 и более листов силикатного или органического стекла, склеенных между собой. При разрушении не образует осколков с режущими краями. Применяется главным образом для остекления транспортных средств. К безосколочному стеклу относится также стекло, армированное металлической сеткой. Разновидность безосколочного стекла - триплекс.

БЕЗОТВАЛЬНАЯ ОБРАБОТКА ПОЧВЫ , рыхление почвы на глубине 20-30 см (без оборачивания пласта) плугами со снятыми отвалами. Основное звено системы обработки почвы, предложенной в 1951 Т. С. Мальцевым для черноземов Зауралья. При безотвальной обработке почвы меньше распыляется почва.

БЕЗОТКАЗНОСТЬ , в технике - свойство изделия (объекта) сохранять работоспособность в течение некоторого времени или вплоть до выполнения определенного объема работы без вынужденных перерывов (напр., на ремонт). Один из показателей надежности.

БЕЗОТКАТНОЕ ОРУДИЕ , артиллерийское орудие, не имеющее при выстреле отхода (отката) ствола (пороховые газы выходят через дульную часть ствола и назад через казенную часть, имеющую сопло). Имеются в различных армиях.

БЕЗОТХОДНАЯ ТЕХНОЛОГИЯ , термин, часто употребляемый в литературе для обозначения малоотходных технологических процессов.

БЕЗРАБОТИЦА , незанятость части экономически активного населения в хозяйственной деятельности; существует в скрытой и явной, хронической и краткосрочной формах. Причины безработицы: экономическая конкуренция, в частности на рынке труда; несовпадение спроса и предложения рабочей силы по профессиям, специальностям; спад производства; свертывание производства в традиционных отраслях, закрытие технически отсталых предприятий и др. В большинстве развитых стран государственное регулирование занятости и помощи безработным включает подготовку и переподготовку рабочей силы, создание дополнительных рабочих мест, содействие найму, выплату пособий по безработице, страхование безработицы. Уровень и масштабы безработицы - один из важнейших показателей состояния экономики. В 1980-90-х гг. средний уровень безработицы в развитых странах - 6-8% всей рабочей силы.

БЕЗРЕДКА Александр Михайлович (1870-1940) , российский микробиолог. С 1897 в Пастеровском институте в Париже. Ученик И. И. Мечникова. Разработал метод профилактики анафилактического шока при сывороточном лечении, способ местной иммунизации.

БЕЗРУКОВ Пантелей Леонидович (1909-81) , российский геолог, член-корреспондент АН СССР (1968). Труды по морской геологии и теории осадкообразования в океанах. Открыл Каратауский фосфоритоносный бас. Государственная премия СССР (1946, 1951, 1977).

БЕЗРУЧ (Bezruc) Петр (наст . имя Владимир Вашек, Vasek) (1867-1958), чешский поэт. Отразил революционные настроения народа, создал образ чешского рабочего (сборник "Силезские песни", 1909).

БЕЗУ ТЕОРЕМА , остаток от деления многочлена Pn(x) степени n на двучлен x - b, где b - число, равен Pn(b). Установлена Э. Безу.

БЕЗУ (Bezout) Этьен (1730-83) , французский математик. Труды по теории алгебраических уравнений.

БЕЗУСЛОВНЫЕ РЕФЛЕКСЫ , относительно постоянные, наследственно закрепленные реакции организма на определенные воздействия внешнего мира, осуществляемые с помощью нервной системы. Напр., мигание, сосание у новорожденных. Термин введен И. П. Павловым. Ср. Условные рефлексы.

БЕЗЪЯДЕРНАЯ ЗОНА , в международном праве - демилитаризованная зона, в которой запрещено размещать в любой форме ядерное оружие.

БЕЗЫМЕНСКИЙ Александр Ильич (1898-1973) , русский поэт. Вошел в литературу как комсомольский поэт. Поэмы "Комсомолия" (1924), "Трагедийная ночь" (1930-1966); песня "Молодая гвардия" и др. Сатирическая пьеса в стихах "Выстрел" (1929).

БЕЙ , см. Бек.

БЕЙ-БИЕНКО Григорий Яковлевич (1903-71) , российский энтомолог, член-корреспондент АН СССР (1953). Труды по экологии и систематике насекомых, теории защиты растений. Государственная премия СССР (1952).

БЕЙ-БИЕНКО Григорий Яковлевич (1903-71) , российский энтомолог, член-корреспондент АН СССР (1953). Труды по экологии и систематике насекомых, теории защиты растений. Государственная премия СССР (1952).

БЕЙДЕМАН Михаил Степанович (1839-87) , рoссийский революционер, поручик. С 1860 эмигрант - в войсках Гарибальди, наборщик Вольной русской типографии в Лондоне. В 1861 нелегально перешел русскую границу с антисамодержавным и антикрепостническим манифестом, арестован. 20 лет без суда провел в Алексеевском равелине ("таинственный узник"). Умер в психиатрической больнице.

БЕЙЕРИНК (Beyerinck) Мартин (1851-1931) , нидерландский ботаник и микробиолог, иностранный член-корреспондент РАН (1924), иностранный почетный член АН СССР (1929). Первым выделил и описал чистые культуры азотфиксирующих клубеньковых бактерий (1888) и азотобактера (1901).

БЕЙКЕР (Baker) Джеймс (р . 1930), государственный и политический деятель США. В 1985-88 министр финансов. В 1989-92 государственный секретарь США в администрации президента Дж. Буша.

БЕЙКЕР (Baker) Сэмюэл Уайт (1821-93) , английский путешественник по Африке. Исследовал истоки Белого Нила. В 1869 руководитель египетской военной экспедиции в Юж. Судан.

БЕЙЛАГАН (до 1989 Ждановск) , город (с 1966) в Азербайджане, в 20 км от ж.-д. ст. Дашбурун. 13 тыс. жителей (1991). Маслосыроделательный комбинат.

БЕЙЛИ (Baily) Фрэнсис (1774-1844) , английский астроном. Впервые описал (1836) появление ярких точек на краю лунного диска в начале и конце полной фазы солнечного затмения ("четки Бейли"), возникающего, когда солнечный свет проходит между горами на краю лунного диска.

БЕЙЛИСА ДЕЛО , судебный процесс (Киев, 1913) над евреем М. Бейлисом по ложному обвинению в ритуальном убийстве русского мальчика. Организован царским правительством и черносотенцами. Вызвал протест передовой общественности в России и за рубежом; суд присяжных оправдал Бейлиса.

БЕЙЛИСС (Bayliss) Уильям Мэддок (1860-1924) , английский физиолог, член Лондонского королевского общества (1903), его президент в 1913-15. Труды по общей физиологии и физиологии пищеварения. В 1902 совместно с Э. Г. Старлингом открыл секретин (они же ввели в науку термин "гормон"). Работы по физико-химическим основам действия ферментов, адсорбции. В 1906 совместно с А. Гарденом основал "Biochemical Journal". Автор капитального труда "Основы общей физиологии" (1915, в русском переводе - "Введение в общую физиологию", 1927).

БЕЙЛЬ (Bayle) Пьер (1647-1706) , французский публицист и философ, ранний представитель Просвещения; с позиций скептицизма отвергал возможность рационального обоснования религиозных догматов, утверждал независимость морали от религии. Основное произведение - "Исторический и критический словарь" (т. 1-2, 1695-97) - оказало влияние на развитие европейского свободомыслия.

БЕЙЛЬШТЕЙН Федор Федорович (1838-1906) , рoссийский химик-органик, академик Петербургской АН (1886). Труды по ароматическим соединениям. Под руководством Бейльштейна был издан (1881-1906) многотомный справочник по органическим соединениям. С 1951 справочник, носящий имя Бейльштейна, издается в Германии.

БЕЙНЕКС (Beineix) Жан-Жак (р . 1946), французский кинорежиссер. Приобрел известность дебютной картиной "Дива" (1982). Поставил фильмы: "Луна в сточной канаве" (1983), "Бетти Блю" (1986), "Отаку" (1994) и др.

БЕЙНИМ (Banim) Джон (1798-1842) , ирландский писатель. Исторические романы "Воды реки Бойн" (1826) и "Обвиненный" (1830), реалистические "Рассказы о семье О'Хара" (1825-26, совместно с братом Майклом).

БЕЙНИТ (от имени американского металлурга Э . Бейна, E. Bain) (1891-1971), структурная составляющая стали - высокодисперсная смесь феррита и карбида железа.

БЕЙРА (Beira) , город и порт в Мозамбике, административный центр пров. Софала. 292 тыс. жителей (1989). Международный аэропорт. Пищевые, текстильные, металлообрабатывающие предприятия.

БЕЙРУТ , столица Ливана, порт на Средиземном м. 1,5 млн. жителей (1990, с пригородами). Легкая, пищевая промышленность. Международный аэропорт. Университеты. Музеи. Известен с 18 (или 15) в. до н. э. под названием Берит, Берута. В эллинистическо-римский период - крупный торгово-ремесленный центр. В 7 в. включен в Арабский халифат. В 14-15 вв. под властью египетских мамлюков. В 1516-1918 в составе Османской империи. В 1920-43 адм. ц. подмандатного Франции Ливана, с 1943 столица независимого Ливана. Финансовый центр. Остатки финикийских, римских и византийских построек, мечети: Джами аль-Омари (13 в.), "Дворцовая" (нач. 16 в.).

БЕЙС-БАЛЛОТ (Buys Ballot) Христофор Хенрик Дидерик (1817-90) , нидерландский метеоролог, иностранный член-корреспондент Петербургской АН (1887). Один из организаторов и первый директор (с 1854) Метеорологического института в Утрехте. В 1857 эмпирически установил связь между направлением ветра и барическим градиентом.

БЕЙСБОЛ (англ . baseball), спортивная игра с мячом и битой, напоминающая лапту, на площадке 175 х 125 м, в которой участвуют 2 команды по 9 (североамериканский бейсбол) или по 11 (уэльский бейсбол) игроков каждая. Родина бейсбола - Англия; современные правила игры с 1845 (см. также Софтбол, Крикет). В Международной федерации бейсбола (IBF; основана в 1921) 71 страна (1991). Чемпионаты мира с 1938. В программе Олимпийских игр с 1992.

БЕЙСИ (Basie) Каунт (наст . имя Бейси Уильям) (1904-84), американский джазовый пианист. В 1930-е гг. организовал оркестр, который сконцентрировал в своем исполнении наиболее типичные качества свинга. Создал ряд самобытных исполнительских приемов, придав свингу особый динамизм и глубину. Заложил основы стилей современного джаза, впоследствии развитые музыкантами бопа и кула. Внес новые черты в технику ансамблевого музицирования. Создал целое направление в рамках стиля свинг, связанное в первую очередь с развитием негритянского джаза.

БЕЙСИ (Basie) Каунт (наст . имя Бейси Уильям) (1904-84), американский джазовый пианист. В 1930-е гг. организовал оркестр, который сконцентрировал в своем исполнении наиболее типичные качества свинга. Создал ряд самобытных исполнительских приемов, придав свингу особый динамизм и глубину. Заложил основы стилей современного джаза, впоследствии развитые музыкантами бопа и кула. Внес новые черты в технику ансамблевого музицирования. Создал целое направление в рамках стиля свинг, связанное в первую очередь с развитием негритянского джаза.

БЕЙСИ (Basie) Уильям (прозвище Каунт , Count) (1904-84), американский джазовый пианист. Негр. Представитель стиля "суинг". Руководил джазовым оркестром в Канзас-Сити (с 1935), затем в Нью-Йорке.

БЕЙСИК (BASIC; от начальных букв английских слов Beginners - для начинающих , All-purpose - универсальный, Symbolic - символический, Instruction - учебный, Code - код), язык программирования, ориентированный на обучение основам программирования. Используется в основном при программировании на персональных ЭВМ.

БЕЙСУГСКИЙ ЛИМАН , на западе Кубано-Приазовской низменности. 272 км2. Впадает р. Бейсуг. Соединен с Азовским м.

БЕЙТ (араб .), двустишие в поэзии народов Ближнего и Ср. Востока, обычно содержит законченную мысль. Из бейтов составляются газели, касыды, месневи, рубаи и произведения других жанров классической восточной поэзии. Стихи могут быть рифмованными (по типу aa, ba, ca) и нерифмованными.

БЕЙТЕВЕХ (Buytewech) Виллем (1591-1624) , голландский живописец и график. Один из создателей бытового жанра и национального пейзажа.

БЕЙТЕНЗОРГ (Buitenzorg) , голландское название г. Богор в Индонезии.

БЕЙТС (Bates) Генри Уолтер (1825-92) , английский естествоиспытатель. Труды по этномофауне Юж. Америки. Впервые описал явление мимикрии (1862).

БЕЙТС (Bates) Кэти (р . 1948), американская актриса. Работала в бродвейских театрах и на телевидении. В 1990-е гг. сыграла несколько заметных ролей в кино, в т. ч. в фильме У. Битти "Дик Трейси". Премия "Оскар" за главную роль в фильме Р. Райнера "Мизери" (по С. Кингу).

БЕЙХАКИ Абу-ль-Фазль (995-1077) , иранский историк. Труды по истории Ирана 10-11 вв.

БЕЙШЕНАЛИЕВ Шукурбек (р . 1928), киргизский писатель. Романы "Путь к счастью" (кн. 1-2, 1957-62), "Голос наследников" (1969), "Стальное перо" (1981); повести, пьесы о людях Киргизии.

БЕЙШЕНАЛИЕВА Бюбюсара (1926-73) , киргизская артистка балета, народная артистка СССР (1958). С 1941 в Киргизском театре оперы и балета (Фрунзе).

БЕК (бег , бей) (тюрк. - властитель, господин; синоним араб. эмир), 1) титул знати в странах Ближнего и Ср. Востока. У тюркских народов Ср. Азии и Закавказья в средние века и новое время титул землевладельца...2) В Турции со 2-й пол. 19 в. до 1934 форма обращения...3) В Тунисе в 1705-1957 наследственный правитель.

БЕК Александр Альфредович (1902/03-72) , русский писатель. Повесть о героической защите Москвы в 1941 "Волоколамское шоссе" (1943-44), роман "Жизнь Бережкова" (1956). Роман "Новое назначение" (опубликован в 1986) о нравственных проблемах, порождавшихся командно-административной системой управления в 1930-50-х гг. Роман "На другой день" (неокончен, опубликован в 1989) об истоках феномена сталинщины.

БЕКАБАД (до 1964 Беговат) , город (с 1945) в Узбекистане, Ташкентская обл., на р. Сырдарья. Железнодорожная станция. 82,8 тыс. жителей (1991). Металлургический завод, производство стройматериалов (цементный комбинат и др.); предприятия пищевой промышленности.

БЕКАР (франц . becarre) (музыкальное), знак, отменяющий повышение или понижение какой-либо ступени звукоряда на полутон или на целый тон.

БЕКАСЫ , род птиц семейства ржанковых. Длина до 30 см. 13 видов. Распространены широко (кроме Австралии). Обитают в сырых и болотистых местах. Во время токовых перелетов боковые рулевые перья издают своеобразные звуки. Объект охоты. Японский бекас - в России редок и охраняется.

БЕК-БУДИ , название г. Карши в Узбекистане в 1926-37.

БЕКДАШ , поселок городского типа в Туркмении, Балканская обл., порт на Каспийском м. Морская паромная переправа Бекдаш - Баку. 7,3 тыс. жителей (1991). ПО "Карабогазсульфат".

БЕКЕТ (Becket) Томас (1118-70) , архиепископ Кентерберийский с 1162; канцлер Англии с 1155. Противник политики Генриха II, направленной на подчинение английской церкви светской власти. Убит по приказу короля.

БЕКЕТ (Becket) Уэлтон (1902-69) , американский архитектор. Разработал концепцию "комплексного проектирования" (total design), предусматривавшего совместную работу архитекторов, инженеров, художников по ландшафту на всех этапах выполнения заказа.

БЕКЕТОВ Александр Иванович (р . 1970), российский спортсмен (фехтование на шпагах). Заслуженный мастер спорта (1996). Чемпион Олимпийских игр (1996) и России (1994) в индивидуальном зачете.

БЕКЕТОВ Алексей Николаевич (1862-1941) , украинский архитектор. Работал в Харькове преимущественно в традициях русской классицистической архитектуры: застройка пл. Тевелева (1898-1907), корпуса Сельскохозяйственного института (1907-12), банк (1932).

БЕКЕТОВ Андрей Николаевич (1825-1902) , российский ботаник-эволюционист, один из основоположников морфологии и географии растений, основатель научной школы, член-корреспондент (1891), почетный член (1895) Петербургской АН. Изучал закономерности строения вегетативных органов растений, проблемы зональности растительного покрова и целесообразности в живой природе. Автор первого русского учебника "География растений" (1896).

БЕКЕТОВ Николай Николаевич (1827-1911) , российский ученый, основатель отечественной школы физикохимиков, академик Петербургской АН (1886). Брат Андрея Николаевича Бекетова. Открыл способ восстановления металлов из их оксидов, заложив основы алюминотермии. Обнаружил вытеснение металлов из растворов их солей водородом под давлением. Организовал первые в России термохимические лаборатории.

БЕКЕША (венг . bekes), верхняя мужская зимняя одежда в виде короткого кафтана со сборками на спине и меховой отделкой (по краю воротника, рукавов, карманов, подолу); верхняя мужская одежда в виде сюртука со складками или сборками сзади по талии. Бекеша в качестве модной одежды появилась на Руси еще в 16 в.

БЕКЕШИ (Bekesy) Дьердь (Джордж) (1899-1972) , физик. По происхождению венгр, с 1947 в США. Труды по биоакустике. Открыл физический механизм возбуждения во внутреннем ухе. Нобелевская премия (1961).

БЕКЕШЧАБА (Bekescsaba) , город на юго-востоке Венгрии, административный центр медье Бекеш. 70 тыс. жителей (1985). Станкостроение, сельскохозяйственное машиностроение, текстильная, пищевая промышленность.

БЕКИНГЕМ (Бакингем) (Buckingham) Джордж Вильерс (1592-1628) , герцог, фаворит и министр английских королей Якова I и Карла I Стюартов. Осуждался парламентской оппозицией и пуританами как главный проводник абсолютистской политики. Убит армейским офицером.

БЕККАРИА (Beccaria) Чезаре (1738-94) , итальянский просветитель, юрист, публицист. Идеи Беккариа о необходимости соразмерности наказания и преступления и др. сыграли важную роль в формировании демократических принципов уголовного права.

БЕККЕ (Becke) Фридрих (1855-1931) , австрийский минералог и петрограф, иностранный член-корреспондент Петербургской АН (1912). Разработал иммерсионный метод измерения показателей преломления твердых веществ (метод Бекке). Установил закон секториального строения кристаллов (закон Бекке).

БЕККЕНБАУЭР (Bechenbauer) Франц (р . 1945), немецкий спортсмен и тренер. Признан лучшим футболистом Европы (1972, 1976). Чемпион мира (1974) и Европы (1972), обладатель Кубка европейских чемпионов (1974, 1975, 1976). Тренер сборной команды ФРГ (1987-90), выигравшей чемпионат мира 1990.

БЕККЕР (Becker) Борис (р . 1968), немецкий спортсмен (теннис). Чемпион мира (1989), победитель открытых чемпионатов США (1989) и Австралии (1991), Уимблдонского турнира (1985, 1986, 1989) в одиночном разряде. Чемпион Олимпийских игр (1992) в парном разряде. В составе команды ФРГ победитель Кубка Дэвиса (командного чемпионата мира 1988 и 1989).

БЕККЕР (Becker) Гари (р . 1930), американский экономист. Один из авторов теории человеческого капитала (формирования рабочей силы). Экономический анализ социальных тем (семейные отношения, преступность, дискриминация и др.). Нобелевская премия (1992).

БЕККЕР (Becquer) Густаво Адольфо (1836-70) , испанский писатель. Представитель романтизма. Сборник лирики и новелл "Стихи и легенды" (издан в 1871).

БЕККЕР (Becker) Жак (1906-60) , французский кинорежиссер. Фильмы: "Антуан и Антуанетта" (1946), "Золотая каска" (1952), "Не тронь добычу" (1954), "Монпарнас, 19" (1957), "Дыра" (1960).

БЕККЕР Карл Генрих (1876-1933) , немецкий историк ислама, иностранный член-корреспондент РАН (1924). Основатель (1910) и главный редактор журнала "Ислам". В 1921 и 1925-30 министр культуры Пруссии.

БЕККЕР (Becker) Кнут (1893-1974) , датский писатель. Антивоенные стихи, реалистические антибуржуазные романы "Хлеб насущный" (1932), "Марианне" (1956), "Дом" (1961).

БЕККЕРЕЛЬ , единица СИ активности радиоактивных изотопов, назван по имени А. А. Беккереля, обозначается Бк. 1 Бк соответствует 1 распаду в секунду.

БЕККЕРЕЛЬ (Becquerel) , французские физики:..1) Антуан Сезар (1788-1878), труды по фосфо- и флуоресценции, термоэлектричеству и др...2) Александр Эдмон (1820-91), сын Антуана Сезара, основополагающие труды по фосфоресценции...3) Антуан Анри (1852-1908), сын Александра Эдмона, открыл (1896) естественную радиоактивность солей урана. Нобелевская премия (1903, совместно с П. Кюри и М. Склодовской-Кюри).

БЕККЕТ (Beckett) Сэмюэл (1906-89) , ирландский драматург. Писал на французском и английском языках. Один из основоположников абсурда драмы ("В ожидании Годо", 1952; "Конец игры", 1957). В романах "Моллой" (1951), "Малон умирает" (1951), "Неназываемый" (1953) - традиции литературы "потока сознания". В пьесе "Катастрофа" (1982) выступил против подавления свободы художника. Нобелевская премия (1969).

БЕККРОСС (англ . backcross), то же, что возвратное скрещивание.

БЕКЛЕМИШЕВ Владимир Александрович (1861-1920) , российский скульптор. Сочетал позднеакадемические традиции с чертами, близкими искусству передвижников ("Деревенская любовь", 1896).

БЕКЛЕМИШЕВ Владимир Николаевич (1890-1962) , российский зоолог, основатель научной школы паразитологов и медицинских энтомологов, автор учения о малярийных ландшафтах, академик АМН (1945). Труды по сравнительной анатомии беспозвоночных, биоценологии, сравнительной и эволюционной паразитологии. Государственная премия СССР (1944, 1952).

БЕКЛИН (Bocklin) Арнольд (1827-1901) , швейцарский живописец. Представитель символизма и стиля "модерн". В фантастических сценах сочетал мистическую символику с натуралистической достоверностью ("Остров мертвых", 1880).

БЕКМАН Эрнст Отто (1853-1923) , немецкий химик. Показал (1886), что оксимы R2C-NOH под действием кислотных агентов образуют амиды кислот RC(O)NHR ("перегруппировка Бекмана). Разработал методы определения молекулярной массы веществ на основании закона Рауля; изобрел термометр, позволяющий точно определять температуру вблизи точек замерзания или кипения ("термометр Бекмана).

БЕКМАН Яков Николаевич (1836-63) , украинский революционер - шестидесятник, один из организаторов и руководитель Харьковско-Киевского тайного общества в 1856-60 и воскресных школ в Киеве в 1859. С 1862 член "Земли и воли". Умер в ссылке.

БЕКМЕС (турец .), упаренный сок винограда. Используют в пищу.

БЕК-НАЗАРОВ (Бекназарян) Амо (Амбарцум) Иванович (1892-1965) , армянский кинорежиссер, актер, народный артист Армении (1935). Выступал в дореволюционном кино. Работал на киностудиях Грузии, Армении, Азербайджана. Поставил фильмы: "Намус" (1926), "Пэпо" (1935), "Зангезур" (1938), "Давид-Бек" (1944) и др. Государственная премия СССР (1941).

БЕКОВИЧ-ЧЕРКАССКИЙ (Девлет-Кизден-Мурза) Александр (?-1717) , кабардинский князь. В 1717 возглавил русскую экспедицию (ок. 5 т. ч.) в Хиву. Вероломно убит по приказу хивинского хана.

БЕКОН (англ . bacon), мясной продукт, приготовленный из полутуш свинины, полученной от переработки свиней беконного откорма. Различают бекон соленый и копченый.

БЕКОННЫЙ ОТКОРМ , вид откорма свиней, применяемый для получения сочного с жиром мяса. Для беконного откорма пригодны поросята скороспелых пород.

БЕКТАШИ , 1) дервишский орден, основанный в Турции Хаджи Бекташи в 15 в. Официально закрыт в 1826. Существовал в Турции до 1925, затем центр в Албании. 2) Член ордена Бекташи.

БЕЛ , логарифмическая единица отношения двух величин (десятичный логарифм отношения двух одноименных физических величин, напр. мощностей, токов, звукового давления), обозначается бел. Назван по имени изобретателя телефона А. Г. Белла. Чаще применяют 0,1 долю бела - децибел.

БЕЛА IV (Bela) (1206-70) , король Венгерского королевства с 1235. Из династии Арпадов. Потерпев поражение от монголо-татар (1241), бежал; после их ухода (1242) укрепил хозяйство и обороноспособность страны. Дал (1267) ряд привилегий мелкому и среднему дворянству. Воевал с Венецией из-за далматинских городов (1243-44), с чешским королем Пржемыслом II из-за Австрии и Штирии (1253-54, 1260).

БЕЛАЗУРИ (ок . 820-892), арабский историк. Сочинения по политической истории, экономике Арабского халифата, в т. ч. Ср. Азии и Кавказа.

"БЕЛАРУСЬФИЛЬМ" , киностудия художественных фильмов. Организована в 1924, с 1928 в Ленинграде, с 1939 в Минске. До 1946 - "Советская Беларусь". Среди фильмов: "Кастусь Калиновский" (1928), "В огне рожденная" (1930), "Константин Заслонов" (1949), "Часы остановились в полночь" (1959), "Рудобельская республика" (1972), "Время ее сыновей" (1976), "Культпоход в театр" (1983), "Знак беды" (1987), "Филиал" (1988), "Птицам крылья не в тягость" (1989).

БЕЛАСИЦА , горный хребет на границе современной Болгарии, Югославии и Греции; 29.7.1014 на северных склонах Беласицы, в долине р. Струмица, войска византийского императора Василия II разбили болгарское войско; 14 тыс. пленных болгар были ослеплены.

БЕЛАУНДЕ ТЕРРИ (Belaunde Terry) Фернандо (р . 1912), президент Перу в 1963-68 и 1980-85. Основатель (1956) и лидер партии Народное действие.

БЕЛАШОВА Екатерина Федоровна (1906-71) , скульптор, народный художник СССР (1963), член-корреспондент АХ СССР (1964). Произведения станковой скульптуры ("Непокоренная", 1957; "А. С. Пушкин. 1837 год", 1964). Государственная премия СССР (1967).

БЕЛАЯ , река на Юж. Урале и в Предуралье, левый приток Камы. 1430 км, площадь бассейна 142 тыс. км2. Средний расход воды 970 м3/с. Главные притоки - Уфа, Дема. Судоходна от г. Уфа.

БЕЛАЯ , река на Сев. Кавказе, левый приток Кубани. 273 км, площадь бассейна 5990 км2. На Белой - 2 ГЭС.

БЕЛАЯ АКАЦИЯ , растение из рода робиния.

БЕЛАЯ ВЕЖА , см. Саркел.

БЕЛАЯ Галина Андреевна (р . 1931), российский критик, литературовед. Профессор Российского государственного гуманитарного университета. Основные работы посвящены литературе и критике 20-х гг. 20 в., современному литературному процессу. Книги: "Закономерности стилевого развития советской прозы двадцатых годов" (1977), "Философско-этические проблемы современной литературы" (1982) и др.

БЕЛАЯ ГВАРДИЯ , неофициальное наименование военных формирований, боровшихся в годы Гражданской войны против Советской власти. Происхождение термина связано с традиционной символикой белого цвета как цвета сторонников "законного правопорядка". Основа Белой гвардии - офицерство бывшей царской армии; руководство - военные верхи ( М. В. Алексеев, П. Н. Врангель, А. И. Деникин, А. В. Колчак, Л. Г. Корнилов, Е. К. Миллер, Н. Н. Юденич).

БЕЛАЯ ГОРА , гора в Чехословакии, близ Праги. На Белой горе 8.11.1620 во время Тридцатилетней войны имперско-баварские войска Католической лиги разбили чешские войска, после чего Чехия утратила самостоятельность.

БЕЛАЯ ГОРЯЧКА , см. в ст. Алкогольные психозы.

БЕЛАЯ КАЛИТВА , город (с 1958) в Российской Федерации, Ростовская обл., пристань на р. Северский Донец. Железнодорожная станция. 48,8 тыс. жителей (1992). Добыча каменного угля. Заводы: сельскохозяйственного машиностроения, металлургические; пищевая промышленность.

БЕЛАЯ КУРОПАТКА , птица семейства тетеревиных. Длина до 46 см. Зимой оперение белое, летом - желтовато-рыжеватое. В тундрах и лесостепи Евразии и Сев. Америки. Объект промысла.

БЕЛАЯ МЫШЬ , домовая мышь-альбинос, у которой в результате наследственных изменений отсутствует пигментация; лабораторное животное.

БЕЛАЯ ОЛИМПИАДА , распространенное название зимних Олимпийских игр.

БЕЛАЯ ОРДА (Ак Орда) , часть Золотой Орды, включала территорию Поволжья, Сев. Кавказа, Сев. Причерноморья, степи Казахстана (по мнению А. Ю. Якубовского, Белая Орда занимала земли по нижнему течению р. Сырдарья).

БЕЛАЯ РАСА , устаревшее и неточное название европеоидной расы.

БЕЛАЯ РУСЬ , название белорусских земель в 14-17 вв.

БЕЛАЯ СОВА (полярная сова) , птица отряда сов. Длина 55-65 см. На островах Сев. Ледовитого ок. и в тундрах Сев. Америки и Евразии.

БЕЛАЯ ХОЛУНИЦА , город (с 1965) в Российской Федерации, Кировская обл. 13,4 тыс. жителей (1991). Машиностроительный завод, деревообрабатывающая и пищевая промышленность.

БЕЛАЯ ЦЕРКОВЬ , город (с 1925) на Украине, Киевская обл., на р. Рось. Железнодорожная станция. 204,4 т. ж. (1991). Резиновая (в т. ч. шинная) промышленность, машиностроение (сельскохозяйственное, электротехническое), предприятия стройматериалов, легкой промышленности и др. Сельскохозяйственный институт. Театр. Краеведческий музей. Дендропарк "Александрия". Климатический и бальнеологический курорт. Известен с 1155, с 1363 - в Литве и Польше, с 1793 - в Российской империи.

БЕЛГАОН (Белгаум) , город на юге Индии, шт. Карнатака. 326 тыс. жителей (1991). Пищевая, хлопчатобумажная, химическая промышленность. Выплавка алюминия.

БЕЛГИ , кельтские племена (белловаки, менапии и др.) в Сев. Галлии и на побережье Британии. Белги Галлии были покорены Цезарем в 58-51 до н. э., в 16 до н. э. территория их расселения составила римскую пров. Белгика. Белги на территории Британии покорены римлянами в сер. 1 в. н. э.

БЕЛГИКА (лат . Belgica), римская провинция, образованная в 16 до н. э. в области расселения белгов в Сев. Галлии. В 5 в. н. э. территория Белгики завоевана франками.

БЕЛГОРОД , город в Российской Федерации, центр Белгородской обл., на р. Северский Донец. Железнодорожный узел. 314,2 тыс. жителей (1992). Производство стройматериалов (в т. ч. цемента), машиностроение (в т. ч. энергетическое, химическое, приборостроение, электротехническое, радиоэлектронная промышленность), химическая, мебельная, пищевая промышленность. 4 вуза. 2 театра. Краеведческий и художественный музеи. Музей-диорама "Курская битва". Известен с 1237 (по археологическим данным, существует с 10 в.).

БЕЛГОРОД Киевский , древнерусский город-крепость в 10-13 вв., на правом берегу р. Ирпень. Основан Владимиром I для защиты Киева с юго-запада, известен с 980. В 997 выдержал осаду печенегов. В 12 в. центр удельного княжества, в кон. 12 в. резиденция великого князя. Городище в с. Белгородка.

БЕЛГОРОД Рязанский , древнерусский город в 12-13 вв. Впервые упоминается под 1155. В 1208 сожжен князем Всеволодом III. Точное местоположение неизвестно.

БЕЛГОРОД-ДНЕСТРОВСКИЙ (до 1918 и в 1940-44 Аккерман) город на Украине , Одесская обл., порт на Днестровском лимане. Железнодорожная станция. 56,8 тыс. жителей (1991). Пищевкусовая промышленность. Заводы: медных изделий, медико-инструментальный и др. Краеведческий музей. Основан славянами в 9 в. под названием Белгород на месте древнегреческого г. Тира. В 14 в. генуэзская колония Монкастро, в 15 в. в Молдавском княжестве под названием Четатя-Алба, с 1484 турецкая крепость, с 1812 в Российской империи, в 1918-40 в Румынии (Четатя-Албэ).

БЕЛГОРОДСКАЯ ОБЛАСТЬ , в Российской Федерации. 27,1 тыс. км2. Население 1401 тыс. человек (1992), городское 64%. 9 городов, 22 поселка городского типа (1991). Центр - Белгород. Поверхность равнинная. Средние температуры января -8 °C, июля ок. 20 °C. Осадков до 500 мм в год. Реки бас. Дона и Днепра. Добыча железных руд (месторождения Курской магнитной аномалии), производство стройматериалов, паровых котлов, оборудование для пищевой, химико-фармакологической промышленности и др.; металлургическая, химическая, пищевая промышленность. Посевы пшеницы, ячменя, кукурузы, гречихи, сахарной свеклы, подсолнечника. Картофелеводство, овощеводство. Плодоводство. Молочно-мясное скотоводство, свиноводство. Птицеводство.

БЕЛГОРОДСКАЯ ОРДА (Буджакская , Добруджская) малых ногаев в Буджаке 17-18 вв., вассал Крымского ханства и Турции. Название от русского наименования г. Аккерман (ныне г. Белгород-Днестровский). Переселилась из прикаспийских степей в 1620-х гг. Совершала набеги на молдавские и украинские земли. В 1770 перешла под протекторат России, кочевники были переселены в приазовские степи.

БЕЛГОРОДСКАЯ ЧЕРТА , оборонительная линия (Ахтырка - Тамбов) на южной границе Русского государства в 17 в. для защиты от крымских татар. Входили города-крепости Белгород, Воронеж, Козлов и другие укрепленные районы. С продвижением границ России на юг потеряла значение.

БЕЛГРАД (Београд) (Beograd) , столица Югославии и Сербии. 1,6 млн. жителей (1991). Порт на Дунае, при впадении Савы. Международный аэропорт. Машиностроение, химическая, текстильная, легкая, деревообрабатывающая, пищевая промышленность. Международные ярмарки. Сербская АН, университет. Под сербским названием Белград известен с 9 в. В 1 в. до н. э. - 4 в. н. э. на месте Белграда - римский г. Сингидунум. В 1521-1806 под властью Турции (в 1688-90, 1717-39, 1789-91 владели Габсбурги). С 1806 столица Сербского княжества (с 1882 королевства). В 1813-30 под властью Османской империи. С 1918 столица Королевства сербов, хорватов и словенцев (с 1929 Югославия). В 1942-92 столица Федеративной Народной Республики Югославия (с 1963 Социалистическая Федеративная Республика Югославия). Остатки римских, средневековых сербских и турецких укреплений. Мечети 17 в., дома 18-19 вв. В 1950-80-х гг. сооружены жилые комплексы (район Нов. Белград и др.).

БЕЛГРАДСКАЯ БИТВА , 14-22.7.1456, между венгерскими и турецкими войсками под стенами Белграда во время борьбы Венгрии против турецких завоевателей. Турки потерпели поражение, что задержало их продвижение в Венгрию до 1521.

БЕЛГРАДСКАЯ ОПЕРАЦИЯ , 28.9-20.10.1944, во время Великой Отечественной войны. Советские войска 3-го Украинского фронта (Маршал Советского Союза Ф. И. Толбухин) прорвали оборону немецкой группы армий "Ф" (генерал-фельдмаршал М. Вейхс) и во взаимодействии с Народно-освободительной армией Югославии (НОАЮ) (И. Тито) освободили Белград (20 октября) и восточную часть Югославии.

БЕЛГРАДСКИЙ МИР [18(29) .9.1739, Белград], завершил русско-турецкую войну 1735-39. России возвращен Азов.

БЕЛГРАДСКИЙ УНИВЕРСИТЕТ , в Сербии, основан в 1863. В 1990 св. 57 тыс. студентов.

БЕЛЕБЕЙ , город (с 1781) в Российской Федерации, Башкирия. Железнодорожная станция. 5,6 тыс. жителей (1992). Заводы: деревообрабатывающих станков, "Автонормаль"; мясокомбинат, молочный завод. Добыча нефти. Известен с 1757.

БЕЛЕВ , город в Российской Федерации, Тульская обл., пристань на р. Ока. Железнодорожная станция. 18,2 тыс. жителей (1992). Завод машин и приборов для железнодорожного транспорта; пищевые предприятия. Художественно-краеведческий музей. Известен с 1147.

БЕЛЕНА , род одно- и двулетних трав семейства пасленовых. Ок. 20 видов, в Евразии, Африке и на Канарских о-вах. Белена черная ядовита; сорняк. Экстракт из листьев используют в медицине (противоспазматическое, болеутоляющее).

БЕЛЕНДЖЕР , древний город в Дагестане. До 8 в. одна из столиц Хазарского каганата. В Беленджере жили русские купцы. Находился на месте современного г. Буйнакск.

БЕЛЕНИЕ , то же, что отбеливание.

БЕЛЕТ-ЦЕРИ , в аккадской мифологии богиня-писец в царстве мертвых.

БЕЛЕЦКАЯ Ирина Петровна (р . 1933), российский химик-органик, академик Российской АН (1992). Основные труды по электрофильному замещению в ряду металлоорганических соединений, химии карбанионов.

БЕЛЕЦКИЙ Александр Иванович (1884-1961) , украинский и российский литературовед, академик АН Украины (1939). АН СССР (1958). Работы по русской, украинской, западно-европейской, античной литературам, по теории литературы.

БЕЛЗ , город (с 1951) на Украине, Львовская обл. Железнодорожная станция. 2,5 тыс. жителей (1991). Пищевые предприятия. Известен с 1030. Вблизи г. Белз - добыча каменного угля.

БЕЛИ , усиленное выделение секрета, нередко измененного (кровянистые, гнойные бели), из женских половых органов. Признак воспалительных и других заболеваний половых органов.

БЕЛИГАН (Beligan) Раду (р . 1918), румынский актер театра и кино. В театре с 1938. Выступал в комедиях Й. Л. Караджале. Пропагандист системы К. С. Станиславского.

БЕЛИЗ , город и порт в государстве Белиз. 45 тыс. жителей (1992). Международный аэропорт. Пищевая и деревообрабатывающая промышленность. Рыболовство.

БЕЛИЗ (Belize) , государство в Центральной Америке, в восточной части п-ова Юкатан. 23 тыс. км2. Население 204 тыс. человек (1993), главным образом белизцы (негры и мулаты, метисы, индейцы). Городское население ок. 47% (1992). Официальный язык - английский. Среди верующих главным образом протестанты, есть католики. Столица - Бельмопан. Входит в Содружество. Глава государства - королева Великобритании, представленная генерал-губернатором. Законодательный орган - двухпалатное Национальное собрание. Территорию Белиз с древности населяли индейцы, в нач. 16 в. завоевана испанцами и стала их колонией. С 1862 колония Великобритании под названием Гондурас Британский. В 1964 получил внутреннее самоуправление. С 1973 страна стала официально называться Белизом. В сентябре 1981 провозглашена независимость Белиза. Большая часть территории Белиза - низменная заболоченная равнина, на юго-западе горы Майя (высота до 1122 м, пик Виктория). Климат тропический пассатный. Среднемесячные температуры 25-27 °C. Осадков ок. 2000 мм в год. Главные реки: Рио-Ондо и Белиз. Тропические леса (40% территории) и саванны. Белиз - аграрная страна. Доля в валовом внутреннем продукте (1992, %): сельское хозяйство, рыболовство - 20,1, промышленность 16,4. Производство электроэнергии 124 млн. кВтч (1992). Главные товарные культуры - сахарный тростник, цитрусовые. Лесозаготовки кампешевого дерева, красного, карибской сосны. Промысел омаров. Длина автодорог - 2,5 тыс. км (1990). Экспорт: сахар-сырец, патока, цитрусовые, рыба и морепродукты, лесоматериалы. Основные внешнеторговые партнеры: США, Великобритания, Канада. Иностранный туризм. Денежная единица - доллар Белиза.

БЕЛИЛА , белые пигменты для всех видов красок и эмалей, крашения резины, пластмасс, бумаги. Наиболее распространены цинковые (ZnO) и титановые (TiO) белила.

БЕЛИНДА , спутник Урана, открыт с борта космического аппарата "Вояджер-2" (США, 1986). Расстояние от Урана ок. 75 тыс. км, диаметр ок. 50 км.

БЕЛИНКОВ Аркадий Викторович (1921-70) , русский писатель, историк литературы. С 1968 в эмиграции. Острокритический роман-притча "Черновик чувств", повлекший за собой арест и лагерное заключение автора в годы сталинщины (опубликован в России в 1996). Книги "Юрий Тынянов" (1960), "Сдача и гибель советского интеллигента" (1976, о Ю. К. Олеше, опубликована за рубежом).

БЕЛИННИК Петр Сергеевич (р . 1906), российский певец (лирический тенор), народный артист СССР (1954). В 1936-40 в Большом театре, в 1942-64 в Украинском театре оперы и балета.

БЕЛИНСКИЙ (до 1948 Чембар) , город (с 1780) в Российской Федерации, Пензенская обл., в 55 км от ж.-д. ст. Белинская. 9,3 тыс. жителей (1991). Заводы: пенькообрабатывающий, маслоделательный. Музей В. Г. Белинского, который провел в Чембаре детские годы. Вблизи Белинского, в с. Лермонтово (бывшие Тарханы), музей-усадьба М. Ю. Лермонтова и его могила.

БЕЛИНСКИЙ Виссарион Григорьевич (1811-48) , русский литературный критик. Сотрудничал в журналах "Телескоп" (1833-36), "Отечественные записки" (1839-46) и "Современник" (1847-48). Стремился создать литературную критику на почве философской эстетики (в основном под влиянием идей Ф. Шеллинга и Г. Гегеля). Поставив во главу угла критику существующей действительности, разработал принципы натуральной школы - реалистического направления в русской литературе, главой которого считал Н. В. Гоголя. В ежегодных обзорах литературы, в статьях об А. С. Пушкине (11 статей, 1843-46), М. Ю. Лермонтове и др. давал конкретно-исторический анализ их творчества, раскрывая самобытность, народность, гуманизм, как важнейший критерий художественности их произведений.

БЕЛИНФОРМ , информационное агентство в Минске. Организовано в 1992 на базе агентства БЕЛТА (с 1931:основано в 1921 как отделение РОСТА). Распространяет официальные сообщения ВС, правительства и государственных ведомств Белоруссии.

БЕЛИТУНГ (Belitung) (Биллитон) , равнинный остров в Малайском арх., к востоку от Суматры, в Индонезии. 4850 км2. Высота до 510 м. Влажные тропические леса. Добыча оловянных руд. Главный город - Танджунгпандан.

БЕЛИЦКОЕ , город (с 1966) на Украине, Донецкая обл., близ ж.-д. ст. Мерцалово. 11,7 тыс. жителей (1991). Добыча каменного угля.

БЕЛИЧ Александр (1876-1960) , сербский языковед, президент Сербской АН (1937), иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент Петербургской АН с 1910). Исследовал сербский язык, сравнительную грамматику славянских языков, проблемы общего языкознания.

БЕЛИЧЬИ , семейство млекопитающих отряда грызунов. Ок. 230 видов, распространены широко. К беличьим относятся - белки, бурундуки, сурки, суслики, луговые собачки и др.

БЕЛКА ИНСТИТУТ РАН , создан в 1967, входит в научный центр РАН в Пущино Московской обл. Исследования по структуре белков и механизмам их биосинтеза.

БЕЛКИ , природные высокомолекулярные органические соединения, построенные из остатков 20 аминокислот, которые соединены пептидными связями в длинные цепи. Молекулярная масса от нескольких тысяч до нескольких миллионов. В зависимости от формы белковой молекулы различают фибриллярные и глобулярные белки. Особая группа - сложные белки, в состав которых кроме аминокислот входят углеводы (гликопротеиды), нуклеиновые кислоты (нуклеопротеиды) и т. д. Во всех живых организмах белки играют исключительно важную роль: они участвуют в построении клеток и тканей, являются биокатализаторами (ферменты), гормонами, дыхательными пигментами (гемоглобины), защитными веществами (иммуноглобулины) и др. Биосинтез белков происходит на рибосомах и определяется генетическим кодом нуклеиновых кислот в процессе трансляции. Белки - основа кожи, шерсти, шелка и других натуральных материалов, важнейшие компоненты пищи человека и корма животных. Со 2-й пол. 20 в. для получения пищевых и кормовых белков применяют микробиологический синтез.

БЕЛКИ , род млекопитающих семейства беличьих. Длина тела 20-30 см, хвост длинный, пышный. Ок. 40 видов, в лесах Евразии, Сев. и Юж. Америки (северная часть). Белка обыкновенная (векша) - объект промысла.

БЕЛКИ (белок) , вершины гор Юж. Сибири, покрытые снегом в течение всего лета или его большей части (напр., Агульские Белки).

БЕЛКОВО-ВИТАМИННЫЙ КОНЦЕНТРАТ (БВК) , дрожжи кормовые на основе нерастительного сырья - парафинов нефти (паприн), природного газа (гаприн) и др. Производство и применение БВК требует строгой регламентации.

БЕЛЛ (Bell) Александер Грейам (1847-1922) , один из изобретателей телефона. По происхождению шотландец. С 1871 в США. В 1876 получил патент на первый практически пригодный телефон.

БЕЛЛ Даниел (р . 1919), американский социолог, профессор Колумбийского (с 1958) и Гарвардского (с 1969) университетов. Один из авторов концепций "деидеологизации" и "постиндустриального общества". Основные книги: "Конец идеологии" (1960), "Грядущее постиндустриальное общество" (1973).

"БЕЛЛ ТЕЛЕФОН ЛАБОРАТОРИС" , научно-исследовательская фирма в США (центр в г. Марри-Хилл, шт. Нью-Джерси), создана в 1925. Входит в компанию "Американ телефон энд телеграф". Ведет фундаментальные и прикладные исследования в области физики твердого тела, электроники и др.

БЕЛЛ (Bell) Чарлз (1774-1842) , шотландский анатом, физиолог и хирург. Труды по анатомии и физиологии нервной системы. В 1811 установил распределение нервных волокон в корешках спинного мозга (Белла-Мажанди закон). Провел работы по связи выразительных движений с функциями различных отделов нервной системы. Внес существенный вклад в разработку представлений о рефлексах и рефлекторной дуге. Обнаружил один из защитных рефлексов, состоящий в том, что при смыкании век оба глазных яблока поворачиваются кверху (феномен Белла).

БЕЛЛА - МАЖАНДИ ЗАКОН (по имени шотландского анатома и физиолога Ч . Белла и французского физиолога Ф. Мажанди), основная закономерность распределения нервных волокон в корешках спинного мозга: чувствительные волокна вступают в спинной мозг в составе задних корешков, а двигательные выходят в составе передних.

БЕЛЛАДОННА , многолетнее травянистое растение рода красавка семейства пасленовых. Высота 0,6-2 м. Растет в Центральной и Юж. Европе, М. Азии, на Кавказе, в Крыму и Карпатах; в культуре как лекарственное. Применяется как болеутоляющее, спазмолитическое средство. Ядовита. Белладонна содержит атропин, расширяющий зрачки, и поэтому женщины в Др. Риме использовали ее как "средство красоты". Отсюда название белладонна (итал. belladonna - прекрасная дама).

БЕЛЛАРМИНО (Bellarmino) Роберто Франческо Ромоло (1542-1621) , католический богослов, иезуит, кардинал (с 1599); деятель Контрреформации. Основное сочинение - "Рассуждение о спорных вопросах христианской веры против еретиков нашего времени" (1581-93). Память в Католической церкви 17 сентября.

БЕЛЛЕРОФОНТ , в греческой мифологии герой, победивший трехглавое чудовище Химеру, одолевший амазонок и др. на укрощенном им крылатом коне Пегасе.

БЕЛЛЕТРИСТИКА (от франц . belles lettres - художественная литература), 1) художественная проза...2) В 20 в. также массовая литературная продукция бытописательского, развлекательного характера в противоположность произведениям высокого искусства.

БЕЛЛИ (Belli) Джузеппе Джоаккино (1791-1863) , итальянский поэт. Ок. 2 тыс. сатирических сонетов ("Римские сонеты", издание 1886-89) отразили народные представления о религии, истории, смысле жизни; любовная лирика.

БЕЛЛИНИ , семья итальянских живописцев венецианской школы: Якопо (ок. 1400-70), архитектурным рисункам свойственна готическая условность. Его сыновья: Джентиле (ок. 1429-1507), в портретах, многофигурных повествовательных композициях запечатлел жизнь Венеции ("Процессия на пл. Сан-Марко", 1496); Джованни (ок. 1430-1516), создал классически ясные картины на религиозные и мифологические темы, замечательные гармонией колорита, поэтичностью пейзажных мотивов ("Мадонна дельи Альберетти", 1487), портреты ("Дож Лоредан", ок. 1502).

БЕЛЛИНИ (Bellini) Винченцо (1801-35) , итальянский композитор. Представитель романтического направления, способствовал развитию искусства бельканто. Оперы "Сомнамбула", "Норма" (обе 1831), "Пуритане" (1835) и др.

БЕЛЛИНСГАУЗЕН , первая российская полярная станция (с 1968) у берегов Зап. Антарктиды на о. Кинг-Джордж (Ватерлоо), в арх. Юж. Шетлендские о-ва. Назван по имени Ф. Ф. Беллинсгаузена.

БЕЛЛИНСГАУЗЕН Фаддей Фаддеевич (1778-1852) , российский мореплаватель, адмирал (1843). Участник 1-го российского кругосветного плавания 1803-06. В 1819-21 руководитель 1-й российской антарктической (кругосветной) экспедицией на шлюпах "Восток" и "Мирный", открывшей в январе 1820 Антарктиду и несколько островов в Атлантическом и Тихом океанах.БЕЛЛИНСГАУЗЕН Фаддей Фаддеевич (Фабиан Готлиб) [9 (20) сентября 1778, Лахетагузе, остров Эзель, Эстония - 13 (25) января 1852, Кронштадт], русский мореплаватель, дважды обогнувший Землю, первооткрыватель Антарктиды.Начало пути Детство прошло в родовом имении Пилгузе, на балтийском острове Эзель (ныне - Сааремаа). В 1789 Беллинсгаузен поступил в Морской кадетский корпус в Кронштадте. После его окончания в 1797 шесть лет плавал по Балтике на судах Ревельской эскадры. Любовь к наукам была замечена командиром Кронштадтского порта, рекомендовавшим Беллинсгаузена Ивану Крузенштерну, под руководством которого в 1803-06 Беллинсгаузен совершил первое кругосветное плавание на корабле "Надежда", выполнив почти все карты, вошедшие в "Атлас к путешествию вокруг света капитана Крузенштерна".Открытие Антарктиды В июне 1819 капитана 2-го ранга Беллинсгаузена назначили командиром трехмачтового парусного шлюпа "Восток" и начальником экспедиции для поисков шестого континента, организованной с одобрения Александра I. Капитаном второго шлюпа "Мирный" был определен молодой лейтенант Михаил Лазарев. 4 июля 1819 суда вышли из Кронштадта. 16 января 1820 корабли Беллинсгаузена и Лазарева в районе Берега Принцессы Марты подошли к неизвестному "льдинному материку". Этим днем датируется открытие Антарктиды. Еще трижды в это лето они пересекали Южный полярный круг, в начале февраля вновь приблизились к Антарктиде у Берега Принцессы Астрид, но из-за снежной погоды не смогли его хорошо рассмотреть. В марте, когда плавание у берегов материка из-за скопления льдов стало невозможным, суда по договоренности разлучились, чтобы встретиться в порту Джексон (ныне - Сидней). Беллинсгаузен и Лазарев отправились туда разными маршрутами. Были произведены точные съемки архипелага Туамоту, обнаружен ряд обитаемых атоллов, в том числе острова Россиян. В ноябре 1820 корабли вторично направились в Антарктиду, обогнув ее со стороны Тихого океана. Были открыты острова Шишкова, Мордвинова, Петра I, Земля Александра I. 30 января, когда выяснилось, что шлюп "Восток" дал течь, Беллинсгаузен повернул на север и через Рио-де-Жанейро и Лиссабон 24 июля 1821 прибыл в Кронштадт, завершив свое второе кругосветное плавание. Участники экспедиции пробыли в плавании 751 день, прошли более 92 тыс. км. Было открыто 29 островов и 1 коралловый риф.Дальнейшая судьба По возвращении из антарктической "кругосветки" Беллинсгаузен два года командовал флотским экипажем, три года занимал штабные должности, в 1826 возглавил флотилию в Средиземном море, участвовал в осаде и штурме Варны. В 1831-38 руководил флотской дивизией на Балтике, с 1839 до кончины был военным губернатором Кронштадта, а на время летних плаваний ежегодно назначался командующим Балтфлотом. В 1843 получил звание адмирала. Беллинсгаузен многое сделал для укрепления и благоустройства Кронштадта; по-отечески заботился о подчиненных, добиваясь улучшения питания матросов; основал морскую библиотеку. Биографы Беллинсгаузена отмечали его доброжелательность и хладнокровие: присутствие духа он сохранял как под неприятельским огнем, так и в борьбе со стихией. Беллинсгаузен был женат и имел четырех дочерей. Умер в Кронштадте, где в 1869 ему был поставлен памятник. Его именем названы море в Тихом океане и подводная котловина, ледник в Антарктиде и антарктическая станция, мыс на острове Сахалине и три острова. Сочинения: Двукратные изыскания в Южном Ледовитом океане и плавание вокруг света в продолжение 1819, 1820, 1821 годов, совершенные на шлюпах "Восток" и "Мирный"... (1831, 1949, 1960).Литература:Зубов Н. Н. Отечественные мореплаватели - исследователи морей и океанов. М., 1954. Гл. 4, разд. 7.Магидович И. П., Магидович В. И. Очерки по истории географическихоткрытий. М., 1985. Т. 4, гл. 2.В. И. Магидович

БЕЛЛИНСГАУЗЕНА КОТЛОВИНА , подводная котловина на юго-востоке Тихого ок., между материковыми склонами Антарктиды, Юж. Америки и Юж.-Тихоокеанским, Вост.-Тихоокеанским и Чилийским поднятиями. Глубина до 5399 м. Названа по имени Ф. Ф. Беллинсгаузена.

БЕЛЛИНСГАУЗЕНА МОРЕ (Окраинное море) Тихого ок ., у берегов Антарктиды, между п-овами Антарктическим и Терстон. 487 тыс. км2. Глубина до 4115 м. Соленость 33,5‰. Крупные острова - Петра I и Земля Александра I. Большую часть года покрыто плавучими льдами и айсбергами. Названо по имени Ф. Ф. Беллинсгаузена.

БЕЛЛ-ЛАНКАСТЕРСКАЯ СИСТЕМА , то же, что взаимное обучение.

БЕЛЛО (Belleau) Реми (1528-77) , французский поэт. Представитель круга "Плеяды". Переводы из Анакреонта, переложения Библии ("Жалобы", опубликованы в 1610). Латинская бурлескная поэма "Стихотворное слово о войне гугенотов" (1574), сборник стихов "Пасторали" (кн. 1-2, 1565-72), книга аллегорических стихов "Любовь и новые превращения драгоценных камней" (1575).

БЕЛЛОВАКИ , одно из племен белгов на территории Сев. Галлии.

БЕЛЛОК (Belloc) Джозеф Пьер Хилер (Илари) (1870-1953) , английский политический деятель и писатель-католик, близкий к Г. К. Честертону. В стихах развивал поэтику нонсенса ("Книга о зверятах для плохих ребят", 1896). Автор книг эссе "Ни о чем" (1908), "Обо всем" (1909), "Кое о чем" (1910), биографий Кромвеля, Робеспьера, Наполеона и др.

БЕЛЛОККЬО (Bellocchio) Марко (р . 1939), итальянский кинорежиссер. Дебютировал как выразитель настроений мятежной молодежи 1960-х гг. ("Кулаки в кармане", 1965), породив волну т. н. "кино контестации". В дальнейшем работал в русле итальянского политического кино ("Об убийстве - на первую полосу", 1976). Фильмы Беллоккьо 1980-х гг. глубоко проникнуты фрейдистскими мотивами ("Прыжок в пустоту", 1980).

БЕЛЛОНА , в римской мифологии богиня войны. Изображалась с мечом или бичом, часто в центре битвы, на колеснице.

БЕЛЛОТТО (Bellotto) Бернардо (1720-80) , итальянский живописец, офортист. Представитель венецианской школы. Мастер ведуты - документально точного архитектурного пейзажа (виды Венеции, Дрездена, Варшавы).

БЕЛЛОУ (Bellow) Сол (р . 1915), американский писатель. Романы: "Герзаг" (1964), "Планета мистера Саммлера" (1969). Вера в духовные ценности и культурные традиции и одновременно трезвое осознание антагонизмов современной цивилизации. Скептицизм в романе "Дар Гумбольдта" (1975) - об интеллектуальной Америке. Сборник "Ловкач и другие рассказы" (1984) о "вечных" темах жизни, смерти и искупления. Нобелевская премия (1976).

БЕЛЛОУЗ (Bellows) Джордж (1882-1925) , американский живописец. Создал разнообразную и драматичную картину жизни городов США ("Докеры", 1912).

БЕЛЛЬ (Boll) Генрих (1917-85) , немецкий писатель. В романах "Где ты был, Адам? (1951), "И не сказал ни единого слова" (1953), "Бильярд в половине десятого" (1959), "Глазами клоуна" (1963), повести "Хлеб ранних лет" (1955), рассказах острота этической проблематики (нравственное противостояние общественному злу), поддержанная католической ориентацией Белля, глубина психологического анализа, лиризм сочетаются с резкой, порой язвительной социальной критикой, в т. ч. антифашистской и антивоенной (роман об исторических судьбах послевоенной Германии "Групповой портрет с дамой", 1971, с элементами гротеска). Политические романы "Потерянная честь Катарины Блюм... (1974), "Женщины у берега Рейна" (1985). Нобелевская премия (1972).

БЕЛОБОРОДОВ Александр Георгиевич (1891-1938) , политический деятель. Председатель исполкома Уральского облсовета в 1918; подписал решение Совета о расстреле Николая II и его семьи. В 1923-27 нарком внутренних дел РСФСР. Репрессирован; реабилитирован посмертно.

БЕЛОБОРОДОВ Афанасий Павлантьевич (1903-90) , генерал армии (1963), дважды Герой Советского Союза (1944, 1945). В Великую Отечественную войну командир стрелковой дивизии и корпуса, с 1944 командующий армией. В 1957-63 начальник Главного управления кадров Министерства обороны. В 1963-68 командующий войсками Московского ВО.

БЕЛОБОРОДОВ Иван Наумович (? - 1774) , сподвижник и ближайший советник Е. И. Пугачева, отставной солдат. Возглавил восстание на заводах Урала, сыграл крупную роль при взятии Казани. Казнен.

БЕЛОБОЧКА (обыкновенный дельфин) , морское млекопитающее семейства дельфиновых. Длина до 2,6 м. Спина и плавники темные, бока серые с белыми участками. В теплых и умеренных водах, в т. ч. в Черном м.; промысел запрещен.

БЕЛОБРОДСКАЯ КУЛЬТУРА (в археологии) , славян и венгров в Центр. Европе 10-12 вв. Названа по могильнику у с. Биело-Брдо (на территории бывшей СФРЮ). Могильники с трупоположениями, украшения, оружие.

БЕЛОВ Александр Александрович (1954-1978) , российский спортсмен (баскетбол), заслуженный мастер спорта (1972). Центровой команды "Спартак" (Ленинград; 1966-78). Чемпион Олимпийских игр (1972; сделал решающий победный бросок на последней секунде финального матча с командой США, вошедший в историю как "золотой"), мира (1974), Европы (1969 и 1971), СССР (1975). Бронзовый призер Олимпийских игр (1976) и чемпионата мира (1970).

БЕЛОВ Александр Федорович (1906-91) , российский металлург, академик АН СССР (1972), Герой Социалистического Труда (1966). Основные труды по металлургии легких и специальных сплавов. Ленинская премия (1964), Государственные премии СССР (1943, 1946, 1949).

БЕЛОВ Василий Иванович (р . 1932), русский писатель. В романах "Кануны" (1972-87), "Год великого перелома" (1989-91) осмысление коллективизации как народной традегии. В повестях "Привычное дело" (1966), "Плотницкие рассказы" (1968) - поэзия и проза современной сельской жизни, история русской деревни, художественное исследование народного характера. Цикл юмористических миниатюр "Бухтины вологодские" (1969), "Лад. Очерки о народной эстетике" (отдельное издание в 1982). Публицистический роман "Все впереди" (1986). Государственная премия СССР (1981).

БЕЛОВ (Below) Георг фон (1858-1927) , немецкий историк. Основные труды по экономической истории средневековой Германии. Сторонник т. н. критического направления, отводил ведущую роль в истории политике, праву.

БЕЛОВ Григорий Акинфович (1895-1965) , российский актер, народный артист СССР (1956). На сцене с 1917. С 1945 в Ярославском театре им. Волкова. Снимался в фильмах: "Мичурин" и "Римский-Корсаков" (заглавные роли) и др. Государственная премия СССР (1949).

БЕЛОВ Евгений Алексеевич (1825-95) , российский историк. Труды о русско-немецких отношениях 18 в., русско-турецких войнах.

БЕЛОВ Иван Панфилович (1893-1938) , командарм 1-го ранга (1935). В 1919 главнокомандующий войсками Туркестанской республики. В 20-30-х гг. командующий войсками ряда ВО. Репрессирован; реабилитирован посмертно.

БЕЛОВ Николай Васильевич (1891-1982) , кристаллограф и геохимик, академик АН СССР (1953), Герой Социалистического Труда (1969). Фундаментальные труды по теории плотнейшей упаковки атомов в кристаллах, кристаллохимии силикатов, методам расшифровки структур минералов; под руководством Белова выяснена структура св. 100 силикатов и их аналогов. Ленинская премия (1974), Государственная премия СССР (1952), Золотая медаль им. Ломоносова АН СССР (1965).

БЕЛОВ Сергей Александрович (р . 1944), российский спортсмен (баскетбол), заслуженный мастер спорта (1968). Чемпион Олимпийских игр (1972), мира (1967, 1974), неоднократный чемпион Европы и СССР (в 1967-79). С 1993 главный тренер мужской сборной команды России.

БЕЛОВ Сергей Владимирович (р . 1936), российский литературовед, доктор исторических наук (1970). Основная сфера интересов - жизнь и творчество Ф. М. Достоевского. Книги: "Роман Ф. М. Достоевского "Преступление и наказание". Комментарий" (1979), "Романтика книжных поисков" (1986), "Жена писателя. Последняя любовь Ф. М. Достоевского" (1986), "Федор Михайлович Достоевский" (1990).

БЕЛОВА (Новикова) Елена Дмитриевна (р . 1947), белорусская спортсменка (фехтование), заслуженный мастер спорта (1968). Чемпионка Олимпийских игр в личных (1968) и командных (1968, 1972, 1976) соревнованиях, неоднократная чемпионка мира и СССР (в 1969-79).

БЕЛОВЕЖСКАЯ ПУЩА , лесной массив в Белоруссии и Польше, на водоразделе Немана, Зап. Буга и Припяти. Общая площадь св. 150 тыс. га. В Белоруссии на территории Брестской и Гродненской обл. С 13 в. Беловежская Пуща - заповедное место княжеской, позднее царской охоты; с 1940 заповедник, с 1957 заповедно-охотничье хозяйство, с 1991 национальный парк Белоруссии. Площадь 87,6 тыс. га. На территории Польши народный парк. Главный охраняемый объект - зубр. Высокоствольные боры, грабово-дубовые леса, ольшаники.

БЕЛОВО , город (с 1938) в Российской Федерации, Кемеровская обл., в Кузбассе, на р. Бачат. Железнодорожная станция. 92,3 тыс. жителей (1992). Заводы: цинковый, "Кузбассрадио", литейно-механический. Предприятия легкой и мясо-молочной промышленности. ГРЭС. Известен с 1726.

БЕЛОВОДСКАЯ ИЕРАРХИЯ , старообрядческая церковь у поповцев. Основана в 70-е гг. 19 в. Название от Беловодья. Имела сторонников в Сибири и Прикамье; после Октябрьской революции распалась.

БЕЛОВОДЬЕ , легендарная страна свободы в русских народных преданиях 17-19 вв. По мнению старообрядцев (см. Беловодская иерархия), она находилась где-то на востоке. Реальный прообраз - Бухтарминский кр. на Алтае.

БЕЛОГЛАЗКИ , семейство птиц отряда воробьиных. Вокруг глаза кольцо из белых перышек. 80 видов, преимущественно в субтропиках и тропиках Восточного полушария, 2 вида в Приморье и на Сахалине. 4 вида и 3 подвида в Красной книге Международного союза охраны природы и природных ресурсов.

БЕЛОГЛАЗОВЫ , российские спортсмены (вольная борьба), братья: 1) Анатолий Алексеевич (р. 1956), заслуженный мастер спорта (1977). Чемпион Олимпийских игр (1980), мира (1977, 1978, 1982), Европы (1976), чемпион СССР (1977-1982), 2) Сергей Алексеевич (р. 1956), заслуженный мастер спорта (1980). Чемпион Олимпийских игр (1980, 1988), мира (1979-87), Европы (1979-88), СССР (1979-82).

БЕЛОГОЛОВЫЙ Николай Андреевич (1834-95) , российский общественный деятель, врач. Друг и биограф С. П. Боткина. С 1861 корректор "Колокола". В 1883-90 фактический редактор-издатель газеты "Общее дело". Автор воспоминаний.

БЕЛОГОРСК (до 1935 Александровск , до 1957 Куйбышевка-Восточная), город (с 1926) в Российской Федерации, Амурская обл., на р. Томь. Железнодорожный узел. 75 тыс. жителей (1992). Заводы "Амурсельмаш", шиноремонтный. Пищевая промышленность.

БЕЛОГОРСК (до 1945 Карасубазар) , город (с 1926) в Крыму, в 43 км от ж.-д. ст. Симферополь. 16,3 тыс. жителей (1991). Пищевкусовая промышленность.

БЕЛОГОРЬЯ , название горных хребтов в Юж. Сибири, покрытых снегом большую часть года.

БЕЛОГРУДЫЙ МЕДВЕДЬ (гималайский медведь) , хищное млекопитающее семейства медведей. Длина до 1,7 м, весит до 150 кг. В лесах Юго-Вост. Азии, в Гиндукуше, Гималаях, южной части Тибета, на юге Вост. Азии, в т. ч. на юге Дальнего Востока. Хорошо лазает по деревьям. На севере ареала на зимовку залегает в дуплах. Под угрозой исчезновения.

БЕЛОДЕД Иван Константинович (1906-81) , российский и украинский языковед, академик АН Украины (1957), академик АН СССР (1972). Труды по вопросам славянского языкознания, украинского языка, социолингвистики. Государственная премия СССР (1983, посмертно).

БЕЛОЕ , озеро на западе Вологодской обл. 1290 км2, глубина 5-6 м. В составе Шекснинского вдхр. (с 1964). Вытекает р. Шексна.

БЕЛОЕ ДУХОВЕНСТВО , в православии - общее название низших (не монашествующих) священнослужителей (священники, дьяконы) в отличие от черного духовенства (высшего).

БЕЛОЕ МОРЕ , внутриматериковое море Сев. Ледовитого ок., у северных берегов Европейской части Российской Федерации. 90 тыс. км2. Средняя глубина 67 м, максимальная - 350 м. На севере соединяется с Баренцевым м. прол. Горло и Воронка. Крупные заливы (губы): Мезенский, Двинский, Онежский, Кандалакшский. Крупные острова: Соловецкие, Моржовец, Мудьюгский. Соленость 24-34,5 ‰. Зимой покрыто льдом. Приливы до 10 м (в Мезенском зал.). В Белое м. впадают Сев. Двина, Онега, Мезень. Рыболовство (сельдь, сиговые, навага); промысел тюленя. Порты: Архангельск, Онега, Беломорск, Кандалакша, Кемь, Мезень. Связано с Балтийским м. Беломорско-Балтийским каналом, с Азовским, Каспийским и Черным морями Волго-Балтийским водным путем.

БЕЛОЗЕРСК , город в Российской Федерации, Вологодская обл., на берегу Белого оз. Пристань на Волго-Балтийском водном пути. 12,2 тыс. жителей (1992). Деревообрабатывающий, льно-, рыбо- и маслозаводы. Краеведческий музей. Известен с 862. С 1352 на современном месте, до 1777 назывался Белоозеро. Церкви: каменная Успения (16 в.), деревянная Ильи (17 в.).

БЕЛОЗЕРСКИЙ Андрей Николаевич (1905-72) , российский биохимик, один из основоположников молекулярной биологии в СССР, академик АН СССР (1962), Герой Социалистического Труда (1969). Фундаментальные труды по распространению и химическому составу нуклеиновых кислот у различных групп организмов. Предсказал (совместно с А. С. Спириным, 1957) существование информационной (матричной) РНК. Заложил основы эволюционной геносистематики.

БЕЛОЗЕРСКИЙ Василий Михайлович (1825-99) , украинский общественный деятель, либерал. В 1845 один из организаторов Кирилло-Мефодиевского общества, сослан в Петрозаводск. В 1861-1862 редактор журнала "Основа".

БЕЛОЗЕРСКИЙ ЖЕЛЕЗОРУДНЫЙ РАЙОН , на Украине, Запорожская обл. Открыт в 1955. Месторождения богатых железных руд: Южно-Белозерское, Переверзевское и Северно-Белозерское. Запасы до глубины 1000 м - 720 млн. т с содержанием Fe 60-66%. С 1966 подземным способом разрабатывается Южно-Белозерское месторождение.

БЕЛОЗЕРСКОЕ , город (с 1966) на Украине, Донецкая обл., в 15 км от ж.-д. ст. Доброполье. 21,1 тыс. жителей (1991). Добыча каменного угля; завод минеральных вод и др.

БЕЛОЗЕРСКОЕ КНЯЖЕСТВО древнерусское , в районе Белого и Кубенского оз. и по нижней Шексне. С 1207 удел Ростовского княжества. С 1238 - самостоятельное. Столица - Белоозеро. В 1389 удел Московского великого княжества.

БЕЛОЗУБКИ , род млекопитающих семейства землероек. Длина тела 4-15 см, хвоста до 10 см. Вершины зубов белые (отсюда название). Ок. 150 видов, в Африке, а также в Евразии.

БЕЛОКАМЕНСК , город в Крыму, порт на побережье Черного м. Ж. д. ст. (Инкерман). 12,3 тыс. жителей (1991). Производство стройматериалов и др. ГРЭС. Образован в 1976 из северной части Балаклавского р-на Севастополя.

БЕЛОКАНЫ , город (с 1968) в Азербайджане. Железнодорожная станция. 8,0 тыс. жителей (1991). Табачно-ферментационный, консервный заводы; деревообрабатывающая промышленность.

БЕЛОКОНСКИЙ Иван Петрович (1855-1931) , российский публицист, земский статистик. Участник народнического движения. В 1880-86 в сибирской ссылке. Труды по истории земства и земского движения, воспоминания "Дань времени".

БЕЛОКРИНИЦКАЯ ИЕРАРХИЯ , основная старообрядческая церковь у поповцев. Возникла в 1840-х гг. в Белокриницком монастыре (Буковина). С сер. 19 в. в Москве. Возглавляет архиепископ Московский и всея Руси.

БЕЛОКРОВИЕ , см. Лейкоз.

БЕЛОКРЫЛКОВЫЕ , то же, что алейродидовые.

БЕЛОКРЫЛЬНИК (калла) , род многолетних травянистых растений семейства аронниковых. 1 вид - белокрыльник болотный, в умеренном и субтропических поясах Евразии и Сев. Америки; растет почти повсеместно по берегам водоемов, болот, на сфагновых сплавинах. Ядовит. Под названием "калла" в оранжереях и теплицах выращивают некоторые виды рода зантедесхия из Юж. Африки.

БЕЛОКУРИХА , город (с 1982) в Российской Федерации, Алтайский кр., в 75 км от ж.-д. ст. Бийск. 15,7 тыс. жителей (1992). Бальнеологический курорт на базе термальных радоновых вод.

БЕЛОКУРОВ Владимир Вячеславович (1904-73) , российский актер, народный артист СССР (1965). На сцене с 1918. С 1936 в Московском Художественном Академическом театре. Снимался в фильмах: "Валерий Чкалов" (заглавная роль) и др. Профессор ГИТИСа и ВГИКа (с 1946). Государственная премия СССР (1951).

БЕЛОКУРОВ Сергей Алексеевич (1862-1918) , российский историк, археограф, член-корреспондент РАН (1917; Петербургской АН с 1903). Труды и публикации документов по истории России 15-17 вв.

БЕЛОМОРСК , город (с 1938) в Российской Федерации, Карелия, порт на Белом м. (Онежская губа), у входа в Беломорско-Балтийский канал. Железнодорожный узел. 19,1 тыс. жителей (1992). Рыбная, деревообрабатывающая промышленность. Судоверфь. Туризм. Музей, "Беломорские петроглифы".

БЕЛОМОРСКАЯ ВОЕННАЯ ФЛОТИЛИЯ , создана в России в марте 1920, в апреле преобразована в Морские силы Северного м. Вновь сформирована в составе Северного флота в августе 1941 для защиты коммуникаций в Белом м., восточной части Баренцева м. и в Арктике. За время Великой Отечественной войны обеспечила проводку св. 2500 транспортов.

БЕЛОМОРСКО-БАЛТИЙСКАЯ РАСА , входит в европеоидную расу. Характерны светлые глаза и волосы, мезо- или брахикефалия, короткий нос, средний рост. Распространена на северо-востоке Европы от восточного и южного побережья Балтийского м. до Урала (северные группы русских, белорусов, литовцы, латыши, карелы, вепсы, часть коми).

БЕЛОМЫШЕЧНАЯ БОЛЕЗНЬ , острое неинфекционное заболевание молодняка сельскохозяйственных животных (чаще телят и ягнят): нарушение обмена веществ и поражение ("побледнение") мышц.

БЕЛОНОВСКИЙ Георгий Дмитриевич (1875-1950) , российский микробиолог, член-корреспондент АН СССР (1929). Основные труды по медицинской бактериологии, эпидемиологии и проблемам иммунитета.

БЕЛООЗЕРО , древнерусский город у истоков р. Шексна из Белого оз. Остатки домов, мастерских, кузниц и др. С 1238 центр Белозерского княжества. В 1352 был перенесен на место современного г. Белозерск.

БЕЛООЗЕРСК , город (с 1970) в Белоруссии, Брестская обл., в 19 км от ж.-д. ст. Бронная Гора. 11,4 тыс. жителей (1991). Березовская ГРЭС. Энергомеханический завод. ПО рыбного хозяйства.

БЕЛОПОЛЬЕ , город на Украине, Сумская обл. Железнодорожная станция. 19,6 тыс. жителей (1991). Машиностроительный, сыроделательный заводы. Основан в 1672.

БЕЛОПОЛЬСКИЙ Аристарх Аполлонович (1854-1934) , российский астроном, академик АН СССР (1925; академик Петербургской АН с 1903, академик РАН с 1917). Один из пионеров астроспектроскопии; исследования Юпитера, колец Сатурна, Солнца, переменных и двойных звезд, произвел много определений лучевых скоростей звезд.

БЕЛОПОЛЬСКИЙ Яков Борисович (1916-93) , российский архитектор, народный архитектор СССР (1988), действительный член АХ (1983). Один из ведущих архитекторов по реконструкции и застройке Москвы (Юго-Западный р-н, цирк, Университет дружбы народов им. П. Лумумбы; 60-70-е гг.). Архитектурная часть памятника воинам Советской Армии в Трептов-парке в Берлине (1946-49) и на Мамаевом кургане в Волгограде (1963-67). Ленинская премия (1970), Государственная премия СССР (1950). Государственная премия Российской Федерации (1994, посмертно).

БЕЛОРЕЦК , город (с 1923, ранее с. Белорецкий Завод) в Российской Федерации, Башкирия, на р. Белая. Железнодорожная станция. 73,8 тыс. жителей (1992). Металлургический комбинат, завод "Металлист" и др. Известен с 1762.

БЕЛОРЕЧЕНСК , город (с 1958) в Российской Федерации, Краснодарский кр., на р. Белая. Железнодорожный узел. 52,6 тыс. жителей (1992). Предприятия железнодорожного транспорта; химическая, пищевая и деревообрабатывающая промышленность.

БЕЛОРОССОВ Николай Данилович (ум . 1907), русский церковный историк, священник. Сочинения по истории Английской церкви до Реформации и др.

БЕЛОРУССИЯ (Беларусь) , Республика Белоруссия (Рэспублiка Беларусь). 207,6 тыс. км2. Население 10 353 тыс. человек (1993), городское 67%; белорусы (7905 тыс. человек; 1989, перепись), русские, поляки, украинцы, евреи и др. В Белоруссии 6 областей, 117 районов, 99 городов, 112 поселков городского типа (1989). Официальный язык - белорусский. Столица - Минск. Поверхность Белоруссии равнинная. На севере - система моренных гряд, сменяющихся к югу Белорусской грядой (высота до 345 м); на юге - Белорусское Полесье. Залежи калийных, каменных солей, нефти, торфа и др. Климат умеренно континентальный. Средние температуры января от -4 °С на юго-западе до -8 °С на северо-востоке, июля от 17 °С на севере до 19 °С на юге. Осадков от 500 до 700 мм в год. Главные реки - Днепр, Припять, Березина, Зап. Двина, Неман. Много озер (Нарочь, Освейское и др.). Водохранилища (Вилейское, Заславское). Почвы преобладают дерново-подзолистые. Св. 1/3 территории Белоруссии занимают смешанные леса. На территории Белоруссии - часть Беловежской Пущи, Березинский, Припятский заповедники. Ок. 1/4 территории Белоруссии - в зоне радиоактивного заражения в результате аварии на Чернобыльской АЭС в 1986. В 10 - нач. 12 вв. в составе Киевской Руси образовались княжества Полоцкое, Турово-Пинское и др. В 13-14 вв. их территории в составе Великого княжества Литовского, с 1569 - Речи Посполитой. В 16 в. завершилось формирование белорусской народности. С кон. 18 в. белорусские земли в составе Российской империи. Крестьянская реформа 1861 ускорила развитие капитализма. В ноябре 1917 в Белоруссии провозглашена советская власть. В феврале - ноябре 1918 большая часть территории была оккупирована германскими войсками. 1.1.1919 образована Белорусская ССР. Западная Белоруссия по Рижскому договору 1921 отошла к Польше. В 1922 Белорусская ССР вошла в состав СССР. В ноябре 1939 Западная Белоруссия воссоединилась с Белорусской ССР. В 1941 Белоруссия оккупирована немецкими войсками. Белорусский народ поднялся на борьбу с врагом. Действовало 1108 партизанских отрядов и групп (св. 374 тыс. человек). Республика потеряла более 2,2 млн. человек. В июле 1944 освобождена советскими войсками. В июле 1990 ВС республики принял Декларацию о государственном суверенитете Белорусской ССР, в июле 1991 - Декларацию о государственной независимости. В 1994 учрежден пост призидента. В структуре национального дохода (1992, %): промышленность 44, сельское хозяйство 29,3. Производство электроэнергии 38,7 млрд. квт.ч. (1991). Ведущие отрасли промышленности: авто- и тракторостроение, станкостроение, сельскохозяйственное машиностроение, радиоэлектроника, электротехника, приборостроение; химическая и нефтехимическая: калийные, фосфорные и азотные удобрения, синтетические волокна и нити искусственного волокна, шины; нефтеперерабатывающая; легкая. Развиты пищевая (мясная, молочная, маслосыроделательная, консервная и др.), деревообрабатывающая промышленность; передельная черная, порошковая металлургия. Добыча калийных солей (Солигорск), нефти (в основном на юго-востоке республики). Площадь сельскохозяйственных угодий 9,3 млн. га (1992). Посевная площадь 6126 тыс. га, в т. ч. зерновые 43% (рожь, пшеница, ячмень, овес, гречиха). Валовой сбор зерна 5,9 млн. т (1992), картофеля 8,0 млн. т Возделывают лен-долгунец, сахарную свеклу. Плодоводство, овощеводство. Площадь осушенных земель 3229 тыс. га (1990). Главные отрасли животноводства - молочно-мясное скотоводство, свиноводство, птицеводство. Эксплуатационная длина железных дорог 5,75 тыс. км (1990), автодорог общего пользования 48,9 тыс. км, в т. ч. с твердым покрытием 46,3 тыс. км. Трубопроводный транспорт. Судоходство по Припяти, Днепровско-Бугскому каналу, Днепру, Сожу, Березине. Денежная единица - белорусский рубль.

БЕЛОРУССКАЯ ГРЯДА , на северо-западе Белоруссии и в Польше. Ок. 500 км. Состоит из Гродненской, Волковысской, Новогрудской, Минской возвышенностей. Высота до 345 м.

БЕЛОРУССКАЯ КРЕСТЬЯНСКО-РАБОЧАЯ ГРОМАДА , массовая революционная организация Западной Белоруссии в 1925-27.

БЕЛОРУССКАЯ ОПЕРАЦИЯ , 23.6-29.8 1944, во время Великой Отечественной войны. Советские войска 1-го Прибалтийского, 3-го, 2-го и 1-го Белорусского фронтов (генерал армии И. Х. Баграмян, генерал-полковник И. Д. Черняховский, генерал армии Г. Ф. Захаров, генерал армии К. К. Рокоссовский) при поддержке партизан прорвали на многих участках оборону немецкой группы армий "Центр" (генерал-фельдмаршал Э. Буш, затем В. Модель), окружили и ликвидировали крупные группировки противника в районах Витебска, Бобруйска, Вильнюса, Бреста и восточнее Минска, освободили территорию Белоруссии и ее столицу Минск (3 июля), значительную часть Литвы и ее столицу Вильнюс (13 июля), восточные районы Польши и вышли на рр. Нарев, Висла и к границам Вост. Пруссии.

БЕЛОРУССКАЯ РАДА , орган государственной власти в Белоруссии (июль 1917 - январь 1919, Минск). В марте 1918 образовала правительство Белорусской народной республики и объявила об отделении Белоруссии от России. Установила контакт с украинской Центральной радой. После января 1919 действовала за пределами республики. В октябре 1925 объявлено о самороспуске рады.

БЕЛОРУССКАЯ СЕЛЬСКОХОЗЯЙСТВЕННАЯ АКАДЕМИЯ , высшее учебное заведение, в г. Горки Могилевской обл., основано в 1840. Готовит специалистов по агрохимии и почвоведению, агрономии, механизации сельского хозяйства, гидромелиорации, механизации гидромелиоративных работ, экономике сельского хозяйства и др. В 1991 св. 10 тыс. студентов.

БЕЛОРУССКАЯ СОВЕТСКАЯ ЭНЦИКЛОПЕДИЯ (БелСЭ) , первая универсальная энциклопедия на белорусском языке. Главный редактор - П. Бровка. Выпущена Главной редакцией БелСЭ (с 1981 издательство БелСЭ им. П. Бровки) в 1969-75 в 12 т. (12-й - посвящен Белорусской ССР; имеется справочный том). Стала основой для краткой энциклопедии "Белорусская ССР" (1978-82; в 5 т., на белорусском и русском языках) и ряда других изданий.

БЕЛОРУССКАЯ СОЦИАЛ-ДЕМОКРАТИЧЕСКАЯ РАБОЧАЯ ПАРТИЯ (БСДРП) , основана в сентябре 1917 частью левого крыла Белорусской социалистической громады из состава ее Петроградской организации. Примыкала к большевикам. В апреле 1918 члены БСДРП вошли в Российскую КП(б).

БЕЛОРУССКАЯ СОЦИАЛИСТИЧЕСКАЯ ГРОМАДА (БСГ) , политическая партия с 1902. В 1907 самораспустилась. Возродилась после февраля 1917. Программа: национальная автономия, муниципализация земли. Организации БСГ - в Петрограде, Москве, Киеве, Саратове, Казани, Тамбове, Одессе, Хельсинки. Центральные органы - "Вольная Беларусь", "Громада". Поддерживала Временное правительство, Белорусскую раду. Летом 1918 распалась. Часть членов приняли советскую власть.

БЕЛОРУССКИЙ БОЛЬШОЙ ТЕАТР ОПЕРЫ И БАЛЕТА , открыт в Минске в 1933, с 1964 академический. Спектакли на белорусском и русском языках.

БЕЛОРУССКИЙ ПОЛИТЕХНИЧЕСКИЙ ИНСТИТУТ , Минск, основан в 1933. Готовит специалистов по машиностроению, приборостроению и робототехническим системам, теплоэнергетике, архитектурному строительству и др. В 1991 ок. 24 тыс. студентов.

БЕЛОРУССКИЙ ТЕАТР им . Якуба Коласа, драматический, основан в Витебске в 1926 (Белорусский 2-й государственный театр).

БЕЛОРУССКИЙ ТЕАТР им . Янки Купалы, драматический, основан в Минске в 1920, с 1955 академический.

БЕЛОРУССКИЙ УНИВЕРСИТЕТ , Минск, основан в 1921. Готовит специалистов по физико-математическим, химическим, биологическим, географическим, историческим, юридическим, филологическим наукам, электронике, журналистике и др. В 1991 ок. 17 тыс. студентов.

БЕЛОРУССКИЙ ЯЗЫК , относится к славянским языкам (восточно-славянская группа), входящим в индоевропейскую семью языков. Официальный язык Белоруссии. Письменность на основе кириллицы (гражданский шрифт).

БЕЛОРУССКО-ЛИТОВСКИЕ ЛЕТОПИСИ , составлены в Великом княжестве Литовском в 15-16 вв. Известно 3 летописных свода: Летопись 1446, Хроника Великого княжества Литовского и Жомойтского, Хроника Быховца.

БЕЛОРУСЫ , народ, основное население Белоруссии (св. 7,9 млн. человек, 1992). Живут также в Российской Федерации (1206 тыс. человек), на Украине (440 тыс. человек), в Казахстане (182 тыс. человек), Латвии (120 тыс. человек), Литве (63 тыс. человек), Узбекистане (63 тыс. человек), Эстонии (27,7 тыс. человек). В Польше ок. 300 тыс. человек. Общая численность 10,38 млн. человек (1992). Язык белорусский. Верующие белорусы в основном православные, есть католики.

БЕЛОРЫБИЦА , проходная рыба семейства сиговых. 2 подвида: белорыбица и нельма. Белорыбица длиной до 110 см, весит до 20 кг, обитает в Каспийском м., для размножения входит в Волгу и Урал. Ценный объект промысла и разведения.

БЕЛОСТОК (Bialystok) , город на северо-востоке Польши, административный центр Белостокского воеводства. 268 тыс. жителей (1990). Текстильная промышленность; машиностроение. Дворец Браницких (17-18 вв.).

БЕЛОУС , род многолетних травянистых растений семейства злаков. 1 вид, в теплоумеренном поясе Евразии, занесен в Сев. Америку. Способствует заболачиванию лугов, закрепляет пески.

БЕЛОУСОВ Владимир Владимирович (1907-90) , российский геолог, член-корреспондент АН СССР (1953). Основные труды по тектонике и тектонофизике. Разработал концепцию развития земной коры, основанную на первичности вертикальных движений.

БЕЛОУСОВ Иван Алексеевич (1863-1930) , русский писатель, поэт. Один из руководителей "Суриковского литературно-музыкального кружка". Стихи и рассказы для детей. Воспоминания. Книги "Литературная Москва" (1926), "Ушедшая Москва" (1927), "Писательские гнезда" (1930).

БЕЛОУСОВ Леонид Георгиевич (р . 1909), Герой Советского Союза (1957), майор (1945). В Великую Отечественную войну в истребительной авиации, помощник командира полка. После тяжелого ранения ему были ампутированы ноги. Вернулся на фронт, совершил 30 боевых вылетов, участвовал в воздушных боях.

БЕЛОУСОВА Людмила Евгеньевна (р . 1935), спортсменка (фигурное катание на коньках), заслуженный мастер спорта (1964). До 1979 жила в СССР, затем в Швейцарии. Чемпионка Олимпийских игр (1964 и 1968), мира и Европы (1965-68), СССР (1965-1968) в парном катании с О. А. Протопоповым (первые обладатели золотых медалей Олимпийских игр и мира в истории отечественного парного катания).

БЕЛОХ (Beloch) Карл Юлиус (1854-1929) , немецкий историк античности. Работы по социально-экономическим отношениям греко-римского мира; в анализе источников сторонник гиперкритицизма.

БЕЛОХВОСТИКОВА Наталья Николаевна (р . 1951), российская актриса, народная артистка России (1984). С 1976 в Театре-студии киноактера. Государственные премии СССР за роли в фильмах "У озера" (1971) и "Берег" (1985). Премия кинофестиваля в Карловых Варах ( 1970) за лучшую женскую роль (фильм "У озера"). Снималась в фильмах: "Легенда о Тиле" (1976), "Тегеран-43" (1980), "Змеелов" (1985), "Десять лет без права переписки" (1990), в телефильмах: "Красное и черное", "Маленькие трагедии" и др.

БЕЛОЦАРСК , название г. Кызыл - столицы Тувы до 1918.

БЕЛОЦВЕТОВ Николай Николаевич (1892-1950) , русский поэт. С нач. 1920-х гг. в эмиграции (Германия, Эстония, Латвия). Сборники стихов "Дикий мед" (1930), "Шелест" (1936), "Жатва" (1950). Переводы.

БЕЛОЦЕРКОВСКИЙ ДОГОВОР , между украинскими казаками и польским правительством (18.9.1651, Белая Церковь) после Берестецкой битвы. Восстанавливал власть шляхты на Украине. Аннулирован в 1652.

БЕЛОЦЕРКОВСКИЙ Олег Михайлович (р . 1925), российский ученый, академик РАН (1991; член-корреспондент АН СССР с 1979). Основные труды по теоретической и прикладной аэродинамике, вычислительной математике. Ленинская премия (1966).

БЕЛОЯННИС Никос (1915-52) , политический комиссар дивизии Народно-освободительной армии Греции (ЭЛАС) в 1943-44. Член КП Греции. В декабре 1950 арестован. Казнен.

БЕЛОЯРСКИЙ , город (с 1988) в Российской Федерации, Ханты-Мансийский автономный округ. Пристань на р. Казым. 18,4 тыс. жителей (1992). Добыча нефти.

БЕЛУГИ , род рыб семейства осетровых. 2 вида. Белуга - проходная рыба бас. Черного, Азовского, Каспийского и Адриатического морей. Длина тела до 4-5 м, масса до 1 т и более (обычно значительно меньше). Ценный объект промысла и разведения. Получен гибрид белуги со стерлядью (бестер). В бас. р. Амур - калуга.

БЕЛУДЖИ (самоназв . - балоч), народ в Пакистане (4 млн. человек) и Иране (св. 1,4 млн. человек, 1992). Живут также в Афганистане, Туркмении (28,3 тыс. человек, 1992) и арабских странах. Общая численность 5,7 млн. человек (1992). Язык белуджский. Верующие - мусульмане-сунниты.

БЕЛУДЖИСТАН , историческая область в Азии, на юго-востоке Иранского нагорья. Св. 0,5 млн. км2. В средние века территория Белуджистана входила в различные государства. В 18 в. объединена под властью Насир-хана Белуджа. В сер. 19 в. Великобритания подчинила Вост. Белуджистан. В 1849-57 Зап. Белуджистан включен в Иран. При образовании Пакистана Вост. Белуджистан в 1947-48 вошел в его состав.

БЕЛУДЖИСТАН , провинция в западной части Пакистана, у Аравийского м. 347 тыс. км2. Население 4,6 млн. человек (1983). Адм. ц. - Кветта.

БЕЛУДЖСКИЙ ЯЗЫК , язык белуджей, относится к иранской группе индоевропейской семьи яз. В Пакистане и Афганистане письменность на основе арабской графики. В СССР в 30-х гг. 20 в. была создана письменность на основе латинской графики, не получившая распространения.

БЕЛУ-ОРИЗОНТИ (Belo Horizonte) , город на юго-востоке Бразилии, административный центр шт. Минас-Жерайс. 2,1 млн. жителей (1991, с пригородами 3,5 млн.). Центр горнопромышленного района (железные, марганцевые руды, золото). Черная металлургия, химическая, кожевенная, пищевая, текстильная промышленность. Университеты. Основан в 1895.

БЕЛУХА , морское млекопитающее семейства дельфиновых. Длина до 6 м, весит до 2 т. В северных морях. Объект ограниченного промысла (шкура и жир).

БЕЛУХА , самая высокая вершина Алтая, в Катунском хр. 2 вершины (наибольшая высота 4506 м). Ледники Катунский, Берельский, Менсу и др. (общая площадь оледенения ок. 700 км2).

БЕЛУШИ (Belushi) Джеймс (р .1954), американский киноактер. Брат актера Джона Белуши. Обладает универсальным амплуа. Снимался в фильмах О. Стоуна "Сальвадор" (1986), У. Хилла "Красная жара" (1988).

БЕЛУШИ (Belushi) Джон (1949-82) , американский актер. Брат актера Джеймса Белуши. До прихода в кино снимался в телевизионных комедийных сериалах и шоу. Снялся в нескольких фильмах, в т. ч. в культовом фильме "Братья Блюз" (1980).

БЕЛФАСТ (Belfast) , главный город и порт Сев. Ирландии (Великобритания), на Ирландском м. 304 тыс. жителей (1986). Машиностроение (крупное судостроение), легкая промышленность. Университет. Известен с 12 в. После расчленения Ирландии (1921) один из центров конфликта на религиозной почве в Сев. Ирландии.

БЕЛШЕВИЦА (Belsebica) (наст . фам. Элсберга, Elsberga) Визма (р. 1931), латышская поэтесса. Сборники лирических стихов "Тепло земное" (1959), "Стихи о соловьином инфаркте" (1969), "Апрельский дождь" (1978), "Узоры старника" (1985). Рассказы (сборник "Беда в дом", 1984).

БЕЛЫЕ , название (от цвета знамени сторонников короля во время французской революции) противников советской власти, распространившееся в России в годы Гражданской войны.

БЕЛЫЕ ГВЕЛЬФЫ , см. в ст. Гвельфы и гибеллины.

БЕЛЫЕ ЗЕМЛИ , земли феодалов в сельской местности и городах России 14-17 вв., освобожденные частично или полностью от государственных налогов.

БЕЛЫЕ КАЛМЫКИ , русское название в 17 в. кочевых племен в степях по р. Обь. Современные телеуты и предки алтайцев.

БЕЛЫЕ КАРЛИКИ , очень плотные горячие звезды малых размеров из вырожденного газа. Средняя плотность 108 - 109 кг/м3, радиус несколько тысяч километров, температура поверхности десятки тысяч К. Белые карлики - конечная стадия звездной эволюции после исчерпания термоядерных источников энергии, если масса звезды меньше ~ 1,4 массы Солнца.

БЕЛЫЕ МАСЛА , бесцветные прозрачные нефтяные масла, получаемые каталитическим гидрированием нефтяных фракций или очисткой масляных дистиллятов концентрированной серной кислотой или триоксидом серы и отбеливающей землей. Известны 2 типа белых масел: парфюмерное и вазелиновое медицинское.

БЕЛЫЕ НОЧИ , светлые ночи в начале лета, когда вечерняя заря сходится с утренней и всю ночь длятся гражданские сумерки. Наблюдаются в обоих полушариях на широтах, превышающих 60 °, когда центр Солнца в полночь опускается под горизонт не более чем на 70 °. В Санкт-Петербурге (ок. 60 °с. ш.) белые ночи продолжаются с 11 июня по 2 июля, в Архангельске (64 °34' с. ш.) - с 13 мая по 30 июля.

БЕЛЫЙ , город в Российской Федерации, Тверская обл., на р. Обша. 15,3 тыс. жителей (1992). Льнозавод. Известен с 1359.

БЕЛЫЙ Андрей (псевд . Бориса Николаевича Бугаева) (1880-1934), русский писатель. Один из ведущих деятелей символизма. Для ранней поэзии характерны мистические мотивы, гротескное восприятие действительности ("симфонии"), формальное экспериментаторство (сборник "Золото в лазури", 1904). В сборнике "Пепел" (1909) трагедия деревенской Руси. В романе "Петербург" (1913-14, переработанное издание в 1922) символизированное и сатирическое изображение российской государственности. Мемуары, автобиографическая проза. Исследования, в т. ч. поэтики Н. В. Гоголя.

БЕЛЫЙ ГОРОД , исторический район в центральной части Москвы. Название в 16-17 вв. по находившимся здесь белым землям. Крепостная стена с башнями и воротами вокруг Белого города построена Ф. С. Конем в 1585-93 (разобрана в 18 в.).

БЕЛЫЙ ГРИБ (боровик) , трубчатый гриб порядка агариковых. Шляпка сверху бурая, снизу губчатая, белая, зеленовато-желтая, диаметр обычно до 20 см (иногда до 50 см). Ножка толстая, белая с сетчатым рисунком. В лиственных, хвойных и смешанных лесах главным образом Северного полушария. Содержит много белка, весит от нескольких граммов до 300-400 г (изредка до 4 кг). Лучший гриб для сушки.

БЕЛЫЙ ДОМ , резиденция президента США в Вашингтоне.

БЕЛЫЙ ЖУРАВЛЬ , то же, что стерх.

БЕЛЫЙ КАМЕНЬ , название г. Пайде в Эстонии в русских летописях.

БЕЛЫЙ ЛОТОС , см. Байляньцзяо.

БЕЛЫЙ МЕДВЕДЬ , хищное млекопитающее семейства медведей. Длина 2-2,5 (до 3) м, весит до 700-800 кг. Типичный представитель арктической фауны: населяет область плавучих льдов и побережья Сев. Ледовитого ок. Летом кочует. Хорошо плавает и ныряет. Основная пища - тюлени. Находился под угрозой уничтожения, но с кон. 70-х гг. численность восстанавливается. Специально охраняется в заповеднике Остров Врангеля. В Красной книге Международного союза охраны природы и природных ресурсов.

БЕЛЫЙ НИЛ (Бахр-эль-Абьяд) , название р. Нил в Судане, на участке от впадения р. Эль-Газаль до устья Голубого Нила. 957 км, площадь бассейна 1059 тыс. км2. Средний расход воды у Хартума 808 м3/с. Судоходство.

БЕЛЫЙ СВЕТ , сложное по спектральному составу световое излучение, вызывающее в человеческом глазу нейтральное в цветовом отношении ощущение (см. также Дополнительные цвета).

БЕЛЫЙ СТИХ , стих без рифм. Часто, особенно в стихотворной драме ("Борис Годунов" А. С. Пушкина), - 5-стопный ямб. Ср. со свободным стихом.

БЕЛЫЙ ШУМ , акустический шум, спектральные составляющие которого равномерно распределены по всему диапазону слышимых частот (напр., шум водопада).

БЕЛЫХ Григорий Георгиевич (1906-38) , русский писатель. Известность получил как один из авторов книги "Республика Шкид" (1927, совместно с Л. Пантелеевым) - о подростках-беспризорниках, оказавшихся в детской колонии. Книги: "Лапти" (1929), "Белогвардеец" (1930), "Дом веселых нищих" (1933). Репрессирован (1937).

БЕЛЬБЕК , река в Крыму. 55 км, площадь бассейна 505 км2. Впадает в Черное м. Средний расход воды 1,8 м3/с. В июле - сентябре обычно пересыхает. Используется для орошения.

БЕЛЬВЕДЕР (итал . belvedere, букв. - прекрасный вид), вышка, надстройка над зданием (обычно круглая в плане); павильон, беседка на возвышенном месте; название некоторых дворцов в Ватикане, Вене, Праге, Варшаве.

БЕЛЬВЕДЕРСКИЙ ТОРС , мраморная сидящая статуя в Ватикане; имеет подпись Аполлония Афинского (сер. 1 в. до н. э.). Была открыта в 16 в.

БЕЛЬГИЙСКАЯ КОРОЛЕВСКАЯ АКАДЕМИЯ НАУК , литературы, искусств, основана в 1772 в Брюсселе.

БЕЛЬГИЙСКАЯ РЕВОЛЮЦИЯ 1830 , революция в бельгийской провинции Нидерландского королевства против голландского господства. Началась 25 августа в Брюсселе, в сентябре почти вся территория страны была освобождена от голландских войск. Привела к образованию самостоятельного Бельгийского государства.

БЕЛЬГИЙСКАЯ СОЦИАЛИСТИЧЕСКАЯ ПАРТИЯ (БСП) , основана в 1885 (в 1885-1940 называлась Бельгийской рабочей партией). Руководящие деятели в разные периоды: Э. Вандервельде, К. Гюисманс, П. А. Спаак. Одна из ведущих партий 2-го Интернационала, затем Социалистического интернационала. Лидеры БСП с 1945 неоднократно возглавляли правительства. В 1978 разделилась на Социалистическую партию (франко-фонскую) и Социалистическую партию (фламандскую).

БЕЛЬГИЙСКОЕ КОНГО , колония (1908-60) Бельгии в Африке (на территории совр. Заира).

БЕЛЬГИЯ (франц . Belgique, флам. Belgie), Королевство Бельгия (франц. Royaume de Belgique, флам. Koninkrijk Belgie), государство в Зап. Европе, у Северного м. 30,5 тыс. км2. Население 10 млн. человек (1993), фламандцы (58%) и валлоны (32,5%). Городское население 96,5% (1991). Официальные языки - нидерландский, французский и немецкий. Большинство верующих - католики. Бельгия - федерация в составе французского, фламандского и германоязычного Сообществ. Административно-территориальное деление: 9 провинций. Столица - Брюссель. Бельгия - конституционная монархия. Глава государства - король. Законодательный орган - двухпалатный парламент. Большая часть территории - равнина, повышающаяся от берега Северного м. до Арденн (высота до 694 м, г. Ботранж). Климат умеренный, морской. Средние температуры января от 3 °C на побережье до -1 °C в Арденнах, июля соответственно от 19 до 14 °C. Осадков от 700-900 на равнинах до 1200-1500 мм (в горах) в год. Главные реки - Шельда и Маас. Почвы бурые лесные и подзолистые. Широколиственные леса (ок. 19,7% территории). Преобладают культурные ландшафты. Многочисленные резерваты и природные парки (От-Фань, Калмтхаут и др.). Название от белгов, заселявших страну в древности. В 1 в. до н. э. завоевана Римом. В средние века бельгийская территория (герцогства Брабант, Люксембург, графство Фландрия и др.) - часть Нидерландов исторических, в составе которых в 16 в. оказались под испанским господством. Нидерландская революция 16 в. окончилась на территории Бельгии поражением. В результате войны за Испанское наследство бельгийские территории стали владением австрийских Габсбургов (1714). В 1815-30 в составе Нидерландского королевства. Бельгийская революция 1830 привела к созданию самостоятельного Бельгийского государства. В 1908 Бельгия приобрела колониальное владение - Бельгийское Конго (начало захвата - 70-е гг. 19 в., до 1908 "частное владение" бельгийского короля), в 1922 - мандат на Руанда-Урунди. В 19 в. в Бельгии развернулась борьба между партиями Католической (с 1945 на ее основе - Социально-христианская партия) и Либеральной (с 1961 Партия свободы и прогресса), с 90-х гг. обострился национальный вопрос (фламандское движение). В 1885 основана Бельгийская рабочая партия (с 1941 - Бельгийская социалистическая партия). В период 1-й мировой войны большая часть территории Бельгии была оккупирована германскими войсками. После 2-й мировой войны правительства (преимущественно коалиционные) возглавлялись попеременно социалистами и демохристианами. Бельгия - высокоразвитая индустриальная страна с интенсивным сельским хозяйством (ок. 40% промышленной продукции экспортируется). Доля в валовом внутреннем продукте (1990, %): промышленность и строительство 29,3, сельское хозяйство 1,9. Добыча угля. Производство электроэнергии 70,8 млрд. квт. ч. (1990), ок. 60% - на АЭС. Развиты черная металлургия , машиностроение (автомобильное, электротехническое, производство оборудования оружия), химическая (пластмассы, синтетические волокна, каучук) и нефтехимическая, текстильная, пищевкусовая промышленность. Алмазогранильное дело, торговля бриллиантами. Главная отрасль сельского хозяйства - мясо-молочное животноводство. Основные сельскохозяйственные культуры: пшеница, ячмень, сахарная свекла, картофель, овощи. Длина (1990, тыс. км) железных дорог 3,48, автодорог 12,8. Тоннаж морского торгового флота 3,3 млн. регистровых брутто-тонн (1990). Главный морской порт - Антверпен. Экспорт: промышленное оборудование, автомобили, химические и фармацевтические товары, черные и цветные металлы, текстиль, ювелирные алмазы. Основные внешнеторговые партнеры: Германия, Франция, Нидерланды, Великобритания. Денежная единица - бельгийский франк.

БЕЛЬДЮГИ , род рыб отряда окунеобразных. Длина тела обычно до 50-60 см. 3 вида, 2 из них живородящи. В прибрежных морских водах Европы от Ла-Манша до Белого м., дальневосточных морях и северо-западной части Атлантического ок.; в Балтийском м. - объект промысла.

БЕЛЬКАНТО (итал . bel canto, букв. - прекрасное пение), вокальный стиль (возник в Италии в 17 в.), отличающийся певучестью, легкостью, красотой звучания, совершенством кантилены, изяществом, виртуозностью колоратуры.

БЕЛЬМАН (Bellman) Карл Микаэль (1740-1795) , шведский поэт. Застольные песни (сборники "Послания Фредмана", 1790, "Песни Фредмана", 1791), развившие фольклорные и демократические традиции, содержат реалистическую картину жизни Стокгольма.

БЕЛЬМО (лейкома) , стойкое рубцовое помутнение роговицы глаза после повреждения, воспалительного или язвенного процесса. Бельмо, расположенное против зрачка, снижает зрение (иногда до слепоты).

БЕЛЬМОНДО (Belmondo) Жан Поль (р . 1933), французский актер. Снимался в фильмах: "На последнем дыхании", "Чочара", "Человек из Рио", "Чудовище", "Великолепный", "Профессионал" "Баловень судьбы" и др.

БЕЛЬМОПАН (Belmopan) , город, столица Белиза (основан в 1970 как новый административный центр). 5,3 тыс. жителей (1990).

БЕЛЬО (Bello) Андрес (1781-1865) , венесуэльский писатель, основоположник латино-американской филологии. Эпическая поэма "Обращение к поэзии" (1823); "Ода в честь земледелия в тропиках" (1826). Труды по испанской грамматике, фонетике и др.

БЕЛЬСКИЕ , российские живописцы 18 в., братья: Иван Иванович (1719-99) и Алексей Иванович (1730-96). Церковные образа, театральные декорации, плафоны и панно для императорских дворцов исполнены в широкой живописной манере, часто включают пейзажные и жанровые мотивы.

БЕЛЬСКИЕ , литовский и русский княжеский род 14 - нач. 17 вв., Гедиминовичи. В кон. 15 в. Федор Иванович и Семен Иванович выехали на Русь. В 16 в. играли видную роль: 1) Дмитрий Федорович (1499-1551), боярин и воевода в Казанских походах и в отражении набегов крымских татар...2) Иван Федорович ( ?- 1542), боярин. В 1540-41 фактически возглавлял русское правительство. В 1542 арестован и убит по приказу князей Шуйских...3) Семен Федорович, боярин и воевода, в 1534 бежал в Литву, в 1541 неудачно пытался поднять крымских татар в поход на Москву...4) Иван Дмитриевич ( ?- 1571), боярин и воевода в Ливонской войне и походах против крымских татар, с 1565 первый боярин земщины.

БЕЛЬСКИЙ Богдан Яковлевич (? - 1611) , фаворит Ивана Грозного, родственник Малюты Скуратова. Один из претендентов на русский престол в 1598. Противник Бориса Годунова. Сторонник Лжедмитрия I, пожалован (1605) чином боярина.

БЕЛЬСКО-БЯЛА (Bielsko-Biala) , город на юге Польши, в Предкарпатье, административный центр Бельского воеводства. 178 тыс. жителей (1990). Машиностроение, текстильная промышленность.

БЕЛЬСКОЕ ГОРОДИЩЕ , остатки укрепленного скифского поселения 6 в. до н. э. - 1 в. н. э. у с. Бельск на Украине, Полтавская обл. Остатки жилищ, загонов для скота, ремесленных мастерских.

БЕЛЬТ БОЛЬШОЙ (дат . Store Baelt) один из проливов, соединяющих Балтийское м. с прол. Каттегат. Ок. 120 км, наименьшая ширина 11 км, наименьшая глубина 11,3 м. В суровые зимы замерзает.

БЕЛЬТ МАЛЫЙ (дат . Lille Baelt), один из проливов, соединяющих Балтийское м. с прол. Каттегат. Ок. 130 км, наименьшая ширина 0,5 км, глубина от 10-15 м на севере до 25-35 м на юге. В суровые зимы замерзает. Через Бельт Малый построены железнодорожный мост (на магистрали Гамбург - Копенгаген - Стокгольм) и 2 автомобильных моста.

БЕЛЬТИНГ (от англ . belting - приводной ремень), прочная хлопчатобумажная техническая ткань для изготовления конвейерных лент и прорезиненных приводных ремней.

БЕЛЬТРАМИ (Beltrami) Эудженио (1835-1900) , итальянский математик. Основные труды по геометрии. Показал, что геометрия Лобачевского (планиметрия) реализуется на поверхности, называемой псевдосферой.

БЕЛЬФЛЕР-КИТАЙКА , позднеосенний сорт яблони, в средних и южных районах плодоводства России. Выведен И. В. Мичуриным. Плоды крупные, сочные, сладко-кисловатые, пряные, ароматные. Урожайность до 100-180 кг с дерева.

БЕЛЬФОР (Belfort) , город на востоке Франции, административный центр департамента Бельфор. Транспортный узел у горного прохода между Вогезами и Юрой ("Бургундские ворота"). Св. 50 тыс. жителей (1982). Машиностроительная, химическая, текстильная промышленность. В прошлом Бельфор - военная крепость, выдержавшая ряд осад (1814, 1815, 1870-71), просуществовала вплоть до 1-й мировой войны.

БЕЛЬЦСКАЯ СТЕПЬ (Степа-Бэлцулуй , Stepa Baltului), пологохолмистая равнина на севере Молдавии, в бас. р. Реут. Высота 150-200 м. Почти целиком распахана.

БЕЛЬЦЫ , город в Молдавии, см. Бэлць.

БЕЛЬЧИКОВ Николай Федорович (1890-1979) , литературовед, член-корреспондент АН СССР (1953). Труды о Ф. М. Достоевском, Н. Г. Чернышевском, Г. В. Плеханове.

БЕЛЬЭТАЖ (франц . beletage), 1) первый ярус (этаж) зрительного зала над партером и амфитеатром;..2) второй, парадный этаж дворца, особняка.

БЕЛЮТИН Элий Михайлович (р . 1925), российский художник и теоретик искусства. Один из лидеров русского "неофициального искусства", организовал знаменитую (благодаря скандалу, учиненному Н. С. Хрущевым) выставку авангардистов в московском Манеже (1962). Долгие годы вел частную студию, где учил принципам "новой реальности" - умению обобщать натурные формы, сохраняя их в абстракции. Тот же принцип монументально-беспредметного преображения натуры характерен и для его живописи и полихромной скульптуры.

БЕЛЯВСКИЙ Александр Борисович (р .1932), российский актер, заслуженный артист Российской Федерации (1988). В 1964-66 в Московском драматическом театре им. К. С. Станиславского. Снимался в фильмах: "Иду на грозу" (1965), "Четыре танкиста и собака" (совместный советско-польский телефильм, 1968), "Ирония судьбы, или С легким паром" (телефильм, 1975), "Место встречи изменить нельзя" (телефильм, 1979), "Небеса обетованные" (1990). В 1993 снялся в фильме "Серые волки", где исполнил роль Л. И. Брежнева.

БЕЛЯВСКИЙ Сергей Иванович (1883-1953) , российский астроном, член-корреспондент АН СССР (1939). Труды по астрофотометрии, исследованию переменных звезд, фотографической астрометрии. Открыл 37 малых планет, св. 250 переменных звезд и комету.

БЕЛЯЕВ Александр Романович (1884-1942) , русский писатель. Научно-фантастические произведения: "Голова профессора Доуэля" (1925), "Человек-амфибия" (1928), "Звезда КЭЦ" (1936) и др.

БЕЛЯЕВ Анатолий Иванович (1906-67) , российский металлург, член-корреспондент АН СССР (1960). Основные тр. по металлургии легких металлов, полупроводниковым материалам.

БЕЛЯЕВ Василий Николаевич (1902/03-67) , российский кинооператор и режиссер. Документальные фильмы: "Линия Маннергейма" (1941), "Черноморцы" (1942), "Народные мстители" (1943) и др. Совместно с М. И. Роммом - "Владимир Ильич Ленин" (1948). Государственные премии СССР (1941, 1943, 1946, 1949, 1951).

БЕЛЯЕВ Виктор Михайлович (1888-1968) , российский музыковед, доктор искусствоведения (1944). Основные труды по истории музыки Востока. Профессор Московской консерватории (с 1944).

БЕЛЯЕВ Владимир Иванович (1855-1911) , российский морфолог растений. Основные труды по сравнительной морфологии мужских заростков плаунов, папоротникообразных и голосеменных. Описал механизм митоза и мейоза у растений.

БЕЛЯЕВ Владимир Павлович (1909-90) , русский писатель. Трилогия "Старая крепость" (часть 1-3, 1937-51), повесть "Кто не боится молний" (1970). Государственная премия СССР (1952).

БЕЛЯЕВ Дмитрий Константинович (1917-85) , российский биолог, академик АН СССР (1972). Основные труды по генетике и селекции животных, по воздействию физических факторов и одомашнивания на их репродуктивную функцию.

БЕЛЯЕВ Евгений Александрович (1895-1964) , российский востоковед, доктор исторических наук (1962). Труды по истории ислама, средневековой истории арабских стран.

БЕЛЯЕВ Евгений Михайлович (1926-94) , российский певец (лирический тенор), народный артист СССР (1967). С 1955 солист Ансамбля песни и пляски Советской армии им. Александрова, с 1980 -Росконцерта. Государственная премия СССР (1978).

БЕЛЯЕВ Иван Дмитриевич (1810-73) , российский историк, славянофил. Профессор Московского университета (с 1852). Труды по истории русского крестьянства, права, военного дела, летописания. Собрал коллекцию древнерусских рукописей.

БЕЛЯЕВ Митрофан Петрович (1836-1903/04) , российский меценат, лесопромышленник, нотоиздатель. Учредил Глинкинские премии (1884). Основал нотное издательство "М. П. Беляев в Лейпциге" (1885). Организовал общедоступные "Русские музыкальные концерты" (1885-1918). На музыкальных вечерах в доме Беляева возникло объединение композиторов - т. н. Беляевский кружок.

БЕЛЯЕВ Николай Иванович (1877-1920) , российский металлург. Один из основателей производства легированных сталей в России; руководил строительством первого отечественного электрометаллургического завода "Электросталь".

БЕЛЯЕВ Николай Михайлович (1890-1944) , российский ученый, член-корреспондент АН СССР (1939). Труды по теории прочности (устойчивость стержней, пластические деформации), технологии бетона и др.

БЕЛЯЕВ Николай Тимофеевич (1878-1955) , металлург, один из создателей научных основ сталелитейного дела. Родился и работал в России. С 1915 - в Англии, с 1930 - во Франции. Фундаментальные исследования по кристаллизации, структуре и свойствам стали. Создал ряд новых марок сталей.

БЕЛЯЕВ Павел Иванович (1925-70) , российский космонавт, летчик-космонавт СССР (1965), полковник, Герой Советского Союза (1965). Полет на "Восходе-2" (март 1965).

БЕЛЯЕВ Спартак Тимурович (р . 1923), российский физик, академик РАН (1991; академик АН СССР с 1968). Основные труды по физике плазмы, квантовой теории многих частиц, ядерной физике.

БЕЛЯЕВ Юрий Викторович (р . 1947), российский актер. Артист Московского театра на Таганке. Игру Беляева отличает жесткий рисунок роли. Среди театральных работ: Шуйский ("Борис Годунов" А. С. Пушкина), Коровьев ("Мастер и Маргарита" по М. А. Булгакову), Неизвестный ("Дом на Набережной" по Ю. В. Трифонову) и др. Снимался в фильмах: "Порох" В. Ф. Аристова, "Цареубийца" К. Г. Шахназарова, "Пьеса для пассажира", "Слуга" В. Ю. Абдрашитова и др. Государственная премия России (1991).

БЕЛЯЕВКА , город (с 1979) на Украине, Одесская обл., на берегу оз. Белое. 14 тыс. жителей (1991). Пищевкусовая промышленность, завод "Стройдеталь".

БЕЛЯЕВСКИЙ КРУЖОК , группа музыкантов, собиравшихся в 80-90-е гг. 19 в. на музыкальных вечерах в доме М. П. Беляева в С.-Петербурге. Возглавлял кружок Н. А. Римский-Корсаков; в него входили А. К. Глазунов, А. К. Лядов, Н. Н. Черепнин и др. Преемственно связан с "Могучей кучкой".

БЕЛЯЕВЫ , декабристы, братья: Александр Петрович (1803-87) и Петр Петрович (1804-64), мичманы. Участники восстания 14 декабря 1825. Осуждены на 12 лет каторги. С 1827 в Нерчинских рудниках, с 1833 на поселении в Минусинске, с 1839 рядовые в армии на Кавказе. Александр Петрович - автор воспоминаний.

БЕЛЯК , млекопитающее семейства зайцев. Длина тела 50-60 см, иногда до 75 см; весит до 5,5 кг. Обитает в лесах и тундрах Евразии и Сев. Америки. Акклиматизирован в Юж. Америке. Объект промысла (мех, мясо).

БЕЛЯКОВ Александр Васильевич (1897-1982) , российский летчик, генерал-лейтенант авиации (1943), Герой Советского Союза (1936). В 1936-37 беспосадочные перелеты (штурман) Москва - о. Удд и Москва - Сев. полюс - США с В. П. Чкаловым и Г. Ф. Байдуковым.

БЕЛЯКОВ Виктор Петрович (1923-86) , российский ученый, член-корреспондент АН СССР (1979), Герой Социалистического Труда (1983). Основные труды по термогазодинамике реальных газов, криогенной и вакуумной технике. Ленинская премия (1978), Государственная премия СССР (1988).

БЕЛЯКОВ Иван Иванович (1897-1967) , российский кинооператор, заслуженный деятель искусств России (1950). Документальные фильмы: "Шагай, Совет!", "Шестая часть мира" (оба в 1926), "Разгром немецких войск под Москвой" (1942), "Крымская конференция", "Парад Победы" (оба в 1945) и др. Государственная премия СССР (1942, 1943, 1948, 1950).

БЕЛЯКОВ Ростислав Аполлосович (р . 1919), российский ученый, академик РАН (1991; академик АН СССР с 1981), дважды Герой Социалистического Труда (1971, 1982). Генеральный конструктор (с 1971) ОКБ им. Артема И. Микояна. Труды по самолетостроению. Ленинская премия (1972), Государственная премия СССР (1952).

БЕЛЯНИН Петр Николаевич (р . 1926), российский ученый в области машиностроения, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Труды по автоматизации проектирования различных технологических процессов, робототехнике и гибким производственным системам. Ленинская премия (1980), Государственная премия СССР (1986).

БЕЛЯНКИ , семейство дневных бабочек. Окраска белая, желтая, оранжевая, редко черная. Размах крыльев до 8 см. Ок. 500 видов. Распространены широко. Гусеницы некоторых белянок (капустницы, репницы, боярышницы и др.) повреждают сельскохозяйственные культуры. 15 видов охраняются.

БЕЛЯНКИН Геннадий Иванович (р . 1927), российский архитектор, народный архитектор СССР (1987). Главный архитектор Екатеринбурга (с 1973). Основные работы в Екатеринбурге: киноконцертный зал "Космос" (1967), Дворец молодежи (1973) и др.; памятники и монументы.

БЕЛЯНКИН Дмитрий Степанович (1876-1953) , российский петрограф, основатель технической петрографии, академик АН СССР (1943). Вел исследования на Урале, Кавказе и др. Изучал искусственные технические камни (огнеупоры, абразивы и др.).

БЕЛЯНСКИЙ Александр Александрович (1906-81) , государственный деятель. В 1938-41 начальник производства Воронежского авиационного завода, в 1942-55 директор авиационных заводов в Москве и Куйбышеве, производивших штурмовики Ил.

БЕЛЯУСКАС (Bieliauskas) Альфонсас (р . 1923), литовский писатель, народный писатель Литвы (1983). Романы "Мы еще встретимся, Вильма!" (1962), "Каунасский роман" (1966), "Тогда в дождь" (1977), "Спокойные времена" (1981), "Вильнюсские горки" (1986).

БЕМ (Boehm) Готфрид (р .1920), немецкий архитектор. Обучался в Мюнхене. Строил церковные здания, частные дома в духе средневековой немецкой архитектуры и используя достижения новейших технологий (Городской зал в Бенсберге, 1963).

БЕМ (Bohm) Карл (1894-1981) , австрийский дирижер. Руководитель Дрезденского (1934-43) и Венского (1943-45, 1954-56) оперных театров. Крупный интерпретатор опер В. А. Моцарта, Р. Штрауса, Р. Вагнера.

БЕМБА (бавемба , вавемба), народ группы банту на севере Замбии (3,1 млн. человек) и в пограничных районах Заира. Общая численность св. 3,72 млн. человек (1992). Сохраняются традиционные верования, есть христиане.

БЕМ-БАВЕРК (Bohm-Bawerk) Эйген (1851-1914) , австрийский экономист. Выступил с обоснованием предельной полезности теории.

БЕМБЕЛЬ Андрей Онуфриевич (1905-86) , белорусский скульптор, народный художник Белоруссии (1955). Монументальная пластика, портреты, памятники, мемориальный ансамбль (комплекс "Курган Славы", в память советских воинов, павших в боях за освобождение Белоруссии от немецких захватчиков, близ Минска, 1969, с соавторами).

БЕМБО (Bembo) Пьетро (1470-1547) , итальянский писатель, теоретик литературного языка и стиля эпохи Возрождения. "Рассуждение в прозе о народном языке" (1525), диалогический трактат о возвышенной любви "Азоланские беседы" (1505).

БЕМЕ (Bohme) Якоб (1575-1624) , немецкий философ-пантеист. По профессии сапожник. Мистика и натурфилософия Беме пронизаны стихийно-диалектичекими идеями. Оказал большое влияние на немецкий романтизм.

БЕМИТ , минерал подкласса гидроксидов, AlOOH. Светлые агрегаты бобовидной формы, реже мельчайшие кристаллы. Твердость 3,5-4, плотность ок. 3 г/см3. По происхождению гипергенный. Главный минерал некоторых бокситов.

БЕМОЛЬ (франц . bemol), в музыке - знак, предписывающий понижение какой-либо ступени звукоряда на полутон. Понижение ступени на целый тон обозначает дубль-бемоль.

БЕН АЛИ Зин аль-Абидин (р . 1936), президент Туниса, председатель Демократического конституционного объединения с ноября 1987. Генерал (1979). В мае 1986 - октябре 1987 министр внутренних дел, в октябре 1987 премьер-министр.

БЕНАВА Абдуррауф (1913-87) , афганский писатель и общественный деятель. Антиколониальные историко-публицистические работы; цикл просветительских стихов "Горестные размышления" (1957).

БЕНАВЕНТЕ-И-МАРТИНЕС (Benavente y Martinez) Хасинто (1866-1954) , испанский драматург. В пьесах "Известные люди" (1896), "Пища хищных зверей" (1898) критика аристократического общества сочетается с презрением к "толпе". В комедиях "Игра интересов" (1907), "Город веселый и беспечный" (1916) - проповедь морального совершенствования. Развлекательные комедии ("Дон Хуан явился", 1952; "Булавка во рту", 1953, и др.). Нобелевская премия (1922).

БЕНАРДОС Николай Николаевич (1842-1905) , российский изобретатель, один из создателей дуговой электросварки металлов. Предложил (1882, патент 1885) способ электрической дуговой сварки металлов с помощью угольных электродов; другие способы сварки и пайки.

БЕНАРЕС , город в Индии, см. Варанаси.

БЕНАРЕССКОЕ ВОССТАНИЕ 1781 , антианглийское в индийском княжестве Бенарес, вассальном (с 1775) от английской Ост-Индской компании. Вспыхнуло стихийно в связи с поборами английского генерал-губернатора У. Хейстингса. Распространилось также на Ауд.

БЕНАСЕРРАФ (Benacerraf) Барух (р . 1920), американский микробиолог, иммунолог. Родился в Венесуэле, с 1939 в США. Работы по генетическому контролю иммунологических реакций организма. Нобелевская премия (1980, совместно с Ж. Доссе и Дж. Д. Снеллом).

БЕН-БЕН , в египетской мифологии в описаниях созидания мира выступает как изначальный холм над безграничным водным пространством. Священный камень Бен-Бен в Гелиополе был фетишем Бену и Ра.

БЕНВЕНИСТ (Benveniste) Эмиль (1902-76) , французский языковед. Труды по общему и европейскому языкознанию, иранскому языку, общей семиотике. Исследовал структуру индоевропейского корня.

БЕНГАЗИ , город и порт в Ливии, в зал. Сидра Средиземного м. 446 тыс. жителей (1988). Международный аэропорт. Металлургическая, электротехническая, цементная, пищевая промышленность. Университет. Основан в 5 в. до н. э. как древнегреческая колония Эуэспериды (Геспериды). Современное название - после прихода арабов в 7 в. В 1517-1911 в Османской империи. В октябре 1911 оккупирован итальянскими войсками и вошел в итальянскую колонию Ливия. В 1912-42 военно-морская база Италии. В ноябре 1942 - декабре 1951 оккупирован английскими войсками. В декабре 1951 - августе 1969 одна из столиц королевства Ливии. Мечеть "Джами аль-Кабир" (16 в.).

БЕНГАЛИН (франц . bengaline), шелковая прозрачная тонкая ткань, напоминающая органди.

БЕНГАЛИЯ , историческая область на юге Азии, в бас. нижнего течения Ганга и дельты Ганга и Брахмапутры. С древних времен на территории Бенгалии существовали различные индийские государства. В 1757 была захвачена английскими колонизаторами и затем превращена в одну из провинций Британской Индии. В 1947 Зап. Бенгалия вошла в состав Индии, Вост. Бенгалия - Пакистана. С 1971 Вост. Бенгалия - государство Бангладеш.

БЕНГАЛУРУ , город в Индии, см. Бангалор.

БЕНГАЛЬСКАЯ РАВНИНА , восточная часть Индо-Гангской равнины в Индии и Бангладеш, по нижнему течению рр. Ганг и Брахмапутра.

БЕНГАЛЬСКИЙ ЗАЛИВ в Индийском ок ., между п-овом Индостан на западе и п-овом Индокитай и о-вами Андаманскими и Никобарскими на востоке. 2191 тыс. км2. Глубина до 4519 м. Основные порты: Калькутта, Мадрас, Читтагонг.

БЕНГАЛЬСКИЙ ОГОНЬ , пиротехнический состав, горение которого сопровождается разбрасыванием сверкающих искр. Обычно наносится на отрезки металлической проволоки - бенгальские свечи. Назван от впервые примененного в Бенгалии (Индии) способа сигнализации с помощью горящей в бамбуковых трубках горючей смеси.

БЕНГАЛЬСКИЙ ЯЗЫК (бенгали) , язык бенгальцев. Относится к индийской группе индоевропейской семьи языков. Официальный язык Бангладеш и шт. Зап. Бенгалия в Индии. Алфавит восходит к брахми.

"БЕНГАЛЬСКОЕ ВОЗРОЖДЕНИЕ" , течение в индийском искусстве, возникшее на рубеже 19-20 вв. под влиянием роста национально-освободительного движения. Художники "Бенгальского Возрождения" во главе с А. Тагором (1871-1951) стремились создать на основе традиций индийской миниатюры новое национальное искусство.

БЕНГАЛЬЦЫ , народ, основное население Бангладеш (св. 109,5 млн. человек). Живут также в Индии (80 млн. человек), Непале, Бутане, Сингапуре и др. Общая численность 189,65 млн. человек (1992). Язык бенгальский. Верующие в Бангладеш - в основном мусульмане-сунниты, в Индии в основном - индуисты.

БЕНГЕЛА (Benguela) , город и порт в Анголе, административный центр пров. Бенгела. 155 тыс. жителей (1988). Рыбопереработка. Судоверфь.

БЕНГЕЛЬСКОЕ ТЕЧЕНИЕ , холодное течение Атлантического ок., у западных берегов Юж. Африки, проходящее с юго-востока на северо-запад; северная ветвь Западных Ветров течения.

БЕН-ГУРИОН Давид (1886-1973) , премьер-министр и министр обороны Израиля в 1948-53, 1955-63 (с перерывом в 1961). Один из организаторов и лидер (1930-65) социал-демократической партии МАПАИ.

БЕНДА (Benda) , семья чешских музыкантов 17-18 вв. Наиболее известны: Франтишек (Франц) (1709-86), скрипач и композитор (инструментальные сочинения), и Йиржи (Георг) (1722-95), композитор, скрипач, дирижер. Мелодрамы ("Ариадна на Наксосе", 1775; "Медея", 1775, и др.), зингшпили ("Деревенская ярмарка", 1775; "Ромео и Джульетта", 1776, и др.), кантаты, симфонии и др.

БЕНДЕР (Bender) (Бендеры) , город в Молдавии, пристань на р. Днестр. Железнодорожный узел. 133 тыс. жителей (1991). Легкая, пищевкусовая, деревообрабатывающая промышленность. Машиностроение (ПО "Молдгидролизмаш"; заводы: "Электроаппаратура", кабельный, судоремонтно-судостроительный и др.). Историко-краеведческий музей, картинная галерея. Основан в 15 в. как крепость, до 1538 и в 1918-40 назывался Тигина.

БЕНДЕР-АББАС , город и порт на юге Ирана, административный центр остана Хормозган. 202 тыс. жителей (1986). Международный аэропорт. Рыбоконсервные, хлопкопрядильные, судостроительные предприятия.

БЕНДЖЕДИД Шадли (р . 1929), президент Алжира в 1988-92. Председатель партии Фронт национального освобождения в 1988-91 (с 1979 генеральный секретарь). Полковник (1969).

БЕНДЗИН (Bedzin) , город в Польше, в Верхнесилезской агломерации. 76,2 тыс. жителей (1990). Добыча угля, машиностроение, цветная металлургия. Краеведческий музей в замке 14 в.

БЕНДИ (англ . bandy), принятое в международной спортивной терминологии название хоккея с мячом на льду.

БЕНДИГО (Bendigo) , город на юге Австралии. Ок. 50 тыс. жителей (1984). Мясная и текстильная промышленность.

БЕНДИДА (Бендис) , фригийская богиня луны. В Др. Греции отождествлялась с Артемидой. В Афинах ежегодно справлялся праздник в ее честь - бендидии, в Пирее находился храм богини.

БЕНЕВЕНТО (Benevento) , на юге Апеннинского п-ова лангобардский дукат (герцогство) во 2-й пол. 6-8 вв. (центр - Беневенто); в 8 в. - 1077 принципат (княжество), в 1051 признавший верховную власть римского папы; в 1077-1860 (с перерывом в 1798-1815) папское владение. В 1860 территория Беневенто отошла к Сардинскому королевству.

БЕНЕДЕН (van Beneden) , бельгийские зоологи, отец и сын: 1) Пьер Жозеф ван (1809-94), член (1842) и президент с 1881) Бельгийской АН, иностранный член-корреспондент Петербургской АН (1869). Труды по эмбриологии беспозвоночных и паразитологии...2) Эдуард ван (1846-1910), иностранный член-корреспондент Петербургской АН (1902). Труды по эмбриологии беспозвоночных и цитоморфологии.

БЕНЕДЕТТИ (Benedetti) Марио (р . 1920), уругвайский писатель. В реалистических рассказах, пьесах, повести "Кто из нас" (1953), романах "Передышка" (1960), "Спасибо за огонек" (1965), "День рождения Хуана Анхеля" (1971) - острая социальная критика современной морали. Стихи, литературоведческие сочинения.

БЕНЕДЕТТИ МИКЕЛАНДЖЕЛИ (Benedetti Michelangeli) Артуро (р . 1920), итальянский пианист. 1-я премия на Международном конкурсе музыкантов-исполнителей в Женеве (1939). Преподавал в ряде итальянских консерваторий. Гастролирует (в СССР в 1964).

БЕНЕДИКТ XIII (Benedictus) (в миру Пьетро Франческо Орсини , Pietro Francesco Orsini) (1649-1730), папа Римский с 1724. Монах доминиканского ордена, кардинал (1672), архиепископ Чезены (1680) и Беневенто (1686). В 1725 созвал Латеранский собор, подтвердил буллу "Unigenitus", осуждающую янсенизм.

БЕНЕДИКТ XIV (Benedictus) (в миру Просперо Ламбертини , Prospero Lambertini) (1675-1758), папа Римский с 1740. Епископ Анконы (1727), кардинал (1728), архиепископ Болоньи (1731). Пользовался авторитетом у католических и протестантских правителей Европы. В буллах "Ex quo singulari" и "Omnium sollicitudinum" осудил миссионерскую практику иезуитов в Индии и Китае. Автор исследования об истории и порядке беатификации и канонизации в Католической церкви.

БЕНЕДИКТ XV (Benedictus) (в миру маркиз Джакомо делла Кьеза , Giacomo della Chiesa) (1854-1922), папа Римский с 1914. С 1878 на папской дипломатической службе, архиепископ Болоньи (1907), кардинал (1914). Избранный папой спустя месяц после начала 1-ой мировой войны, сделал несколько неудачных попыток достичь мира, протестовал против негуманных методов ведения войны.

БЕНЕДИКТ НУРСИЙСКИЙ (Венедикт , Benedictus) (ум. 543), основатель монашеского ордена бенедиктинцев. Для основанного им монастыря в Монте-Кассино написал Устав, сформулировавший основные принципы монашеского общежития и во многом определивший строй жизни западного монашества. Память в Католической церкви 11 июля и 21 марта, в Православной - 14 (27) марта.

БЕНЕДИКТИНЦЫ , члены католического монашеского ордена, основанного ок. 530 Бенедиктом Нурсийским в Италии. Были особенно влиятельны в 10-11 вв.

БЕНЕДИКТОВ Владимир Григорьевич (1807-73) , русский поэт, член-корреспондент Петербургской АН (1855). Лирические стихи в романтическом духе. Сборник "Стихотворения" (1835) имел шумный успех.

БЕНЕТ (Benet) Хуан (1927-93) , испанский писатель. Остросюжетные социально-критические романы "Могила" (1971), "Саул перед Самуилом" (1980), "В полутьме" (1989).

БЕНЕФИС (франц . benefice - барыш, польза), 1) (устар.) спектакль, сбор от которого поступал в пользу одного или нескольких актеров, а также других работников театра...2) Театральное представление в честь одного из его участников.

БЕНЕФИЦИЙ (от лат . beneficium - благодеяние), в период раннего средневековья в Зап. Европе земельное владение, которое жаловал король (или какой-либо другой крупный феодал) в пожизненное пользование вассалу на условии несения военной или административной службы. Постепенно превратился в феодальный. В католической церкви бенефиций - доходная должность или земельный участок, полученные как вознаграждение духовным лицом.

БЕНЕШ (Benes) Эдуард (1884-1948) , государственный деятель Чехословакии. В 1918-35 министр иностранных дел, в 1935-38 президент, во время 2-й мировой войны президент в эмиграции (с 1940), в 1946-48 президент Чехословакии.

БЕНЕШЕВИЧ Владимир Николаевич (1874-1938) , историк, юрист, член-корреспондент АН СССР (1925; член-корреспондент Российской АН с 1924). Труды по византийскому праву. Репрессирован; реабилитирован посмертно.

БЕНЗАЛЬДЕГИД (бензойный альдегид) , C6H5CHO, бесцветная жидкость с запахом горького миндаля, tкип 179 °C. Душистое вещество в парфюмерной и пищевой промышленности; сырье в производстве красителей и душистых веществ.

БЕНЗИДИН (4 ,4'-диаминодифенил), H2NC6H4 - C6H4NH2, бесцветная кристаллы, tпл 128 °C. Применяют в производстве красителей, а также как реактив в аналитической химии. Канцерогенен.

БЕНЗИЛОВЫЙ СПИРТ , C6H5CH2OH, бесцветная жидкость с приятным запахом, tкип 205 °C; содержится в свободном состоянии и в виде сложных эфиров в эфирных маслах и природных бальзамах. Душистое вещество в парфюмерии, сырье в производстве душистых веществ, растворитель.

БЕНЗИЛХЛОРИД , C6H5CH2Cl, бесцветная жидкость с резким раздражающим запахом, tкип 179,3 °C. Применяют главным образом для получения бензилового спирта, эфиров бензойной кислоты, а также красителей.

БЕНЗИН (франц . benzine), смесь легких углеводородов с tкип 30-205 °C; прозрачная жидкость, плотность 0,70-0,78 г/см3. Получают главным образом перегонкой или крекингом нефти. Топливо для карбюраторных авто- и авиадвигателей; экстрагент и растворитель для жиров, смол, каучуков. См. также Синтетическое жидкое топливо.

БЕНЗОИЛПЕРОКСИД , (C6H5COO)2, бесцветные кристаллы, tпл 106-108 °С (с разложением). Инициатор свободнорадикальной полимеризации в производстве полимеров, отвердитель полиэфирных смол, вулканизующий агент, отбеливатель жиров, масел. Взрывчат.

БЕНЗОИЛХЛОРИД , C6H5COCL, бесцветная дымящая на воздухе жидкость, tкип 197,2 °C. Пары бензоилхлорида вызывают слезотечение. Применяют в производстве бензоилпероксида, индигоидных красителей, лекарственных средств.

БЕНЗОЙНАЯ КИСЛОТА , C6H5COOH, бесцветные кристаллы, tпл 122,4 °C. Применяют в производстве красителей, лекарственных и душистых веществ, в медицине как наружное средство противомикробного и фунгицидного действия; бензоат натрия - отхаркивающее средство, консервант пищевых продуктов.

БЕНЗОЙНЫЙ АЛЬДЕГИД , то же, что бензальдегид.

БЕНЗОЛ , бесцветная жидкость, tкип 80,1 °C. Образуется при коксовании каменного угля и при химической переработке (напр., риформинге) нефтяных фракций. Применяют для получения анилина, фенола, стирола, капролактама, взрывчатых веществ, инсектицидов и много др.; используют как растворитель, напр. жиров.

БЕНЗОПИРЕН (бензпирен) , светло-желтые кристаллы, tпл 180 °С. Содержится в каменно-угольной смоле, табачном дыме, воздухе больших городов, почве. Образуется при пиролизе ацетилена, стирола, тетралина. Канцерогенен.

БЕНЗОХИНОН , золотисто-желтые кристаллы; tпл 116 °C. Сырье в производстве гидрохинона, красителей; окислитель и дубящее вещество.

БЕНИ (Beni) , река в Боливии, в системе Амазонки. Ок. 1500 км, площадь бассейна 266 тыс. км2. Средний расход воды 6200 м3/с. Судоходна от г. Рурренабаке до водопадов Эсперанса.

БЕНИЛЮКС , экономический союз Бельгии, Нидерландов и Люксембурга. Договор о союзе подписан в 1958, начал действовать в 1960. Местопребывание руководящих органов - Брюссель.

БЕНИН , государство, существовавшее в южной части Нигерии. Расцвет в 13-17 вв. В управлении наряду с царем важную роль играли крупнейшие сановники. Значительного развития достигло рабство. К кон. 19 в. территория Бенина захвачена английскими колонизаторами и включена в дальнейшем в колонию Нигерия.

БЕНИН (Benin) , Народная Республика Бенин (Republique du Benin) (до 1975 Дагомея), государство в Зап. Африке. 112,6 тыс. км2. Население 5,1 млн. человек (1993), фон (3,3 млн. человек), йоруба (330 тыс. человек) и др. Городское население 26% (1985). Официальный язык - французский. Св. 60% населения придерживаются местных традиционных верований, остальные - христиане, мусульмане и др. Административно-территориальное деление: 6 провинций. Столица - Порто-Ново, резиденция президента и правительства - Котону. Глава государства и Национального исполнительного совета (правительства) - президент. Высший орган - Национальное собрание. Поверхность на юге низменная, на севере - плато, на северо-западе - горы Атакора (до 635 м высотой). Климат экваториальный и субэкваториальный Среднемесячные температуры 24-30 °C. Осадков от 1000 до 2000 мм в год. Большая часть территории - саванны, на юге и вдоль рек - влажные тропические леса. Национальные парки: Пенджари, Дубль-Ве. В 15 в. на прибрежную территорию Бенина проникли европейцы (первые - португальцы) и превратили ее в крупный район работорговли (отсюда название - Невольничий берег). К 17 в. относятся первые сведения о сложившемся на территории Бенина государстве Дагомея. В нач. 1890-х гг. Дагомея захвачена французскими колонизаторами; с 1 августа 1960 - независимое государство под названием Республика Дагомея. В 1960-72 в стране 10 раз менялись правительства и произошло 5 военных переворотов. В 1972 к власти пришло Военно-революционное правительство. С марта 1990 называется Республика Бенин (с 1975 Народная Республика Бенин), в декабре 1990 принята новая конституция. В 1991 проведены всеобщие выборы. Бенин - аграрная страна. Доля в валовом внутреннем продукте (1989, %): сельское хозяйство 40, промышленность 6. Возделывают масличную пальму, хлопчатник, арахис, кофе. Животноводство отгонно-пастбищное. Производство электроэнергии 45 млн. кВт. ч (1990). Предприятия по переработке сельскохозяйственного сырья, а также текстильной и пищевкусовой промышленности. Длина (1993) железных дорог 578 км, автодорог 8,4 тыс. км. Морской порт - Котону. Экспорт: хлопок, пальмовое масло и др. Основные внешнеторговые партнеры: Франция, США, Бельгия и др. Денежная единица - франк КФА.

БЕНИН-СИТИ (Benin City) , город в Нигерии, административный центр шт. Бендел. 203 тыс. жителей (1991). Деревообрабатывающие и химические предприятия. Художественные ремесла (резьба по дереву, слоновой кости). Университет. Близ Бенин-Сити - добыча нефти. Уникальная коллекция бронзовой скульптуры 15-17 вв.

БЕНИ-СУЭЙФ , город и порт в Египте, на р. Нил, административный центр мухафазы Бени-Суэйф. 174 тыс. жителей (1991). Текстильная, пищевкусовая промышленность.

БЕНИ-ХАСАН , селение в Ср. Египте, близ которого ок. 30 скальных гробниц местных правителей (21-20 вв. до н. э.) с портиками; внутри - росписи и рельефы.

БЕНКА (Benka) Мартин (1888-1971) , словацкий живописец. Один из родоначальников словацкого искусства 20 в. Монументальные поэтические сцены крестьянской жизни, выполненные в свободной постимпрессионистической манере.

БЕНКЕНДОРФ Александр Христофорович (1781 или 1783-1844) , граф (1832), российский государственный деятель, генерал от кавалерии (1832). Участник подавления восстания декабристов. С 1826 шеф жандармов и главный начальник Третьего отделения.

БЕНН (Benn) Готфрид (1886-1956) , немецкий писатель. Отточенная по форме экспрессионистическая (сборник "Морг", 1912), позднее крайне нигилистическая (сборник "Дистилляции", 1953) лирика; повесть "Птоломеец" (1949).

БЕН-НЕВИС (Ben Nevis) , наиболее высокая вершина Великобритании (1343 м) в Грампианских горах.

БЕННЕТИТОВЫЕ , порядок (или класс) вымерших древовидных голосеменных растений. Встречаются в отложениях верхнего карбона - верхнего мела, особенно многочисленны в триасе, юре и нижнем мелу. Руководящие ископаемые.

БЕННЕТТ (Bennett) Арнолд (1867-1931) , английский писатель. Бытописательские романы из жизни английской провинции "Анна из пяти городов" (1902), "Повесть о старых женщинах" (1908). Сатирический роман "Лорд Рейнго" (1926); новеллы.

БЕННИ Артур Иванович (1839-67) , российский революционер, журналист, британский подданный. С 1861 в России распространял издания Вольной русской печати. По "процессу 32-х" выслан за границу. В отряде Гарибальди под Ментоной смертельно ранен.

БЕННИГСЕН Леонтий Леонтьевич (1745-1826) , граф (1814), российский военачальник, генерал от кавалерии (1802). Участник убийства императора Павла I. В 1807 командующий армией в войне с Францией, был разбит под Фридландом. В Отечественную войну в августе - ноябре 1812 исполняющий обязанности начальника главного штаба армии, уволен за интриги против М. И. Кутузова.

БЕНОНИ (Benoni) , город в Южно-Африканской Республике, пригород Йоханнесбурга. 95 тыс. жителей (1985). Центр добычи золота. Черная металлургия. Машиностроительные, металлообрабатывающие предприятия.

БЕНТ (Bent) , группа нидерландских и фламандских художников, работавших в Риме в 17 в. (также Шильдерсбент, Бентвегельс - перелетные птицы). Основана в 1623 Бабюреном, Бором, ван Ларом и др. Входившие в Бент получали характерное прозвище. Почти все члены группы представляли бамбоччату.

БЕНТАЛЬ , область водоемов, заселенная донными организмами, обитающими на грунте или в его толще (бентос).

БЕНТАМ (Bentham) Джордж (1800-84) , английский ботаник, иностранный член-корреспондент Петербургской АН (1872). Автор (совместно с Дж. Гукером) обзора всех родов цветковых растений.

БЕНТАМ Иеремия (1748-1832) , английский философ, социолог, юрист. Родоначальник философии утилитаризма.

БЕНТОН (Benton) Томас Харт (1889-1975) , американский живописец. Представитель регионализма. Соединяющие символику и натурализм сцены из жизни "среднего Запада" ("Июльский полдень", 1943).

БЕНТОНИТЫ , коллоидные глины, состоящие в основном из минералов группы монтмориллонита. Образуются при изменении вулканических туфов и пеплов в условиях морского дна. Используют для приготовления буровых растворов, как отбеливающие глины и др.

БЕНТОС (от греч . benthos - глубина), совокупность организмов, обитающих на грунте и в грунте дна водоемов. Морской бентос служит пищей многим рыбам и другим водным животным, а также используется человеком (напр., водоросли, устрицы, крабы, некоторые рыбы).

БЕНУ , в египетской мифологии бог в виде цапли, известен из гелиопольского сказания о сотворении мира.

БЕНУА Александр Николаевич (1870-1960) , российский художник, историк искусства и художественный критик. Сын Н. Л. Бенуа. Идеолог "Мира искусства". В живописи, графике, театральных работах ("Версальская серия"; иллюстрации к "Медному всаднику" А. С. Пушкина, 1903-22) тонко передавал стиль прошедших эпох. В искусствоведческих трудах сочетал пропаганду классического наследия с проповедью "свободного искусства". Художественный руководитель "Русских сезонов" (1908-11), режиссер (Московского Художественного театра, 1913-15). С 1926 жил во Франции.БЕНУА Александр Николаевич [21 апреля (3 мая) 1870, Санкт-Петербург - 9 февраля 1960, Париж], российский художник, историк искусства и художественный критик. Вдохновитель и лидер объединения "Мир искусства".Сын архитектора Н. Л. Бенуа. Учился в Академии художеств (1887), основные навыки живописи получил от брата Альберта, акварелиста и архитектора. Жил в основном в Петербурге. Был главным идеологом журнала "Мир искусства" (1898-1904), позднее стал инициатором создания одноименного общества.Пребывая в романтической оппозиции к современности, всегда вдохновлялся стариной, черпая сюжеты для своих акварелей и гуашей в 18 в. и раннем 19 в. Во время частых поездок во Францию создал большую акварельную серию "Последние прогулки Людовика XIV" (1897-98, Русский музей и др. собрания), меланхолично-элегическую по тону, надолго утвердившую за ним славу "певца Версаля и Людовиков". В 1907-10 выполнил серию гуашей для издания "Русская история в картинках" (Санкт-Петербург, 1910); его исторические образы ("Парад при Павле I", гуашь, 1907, Русский музей) впечатляют достоверностью живого, ироничного анекдота. В замечательных - благодаря своему тонкому, романтичному историзму - сериях иллюстраций к "Пиковой даме" (1899 и 1910, отдельное издание - Санкт-Петербург, 1911) и "Медному всаднику" А. С. Пушкина (1903-22; отдельное издание - Петроград, 1923) выступил как реформатор русской книжной графики.Возглавлял художественную часть антрепризы С. П. Дягилева, активно участвуя в его "Русских сезонах". Работал как художник и режиссер Московского художественного театра (1913-15), Большого драматического театра и Театра оперы и балета (1919-25) в Ленинграде. В своей сценографии [балет Н. Н. Черепнина "Павильон Армиды" в Мариинском театре (1907), "Петрушка" И. Ф. Стравинского в театре Шатле в Париже (1911), "Маленькие трагедии" А. С. Пушкина в МХТ (1914-15, Бенуа здесь выступил также и как режиссер) и многие др. спектакли] продолжил традицию "живописного театра" 18-19 вв., придав ей новую драматическую остроту.В 1894 дебютировал как историк искусства, написав главу о русских художниках для немецкого издания "История живописи XIX века" Р. Мутера (Мюнхен, 1894). Здесь, а также в "Истории русской живописи в XIX веке" (Санкт-Петербург, 1902) и "Русской школе живописи" (в 10 выпусках, Санкт-Петербург, 1904-06) впервые обстоятельно определил самобытные черты русской национальной художественной традиции на фоне других европейских школ. Монументальным вкладом в мировое искусствознание стала его 4-томная "История живописи всех времен и народов" (Санкт-Петербург, 1912-17). Постоянно выступал и как критик (наиболее значительны его статьи 1908-17 в газете "Речь"). Выражая тревогу по поводу отсутствия в современной культуре объединяющего "большого стиля", боролся против безвкусицы и варварского отношения к памятникам истории и искусства; выступал против русского авангарда с консервативно-охранительских позиций.С 1917 активно участвовал в реформах художественной жизни и музейной работе (в 1918 возглавил Картинную галерею Эрмитажа). Но, разочаровавшись в Революции, в 1926 обосновался в Париже. Сохранив верность историко-ретроспективной эстетике "Мира искусства", много и плодотворно работал в театрах разных стран: парижской "Гранд-Опера" (1927-34), миланской "Ла Скала" (1947-56), где постановочную часть возглавлял его сын и ученик Н. А. Бенуа, театрах Лондона, Нью-Йорка, Вены и др. городов.В написанных в поздний период мемуарах "Мои воспоминания" (Нью-Йорк, 1955; 1-е издание в России - М., 1980) проникновенно воссоздал атмосферу духовных и творческих исканий "серебряного века" в России рубежа 19-20 столетий.Литература:Эткинд М. Г. А. Н. Бенуа. Л.; М., 1965.Александр Бенуа размышляет... / Под ред. И. С. Зильберштейна, А. Н. Савинова. М., 1968.Бернандт Г. Б. Александр Бенуа и музыка. М., 1969.Эткинд M. Г. А. Н. Бенуа и русская художественная культура конца XIX - начала XX века. Л., 1989.А. Н. Бенуа и Эрмитаж: Каталог выставки / Государственный Эрмитаж. СПб., 1994.М. Н. Соколов

БЕНУА ДЕ СЕНТ-МОР (Benoit de Sainte-Maure) , нормандский поэт при дворе английского короля Генриха II, автор стихотворной хроники Нормандии и "Романа о Трое" (между 1180 и 1190), один из эпизодов которого (о Троиле и Крессиде) послужил источником сюжетов для Дж. Боккаччо, Дж. Чосера и У. Шекспира.

БЕНУА Леонтий Николаевич (1856-1928) , архитектор, заслуженный деятель искусств России (1927). Сын Н. Л. Бенуа, брат А. Н. Бенуа. Продолжал традиции классицизма (западный корпус Русского музея в Петрограде, 1914-16).

БЕНУА Николай Александрович (1901-88) , итальянский художник. Родился и получил образование в России, сын и ученик А. Н. Бенуа. С 1925 жил в Италии. Оформил оперные спектакли многих театров мира (в 1936-71 был директором постановочной части театра Ла Скала), плодотворно продолжая традиции "живописного театра" времен "Мира искусства".

БЕНУА Николай Леонтьевич (1813-98) , российский архитектор. Мастерски подражал историческим стилям (фрейлинские дома в Петродворце, 1858; в духе барокко). Построил ряд железнодорожных вокзалов (в Петродворце, 1855-57), где воспроизвел готические формы каркаса в металлических конструкциях.

БЕНУАР (франц . baignoire), ложи в театре по обеим сторонам партера на уровне сцены или несколько ниже.

БЕНУЭ (Benue) , река в Камеруне и Нигерии, левый приток Нигера. 1300 км, площадь бассейна 441 тыс. км2. Средний расход воды 3170 м3/с. Судоходна от г. Иби, в сезон дождей - от г. Гарва.

БЕНУЭ-КОНГОЛЕЗСКИЕ ЯЗЫКИ , подсемья нигеро-конголезских языков.

БЕНЦУР (Benczur) Дьюла (1844-1920) , венгерский живописец. Эффектные, динамичные исторические картины на национальные темы ("Прощание Л. Хуньяди", 1866).

БЕНЬКОВ Павел Петрович (1879-1949) , живописец, заслуженный деятель искусств Узбекистана (1939). Мастер пленэрной живописи ("Девушка с дутаром", 1947). Сыграл большую роль в воспитании национальных художников в Татарии и Узбекистане.

БЕНЬЯН (Bunyan) Джон (1628-88) , английский писатель, религиозный проповедник. В аллегорическом романе "Путешествие пилигрима" (1678-84) паразитизму и корыстолюбию высших социальных слоев противостоят добродетели простых людей. В "Жизни и смерти мистера Бэдмана" (1680) - первый в английской литературе образ буржуазного стяжателя.

БЕНЮК (Beniuc) Михай (р . 1907), румынский писатель. Революционно-романтический сборник "Песни погибели" (1938). Утверждение новых отношений в лирических сборниках "Яблоня при дороге" (1954), "Ночной патруль" (1975). Роман "Приглушенный взрыв" (1971) о коммунистах 40-х гг.

"БЕОВУЛЬФ" (Beowulf) , древний англо-саксонский эпос. Назван по имени главного героя, легендарного короля скандинавского племени на юге Швеции. В основе поэмы народные сказания, восходящие к 1-й пол. 6 в. и доносящие отголоски исторических событий. Список нач. 10 в. - в Британском музее.

БЕОЛЬКО (Beolco) Анджело (сценическое имя Рудзанте) (1502-42) , итальянский драматург и актер. Расширил возможности т. н. ученой комедии Возрождения, введя в нее диалекты и черты народного быта (комедия "Анконитанка", "Корова", "Пьована").

БЕОТАРХИ , в Др. Греции высшие магистраты в Беотии.

БЕОТИЙСКИЙ СОЮЗ , федерация древнегреческих государств в Беотии (область в Ср. Греции) во главе с Фивами с 6 в. до н. э. В 4 в. при Пелопиде и Эпаминонде - крупнейшая политическая сила в Греции. В 338 распущен, в 3-2 вв. восстановлен, в 146 до н. э. прекратил существование после завоевания Греции Римом.

БЕППУ , город и порт в Японии, на о. Кюсю. 130 тыс. жителей (1990). Цветная металлургия, химическая и текстильная промышленность. Бальнеоклиматический курорт; центр туризма. Научно-исследовательские институты вулканологии, бальнеологии.

БЕР (Baer) Поль (1833-86) , французский врач, физиолог, общественный деятель. В 1882-86 - министр просвещения Франции. Проводил исследования по пересадке органов и тканей от одного животного к другому и по перекрестному кровообращению. Его классические труды по физиологии дыхания (1869) и влиянию барометрического давления на организм (1878) позднее были оценены как основополагающие для авиационной и подводной медицины. Впервые изучил гипербарическую оксигенацию, симптомы кислородного отравления.

БЕРАНЖЕ (Beranger) Пьер Жан (1780-1857) , французский поэт. Завоевал известность сатирой на наполеоновский режим ("Король Ивето", 1813). Поднял фольклорный куплет на высоту профессионального искусства. Песни Беранже, проникнутые революционным духом, юмором, оптимизмом, плебейской прямотой, приобрели широкую популярность. В 1821 и 1828 находился в заключении по обвинению в оскорблении религиозной и общественной морали (песни "Капуцины", "Ангел-хранитель"), а также в оскорблении короля ("Наваррский принц", "Белая кокарда"). Разделял идеи утопического социализма (стихотворение "Безумцы"). Книга "Моя биография" (1857).

БЕРАРДИУСЫ , то же, что плавуны.

БЕРБАНК (Burbank) Лютер (1849-1926) , американский селекционер. Автор многих сортов плодовых, овощных, полевых и декоративных культур.

БЕРБЕДЖ (Burbage) Ричард (ок . 1567-1619), английский актер. Представитель театра эпохи Возрождения. Друг У. Шекспира, который для Бербеджа создал роли Гамлета, Отелло, Макбета и др.

БЕРБЕРА , город и порт в Сомали, на берегу Аденского зал. 65 тыс. жителей (1981). Рыболовство. Цементный завод.

БЕРБЕРИН , алкалоид, содержащийся в листьях барбариса и других растений различных семейств. Сульфат берберина - желчегонное средство.

БЕРБЕРОВА Нина Николаевна (1901-93) , русская писательница. В 1922 эмигрировала. Цикл рассказов "Биянкурские праздники" (1928-40) о судьбах русских в эмиграции. Автобиографическая книга "Курсив мой" (на английском языке - 1969, на русском языке - 1972). Роман "Железная женщина" (1981) о похождениях русской эмигрантки. Исследование "Люди и ложи. Русские масоны 20 столетия" (1986).

БЕРБЕРО-ЛИВИЙСКИЕ ЯЗЫКИ , ветвь афразийской семьи языков. Генеалогическая классификация в значительной мере гипотетична. Памятники письменности записаны разновидностями консонантного ливийского письма, восходящим к нему сохранившимся алфавитом тифинаг и латинской графикой.

БЕРБЕРЫ (самоназвание - амахаг) , группа народов (тамазигхт, риф, шильх, туареги, кабилы, шауйя и др.), коренное население Сев. Африки, Центрального и Зап. Судана. 11,52 млн. человек (1992). Говорят на берберо-ливийских языках. По религии - в основном мусульмане-сунниты.

БЕРБИДЖ (Burbidge) , семья американских астрономов: Джефри (1925) и его жена Элинор Маргерит (1919). Одни из создателей теории строения и эволюции звезд и теории происхождения химических элементов во Вселенной (1957).

БЕРВАЛЬД (Berwald) Франц Адольф (1796-1868) , шведский композитор, скрипач, дирижер. Один из первых шведских симфонистов. Опера "Эстрелла де Сориа" (1841, постановка в 1862), кантаты, симфонии, концерты. Профессор Королевской академии музыки (позднее консерватория ) в Стокгольме.

БЕРВИ-ФЛЕРОВСКИЙ Василий Васильевич (1829-1918) , российский социолог, публицист, экономист и беллетрист, участник общественного движения 1860-90-х гг. В нач. 1870-х гг. близок к "чайковцам" и "долгушинцам". В 1862-87 в ссылке, сотрудник журналов "Дело", "Слово", "Отечественные записки". Сочинения: "Положение рабочего класса в России" (1869), "Азбука социальных наук" (1871), воспоминания "Записки революционера-мечтателя" (1929), роман "На жизнь и смерть. Изображение идеалистов" (Женева, 1877, в России - 1907).

БЕРГ Аксель Иванович (1893-1979) , российский ученый, академик АН СССР (1946), инженер-адмирал (1955), Герой Социалистического Труда (1963). Труды по радиотехнике. Активный участник решения основных проблем развития радиоэлектроники в СССР. Инициатор и руководитель исследований по кибернетике и ее приложениям.

БЕРГ (Berg) Альбан (1885-1935) , австрийский композитор. Представитель новой венской школы. Эволюционировал от музыкального романтизма к экспрессионизму. Один из создателей серийной техники (см. Додекафония). Гуманизм и социальный критицизм отразились в опере "Воццек" (1921). Опера "Лулу" (1935), камерно-инструментальные сочинения (в т. ч. "Лирическая сюита", 1926), вокальные циклы и др.; литературные сочинения.

БЕРГ Лев Семенович (1876-1950) , физикогеограф и биолог, академик АН СССР (1946). Разработал учение о ландшафтах и развил идеи В. В. Докучаева о природных зонах. Первым осуществил зональное физико-географическое районирование СССР. Капитальные труды по ихтиологии (анатомии, систематике и распространению рыб), климатологии, озероведению, а также истории географии. В 1922 выдвинул эволюционную концепцию номогенеза. Президент Географического общества СССР (1940-50). Государственная премия СССР (1951).БЕРГ Лев Семенович (Симонович) [2(14) марта 1876, Бендеры - 24 декабря 1950, Ленинград, ныне Санкт-Петербург], российский ученый-энциклопедист, зоолог, географ, эволюционист, историк науки.Родился в еврейской семье, отец был нотариусом. Учась в кишиневской гимназии (1885-94), увлекался естествознанием - собирал гербарии, препарировал рыб, читал научную литературу. В 1894 крестился и поступил в Московский университет. Уже студентом стал известен опытами по разведению рыб. Дипломная работа по эмбриологии щуки была 6-й печатной работой Берга. По окончании университета (1898, золотая медаль) работал в Министерстве сельского хозяйства инспектором рыбных промыслов на Аральском море и Волге, исследовал степные озера, реки, пустыни.В 1902-1903 Берг изучает гидрологию в Бергене (Норвегия), в 1904-13 работает в Зоологическом музее Петербургской АН, в 1913 переезжает в Москву, где получает место профессора в Московском сельскохозяйственном институте. В 1916 Берг был приглашен на кафедру физической географии Петербургского университета, где работал до конца жизни. Первые крупные научные работы Берга - "Рыбы Туркестана" (1905) и магистерская диссертация "Аральское море" (1908), за которую Берг получил сразу степень доктора географии. В 1909-16 Берг издал 5 монографий по рыбам России, но главным предметом его научных интересов становится география. Он разработал теорию происхождения лесса, предложил первую классификацию природных зон азиатской части России. К этому времени сложился научный стиль и методы работы Берга, поражавшего необычайной продуктивностью (ему принадлежат свыше 800 работ). Его отличали железная самодисциплина, цепкая память, умение работать без черновиков и в любых условиях, ясность и четкость изложения (текст начинался с определения понятий) и выводов, прекрасный литературный язык.Берг стоял в стороне от политики, но остро переживал ужасы войны и революции, трактуя их как краткое торжество принципа борьбы над принципом сотрудничества. Не имея в этот период условий для полевой работы, Берг расширил педагогическую деятельность (в 1916-18 - в Москве и Петрограде параллельно) и написал ("подогревая замерзающие чернила на огне коптилки") 3 труда по теории эволюции (1922). В них дан анализ основных понятий (эволюция, прогресс, целесообразность, случайность, появление нового, простота теории, направленность), отвергнута роль борьбы за существование как фактора эволюции (и в природе, и в обществе), резко ограничена роль естественного отбора (он лишь охраняет норму) и выдвинута оригинальная теория эволюции - номогенез, т. е. эволюция на основе закономерностей.Теория имела ряд слабых мест, которые коллеги (А. А. Любищев, Д. Н. Соболев, Ю. А. Филипченко) сразу отметили, но в основном критика приняла идеологический характер, особенно после выхода английского издания "Номогенеза" (1926). Н. И. Вавилов, защищавший Берга от травли, писал ему (1927): "Вас мы с поста не отпустим. Корабль надо вести, какие бы чудовища ни вставали на пути". Больше Берг о механизмах эволюции не писал. В 1928 он был избран член-корреспондентом АН СССР (в 1946 - академиком) как географ. В географии Берг известен как создатель отечественного озероведения и теории ландшафта ("география есть наука о ландшафтах"). В климатологии Берг дал классификацию климатов во взаимосвязи с ландшафтами, объяснял опустынивание деятельностью человека, а оледенение - "факторами космического порядка". Берг отрицал дрейф материков; вслед за В. И. Вернадским он отодвигал возникновение жизни к самому началу геологической истории.В зоогеографии Берг предложил свои трактовки распространения рыб и других водных животных, напр., показал местное происхождение фауны Байкала, а состав каспийской фауны, наоборот, объяснял послеледниковой миграцией по Волге. В ихтиологии главные труды Берга: "Система рыбообразных и рыб, ныне живущих и ископаемых" (1940) и классический трехтомник "Рыбы пресных вод СССР и сопредельных стран" (1949, Государственная премия 1951), сохранившие свое научное значение и поныне, а также многочисленные работы по разведению и промыслу рыб.Интерес Берга к истории и этнографии, зародившийся в молодости ("Уральцы на Сыр-Дарье", 1900), не утратился с годами. В этой области его работы посвящены открытиям русских в Азии, Антарктике, на Аляске ("Очерки по истории русских географических открытий", 1949), старинным картам, быту малых народов (гагаузы, лазы и др.), биографиям ученых. Благодаря Бергу было восстановлено множество забытых имен и фактов русского приоритета. Как этнограф Берг использовал в научной работе знание языков и зоологии (напр., "Названия рыб и этнические взаимоотношения славян", 1948).Сочинения:Избранные труды. М.; Л., 1956-62. Т.1-5.Труды по теории эволюции. Л., 1976.Литература:Крупенников И. А. Берг Л. С. Кишинев, 1976. Ю. В. Чайковский

БЕРГ (Berg) Пол (р . 1926), американский биохимик. Изучал роль транспортной РНК в биосинтезе белков. Получил рекомбинантные молекулы ДНК двух разных вирусов, на которых исследовал структуру индивидуальных генов. Нобелевская премия (1980).

БЕРГ Федор Федорович (Фридрих Вильгельм Ремберт) (1793-1874) , граф (1856), русский генерал-фельдмаршал (1865). Участник Отечественной войны 1812, заграничных походов русской армии 1813-14, русско-турецкой войны 1828-29. В 1863-66 исполняющий должность наместника и главнокомандующего войсками в Польше, руководил подавлением Польского восстания 1863-64.

БЕРГАМО (Bergamo) , город в Сев. Италии, административный центр пров. Бергамо. 118 тыс. жителей (1990). Электрометаллургическая, машиностроительная, химическая, цементная, текстильная промышленность; изготовление географических карт. Университет. Академия Каррара с картинной галереей. Палаццо делла Раджоне (12 в.), церковь Санта-Мария Маджоре (12-18 вв.). Родина Г. Доницетти.

БЕРГАМОТ , 1) вечнозеленое дерево рода цитрус семейства рутовых. В Средиземноморье, Индии, Шри-Ланке, а также в Грузии. В плодах, цветках, листьях - эфирное масло...2) Сорта груши (Бергамот осенний, Бергамот летний и др.) с шаровидными, несколько сплюснутыми, винносладкими плодами. Урожайность до 130-200 кг с дерева.

БЕРГАМОТ ,..1) вечнозеленое дерево рода цитрус семейства рутовых. В Средиземноморье, Индии, Шри-Ланке, а также в Грузии. В плодах, цветках, листьях - эфирное масло...2) Сорта груши (Бергамот осенний, Бергамот летний и др.) с шаровидными, несколько сплюснутыми, винносладкими плодами. Урожайность до 130-200 кг с дерева.

БЕРГГОЛЬЦ Ольга Федоровна (1910-75) , русская писательница. Лирические произведения о героической обороне Ленинграда. Поэмы "Февральский дневник", "Ленинградская поэма" (обе 1942), "Первороссийск" (1950), автобиографическая книга "Дневные звезды" (1959). Государственная премия СССР (1951).

БЕРГЕЛЬСОН Давид Рафаилович (1884-1952) , еврейский писатель (Россия). Психологические романы "После всего" (1913), "Отход" (1920) о судьбах еврейской интеллигенции. Роман "На Днепре" (книга 1-2, 1932-40) о жизни евреев в России в нач. 20 в., перед Революцией 1905-07. Репрессирован; реабилитирован посмертно.

БЕРГЕЛЬСОН Лев Давидович (р . 1918), химик и биохимик, член-корреспондент Российской АН (1991; член-корреспондент АН СССР с 1968). Сын Д. Р. Бергельсона. Труды по химии биополимеров и физиологически активных соединениям, стереохимии и конформационному анализу. Исследование биологической мембраны. Государственная премия СССР (1985).

БЕРГЕН (Bergen) , город и порт в Норвегии, у Бю-фьорда, административный центр фюльке Хордаланн. 213 тыс. жителей (1991). Машиностроение (в т. ч. судостроение), рыбопереработка, текстильная промышленность. Близ Бергена - крупный нефтехимический комплекс. Университет. Основан ок. 1070. В средние века - один из крупнейших торговых центров Сев.-Зап. Европы (находился в составе немецкой ганзы до 1630). Остатки крепости с королевским залом Хоконсхаллен (13 в.) и башней Розенкранц (16 в.), романская церковь Марии (12 в.). Дом-музей Э. Грига (Тролльхауген).

БЕРГЕР (Berger; наст фам . Штайнбергер, Steinberger) Хельмут (р. 1944), австрийский актер. Прославился, снимаясь в фильмах Л. Висконти: "Гибель богов" (1969), "Людвиг" (1972), "Семейный портрет в интерьере" (1974). Игра Бергера, исполняющего обычно роли людей надломленных, снедаемых тайными пороками, отличается тонким изяществом и глубоким психологизмом.

БЕРГИУС (Bergius) Фридрих (1884-1949) , немецкий химик-технолог. Разработал (1913) способ получения жидкого моторного топлива деструктивной гидрогенизацией угля и тяжелых масел (бергинизация). Нобелевская премия (1931, совместно с К. Бошем).

БЕРГМАН (Bergmann) Густав (1878-1955) , немецкий терапевт. Клинически и экспериментально разработал учение о функциональной патологии.

БЕРГМАН (Bergman) Ингмар (р . 1918), шведский кинорежиссер. Фильмы: "Вечер шутов" (1953), "Седьмая печать", "Земляничная поляна" (оба 1957), "Лицо" (1958), "Молчание" (1963), "Осенняя соната" (1978), "Фанни и Александр" (1983) и др. Развивает тему трагического одиночества человека в современном обществе. Ставил спектакли в драматическом и оперном театрах.

БЕРГМАН Ингрид (1915-82) , шведская актриса. Снималась в фильмах: "Газовый свет", "Завороженный", "Стромболи, земля божья", "Европа-51", "Убийство в Восточном экспрессе", "Осенняя соната" и др.

БЕРГМАН (Bergmann) Эрнст (1836-1907) , немецкий хирург. Один из создателей асептики. Труды по хирургии черепа и головного мозга.

БЕРГМАН (Bergman) Яльмар (1883-1931) , шведский писатель. Социально-психологические романы "Маркуреллы из Вадчепинга" (1919), "Бабушка и Господь Бог" (1921), "Клоун Як" (1930), камерные драмы, комедии.

БЕРГСОН (Bergson) Анри (1859-1941) , французский философ, представитель интуитивизма и философии жизни. Подлинная и первоначальная реальность, по Бергсону, - жизнь как метафизически-космический процесс, "жизненный порыв", творческая эволюция; структура ее - длительность, постигаемая только посредством интуиции, противоположной интеллекту; различные аспекты длительности - материя, сознание, память, дух ("Творческая эволюция", русский перевод 1914). Нобелевская премия по литературе как блестящему стилисту (1927).БЕРГСОН (Bergson) Анри Луи (18 октября 1859, Париж - 4 января 1941, там же), французский философ, представитель интуитивизма и философии жизни, создатель оригинальной философской и этико-религиозной концепции, в основу которой легла идея динамики человеческого сознания и мира. Образование и начало преподования Отец Бергсона, Мишель Бергсон, композитор и музыкант, профессор Женевской консерватории, был евреем, выходцем из Польши; мать происходила из еврейской семьи, жившей в Англии. Бергсон получил классическое образование, традиционное для кругов французской интеллектуальной элиты. В 1878, окончив лицей Кондорсье в Париже, поступил в Высшую нормальную школу; затем преподавал в лицее г. Анжера (1881-83). В 1883 занял кафедру философии в лицее Блеза Паскаля в Клермон-Ферране. Первые труды Переосмыслив понятие времени, Бергсон разработал концепцию "чистой длительности", изложенную им в первом крупном труде "Опыт о непосредственных данных сознания" (1889). В полемике с теориями психологического детерминизма и психофизики он описывает человеческое сознание как непрерывно, изменяющуюся, творческую реальность, как поток, в котором мышление составляет лишь поверхностный слой, подчиняющийся потребностям практики и социальной жизни. В глубинных же своих пластах сознание может быть постигнуто лишь усилием самонаблюдения (интроспекции) и интуицией. С 1888 Бергсон в Париже, где начал преподавать- вначале в лицеях Людовика Великого и Генриха IV, затем - в Коллеж Роллен (1889-1900) и Высшей Нормальной школе. В работе "Материя и память" (1896), Бергсон показывает, что материя и сознание , тело и рассудок - это явления, реконструированные самим рассудком из фактов непосредственного опыта, той первичной интуиции, которая открывает нам нераздельную движущуюся непрерывность. Основу познания составляет чистое восприятие, но в реальном познавательном процессе всегда взаимодействует с памятью, и этот процесс образует различные уровни, "планы" сознания."Творческая эволюция" С 1900 Бергсон - профессор Коллеж де Франс; его лекции, вызывавшие огромный интерес у образованной публики, легли в основу его главного труда"Творческая эволюция" (1907). Бергсон нарисовал здесь грандиозную картину эволюционного процесса, метафорически названного "жизненным порывом", развертывание которого приводит к возникновению и развитию жизни на Земле; главные линии эволюции - инстинкт и интеллект. Бергсон утверждает, что сознание и жизнь принципиально недоступны позитивной науке, которая ограничена сферой "неорганизованной материи" и может постигать лишь отношения между вещами. Философия же опирается на непосредственное видение вещей, на интуицию, и совокупность ее интуиций должна дать целостное представление о реальности. Поздний период творчества "Творческая эволюция" принесла Бергсону славу не только философа, но и писателя (в 1927 он был награжден Нобелевской премией по литературе). После этой работы Бергсон долгое время писал только статьи (вошли в сборники "Духовная энергия", 1919, "Мысль и движущееся", 1934; единственная его книга - "Длительность и одновременность" (1922), посвященная теории относительности А. Эйнштейна. Читал также курсы лекций в США, Англии, Испании. В 1914 был избран президентом Академии моральных и политических наук и членом Французской академии наук. В период Первой мировой войны проявил себя на дипломатическом поприще в Испании и США. В 1922 стал первым президентом Международной комиссии по интеллектуальному сотрудничеству. В конце 1920-х гг. из-за болезни постепенно отошел от практической деятельности. Его этико-религиозная концепция изложена им в "Двух источниках морали и религии" (1932). Противопоставляя два типа обществ: закрытое, стремящееся к самосохранению и опирающееся на принципы авторитаризма и насилие, и открытое, воплощенное в великих личностях - моральных героях, христианских мистиках и т. п., Бергсон связывает с ними два типа морали и религии - статический и динамический. Возможность дальнейшего прогресса человеческого общества Бергсон видит лишь в открытом обществе, в динамической морали, выделяя в качестве главных принципов любовь к человечеству, "дух простоты", отказ от искусственных потребностей, вызванных преимущественным развитием "тела" человечества в ущерб его духовной культуре. Философия Бергсона оказала значительное влияние на интеллектуальную атмосферу во Франции и других странах; воздействие его идей испытали Э. Леруа, П. Тейяр де Шарден, А. Тойнби, Дж. Сантаяна, А. Уайтхед и многие другие. Сочинения: Собр. соч.: В 5 т. СПб., 1913-14.Собр. соч.: В 4 т. М., 1992. Т. 1.Смех. М., 1992. Ecrits et paroles. Paris, 1957-1959. V. 1-3.Oeuvres. Paris, 1959. Литература:Свасьян К. А. Эстетическая сущность интуитивной философии Бергсона. Ереван, 1978.Benrudi I. Souvenirs sur Henri Bergson. Neuchatel; Paris, 1942.Jankelevitch V. Henri Bergson. Paris, 1959.Skarga B. Czas i trwanie. Studia o Bergsonie. Warszava, 1982.Mosse-Bastide R.-M. Bergson educateur. Paris, 1995.И. И. Блауберг

БЕРГСТРЕМ (Bergstrom) Суне (р . 1916), шведский биохимик, иностранный член АН СССР (1976), АМН СССР (1982). Основные труды по химии и биохимии простагландинов. Нобелевская премия (1982, совместно с Б. Самуэльсоном и Дж. Р. Вейном).

БЕРГШТРИХИ (указатели склона) , короткие штрихи на горизонталях топографических карты, указывающие направление вниз по склону.

БЕРД (Byrd) Р ., см. Бэрд Р.

БЕРД (Byrd) Уильям (ок . 1543-1623), английский композитор, органист, верджинелист, нотоиздатель. Создатель английского мадригала. Фантазии, вариации, танцы для верджинела и виолы, мессы, псалмы и др.

БЕРД Чарлз (Карл Николаевич) (1766-1843) , российский инженер, предприниматель, судовладелец. Уроженец Шотландии, с 1786 в России. Первым в России в 1805-06 спроектировал и построил в Петербурге чугунный мост "на дугах". Построил корабельную верфь, основал (1815) пароходство на Неве. Руководил изготовлением и установкой решеток, барельефов, скульптур, фонарей, перекрытий и др. металлических несущих конструкций и элементов. На его первом в России механическом литейном заводе в Петербурге (основан в 1792) изготовлены барельефы Александровской колонны, конструктивные элементы фронтона и купола Исаакиевского собора и др. Изготовил и установил пролетные строения всех висячих мостов Петербурга.

БЕРДАНКА , однозарядная винтовка системы американского изобретателя Х. Бердана, усовершенствованная в 60-х гг. 19 в. российскими инженерами А. П. Горловым и К. И. Гуниусом. На вооружении российской армии в 1868-91.

БЕРДАХ (наст . имя и фам. Бердимурат Каргабаев) (1827-1900), каракалпакский поэт. Лирические, сатирические, дидактические стихи, исторические поэмы, антидеспотическая поэма-сказка "Царь-самодур".

БЕРДЖЕСС (Burgess) Антони (1917-93) , английский писатель. Сатирический роман "Право на ответ" (1960); "черные утопии" "Новости конца света" (1982) и "1985" (1978). Тема антигероя - в романах "Заводной апельсин" (1962) и "Завещание заводному миру" (1974), а также в пародийных "контрбиографиях" У. Шекспира (1964) и Дж. Китса (1977). Автор музыкальных произведений.

БЕРДЗЕНИШВИЛИ Мераб Исидорович (р . 1929), грузинский скульптор, народный художник СССР (1987), член-корреспондент АХ (1988). Монументальный, пластически выразительный памятник в честь 30-летия Победы в Марнеули (1975), декоративная скульптура ("Медея", Пицунда). Государственная премия СССР (1976).

БЕРДИЧЕВ , город (с 1845) на Украине, Житомирская обл. Железнодорожный узел. 93,4 тыс. жителей (1991). Заводы: станкостроительный, химического машиностроения. Мебельная, полиграфическая, легкая, пищевая промышленность. Возник в 15 в.

БЕРДНИКОВ Георгий Петрович (1915-1996) , русский литературовед, член-корреспондент Российской АН (1991; член-корреспондент АН СССР с 1974). Книги по истории русской литературы 19 в. Государственная премия СССР, (1985).

БЕРДСК , город (с 1944) в Российской Федерации, Новосибирская обл., на р. Бердь, близ впадения ее в Новосибирское водохранилище. Железнодорожная станция. 81,2 тыс. жителей (1992). ПО "Вега" (стереофонические электропроигрыватели, магнитофоны и др.); заводы: химический, резинотехнических изделий и др. Пищевая, легкая промышленность. Основан в нач. 18 в.

БЕРДСЛИ (Бердслей) (Beardsley) Обри (1872-98) , английский рисовальщик. Болезненно хрупкие рисунки, отличающиеся виртуозной игрой силуэтов и линий (иллюстрации к "Саломее" О. Уайльда, 1894), повлияли на графику стиля "модерн".

БЕРДЫШ (польск . berdysz), холодное оружие, широкий длинный топор с лезвием в виде полумесяца на длинном древке; на вооружении русской пехоты в 15-17 вв. Близким к бердышу видом оружия была алебарда.

БЕРДЯЕВ Николай Александрович (1874-1948) , русский религиозный философ. Участвовал в сборниках "Вехи" (1909), "Из глубины" (1918). В 1922 выслан из Советской России. С 1925 - во Франции, издавал религиозно-философский журнал "Путь" (Париж, 1925-40). От марксизма перешел к философии личности и свободы в духе религиозного экзистенциализма и персонализма. Свобода, дух, личность, творчество противопоставляются Бердяевым необходимости, миру объектов, в котором царствуют зло, страдание, рабство. Смысл истории, по Бердяеву, мистически постигается в мире свободного духа, за пределами исторического времени. Основные сочинения (переведены на многие языки): "Смысл творчества" (1916), "Миросозерцание Достоевского" (1923), "Философия свободного духа" (т. 1-2, 1927-28), "Русская идея" (1948), "Самопознание" (1949).БЕРДЯЕВ Николай Александрович [6 (18) марта 1874, Киев - 23 марта 1948, Кламар, Франция], русский религиозный философ.Ранний периодБердяев принадлежал к знатному военно-дворянскому роду. Учился в Киевском кадетском корпусе (1884-94) и Киевском университете (1894-98) на естественном, затем на юридическом факультетах. С 1894 примкнул к марксистским кружкам, в 1898 за участие в них исключен из университета, арестован и выслан на 3 года в Вологду. В 1901-02 Бердяев проделал эволюцию, характерную для идейной жизни России тех лет и получившую название "движение от марксизма к идеализму". Наряду с С. Н. Булгаковым, П. Б. Струве, С. Л. Франком Бердяев становится одной из ведущих фигур этого движения, которое заявило о себе сборником "Проблемы идеализма" (1902) и положило начало религиозно-философскому возрождению в России. С 1904 Бердяев живет в Петербурге, руководит журналом "Новый путь" и "Вопросы жизни". Он сближается с кругом Д. С. Мережковского, З. Н. Гиппиус, В. В. Розанова и др., где возникло течение, названное "новым религиозным состоянием". Статьи этих лет собраны Бердяевым в книгах "Sub specie aeternitatis: Опыты философские, социальные и литературные 1900-1906" (1907) и "Новое религиозное сознание и общественность" (1907); в них выразились, по его самооценке, "тенденции религиозного Анархизма". С 1908 жил в Москве, входил в круг деятелей книгоиздательства "Путь" и Религиозно-философского общества памяти Вл. Соловьева; участвовал в сборнике "Вехи" (1909). Оригинальная философия Бердяева начинает складываться в 1911-12, когда после пребывания в Италии и размышлений о Ренессансе исконная у Бердяева тема свободы дополняется темой творчества и его неизбежной трагедии ("Смысл творчества", 1916).Годы революции Революционные годы - время интенсивной творческой и общественной деятельности Бердяева. Царский режим России он считал разложившимся и революцию оправданной; однако реальность победившей революции оттолкнула его, и в начале 1919 он написал книгу "Философия неравенства" (издана 1923), в которой отвергал демократию и социализм как "принудительную добродетель и принудительное братство". Позднее он вернулся к признанию социалистической идеи, но всегда был противником большевистского тоталитаризма и видел свой долг в духовном противостоянии ему. Он проводит у себя дома еженедельные литературно-философские собрания, организует Вольную академию духовной культуры (конец 1918), читает публичные лекции и становится признанным лидером небольшевистской общественности. Участник сборника "Из глубины" (1918). Дважды его арестовывают и осенью 1922 высылают в Германию в составе большой группы деятелей русской науки и культуры. В Берлине Бердяев организует Религиозно-философскую академию, участвует в создании Русского научного института, содействует становлению Русского студенческого христианского движения (РСХД).В эмиграции во Франции В 1924 он переезжает во Францию, где, поселившись в Кламаре под Парижем, становится редактором основанного им журнала "Путь" (1925-40), важнейшего философского органа российской эмиграции. С небольшой книги о смысле современной эпохи "Новое средневековье" (1924) начинается широкая европейская известность Бердяева, и постепенно намечается его особая роль мыслителя-посредника между русской и западной культурами. Он знакомится с ведущими западными мыслителями (М. Шелер, Кейзерлинг, Ж. Маритен, Г. О. Марсель, Л. Лавель и др.), устраивает межконфессиональные встречи католиков, протестантов и православных (1926-28), регулярные собеседования с католическими философами (1-я половина 1930-х гг.), участвует в культурфилософских "декадах Понтиньи", философских собраниях и конгрессах. Персоналистское течение французских левых католиков, сложившееся в середине 1930-х гг. вокруг журнала "Esprit" во главе с Э. Мунье, возникает и развивается под прямым влиянием идей Бердяева о необходимости соединения христианской веры, духовной свободы и социальной справедливости. На Западе становится влиятельной также трактовка Бердяева русской истории и русского национального сознания, большевизма и революции, выраженная главным образом в книгах "Истоки и смысл русского коммунизма" (1937) и "Русская Идея" (1946). Бердяев считает, что "русский коммунизм есть трансформация и деформация старой русской мессианской идеи. Коммунизм в Западной Европе был бы совершенно другим явлением". В годы 2-й мировой войны у Бердяева возникают надежды на гуманизацию советского режима, он даже вступает в контакты с его представителями (1944-46), однако известия о репрессиях и новых идеологических кампаниях обрывают его просоветские настроения. В послевоенные годы Бердяев дает наиболее зрелое изложение своей философии ("Опыт эсхатологической метафизики", 1947), пишет философскую автобиографию ("Самопознание", 1949). Бердяев приобретает общемировую известность - он автор около 40 книг, избирается почетным доктором богословия Кембриджского университета (1947). Философия Впервые выразив основные идеи в книге "Смысл творчества", Бердяев затем варьирует и развивает их. Это идея свободы, идея творчества и объективации, идея личности и, наконец, идея "метаисторического", эсхатологического смысла истории. В созданной Бердяевым дуалистической картине реальности друг другу противостоят, с одной стороны, дух (Бог), свобода, ноумен, субъект (личность, "я"), с другой - эмпирический мир, необходимость, феномен, объект. Оба мира не существуют оторванно друг от друга (что, по Бердяеву, соответствует платонизму), а взаимодействуют между собой: дух и свобода прорываются из ноуменального в феноменальный мир и действуют в нем. Творчество и объективация Плоды действия духа в мире всегда принимают форму объектов, мертвых продуктов, которые отделены от субъекта и подчинены всем ограничениям эмпирии - законам пространства-времени, причинно-следственной связи, формальной логики. Это ниспадение свободы в необходимость, называемое Бердяевым объективацией, - бытийный корень страдания, рабства, зла. Но объективации противостоит в мире другое начало - творчество. Творя, субъект вбирает этот мир в себя, включает его в свою внутреннюю жизнь, открытую для свободы и духа, и тем преображает его, освобождает от объективации. Творческий акт - прорыв духа в мир объектов. Плоды его вновь окажутся в сфере объективации, но сам он как таковой этой сфере не принадлежит, он свободен. Творчество - путь к преодолению объективации, а это преодоление составляет смысл и назначение мировой истории. Но в рамках эмпирии, пространственно-временного бытия преодоление невозможно; само время с его несовместимостью прошлого, настоящего и будущего есть следствие объективации. Свободный от объективации мир лежит вне истории как иной "эон", мир свободного духа, отождествляемый у Бердяева с евангельским Царством Божиим. Этот метаисторический эон существует извечно в некоем "эсхатологическом" плане бытия, который может соприкоснуться со здешним миром в любое время и в любом месте. Творческий акт и есть такое касание, при котором в мире, в истории как вспышка, является их конец и смысл. История с точки зрения ее смысла не непрерывна, а дискретна, она есть "прерывный, прорывный творческий процесс". Подобная картина истории исключает все эволюционные и телеологические модели, теорию прогресса, а также и доктрину Божественного Провидения, которую Бердяев прямо называет "ложным учением": Бог открывает Себя миру, но не управляет им. Идея личности Философия Бердяева - это философия личности, персонализм. Личность - это не эмпирическая индивидуальность, а человек взятый как творческое и свободное существо, неподвластное объективации. Выход к другим людям и единение с ними присущи, по Бердяеву, личности как неустранимая часть ее внутреннего мира: "общество- часть личности" ("О рабстве и свободе человека"). Реализацию этой свободной внутренней cоциальности Бердяев называет "соборностью" и противопоставляет ее принудительной социализации, которую несут личности все безлично-универсальные структуры коллективного, социальные институты - классы, партии, нации, церкви. Отсюда социальная и правовая позиция Бердяева: "Нужно утверждать относительные формы, дающие максимум возможной свободы и достоинства личности, и примат права над государством" ("Опыт эсхатологической метафизики"). Будучи верующим, Бердяев в то же время критически относился ко всем овеществленным формам религиозного - догматам, церковной организации, историческому христианству как пораженным объективацией: творческое ее преодоление должно выявить духовную суть "эсхатологического христианства" как непреходящего откровения о Боге и человеке. Сочинения:Собрание соч. Париж, 1983-90. Т. 1-4.О назначении человека. 1993.О русских классиках. 1993.Философия свободного духа. 1994.Философия, творчество культуры и искусства. 1994. Т. 1-2.Н. А. Бердяев: Pro et contra. Антология. 1994.Царство духа и царство кесаря. 1995.Литература:Полторацкий Н. А. Бердяев и Россия: философия истории России у Н. А. Бердяева. Нью-Йорк, 1967.Bulletin de l'Association Nicolas Berdiaev. Paris, c 1953.Klepinine Т. Bibliographie des oeuvres de N. Berdiaev. 1978.С. С. Хоружий

БЕРДЯНСК (в 1939-58 Осипенко) , город (с 1835) на Украине, Запорожская обл., порт на Азовском м. Железнодорожная станция. 135 тыс. жителей (1991). Заводы: "Азовкабель", "Южгидромаш", "Азовсельмаш" и др.; производство стекловолокна, нефтяных масел; пищевкусовая, легкая промышленность. Педагогический институт. Краеведческий, художественный музеи. Грязевой и климатический курорт. Основан в 1827.

БЕРЕ БОСК , осенний сорт груши французского происхождения. Плоды крупные, с тающей, очень сочной, ароматной мякотью. Урожайность до 250-300 кг с дерева.

БЕРЕГ , полоса взаимодействия между сушей и водоемом (морем, озером, водохранилищем) или между сушей и водотоком (рекой, временным потоком).

БЕРЕГ СЛОНОВОЙ КОСТИ (БСК) , государство в Африке; см. Кот-д'Ивуар.

БЕРЕГИНИ , в восточнославянской мифологии богини природы, олицетворявшие лесную и водную стихии.

БЕРЕГОВАЯ ОБОРОНА , силы, средства флота и береговые укрепления для обороны военно-морских баз, портов, побережья и островов. Оборона морского побережья осуществляется совместными усилиями сухопутных войск, ВМФ (ВМС), ВВС и войск ПВО.

БЕРЕГОВО , город (с 1946) на Украине, Закарпатская обл. Железнодорожная станция. 30,3 тыс. жителей (1991). Мебельный и деревообрабатывающий комбинаты; пищевкусовая, легкая промышленность; майоликовый завод и др. Известен с 11 в. готический костел (15 в.).

БЕРЕГОВОЙ Георгий Тимофеевич (1921-1995) , космонавт. Летчик-космонавт СССР (1968), генерал-лейтенант авиации (1977), участник Великой Отечественной войны, дважды Герой Советского Союза (1944, 1968), кандидат психологических наук, заслуженный летчик-испытатель СССР (1961). Полет на "Союзе-3" (октябрь 1968). Начальник Центра подготовки космонавтов им. Гагарина в 1972-87. Государственная премия СССР (1981).

БЕРЕГОВОЙ ХРЕБЕТ (Coast Range) , на западе Канады и США. Ок. 1700 км. Высота до 4042 м (г. Уоддингтон). Хвойные леса. Ледники, местами спускающиеся до уровня моря.

БЕРЕГОВЫЕ КОРДИЛЬЕРЫ АНД , цепь хребтов и массивов вдоль берега Тихого ок., в Юж. Америке, между 19 °и 37 °30' ю. ш. Высота до 3200 м; южнее 41 °31' ю. ш. представлены в виде островов Чилийского архипелага.

БЕРЕГОВЫЕ ХРЕБТЫ (Coast Ranges) , хребты в тихоокеанском поясе Кордильер Сев. Америки, вдоль западного побережья США, от 34 °до 48 °30' с. ш. Высота до 2428 м (г. Олимпес). Хвойные леса, кустарники; массивы гигантской секвойи. Национальный парк Олимпик.

БЕРЕГОУКРЕПИТЕЛЬНЫЕ СООРУЖЕНИЯ , служат для защиты берегов водоемов от разрушающего воздействия волн, течений, напора воды, льда и др. К берегоукрепительным сооружениям относятся буны, волноломы, габионы, поперечные полузапруды, дамбы и др.

БЕРЕЖАНЫ , город (с 1939) на Украине, Тернопольская обл. Железнодорожная станция. 17,7 тыс. жителей (1991). Стекольный завод, мебельный комбинат, пищевая промышленность. Известен с 1375.

БЕРЕЖКОВ Николай Георгиевич (1886-1956) , российский историк, доктор исторических наук. Труды по истории Великого княжества Литовского 14-16 вв., хронологии русского летописания.

БЕРЕЗА , город (с 1940) в Белоруссии, Брестская обл., близ ж.-д. ст. Береза-Картуская. 26,0 тыс. жителей (1991). Мотороремонтный завод; металлообрабатывающая, пищевая промышленность; производство стройматериалов. Историко-революционный музей.

БЕРЕЗА , род деревьев и кустарников семейства березовых. Обычно выделяют 120-140 (по другим данным, 65) видов, в умеренных и холодных поясах Северного полушария и в горах субтропиков. Лесообразующая и декоративная порода. Наибольшее хозяйственное значение имеют береза повислая, или бородавчатая, и береза пушистая. Древесину используют в мебельном производстве, на поделки; почки и листья как мочегонное, желчегонное средства. 5 видов охраняются. См. также Карельская береза.

БЕРЕЗАНЬ , город (с 1981) на Украине, Киевская обл. Железнодорожная станция. 15,2 тыс. жителей (1991). Суконная фабрика; производство стройматериалов.

БЕРЕЗАНЬ (в античное время - Борисфен) , остров в Черном м., при входе в Днепровский лиман, близ Очакова. На Березани были расстреляны активные участники Севастопольского восстания 1905: лейтенант П. П. Шмидт, матросы А. И. Гладков, Н. Г. Антоненко, С. П. Частник.

"БЕРЕЗИЛЬ" , название (до 1935) Харьковского украинского драматического театра.

БЕРЕЗИН Илья Васильевич (1923-87) , химик, член-корреспондент АН СССР (1970). Основные труды по кинетике свободнорадикальных жидкофазных процессов и ферментативному катализу. Ленинская премия (1982).

БЕРЕЗИН Илья Николаевич (1818-96) , российский востоковед (тюрколог, иранист, монголист). Работы по истории, филологии, археологии стран Ближнего и Ср. Востока.

БЕРЕЗИН Михаил Евгеньевич (1906-50) , конструктор авиационного вооружения в СССР. В 1941 его крупнокалиберный пулемет УБ (универсальный Березина) был принят на вооружение и стал одним из основных образцов авиационного стрелкового оружия. Государственная премия СССР (1941, 1946).

БЕРЕЗИНА , река в Белоруссии, правый приток Днепра. 613 км, площадь бассейна 24,5 тыс. км2. Средний расход воды 145 м3/с. Входит в Березинскую водную систему (соединяет бас. Днепра и Зап. Двины). Судоходна на 505 км. В войну 1812 при переправе с боями через Березину 14-17 (26-29) ноября наполеоновская армия (75-80 тыс. человек) потеряла ок. 50 тыс. человек, большую часть артиллерии и обозов и перестала существовать как организованная сила. На Березине в мае - июле 1920 в советско-польскую войну и в 1941 и 1944 в Великую Отечественную войну происходили упорные бои.

БЕРЕЗИНО , город (с 1968) в Белоруссии, Минская обл., на р. Березина. 12,9 тыс. жителей (1989). Комбинат стройматериалов, пищевые предприятия.

БЕРЕЗИНСКИЙ ЗАПОВЕДНИК , в Витебской и Минской обл. Белоруссии, в верхней части бас. р. Березина. Основан в 1925. Площадь 76 201 га. Озера, болота. Сосновые, ольховые и еловые леса. Бобр, выдра, лось, кабан и др. С 1979 биосферный заповедник.

БЕРЕЗИТ , метасоматическая горная порода, состоящая из кварца, альбита, серицита, пирита. Образуется при гидротермических изменениях гранитных пород. Березит - поисковый признак на руды (напр., золотые).

БЕРЕЗИТИЗАЦИЯ , изменение кислых магматических горных пород под воздействием гидротермических растворов, при котором полевой шпат замещается слюдой и образуются пириты.

"БЕРЕЗКА" , хореографический ансамбль. Основан в 1948; организатор и художественный руководитель (до 1979) Н. С. Надеждина. Назван по первой постановке русского девичьего хоровода. С 1959 в ансамбле - мужская группа; с 1973 академический. С 1980 художественный руководитель М. М. Кольцова.

БЕРЕЗКО Георгий Сергеевич (1905-82) , русский писатель. В романах ("Мирный город", т. 1-2, 1952-54, "Сильнее атома", 1959, "Присутствие необычайного", 1980) обращается к темам войны и армии. Книга "Красная ракета" (1943).

БЕРЕЗНИКИ (до 1933 Усолье-Соликамское) , город (с 1932) в Российской Федерации, Пермская обл., порт на Камском водохранилище. (Березники соединены мостом с г. Усолье). Железнодорожная станция. 197,4 тыс. жителей (1992). Центр химической промышленности (ПО: "Уралкалий", "Сода", "Азот"; химический завод и др.); титано-магниевый комбинат; электротехническая, металлообрабатывающая промышленность. Театр. Краеведческий музей. Около Березников месторождения поваренной, калийных, магниевых солей, разрабатываемые с 17 в.

БЕРЕЗНЯК Александр Яковлевич (1912-74) , авиаконструктор. Участник создания БИ - первого отечественного самолета с жидкостным ракетным двигателем (1942). Под руководством Березняка разработан ряд образцов авиационной техники. Ленинская премия (1962), Государственная премия СССР (1970).

БЕРЕЗНЯКИ , городище дьяковской культуры 3-5 вв. у д. Березняки Ярославской обл. Дома, хозяйственные и культовые постройки, погребения.

БЕРЕЗОВКА , город (с 1990) в Белоруссии, Гродненская обл., в 7 км от ж.-д. cт. Неман. 12,0 тыс. жителей (1991). Стекольный завод.

БЕРЕЗОВКА , город (с 1962) на Украине, Одесская обл. Железнодорожная станция. 15,3 тыс. жителей (1991). Пищевые предприятия.

БЕРЕЗОВКА , река в Якутии, правый приток Колымы. 517 км, площадь бассейна 24,8 тыс. км2. Сплавная. Средний расход 53,5 м3/с. В бас. Березовки ок. 2 тыс. озер, площадью 44,8 км2. В нач. 20 в. на Березовке в мерзлом грунте был обнаружен труп мамонта (впоследствии доставлен в Санкт-Петербург).

БЕРЕЗОВО (до 1926 г . Березов), поселок городского типа в Российской Федерации, Ханты-Мансийский а. о., пристань на р. Сосьва. 7,6 тыс. жителей (1991). Рыбокомбинат; близ Березово - крупные месторождения газа. Основан в 16 в., с 1782 уездный центр Тобольского наместничества. В 18 - нач. 20 вв. место ссылки.

БЕРЕЗОВОЙ Анатолий Николаевич (р . 1942), космонавт. Летчик-космонавт СССР (1982), полковник, Герой Советского Союза (1982). Полет на "Союзе Т-5, -6, -7" и орбитальной станции "Салют-7" (май - декабрь 1982).

БЕРЕЗОВСКИЕ МИНЕРАЛЬНЫЕ ВОДЫ , бальнеологический курорт на Украине, к западу от Харькова.

БЕРЕЗОВСКИЙ , город (с 1965) в Российской Федерации, Кемеровская обл. Железнодорожная станция (Забойщик). 51,9 тыс. жителей (1992). Добыча каменного угля.

БЕРЕЗОВСКИЙ , город (с 1938) в Российской Федерации, Свердловская обл., город-спутник Екатеринбурга. Железнодорожная станция. (Березит). 48,3 тыс. жителей (1992). Завод прецизионных сплавов; производство стройматериалов; легкая промышленность. Музей истории золотоплатиновой промышленности Урала. Возник в 18 в. как центр золотодобычи. Добыча золота.

БЕРЕЗОВСКИЙ Борис Абрамович (р . 1946), российский государственный деятель, член-корреспондент РАН (1991), специалист в области вычислительной математики. С 1996 заместитель секретаря Совета безопасности Российской Федерации.

БЕРЕЗОВСКИЙ Максим Созонтович (1745 - 1777) , российский композитор. Член Болонской филармонической академии (1771). Наряду с Д. С. Бортнянским создал новый тип русского хорового концерта. Опера "Демофонт" (1773).

БЕРЕЙТОР (нем . Bereiter), 1) специалист, объезжающий лошадей и обучающий верховой езде...2) Помощник дрессировщика лошадей в цирке.

БЕРЕЛЕХ (в нижнем течении Елонь) , река на севере-востоке Якутии, левый приток Индигирки. 754 км, площадь бассейна 17 тыс. км2. Зимой промерзает до дна.

БЕРЕЛЬСКИЙ ЛЕДНИК , на Алтае, на склонах Белухи. Большой Берельский ледник длина ок. 10 км, площадь 12,5 км2; Малый - соответственно ок. 8 км и 8,9 км2.

БЕРЕМЕННОСТЬ , физиологический процесс в организме женщины и самок живородящих животных, связанный с оплодотворением и развитием плодного яйца. У женщины продолжается в среднем 280 сут.

БЕРЕНГАР ТУРСКИЙ (Berengarius Turonensis) (ум . 1088), христианский богослов, представитель схоластики. Ученик епископа Фульбера Шартрского; руководил Турской школой. Его истолкование евхаристии было осуждено на церковных соборах в Риме и Верчелли.

БЕРЕНДЕИ , тюркское кочевое племя в южнорусских степях в 11-12 вв. С 1146 (в составе черных клобуков) вассал Руси.

БЕРЕНДЖЕР (Berenger) Том (р . 1950), американский актер. Работает в театре и в кино. Приобрел широкую известность как исполнитель роли сержанта в фильме О. Стоуна "Взвод" (1986).

БЕРЕНС (Behrens) Петер (1868-1940) , немецкий архитектор и дизайнер. В строительстве промышленных предприятий использовал железобетонные и металлические конструкции, подчеркивая суровую мощь массивных стен.

БЕРЕСКЛЕТ , род кустарников или небольших деревьев семейства бересклетовых. Ок. 200 видов, в Евразии (главным образом в Гималаях и Вост. Азии), Америке и Австралии. Почти все ядовиты. Многие виды декоративны, используются в живых изгородях и полезащитных полосах.

БЕРЕСТ , дерево рода ильм.

БЕРЕСТА (береста) , наружная часть коры березы. Сухой перегонкой получают деготь. Береста идет на изготовление коробов, корзин и т. д. См. также Берестяные грамоты.

БЕРЕСТЕЙСКАЯ ЗЕМЛЯ , историческая область в среднем течении Зап. Буга (территория совр. Брестской обл.). Центр - Берестье. Входила в состав Киевской Руси, в 11-13 вв. в Турово-Пинском, Волынском, Галицко-Волынском княжествах. С 14 в. в Литве.

БЕРЕСТЕЦКАЯ БИТВА между украинскими крестьянско-казацкими и польскими войсками (28 .6-10.7.1651, у с. Берестечко), неудачная для украинского войска из-за измены союзника - крымского хана. Привела к Белоцерковскому договору.

БЕРЕСТЕЧКО , город (с 1940) на Украине, Волынская обл., в 25 км от ж.-д. ст. Горохов. 2,1 тыс. жителей (1991). Пищевые предприятия. В 1651 место Берестецкой битвы.

БЕРЕСТОВ Валентин Дмитриевич (р . 1928), русский писатель. По образованию археолог. Стихи для детей (сборники "Про машину", 1957; "Картинки в лужах", 1962; "Читалочка", 1966; "Идя из школы", 1983; "Птичья зарядка", 1995, и др.). Сказки ("Катя в игрушечном городе", 1963, совместно с Т. И. Александровой, и др.). Лирика (в т. ч. пейзажная), развивающая традиции классической русской поэзии (сборники "Семейная фотография", 1973; "Три дороги", 1980; "Определение счастья", 1987). Повести "Приключений не будет" (1962), "Меч в золотых ножнах" (1964) и др. Историко-литературные статьи. Воспоминания (в т. ч. о К. И. Чуковском). Переводы.

БЕРЕСТЬЕ , древнее название г. Брест в Белоруссии.

БЕРЕСТЯНКА , челнок на 1-2 человек из сшитой березовой коры, обтягивающей каркас, у народов Приамурья.

БЕРЕСТЯНЫЕ ГРАМОТЫ , древнерусские письма и документы 11-15 вв., процарапанные на березовой коре (бересте). В 1951-93 найдено св. 753 берестяных грамот в Новгороде, несколько в Смоленске, Ст. Руссе, Пскове, Витебске, Твери, Москве и др.

БЕРЕСФОРД (Beresford) Брюс (р . 1940), австралийский кинорежиссер. Ключевая фигура т. н. "австралийского ренессанса" 1970-х гг. в кинематографе. Мировой успех принес ему фильм "Нарушитель Морант" (1979). Работает в Голливуде. Премия "Оскар" за фильм "Шофер мисс Дейзи" (1989).

БЕРЕТ (франц . beret), мягкая круглая плоская шапочка без тульи и околыша. В западноевропейском костюме берет известен с 16 в., но в России появился только в начале 19 в. В первой половине века был только женским головным убором, притом только замужних дам. Береты изготовляли из шелка, бархата, кружев, отделывали перьями, цветами и ювелирными украшениями.

БЕРЖЕ (Berger) , карстовая пропасть во Франции, в массиве Веркор в Альпах. Глубина 1248 м (одна из самых глубоких на Земле).

БЕРЖЕРОН (Bergeron) Тур (1891-1977) , шведский метеоролог. Один из основоположников учения о воздушных массах и фронтах, создатель динамической климатологии. Установил роль твердой фазы в выпадении осадков из облаков.

БЕРЗАРИН Николай Эрастович (1904-45) , генерал-полковник (1945), Герой Советского Союза (1945). Командир стрелковой дивизии в боях в районе оз. Хасан (1938). В Великую Отечественную войну командующий рядом армий. После взятия Берлина (1945) военный комендант города. Погиб в автомобильной катастрофе.

БЕРЗИН (Берзиньш) Рейнгольд Иосифович (Язепович) (1888-1939) , военачальник. В 1918 командующий войсками Красной армии в борьбе с Центральной радой и мятежом Довбор-Мусницкого, командующий армией на Сев. Урале. В 1919-24 член Революционно-военных советов ряда фронтов. Репрессирован; реабилитирован посмертно.

БЕРЗИН (наст . фам. и имя Кюзис Петерис) Ян Карлович (Павел Иванович) (1889-1938), армейский комиссар 2-го ранга (1937). В 1924-35 и 1937 начальник Разведуправления Штаба Рабоче-крестьянской Красной Армии. Репрессирован; реабилитирован посмертно.

БЕРЗИНЬ-ПРИЕДЕ (Берзиня-Приеде) Л ., см. Приеде-Берзиня Л.

БЕРЗИНЬШ (Berzins) Борис (р . 1930), латышский живописец, народный художник Латвии (1989), член-корреспондент АХ (1988). Яркие оптимистические полотна на темы жизни латышского села ("Хлеб и солнце", 1962), пейзажи ("В дюнах", 1981).

БЕРЗИНЬШ Рудолфс (1881-1949) , латышский певец, режиссер, народный артист Латвии (1944). В 1919-28 в Латвийской национальной опере, с 1944 дирижер и художественный руководитель Латвийского театра оперы и балета. Партии в операх Р. Вагнера.

БЕРЗИНЬШ Янис (1893-1972) , ученый-зоотехник, академик АН Латвии (1951). Труды по животноводству и кормлению сельскохозяйственных животных. Ленинская премия (1964).

БЕРИ-БЕРИ (от сингальского beri - слабость) , заболевание, обусловленное главным образом недостатком в пище витамина В1. Проявления: полиневрит, сердечно-сосудистые расстройства, отеки. Распространено преимущественно на юге и востоке Азии.

БЕРИДЗЕ Александр Лонгинович (1858-1917) , грузинский живописец. и график. Реалистические изображения народных типов ("Девочка, вяжущая чулок", 1892).

БЕРИЕВ (Бериашвили) Георгий Михайлович (1903-1979) , российский авиаконструктор, генерал-майор-инженер (1951), доктор технических наук. Под руководством Бериева созданы гидросамолеты, реактивные летающие лодки, самолеты-амфибии и др. Государственные премии СССР (1947, 1968).

БЕРИКАОБА , грузинский импровизационный народный театр масок. Существовал с древних времен до нач. 20 в. Актеры берикаоба назывались берике.

БЕРИЛЛ , минерал подкласса кольцевых силикатов, Al2Be3[Si6O18]. Кристаллы - шестигранные призмы. Зеленый, желтовато-белый, серый. Разновидности: изумруд, аквамарин, гелиодор, воробьевит (драгоценные камни), ростерит. Твердость 7,5-8; плотность 2,65-2,75 г/см3. Встречается в пневматолито-гидротермальных месторождениях, в пегматитах, грейзенах, кварцевых жилах и др. Руда бериллия.

БЕРИЛЛИЕВЫЕ РУДЫ . Главные минералы: берилл, фенакит, бертрандит, гельбертрандит, хризоберилл, гельвин, гентгельвин. Месторождения постмагматические. Содержание BeO в бериллиевых рудах от 0,05-0,09 до 0,7%. Месторождения: Минас-Жерайс, Боа-Виста (Бразилия), Спер-Маунтин (США) и др.

БЕРИЛЛИЗАЦИЯ , насыщение поверхности изделий из жаропрочных сплавов бериллием главным образом для защиты от окисления при температурах до 1100 °С.

БЕРИЛЛИЙ (лат . Beryllium), Ве, химический элемент II группы периодической системы, атомный номер 4, атомная масса 9,01218. Назван по минералу бериллу. Светло-серый металл, легкий и твердый; плотность 1,816 г/см3, tпл 1287 °С. Выше 800 °С окисляется до ВеО. Бериллий и его сплавы применяют в электротехнике, самолето- и ракетостроении, для бериллизации. В ядерных реакторах - замедлитель и отражатель нейтронов. В смеси с Ra, Po, Ac - источник нейтронов. Соединения бериллия ядовиты.

БЕРИЛЛИОЗ , профессиональное отравление бериллием или его соединениями с поражением дыхательных путей.

БЕРИЛЛИЯ ОКСИД , ВеО, бесцветные кристаллы; tпл 2578 °С. Огнеупорный и химически стойкий материал для специальной керамики, замедлитель и отражатель нейтронов в ядерных реакторах.

БЕРИНГ (Bering) Витус Ионассен (Иван Иванович) (1681-1741) , мореплаватель, капитан-командор российского флота (1730). По происхождению датчанин. В 1725-30 и 1732-41 руководитель 1-й и 2-й Камчатскими экспедициями. Прошел между Чукотским п-овом и Аляской (Берингов прол.), достиг Сев. Америки и открыл ряд островов Алеутской гряды. Умер во время зимовки на острове, ныне носящем его имя. Именем Беринга названо также море и пролив на севере Тихого ок.БЕРИНГ (Bering) Витус Ионассен (по документам Иван Иванович) (крещен 5 августа 1681, Хорсенс, Дания - 18 декабря 1741, остров Беринга), русский мореплаватель, первооткрыватель Берингова пролива, исследователь Северо-Западной Америки, северной части Тихого океана и северо-восточного побережья Азии, капитан-командор (1730). Служба на голландском и российском флотахПо происхождению датчанин. Взяв фамилию матери (по отцу он - Свендсен), в юности Беринг дважды ходил в Индию на голландских кораблях. В 1703 в Амстердаме закончил морской кадетский корпус и был принят на российский Балтийский флот лейтенантом. В 1710 капитан-лейтенантом был переведен на Азовский флот и участвовал в Прутском походе Петра I (1711). В 1712-23, повышаясь в чинах и командуя различными судами, плавал на Балтике. В феврале 1724 уволен по собственной просьбе, однако уже в августе по приказу Петра вновь на флоте в чине капитана I ранга. Первая Камчатская экспедиция В 1725 Беринг возглавил Первую Камчатскую экспедицию, главной задачей которой было выяснить, соединяется ли Азия с Америкой или между ними находится пролив. Он вышел 8 июня 1728 из Нижнекамчатска на боте "Св. Гавриил". Между 14 июля и 16 августа 1728 нанес на карту тихоокеанское побережье Северо-Восточной Азии, в том числе полуострова Камчатки, открыл Камчатский и Карагинский заливы с островом Карагинский, залив Креста, бухту Провидения и остров Святого Лаврентия. В Чукотском море, пройдя Берингов пролив, (но не поняв этого) достиг 67° 24' северной широты и, не обнаружив из-за тумана американского берега, повернул назад. Летом 1729 Беринг от Камчатки двинулся к востоку на 200 км, но из-за сильных ветров и туманов вернулся. Проследив часть берега, обнаружил Авачинский залив и Авачинскую бухту; впервые заснял свыше 3,5 тыс. км западного побережья моря, позже названного Беринговым. Вторая Камчатская экспедиция Через два месяца после возвращения в Петербург (апрель 1730) Беринг предложил план исследования северного побережья Азии, а также поиска морского пути в Японию и Америку. 4 июня 1741 начальник Второй Камчаткой экспедиции Беринг и его заместитель Алексей Чириков, командуя двумя пакетботами "Св. Петр" и "Св. Павел" вышли в море из Авачинской губы, где был основан город Петропавловск. Суда направились на юго-восток в поисках "Земли Жуана да-Гамы", помещавшейся на некоторых картах 18 в. между 46° и 50° северной широты. Потеряв больше недели и убедившись в отсутствии даже клочка суши в северной части Тихого океана, где они оказались первопроходцами, оба корабля взяли курс на северо-восток. 20 июня на море пал густой туман, и суда потеряли друг друга. Три дня Беринг на "Св. Петре" искал Чирикова, пройдя на юг около 400 км, потом двинулся на северо-восток и впервые пересек центральную акваторию залива Аляска. 17 июля за 58° северной широты моряки увидели высокий хребет (Святого Ильи) - это была Америка. Но радости от открытия Беринг не испытал, так как чувствовал себя плохо - началась цинга. 20 июля подошли к острову Каяк, где высадились ученый Стеллер и штурман Хитрово. Недостаток продовольствия заставил мореходов на следующий день отправиться в обратный путь. Беринг шел вдоль берега на запад и при редких прояснениях наблюдал высокие горы (Чугач). Беринг открыл остров Туманный (Чирикова), пять островов (Евдокеевские), снеговые горы (Алеутский хребет) на "матером берегу" (полуостров Аляска), у юго-западной оконечности которого обнаружил острова Шумагина, где впервые встретился с алеутами. Продолжая идти на запад, Беринг видел иногда на севере сушу (острова Алеутской цепи). 4 ноября волна прибила судно к неизвестному острову (впоследствии названному именем Беринга), где капитан-командор и многие члены экипажа умерли. Оставшиеся в живых 46 мореходов провели тяжелую зиму, но построили из остатков пакетбота небольшое суденышко и 26 августа 1742, почти не пользуясь парусом, на веслах достигли Петропавловска, где их считали давно погибшими. По найденному в 1991 в могиле черепу восстановлен истинный облик Беринга, что было важно, так как многократно публиковавшееся изображение капитан-командора в действительности является портретом его родного дяди. Именем Беринга названы: море, пролив, остров (где сооружен памятник командору), ледник, залив (Якутат), два мыса, исчезнувшая суша (Берингия), соединявшая Азию с Северной Америкой, озеро, полуостров, река.Литература:Ваксель С. Вторая Камчатская экспедиция Витуса Беринга. Л., 1940.Берг Л. С. Открытие Камчатки и экспедиции Беринга. М.; Л., 1946.Кушнарев Е. Г. В поисках пролива. Первая Камчатская экспедиция. 1725-1730. Л., 1976.Пасецкий В. М. Витус Беринг. М., 1982.Сопоцко А. А. История плавания В. Беринга на боте "Св. Гавриил" в Северный Ледовитый океан. М., 1983.Магидович И. П., Магидович В. И. Очерки по истории географических открытий. М., 1984. Т. 3, гл. 7, 8.Стеллер Г. В. Дневник плавания с Берингом к берегам Америки 1741-1742. М., 1995.В. И. Магидович

БЕРИНГ (Behring) Эмиль Адольф (1854-1917) , немецкий микробиолог, иммунолог. Предложил противостолбнячную и противодифтерийную антитоксичные сыворотки, разработал способ активной иммунизации против дифтерии. Нобелевская премия (1901).

БЕРИНГА ОСТРОВ , в группе Командорских о-вов (Российская Федерация). 1,7 тыс. км2. Высота до 751 м. Покрыт главным образом тундровой растительностью. Лежбища морских котиков, сивучей. Назван по имени В. Беринга.

БЕРИНГОВ ПРОЛИВ , между материками Евразия и Сев. Америка. Соединяет Сев. Ледовитый ок. с Тихим ок. Длина 96 км, наименьшая ширина 86 км, наименьшая глубина 36 м. Назван по имени В. Беринга. Посреди Берингова пролива, между о-вами Диомида, проходит государственная граница Российской Федерации и США.

БЕРИНГОВО МОРЕ , полузамкнутое море на севере Тихого ок., отделено от него Алеутскими и Командорскими о-вами. 2315 тыс. км2. Наибольшая глубина 5500 м, на севере менее 200 м. Крупные заливы: Анадырский и Олюторский (у побережья Российской Федерации), Нортон, Бристольский (Аляска, США). Зимой покрыто льдом. Крупные острова: Карагинский, Св. Лаврентия, Нунивак, Прибылова. Впадают рр. Анадырь и Юкон. Соленость 30-33‰. Рыболовство (лососевые, камбаловые, сельдь, сайра), промысел морских котиков, тюленей. На берегах и островах птичьи базары. Порты: Провидения (Российская Федерация), Ном (США). Названо по имени В. Беринга.

БЕРИО (Beriot) Шарль Огюст (1802-70) , бельгийский скрипач, композитор. Виртуоз, основатель национальной скрипичной школы; 10 концертов для скрипки с оркестром, пьесы для скрипки и фортепиано; "Скрипичная школа".

БЕРИСЛАВ , город (с 1784) на Украине, Херсонская обл., в 12 км от ж.-д. ст. Казацкая, пристань на Каховском водохранилище. 17,7 тыс. жителей (1991). Машиностроительный завод; пищевые предприятия. Исторический музей. Основан в 15 в.

БЕРИТАШВИЛИ (Беритов) Иван Соломонович (1884/85-1974) , грузинский физиолог, создатель грузинской школы физиологов, академик АН СССР (1939), АН Грузии (1941), АМН (1944), Герой Социалистического Труда (1964). Труды по физиологии высшей нервной деятельности и центральной нервной системы. Исследования физиологической, психологической и физико-химической основы памяти. Государственная премия СССР (1941).

БЕРИША (Berisha) Сали (р . 1944), президент Албании с апреля 1992. Лидер правящей (с марта 1992) Демократической партии Албании (создано в 1990) в сентябре 1991-апреле 1992.

БЕРИЯ Лаврентий Павлович (1899-1953) , политический деятель. С 1921 на руководящих постах в Чрезвычайной Комиссиии - ГПУ Закавказья. В 1931-38 1-й секретарь ЦК КП (большевиков) Грузии. В 1938-45 нарком, в 1953 министр внутренних дел СССР. В 1941-53 заместитель председателя Совета Народных Комиссаров (Совет министров) СССР. С 1941 член, с 1944 заместитель председателя Государственного Комитета Обороны. Член ЦК партии в 1934-53, член Политбюро (Президиума) ЦК в 1946-53 (кандидат с 1939). Герой Социалистического Труда (1943). Маршал Советского Союза (1945). Входил в ближайшее политическое окружение И. В. Сталина; один из наиболее активных организаторов массовых репрессий 1930-х - нач. 50-х гг. В июне 1953 арестован, по приговору Специального судебного присутствия Верхного суда СССР в декабре 1953 расстрелян.БЕРИЯ Лаврентий Павлович [17(29) марта 1899, село Мерхеули, близ Сухуми - 23 декабря 1953, Москва], советский государственный деятель, руководитель органов госбезопасности. С его именем связаны чудовищные преступления сталинского режима в конце 1930-х - начале 1950-х гг.Родился в крестьянской семье. После окончания начального училища в Сухуми (1914) учился в механико-строительном техническом училище в Баку (1915-19, с перерывами), позднее в Бакинском политехническом институте. В марте 1917 вступил в РСДРП (б). В том же году Берия был мобилизован в армию и направлен на Румынский фронт. В конце 1917 вернулся в Баку. В 1918 Берия был сотрудником Бакинского совета (Бакинская коммуна), затем помощником А. И. Микояна, который возглавлял большевистское подполье в Азербайджане. В 1920 находился в Грузии, где его дважды арестовывали по подозрению в шпионаже в пользу Советской России, а в августе выслали по этапу в Азербайджан.В ЗакавказьеС 1921 деятельность Берии протекала в органах госбезопасности Закавказья. С декабря 1926 - председатель Грузинского ГПУ и заместитель председателя Закавказского ГПУ. В 1931-32 - первый секретарь ЦК компартии Грузии, затем руководил Заккрайкомом ВКП(б), который контролировал деятельность компартий Закавказья. В июле 1935 Берия выступил на собрании партактива в Тбилиси с докладом, в котором впервые выдвинул пропагандистский тезис о том, что большевистская партия - это "партия Ленина - Сталина". Своему быстрому продвижению в партии и карательных органах он был обязан Сталину, которому поставлял компрометирующие материалы на руководителей закавказских республик.Во главе органов госбезопасностиВ 1938 Берия был переведен в Москву, где стал заместителем, а затем наркомом внутренних дел. Первоначально перед ним ставилась задача ликвидировать "ежовщину", приостановить маховик репрессий, принявших ужасающий размах. Со временем Берия придал государственному террору планомерный характер, значительно усовершенствовал методы репрессий. Он был одним из организаторов системы ГУЛАГа, инициатором создания каторжных и специальных лагерей с наиболее бесчеловечным режимом. При его руководстве аппарат госбезопасности использовался как орудие в борьбе группировок в верхушке партии. В 1939 он становится кандидатом в члены политбюро ЦК ВКП (б). Лично преданный Сталину, Берия был исполнителем его воли, организатором многочисленных дел по устранению "неугодных" лиц, лично участвовал в пыточных следствиях. В 1940 под его руководством было осуществлено убийство Л. Д. Троцкого в Мексике. Он курировал и внешнюю советскую разведку. С 1941 Берия назначается заместителем председателя Совнаркома СССР. В годы войны 1941-45 он был членом ГКО, курировал оборонную промышленность. По его указанию в начале войны были организованы процессы против военачальников, которые завершились смертными приговорами. Он руководил карательными действиями СМЕРШ и заградительных отрядов. В 1944 Берия возглавлял операции органов госбезопасности по депортации народов Северного Кавказа и Крыма. Он был одним из организаторов массовых расстрелов польских военнопленных в Катыни (1940). С 1944 Берия курировал все работы и исследования, связанные с созданием атомного оружия, проявив при этом незаурядные организаторские способности.В 1943 ему было присвоено звание Героя Советского Союза, а в 1945 он становится Маршалом Советского Союза. С 1946 - член политбюро ЦК ВКП (б).В послевоенные годы органы госбезопасности под руководством Берии беспредельно расширяют и усиливают свою власть. Конец карьеры БерииПосле смерти Сталина в марте 1953 Берия становится министром внутренних дел и заместителем председателя Совета министров СССР. Он сосредоточил в своих руках контроль над всеми правоохранительными органами. Как прагматик, Берия отлично понимал необходимость перемен во внутренней и внешней политике. Как считают некоторые исследователи, он готов был отказаться от идеологических крайностей, пойти на некоторые шаги по реформированию тоталитарного режима, склонялся к более реалистическому курсу по отношению к странам Восточной Европы. Но партийная и государственная верхушка опасалась за свое будущее в случае захвата Берией власти в стране. Н. С. Хрущеву удалось организовать заговор против Берии, привлечь на свою сторону членов политбюро и группу военачальников во главе с маршалом Г. К. Жуковым.26 июня 1953 на заседании президиума Верховного Совета СССР в Кремле Берия был арестован. Он был обвинен в антипартийной и антигосударственной деятельности, шпионаже (а также в ряде изнасилований, в том числе несовершеннолетних). В декабре 1953 на закрытом судебном процессе Берия был приговорен к смертной казни. Приговор привел в исполнение генерал П. Ф. Батицкий.Литература:Берия: конец карьеры. М., 1991Авторханов А. Загадка смерти Сталина. М., 1992Судоплатов П. Разведка и Кремль. М., 1996Л. А. Молчанов

БЕРК (Burke) Роберт О'Хара (1821-61) , английский исследователь Австралии. Первым пересек материк с севера на юг (от Мельбурна до зал. Карпентария), погиб на обратном пути.

БЕРК Эдмунд (1729-97) , английский публицист и философ, один из лидеров вигов. Автор памфлетов против Французской революции кон. 18 в.БЕРК (Burke) Эдмунд (12 января 1729, Дублин - 9 июля 1797, Бэконсфилд), английский мыслитель, публицист и политический деятель, идеолог консерватизма. Образование. Начало литературной деятельности Родился в семье ирландского юриста. Отец - протестант, мать - католичка. Начальное образование получил в католической школе, среднее - в квакерской, высшее - в дублинском Тринити-колледже (1743-48). В 1750 уехал в Лондон изучать право, которому, однако, вскоре предпочел литературное творчество.В 1756 Берк опубликовал памфлет "Защита естественного общества", направленный против рационалистической философии Г. Болинброка, а в 1757 - "Философское исследование о происхождении наших идей возвышенного и прекрасного", оказавшее большое влияние на развитие европейской эстетики. В 1757 Берк женился на Дж. Ньюджент, дочери фермера. В 1758-90 он был ведущим автором и редактором ежегодника "Annual Register".Политическая деятельность С 1759 Берг был секретарем члена парламента У. Гамильтона, затем секретарем маркиза Рокингема (премьер-министра Англии). С 1765 член парламента, где стал идеологом партии вигов. Выступления Берка в защиту свободы слова, за смягчение наказаний для несостоятельных должников, против притеснения католиков, за отмену работорговли и др. принесли ему широкую известность. Во время кризиса в отношениях Англии с ее американскими колониями, приведшего к Войне за независимость в Северной Америке 1775-83, Берк порицал репрессивные меры правительства. Он призывал ради сохранения целостности империи пойти на компромисс с колонистами, отказаться от чрезмерного вмешательства метрополии в их экономическую деятельность. В 1780-82 Берк сыграл важную роль в проведении экономической реформы - ликвидации синекур, использовавшихся королем для подкупа парламентариев. В то же время Берк неизменно отвергал выдвигавшуюся левыми вигами и радикалами идею парламентской реформы. В 1784-86 широкий резонанс получили его парламентские выступления с требованием отставки генерал-губернатора Индии У. Гастингса за злоупотребление властью. Участвуя в судебном процессе над Гастингсом в качестве обвинителя, Берк произнес ряд знаменитых речей, посвященных вопросам политики и права. Крайне негативно восприняв Великую Французскую революцию, Берк подверг ее резкой критике в серии парламентских выступлений и публицистических работ (1790-97), главной из которых стали его "Размышления о революции во Франции" (1790). Эта книга вызвала широкую дискуссию, в которой приняли участие многие видные политики и мыслители Европы, и вошла в историю как классическое изложение принципов идеологии консерватизма.Социально-философские взгляды Человеческий разум, по Берку, неспособен полностью постичь установленные свыше закономерности жизни общества, однако, наблюдая за повседневным "ходом вещей", воплотившим в себе мудрость Провидения, люди могут получить некоторое преставление о мировой гармонии (напр., в экономике она проявляется в действии объективных законов рынка). Поколение за поколением разум нации накапливает бесценные крупицы божественной мудрости, которая находит отражение в нравах, обычаях и традициях. Рассматривая государство как наследственное достояние всех поколений его граждан, Берк призывал уважать историческую преемственность в политике. Противоречия в обществе, по мнению Берка, так же неизбежны, как и в природе. Он отвергал теорию общественного договора Ж. Ж. Руссо, предполагавшую возможность создания общества и государства посредством целенаправленного акта. Признавая возможность реформирования исторически сложившихся институтов, Берк полагал, что такие преобразования должны носить лишь частичный и чисто прагматический характер, использоваться как средство улучшения, а не разрушения. Французскую революцию он осуждал как попытку разрушить устоявшийся социальный порядок и заменить его чисто умозрительной и поэтому нежизнеспособной схемой общественных отношений, разработанной философами Просвещения.Сочинения:Философское исследование о происхождении наших идей возвышенного и прекрасного. М., 1979.Защита естественного общества // Эгалитаристские памфлеты в Англии середины 18 в. М., 1991. С. 41-110.Размышления о революции во Франции. М., 1993.The Correspondence of Edmund Burke. Cambridge, 1958-1978. V. 1-10.Литература:Чудинов А. В. Размышления англичан о Французской революции: Э. Берк, Дж. Макинтош, У. Годвин. М., 1996.O'Brien C. C. The Great Melody. A Thematic Biography and Commented Anthology of Edmund Burke. Chicago, 1992.А. В. Чудинов

БЕРКЕ (1209-66) , хан Золотой Орды, младший брат Батыя. При Берке Золотая Орда фактически обособилась от Монгольской империи.

БЕРКЕНГЕЙМ Абрам Моисеевич (1867-1938) , российский химик-органик, заслуженный деятель науки и техники РСФСР (1934). В монографии "Основы электронной химии органических соединений" (1917) ввел в органическую химию новые представления о электронной структуре атома. Один из основоположников химико-фармацевтической промышленности в СССР. Разработал способы производства ряда лекарственных и синтетических душистых веществ (новокаин, люминал и др.).

БЕРКЛИ (Berkeley) , город на западе США, шт. Калифорния; пригород Сан-Франциско. 103 тыс. жителей (1990). Машиностроение, химическая, пищевая промышленность. Одно из крупнейших отделений Калифорнийского университета.

БЕРКЛИ (Berkeley) Джордж (1685-1753) , английский философ; епископ в Клойне (Ирландия). В "Трактате о началах человеческого знания" (1710) утверждал, что внешний мир не существует независимо от восприятий и мышления: бытие вещей состоит в их воспринимаемости. Субъективно-идеалистическое учение Беркли - один из источников эмпириокритицизма, прагматизма, неопозитивизма.

БЕРКЛИЙ (лат . Berkelium), Bk, искусственный химический элемент III группы периодической системы, атомный номер 97, относится к актиноидам. Радиоактивен, наиболее устойчивый изотоп 247Bk (период полураспада 1380 лет). Назван по месту открытия (г. Беркли).

БЕРКОВ Павел Наумович (1896-1969) , российский литературовед, член-корреспондент АН СССР (1960). Труды по русской литературе, ее взаимосвязям с зарубежными литературами, истории журналистики.

БЕРКОВСКИЙ Наум Яковлевич (1901-72) , литературовед. Основные труды по истории зарубежной литературы и театра, истории и теории романтизма, международным связям русской литературы.

БЕРКУТ , хищная птица семейства ястребиных. Длина до 90 см. В Евразии, Сев. Америке, Сев. Африке. Может долго парить; добычу хватает на земле. Используется как ловчая птица. Охраняется.

БЕРЛАГЕ (Berlage) Хендрик Петрюс (1856-1934) , нидерландский архитектор. Стремился к рациональности, простоте и геометрической строгости композиции (Биржа в Амстердаме, 1897-1903; Муниципальный музей в Гааге, 1916-35).

БЕРЛАД , город и область в 11-13 вв. в низовьях Дуная (ныне г. Бырлад в Румынии). Разноплеменное население, беглецы от гнета из русских княжеств - берладники. Политическая зависимость от Киевской Руси, Галицкого княжества; иногда самостоятельные князья.

БЕРЛАНГА (Berlanga) Луис Гарсия (р . 1921), испанский сценарист и режиссер. В яркой сатирической форме высмеивал порядки и нравы Испании в период правления Франко ("Палач", 1963; "Национальное ружье", 1978; "Национальное достояние", 1981 и др.).

БЕРЛЕЗЕ (Berlese) Антонио (1863-1927) , итальянский зоолог. Труды по биологии и анатомии насекомых (в т. ч. вредных щитовок и двукрылых), клещей и низших наземных членистоногих. Один из основателей биологического метода борьбы с вредителями сельскохозяйственных растений. Автор гипотезы о происхождении метаморфоза у насекомых.

БЕРЛИ Адолф Огастес

БЕРЛИ (Berle) Адолф Огастес (1895-1971) , американский экономист и юрист. Один из создателей "управленческой революции" теории.

БЕРЛИН (Berlin) , столица Германии. Расположена при впадении р. Шпре в р. Хафель, на судоходных каналах, связывающих Берлин с рр. Эльба и Одер. Площадь ок. 890 км2. Население 4,3 млн. человек в 1939, ок. 2,8 млн. человек в 1945, 3,3 млн. человек в 1949, 3,5 млн. человек в 1992. С 1990 самостоятельная административная единица. Международные аэропорты Шенефельд, Темпельхоф и Тегель. Метрополитен. Главные отрасли промышленности - машиностроение (электротехническое, электронное, приборостроение, общее и транспортное), химико-фармакологическая (производство медикаментов и продуктов, тонкого органического синтеза), полиграфическая, текстильная, швейная, пищевкусовая. Как город Берлин возник в 1-й пол. 13 в. С 1486 столица Бранденбурга (затем Пруссии), с 1871 - Германии. Берлин - крупнейший промышленный, культурный и научный центр Германии, один из главных центров германского революционного и рабочего движения (Революции 1848-49, Ноябрьские революции 1918 и др.). На заключительном этапе Великой Отечественной войны в Европе советские войска 2.5.1945 полностью овладели городом (см. Берлинская операция). После разгрома фашистской Германии территория Берлина была разделена на зоны оккупации СССР, США, Великобритании и Франции. Западные державы провели выборы в городской парламент (в 1948). В восточной части 7.10.1949 была провозглашена Германская Демократическая Республика и Берлин объявлен столицей Германской Демократической Республики. В 1961 по рекомендации совещания руководителей стран - участниц Варшавского договора была сооружена "Берлинская стена" (система заградительных сооружений между Германской Демократической Республикой и Зап. Берлином общей протяженностью 162 км, в т. ч. 45 км в черте города) фактически для прекращения массового оттока населения Германской Демократической Республики на Запад. В результате политических перемен в Германской Демократической Республике (ноябрь - декабрь 1989) в 1990 стена была демонтирована. После присоединения Германской Демократической Республики к Федеративной Республике Германии 3.10.1990 статус федеральной столицы в объединенной Германии перешел от Бонна к Берлину. Университеты. Театры: оперный, "Комише опер", "Берлинер ансамбль" и др. Берлинские государственные музеи, Музей немецкой истории, краеведческий и др. Зоопарки. Готические церкви 13-14 вв., барочные и классицистические ансамбли 17-19 вв. Игры XI Олимпиады (1936).

БЕРЛИН Александр Александрович (р . 1940), российский ученый, член-корреспондент Российской АН (1994). Исследования в области химии и физики высокомолярных соединений и композиционных материалов.

БЕРЛИН Альфред Анисимович (1912-78) , российский химик. Заслуженный деятель науки и техники России (1978). Труды по химии и технологии полимеров. Создал научные основы получения и переработки пенопластов. Разработал способы получения олигомеров и полимерных материалов на их основе. Государственная премия СССР (1949).

БЕРЛИН (Berlin) Исайя (р . 1909), английский мыслитель, историк европейской политической и этической мысли Нового времени. Выходец из России. Переводы русской литературы, воспоминания об О. Хаксли, А. А. Ахматовой, Б. Л. Пастернаке. Книги "Четыре очерка о свободе" (1969), "Русские мыслители" (1978), "Понятия и категории. Философские очерки" (1978), "Против течения. Очерки по истории идей" (1979), "Личные впечатления" (1980).

БЕРЛИНГУЭР (Berlinguer) Энрико (1922-1984) , генеральный секретарь Итальянской компартии (ИКП) с 1972. В 1943-45 участник Движения Сопротивления. В 1950-56 генеральный секретарь Итальянской федерации коммунистической молодежи.

"БЕРЛИНЕР АНСАМБЛЬ" (Berliner Ensemble) , немецкий драматический театр. Основан в 1949 в Берлине Б. Брехтом и Е. Вейгель как театр антифашистской и антимилитаристской направленности. Включает в репертуар произведения немецкой и зарубежной (в т. ч. русской) драматургии.

БЕРЛИНСКАЯ АКАДЕМИЯ НАУК , один из главных научных центров Германии до 1945. Ведет историю от Бранденбургского научного общества (основано в 1700; президент - Г. Лейбниц), с 1744 Берлинская королевская АН; позже Берлинская королевская академия наук и литературы, Прусская АН. Воссоздана в 1946 (в 1949-89 - АН Германской Демократической Республики).

БЕРЛИНСКАЯ КОНФЕРЕНЦИЯ 1884-85 , международная конференция 14 государств (Великобритания, Германия, Россия, Франция, США, Бельгия, Португалия и др.) по африканским вопросам. Конго (в основном территория совр. Заира) было формально объявлено "независимым государством" во главе с бельгийским королем Леопольдом II.

БЕРЛИНСКАЯ КОНФЕРЕНЦИЯ 1945 (Потсдамская конференция) (17 июля - 2 августа , Потсдам) глав представительств главных держав - победительниц во 2-й мировой войне: СССР (И. В. Сталин), США (Г. Трумэн) и Великобритании (У. Черчилль, с 28 июля К. Эттли). Приняла решение о демилитаризации и денацификации Германии, уничтожении германских монополий, о репарациях, о западной границе Польши; подтвердила передачу СССР г. Кенигсберг и прилегающего к нему района и др.БЕРЛИНСКАЯ (ПОТСДАМСКАЯ) КОНФЕРЕНЦИЯ 1945, проходила с 17 июля по 2 августа во дворце Цецилиенход в Потсдаме, близ Берлина. Участвовали главы стран-победительниц во второй мировой войне - И. В. Сталин (СССР), У. Черчилль (после смены консервативного правительства в Великобритании лейбористским - К. Эттли), Г. Трумэн (США).В самом начале Берлинской конференции был одобрен американский проект создания Совета министров иностранных дел Великобритании, СССР, Китая, Франции и США, т. е. пяти государств - постоянных членов Совета Безопасности ООН.Центральное место в переговорах заняла германская проблема. Было принято решение о полном разоружении и демилитаризации Германии, упразднении всех ее вооруженных сил, СС, СА, СД и гестапо, ликвидации военной промышленности. В то же время предусматривалась реконструкция политической жизни Германии на демократической основе. В Потсдаме, в отличие от Крымской (Ялтинской) конференции 1945, не рассматривался вопрос о расчленении Германии. В решениях Берлинской конференции говорилось, что союзные державы "не намерены уничтожить или ввергнуть в рабство немецкий народ".Разногласия возникли при обсуждении вопроса о репарациях. Однако СССР и США удалось выработать компромиссное решение, в соответствии с которым Советский Союз получал репарации из своей зоны оккупации и за счет германских вложений за границей (а также дополнительно 25% промышленного оборудования из западных зон). По вопросу о польско-германской границе было принято предложение Сталина (граница по Одеру - Нейсе), хотя Черчилль решительно выступал против расширения Польши на запад. К Польше отходили также Данциг (Гданьск) и большая часть Восточной Пруссии. Кенигсберг (с 1946 Калининград) с прилегающим к нему районом передавался СССР. Серьезные трения возникли при обсуждении темы мирного урегулирования с некоторыми бывшими союзниками Германии. Советской стороной было подтверждено обязательство об участии СССР в войне против Японии (СССР вступил в войну 9 августа 1945).Решения Берлинской конференции имели неоднозначные последствия. С одной стороны, был произведен раздел сфер влияния между СССР и западными державами, с другой - конференция подвела черту под шестилетним периодом мировой войны. Хотя антигитлеровская коалиция доживала последние дни и обозначились скрытые трещины в отношениях между ее участниками, в Потсдаме три державы смогли прийти к согласию по многим вопросам послевоенного устройства. Однако в дальнейшем сотрудничество этих держав уступило место "холодной войне".Литература:Берлинская (Потсдамская) конференция руководителей трех союзных держав - СССР, США и Великобритании (17 июля - 2 августа 1945 г.): Сб. документов. М., 1980.Исраэлян В. Л. Дипломатия в годы войны (1941-1945). М., 1985.Белецкий В. Н. Потсдам 1945: История и современность. М., 1987.Переписка Председателя Совета Министров СССР с Президентами США и Премьер-министрами Великобритании во время Великой Отечественной войны 1941-1945 гг. М., 1989. Т. 1-2.Союзники в войне 1941-1945 / Отв. ред. А. О. Чубарьян, У. Ф. Кимболл, Д. Рейнолдс. М., 1995.СССР и германский вопрос 1941-1949: Документы из Архива внешней политики Российской Федерации. М., 1996. Т. 1.Foreign Relations of the United States. The Conference of Berlin / The Potsdam Conference 1945. Washington, 1960. V. 1-2.Feis H. Between War and Peace. Tht Potsdam Conference. Princeton, 1960.Л. В. Поздеева

БЕРЛИНСКАЯ ОПЕРАЦИЯ 16 .4-8.5.1945, во время Великой Отечественной войны. Советские войска 1-го и 2-го Белорусских и 1-го Украинского фронтов (Маршалы Советского Союза Г. К. Жуков, К. К. Рокоссовский, И. С. Конев) прорвали оборону немецких войск на рр. Одер, Нейсе и Зеловских высотах, окружили крупные группировки немецких войск в Берлине и юго-восточнее Берлина, а затем в упорных боях ликвидировали их. 30 апреля советские войска штурмом овладели рейхстагом; 2 мая остатки берлинского гарнизона капитулировали. 8 мая представители германского командования подписали в Берлине акт о безоговорочной капитуляции вооруженных сил фашистской Германии.

БЕРЛИНСКИЕ ГОСУДАРСТВЕННЫЕ МУЗЕИ , один из крупнейших музейных комплексов в мире. Основан в 1830. Включают Национальную галерею, Картинную галерею, Переднеазиатский музей, Музей ислама, Египетский музей, Античное собрание, Новую национальную галерею, Этнографический музей и др.

БЕРЛИНСКИЙ КОНГРЕСС 1878 , созван для пересмотра условий Сан-Стефанского мира 1878 по инициативе Великобритании и Австро-Венгрии, выступавших против усиления позиций России на Балканах. Другие участники: Германия, Франция, Италия и Турция. Оказавшееся в дипломатической изоляции русское правительство пошло на уступки. Подписан Берлинский трактат.

БЕРЛИНСКИЙ ПАКТ 1940 о военном союзе между главными участниками Антикоминтерновского пакта - Германией , Италией и Японией; заключен 27 сентября. Позднее присоединились правительства ряда других государств, зависимых от Германии.

БЕРЛИНСКИЙ ТРАКТАТ , заключен 13.7.1878 державами - участницами Берлинского конгресса. Подтвердил независимость Черногории, Сербии и Румынии. Сев. Болгария стала автономным государством, Юж. Болгария (Вост. Румелия) осталась под властью турецкого султана, получив административную автономию. К России отошли устье Дуная, крепости Карс, Ардаган, Батум с округами. Австро-Венгрия оккупировала Боснию и Герцеговину.

БЕРЛИНСКИЙ УНИВЕРСИТЕТ , Гумбольдтовский университет, основан в 1809. В 1990 ок. 18 тыс. студентов.

БЕРЛИОЗ (Berlioz) Гектор (1803-69) , французский композитор, дирижер. Член Института Франции (1856). Создатель романтической программной симфонии. Новатор в области музыкальной формы, гармонии, инструментовки. Стремился к театрализации симфонического жанра, к монументальности вокально-инструментального стиля, к гротесковому заострению образов. "Фантастическая симфония" (1830), "Траурно-триумфальная симфония" (1840), опера-дилогия "Троянцы" (1859), Реквием (1837) и др. Наряду с Р. Вагнером создатель новой школы дирижирования. Трактат "Дирижер оркестра" (1856). "Мемуары" (т. 1-2, 1860).

БЕРЛИХИНГЕН (Berlichingen) Гец (Готфрид) фон (1480-1562) , немецкий рыцарь, участник Крестьянской войны 1524-26. Командовал крупным крестьянским отрядом во Франконии; перед решающим сражением в мае 1525 предал крестьян.

БЕРЛУСКОНИ (Berlusconi) Сильвио (р . 1936), премьер-министр Италии в мае-декабре 1994. Крупный предприниматель, лидер созданной им в январе 1994 ассоциации "Вперед, Италия", входящей в блок правых сил.

БЕРМА (польск . berma), горизонтальная площадка между откосами уступов нерабочего борта карьера. Различают транспортные, предохранительные и бермы безопасности.

БЕРМАМЫТ , плато Скалистого хр. Б. Кавказа, в 35 км к юго-западу от Кисловодска. Основное плато - Большой Бермамыт высотой до 2591 м, Малый Бермамыт высотой до 2643 м. Развит карст.

БЕРМАН Михаил Михайлович (1908-76) , российский инженер-станкостроитель и организатор производства, Герой Социалистического Труда (1976). Основные труды связаны с созданием производства и развития новой техники - гидравлических токарно-копировальных полуавтоматов, уникальных автоматических линий. Ленинская премия (1959).

БЕРМЕХО (Bermejo) (Вермехо) (Vermejo) Бартоломе (работал 1474-95 или позднее) , испанский живописец. Одним из первых испанских мастеров начал писать маслом. Писал в манере современной нидерландской живописи ("Пьета", Кафедральный собор в Барселоне, 1490).

БЕРМУДСКИЕ ОСТРОВА (Bermuda) , в Атлантическом ок., близ Сев. Америки. Владение Великобритании. Всего ок. 150 островов. 53,3 км2. Население 61,0 тыс. человек. (1990). Высота до 79 м. Адм. ц. - Гамильтон (о. Бермуда).

"БЕРМУДСКИЙ ТРЕУГОЛЬНИК" , район Атлантического ок. между о-вами Бермудскими, Пуэрто-Рико и п-овом Флорида, отличающийся сложными условиями для навигации.

БЕРН (нем . Bern, франц. Berne), столица (с 1848) Швейцарии, административный центр кантона Берн, на р. Ааре. 134 тыс. жителей (1990, с пригородами ок. 300 тыс. жителей). Международный аэропорт. Машиностроительная, химико-фармацевтическая, пищевая, полиграфическая промышленность. Университет. Музеи художественный, исторический, альпийский. Основан в 1191. В 1353 вошел в Швейцарскую Конфедерацию. Средневековые Укрепления (15 в.), готический собор Санкт-Винценц (1421-1588), ратуша (1406-17).

БЕРНАДЕТТА СУБИРУ (Bernadette Soubirous) , в крещении Мария Бернарда (1844-79), святая Католической церви, дочь мельника из Лурда (Франция), ставшего местом международного паломничества после явления ей в 1858 Девы Марии в пещере возле Лурда (общекатолическое празднование с 1907). Память в Католической церкви 16 апреля.

БЕРНАДОТ (Bernadotte) Жан Батист (1763-1844) , маршал Франции (1804). Участник революционных и наполеоновских войн. В 1810 уволен Наполеоном и избран наследником шведского престола. В 1813 командующий шведскими войсками в войне против Франции. В 1818-44 шведский король Карл XIV Юхан, основатель династии Бернадотов.

БЕРНАДОТЫ , шведская королевская династия с 1818. Родоначальник Ж. Б. Бернадот. С 1973 на шведском престоле Карл XVI Густав.

БЕРНАЛ (Bernal) Джон Десмонд (1901-1971) , английский физик и общественный деятель, иностранный член АН СССР (1958). Труды по рентгеноструктурному анализу; исследования структуры металлов, белков, гормонов, вирусов, жидкостей. Работы по науковедению. Президент-исполнитель Президиума Всемирного Совета Мира (1959-65). Международная Ленинская премия (1953).

БЕРНАНОС (Bernanos) Жорж (1888-1948) , французский писатель, публицист. В романах "Под солнцем Сатаны" (1926), "Дневник сельского священника" (1936), "Господин Уин" (1940, опубликовано в 1943) и др., обнажающих кризис "европейской души" (безверие, опустошенность, индивидуализм), критика современного состояния мира ведется с точки зрения религиозно-этических (католических) позиций.

БЕРНАР КЛЕРВОСКИЙ Бернард (Bernar de Clairvaux) (1090-1153) , французский теолог-мистик, аббат монастыря в Клерво, оказывал влияние на церковно-политическую жизнь Зап. Европы, был вдохновителем 2-го крестового похода. Выступал против теологического рационализма П. Абеляра.

БЕРНАР (Bernard) Клод (1813-78) , французский физиолог и патолог, один из основоположников экспериментальной медицины и эндокринологии, иностранный член Петербургской АН (1860). Классические исследования функции поджелудочной железы и ее роли в пищеварении. Открыл образование гликогена в печени. Труды по иннервации сосудов, эндокринных желез, углеводному обмену, электрофизиологии. Ввел понятие о внутренней среде организма.

БЕРНАР (Bernhardt) Сара (1844-1923) , французская актриса. В 1872-80 в "Комеди Франсез", в 1898-1922 возглавляла "Театр Сары Бернар" (Париж). Трагедийные и мелодраматические роли в пьесах Гюго, Дюма-сына, Ростана и др.

БЕРНАРД (Bernard) Зенон (1894-1942) , председатель КП Люксембурга в 1921-40, один из ее организаторов. После оккупации страны немецкими войсками (1940) руководил в подполье деятельностью компартии. Арестован гестапо, умер в тюрьме.

БЕРНАРД ШАРТРСКИЙ (ум . до 1130), философ-схоласт, магистр и канцлер Шартрской школы. Старший брат Тьерри Шартрского. Отстаивал примат нравственности над ученостью ("без этики нет философа").

БЕРНАРДЕН ДЕ СЕН-ПЬЕР (Bernardin de Saint-Pierre) Жак Анри (1737-1814) , французский писатель. Руссоистские идеи в романе "Поль и Виргиния" (1788), сатирико-философской повести "Индийская хижина" (1791), повести "Суратская кофейня" (1791).

БЕРНАРДИН СИЕНСКИЙ (Bernardino da Siena) (1380-1444) , итальянский священник, монах-францисканец. Приобрел популярность своими проповедями (с 1406) по всей северной и средней Италии с призывом к нравственному обновлению; ревностный поборник почитания имени Иисуса.

БЕРНАРДИНЦЫ , см. в ст. Цистерцианцы.

БЕРНАРДСКИЙ Евстафий Ефимович (1819-89) , российский гравер. Гравировал иллюстрации А. А. Агина, Г. Г. Гагарина и др., творчески истолковывая оригинал.

БЕРНАТ (Bernath) Аурель (1895-1982) , венгерский живописец и график. Автор сдержанных по цвету, эмоциональных жанровых сцен, пейзажей, стенных росписей.

БЕРНГАРДИ (Berngardi) Август Фердинанд (1769-1820) , немецкий писатель-романтик. Сборник гротескно-фантастических новелл "Бамбоччады" (1797-1800, в соавторстве с Л. Тиком), жанр и поэтика которых позднее отозвались в одноименном романе К. К. Вагинова.

БЕРН-ДЖОНС (Burne-Jones) Эдуард (1833-1898) , английский живописец и рисовальщик. Прерафаэлит. Прибегая к стилизации итальянской живописи 15 в., писал лирические картины на темы средневековых легенд ("Любовь среди развалин", 1893).

БЕРНЕ (Borne) Людвиг (1786-1837) , немецкий публицист и литературный критик. Боролся с феодальной реакцией, национализмом, филистерством ("Письма из Парижа", 1832-34; памфлет "Менцель-французоед", 1837); один из идеологов "Молодой Германии".

БЕРНЕМ Дж ., см. Бернхем Дж.

БЕРНЕС Марк Наумович (1911-69) , российский актер, народный артист России (1965). Снимался в фильмах: "Истребители", "Два бойца", "Третий удар" и др. Популярный эстрадный певец, пропагандист современной песни. Государственная премия СССР (1951).

БЕРНЕТ Е . (наст. имя Александр Кириллович Жуковский) (1810-64), русский писатель, поэт. Представитель романтизма послепушкинского периода. Поэмы "Вечный жид" (1839), "Чужая невеста" (1843). Повести.

БЕРНЕТ (Burnet) Фрэнк (1899-1985) , австралийский вирусолог и иммунолог. Описал возбудителя ку-лихорадки. Труды по экологии вирусов. Один из авторов т. н. клонально-селекционной теории иммунитета. Исследовал механизмы аутоиммунных болезней. Нобелевская премия (1960, совместно с П. Б. Медаваром).

БЕРНЕТТ (Burnett) Фрэнсис Элиза (1849-1924) , американская писательница. Нравоучительная проза о детях: роман "Маленький лорд Фаунтлерой" (1886), повесть "Маленькая принцесса" (1905).

БЕРНИ (Berni) Антонио (1905-81) , аргентинский живописец. В 30-х гг. один из основоположников социального искусства "нового реализма" в Аргентине ("Полночь над миром").

БЕРНИ (Berni) Франческо (ок . 1497-1535), итальянский поэт-сатирик, высмеивавший в сонетах ханжей, пап, тиранов; создатель пародийного жанра "бернеско"; политические суждения Берни выражены в переработанной им поэме Боярдо "Влюбленный Роланд".

БЕРНИ (Burney) Чарлз (1726-1814) , английский историк музыки, органист, композитор. Развитие музыкального искусства связывал с другими сторонами художественной и общественной жизни. Основной труд "Всеобщая история музыки" (1776-89). Кантаты, инструментальные произведения и др.

БЕРНИНА (Bernina) , наиболее высокий (до 4049 м) горный массив в Восточных Альпах.

БЕРНИНИ (Bernini) Лоренцо (1598-1680) , итальянский архитектор и скульптор. Представитель барокко. Архитектурные произведения поражают пространственным размахом, пышностью декора, динамикой форм, перспективными и световыми эффектами (колоннада площади собора св. Петра в Риме, 1657-63). Скульптуре Бернини присущи стремительность движения, сочетание религиозной аффектации с экзальтированной чувствительностью ("Аполлон и Дафна", 1622-25; "Экстаз св. Терезы", 1644-52).

БЕРНС Роберт (1759-96) , шотландский поэт. Создал самобытную поэзию, в которой прославил труд, народ и свободу, бескорыстную и самоотверженную любовь и дружбу. Сатирические антицерковные поэмы "Два пастуха" (1784), "Молитва святоши Вилли" (1785), сборник "Стихотворения, написанные преимущественно на шотландском диалекте" (1786), патриотический гимн "Брюс - шотландцам", кантата "Веселые нищие", гражданская и любовная лирика (стихотворения "Дерево свободы", "Джон Ячменное зерно" и др.), застольные песни. Собрал и подготовил к изданию произведения шотландского поэтического и музыкального фольклора, с которым тесно связана его поэзия.

БЕРНСАЙД (Burnside) Уильям (1852-1927) , английский математик. Основные труды по математической физике, теории вероятностей, алгебре. Ввел (1891) в алгебру группы линейных дробных преобразований комплексного переменного. Опубликовал в 1897 монографию, в которой изложил абстрактную теорию групп.

БЕРНСКИЙ ИНТЕРНАЦИОНАЛ , основан в 1919 правоцентристскими лидерами распавшегося с нач. 1-й мировой войны Интернационала 2-го. Объединял социал-демократические партии Австрии, Великобритании, Германии, Италии, Франции и др. В феврале 1921 некоторые социал-демократические партии вышли из Бернского интернационала и образовали центристский "Интернационал 2 1/2-й", объединившийся в мае 1923 с Бернским интернационалом в Социалистический рабочий интернационал.

БЕРНСОН (Беренсон) (Berenson) Бернард (1865-1959) , американский историк искусства. Мастер атрибуции; впервые определил стилистические особенности школ живописи итальянского Возрождения и творчества многих художников.

БЕРНСТАЙН (Bernstein) Леонард (1918-90) , американский дирижер, пианист и композитор. Дирижировал многими оркестрами, в 1958-69 главный дирижер Нью-Йоркского филармонического оркестра. Первый исполнитель многих сочинений современных американских композиторов, в т. ч. собственной музыки. Балеты, симфонии, мюзиклы ("Вестсайдская история", 1957, и др.), музыка для кино и др.

БЕРНУЛЛИ (Bernoulli) , семья швейцарских ученых, давшая видных математиков.

БЕРНУЛЛИ (Bernoulli) Даниил (1700-82) , академик (1725-33) и иностранный почетный член (1733) Петербургской АН, сын Иоганна Бернулли. Разрабатывал законы механики жидких и газообразных тел (уравнение Бернулли).

БЕРНУЛЛИ (Bernoulli) Иоганн (1667-1748) , иностранный почетный член Петербургской АН (1725), брат Якоба Бернулли. Труды по исчислению бесконечно малых и вариационному исчислению.

БЕРНУЛЛИ ТЕОРЕМА , одна из предельных теорем теории вероятностей; простейший случай закона больших чисел, относится к распределению отклонений частоты появления некоторого случайного события от его вероятности при независимых испытаниях. Установлена Я. Бернулли (опубликована в 1713).

БЕРНУЛЛИ УРАВНЕНИЕ , связывает скорость и давление в потоке идеальной несжимаемой жидкости при установившемся течении. Бернулли уравнение выражает закон сохранения энергии движущейся жидкости. Широко применяется в гидравлике и технической гидродинамике. Выведено Д. Бернулли в 1738.

БЕРНУЛЛИ (Bernoulli) Якоб (1654-1705) , развил методы исчисления бесконечно малых Г. Лейбница; в теории вероятностей доказал простейший случай закона больших чисел - теорему Бернулли; совместно с братом Иоганном Бернулли положил начало вариационному исчислению.

БЕРНХАРД (Bernhard) Томас (1931-89) , австрийский писатель. Гротескно-сатирические пьесы ("Праздник для Бориса", 1970, и др.) и романы ("Стужа", 1963, "Помешательство", 1967, "Корректура", 1975, "Старые мастера", 1985, "Выключение", 1986). В пьесе "Перед выходом на пенсию" (1979) и мемуарах - антифашистские настроения.

БЕРНХЕМ (Бернем) (Burnham) Джеймс (1905-87) , американский социолог, один из авторов теории управленческой революции, по которой власть в современном обществе переходит к новому классу управляющих (высшие инженеры, менеджеры). Критик марксизма и социализма.

БЕРНШТЕЙН Николай Александрович (1896-1966) , российский нейро- и психофизиолог, член-корреспондент АМН (1946). Исследования Бернштейна по физиологии движения - теоретическая основа современной биомеханики, некоторые его идеи предвосхитили ряд положений кибернетики. Автор книги "О построении движений" (1941). Государственная премия СССР (1948).

БЕРНШТЕЙН Сергей Натанович (1880-1968) , математик, академик АН СССР (1929) и АН Украины (1925). Основные труды по теории дифференциальных уравнений (условия аналитичности решений), теории функций (приближение функций многочленами), теории вероятностей (аксиоматика, предельные теоремы). Государственная премия СССР (1942).

БЕРНШТЕЙН (Bernstein) Феликс (1878-1956) , немецкий математик. Основатель и в 1921-34 директор Института математической статистики Геттингенского университета. В 1934-48 работал в США, затем вернулся в Германию. Труды по теории чисел, множеств, тригонометрических рядов, интегральных уравнений. Первым доказал в 1897 теоремы эквивалентности теории множеств. Одним из первых установил прикладное значение теории множеств, занимался применением математических методов к задачам различных областей знания.

БЕРНШТЕЙН (Bernstein) Эдуард (1850-1932) , один из лидеров германской социал-демократии и 2-го Интернационала, идеолог реформизма. Участвовал в разработке Готской программы. Во 2-й пол. 90-х гг., ссылаясь на собственное исследование тенденций общественного развития, выступил с критикой теоретических основ марксизма как устаревших. Бернштейн отвергал научное обоснование социализма, считая его этическим идеалом, учение о неизбежности краха капитализма, о революции и диктатуре пролетариата, выдвинул программу реформ капитализма ("Конечная цель - ничто, движение - все").

БЕРОС (греч .; вавилон. Белрушу) (ок. 350-280 до н. э.), вавилонский историк, жрец храма бога Мардука. Автор истории Вавилонии (на греческом языке), отрывочные сведения из которой дошли в сочинениях античных и византийских историков.

БЕРРИ (Berry) , историческая область в центральной Франции, в бас. р. Шер (бас. Луары). На территории Берри - департаменты Шер, Эндр, частично Алье. 14,3 тыс. км2. 550 тыс. жителей. Главный город - Бурж.

БЕРРИ , нефтяное месторождение в Саудовской Аравии (Персидского залива нефтегазоносный бассейн). Открыто в 1964. Залежи на глубине 2,2-2,3 км. Начальные запасы 1055 млн. т. Плотность нефти 0,876 г/см3.

БЕРРОУЗ (Burroughs) Уильям (р . 1914), американский прозаик. Один из лидеров движения битников (см. "Разбитое поколение"), автор романов "Голый завтрак" (1959), "Машина размягчения" (1961), "Города красных ночей" (1981) и др.

БЕРРУГЕТЕ (Berruguete) , испанские художники: 1) Педро (ок. 1450-1504), живописец. Сочетал средневековые архаизмы со знанием перспективы (циклы картин из жизни св. Фомы)...2) Алонсо (ок. 1486-1561), скульптор, архитектор, живописец, сын Педро. Представитель испанского Ренессанса. Экспрессивные, повышенно-эмоциональные скульптуры ("Преображение", 1543-48).

БЕРСАЛЬЕРЫ (итал . bersagliere, от bersaglio - мишень), стрелки итальянской пехоты (с 1836), специально натренированные в меткой стрельбе и форсированных маршах; в 20 в. стали основой формирования самокатных и мотоциклетных частей.

БЕРСЕНЕВ Иван Архипович (1762-89) , российский гравер, тонкий мастер репродукционной гравюры резцом.

БЕРСЕНЕВ Иван Николаевич (1889-1951) , русский режиссер и актер, народный артист СССР (1948). На сцене с 1907, в 1924-36 во Московском Художественном Академическом театре 2-м (с 1928 художественный руководитель). С 1938 художественный руководитель Московского театра им. Ленинского комсомола. Роли: Хельмер ("Нора" Г. Ибсена), Протасов ("Живой труп" Л. Н. Толстого), Сирано ("Сирано де Бержерак" Э. Ростана) и др. Профессор ГИТИСа (с 1939).

БЕРСЕНЬ-БЕКЛЕМИШЕВ Иван Никитич (?-1525) , сын боярский, дипломат, член великокняжеской думы при Иване III и Василии III. Глава оппозиции при дворе, выступал против укрепления самодержавия. Казнен.

БЕРТАЛАНФИ (Bertalanffy) Людвиг фон (1901-72) , австрийский биолог-теоретик. С 1949 в США и Канаде. Выдвинул первую в современной науке обобщенную системную концепцию ("общую теорию систем"), задачи которой - разработка математического аппарата описания разных типов систем, установление изоморфизма законов в различных областях знания ("Общая теория систем", 1968).

БЕРТЕЛЬС Евгений Эдуардович (1890-1957) , востоковед, член-корреспондент АН СССР (1939). Труды по истории персидской, таджикской и ряда тюркских литератур, исследования суфизма и суфийской литературы, творчества Фирдоуси, Джами, Навои, Низами. Государственная премия СССР (1948).

"БЕРТЕЛЬСМАН" , издательско-полиграфический концерн. Центр в Гютерсло (Германия). Основан К. Бертельсманом в 1824, издательство с 1835. В 1950-80 объединил св. 100 полиграфических и других фирм страны и зарубежных. Выпускает художественную, научную, энциклопедическую (в т. ч. "Лексикотека" в 26 тт., с 1972), справочную, учебную и другую литературу, компакт-кассеты и видеодиски. Распространяет продукцию главным образом через сеть книжных и музыкальных клубов.

БЕРТЕН (Bertin) Роза (наст . имя Мари Жанна) (1744-1813), придворная портниха французской королевы Марии-Антуанетты, получившая прозвище "министр моды".

БЕРТИЛЬОН (Бертийон) (Bertillon) Альфонс (1853-1914) , французский юрист, автор системы приемов судебной идентификации (ранее иногда называлась "бертильонаж").

БЕРТИНОВ Альберт Иосифович (1906-87) , российский ученый в области электромашиностроения, заслуженный деятель науки и техники РСФСР (1965), основатель научной школы. В 1938 под его руководством создан первый в Европе турбогенератор с водородным охлаждением. В 1945-47 возглавлял работы по проектированию первой всесоюзной единой серии асинхронных двигателей мощностью до 100 кВт.

БЕРТЛО (Бертело) (Berthelot) Пьер Эжен Марселен (1827-1907) , французский химик и государственный деятель, иностранный член-корреспондент Петербургской АН (1876). Труды по органической химии, химической кинетике, термо- и агрохимии, взрывчатым веществам, истории химии. Синтезировал органические соединения различных классов, чем нанес окончательное поражение представлениям о "жизненной силе". Изобрел (1881) калориметрическую бомбу. Ввел понятия об экзо- и эндо-термических реакциях. Министр просвещения (1886-87), министр иностранных дел (1895-96).

БЕРТОЛЕТОВА СОЛЬ , то же, что калия хлорат.

БЕРТОЛЛЕ (Berthollet) Клод Луи (1748-1822) , французский химик, основатель учения о химическом равновесии. Одним из первых поддержал антифлогистическое учение А. Лавуазье. Разработал (совместно с Лавуазье и др.) новую химическую номенклатуру. В отличие от Ж. Пруста считал состав химических соединений переменным. Установил состав аммиака, природного газа, синильной кислоты, сероводорода. Открыл (1785) хлорат калия, названный позднее бертолетовой солью.

БЕРТОЛЛИДЫ , см. Дальтониды и бертоллиды.

БЕРТОЛУЧЧИ (Bertolucci) Бернардо (р . 1941), итальянский режиссер и поэт. Испытал сильное влияние П.-П. Пазолини, унаследовав от него социальный критицизм и исповедальность. Наиболее значительные фильмы: "Конформист", 1970 (по А. Моравиа); "Последнее танго в Париже", 1972; "Двадцатый век", 1976 (эпическая панорама итальянской жизни на протяжении полувека); "Последний император", 1987; "Ускользающая красота", 1996.

БЕРТОН (Burton) Ричард Фрэнсис (1821-1890) , английский путешественник. Вместе с Дж. Х. Спиком в 1854-59 исследовал Сомали, в 1858 открыл оз. Танганьика.

БЕРТОН (Burton) Роберт (1577-1640) , английский писатель-эрудит, автор энциклопедического труда "Анатомия меланхолии" (1621), ставшего одним из наиболее ярких образцов эссеистики эпохи барокко.

БЕРТОН (Burton) Тим (р .1958), американский кинорежиссер и сценарист. После нескольких лет работы в студии У. Диснея начал снимать фильмы самостоятельно. Его фильмы максимально приближены к комиксам и мультфильмам. Наиболее значительными являются фильмы: "Битлджюс" (1988), "Бэтмен" (1989), "Эдвард - руки-ножницы" (1990), "Бэтмен возвращается" (1992). Снял полнометражный мультфильм "Кошмар перед Рождеством" (1993).

БЕРТРАН (Bertrand) Алоизиюс (1807-41) , французский поэт-романтик. Его книга средневековых стилизаций "Гаспар из Тьмы" (издана в 1842) лежит у истоков французского "стихотворения в прозе".

БЕРТРАН (Bertrand) Габриель Эмиль (1867-1962) , французский биохимик, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент РАН с 1924). Труды по энзимологии. Разработал количественные методы определения сахаров (1906) и микроэлементов в растениях и у животных.

БЕРТРАН ДЕ БОРН (Bertran de Born) (ок . 1140 - ок. 1215), провансальский трубадур. Участвовал в феодальных междоусобицах, описав их в стихах (сохранилось более 40); прославлял воинские подвиги.

БЕРТРАН Жозеф Луи Франсуа (1822-1900) , французский математик, иностранный член-корреспондент (1859) и иностранный почетный член (1896) Петербургской АН. Труды по математическому анализу, теории групп.

БЕРТРАН Марсель (1847-1907) , французский геолог, иностранный член-корреспондент Петербургской АН (1899). Первым высказал мысль о тектонических покровах в Альпах, разработал представления об основных эпохах складчатости и периодичности тектонических движений.

БЕРТРАНДИТ , минерал, Be4[Si2O7](OH)2. Белые, бесцветные кристаллы, агрегаты. Твердость 6-7; плотность ок. 2,6 г/см3. По происхождению гидротермальный. Руда бериллия.

БЕРТЬЕ-ДЕЛАГАРД Александр Львович (1842-1920) , российский нумизмат и историк. Труды об античных и средневековых древностях южной территории СССР.

БЕРУЛАВА Хута Михайлович (р . 1924), грузинский поэт. Поэмы "Русское сердце" (1950), "Колхетская легенда" (1943-55), "Бурная тишина" (1981). Сборники стихов "Снежный день" (1973), "Родные имена. Воспоминания" (1979), "Каждой весной" (1984).

БЕРУНИ , Бируни (до 1958 Шаббаз), город (с 1962) в Узбекистане, Каракалпакия, в 20 км от ж.-д. ст. Ургенч. 39,5 тыс. жителей (1990). Хлопкоочистительный завод; хлопкопрядильная, хлопкоткацкая фабрики и другие предприятия. Переименован в честь Бируни.

БЕРУТ (Bierut) Болеслав (1892-1956) , президент и председатель президиума Государственного совета (1947-52), председатель Совета министров (1952-54) Польши. Председатель (декабрь 1948 - март 1954), 1-й секретарь (с марта 1954) ЦК Польской объединенной рабочей партии.

БЕРХЕМ (Berchem) Николас (1620-83) , нидерландский живописец и офортист. Итальянские пейзажи с пасторальными мотивами.

БЕРХТЕСГАДЕН (Berchtesgaden) , горноклиматический курорт на юго-востоке Германии, к югу от Зальцбурга (Австрия). Центр зимнего спорта.

БЕРЦЕЛИУС (Berzelius) Йенс Якоб (1779-1848) , шведский химик и минералог, иностранный почетный член Петербургской АН (1820). Открыл церий (1803), селен (1817), торий (1828). Создал (1812-19) электрохимическую теорию химического сродства, на ее основе построил классификацию элементов, соединений и минералов. Определил (1807-18) атомные массы 45 элементов, ввел (1814) современные химические знаки элементов. Предложил термин "катализ".

БЕРЧ (Birch) Артур (р . 1915), австралийский химик-органик, иностранный член РАН (1991; иностранный член АН СССР c 1976). Разработал метод восстановления ароматических соединений щелочными металлами в жидком аммиаке в присутствии доноров протонов (реакция Берча).

БЕРШ , рыба семейства окуневых. Длина 25-45 см, весит от 250 г до 1,4 кг. Главным образом в водохранилищах бас. Каспийского, Черного и Азовского морей. Объект промысла.

БЕРШАДЬ , город (с 1966) на Украине, Винницкая обл. Железнодорожная станция. 14,2 тыс. жителей (1990). Электротехнический завод, пищевые предприятия. Краеведческий музей. Известен с 1459.

БЕРШЕ (Berchet) Джованни (1783-1851) , итальянский поэт, один из основоположников итальянского романтизма, участник движения карбонариев. Стихотворения и поэмы проникнуты мотивами национально-освободительной борьбы: "Беглецы из Парги" (1823), "Фантастические сны" (1829), "Парга" (1848); критические статьи.

БЕРШТЕЙН Инна Абрамовна (р . 1919), российский критик, литературовед, доктор филологических наук. В центре внимания - история чешской литературы, развитие жанра романа в литературе 20 в. Книги: "Современная чешская литература" (1961), "Похождения бравого солдата Швейка" Ярослава Гашека" (1971), "Эпос обновления жизни: роман в литературе социалистических стран 60-70-х гг." (1982) и др.

БЕРЫНДА Памва (50-70-е гг . 16 в. - 1632), деятель украинской культуры, поэт, переводчик. Словарь "Лексикон славеноросский и имен толкование" (1627; ок. 7 тыс. слов), панегирические и духовные стихи.

"БЕСЕДА" , одно из первых объединений земских деятелей (Москва, 1899-1905). Обсуждала земские и политические вопросы. Через газету "Право" и другие либеральные издания пропагандировала идею конституционализма.

"БЕСЕДА ЛЮБИТЕЛЕЙ РУССКОГО СЛОВА" , литературное общество в Санкт-Петербурге в 1811-16 во главе с Г. Р. Державиным и А. С. Шишковым. Большинство членов (С. А. Ширинский-Шихматов, А. С. Хвостов, Д. И. Хвостов, А. А. Шаховской и др.) с позиций защитников классицизма и старославянского языка выступали против новых литературных направлений и реформы литературного языка, начатой Н. М. Карамзиным. Н. И. Гнедич и И. А. Крылов, входившие в общество, отстаивали национал-демократические традиции русской литературы.

БЕСЕДКОВЫЕ ПТИЦЫ (шалашники) , семейство птиц отряда воробьиных. Длина 23-35 см. 17 видов, в Австралии, Нов. Гвинее и на прилежащих островах. Токующие самцы строят из веток беседку для спаривания, украшают площадку перед ней раковинами, цветами и другими яркими предметами.

БЕСИКИ (наст . имя и фам. Виссарион Захарьевич Габашвили) (1750-91), грузинский поэт и политический деятель. Любовная лирика, патриотическая ода "Аспиндза" (1770).

БЕСКАПСЮЛЬНОЕ ВЗРЫВАНИЕ , способ взрывания, при котором инициирование основного заряда осуществляется посредством огнепроводного шнура без капсюля-детонатора. Применяется в камерных и скважинных зарядах.

БЕСКИДЫ , северная полоса Карпат в Польше и Чехословакии. Состоят из нескольких изолированных массивов (высота до 1725 м, г. Бабья). Буковые и хвойные леса, субальпийские луга. Разделяются на Зап. и Вост. Бескиды.

БЕСКИЛЕВЫЕ ПТИЦЫ (бегающие птицы) , группа птиц, не способных к полету. Грудные мышцы слабо развиты, киль отсутствует, перья на крыльях мягкие. Ноги сильные. Хорошо бегают. 4 отряда: страусы, нанду, казуары, киви. Ср. Килевые птицы.

БЕСКОВ Константин Иванович (р . 1920), российский спортсмен и тренер (футбол), заслуженный мастер спорта (1948), заслуженный тренер СССР (1968). Чемпион (1945, 1949) и обладатель Кубка СССР (1953). Тренер сборной команды СССР (1955, 1963-64, 1981-82).

БЕСКОЗЫРКА , форменный головной убор (фуражка без козырька) солдат, матросов, некоторых младших командиров, воспитанников военно-морских училищ ряда армий и флотов. В российской армии и флоте с 1811. В 1872 в российском флоте на бескозырки были введены ленточки, на которых обозначались наименование корабля или номер флотского экипажа; ныне на ленточках указывается название флота или военно-морского училища.

БЕСКОНЕЧНАЯ ДЕСЯТИЧНАЯ ДРОБЬ , десятичная дробь, в записи которой после запятой содержится бесконечное количество цифр.

БЕСКОНЕЧНАЯ ИНДУКЦИЯ , вывод общего высказывания (суждения) из бесконечной совокупности посылок, исчерпывающих все его частные случаи. Играет важную роль в основаниях математики (см. Индукция).

БЕСКОНЕЧНО БОЛЬШАЯ , переменная величина Y, обратная бесконечно малой величине X, то есть Y = 1/X.

БЕСКОНЕЧНО МАЛАЯ , переменная величина, которая в процессе изменения становится (по абсолютной величине) и при дальнейшем изменении остается меньше любого наперед заданного положительного числа, т. е. имеет пределом нуль. В математическом анализе важную роль играют пределы отношений бесконечно малых величин (см. Дифференциальное исчисление) и пределы сумм бесконечно малых величин, когда число слагаемых неограниченно возрастает (см. Интегральное исчисление).

БЕСКОНЕЧНО МАЛАЯ , переменная величина, которая в процессе изменения становится (по абсолютной величине) и при дальнейшем изменении остается меньше любого наперед заданного положительного числа, т. е. имеет пределом нуль. В математическом анализе важную роль играют пределы отношений бесконечно малых величин (см. Дифференциальное исчисление) и пределы сумм бесконечно малых величин, когда число слагаемых неограниченно возрастает (см. Интегральное исчисление).

БЕСКОНЕЧНОЕ ПРОИЗВЕДЕНИЕ , произведение бесконечного числа сомножителей , т. е. выражение вида:

БЕСКОНЕЧНЫЙ РЯД , см. Ряд.

БЕСКОНТАКТНАЯ АППАРАТУРА , электротехнические и электронные устройства, в которых коммутация электрических цепей (их замыкание, размыкание, переключение), а также преобразование тока или напряжения осуществляются без механического разрыва цепей.

БЕСКРЫЛАЯ ГАГАРКА , истребленная (в 19 в.) нелетающая птица семейства чистиковых. Длина до 70 см. Обитала на Атлантическом побережье Европы и Сев. Америки.

БЕСКРЫЛЫЕ , то же, что киви.

БЕСЛАН , город (с 1950) в Российской Федерации, Сев. Осетия. Железнодорожный узел. 32,3 тыс. жителей (1991). Маисовый комбинат; заводы: электромеханический, "Автоспецоборудование".

БЕСОВ Олег Владимирович (р . 1933), российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по теории функций. Государственная премия СССР (1977).

БЕСПАЛЫЙ Иван (?-1718) , гетман украинских повстанцев 1658-59, сражавшихся вместе с русскими войсками против сторонника польской шляхты И. Выговского.

БЕСПЛАМЕННОЕ ВЗРЫВАНИЕ , способ взрывания с использованием специальных патронов (напр., кардокс, эрдокс), содержащих сильно сжатый негорючий или пламегасящий газ. Применяется для отбойки горных пород в шахтах, опасных по газу и пыли.

БЕСПЛАТНАЯ МУЗЫКАЛЬНАЯ ШКОЛА , музыкально-просветительская организация (1862-1917). Основана в Санкт-Петербурге Г. Я. Ломакиным (ее директор до 1868) и М. А. Балакиревым (директор в 1868-1873 и 1881-1908). Впоследствии ее возглавляли Н. А. Римский-Корсаков, С. М. Ляпунов.

БЕСПЛОДИЕ , неспособность зрелого организма производить потомство. У человека бесплодным считается брак, при котором беременность не наступает в течение 2 лет половой жизни без применения средств контрацепции. Причины бесплодия: отсутствие живых сперматозоидов в семени, аномалии строения и воспалительные болезни половых органов (напр., эндометрит, аднексит), эндокринопатии и др.

БЕСПОЗВОНОЧНЫЕ , животные, не имеющие позвоночника: простейшие, губки, кишечнополостные, черви, моллюски, членистоногие, иглокожие и др.; примерно 3/4 видов всех животных.

БЕСПОЛОЕ РАЗМНОЖЕНИЕ , размножение организмов, характеризующееся отсутствием полового процесса и происходящее без участия половых клеток. Осуществляется путем шизогонии, в форме вегетативного размножения, а также с помощью специальных образований - спор и др. Бесполое размножение обычно чередуется с половым размножением.

БЕСПОПОВЦЫ , одно из течений старообрядчества. Отвергают священников и ряд таинств. Имеется несколько толков (поморцы, федосеевцы, филипповцы, нетовщина и др.).

БЕСПРЕДМЕТНОЕ ИСКУССТВО , см. Абстрактное искусство.

БЕСПРОЗВАННЫЙ Израиль Моисеевич (1884-1954) , российский металловед. Труды связаны с развитием теории резания металла. Предложил (1951) метод определения стойкости режущего инструмента, установил рациональные параметры режущей части. Государственная премия СССР (1944).

БЕССАРАБИЯ , историческая область между рр. Днестр и Прут (ныне основная часть территории Молдавии и южная часть Одесской обл.). В 10-11 вв. в Киевской Руси, затем в Галицко-Волынском княжестве. С 14 в. в Молдавском княжестве, с нач. 16 в. под властью Турции. С 1812 в Российской империи. В 1918-40 в составе Румынии.

БЕССАРАБОВ Игорь Викторович (1919-93) , российский кинорежиссер, оператор, народный артист России (1982). Поставил фильмы: "Дети нашего века" (1972), "Повесть о коммунисте" (1976, совместно с А. С. Кочетковым), "Трудная должность быть революционером" (1982) и др. Ленинская премия (1978), Государственная премия СССР (1951).

БЕССАРАБОВА Наталья Ивановна (1895-1981) , российский художник-керамист. Способствовала возрождению гжельской керамики и скопинской керамики, создавая на основе традиций посуду и скульптуру из фарфора, майолики, терракоты.

БЕССЕЛЬ (Bessel) Фридрих Вильгельм (1784-1846) , немецкий астроном и геодезист, иностранный почетный член Петербургской АН (1814). Создал теорию и методы учета инструментальных и личных ошибок при астрономических наблюдениях, одним из первых измерил звездный параллакс (1838), определил элементы земного сфероида, которыми пользовались ок. 100 лет. Исследовал функции, названные его именем.

БЕССЕЛЯ УРАВНЕНИЕ , специального вида дифференциальное уравнение, к которому приводят многие физические и технические задачи в цилиндрических координатах. Решения Бесселя уравнения называются цилиндрическими функциями, частный случай которых - функции Бесселя.

БЕССЕМЕР (Bessemer) Генри (1813-98) , английский изобретатель. Создал (патент 1856) конвертерный способ передела чугуна в сталь, т. н. бессемеровский процесс.

БЕССЕМЕРОВСКИЙ ПРОЦЕСС , передел жидкого чугуна (с незначительным содержанием P и S) в сталь без подвода теплоты - продувкой воздухом (иногда обогащенным кислородом) в конвертере. Во 2-й пол. 20 в. вытеснен кислородно-конвертерным процессом.

БЕССЕР Виллибальд Готлибович (1784-1842) , российский ботаник, член-корреспондент Петербургской АН (1835). Уроженец Швейцарии, с 1809 в России. Труды по флористике и систематике растений.

БЕССЕТЕВОЙ ЛОВ , добыча рыбы, основанная на ее реакции к действию различных раздражителей: электрическому току, свету, химическим реагентам (напр., на свет в воде мелкая рыба собирается плотным косяком, и ее выкачивают насосом).

БЕССЛИТКОВАЯ ПРОКАТКА , получение металлических прутков, лент или заготовок заливкой жидкого металла в зазор между вращающимися в разные стороны горизонтальными прокатными валками.

БЕССМЕРТНИКИ (иммортели) , растения нескольких родов семейства сложноцветных (цмин, гелиптерум, сухоцвет и др.), сохраняющие при высыхании форму и окраску. Используются в сухих зимних букетах.

БЕССМЕРТНОВА Наталья Игоревна (р . 1941), артистка балета, народная артистка СССР (1976). В 1961-88 в Большом театре. Классическая танцовщица лирико-романтического плана. Исполнительница главных партии в балетах "Жизель" А. Адана, "Лебединое озеро" П. И. Чайковского, "Легенда о любви" А. Д. Меликова, "Спартак" А. И. Хачатуряна, "Иван Грозный" и "Ромео и Джульетта" С. С. Прокофьева и др. Ленинская премия (1986), Государственная премия СССР (1977).

БЕССОЗНАТЕЛЬНОЕ , совокупность психических процессов, не представленных в сознании субъекта. В ряде психологических теорий - особая сфера психического, качественно отличная от сознания. В иррационалистической "философии бессознательного" Э. Гартмана - универсальная основа бытия. Одно из центральных понятий в психоанализе З. Фрейда и других течениях глубинной психологии; в "аналитической психологии" К. Г. Юнга наряду с личным бессознательным выделяется коллективное бессознательное.

БЕССОН (Besson) Люк (р .1959), французский кинорежиссер. Творческий почерк Бессона отличают сочетание причудливого сюжета и изысканной визуальности. Успех принесли ему фильмы: "Подземка" (1985), "Голубая бездна" (1988), "Никита" (1990), "Леон" (1994).

БЕССОННИЦА , позднее засыпание, раннее пробуждение, прерывность ночного сна, уменьшение его глубины.

БЕССОНОВ Анатолий Алексеевич (1892-1983) , российский конструктор авиационных двигателей. Под его руководством основано производство ряда оригинальных поршневых двигателей. Репрессирован, в 1931-33 находился в заключении, где работал в Особом бюро ОГПУ.

БЕССОЮЗИЕ (асиндетон) , построение предложения, при котором однородные члены или части сложного предложения связываются без помощи союзов.

БЕССПОРНЫЕ ФАКТЫ , в гражданском праве и процессе - обстоятельства, имеющие значение для данного дела, которые стороны не оспаривают и в правильности которых суд не сомневается.

БЕССРЕБРЕНИКИ , разряд святых, прославляемых в Православной церкви за свое бескорыстие, безвозмездное служение людям. Особенно почитаются как бессребреники врачи Косьма и Дамиан, жившие в Риме (ум. в кон. 3 в.).

БЕССТОЧНАЯ ОБЛАСТЬ , область внутреннего стока, часть суши, лишенная связи через речные системы с океаном. Реки беcсточной области впадают во внутренние моря, озера или теряются в песках. Наиболее обширные беcсточные области - в Африке и Азии (напр., Арало-Каспийская).

БЕССТОЧНОЕ ОЗЕРО , не имеет поверхностного стока или подземного отвода воды в соседние водосборы. Расход воды происходит за счет испарения.

БЕССТРУЖКОВЫЙ АНАЛИЗ , осуществляют без разрушения образца. Раствор для анализа получают нанесением на поверхность образца нескольких капель реактива, растворяющего исследуемое вещество. Применяют в металлургии, криминалистике, археологии, ювелирном деле.

БЕССТУПЕНЧАТАЯ ПЕРЕДАЧА , механизм для плавного изменения частоты вращения ведомого вала в транспортных машинах, станках, приборах. Бывают механические (в т. ч. фрикционные), электрические и гидравлические. Механические бесступенчатые передачи называются также вариаторами.

БЕССТЫКОВОЙ ПУТЬ железной дороги , состоит из сварных рельсов, образующих плети длиной 150-950 м. Снижает шум и износ подвижного состава.

БЕССЯЖКОВЫЕ , отряд энтогнатных насекомых. Длина 0,5-2 мм. Сяжки (усики) отсутствуют. Св. 200 видов. Ведут скрытый образ жизни.

БЕСТ (перс .), в Иране основанное на старинном обычае право убежища на территории некоторых священных и неприкосновенных мест (мечетей, гробниц, с 19 в. - помещений иностранных посольств и других учреждений, пользующихся экстерриториальностью).

БЕСТЕМЬЯНОВА Наталья Филимоновна (р . 1960), российская спортсменка (фигурное катание), заслуженный мастер спорта (1984). Чемпионка Олимпийских игр (1988), мира (1985-88), Европы (1983, 1985-88), СССР (1982, 1983, 1987).

БЕСТЕР , рыба, полученная путем искусственной гибридизации белуги и стерляди в СССР в 1952. Длина 50-80 см (до 1,8 м), масса 3-5 кг (до 30 кг). Объект садкового разведения.

БЕСТИАРИИ (от лат . bestia - зверь), 1) в Др. Риме борцы с дикими зверями на арене цирка,..2) Средневековые сборники статей о реальных и фантастических животных; сопровождаются аллегорическими истолкованиями.

БЕСТСЕЛЛЕР (англ . best seller), наиболее раскупаемая книга, издаваемая большими тиражами.

БЕСТУЖЕВ Александр Феодосьевич (1761-1810) , российский просветитель-демократ, артиллерийский офицер. Отец декабристов Бестужевых. В 1798 вместе с И. П. Пниным издавал "Санкт-Петербургский журнал". Автор трактата о воспитании.

БЕСТУЖЕВ-РЮМИН Алексей Петрович (1693-1766) , граф, российский государственный деятель и дипломат, генерал-фельдмаршал (1762). В 1740-41 кабинет-министр, в 1744-58 канцлер. С 1762 первоприсутствующий в Сенате.

БЕСТУЖЕВ-РЮМИН Константин Николаевич (1829-1897) , российский историк, академик Петербургской АН (1890). В 1878-82 возглавлял петербургские Высшие женские курсы (названные его именем). Труды по русской истории, историографии.

БЕСТУЖЕВ-РЮМИН Михаил Павлович (1801-1826) , декабрист, подпоручик. Член Южного общества, республиканец. Один из руководителей Васильковской управы и восстания Черниговского полка. Повешен.

БЕСТУЖЕВ-РЮМИН Михаил Петрович (1688-1760) , граф, российский дипломат. С 1720 министр-резидент, посол в ряде европейских стран.

БЕСТУЖЕВСКИЕ КУРСЫ , см. в ст. Высшие женские курсы.

БЕСТУЖЕВЫ , декабристы, члены Северного общества, участники восстания 14 декабря 1825, братья: 1) Александр Александрович (Марлинский) (1797-1837), штабс-капитан, писатель. Соиздатель альманаха "Полярная звезда". Приговорен к 20 годам каторги, с 1829 рядовой в армии на Кавказе. Убит в бою. Романтические стихи и повести ("Фрегат "Надежда"", "Аммалат-бек"). См. портрет...2) Михаил Александрович (1800-71), штабс-капитан. Приговорен к 20 годам каторги, с 1826 в Шлиссельбургской крепости, Нерчинских рудниках, в 1839-56 на поселении в Селенгинске. Автор "Записок"...3) Николай Александрович (1791-1855), капитан-лейтенант. Член Верховной думы Северного общества, республиканец. Приговорен к вечной каторге, с 1826 в Шлиссельбургской крепости, Нерчинских рудниках, с 1839 на поселении в Селенгинске. Акварелист-портретист. Историк российского флота, экономист, писатель...4) Петр Александрович (1808-40), мичман. Разжалован в солдаты. В 1826-29 в армии на Кавказе.

БЕСХВОСТЫЕ ЗЕМНОВОДНЫЕ , отряд земноводных. Тело короткое, широкое; хвост во время метаморфоза исчезает. Обе пары конечностей хорошо развиты, задние длиннее передних и служат для прыганья. 256 родов, ок. 3500 видов, распространены широко. Большинство размножается в воде; личинка - головастик. К бесхвостым земноводным относятся пипы, чесночницы, жабы, квакши, лягушки настоящие и др. 22 вида в Красной книге Международного Союза охраны природы (МСОП).

БЕСХОЗЯЙНОЕ ИМУЩЕСТВО , в гражданском праве - имущество, собственник которого неизвестен.

БЕСХОЗЯЙСТВЕННО-СОДЕРЖИМОЕ ИМУЩЕСТВО , в гражданском праве - принадлежащее гражданину имущество, о котором собственник не заботится, вследствие чего оно разрушается. Как правило, закон предусматривает изъятие в судебном порядке некоторых видов бесхозяйственно-содержимого имущества (жилого дома, культурных ценностей).

БЕСЧЕЛНОЧНЫЙ СТАНОК , ткацкий станок, в котором уточная нить вводится между нитями основы не челноком, а рапирами, металлической лентой, струей воздуха или капельной струей воды. Благодаря повышению скорости прокладывания утка существенно возрастает производительность бесчелночных станков по сравнению с челночными станками.

БЕСЧЕЛЮСТНЫЕ , надкласс примитивных водных позвоночных. Челюсти и парные конечности отсутствуют. Включает многие ископаемые формы и современный класс круглоротых.

БЕСЧЕРЕПНЫЕ , класс хордовых. Длина до 7,5 см. Головной отдел не обособлен, череп отсутствует. Тело и некоторые внутренние органы сегментированы. 13 видов, в т. ч. ланцетники, в морях Атлантического и Тихого ок.

БЕСЫ , в древнеславянской мифологии злые духи; в христианских представлениях то же, что черти.

БЕТ (Beth) Эверт Виллем (1908-64) , нидерландский философ и логик. Выдвинул идею о необходимости синтеза логики, оснований математики, истории точных наук и психологии мышления. В логике разработал метод семантических (аналитических) таблиц, семантику интуиционистской логики и др.

БЕТА (?) , вторая буква греческого алфавита.

БЕТАКИ Василий Павлович (р . 1930), русский поэт. С 1973 в эмиграции во Франции. Единственная опубликованная в СССР книга - "Земное пламя" (1965). В поэзии, отмеченной экспрессивной образностью и многоплановостью, - картины природы, городские пейзажи, отзвуки исторических и современных, политических событий. Сборники стихов и поэм: "Замыкание времени" (1974), "Европа - остров" (1981), "Пятый всадник" (1985). Сборник эссе "Русская поэзия за 30 лет" (1987).

БЕТАНКУР (Betancourt) Ромуло (1908-81) , президент Венесуэлы в 1945-48 и 1959-64; в 1941 основал партию Демократическое действие и был одним из ее лидеров.

БЕТА-РАСПАД (b-распад) , самопроизвольное превращение ядер, сопровождающееся испусканием (или поглощением) электрона и антинейтрино или позитрона и нейтрино. Известны типы бета-распада: электронный распад (превращение нейтрона в протон), позитронный распад (протона в нейтрон) и электронный захват. При электронном бета-распаде заряд ядра увеличивается на 1, при позитронном - уменьшается на 1; массовое число не меняется (см. Радиоактивность).

БЕТА-СПЕКТРОМЕТР , прибор для измерения энергии (энергетического спектра) электронов и позитронов, в т. ч. бета-частиц.

БЕТА-СПЕКТРОСКОПИЯ , см. Ядерная спектроскопия.

БЕТА-ТЕРАПИЯ , лечебное применение бета-частиц; вид лучевой терапии.

БЕТАТРОН , циклический ускоритель электронов, в котором электроны ускоряются вихревым электрическим полем, порожденным переменным магнитным полем. Обычно энергия электронов в бетатроне не выше 100 МэВ.

БЕТА-ЧАСТИЦЫ , электроны и позитроны, испускаемые при бета-распаде.

БЕТГЕР (Bottger) Иоганн Фридрих (1682-1719) , немецкий алхимик. Основные труды связаны с поиском компонентов фарфоровой массы и их оптимального соотношения. Получил в 1705-07 ее первые образцы, на основе которых было организовано производство саксонского фарфора. В 1707 приготовил первый в Европе твердый белый фарфор, разработал технологию его производства и в 1710 организовал в Мейсене (Саксония) мануфактуру, выпускавшую всемирно известный мейсенский фарфор.

БЕТЕ (Bethe) Ханс Альбрехт (р . 1906), физик-теоретик. В 1933 эмигрировал из Германии, с 1935 в США. Фундаментальные труды по квантовой механике, ядерной физике, квантовой теории твердого тела, астрофизике. Указал наиболее вероятные циклы термоядерных реакций в звездах. Участник создания первый атомной бомбы. Нобелевская премия (1967). Золотая медаль им. Ломоносова АН СССР (1990).

БЕТЕЛЬ , смесь пряных листьев перца бетель - кустарника семейства перечных (разводимого в тропической Азии) с кусочками семян пальмы арека и небольшим количеством извести. Используют как жвачку; возбуждает нервую систему.

БЕТЕЛЬГЕЙЗЕ , a Ориона, звезда нулевой звездной величины, красный сверхгигант с радиусом, равным 850 радиусам Солнца.

БЕТЕХТИН Анатолий Георгиевич (1897-1962) , российский геолог и минералог, академик АН СССР (1953). Основные труды по рудообразованию и минераграфии. Разработал теорию образования марганцевых руд. Исследовал проблему гидротермических растворов. Ленинская премия (1958), Государственная премия СССР (1947).

БЕТИ (Beti) Монго (р . 1932), камерунский писатель. Пишет на французском языке. Антиколониальные романы "Жестокий город" (1955), "Чудесное исцеление короля" (1958), "Помни Рубена" и "Перпетю и привычка к страданию" (оба 1974).

БЕТИКА (Baetica) , римская провинция на юге Испании, образованная ок. 15-12 до н. э.; название от р. Бетис (совр. Гвадалквивир). Экономически наиболее развитая и романизованная провинция в Испании. В нач. 5 в. территория Бетики завоевана вандалами.

БЕТЛЕЙКА , то же, что батлейка.

БЕТЛЕН (Bethlen) Габор (1580-1629) , князь Трансильвании с 1613, венгерский король в 1620-1621. Участник антигабсбургского движения 1604-06 под руководством И. Бочкаи, Тридцатилетней войны 1618-48 (в антигабсбургской коалиции).

БЕТЛЕН Иштван (1874-1946) , граф, в 1921-31 председатель Совета министров Венгрии. Заключил договор (1927) о дружбе с фашистской Италией. В годы 2-й мировой войны советник М. Хорти.

БЕТЛЕХЕМ (Bethlehem) , город на северо-востоке США, шт. Пенсильвания. 71,4 тыс. жителей, с г. Аллентаун и пригородами 650 тыс. жителей (1990). Центр черной металлургии (штаб-квартира "Бетлехем Стил"), металлообрабатывающая, цементная и др. промышленность. Университет.

"БЕТЛЕХЕМ СТИЛ" (Bethlehem Steel) , металлургическая компания США. Основана в 1904. Выпускает промышленное оборудование и военную технику, добывает железную и марганцевую руду. Объем продаж 5,5 млрд. дол., чистая прибыль 403 млн. дол., выплавка стали 11,7 млн. т, число занятых 32,9 тыс. человек (кон. 1980-х гг.).

БЕТЛИНГК (Bohtlingk) Оттон Николаевич (1815-1904) , немецкий и российский филолог-индолог, академик (1855), почетный член (1894) Петербургской АН. Основной труд - "Санскритский словарь" (известный под названием "Большой Петербургский словарь", т. 1-7, 1855-75; совместно с Р. Ротом). Издал древнеиндийскую грамматику Панини (1839-40). Впервые применил сравнительно-исторический метод к изучению тюркских языков.

БЕТМАН-ГОЛЬВЕГ (Bethmann Hollweg) Теобальд (1856-1921) , германский рейхсканцлер и прусский министр-президент в 1909-17; в 1905-07 министр внутренних дел Пруссии, в 1907-09 имперский министр внутренних дел и заместитель рейхсканцлера.

БЕТОН (франц . beton), один из важнейших строительных материалов, получаемый в результате затвердевания уплотненной смеси вяжущего вещества, воды, заполнителей и в некоторых случаях добавок. По объемной массе бетоны подразделяются на особо тяжелые, тяжелые, легкие и особо легкие. По виду вяжущего вещества бетоны бывают: цементные, силикатные, гипсовые, асфальтобетоны, полимербетоны и др. По назначению различают бетоны обычные (для промышленных и гражданских зданий), гидротехнические, дорожные, теплоизоляционные, декоративные, специального назначения (химически стойкие, жаростойкие, для защиты от ядерных излучений и др.). Основной показатель качества бетона - прочность при сжатии, по которой устанавливается марка бетона.

БЕТОНОПОЛИМЕР , получают пропиткой затвердевшего бетона мономерами или жидкими смолами с последующей их полимеризацией. Обладает повышенной прочностью, морозо- и износостойкостью. Применяется для облицовки инженерных сооружений в гидростроительстве, дорожном строительстве и др.

БЕТОНОСМЕСИТЕЛЬ , машина для приготовления бетонной смеси из цемента, песка, гравия, щебня и воды перемешиванием их во вращающемся барабане вместимостью до 1,6 м3. Производительность 5-120 м3/ч.

БЕТПАК-ДАЛА (Бедпак-Дала , Северная Голодная степь), пустыня в Казахстане, от р. Сарысу на западе до оз. Балхаш на востоке. Ок. 75 тыс. км2. Плоская волнистая равнина. Высота 300-350 м (наибольшая - г. Джамбул, 974 м). Пастбища; очаги земледелия.

БЕТСОН (Bateson) Уильям , см. Бэтсон У.

БЕТТЕЛЬХАЙМ (Bettelheim) Бруно (1903-91) , австрийский психоаналитик. В 1938-39 заключенный в Дахау и Бухенвальде, с 1940 в эмиграции в США. Труды о психологических последствиях тоталитаризма, эмоциональных расстройствах у детей (аутизме) и др.: "Символические раны" (1954), "Просвещенное сердце" (1960), "Выживание" (1979).

БЕТХОВЕН (Beethoven) Людвиг ван (1770-1827) , немецкий композитор, пианист и дирижер. Жил в Вене с 1792. В его творчестве нашли отражение идеи Великой французской революции. Представитель венской классической школы. Создал героико-драматический тип симфонизма (3-я "Героическая", 1804, 5-я, 1808, 9-я, 1823, симфонии; опера "Фиделио", окончательная редакция 1814; увертюры "Кориолан", 1807, "Эгмонт", 1810; ряд инструментальных ансамблей, сонат, концертов). Полная глухота, постигшая Бетховена в середине творческого пути, не сломила его воли. Поздние сочинения отличаются философским характером. 9 симфоний, 5 концертов для фортепиано с оркестром; 16 струнных квартетов и другие ансамбли; инструментальные сонаты, в т. ч. 32 для фортепиано, (среди них т. н. "Патетическая", 1798, "Лунная", 1801, "Аппассионата", 1805), 10 для скрипки с фортепиано; "Торжественная месса" (1823).

БЕХАИЗМ , религиозно-политическое течение. Возникло в Ираке в сер. 19 в. после подавления бабидских восстаний, затем распространилось на Ближнем Востоке, в Зап. Европе и США, отчасти в России. Основатель Мирза Хусейн Али Бехаулла проповедовал примирение с шахской властью. В новейшее время бехаизм проповедует идеи отрицания национальных государств, соединения науки и религии. Главные центры - в США и Германии.

БЕХАЙМ (Бем) (Boheim) Ганс (?-1476) , немецкий пастух, народный проповедник в д. Никласхаузен (Франкония), вдохновитель крестьянского движения 1476 в Центральной Германии. Сожжен как еретик.

БЕХАЙМ (Behaim) Мартин (1459-1507) , немецкий географ. В 1492 создал первый географический глобус, отразивший географические представления о поверхности Земли накануне открытия Нов. Света.

БЕХАНЗИН (Гбеханзин) (ок . 1851-1906), правитель Дагомеи (совр. Бенин) в 1890-94. Вел упорную борьбу против французских колонизаторов.

БЕХАР Мохаммед Таги (1886-1951) , иранский поэт, ученый-филолог. Противник реакции и религиозного фанатизма. Сборник "Тюремные сочинения", поэма "Сова войны"; 3-томная "Стилистика".

БЕХЕР (Becher) Иоганн Иоахим (1635-82) , немецкий химик и врач. Создал первую химическую теорию - теорию флогистона. Наблюдал (1669) при действии серной кислоты на винный спирт выделение горючего газа (этилена).

БЕХЕР (Becher) Иоганнес Роберт (1891-1958) , немецкий писатель и государственный деятель, Министр культуры Германской Демократической Республики (с 1954), основатель и президент Культурбунда (с 1945), президент Академии искусств Германской Демократической Республики (1953-56). Один из организаторов немецкого антифашистского литературного движения. В 1933-45 в эмиграции. Антивоенный роман "Люизит" (1926). Поэтические сборники "Искатель счастья и семь грехов" (1938), "Шаг середины века" (1958) и др.; роман "Прощание" (1940) на автобиографической основе. Тетралогия "Опыты" (1951-57) о проблемах культуры. Международная Ленинская премия (1952).

БЕХЕР Ульрих (р . 1910), немецкий писатель. Живет в Швейцарии. В 1933-45 в антифашистской эмиграции. Черты экзотики и гротеска в драмах ("Огненная вода", 1951), рассказах ("Женщина и смерть", 1949); в романах ("В начале пятого", 1957, "Охота на сурков", 1969, "Экс-казино Вильяма", 1973) - судьбы немецкой антифашистской эмиграции, современные политические проблемы.

БЕХЗАД Кемаледдин (ок . 1455-1535/36), миниатюрист, крупнейший представитель гератской школы миниатюры. Мастер динамических многофигурных композиций, изысканных цветовых построений, выразительных рисунков.

БЕХИСТУНСКАЯ НАДПИСЬ , трехъязычный (древнеперсидский, эламский и вавилонский) клинописный текст на скале Бехистун (Бисутун), близ г. Хамадан в Иране, высеченный по приказу царя Дария I. Содержит изложение событий в государстве Ахеменидов преимущественно в 522-519 до н. э. Прочтен в 30-40-х гг. 19 в. (в основном) английским ученым Г. К. Роулинсоном, что положило начало дешифровке клинописного письма многих народов Др. Востока.

БЕХТЕРЕВ Владимир Михайлович (1857-1927) , российский невролог, психиатр и психолог, основатель научной школы. Фундаментальные труды по анатомии, физиологии и патологии нервной системы. Исследования лечебного применения гипноза, в т. ч. при алкоголизме. Труды по половому воспитанию, поведению ребенка раннего возраста, социальной психологии. Исследовал личность на основе комплексного изучения мозга физиологическими, анатомическими и психологическими методами. Основатель рефлексологии. Организатор и руководитель Психоневрологического института (1908; ныне им. Бехтерева) и Института по изучению мозга и психической деятельности (1918).

БЕХТЕРЕВА БОЛЕЗНЬ , то же, что анкилозирующий спондилоартрит. Описана В. М. Бехтеревым в 1893.

БЕХТЕРЕВА Наталья Петровна (р . 1924), физиолог, академик РАН (1991; академик АН СССР с 1981), академик Российской АМН (1975). Внучка В. М. Бехтерева. Труды по физиологии психической деятельности, структурно-функциональной организации и биоэлектрической активности головного мозга в патологии. Государственная премия СССР (1985).

БЕЦ Владимир Алексеевич (1834-94) , российский анатом и гистолог, один из основоположников учения о цитоархитектонике коры головного мозга. Описал (1874) гигантские пирамидные клетки (клетки Беца).

БЕЦ Владимир Алексеевич (1834-94) , российский анатом и гистолог, один из основоположников учения о цитоархитектонике коры головного мозга. Описал (1874) гигантские пирамидные клетки (клетки Беца).

БЕЦКОЙ Иван Иванович (1704-1795) , российский общественный деятель, личный секретарь Екатерины II (1762-79). Проводил реформы в области образования и воспитания. Создатель и попечитель воспитательных домов (для сирот) в Москве и Петербурге, Смольного института и др. учебных и воспитательных заведений. Президент Академии художеств (1763-95).

БЕЦОЛЬД (Bezold) Фридрих (1842-1908) , немецкий оториноларинголог, один из основоположников физиологии слуха и диагностики акустических поражений. Доказал наличие у глухонемых "островков слуха" и разработал на основе этого метод их обучения устной речи.

БЕЦЦЕНБЕРГЕР (Bezzenberger) Адальберт (1851-1922) , немецкий филолог и археолог, иностранный член-корреспондент Петербургской АН (1894). Один из основателей балтийской филологии. Труды по балтийским языкам. Издал письменные памятники 16-17 вв.

БЕЧО , перевал Главного Кавказского хр., между горными массивами Донгуз-Орунбаши и Шхельда. 3375 м. Через Бечо проходит тропа от р. Баксан по долине р. Юсеньги до р. Ингури. Туризм.

БЕЧУАНАЛЕНД (Bechuanaland) , протекторат Великобритании в Африке в 1885-1966. С сентября 1966 гос-во Ботсвана.

БЕЧУАНЫ , см. Тсвана.

БЕШАР , город на западе Алжира, административный центр вилайи Бешар. 107 тыс. жителей (1987). Центр горнопромышленного района (разработки каменного угля, железной, марганцевой руд). Пищевкусовые, швейные, металлообрабатывающие предприятия.

БЕШ-АРАЛЬСКИЙ ЗАПОВЕДНИК , в Киргизии, в Чаткальской долине. Основан в 1979. Площадь 16 732 га. Леса из грецкого ореха и арчи. Сурок Мензбира, снежный барс и др.; беркут, скопа, сапсан.

БЕШАРЫК , город (с 1983) в Узбекистане, Ферганская обл., близ ж.-д. ст. Рапкан. 17,6 тыс. жителей (1991). Фабрики: хлопкоочистительная, хлопкового волокна.

БЕШЕНСТВО , вирусная болезнь человека и животных: тяжелое поражение центральной нервной системы. Передается через слюну больных животных, главным образом при укусе. Резервуар вируса в природе - дикие плотоядные. Профилактика у человека: экстренные прививки после укуса.

"БЕШЕНЫЕ" , прозвище представителей крайне левого политического течения в период Французской революции кон. 18 в. и идеологов городской бедноты (Ж. Ру, Т. Леклерк, Ж. Варле и др.). Требовали максимума, революционного террора. В борьбе с якобинцами были разгромлены осенью 1793.

БЕШЕНЫЙ ОГУРЕЦ , род многолетних травянистых растений семейства тыквенных. 1 вид, главным образом по берегам Средиземного и Черного м. Зрелые плоды, похожие на огурцы, при прикосновении отрываются и с силой выбрасывают жидкость с семенами (отсюда название).

БЕШКЕНТ , город (с 1977) в Узбекистане, Кашкадарьинская обл., близ г. Карши. 11,9 тыс. жителей (1991). Хлопкоочистительный завод, швейная фабрика.

БЕШКОВ Илия (1901-58) , болгарский график. Проникнутые острой социальной сатирой антимонархические и антифашистские рисунки в болгарских журналах 20-30-х гг., политические и бытовые карикатуры.

БЕШМЕТ (тюрк .), верхняя распашная мужская одежда у народов Ср. Азии, на Сев. Кавказа и др.

БЕШТАУ , пятиглавая гора-лакколит близ Пятигорска. 1400 м. лиственные леса.

БЕЭКМАН (Beekman) Владимир (р . 1929), эстонский писатель. Сборники стихов. Исторический роман "Город скорбных камней" (1959), романы "Транзитный пассажир" (1967), "Ночные летчики" (1975), документальный роман "И сто смертей" (1978) - о Великой Отечественной войне, романы "Коридор" (1982), "Нарвский водопад" (1986).

БЕЭКМАН Эме (р . 1933), эстонская писательница. Роман "Глухие бубенцы" (1968) о фашистской оккупации, "Стая белых ворон" (1967), "Час равноденствия" (1971), "Чертоцвет" (1974), "Листопад" (1975), "Возможность выбора" (1978), "Возможность отречения" (1989) на нравственно-этические темы, антиутопия "Гонка" (1982).

БЕЭР-ШЕВА , город в Палестине на западном берегу р. Иордан. 114 тыс. жителей (1990). Торгово-транспортный центр в пустыне Негев. Химические, стекольные, деревообрабатывающие предприятия. Известен с 4 в. до н. э.

БЖЕЗИНСКИЙ (Brzezinski) Збигнев (р . 1928), американский социолог, государственный деятель; в 1977-81 помощник президента Дж. Картера по национальной безопасности. В 1970-х гг. выдвинул теорию вступления американского общества в т. н. технотронную эру - один из вариантов "постиндустриального общества". Бжезинский выступал с резкой критикой коммунизма. Основной разработчик политики в области прав человека.

БЗНС , см. Болгарский земледельческий народный союз.

БЗЫБСКИЙ ХРЕБЕТ , на южном склоне Б. Кавказа. Ок. 50 км. Высота до 3033 м. Развит карст (Новоафонская, Снежная пещеры и др.). Широколиственные и хвойные леса, выше - горные луга.

БЗЫБЬ , река на Зап. Кавказе. 110 км, площадь бассейна 1510 км2. Впадает в Черное м. По долине р. Бзыбь - автодорога на оз. Рица.

БИ ... [лат. bi - дву(х)-, от bis - дважды], часть сложных слов, обозначающая: состоящий из 2 частей, имеющий 2 признака и т. п.

"БИ ДЖИЗ" (Bee Gees) , австралийская поп-группа, образована в 1958. Состав: Робин Джибб (вокал), Барри Джибб (вокал, гитара), Морис Джибб (вокал, гитара), Винс Милуни (гитара), Колин Питерсон (ударные). Остается популярной более тридцати лет. Музыкальный стиль группы отличают мелодизм, характерный вокал, гармоническое сочетание голосов. Вышедшие в 1971 песни "Lonely Days" и "How Can You Mend A Broken Heart" были проданы в США миллионными тиражами. Наиболее популярные песни "Too Much Heaven", "Tragedy", "Love You Inside Out". Группа в полном составе снялась в фильме "Клуб одиноких сердец сержанта Пеппера".

БИ ШЭН , китайский изобретатель подвижного шрифта (11 в.). В 1041-48 проводил опыты печатания с формы, составленной из подвижного шрифта, изготовленного из обожженной глины.

БИА (Бия) , в греческой мифологии богиня-олицетворение физической силы и могущества, дочь Палланта и Стикс, сестра Ники. Во время гигантомахии сражалась на стороне богов Олимпа. В трагедии Эсхила "Прометей прикованный" - исполнительница воли Зевса в наказании Прометея.

БИАНКА , спутник Урана, открыт с борта космического аппарата "Вояджер-2" (США, 1986). Расстояние от Урана ок. 60 тыс. км, диаметр ок. 50 км.

БИАНКИ Виталий Валентинович (1894-1959) , русский писатель. Книги для детей о жизни природы: "Лесная газета на каждый год" (1928), "Лесные были и небылицы" (1957).

БИАРМИЯ , в скандинавских сагах 9-13 вв. страна на крайнем северо-востоке территории Вост. Европы, богатая мехами, серебром, моржовой костью.

БИАРРИЦ (Biarritz) , город во Франции, на берегу Бискайского зал. 64 тыс. жителей (1985). Климатический и бальнеологический курорт.

БИАРРИЦКИЕ СВИДАНИЯ , дипломатические встречи Наполеона III и Бисмарка в 1864 и 1865 в Биаррице, в результате которых Бисмарк имел основание рассчитывать на нейтралитет Франции в планируемой им войне с Австрией.

БИАСУТТИ (Biasutti) Ренато (1878-1965) , итальянский антрополог. Труды в области расоведения и этнической антропологии Европы.

БИАТЛОН (от би ... и греч. athlon - состязание, борьба), зимний вид спорта, лыжная гонка со стрельбой из винтовки на определенных рубежах. В Международном союзе современного пятиборья и биатлона (UIPMB; основан в 1948) св. 70 стран (1991). В программе зимних Олимпийских игр с 1960, чемпионаты мира с 1958.

БИАФО , ледник дендритового типа на южном склоне Каракорума. Ок. 68 км, площадь 620 км2.

БИББИЕНА (Bibbiena) (наст . имя Бернардо Довици) (1470-1520), итальянский церковный деятель, кардинал. Автор одной из первых в Италии комедий "Каландро" (по образцу "Менехм" Плавта), оказавших влияние на шекспировские комедии.

БИБЕРМАН Леонид Михайлович (р . 1915), теплофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1979). Основные труды по теории радиации и радиационного конвективного теплообмена, кинетике низкотемпературной плазмы.

БИБИЕНА , см. Галли-Биббиена.

БИБИКОВ Александр Ильич (1729-74) , российский государственный и военный деятель, генерал-аншеф, (1771). Выдвинулся в Семилетней войне. Председатель Уложенной комиссии 1767. Руководил (1773 - нач. 1774) военными действиями против армии Е. И. Пугачева.

БИБИКОВ Дмитрий Гаврилович (1792-1870) , российский государственный деятель, генерал от инфантерии (1848), генерал-адъютант, (1845). С 1837 генерал-губернатор Юго-Западных губерний. Проводил политику русификации Украины. В 1846-47 разработал инвентарные правила. В 1852-55 министр внутренних дел.

БИ-БИ-СИ (BBC) , см. "Бритиш бродкастинг корпорейшен".

БИБИ-ХАНЫМ , легендарное название архитектурного памятника 1399-1404 в Самарканде - грандиозной соборной мечети Тимура (сохранилась в руинах), богато украшенной изразцами, резным мрамором, росписями. В ансамбле с Биби-Ханым - медресе Сарап-Мульк-Ханым (сохранился угловой 8-гранный мавзолей с изразцовым и расписным декором).

БИБИ-ХЕКИМЕ , газонефтяное месторождение в Иране (Персидского залива нефтегазоносный бассейн). Открыто в 1961. Залежи на глубине 1-2 км. Начальные запасы нефти 1,1 млрд. т, газа 255 млрд. м3, плотность нефти 0,85-0,88 г/см3.

БИБЛ (греческое; аккадическое Губл , древнееврейское Гебал; Ливан), древний город в Финикии. В 4-2-м тыс. до н. э. торговый центр, место культа бога Адониса. Руины финикийского и римского времени; средневековые памятники около современного г. Джубейль.

БИБЛ (Biebl) Константин (1898-1951) , чешский поэт. Цикл "Перелом" (1925) отразил революционную атмосферу 20-х гг.; антивоенная поэма "Новый Икар" (1929), сборник "Без опасений" (1951).

БИБЛИОГРАФИЯ (от греч . biblion - книга и ...графия), 1) информационная деятельность по подготовке и передаче информации о произведениях печати и письменности. Включает выявление произведений, их отбор по определенным признакам, описание, систематизацию, составление указателей, списков, обзоров литературы и др...2) Библиографическое пособие или совокупность библиографических пособий.

БИБЛИОГРАФОВЕДЕНИЕ , научная дисциплина, изучающая и разрабатывающая теорию и историю библиографии, методику и организацию библиографической деятельности.

БИБЛИОМАНИЯ (от греч . biblion - книга и мания), крайнее увлечение собирательством книг, при котором игнорируются его культурные цели. Ср. Библиофильство.

БИБЛИОТЕКА (от греч . biblion - книга и ... тека), 1) учреждение, организующее сбор, хранение, общественное пользование произведениями печати. Собрания памятников письменности возникли в древности (в Ассирии, Др. Египте, Греции и Риме, монастырях раннего средневековья). Библиотеки получили развитие с 15 в., после изобретения книгопечатания. В 19 в. были организованы публичные библиотеки. В России монастырские библиотеки появились в 11-12 вв., первые светские - в 18 в. при АН, Московском университете; первая крупная публичная библиотека открыта в Санкт-Петербурге в 1814...2) Личное (домашнее) собрание произведений печати...3) Серия изданий, объединенных общностью замысла, тематики, читательского назначения и др.

БИБЛИОТЕКА , в информатике - организованная совокупность программ. Обычно библиотека программ хранится во внешней памяти ЭВМ, в рамках той или иной файловой системы, обеспечивающей автоматизированный доступ к отдельным программам.

БИБЛИОТЕКА БРИТАНСКАЯ , в Лондоне, национальная библиотека Великобритании. Основана в 1972 (открылась в 1973) на базе ряда крупных библиотек (в т. ч. Библиотеки Британского музея). В 1993 св. 20 млн. книг.

БИБЛИОТЕКА БРИТАНСКОГО МУЗЕЯ , в Лондоне. Основана в 1753. До 1973 выполняла функции национальной библиотеки Великобритании; вошла в состав Британской библиотеки. Собрание редких книг.

БИБЛИОТЕКА ГЕНОВ , то же, что банк генов.

БИБЛИОТЕКА ДЛЯ СЛЕПЫХ , центральная Республиканская (РЦБС), в Москве. Основана в 1954. В 1993 ок. 700 тыс. ед. хр., в т. ч. св. 200 тыс. книг, набранных рельефно-точечным шрифтом на русском и национальных языках народов Российской Федерации, св. 140 тыс. книг, изданных плоскопечатным шрифтом, и св. 200 тыс. фонограмм.

"БИБЛИОТЕКА ДЛЯ ЧТЕНИЯ" , ежемесячный журнал, 1834-65, Санкт-Петербург. Одно из первых русских массовых изданий. Полемизировал с "Современником" А. С. Пушкина, с В. Г. Белинским, Н. В. Гоголем и натуральной школой. Редактор (до 1856) - О. И. Сенковский.

БИБЛИОТЕКА ИНОСТРАННОЙ ЛИТЕРАТУРЫ им . М. И. Рудомино Всероссийская, в Москве. Основана в 1922. В 1993 4,6 млн. ед. хр. на 132 языках.

БИБЛИОТЕКА ИСТОРИЧЕСКАЯ публичная Российской Федерации , в Москве. Основана в 1938. В 1993 св. 3 млн. ед. хр. Коллекции книг русских историков, библиофилов, русские рукописные и старопечатные книги, инкунабулы, палеотипы, коллекции французских изданий периода Великой французской революции и др.

БИБЛИОТЕКА КАЗАНСКИХ СТУДЕНТОВ , революционная организация студентов Московского университета в 1859-63. Основана выходцами из Казанского университета. Легальная библиотека прикрывала тайный политический кружок (до 50 человек). Руководитель - Ю. М. Мосолов и др. С 1862 Московское отделение "Земли и воли". Некоторые члены осуждены по делу Андрущенко.

БИБЛИОТЕКА КОНГРЕССА , национальная библиотека США, в Вашингтоне. Основана в 1800. В 1993 св. 86 млн. ед. хр., фонд почти универсален (кроме иностранной, сельскохозяйственной и медицинской литературы). Редкие американские издания, коллекции инкунабул, китайской, японской и других литерар; собрание русских изданий (св. 300 тыс. названий, в т. ч. библиотека Г. Юдина). Ведет информационное обслуживание конгресса США, специалистов и других читателей.

БИБЛИОТЕКА МЕДИЦИНСКАЯ научная центральная , в Москве. Основана в 1919. В 1993 св. 2,8 млн. ед. хр.

БИБЛИОТЕКА НАУЧНАЯ им . М. Горького МГУ, в Москве. Основана в 1756. В 1993 св. 8,5 млн. ед. хр. Состоит из фундаментальной библиотеки и отраслевых библиотек на факультетах. Методический центр библиотек советских вузов.

БИБЛИОТЕКА НАУЧНО-ТЕХНИЧЕСКАЯ публичная , в Москве. Основана в 1958. В 1993 ок. 30 млн. ед. хр., в т. ч. 12 млн. книг. Методический центр сети технических библиотек страны.

БИБЛИОТЕКА НАЦИОНАЛЬНАЯ , в Париже. Основана в 1480 как Королевская библиотека, с 1795 - Национальная.

БИБЛИОТЕКА ПАТЕНТНО-ТЕХНИЧЕСКАЯ Всероссийская , в Москве. Основана в 1896. В 1993 общий фонд св. 100 млн. экземпляров, в т. ч. св. 96 млн. описаний изобретений, авторских свидетельств, патентов и заявок.

БИБЛИОТЕКА ПЕДАГОГИЧЕСКАЯ научная им . К. Д. Ушинского, в Москве. Основана в 1925. В 1993 2 млн. ед. хр.

БИБЛИОТЕКА ПО ЕСТЕСТВЕННЫМ НАУКАМ РОССИЙСКОЙ АКАДЕМИИ НАУК (до 1973 Сектор сети специальных библиотек РАН СССР) , в Москве. Основана в 1934. В 1993 св. 14 млн. ед. хр. Административный и методический центр библиотек физико-математического и естественно-научного профиля при учреждениях РАН в Москве и на периферии.

БИБЛИОТЕКА ПОЛИТЕХНИЧЕСКАЯ центральная , в Москве. Основана в 1864. В 1993 св. 3 млн. ед. хр., в основном научная и техническая литература. Богатая коллекция русских, советских и иностранных журналов.

БИБЛИОТЕКА РОССИЙСКАЯ , официальное наименование Российская государственная библиотека, в Москве, национальная библиотека Российской Федерации; ведущее научно-исследовательское учреждение в области библиотековедения, библиографии и книговедения, методический и консультативный центр библиотек Российской Федерации (кроме специальных и научно-технических). Основана в 1862 в составе московского Румянцевского музея, в 1925-92 Государственная библиотека СССР им. В. И. Ленина, в 1992 преобразована в Российскую государственную библиотеку. В 1993 св. 38 млн. ед. хр. на 247 языках мира. По содержанию фонды универсальны. Российские издания представлены с почти исчерпывающей полнотой, среди иностранных изданий преобладает научная литература. Хранятся рукописи 6-20 вв., в т. ч. Архангельское Евангелие (1002), Мариинское Евангелие (11 в.), собрание греческих, арабских, персидских, китайских, древнееврейских и средневековых западно-европейских рукописей. В отделе редких книг - старопечатные книги 15-18 вв. ("Октоих" Ш. Фиоля (1491), "Малая подорожная книжица" Ф. Скорины (1525), книги И. Федорова и др.)

БИБЛИОТЕКА РОССИЙСКОЙ АКАДЕМИИ НАУК , в Санкт-Петербурге. Основана в 1714 (с 1725 академическая). Административный и методический центр санкт-петербургской сети академических библиотек. В 1993 св. 17 млн. ед. хр

БИБЛИОТЕКА СЕЛЬСКОХОЗЯЙСТВЕННАЯ научная центральная Российской Академии сельскохозяйственных наук , в Москве (филиал в Санкт-Петербурге). Основана в 1930. В 1993 ок. 3,2 млн. ед. хр. Редкие издания по сельскому хозяйству начиная с 16 в. Методический центр сельскохозяйственных библиотек страны.

БИБЛИОТЕКА ТЕАТРАЛЬНАЯ центральная , в Москве. Основана в 1922. В 1993 ок. 2 млн. ед. хр.

БИБЛИОТЕКОВЕДЕНИЕ , научная дисциплина, изучающая цели, принципы, содержание, систему и формы общественного пользования произведениями печати. Разделы библиотековедения: общее библиотековедение, история библиотечного дела, библиотечные фонды, библиотечные каталоги, организация работы и устройство библиотеки, работа с читателями. См. Библиотека.

БИБЛИОФИЛЬСТВО (библиофилия) (от греч . biblion - книга и philia - любовь), собирательство редких и ценных изданий, а также изучение теоретических основ книгособирательства.

БИБЛИЯ (от греч . biblia, букв. - книги), собрание древних текстов, канонизированное в иудаизме и христианстве в качестве Священного Писания. Признаваемая тем и другим часть Библии, первая по времени создания, получила у христиан название Ветхий Завет, другая часть, прибавленная христианами и признаваемая только ими, называется Новый завет. За этой терминологией стоит христианское представление, согласно которому "завет" (мистический договор или союз), заключенный Богом с одним народом (евреями), сменен благодаря явлению Иисуса Христа Новым Заветом, заключенным уже со всеми народами. Ислам, не принимая в свой обиход ни Ветхого Завета (арабский Таурат - Тора) ни Нового завета (арабский Инджиль - Евангелие), в принципе признает и святость, и персонажи обеих частей Библии (напр. Ибрахим, т. е. Авраам, Йусуф, т. е. Иосиф, Иса, т. е. Иисус) играют важную роль в исламе, начиная с Корана.Ветхий Завет состоит из памятников древневрейской литературы 12-2 вв. до н. э., написанных на древнееврейском и отчасти арамейском языках. Он делится на три больших цикла: 1) Тора, или Пятикнижие, приписывающееся пророку Моисею...2) Пророки - несколько древних хроник и собственно пророческие сочинения, принадлежащие или приписываемые народным проповедникам 8-5 вв. до н. э. - Исайе, Иеремии, Иезекиилю и 12 "малым пророкам", а так же книга Даниила, датируемая 2 в. до н. э...3) Писания или Агиографы, - собрания текстов, относящихся к различным поэтическим и прозаическим жанрам (религиозная лирика, сборник афоризмов, назидательные повести, хроникальные тексты и др.). Новый Завет состоит из памятников ранней нехристианской литературы 2-й пол. 1 в. и нач. 2 в. н. э., написанных в основном на греческом языке (четыре Евангелия, т. е. "благовестия" о жизни и учении Христа, Деяния апостолов, 21 послание апостолов - Павла, Петра, Иоанна, Иакова, Иуды (не Искариота!) - и наконец Откровение Иоанна Богослова, или Апокалипсис).

БИБРАКТА (Бибракте) (Bibracte) , город и культовый центр галлов (кон. 1-го тыс. до н. э. - 4 в. н. э.), ныне городище Мон-Бевре у г. Отен (Франция). Остатки укреплений, фундаменты домов, орудия, монеты и др.

БИВА , крупнейшее в Японии озеро на о. Хонсю. 716 км2. Глубина до 86 м. Сток по р. Йодо в зал. Осака Тихого ок. Соединено каналами с гг. Осака и Киото. Судоходство. Туризм.

БИВАК (бивуак) (нем . Biwak, франц. bivouac) (устар.), стоянка войск вне населенных пунктов для ночлега или отдыха.

БИВЕН (Bevan) Эньюрин (1897-1960) , лидер левого крыла Лейбористской партии Великобритании (с 1930-х гг.). В 1945-51 министр здравоохранения, в 1951 министр труда; вышел в отставку в знак протеста против курса лейбористского правительства.

БИВЕРБРУК (Beaverbrook) Уильям Максуэлл (1879-1964) , барон, английский газетный магнат. В 1918 и 1940-45 в правительстве.

БИВНИ , общее название чрезмерно развитых зубов (клыков или резцов обеих челюстей) у некоторых млекопитающих (слонов, моржей, кабанов и др.). Орудие нападения и защиты. Обычно 1 или 2 пары; растут в течение всей жизни. Используются для изготовления различных поделок.

БИВРЕСТ (Бильрест) (др .-исл. трясущаяся дорога), в скандинавской мифологии радуга, представлявшаяся как мост между землей и небом. Красный цвет в радуге символизировал огненную стихию, которая препятствовала подняться на небо инеистым великанам.

БИ-ГАНЬ , в китайской мифологии божество богатства, изображался в виде благородного мужа, сидящего на троне.

БИГАРАДИЯ , то же, что померанец.

БИГ-БЭНД (англ . Big band, букв. большой оркестр), характерная разновидность джазового оркестра, отличающаяся определенным составом инструментов. Численность музыкантов в биг-бэнде - 10-20 человек. Развитие биг-бэнда началось в 1920-е гг., а в нач. 1930-х на его основе сложился свинг - один из основополагающих стилей оркестрового джаза.

БИГГАР (Biggar) Джозеф Гиллис (1828-1890) , деятель ирландского национального движения. Участник Земельной лиги. Инициатор тактики парламентской обструкции; сторонник компромиссов с английскими либералами.

БИГЕЛОУ (Bigelow) Кэтрин (р . 1951), американский кинорежиссер, сценарист и художница. Дебютировала в кино в 1987 в фильме "В сумерках". Режиссерский стиль Бигелоу отличается жесткой, "мужской" манерой и особым вниманием к визуальной стороне кино. В 1995 поставила масштабный фильм-утопию "Странные дни".

"БИГЛ" ("Beagle") , военный парусный корвет (Великобритания), известный главным образом по кругосветной экспедиции 1831-36 (командир Р. Фицрой) с участием Ч. Дарвина. Водоизмещение 235 т. В 20-40-х гг. 19 в. на "Бигл" велись гидрографические работы по съемке берегов Юж. Америки, Нов. Зеландии, Сев. Австралии и др.

БИДДЕПОТИ , см. Видьяпати.

БИДДЕР Генрих (1810-94) , российский физиолог и анатом, член-корреспондент (1857) и почетный член (1884) Петербургской АН. Труды по физиологии и гистологии нервной системы, физиологии питания. Обнаружил (1852) в сердце лягушки на границе предсердия и желудочка парные скопления ганглиозных клеток (узлы Биддера). Выдвинул (1842) гипотезу о функциональной самостоятельности симпатической нервной системы. Создал школу физиологов.

БИДЕРМАН Наум Львович (1917-93) , российский инженер, специалист в области механики деформируемого тела, доктор технических наук (1959). Создал теорию сетчатых оболочек, разработал методы расчета резинокордных упругих элементов и пневматических шин. Ленинская премия (1960).

БИДЕРМЕЙЕР (нем . Biedermeier, Biedermaier), стилевое направление в немецком и австрийском искусстве ок. 1815-48. В бидермейере отразились представления бюргерской среды. Архитектура и декоративное искусство бидермейера перерабатывали формы ампира в духе интимности и домашнего уюта. Для живописи бидермейера (Г. Ф. Керстинг, Л. Рихтер, К. Шпицвег в Германии, М. Швинд, Ф. Вальдмюллер в Австрии) характерно тонкое, тщательное изображение интерьера, природы, бытовых деталей.

БИДЖАПУР , государство в Индии на Декане в 15-17 вв. во главе с династией Адилшахов.

БИДЖАРЕТТИ (Bigiaretti) Либеро (р . 1906), итальянский писатель. Темы Движения Сопротивления (роман "Карлоне, жизнь одного итальянца", 1950; повесть "Школа воров", 1952), критика современного общества (романы "Конгресс", 1963, "Дублерша", 1968), сборник рассказов ("Человек, съевший льва", 1974); книга воспоминаний ("Комнаты", 1976).

БИДЗИН (Чолокашвили) Ксанский (ум . 1660; по др. данным в 1664), святой грузинский князь, возглавивший Кахетинское восстание 1659. Память в Православной церкви 18 сентября (1 октября).

БИДЛ (Beadle) Джордж Уэлс (1903-89) , американский генетик. Основополагающие труды по биохимической генетике. Один из авторов фундаментальной концепции: "один ген - один фермент" (каждый ген отвечает за синтез только одного фермента, 1941). Нобелевская премия (1958, совместно с Э. Тейтемом).

БИДО (Bidault) Жорж (1899-1983) , премьер-министр Франции в 1946 и 1949-50. В 1940-44 участник Движения Сопротивления; один из основателей (1944) и руководителей партии Народно-республиканское движение. В 1944-54 неоднократно министр. В 1961 вошел в ОАС, в 1962 бежал из Франции; после амнистии 1968 вернулся.

БИДСТРУП (Bidstrup) Херлуф (1912-88) , датский художник-карикатурист, почетный член АХ СССР (1973). Острые, выразительные рисунки на политические и бытовые темы часто составляют целый изобразительный рассказ. Международная Ленинская премия (1964).

БИЕЗБАРДИС (Biezbardis) (Безбард , Bezbard) Каспарс (1806-86), латышский публицист, лидер младолатышей. Выступал против немецкого засилья, за самостоятельное развитие латышской культуры и языка.

БИЕНИЯ , колебания с периодически изменяющейся амплитудой, возникающие при наложении 2 колебаний с близкими частотами f1 и f2. Биения используют для настройки музыкальных инструментов, а также для измерения частоты, емкости, индуктивности и т. д. Частота биения F = f1 - f2.

БИЕШУ (Biesu) Мария Лукьяновна (р . 1935), молдавская певица (лирико-драматическое сопрано), народная артистка СССР (1970). С 1961 в Молдавском театре оперы и балета. 1-я премия на Международном конкурсе исполнителей партии Чио-Чио-сан (Япония, 1967). Профессор Молдавской консерватории (с 1986). Ленинская премия (1982), Государственная премия СССР (1974).

БИЖАГОШ (Ilhas dos Bijagos) , группа низменных островов (ок. 60) у западного побережья Африки, в составе Гвинеи-Бисау. 1600 км2. Мангровые леса. Порт - Болама.

БИЖУТЕРИЯ (от франц . bijouterie - торговля ювелирными изделиями), женские украшения (броши, бусы, кольца и т. п.) из недрагоценных камней, металлов и т. п.

БИЗАНЬ-МАЧТА , см. в ст. Мачта.

БИЗЕ (Bizet) Жорж (1838-75) , французский композитор. Оперы "Искатели жемчуга" (1863), "Пертская красавица" (1866), "Джамиле" (1871), а также "Кармен" (1874) - вершина французской реалистической оперы. Музыка к драме А. Доде "Арлезианка" (1872, популярны оркестровые сюиты: 1-я составлена Бизе, 2-я - Э. Гиро).

БИЗЕРТА , город и порт на севере Туниса, административный центр вилайета Бизерта. 94,5 тыс. жителей (1984). Нефтеперерабатывающий завод. Цементная промышленность, цветная металлургия, ремесла (ковроткачество, изготовление кружев). Основан на месте финикийского поселения.

БИ-ЗЕТ (Bz) , бесцветные кристаллы, tпл 165 °C. Отравляющее вещество психотомиметического действия (по зарубежным данным). При концентрации в воздухе 0,1 мг/л и экспозиции 1 мин вызывает зрительные и эмоциональные галлюцинации, продолжающиеся около суток.

БИЗНЕС (англ . business), предпринимательская деятельность; дело, занятие, являющееся источником дохода.

"БИЗНЕС УИК" ("Business Week") , экономико-политический еженедельник в США, с 1929, Нью-Йорк.

БИЗОН , парнокопытное животное семейства полорогих. Близок к зубру. Длина тела до 3 м, весит до 720 кг. Обитал в прериях Сев. Америки. К кон. 19 в. почти полностью истреблен. Благодаря принятым мерам сохранился главным образом в национальных парках и заповедниках США и Канады (преимущественно в Вуд-Баффало).

БИИНЯО , в китайской мифологии птицы-неразлучницы, символ супружества. Представлялись с одним крылом и одним глазом.

БИИШЕВА Зайнаб (р . 1908), башкирская писательница. Исторические романы о жизни башкир в 20 в.: трилогия "Униженные" (1959), "Пробуждение" ("У Большого Ика", 1967), "Емеш" (1977). Повести. Стихи, драмы, сказки, произведения для детей.

БИЙО-ВАРЕНН (Billaud-Varenne) Жан Никола (1756-1819) , деятель французской революции кон. 18 в., якобинец. С 1792 депутат Конвента, с сентября 1793 член Комитета общественного спасения. В 1794 примкнул к термидорианцам.

БИЙСК , город (с 1782) в Российской Федерации, Алтайский кр., пристань на р. Бия. Железнодорожная станция. 234,5 тыс. жителей (1992). Начало Чуйского автомобильного тракта. Машиностроение, химическая, легкая (льнокомбинат), пищевая, деревообрабатывающая промышленность. Педагогический институт. Театр. Краеведческий музей. Основан в 1709.

БИЙ-ХЕМ , река в Туве, см. Большой Енисей.

БИЙЯ (Biya) Поль (р . 1933), президент Камеруна с 1982. В 1975-82 премьер-министр. С 1980 заместитель председателя, с 1983 национальный председатель правящей партии Демократическое объединение камерунского народа.

БИКАНЕР , город на северо-западе Индии, шт. Раджастхан. 415 тыс. жителей (1991). Химическая промышленность. Ремесла (ковры, изделия из слоновой кости).

БИКБАЙ (Бикбаев) Баязит (1909-68) , башкирский поэт и драматург. Сборники лирических стихов и поэм. Драматическая поэма "Салават" (1940-54), на основе которой композитором З. Исмагиловым создана опера "Салават Юлаев" (постановка в 1955). Роман о современности "Когда разливается Акселян" (1956); мемуары "Живые источники" (1968).

БИКБУЛАТОВА Зайтуна Исламовна (р . 1908), башкирская актриса, народная артистка СССР (1973). С 1927 в Башкирском театре им. Гафури (Уфа).

БИКВАДРАТНОЕ УРАВНЕНИЕ (от би ... и лат. quadratus - квадратный), алгебраическое уравнение вида ax4 + bx2 + c = 0. Его решение приводится к решению квадратного уравнения подстановкой y = x2.

БИКИЛА Аббэбэ (1932-73) , эфиопский спортсмен. Первый в истории Олимпийских игр легкоатлет, дважды завоевавший первенство в марафонском беге (1960, 1964).

БИКИН , город (с 1938) в Российской Федерации, Хабаровский кр., в долине р. Бикин. Железнодорожная станция. 19,1 тыс. жителей (1992). Деревообрабатывающая, легкая, пищевая промышленность.

БИКИН , река в горах Сихотэ-Алиня, правый приток Уссури. 560 км, площадь бассейна 22,3 тыс. км2.

БИКИНИ (Bikini) , атолл в Тихом ок., в арх. Маршалловы острова. Ок. 5 км2. В 1946 и 1954 США проводили на Бикини испытания атомного и водородного оружия, приведшие к значительному разрушению острова.

БИКИТА (Bikita) , одно из крупнейших в мире месторождений танталит-бериллсодержащих литиевых пегматитов в Зимбабве. Запасы Li2O 305 тыс. т, BeO 27 тыс. т, содержание Li2O 2,9%, BeO 0,2-0,6%.

БИККЕНИН Наиль Бариевич (р . 1931), философ и журналист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Главный редактор журнала "Коммунист" (с 1987; с 1991 главный редактор журнала "Свободная мысль"). Труды по социальной философии и политологии.

БИКОЛ (самоназвание) , народ на Филиппинах (главным образом на п-ове Бикол, на о. Лусон). 4,5 млн. человек (1992). Язык индонезийской ветви. Верующие - в основном католики.

БИКОНСФИЛД (Beaconsfield) Б ., см. Дизраэли Б. .

БИКС (от нем . Buchse - жестянка, банка), металлическая коробка, в которой стерилизуют и хранят стерильный перевязочный материал, операционное белье.

БИКСИО (Bixio) Джироламо Нино (1821-1873) , итальянский демократ, сподвижник Дж. Гарибальди.

БИКТЕМИРОВ Шаукат Хасанович (р . 1928), татарский актер, народный артист СССР (1977). С 1949 в Татарском театре им. Камала (Казань).

БИКФОРДОВ ШНУР , то же, что огнепроводный шнур.

БИКЧЕНТАЕВ Анвер Гадеевич (1913-89) , башкирский писатель. Рассказы, повести, романы о современности "Лебеди остаются на Урале" (1956), "Я не сулю тебя рая" (1963), "Весна, похожая на крик" (1981).

БИЛАТЕРАЛЬНЫЙ (от би ... и лат. lateralis - боковой), двусторонний, двубокий, относящийся к обеим (двум) сторонам, частям чего-либо. Напр., билатеральный договор, билатеральная симметрия. Ср. Латеральный.

БИЛАШ Александр Иванович (р . 1931), украинский композитор, народный артист СССР (1990). Лирические, патриотические песни; оперы, оперетты.

БИЛЕНКИ (Bilenchi) Романо (р . 1909), итальянский писатель. Участник Движения Сопротивления. Реалистическая новеллистика; роман "Приют Святой Терезы" (1940), антифашистский роман "Сталинградская пуговица" (1972).

БИЛЕФЕЛЬД (Bielefeld) , город в Германии, земля Сев. Рейн-Вестфалия. 322,1 тыс. жителей (1992). Текстильный центр (с 16 в.), машиностроение, текстильная, химическая промышленность. Университет.

БИЛИБИН Иван Яковлевич (1876-1942) , российский график и театральный художник. Член "Мира искусства". Иллюстрации к русским сказкам и былинам в декоративно-графической орнаментальной манере, основанной на стилизации мотивов русского народного и средневекового искусства.

БИЛИБИН Юрий Александрович (1901-52) , геолог, член-корреспондент АН СССР (1946). Труды по металлогении и условиям образования россыпных месторождений золота. Участник открытия золотоносных районов на северо-востоке СССР. Государственная премия СССР (1946).

БИЛИБИНО , город (с 1993) в Российской Федерации, Чукотский а. о., при слиянии рр. Каральвеем и Б. Капервеем. 13,3 тыс. жителей (1993). Добыча золота, производство стройматериалов, пищевые предприятия. АЭС. Назван по имени Ю. А. Билибина.

БИЛИНГВИЗМ (от би ... и лат. lingua - язык) (двуязычие), владение двумя языками.

БИЛИНЕЙНАЯ ФОРМА , форма 2-й степени, т. е. однородный многочлен 2-й степени от двух групп переменных и вида , где - числа. Напр., axy при n=1, при n=2 и т. д.

БИЛИНКИС Яков Семенович (р . 1926), российский литературовед, доктор филологических наук (1970), профессор (1970). Основная сфера интересов - история русской литературы 19 в., советской литературы, театра и кино. Книги: "Великий русский писатель Л. Н. Толстой" (1953), "Драматургия Александра Корнейчука" (1957), "О творчестве Л. Н. Толстого" (1959), "Русская классика и изучение литературы в школе" (1986) и др.

БИЛИРУБИН (от лат . bilis - желчь и ruber - красный), оранжево-коричневый пигмент желчи; продукт распада гемоглобина. Образуется главным образом в печени, откуда поступает с желчью в кишечник, незначительная часть в кровь. При некоторых болезнях печени определение содержания билирубина в крови и моче имеет диагностическое значение.

БИЛЛ (Bill) Макс (р .1908), швейцарский дизайнер, скульптор, график и живописец. Учился в Цюрихской школе искусств и ремесел (1924-27), в Баухаузе (1927-29). С 1930-х гг. работал в стиле "конкретного искусства". В 1937 создал группу молодых швейцарских художников "Альянс" (Allianz). В 1951 основал Высшую школу формообразования, задуманную как новый Баухауз.

БИЛЛИНГС (Billings) Уильям (1746-1800) , американский композитор. Самоучка. Один из первых национальных композиторов США. Хоровые гимны "Честер", "Возрадуйся, Америка" и др.

БИЛЛИОН (франц . billion), обычно то же, что миллиард, т. е. число 109; в некоторых странах биллион - число 1012.

БИЛЛЬ (англ . bill, от ср.-век. лат. bulla - печать, документ с печатью), в США, Великобритании и ряде других стран законопроект, внесенный на рассмотрение парламента, а также название отдельных законов (напр., "Билль о правах").

"БИЛЛЬ О ПРАВАХ" , в Великобритании, принят парламентом в 1689. Резко ограничив власть короля и гарантировав права и свободы парламента, заложил основы английской конституционной монархии.

"БИЛЛЬ О ПРАВАХ" , в США, первые 10 поправок к конституции 1787; приняты в 1789; вступил в силу в 1791. Провозглашал свободу слова, печати, собраний, религиозного исповедания, отделение церкви от государства, неприкосновенность личности и др.БИЛЛЬ О ПРАВАХ (Bill of Rights), 1-10-я поправки к Конституции США, вступившие в силу 15 декабря 1791, основной юридический документ, гарантирующий личные политические права и свободы граждан США. Положил конец концепции божественного происхождения власти короля и правительства, характерной для раннесредневековой Европы и эпохи абсолютизма. Восходит к британской Великой Хартии вольностей 1215, законодательно ограничившей власть короля. Важнейшее из прав человека - неприкосновенность личности - впервые законодательно закреплено в Хабеас Корпус Акте британского парламента 27 мая 1679. Другие права закреплены после революции 1688. С началом Войны за независимость американские штаты приняли законы, суммировавшие эти нормы: Виргинский билль о правах 1776, билли о правах в составе конституций Пенсильвании (1776), Массачусетса (1780) и др. Однако, во время войны гарантии прав не распространялись на противников независимости. Конституция США, создавшая сильную федеральную власть, не включала в себя гарантии прав личности от произвола федеральных властей. Под давлением протестов антифедералистов Дж. Медисон предложил 8 июня 1789 дополнить Конституцию. После того, как Виргиния, 11-ый из тогдашних 14 штатов, ратифицировала Билль о правах, он приобрел силу закона. Первоначально он рассматривался лишь как закон, защищающий граждан от произвола федеральных властей. В 1866 впервые 14-я поправка запретила штатам предоставлять неграм меньшие права, чем белым; Верховный суд в 1873 отменил это решение, посчитав недопустимым вмешательство федеральных властей в действия штатов, но в 1925 решение суда фактически потеряло силу, в результате постановления, что "ни один штат не должен издавать или приводить в исполнение законы, ограничивающие привилегии и вольности граждан США". Особое место в Билле о правах занимает 1-я поправка, провозглашающая свободу слова, печати и собраний. На ней базируются основные права граждан и политических объединений - партий, профсоюзов, ассоциаций и конфессий.2-я поправка признает, что в целях гарантии свободы штаты имеют право содержать ополчение, а народ - хранить и носить оружие. Вокруг нее идут многолетние споры, противники свободной торговли оружием добиваются ее отмены.3-я поправка запрещает расквартирование солдат в частных домах без согласия хозяина в мирное время; она утратила свое актуальное значение. 4-я поправка гарантирует неприкосновенность личности и имущества, запрещая обыски и аресты без предъявления ордера на арест, который может выдаваться только судебными властями при наличии "основательных причин". Существовало большое количество толкований 4-й поправки. В 1928 Верховный суд решил, что установление подслушивающей аппаратуры не противоречит ей, если при этом не происходит физического вторжения посторонних в жилое помещение; в 1967 новым постановлением запрещено несанкционированное подслушивание.5-я поправка вводит суд присяжных, провозглашая, что "никого нельзя принудить при каком-либо уголовном деле свидетельствовать против самого себя или лишать жизни, свободы и собственности без надлежащего разбирательства". 6-я, 7-я и 8-я поправки касаются процедуры судопроизводства. На основании 8-й поправки в разных штатах допускалась или запрещалась смертная казнь, в зависимости от того, относил ли суд данного штата смертную казнь к "жестоким или необычным наказаниям". 9-я поправка констатирует, что права, "которыми уже пользуется народ", даже если они не вошли в конституцию, отменены быть не могут. Эта поправка используется сторонниками расширительного толкования всех прав. Согласно 10-й поправке, права штатов, не переданные федеральному правительству, неприкосновенны. Сторонники суверенитета штатов, в частности, в период Гражданской войны США, часто опирались на 10-ю поправку. В 1941 Верховный суд покончил с двойственным толкованием Билля о правах, постановив, что права штатов признаются лишь в пределах, установленных федеральным законом. Билль о правах использовался при разработке Всеобщей Декларации прав человека, принятой ООН 10 декабря 1948, и аналогичных документов, действующих во многих странах мира.Литература:Становление американского государства / Отв. ред. А. А. Фурсенко. СПб., 1992.The Bill of Rights: A Documentary History / Ed. by B. Schwartz. New York; London, 1971. V. 1-2.А. А. Фурсенко

БИЛЛЬ-БЕЛОЦЕРКОВСКИЙ Владимир Наумович (1884/85-1970) , российский писатель. Пьесы, в т. ч. "Шторм" (1926), о драматических событиях первых лет революции, рассказы.

БИЛОННАЯ МОНЕТА (от франц . billon - низкопробное серебро), разменная монета, номинал которой превышает стоимость содержащегося в ней металла и расходы на ее чеканку. В настоящее время чеканятся только билонные монеты.

БИЛЬ (нем . Biel, франц. Bienne), город на северо-западе Швейцарии. 51 тыс. жителей (1987, с пригородами 83 тыс. жителей). Производство часов, ювелирная, полиграфическая промышленность, машиностроение. Туризм.

БИЛЬБАО (Bilbao) , город и порт на севере Испании, административный центр пров. Бискайя. 369 тыс. жителей (1991), Большой Бильбао св. 950 тыс. жителей. Международный аэропорт. Черная металлургия и машиностроение, химическая, нефтеперерабатывающая, текстильная, пищевая, бумажная промышленность. Университет. Собор (готика, 14 в.), ратуша (стиль "модерн", 1890, архитектор Рукова). Основан в 1300.

БИЛЬБАСОВ Василий Алексеевич (1837-1904) , российский историк, публицист. Фактический редактор газеты "Голос" (1871-84). Основной труд "История Екатерины II" (т. 1-2, 1890 - 96).

БИЛЬДТ (Bildt) Карл (р . 1949), премьер-министр Швеции с 1991. С 1986 председатель Умеренной коалиционной партии.

БИЛЬРОТ (Billroth) Теодор (1829-94) , немецкий хирург, один из основоположников современной хирургии. Впервые произвел удаление пищевода (1872), гортани (1874), мочевого пузыря. Разработал методы резекции желудка (1881-1884).

БИЛЬЯРД (франц . billard, от bille - шар), 1) игра с шарами и кием (деревянной палкой) на столе с бортами...2) Стол для игры в бильярд - с лузами (отверстиями в бортах) и без них.

БИЛЮНАС (Biliunas) Йонас (1879-1907) , литовский писатель. Рассказы "Без работы" (1903), "Первая стачка" (1903) и повесть "Печальная сказка" (1907) - из жизни рабочих.

БИЛЯР , средневековый (10-13 вв.) город, в 12-нач. 13 вв. столица Булгарии Волжско-Камской. Остатки около с. Билярск Татарии.

БИЛЯРСКИЙ Петр Спиридонович (1819-67) , российский языковед-славист, академик Петербургской АН (1863). Исследовал древние славянские и русские памятники. Опубликовал материалы для биографии М. В. Ломоносова.

БИЛЯСУВАР (до 1991 Пушкино) , город (с 1966) в Азербайджане, на Муганской равнине. 19 тыс. жителей (1991). Хлопкоочистительный завод.

БИМА-СУМБАНСКИЕ НАРОДЫ , группа народов на востоке Индонезии (бима, сумбанцы, манггараи, хаву и др.), на о-вах Малого Зондского арх. 3,1 млн. человек (1992). Языки индонезийской ветви. По религии христиане, мусульмане-сунниты и приверженцы традиционных верований.

БИМБИСАРА (2-я пол . 6 в. до н. э.), древнеиндийский царь, современник и сторонник Будды.

БИМ-БОМ , дуэт российских музыкальных клоунов-эксцентриков. Номер создан в 1891 И. С. Радунским (Бим) с Ф. Кортези (Бом). Существовал до 1946 (с перерывом) с разными партнерами Радунского.

БИМЕТАЛЛ (от би ... и металл), материал из двух слоев разнородных металлов или сплавов (напр., сталь и алюминий). Изготовляют главным образом одновременной прокаткой или прессованием двух заготовок. Применяют для повышения прочности и жаростойкости конструкций, снижения их массы или как материал со специальными свойствами (напр., для терморегуляторов).

БИМЕТАЛЛИЗМ , денежная система, при которой золото и серебро выступают как узаконенный всеобщий эквивалент и составляют основу денежного обращения страны (16-19 вв.). В кон. 19 в. в большинстве стран биметаллизм заменен золотым монометаллизмом.

БИМИС (Bemis) Сэмюэл Флэгг (1891-1973) , американский историк, один из руководителей Американской исторической ассоциации. Труды по истории внешней политики США.

БИМС (англ . beams, множественное число от beam - бревно, балка), поперечная балка, связывающая бортовые ветви шпангоута. Придает жесткость палубам и распределяет палубную нагрузку на борта, переборки и т. д. См. также Набор корпуса судна.

БИН (Bean) Алан (р . 1932), космонавт США, капитан 1-го ранга ВМС в отставке. Полет на "Аполлоне-12" с высадкой на Луну (ноябрь 1960), полет на "Аполлоне" и орбитальной станции "Скайлэб" (июль-сентябрь 1973).

БИНАРНАЯ НОМЕНКЛАТУРА (биноминальная номенклатура) , обозначение видов животных, растений и микроорганизмов двумя латинскими словами: первое - название рода, второе - видовой эпитет (напр., Lepus europaeus - заяц-русак, Centaurea cyanus - василек синий). Предложена К. Баугином (1620), положена в основу систематики К. Линнеем (1753).

БИНАРНЫЕ СПЛАВЫ (от лат . binarius - двойной), состоят из двух компонентов (металлов или металла и неметалла).

БИНАУРАЛЬНЫЙ ЭФФЕКТ (от лат . bini - два и auris - ухо), способность человека и высших животных определять направление на источник звука. Из-за того что уши расположены на некотором расстоянии, звук приходит к ним, различаясь по фазе и интенсивности, что ведет к различию импульсов, поступающих в центральную нервную систему от правого и левого уха, и дает возможность определять направление.

БИНГЕМ (Bingham) , медное месторождение на западе США (шт. Юта). Разрабатывается с 80-х гг. 19 в. Гидротермальное меднопорфировое с Mo, к периферии рудоносных интрузий скарновое и жильное. Запасы ок. 1,5 млрд. т руды со средним содержанием 0,7% Cu и 0,029% Mo. Попутно извлекаются Pt, Pd, Se, Ni.

БИНГЕМТОН (Binghamton) , город на северо-востоке США, шт. Нью-Йорк. 53 тыс. жителей (1990). Радиоэлектронная промышленность, производство фототоваров, обуви. Университет.

БИНДЕНШУ (Bindensu , Bindensehu) Рупертс (1645-98), латышский архитектор. Представитель барокко. С 1671 работал в Риге (фасад церкви Петера, 1689-94; т. н. дом Рейтерна, 1684-88).

БИНДЕР (Binder) Людвиг (1881-1958) , немецкий электротехник. Труды по изучению теплообмена в электрических машинах, преобразованию электрического тока, защите от перенапряжений, диэлектрической прочности изоляционных материалов.

БИНДУСАРА (начало 3 в .), древнеиндийский царь из династии Мауря, поддерживавший отношения с античным миром, отец Ашоки.

БИНЕ (Binet) Альфред (1857-1911) , французский психолог. Труды по экспериментальному изучению высших психических функций (особенно мышления), диагностике умственного развития ребенка. Разработал серию тестов.

БИНИ (эдо , едо), народ в Нигерии. 4,27 млн. человек (1992). Язык бини. Верующие - в основном христиане.

БИННИГ (Binnig) Герд (р . 1947), немецкий физик. Труды по физике низких температурным поверхностным явлениям. Нобелевская премия (1986, совместно с Э. Руской и Г. Рорером) за создание растрового туннельного микроскопа.

БИНОКЛЬ (франц . binocle, от лат. bini - пара, два и oculus - глаз), оптический прибор для рассматривания удаленных предметов обоими глазами. Состоит из 2 зрительных труб, соединенных параллельно. Дает 2-22-кратное увеличение.

БИНОКУЛЯРНАЯ ЛУПА , оптическое приспособление для рассматривания одновременно обоими глазами мелких объектов. Простейшая бинокулярная лупа - 2 линзы, вмонтированные в оправку. Дает 2-4-кратное увеличение.

БИНОКУЛЯРНЫЙ ДАЛЬНОМЕР , то же, что стереоскопический дальномер.

БИНОМ (от би ... и лат. nomen - имя), то же, что двучлен. О биноме вида (x+y)n см. в ст. Ньютона бином.

БИНОМИАЛЬНОЕ РАСПРЕДЕЛЕНИЕ (распределение Бернулли) , распределение вероятностей числа появлений некоторого события при повторных независимых испытаниях, если вероятность появления этого события в каждом испытании равна p(0<p<1). Именно, число ? появлений этого события есть случайная величина, принимающая значения m - 0, 1, 2, ..., n с вероятностями Pn(m) = Cpm(1-p)n-m, где C - биномиальные коэффициенты (см. Ньютона бином).

БИНОМИАЛЬНЫЙ КОЭФФИЦИЕНТ , коэффициент в формуле разложения Ньютона бинома.

БИНОМИАЛЬНЫЙ РЯД , бесконечный степенной ряд, являющийся обобщением формулы Ньютона бинома на случай дробных и отрицательных показателей.

БИНСВАНГЕР (Binswanger) Людвиг (1881-1966) , швейцарский психиатр. Противопоставил психоанализу т. н. экзистенциальный анализ; критерий психического здоровья - непрерывность самостановления, открытого будущему.

БИНФЭЙ , в китайской мифологии чудовище в облике двухголового кабана.

БИО - САВАРА ЗАКОН , определяет напряженность магнитного поля, создаваемого электрическим током; назван по имени Ж. Б. Био и Ф. Савара, открывших его в 1820.

БИО ... (от греч. bios - жизнь), часть сложных слов, 1) обозначающая: относящийся к жизни (напр., биогенез)...2) Cоответствующая по значению слову "биологический" (напр., биокатализ).

БИО (Biot) Жан Батист (1774-1862) , французский физик, иностранный почетный член Петербургской АН (1819). Основные труды по изучению поляризации света (закон, названный его именем), магнитного поля электрического тока (т. н. закон Био - Савара, 1820), акустики.

БИО ЗАКОН: угол поворота плоскости поляризации линейно поляризованного света пропорционален толщине слоя оптически активного вещества , который проходит световой луч. Установлен Ж. Б. Био в 1815.

БИОАКУСТИКА (от био ... и акустика), изучает звуки (голоса) животных, их звуковое общение и ориентацию в пространстве с помощью эхолокации.

БИО-БИО , река в Чили. 380 км, площадь бассейна 24 тыс. км2. Средний расход воды ок. 1000 м3/с. Судоходна в нижнем течении.

БИОГАЗ , образуется в результате метанового брожения различных органических отходов сельского хозяйства, лесообрабатывающей и пищевой промышленности, коммунального хозяйства и др.; состоит из метана (30-75%) и диоксида углерода. Используется как топливо.

БИОГЕНЕЗ (от био ... и ...генез), образование органических соединений живыми организмами. В широком смысле биогенез - эмпирическое обобщение, утверждающее, что все живое происходит только от живого. В сер. 19 в. биогенез противопоставляли ненаучным представлениям о самозарождении организмов (червей, мух и др.). Как гипотеза о вечности жизни биогенез несостоятелен. Ср. Абиогенез.

БИОГЕНЕТИЧЕСКИЙ ЗАКОН , обобщение, согласно которому индивидуальное развитие особи (онтогенез) является как бы кратким повторением (рекапитуляцией) важнейших этапов эволюции (филогенеза) группы, к которой эта особь относится. Установлен Ф. Мюллером (1864) и сформулирован Э. Геккелем (1866).

БИОГЕННЫЕ ПОРОДЫ , то же, что органогенные горные породы.

БИОГЕННЫЕ СТИМУЛЯТОРЫ , биологически активные вещества; образуются в животных и растительных организмах при воздействии на них неблагоприятных условий среды (внешней и внутренней) и накапливаются в изолированных тканях. При введении в организм стимулируют процессы жизнедеятельности, в т. ч. регенерации и роста, чем пользуются, напр., при тканевой терапии.

БИОГЕННЫЕ ЭЛЕМЕНТЫ , химические элементы, постоянно входящие в состав организмов и выполняющие определенные биологические функции. Важнейшие биогенные элементы - О (составляет ок. 70% массы организмов), C (18%), H (10%), N, B, S, Ca, K, Na, Cl. Б. э., необходимые организмам в ничтожных количествах, называются микроэлементами.

БИОГЕОГРАФИЯ (от био ... и география), изучает распространение и распределение живых организмов по земному шару.

БИОГЕОХИМИЧЕСКИЕ ПОИСКИ , методы поисков полезных ископаемых, основанные на выявлении повышенных концентраций рудообразующих элементов в почве и в золе растений или аномальных биологических реакций растительных организмов на действие химических элементов вблизи рудных месторождений.

БИОГЕОХИМИЯ , раздел геохимии; изучает химический состав живого вещества и геохимические процессы, протекающие в биосфере Земли при участии живых организмов; включает также органическую геохимию.

БИОГЕОЦЕНОЗ (от био ... гео... и греч. koinos - общий), однородный участок земной поверхности с определенным составом живых (биоценоз) и косных (приземный слой атмосферы, солнечная энергия, почва и др.) компонентов и динамическим взаимодействием между ними (обмен веществом и энергией). Термин предложил В. Н. Сукачев (1940); употребляется как синоним экосистемы.

БИОГЕОЦЕНОЛОГИЯ (от биогеоценоз и ...логия), изучает биогеоценозы.

БИОГЕРМ (от био ... и греч. herma - подводная складка, холм), массивное куполообразное скопление органогенного карбонатного вещества, возникшее при постепенном разрастании на дне неглубокого водоема колоний прикрепленных организмов, отлагающих известь (кораллов, мшанок, водорослей и др.); достигает десятков метров по вертикали и несколько километров по протяженности.

БИОГИДРОАКУСТИКА (от био ..., гидро... и акустика), изучает звуки, издаваемые водными организмами. Перспективна при промысловой разведке некоторых видов рыб и установлении их видовой принадлежности. Использует методы эхолокации для точного определения глубины, плотности скопления и скорости продвижения косяков рыбы. Биогидроакустика в ВМФ позволяет отличить подводную лодку и т. п. от косяка рыбы или кита.

БИОГРАФИЧЕСКИЙ МЕТОД в литературоведении , истолкование литературы как отражения биографии и особенностей личности писателя (зачинатель Ш. О. Сент-Бев). Абсолютизация биографического метода приводит к умалению роли духовно-исторической атмосферы, стиля эпохи, традиций и влияний. В научном литературоведении - один из принципов исследования.

БИОГРАФИЧЕСКИЙ МЕТОД , в обществоведении используется: для описания типичной структуры жизненного пути и особенностей коллективной биографии отдельных поколений на основе анализа социально-исторических данных; для реконструирования жизненного мира отдельных индивидов на основе изучения личных документов (переписки, дневников, автобиографий и др.).

БИОГРАФИЯ (от био ... и ...графия), 1) описание жизни человека; жанр исторической, художественной и научной прозы. Современная биография (напр., серия "Жизнь замечательных людей") выявляет историческую, национальную и социальную обусловленность, психологический тип личности, ее причинно-следственные связи c социокультурным миром (ср. Автобиография)...2) Жизнь человека как совокупность его поступков, событий и умонастроений.

БИОДОЗА , эритемная доза, минимальная продолжительность ультрафиолетового облучения кожи, необходимая для возникновения слабой, но ясно очерченной эритемы.

БИОЗОНА , отложения, соответствующие вертикальному распространению какой-либо одной систематической группы ископаемых организмов (вида, рода, семейства).

БИОИНДИКАТОРЫ , организмы, присутствие, количество или интенсивность развития которых служит показателем каких-либо естественных процессов или условий окружающей среды, наличия определенных веществ в воде или в почве, степени загрязненности и др. См. также Индикаторные растения.

БИОКАТАЛИЗ , то же, что ферментативный катализ.

БИОКАТАЛИЗАТОРЫ , то же, что ферменты.

БИОКО (Bioko) (до 1973 Фернандо-По , до 1979 Масиас-Нгема-Бийого), остров в Гвинейском зал. Территория Экваториальной Гвинеи. 2017 км2. Население св. 100 тыс. человек. Высота до 3008 м. Плантации какао, масличная пальма. На Биоко - столица Экваториальной Гвинеи г. Малабо.

БИОЛИТЫ (от био ... и ...лит), органогенные горные породы.

БИОЛОГИИ ВНУТРЕННИХ ВОД ИНСТИТУТ (ИБВВ) РАН , основан в 1962 (ведет историю от биологической станции "Борок", основанной в 1938) в Некоузском р-не Ярославской обл. Биологические исследования во внутренних водоемах.

БИОЛОГИИ МОРЯ ИНСТИТУТ (ИБМ) Дальневосточного отделения РАН , создан в 1970 во Владивостоке. Исследование биоты дальневосточных морей, разработка теоретических и практических вопросов воспроизводства морских организмов.

БИОЛОГИИ РАЗВИТИЯ ИНСТИТУТ (ИБР) им . Н. К. Кольцова РАН, основан в 1967 в Москве на базе Института морфологии им. Северцова АН СССР. Изучение индивидуального развития животных и проблем управления процессами онтогенеза.

БИОЛОГИИ ЮЖНЫХ МОРЕЙ ИНСТИТУТ им . А. О. Ковалевского АН Украины, организован в 1963 в Севастополе на базе Севастопольской (основанной в 1871-72) и Карадагской (основанной в 1907) биологических станций; в 1964 в состав института вошла Одесская биологическая станция (основанная в 1954). Основные исследования по проблемам биологической продуктивности, организации охраны биологических ресурсов моря.

БИОЛОГИЧЕСКАЯ НОМЕНКЛАТУРА , система научных названий на латинском языке в ботанике, зоологии, микологии и микробиологии для групп организмов, связанных той или иной степенью родства, - таксонов. Ботанические, зоологические и другие номенклатуры разрабатывают соответствующие международные комитеты, затем их утверждают на международных конгрессах и издают международные кодексы, имеющие силу законодательных документов. Существуют также анатомические, биохимические и другие номенклатуры. См. также Бинарная номенклатура.

БИОЛОГИЧЕСКАЯ ОЧИСТКА сточных вод , основанная на способности микроорганизмов разрушать (минерализовать) содержащиеся в сточных водах органические вещества (загрязнения). Осуществляется на полях орошения, в аэротенках, биологических фильтрах и т. п.

БИОЛОГИЧЕСКАЯ ПРОДУКТИВНОСТЬ , воспроизведение биомассы растений, микроорганизмов и животных, входящих в состав той или иной экосистемы; обычно выражается в массе продукции за год на единицу площади или единицу объема (воды, грунта); в более узком смысле - воспроизведение диких животных и растений, используемых человеком. Наиболее высокая биологическая продуктивность в тропических лесах (до 7 кг/м2 . год). Продукция растений биосферы оценивается в 170 · 109 т, продукция животных - ок. 400 · 107 т. Изучение биологической продуктивности - одна из основных задач Международной биологической программы.

БИОЛОГИЧЕСКИЕ МЕМБРАНЫ , белково-липидные структуры молекулярных размеров (не более 10 нм толщиной), расположенные на поверхности клеток (плазматическая мембрана) и внутриклеточных частиц - ядра, митохондрий и др. Обладая избирательной проницаемостью, регулируют в клетках концентрацию солей, сахаров, аминокислот и других продуктов обмена веществ.

БИОЛОГИЧЕСКИЕ РИТМЫ (биоритмы) , циклические колебания интенсивности и характера биологических процессов и явлений. Одни биологические ритмы относительно самостоятельны (напр., частота сокращений сердца, дыхания), другие связаны с приспособлением организмов к геофизическим циклам - суточным (напр., колебания интенсивности деления клеток, обмена веществ, двигательной активности животных), приливным (напр., биологические процессы у организмов, связанные с уровнем морских приливов), годичным (изменение численности и активности животных, роста и развития растений и др.). Наука о биологических ритмах - хронобиология.

"БИОЛОГИЧЕСКИЕ ЧАСЫ" , способность животного и человека ориентироваться во времени; основана на строгой периодичности физико-химических и физиологических процессов в клетках - биологических ритмах.

БИОЛОГИЧЕСКИЙ ВОЗРАСТ , в геронтологии - истинная степень старения организма. Определяется специальными приборами по физическому состоянию (сердечно-сосудистой, дыхательной, нервной, мышечной систем и др.). Не всегда совпадает с хронологическим возрастом- числом прожитых человеком лет.

БИОЛОГИЧЕСКИЙ МЕТОД защиты растений , сокращение численности или уничтожение вредителей, сорняков и возбудителей болезней сельскохозяйственных культур с помощью других организмов (энтомофаги, антагонисты, патогены) или вырабатываемых ими биологически активных веществ (антибиотики, гормоны, аттрактанты).

БИОЛОГИЧЕСКИЙ ФИЛЬТР , сооружение для биологической очистки сточных вод. Представляет собой резервуар с двойным дном, наполненный крупнозернистым фильтрующим материалом (шлак, гравий, керамзит и др.). Сточная вода, проходя через фильтрующий материал, образует на его поверхности биологическую пленку из скоплений микроорганизмов, разрушающих органические вещества сточных вод.

БИОЛОГИЧЕСКОЕ ДЕЙСТВИЕ ИЗЛУЧЕНИЙ , биохимические, физиологические, генетические и другие изменения, возникающие в живых клетках и организмах в результате действия ионизирующих излучений и ультрафиолетовых лучей. В основе биологического действия излучения лежат процессы ионизации и возбуждения молекул, радиационно-химической реакции, изменяющие функции биополимеров, главным образом ДНК. При значительных дозах облучения усиливаются генетическое действие излучений и различные неблагоприятные последствия, вплоть до гибели клеток и организмов. См. также Критические органы.

БИОЛОГИЧЕСКОЕ НАПРАВЛЕНИЕ , социологического учения и школы 2-й пол. 19 в., переносившие понятия и законы биологии на общество, что приводило к упрощенному истолкованию общественных явлений (см. Спенсер Г. , Расово-антропологическая школа, Органическая школа, Социальный дарвинизм).

БИОЛОГИЧЕСКОЕ ОКИСЛЕНИЕ , совокупность ферментативных окислительно-восстановительных реакций, протекающих в живых клетках. В процессе биологического окисления происходит расщепление питательных веществ, и освобождаемая при этом энергия запасается в удобной для использования клетками форме т. н. богатых энергией соединений - аденозинтрифосфатов и др. Эти соединения затем расходуются на обеспечение всех процессов жизнедеятельности; часть энергии рассеивается в виде тепла. Значительная часть реакций биологического окисления осуществляется в митохондриях.

БИОЛОГИЧЕСКОЙ ФИЗИКИ ИНСТИТУТ (ИБФ) РАН , основан в 1952 в Москве (лаборатория АН СССР с 1950), с 1967 в Пущинском научном центре РАН (Московская обл.). В 1990 разделен на Институт биофизики клетки РАН и Институт общей биофизики РАН.

БИОЛОГИЯ (от био ... и ...логия), совокупность наук о живой природе - об огромном многообразии вымерших и ныне населяющих Землю живых существ, их строении и функциях, происхождении, распространении и развитии, связях друг с другом и с неживой природой. Биология устанавливает общие и частные закономерности, присущие жизни во всех ее проявлениях и свойствах (обмен веществ, размножение, наследственность, изменчивость, приспособляемость, рост, подвижность и др.). Первые систематические попытки познания живой природы были сделаны античными врачами и философами (Гиппократ, Аристотель, Теофраст, Гален). Их труды, продолженные в эпоху Возрождения, положили начало ботанике и зоологии, а также анатомии и физиологии человека (Везалий и др.). В 17 - 18 вв. в биологию проникают экспериментальные методы. На основе количественных измерений и применения законов гидравлики был открыт механизм кровообращения (У. Гарвей, 1628). Изобретение микроскопа раздвинуло границы известного мира живых существ, углубило представление об их строении. Одно из главных достижений этой эпохи - создание системы классификации растений и животных (К. Линней, 1735). Вместе с тем преобладали умозрительные теории о развитии и свойствах живых существ (самозарождения, преформации и др.). В 19 в. в результате резко возросшего числа изучаемых биологических объектов (новые методы, экспедиции в тропические и малодоступные районы Земли и др.), накопления и дифференциации знаний сформировались многие специальные биологические науки. Так, ботаника и зоология дробятся на разделы, изучающие отдельные систематические группы, развиваются эмбриология, гистология, микробиология, палеонтология, биогеография и др. Среди достижений биологии - клеточная теория (Т. Шванн, 1839), открытие закономерностей наследственности (Г. Мендель, 1865). К фундаментальным изменениям в биологии привело эволюционное учение Ч. Дарвина (1859). Для биологии 20 в. характерны 2 взаимосвязанные тенденции. С одной стороны, сформировалось представление о качественно различных уровнях организации живой природы: молекулярном (молекулярная биология, биохимия и другие науки, объединяемые понятием физико-химическая биология), клеточном (цитология), организменном (анатомия, физиология, эмбриология), популяционно-видовом (экология, биогеография). С другой стороны, стремление к целостному, синтетическому познанию живой природы привело к прогрессу наук, изучающих определенные свойства живой природы на всех структурных уровнях ее организации (генетика, систематика, эволюционное учение и др.). Поразительных успехов начиная с 50-х гг. достигла молекулярная биология, вскрывшая химические основы наследственности (строение ДНК, генетический код, матричный принцип синтеза биополимеров). Учение о биосфере (В. И. Вернадский) раскрыло масштабы геохимической деятельности живых организмов, их неразрывную связь с неживой природой. Практическое значение биологических исследований и методов (в т. ч. генетической инженерии, биотехнологии) для медицины, сельского хозяйства, промышленности, разумного использования естественных ресурсов и охраны природы, а также проникновение в эти исследования идей и методов точных наук выдвинули биологию с сер. 20 в. на передовые рубежи естествознания.

БИОЛОГИЯ РАЗВИТИЯ , раздел биологии, изучающий механизмы и движущие силы индивидуального развития организмов. Биология развития - преемница ранее возникшего в эмбриологии экспериментального направления - механики развития; сформировалась к сер. 20 в. на основе эмбриологии на стыке ее с цитологией, генетикой, физиологией и молекулярной биологией.

БИОЛЮМИНЕСЦЕНЦИЯ (от био ... и люминесценция), свечение живых организмов (некоторых бактерий, грибов, беспозвоночных, рыб), обусловленное ферментативным окислением особых веществ (у значительного числа видов - люциферинов). Биолюминесценция - вид хемилюминесценции.

БИОМ (англ . biome), совокупность различных групп организмов и среды их обитания в определенных природных зонах и поясах, напр., в умеренном поясе степь, тайга, в аридном поясе пустыня.

БИОМАССА (от био ... и масса), общая масса особей одного вида, группы видов или сообщества в целом (растений, микроорганизмов и животных) на единицу поверхности или объема местообитания; чаще всего выражают в массе сырого или сухого вещества (г/м2, кг/га, г/м3 и т. д.). Биомасса растений называется фитомассой, биомасса животных - зоомассой. Общая биомасса живых организмов биосферы, по различным оценкам, от 1,8·1012 т до 2,4·1012 т сухого вещества.

БИОМЕТЕОРОЛОГИЯ , изучает влияние физических и химических процессов, происходящих в атмосфере, воздействие климата и погоды на человека, животных и растения.

БИОМЕТРИЯ (от био ... и ...метрия), раздел биологии, основные задачи которого - планирование количественных биологических экспериментов и обработка результатов методами математической статистики. Основы биометрии заложены в кон. 19 в. работами английских ученых Ф. Гальтона и К. Пирсона.

БИОМЕХАНИКА (от био ... и механика), изучает механические свойства живых тканей, органов и организма в целом, а также происхождение в них механического явления (при движениях, дыхании и т. д.).

БИОМОРФА (от био ... и греч. morphe - форма, вид), то же, что жизненная форма у растений.

БИОНДИ (Biondi) Мэттью Николас (р . 1965) американский спортсмен (плавание). Многократный чемпион Олимпийских игр: 1984 - в эстафете 4100 м вольным стилем, 1988 - 5 золотых медалей: 50 м, 100 м, 400 м, 800 м вольным стилем; 1992 - 2 золотые медали: в комбинированной эстафете 4100 м и эстафете 4100 м вольным стилем. Неоднократный рекордсмен мира.

БИОНЕОРГАНИЧЕСКАЯ ХИМИЯ , изучает комплексы биополимеров или низкомолекулярных природных веществ с ионами металлов, присутствующих в живых организмах (Na+, K+, Ca2+, Mg2+ ,Fe2+). Исследует роль этих ионов в выполнении биологических функций ферментов и др. Сформировалась в самостоятельную область в 50-х гг. 20 в. Практическое применение связано с синтезом металлсодержащих лекарственных препаратов.

БИОНИКА , изучает особенности строения и жизнедеятельности организмов для создания новых приборов, механизмов, систем и совершенствования существующих. Перспективные направления: изучение нервной системы человека и животных, органов чувств, принципов навигации, ориентации и локации, используемых животными, для совершенствования вычислительной техники, разработки новых датчиков и систем обнаружения и т. д.

БИООРГАНИЧЕСКАЯ ХИМИЯ , изучает связь между строением органических веществ и их биологическими функциями. Объекты исследований: биополимеры, витамины, гормоны, антибиотики и др. Сформировалась в самостоятельную область в 50-х гг. 20 в. на стыке биохимии и органической химии. Биоорганическая химия тесно связана с практическими задачами медицины, сельского хозяйства, химической, пищевой и микробиологической промышленности.

БИООРГАНИЧЕСКОЙ ХИМИИ ИНСТИТУТ (ИБХ) им . академиков М. М. Шемякина и Ю. А. Овчинникова РАН, основан в 1959 в Москве (до 1974 Институт химии природных соединений). Химические исследования органических соединений, участвующих в биологических процессах, в т. ч. биополимеров, и др.

БИОПОЛЕ , термин, используемый для объяснения парапсихологических явлений, в частности терапевтического воздействий методом т. н. бесконтактного массажа и т. п. Возможность регистрации биополя научными методами вызывает дискуссии.

БИОПОЛИМЕРЫ , высокомолекулярные (молекулярная масса 103 - 109) природные соединения - белки, нуклеиновые кислоты, полисахариды, а также их производные. Являются структурной основой живых организмов и играют определяющую роль в процессах жизнедеятельности.

БИОПСИЯ (от био ... и греч. opsis - вид, зрелище), прижизненное иссечение кусочка ткани или органа для микроскопических исследований с диагностической целью.

БИОРИТМЫ , то же, что биологические ритмы.

БИОСИНТЕЗ , образование необходимых организму веществ в живых клетках с участием биокатализаторов - ферментов. Обычно в результате биосинтеза из простых исходных веществ образуются более сложные соединения вплоть до гигантских молекул белков, нуклеиновых кислот, полисахаридов. В промышленности используют микробиологический синтез - биосинтез микроорганизмами антибиотиков, гормонов, витаминов, аминокислот и др.

БИОСТРАТИГРАФИЯ , раздел стратиграфии, изучающий распределение в осадочных отложениях ископаемых остатков организмов с целью выяснения относительного возраста этих отложений.

БИОСФЕРА (от био ... и сфера), область активной жизни, охватывающая нижнюю часть атмосферы, гидросферу и верхнюю часть литосферы. В биосфере живые организмы (живое вещество) и среда их обитания органически связаны и взаимодействуют друг с другом, образуя целостную динамическую систему. Термин "биосфера" введен в 1875 Э. Зюссом. Учение о биосфере как об активной оболочке Земли, в которой совокупная деятельность живых организмов (в т. ч. человека) проявляется как геохимический фактор планетарного масштаба и значения, создано В. И. Вернадским (1926).

БИОСФЕРНЫЙ ЗАПОВЕДНИК , охраняемая территория (заповедник, национальный парк и др.), на которой защита наиболее представительных для данной зоны природных комплексов сочетается с научными исследованиями, долговременным мониторингом среды и образованием в области охраны природы. Создание биосферных заповедников (с 1973) связано с программой "Человек и биосфера". К 1994 в мире было св. 300 биосферных заповедников; в России - 17, в т. ч. Сихотэ-Алинский, Приокско-террасный и др.

БИОТА (от греч . biote - жизнь), совокупность видов растений, животных и микроорганизмов, объединенных общей областью распространения. В отличие от биоценоза, может характеризоваться отсутствием экологических связей между видами.

БИОТЕЛЕМЕТРИЯ (от био ... теле... и ...метрия), измерение на расстоянии показателей, характеризующих состояние биологических объектов (напр., пульса, температуры, кровяного давления у космонавтов, спортсменов); осуществляется средствами телемеханики.

БИОТЕРМИЧЕСКАЯ ЯМА (Беккари яма) , углубленное в землю (на 9-10 м) сооружение из влаго- и термостойкого материала для обеззараживания трупов животных (кроме погибших от сибирской язвы). В процессе разложения трупы через 30-40 сут превращаются в массу, пригодную для удобрения.

БИОТЕХНИЧЕСКАЯ СИСТЕМА , совокупность взаимосвязанных и взаимозависимых биологических и технических систем или объектов. Напр., бортовая биотехническая система космического корабля включает кухню, блоки регенерации воздуха и воды, устройства энергообеспечения, терморегулирования, иногда космическую оранжерею.

БИОТЕХНИЯ (от био ... и греч. techne - умение, мастерство), раздел охотоведения. Основная задача биотехнии - разработка мероприятий по охране и увеличению численности диких животных, улучшению их продуктивных качеств. Биотехнические работы проводят в заповедниках, охотничьих хозяйствах.

БИОТЕХНОЛОГИЯ , использование живых организмов и биологических процессов в промышленном производстве. Развивается микробиологический синтез ферментов, витаминов, аминокислот, антибиотиков и т. п. Перспективно промышленное получение других биологически активных веществ (гормональных препаратов, соединений, стимулирующих иммунитет, и т. п.) с помощью методов генетической инженерии и культуры животных и растительных клеток.

БИОТИН (витамин H) , водорастворимый витамин; кофермент, участвующий в реакциях переноса CO2 к органическим соединениям, напр. при биосинтезе жирных кислот. Наиболее богаты биотином печень, почки, горох, бобы. В организме животных и человека синтезируется микрофлорой кишечника. Недостаток биотина вызывает главным образом поражения кожи.

БИОТИТ , породообразующий минерал из группы слюд, K(Mg, Fe)3[AlSi3O10](OH,F)2. Черные, коричневые, бурые кристаллы, листоватые агрегаты. Твердость 2,5 - 3,5; плотность 2,7 - 3,3 г/см3; легко расщепляется на гибкие листочки. Распространен в изверженных и метаморфических породах; в пегматитах встречаются кристаллы площадью до 7 м2.

БИОТОП (от био ... и греч. topos - место), участок земной поверхности (суши или водоема) с однотипными условиями среды, занятый определенным биоценозом.

БИОТОПЛИВО , органические материалы (навоз, торф и т. п.), выделяющие при разложении тепло. Используют для обогрева парников, утепленного грунта.

БИОФАБРИКА (биокомбинат) , предприятие, изготавливающее биологические препараты (вакцины, сыворотки и др.) для диагностики, профилактики болезней и лечения больных животных.

БИОФИЗИКА , наука, изучающая физические и физико-химические явления в живых организмах, структуру и свойства биополимеров, влияние различных физических факторов на живые системы. Первые попытки применить физические идеи и методы к изучению организма (движение крови, восприятие звука и света и др.) были сделаны в 17 в. В дальнейшем основные этапы развития биофизики связаны с изучением "животного электричества" (Л. Гальвани), развитием физиологической акустики и оптики (Г. Гельмгольц), механики и энергетики живых организмов, ионной (П. П. Лазарев) и мембранной (Ю. Бернштейн) теории возбуждения. В сер. 20 в. как самостоятельные направления выделились радиобиология, биоэнергетика, фотобиология и др. С другой стороны, биофизику включают в комплекс наук, называемых физико-химической биологией.

БИОФИЛЬТР , то же, что биологический фильтр.

БИОХИМИИ И ФИЗИОЛОГИИ МИКРООРГАНИЗМОВ ИНСТИТУТ (ИБФМ) РАН , основан в 1965 в Москве, с 1966 в Пущинском научном центре РАН (Московская обл.). Исследования по биохимии и физиологии микроорганизмов, молекулярной биологии и биоорганической химии.

БИОХИМИИ ИНСТИТУТ (ИНБИ) им . А. Н. Баха РАН, основан в 1935 в Москве. Исследования по обмену веществ и энергии в живых организмах, по технической биохимии.

БИОХИМИЧЕСКОЕ ОБЩЕСТВО при РАН . Создано в 1992 на основе Всесоюзного биохимического общества (1958-91). Республиканский совет - в Москве. В 1993 св. 4 тыс. членов.

БИОХИМИЯ , изучает входящие в состав организмов химические вещества, их структуру, распределение, превращения и функции. Первые сведения по биохимии связаны с хозяйственной деятельностью человека (обработка растительного и животного сырья, использование различных типов брожения и т. п.) и медициной. Принципиальное значение для развития биохимии имел первый синтез природного вещества - мочевины (Ф. Велер, 1828), подорвавший представления о "жизненной силе", участвующей якобы в синтезе различных веществ организмом. Используя достижения общей, аналитической и органической химии, биохимия в 19 в. сформировалась в самостоятельную науку. Внедрение в биологию идей и методов физики и химии и стремление объяснить такие биологические явления, как наследственность, изменчивость, мышечное сокращение и др., строением и свойствами биополимеров привело в сер. 20 в. к выделению из биохимии молекулярной биологии. Потребности народного хозяйства в получении, хранении и обработке различных видов сырья привели к развитию технической биохимии. Наряду с молекулярной биологией, биофизикой, биоорганической химией биохимию включают в комплекс наук - физико-химическую биологию.

БИОЦЕНОЗ (от био ... и греч. koinos - общий) (ценоз), совокупность растений, животных и микроорганизмов, населяющих данный участок суши или водоема и характеризующихся определенными отношениями между собой и приспособленностью к условиям окружающей среды (напр., биоценоз озера, леса).

БИОЦЕНОЛОГИЯ (от биоценоз и ...логия ), изучает биоценозы.

БИОЭЛЕКТРИЧЕСКИЕ ПОТЕНЦИАЛЫ , электрические потенциалы в тканях и клетках (главным образом в клеточных мембранах) живых организмов. Связаны с процессами возбуждения и торможения у животных и человека и раздражимости у растений. Исследования биоэлектрических потенциалов применяют с диагностическими целями (электрокардиография, электроэнцефалография и др.).

БИОЭНЕРГЕТИКА , изучает механизмы и закономерности преобразования энергии в процессах жизнедеятельности организмов, энергетические процессы в биосфере.

БИПАТРИДЫ (от би ... и греч. patris, родительный падеж patridos - отечество, родина) (биполиды), в международном праве лица, состоящие одновременно в гражданстве двух или более государств, т. е. имеющие двойное гражданство.

БИПЛАН (от би ... и лат. planum - плоскость), самолет с 2 крыльями, расположенными одно над другим. Применяется ограниченно (в основном для учебных целей и сельскохозяйственных работ). В 1930-х гг. вытеснен монопланом из-за невысоких скоростных возможностей.

БИПОЛИДЫ (от би ... и греч. polis - граждане, государство), то же, что бипатриды.

БИР (молдавское - дань , налог), в Молдавии подворная подать с крестьян (с 15 в.), а также дань Турции и сбор на подарки султану в 16-18 вв.

БИР (Bier) Август (1861-1949) , немецкий хирург. Предложил метод искусственной гиперемии для лечения воспалительных инфекционных заболеваний, метод спинномозговой анестезии (1901). Труды по костной пластике, лечению ранений сосудов, туберкулеза.

БИРА , река на Дальнем Востоке Российской Федерации, левый приток Амура. 261 км, площадь бассейна 9580 км2. Средний расход воды 107 м3/с.

БИРБОМ (Beerbohm) Макс (1872-1956) , английский прозаик, популярный художник-карикатурист. Книга новелл "Семеро мужчин" (1919), сборники эссе и заметок "И даже сегодня" (1920), "Несметное множество" (1928) и др.; многочисленные литературные пародии.

БИРГЕР Борис Георгиевич (р . 1923), российский художник, примыкал к "неофициальному искусству", продолжая традиции символизма. Писал сдержанные по тону полотна, проникнутые мягким внутренним сиянием. Особую известность получили его портреты деятелей духовной оппозиции, писателей, - А. Д. Сахарова, Ю. М. Даниэля, Б. Ш. Окуджавы и др., также написанные в "самосветящейся" манере.

БИРГЕР ЯРЛЬ (Birger Jarl) (?-1266) , правитель (ярль) Швеции в 1248-66; из династии Фолькунгов. Возглавил поход шведов против Новгорода (поражение в Невской битве 1240) и поход против финских племен (1249), кончившийся завоеванием части их территории.

БИРГИТТА (Birgitta) Шведская (1303-73) , христианский мистик, основательница монашеского ордена, получившего распространение по всей Европе. С 1350 жила в Риме. Память в Католической церкви 23 июля и 8 октября.

БИРД (Beard) Чарлз Остин (1874-1948) , американский историк, один из основателей экономического направления в историографии США. Труды по истории США.

БИРДМОРА ЛЕДНИК (Beardmore Glacier) , в Антарктиде, один из крупнейших на Земле. Спускается с Полярного плато и вливается в шельфовый ледник Росса. Длина 200 км, шир. 40 км. Открыт в 1908 английской экспедицией Э. Шеклтона. Назван по имени лорда У. Бирдмора, оказавшего финансовую помощь в снаряжении экспедиции.

БИРЕНДРА БИР БИКРАМ ШАХ ДЕВА (р . 1945), король Непала с 1972.

БИРЖА , в Санкт-Петербурге на стрелке Васильевского острова; памятник архитектуры русского классицизма (1805-10; открыта в 1816, архитектор Ж. Тома де Томон). Ныне Центральный военно-морской музей. Сооружение в виде периптера на высоком цоколе, окруженное тосканской колоннадой, вошло в систему ансамблей центра города.

БИРЖА (голл . beurs, нем. Borse), форма регулярно действующего оптового рынка, товаров, продающихся по стандартам и образцам (товарная биржа), ценных бумаг (фондовая биржа) и иностранной валюты (валютная биржа), а также рабочей силы (биржа труда). Товарная биржа концентрирует оптовый оборот по массовым, в основном сырьевым и продовольственным товарам (цветные металлы, зерно, хлопок, сахар и др.). Различают универсальные и специализированные (по отдельным товарам или их группам) товарные биржи. На официальных фондовых биржах допускаются операции с акциями только крупных компаний; во многих странах возникают неофициальные фондовые биржи, где обращаются любые ценные бумаги. Члены биржи делятся на брокеров и дилеров. Биржа устанавливает стандарты на биржевые товары, уровень цен (котировку) на товары и ценные бумаги, анализирует конъюнктуру спроса и предложения, распространяет деловую информацию.

БИРЖАЙ (Birzai) (до 1917 официальное название Биржи) , город в Литве, у оз. Ширвенос, на р. Апащя. Железнодорожная станция. 16,4 тыс. жителей (1991). Текстильная (преимущественно льняная), пищевая промышленность. Вблизи - бальнеологический курорт Ликенай. Известен с 1589.

"БИРЖЕВЫЕ ВЕДОМОСТИ" , умеренно-либеральная газета 1880-1917, Санкт-Петербург, с 1885 ежедневно. Помещала биржевую коммерческую информацию.

БИРЖЕВЫЕ КОМИТЕТЫ в России , с 1816 постоянные выборные органы при биржах, одна из форм "представительных организаций" буржуазии. К 1917 - 101 биржевой комитет. После Февральской революции вошли во Всероссийский торгово-промышленный союз.

БИРЖЕВЫЕ СДЕЛКИ , кассовые, при которых передача акций, товаров и уплата денег совершаются сразу или в ближайшие 2-3 дня, и срочные, при которых эти операции совершаются через определенный срок (обычно в пределах месяца). См. Депорт, Репорт.

БИРЗЕ (Birze) (наст . фам. Берзиньш) Миервалдис (р. 1921), латышский писатель. В 1941-45 узник немецкого концлагеря. Антифашистская повесть "И подо льдом река течет" (1957), сатирическая повесть "Розовый слон" (1976), сборник рассказов "На берегах двух морей" (1978), мемуары "Воспоминания, воспоминания..." (1968), "С журавлиным клином" (1984), пьесы.

БИРЗНИЕКС-УПИТИС (Birznieks-Upitis) (наст . фам. Бирзниекс) Эрнестс (1871-1960), латышский писатель, народный писатель Латвии (1947). Сборники рассказов из жизни латышских батраков и ремесленников "Рассказы Упита" (1900), "Рассказы серого камня" (1914), автобиографическая трилогия "Дневник Пастариня" (1922-24); "Сказки Нины" (т. 1-2, 1922-24).

БИРЗУЛА , название г. Котовск до 1935.

БИРИНГУЧЧО (Biringuccio) Ванноччо (1480-1539) , итальянский инженер и ученый. Главный труд "О пиротехнике" (1540) - своеобразная техническая энциклопедия того времени.

БИРИЧ (бирюч) , в Др. Руси глашатай, объявлявший на площадях волю князя, помощник князя по судебным и дипломатическим делам.

БИРКА (Birka) , торгово-ремесленный центр эпохи викингов (ок. 800-975) на о. Бьерке (оз. Меларен, Швеция). Остатки поселения, могильник с трупосожжениями и богатыми трупоположениями под курганами.

БИРКГОФ (Биркхоф) (Birkhoff) Джордж Дейвид (1884-1944) , американский математик. Труды по теории динамических систем, топологии.

БИРКЕБЕЙНЕРЫ (букв . - березовоногие, лапотники), участники гражданских войн в Норвегии во 2-й пол. 12 - нач. 13 вв., главным образом обедневшие бонды (но частично и крупные собственники). В 1184 Сверрир, возглавивший движение, разбил военные силы противников биркебейнеров - крупных землевладельцев, высшее духовенство и их ставленника - короля Магнуса Эрлингсона и стал королем. Многие биркебейнеры превратились в королевских служилых людей.

БИРКИН (Berkin) Джейн (р . 1947), англо-французская актриса, певица. Снималась в фильмах М. Антониони ("Фотоувеличение", 1968), Ж. Ривета ("Телохранитель", "Поверженный Амур", оба 1984; "Прекрасная спорщица", 1990), Ж.-Л. Годара ("Тренируй свою правую", 1987), своего брата Эндрю Биркина ("Цементный сад", 1993) и др.

"БИРЛА" (Birla) , индийская финансово-промышленная группа. Возникла в сер. 19 в. как кредитно-финансовая компания. Основа ее деятельности - легкая промышленность, а также цветная металлургия, автомобилестроение, электротехническая промышленность, торговля и др. (всего св. 50 отраслей). Общие активы основной компании 4,1 млрд. дол., продажи 3,8 млрд. дол., валовая прибыль 111 млн. дол. (кон. 1980-х гг.).

БИРМА , название государства Мьянма до 1989.

БИРМАН (Biermann) Людвиг Франц Бенедикт (р . 1907), немецкий астроном. Первым построил теоретические модели конвекции в звездах (1930-е гг.), предсказал существование постоянного корпускулярного потока от Солнца (солнечного ветра) и протяженной водородной оболочки вокруг головы комет (1964).

БИРМАН Серафима Германовна (1890-1976) , актриса и режиссер, народная артистка России (1946). С 1911 в Московском Художественном театре, затем в Московском Художественном Академическом театре 2-м, в 1938-58 в Московском театре им. Ленинского комсомола, с 1959 в Театре им. Моссовета. Снималась в фильмах "Иван Грозный" и др. Государственная премия СССР (1946).

БИРМАНСКИЙ ЯЗЫК , официальный язык Мьянмы (б. Бирма). Относится к сино-тибетской семье языков. В основе бирманского алфавита один из видов южно-индийского письма.

БИРМИНГЕМ (Birmingham) , город в Великобритании, административный центр метрополитенского графства Уэст-Мидлендс. 2,3 млн. жителей (1992). Машиностроение и металлообработка, металлургия, химическая и резиновая промышленность. Университеты. Возник в первые века. н. э.

БИРМИНГЕМ , город на юго-востоке США, шт. Алабама. 266 тыс. жителей (1990). Порт на судоходном канале, соединенном с р. Блэк-Уорриор. Черная металлургия, машиностроение, химическая, пищевкусовая, полиграфическая, мебельная и др. промышленность. 2 университета. Основан в 1871.

БИРМИНГЕМ , старейший железорудный бассейн в США (шт. Алабама). Осадочные месторождения (оолитовые и остаточные гематитовые руды). Общие запасы св. 2 млрд. т руды; содержащие Fe 23-45% (первичные руды), 38-56% (выветрелые руды). Центр добычи - г. Бирмингем.

БИРНБАУМ Эрнст Карлович (1894-1965) , российский воздухоплаватель. В 1929-30 начальник Воздухоплавательной школы Осоавиахима в Москве. Во время Великой Отечественной войны командир дивизии аэростатов заграждения в Москве.

БИРОБИДЖАН , город (с 1937) в Российской Федерации, центр Еврейской автономной обл., на р. Бира. Железнодорожный узел. 86,7 тыс. жителей (1992). Машиностроение (заводы: "Дальсельмаш", силовых трансформаторов), легкая, деревообрабатывающая промышленность. Театр. Краеведческий музей.

БИРОН Евгений Владиславович (1874-1919) , российский физикохимик, доктор химии (1913). Основные труды посвящены изучению взаимодействия веществ в растворах, развитию химической теории растворов Д. И. Менделеева. Открыл (1915) явление т. н. вторичной периодичности для некоторых элементов в периодической системе Д. И. Менделеева.

БИРОН Эрнст Иоганн (1690-1772) , граф, фаворит императрицы Анны Ивановны, обер-камергер ее двора; герцог Курляндский (с 1737). В 1730-40 пользовался неограниченным доверием императрицы Анны Ивановны. Проводимая Бироном политика привела к засилью иностранцев, разграблению богатств страны, жестокому преследованию недовольных и т. д. После дворцового переворота 1740 арестован и сослан. В 1761 помилован императором Петром III.

БИРС (Bierce) Амброз (1842-1914?) , американский писатель. В технически изощренных рассказах, очерках, притчах воплотил атмосферу страха, трагической расщепленности мировосприятия посредством гротескно-фантастических и сатирических образов (сборники "Повести о военных и гражданских", 1892, "В гуще жизни", 1892).

БИРСК , город в Российской Федерации, Башкирия, пристань на р. Белая. 36,1 тыс. жителей (1992). Пищевые предприятия, швейная фабрика. Педагогический институт. Основан в 1663.

БИРУНИ (Беруни) (Абу Рейхан Мухаммед ибн Ахмед аль-Бируни) (973 - ок . 1050), среднеазиатский ученый-энциклопедист. Родился в Хорезме. Писал на арабском языке. Труды по истории Индии, математике и астрономии ("Канон Мас'уда", 1030), географии и топографии, физике, медицине, геологии и минералогии и др. Впервые на Ср. Востоке высказал мысль о том, что Земля движется вокруг Солнца.

БИРУНИ , город в Каракалпакии. См. Беруни.

БИРШТОНАС (Birstonas) , город (с 1966) в Литве, на р. Нямунас (Неман), в 39 км от Каунаса. 4,2 тыс. жителей (1990). Бальнеогрязевой курорт.

БИРЮЗА , минерал класса фосфатов, CuAl6[PO4]4·[OH]8·5H2O. Примеси Fe, Zn. Плотные скрытокристаллические массы и конкреции небесно-голубого или голубовато-зеленого цвета. Твердость 5-6; плотность 2,8-2,9 г/см3; блеск матовый, восковой. Драгоценный камень. Главное месторождение в Иране (Нишапурское); в Таджикистане (Карамазор), Узбекистане (Кызылкум).

БИРЮЗОВ Сергей Семенович (1904-64) , российский военачальник, Маршал Советского Союза (1955), Герой Советского Союза (1958). В Великую Отечественную войну начальник штаба армии, ряда фронтов и командующий армией. В 1955-62 главнокомандующий Ракетными войсками ПВО страны, в 1962-63 главнокомандующий Ракетными войсками стратегического назначения. В 1963-64 начальник Генштаба - 1-й заместитель министра обороны СССР. Погиб в авиационной катастрофе.

БИРЮКОВ Дмитрий Андреевич (1904-69) , российский физиолог, академик АМН СССР (1962). С 1950 - директор Института экспериментальной медицины АМН СССР. Труды по сравнительной физиологии и патологии высшей нервной деятельности. Обнаружил (1935) ряд особенностей безусловнорефлекторного слюноотделения у человека. Установил (1943) наличие барорецепторов в твердой мозговой оболочке. Один из создателей экологической физиологии нервной деятельности.

БИРЮКОВ Николай Зотович (1912-66) , русский писатель. Повесть "Чайка" (1945; Государственная премия СССР, 1951), посвящена героической судьбе советской партизанки Лизы Чайкиной.

БИРЮКОВ Павел Иванович (1860-1931) , российский издатель, общественный деятель. Книга "Биография Льва Николаевича Толстого" (т. 1-4, 1922-23).

БИРЮСА (Она , Большая Бирюса), река на юго-западе Вост. Сибири, левая составляющая р. Тасеева. 1012 км. Площадь бассейна 55,8 тыс. км2. Начало в Вост. Саяне. Средний расход воды 365 м3/с. Сплавная. Судоходна в среднем течении.

БИРЮСИНСК , город (с 1967) в Российской Федерации, Иркутская обл., на р. Бирюса. Железнодорожная станция. 12,1 тыс. жителей (1992). Лесопильно-деревообрабатывающий комбинат, гидролизный завод.

БИРЮСИНСКИЙ ХРЕБЕТ , в Вост. Саяне. Длина ок. 100 км. Высота до 1922 м. Кедрово-лиственничная тайга.

БИРЮЧ , то же, что бирич.

БИРЮЧИНА , род кустарников, реже деревьев семейства маслиновых. Ок. 40 видов, в Европе, Сев. Африке, М. Азии, на Кавказе, Дальнем Востоке. Из плодов бирючины обыкновенной добывают краску. Бирючину используют как декоративное растение для озеления (хорошо переносит городские условия, стрижку) и в полезащитных полосах.

БИС , см. Большая интегральная схема.

БИСА , народ в Буркина-Фасо, Гане (по 150 тыс. человек), Нигерии (80 тыс. человек) и Гане (30 тыс. человек, 1992). Язык биса. Верующие - мусульмане-сунниты.

БИСАУ (Bissau) , столица Гвинеи-Бисау, административный центр автономного сектора Бисау. 125 тыс. жителей (1988). Порт на Атлантическом ок. Международный аэропорт. Пищевкусовая, лесопильная, мебельная, легкая промышленность. Судоремонтные мастерские. Основан в 17 в. Историко-художественный музей.

БИСЕР (от араб . бусра - стеклярус), мелкие разноцветные стеклянные бусины с отверстиями, употребляемые главным образом для вышивания (на предметах быта, женской одежде и т. д.).

БИСК Александр Акимович (1883-1973) , русский поэт. Отец французского поэта Алена Боске. Стихи (сборники "Рассыпанное ожерелье", 1912; "Чужое и свое", 1962), отмеченные музыкальностью звучания и строгостью формы, тяготеют к традициям символизма. Переводы из Р. М. Рильке (первые переводы на русский язык), Ж. М. Эредиа, Э. Верхарна и др. Мемуары "Русский Париж 1906-1908 гг." (1963). С 1919 в эмиграции (Болгария, Бельгия, США).

БИ-СКАЙ-БИ (B-Sky-B) , см. "Бритиш скай бродкастинг".

БИСКАЙСКИЙ ЗАЛИВ (франц . Golfe de Gascogne, исп. Golfo de Vizcaya) Атлантического ок., у берегов Франции и Испании. 200 тыс. км2. Длина 400 км. Глубина до 5100 м. Впадают рр. Луара и Гаронна. Часты штормы. Приливы до 6,7 м. Рыболовство (сардины, камбала), устричный промысел. Основные порты - Бордо, Брест, Сан-Себастьян, Бильбао.

БИСКВИТ (франц . biscuit),..1) не покрытый глазурью фарфор. С сер. 18 в. из бисквита выполняли настольные скульптурные фигуры и группы...2) Кондитерский полуфабрикат. Выпекается из теста, полученного смешиванием муки со взбитыми яйцами и сахаром. Служит для приготовления печенья, тортов, пирожных.

БИСКРА , город на северо-востоке Алжира, административный центр вилайи Бискра. 100 тыс. жителей (1980). Переработка сельскохозяйственного сырья. Текстильная фабрика.

БИСКУПИНСКОЕ ГОРОДИЩЕ , памятник лужицкой культуры сер. 1-го тыс. до н. э. на о-ве на Бискупинском оз., близ Познани (Польша). Остатки деревянных укреплений, домов, лодок и др.

БИСМАРК (Bismarck) Отто фон Шенхаузен (Schonhausen) (1815-98) , князь, государственный деятель Германии,1-й рейхсканцлер германской империи в 1871-90. Осуществил объединение Германии на прусско-милитаристской основе; укреплял господство в стране юнкерско-буржуазного блока, вел борьбу против клерикально-партикуляристской оппозиции ("Культуркампф"), ввел Исключительный закон против социалистов, провозгласил некоторые социальные реформы. Один из главных организаторов Тройственного союза 1882, направленного против Франции и России; при этом считал, что война с Россией была бы крайне опасной для Германии.БИСМАРК Отто Эдуард Леопольд фон Шенхаузен (Bismarck Otto Eduard Leopold von Schonhausen) (1 апреля 1815, Шенхаузен - 30 июля 1898, Фридрихсру). Прусско-германский государственный деятель, первый рейхсканцлер Германской империи.Начало карьерыВыходец из померанского юнкерства. Изучал юриспруденцию в Геттингене и Берлине. В 1847-48 - депутат 1 и 2 Соединенных ландтагов Пруссии, во время революции 1848 выступал за вооруженное подавление волнений. Один из организаторов прусской партии консерваторов. В 1851-59 представитель Пруссии в бундестаге во Франкфурте-на-Майне. В 1859-1862 посол Пруссии в России, в 1862 посол Пруссии во Франции. В сентябре 1862 во время конституционного конфликта между прусской королевской властью и либеральным большинством прусского ландтага Бисмарк был призван королем Вильгельмом I на пост прусского министра-президента; упорно отстаивал права короны и добился разрешения конфликта в ее пользу.Объединение Германии Под руководством Бисмарка было осуществлено объединение Германии путем "революции сверху" - в результате трех победоносных войн Пруссии: в 1864 совместно с Австрией против Дании, в 1866 против Австрии, в 1870-71 против Франции. Сохраняя приверженность юнкерству и верность прусской монархии, Бисмарк вынужден был в этот период связать свои действия с германским национально-либеральным движением. Ему удалось воплотить надежды возвышающейся буржуазии и национальные чаяния немецкого народа, обеспечить прорыв Германии на пути к индустриальному обществу.Внутренняя политика После образования Северо-Германского союза в 1867 Бисмарк стал бундесканцлером. В провозглашенной 18 января 1871 Германской империи он получил высший государственный пост имперского канцлера, а в соответствии с конституцией 1871 - практически неограниченную власть. В первые годы после образования империи Бисмарку приходилось считаться с либералами, составлявшими парламентское большинство. Но стремление обеспечить Пруссии господствующее положение в империи, упрочить традиционную общественную и политическую иерархию и собственную власть вызывали постоянные трения в отношениях канцлера и парламента. Созданная и тщательно охраняемая Бисмарком система - сильная исполнительная власть, олицетворяемая им самим, и слабый парламент, репрессивная политика по отношению к рабочему и социалистическому движению - не соответствовала задачам быстро развивающегося индустриального общества. Это стало глубинной причиной ослабления позиций Бисмарка к концу 80-х. В 1872-1875 по инициативе и под давлением Бисмарка были приняты направленные против католической церкви законы о лишении духовенства права надзора за школами, о запрещении иезуитского ордена в Германии, об обязательном гражданском браке, об отмене статей конституции, предусматривавших автономию церкви и др. Эти мероприятия - т. н. "культуркампф", диктовавшиеся сугубо политическими соображениями борьбы против партикуляристско-клерикальной оппозиции, серьезно ограничили права католического духовенства; попытки неподчинения вызывали репрессии. Это привело к отдалению от государства католической части населения. В 1878 Бисмарк провел через рейхстаг "исключительный закон" против социалистов, запрещавший деятельность социал-демократических организаций. В 1879 Бисмарк добился принятия рейхстагом протекционистского таможенного тарифа. Либералы были вытеснены из большой политики. Новый курс экономической и финансовой политики соответствовал интересам крупных промышленников и крупных аграриев. Их союз занял господствующие позиции в политической жизни и в государственном управлении. В 1881-89 Бисмарк провел "социальные законы" (о страховании рабочих на случай болезни и на случай увечья, о пенсиях по старости и инвалидности), заложившие основы социального страхования рабочих. Вместе с тем он требовал ужесточения антирабочей политики и в течение 80-х гг. успешно добивался продления "исключительного закона". Двойственная политика по отношению к рабочим и социалистам помешала их интеграции в общественное и государственное устройство империи. Внешняя политика Свою внешнюю политику Бисмарк строил, исходя из ситуации, сложившейся в 1871 после поражения Франции во франко-прусской войне и захвата Германией Эльзаса и Лотарингии, ставшего источником постоянного напряжения. С помощью сложной системы союзов, обеспечивших изоляцию Франции, сближение Германии с Австро-Венгрией и поддержание хороших отношений с Россией (союз трех императоров - Германии, Австро-Венгрии и России 1873 и 1881; австро-германский союз 1879; Тройственный союз между Германией, Австро-Венгрией и Италией 1882; Средиземноморское соглашение 1887 между Австро-Венгрией, Италией и Англией и "договор перестраховки" с Россией 1887) Бисмарку удавалось поддерживать мир в Европе; Германская империя стала одним из лидеров международной политики. Закат карьеры Однако в конце 80-х эта система начала давать трещины. Намечалось сближение России с Францией. Колониальная экспансия Германии, начатая в 80-х, обострила англо-германские отношения. Отказ России от возобновления "договора перестраховки" в начале 1890 явился серьезной неудачей канцлера. Неудачей Бисмарка во внутренней политике стал провал его плана превращения "исключительного закона" против социалистов в постоянно действующий. В январе 1890 рейхстаг отказался возобновить его. В результате противоречий с новым императором Вильгельмом II и с военным командованием по вопросам внешней и колониальной политики и по рабочему вопросу Бисмарк был уволен в отставку в марте 1890 и последние 8 лет жизни провел в своем имении Фридрихсру.Сочинения:Мысли и воспоминания. М., 1940-1941. Т. 1-3.Die gesammelten Werke. Bd. 1-15. Berlin, 1924-1935.Литература:Ерусалимский А. С. Бисмарк: Дипломатия и милитаризм. М., 1968.Чубинский В. В. Бисмарк: политическая биография. М.,1988.Оболенская С. В. Политика Бисмарка и борьба партий в Германии в конце 70-х годов XIX в. М., 1992.Gall L. Bismarck: der weisse Revolutionіr. Frankfurt am M., 1980.Engelberg E. Bismarck: Urpreusse und Reichsgrїnder. Berlin,1985.Engelberg E. Bismarck: Das Reich in der Mitte Europas. Berlin,1990.Herre F. Bismarck: Der preussischer Deutsche. Munchen, 1993.С. В. Оболенская

БИСМАРКА АРХИПЕЛАГ , группа островов на западе Тихого ок., к северо-востоку от Нов. Гвинеи; в составе Папуа-Новая Гвинея. Ок. 50,5 тыс. км2. Население 399 тыс. человек (1990). Крупные острова - Нов. Британия и Нов. Ирландия. Высота до 2300 м; есть действующие вулканы. Влажные тропические леса. Тропическое земледелие. Главный город - Рабаул (на о. Нов. Британия).

БИСНОВАТ Матус Рувимович (1905-77) , авиаконструктор, доктор технических наук, Герой Социалистического Труда (1975). Под руководством Бисноват созданы высокоскоростные экспериментальные самолеты. Ленинская премия (1966), Государственная премия СССР (1973).

БИССА (каретта) , пресмыкающееся семейства морских черепах. В тропических и субтропических морях. Роговые щитки, покрывающие панцирь (длина до 90 см), высоко ценятся. Численность биссы резко сокращается, в Красной книге Международного Союза охраны природы.

БИССЕКТРИСА (от лат . bis - дважды и seco - рассекаю) угла, полупрямая (луч), исходящая из вершины угла и делящая его пополам.

БИССИНОЗ (от греч . byssos - хлопок), пневмокониоз, обусловленный воздействием хлопчатобумажной пыли. Острый биссиноз называют также лихорадкой хлопчатобумажных фабрик.

БИССИР (Bissier) Юлиус (1893-1965) , немецкий живописец. В 1930-е гг. обратился к абстрактному искусству под влиянием В. Баумайстера и Бранкузи. Познакомившись с китайской живописью, создал черно-белый стиль символических форм ("знаки биполярной жизни"). Работал преимущественно в технике акварели и темперы.

БИССУС , 1) секрет биссусовой железы (имеющейся в ноге у двустворчатых моллюсков), затвердевающий при выделении в прочные нити, которыми моллюск прикрепляется к субстрату. Из биссусы моллюска пинны и других в древности изготовляли особую ткань - виссон...2) Грибковая болезнь икры рыб, при которой нити гифов грибка обволакивают сплошным слоем каждую икринку.

БИССЬЕР (Bissierе) Роже (1888-1964) , французский живописец, основоположник ташизма. Ранние полотна - монументальные пейзажи. С 1919 сотрудничал в журнале "Эспри нуво" (Esprit Nouveau) вместе с Ле Корбюзье и Озанфаном. С 1925 преподавал в Академии Рансон. В 1940-е гг. создает композиции из кусочков гобелена и др. материалов.

БИСТИ Дмитрий Спиридонович (1925-90) , русский график, народный художник России (1984), вице-президент АХ (с 1988). Островыразительные, эмоциональные книжные иллюстрации, станковая графика. Государственная премия СССР (1978).

БИСТР (франц . bistre), краска из древесной сажи, смешанной с растворимым в воде растительным клеем; использовалась европейскими художниками 15-18 вв. при рисовании пером и кистью.

БИСТРИЦА , город в Сев. Румынии, административный центр жудеца Бистрица-Нэсэуд. 75 тыс. жителей (1989). Машиностроение, деревообрабатывающая, текстильная промышленность.

БИСТРИЦА (Bistrita) , река в Румынии, правый приток р. Сирет (бас. Дуная). 272 км. Площадь бассейна 7,9 т. км2. Средний расход воды 55 м3/с. Каскад ГЭС, лесосплав.

БИСТРО (франц . bistro), закусочная, маленький ресторан, главным образом во Франции.

БИСТРОМ Карл Иванович (1770-1838) , российский генерал от инфантерии (1831). Командуя гвардейскими егерскими полком и бригадой, отличился в Отечественной войне 1812 и заграничных походах русской армии 1813-14. Пользовался популярностью в войсках.

БИСТРОМ Карл Иванович (1770-1838) , российский генерал от инфантерии (1831). Командуя гвардейскими егерскими полком и бригадой, отличился в Отечественной войне 1812 и заграничных походах русской армии 1813-14. Пользовался популярностью в войсках.

БИСФЕНОЛ А , то же, что дифенилолпропан.

БИСЯ МОН-ТЭН , в японской мифологии хранитель севера, дающий благополучие. Изображался в виде воина с пагодой в одной руке и жезлом в другой.

БИСЯ ЮАНЬЦЗЮНЬ (кит . госпожа лазоревых облаков), в китайской мифологии добрая фея, живущая на г. Тайшань, хозяйка Лис. У нее просят детей и урожая.

БИТ (англ . bit, от binary - двоичный и digit - знак), двоичная единица, в теории информации единица количества информации. Бит в вычислительной технике - двоичная цифра, двоичный разряд. Число бит памяти ЭВМ определяет максимальное количество двоичных цифр, вмещаемых ею; число бит данных есть количество двоичных разрядов, в которых они записаны.

"БИТВА ЗА АНГЛИЮ" , во время 2-й мировой войны воздушная борьба над Британскими о-вами в августе 1940 - мае 1941. Немецко-фашистское командование пыталось массированными воздушными налетами добиться капитуляции Великобритании и этим обеспечить себе тыл в готовившейся войне против СССР, но не достигло цели.

"БИТВА НАРОДОВ" , встречающееся в литературе название Лейпцигского сражения 1813. Это название носит воздвигнутый близ Лейпцига памятный монумент.

"БИТВА ШПОР" , см. в ст. Куртре.

БИТЕНГ (от голл . beting), стальная или чугунная тумба на палубе судна для закрепления буксирного троса или якорного каната.

БИТИНИИ , род пресноводных брюхоногих моллюсков подкласса переднежаберных. Высота раковины до 1 см. Ок. 20 видов, в Евразии; занесены в Сев. Америку. Некоторые битинии - промежуточные хозяева трематод (напр., сибирской, или кошачьей, двуустки, вызывающей у человека описторхоз).

"БИТЛЗ" (англ . Beatles), английский вокально-инструментальный квартет, созданный в Ливерпуле в 1956: П. Маккартни (P. McCartney), Дж. Леннон (J. Lennon), Дж. Харрисон (G. Harrison), Ринго Старр (Ringo Starr) (с 1962, наст. имя и фам. Ричард Старки, Starkey). Песни в стиле "биг-бит" (обозначение ранних форм рок-музыки), с сер. 60-х гг. - в более самобытной манере, объединившей современную ритмику и тембры с мотивами кельтского музыкального фольклора и английского балладного стиля 17-18 вв. Распался в 1970. Группа внесла значительный вклад в развитие рок-музыки, обусловив ее переход от танцевально-развлекательной в сферу искусства.

"БИТНИКИ" , см. "Разбитое поколение".

БИТОВ Андрей Георгиевич (р . 1937), русский писатель. Аналитическая проза (сборник рассказов "Аптекарский остров", 1969; повесть "Человек в пейзаже", 1987; роман "Улетающий Монахов", 1990), отмеченная нравственным максимализмом авторской позиции воссоздает духовный облик и психологию интеллигента 1960-80-х гг., одинокого искателя абсолютных истин. В романе "Пушкинский дом" (1978, в России опубликован в 1987) - преемственность и несходство судеб разных поколений русской интеллигенции в драматическом контексте советской истории. Повести-путешествия "Одна страна" (1961), "Уроки Армении" (1969) и др. Сборники повестей "Дни человека" (1976), "Воскресный день" (1980). В качестве актера сыграл в фильме "Чужая белая и рябой" одну из главных ролей (1986). Государственная премия Российской Федерации (1992).

БИТОЛА (б . Монастир), город на юго-западе Македонии, в межгорной Битольско-Прилепской котловине. 120 тыс. жителей (1991). Машиностроительная, текстильная, кожевенная, пищевкусовая (в т. ч. табачная) промышленность, ковроткачество.

БИТТИ (Beatty) Уоррен (р . 1938), американский киноактер, режиссер, сценарист, продюсер. Брат актрисы Ш. Мак-Лейн. Как актер дебютировал в 1961 в фильме Э. Казана "Великолепие в траве". Сыграл главную роль в фильме А. Пенна "Бонни и Клайд". В 1981 поставил фильм по собственному сценарию "Красные" об американском публицисте Джоне Риде, роль которого исполнил сам. В 1990 снял фильм "Дик Трейси" - стилизованную адаптацию комиксов 1930-х гг. Ч. Гулда.

БИТУМЫ (от лат . bitumen - горная смола), твердые или смолоподобные водонерастворимые (преимущественно черного цвета) смеси углеводородов и их кислородных, сернистых и азотистых производных. Различают битумы природные (напр., вязкие, подвергшиеся выветриванию нефти) и искусственные, получаемые главным образом из остатков от перегонки нефтей, крекинга и очистки масел (т. н. нефтяные битумы). Применяются в дорожном строительстве (в основном в виде асфальта), а также в производстве различных электро- и гидроизоляционных материалов (напр., рубероида).

БИТЮГ , река в Европейской части Российской Федерации, левый приток Дона. 379 км, площадь бассейна 8800 км2. Средний расход воды у г. Бобров 18,6 м3/с.

БИТЯГОВСКИЙ Михаил (?-1591) , дьяк, приближенный Бориса Годунова, управлял дворцовым хозяйством Марии Нагой в Угличе. Убит восставшими горожанами по подозрению в убийстве царевича Дмитрия Ивановича.

БИФИДОБАКТЕРИИ (от лат . bifidus - разделенный надвое и бактерии), вид молочнокислых бактерий, составляют 80-90% нормальной кишечной флоры детей и молодняка сельскохозяйственных животных в период молочного вскармливания. Подавляют развитие гнилостных и болезнетворных микробов.

БИФУРКАЦИЯ (от лат . bifurcus - раздвоенный), в биологии- раздвоение, вилообразное разделение, напр. трахеи на 2 главных бронха.

БИФУРКАЦИЯ , в педагогике - см. в ст. Фуркация.

БИФУРКАЦИЯ , приобретение нового качества в движениях динамической системы при малом изменении ее параметров. Основы теории бифуркации заложены А. Пуанкаре и А. М. Ляпуновым в нач. 20 в., затем эта теория была развита А. А. Андроновым и учениками. Знание основных бифуркаций позволяет существенно облегчить исследование реальных систем (физических, химических, биологических и др.), в частности предсказать характер новых движений, возникающих в момент перехода системы в качественно другое состояние, оценить их устойчивость и область существования.

БИФУРКАЦИЯ РЕК , разделение реки на 2 ветви, которые в дальнейшем не сливаются и образуют самостоятельные устья. Бифуркация рек возможна при нечетко выраженных водоразделах.

БИХАР , штат в Индии, преимущественно на равнине Ганга. 174 тыс. км2. Население 86,3 млн. человек (1991). Адм. ц. - Патна.

БИХАРИ (Bihari) Янош (1764-1827) , венгерский скрипач, композитор. Цыган. Виртуоз-импровизатор, руководитель венгерского танцевального оркестра, один из создателей вербункоша. Сочинения для скрипки (основаны на венгерских народных танцах и песнях). Мелодии Бихари использовали Л. Бетховен, Ф. Лист (высоко ценил его игру), П. Сарасате.

БИХАРСКИЙ СЛЮДОНОСНЫЙ РАЙОН , в Индии (шт. Бихар), крупнейший в мире. Освоение с 1848. Пегматитовые месторождения. Содержание мусковита в жильной массе 100-150 кг/м3. Центр добычи - населенный пункт Кодарма.

БИХАРЦЫ , группа народов (майтхильцы, магахи, бхаджпурцы) в Индии (92,5 млн. человек, шт. Бихар) и соседних районах Непала (3,64 млн. человек), Бангладеш (1,45 млн. человек) и Бутана. Общая численность 97,6 млн. человек (1992). Языки индоиранской ветви. Верующие - в основном индуисты.

"БИХАЧСКАЯ РЕСПУБЛИКА" , название территории в Центральной и Зап. Боснии, части Хорватии и Далмации с центром в г. Бихач, освобожденной югославскими партизанскими силами от фашистских оккупантов в июне - сентябре 1942. В 1943 захвачена оккупационными войсками и коллаборационистскими формированиями.

БИХЕВИОРИЗМ (от англ . behaviour, bihevior - поведение), ведущее направление американской психологии 1-й пол. 20 в. Считал предметом психологии не сознание, а поведение, понимаемое как совокупность двигательных и сводимых к ним словесных и эмоциональных ответов (реакций) на воздействия (стимулы) внешней среды. Родоначальник бихевиоризма - Э. Торндайк, программа и термин предложены Дж. Уотсоном (1913). Наибольшего развития достиг в 20-х гг.; идеи и методы бихевиоризма были перенесены в антропологию, социологию, педагогику, объединяемые в США в качестве "бихевиоральных наук", т. е. изучающих поведение. Необихевиоризм 1930-х гг. (Э. Ч. Толмен, К. Л. Халл), пытаясь преодолеть ограниченность основной схемы бихевиоризма "стимул - реакция", ввел в нее опосредствующее звено - "промежуточные переменные" (различные познавательные и побудительные факторы).

БИХОР (Bihor) , горный массив в Румынии, в Зап.-Румынских горах. Высота до 1848 м (г. Кукурбета). Потухшие вулканы, карст. Широколиственные и хвойные леса.

БИХТЕР Михаил Алексеевич (1881-1947) , российский пианист и дирижер, заслуженный деятель искусств России (1938). Выступал как пианист-ансамблист, в т. ч. с Н. И. Забелой, Ф. И. Шаляпиным. В 1912-17 дирижер Театра музыкальной драмы в Петрограде. Профессор Ленинградской консерватории (с 1933).

БИЦАДЗЕ Андрей Васильевич (1916-94) , российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1958), академик АН Грузии (1969). Труды по теории функций, дифференциальным уравнениям.

БИЦЕПС (от лат . biceps - двуглавый), двуглавая мышца. Бицепс плеча человека сгибает руку в локтевом суставе и поднимает в плечевом, бицепс бедра сгибает голень в коленном суставе.

БИЦИЛЛИ Петр Михайлович (1879-1953) , русский историк и философ культуры, литературовед. Приват-доцент Новороссийского университета в Одессе (с 1911), с 1920 в эмиграции, профессор Софийского университета (1924-48). Труды по истории средневековой культуры, истории русской литературы.

"БИЧ БОЙЗ" (Beach Boys) , американская группа, образована в 1961. Состав: Брайан Уилсон (вокал, бас-гитара), Деннис Уилсон (ударные, вокал), Карл Уилсон (гитара, вокал), Майк Лав (вокал), Эл Джердан (бас-гитара, вокал). Музыка группы отличается мелодичностью, гармонией вокала. Дебютный альбом попал в лучшую двадцатку Америки, а второй ("Серфинг Ю-ЭС-ЭЙ") стал "золотым" по числу проданных пластинок. Песни группы занимали самые высокие места в хит-парадах. Группа распалась в 1983 после гибели Денниса Уилсона.

БИЧЕВСКАЯ Жанна Владимировна (р .1944), российская певица, собирательница и исполнительница старинных русских народных песен, городских романсов. В 1969 стала лауреатом Всесоюзного конкурса артистов эстрады. В 1975 вышел первый диск с записями ее песен. Исполняет также песни Б. Ш. Окуджавы, который и подсказал певице ее жанр. В 1990-е гг. обратилась к духовной музыке, которая исполняется с глубоким проникновением.

БИЧЕМ (Beecham) Томас (1889-1961) , английский дирижер, импресарио, композитор. Дирижировал спектаклями "Русских сезонов" в Лондоне (1911, 1913), а также крупнейшими английскими оркестрами. Работал в США (1941-44). Оркестровые сюиты, камерные сочинения.

БИЧЕРАХОВЫ , организаторы контрреволюции на Кавказе в 1918-19, братья: 1) Лазарь Федорович (1882-1952), полковник Терского казачьего войска. В 1918 заявил о переходе на сторону советской власти, а затем открыл фронт турецким интервентам. С 1919 эмигрант...2) Георгий Федорович, организатор выступления (1918) казаков Терека против советской власти, (1878-1920), глава Терского казачье-крестьянского совета, а затем Временного народного правительства Терского края.

БИЧЕР-СТОУ (Beecher-Stowe) Гарриет (1811-96) , американская писательница. Романы "Хижина дяди Тома" (1852), "Дрэд" (1856) - о бесчеловечности рабовладения в Америке. Реализм изображения сочетала с христианским умонастроением.

БИЧУРИН Никита Яковлевич (в монашестве Иакинф) (1777-1853) , российский китаевед, член-корреспондент Петербургской АН (1828). 14 лет возглавлял духовную миссию в Пекине. Переводчик в Министерстве иностранных дел России. Основные работы по истории и этнографии монголо- и тюркоязычных народов (по китайским источникам), истории, культуре и философии Китая.

БИША (Bichat) Мари Франсуа Ксавье (1771-1802) , французский врач, один из основоположников патологической анатомии и гистологии. Основатель научной школы. Описал морфологические признаки и физиологические свойства ряда тканей человека.

БИШ-ИИРДУ , горный узел в Сев.-Чуйском хр. Алтая. Высота до 4173 м. Оледенение (ок. 80 ледников, более 130 км2; крупнейший ледник - Б. Маашей, длина 10 км).

БИШКЕК (до 1926 официальное название Пишпек , в 1926-91 Фрунзе), столица Киргизии, центр (с 1990) Чуйской обл., в Чуйской долине, у северного подножия Киргизского хр. Железнодорожная станция. 631,3 тыс. жителей (1991; включая населенные пункты, подчиненные городскому Совету, 641,4 тыс. жителей). Машиностроение (сборка грузовых автомобилей, электротехническое оборудование, приборо- и станкостроение, сельскохозяйственное машиностроение, производство ЭВМ и др.), легкая, пищевкусовая, химическая, химико-фармакологическая, мебельная, стройматериалов промышленность. АН Киргизии. 8 вузов (в т. ч. Киргизский университет). 4 театра (в т. ч. Театр оперы и балета). Музеи: истории Киргизии, изобразительных искусств Киргизии, литературы им. Токтогула, природы и др. Дома-музеи: М. В. Фрунзе (родился в Пишпеке), Г. Айтиева, С. А. Чуйкова. Основан в 1864 как русское военное поселение, город с 1878. С 1924 центр Кара-Киргизской (с 1925 Киргизской) автономной области, с 1926 столица Киргизской Автономной ССР, с 1936 - Киргизской ССР, с 1991 - Республики Киргизия (Кыргызстан).

БИШОП (Bishop) Джон Майкл (р . 1936), американский молекулярный биолог, вирусолог. Основные работы по молекулярной генетике рака, происхождению, структуре и функции онкогенов. Доказал (совместно с Х. Вармусом и французским ученым Д. Стеэленом) клеточную природу вирусных онкогенов. Нобелевская премия (1989, совместно с Вармусом).

БИШОП (Bishop) Элизабет (1911-79) , американская поэтесса. Сборники стихов "Север и Юг" (1946), "Холодная весна" (1955), "География для III класса" (1976). Автобиографическая проза, воспоминания о М. Мур, переводы О. Паса, с которым Бишоп связывали дружеские отношения.

БИШОФ (Bischoff) Теодор Людвиг (1807-1882) , немецкий анатом, эмбриолог, иностранный член-корреспондент Петербургской АН (1846). Исследовал ранние стадии развития зародыша млекопитающих. Описал (1838) процесс дробления яйца.

БИШОФИТ , минерал класса галогенидов, MgCl2.6H2O. Примесь Br (до 1%). Белые зернистые или волокнистые агрегаты. Гигроскопичен. Характерен жгуче-горький вкус. Твердость 1-2; плотность 1,6 г/см3. Хемогенный, осадочный. Сырье для получения магния и его соединений. Используется в медицине.

БИЭН (Behan) Брендан (1923-64) , ирландский писатель. Автобиографические повести "В исправительной колонии" (1958), "Исповедь ирландского повстанца" (опубликована в 1965); пьеса "Заложник" (1958) направлена против бездушия и жестокости современного общества.

БИЮРГУН , кормовое растение рода ежовник.

БИЯ , река на Алтае, правая составляющая Оби. 301 км, площадь бассейна 37 тыс. км2. Вытекает из Телецкого оз. Средний расход воды у Бийска 477 м3/с. Сплавная. Судоходна на 225 км от устья.


БЛАВАТСКАЯ Елена Петровна (1831-91) , русская писательница и теософ

БКА-БРЯ

БЛАВАТСКАЯ Елена Петровна (1831-91) , русская писательница и теософ. Странствовала по Европе, Сев. Африке, М. Азии, Сев. и Юж. Америке, Индии и Китаю. В 1859 возвратилась в Россию и с 1860 устраивала спиритические сеансы. Уехав в 1873 в США, печатала в американской прессе статьи по спиритизму. Приняла американское гражданство (1877). Под влиянием индийской философии основала в 1875 в Нью-Йорке Теософическое общество. В 1878 уехала в Индию, где с 1878 обосновалось Теософическое общество. В 1884 вернулась в Европу, где был предан гласности ряд писем Блаватской, из которых явствовало, что многочисленные ее "феномены" были обманом. Главные сочинения Блаватской: "Разоблаченная Исида" (1877), "Тайная доктрина" (т. 1-3, 1888-97).

БЛАГА (Blaga) Лучиан (1895-1961) , румынский писатель и философ-иррационалист. Экспрессионистские поэтические сборники ("У врат тоски душевной", 1938) и исторические драмы ("Ноев ковчег", 1944). Жизнеутверждающие мотивы в сборнике "Стихотворения" (издание 1962). Книги по теории искусства.

БЛАГИНИНА Елена Александровна (1903-89) , русская поэтесса, драматург, переводчик. Стихи для детей - сборники "Осень" (1936), "Зайчики" (1946), "Осень спросим" (1956), "Чудесные часы" (1976), "Улетают - улетели" (1982), "Аленушка" (1986) и др. Пьесы: "Петрушка на крыше" (1942), "Выше дружбы - счастья нет" (1980) и др. .

БЛАГО , в философии - то, что заключает в себе определенный положительный смысл. "Высшее благо" (термин введен Аристотелем, лат. summum bonum) - то, в зависимости от чего в философских учениях определялась соотносительная ценность всех других благ: блаженство, "эвдемония" в древнегреческой этике, Единое - у Платона и в неоплатонизме, бог в средневековой схоластике. С кон. 19 в. понятие благо вытесняется понятием ценности. В более узком смысле благо в этике - синоним добра.

БЛАГОВЕРНЫЕ , в Православной церкви разряд святых из правителей (царей или князей), прославившихся благочестием и способствовавших укреплению православной веры.

БЛАГОВЕСТ , праздничный церковный колокольный звон, совершаемый одним колоколом.

БЛАГОВЕЩЕНИЕ , один из религиозных двунадесятых праздников, связан с христианским преданием об архангеле Гаврииле, возвестившем о будущем рождении девой Марией Иисуса Христа. Отмечается верующими 25 марта (7 апреля).

БЛАГОВЕЩЕНСК , город (с 1858) в Российской Федерации, центр Амурской обл., порт на р. Амур, при впадении р. Зея. Железнодорожная станция. 241 тыс. жителей (1992). Машиностроение (производство оборудования для горнорудной и золотодобывающей промышленности; судостроительный и другие заводы; производство электроприборов и др.), деревообрабатывающая, легкая, пищевая промышленность. 4 вуза. 2 театра. Краеведческий музей. Основан в 1856 как Усть-Зейский военный пост.

БЛАГОВЕЩЕНСК , город (с 1941) в Российской Федерации, Башкирия, пристань на р. Белая. 28,2 тыс. жителей (1992). Арматурный, проволочно-гвоздильный заводы и др. Основан в 1756.

БЛАГОВЕЩЕНСКИЙ Василий Тимофеевич (1801-64) , российский публицист, критик крепостничества в Эстонии. Основной труд - "Эстонец и его господин".

БЛАГОВО Дмитрий Дмитриевич (в монашестве Пимен) (1827-97) , архимандрит Толгского монастыря, настоятель русской посольской церкви в Риме. Автор книги "Рассказы бабушки" (1878-80), языком семейного предания повествующей о быте и культуре России 18 - 1-й пол. 19 вв. Сборник "Духовные стихотворения" (1875). Сочинения по истории Русской православной церкви.

БЛАГОДАРНЫЙ , город (с 1971) в Российской Федерации, Ставропольский кр. Железнодорожная станция. 29,9 тыс. жителей (1992). Пищевкусовая промышленность.

БЛАГОДАТЬ , гора на Ср. Урале, близ г. Кушва. Добыча железной руды. Высота (до начала разработки) 364 м. См. Гороблагодатские железорудные месторождения.

БЛАГОЕВ Димитр (1856-1924) , деятель революционного движения в России и Болгарии. В 1883 основал в Санкт-Петербурге социал-демократическую Благоева группу. Организатор (1891) Болгарской социал-демократической партии, в 1903 - партии тесняков, в 1919 - компартии.

БЛАГОЕВА ГРУППА , первая социал-демократическая организация в России (Санкт-Петербург, 1883-87, с 1884 назание "Партия русская социал-демократическая"). До 30 человек, главным образом студенты. Руководители - Д. Благоев, А. П. Латышев, В. Г. Харитонов, Н. П. Андреев. Связь с группой "Освобождение труда". Ок. 15 рабочих кружков (до 150 человек), подпольная типография, газета "Рабочий". Разгромлена полицией.

БЛАГОЕВГРАД (до 1950 Горна-Джумая) , город на юго-западе Болгарии. 60 тыс. жителей (1989). Табачная, пищевая, деревообрабатывающая, машиностроительная, мебельная, хлопчатобумажная промышленность. Бальнеологический курорт.

БЛАГОЙ Дмитрий Дмитриевич (1893-1984) , российский литературовед, член-корреспондент АН СССР (1953). Труды посвящены истории русской поэзии 18-20 вв., творчеству А. С. Пушкина. Государственная премия СССР (1951).

БЛАГОНРАВОВ Анатолий Аркадьевич (1894-1975) , российский ученый, академик АН СССР (1943), генерал-лейтенант артиллерии (1943), дважды Герой Социалистического Труда (1964, 1974). Труды по механике и артиллерийскому вооружению. Ленинская премия (1960), Государственная премия СССР (1941).

БЛАГОРОДНЫЕ ГАЗЫ (инертные газы) , химические элементы: гелий Не, неон Ne, аргон Ar, криптон Kr, ксенон Хе, радон Rn; относятся к VIII группе периодической системы. Одноатомные газы без цвета и запаха. В небольших количествах присутствуют в воздухе, содержатся в некоторых минералах, природных газах, в растворенном виде - в воде. Обнаружены также в атмосферах планет-гигантов. До 1962 считались абсолютно химически инертными, однако позже получен ряд производных Ar, Ne, Xe, Kr и Rn (фтороксиды, фториды, соединения включения).

БЛАГОРОДНЫЕ ИСТИНЫ , основы буддийского учения, открытые Буддой в момент Просветления и сформулированные им в четырех утверждениях.

БЛАГОРОДНЫЕ МЕТАЛЛЫ , золото, серебро, платина и металлы платиновой группы (рутений, родий, палладий, осмий, иридий). Обладают химической стойкостью, тугоплавкостью (кроме Au и Ag), красивым внешним видом в изделиях (отсюда название).

БЛАГОРОДНЫЙ КОРАЛЛ (красный коралл) , морское сидячее колониальное животное отряда горгонарий. Обитает на глубине 10-200 м в Средиземном м. и Атлантическом ок. (в районе Канарских о-вов). Из скелета делают украшения.

БЛАГОРОДНЫЙ ОЛЕНЬ , парнокопытное животное семейства оленей. Длина тела до 2,5 м, весит до 340 кг. У самца ветвистые рога. Ряд подвидов (алтайский марал, изюбрь и др.), в Сев. Африке, Европе (исключая северо-восток), Азии (исключая север), умеренном поясе Сев. Америки. Акклиматизирован в Австралии, Нов. Зеландии, Юж. Америке. Объект охоты (мясо, кожа, рога); в ряде мест охота запрещена. 8 подвидов в Красной книге Международного Союза охраны природы. Маралов и изюбрей разводят в оленеводческих хозяйствах (ежегодно спиливают молодые рога - панты).

БЛАГОСВЕТЛОВ Григорий Евлампиевич (1824-1880) , российский публицист и журналист. Член "Земли и воли" 1860-х гг. Издатель-редактор журналов "Русское слово", "Дело".

БЛАГОСОСТОЯНИЕ , обеспеченность населения необходимыми материальными и духовными благами, т. е. предметами, услугами и условиями, удовлетворяющими определенные человеческие потребности. Благосостояние выражается системой показателей, характеризующих уровень жизни.

БЛАГОТВОРИТЕЛЬНОСТЬ , оказание материальной помощи нуждающимся как отдельными лицами, так и организациями. Благотворительность может быть направлена также на поощрение и развитие каких-либо общественно значимых форм деятельности (напр., защита окружающей среды, охрана памятников культуры).

БЛАГОЧИНИЯ УПРАВА , полицейский орган в столицах и губернских городах Российской империи в 1782 - кон. 19 в. (закрывались постепенно). Приводила в исполнение распоряжения местной администрации и судебные приговоры, заведовала городским благоустройством (до 1870) и торговлей. Имела некоторые судебные функции по мелким уголовным и гражданским делам (до 1864).

БЛАГОЧИННЫЙ , помощник епископа в Русской православной церкви с 18 в.; надзирал за духовенством ряда церквей или монастырей (благочиннический округ).

БЛАЖЕННЫЕ ,..1) в католической церкви лица, после их смерти объявленные римским папой "богоугодными". Почитание блаженных (в отличие от святых) имеет лишь местное значение...2) В Русской православной церкви блаженные - юродивые и некоторые святые.

БЛАЖКО Сергей Николаевич (1870-1956) , российский астроном, член-корреспондент АН СССР (1929). Основные труды по практической астрономии исследования переменных звезд. Сконструировал ряд астрономических приборов (бесщелевой звездный спектрограф и др.). Государственная премия СССР (1952).

БЛАЙНД-РИВЕР (Blind River) , район ураноносных конгломератов в Канаде (пров. Онтарио). Открыт в 1948. Разведанные запасы 270 тыс. т урана при содержании его в руде 0,12%; попутные компоненты - редкоземельные элементы. Главные месторождения - Агнью-Лейк и Эллиот-Лейк. Центр добычи - населенный пункт Блайнд-Ривер.

БЛАКИТНЫЙ-ЭЛЛАН (наст . имя и фам. Василий Михайлович Елланский) (1894-1925), украинский писатель, общественный деятель. В 1918-20 один из руководителей украинских левых эсеров (боротьбистов). В 1920-25 член ЦК КП (большевиков) Украины. Стихи, фельетоны, литературно-критические статьи.

БЛАМБЕРГ (Blumberg) Барух (р . 1925), американский генетик. Открыл (1964) антиген сывороточного гепатита (т. н. австралийский антиген) и разработал метод лабораторного контроля доноров крови на его присутствие. Нобелевская премия (1976, совместно с К. Гайдузеком).

БЛАН (Blanc) Луи (1811-82) , французский утопический социалист. Утверждал, что ликвидация социального гнета возможна путем создания общественных мастерских и введения всеобщего избирательного права. В период Революции 1848 член Временного правительства, возглавлял Люксембургскую комиссию.

БЛАНДИАНА (Blandiana) Ана (р . 1924), румынская поэтесса. Философская лирика в сборниках "Третья тайна" (1969), "Око сверчка" (1981), "Хищная звезда" (1985).

БЛАНК Борис Лейбович (р . 1938), российский художник кино и режиссер. Художник-постановщик фильмов: "Добро пожаловать, или Посторонним вход воспрещен" (1964), "Гори, гори, моя звезда" (1969), "Мой ласковый и нежный зверь" (1978) и др. Режиссерская манера Бланка отличается нетрадиционным подходом к трактовке классических произведений ("Если бы знать", 1993, по пьесе А. П. Чехова "Три сестры", "Шейлок", 1993, по У. Шекспиру, "Карьера Артуро Уи" по Б. Брехту, 1996).

БЛАНК Карл Иванович (1728-93) , российский архитектор, представитель барокко и раннего классицизма. Участвовал в перестройке собора Новоиерусалимского монастыря (1747-60), строительстве Воспитательного дома (1764-70) в Москве и усадьбы Кусково (1760-80-е гг.).

БЛАНКА КАСТИЛЬСКАЯ (Blanche de Castille) (1188-1252) , французская королева, жена Людовика VIII. В царствование своего сына Людовика IX правила государством в 1226-36, 1248-52.

БЛАНКЕНБУРГ (Blankenburg) , грязевой и климатический курорт в Германии, земля Саксония-Анхальт, к юго-востоку от г. Вернигероде.

БЛАНКИ (Blanqui) Луи Огюст (1805-81) , французский коммунист-утопист, участник революций 1830 и 1848. В 30-х гг. руководитель тайных республиканских обществ. Заочно (был в тюрьме) избран членом Парижской Коммуны 1871. Успех социальной революции связывал с заговором организации революционеров, которых, по его мнению, в решающий момент поддержат народные массы

БЛАНТАЙР-ЛИМБЕ (Blantyre-Limbe) (Блантайр) , город в Малави. 403 тыс. жителей (1987). Международный аэропорт. Цементный завод, табачные, швейные фабрики. Табачный аукцион. Национальный музей.

БЛАНТЕР Матвей Исаакович (1903-90) , композитор, народный артист СССР (1975), Герой Социалистического Труда (1983). Оперетта "На берегу Амура" (1939), песни, в т. ч. "Катюша" (1939), "В лесу прифронтовом" (1944), "Летят перелетные птицы" (1949). Государственная премия СССР (1946).

БЛАНШИРОВАНИЕ (от франц . blanchir - белить, обдавать кипятком), 1) обработка плодов и овощей горячей водой, паром для предохранения от потемнения и облегчения варки варенья. Бланширование применяют также при приготовлении изюма, увяливании винограда в производстве вин...2) В кожевенном производстве удаление с нижней стороны кож остатков подкожной клетчатки.

БЛАНШО (Blanchot) Морис (р . 1907), французский писатель, мыслитель-эссеист. Романы "Аминадав" (1942), "Безумие дня" (1973), повесть "При смерти" (1948). Размышления о литературном авангарде ХVIII-ХХ вв., составившие сборники "Пространство литературы" (1955), "Бесконечный разговор" (1969), "Дружба" (1971), "Письмена краха" (1980) и повлиявшие на теорию и практику структурализма и "нового романа".

БЛАСКО ИБАНЬЕС (Blasco Ibanez) Висенте (1867-1928) , испанский писатель. Социальные романы "Хутор" (1898), "Непрошеный гость" (1904), "Орда" (1905), философско-психологические романы "Нагая маха" (1906), "Кровь и песок" (1908), роман "В поисках Великого Хана" (1928) о Х. Колумбе.

БЛАСТЕМА (от греч . blastema - росток, потомок), 1) скопление неспециализированных клеток на раневой поверхности после ампутации органа. В ходе регенерации из бластемы образуются ткани восстанавливающегося органа...2) Группа клеток, из которых развивается новая особь при бесполом размножении у кишечнополостных, червей, асцидий и других животных...3) Поверхностный слой цитоплазмы в яйцах многих членистоногих.

БЛАСТО ... (от греч. blastos - росток, зародыш), часть сложных слов - биологических и медицинских терминов, означающая: связанный с зародышем.

БЛАСТОИДЕИ (морские бутоны) , класс вымерших морских животных типа иглокожих. Длина до 35 см. Жили с ордовика по пермь. Более 300 видов. Руководящие ископаемые.

БЛАСТОМЕРЫ (от бласто ... и греч. meros - часть), клетки, образующиеся в процессе дробления яйца у многоклеточных животных. Бластомеры не растут и при каждом последующем делении (вплоть до образования бластулы) уменьшаются вдвое.

БЛАСТОМИКОЗ , болезнь преимущественно собак, реже человека, вызываемая дрожжевым патогенным грибом. Симптомы: абсцессы в коже, во внутренних органах.

БЛАСТОМОГЕНЕЗ , то же, что онкогенез.

БЛАСТОЦИСТА (от бласто ... и греч. kystis - пузырь) (бластодермический пузырек), стадия развития млекопитающих животных и человека в процессе дробления оплодотворенного яйца. Содержит зародышевый узелок, из которого развиваются зародыш и его оболочки. Наружная стенка бластоцисты образует трофобласт.

БЛАСТУЛА (от греч . blastos - зародыш), стадия развития зародыша многоклеточных животных в процессе бластуляции - заключительной фазе периода дробления яйца. Строение бластулы зависит от типа дробления, количества и распределения желтка в яйце. У многих животных на стадии бластулы имеется полость - бластоцель.

БЛАТЕНСКОЕ КНЯЖЕСТВО , в 9 в. славянское государство в районе оз. Балатон. Центр - Блатенград, основан князем Прибиной. В 874 Блатенское княжество вошло в состав Великоморавской державы.

БЛАУ (Blaeu) , семья нидерландских ученых и картографов-издателей: Виллем Янсзон (1571-1638) и др. Фирма Блау издавала земные и небесные глобусы, многотомные атласы ("Новый атлас","Большой атлас") - собрание карт, географических текстов (переведены на многие языки).

БЛАУ (Blau) Мариетта (1894-1970) , австрийский физик. В 1939-60 работала в США, в 1960 вернулась в Австрию. Труды по радиоактивности, физике космических лучей, ядерной физике. Впервые применила в 1936 фотопластины для исследования космических лучей.

БЛАУМАНИС (Blaumanis) Рудолф (1863-1908) , латышский писатель. Рассказы о жизни латышского крестьянства (сборник "При свете лучины", 1893), пьесы ("Грехи Трины", 1896, "Злой дух", 1891). Сатирические стихи на политические темы.

БЛАШКОВИЧ (Blasckovic) Диониз (р . 1913), чехословацкий микробиолог и вирусолог, академик (1952), вице-президент (1961-65) Чехословацкой АН, иностранный член РАН (1991; иностранный член АН СССР с 1966). Труды по природной очаговости, циркуляции в природе патогенных вирусов, общей вирусологии, гигиене.

БЛЕДНАЯ ПОГАНКА , самый ядовитый пластинчатый гриб из рода мухомор. Шляпка зеленая или зеленоватая до белой, с белыми пластинками. Ножка с пленчатым кольцом и мешковидным влагалищем. В лиственных, реже хвойных лесах Евразии и Сев. Америки.

БЛЕЙЗЕР (англ . blazer), мужской или женский свободного покроя пиджак (чаще из тонкого сукна или габардина) с накладными карманами.

БЛЕЙК (Blake) Питер (р .1920), американский архитектор и теоретик современной архитектуры. Автор проектов частных и общественных зданий в интернациональном стиле. Книги "Искусные строители" (1960), "Форма слудует за фиаско" (1977) и др.

БЛЕЙК (Blake) Уильям (1757-1827) , английский поэт и художник. Сборники "Песни неведения" (1789), "Песни познания" (1794), "пророческие" поэмы (1789-1820) в мифологических и библейских образах отразили события Французской революции кон. 18 в. и американской Войны за независимость. Для поэзии Блейка, как и для его иллюстраций к собственным книгам и к "Божественной комедии" Данте, характерны романтическая фантастика, философская аллегория.

БЛЕЙЛЕР (Bleuler) Эйген (1857-1939) , швейцарский психиатр и психолог. Описал (1911) шизофрению как самостоятельное заболевание.

БЛЕЙМАН Михаил Юрьевич (1904-73) , российский кинодраматург, критик. Сценарии фильмов (св. 40, некоторые в соавторстве): "Подвиг разведчика", "Это было в Донбассе", "Тревожная молодость". Государственная премия СССР (1948).

БЛЕКЛЫЕ РУДЫ , группа минералов подкласса сложных сульфидов, образующих изоморфный ряд теннантит Cu12As4S13 - тетраэдрит Cu12Sb4S13. Примеси Ag (фрейбергит - до 17%), Zn, Fe, Hg. Стально-серые, железо-черные зернистые агрегаты, зерна. Твердость 3-4,5; плотность 4,6-5,4 г/см3. Входят в состав медных руд, извлекаются также сурьма, серебро, ртуть.

БЛЕКСЛИ (Blakeslee) (Блейксли) Алберт Фрэнсис (1874-1954) , американский ботаник и генетик. В 1927 совместно с С. Гейджером опытами на дурмане доказал возможность получения мутаций под действием радиации. Открыл (1904) явление гетероталлизма у грибов. Открыл (1937, совместно с О. Т. Эйвери) метод получения полиплоидных мутаций у растений, действуя на них колхицином. Инициатор метода культивирования зародышей растений.

БЛЕНВИЛЬ (Blainville) Анри (1777-1850) , французский зоолог и анатом, иностранный член-корреспондент Петербургской АН (1840). Окончательно отделил таксономическую группу земноводных от пресмыкающихся, разделил млекопитающих на птице-, дву- и одноутробных (совр. однопроходные, сумчатые, плацентарные).

БЛЕНДА СВЕТОЗАЩИТНАЯ , приспособление обычно в виде цилиндра или конуса, надеваемое на переднюю часть оправы объектива для предотвращения попадания в него боковых лучей.

БЛЕННОРЕЯ (от греч . blennos - слизь и rheo - теку), острый гнойный конъюнктивит, вызываемый гонококком. Возникает чаще у новорожденных, которые заражаются во время родов от больной гонореей матери. Может привести к слепоте.

БЛЕРИО (Bleriot) Луи (1872-1936) , французский авиаконструктор и летчик, один из пионеров авиации. С 1906 строил самолеты. Первым перелетел через пролив Ла-Манш (1909).

БЛЕСК небесного светила , освещенность, создаваемая светилом в месте наблюдения на перпендикулярной к лучам плоскости; измеряется в звездных величинах.

БЛЕСК , качественная характеристика свойств поверхности, отражающей свет. Строгое научное определение понятия блеск отсутствует.

БЛЕСНА , искусственная приманка для ловли хищной рыбы. Металлическая пластинка с одним или несколькими крючками и отверстием для лесы. Применяют главным образом в спортивном рыболовстве.

БЛЕСТ ГАНА (Blest Gana) Альберто (1830-1920) , чилийский писатель. Цикл реалистических романов "Арифметика в любви" (1860), "Мартин Ривас" (1862), исторический роман "В эпоху Реконкисты" (1897), сатирические романы.

БЛЕСТЯНКИ , 1) надсемейство одиночных ос. Длина 5-15 мм. Св. 2000 видов, распространены широко. Многие - паразиты пчел, пилильщиков и других перепончатокрылых...2) Семейство жуков. Длина 1-6 мм, тело выпуклое, блестящее. Св. 2000 видов, распространены широко. Некоторые - растительноядные вредители, напр. рапсовый цветоед; трупоеды.

"БЛЕСТЯЩАЯ ИЗОЛЯЦИЯ" , обозначение внешнеполитического курса Великобритании во 2-й пол. 19 в.: отказ от участия в длительных международных союзах, позволявший сохранять свободу действий.

БЛЕФАРИТ (от греч . blepharon - веко), воспаление краев век: покраснение, образование чешуек, язвочек, зуд, утомляемость глаз. Причины: работа в пыльном помещении, конъюнктивит и другие заболевания.

БЛЕФАРОСПАЗМ , спазм круговой мышцы век (проявляющийся в их смыкании) преимущественно при поражениях конъюнктивы и роговицы глаза.

БЛЕХЕН (Blechen) Карл (1798-1840) , немецкий живописец, гравер, театральный художник. В романтические пейзажи вводил непритязательные бытовые мотивы ("Железопрокатный завод близ Нейштадт-Эберсвальде", 1834).

БЛИДА , город на севере Алжира, административный центр вилайи Блида. 171 тыс. жителей (1987). Пищевая, текстильная промышленность.

БЛИЕ (Blier) Бертран (р . 1939), французский режиссер. Начинал как документалист в духе направления т. н. синема-верите ("Гитлер? Не знаю", 1963). В 1973 поставил игровой фильм "Вальсирующие", в котором прославились актеры Миу-Миу, П. Дэваэр и Ж. Депардье, создавшие коллективный портрет молодого поколения. Для Блие характерна сцецифическая смесь натурализма, тонкого лиризма и мистики ("Холодные закуски", 1979; "Слишком красивая для тебя", 1989; "Мужчина моей жизни", 1996 и др.).

БЛИЖНИЙ ВОСТОК , территория на западе Азии и северо-востоке Африки, на которой расположены Египет, Судан, Израиль, Иордания, Ирак, Сирия, Ливан, Объединенные Арабские Эмираты, Оман, Саудовская Аравия, Йемен, Кувейт, Катар, Бахрейн, Кипр, Турция.

БЛИЖНИЙ ПОРЯДОК , согласованность в расположении соседних частиц в веществе, т. е. порядок, соблюдаемый (в отличие от дальнего порядка) на малых расстояниях, сравнимых с размерами самих частиц. Только ближний порядок характерен для жидкостей и твердых аморфных тел, кристаллическим телам присущ как ближний, так и дальний порядок.

БЛИЖНЯЯ ДУМА , совет немногих доверенных лиц царя (великого князя) в России 15 - нач. 18 вв.; в сер. 16 в. фактическое правительство (Избранная рада). Во 2-й пол. 17 в. названа Комнатной думой или Тайной думой.

БЛИЗКОДЕЙСТВИЕ , представление, согласно которому взаимодействие между удаленными друг от друга телами осуществляется с помощью промежуточных звеньев (или среды), передающих взаимодействие от точки к точке с конечной скоростью.

БЛИЗНАКОВ Георгий Мануилов (р . 1920), болгарский химик, академик (1979) и вице-президент (1976-1977) Болгарской АН, иностранный член РАН (1991; иностранный член АН СССР с 1982). Исследования по направленной кристаллизации, глубокой очистке веществ, технологии керамических материалов и методам нанесения покрытий из них.

БЛИЗНЕЦЫ , два или более потомка, рожденные почти одновременно, у человека и тех млекопитающих, которые обычно рождают одного детеныша. Близнецы бывают однояйцевые (из одного оплодотворенного яйца) и разнояйцевые (из двух и более яиц, одновременно оплодотворенных). У человека двойня приходится на 80-85 одноплодных родов, тройня на 6-8 тыс., четверни и пятерни очень редки. Наблюдения над близнецами используются в генетике для анализа взаимодействия наследственности и внешней среды (близнецовый метод).

БЛИЗНЕЦЫ (лат . Gemini), зодиакальное созвездие с двумя близко расположенными яркими звездами - Кастором и Поллуксом.

БЛИЗНИЦА БОЛЬШАЯ , курган 4 в. до н. э. на Таманском п-ове. Погребения синдской знати (каменный склеп с росписью, саркофаги, украшения, оружие, керамика и др.).

БЛИЗОРУКОСТЬ (миопия) , недостаток зрения, при котором хорошо видны близкие предметы и плохо - отдаленные; результат повышенной преломляющей силы оптических сред глаза (роговицы, хрусталика) или слишком большой длины оси (при нормальной преломляющей силе) глазного яблока. При близорукости входящие в глаза параллельные лучи, идущие от отдаленного предмета, собираются не на сетчатке (что нужно для ясного зрения), а перед ней.

БЛИНДАЖ (франц . blindage), оборонительное сооружение в виде выемки в земле со стенами и с покрытием из дерева, железобетона, стали, земли для защиты от огня противника и поражающих факторов ядерного взрыва.

БЛИННИКОВ Сергей Капитонович (1901-1969) , российский актер, народный артист СССР (1963). С 1922 в Московском Художественном Академическом российском театре. Государственные премии СССР (1949, 1951).

БЛИНОВА Екатерина Никитична (1906-81) , российский геофизик, член-корреспондент АН СССР (1953). Труды по динамической метеорологии. Предложила численный метод долгосрочного прогноза погоды.

БЛИНТ (от нем . blind - слепой), нерекомендуемое сокращенное название бескрасочного плоскоуглубленного (блинтового) тиснения на книжных переплетах или толстой бумаге.

БЛИОХ Иван Станиславович (1836-1901) , российский экономист, статистик и финансист. Основоположник российской железнодорожной статистики. Труды по экономической истории России, экономике промышленности и сельского хозяйства.

БЛИСС (Bliss) Артур (1891-1975) , английский композитор и дирижер. Опера "Олимпийцы" (1949), телеопера "Товия и ангел" (1960), балеты "Шах и мат" (1937) и "Леди из Шалота" (1958), кантаты, симфония "Герои утра" (с чтецом и хором, 1930) и др.

"БЛИЦКРИГ" (нем . Blitzkrieg, от Blitz - молния и Krieg - война), см. Молниеносная война.

БЛИЦТУРНИР , шахматное соревнование с укороченным контролем времени (как правило, по 5 мин на партию каждому сопернику).

БЛОК (нем . Block, голл. blok), 1) часть устройства, механизма, прибора и т. п., представляющая собой совокупность функционально объединенных, часто однотипных элементов, частей (напр., блок цилиндров, блок питания телевизора)...2) Конструктивный сборный элемент или изделие, обычно заводского изготовления, применяемые в современном индустриальном строительстве (напр., блок объемный, стеновой, оконный).

БЛОК , деталь в виде колеса с желобом по окружности для нити, цепи, каната. Применяют в машинах и механизмах для изменения направления действия силы (неподвижный блок), для получения выигрыша в силе или пути (подвижный блок).

БЛОК книжный , листы книги, подобранные по порядку, сшитые или склеенные и подготовленные к вставке в переплетную крышку или обложку.

БЛОК Александр Александрович (1880-1921) , русский поэт. Начинал в духе символизма ("Стихи о Прекрасной Даме", 1904), ощущение кризиса которого провозгласил в драме "Балаганчик" (1906). Лирика Блока, по своей "стихийности" близкая музыке, формировалась под воздействием романса. Через углубление социальных тенденций (цикл "Город", 1904-08), осмысление "страшного мира" (одноименный цикл 1908-16), осознание трагедии современного человека (пьеса "Роза и крест", 1912-13) пришел к идее неизбежности "возмездия" (одноименный цикл 1907-13; цикл "Ямбы", 1907-14; поэма "Возмездие", 1910-1921). Главные темы поэзии нашли разрешение в цикле "Родина" (1907-16). Октябрьскую революцию пытался осмыслить в поэме "Двенадцать" (1918), публицистике. Переосмысление революционных событий и судьбы России сопровождалось глубоким творческим кризисом и депрессией.БЛОК Александр Александрович [16 (28) ноября 1880, Санкт-Петербург - 7 августа 1921, Петроград], русский поэт. Семья. Детство и образованиеОтец, Александр Львович Блок, - юрист, профессор права Варшавского университета, мать, Александра Андреевна, урожденная Бекетова (во втором браке Кублицкая-Пиоттух) - переводчица, дочь ректора петербургского университета А. Н. Бекетова и переводчицы Е. Н. Бекетовой.Ранние годы Блока прошли в доме деда. Среди самых ярких детских и отроческих впечатлений - ежегодные летние месяцы в подмосковном имении Бекетовых Шахматово. В 1897 во время поездки на курорт Бад-Наугейм (Германия) пережил первое юношеское увлечение К. М. Садовской, которой посвятил ряд стихотворений, вошедших затем в цикл "Ante Lucem" (1898-1900) и в сборник "За гранью прошлых дней" (1920), а также цикл "Через двенадцать лет" (1909-14). После окончания Введенской гимназии в Петербурге поступил в 1898 на юридический факультет петербургского университета, однако в 1901 перешел на историко-филологический факультет (окончил в 1906 по славяно-русскому отделению). Среди профессоров, у которых учился Блок, - Ф. Ф. Зелинский, А. И. Соболевский, И. А. Шляпкин, С. Ф. Платонов, А. И. Введенский, В. К. Ернштедт, Б. В. Варнеке. В 1903 женился на дочери Д. И. Менделеева Любови Дмитриевне.Творческий дебют Писать стихи начал с 5-ти лет, однако осознанное следование призванию начинается с 1900-01. Наиболее важные литературно-философские традиции, повлиявшие на становление творческой индивидуальности - учение Платона, лирика и философия В. С. Соловьева, поэзия А. А. Фета. В марте 1902 произошло знакомство с З. Н. Гиппиус и Д. С. Мережковским, оказавшими на него огромное влияние; в их журнале "Новый путь" (1903, № 3) состоялся творческий дебют Блока - поэта и критика. В январе 1903 вступает в переписку, в 1904 лично знакомится с А. Белым, ставшим наиболее близким ему поэтом из младших символистов. В 1903 вышел "Литературно-художественный сборник: Стихотворения студентов Императорского Санкт-Петербургского университета", в котором были опубликованы три стихотворения Блока; в том же году напечатан блоковский цикл "Стихи о Прекрасной Даме" (название предложено В. Я. Брюсовым) в 3-й книге альманаха "Северные цветы". В марте 1904 начинает работу над книгой "Стихи о Прекрасной Даме" (1904, на титульном листе - 1905). Традиционная романтическая тема любви-служения получила в "Стихах о Прекрасной Даме" то новое содержательное наполнение, которое было привнесено в нее идеями Вл. Соловьева о слиянии с Вечно-Женственным в Божественном Всеединстве, о преодолении отчуждения личности от мирового целого через любовное чувство. Миф о Софии, становясь темой лирических стихов, до неузнаваемости трансформирует во внутреннем мире цикла традиционную природную, и в частности, "лунную" символику и атрибутику (героиня появляется в вышине, на вечернем небосклоне, она белая, источник света, рассыпает жемчуга, всплывает, исчезает после восхода солнца и т. д.).Участие в литературном процессе 1905-09 "Стихи о Прекрасной Даме" выявили трагическую неосуществимость "соловьевской" жизненной гармонии (мотивы "кощунственных" сомнений в собственной "призванности" и в самой возлюбленной, способной "изменить облик"), поставив поэта перед необходимостью поиска иных, более непосредственных взаимоотношений с миром. Особую роль для формирования мировоззрения Блока сыграли события революции 1905-07, обнажившие стихийную, катастрофическую природу бытия. В лирику этого времени проникает и становится ведущей тема "стихии" (образы метели, вьюги, мотивы народной вольницы, бродяжничества). Резко меняется образ центральной героини: Прекрасную Даму сменяют демонические Незнакомка, Снежная Маска, цыганка-раскольница Фаина. Блок активно включается в литературную повседневность, публикуется во всех символистских журналах ("Вопросы жизни", "Весы", "Перевал", "Золотое Руно"), альманахах, газетах ("Слово", "Речь", "Час" и др.), выступает не только как поэт, но и как драматург и литературный критик (с 1907 ведет критический отдел в "Золотом Руне"), неожиданно для собратьев по символизму обнаруживая интерес и близость к традициям демократической литературы. Все более многообразными становятся контакты в литературно-театральной среде: Блок посещает "Кружок молодых", объединявший литераторов, близких к "новому искусству" (В. В. Гиппиус, С. М. Городецкий, Е. П. Иванов, Л. Д. Семенов, А. А. Кондратьев и др.). С 1905 посещает "среды" на "башне" Вяч. И. Иванова, с 1906 - "субботы" в театре В. Ф. Комиссаржевской, где В. Э. Мейерхольд поставил его первую пьесу "Балаганчик" (1906). Актриса этого театра Н. Н. Волохова становится предметом его бурного увлечения, ей посвящены книга стихов "Снежная Маска" (1907), цикл "Фаина" (1906-08); ее черты - "высокая красавица" в "упругих черных шелках" с "сияющими глазами" - определяют облик "стихийных" героинь в лирике этого периода, в "Сказке о той, которая не поймет ее" (1907), в пьесах "Незнакомка", "Король на площади" (обе 1906), "Песня Судьбы" (1908). Выходят сборники стихов ("Нечаянная радость", 1907; "Земля в снегу", 1908), пьес ("Лирические драмы", 1908). Блок публикует критические статьи, выступает с докладами в Санкт-Петербургском религиозно-философском обществе ("Россия и интеллигенция", 1908, "Стихия и культура",1909). Проблема "народа и интеллигенции", ключевая для творчества этого периода, определяет звучание всех тем, развиваемых в его статьях и стихах: кризис индивидуализма, место художника в современном мире и др. Его стихи о России, в частности цикл "На поле Куликовом" (1908), соединяют образы родины и любимой (Жены, Невесты), сообщая патриотическим мотивам особую интимную интонацию. Полемика вокруг статей о России и интеллигенции, в целом отрицательная их оценка в критике и публицистике, все большее осознание самим Блоком, что прямое обращение к широкой демократической аудитории не состоялось, приводит его в 1909 к постепенному разочарованию в результатах публицистической деятельности.Кризис символизма и творчество 1910-17 Периодом "переоценки ценностей" становится для Блока путешествие в Италию весной и летом 1909. На фоне политической реакции в России и атмосферы самодовольного европейского мещанства единственной спасительной ценностью становится высокое классическое искусство, которое, как он вспоминал впоследствии, "обожгло" его в итальянской поездке. Этот комплекс настроений находит свое отражение не только в цикле "Итальянские стихи" (1909) и неоконченной книге прозаических очерков "Молнии искусства" (1909-20), но и в докладе "О современном состоянии русского символизма" (апрель 1910). Подводя черту под историей развития символизма как строго очерченной школы, Блок констатировал окончание и исчерпанность огромного этапа собственного творческого и жизненного пути и необходимость "духовной диеты", "мужественного ученичества" и "самоуглубления". Получение наследства после смерти отца в конце 1909 надолго освободило Блока от забот о литературном заработке и сделало возможным сосредоточение на немногих крупных художественных замыслах. Отстранившись от активной публицистической деятельности и от участия в жизни литературно-театральной богемы, он с 1910 начинает работать над большой эпической поэмой "Возмездие" (не была завершена). В 1912-13 пишет пьесу "Роза и Крест". После выхода в 1911 сборника "Ночные часы" Блок переработал свои пять поэтических книг в трехтомное собрание стихотворений (т. 1-3, 1911-12). С этого времени поэзия Блока существует в сознании читателя как единая "лирическая трилогия", уникальный "роман в стихах", создающий "миф о пути". При жизни поэта трехтомник был переиздан в 1916 и в 1918-21. В 1921 Блок начал подготовку новой редакции, однако успел закончить только 1-й том. Каждое последующее издание включает в себя все значительное, что создавалось между редакциями: цикл "Кармен" (1914), посвященный певице Л. А. Андреевой-Дельмас, поэму "Соловьиный сад" (1915), стихи из сборников "Ямбы" (1919), "Седое утро" (1920).С осени 1914 Блок работает над изданием "Стихотворения Аполлона Григорьева" (1916) в качестве составителя, автора вступительной статьи и комментатора. 7 июля 1916 был призван в армию, служил табельщиком 13-й инженерно-строительной дружины Земского и Городского союзов под Пинском. После Февральской революции 1917 Блок возвращается в Петроград и входит в состав Чрезвычайной следственной комиссии по расследованию преступлений царского правительства в качестве редактора стенографических отчетов. Материалы следствия были им обобщены в книге "Последние дни императорской власти" (1921, вышла посмертно).Философия культуры и поэтическое творчество в 1917-21 После Октябрьской революции Блок недвусмысленно заявляет о своей позиции, ответив на анкету "Может ли интеллигенция работать с большевиками" - "Может и обязана", напечатав в январе 1918 в левоэсеровской газете "Знамя труда" цикл статей "Россия и интеллигенция", открывавшийся статьей "Интеллигенция и революция", а через месяц - поэму "Двенадцать" и стихотворение "Скифы". Позиция Блока вызвала резкую отповедь со стороны З. Н. Гиппиус, Д. С. Мережковского, Ф. Сологуба, Вяч. Иванова, Г. И. Чулкова, В. Пяста, А. А. Ахматовой, М. М. Пришвина, Ю. И. Айхенвальда, И. Г. Эренбурга и др. Большевистская критика, сочувственно отзываясь о его "слиянии с народом", с заметной настороженностью говорила о чуждости поэмы большевистским представлениям о революции (Л. Д. Троцкий, А. В. Луначарский, В. М. Фриче). Наибольшие недоумения вызвала фигура Христа в финале поэмы "Двенадцать". Однако современная Блоку критика не заметила ритмического параллелизма и переклички мотивов с пушкинскими "Бесами" и не оценила роли национального мифа о бесовстве для понимания смысла поэмы. После "Двенадцати" и "Скифов" Блок пишет шуточные стихи "на случай", готовит последнюю редакцию "лирической трилогии", однако новых оригинальных стихов не создает вплоть до 1921. В то же время с 1918 наступает новый подъем в прозаическом творчестве. Поэт делает культурфилософские доклады на заседаниях Вольфилы - Вольной философской ассоциации ("Крушение гуманизма" - 1919, "Владимир Соловьев и наши дни" - 1920), в Школе журнализма ("Катилина" - 1918), пишет лирические фрагменты ("Ни сны, ни явь", "Исповедь язычника"), фельетоны ("Русские денди", "Сограждане", "Ответ на вопрос о красной печати"). Огромное число написанного связано со служебной деятельностью Блока: после революции он впервые в жизни был вынужден искать не только литературный заработок, но и государственную службу. В сентябре 1917 становится членом Театрально-литературной комиссии, с начала 1918 сотрудничает с Театральным отделом Наркомпроса, в апреле 1919 переходит в Большой Драматический театр. Одновременно становится членом редколлегии издательства "Всемирная литература" под руководством М. Горького, с 1920 - председателем Петроградского отделения Союза поэтов. Первоначально участие Блока в культурно-просветительских учреждениях мотивировалось убеждениями о долге интеллигенции перед народом. Однако острое несоответствие между представлениями поэта об "очищающей революционной стихии" и кровавой повседневностью наступающего тоталитарного бюрократического режима приводило к все большему разочарованию в происходящем и заставляло поэта вновь искать духовную опору. В его статьях и дневниковых записях появляется мотив катакомбного существования культуры. Мысли Блока о неуничтожимости истинной культуры и о "тайной свободе" художника, противостоящей попыткам "новой черни" на нее посягнуть, были высказаны в речи "О назначении поэта" на вечере памяти А. С. Пушкина и в стихотворении "Пушкинскому Дому" (февраль 1921), ставших его художественным и человеческим завещанием.В апреле 1921 нарастающая депрессия переходит в психическое расстройство, сопровождающееся болезнью сердца. 7 августа Блок скончался. В некрологах и посмертных воспоминаниях постоянно повторялись его слова из посвященной Пушкину речи об "отсутствии воздуха", убивающем поэтов.Сочинения:Собрание сочинений. М.; Л., 1960-63. Т. 1-8.Стихотворения. СПб., 1994. Кн. 1-3.Литература:Жирмунский В. М. Поэзия Александра Блока. Пб., 1922.Мочульский К. В. Александр Блок. Париж, 1947.Минц З. Г. Лирика Александра Блока. Тарту, 1965-75. В. 1-4.Максимов Д. Е. Поэзия и проза Александра Блока. Л., 1981.Громов П. П. А. Блок, его предшественники и современники. Л., 1986.Д. М. Магомедова

БЛОК (Bloch) Жан Ришар (1884-1947) , французский писатель и общественный деятель. Участник "Кларте". В книгах "... и компания" (1917), "Сибилла" (1932) утверждал историческую обреченность класса собственников. Книга очерков "Испания! Испания!" (1936) о Гражданской войне в Испании. Драма "Тулон" (1943, опубликована в 1944).

БЛОК ИЗБИРАТЕЛЬНЫЙ , соглашение нескольких политических партий о совместном выдвижении кандидата или списка кандидатов на выборах в представительные органы власти, президента и др.

БЛОК Марк (1886-1944) , французский историк. Труды по западно-европейскому феодализму, аграрным отношениям во Франции, общим проблемам методологии истории. Совместно с Л. Февром основал журнал "Анналь..." (1929). Участник Движения Сопротивления, расстрелян гестапо.

БЛОКАДА (англ . blockade), 1) система мероприятий политического или экономического характера, направленных на изоляцию, нарушение внешних связей блокируемого государства с целью принуждения его к выполнению каких-либо требований...2) Военная блокада - изоляция блокируемого объекта (группировка войск, город, государство и др.) путем нарушения его внешних связей на суше, в воздухе и на море. Цель блокады - истощение блокируемой группировки и принуждение ее к капитуляции, подрыв военно-экономической мощи вражеского государства и др. Блокада в тактическом масштабе называется блокированием.

БЛОКАДА НОВОКАИНОВАЯ , метод лечения, основанный на временном выключении иннервации в определенной области (напр., поясничной) при помощи инъекций новокаина. Применяют при почечной колике, различных воспалительных процессах.

БЛОКАДА СЕРДЦА , аритмия сердца, обусловленная нарушением проведения в миокарде импульса к сокращению; следствие ревматизма, кардиосклероза, интоксикаций и т. д. Может быть временной и постоянной, частичной и полной.

БЛОКГАУЗ (нем . Blockhaus), оборонительное сооружение (со стенами и покрытием из дерева, бетона и др., с жилым помещением для гарнизона) для ведения кругового ружейно-пулеметного, а иногда и артиллерийского огня. В 1-й и 2-й мировых войнах применялись в основном для прикрытия мостов, горных проходов, обороны городов и др.

БЛОК-ДИАГРАММА , перспективное изображение какого-либо участка земной поверхности совместно с геологическим разрезом земной коры. Используется главным образом при изучении взаимосвязей рельефа и геологического строения.

БЛОКИНГ-ГЕНЕРАТОР , релаксационный генератор с трансформаторной обратной связью, вырабатывающий кратковременные (ок. 1 мкс) электрические импульсы, повторяющиеся через сравнительно большие интервалы. Применяются в устройствах импульсной техники.

БЛОКИРОВАНИЕ СЧЕТОВ , лишение владельцев банковских счетов права свободно распоряжаться средствами. Осуществляется органами государственной власти при введении экономических санкций к другой стране; при установлении валютных или кредитных ограничений; по решению судебных органов по иску к владельцу счета.

БЛОКИРОВАННЫЕ ДОМА , малоэтажные жилые дома, состоящие из расположенных в ряд жилых ячеек, каждая из которых имеет самостоятельный вход и отдельный садовый участок.

БЛОКИРОВКА , изменение режима работы (вплоть до остановки) машины, прибора или устройства, вызванное внезапным нарушением нормальных условий их эксплуатации; предотвращает ошибочные действия при управлении работой технического объекта. Осуществляется автоматически или вручную.

БЛОМБЕРГ (Blomberg) Вернер фон (1878-1946) , немецкий генерал-фельдмаршал (1936). С 1933 министр рейхсвера, с 1935 военный министр и главнокомандующий вооруженными силами. С 1938 в отставке.

БЛОМБЕРГЕН , Блумберген (Bloembergen) Николас (р. 1920), американский физик. Родился в Нидерландах, с 1919 в США. Труды по ядерному магнитному и электронному парамагнитному резонансу, нелинейной оптике, квантовой электронике. Предложил применить (1956) т. н. метод 3 уровней для создания парамагнитного квантового усилителя радиодиапазона. Нобелевская премия (1981, совместно с А. Шавловым).

БЛОМСТРАНД (Blomstrand) Кристиан Вильгельм (1826-97) , шведский химик и минералог. Один из создателей т. н. цепной теории строения комплексных соединений. Получил (1866) металлический ниобий, определил атомные массы титана, ниобия и др. элементов. Открыл (1888) геометрическую изомерию ряда неорганических комплексов. Провел анализ многих минералов.

БЛОНДЕЛЬ (Blondel) Морис (1861-1949) , французский философ, представитель спиритуализма и католического модернизма.

БЛОНДЕЛЬ Франсуа (1618-86) , французский архитектор, представитель классицизма (ворота Сен-Дени в Париже, 1672).

БЛОНДЫ (от франц . blonde - золотистая, рыжеватая, русая, белокурая), кружево из шелка-сырца золотистого цвета (при сохранении естественного цвета сырья), а также белого или черного цвета. В 18 в., ко времени широкого распространения кружева в России, блонды наряду с женщинами носили и мужчины в качестве жабо, манжет, галстуков, отделки рубашек.

БЛОНСКИЙ Павел Петрович (1884-1941) , российский педагог, психолог, историк философии. Создатель (1919) и профессор (до 1931) Академии социального воспитания в Москве. Разделял идеи педологии. Развил теорию трудовой народной школы, предложил генетическую теорию памяти.

БЛОУТ (Blout) Элкан (р . 1919), американский биохимик, иностранный член РАН (1991; иностранный член АН СССР с 1976). Труды по исследованию протеолитических ферментов и белков в мембранах эритроцитов.

БЛОХ (Bloch) Конрад Эмиль (р . 1912), американский биохимик. Родился в Германии, с 1936 в США. Установил роль холестерина в обмене веществ у животных и основные этапы его биосинтеза. Нобелевская премия (1964, совместно с Ф. Линеном).

БЛОХ Раиса Ноевна (1899-1943) , русская поэтесса. В 1921 эмигрировала; жила в Берлине. Сборники стихов: "Мой город", "Тишина" (оба 1935), "Заветы" (1939; совместно с М. Бородиной). Стихотворение "Принесла случайная молва..." стало известно как романс из репертуара А. Н. Вертинского. Погибла в фашистском концлагере.

БЛОХ Феликс (1905-83) , американский физик, один из основоположников квантовой теории твердого тела. Родился в Швейцарии, с 1934 в США. Разработал теорию энергетического спектра кристаллов, температурной зависимости намагниченности ферромагнетиков вблизи абсолютного нуля. Открыл (1946, независимо от Э. Перселла) ядерный магнитный резонанс. Нобелевская премия (1952, совместно с Перселлом).

БЛОХ Эрнест (1880-1959) , швейцарский и американский композитор, дирижер. Симфония с пением "Израиль" (1919), рапсодия для виолончели с оркестром "Шеломо" (1916) и другие сочинения крупных форм, основанные на еврейском мелосе.

БЛОХИ , отряд насекомых. Ротовой аппарат колюще-сосущий. Крыльев нет, задние ноги прыгательные. Длина 1-6 мм. Ок. 1000 видов. Взрослые блохи паразитируют на птицах, млекопитающих и человеке, питаясь кровью; многие - переносчики возбудителей инфекций, в т. ч. чумы.

БЛОХИН Алексей Александрович (1897-1942) , российский геолог-нефтяник, профессор (1937). Проводил геологические исследования на Керченском полуострове, западном склоне Урала и в Приуралье. Открыл (1932) первое крупное месторождение нефти Волго-Уральской нефтегазоносной провинции ("Второе Баку") - Ишимбаевское.

БЛОХИН Николай Николаевич (1912-93) , российский хирург-онколог, академик РАН (1991; академик АН СССР с 1979), академик (1960) и президент (1960-68, 1977-87) АМН, Герой Социалистического Труда (1972). Предложил ряд методов пластических операций и хирургического лечения рака желудка и прямой кишки. Государственная премия СССР (1982).

БЛОХИН Олег Владимирович (р . 1952), украинский спортсмен, заслуженный мастер спорта (1975). Лучший футболист Европы (1975). Обладатель Кубка кубков европейских стран (1975, 1986) и Суперкубка (1975). Чемпион СССР (7 раз в 1974-86). Забил 211 голов - рекордный результат в истории чемпионатов СССР.

БЛОХИНЦЕВ Дмитрий Иванович (1907/08-79) , физик, член-корреспондент АН СССР (1958) и АН Украины (1939), Герой Социалистического Труда (1956). Один из руководителей создания первой в мире АЭС. Труды по квантовой механике, атомной и ядерной физике, теории ядерных реакторов, физике элементарных частиц, методологии физики. Ленинская премия (1957), Государственные премии СССР (1952, 1971).

БЛОЧНО-МОДУЛЬНАЯ КОНСТРУКЦИЯ , конструкция, собираемая из унифицированных блоков и узлов, напр. цветной телевизор.

БЛОШКИ ЗЕМЛЯНЫЕ , жуки семейства листоедов; вредители многих сельскохозяйственных растений. Ок. 5 тыс. видов, распространены широко. Длина 1,5-5 мм, питаются листьями, личинки - корнями.

БЛОШНОЕ СЕМЯ , мелкие черные (похожи на блох - отсюда название) семена двух видов подорожника, распространенных в Евразии. Отвар применяют как слабительное.

БЛУА (Bloy) Леон Мари (1846-1917) , французский писатель, католический мистик. Автор романов "Разочарованный" (1886), "Бедная женщина" (1897), публицистической книги "Душа Наполеона" (1912), "Дневника" (1892-1917).

БЛУДОВ Дмитрий Николаевич (1785-1864) , граф (с 1842), российский государственный деятель. Один из учредителей "Арзамаса". В 1832-38 министр внутренних дел. В 1839-62 главноуправляющий Вторым отделением, руководил разработкой "Уложения о наказаниях" (1845). В 1855-64 президент Петербургской АН, председатель Государственного совета (1862-64) и Кабинета министров (1861-64).

БЛУЖДАЮЩАЯ ПОЧКА , ненормально подвижная или смещенная с обычного места (напр., опущенная почка, или нефроптоз). Может вызывать боли, тошноту, кишечные расстройства. Причины: расслабление поддерживающего аппарата почки вследствие исхудания, ушибов, слабости брюшного пресса.

БЛУЖДАЮЩЕЙ МАСКИ МЕТОД , комбинированная киносъемка, позволяющая получать изображение актерской сцены на фоне, снятом в другом месте и в другое время. Сначала на черном фоне снимают актерскую сцену, а затем ее силуэтное изображение используют в качестве подвижной (блуждающей) маски, закрывающей часть кадра при съемке нужного по сюжету фона; полученные таким образом изображения актерской сцены и фона совмещают.

БЛУЖДАЮЩИЕ ТОКИ , электрические токи в земле при использовании ее в качестве токопроводящей среды (напр., в установках электросвязи, системах электроснабжения, электрифицированных железных дорог). Вызывают коррозию металлических предметов в земле (оболочек кабелей, трубопроводов, строительных конструкций).

БЛУЖДАЮЩИЙ НЕРВ , десятая пара черепных нервов у позвоночных животных и человека. Иннервирует органы головы, шеи, грудной и брюшной полостей. Участвует в регуляции рефлекторных актов (напр., глотания), кровяного давления.

БЛУЛ (блур , сринг), армяно-курдский духовой музыкальный инструмент. Разновидность продольной флейты.

БЛУМ , то же, что блюм.

БЛУМАРТ (Bloemaert) Абрахам (1564-1651) , нидерландский живописец и график. Библейские, мифологические, жанровые композиции, пейзажи отмечены влиянием итальянского маньеризма, с нач. 17 в. - чертами классицистической возвышенности образов.

БЛУМДАЛЬ (Blomdahl) Карл Биргер (1916-68) , шведский композитор. Руководитель Стокгольмской филармонии (с 1955), музыкального отдела Шведского радио и телевидения (с 1965). Оперы "Аниара"(1959), "Господин фон Ханкен" (1965), балеты "Сизиф" (1954), "Минотавр" (1957), концерты для инструментов с оркестром.

БЛУМЕНБАХ (Blumenbach) Иоганн Фридрих (1752-1840) , немецкий анатом и антрополог. Труды по краниологии и классификации рас современного человека.

БЛУМЕНФЕЛЬД Феликс Михайлович (1863-1931) , пианист, дирижер, композитор, заслуженный деятель искусств России (1927). В 1895-1911 дирижер Мариинского театра. Первый исполнитель многих фортепианных. произведений А. К. Лядова, А. К. Глазунова и др. Дирижировал премьерами опер Н. А. Римского-Корсакова, в т. ч. оперой "Сказание о невидимом граде Китеже.." (1907). Профессор Санкт-Петербургской (Петроградской) (с 1897), затем Киевской (с 1918) и Московской (с 1922) консерваторий.

"БЛУМСБЕРИЙСКИЙ КРУЖОК" , элитарная группа английских интеллектуалов, писателей и художников 1920-х гг., живших в лондонском районе Блумсбери. В группу входили В. Вулф, Л. Стрейчи, художник Д. Грант, экономист Дж. М. Кейнс и др.

БЛУМФИЛД (Bloomfield) Леонард (1887-1949) , американский языковед. Труды по романо-германскому языкознанию, языкам полисинтетического строя Юго-Вост. Азии и Сев. Америки. Сторонник бихевиоризма. Взгляды Блумфилда развиты дескриптивной лингвистикой.

БЛУМФОНТЕЙН (Bloemfontein) , город в Южно-Африканской Республике, административный центр пров. Оранжевая. 104 тыс. жителей (1985). Металлообрабатывающие, пищевые, кожевенные предприятия. Университет.

БЛЭК (Black) Джеймс Уайт (р . 1924), английский фармаколог. Труды по созданию блокаторов ? - адренорецепторов и гистаминовых H2 - рецепторов, которые применяют для лечения сердечно-сосудистых заболеваний и язвенной болезни желудка. Нобелевская премия (1988, совместно с Д. Хитчингсом и Г. Элайон).

БЛЭК Джозеф (1728-99) , шотландский химик и физик, иностранный почетный член Петербургской АН (1783). Открыл (1754) диоксид углерода. Установил (1757) существование скрытых теплот плавления и парообразования. Ввел (1760) понятие теплоемкости. Способствовал ниспровержению теории флогистона.

"БЛЭК САББАТ" (Black Sabbath) , английская рок-группа, образована в 1969 в Бирмингеме. Первоначальный состав: Оззи Осборн (вокал), Тони Йомми (гитара, флейта), Терри Гизер Батлер (бас-гитара), Билл Уард (ударные). Альбомы "Black Sabbath" (1970), "Paranoid" (1970) обусловили наступление эпохи прогрессивного хард-рока. Диск "Volume-4" стал "золотым" по количеству проданных копий. В работе "Sabotage" (1975) проявилась тенденция сближения с классикой. Текстовая концепция группы - мистика и социальный протест. Диск "Seventh Star" (1986) ознаменовал собой третий этап творческой жизни группы, отличительной чертой которого стали новые, "восточные", мотивы.

БЛЭКБЕРН (Blackburn) , город в Великобритании, в Англии. 88 тыс. жителей (1981). Текстильная, швейная, пищевая, обувная промышленность.

БЛЭКЕТТ (Blackett) Патрик Мейнард Стюарт (1897-1974) , английский физик, член (1933) и президент (1965-70) Лондонского королевского общества, иностранный член АН СССР (1966). Классические исследования по физике космических лучей с помощью усовершенствованной им камеры Вильсона. Нобелевская премия (1948).

БЛЭКПУЛ (Blackpool) , город в Великобритании, в Англии; климатический курорт на Ирландском м. 144 тыс. жителей (1988).

БЛЭР (Blair) Роберт (1699-1746) , шотландский поэт. Его поэму "Могила" (1743) иллюстрировал У. Блейк (1808).

БЛЭР (Blair) Энтони (р . 1953), английский государственный деятель, премьер-министр (с 1997). Лидер Лейбористской партии Великобритании (с 1994), член парламента (1983).

БЛЮДЦА СТЕПНЫЕ (западины , поды), плоскодонные впадины, чаще округлой формы, в поперечнике до нескольких сотен метров и глубиной до нескольких метров; преимущественно просадочного происхождения. Распространены в степной и лесостепной зонах Европейской части Российской Федерации и на Украине.

БЛЮЗ (англ . blues, сокр. от blue devils - меланхолия, уныние), первоначально сольная сельская, а затем городская лирическая песня американских негров обычно грустного содержания. Сложилась в нач. 20 в., один из источников джазовой музыки. Блюзовая традиция представлена практически во всех основных джазовых стилях.

БЛЮМ (англ . bloom) (блюмс, блум), полупродукт металлургического производства - стальная заготовка квадратного сечения со стороной св. 140 мм, получаемая из слитков прокаткой на блюминге или из жидкого металла на машинах непрерывного литья.

БЛЮМ (Blume) Изабелла (1892-1975) , бельгийский общественный деятель. Член Президиума Всемирного Совета Мира с 1951, в 1965-69 его президент-координатор. Международная Ленинская премия (1953).

БЛЮМ (Blum) Леон (1872-1950) , лидер и теоретик Французской социалистической партии. В 1936-38 глава правительств Народного фронта. Проводил курс на "умиротворение" фашистских агрессоров. После немецкой оккупации Франции (1940) арестован и интернирован в Германии. В декабре 1946 - январе 1947 возглавлял правительство, развязавшее войну в Индокитае.

БЛЮМ (Blum) Роберт (1807-48) , участник Революций 1848-49 в Германии и Австрии. Руководитель демократов Саксонии, один из лидеров левого крыла Франкфуртского национального собрания, участник вооруженной борьбы в Вене (октябрь 1848). Расстрелян по приговору австрийского военного суда.

БЛЮМЕНТАЛЬ-ТАМАРИНА Мария Михайловна (1859-1938) , российская актриса, народная артистка СССР (1936). На сцене с 1887. С 1933 в Малом театре. Лучшие роли в пьесах А. Н. Островского. Снималась в кино.

БЛЮМЕНТРОСТ Лаврентий Лаврентьевич (1692-1755) , лейб-медик Петра I, первый президент Петербургской АН (1725-33).

БЛЮМИНГ (англ . blooming) (блуминг), прокатный стан для обжатия стальных слитков в блюмы. Иногда используются для прокатки слябов и фасонных заготовок. Характеризуется диаметром прокатных валков в мм, который обычно проставляется рядом со словом блюминг (напр., Б. 1500).

БЛЮМИНГ-СЛЯБИНГ , комбинированный прокатный стан для обжатия крупных стальных слитков в слябы или блюмы.

БЛЮММЕР Леонид Петрович (1840-88) , российский журналист. В 1862-64 издавал за границей либерально-конституционный журнал "Свободное слово", газеты "Весть" и "Европеец".

БЛЮХЕР Василий Константинович (1890-1938) , Маршал Советского Союза (1935). В Гражданскую войну летом 1918 руководил походом Уральской армии, за что награжден орденом Красного Знамени № 1. Начальник 51-й стрелковой дивизии при обороне Каховского плацдарма и штурме Перекопа. В 1921-22 военный министр, главком Народно-революционной армии Дальневосточной республики, руководил Волочаевской операцией. В 1929-38 командующий Особой Дальневосточной армией. Арестован, умер под следствием.

БЛЮХЕР Гебхард Леберехт (1742-1819) , прусский военачальник, генерал-фельдмаршал (1813), князь Вальштатт. В 1813-14 главнокомандующий русско-прусской Силезской армией в войне с Францией, в 1815 - прусской армией, участвовавшей в сражении при Ватерлоо.

БЛЯХИН Павел Андреевич (1886-1961) , русский писатель. Революционно-приключенческая повесть "Красные дьяволята" (1923-26).

БО ЦЗЮЙИ (772-846) , китайский поэт. Лирические четверостишия, поэмы "Лютня" и "Песнь о бесконечной тоске", отмеченные ясностью и глубиной мысли; стихи о тяготах народной жизни (циклы "Циньские напевы" и "Новые народные песни").

БОА (франц . boa от лат. boa - змея), длинный узкий женский шарф из меха или перьев (напр., страусовых). Вошло в моду в нач. 19 в. и считалось дамским украшением (не рекомендовалось девицам).

БОА (обыкновенный удав) , змея подсемейства удавов. Длина 2-5 м. Обитает в лесах тропической Америки. Шкура ценится за красивый узор.

БОА , народ в Заире. Численность 1 млн. человек (1992). Язык либоа. Придерживаются традиционных верований.

БОАМСКОЕ УЩЕЛЬЕ (Бомское) , в долине р. Чу, между хр. Киргизский и Кунгей-Алатау, в Киргизии. 30 км. Высота склонов до 1500 м. По Боамскому ущелью проходит шоссе и железная дорога между гг. Бишкек и Иссык-Куль.

БОАС (Boas) Франц (1858-1942) , американский лингвист, этнограф и антрополог. Труды по языкам и культуре индейцев и эскимосов. Один из основоположников дескриптивной лингвистики.

БОБ , одногнездный плод растений семейства бобовых, обычно вскрывающийся от вершины к основанию двумя створками. В быту бобом неправильно называют семена бобовых.

БОБИНА (от франц . bobine - катушка),..1) в текстильном производстве вид паковки...2) Электротехническое устройство (называется также индукционной катушкой, катушкой зажигания) в системах батарейного зажигания двигателей внутреннего сгорания...3) Катушка для намотки магнитной ленты или кинопленки.

БОБО (самоназвание - буа) , народ в Буркина-Фасо (600 тыс. человек, 1992) и соседних районах Мали (220 тыс. человек) и Кот-д'Ивуар (100 тыс. человек). Язык гбе. Сохраняются традиционные верования, часть - католики.

БОБОВЫЕ , семейство двудольных растений, имеющих плод - боб. Ок. 17 тыс. видов (ок. 700 родов), по всему земному шару; составляют значительную часть флоры тропиков и умеренного пояса. На корнях бобовых живут клубеньковые бактерии. Среди бобовых есть продовольственные культуры (фасоль, горох, соя и др.), кормовые (клевер, вика, люцерна и др.), технические, декоративные растения и т. д. Продукты из бобовых богаты белками. Включает 3 подсемейства (собственно бобовые, или мотыльковые, цезальпиниевые и мимозовые), которые часто выделяют в самостоятельные семейства.

БОБО-ДИУЛАСО (Бобо-Дьуласо) (Bobo-Dioulasso) , город в Буркина-Фасо, административный центр пров. Уэ. 229 тыс. жителей (1985). Международный аэропорт. Очистка хлопка, пищевые предприятия. Кустарное производство ковров.

БОБОРЫКИН Петр Дмитриевич (1836-1921) , русский писатель, почетный академик Петербургской АН (1900). В многочисленных романах ("Дельцы", 1872-73, "Китай-город", 1882, "Василий Теркин", 1892), повестях ("Изменник", 1889, "Поумнел", 1890) и пьесах изобразил жизнь различных, в основном буржуазных, слоев русского общества 2-й пол. 19 в. Мемуары.

БОБРЕЦКИЙ Николай Васильевич (1843-1907) , российский зоолог. Труды по эмбриологии моллюсков, ракообразных и насекомых. Автор одного из лучших дореволюционных русских курсов зоологии "Основания зоологии" (в.1-3, 1884-91).

БОБРИК , тяжелая толстая (св. 4 мм) шерстяная ткань с начесанным стоячим ворсом на лицевой стороне. Из бобрика шьют верхнюю одежду.

БОБРИКИ , название г. Новомосковск Тульской обл. до 1934.

БОБРИНЕЦ , город на Украине, Кировоградская обл. Железнодорожная станция. 12,9 тыс. жителей (1991). Пищевые предприятия. Основан в 18 в.

БОБРИНСКИЕ , российские графы: 1) Алексей Григорьевич (1762-1813), побочный сын Екатерины II и Г. Г. Орлова...2) Алексей Алексеевич (1800-68), начал свеклосахарное производство, с 1840 член Совета министров финансов и Мануфактурного совета...3) Владимир Алексеевич (1824-98), министр путей сообщения в 1869-71...4) Алексей Павлович (1826-94), министр путей сообщения в 1871-74...5) Алексей Александрович (1852-1927), с 1906 председатель "Совета объединенного дворянства", депутат 3-й Государственной думы, правый; с 1919 эмигрант...6) Владимир Алексеевич (1868 - после 1919), депутат 2-4-й Государственных дум; с 1919 эмигрант.

БОБРИЩЕВЫ-ПУШКИНЫ , декабристы, члены Южного общества, поручики, братья: 1) Николай Сергеевич (1800-71), осужден на вечное поселение, в 1827-56 в Среднеколымске, Туруханске...2) Павел Сергеевич (1802-65), осужден на 12 лет каторги, с 1827 в Нерчинских рудниках, в 1832-56 на поселении в Красноярске, Тобольске.

БОБРКА , город (с 1939) на Украине, Львовская обл., близ ж.-д. ст. Бобрка. 4,3 тыс. жителей (1991). Пищевая промышленность, производство галантерейных изделий и др. Известен с 1211.

БОБРОВ , город в Российской Федерации, Воронежская обл., на р. Битюг. Железнодорожная станция. 21,2 тыс. жителей (1992). Пищевые, деревообрабатывающие предприятия. Основан в кон. 17 в.

БОБРОВ Александр Алексеевич (1850-1904) , российский хирург. Труды по проблемам хирургической анатомии. Предложил методы грыжесечения и других операций, аппарат для подкожного введения жидкостей, названный его именем. Основатель хирургической школы.

БОБРОВ Всеволод Михайлович (1922-79) , российский спортсмен, заслуженный мастер спорта (1948), заслуженный тренер СССР (1967). Чемпион Олимпийских игр (1956), мира (1954, 1956), Европы (1954-56) по хоккею с шайбой, неоднократный чемпион СССР (в 1945-56) по футболу и хоккею.БОБРОВ Всеволод Михайлович (1 декабря 1922, Моршанск Тамбовской губернии - 1 июля 1979, Москва), российский спортсмен и тренер, заслуженный мастер спорта (1948), заслуженный тренер СССР (1967). Чемпион Олимпийских игр (1956), мира (1954, 1956), Европы (1954-56), СССР (1948-49, 1951-52, 1955-56) по хоккею с шайбой. Чемпион СССР (1946-48, 1950) по футболу и (1945-46) по хоккею с мячом. Окончил Военно-воздушную академию им. Н. Е. Жуковского (1956) и Военный институт физической культуры и спорта (1960).Братья Бобровы В 1925 семья Бобровых переехала в Сестрорецк (близ Ленинграда). С юных лет Всеволод и его брат Володя (р. 1920) играли зимой в хоккей, а летом в футбол. В 1938 братьев Бобровых пригласили выступать за команду "Динамо" (Ленинград). В 1938 Владимир поступил в Ленинградский военно-механический институт, а Всеволод после окончания школы работал слесарем-инструментальщиком на заводе "Прогресс", который в начале Великой Отечественной войны был эвакуирован в Омск. В 1942 Всеволод начал выступать за футбольную сборную города и вскоре стал курсантом военного интендантского училища. Зимой 1944 Всеволод начал играть за хоккейную команду ЦДКА (Центрального Дома Красной Армии). Известный футбольный тренер Б. А. Аркадьев вспоминал впоследствии: "Я увидел, что новичок, попав в общество чемпионов страны, держался уверенно и спокойно. Это был настоящий, волей Божьей талант и мастер индивидуальной игры. Его скоростная обводка была потрясающей...". Осенью 1945 Всеволода пригласили выступить и за футбольную команду московского "Динамо" во время турне по Великобритании. Владимир, участник войны, удостоенный многих орденов и медалей, мечтал вернуться в большой спорт, но этому помешало тяжелое ранение, полученное в конце войны."Бобров - золотая нога"23-летний Всеволод Бобров блестяще исполнил роль "блуждающего форварда" в 1945 в матчах "Динамо" против таких сильных футбольных клубов, как "Челси" и "Арсенал" (Лондон), "Кардифф Сити" (Уэльс), "Глазго Рейнджерс" (Глазго), забив 6 голов из 19. Известный спортивный комментатор Вадим Синявский назвал его в одном из репортажей - "Бобров - золотая нога". На счету Боброва немало решающих голов. В 1952 на Олимпийских играх в Хельсинки сборная СССР за 20 минут до конца матча с командой Югославии проигрывала 1:5, но благодаря нападающему и капитану Всеволоду Боброву, забившему три гола, советской команде удалось сравнять счет - 5:5. Всеволод забил в чемпионатах СССР по футболу 97 голов в 116 матчах. Единственный в истории спорта Шесть лет (1947-53) Бобров совмещал свои выступления в футболе с хоккеем. Он был единственным в истории спорта участником Олимпийских игр, капитаном футбольной (1952) и хоккейной (1956) команд. Но многочисленные травмы заставили его сделать окончательный выбор в пользу хоккея с шайбой. Его отличала яркая, нестандартная игра, виртуозная техника обводки, высочайшая скорость, неудержимый напор. Тройка нападающих команды Военно-Воздушных Сил (ВВС) В. Бобров - В. Шувалов - Е. Бабич была сильнейшей в те годы в отечественном хоккее с шайбой. В 1954 состоялся сенсационный дебют сборной СССР на чемпионате мира по хоккею, где она заняла первое место, а Бобров был признан лучшим нападающим мира. В 1956 был капитаном Олимпийской сборной команды СССР по хоккею, выигравшей золотые медали. Всего он забил 332 гола, в том числе 34 за сборную СССР.Тренер С 1950 В. Бобров - играющий тренер хоккейной команды ВВС, с 1953 - тренер футбольной команды ВВС. Наибольших успехов в тренерской работе достиг в хоккейной команде "Спартак" (Москва) (1964-67), бывшей чемпионом СССР (1967), и сборной команде СССР по хоккею (1972-74), которая стала под его руководством чемпионом мира в 1973 и 1974 и впервые сыграла серию матчей против канадских профессионалов в 1972. Восхищаясь тренерским искусством Боброва, канадцы наградили его специальной золотой медалью. Сочинения:Самый интересный матч. М., 1963.Рыцари спорта. М., 1971.Литература:Салуцкий А. С. Всеволод Бобров. М., 1984.В. И. Линдер

БОБРОВ Евгений Александрович (1867-1933) , российский философ. Представитель персонализма, сторонник концепции панпсихизма А. А. Козлова. Переводчик Г. В. Лейбница, развивал его учение о монаде.

БОБРОВ Семен Сергеевич (ок . 1763-1810), русский поэт. Лирика (поэмы "Таврида", 1798, "Древняя ночь Вселенной", 1807-09 и др.), проникнутая идеями натурфилософии, - один из истоков русской философской поэзии 19 в.

БОБРОВ Сергей Павлович (1889-1971) , русский писатель, переводчик. Сборники стихов "Алмазные леса", "Лира лир" (оба 1917). Социально-утопические романы. Стиховедческие работы. Научно-популярные книги ("Волшебный двурог", 1949). Автобиографическая повесть "Мальчик" (1966).

БОБРОВИЦА , город (с 1958) на Украине, Черниговская обл. Железнодорожная станция. 12,4 тыс. жителей (1991). Пищевые предприятия.

БОБРОВНИКОВ Николай Федорович (1896-1988) , российский астроном. В 1920 эмигрировал, с 1924 - в США. Труды по изучению спектров и фотометрии комет, природы астероидов.

БОБРОВСКИЙ Виктор Петрович (1906-79) , музыковед, доктор искусствоведения. Преподавал в Московской консерватории и Музыкально-педагогическом институте им. Гнесиных. Труды посвящены теории музыкальной формы, творчеству Д. Д. Шостаковича.

БОБРОВСКИЙ (Bobrowski) Йоханнес (1917-65) , немецкий писатель. В повестях "Мельница Левина" (1964), "Литовские клавиры"(1966) осмысление исторической вины немцев перед другими народами. Сборник философской лирики "Время сарматов" (1961).

БОБРОВСКИЙ Павел Осипович (1832-1905) , российский военный историк, генерал от инфантерии (1896). В 1875-97 начальник Военно-юридической академии. Труды по истории военного права, юнкерских училищ, полков русской армии и др.

БОБРОВСКИЙ (Bobrowski) Стефан (1841-1863) , фактический руководитель (январь-февраль 1863) Польского восстания 1863-64; член Центрального национального комитета. Погиб в спровоцированной дуэли.

БОБРОК-ВОЛЫНСКИЙ Дмитрий Михайлович , князь, внук Гедимина, воевода Дмитрия Донского, на сестре которого был женат. Успешно воевал с Рязанью (1371), волжскими болгарами (1376), Литвой (1379). В 1380 2-й воевода засадного полка, обеспечившего победу в Куликовской битве.

БОБРУЙСК , город (с 1795) в Белоруссии, Могилевская обл., пристань на р. Березина. Железнодорожный узел (Березина). 223 тыс. жителей (1991). Центр деревообрабатывающей промышленности. Машиностроение, нефтехимическая и химическая (ПО "Бобруйскшина" и др.), пищевая, легкая, стройматериалов промышленность. 3 театра. Краеведческий музей. Известен с 14 в.; с 1649 в составе Польши, с 1793 в Российской империи. Бальнеогрязевой курорт.

БОБРЫ , род грызунов. Длина тела ок. 80 (до 130) см, масса ок. 18 (до 32) кг. 2 вида. Бобр европейский - в лесной зоне Евразии, в пойменных лесах лесостепной и степной зон. Живет колониями по лесным рекам, хорошо плавает и ныряет (под водой может оставаться 4-5 мин). В результате хищнического промысла (ценный мех) к 20 в. в России был почти истреблен; охраной и реакклиматизацией численность восстанавливается. Бобр канадский - в Сев. Америке, акклиматизирован в Финляндии, завезен на Дальний Восток (Хабаровский кр., Камчатка и др.). Бобры - объект промысла и звероводства. Подвид бобр азиатский - охраняется.

БОБСЛЕЙ (англ . bobsleigh), скоростной спуск с гор по специальным ледяным трассам на управляемых цельнометаллических санях, также называемых бобслей. Как вид спорта зародился в Швейцарии в кон. 19 в. В Международной федерации бобслея и тобоггана (FIBT; основана в 1924) 32 страны (1991). В программе зимних Олимпийских игр с 1924, чемпионаты мира с 1924.

БОБЫ (конские бобы) , однолетнее травянистое растение семейства бобовых. Кормовая, зерновая и овощная культура (в зеленой массе, зерне, недозрелых плодах - белки, сахара, витамины В, РР, С, каротин). В Евразии, Сев. Африке. Урожайность зерна до 25-30 ц с 1 га, зеленой массы 200-300 ц с 1 га.

БОБЫЛИ , бедное, иногда бездворовое, феодально-зависимое население в Русском государстве 15 - нач. 18 вв. Несли сокращенные феодальные повинности. С введением подушной подати приравнены к крестьянам. В переносном смысле - обнищавшие, бездомные, одинокие люди.

БОБЫШЕВ Дмитрий Васильевич (р . 1936), русский поэт. С 1979 в эмиграции США. В поэзии, отмеченной насыщенной образностью и богатыми ассоциациями, - религиозные переживания, духовные искания, тема любви. Сборники стихов: "Звери Св. Антония" (1989) и др.

БОБЫШОВ Михаил Павлович (1885-1964) , театральный художник, народный художник РСФСР (1961). Тонкое чувство стиля и декоративная графичность (балет "Медный всадник" Глиэра в Ленинградском театре оперы и балета им. Кирова, 1949).

БОВА-КОРОЛЕВИЧ , герой русской волшебной богатырской повести, а с кон. 18 в. - лубочных сказок (см. Лубочная литература).

БОВЕ (Bovet) Даниеле (1907-1992) , итальянский фармаколог. Исследовал взаимосвязь структуры лекарственных препаратов с их фармакологической активностью. Одним из первых исследовал антигистаминные препараты. Открыл синтетические соединения с курареподобным действием. Нобелевская премия (1957).

БОВЕ Осип Иванович (1784-1834) , российский архитектор. Представитель ампира. Главный архитектор Комиссии для восстановления Москвы после пожара 1812. При участии Бове реконструирована Красная пл. (1815), создана Театральная пл. с Большим театром (1821-24), Александровский сад (1820-22), Триумфальные ворота (1827-34), 1-я Градская больница (1828-32).

БОВЕРИ (Boveri) Теодор (1862-1915) , немецкий цитолог и эмбриолог, иностранный член-корреспондент Петербургской АН (1906). Исследовал изменения внутриклеточных структур в процессах деления клетки, созревание половых клеток, оплодотворение и раннее развитие зародыша. Выдвинул (совместно с К. Раблем) теорию "индивидуальности хромосом" (легла в основу хромосомной теории наследственности).

БОВИН Александр Евгеньевич (р . 1930), российский журналист-международник, дипломат. В 1972-91 политический обозреватель газеты "Известия". В 1991-97 - посол в Израиле. Государственная премия СССР.

БОВТ Виолетта Трофимовна (1927-1995) , артистка балета, народная артистка СССР (1970). В 1944-86 в Музыкальном театре им. Станиславского и Немировича-Данченко.

БОВУАР (Beauvoir) Симона де (1908-86) , французская писательница. Жена Ж. П. Сартра. В романе "Гостья" (1943) - экзистенциалистские идеи абсурдности мира. Роман "Мандарины" (1954) о послевоенной жизни Франции. Книга о моральной эмансипации женщин "Второй пол" (1949). Повесть "Прелестные картинки" (1966). Автобиографическая трилогия (1958-63). Пьесы.

БОГ , в религиозных верованиях сверхъестественное существо; в мифологических представлениях политеизма каждый из богов имеет верховную власть над какой-либо частью мирового целого, в теизме единому Богу принадлежит абсолютная власть над миром ("всемогущество"). Вера в Бога - основа всякой религии.

БОГАДЕЛЬНЯ , в России до 1917 приют для престарелых и инвалидов. В переносном смысле, ироническое - о каком-либо учреждении, организации, где много бездеятельных и неспособных людей.

БОГАЕВСКИЙ Африкан Петрович (1872/73-1934) , российский генерал-лейтенант (1918). В 1918-19 председатель "Донского правительства"; с февраля 1919 атаман Войска Донского; с 1920 эмигрант.

БОГАЕВСКИЙ Константин Федорович (1872-1943) , живописец, заслуженный деятель искусств России (1933). Стилизованные в духе классического "героического" пейзажа 16-17 вв. виды Вост. Крыма, декоративные индустриальные пейзажи ("Днепрострой", 1930).

БОГАЗ (тюрк ., букв. - горло), название прохода, пролива в Ср. Азии, Азербайджане.

БОГАЗКЕЙ (Bogazkoy) , город близ Анкары (Турция), возле которого - остатки Хаттусаса; укрепления, дворцы, Богазкейский архив.

БОГАЗКЕЙСКИЙ АРХИВ , найден на месте хеттской столицы г. Хаттусас (совр. Богазкей, Турция) экспедицией немецкого ученого Г. Винклера в 1906. Документы: царские анналы, хроники, указы, религиозные тексты и др. (св. 15 тыс. глиняных клинописных "таблеток") на хеттском, аккадском и других языках. Относятся главным образом к 14-13 вв. до н. э.

БОГАРА (от перс . бехар - весна), земли в зоне орошаемого земледелия, на которых сельскохозяйственные культуры выращивают без полива.

БОГАРД (Bogarde; наст . имя Дерек Нивен ван ден Богарде, van den Bogaerde) Дирк (р. 1921), английский актер. Работал в лондонских театрах и на телевидении. В кино с 1948. Свойственные ему углубленный психологизм и пластичность в полной мере проявились в фильмах Д. Лоузи ("Слуга", 1963; Несчастный случай", 1967), а затем Л. Висконти ("Гибель богов", 1969; "Смерть в Венеции", 1971). Скандальная слава сопутствовала фильму Л. Кавани "Ночной портье" (1974) с его участием.

БОГАРНЕ (Beauharnais) Жозефина (1763-1814) , первая жена (1796-1809) Наполеона I. Ранее была замужем за генералом А. Богарне (обвинен в измене и в 1794 по приговору Революционного трибунала казнен).

БОГАРНЕ Эжен (1781-1824) , французский генерал, вице-король Италии (1805-14), пасынок Наполеона I. В наполеоновских войнах командовал корпусом, в 1813-14 - войсками в Италии.

БОГАРТ (Bogart) Хамфри (1899-1957) , американский киноактер. Играя гангстеров ("Окаменевший лес", 1936) или "крутых" детективов ("Мальтийский сокол", 1941), стал воплощением мужественности. Пика успеха достиг в мелодраме М. Куртица "Касабланка" (1943). Смерть Богарта символически обозначила конец "старого" Голливуда и его типажей, на смену ему пришли актеры с амплуа "парня с соседней улицы".

БОГАТИКОВ Олег Алексеевич (р . 1934), российский ученый академик РАН (1991). Труды по эволюции магматизма, метаморфизма и рудообразования в истории Земли.

БОГАТИКОВ Юрий Иосифович (р . 1932), эстрадный певец, народный артист СССР (1985). С 1974 солист Крымской филармонии. Пропагандист советской песни.

БОГАТСКИЙ Алексей Всеволодович (1929-83) , украинский химик-органик, академик АН УССР (1979). Основные труды по динамической стереохимии, конформационному анализу гетероциклов, химии физиологически активных веществ, химии макроциклов. Совместно с сотрудниками получил (1974) и внедрил в производство (1978) первый отечественный транквилизатор - феназепам. Государственная премия СССР (1980).

БОГАТЫРЕВ Анатолий Васильевич (р . 1913), белорусский композитор, народный артист Белоруссии (1968), народный артист России (1981). Один из создателей белорусской оперы ("В пущах Полесья", 1939; "Надежда Дурова", 1946). Государственная премия СССР (1941).

БОГАТЫРЕВ Юрий Георгиевич (1947-89) , российский актер, народный артист России (1988). С 1971 в московском театре "Современник", с 1977 в Московском Художественном Академическом театре. Среди ролей: Клеант ("Тартюф" Мольера). Снимался в фильмах: "Неоконченная пьеса для механического пианино", "Несколько дней из жизни И. И. Обломова", телефильм "Мертвые души" и др.

"БОГАТЫРЬ" , крупнейший в мире угольный разрез ок. г. Павлодар в Казахстане.

БОГАЧЕВА Ирина Петровна (р . 1939), певица (меццо-сопрано), народная артистка СССР (1976). С 1965 в Мариинском (Ленинградском) театре оперы и балета. 1-я премия на Международном конкурсе вокалистов в Рио-де-Жанейро (1967). Государственная премия СССР (1984).

БОГДАН I , первый господарь независимого Молдавского государства (правил в 1359-65), предводитель победоносного антивенгерского народного восстания 1359.

БОГДАН III , молдавский господарь, последний правитель независимого Молдавского государства (1504-17).

БОГДАН ХМЕЛЬНИЦКИЙ , см. Хмельницкий Б. М.

БОГДАНОВ (наст . фам. Малиновский) Александр Александрович (1873-1928), политический деятель, врач, философ, экономист. Член Российской социал-демократической рабочей партии в 1896-1909, большевик, с 1905 член Руководства группы "Вперед". Автор утопических романов "Красная звезда", "Инженер Мэнни". С 1918 идеолог Пролеткульта. Основное сочинение - "Всеобщая организационная наука" (т. 1-2, 1913-17). Выдвинул идею создания науки об общих принципах организации - тектологии, предвосхитил некоторые положения кибернетики. С 1926 организатор и директор Института переливания крови; погиб, производя на себе опыт.

БОГДАНОВ Алексей Алексеевич (р . 1935), биохимик, академик РАН (1994). Исследования структуры нуклеопротеидов (главным образом рибосом). Работы по строению вирусных РНК и механизму сборки вирусных частиц. Государственная премия СССР (1986).

БОГДАНОВ Алексей Алексеевич (1907-71) , российский геолог, доктор геолого-минералогических наук (1945), заслуженный деятель науки России (1967). Профессор Московского государственного университета (с 1943). Основные труды по региональной геологии и тектонике Приуралья, Карпат и Казахстана, а также методике геологического картирования. Редактор "Тектонической карты СССР" (1956) и "Международной тектонической карты Европы" (1960).

БОГДАНОВ Анатолий Иванович (р . 1931), российский спортсмен, заслуженный мастер спорта (1952), тренер. Чемпион Олимпийских игр (1952, 1956), мира (1954), Европы (1955, 1959), неоднократный чемпион СССР (в 1952-59) в различных упражнениях пулевой стрельбы.

БОГДАНОВ Анатолий Петрович (1834-96) , российский зоолог и антрополог, один из основателей антропологии в России, член-корреспондент Петербургской АН (1890). Труды по краниологии в России.

БОГДАНОВ Андрей Иванович (1696-1766) , книговед. Рукопись Богданова "Краткое собрание печатных книг..." (1755) - библиографический свод русской книги и первой истории русских типографий.

БОГДАНОВ Василий Иванович (1837-86) , русский поэт. Стихотворение "Дубинушка" (1865) в переделке А. А. Ольхина стало народной песней.

БОГДАНОВ Евгений Иванович (1913-93) , российский ученый, член-корреспондент РАН (с 1991; член-корреспондент АН СССР с 1981). Труды по разработке россыпных месторождений полезных ископаемых.

БОГДАНОВ Еллий Анатольевич (1872-1931) , российский зоотехник, один из основоположников зоотехнии в России. Исследования по кормлению и разведению сельскохозяйственных животных.

БОГДАНОВ Михаил Александрович (1914-1995) , художник кино, народный художник СССР (1985), член-корреспондент АХ (1973). Фильмы (совместно с Г. А. Мясниковым): "Каменный цветок" (1946), "Мичурин" (1949), "Коммунист" (1958), "Война и мир" (1965-67).

БОГДАНОВ Никита Алексеевич (р . 1931), геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по геологии и вещественному составу дна Мирового океана.

БОГДАНОВ Семен Ильич (1894-1960) , военачальник, маршал бронетанковых войск (1945), дважды Герой Советского Союза (1944, 1945). В Великую Отечественную войну командир танковой дивизии, корпуса; с 1943 командующий танковой армией. В 1948-53 командующий бронетанковыми и механизированными войсками, в 1954-56 начальник Военной академии бронетанковых войск.

БОГДАНОВ Сергей Васильевич (р . 1921), физик, член-корреспондент РАН (с 1991; член-корреспондент АН СССР с 1979). Труды по физике твердого тела, акустооптике и акустоэлектронике. Государственная премия СССР (1984).

БОГДАНОВА Надежда Константиновна (1836-97) , российская артистка балета. В 1855-64 выступала на петербургской и московской сценах в романтическом репертуаре. В 1864-67 гастролировала в европейских странах, одна из первых русских танцовщиц, утвердивших авторитет русского балета за рубежом.

БОГДАНОВ-БЕЛЬСКИЙ Николай Петрович (1868-1945) , российский живописец. Передвижник. Жанровые картины, посвященные сельской школе, крестьянским детям ("Устный счет", 1895). С 1921 жил в Латвии.

БОГДАНОВИЧ , город (с 1947) в Российской Федерации, Екатеринбургская обл. Железнодорожный узел. 36,5 тыс. жителей (1992). Заводы: огнеупорных изделий, фарфоровый и др. Назван в честь государственного деятеля Е. В. Богдановича, одного из инициаторов строительства Транссибирской магистали.

БОГДАНОВИЧ Ангел Иванович (1860-1907) , российский публицист и критик. Народник, затем "легальный марксист". В 1893 один из организаторов организации "Народное право". С 1894 редактор журнала "Мир божий".

БОГДАНОВИЧ Богдан (р . 1922), сербский архитектор. Мемориальные комплексы в честь павших в годы борьбы с фашизмом (в Белграде, 1959, с. Ясеновац и др.).

БОГДАНОВИЧ Ипполит Федорович (1743/44-1803) , русский поэт. Поэма "Душенька" (1778, полное издание в 1783) на античный сюжет о любви Психеи и Купидона, стилизованная под русские народные сказки, пародировала героические поэмы классицизма.

БОГДАНОВИЧ Карл Иванович (1864-1947) , геолог. По происхождению поляк. В 1901-17 работал в Геологическом комитете в России. Исследования на юге Европейской части России, в Ср. и Центральной Азии, Сибири. С 1919 в Польше.

БОГДАНОВИЧ Максим Адамович (1891-1917) , белорусский поэт. Лирика Богдановича связана с народной поэзией, проникнута любовью к трудовому народу.

БОГДАНОВИЧ Модест Иванович (1805-82) , российский военный историк, генерал-лейтенант (1863), профессор (1843). Труды по истории Отечественной войны 1812, заграничных походов 1813-14 и Крымской войны.

БОГДАНОВИЧ (Bogdanovich) Питер (р . 1939), американский кинорежиссер, сценарист, киновед, продюсер, актер. Автор книг о творчестве Ф. Ланга, Д. Форда, О. Уэллса и др. Как режиссер развивает традиции американской классики. Лучший фильм Богдановича "Последний киносеанс" (1971) - ностальгическое воспоминание о провинциальной жизни 1950-х гг. Большой успех выпал на долю фильма "Бумажная луна" (1973) о трогательных приключениях мужчины и девочки на дорогах Америки.

БОГДАНОВИЧ Юрий Николаевич (1849-88) , революционный народник. Участник "хождения в народ", с 1880 член Исполкома "Народной воли", участник покушений на Александра II, организатор "Красного креста "Народной воли". В 1883 приговорен к вечной каторге. Умер в Шлиссельбургской крепости.

БОГДАНОВКА , название г. Ниноцминда в Грузии до 1991.

БОГДЕСКО Илья Трофимович (р . 1923), график и живописец, народный художник СССР (1963), действительный член АХ (1988). Эмоциональные лиричные рисунки (иллюстрации к произведениям Н. В. Гоголя, А. С. Пушкина), линогравюры (цикл "Моя Родина", 1961-63), монументальные росписи (Дом культуры в с. Кицканы, Молдавия, 1968).

БОГДО БОЛЬШОЕ , соляной купол в северной части Прикаспийской низм., к югу от оз. Баскунчак. Высота 150 м.

БОГДО-ГЭГЭН (монг ., букв. - августейший свет), титул главы ламаистской церкви в Монголии в 1641-1924. В 1911-19 теократический правитель Монголии. После Монгольской революции в 1921-24 монарх с ограниченными правами.

БОГДЫХАН (от монг . богдохан - священный государь), термин, которым в русских грамотах 16-17 вв. называли императоров Китая.

БОГЕМА (франц . boheme, букв. - цыганщина), не имеющая устойчивого обеспечения художественная интеллигенция (актеры, музыканты, художники), ведущая беспорядочную жизнь, а также такой образ жизни, быт, среда этих людей.

БОГЕМИЯ (лат . Bohemia, от Boiohaemum - страна бойев), 1) первоначальное название территории, на которой образовалось государство Чехия...2) Официальное название в 1526-1918 Чехии (без Моравии) в составе Габсбургской империи.

БОГЕМСКИЕ БРАТЬЯ , см. Чешские братья.

БОГЗА (Bogza) Джео (1908-93) , румынский писатель. Книги лирических репортажей, очерков, памфлетов "Трагедия басков" (1937), "Советские меридианы" (1956), "Смотритель маяка" (1974), "Книга Олта" (1976) о жизни довоенной и современной Румынии. Сборники стихов.

БОГОДУХОВ , город (c 1681) на Украине, Харьковская обл. Железнодорожная станция. 19,1 тыс. жителей (1991). Пищевые предприятия; производство стройматериалов. Известен со 2-й пол. 16 в. как Дьяков острог, с 1662 крепость Дьяков.

БОГОЛЕПОВ Константин Владимирович (1913-83) , российский геолог, член-корреспондент АН СССР (1981). Труды по региональной тектонике Сибири и Дальнего Востока, классификации и эволюции основных структурных элементов земной коры.

БОГОЛЕПОВ Михаил Иванович (1879-1945) , российский экономист, член-корреспондент АН СССР (1939). Организатор и первый ректор Института народного хозяйства в Петрограде (1920-22). Основные труды по вопросам финансов и кредита.

БОГОЛЕПОВ Николай Павлович (1846-1901) , российский государственный деятель. В 1883-87 и 1891-93 ректор Московского университета. С 1898 министр народного просвещения. Ужесточил преследование студентов за революционные выступления, вплоть до отправки в солдаты. Смертельно ранен П. В. Карповичем.

БОГОЛЮБОВ Алексей Петрович (1824-96) , российский живописец. Передвижник. Поэтичные пленэрные пейзажи ("Устье Невы", 1872), сцены морских сражений.

БОГОЛЮБОВ Ефим Дмитриевич (1889-1952) , российский шахматист; международный гроссмейстер (1951). Шахматный теоретик. С 1926 - в Германии. Чемпион СССР (1924 и 1925); 8-кратный чемпион Германии. Победитель ряда крупных международных турниров в Пьяштяни (1922), Москве (1925), Берлине (1926 и 1927) и др. Участник двух матчей на первенство мира с А. Алехиным (1929 - 9,5:15,5 и 1934 - 10,5:15,5). Автор сборника "Международный шахматный турнир в Москве 1925" (1927).

БОГОЛЮБОВ Михаил Николаевич (р . 1918), языковед, академик РАН (1991; академик АН СССР с 1990). Исследования иранских языков (хорезмийский, согдийский, ягнобский).

БОГОЛЮБОВ Николай Иванович (1899-1980) , актер, народный артист России (1945). С 1923 в Театре им. Мейерхольда, в 1938-58 в Московском Художественном Академическом театре. Снимался в фильмах:"Окраина", "Великий гражданин", "Семеро смелых" и др. Государственные премии СССР (1941, 1942, 1946, 1947, 1949, 1950).

БОГОЛЮБОВ Николай Николаевич (1909-92) , математик и физик-теоретик, основатель научных школ по нелинейной механике и теоретической физике, академик РАН (1991; академик АН СССР с 1953) и АН Украины (1948), дважды Герой Социалистического Труда (1969, 1979). Фундаментальные труды по нелинейной механике, статистической физике (микроскопические теории сверхтекучести и сверхпроводимости), квантовой теории поля (дисперсионнные соотношения). Ленинская премия (1958), Государственные премии СССР (1947, 1953, 1984). Золотая медаль им. Ломоносова АН СССР (1985).

БОГОЛЮБОВ Николай Николаевич (р . 1940), математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Сын Н. Н. Боголюбова. Основные труды по математической физике. Государственная премия СССР (1983).

БОГОЛЮБОВО , поселок городского типа (с 1960) в Российской Федерации, Владимирская обл. Железнодорожная станция. 4,2 тыс. жителей (1991). Боголюбово - резиденция князя Андрея Боголюбского - построено в 1158-65, разрушено монголо-татарами. Частично сохранились земляные валы, рвы и следы белокаменных укреплений замка; внутри находились большой дворец (сохранилась часть лестничной башни с переходом) и собор (все 12 в.), известный по материалам раскопок.

БОГОМИЛЬСТВО , еретическое движение на Балканах в 10-14 вв. (затем, до 17 в., секта). Религиозно-философское учение богомилов близко к павликианам и оказало влияние на катаров, альбигойцев.

БОГОМОЛЕЦ Александр Александрович (1881-1946) , патофизиолог, академик АН Украины (1929), АН СССР (1932), АН Белоруссии (1939), АМН (1944), президент АН Украины (1930-46), Герой Социалистического Труда (1944). Труды по физиологии и патологии вегетативной нервной системы, переливанию крови, о реактивности, о конституциях и диатезах; выдвинул учение о роли соединительной ткани в иммунитете, теорию долголетия. Государственная премия СССР (1941).

БОГОМОЛОВ Алексей Федорович (р . 1913), ученый, академик РАН (1991; академик АН СССР с 1984), Герой Социалистического Труда (1957). Труды по радиотехнике и радиофизике (разработка радиотелескопов и др.). Ленинская премия (1960), Государственные премии СССР (1978, 1986).

БОГОМОЛОВ Владимир Осипович (р . 1926), русский писатель. Рассказы о Великой Отечественной войне, в т. ч. "Иван" (1958; фильм "Иваново детство", 1962). В остросюжетном романе о работе советской военной контрразведки "В августе сорок четвертого" (другое название "Момент истины", 1974) использована стилизация исторических документов.

БОГОМОЛОВ Николай Алексеевич (р . 1950), российский литературовед, доктор филологических наук (1992), профессор МГУ (1994). Основные работы посвящены русской литературе нач. 20 в., стиховедению и текстологии. Книги: "Материалы к библиографии русских литературно-художественных альманахов и сборников 1900-1937" (1994), "Стихотворная речь" (1995), "Михаил Кузмин: статьи и материалы" (1995), "Михаил Кузмин: искусство, жизнь, эпоха" (1996, совместно с Д. Малмстадом). .

БОГОМОЛОВ Олег Тимофеевич (р . 1927), российский экономист, академик РАН (1991; академик АН СССР с 1981). Основные труды по вопросам мировой экономики.

БОГОМОЛОВЫЕ , отряд хищных насекомых. Тело вытянуто (длина до 11 см), голова очень подвижная, передние ноги хватательные, с шипами. Св. 2000 видов, главным образом в тропиках и субтропиках. Уничтожают вредных насекомых.

БОГОР (Bogor) (голл . Бейтензорг, Buitenzorg), город в Индонезии, на о. Ява. 271 тыс. жителей (1990). Резиновая, текстильная, пищевая промышленность. Горноклиматический курорт и центр туризма. Сельскохозяйственный институт. Ботанический сад (с 1817).

БОГОРАЗ Владимир Германович (псевд . - Н. А. Тан, В. Г. Тан) (1865-1936), русский этнограф, писатель. В нач. 1880-х гг. революционный народник, один из организаторов Южнорусской организации "Народная воли", в 1889-98 в сибирской ссылке. С 1921 профессор ряда ленинградских вузов. Один из зачинателей изучения народов Севера, создатель письменности для них. Романы и повести из жизни первобытных людей и др.

БОГОРОВ Вениамин Григорьевич (1904-71) , российский гидробиолог, океанолог, член-корреспондент АН СССР (1958). Труды по изучению биопродуктивности океанов. Государственная премия СССР (1951).

БОГОРОДИЦА , см. Мария (Богородица).

БОГОРОДИЦК , город (с 1777) в Российской Федерации, Тульская обл. Железнодорожная станция (Жданка). 34,0 тыс. жителей (1992). Машиностроение и металлообработка. Дворцово-парковый ансамбль 18 в. Историко-художественный музей.

БОГОРОДИЦКИЙ Василий Алексеевич (1857-1941) , языковед, член-корреспондент АН СССР (1925; член-корреспондент Петербургской АН с 1915, член-корреспондент РАН с 1917). Представитель казанской лингвистической школы. Труды по общему языкознанию, фонетике, сравнительно-исторической грамматике индоевропейских языков, русского языка, тюркскому языкознанию. Создал первую в России экспериментальную фонетическую лабораторию.

БОГОРОДСК , название г. Ногинск в Московской обл. до 1930.

БОГОРОДСК , город (с 1923) в Российской Федерации, Нижегородская обл. Железнодорожная станция (Кожевенное). 38,0 тыс. жителей (1992). Кожевенно-галантерейная промышленность; предприятия стройиндустрии. Известен с 17 в. как с. Богородское.

БОГОРОДСКАЯ РЕЗЬБА , народный промысел игрушек и скульптуры из дерева (вероятно, с 16-17 вв.) в с. Богородское, ныне Сергиев-Посадского р-на Московской обл. Из детально проработанных фигурок людей и животных (неокрашенных и окрашенных) часто составляются композиции на сюжеты басен и сказок. В нач. 20 в. основана артель (с 1960 Богородская фабрика художественной резьбы).

БОГОРОДСКИЙ Виталий Васильевич (1919-86) , российский океанолог, член-корреспондент АН СССР (1970). Гидрофизические исследования Сев. Ледовитого ок. и Антарктики. Государственная премия СССР (1969).

БОГОРОДСКИЙ Федор Семенович (1895-1959) , живописец, заслуженный деятель искусств РСФСР (1946), член-корреспондент АХ СССР (1947). Картины, посвященные матросам - участникам Гражданской и Великой Отечественной войн ("Матросы в засаде", 1927-28; "Слава павшим героям", 1945). Государственная премия СССР (1946).

БОГОСЛОВИЕ , то же, что теология.

БОГОСЛОВСКИЕ МЕСТОРОЖДЕНИЯ железорудные , в Екатеринбургской обл. Выявлены в 1940-50-е гг. По происхождению контактово-метасоматические. Разведанные запасы магнетитовых руд 138 млн. т с содержанием Fe 41-50%. Разрабатываются подземным способом.

БОГОСЛОВСКИЙ Михаил Михайлович (1867-1929) , историк, академик АН СССР (1925; академик РАН с 1921 ). Труды и публикации документов по истории абсолютизма, местного управления в 17-18 вв., дворянства, материалы для биографии Петра I (т. 1-5)

БОГОССКИЙ ХРЕБЕТ , на Б. Кавказе, в Дагестане. Длина ок. 70 км. Высота до 4151 м. Ледники.

БОГОТА , Санта-Фе-де-Богота (Bogota, Santа Fe de Bogota), столица Колумбии. Расположена на высоте св. 2500 м. Административный центр департамента Кундинамарка; образует самостоятельную административную единицу - столичный округ. 5,2 млн. жителей (1992, с пригородами). Международный аэропорт. Текстильная, пищевая, кожевенно-обувная, элктротехническая, автосборочная, химическая промышленность. Университеты. Колумбийская академия. Музеи, в т. ч. Музей золота (древнеиндейские золотые изделия), Музей колониального искусства. Дом-музей С. Боливара. Архитектурные памятники 16-19 вв. Богота основана испанцами в 1538. В 1598-1819 и 1831-63 столица Новой Гранады, в 1819-30 - республики Великая Колумбия, в 1863-86 - Соединенных штатов Колумбии, с 1886 - Республики Колумбия.

БОГОТОЛ , город (с 1911) в Российской Федерации, Красноярский кр. Железнодорожная станция. 27,9 тыс. жителей (1992). Предприятия железнодорожного транспорта, металлообработка.

"БОГОУГОДНЫЕ ЗАВЕДЕНИЯ" , в Российской империи больницы, приюты, богадельни и т. п.

БОГОЯВЛЕНСК , название г. Жовтневое на Украине до 1938.

БОГОЯВЛЕНСКИЙ Сергей Константинович (1871-1947) , российский историк, архивист, член-корреспондент АН СССР (1929). Труды по истории и археологии Москвы, архивному делу.

БОГУН Иван (? - 1664) , один из руководителей освободительной войны украинского народа, сподвижник Б. Хмельницкого, полковник. С 1648 возглавил крестьянские отряды на Брацлавщине. Отличился в ряде сражений. В 1659 поднял восстание на Правобережной Украине против польских захватчиков. Расстрелян поляками.

БОГУСЛАВ , город (с 1938) на Украине, Киевская обл., на р. Рось. Железнодорожная станция. 19,2 тыс. жителей (1991). Фабрики: суконная, художественных изделий, мебельная; пищевые предприятия и др. Музеи: историко-краеведческий, украинского художника И. М. Сошенко. Известен с 1195 как древнерусская крепость. С 14 в. в Литве и Польше, с 1793 в Российской империи.

БОГУСЛАВСКАЯ Зоя Борисовна (р . 1929), русская писательница, драматург, критик. Критические работы: "Леонид Леонов" (1960) и др. В прозе - острые социально-нравственные коллизии (книги "... и завтра", 1967, "Посредники", 1981 и др.). Пьеса "Контакт" (1979) и др.

БОГУСЛАВСКИЙ (Boguslawski) Войцех (1757-1829) , польский режиссер, драматург, артист драмы и оперы (бас), педагог. Один из создателей польских профессиональных драматических и музыкальных театров. Поставил оперу "Мнимое чудо, или Краковцы и горцы" Стефани (1794).

БОГУЧАР , город (с 1779) в Российской Федерации, Воронежская обл., на р. Богучар, в 60 км от ж.-д. ст. Кантемировка. 8,7 тыс. жителей (1992). Пищевые и другие предприятия. Основан в 1717.

БОГУЧАРСКИЙ , Базилевский Богучарский (наст. фам. и имя Яковлев Василий Яковлевич) (1861-1915), российский историк. Издатель-редактор журнала "Былое". Труды и публикации документов по истории русской общественной мысли и революционного движения 19 в.

БОГУШЕВИЧ Франциск Казимирович (1840-1900) , белорусский поэт. Сборники стихов "Дудка белорусская" (1891) и "Смычок белорусский" (1894).

БОГХЕД , наиболее чистая разновидность сапропелитов. Содержание водорода 8-12%. Теплота сгорания горючей массы 33,5-37,7 МДж/кг. Залегает в виде прослоев в пластах гумусовых углей.

БОД , единица скорости телеграфирования. Определяется как одна элементарная посылка тока за 1 с. Названа по имени Ж. Бодо.

БОДАЙБО , город (с 1925) в Российской Федерации, Иркутская обл., пристань на р. Витим. 21,7 тыс. жителей (1992). Центр золотопромышленного района. Пищевая промышленность. Близ Бодайбо - Мамаканская ГЭС. Основан в 1864.

БОДЕ (Bode) Иоганн Элерт (1747-1826) , немецкий астроном, иностранный член-корреспондент (1785), иностранный почетный член (1794) Петербургской АН, основатель "Берлинского астрономического ежегодника" (1776). Один из авторов эмпирического правила Тициуса - Боде.

БОДЕЛЬ (Bodel) Жеан (ок . 1165-1210), французский поэт и драматург. Автор миракля "Игра о Святом Николае" (между 1199 и 1201), фаблио, пасторелей (средневековый жанр, восходящий к античной буколической поэзии, см. Буколика).

БОДЕНСКОЕ ОЗЕРО (Bodensee) , в Предальпах, на границе Германии, Швейцарии, Австрии. Расположено на высоте 395 м. Площадь 538 км2, длина 63 км, глубина до 252 м. Заполняет тектоническую впадину, обработанную древним ледником. Через Боденское озеро протекает Рейн. Судоходство, паромная переправа. По берегам - гг. Констанц, Фридрихсхафен (Германия), Брегенц (Австрия), заповедники.

БОДЕНШТЕДТ (Bodenstedt) Фридрих (1819-92) , немецкий переводчик и писатель. Пропагандист русской литературы (перевод стихов А. С. Пушкина, А. В. Кольцова, А. А. Фета и др.), восточной поэзии. Опубликовал 2-томное издание стихов М. Ю. Лермонтова в своих переводах (1852).

БОДЕНШТЕЙН (Bodenstein) Макс (1871-1942) , немецкий химик. Открыл (1913) фотохимические реакции с большим квантовым выходом, что положило начало представлениям о цепных процессах. Установил (1913) принцип стационарной концентрации промежуточных продуктов химических реакций в газах. Труды по катализу и химической кинетике.

БОДЕ-ШАРЛЕМАНЬ Адольф Иосифович (1826-1901) , российский театральный художник, автор серии эскизов модной одежды в старорусском стиле, часто воспроизводившихся в периодической печати 1850-60-х гг.

БОДИ-АРТ (англ . body art, от body - тело и art - искусство), вид художественного творчества, где главным объектом является тело самого художника (или статиста), а содержание раскрывается позой, жестами, покрывающими тело знаками. Возник на ранней стадии авангарда (скандальные эскапады, татуировки и грим футуристов), но получил особое распространение в период постмодернизма (напр., в творчестве Гилберта и Джорджа).

БОДЛЕР (Baudelaire) Шарль (1821-67) , французский поэт. Участник Революции 1848. Предшественник французского символизма. В сборнике "Цветы зла" (1857) анархическое бунтарство, тоска по гармонии сочетаются с признанием неодолимости зла, эстетизацией пороков большого города. Художественно-критические труды (т. н. отчеты о салонах, 1845 и 1846; сборник "Романтическое искусство", издание 1868).

БОДМЕР (Bodmer) Иоганн Якоб (1698-1783) , швейцарский критик и поэт Просвещения. Преодолевая просветительский рационализм, отдавал должное чувству и воображению в искусстве. Изучал германский эпос, народную поэзию.

БОДМЕРЕЯ (от голл . bodemerij), в гражданском праве - договор займа под залог судна и груза.

БОДНАРСКИЙ Богдан Степанович (1874-1968) , российский книговед, библиограф, доктор педагогических наук, профессор. В 1920-29 председатель Русского библиографического общества при Московском унивеситете. Основной труд "Библиография русской библиографии" (т. 1-4, 1918-30). Редактор журнала "Библиографические известия" (1913-29).

БОДО АППАРАТ , буквопечатающий аппарат многократного телеграфирования, в котором текст принимаемой телеграммы печатается на бумажной ленте. Сконструирован Ж. Бодо в 1874. С кон. 1950-х гг. вытесняется стартстопными телеграфными аппаратами.

БОДО (Baudot) Жан Морис Эмиль (1845-1903) , французский изобретатель. Создал первую практически пригодную систему многократного последовательного телеграфирования (аппарат Бодо) на основе пятизначного кода (код Бодо); введена в эксплуатацию в 1877 на линии Париж - Бордо. См. Бод.

БОДОНИ (Bodoni) Джамбаттиста (1740-1813) , итальянский типограф. С 1768 руководил типографией в Парме. Создал ряд превосходных рисунков шрифтов. Автор "Руководства по типографии" (издание 1818).

БОДРИЧИ (ободриты) , союз племен полабских славян 8-12 вв. в нижнем течении Лабы (Эльбы), а также племя, возглавлявшее этот союз.

БОДРОВ Сергей Владимирович (р .1948), российский кинорежиссер, сценарист. В 1975-80 специальный корреспондент журнала "Крокодил". Автор сборников рассказов и фельетонов. С 1990-х гг. в США. В кино с 1984. Один из лидеров российского кино 1980-90-х гг., акцентирует внимание на проблемах молодежи. Поставил фильмы: "Сладкий сок внутри травы" (совместно с А. Альпиевым), "Непрофессионалы" (1985), "СЭР" (1989), "Кавказский пленник" (1996, номинация на премию "Оскар") и др.

БОДУЭН ДЕ КУРТЕНЭ (Baudouin de Courtenay) Иван Александрович (1845-1929) , русский и польский языковед, член-корреспондент Петербургской АН (1897). Основоположник казанской лингвистической школы. Первым обосновал теорию фонем и фонетических чередований, разграничил диахронию и синхронию, рассматривая их в неразрывной связи. Оказал большое влияние на развитие общего языкознания. Труды по славянскому языкознанию, русскому и польскому языкам. Отредактировал и дополнил "Толковый словарь живого великорусского языка" В. И. Даля (3 издание, 1903-09; 4 издание, 1912-14).

БОДХ-ГАЯ , место Просветления Будды; находится в долине Ганга.

БОДХИ , в буддизме Просветление, достижение высшей истины.

БОДХИ ДЕРЕВО , священное дерево буддизма, под которым Будда обрел Просветление.

БОДХИСАТВА (бодисатва) (санскритское: тот , чья сущность - просветление), в буддизме махаяны идеальное существо, которое, в отличие от архата хинаяны, выступает прежде всего как наставник и образец для других людей, ведущий их по пути нравственного совершенствования к достижению нирваны. В основе идеала Бодхисатва в махаяне - космический принцип связанности всех существ взаимным состраданием и взаимной помощью.

БОДЯК , род дву- или многолетних трав с колючими листьями семейства сложноцветных. Св. 200 видов, в Северном полушарии. Многие виды - медоносы, бодяк полевой - злостный сорняк. Некоторые виды называют осотом.

БОДЯНСКИЙ Осип Максимович (1808-77) , российский филолог и историк, член-корреспондент Петербургской АН (1854). Один из первых славистов в России. Был близок к кружку Н. В. Станкевича.

БОЕВАЯ МАШИНА ПЕХОТЫ , бронированная гусеничная, реже колесная, как правило, плавающая машина в мотострелковых (мотопехотных) войсках. Появилась в 1960-х гг. Экипаж 2-3 человека; 6-9 мотострелков. Вооружение: пушка и 1-2 пулемета; может иметь противотанковую управляемую ракету. Скорость 65-100 км/ч. Позволяет вести бой не выходя из машины.

БОЕВАЯ ОРГАНИЗАЦИЯ МАКСИМАЛИСТОВ , петербургская группа боевиков, созданная Союзом максималистов в мае 1906 для организации террора и экспроприаций как основного средства борьбы с самодержавием. Св. 30 членов во главе с М. И. Соколовым. Имела несколько складов оружия, мастерские по изготовлению бомб и документов, конспиративные квартиры; организовала покушения на командующего Одесским военным округом барона А. В. Каульбарса и П. А. Столыпина; экспроприацию денег портовой таможни. Распалась в апреле 1907.

БОЕВАЯ ОРГАНИЗАЦИЯ ЭСЕРОВ , организация, созданная партией эсеров в нач. 1900-х гг. для борьбы с самодержавием путем террора против наиболее одиозных представителей правящей верхушки. В составе организации от 10 до 30 боевиков во главе с Г. А. Гершуни, с мая 1903 - Е. Ф. Азефом. Организовала террористические акты против министра внутренних дел Д. С. Сипягина и В. К. Плеве, харьковского губернатора князя И. М. Оболенского и уфимского - Н. М. Богдановича, великого князя Сергея Александровича; готовила покушения на Николая II, министра внутренних дел П. Н. Дурново, московского генерал-губернатора Ф. В. Дубасова, священника Г. А. Гапона и др., не состоявшиеся из-за провокаторской деятельности Азефа. Разоблачение Азефа стало причиной деморализации и впоследствии роспуска организации. В 1911 заявила о самороспуске.

БОЕВАЯ ТЕХНИЧЕСКАЯ ГРУППА при ЦК Российской социал-демократической рабочей партии , руководила боевыми дружинами рабочих и военными организациями большевиков во время Революции 1905-07, возглавлял Л. Б. Красин.

"БОЕВОЙ КАРАНДАШ" , объединение ленинградских художников, выпускавшее литографированные военные, политические плакаты и сборники сатирических рисунков в 1939-40 и 1941-45; с 1956 - плакаты и рисунки на международные и бытовые темы. В работе "Боевого карандаша" участвовали художники И. С. Астапов, Г. С. Верейский, В. И. Курдов, Г. Н. Петров, В. А. Серов, Н. А. Тырса и др., поэты В. М. Саянов, Н. С. Тихонов и др.

БОЕВОЙ ПОРЯДОК , расположение (тактическое построение) подразделений, частей и соединений различных родов войск (родов сил) с их средствами усиления, созданное для ведения боя. Основные элементы боевого порядка соединений и частей - эшелоны (обычно 1-2), артиллерийские группы и резервы.

БОЕВЫХ ТОПОРОВ КУЛЬТУРЫ , общее название археологических культур позднего неолита - бронзового века (2-я пол. 3-го - 1-я пол. 2-го тыс. до н. э.) в лесной полосе Европы (см. Среднеднепровская культура, Фатьяновская культура и др.). Характерны каменные сверленые полированные боевые топоры, шнуровая керамика (другое название - шнуровой керамики культуры), погребения в скорченном положении. Хозяйство: скотоводство, земледелие.

БОЖИЙ Михаил Михайлович (1911-90) , российский живописец, народный художник СССР (1963), действительный член АХ СССР (1962). В портретах раскрывал внутреннюю значительность человека: "Думы мои, думы" (1959-60), "В. И. Ленин" (1959-61), "Бетховен" (1968-69).

"БОЖИЙ СУД" , в античности и в средние века род испытания (огнем, водой и др.), с помощью которого якобы устанавливалась судебная истина.

БОЖНЕВ Борис Борисович (1898-1969) , русский поэт. С 1919 во Франции. Сборники стихов и поэмы: "Борьба за несуществование" (1925), "Фонтан" (1927), "Альфы с пеною омеги" (1936), "Элегия элегическая" (1939), "Оратория для дождя, мужского голоса и тумана", "Утро после чтения "Братьев Карамазовых" (оба 1948) и др.

БОЖЬИ КОРОВКИ (кокцинеллиды) , семейство жуков. Длина 2-18 мм. Ок. 4000 видов, распространены широко. Истребляют тлей и других вредных насекомых (в Закавказье использовались для биологической борьбы с вредителями цитрусовых, чайного куста). Немногие, напр., бахчевая коровка, - вредители сельскохозяйственных культур.

БОЗАНКЕТ (Bosanquet) Бернард (1848-1923) , английский философ, представитель неогегельянства, последователь Ф. Брэдли. Автор "Философской теории государства" (1899).

БОЗЕ - ЭЙНШТЕЙНА КОНДЕНСАЦИЯ , фазовый переход в идеальном бозе-газе, заключающийся в переходе макроскопически большого числа частиц в состояние с нулевым импульсом; происходит при низкой температуре, когда длина волны де Бройля теплового движения частиц становится порядка величины среднего расстояния между ними.

БОЗЕ - ЭЙНШТЕЙНА СТАТИСТИКА , квантовая статистика для систем тождественных частиц с целым спином (бозонов). Характерная особенность Бозе - Эйнштейна статистики: в каждом квантовом состоянии может находиться произвольное число частиц.

БОЗЕ Шатьендранат (1894-1974) , индийский физик. Один из создателей квантовой статистики (статистика Бозе - Эйнштейна).

БОЗЕ-ГАЗ , квантовый газ частиц (или квазичастиц) с целым спином (бозонов); подчиняется Бозе - Эйнштейна статистике. К бозе-газам относятся одноатомные газы с атомами, содержащими четное число нуклонов (напр., 4Ne), газ фотонов и др.

БОЗЕ-ЖИДКОСТЬ , квантовая жидкость из частиц с целым спином (бозонов). Бозе-жидкостью является жидкий 4Ne при температурах, близких к абсолютному нулю. Элементарные возбуждения (квазичастицы) в бозе-жидкости подчиняются Бозе - Эйнштейна статистике.

БОЗНАНЬСКАЯ Ольга (1865-1940) , польский живописец. Интимные реалистические портреты в духе импрессионизма выполнены в легкой, светлой гамме.

БОЗОН (бозе-частица) , частица или квазичастица с целым спином; система тождественных бозонов подчиняется Бозе - Эйнштейна статистике.

БОЗОРГ АЛЕВИ (р . 1904), иранский писатель и филолог. Сборники рассказов "Тюремные записки" (1941), "Письма" (1951; Золотая медаль Мира, 1952), социальный роман "Ее глаза" (1952); остросоциальные по содержанию, политически актуальные очерки "Вожди" (1978), "Муравейник" (1989).

"БОИНГ" (Boeing) , компания США по производству транспортных реактивных самолетов. Основана в 1916. Объем продаж 17 млрд. дол., чистая прибыль 614 млн. дол., число занятых 147 тыс. человек (кон. 1980-х гг.).

"БОИНГ" , общее название самолетов американской фирмы "Боинг". Среди них пассажирский самолет "Боинг-747-300" (выпускается с 1983). Перевозит до 660 пассажиров на расстояние до 13500 км со скоростью до 940 км/ч. Взлетная масса ок. 380 т.

БОИНГ (Boeing) Уильям Эдуард (1881-1956) , американский авиаконструктор и промышленник. В 1916 основал фирму "Пасифик аэро продактс" (Pacific Aero Products), сменившую название через несколько месяцев на "Боинг эрплейн" (Boeng Airplane Co.) и выпускавшую до 1927 в основном военные самолеты. Организовал почтовые авиаперевозки, в 1926 создал свою авиатранспортную компанию. Его имя носит современная фирма "Боинг".

БОЙ , организованное вооруженное столкновение подразделений, частей (кораблей), соединений; может быть общевойсковым, противовоздушным, воздушным и морским. Виды боя: наступательный, оборонительный и встречный.

БОЙ БЫКОВ , см. Коррида.

БОЙАИ (Bolyai) Я ., см. Больяй Я.

БОЙГИ , род змей семейства ужей. Длина до 2 м. Ок. 30 видов, в Юж. Азии и Индонезии, в тропической Африке и Австралии. В Ср. Азии - индийская бойга, длина до 1 м; очень редка. Для человека укус бойги не опасен.

БОЙД-ОРР (Boyd Orr) Джон (1880-1971) , английский ученый в области сельского хозяйства и диетологии, общественный деятель. Генеральный директор Продовольственной и сельскохозяйственной организации ООН (1945-48). Труды по проблемам метаболизма и питания человека и животных. Нобелевская премия мира (1949).

БОЙЕ (Boye) Карин (1900-41) , шведская писательница. Любовная и философская лирика - сборники "Тучи" (1922), "Ради дерева" (1935), антифашистский роман "Каллокаин"(1940).

БОЙЕР (Bojer) Юхан (1872-1959) , норвежский писатель. Реалистические романы из жизни трудящихся "Великий голод" (1916), "Последний викинг"(1921) и "Люди у моря" (1929). Мемуары ("Ученик", 1942, "Юноша", 1946), новеллы.

БОЙ-ЖЕЛЕНЬСКИЙ (Boy-Zelenski) (наст . фам. Желеньский) Тадеуш (1874-1941), польский писатель. Сатирические куплеты "Словечки" (1911); переводы произведений французских классиков "Библиотека Боя" (ок. 100 томов), биографическое эссе.

БОЙИ , группа кельтских племен, живших в последние века до н. э. на части территории Чехии (отсюда название - Богемия), Тироля, Сев. Италии.

БОЙКО Владимир Иванович (р . 1926), российский социолог член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по современному социальному развитию народов Сибири, Севера, Дальнего Востока, социальному управлению.

БОЙКО Иван Никифорович (1910-75) , дважды Герой Советского Союза (1944, за отличие при освобождении гг. Казатин, Черновцы и форсировании рр. Днестр и Прут), полковник (1944). В Великую Отечественную войну командир танкового полка и бригады.

БОЙКОТ (англ . boycott, от имени английского управляющего Ч. К. Бойкота, в отношении которого впервые в 1880 ирландскими арендаторами была применена эта мера), 1) форма политической и экономической борьбы, предполагает полное или частичное прекращение отношений с отдельным лицом, организацией, предприятием, напр. отказ наниматься на работу, покупать продукцию данного предприятия...2) В международных отношениях, по Уставу ООН, - одна из принудительных мер (без применения вооруженных сил) для поддержания мира. Заключается в отказе государства поддерживать отношения с каким-либо государством или группой государств...3) (Перен.) прекращение отношений с кем-либо в знак протеста против чего-либо.

БОЙЛЕР (англ . boiler - котел), устройство для подогрева воды в системе теплоснабжения и горячего водоснабжения.

БОЙЛЬ (Boyle) Роберт (1627-91) , английский химик и физик, один из учредителей Лондонского королевского общества. Сформулировал (1661) первое научное определение химического элемента, ввел в химию экспериментальный метод, положил начало химическому анализу. Способствовал становлению химии как науки. Установил (1662) один из газовых законов (закон Бойля - Мариотта).

БОЙЛЯ - МАРИОТТА ЗАКОН , произведение объема данной массы идеального газа на его давление постоянно при постоянной температуре; установлен независимо Р. Бойлем (1662) и Э. Мариоттом (1676).

БОЙМ (Boym) Михал (1614-59) , польский ботаник и путешественник. Сочинение Бойма "Флора Китая" (1656) положило начало "флорам" как виду ботанической литературы.

БОЙНИЦА , отверстие в оборонительном сооружении для ведения огня из стрелкового оружия.

БОЙОМА (Boyoma) (до 1983 Стэнли) , водопады на р. Конго (Заир), между гг. Убунду и Кисангани, в Заире. Семь крупных порогов общим падением св. 40 м на участке ок. 150 м.

БОЙС (Beuys) Йозеф (1921-86) , немецкий художник, один из самых авторитетных авангардистов Германии второй половины 20 в. Работал в манере флюксуса. Его графика, инсталляции, перформансы проникнуты ощущением тотальной катастрофы, распада, но одновременно выражают идеал сильной творческой личности, проходящей сквозь этот катастрофический абсурд.

БОЙСЕ (Boise) , город на северо-западе США, административный центр шт. Айдахо. 126 тыс. жителей (1990, с пригородами св. 200 тыс. жителей). Деревообрабатывающая, пищевая промышленность; производство вычислительной техники и стрелкового оружия. Университет.

БОЙСЕН-ЙЕНСЕН (Boysen Jensen) Петер (1883-1959) , датский физиолог растений. Работы по изучению роста и развития растений, продуктов фотосинтеза, тропизмов. Исследовал превращения сахаров при дыхании растений. Доказал (1910) наличие у растений гормонов роста. Автор первой сводки по фитогормонам (1938).

БОЙСКАУТ (от англ . boy - мальчик и scout - разведчик), см. в ст. Скаутизм.

БОЙТО , Боито (Boito) Арриго (1842-1918), итальянский композитор, поэт (псевд. Тобиа Горрио, Gorrio). Опера "Мефистофель" (1868) и др. Либретто опер, в т. ч. "Отелло", "Фальстаф" Верди.

БОЙЧУК Михаил Львович (1882-1939) , украинский живописец. В поисках нового монументального стиля, острой выразительности обращался к традициям искусства Раннего Возрождения, украинской иконописи, прибегал к стилизации и архаизации образов (росписи санатория в Одессе, 1928). Профессор Украинской АХ (1917-22) и Киевского художественного института (1924-36). Репрессирован; реабилитирован посмертно.

БОК (Bok) Барт Джон (1906-83) , американский астроном. Совместно с американским астрономом Э. Ф. Рейли открыл (1947) в областях звездообразования небольшие темные туманности круглой формы, заключенные в светлые туманности, - глобулы Бока, сильно поглощающие свет и связанные с начальной стадией формирования звезд.

БОК (Boсk) Теодор фон (1880-1945) , немецкий военачальник, генерал-фельдмаршал (1940). Во 2-ю мировую войну командующий группой армий "Север" в Польской и группой армий "Б" во Французской кампаниях, группой армий "Центр" (по декабрь 1941) и "Юг" (по июль 1942) на советско-германском фронте.

БОКАЖ (франц . bocage - роща), культурный ландшафт - чередование небольших полей и лугов с лесными и кустарниковыми полосами (главным образом во Франции).

БОКАЖ (Bocage) Пьер (ок . 1799 - ок. 1862), французский актер. Театры "Одеон", "Порт-Сен-Мартен" (Париж) и др. Роли героев-бунтарей в социальных драмах и мелодрамах В. Гюго, А. Дюма-сына, Ф. Пиа.

БОКАНХЕЛЬ-И-УНСУЭТА (Bocangel y Unzueta) Габриэль (1608-58) , испанский поэт. Сборники барочных сонетов и романсов "Стихотворения" (1627), "Собрание стихов" (1635).

БОКАРИУС Николай Сергеевич (1869-1931) , судебный медик и криминалист. Основатель украинского Института судебной экспертизы.

БОКАРО (Бокаро-Стил-Сити) , город в Индии, шт. Бихар. 351 тыс. жителей (1991). Государственный металлургический комбинат (построен при содействии СССР).

БОКИЙ Борис Иванович (1873-1927) , ученый в области горной науки. Основоположник аналитического метода проектирования горных предприятий. Основной труд "Практический курс горного искусства" (том 1-3, 1914).

БОКИЙ Георгий Борисович (р . 1909), ученый кристаллограф, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1958). Сын Б. И. Бокия. Основные труды по кристаллохимии минералов и истории кристаллографии.

БОКИЙ Глеб Иванович (1879-1937) , революционер, государственный деятель. В большевистскую партию вступил в 1900. Участник революции 1905 и Октябрьской революции, во время которой был членом Петроградского Военно-революционного комитета. В 1918 заместитель председателя, после убийства М. С. Урицкого председатель Петроградской ЧК. С 1919 начальник особого отдела Восточного, Туркестанского фронтов. С 1921 в Органах государственной безопасности. Руководитель и участник многих тайных операций против "врагов" советской власти, из которых наиболее известной является создание огромной подпольной организации "Синдикат", состоявшей преимущественно из сотрудников ОГПУ. Репрессирован.

БОККАЛИНИ (Boccalini) Траяно (1556-1613) , итальянский писатель. Сатирическое изображение политической и литературной жизни ("Известия с Парнаса", 1612-13).

БОККАЧЧО (Boccaccio) Джованни (1313-1375) , итальянский писатель, гуманист Раннего Возрождения. Поэмы на сюжеты античной мифологии, психологическая повесть "Фьямметта" (1343, опубликована в 1472), пасторали, сонеты. В главном произведении "Декамерон" (1350-53, опубликовано в 1470) - книга реалистических новелл, проникнутых гуманистическими идеями, духом свободомыслия и антиклерикализма, неприятием аскетической морали, жизнерадостным юмором, - многоцветная панорама нравов итальянского общества. Поэма "Ворон" (1354-55, опубликована в 1487), книга "Жизнь Данте Алигьери" (ок. 1360, опубликована в 1477).

БОККЕРИНИ (Boccherini) Луиджи (1743-1805) , итальянский композитор и виолончелист. Способствовал развитию камерно-инструментальных жанров и симфонии. Концерты для виолончели с оркестром, ок. 30 симфоний, инструментальные сонаты, ансамбли и др.

БОКЛЕВСКИЙ Константин Петрович (1862-1928) , российский инженер-кораблестроитель. В 1898 предложил применять нефтяные двигатели внутреннего сгорания на судах. Внес вклад в развитие теплоходостроения. Организатор и декан (1902-23) первого в России кораблестроительного факультета Санкт-Петербургского политехнического института.

БОКЛЕВСКИЙ Петр Михайлович (1816-97) , российский график. Альбомы остросатирических литографий и рисунков к произведениям Н. В. Гоголя, А. Н. Островского, П. И. Мельникова-Печерского.

БОКЛЬ (Buckle) Генри Томас (1821-62) , английский историк и социолог, представитель географической школы в социологии. Основной труд "История цивилизации в Англии" (1857-61; русский перевод в 1861).

БОКОВ Ахмет Хамиевич (р . 1924), ингушский писатель, народный писатель Чечено-Ингушетии (1977). Романы "Сыновья Беки" (кн. 1-2, 1967-69), "Багровые зори" (1974), "Звезда среди звезд" (1978). Повести, рассказы.

БОКОВ Виктор Федорович (р . 1914), русский поэт. Разрабатывает фольклорные традиции: сборники "Весна Викторовна" (1961), "Три травы" (1975), "В трех шагах от соловья" (1977). Книга прозаических миниатюр "Над рекой Истермой. Записки поэта" (1960). Цикл "Поэзии сто первая верста" (1987).

БОКОВ Петр Иванович (1835-1915) , российский политический деятель, врач. Друг Н. Г. Чернышевского, И. М. Сеченова. Привлекался по делу "Великорусса"; член "Земли и воли" в 1860-х гг.

БОКОВАЯ ЛИНИЯ , органы чувств, расположенные на боках тела и голове у круглоротых, рыб, личинок и некоторых взрослых земноводных. Воспринимают направление и скорость движения воды, служат для ориентации.

БОКОВОЙ ХРЕБЕТ , на Б. Кавказе. Расположен параллельно Главному, или Водораздельному, хр. с северной стороны. Высота до 5642 м (г. Эльбрус). Высокогорные луга, в центральной части - оледенение.

БОКОВЫЕ ПЛАСТИНКИ (спланхнотомы) , парные двуслойные части боковой мезодермы у зародышей хордовых животных. Из боковых пластин образуются серозные оболочки, гладкая мускулатура, мезенхима, кровеносные сосуды, сердце, брыжейка.

БОКОНБАЕВ Джоомарт (1910-44) , киргизский поэт. Сборники лирических стихов и поэм, тексты музыкальным драм "Токтогул" и "Золотая девушка" (обе 1939), оперные либретто.

БОКОНЕРВНЫЕ , подтип наиболее примитивных морских моллюсков. У большинства - подвижно сочлененная раковина. Нервная система из 2 пар продольных стволов (два - боковые). 3 современных класса: панцирные, соленогастры, каудофовеаты. Во всех окраинных морях от литорали до абиссали.

БОКОПЛАВЫ (разноногие ракообразные) , отряд беспозвоночных подкласса высших ракообразных. Длина 0,5-28 см. Плавают на боку. Ок. 4,5 тыс. видов. Распространены широко, в морях и пресных водоемах. Служат пищей многим промысловым рыбам, тюленям, китам и некоторым птицам. Входят в состав криля.

БОКС (от англ . box - коробка, ящик), в медицине - помещение для изоляции тяжелобольных, больных инфекционными заболеваниями и др.

БОКС (англ . box, букв. - удар), спортивное единоборство, кулачный бой по особым правилам, в специальных мягких перчатках. Родина современного бокса - Англия (16-17 вв.). В Международной ассоциации любительского бокса (AIBA; основана в 1946) 156 стран (1991). В программе Олимпийских игр с 1904, чемпионаты мира с 1974, Европы с 1924.

БОКСБУРГ (Boksburg) , город в Южно-Африканской Республике. 111 тыс. жителей (1985). Один из центров золотоурансодержащего бас. Витватерсранд.

БОКСБУРГ (Boksburg) , город в Южно-Африканской Республике. 111 тыс. жителей (1985). Один из центров золотоурансодержащего бас. Витватерсранд.

БОКСЕРСКОЕ ВОССТАНИЕ , см. Ихэтуаньское восстание.

БОКСИТОГОРСК , город (с 1950) в Российской Федерации, Ленинградская обл. Железнодорожная станция. 21,7 тыс. жителей (1991). Глиноземный, биохимический заводы. Близ Бокситогорска - добыча бокситов.

БОКСИТЫ , алюминиевые руды, состоящие в основном из гидроксидов алюминия (28-80%) и железа (гиббсита, бемита и диаспора, гидрогетита и др.). Главным образом осадочные. Вредная примесь - SiO2. Плотность 1800-3100 кг/м3. Сырье для получения алюминия, а также красок, абразивов, огнеупоров. Главные добывающие зарубежные страны - Австралия, Ямайка, Суринам, Гайана.

БОКШАЙ Иосиф Иосифович (1891-1975) , украинский живописец, народный художник СССР (1963), член-корреспондент АХ СССР (1958). Один из основателей первой художественной школы в Закарпатье (1927). Сочные по колориту пейзажи, жанровые картины, портреты, натюрморты: "Базар в Ужгороде" (1927), "Невичанский замок" (1970).

БОЛА (от исп . bola - шар), метательное оружие индейцев степей Юж. Америки, применяемое в конной охоте, - один или несколько шаров (из камня, позднее - из металла), прикрепленных к ремням; при броске ремни опутывают ноги или шею животного.

БОЛАНСКИЙ ПРОХОД , в Пакистане, на стыке гор Мекран и Сулеймановых. Высота 1792 м. Железная дорога и шоссе, ведущие из Пакистана к границе с Афганистаном.

БОЛГАР (Булгар) , средневековый (10-15 вв.) город, в 10-12 вв. столица Булгарии Волжско-Камской. Остатки ок. с. Болгары Татарии. Жилые, ремесленные и торговые кварталы, мечети, бани, мавзолеи и пр.

БОЛГАРИЯ , Республика Болгария, (Республика България), государство на юге Европы, на Балканском п-ове, омывается Черным м. 110,9 тыс. км2. Население 8,47 млн. человек (1993), в основном болгары; живут также турки, цыгане и др. Городское население 67% (1993). Официальный язык - болгарский. Большинство верующих - православные, есть мусульмане-сунниты. Административно-территориальное деление: 9 областей (до 1987 - 28 округов). Столица - София. Глава государства - президент. Законодательный орган - однопалатное народное собрание.Большая часть страны - горные хребты Стара-Планина, Средна-Гора, Рила с г. Мусала (высшая точка Балканского п-ова, 2925 м), Пирин, Родопы. На севере - Нижнедунайская равнина, в центре - Казанлыкская котловина, южнее - обширная Верхнефракийская низм. Климат умеренный, на юге переходный к средиземноморскому. На равнинах средние температуры января от ?2 до 2 °C, июля до 25 °C. Осадков в год от 450 мм на равнинах до 1300 мм в горах. Крупные реки - Дунай, Марица. Леса (ок. 1/3 территории) преимущественно лиственные. Национальные парки: Виташа, Золотые пески, Ропотамо, Стенето и др.Древнейшее население - фракийцы. К 1 в. н. э. территория Болгарии завоевана Римом, в 395 вошла в состав Вост. Римской (Византийской) империи. В нач. 7 в. здесь оседают славянские племена. В 681 сложилось т. н. Первое Болгарское царство (в 1018-1187 под властью Византии), в 1187-1396 существовало Второе Болгарское царство. В кон. 14 в. Болгария завоевана Османской империей. Болгарский народ боролся против турецкого ига (движение гайдуков, Апрельское восстание 1876 и др.). Освобождена Болгария после поражения Турции в войне с Россией 1877-78. С 1879 Болгария - княжество (вассал Турции), с 1908 независимое царство. В 1891 основана Болгарская социал-демократическая партия. Болгария участвовала в Балканских войнах 1912-13. В 1-й мировой войне выступила (с 1915) на стороне Германии. По Нейискому мирному договору 1919 потеряла значительные территории, выход к Эгейскому м. Сентябрьское восстание 1923 было жестоко подавлено правительством, пришедшим к власти после переворота (июнь 1923). В марте 1941 Болгария была вовлечена в Берлинский пакт 1940, войска Германии введены на болгарскую территорию. Организатором вооруженной антифашистской борьбы являлась компартия. В 1942 создан Отечественный фронт во главе с коммунистами, организационно закрепивший объединение патриотических сил. После вступления Советской Армии на территорию Болгарии, монархический режим был свергнут. 9 сентября 1944 создано первое правительство Отечественного фронта. 15 сентября 1946 Болгария провозглашена народной республикой. В июне 1990 на выборах в Народное собрание, проходивших на многопартийной основе, победила Болгарская социалистическая партия (с 1990 новое название компартии), в декабре сформировано коалиционное правительство. В октябре 1991 на парламентских выборах победу одержала коалиция движений и организаций Союз демократических сил (основана в декабре 1989).Болгария - индустриально-аграрная страна. Доля в валовом внутреннем продукте, 1992, %: промышленность и строительство 46,6, сельское и лесное хозяйство 10,4. Добыча бурого угля 30,3 млн. т (1992). Производство электроэнергии 35,6 млрд. кВт·ч (1992). Наиболее развиты машиностроение (производство электротельферов и электрокаров, тракторов, сельскохозяйственных машин, ЭВМ, станков) и пищевкусовая промышленность (табачная, плодоконсервная). Черная и цветная металлургия. Химическая и нефтехимическая, деревообрабатывающая промышленность. В сельском хозяйстве преобладает растениеводство. Производство зерна и зернобобовых (6,7 млн. т в 1992, главным образом пшеница, кукуруза), табака, овощей, фруктов, винограда, эфирномасличных культур (1-е место в мире по производству и экспорту розового масла). Мясо-шерстное животноводство (крупный рогатый скот, овцы, свиньи). Рыболовство. Длина (1992, тыс. км) железных дорог 6,6, автодорог 36,9. Судоходство по Дунаю. Тоннаж морского торгового флота ок. 2 млн. регистровых брутто-тонн (1992). Основные порты: Варна, Бургас. Морская паромная связь Варна - Ильичевск (Украина). Курорты международного значения Золотые Пески, Албена, Солнечный Берег. Экспорт: машиностроительная, электротехническая, химическая продукция, пластмассы, овощи, фрукты, вино, табачные изделия. Ок. 1/2 внешнеторгового оборота приходится на страны Зап. Европы. Иностранный туризм (св. 1 млн. человек в год). Денежная единица - лев.

БОЛГАРИЯ ВОЛЖСКО-КАМСКАЯ , см. Булгария Волжско-Камская.

БОЛГАРСКАЯ АКАДЕМИЯ НАУК , ведет историю с 1869; реорганизована в 1949. Находится в Софии. В 1991 св. 50 академий, св. 80 член-корреспондентов, св. 90 иностранных членов; 10 исследовательских и учебных центров (объединяют НИИ и лаборатории АН и Софийского университета и других научных учреждения).

БОЛГАРСКАЯ ЛЕГИЯ , военные соединения болгарских эмигрантов (1-я Болгарская легия - ок. 500 человек в 1861-62; 2-я - ок. 200 человек в 1867-68), создана в Белграде с целью борьбы за освобождение Болгарии от османского ига. Распущены сербским правительством.

БОЛГАРСКАЯ ПАЛОЧКА , вид молочнокислых бактерий. Применяется для заквашивания молока, которое быстро свертывается под действием болгарской палочки при t 45-50 °C.

БОЛГАРСКИЙ ЗЕМЛЕДЕЛЬЧЕСКИЙ НАРОДНЫЙ СОЮЗ (БЗНС) , основан в 1899. Видные деятели - А. Стамболийский, Г. Трайков и др.

БОЛГАРСКИЙ КРИЗИС 1885-87 , обострение и разрыв (1886) русско-болгарских отношений в связи с антирусской политикой правительства С. Стамболова после свержения князя Александра Баттенберга. Поддержка Австрией, Великобританией и Германией Фердинанда Кобургского на болгарском престоле способствовала русско-французскому сближению.

БОЛГАРСКИЙ НАРОДНЫЙ БАНК , эмиссионный, кредитный и расчетный центр Болгарии. Основан в 1947. Осуществляет также международные расчеты.

БОЛГАРСКИЙ НАРОДНЫЙ ТЕАТР им . Ивана Вазова, драматический, основан в Софии в 1904.

БОЛГАРСКИЙ РЕВОЛЮЦИОННЫЙ ЦЕНТРАЛЬНЫЙ КОМИТЕТ , в 1869 (1870?)-1876 организация (В. Левский, Л. Каравелов, Х. Ботев и др.), руководившая национально-освободительной борьбой болгарского народа против турецкого ига.

БОЛГАРСКИЙ ЯЗЫК , официальный язык Болгарии, относится к славянским языкам (южнославянская группа), входящим в индоевропейскую семью языков. Графика славянская (на основе кириллицы).

БОЛГАРСКОЕ ОПОЛЧЕНИЕ , добровольческое формирование из болгар в русской армии во время русско-турецкой войны 1877-78 (всего до 15 тыс. человек; возглавлял русский генерал Н. Г. Столетов). Участвовало в боях под Стара-Загорой, на Шипке и при Шейново.

БОЛГАРСКОЕ ТЕЛЕГРАФНОЕ АГЕНТСТВО , основано в 1898, София.

БОЛГАРЫ , народ, основное население Болгарии (7,85 млн. человек). Живут также на Украине (234 тыс. человек), Молдавии (88 тыс. человек), Российской Федерации (32,8 тыс. человек) и других странах. Общая численность 8,45 млн. человек (1992). Язык болгарский. Верующие - в основном православные, часть мусульмане-сунниты.

БОЛГАРЫ ВОЛЖСКО-КАМСКИЕ , см. Булгары Волжско-Камские.

БОЛГРАД , город на Украине, Одесская обл., близ ж.-д. ст. Болград. 18,2 тыс. жителей (1991). Пищевкусовые предприятия, швейная фабрика, ремонтно-механический завод. и др. Историко-краеведческий музей. Основан в 1821.

БОЛДЖЕР (Bolger) Джеймс Брендан , (р. 1935), премьер-министр Новой Зеландии с 1990. В 1975-84 и с 1990 на различных министерских постах. С 1986 лидер Национальной партии Нов. Зеландии.

БОЛДИНО (Большое Болдино) , село на юге Нижегородской обл., в 39 км от ж.-д. ст. Ужовка. 4,4 тыс. жителей (1989). Болдино - бывшее нижегородское имение Пушкиных. А. С. Пушкин провел в Болдино три осени, в т. ч. знаменитую Болдинскую осень 1830. Музей-заповедник Пушкина (с 1949), музей "Вотчинная контора Пушкиных". Ежегодные праздники поэзии.

БОЛДУИН (Baldwin) Джеймс Артур (1924-1987) , негритянский писатель США. Лирическая проза с экзистенциалистскими мотивами о любви как бегстве от конформизма и преодолении одиночества (романы "Иди, вещай с горы", 1953, "Другая страна", 1962, "Скажи, давно ль ушел поезд", 1968, "Над самой головой", 1979). Публицистические книги ("Завтра - пожар", 1963), эссеистика ("Цена билета", 1985), пьесы.

БОЛДУИН Стэнли (1867-1947) , премьер-министр Великобритании в 1923-24, 1924-1929, 1935-37; консерватор. Правительство Болдуина подавило всеобщую забастовку 1926, разорвало дипломатические отношения с СССР (1927).

БОЛДЫРЕВ Александр Николаевич (р . 1909), российский востоковед, доктор филологических наук. Труды посвящены таджикскому фольклору, истории таджикской и персидской литератур, исследования персидских и таджикских рукописей.

БОЛДЫРЕВ Василий Николаевич (1873-1946) , российский физиолог, профессор (1912). С 1918 в эмиграции в Японии, с 1922 в США. Труды по физиологии пищеварения и высшей нервной деятельности. Описал автоматизм деятельности пищеварительного тракта (на примере собаки). Установил факт и условия забрасывания в желудок содержимого двенадцатиперстной кишки.

БОЛДЫРЕВ Владимир Вячеславович (р . 1927), химик, академик РАН (1991). Труды по изучению влияния физико-химических факторов на химические реакции в твердой фазе.

БОЛДЫРЕВ Юрий Юрьевич (р . 1960), российский государственный деятель. В 1989-91 народный депутат СССР, член Верховного Совета СССР. В 1992-93 главный государственный инспектор, начальник контрольного управления администрации президента Российской Федерации. Соучредитель общественного движения "Яблоко" (Явлинский -Болдырев-Лукин; 1993), позднее вышел из состава движения. В 1993-95 депутат Совета Федерации Федерального Собрания Российской Федерации.

БОЛЕЗНЬ , нарушение нормальной жизнедеятельности организма, обусловленное функциональными или (и) морфологическими изменениями. Возникновение болезни связано с воздействием на организм вредных факторов внешней среды (физических, химических, биологических, социальных), с его генетическими дефектами и т. д. У человека и животных болезнь выделяют в определенную нозологическую форму, если известны ее причины, патогенез, характерные изменения в органах (см. также Синдром). Болезни животных наносят ущерб животноводству; возбудители некоторых из них опасны и для человека, вызывая, напр., бруцеллез, трихофитию и другие заболевания. У растений, как и у животных, наряду с инфекционными (вирусными, бактериальными, грибными и др.) болезнями наблюдаются патологические процессы, обусловленные неблагоприятными абиотическими факторами среды; болезни растений наносят ущерб сельскому и лесному хозяйству.

БОЛЕЙН (Boleyn) Анна (ок . 1507-36), вторая жена английского короля Генриха VIII. Развод Генриха с Екатериной Арагонской и женитьба на Болейн (1533), не признанные папским двором, послужили поводом для разрыва с папой и проведения Реформации в Англии. Казнена по обвинению в супружеской неверности.

БОЛЕРО , короткая безрукавка, часть мужского национального костюма в некоторых областях Испании (напр., Андалусии).

БОЛЕРО (исп . bolero), испанский парный танец. Музыкальный размер 3/4. Темп умеренный. Сопровождается гитарой, барабаном и кастаньетами, пением танцующих. Жанр болеро нашел отражение в творчестве многих композиторов (М. Равель и др.).

БОЛЕСЛАВ I (Boleslaw) Храбрый (967-1025) , князь польский с 992, король с 1025. Из династии Пястов. Объединил польские земли, учредил в Гнезно архиепископство, в 1018 временно захватил червенские города.

БОЛЕСЛАВ III Кривоустый (1085-1138) , князь польский с 1102. Из династии Пястов. Воссоединил с Польшей Вост. (1116) и Зап. (1123) Поморье и др. В 1138 разделил страну на уделы между сыновьями.

БОЛЕСЛАВЕЦ (Boleslawiec) , город на юго-западе Польши. 44 тыс. жителей (1990). Химическая, стекольная, пищевая промышленность. Музей и памятник М. И. Кутузову, умершему в Болеславце.

БОЛЕХОВ , город (с 1940) на Украине, Ивано-Франковская обл. Железнодорожная станция. 11,1 тыс. жителей (1991). Лесокомбинат, кожевенный завод и др. Краеведческий музей. Известен с 14 в.

БОЛИ (Болиг) (Baulig) Анри (1877-1962) , французский географ. Труды по физической географии, геоморфологии, страноведению.

БОЛИБРУХ Андрей Андреевич (р . 1950), математик, член-корреспондент РАН (1994). Труды по дифференциальным уравнениям.

БОЛИВАР (Bolivar) , группа нефтяных месторождений в Венесуэле (нефтегазоносный бас. Маракайбо). Включает месторождения Лагунильяс, Тиа-Хуана, Бочакеро и др. Открыты в 1917. Залежи на глубине 160-4500 м. Суммарные начальные запасы 4,3 млрд. т. Плотность нефти 0,82-1,0 г/см3.

БОЛИВАР , мужская широкополая шляпа, модная в 20-х гг. 19 в.

БОЛИВАР , штат на юго-востоке Венесуэлы. 238 тыс. км2. Население 969 тыс. человек (1990). Адм. ц. - Сьюдад-Боливар.

БОЛИВАР (Bolivar) Симон (1783-1830) , руководитель борьбы за независимость испанских колоний в Юж. Америке. Освободил от испанского господства Венесуэлу, Нов. Гранаду (совр. Колумбия и Панама), пров. Кито (совр. Эквадор), в 1819-30 президент Великой Колумбии, созданной на территории этих стран. В 1824 освободил Перу и стал во главе образованной на территории Верхнего Перу Республики Боливия (1825), названной по его имени. Национальным конгрессом Венесуэлы провозглашен (1813) Освободителем.БОЛИВАР, Боливар-и-Паласьос (Bolivar y Palacios) Симон (полное имя Симон Хосе Антонио) (24 июля 1783, Каракас - 17 декабря 1830, Санта-Марта, Колумбия), один из руководителей Войны за независимость испанских колоний в Америке, военный и государственный деятель Южной Америки, где известен как Освободитель (с 1813). Ранние годыРодился в знатной креольской семье баскского происхождения. Рано лишился родителей. На воспитание и формирование мировоззрения Боливара большое влияние оказал его учитель и старший друг, видный просветитель С. Родригес. Юность провел в Европе (1799-1806, Испания, Франция, Италия), где рано женился, но вскоре овдовел. 15 августа 1805 на холме Монте-Сакро в Риме, в присутствии Родригеса, поклялся бороться за освобождение Южной Америки от колониального ига.Венесуэльская республикаПринял активное участие в свержении испанского господства в Венесуэле (апрель 1810) и провозглашении ее независимой республикой (1811). После разгрома последней испанскими войсками, в 1812 обосновался в Новой Гранаде (ныне Колумбия), а в начале 1813 вернулся на родину. В августе 1813 его войска заняли Каракас; была создана 2-я Венесуэльская республика во главе с Боливаром. Однако, не решившись провести реформы в интересах народных низов, он не сумел заручиться их поддержкой и в 1814 потерпел поражение. Вынужденный искать убежище на Ямайке, в сентябре 1815 опубликовал там открытое письмо, где выражал уверенность в скором освобождении испанской Америки.Образование Колумбии Осознав наконец необходимость освобождения рабов и решения других социальных проблем, Боливар убедил президента Гаити А. Петиона оказать повстанцам военную помощь и в декабре 1816 высадился на побережье Венесуэлы. Отмена рабства (1816) и изданный в 1817 декрет о наделении солдат освободительной армии землей позволили ему расширить социальную базу. Вслед за успешными действиями в Венесуэле его войска в 1819 освободили Новую Гранаду. В декабре 1819 он был избран президентом провозглашенной Национальным конгрессом в Ангостуре (ныне Сьюдад-Боливар) республики Колумбии, куда вошли Венесуэла и Новая Гранада. В 1822 колумбийцы изгнали испанские силы из провинции Кито (ныне Эквадор), которая присоединилась к Колумбии.Освобождение Южной Америки В июле 1822 Боливар встретился в Гуаякиле с Х. де Сан-Мартином, армия которого уже освободила часть Перу, но не сумел договориться с ним о совместных действиях. После отставки Сан-Мартина (20 сентября 1822) он в 1823 направил в Перу колумбийские части, и в 1824 (6 августа при Хунине и 9 декабря на равнине Аякучо) были разгромлены последние испанские силы на американском континенте. Боливар, еще в феврале 1824 ставший диктатором Перу, возглавил и созданную в 1825 на территории Верхнего Перу республику Боливию, названную так в его честь.Распад колумбийской федерацииСтремясь к объединению испано-американских государств, Боливар созвал в Панаме конгресс их представителей (1826), но не добился успеха. По окончании освободительной войны в противовес его централистской политике в регионе усилились центробежные тенденции. В результате сепаратистских выступлений Боливар лишился власти в Перу и Боливии (1827-30). В начале 1830 он ушел в отставку и вскоре умер.Боливариана В Латинской Америке имя Боливара очень популярно. Оно увековечено в названиях государства, провинций, городов, улиц, денежных единиц, с помощью многочисленных памятников. Ему посвящены биографические очерки, художественные произведения, исторические труды. С 1822 верной подругой и неразлучной спутницей жизни Боливара, несмотря на все превратности его судьбы, была уроженка Кито креолка Мануэла Саэнс. Сочинения:Избранные произведения. М., 1983.Сartas del Libertador. Caracas, 1929-1959. V. 1-12.Obras completas. La Habana, 1950. V. 1-3.Decretos del Libertador. Caracas, 1961. V. 1-3.Escritos del Libertador. Caracas, 1964-1983. T. 1-16.Литература:Лаврецкий И. Р. Боливар. 3 изд. М., 1981.Симон Боливар: история и современность. М., 1985.Masur G. Simon Bolivar. Albuquerque, 1948.Madariaqa S. de. Bolivar. Mexico; Buenos Aires, 1953. V. 1-2.Mijares A. El Libertador. Caracas, 1969.Bolivar y Europa en las cronicas, el pensamiento politico y la historioqrafia. Caracas, 1986-1995. V. 1-3.М. С. Альперович

БОЛИВИЙСКОЕ НАГОРЬЕ , большая, восточная часть Центральноандийского нагорья в пределах Боливии.

БОЛИВИЙЦЫ , народ, основное население Боливии (2,53 млн. человек). Живут также в Аргентине (150 тыс. человек), Бразилии, США, Перу и Чили. Общая численность 3,2 млн. человек (1992). В основном испано-индейские метисы. Говорят на испанском языке и гуарани. По религии католики.

БОЛИВИЯ , Республика Боливия (Republica de Bolivia), государство в Юж. Америке. 1098,6 тыс. км2. Население 7,7 млн. человек (1993); боливийцы, кечуа, аймара и др. Городское население 58% (1992). Официальный язык - испанский, ок. 1/2 населения говорит на языках кечуа, аймара, гуарани. Верующие - главным образом католики. Административно-территориальное деление: 9 департаментов. Официальная столица - Сукре, фактическая - Ла-Пас. Глава государства и правительства - президент. Законодательный орган - Национальный конгресс. На юго-западе - нагорье Пуна и хребты Анд (пик Анкоума, 6550 м), на северо-востоке предгорные равнины, на севере - Амазонская низм. Тропический и субэкваториальный климат. Среднемесячные температуры 3-11 °C. Осадков от 150 до 2000 мм в год. Реки Бени, Маморе, Гуапоре и др. Оз. Титикака, Поопо. На склонах Анд и Амазонской низм. влажные вечнозеленые леса (св. 40% территории), на нагорье пустынная растительность. Национальные парки: Исиборо-Секуре, Уанчака, Пилон-Лахас и др. В древности территорию современной Боливии населяли индейские племена. В 14 в. завоевана инками, в нач. 16 в. - испанцами, давшими стране название Верхнего Перу. Серебряные рудники приносили громадные прибыли испанским колонизаторам, насаждавшим феодальные отношения и использовавшим рабский труд индейцев, неоднократно поднимавших восстания (особенно крупное под руководством Тупак Амару). В ходе Войны за независимость испанских колоний в Америке 1810-26 страна в 1825 была освобождена от колониального гнета войсками С. Боливара, в честь которого и получила название. В 1836-39 в составе конфедерации - Перу и Боливия в результате войн с Чили (1879-83) и Парагваем (1932-35) Боливия потеряла почти 2/3 первоначальной территории, богатой оловом и селитрой. В 1952 произошла революция, в ходе которой были национализированы оловянные рудники, проведена аграрная реформа. До нач. 80-х гг. внутриполитическое положение страны было нестабильным. После выборов 1985 произошел переход к президентскому правлению. Основа хозяйства - горнодобывающая промышленность. Доля в валовом внутреннем продукте (1991, %): промышленности 29,0 (в т. ч. горнодобывающая 15,3), сельского хозяйства 21,3. Боливия занимает одно из ведущих мест в мире по добыче олова, сурьмы, вольфрама; добывают также цинк, свинец и другие цветные металлы, нефть, природный газ. Производство электроэнергии 1,9 млрд. кВт·ч (1991), главным образом на ГЭС. Текстильная, пищевкусовая, металлообрабатывающая, нефтеперерабатывающая промышленность; предприятия цветной металлургии и нефтехимии. Основные сельскохозяйственные культуры: кукуруза, рис, картофель, сахарный тростник, хлопчатник, бананы, кофе. Пастбищное животноводство. Лесные промыслы: сбор сока гевеи, коры хинного дерева, листьев коки. Длина (1992, тыс. км) железных дорог ок. 3,7, автодорог 41,6. Судоходство по оз. Титикака. Экспорт: горнорудное сырье (св. 95% стоимости), нефть, природный газ. Основные внешнеторговые партнеры: США, Аргентина, Великобритания. Денежная единица - боливиано.

БОЛИГОЛОВ (омег) , род двулетних трав семейства зонтичных. 4 вида, в Евразии и Африке. На лесных опушках, как сорное около жилья и в посевах обычен болиголов пятнистый; все растение, особенно плоды, ядовито для человека и животных.

БОЛИД , большой и исключительно яркий метеор.

БОЛЛ (Ball) Джон (?-1381) , английский народный проповедник, идеолог ереси лоллардов, один из вождей восстания Уота Тайлера 1381. Казнен.

БОЛЛАНД (Bolland) Герардус (1854-1922) , нидерландский философ, глава голландского неогегельянства ("Общество Болланд" с 1922). Истолковывал философию Гегеля в религиозном духе и рассматривал ее как логическое завершение кантианства.

БОЛЛАНД (Bolland) Жан (1596-1665) , ученый иезуит, положивший начало монументальному критическому изданию житий святых - Acta sanctorum (1-я ч. вышла в Антверпене в 1643), продолжающемуся до настоящего времени. По имени Болланда его издатели называются болландистами.

БОЛНИСИ (до 1921 с . Екатеринофельд, в 1921-43 с. Люксембурги), город (с 1967) в Грузии. Железнодорожная станция. 11,6 тыс. жителей (1991). Пищевые предприятия, швейная фабрика. Театр. Краеведческий музей.

БОЛНИССКИЙ СИОН , храм (478-493) близ г. Болниси. Величественная 3-нефная базилика, 2 ряда столбов соединены арками, на капителях резные геометрические узоры.

БОЛОГОЕ , город (с 1926) в Российской Федерации, Тверская обл. Железнодорожный узел. 35,9 тыс. жителей (1992). Заводы: "Строммашина", арматурный и др.; мебельная фабрика.

БОЛОМЕТР (от греч . bole - луч и ...метр), прибор для измерений энергии электромагнитного излучения (главным образом инфракрасного), основанный на изменении электрического сопротивления термочувствительного элемента в результате поглощения им энергии измеряемого излучения.

БОЛОМЕТРИЧЕСКАЯ ЗВЕЗДНАЯ ВЕЛИЧИНА , принятая в астрономии характеристика потока электромагнитного излучения от космического объекта во всем диапазоне длин волн; равна визуальной звездной величине плюс болометрическая поправка. Поправка (всегда неположительная) вычисляется теоретически с привлечением данных внеатмосферной астрономии.

БОЛОНКА , порода мелких длинношерстных комнатных собак. Название от г. Болонья в Италии.

БОЛОНСКАЯ ШКОЛА итальянской живописи периода барокко с центром в г . Болонья. Художники Болонской школы (бр. Карраччи, Доменикино, Гверчино) создавали алтарные картины, фрески на религиозные и мифологические темы, отмеченные высокой культурой композиции и рисунка, идеализацией образов, эклектическим заимствованием формальных достижений великих мастеров 16 в.

БОЛОНСКИЙ УНИВЕРСИТЕТ , Италия, старейший в Европе, основан в 11 в. В 1991 - ок. 60 тыс. студентов.

БОЛОНЬ , озеро в Хабаровском кр., в пойме Амура, с которым соединяется протокой (ок. 9 км). 338 км2. Глубина до 4 м.

БОЛОНЬИНО (Bolognino) Гилельм (1590-1669) , нидерландский поэт, католический священник. Книга стихов в песенной традиции "Жаворонок божий" (1645).

БОЛОНЬЯ (Bologna) , город в Сев. Италии, административный центр пров. Болонья и обл. Эмилия-Романья, на р. Рено. 412 тыс. жителей (1991). Важнейший транспортный узел; соединен судоходным каналом с р. По. Машиностроение, черная металлургия, пищевая, химическая, текстильная, легкая, полиграфическая промышленность. Национальный центр атомных исследований. Университет. (с 11 в., старейший в Европе). Национальная пинакотека, музеи Сан-Стефано, Сан-Доминико и др. С кон. 6 в. до н. э. Болонья (Фельсина) - центр этрусков. Название от бойев, захвативших ее в сер. 4 в. до н. э. В средние века славилась школой права. Комплекс романских церквей Сан-Стефано (11-13 вв.), наклонные дома-башни (11-12 вв.), готические палаццо (13-15 вв.), церковь Сан-Петронио (14-17 вв., ренессансный скульптурный портал, 1425-38, Якопо делла Кверча). Дворцы в стиле ренессанса (Бевилаква, 15 в.) и барокко.

БОЛОТНИКОВ Петр Григорьевич (р . 1930), российский спортсмен (легкая атлетика), заслуженный мастер спорта (1959). Чемпион Олимпийских игр (1960), Европы (1962) в беге на 10 000 м, неоднократный чемпион СССР (в 1957-64) в беге на 5000 и 10 000 м.

БОЛОТНИКОВА ВОССТАНИЕ 1606-07 , восстание холопов, крестьян, посадских людей, стрельцов, казаков под предводительством И. И. Болотникова против крепостничества. Поддержано антиправительственным выступлением дворянских отрядов. Территория: юго-запад, юг России (ок. 70 городов), Ниж. и Ср. Поволжье. Восставшие разгромили царские войска под Кромами, Ельцом, на рр. Угра, Лопасня и др., в октябре-декабре осадили Москву. В связи с переходом дворян на сторону правительства 2.12.1606 потерпели поражение у д. Котлы и отступили к Калуге. Летом-осенью 1607 вместе с отрядами Илейки Муромца восставшие сражались под Тулой. После 4 месяцев осады и сдачи Тулы восстание подавлено.

БОЛОТНОЕ , город (с 1943) в Российской Федерации, Новосибирская обл. Железнодорожная станция. 20,2 тыс. жителей (1992). Швейные, пищевые предприятия.

БОЛОТНЫЕ ПОЧВЫ , формируются в условиях длительного или постоянного избыточного увлажнения под влаголюбивой растительностью в основном в лесной зоне умеренных поясов. Торфяные и торфяно-глеевые (после осушения выращивают сельскохозяйственные культуры, добывают торф). Распространены в Российской Федерации, Белоруссии, на Украине, в Канаде, США, а также в Бразилии, Аргентине, Индонезии и др.

БОЛОТНЫЙ БОБР , то же, что нутрия.

БОЛОТНЫЙ ГАЗ , выделяется со дна стоячих водоемов. Главный компонент - метан; содержит незначительные количества углекислого газа и азота.

БОЛОТНЫЙ КИПАРИС , то же, что таксодиум.

БОЛОТО , избыточно увлажненный участок земной поверхности, заросший влаголюбивыми растениями. В болоте обычно происходит накопление неразложившихся растительных остатков и образование торфа. В основном в Северном полушарии; общая площадь ок. 350 млн. га.

"БОЛОТО" , прозвище, данное современниками группе депутатов, составлявшей большинство в Конвенте в период Великой французской революции, не имевшей своей программы, в борьбе политических группировок встававшей на сторону сильнейшей. Представители: Э. Ж. Сьейес, П. Баррас.

БОЛОТОВ Андрей Тимофеевич (1738-1833) , русский писатель и естествоиспытатель, один из основоположников отечественной агрономической науки. Труд "О разделении полей" (1771) - первое руководство по введению севооборотов и организации сельскохозяйственных территорий. Вывел сорта плодовых культур. Разработал принципы лесоразведения и лесоиспользования. Мемуары "Жизнь и приключения Андрея Болотова..." (т. 1-4, 1870-73).

БОЛОТОВА Жанна Андреевна (р . 1941), российская актриса, народная артистка России (1985). Актриса Театра-студии киноактера. Дебютировала в кино в фильме Л. А. Кулиджанова и Я. А. Сегеля "Дом, в котором я живу" (1957), где проявились отличительные свойства актрисы - нежная грация, утонченное обаяние, интеллигентность. Снималась в фильмах С. А. Герасимова: "Люди и звери" (1962), "Любить человека" (1972), Н. Н. Губенко: "Подранки" (1977), "Из жизни отдыхающих" (1980), "И жизнь, и слезы, и любовь" (1984) и др. Удостоена Государственной премии СССР за роль в фильме "Бегство мистера Мак-Кинли" (1977).

БОЛОХОВО , город (с 1943) в Российской Федерации, Тульская обл., близ ж.-д. ст. Присады. 12 тыс. жителей (1992). Машиностроительный завод; пищевая промышленность.

БОЛОХОВСКАЯ ЗЕМЛЯ , древнерусская историческая область (12-13 вв.) в верховьях р. Юж. Буг и бас. рр. Горынь, Случь, Тетерев (ныне территория Хмельницкой обл.). В 13 в. отделилась от Киевского княжества, признала власть монголо-татар, затем присоединена к Галицко-Волынскому княжеству.

БОЛСТАД (Бульстад) (Bolstad) Эйвин (1905-79) , норвежский писатель. Антифашистская пьеса "Патриоты" (1939), социальные романы "Спекулянт" (1947), "Красная бегония" (1947), "Танго смерти" (1967), "Черная месса" (1970), рассказы.

БОЛТ (от нижненем . bolt), крепежная деталь, обычно стержень с 6-гранной или квадратной головкой и резьбой для навинчивания гайки.

БОЛТ (Bolt) Роберт (р . 1924), английский драматург. Исторические драмы "Человек для любой поры" (1960), "Да здравствует королева, виват!" (1971) в духе "новой волны". В философской драме "Нежный Джек" (1965) - влияние Б. Брехта.

БОЛТВУД (Boltwood) Бертрам Борден (1870-1927) , американский физикохимик. Основные труды в области радиохимии. Доказал (1903), что радий является продуктом распада урана. Установил (1905), что в урановых минералах всегда содержится свинец и правильно предположил, что он может быть конечным продуктом радиоактивного распада урана. Предложил (1907) по количеству свинца в руде и по известной скорости распада урана определять возраст геологических пород. Открыл (1907) ионий - природный радиоактивный изотоп тория.

БОЛТИН Иван Никитич (1735-92) , российский историк, государственный деятель, член военной коллегии. Первый издатель Пространной редакции "Русской правды". Труды по исторической географии, источниковедению, древнерусской истории.

БОЛТИНСКИЙ Василий Николаевич (1903/04-77) , инженер-механик, академик ВАСХНИЛ (1956), Герой Социалистического Труда (1974). Труды по теории тракторных двигателей, машинно-тракторных агрегатов. Государственные премии СССР (1952, 1976).

БОЛТОН (Bolton) Элмер Кайзер (1886-1968) , американский химик-органик. В 1915-51 работал в концерне "Дюпон де Немур". Труды по химии красителей и высокомолекулярных соединений. Один из организаторов промышленности синтетических красителей в США. Выделил пигменты герани, розового шалфея и красной хризантемы и определил их структуру. Участвовал в разработке промышленных методов получения хлоропренового каучука и полиамидов.

БОЛХОВ , город в Российской Федерации, Орловская обл. на р. Нугрь, в 50 км от ж.-д. ст. Мценск. 13,1 тыс. жителей (1992). Мебельный комбинат, пищевые предприятия. Краеведческий музей. Известен с 13 в.

БОЛХОВИТИНОВ Виктор Федорович (1899-1970) , российский авиаконструктор, генерал-майор-инженер (1943). Конструктор тяжелого бомбардировщика ДБ-А, истребителя с соосными винтами и др.

БОЛХОВИТИНОВ Евфимий Алексеевич (в монашестве - Евгений) (1767-1837) , российский историк, археограф, библиограф. С 1822 митрополит киевский. Исторические, историко-краеведческие и биобиблиографические труды.

БОЛХОВИТИНОВ Николай Николаевич (р . 1930), историк, академик РАН (1992). Основные труды по истории США, международным отношениям и внешней политике России 18-19 вв., историографии.

БОЛЧ (Balch) Эмили Грин (1867-1961) американский экономист , профессор (1913). Одна из организаторов движения за социальные реформы в США. Активистка Женской международной лиги за мир и свободу, созданной в 1919. Труды по проблемам эмиграции и расизма. В книге "Наши сограждане - славяне" (1910), опровергла взгляды о расовой неполноценности славян, на которые опирались требования об ограничении иммиграции в США представителей славянских народов. Нобелевская премия мира (1946, совместно с Д. Моттом).

БОЛЬ , психофизиологическая реакция организма, возникающая при сильном раздражении чувствительных нервных окончаний, заложенных в органах и тканях. Один из наиболее ранних симптомов некоторых заболеваний.

БОЛЬНИЦА , учреждение для стационарного лечения, постоянного наблюдения, а также изоляции (в случае инфекционных и некоторых других заболеваний) больных.

БОЛЬЦАНО (Bolzano) , город в Сев. Италии, в восточных Альпах, административный центр пров. Больцано. 100,4 тыс. жителей (1991). Транспортный узел на пути к перевалу Бреннер. Электрометаллургия, обрабатывающая, легкая промышленность.

БОЛЬЦАНО (Bolzano) Бернард (1781-1848) , чешский математик и философ. Выступал против психологизма в логике; истинам логики приписывал идеальное объективное существование. Оказал влияние на Э. Гуссерля. Ввел ряд важных понятий математического анализа, был предшественником Г. Кантора в исследовании бесконечных множеств.

БОЛЬЦМАН (Boltzmann) Людвиг (1844-1906) , австрийский физик, один из основателей статистической физики и физической кинетики, иностранный член-корреспондент Петербургской АН (1899). Вывел функцию распределения, названную его именем, и основное кинетическое уравнение газов. Дал (1872) статистическое обоснование второго начала термодинамики. Вывел один из законов теплового излучения (закон Стефана - Больцмана).

БОЛЬЦМАНА ПОСТОЯННАЯ , физическая постоянная k, равная отношению универсальной газовой постоянной R к числу Авогадро NA: k = R/NA = 1,3807.10-23 Дж/К. Названа по имени Л. Больцмана.

БОЛЬЦМАНА ПРИНЦИП , соотношение S - k lnW между энтропией S и термодинамической вероятностью W (k - постоянная Больцмана). На Больцмана принципе основано статистическое истолкование второго начала термодинамики: природные процессы стремятся перевести термодинамическую систему из состояний менее вероятных в состояния более вероятные (т. е. привести систему в равновесное состояние, для которого значения W и S максимальны).

БОЛЬЦМАНА РАСПРЕДЕЛЕНИЕ (Максвелла - Больцмана распределение) , равновесное распределение частиц идеального газа по энергиям (E) во внешнем силовом поле (напр., в поле тяготения); определяется функцией распределения f ~ e-E/kT, где E - сумма кинетической и потенциальной энергий частицы, T - абсолютная температура, k - постоянная Больцмана; является обобщением Л. Больцманом (1868-71) максвелловского распределения частиц по скоростям.

БОЛЬЦМАНА СТАТИСТИКА , статистический метод описания идеального газа в состоянии термодинамического равновесия для частиц, движущихся по законам классической механики.

БОЛЬШАКОВ Владимир Николаевич (р . 1934), российский эколог, териолог, академик РАН (1991; академик АН СССР с 1987). Исследования в области популяционной и эволюционной экологии млекопитающих.

БОЛЬШАКОВ Геннадий Федорович (1932-89) , российский химик, член-корреспондент АН СССР (1981). Основные труды посвящены разработке высокоэнергетических жидких топлив, присадок к топливу, экспресс-методов автоматического контроля качества нефтепродуктов.

БОЛЬШАКОВ Кирилл Андреевич (р . 1906), российский химик-неорганик, один из основателей советской промышленности редких элементов, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1958). Основные труды по физико-химическим основам извлечения и очистки редкоземельных и рассеянных элементов. Государственные премии СССР (1941, 1953).

БОЛЬШАЯ ГИЛЬДИЯ , привилегированное сословное объединение крупных купцов и владельцев недвижимости (преим. немцев) в сер. 14-19 вв. в городах Прибалтики (Таллине, Риге, Тарту и др.).

БОЛЬШАЯ ДОЛИНА (Great Valley) , система продольных долин, разделенных короткими хребтами (высота до 1500 м) в Юж. Аппалачах (США). Длина 950 км. ширина 40-60 км. Богатый сельскохозяйственный район (пшеница, кукуруза; крупный рогатый скот).

БОЛЬШАЯ ЗАСЕЧНАЯ ЧЕРТА , оборонительная линия на южной окраине Русского государства в 16 в. от Рязани до Тулы. В 17 в. заменена Белгородской чертой.

БОЛЬШАЯ ИНТЕГРАЛЬНАЯ СХЕМА (БИС) , интегральная схема с высокой степенью интеграции (число элементов в ней достигает 104), используемая в электронной аппаратуре как функционально законченный узел устройств вычислительной техники, автоматики, измерительной техники и др.

"БОЛЬШАЯ КИТАЙСКАЯ ЭНЦИКЛОПЕДИЯ"; издательство , Пекин. Основано в 1978. Выпускает одноименную универсальную энциклопедию, построенную по тематическому принципу (с 1979; к нач. 90-х гг. вышло ок. 40 томов из запланированных 80), другую справочную и научно-популярную литературу. Издало в переводе на китайский язык "Советский энциклопедический словарь" (1987). Отделение в Шанхае.

БОЛЬШАЯ ЛИАХВИ , река в Грузии, левый приток Куры. 115 км, площадь бассейна 2311 км2. Средний расход воды 26 м3/с. Сплавная.

БОЛЬШАЯ МЕДВЕДИЦА (лат . Ursa Major), созвездие Северного полушария, в котором выделяют группу из 7 звезд - Большой ковш; средняя звезда ручки ковша называется Мицар, рядом с ней расположена слабая звезда Алькор.

БОЛЬШАЯ НЬЮФАУНДЛЕНДСКАЯ БАНКА , обширная отмель в Атлантическом ок., у о. Ньюфаундленд. Преобладающая глубина менее 100 м (наименьшая 5,5 м). Один из крупнейших в мире районов рыболовства (треска, сельдь и др.).

БОЛЬШАЯ ОПЕРА , 1) многоактная опера...2) Оперный жанр, сложившийся во Франции в 20-х гг. 19 в.; отличается монументальностью, драматизмом, героическим пафосом, романтической красочностью, декоративностью, использованием больших оркестра и хора, включением балетных номеров. Большие оперы создавались главным образом на исторические сюжеты. Виднейший представитель большой оперы - Дж. Мейербер.

БОЛЬШАЯ ОРДА , татарское государство в 1433-1502 в Сев. Причерноморье и Н. Поволжье. Выделилась из Золотой Орды. Разгромлена Крымским ханством.

БОЛЬШАЯ ПАНДА , то же, что бамбуковый медведь.

БОЛЬШАЯ ПЕСЧАНАЯ ПУСТЫНЯ (Great Sandy Desert) , на северо-западе Австралии. 360 тыс. км2. Средняя высота 400-500 м. Преобладают грядовые пески (средняя высота гряд до 15 м), разделенные глинисто-солончаковыми равнинами. Одно из самых жарких мест материка (средняя летняя температура до 30 °C). Осадков от 200 до 450 мм в год. Дернинный злак спинифекс, акации и низкорослые эвкалипты. Национальный парк Рудалп-Ривер.

БОЛЬШАЯ ПУСТЫНЯ ВИКТОРИЯ (Great Victoria Desert) , песчаная пустыня на юге Австралии. 350 тыс. км2. Средняя высота 150-300 м. Преобладают грядовые пески (высота 10-30 м), закрепленные дернинами злака спинифекс. Осадков от 125 до 250 мм в год. Национальный парк Большая пустыня Виктория.

"БОЛЬШАЯ РОССИЙСКАЯ ЭНЦИКЛОПЕДИЯ" , научное справочно-энциклопедическое издательство, Москва. Основано в 1925 как акционерное общество "Советская энциклопедия". С 1930 Государственное словарно-энциклопедическое издательство, в 1935-49 Государственный институт (в 1944-49 Государственный научный институт) "Советская энциклопедия", с 1949 Государственное научное издательство (до 1959 "Большая советская энциклопедия", до 1963 "Советская энциклопедия"), с 1963 издательство того же названия (выпускало справочно-энциклопедические и до 1974 лингвистические справочные издания). Современное название с 1991. Выпускает универсальные и отраслевые энциклопедии, энциклопедические словари по различным областям науки, техники и культуры, региональные, биографические и другие справочные издания. В 1926-91 вышло в свет 635 томов изданий общим тиражом ок. 88,5 млн. экземпляров.

БОЛЬШАЯ СОВЕТСКАЯ ЭНЦИКЛОПЕДИЯ (БСЭ) , универсальное энциклопедическое издание, выходившее в СССР (издательство "Советская энциклопедия"). 1-е издание - 1926-47, 65 основных томов, отдельный том СССР, 65 тыс. статей, тираж 50-80 тыс. экземпляров; главный редактор О. Ю. Шмидт (до 1941). 2-е издание - 1950-58, 50 основных томов, 51-й дополнительный том; ок. 100 тыс. статей, тираж 250-300 тыс. экземпляров; указатель в 2 томах. (1960); главный редактор С. И. Вавилов (до 1951), Б. А. Введенский (с 1951). 3-е издание - 1969-78, 30 томов; ок. 100 тыс. статей, тираж 630 тыс. экземпляров; алфавитный именной указатель в 1 томе. (1981); главный редактор А. М. Прохоров (с 1969); переведено и издано в США, Греции. Методический опыт БЭС был использован при подготовке Малой советской энциклопедии (3 издания в 1928-60), других универсальных справочников, в т. ч. однотомного Советского энциклопедического словаря (4 издания в 1979-91), двухтомного Большого Энциклопедического словаря (1991), и содействовал развитию энциклопедического дела в стране. В 1957-90 издавался Ежегодник БСЭ.

БОЛЬШАЯ ХЕТА , река на северо-востоке. Зап. Сибири, левый приток Енисея. 646 км, площадь бассейна 20,7 тыс. км2. В бас. Большой Хеты - ок. 6 тыс. озер.

БОЛЬШАЯ ЧУКОЧЬЯ (Рэвум-Рэву) , река на северо-востоке Якутии. 758 км, площадь бассейна 19,8 тыс. км2. Течет по Колымской низм., впадает в Вост.-Сибирское м. Зимой перемерзает. В бассейне св. 11,5 тыс. озер.

БОЛЬШЕВ Логин Николаевич (1922-78) , математик; член-корреспондент АН СССР (1974). Труды по теории вероятностей, математической статистике и их приложениям.

БОЛЬШЕВИК , остров арх. Сев. Земля (Красноярский кр.). 11,3 тыс. км2. Высота до 935 м. Ок. 30% территории покрыто ледниками; арктическая пустыня.

БОЛЬШЕВИКИ , представители политического течения (фракции) в Российской социал-демократической рабочей партии (с апреля 1917 самостоятельная политическая партия), возглавляемые В. И. Лениным (см. Коммунистическая партия Советского Союза). Понятие большевики возникло на 2-м съезде Российской социал-демократической рабочей партии (1903) после того, как при выборах в руководящие органы партии, сторонники Ленина получили большинство голосов (отсюда - большевики), их противники - меньшинство (меньшевики). В 1917-52 слово большевики входило в официальное название партии - Российская социал-демократическая рабочая партия (большевиков), Российская КП (большевиков), Всесоюзная КП (большевиков). 19-й съезд партии (1952) постановил именовать ее КП Советского Союза

БОЛЬШЕЗЕМЕЛЬСКАЯ ТУНДРА , холмистая моренная равнина, в пределах Ненецкого автономного округа и Республики Коми. Высота до 250 м. Мохово-кустарничковая тундра и лесотундра. В Большеземельской тундре большая часть Печорского угольного бассейна; месторождения нефти и газа.

БОЛЬШЕНОГИЕ КУРЫ (сорные куры) , семейство птиц отряда куриных. Ноги сильно развиты. 12 видов, в Австралии и на островах Тихого ок. Яйца закапывают в кучи песка или гниющих растений.

БОЛЬШЕРОГИЙ ОЛЕНЬ , вымершее парнокопытное млекопитающее. Жил в плейстоцене, в Евразии. Рога до 4 м в размахе. Остатки большерогого оленя часто встречаются на палеолитических стоянках человека.

БОЛЬШИЕ АНТИЛЬСКИЕ ОСТРОВА , западная часть арх. Антильские острова в Вест-Индии.

БОЛЬШИЕ ГИМАЛАИ , наибольшая высокая (до 8848 м, г. Джомолунгма) часть Гималаев.

БОЛЬШИЕ ЗОНДСКИЕ ОСТРОВА , основная часть Малайского арх., главным образом в Индонезии. Включает о-ва Суматра, Ява, Калимантан, Сулавеси и др.

БОЛЬШИЕ ПОЛУШАРИЯ головного мозга , парные образования, объединенные мозолистым телом в т. н. конечный мозг. Поверхность больших полушарий представлена многочисленными большими или малыми глубокими извилинами. Различают доли: лобную, теменную, височную, островковую, затылочную. Серое вещество мозга, состоящее из нервных клеток - нейронов, образует кору больших полушарий и подкорковые ганглии (узлы). Белое вещество образовано отростками нейронов, составляющими проводящие пути мозга.

БОЛЬШИНЦОВ Мануэль Владиславович (1902-1954) , российский кинодраматург. Сценарии (с соавторами): "Крестьяне" (1935), "Небо Москвы" (1944) и др.

БОЛЬШОЕ КИЗИ , озеро в Хабаровском кр. Соединено протокой с р. Амур. При среднем уровне 281 км2, глубина до 4 м.

БОЛЬШОЕ МЕДВЕЖЬЕ ОЗЕРО (Grea Bea Lake) , озеро на северо-западе Канады. 30,2 тыс. км2, глубина до 137 м. Сток по р. Б. Медвежья. Судоходство. Рыболовство. Порты: Порт-Радий, Форт-Франклин.

БОЛЬШОЕ НЕВОЛЬНИЧЬЕ ОЗЕРО (Great Slaver Lake) , озеро на северо-западе Канады. 28,6 тыс. км2, глубина до 150 м. Впадают рр. Невольничья, Хей, вытекает р. Макензи. Судоходство. Порты: Форт-Резольюшен, Йеллоунайф.

БОЛЬШОЕ СОЛЕНОЕ ОЗЕРО (Great Salt Lake) , бессточное соленое озеро на западе США. В зависимости от количества атмосферных осадков площадь и соленость меняются: от 2500 до 6000 км2 и от 137 до 300 ‰. Средняя глубина 4,5-7,5 м. Добыча поваренной и глауберовой солей. Крупные гг. Солт-Лейк-Сити, Огден.

БОЛЬШОЙ БАРЬЕРНЫЙ РИФ , гряда коралловых рифов и островов, протягивающихся на 2300 км вдоль северо-восточного побережья Австралии; в северной части ширина ок. 2 км, в южной - 150 км. Большая часть находится под водой. Морской национальный парк.

БОЛЬШОЙ БАССЕЙН (Great Basin) , нагорье в Кордильерах Сев. Америки, на западе США. Ограничено Скалистыми горами на востоке, Каскадными горами и хр. Сьерра-Невада на западе. В рельефе сочетание коротких хребтов (высота до 3000 м) и обширных котловин днища которых лежат на высоте 1200-2000 м (Долина Смерти - на 85 м ниже уровня моря). Большая часть территории бессточна. Ландшафты полупустынь и пустынь.

БОЛЬШОЙ БУРГАН , нефтяное месторождение в Кувейте, одно из крупнейших в мире (Персидского залива нефтегазоносный бассейн). Залежи на глубине 1,1-2,6 км. Начальные запасы 9,1 млрд. т. Плотность нефти 0,87-0,88 г/см3.

БОЛЬШОЙ ВЗРЫВ , по современным представлениям состояние расширяющейся Вселенной в прошлом (ок. 13 млрд. лет назад), когда средняя плотность Вселенной в огромное число раз превышала современную. Из-за расширения средняя плотность Вселенной убывает с течением времени. Соответственно при удалении в прошлое плотность возрастает, вплоть до момента, когда классические представления о пространстве и времени теряют силу (космологическая сингулярность). Этот момент можно принять за начало отсчета времени. Периодом Большого взрыва условно называют интервал времени от 0 до нескольких сот секунд. В самом начале этого периода вещество Вселенной приобрело колоссальные относительные скорости (отсюда название). Наблюдаемыми свидетельствами периода Большого взрыва в настоящее время являются реликтовое излучение, значения концентраций водорода, гелия и некоторых других легких элементов, распределение неоднородностей во Вселенной (напр., галактик)

БОЛЬШОЙ ВОДОРАЗДЕЛЬНЫЙ ХРЕБЕТ (Great Dividing Range) (Восточно-Австралийские горы) , горная система, протягивается вдоль восточного и юго-восточного побережья Австралии на 4 тыс. км. К северу от 28 °ю. ш. состоит из плоскогорий, котловин и массивов высота ок. 1000 м, южнее - из отдельных массивов высота до 2230 м (г. Косцюшко). В Большом водораздельном хребте берут начало рр. Муррей и Дарлинг. На восточных склонах влажные листопадно-вечнозеленые леса, на западе - лесосаванны, заросли ксерофитных кустарников.

БОЛЬШОЙ ЕНИСЕЙ (Бий-Хем) , река на юге Сибири, в Туве, правая составляющая Енисея. 605 км, площадь бассейна 56,8 тыс. км2. Вытекает из оз. Кара-Балык. Средний расход воды 584 м3/с. Судоходна на 285 км. от устья.

БОЛЬШОЙ ИК , река на Юж. Урале, правый приток Сакмары. 341 км, площадь бассейна 7670 км2.

БОЛЬШОЙ ИРГИЗ , река в Заволжье, левый приток Волги (впадает в Волгоградское водохранилище). 675 км, площадь бассейна 24 тыс. км2. Средний расход воды в низовье ок. 23 м3/с. Используется для орошения.

БОЛЬШОЙ КАВКАЗ , горная система, протягивающаяся с запада-северо-запада на восток-юго-восток между Черным и Каспийским мм. Длина более 1100 км, ширина до 180 км. В осевой части - Главный, или Водораздельный, и Боковой хребты, которые сопровождаются многими передовыми и поперечными хребтами высотой до 4000 и 5000 м (наибольшая 5642 м, г. Эльбрус). Большой Кавказ делят на Зап. Кавказ (до Эльбруса), Центральный Кавказ (между Эльбрусом и Казбеком) и Вост. Кавказ (к востоку от Казбека). Значительное современное оледенение (площадь ок. 1430 км2).

БОЛЬШОЙ КАНЬОН (Grand Canyon) , один из глубочайших каньонов в мире, на плато Колорадо, в США. Выработан р. Колорадо в толще известняков, песчаников и сланцев. Длина 446 км. Глубина до 1600 м (один из глубочайших в мире). Ширина на уровне поверхности плато 8-25 км, близ дна - менее 1 км (на отдельных участках до 120 м). Национальный парк Гранд-Каньон. Туризм.

БОЛЬШОЙ КИНЕЛЬ , река в Заволжье, правый приток Самары (бас. Волги). 437 км, площадь бассейна 15,2 тыс. км2. Средний расход воды 33 м3/с.

БОЛЬШОЙ КРЕМЛЕВСКИЙ ДВОРЕЦ , дворец в Московском Кремле (1839-49, архитектор К. А. Тон). До 1917 московская резиденция российских императоров и место парадных приемов. После 1917 Большой Кремлевский дворец - место проведения различного рода съездов, сессий, совещаний, приемов, детских новогородних праздников.

БОЛЬШОЙ КРУГ , круг (а также его окружность), получающийся при сечении шара плоскостью, проходящей через его центр.

БОЛЬШОЙ МЕНДЕРЕС (Buyuk Menderes) , река на западе Турции. 380 км, площадь бассейна 23,9 тыс. км2. Начинается на Анатолийском плоскогорье, впадает в Эгейское м., образуя дельту. Средний расход воды ок. 90 м3/с. В нижнем течении русло извилисто, поэтому древнегреческое название Большого Мендереса - Меандр стало синонимом речных излучин.

БОЛЬШОЙ НЕФУД , пустыня на севере Аравийского п-ова; см. Нефуд.

БОЛЬШОЙ ПАТОМ , река в Вост. Сибири, правый приток Лены. 460 км, площадь бассейна 29,6 тыс. км2. Средний расход воды 360 м3/с. Порожистая. В низовьях сплавная.

БОЛЬШОЙ ПЕС (лат . Canis Major), созвездие Южного полушария, в котором находится Сириус, самая яркая звезда на небе. В средних широтах Российской Федерации созвездие видно зимой.

БОЛЬШОЙ ПИТ , река на западе Вост. Сибири, правый приток Енисея. 415 км, площадь бассейна 21,7 тыс. км2. Сплавная. Судоходна от пристани Брянка.

БОЛЬШОЙ САЛЫМ , река в Зап. Сибири, левый приток Оби. 583 км, площадь бассейна 18,1 тыс. км2.

БОЛЬШОЙ СИМФОНИЧЕСКИЙ ОРКЕСТР ГОСТЕЛЕРАДИО , им. П. И. Чайковского, академический, основан в 1930. Возглавляли дирижеры: А. И. Орлов, Н. С. Голованов, А. В. Гаук, Г. Н. Рождественский. Главный дирижер и художественный руководитель - В. И. Федосеев. (с 1974).

БОЛЬШОЙ ТАП , река в Зап. Сибири, левый приток р. Конда. 504 км, площадь бассейна 6,7 тыс. км2.

БОЛЬШОЙ ТЕАТР , Государственный академический (ГАБТ), Основан в 1776 в Москве. Современное здание с 1825 (архитектор О. И. Бове; реконструировано в 1856, архитектор А. К. Кавос). Ставились иностранные и первые русские оперы и балеты М. И. Глинки, А. С. Даргомыжского, П. И. Чайковского, М. П. Мусоргского, А. П. Бородина, Н. А. Римского-Корсакова и др. С нач. 20 в. мировое признание получили русские вокальная (Ф. И. Шаляпин, А. В. Нежданова, Л. В. Собинов и др.) и балетная (Е. В. Гельцер, А. А. Горский, В. Д. Тихомиров и др.) школы. В 1919 театру присвоено звание академического. Певцы - В. В. Барсова, Н. А. Обухова, К. Г. Держинская, И. С. Козловский, С. Я. Лемешев, М. Д. Михайлов, А. С. Пирогов, М. О. Рейзен, Г. М. Нэлепп, М. П. Максакова, И. К. Архипова, Г. П. Вишневская, Е. В. Образцова, А. П. Огнивцев, В. А. Атлантов, Е. Е. Нестеренко и др.; солисты балета - М. Т. Семенова, Г. С. Уланова, О. В. Лепешинская, А. Н. Ермолаев, А. М. Мессерер, М. П. Плисецкая, Е. С. Максимова, Н. И. Бессмертнова, В. В. Васильев, М. Лиепа и др.; дирижеры - В. И. Сук, Н. С. Голованов, А. М. Пазовский, А. Ш. Мелик-Пашаев, Ю. Ф. Файер, Б. Э. Хайкин, Г. Н. Рождественский, Е. Ф. Светланов, Ю. И. Симонов, А. Н. Лазарев и др.; режисеры - Л. В. Баратов, Б. А. Покровский и др.; Балетмейстеры - Р. В. Захаров, Л. М. Лавровский, Ю. Н. Григорович и др.; художники - Ф. Ф. Федоровский, В. Ф. Рындин, С. Б. Вирсаладзе, В. Я. Левенталь и др. С 1961 спектакли шли также в Кремлевском Дворце съездов.

БОЛЬШОЙ УВАТ , озеро на юге Зап. Сибири. 179 км2. Из Большого Увата вытекает р. Вертенис и впадает в устье Ишима.

БОЛЬШОЙ УЗБЕКСКИЙ ТРАКТ , автомобильная дорога Ташкент - Термез, 708 км. Построен в 1939-40. Проходит через областные центры Узбекистана: Гулистан, Джизак, Самарканд, Карши. Участок магистральной автомобильной дороги Алма-Ата - Бишкек - Ташкент - Термез.

БОЛЬШОЙ УЗЕНЬ , река в Саратовской (Российская Федерация) и Уральской (Казахстан) обл. 650 км, площадь бассейна 15,6 тыс. км2. Средний расход воды у г. Новоузенск 6,7 м3/с. Впадает в бессточные Камыш-Самарские озера. Сток весной. Используется для орошения.

БОЛЬШОЙ ЧЕРЕМШАН , река в Заволжье, левый приток Волги (впадает в Куйбышевское водохранилище). 336 км, площадь бассейна 11,5 тыс. км2. Средний расход воды в устье 36,1 м3/с.

БОЛЬШОЙ ЮГАН , река в Зап. Сибири, левый приток Оби. 1063 км, площадь бассейна 34,7 тыс. км2. Сплавная. Судоходна на 457 км. от устья.

БОЛЬЯЙ (Бойаи) (Bolyai) Янош (1802-1860) , венгерский математик. Самостоятельно пришел к основным идеям неевклидовой геометрии (опубликованы в 1832).

БОМ (эвенк .), высокая отвесная стена, крутой склон речной долины; труднопроходимое ущелье (Алтай, Саяны, Забайкалье).

БОМА (Boma) , город на западе Заира, 246 тыс. жителей (1991). Порт (доступный для морских судов) в эстуарии р. Конго, в 75 км от Атлантического ок. Переработка сельскохозяйственного сырья; химические, деревообрабатывающие, металлообрабатывающие предприятия. Судоремонт. Рыболовство. Основан в 16 в. В 1886-1926 административный центр Бельгийского Конго.

БОМАНУАР (Beaumanoir) Филипп де Реми (1250-96) , французский юрист, один из первых французских теоретиков права, составитель сборника обычаев средневековой Франции (т. н. кутюмы Бовуази).

БОМАРШЕ (Beaumarchais) Пьер Огюстен (1732-99) , французский драматург. В комедиях "Севильский цирюльник" (1775) и "Женитьба Фигаро" (1784) изображен конфликт между третьим сословием и дворянством накануне Великой французской революции; герой комедии - полный энергии и ума слуга. На сюжеты пьес написаны оперы В. А. Моцарта (1786) и Дж. Россини (1816).

БОМБА (франц . bombe), 1) устаревшее название артиллерийского снаряда. С 19 в. в русской артиллерии бомбой назывались снаряды массой св. 1 пуда (16 кг)...2) Авиационная бомба, вид авиационных боеприпасов. Существуют ядерные (см. Водородная бомба, Ядерная бомба), фугасные, осколочные, бронебойные, противотанковые, противолодочные и другие бомбы...3) Глубинная бомба - морской боеприпас для поражения подводных лодок, якорных и донных мин и др. Бывают авиационные и корабельные...4) Снаряд, изготовленный кустарным способом, для диверсионных и террористических целей.

БОМБАЖ (франц . bombage) консервов, вздутие консервной банки - образование газов в связи с размножением в консервах микроорганизмов (консервы непригодны к употреблению) или вследствие т. н. ложного бомбажа (напр., углекислый бомбаж при приготовлении консервов из парного мяса).

БОМБАКСОВЫЕ (баобабовые) , семейство двудольных растений. Почти все бомбаксовые - тропические деревья. Ок. 180 видов (20 родов), среди которых баобаб, дуриан, бальзовое дерево и др.

БОМБАРДА (франц . bombarde), одно из первых артиллерийских орудий, применявшихся при осаде и обороне крепостей в 14-16 вв.

БОМБАРДИР (нем . Bombardier), в русской армии и на флоте первоначально солдат или матрос, обслуживавший бомбардирские орудия (гаубицы, мортиры, единороги); с 19 в. звание в армейской артиллерии, соответствовавшее ефрейтору в других родах войск.

БОМБАРДИРОВЩИК , боевой самолет, предназначенный для поражения наземных и морских объектов противника бомбами и ракетами. Подразделяются на фронтовые (тактические), дальние (стратегические) и палубные (корабельные).

БОМБАРДИРСКИЙ КОРАБЛЬ , парусный боевой корабль кон. 17 - нач. 19 вв. Имел до 20 пушек или 2-4 мортиры. Применялся для обстрела приморских крепостей.

БОМБАРДИРЫ , подсемейство жуков семейства жужелиц. Длина 5-20 мм. Св. 500 видов, распространены широко. Защищаясь, бомбардиры выбрызгивают едкую жидкость, которая в воздухе превращается в пар, как бы взрываясь (отсюда название). Личинки бомбардиров - паразиты куколок других жуков.

БОМБЕЙ (Большой Бомбей) , город, один из главных экономических центров Индии, административный центр шт. Махараштра. 9,9 млн. жителей (1991). Порт на Аравийском м. (грузооборот ок. 30 млн. т.). Международный аэропорт. Крупный центр хлопчатобумажной промышленности. Машиностроение и металлообработка, нефтехимическая, химическая, легкая, пищевая, деревообрабатывающая промышленность, кинопромышленность. Университет. Вблизи Бомбея - АЭС Тарапур. Крупнейший центр национально-освободительного и рабочего движения. Известен с 16 в.

БОМБЕЙСКИЙ УНИВЕРСИТЕТ , Индия, основан в 1857. В 1990 св. 570 тыс. студентов.

БОМБЕЛЛИ (Bombelli) Раффаэле (ок .1526-72), итальянский математик и инженер. В "Алгебре" (1572) впервые систематически развивал теорию комплексных чисел.

БОМБОМЕТ , 1) орудие ближнего боя (калибр от 20 до 152 мм), похожее по устройству на миномет, но в отличие от него заряжалось с казны. Применялось в 1-ю мировую войну...2) Корабельный бомбомет - противолодочное оружие надводных кораблей для стрельбы глубинными бомбами по подводным лодкам.

БОМЕ (Baume) Антуан (1728-1804) , французский химик, фармацевт и технолог. Изобрел (1708) ареометр, названный его именем. Организовал (1770) производство нашатыря (хлорида аммония). Внес усовершенствования в производство фарфора. В книгах "Элементы теоретической и практической фармации" (1762) и "Экспериментальная и систематическая химия" (т. 1-3, 1773) обстоятельно изложены сведения по химии конца 18 в. с позиции теории флогистона.

БОМОН (Beaumont) Уильям (1785-1853) , американский врач и физиолог, один из первых физиологов в США. Впервые провел (с 1822) систематические исследования на желудке человека, у которого в результате ранения образовался незаживающий свищ. Результаты исследований обобщил в фундаментальном труде "Эксперименты и наблюдения над желудочным соком и физиологией пищеварения" (1833).

БОМОНТ (Beaumont) , город на юге США, шт. Техас, морской порт (грузооборот ок. 50 млн. т в год) на р. Нечес. 114 тыс. жителей (1990), с пригородами 360 тыс. жителей). Нефтеперерабатывающая и нефтехимическая промышленность. Судостроение. Университет.

БОМУ (Bomu) , нефтяное месторождение в Нигерии (Гвинейского залива нефтегазоносный бассейн). Открыто в 1958. Залежи на глубина 1,9-2,3 км. Начальные запасы нефти ок. 75 млн. т.

БОН , бывшее название г. Аннаба, в Алжире.

БОНА ДЕА (лат . Bona Dea - добрая богиня), в римской мифологии богиня плодородия, богиня-мать, имя которой было известно лишь посвященным, отождествлялась с Юноной, Гекатой. Праздник в ее честь, окруженный тайной, справлялся в Риме в начале декабря, на нем могли присутствовать только женщины.

БОНАВЕНТУРА (Bonaventura) (собств . Джованни Фиданца, Fidanza) (1221-74), философ-мистик, представитель августиновского платонизма; глава францисканского ордена, кардинал. Был причислен к лику святых (1482), к числу 10 величайших учителей христианской церкви (1587). Преподавал в Парижском университете. Основное сочинение - "Путеводитель души к Богу".

БОНАЛЬД (Bonald) Луи Габриель Амбруаз (1754-1840) , французский философ, политический деятель и публицист. В главном сочинении "Теория политической и религиозной власти в гражданском обществе" (1796) с клерикальных позиций полемизировал с философией французского Просвещения; защищал идею божественного происхождения монархии. Взгляды Бональда получили название традиционализма.

БОНАПАРТИЗМ , первоначальное обозначение диктатуры Наполеона Бонапарта и Луи Наполеона, лавировавших между социальными группами; сочетали демагогию с политикой наступления на демократию и революционное движение. В более широком смысле - диктатура, лавирующая между социальными группами в условиях неустойчивого социального равновесия.

БОНАПАРТИСТЫ , сторонники восстановления во Франции династии Бонапартов после падения Первой империи (1814) и Второй империи (1870). Способствовали приходу к власти Луи Бонапарта (Наполеона III).

БОНАПАРТЫ (Bonaparte) , династия французских императоров в 1804-14, 1815 (Наполеон I) и в 1852-1870 (Наполеон III). В правление Наполеона I во главе завоеванных Францией или образованных им государств были поставлены представители рода Бонапартов (Жозеф Бонапарт - в 1806-08 неаполитанский король, в 1808-13 король Испании; Луи Бонапарт - в 1806-10 король Голландии; Жером Бонапарт - в 1807-13 король Вестфалии, и др.).

БОНАТЦ (Bonatz) Пауль (1877-1956) , немецкий архитектор. Работал вместе с Т. Фишером. С 1908 преподавал в Штутгарте. С 1943 работал в Турции. Постройки в стиле сдержанного и утонченного неоклассицизма с элементами народной архитектуры южных областей Германии (библиотека Университета в Тюбингене, 1909-12; вокзал в Штутгарте, 1913-1927).

БОНГАРД-ЛЕВИН Григорий Максимович (р . 1933), историк, академик РАН (1991; академик АН СССР с 1990). Труды по истории Др. Индии, Центральной Азии, проблемам древнеиндийской культуры. Государственная премия СССР (1988).

БОНГО (Bongo) Эль-Хадж Омар (до 1973 Альбер Бернар Бонго) (р . 1935), президент Габона с 1967. Основатель (в 1968) Габонской демократической партии. В 1973 принял ислам.

БОНД (Bond) Джордж Филлипс (1825-65) , американский астроном. Директор Гарвардской обсерватории в Кембридже (с 1859). Вместе с отцом У. К. Бондом открыл (1848) восьмой спутник Сатурна - Гиперион и креповое кольцо Сатурна (1850), впервые применил (1848) фотографию в астрономии. Ввел понятие (1861) сферического альбедо ("альбедо Бонда") как долю отраженного планетой солнечного излучения.

БОНДАРЕВ Юрий Васильевич (р . 1924), русский писатель, Герой Социалистического Труда (1984). В повести "Батальоны просят огня" (1957), романе "Горячий снег" (1969) - война глазами рядового участника, психология человека на войне, его нравственные достоинства, раскрывающиеся в напряженных драматических ситуациях. В романах "Тишина" (1962), "Берег" (1975), "Выбор" (1980) - осмысленная неотторжимость судьбы человека от судьбы страны, сложные жизненные коллизии людей военного поколения. Прозаический цикл "Мгновенья" (1981-87). Работы для театра и кино (в т. ч. участие в создании киноэпопеи "Освобождение", 1970-72); Ленинская премия (1972), Государственные премии СССР (1977, 1983).

БОНДАРЕНКО Владимир Григорьевич (р . 1946), российский критик, публицист. Основная сфера интересов - современная русская литература. Книги: "Позиция. Книга критики" (1989), "Непричесанные мысли" (1989), "Московская школа", или Эпоха безвременья" (1990) и др.

БОНДАРЕНКО Евгений Васильевич (1905-77) , украинский актер, народный артист СССР (1960). С 1929 в Харьковском театре им. Шевченко. Государственная премия СССР (1947).

БОНДАРЕНКО Михаил Захарович (1913-47) , дважды Герой Советского Союза (1942, 1943), майор (1943). В Великую Отечественную войну в штурмовой авиации, командир эскадрильи и штурман полка, св. 230 боевых вылетов.

БОНДАРЕНКО Павел Иванович (р . 1917), скульптор, народный художник СССР (1978), действительный член АХ (1983). Памятник Ю. А. Гагарину (1980, с соавторами) в Москве; участвовал в создании Ленинского мемориала (1967-70) в Ульяновске. Государственная премия СССР (1950).

БОНДАРНЫЕ ИЗДЕЛИЯ , сосуды (бочки, буты, чаны, кадки и т. д.) для хранения и транспортировки жидких и сыпучих продуктов. Изготовляют из дерева, фанеры, древесноволокнистых, древесностружечных и полимерных материалов.

БОНДАРЧУК Сергей Федорович (1920-94) , российский киноактер и режиссер, народный артист СССР (1952), Герой Социалистического Труда (1980). Бондарчуку свойственен тонкий психологизм и мягкая артистическая манера. Снимался в фильмах: "Тарас Шевченко", "Попрыгунья", "Неоконченная повесть", "Отец Сергий" и др. Поставил фильмы: "Судьба человека" (1959, главная роль), "Война и мир" (1966-67), "Они сражались за Родину" (1975), "Степь" (1979), дилогию "Красные колокола" (1982) и др. Профессор ВГИКа (с 1974). Ленинская премия (1960), Государственные премии СССР (1952, 1984).

БОНДАРЮК Михаил Захарович (1908-69) , конструктор авиационных двигателей, доктор технических наук (1960). Автор трудов и учебников по прямоточным воздушно-реактивным двигателям.

БОНДИ Сергей Михайлович (1891-1983) , российский литературовед, доктор филологических наук. Исследователь творчества А. С. Пушкина; труды по теории стиха 18-19 вв.

БОНДОПАДДХАЙ Тарашонкор (1898-1971) , индийский писатель, общественный деятель. Писал на бенгальском языке. Романы из деревенской жизни "Земля - бог" (1939), "Народ - бог" (1942), "Здравница" (1952), пьесы.

БОНДЫ , в скандинавских странах в средние века свободные люди, имевшие свое хозяйство и не принадлежавшие к знати; свободные крестьяне.

БОНЗА (франц . bonze, от япон. бодзу - священник), буддийский монах в странах Азии.

БОНИНГТОН (Bonington) Ричард Паркс (1801 или 1802-28) , английский живописец и график. Романтические жанрово-исторические картины, интимные лирические пейзажи ("Лодки у берега"), акварели, литографии. Один из первых мастеров пленэрной живописи.

БОНИСТИКА , вспомогательная историческая дисциплина, изучает бумажные денежные знаки и боны как источник по экономической и политической истории общества.

БОНИТЕТ ЛЕСА (от лат . bonitas - доброкачественность), показатель продуктивности леса. Зависит от условий произрастания. Определяется по средней высоте деревьев главной породы с учетом среднего возраста. Лесные насаждения по бонитету делят на классы, к I относят наиболее продуктивные.

БОНИТИРОВКА ПОЧВЫ , сравнительная характеристика качества земельных угодий (в баллах) на основе почвенных обследований. Необходима для экономической оценки земли, ведения земельного кадастра, мелиорации и т. п.

БОНИТИРОВКА СЕЛЬСКОХОЗЯЙСТВЕННЫХ ЖИВОТНЫХ , комплексная оценка их по происхождению, экстерьеру, продуктивности, воспроизводительной способности и качеству потомства. Бонитировку сельскохозяйственных животных применяют в племенной работе.

БОНИФАСИО (Bonifacio) Андрес (1863-1897) , филиппинский политический деятель. В 1892 основал революционную организацию Катипунан; в 1896 возглавил восстание против испанского господства. Был обвинен группировкой Э. Агинальдо в заговоре и расстрелян.

БОНИФАЦИЙ (Bonifacius) (680-754) , монах-бенедиктинец, с именем которого связана проповедь христианства и устроение Церкви в германских землях ("апостол Германии"); архиепископ. Из знатного англосаксонского рода, первоначальное имя - Винфрид. Убит язычниками во время проповеди во Фрисландии. Память в Католической церкви 5 июня.

БОНИФАЦИЙ I (Bonifatius) (ум . в 422), святой, папа Римский с 418. Был пресвитером в Риме; избран частью римского духовенства одновременно с антипапой Евлалием, занял кафедру только в 419, когда Евлалий был изгнан императором Гонорием. Противодействовал попыткам императора Феодосия II подчинить Фессалоники и Иллирию константинопольскому патриарху; осудил пелагианство. Память в Католической церкви 4 сентября.

БОНИФАЦИЙ VIII (Bonifacius VIII) (ок . 1235-1303), римский папа с 1294. Притязал на верховенство над светскими государями. Потерпел поражение в борьбе с французским королем Филиппом IV. Ввел в 1300 празднование юбилейных годов.

БОНИФАЧО (Bonifacio) , пролив между о-вами Корсика и Сардиния, соединяет Тирренское и Средиземное мм. Длина ок. 19 км, ширина 12-16 км, глубина до 69 м. Порт - Бонифачо (Корсика).

БОНИФИКАЦИЯ (франц . bonification, от ср.-век. лат. bonifico - улучшаю), в гражданском праве - надбавка к установленной договором цене, если поставлен товар более высокого качества. Наиболее широко применяется во внешней торговле.

БОНН (Bonn) , город в Германии, на территории земли Рейн-Вестфалия, местопребывание правительства ФРГ (1949-94), порт на р. Рейн. 296 тыс. жителей (1992). Международный аэропорт. Машиностроение (в т. ч. электротехническое), фармакологическая, полиграфическая, пищевая, мебельная промышленность. Метрополитен. Университет. Городские художественные собрания и др. Дом-музей Бетховена (родился в Бонне). Известен с 1 в. В 1273-1794 резиденция кельнских курфюрстов. Романский собор (11-13 вв.).

БОННАР (Bonnard) Пьер (1867-1947) , французский живописец. Член группы "Наби". Декоративно-лирические созерцательные бытовые сцены в духе позднего импрессионизма и "модерна" ("Осень. Сбор фруктов", 1912).

БОННЕ (Bonnet) Шарль (1720-93) , швейцарский естествоиспытатель и философ, иностранный почетный член Петербургской АН (1764). Экспериментальные работы по партеногенезу и регенерации; сформулировал общность бесполого размножения, регенерации и трансплантации, отметил, что половое размножение увеличивает разнообразие. Провел параллель между усложнением организма в онтогенезе и вдоль лестницы существ.

БОННСКИЙ УНИВЕРСИТЕТ (Рейнский университет им . Фридриха Вильгельма), Германия, основан в 1786. В 1990 40 тыс. студентов.

БОННЭР Елена Георгиевна (р . 1923), российский общественный и политический деятель, правозащитница. Жена и соратник академика А. Д. Сахарова. Участница Великой Отечественной войны 1941-45. Автор нескольких книг, мемуаров. Лауреат премии Международного фонда им. Рауля Валленберга.

БОНОМИ (Bonomi) Иваноэ (1873-1951) , один из лидеров Итальянской социалистической партии, в 1912 исключен из нее за поддержку итало-турецкой войны 1911-12; один из основателей (вместе с Биссолати) Социалистической реформистской партии. В 1916-21 министр, в 1921-22 премьер-министр, в 1943-44, во время оккупации Италии немецкими войсками, глава Комитета национального освобождения, в 1944-45 премьер-министр.

БОНТЕМПЕЛЛИ (Bontempelli) Массимо (1878-1960) , итальянский писатель. Теоретик "новечентизма" - литературного направления, близкого к футуризму. Романы "Сын двух матерей" (1929),"Люди во времени" (1937), сочетающие реалистическую манеру с гротескной фантастикой.

БОНУС (от лат . bonus - хороший), в коммерции - вознаграждение, премия.

БОН-ФРЯЗИН , итальянский архитектор кон. 15 - нач. 16 вв. В 1505-08 построил нижние 3 яруса колокольни Ивана Великого в Московском Кремле.

БОНФУА (Bonnefoy) Ив (р . 1923), французский поэт, прозаик, эссеист, историк культуры. Сборники стихов "Начертанный камень" (1965), "В обольщении порога" (1975), "Начало и конец снега" (1991). Эссе о поэзии и изобразительных искусствах (книги "Несбыточное", 1959; "Красное облако", 1977; "Истина слова", 1988; "Рисунок, краска и свет", 1995). Монографии об А. Рембо и А. Джакометти, переводы У. Шекспира, Д. Китса, У. Б. Йитса, Г. Сефериса, П. Целана.

БОНХЕФФЕР (Bonhoeffer) Дитрих (1906-45) , немецкий протестантский богослов и церковный деятель. Один из руководителей "Исповеднической церкви", противостоявшей гитлеровскому режиму и идеологии национал-социализма. После ареста (апрель 1943) и заключения был казнен.

БОНЧ-БРУЕВИЧ Владимир Дмитриевич (1873-1955) , российский политический деятель, доктор исторических наук. Брат М. Д. Бонч-Бруевича. Организатор ряда большевистских газет и издательств. В 1917-20 управделами Совета Народных Комиссаров. Затем на научной работе. Труды по истории революционных, религиозно-общественных движений в России.

БОНЧ-БРУЕВИЧ Михаил Александрович (1888-1940) , российский ученый, один из пионеров радиотехники, член-корреспондент АН СССР (1931). Организовал первое отечественное производство электронных ламп (1916-1919). В 1918-28 руководитель Нижегородской радиолаборатории. Под руководством Бон-Бруевича создана первая в мире мощная радиовещательная станция им. Коминтерна в Москве (1922). Труды по многим вопросам радиотехники.

БОНЧ-БРУЕВИЧ Михаил Дмитриевич (1870-1956) , российский военачальник, генерал-лейтенант (1944), доктор военных и технических наук. Брат В. Д. Бонч-Бруевича. В 1-ю мировую войну начальник штаба и врид главкома Северного фронта. После Октябрьской революции начальник штаба Верховного главнокомандующего в 1917-18, военный руководитель Высшего военного совета, начальник Полевого штаба РВСР. Труды по тактике и геодезии.

БОНЧ-ОСМОЛОВСКИЙ Глеб Анатольевич (1890-1943) , археолог и антрополог. Исследовал палеолит и мезолит Крыма. Открыл в гроте Киик-Коба погребение неандертальца и его орудия (1923-24). Основные труды о раннем палеолите, методике археологии.

БОНЫ (от лат . bonus - хороший, удобный), 1) краткосрочные долговые обязательства казначейства, муниципальных органов и частных фирм. Заменяют разменные монеты...2) Бумажные деньги, потерявшие силу платежного средства; предмет коллекционирования.

БОНЫ , в военном деле - плавучие заграждения для защиты места стоянки кораблей или важных сооружений (мостов, плотин и др.) от проникновения кораблей, торпед и плавающих мин противника.

БОНЯК (? - после 1167) , половецкий хан. Воевал с Русью и Византией. В 1096 разорил окрестности Киева. Участвовал в междоусобицах русских князей. В 1107 и 1167 разбит русскими войсками.

БОП (англ . bop), джазовый стиль, сложившийся к началу 1940-х гг. Известен также под названиями "бибоп", "бибап". Боп пришел на смену свингу, возникнув как новое, экспериментальное направление негритянского джаза малых ансамблей. Важнейшие тенденции - модернизация старого хот-джаза, новаторство в области мелодики, ритмики, гармонии, формы и др. выразительных средств. Боп считается первым значительным стилем современного джаза.

БОПП (Bopp) Франц (1791-1867) , немецкий языковед, иностранный член-корреспондент Петербургской АН (1853). Один из основателей сравнительно-исторического изучения индоевропейских языков и сравнительного языкознания; опубликовал ряд древнеиндийских текстов и переводов.

БОР (др .-исл. рожденный), в скандинавской мифологии один из богов-прародителей, сын первочеловека Бури, отец Одина.

БОР , город (с 1938) в Российской Федерации, Нижегородская обл., на р. Волга. Соединен автомобильным мостом с г. Н. Новгород. Железнодорожная станция (Моховые Горы). 64,5 тыс. жителей (1992). Машиностроение (судовое, портовое, торговое оборудование), стекольная промышленность. Известен с 14 в.

БОР , город в республике Сербия. 35 тыс. жителей (1981). Медеплавильная промышленность. В районе Бора - один из крупнейших меднорудных районов страны. Разрабатывается с 1903. Вулканогенно-осадочные, медно-колчеданные месторождения. Главное месторождение - бор с разведанными запасами руд 90 млн. т. при среднем содержании Cu 1,5%. Общие запасы района 3 млн. т меди. Добыча подземным и открытым способами.

БОР , сосновый лес на песчаных и каменистых почвах; иногда с примесью березы, почти без подлеска.

БОР (лат . Borum), В, химический элемент III группы периодической системы, атомный номер 5, атомная масса 10,811. Название от позднелат. borax - бура. Бесцветные, очень твердые кристаллы (из-за примесей серовато-черные); плотность 2,31 - 2,35 г/см3, tпл 2074 °С. При обычной температуре химически инертен. В природе встречается главным образом в виде боратов. Применяют как компонент коррозионностойких и жаропрочных сплавов, композиционных материалов (в т. ч. боропластиков), сплавов для регулирующих устройств ядерных реакторов, а также для борирования.

БОР (Bohr) Нильс Хенрик Давид (1885-1962) , датский физик, один из создателей современной физики. Основатель (1920) и руководитель Института теоретической физики в Копенгагене (Институт Нильса Бора); создатель мировой научной школы; иностранный член АН СССР (1929). В 1943-45 работал в США. Создал теорию атома, в основу которой легли планетарная модель атома, квантовые представления и предложенные им Бора постулаты. Важные работы по теории металлов, теории атомного ядра и ядерных реакций. Труды по философии естествознания. Активный участник борьбы против атомной угрозы. Нобелевская премия (1922).

БОР Оге (р . 1922), датский физик. Сын Н. Бора. Один из авторов обобщенной модели атомного ядра. Нобелевская премия (1975, совместно с Б. Моттельсоном и Дж. Рейнуотером).

БОР Харальд (1887-1951) , датский математик. Брат Н. Бора. Труды по теории почти периодических функций.

БОР ЧЕРНЫЙ , чрезвычайный налог в Новгородской земле с земли и промыслов. Назначался во 2-й пол. 14 - 15 вв. великим князем московским для уплаты дани Золотой Орде.

БОРА (итал . bora, от греч. boreas - северный ветер), местный сильный (до 40 - 60 м/с) холодный ветер в некоторых приморских районах, где невысокие горные хребты граничат с теплым морем (напр., на Адриатическом побережье Словении близ Триеста, на Черноморском побережье в районе Новороссийска). Направлен вниз по склонам, обычно отмечается зимой.

БОРА КАРБИД , B4C, черные кристаллы; разлагается выше 2450 °С. По твердости уступает лишь алмазу и нитриду бора. Абразивный и шлифовальный материал, поглотитель нейтронов в ядерных реакторах, полупроводниковый материал.

БОРА МАГНЕТОН , см. в ст. Магнетон.

БОРА НИТРИД , BN, кристаллы. Белая модификация применяется для получения высокоогнеупорных материалов, армирующих волокон, как полупроводниковый материал, сухая смазка для подшипников, поглотитель нейтронов в ядерных реакторах. Черная модификация (боразон) с tпл 3200 °С по твердости близка к алмазу; используется как абразивный материал.

БОРА ПОСТУЛАТЫ , основные допущения в квантовой теории атома Н. Бора (1913): 1) Существование ряда стационарных состояний атома, соответствующих определенным значениям его внутренней энергии E...2) Условие частот ? излучения при переходе атома из одного стационарного состояния (E1) в др. (E2): ? = (E1 - E2)/h, где h - Планка постоянная. Позднее установлено, что Бора постулаты - следствие квантовой механики.

БОРА (Borah) Уильям (1865-1940) , председатель комиссии сената США по иностранным делам в 1924-33; один из главных сторонников "изоляционизма" во внешней политике США. Выступал за установление дипломатических отношений с СССР.

БОРАНЫ , то же, что бороводороды.

БОРАТЫ металлов , соли борных кислот. Пример - бура. Бораты применяют для умягчения воды, в составе стиральных порошков, в стекольной промышленности.

БОРАТЫ ПРИРОДНЫЕ , класс минералов, природные соли борных кислот. Основа структур боратов природных - плоские треугольные радикалы - [BO3]3- и тетраэдры - [BO4]5-. Известно ок. 60 минералов: бура, борацит, колеманит, улексит, людвигит и др. Основные месторождения - соляные (осадки озер), реже скарновые. Главные месторождения - оз. Индер (Казахстан), оз. Серлс и Бор (США), а также в Перу, Чили, Китае.

БОРАТЫНСКИЙ Е . А., см. Баратынский Е. А.

БОРАЦИТ , минерал класса боратов, Mg3[B7O12]OCl. Примеси Fe (до 36%), Mn и др. Голубоватые, бесцветные кристаллы, зернистые массы. Твердость 7 - 7,5; плотность ок. 3 г/см3. Встречается в осадочных месторождениях. Руда бора.

БОРГ (Вorg) Бьерн (р . 1956), шведский спортсмен. Чемпион мира по теннису (1978-80). Победитель 62 крупных международных турниров (1973-82), в т. ч. 5 Уимблдонских (1976 - 80), в одиночном разряде.

БОРГЕН (Borgen) Юхан (1902-79) , норвежский писатель. Психологические романы "Подводя итоги" (1934), "Тропа любви" (1946), трилогия "Маленький лорд" (1955-57), "Темные источники" (1956) и "Теперь ему не уйти" (1957), рассказы.

БОРГЕС (нем . Borgis, от итал. borghese - городской), типографский шрифт, кегль (размер) которого равен 9 пунктам (ок. 3,38 мм).

БОРГМАН Иван Иванович (1849-1914) , физик, глава петербургской школы физиков, один из организаторов Русского физического общества. Первый выборный ректор Санкт-Петербургского университета (1905-10), ушел из университета в знак протеста против притеснений студенчества. Труды по электричеству и магнетизму.

БОРГОСКИЙ СЕЙМ 1809 , сословное собрание представителей Финляндии, созванное российским правительством в г. Борго (швед. Borgо; фин. Porvoo, Порво). Утвердил ее автономию в составе России.

БОРДА (Borda) Жан Шарль (1733-99) , французский физик и геодезист. Определил (1792) длину секундного маятника в Париже. Труды по гидравлике.

БОРДЕ (Bordet) Жюль (1870 - 1961) , бельгийский иммунолог и бактериолог. Исследовал механизм серологических реакций; открыл реакцию связывания комплемента. Установил возбудителя и разработал метод иммунизации против коклюша. Нобелевская премия (1919).

БОРДЖА , Борджиа (итал. Borgia, исп. Borja), знатный род испанского происхождения, игравший значит. роль в 15 - нач. 16 вв. в Италии. Наиболее известны: Родриго Борджа (папа Александр VI), Чезаре Борджа, Лукреция Борджа.

БОРДО (Bordeaux) , город на юго-западе Франции, на р. Гаронна , административный центр департамента Жиронда и главный город исторических обл. Гиень и Гасконь. 210 тыс. жителей (1990). Крупный порт, доступен для морских судов (грузооборот св. 10 млн. т. в год). Международный аэропорт. Нефтепереработка, машиностроение, химическая промышленность. Центр виноделия и виноторговли. Университет (с 15 в.). Музей изящных искусств и др. Остатки древнеримского амфитеатра, готические церкви, театр (18 в.).

БОРДЮР (франц . bordure, от bord - край), в широком смысле - кромка, кайма, обрамление; вид орнаментальных украшений текстов или иллюстраций; в дорожном строительстве - узкие полосы (бортовые камни, плиты), отделяющие проезжую часть дороги от тротуаров; в декоративном садоводстве - посадка низких растений по краям дорожек, газонов или контуру клумбы.

БОРЕАДЫ , в греческой мифологии крылатые сыновья бога Борея и Орейфии, участники похода аргонавтов.

БОРЕВ Юрий Борисович (р . 1925), российский критик, литературовед, писатель, доктор филологических наук. В центре внимания - теория литературы, проблемы эстетики. Основные труды: "О комическом" (1957), "Эстетика" (1969), "Искусство интерпретации и оценки: Опыт прочтения "Медного всадника" (1981) и др. Сборники анекдотов и историй сталинской и послесталинской эпохи ("Сталиниада", 1990, "Фарисея", 1992; "История государства Советского", 1995).

БОРЕЙ , в греческой мифологии бог северного ветра. Изображался сильным крылатым мужчиной. В переносном смысле - порывистый холодный ветер.

БОРЕЛЬ (Borel) Эмиль (1871-1956) , французский математик, иностранный член-корреспондент АН СССР (1929). Труды по математическому анализу, теории функций, математической физике и теории вероятностей.

БОРЕСКОВ Георгий Константинович (1907-84) , российский физикохимик, академик АН СССР (1966), Герой Социалистического Труда (1967). Труды по теории катализа, математическому моделированию промышленных каталитических процессов. Разработал новые промышленные катализаторы. Государственные премии СССР (1942, 1953).

БОРЕСКОВ Михаил Матвеевич (1829-98) , российский военный инженер, генерал-лейтенант. Руководил установкой минных заграждений во время Крымской (1853-56) и русско-турецкой (1877-78) войн. Предложил метод расчета зарядов для взрывных работ (формула Борескова).

БОРЕЦ , в ботанике - то же, что аконит.

БОРЕЦКИЕ (Исаковы) , семья новгородских бояр 15 в. Известны: 1) Исаак Андреевич (?- ок. 1460), степенный посадник в 1438-1439 и 1453; его жена - Марфа Посадница...2) Дмитрий Исаакович (?- 1471), степенный посадник в 1471, пленен в Шелонской битве и казнен Иваном III;..3) Федор Исаакович, арестован за враждебную Москве деятельность.

БОРЖОМИ , город (с 1921) в Грузии, на р. Кура. Железнодорожный узел. 19,3 тыс. жителей (1991). Бальнеологический и климатический курорт. Завод по розливу минеральных вод. Театр. Краеведческий музей.

БОРЖОМСКОЕ УЩЕЛЬЕ , ущелье р. Кура, между Месхетским и Триалетским хр. на М. Кавказе, в Грузии. Глубина до 1500 м, длина 60 км. Широколиственные и хвойные леса.

БОРЗНА , город (с 1966) на Украине, Черниговская обл., в 14 км от ж.-д. ст. Дочь. 12,7 тыс. жителей (1991). Кирпичный завод, пищевые предприятия. Основан в 16 в.

БОРЗОВ Александр Александрович (1874-1939) , российский физико-географ, геоморфолог. Профессор Московского государственного университета (с 1918), заслуженный деятель науки России (1935). Установил некоторые закономерности развития эрозионных и моренных ландшафтов равнин, причины образования асимметрии долин и междуречий.

БОРЗОВ Валерий Филиппович (р . 1949), украинский спортсмен (легкая атлетика), заслуженный мастер спорта (1970). Чемпион Олимпийских игр (1972), неоднократный чемпион Европы и СССР (в 1969-76) в беге на 100 и 200 м. Президент Национального Олимпийского комитета Украины (с 1991).

БОРЗОВ Иван Иванович (1915-74) , военачальник, маршал авиации (1972). Герой Советского Союза (1944). Во время Великой Отечественной войны совершил 147 боевых вылетов.

БОРЗЫЕ , группа пород охотничьих собак древнего происхождения. Из большого (св. 20) числа пород славятся русские борзые, отличаются быстротой бега. Охотятся с борзыми (на зайца, лису, волка и др.) обычно верхом (имея 2-3 и более собак).

БОРИ , село в Карагаульском р-не Грузии, где открыт (нач. 20 в.) могильник первых вв. н. э. с богатым погребальным инвентарем: оружием, золотой и серебряной посудой, украшениями и др.

БОРИДЫ , химические соединения бора с металлами. Кристаллы, очень твердые, тугоплавкие, жаростойкие. Компоненты твердых и жаропрочных сплавов, огнеупорных материалов, износостойких покрытий, катоды электронных приборов.

БОРИРОВАНИЕ , насыщение поверхности изделий из стали и некоторых других металлов бором для повышения твердости, теплостойкости и износостойкости (главным образом абразивной).

БОРИС (?-1015) , князь ростовский, сын князя Владимира I. Убит сторонниками Святополка I. Вместе с братом Глебом канонизирован Русско-православной церковью.

БОРИС I (?-907) , болгарский князь в 852-889. В 864 ввел христианство (по православному образцу).

БОРИС III (1894-1943) , царь Болгарии в 1918-43. Содействовал перевороту (1923) А. Цанкова. Проводил прогерманскую внешнюю политику.

БОРИС АЛЕКСАНДРОВИЧ (?-1461) , великий князь тверской с 1425. В союзе с Дмитрием Шемякой боролся против Василия II Темного, позднее примирился с ним. Воевал с Новгородом (1446). По его приказу была составлена летопись, излагавшая всемирную историю до 1453.

БОРИС ГОДУНОВ (ок . 1552-1605), русский царь с 1598. Выдвинулся во время опричнины; брат жены царя Федора Ивановича и фактический правитель государства при нем. Укреплял центральную власть, опираясь на дворянство; усиливал закрепощение крестьян.БОРИС Федорович ГОДУНОВ [ок. 1549 или 1552 - 13 (23) апреля 1605, Москва], русский царь.Происхождение По легенде Годуновы происходили от татарского князя Чета, приехавшего на Русь во времена Ивана Калиты. Эта легенда занесена в летописи начала 17 в. По государеву родословцу 1555 Годуновы (как и Сабуровы, Вельяминовы) ведут свое происхождение от Дмитрия Зерна. Им был, по всей видимости, костромской вотчинник. При всей обоснованности этой точки зрения не исключается, что какая-то доля правды содержится и в легенде о Чете. Ведь не случайно родоначальники отдельных ветвей потомков Чета носили имена татарского происхождения (Сабур, Годун).Отец Б. Ф. Годунова умер в конце 60-х гг. Сын стал опричником. Был женат на дочери царского любимца Малюты Скуратова. С начала 1570-х гг. начинается возвышение Годуновых. Сам Борис Федорович, хотя и стал боярином в сентябре 1580, но в круг близких царю Ивану Грозному людей еще не входил. По крайней мере, на свадьбе царя с Марией Нагой (ноябрь 1580) он удостоился быть лишь "дружкой" царицы. Зато показательна возросшая роль семьи: на этой свадьбе присутствовал целый клан Годуновых. Они медленно, но верно поднимались по иерархической лестнице: в конце 1570-х - начале 1580-х гг. они выиграли сразу несколько местнических дел, обретая довольно прочное положение среди московской знати.Годунов был умен и осторожен, стараясь до поры до времени держаться в тени. На его сестре Ирине женат был сын царя, Федор. Возвышение Годунова - плод исторической случайности и одновременно проявление общей закономерности саморазвития русского общества. Так и остался бы Борис в истории одним из многих Годуновых, если бы 9 ноября 1581 в Александровской слободе не произошла ссора царя с сыном Иваном. Грозный ударил его посохом и попал в висок, а через десять дней (19 ноября) царевич умер. Со смертью Ивана Ивановича наследником престола стал Федор.До 1584 Годунов не был близок к царю. Однако некоторые поступки и замыслы Грозного коренным образом затрагивали интересы Годуновых, особенно Бориса: царь хотел жениться на Марии Гастингс, родственнице английской королевы Елизаветы и развести Федора с бездетной Ириной Годуновой. В последний год жизни царя Борис Годунов обрел большое влияние при дворе. Вместе с Б. Я. Бельским он стал одним из приближенных людей Ивана Грозного. Не вполне ясна роль Годунова в истории смерти царя. 18 марта 1584 Грозный, по свидетельству Д. Горсея, был "удушен". Не исключено, что против царя был составлен заговор. Впрочем, антрополог М. М. Герасимов, изучавший останки царя, отверг версию об удушении. Во всяком случае, именно Годунов и Бельский находились рядом с царем в последние минуты его жизни, они же с крыльца объявили народу о смерти государя.На престол вступил Федор Иванович. Новый царь был не способен управлять страной и нуждался в умном советнике. За право быть выразителем интересов нового монарха разгорелась острая борьба, и из нее Борис вышел победителем. 14 лет занимал престол Федор;. по крайней мере, 13 из них фактическим правителем был Годунов. Внутренняя и внешняя политика правительства Годунова Деятельность правительства Годунова была нацелена на всестороннее укрепление государственности. Благодаря его стараниям в 1588 был избран первый русский патриарх, которым стал митрополит Иов. Учреждение патриаршества свидетельствовало о возросшем престиже России. Во внутренней политике правительства Годунова преобладали здравый смысл и расчетливость. Развернулось небывалое строительство городов, крепостных сооружений. С размахом осуществлялось и церковное строительство. Годунов стремился облегчить положение посадских людей. Прежде крупные служилые люди держали торговых людей и ремесленников в своих "белых слободах", освобожденных от уплаты государственных налогов. Теперь же все, кто занимался торговлей и промыслами, должны были войти в состав посадских общин и участвовать в платеже повинностей в казну - "тянуть тягло". Таким образом, численность тяглых людей возросла, и тяжесть сборов с каждого плательщика уменьшилась, поскольку общая сумма осталась неизменной. Хозяйственный кризис 1570-х-начала 1580-х гг. заставил пойти на установление крепостной зависимости. В 1597 был издан указ об "урочных летах", согласно которому крестьяне, бежавшие от господ "до нынешнего... году за пять лет" подлежали сыску, суду и возвращению "назад, где хто жил". На бежавших шесть лет назад и ранее указ не распространялся, их прежним владельцам не возвращали. Во внешней политике Годунов проявил себя как талантливый дипломат. 18 мая 1595 в Тявзине (близ Ивангорода) был заключен мирный договор между Россией и Швецией. Годунов сумел воспользоваться сложной внутриполитической ситуацией в Швеции, - и Россия, согласно договору, вернула себе Ивангород, Ям, Копорье и волость Корелу. Царствование Годунова Путь к трону для Годунова был нелегким. В удельном городе Угличе подрастал наследник престола Дмитрий, сын шестой жены Ивана Грозного. 15 мая 1591 г. царевич при невыясненных обстоятельствах погиб. Официальное расследование проводил боярин В. И. Шуйский. Стараясь угодить Годунову, он свел причины случившегося к "небрежению" Нагих, в результате чего Дмитрий случайно заколол себя ножом, играя со сверстниками. Царевич был тяжело болен "падучей" (эпилепсией). Давать такому ребенку нож в руки, в самом деле, было преступно. Не исключено, что к смерти Дмитрия был причастен сам Годунов: ведь достаточно было через мамку царевича разрешить больному ребенку играть с ножом. 6 января 1598 умер царь Федор, а 17 февраля Земский собор избрал на царство его шурина Бориса Годунова. Его поддержали, потому что деятельность временщика высоко оценивалась современниками. Царствование Бориса ознаменовалось начавшимся сближением России с Западом. Не было прежде на Руси государя, который столь благоволил бы к иностранцам, как Годунов. Он стал приглашать иноземцев на службу, освобождая их от налогов. Новый царь даже хотел выписать из Германии, Англии, Испании, Франции и других стран ученых, чтобы учредить в Москве высшую школу, где бы преподавались разные языки, но этому воспротивилась церковь. Царствование Бориса начиналось успешно. Однако вскоре разразились поистине страшные события. В 1601 шли долгие дожди, а затем грянули ранние морозы и, по словам современника, "поби мраз сильный всяк труд дел человеческих в полех". В следующем году неурожай повторился. В стране начался голод, продолжавшийся три года. Цена хлеба увеличилась в 100 раз. Борис запрещал продавать хлеб дороже определенного предела, даже прибегая к преследованиям тех, кто взвинчивал цены, но успеха не добился. Стремясь помочь голодающим, он не жалел средств, широко раздавая беднякам деньги. Но хлеб дорожал, а деньги теряли цену. Борис приказал открыть для голодающих царские амбары. Однако даже их запасов не хватало на всех голодных, тем более, что, узнав о раздаче, люди со всех концов страны потянулись в Москву, бросив те скудные запасы, которые все же имелись у них дома. Около 127 тыс. человек, умерших от голода, было похоронено в Москве, а хоронить успевали не всех. Появились случаи людоедства. Люди начинали думать, что это - кара Божья. Возникало убеждение, что царствование Бориса не благословляется Богом, потому что оно беззаконно, достигнуто неправдой. Следовательно, не может кончиться добром. В 1601-1602 Годунов пошел даже на временное восстановление Юрьева дня. Правда, он разрешил не выход, а лишь вывоз крестьян. Дворяне таким образом спасали свои имения от окончательного запустения и разорения. Разрешение, данное Годуновым, касалось лишь мелких служилых людей, оно не распространялось на земли членов Боярской думы и духовенства. Но и этот шаг не увеличивал популярности царя. Начинались народные бунты. Самым крупным было восстание под предводительством атамана Хлопка, разразившееся в 1603. В нем участвовали в основном казаки и холопы. Царские войска смогли разбить восставших, но успокоить страну не удалось - было уже поздно.По стране стали ходить слухи, что настоящий царевич жив. Годунов оценил нависшую над ним угрозу: по сравнению с "прирожденным" государем он - никто. Не случайно хулители называли его - "рабоцарь".В начале 1604 было перехвачено письмо одного иноземца из Нарвы, в котором объявлялось, что у казаков находится чудом спасшийся Дмитрий, и Московскую землю скоро постигнут большие несчастья. Розыск показал, что самозванец - бежавший в 1602 в Польшу Григорий Отрепьев, происходивший из галицких дворян.16 октября 1604 Лжедмитрий с горсткой поляков и казаков двинулся на Москву. Даже проклятия московского патриарха не остудили народного воодушевления. В январе 1605 правительственные войска тем не менее разбили самозванца, который вынужден был уйти в Путивль. Но сила самозванца была не в армии, а в вере народа, что он - законный наследник престола. К Дмитрию стали стекаться казаки со всех окраин России.13 апреля 1605 г. Борис Годунов казался веселым и здоровым, много и с аппетитом ел. Потом поднялся на вышку, с которой нередко обозревал Москву. Вскоре сошел оттуда, сказав, что чувствует дурноту. Позвали лекаря, но царю стало хуже: из ушей и носа пошла кровь. Царь лишился чувств и вскоре умер. Ходили слухи, что Годунов в припадке отчаяния отравился. Похоронили его в Кремлевском Архангельском соборе. Царем стал сын Бориса - Федор, юноша образованный и чрезвычайно умный. Вскоре в Москве произошел мятеж, спровоцированный Лжедмитрием. Царя Федора и его мать убили, оставив в живых лишь дочь Бориса - Ксению. Ее ждала безотрадная участь наложницы самозванца. Официально было объявлено, что царь Федор и его мать отравились. Тела их выставили напоказ. Затем из Архангельского собора вынесли гроб Бориса и перезахоронили в Варсонофьевском монастыре близ Лубянки. Там же захоронили и его семью: без отпевания, как самоубийц. Литература:Скрынников Р. Г. Социально-политическая борьба в Русском государстве в начале XVII в. Л., 1985.Зимин А. А. В канун грозных потрясений. М., 1986.Павлов А. П. Государев двор и политическая борьба при Борисе Годунове (1584-1605). СПб., 1992.А. Л. Юрганов

БОРИСЕВИЧ Николай Александрович (р . 1923), физик, академик (1969) и президент АН Белоруссии (1969-87; с 1992 почетный президент), академик РАН (1991; академик АН СССР 1981), Герой Социалистического Труда (1978). Основные труды по люминесценции, инфракрасной спектроскопии, квантовой электронике. Ленинская премия (1980), Государственная премия СССР (1973).

БОРИСЛАВ , город (с 1940) на Украине, Львовская обл. Железнодорожная станция. 41,1 тыс. жителей (1991). Химическая, легкая промышленность; заводы: фарфора, искусственных алмазов и алмазного инструмента; мебельная фабрика и др. Известен с 1387. Близ Борислава добыча нефти, озокерита.

БОРИСОВ , город (с 1795) в Белоруссии, Минская обл. Железнодорожная станция. 150,2 тыс. житиелей (1991). Машиностроение (ПО "Экран" и др.), деревообрабатывающая, химическая и химико-фармакологическая, пищевая, легкая промышленность; производство музыкальных инструментов, хрусталя и др. Краеведческий музей. Основан в 1102, с кон. 12 в. принадлежал Литве, затем Польше, с 1793 в Российской империи.

БОРИСОВ Александр Алексеевич (1866-1934) , российский художник. Ученик и продолжатель традиции А. И. Куинджи. В результате путешествия по тундре, берегам Белого м. и Ледовитого ок. на Нов. Землю стал в своих пейзажах первооткрывателем Крайнего Севера для русского изо-искусства.

БОРИСОВ Александр Федорович (1905-82) , российский актер, народный артист СССР (1951), Герой Социалистического Труда (1981). С 1928 в Ленинградском театре им. Пушкина. Снимался в фильмах: "Академик Иван Павлов", "Мусоргский" и др. Государственные премии СССР (1947, 1950, 1951 - дважды).

БОРИСОВ Василий Иванович (р . 1939), ученый, член-корреспондент РАН (1991). Основные труды по фазовой автоподстройке частоты, приему широкополосных и шумоподобных сигналов, разработке синтезаторов частоты. Государственная премия СССР (1983)

БОРИСОВ Леонид Ильич (1897-1972) , русский писатель. Начинал как поэт. Известность получил после публикации романа "Ход конем" (1927). В центре многих произведений - жизнь русских и зарубежных писателей и композиторов (А. Грин, Ж. Верн, Р. Стивенсон, С. В. Рахманинов и др.). Книги: "Незакатное солнце" (1940), "Волшебник из Гель-Гью" (1945), "Под флагом Катрионы" (1957), "Свой по сердцу" (1966) и др.

БОРИСОВ Олег (Альберт) Иванович (1929-94) , российский актер, народный артист СССР (1978). На сцене с 1951. С 1964 в Ленинградском Большом драматическом театре им. Горького (Григорий Мелехов в "Тихом Доне" по М. А. Шолохову и др.), в 1983-1989 в Московском Художественном Академическом театре (с 1987 Московский Художественный Академический театр им. Чехова), с 1989 в Центральном Академическом театре Советской Армии (с 1993 Центральный Академический театр Российской Армии) (Павел в "Павле I" Д. С. Мережковского). Игре Борисова свойственны интеллектуальная острота, тонкость психологической манеры, использование приемов гротеска. Снимался в фильмах: "Остановился поезд", "Садовник", "Слуга" и др. Государственные премии СССР (1978, 1991), Государственная премия Российской Федерации (1991).

БОРИСОВ Трофим Михайлович (1882-1941) , русский писатель. В прозе, отмеченной богатством русского языка и мастерским изображением природы, обращается к жизни рыбаков на сибирских реках и Тихом ок. Книги: "Тайна маленькой речки" (1927), "По широким плесам Амура" (1938), "На берегах Камчатки" (1939) и др.

БОРИСОВА Юлия Константиновна (р . 1925), российская актриса, народная артистка СССР (1969), Герой Социалистического Труда (1985). С 1949 в Театре им. Вахтангова. (Валька в "Иркутской истории" А. Н. Арбузова, 1959, Настасья Филипповна в "Идиоте" по Ф. М. Достоевскому, 1958, Клеопатра в "Антонии и Клеопатре" У. Шекспира, 1971). Снималась в фильмах "Три встречи", "Идиот", "Посол Советского Союза" и др. Государственная премия Российской Федерации (1994).

БОРИСОВ-МУСАТОВ Виктор Эльпидифорович (1870-1905) , российский живописец. Изысканно-декоративные, элегические по настроению картины выражают мечту о гармонии человека и природы ("Водоем", 1902).БОРИСОВ-МУСАТОВ Виктор Эльпидифорович [2 (14) апреля 1870, Саратов - 26 октября (8 ноября) 1905, Таруса], российский художник. Один из самых значительных мастеров символизма в русской живописи.Выходец из семьи железнодорожника, учился в Московском училище живописи, ваяния и зодчества (1890-91, 1893-95), в петербургской Академии художеств у П. П. Чистякова (1891-93), а также в студии Ф. Кормона (1895-98) в Париже. С 1898 жил главным образом в Саратове, с 1903 - в Подольске и Тарусе.Испытав влияние П. Пюви де Шаванна и отчасти мастеров импрессионизма, соединил тончайшее чувство природной световоздушной среды с поэтической фантазией, преображающей эту среду в поле миражей и ностальгических грез. Уже в ранних пленэрных этюдах-картинах Борисова-Мусатова живет ощущение волнующей, неизъяснимой тайны ("Окно", 1886, Третьяковская галерея). Главным мотивом, сквозь который для художника открывается "иной мир", скрытый под маревом красок, становятся "дворянские гнезда", ветшающие старинные усадьбы (обычно он работал в имениях Слепцовка и Зубриловка в Саратовской губернии). Плавные, "музыкальные" ритмы картин вновь и вновь воспроизводят излюбленные темы Борисова-Мусатова: это уголки парка и женские фигуры (сестра и жена художника), которые кажутся образами человеческих душ, блуждающих в потустороннем царстве сна. В большинстве своих работ мастер предпочитает маслу акварель, темперу или пастель, добиваясь особой, "тающей" легкости мазка.От картины к картине ("Гобелен", 1901; "Водоем", 1902; "Призраки", 1903) чувство "мира иного" нарастает; в "Реквиеме" (1905), написанном в память умершей сестры, мы видим уже целое многофигурное таинство, где умершую сопровождают ее "астральные двойники". Параллельно мастер создает и чистые, безлюдные пейзажи, полные тончайшего лиризма ("Куст орешника", "Осенняя песнь", оба - 1905). Он тяготеет к большому, монументальному стилю настенной живописи, но все замыслы такого рода (например, цикл эскизов на тему времен года, 1904-05, все - Третьяковская галерея) так и не удается осуществить в архитектуре.Мечтательный темперамент художника ("Живу в мире грез и фантазий среди березовых рощ, задремавших в глубоком сне осенних туманов", - пишет он А. Н. Бенуа в 1905 из Тарусы) не лишает его произведения чувства историчности. Поэтика усадебной жизни наполнена у него (так же, как в литературе того времени - в произведениях А. П. Чехова, И. А. Бунина, А. Белого и др.) предчувствием приближающихся роковых, катастрофических рубежей. Ранняя смерть мастера усилила восприятие его образов как лирического реквиема, посвященного старой России. Борисов-Мусатов явился непосредственным предшественником художников "Голубой розы", которых объединяло, в частности, глубокое уважение к его наследию.Литература:Русакова А. В. Э. Борисов-Мусатов. Л.; М., 1966.Кочик О. Я. Живописная система В. Э. Борисова-Мусатова. М., 1980.М. Н. Соколов

БОРИСОГЛЕБСК , город (с 1698) в Российской Федерации, Воронежская обл., на р. Ворона. Железнодорожная станция. 72,0 тыс. жителей (1991). Машиностроение (завод химического машиностроения и др.), легкая, пищевая промышленность. Педагогический институт. Театр. Краеведческий музей.

БОРИСОГЛЕБСК , город в 1777-1822, объединен с г. Романов в г. Романов-Борисоглебск (с 1918 - Тутаев).

БОРИСОГЛЕБСКАЯ Анна Ивановна (1868-1939) , украинская актриса, народная артистка Украины (1936). С 1888 в труппе М. Л. Кропивницкого, с 1925 в Украинском театре им. Франко.

БОРИСОГЛЕБСКИЙ МОНАСТЫРЬ (мужской) , основан в кон. 14 в. близ г. Ростов (Ярославская обл.). Упразднен после Октябрьской революции. Архитектурный памятник 16-17 вв.

БОРИСПОЛЬ , город (с 1956) на Украине, Киевская обл., в 35 км к юго-востоку от Киева. Железнодорожная станция. 52 тыс. жителей (1991). Международный аэропорт Киева. Предприятия пищевой, легкой, стройматериалов промышленности. Известен с 1590.

БОРИСФЕН , древнегреческое название р. Днепр и о. Березань.

БОРИСЯК Алексей Алексеевич (1872-1944) , российский геолог и палеонтолог, академик АН СССР (1929), глава отечественной научной школы палеонтологии позвоночных. Инициатор создания и первый директор Палеонтологического института АН СССР (с 1930). Основные труды по третичным млекопитающим, юрским беспозвоночным. Государственная премия СССР (1943).

БОРКОВСКИЙ Виктор Иванович (1900-82) , российский языковед, академик АН СССР (1972). Исследовал историю синтаксиса восточно-славянских языков, в т. ч. древнерусского языка, русских диалектов. Лингвистический анализ Новгородских берестяных грамот. Государственная премия СССР (1970).

БОРКОЛДОЙ , хребет во Внутреннем Тянь-Шане. Длина ок. 100 км. Высота до 5049 м. Полупустынная растительность. На северном склоне ледники.

БОРЛОУГ (Borlaug) Норман Эрнест (р . 1914), американский ученый-селекционер. С 1944 в Международном центре по улучшению сортов кукурузы и пшеницы (Мексика), с 1966 руководитель. Вывел новые высокоурожайные сорта пшеницы. Нобелевская премия Мира (1970).

БОРМАН (Bormann) Мартин (1900-1945 , согласно официальной версии), ближайший советник рейхсканцлера Германии А. Гитлера и руководитель его партийной канцелярии с 1941. В мае 1945 исчез. На Нюрнбергском процессе заочно приговорен к смертной казни как один из главных военных преступников. В 1973 признан западно-германским судом умершим. Достоверных сведений о его судьбе нет.

БОРМАН (Borman) Фрэнк (р . 1928), космонавт США, полковник ВВС в отставке. Полет на "Джемини-7" (декабрь 1965), первый в истории полет к Луне с выходом на селеноцентрическую орбиту на "Аполлоне-8" (декабрь 1968).

БОРМАШИНА (ножная , электрическая или турбинная), приводит во вращательное движение бор - режущий инструмент для препарирования твердых тканей зуба.

БОРМИО (Bormio) , бальнеоклиматический курорт в Италии, в Ретийских Альпах, близ границы со Швейцарией. Зимний спорт, туризм.

БОРН (Born) Макс (1882-1970) , немецкий физик-теоретик, один из создателей квантовой механики, иностранный член-корреспондент РАН (1924) и почетный член АН СССР (1934). С 1933 в Великобритании, с 1953 в ФРГ. Дал статистическую интерпретацию квантовой механики. Труды по динамической теории кристаллической решетки, атомной физике, оптике, философии естествознания. Нобелевская премия (1954).

БОРНАЯ КИСЛОТА , см. Борные кислоты.

БОРНЕ (Bornet) Жан Батист Эдуард (1828-1911) , французский ботаник и медик, иностранный член-корреспондент Петербургской АН (1902). Основные научные труды относятся к альгологии и лихенологии. Установил, что тело лишайников образовано водорослью и грибом.

БОРНЕМИСА (Bornemisza) Петер (1535-84) , венгерский священнослужитель и писатель. Известен как блестящий проповедник (сборник "Проповеди", т. 1-5, 1573-79). Переводы Софокла. Сборник "Проповеди" (5 тт., 1573-79).

БОРНЕО (Borneo) , остров в Малайском арх., см. Калимантан.

БОРНЕО СЕВЕРНОЕ БРИТАНСКОЕ , см. Сабах.

БОРНИТ (пестрая медная руда) , минерал классов сульфидов, Cu5FeS4. Темные, медно-красные, с пестрой побежалостью, зернистые выделения, массы. Твердость 3-4; плотн. 4,9-5,3 г/см3. Встречается в зоне цементации гидротермальных месторождений. Руда меди.

БОРНМУТ (Bournemouth) , город в Великобритании. 153 тыс. жителей (1987). Машиностроение, парфюмерная промышленность. Климатический курорт у прол. Ла-Манш.

БОРНОВОЛОКОВ Тертий Степанович (1764-1813) , российский естествоиспытатель, химик-технолог и геолог, член-корреспондент Петербургской АН (1806). Основные труды по изучению полезных ископаемых. Участник кругосветного плавания на корабле "Нева" (1812-13), погиб при кораблекрушении.

БОРНУ , см. в ст. Канем-Борну.

БОРНХОЛЬМ (Bornholm) , остров на юго-западе Балтийского м., в составе Дании. 588 км2. Население 45,2 тыс. человек (1993). Высота до 162 м. Дюны. Хвойные и лиственные леса, луга. Порт Ренне.

БОРНЫЕ КИСЛОТЫ: метаборная HBO2 , ортоборная, или просто борная, H3BO3 и полиборные общей формулы nB2O3. m H2O (напр., тетраборная H2B4O7). H3BO3 - слабая трехосновная кислота; в безводном виде бесцветные кристаллы. Применяют для производства специального стекла и эмалей, в химической и биологической практике для приготовления буферных растворов; в медицине как антисептическое средство (в виде водных растворов для полоскания полости рта и промывания глаз, в виде мази и присыпок при заболеваниях кожи).

БОРНЫЕ РУДЫ , представлены боратами (главным образом натрия, кальция, магния) и боросиликатами. Наиболее крупные месторождения известны в Китайской Народной Республике, Российской Федерации, США, Турции, Аргентине, Корейской Народно-Демократической Республике, Перу, Чили. Главные добывающие страны: США (ок. 60%), Турция, Аргентина.

БОРОБУДУР (Borobudur) , буддийское святилище на юге о. Ява. Уникальный памятник средневекового индонезийского искусства. Построен ок. 800 в виде 10-ярусной каменной пирамиды; включает 504 статуи Будды и 1460 рельефов на темы из жизни Будды.

БОРОВ , см. Газоход.

БОРОВ , кастрированный хряк.

БОРОВИК , то же, что белый гриб.

БОРОВИК Генрих Авиэзерович (р . 1929), русский писатель. Антимилитаристская, антифашистская направленность в повести ("Май в Лиссабоне", 1975), пьесах ("Интервью в Буэнос-Айресе", 1976; Государственная премия СССР, 1977; "Агент 00", 1982). Роман-эссе "Пролог" (1984; Государственная премия СССР, 1986). Репортажи.

БОРОВИКОВСКИЙ Владимир Лукич (1757-1825) , российский живописец. Портретам Боровиковского присущи черты сентиментализма, сочетание декоративной тонкости и изящества ритмов с верной передачей характера ("М. И. Лопухина", 1797). С 1800-х гг. испытал влияние классицизма ("А. Б. Куракин", 1801-02).БОРОВИКОВСКИЙ (БОРОВИК) Владимир Лукич [24 июля (4 августа) 1757, Миргород - 6 (18) апреля 1825, Санкт-Петербург], российский художник. По происхождению украинец. Один из лучших портретистов славянского века Просвещения.Родился в казачьей семье. Первоначальное художественное образование получил у отца-иконописца. Пройдя воинскую службу, занимался религиозной живописью в традициях украинского барокко ["Богоматерь с младенцем" (вероятно, из икон для миргородской Троицкой церкви), 1784, Музей украинского искусства, Киев]. В 1787 написал аллегорические композиции для торжественного оформления пути Екатерины II в Крым (не сохранились), после чего переселился в Санкт-Петербург, где был принят в доме Н. А. Львова; сблизился с выдающимися интеллектуалами того времени (помимо самого Львова, с В. В. Капнистом, Г. Р. Державиным, Н. И. Хемницером). Совершенствует мастерство, с 1792 занимаясь у австрийского живописца И. Б. Лампи-отца и пользуясь советами Д. Г. Левицкого. Активно претворяет опыт барочного искусства в религиозных заказах (живопись иконостасов Борисоглебского собора в Торжке, 1790-92, и Иосифовского собора в Могилеве, 1793-94; сохранилась лишь частично). В ранний петербургский период создает много миниатюрных портретов, обычно написанных маслом, но подражающих эмалевой живописи ("В. В. Капнист", начало 1790-х, Русский музей), а также малоформатных портретных картинок, близких по стилю к миниатюре ("Г. Р. Державин", 1795; "Торжковская крестьянка Христинья", ок. 1795; обе - Третьяковская галерея). Характерная для этих образов лирическая задушевность, внимание к частной, "естественной" жизни человека свойственны и некоторым парадным его портретам (прежде всего, знаменитому портрету Екатерины II (1794, Третьяковская галерея), изображенной в домашнем платье на прогулке в царскосельском парке). Переливчатые, нежные цветовые гаммы органично связывают фигуры с пейзажным фоном. Кисть мастера не столько заостряет индивидуальные черты, сколько отмечает общие свойства просветленной, облагороженной человеческой натуры, благодаря чему большинство его персонажей, в особенности женских, кажется связанным неким фамильным родством. Среди типичных работ этого периода - портреты Н. И. Куракиной (1795), Е. Н. Арсеньевой (1796, оба - Русский музей), М. И. Лопухиной (1797, Третьяковская галерея). Хрупкая, мечтательная красота последнего портрета век спустя вдохновила Я. П. Полонского ("Она давно прошла - и нет уже тех глаз,/ И той улыбки нет, что молча выражали/ Страданье - тень любви, и мысли - тень печали.../ Но красоту ее Боровиковский спас ("К портрету М. И. Лопухиной", 1885).Даже в более официозных образах Боровиковского живописная риторика предстает не блеском тщеславия, но выражением человеческого достоинства как такового; примером может служить портрет А. Б. Куракина (1801-02, Третьяковская галерея), в жизни чваного "павлина", как его звали современники. К числу самых эффектных работ мастера принадлежит портрет Павла I в коронационном одеянии (1800, Русский музей). Активное, героическое начало, предвосхищающее романтизм, четко проступает в портрете генерала Ф. А. Боровского (1799, там же). Прежняя воздушная дымка уступает более контрастным цветовым созвучиям в картине "Сестры А. Г. и В. Г. Гагарины" (1802); возрастает волевая собранность характеров ("Неизвестная в тюрбане" (возможно, писательница Ж. де Сталь, 1812; оба - в Третьяковской галерее). В 1810-х годах Боровиковский пишет все больше групповых портретов, сводящих воедино разные поколения ("А. И. Безбородко с дочерьми", 1803, Русский музей). В 1804-11 создает ряд колористически напряженных религиозных образов для Казанского собора в Санкт-Петербурге. Напротив, в поздних светских работах проявляется жесткость, суховатая педантичность манеры.В поздний период Боровиковский активно занимается преподаванием, организовав у себя дома нечто вроде частной школы (среди его учеников был А. Г. Венецианов).Литература:Алексеева Т. В. В. Л. Боровиковский и русская культура на рубеже XVIII-XIX веков. М., 1975.М. Н. Соколов

БОРОВИКОВСКИЙ Лев Иванович (1806-89) , украинский поэт, фольклорист. Сборник стихов "Байки и прибаутки Левка Боровиковского" (1852), романтическая поэма "Маруся" (1829), переводы из А. С. Пушкина, А. Мицкевича.

БОРОВИК-РОМАНОВ Виктор-Андрей Станиславович (р . 1920), физик, академик РАН (1991; академик АН СССР с 1972). Основные труды по антиферромагнетизму. Открыл пьезомагнетизм.

БОРОВИНКА , старинный русский, в основном осенний, сорт яблони. Плоды средней величины, сочные, кисло-сладкие, пряные. Урожайность 150-200 кг с дерева.

БОРОВИЧИ , город (с 1770) в Российской Федерации, Новгородская обл., на р. Мста. Железнодорожная станция. 62,5 тыс. жителей (1992). Машиностроение (заводы: полимерного машиностроения, деревообрабатывающих станков), деревообрабатывающая, легкая промышленность; комбинат огнеупоров.

БОРОВКОВ Александр Алексеевич (р . 1931), российский математик, академик РАН (1991; академик АН СССР с 1966). Труды по предельным теоремам теории вероятностей и ее приложениям. Государственная премия СССР (1979).

БОРОВКОВ Александр Константинович (1904-62) , российский языковед, член-корреспондент АН СССР (1958). Труды по грамматике, истории, диалектологии, лексикографии тюркских языков.

БОРОВКОВ Алексей Андреевич (1903-45) , авиаконструктор. В опытно-конструкторском бюро В. Ф. Болховитинова принимал участие в создании первого советского реактивного истребителя. Погиб в авиационной катастрофе.

БОРОВОДОРОДЫ (бораны , гидриды бора): B2H6 и B4H10 - газы, B5H9 - жидкость, B10H14 и другие - кристаллы. Перспективны для получения чистого бора, термостойких полимеров, в синтезе гидридов, карборанов и др. Бороводороды ядовиты, неприятно пахнут.

БОРОВОЕ , поселок городского типа в Казахстане, Кокчетавская обл. 7,4 тыс. жителей (1991). Климато-кумысолечебный курорт.

БОРОВОЙ Константин Натанович (р . 1948), российский государственный деятель, предприниматель. До нач. 1990-х гг. на научной и преподавательской работе (ВТУЗ при Автозаводе им. Лихачева). В 1990-92 президент Российской товарно-сырьевой биржи. С марта 1992 председатель Российского национального банка. С мая 1992 председатель Партии экономической свободы. С 1995 депутат Государственной думы Федерального Собрания Российской Федерации.

БОРОВСК , город в Российской Федерации, Калужская обл., на р. Протва, в 15 км от ж.-д. ст. Балабаново. 14,6 тыс. жителей (1992). Текстильные, пищевые предприятия. Фабрика детской игрушки. Квартира-музей К. Э. Циолковского. Известен с 13 в. Близ Боровска - Боровский Пафнутьев монастырь.

БОРОВСКИЙ ПАФНУТЬЕВ МОНАСТЫРЬ , мужской, близ г. Боровск. Основан в 1444, застраивался главным образом в 16-17 вв. Крепостные стены с башнями (17 в.), Рождественский собор (16 в., росписи 17 в.), трапезная (16 в.), колокольня (16-17 вв.) Упразднен после Октябрьской революции.

БОРОВСКИЙ РАДИУС , радиус a0 первой (ближайшей к ядру) орбиты электрона в атоме водорода, согласно теории строения атома Н. Бора (1913); a0 - 0,529.10-10 м - 0,529 А.

БОРОВСКИЙ (Borowski) Тадеуш (1922-1951) , польский писатель. Книга стихов "Где-нибудь земля" (1942), издана в подполье; сборники рассказов и воспоминаний о фашистских лагерях "Прощание с Марией", "Каменный мир" (оба 1948).

БОРОВЫХ Андрей Егорович (1921-89) , военачальник, генерал-полковник авиации (1968), дважды Герой Советского Союза (1943, 1945). В Великую Отечественную войну в истребительной авиации, заместитель командира полка; 470 боевых вылетов, св. 130 воздушных боев, сбил лично 32 и в группе 14 самолетов.

БОРОГИДРИДЫ МЕТАЛЛОВ , соединения общей формулы M[BH4]n, где M - металл в степени окисления n. Наибольшее значение имеют борогидриды щелочных металлов: кристаллы, растворяются в воде, разлагаются с выделением H2. Применяются как восстановители, источники H2, для приготовления катализаторов, нанесения металлических покрытий.

БОРОДАВКА , невоспалительное узелковое образование кожи вирусной этиологии. Располагаются чаще на кистях, стопах, лице.

БОРОДАВКА (Неродич) Яцко (?-1621) , гетман запорожских казаков, руководитель народного восстания 1619-21. Казнен по приказу гетмана П. Сагайдачного.

БОРОДАВОЧНИК , нежвачное парнокопытное животное семейства свиней. Длина тела до 1,5 м. Обитают в саваннах и редкостойных лесах Африки (к югу от Сахары). Объект охоты (мясо, кожа).

БОРОДАВЧАТКА , рыба отряда скорпенообразных. Длина до 40 см. Голая кожа покрыта выростами. В тропических водах Индийского и Тихого ок. В основании колючих лучей спинного плавника ядовитые железы, яд которых опасен.

БОРОДАЙ Василий Захарович (р . 1917), украинский скульптор, народный художник СССР (1977), действительный член АХ СССР (1973). Обобщенные по форме портреты (П. Г. Тычины, 1963). Один из авторов здания Украинского музея истории Великой Отечественной войны 1941-45 в Киеве (1981; Ленинская премия, 1984).

БОРОДАТЫЙ КОЗЕЛ , то же, что безоаровый козел.

БОРОДИН Александр Парфеньевич (1848-98) , русский инженер и ученый, один из основоположников российского паровозостроения. Брат И. П. Бородина. Создал (1880-82) первую в мире лабораторию испытаний паровозов.

БОРОДИН Александр Порфирьевич (1833-87) , русский композитор и ученый-химик. Член "Могучей кучки". Опера "Князь Игорь" (завершена Н. А. Римским-Корсаковым и А. К. Глазуновым, 1890) - образец национального героического эпоса в музыке. Один из создателей русской классической симфонии (2-я, "Богатырская", 1876, открывшая героико-эпическое направление в русском симфонизме; симфоническая картина "В Средней Азии", 1980), русского классического струнного квартета. Мастер вокальной лирики ("Для берегов отчизны дальной"); ввел в романс образы богатырского эпоса, воплотил освободительные идеи 60-х гг. 19 в. ("Спящая княжна", "Песня темного леса"). Автор многих трудов по органической химии. Разработал методы получения бромзамещенных (1861) и фторангидридов (1862) органических кислот. Открыл (1872, одновременнло с Ш. А. Вюрцем) альдольную конденсацию.

БОРОДИН Иван Парфеньевич (1847-1930) , русский ботаник, академик АН СССР (1925; академик Петербургской АН с 1902, академик РАН с 1917). Брат А. П. Бородина. Труды по физиологии дыхания, анатомии и экологии растений. Автор известных учебников, в т. ч. "Краткого учебника ботаники" (10 изданий в 1888-1911), научно-популярных работ. Основатель (1915) и первый президент Русского ботанического общества. Один из пионеров природоохранного движения в России.

БОРОДИН Леонид Иванович (р . 1938), русский писатель, публицист. С 1965 участвовал в "социально-христианском" движении; в 1967-73 и 1982-87 политический заключенный. Публиковался за рубежом: рассказ "Вариант" (1978; герой - политический террорист), повесть "Правила игры" (1978; лагерная тема), "Третья правда" (1981; типы русского праведника и "бунтаря") - о социальной и нравственной губительности атеистического коммунистического режима и противостоянии ему интеллигента и мужика; "Расставание" - роман осуждения и сожаления о столичном интеллигенте, диссиденте по мысли, о конформисте по образу жизни. В романе "Божеполье" (1993) - картина "перестроечного обвала". С 1992 главный редактор журнала "Москва"; в публицистике - ориентация на возрождение крепкой русской державы на православной основе.

БОРОДИН Павел Дмитриевич (р . 1911), организатор производства, Герой Социалистического Труда (1966). В 1963-82 директор Московского автозавода им. И. А. Лихачева. Государственные премии СССР (1971, 1981).

БОРОДИН Сергей Петрович (1902-74) , русский писатель, народный писатель Узбекистана (1973). Исторический роман "Дмитрий Донской" (1941; Государственная премия СССР, 1942), трилогия "Звезды над Самаркандом" (1953-73).

БОРОДИНО , город (с 1981) в Российской Федерации, Красноярский кр. 18,8 тыс. жителей (1992). Добыча бурого угля; обработка слюды.

БОРОДИНО , село в Можайском р-не Московской обл., около которого в 1812 произошло Бородинское сражение. Военно-исторический музей-заповедник и памятники воинской славы.

БОРОДИНСКОЕ СРАЖЕНИЕ , 26.8(7.9). 1812, около с. Бородино во время Отечественной войны 1812. Русские войска под командованием генерала М. И. Кутузова (ок. 150 тыс. человек, 640 орудий против 135 тыс. человек, 587 орудий у противника) упорной героической обороной и искусными действиями сорвали наполеоновский план разгрома русской армии в генеральном сражении. Потери наполеоновских войск ок. 35 тыс. человек, русских - 45,6 тыс. человек.БОРОДИНСКОЕ СРАЖЕНИЕ, генеральная битва кампании 1812 между русскими и наполеоновскими войсками 26 августа (7 сентября) в районе с. Бородина, в 124 км к западу от Москвы.Позиция: планы и силы сторонС самого начала военных действий в 1812 Наполеон делал ставку на разгром русских армий в решающей битве, но русские войска из-за почти троекратного численного преимущества противника стали запланированно отходить в глубь своей территории. Только после того, как было достигнуто примерное равенство сил, прибывший к войскам 17 августа новый главнокомандующий М. И. Голенищев-Кутузов решил дать генеральное сражение, чтобы не допустить французов к Москве. 22 августа русские армии подошли к с. Бородино, где по предложению начальника квартирмейстерской части полковника К. Ф. Толя была выбрана плоская позиция протяженностью до 8 км. Она представляла собой покрытую кустарником и перелесками холмистую равнину, через которую протекало несколько небольших речек, русла которых проходили по глубоким оврагам. С левого фланга Бородинское поле прикрывал труднопроходимый Утицкий лес, а правый, проходивший по высокому берегу р. Колочи, заканчивался у д. Маслово, где были воздвигнуты Масловские флеши. Правый фланг имел естественные препятствия, а левый фланг и центр позиции находились на открытой местности. Поэтому в центре был построен люнет, получивший разные названия: Центральной, Курганной высоты, или батареи Раевского. На левом же фланге у д. Шевардино русские не успели достроить редут, который после ожесточенного боя 24 августа вынуждены были оставить. К 26 августа на левом фланге были возведены Семеновские (Багратионовы) флеши (две флеши и редан между ними). Правый фланг занимали боевые порядки 1-й Западной армии (главнокомандующий генерал от инфантерии М. Б. Барклай де Толли), на левом стояли части 2-й Западной армии (главнокомандующий генерал от инфантерии П. И. Багратион), а Старую Смоленскую дорогу у д. Утица прикрывал выделенный из состава 1-й армии 3-й пехотный корпус (командир генерал-лейтенант Н. А. Тучков). В резерве находились 5-й гвардейский корпус и часть кавалерии. Глубина боевых порядков не превышала 4 км. Русские занимали оборонительное положение и были развернуты в форме буквы "Г" так, что 1-я армия из-за рельефа избранной позиции оказалась повернутой к противнику не фронтом, а флангом. Такое расположение объяснялось тем, что русское командование стремилось контролировать ведущие к Москве Старую и Новую Смоленские дороги. Тем более что возникло серьезное опасение обходного движения противника справа. Вот почему на этом направлении оказалась значительная часть корпусов 1-й армии. Наполеон же решил нанести свой главный удар по левому флангу русской армии, для чего ночью 26 августа перевел основные силы через р. Колочу, оставив для прикрытия собственного левого фланга лишь несколько кавалерийских и пехотных частей.Перед сражением русские войска имели под ружьем примерно 150 тыс. человек (из них 9,5 тыс. казаков и 31 тыс. ополченцев) и 640 орудий. Во французской армии в строю находилось 135 тыс. человек и 587 орудий. В целом вопрос о численности сторон является до сих пор предметом научных споров среди историков.Начало сражения Сражение началось в 5 час. утра атакой частей корпуса вице-короля Италии Э. Богарне на позицию лейб-гвардии Егерского полка у с. Бородина. Французы овладели этим пунктом, но это был их отвлекающий маневр. В 5 час. 30 мин. Наполеон обрушил свой главный удар против 2-й армии Багратиона. Корпуса маршалов Л.-Н. Даву, М. Нея, И. Мюрата и генерала А. Жюно несколько раз атаковали Семеновские флеши (историки насчитывают до восьми атак). Когда замысел противника из-за его огромного численного преимущества против русского левого крыла стал очевиден, Багратиону были переданы войска с соседних участков и большая часть резервов. 1-я армия начала перегруппировываться и поворачиваться фронтом на запад, 2-й и затем 4-й пехотный корпуса получили приказ быстро идти на помощь левому флангу и центру, но прибыть своевременно туда они не успевали, т. к. их разделяло слишком большое расстояние.Части 2-й армии героически сражались против превосходящего по численности противника. Первые атаки пришлись на позиции 2-й сводно-гренадерской дивизии генерал-майора М. С. Воронцова и 27-й пехотной дивизии генерал-майора Д. П. Неверовского. Затем в боевое соприкосновение с противником вошли остальные части 2-й армии; подходившие подкрепления сразу же вступали в бой. Атаки отбивались плотным ружейным и артиллерийским огнем, напор наступающих сдерживался и кровопролитными рукопашными схватками. Французы неоднократно врывались на флеши, но всякий раз после контратаки оставляли их. Лишь к 9 час. они окончательно овладели укреплениями русского левого фланга, а попытавшийся в это время организовать очередную контратаку Багратион был смертельно ранен и окончательно выбыл из строя. Русские войска отошли за Семеновский овраг, продолжая отбивать яростные атаки противника. В отечественной исторической литературе преобладает мнение, что французы взяли флеши только в 12 час., в это же время был ранен Багратион. Данная версия принадлежит К. Ф. Толю, который уже после сражения задним числом перевел стрелки часов и тем самым снял с себя часть вины за первоначально неудачное расположение войск и постоянное запаздывание с вводом в бой подкреплений. Эту доминировавшую в науке долгое время версию опровергают последние исследования.Борьба за центр позиции После захвата флешей основная борьба развернулась за центр русской позиции - батарею Раевского, которая в 9 и 11 час. утра подверглась двум сильным атакам противника. Во время второй атаки войскам Э. Богарне удалось овладеть высотой, но вскоре французы были выбиты оттуда в результате успешной контратаки нескольких русских батальонов, возглавляемых генерал-майором А. П. Ермоловым. В плен был взят раненый бригадный генерал Ш. О. Бонами. В полдень Кутузов направил казаков генерала от кавалерии М. И. Платова и 1-й кавалерийский корпус генерал-адъютанта Ф. П. Уварова (всего 5 тыс. сабель) в тыл левого фланга Наполеона. До сих пор среди историков о результатах этого рейда ведется спор - Платов и Уваров оказались одними из немногих генералов, не получивших наград за Бородинское сражение. Рейд русской конницы позволил отвлечь внимание Наполеона и задержал на 2 час. новый штурм французов ослабленного русского центра. Воспользовавшись передышкой, Барклай де Толли перегруппировал силы и выставил на переднюю линию свежие войска. Лишь в 2 час. дня наполеоновские части предприняли третью попытку овладеть батареей Раевского. На защитников высоты обрушился смертоносный огонь из 300 орудий, а на приступ были брошены три дивизии, подкрепленные фланговой атакой кирасир генерала О. Коленкура, который погиб во время этой атаки. Комбинированные действия наполеоновской пехоты и конницы привели к успеху, и в 3 час. дня французы окончательно захватили и это укрепление. В плен к ним попал руководивший обороной раненый генерал-майор П. Г. Лихачев. Русские отошли на 800 м, но прорвать новый фронт их обороны противник не смог, несмотря на все усилия двух кавалерийских корпусов. На крайней оконечности левого фланга у д. Утицы в 1 час дня польский корпус Ю. Понятовского после третьей попытки оттеснил русские части от Утицкого кургана, вынудил их отойти и встать на одну линию с войсками, ранее оборонявшими Семеновские флеши.На всех основных участках французы смогли достичь некоторых тактических успехов - русские оставили первоначальные позиции и отступили примерно на 1 км. Но прорвать их оборону или совершить обход флангов наполеоновским частям так и не удалось. Поредевшие русские полки стояли, готовые отразить новые атаки. Наполеон, несмотря на настоятельные просьбы своих маршалов, в этой ситуации не рискнул бросить для завершающего удара свой последний резерв - двадцатитысячную Старую гвардию. До 8 час. вечера велась интенсивная артиллерийская перестрелка, а потом французские части были отведены на исходные рубежи. Русских победить не удалось. Кутузов поздно вечером, узнав о больших потерях (45 тыс. чел. - практически перестала быть боеспособной 2-я армия), отказался от принятого им накануне решения возобновить битву на следующий день и около полуночи приказал начать отступление к Москве. Итоги Это сражение недаром получило название "битвы генералов": у русских было убито 6 и ранено 23 генерала, у французов еще больше - 12 убито и 38 ранено. Наполеоновская армия потеряла примерно 35 тыс. человек личного состава. Количество пленных с обеих сторон оказалось приблизительно одинаковым - по 1 тыс. человек. В литературе встречаются самые разноречивые факты о потерях сторон, спорным является до сих пор и вопрос о победителе. Зарубежные авторы, как правило, отдают предпочтение Наполеону, большинство же отечественных историков - Кутузову, лишь немногие считают итог ничейным. Необходимо признать, что ни один из противников не решил поставленных перед собой задач и не добился существенного преимущества. Наполеон не сумел разгромить русскую армию, Кутузов - защитить Москву. Абсолютно бездоказательным является бытовавшее в литературе советского периода утверждение, что Наполеон потерпел поражение при Бородине. Инициатива весь день была в его руках, французы постоянно атаковали и к концу дня сохранили боеспособность. На направлении главного удара Наполеон умело создавал превосходство во всех видах оружия, особенно в концентрации мощи артиллерийского огня, что было одной из причин крупных потерь среди русских войск. Но огромные усилия, предпринятые армией великого полководца, оказались в конце концов бесплодными. Несмотря на первоначальные просчеты, Кутузову удалось, хотя и дорогой ценой, латая дыры в обороне, перестроить боевые порядки, сохранить построение в одну линию. В результате противник постоянно был вынужден вести лобовые атаки. Сражение превратилось во фронтальное столкновение, в котором шансы у Наполеона для решительной победы над армией с такими боевыми качествами, как русская, оказались минимальными и в конечном итоге были сведены к нулю. Можно говорить о промежуточном значении Бородинского сражения для всей кампании в целом и рассматривать его последствия для судеб каждой из армий. Русские войска, воюя на своей территории, за короткий срок смогли восстановить численность своих рядов. Из всех родов войск наполеоновской армии самые ощутимые и невосполнимые потери понесла конница, для которой Бородинское поле стало поистине огромным кладбищем, что в заключительный период войны во многом предопределило катастрофическое поражение Наполеона в войне с Россией.Литература: Толь К. Описание битвы при селе Бородине // Отечественные записки. 1822. № 28-29.Геруа А. Бородино. СПб., 1912.Скугаревский А. П. Бородино. СПб., 1912.Витмер А. Бородинский бой // Военно-исторический сборник. 1912. № 3.Васильев А. Ивченко Л. 9 на 12, или повесть о том, как некто перевел часовую стрелку // Родина. 1992. № 6-7.Попов А. И. Бородинское сражение. Боевые действия на северном фланге. Самара, 1995.В. М. Безотосный

БОРОДОВСКИЙ Василий Андреевич (1874-1914) , российский радиохимик. Впервые показал (1910), что поглощение бета-лучей единицей массы химического элемента прямо пропорционально корню кубическому из атомной массы элемента (т. н. закон Бородовского). Это открытие позволило определять величину атомной массы элементов. Исследовал радиоактивные остатки после извлечения урана из ферганских руд, обнаружил в них радий. С 1912 заведовал химической лабораторией Главной палаты мер и весов.

БОРОДУЛИН Рыгор (Григорий) Иванович (р . 1935), белорусский поэт. Сборники лирических стихов и поэм "Месяц над степью" (1959), "Зеленеть, цвести, наливаться" (1961), "Небо твоих очей" (1976), "Праздник пчелы" (1980).

БОРОЗДА , канавка, образованная почвообрабатывающим или другим орудием, для отвода воды с полей при избыточном увлажнении, поливе в орошаемом земледелии и для посева сельскохозяйственных культур.

БОРОМСКИЙ ЗАПОВЕДНИК , в Грузии, в отрогах Аджаро-Имеретинского хр. Основан в 1935. Площадь 18 048 га. Леса из дуба, ели восточной, пихты кавказской, бука восточного. Кавказский олень, медведь, лесная и каменная куницы, кавказская белка.

БОРОНА , сельскохозяйственное орудие для боронования почвы. Различают бороны зубовые (лапчатые, ножевидные, вращающиеся и др.) и дисковые.

БОРОНОВАНИЕ , рыхление поверхностного слоя почвы боронами и вращающимися мотыгами. Предохраняет почву от высыхания, выравнивает ее поверхность, разрушает почвенную корку, уничтожает сорняки.

БОРОПЛАСТИКИ , пластмассы, содержащие волокна бора в качестве упрочняющего наполнителя. Отличаются очень высокой механической прочностью. Применяются в авиастроении и ракетной технике.

БОРОРГАНИЧЕСКИЕ СОЕДИНЕНИЯ , содержат в молекуле атом бора, непосредственно связанный с атомом углерода. Наиболее известны соединения типа RnBX3-n (органобораны), где R - органический радикал, X - галоген, водород, OH, OR и др., n=1-3. Применяют как реагенты в органическом синтезе и аналитической химии, для синтеза полимеров (см. также Карбораны).

БОРОРО (самоназвание - ораримугудоге) , индейский народ группы же в Боливии (2 тыс. человек) и Бразилии (1 тыс. человек, 1992). Сохраняют традиционные верования, часть - католики.

БОРОТЬБИСТЫ , украинская партия левых эсеров в 1918-20. Входили во Всеукраинский ревком. Самоликвидировались.

БОРО-ХОРО , хребет в Тянь-Шане, на западе Китая и в Казахстане. Длина 250 км, высота до 4359 м. Ледники; горные степи, еловые леса, луга.

БОРРАС (Borras) Энрике (1862-1957) , испанский актер. Работал в театрах Барселоны, Мадрида, Юж. Америки. Прославился в ролях, требующих большого темперамента (Отелло - "Отелло" У. Шекспира).

БОРРЕЛИОЗ , то же, что спирохетоз птиц.

БОРРЕЛЬ (Borrel) Амадей (1867-1936) , французский микробиолог и вирусолог. Труды посвящены фагоцитозу, бактериофагии, изучению вирусов, патогенезу чумы. Совместно с Э. Ру и А. Кальметом приготовил (1894) первую противочумную вакцину из микробов, убитых нагреванием. Положил начало изучению морфологии вирусов, в частности оспенных (эта группа вирусов названа его именем). Выдвинул (1903) гипотезу о вирусном происхождении рака.

БОРРОМЕО (Borromeo) Карло (1538-84) , видный деятель католической Контрреформации, кардинал, архиепископ Миланский. Участник Тридентского собора, один из составителей Тридентского катехизиса.

БОРРОМИНИ (Borromini) Франческо (1599-1667) , итальянский архитектор. Виртуозный представитель причудливого живописного искусства зрелого барокко (церкви Сан-Карло алле Куатро Фонтане, 1634-67, Сант-Иво, 1642-60, в Риме).

БОРТ (нидерл . boort), кристаллы и агрегаты алмаза низкого качества, непригодные для огранки. Используются как абразивные материалы.

БОРТ (от нем . Bord) судна, совокупность элементов набора и обшивки, образующих боковые стенки корпуса. Левый (от кормы к носу судна) борт - бакборт, правый борт - штирборт.

БОРТКО Владимир Владимирович (р . 1946), российский кинорежиссер. Работы Бортко отмечены остросоциальной ориентацией. Поставил фильмы: "Блондинка за углом" (1983), "Единожды солгав" (1987), "Афганский излом" (1991), "Удачи вам, господа!" (1992), телефильм; "Собачье сердце" (1988, по М. А. Булгакову).

БОРТНИЧЕСТВО (от борть - дупло дерева) , бортевое пчеловодство. Первоначально добывание меда диких пчел из естественных дупел, затем разведение пчел в выдолбленных дуплах.

БОРТНЯНСКИЙ Дмитрий Степанович (1751-1825) , российский композитор. По происхождению украинец. Мастер хорового письма а капелла, создал новый тип русского хорового концерта. Камерно-инструментальные произведения - первые образцы крупной циклической формы в русской музыке. Опера "Сын-соперник..." (1787) и др.

БОРТОВАЯ ТКАНЬ (бортовка) , плотная (главным образом льняная) аппретированная ткань полотняного переплетения. Применяют в качестве внутренней прокладки, придающей устойчивость форме верхней одежды (напр., воротнику). Для этой цели используют также нетканые материалы.

БОРУКАЕВ Чермен Бейбулатович (р . 1936), ученый, член-корреспондент Российской АН (1991; член-корреспондент АН СССР с 1987). Труды по тектонике докембрийских образований, тектоническому районированию.

БОРУТА (Boruta) Казис (1905-65) , литовский писатель. Сборники лирических стихов, роман "Деревянные чудеса" (1938), повесть "Тяжелые памятники" (1960) из жизни художников, юмористическая повесть "Приключения Юргиса Пакятуриса" (1963).

БОРХАРТ (Borchardt) Рудольф (1877-1945) , немецкий поэт католического направления, переводчик античных писателей. Книги стихов "Полуспасенная душа" (1920), "Ямбы" (опубликована в 1966). Автобиографическая книга "Детство и юность" (опубликована в 1966).

БОРХГРЕВИНК (Borchgrevink) Карстен (1864-1934) , норвежский путешественник. В 1898-99 организовал первую зимовку в Антарктиде (у мыса Адэр). Достиг 78 °50' ю. ш., описал Ледяной барьер Росса.

БОРХЕРТ (Borchert) Вольфганг (1921-47) , немецкий писатель. Антивоенная и гуманистическая направленность отличает сборник лирических рассказов "Одуванчик" (1947), драмы ("За дверью", 1947), положившие начало западно-германской антифашистской литературе.

БОРХЕС (Borges) Хорхе Луис (1899-1986) , аргентинский писатель. В 1920-е гг. один из основателей авангардизма в испано-американской поэзии. Сборники стихов "Творец" (1960), "Другой, все тот же" (1969), "Тайнопись" (1981). Фантастические психологические, приключенческие, детективные и сатирические новеллы, прозаические миниатюры, насыщенные (как и стихи 60-70-х гг.) интеллектуальной метафоричностью: сборники "Вымыслы" (1944), "Алеф" (1949). Эффект подлинности вымышленных событий достигается введением в повествование эпизодов аргентинской истории и имен писателей-современников, фактов собственной биографии. Литературная критика.

БОРШТАНГА (нем . Bohrstange), оправка для крепления сменных резцов при обработке (расточке) отверстий на токарных, сверлильных, расточных и других станках.

БОРЩАГОВСКИЙ Александр Михайлович (р . 1913), русский писатель, критик. Исторические романы "Русский флаг" (1953), "Млечный путь" (1968), "Где поселится кузнец" (1974-75), "Восстань из тьмы" (1987). Пьеса "Дамский портной" (1980) о трагедии Бабьего яра. Книга воспоминаний "Баловень судьбы" (1988-89).

БОРЩЕВ , город на Украине, Тернопольская обл. Железнодорожная станция. 11,8 тыс. жителей (1991). Сахарные, сыроделательные, табачные и другие предприятия. Известен с 15 в.

БОРЩЕВИК , род крупных трав семейства зонтичных. Св. 70 видов, главным образом в умеренном поясе Восточного полушария. Медоносы. Молодые стебли и листья многих видов съедобны, некоторые используют как кормовые и лекарственные (желудочное, при кожных заболеваниях и др.). Сок вызывает воспалительные реакции на коже.

БОРЩОВОЧНЫЙ ХРЕБЕТ , в Забайкалье. Длина ок. 450 км, высота до 1498 м. Добыча золота.

БОРЬБА , в спорте - единоборство двух спортсменов по определенным правилам (разным для отдельных видов), в котором соперники стремятся положить друг друга на лопатки. Современные виды спортивной борьбы - греко-римская (классическая), вольная, дзюдо, самбо.

БОРЬБА ЗА СУЩЕСТВОВАНИЕ , в биологии - одно из основных понятий в теории эволюции Ч. Дарвина, которое он употреблял для обозначения отношений между организмами, а также между организмами и абиотическими условиями, приводящих к гибели менее приспособленных и выживанию наиболее приспособленных особей, т. е. к естественному отбору. Сложность проблемы и метафорический характер термина породили его различные толкования и даже исключение этого понятия из эволюционной биологии некоторыми современными дарвинистами. Делались попытки учение о борьбе за существование переносить на человеческое общество (социальный дарвинизм).

БОС Джагдиш Чандра (1858-1937) , индийский физик, биофизик и физиолог растений, один из первых индийских ученых-естествоиспытателей, способствовавший развитию индийской науки, основатель и первый директор (1917) научно-исследовательского института в Калькутте (ныне институт Боса).

БОС Субхас Чандра (1897-1945) , в 1928-39 один из лидеров левых в партии Индийский национальный конгресс. Во время 2-й мировой войны создал в оккупированной Японией Бирме "Индийскую национальную армию", воевавшую против Великобритании (как колониального угнетателя Индии) на стороне Японии.

БОСВЕЛИЯ , род невысоких деревьев семейства бурзеровых. Несколько видов, в Вост. Африке. Из надрезов корня босвелии священной (ладанного дерева) и других видов получают ладан.

БОСВОРТ (Bosworth) , местечко в английском графстве Лестершир, где 22.8.1485 произошло последнее сражение Алой и Белой розы войны. Граф Генрих Ричмонд нанес поражение королю Ричарду III и стал королем Англии (Генрих VII).

БОСКАН-И-АЛЬМОГАВЕР (Boscan y Almogaver) Хуан (1490-1542) , испанский поэт. Творчество отмечено влиянием Ф. Петрарки. Автор сонетов и эпистол, друг и литературный сподвижник Г. де ла Веги.

БОСКЕТ (франц . bosquet), посаженная в декоративных целях густая группа деревьев или кустов, часто выстриженных в виде ровных стенок (шпалер).

БОСКОРЕАЛЕ (Boscoreale) , город в Италии, близ Неаполя. Остатки римской виллы 1 в. - жилых и хозяйственных помещений, росписей.

БОСНА (Bosna) , река в Боснии и Герцеговине, правый приток Савы. 308 км, площадь бассейна 10,5 тыс. км2. Средний расход воды 142 м3/с. Протекает по Динарскому нагорью и Среднедунайской низм.

БОСНИЙСКИЙ КРИЗИС 1908-09 , международный конфликт, вызванный аннексией в октябре 1908 Боснии и Герцеговины Австро-Венгрией. Один из этапов на пути развязывания 1-й мировой войны.

БОСНИЙЦЫ (самоназвание - "мусульмане" , муслимане, босанцы), народ, население Боснии и Герцеговины. Численность 1800 тыс. человек (1992). Живут также в Югославии (220 тыс. человек), Хорватии (14 тыс. человек), Турции (30 тыс. человек), США (30 тыс. человек). Общая численность 2100 тыс. человек. Боснийцы - в прошлом население (в основном сербы и хорваты) исторических областей Босния и Герцеговина, принявшее ислам во времена османского владычества. Язык сербскохорватский. Верующие мусульмане-сунниты.

БОСНИЯ И ГЕРЦЕГОВИНА (Bosna Hercegovina) , Республика Босния и Герцеговина, большая часть на Динарском нагорье и в бас. р. Сава. 51,1 тыс. км2. Население 4,4 млн. человек (1993), "мусульмане" (49%), сербы (31%), хорваты (17%) и др. Городское население 36% (1981). Официальный язык - сербскохорватский. Верующие - мусульмане-сунниты (40%), православные христиане (31%), католики (15%) и др. Столица - Сараево. Глава государства - президент. Законодательный орган - двухпалатный парламент. В 6-7 вв. территория Боснии и Герцеговины заселена славянами. В 12 в. образовалось Боснийское княжество (в 14 в. королевство, включая и Герцеговину). С 1463 большая часть территории Боснии, а с 1482 и территория Герцеговины были под османским игом. После Герцеговинско-боснийского восстания 1875-78 оккупирована Австро-Венгрией (в 1908 ею аннексирована). С 1918 Босния и Герцеговина - в Королевстве сербов, хорватов и словенцев (с 1929 Югославия). В 1941 территория Боснии и Герцеговины захвачена немецко-фашистскими войсками и включена в "Независимое государство Хорватия". В ходе Народно-освободительной войны в Югославии 1941-45 была освобождена. В 1945-92 в составе Социалистической Федеративной Республики Югославия. В апреле 1992 парламент Боснии и Герцеговины, опираясь на результаты референдума, провозгласил независимость Боснии и Герцеговины. Сербы, бойкотировавшие референдум, в апреле 1992 в северной части территории республики провозгласили независимую "Сербскую Республику Босния и Герцеговина" в составе Югославии; в июле на западе Боснии и Герцеговины был создан автономный район "Хорватское содружество Герцег-Босна". Противоборство боснийских общин вылилось в военную конфронтацию. В структуре национального дохода (1989, %) доля сельского хозяйства 10,9, промышленности 57,6. Добыча бурого угля, железных и марганцевых руд, бокситов и др.; деревообрабатывающая, металлургическая, химическая, пищевая, текстильная и др. промышленность. Производство электроэнергии 14,6 млрд. кВт ч (1990). Зерновое хозяйство, садоводство, мясо-шерстяное животноводство. Длина железных дорог 1 тыс. км, автодорог 21,2 тыс. км (1991)

"БОСОНОГИЕ" , участники восстания 1639 в Нормандии (Франция) против введения обременительного соляного налога (габели). Вождь восставших (городские низы, крестьяне) - Жан Босоногий (отсюда название). Восстание подавлено правительственными войсками.

БОСПОР КИММЕРИЙСКИЙ , древнегреческое название Керченского пролива.

БОСПОР ФРАКИЙСКИЙ (Босфор) , древнегреческое название пролива, соединяющего Черное м. (Понт Эвксинский) с Мраморным м. (Пропонтидой).

БОСПОРСКОЕ ГОСУДАРСТВО , в Сев. Причерноморье в 5 в. до н. э. - 4 в. н. э. Столица - Пантикапей. Объединяло греческие города-колонии (Феодосия, Фанагория, Горгиппия и др.). Правители: Археанактиды (480-438 до н. э.), Спартокиды (до 107 до н. э.). С кон. 2 в. до н. э. часть Понтийского царства, затем вассал Рима. Уничтожено гуннами.

БОСС (англ . boss), 1) хозяин, предприниматель...2) В США название лиц, возглавляющих аппарат Республиканской и Демократической партий в штатах и городах, а также возглавляющих профсоюзный аппарат.

БОСС (Boss) Льюис (1846-1912) , американский астроном, иностранный член-корреспондент Петербургской АН (1910). Создал фундаментальную систему положений и собственно движений звезд и основанный на ней каталог 6188 звезд (1910).

БОССАРТ (Bossart) Карол (1904-75) , американский ученый в области ракетостроения. Под его руководством создана первая американская межконтинентальная баллистическая ракета "Атлас".

БОССЮ (Bossut) Шарль (1730-1814) , французский математик. Иностранный почетный член Петербургской АН (1778). Труды в области геометрии и гидродинамики.

БОССЮЭ (Bossuet) Жак Бенинь (1627-1704) , французский писатель. Епископ. Рассматривал историю как осуществление воли провидения, отстаивал идею божественного происхождения абсолютной власти монарха. Идеолог галликанства.

БОСТОН (Boston) , город на северо-востоке США, административный центр шт. Массачусетс. Крупный торгово-финансовый, промышленный и культурный центр страны. 574 тыс. жителей (1990, с пригородами 4 млн. жителей). Порт на Атлантическом ок. (грузооборот св. 20 млн. т в год). Международный аэропорт. Машиностроение, химическая, резиновая, полиграфическая и др. промышленность. Метрополитен. Университеты, в т. ч. Гарвардский (в пригороде). Американская академия искусств и наук. Музей изящных искусств. Бостон основан в 1630. В 18 в. один из центров борьбы английских колоний в Сев. Америке за независимость (см., напр., "Бостонское чаепитие" 1773). Здания 18 в., связанные с событиями американской революции (Дом штата, 1795-98, архитектор Ч. Булфинч). Новый административный центр (архитектор П. Рудолф и др.).

БОСТОН , плотная шерстяная ткань с мелкими наклонными рубчиками. Выпускается главным образом окрашенной в темные цвета. Из бостона шьют костюмы, пальто. Название от г. Бостон.

БОСТОНСКИЙ МУЗЕЙ ИЗЯЩНЫХ ИСКУССТВ , один из крупнейших художественных музеев США. Основан в 1870. Памятники древнеегипетского, античного, восточного, западно-европейского, американского искусства.

"БОСТОНСКОЕ ЧАЕПИТИЕ" 1773 , эпизод борьбы английских колоний в Сев. Америке за независимость. В знак протеста против беспошлинного ввоза англичанами чая в Сев. Америку, что подрывало экономику колоний, члены организации "Сыны свободы" в декабре 1773 проникли на английские корабли в Бостонском порту и выбросили в море партию чая.

БОСТРЕМ (Бустрем) (Bostrom) Кристофер Якоб (1797-1866) , шведский философ. Создатель т. н. персонального (рационального) идеализма, сочетающего черты философской системы Платона и Гегеля.

БОСУЭЛЛ (Босвелл) (Boswell) Джеймс (1740-95) , английский писатель. Книга "Жизнь Сэмюэла Джонсона" (1791) - образец мемуарной литературы.

БОСФОР (греч . Bosporos, тур. Karadeniz Bogazi), пролив между Европой и Азией, соединяет Черное и Мраморное моря. Длина 30 км, средняя ширина 2 км; наименьшая глубина на фарватере 20 м. В Босфоре - бухта Золотой Рог. Порт Стамбул (Турция), где Босфор пересечен автомобильным мостом (длина ок. 2,8 км).

БОСФОРСКАЯ ЭКСПЕДИЦИЯ 1833 , поход кораблей русского флота в Босфор, осуществленный по просьбе турецкого султана для помощи Турции во время Египетского кризиса 1831-33, после урегулирования которого заключен выгодный для России Ункяр-Искелесийский договор 1833.

БОТАНИКА (от греч . botane - трава, растение), наука о растениях, один из основных разделов биологии. Изучает видовое многообразие растений (систематика), их строение (морфология и анатомия), особенности жизнедеятельности (физиология, биохимия), закономерности индивидуального и исторического развития (эмбриология, эволюция), родственные связи (филогения), распространение (география растений), взаимоотношения со средой обитания (экология), структуру растительного покрова (геоботаника). По изучаемым объектам выделяют разделы: альгологию - о водорослях, лихенологию - о лишайниках, бриологию - о мхах и др. Ископаемые растения - предмет палеоботаники. Многие сведения о растениях были известны людям с глубокой древности. "Отцом" ботаники считают Теофраста. Как стройная система знаний о растениях ботаника оформилась в 18 в. (главным образом в трудах К. Линнея).

БОТАНИЧЕСКАЯ ГЕОГРАФИЯ , изучает закономерности распределения растительного покрова по земной поверхности.

БОТАНИЧЕСКИЙ САД Московского государственного университета , основан в Москве по указу Петра I в 1706 как Аптекарский огород Медико-хирургической академии, с 1805 в ведении Московского университета, с 1950 - филиал основного сада, заложенного на Ленинских горах. Площадь основного сада 33 га. Главное направление работ - эволюционная морфология, систематика растений, флористика и ботаническая география; интродукция растений; селекция и генетика. Ок. 2,5 тыс. видов. Площадь филиала 6,5 га; ок. 1900 видов.

БОТАНИЧЕСКИЙ САД Ботанического института им . В. Л. Комарова РАН, основан в Санкт-Петербурге в 1714 по указу Петра I как Аптекарский огород с научными, учебными и практическими целями. В 1823 реорганизован в ботанический сад; с 1934 научное отделение Ботанического института им. Комарова. Площадь 22,6 га, в т. ч. парка-дендрария 16 га. Св. 8 тыс. видов и форм.

БОТАНИЧЕСКИЙ САД , научно-исследовательское, учебно-вспомогательное и культурно-просветительное учреждение. В основе ботанического сада - коллекции живых растений, выращиваемых в открытом грунте и оранжереях. В крупнейших ботанических садах до 20-30 тыс. видов растений. Широко известны Главный ботанический сад РАН и ботанический сад Московского государственного университета (Москва), Никитский (Крым), Сухумский и Батумский (Грузия), ботанический сад Ботанического института Российской АН (Санкт-Петербург), ботанический сад в Кью (Великобритания), в Упсале (Швеция), ботанический сад Калькутты, Бейтензоргский ботанический сад на о. Ява и др.

БОТВА , надземная растительная масса овощных, кормовых и технических корнеклубнеплодов. Свежую, высушенную и силосованную ботву скармливают крупному рогатому скоту, в небольших количествах свиньям и овцам.

БОТВИННИК Михаил Моисеевич (1911-95) , российский шахматист, гроссмейстер СССР (1935) и международный гроссмейстер (1950), заслуженный мастер спорта (1945), доктор технических наук (1951), заслуженный деятель науки и техники России (1991). 6-й чемпион мира (1948-57, 1958-60, 1961-63), СССР (7 раз в 1931-52). Книги: "Полвека в шахматах" (1978), "От шахматиста - к машине" (1979) и др.БОТВИННИК Михаил Моисеевич [17 (30) августа 1911, Куоккала, ныне Репино, Ленинградская обл. - 5 мая 1995, Москва], российский шахматист. 6-й в истории шахмат чемпион мира (1948-57, 1958-60, 1961-63). Международный гроссмейстер (1950), заслуженный мастер спорта (1945). 7-кратный чемпион СССР (1931-1952). Заслуженный работник культуры РСФСР (1971). Доктор технических наук, профессор. Первые успехи Научился играть в шахматы в 12 лет и уже через два года имел первый разряд. Победа над чемпионом мира Х. Р. Капабланкой в сеансе одновременной игры (1925, Ленинград) принесла ему первую известность и придала уверенность в своих силах. В 16 лет самый молодой мастер спорта в стране успешно дебютировал в чемпионате СССР, поделив 5-6-е места среди 21 участника. В 1928-1932 учился в Политехническом институте. В нач. 1930-х стал одним из сильнейших шахматистов страны после побед на чемпионатах СССР (1931,1933) и Ленинграда (1931-1932). В 1933 сыграл вничью (3:3) матч с С. Флором, гроссмейстером из Чехословакии, впоследствии жившим в СССР. В 1935 женился на Гаянэ Ананевой - балерине Мариинского театра, ставшей верной спутницей жизни. Практик и аналитик В 1935-36, после успешного выступления в трех крупных международных турнирах, заняв 1-е и 2-е места в Москве (1935) и Ноттингеме (1936) и 2-е место в Москве (1936), стал одним из претендентов на мировое первенство и достиг договоренности играть матч с А. Алехиным, который отмечал у молодого соперника, помимо большого таланта, необходимые для успеха "бесстрашие, выдержку, точное чутье". Из-за начавшейся войны матч не состоялся. Много времени уделял аналитической работе над шахматами, разработал и опубликовал (1939) специальную методику подготовки к соревнованиям, ставшую руководством для нескольких поколений отечественных шахматистов. Стиль его игры претерпел эволюцию от комбинированного к универсальному. Внес ценный вклад в развитие дебютной теории, введя в практику новые продолжения в английском начале, славянской и голландской защитах и ряде других дебютов. Будущий чемпион мира по шахматам во время войны работал в Перми инженером как специалист по высоковольтной изоляции. В 1945 возглавлял сборную СССР в историческом радиоматче с командой США, в котором советские шахматисты победили 15,5:4,5 (Ботвинник выиграл на первой доске у чемпиона США А. Денкера со счетом 2:0). После внезапной смерти Алехина (1946) стал основным претендентом на звание чемпиона мира. Выиграл крупные турниры в Гронингене (1946) и Москве (1947). Победив в матче-турнире на первенство мира (1948), стал шестым в истории шахмат чемпионом мира, опередив второго призера на три очка. В 1951-63 сыграл 7 матчей на первенство мира - два вничью 12:12 (с Д. Бронштейном, 1951 и В. Смысловым, 1954), три проиграл (В. Смыслову, 1957 - 9,5:12,5; М. Талю, 1960 - 8,5:12,5 и Т. Петросяну, 1963 - 9,5:12,5) и выиграл два матча-реванша (у Смыслова, 1958 - 12,5:10,5 и Таля, 1961 - 13:8), стал единственным шахматистом, дважды возвратившим звание чемпиона. Его слова "один матч на первенство мира отнимает два года жизни" нередко повторяли последующие чемпионы. Научная и педагогическая деятельность Успешно совмещал шахматную деятельность с научной работой в области электроники, став автором ряда изобретений, запатентованных в различных странах мира. В 1951 защитил докторскую диссертацию на тему: "Регулирование возбуждения и статическая устойчивость синхронной машины". С нач. 1970-х гг. работал над созданием искусственного шахматного мастера - компьютерной программы "Пионер". В течение многих лет руководил юношеской шахматной школой, в которой занимались будущие чемпионы мира А. Карпов и Г. Каспаров, известные международные гроссмейстеры А. Соколов, А. Юсупов, Е. Ахмыловская-Дональдсон, Н. Иоселиани и др. гроссмейстеры и мастера. Около 30 лет возглавлял общество дружбы "CCCР - Нидерланды". Всего сыграл в турнирах и матчах 1202 партии, в которых одержал 610 побед и сделал 453 ничьих (набрал около 70% очков). Сочинения:Советская шахматная школа. М., 1951.Три матча А. Карпова. М., 1975.Полвека в шахматах. М., 1979.Аналитические и критические работы. М., 1984-87. Т. 1-4.Литература:Левин К. М. Ботвинник. М., 1951.Шахматное творчество Ботвинника / Сост. В. Д. Батуринский. М., 1965-68. Т. 1-3.В. И. Линдер

БОТЕ (Bothe) Вальтер (1891-1957) , немецкий физик. Разработал (1924) метод совпадений и применил его к исследованию космических лучей. Труды по ядерной физике. Нобелевская премия (1954).

БОТЕВ , самая высокая вершина гор Стара-Планина в Болгарии (2376 м).

БОТЕВ Христо (1848-76) , болгарский поэт, публицист. С 1874 член Болгарского революционного центрального комитета. Ботев - один из зачинателей болгарской литературной критики. Поэзия Ботева проникнута лиризмом, гражданским пафосом. Погиб в бою с турецкими войсками.

БОТКИН Василий Петрович (1811/12-69) , русский писатель, критик. Брат М. П. и С. П. Боткиных. В молодости член кружка Н. В. Станкевича, друг В. Г. Белинского, А. И. Герцена. После 1855 - на позициях "эстетической критики". Литературно-критические, искусствоведческие статьи, "Письма об Испании" (1847-49).

БОТКИН Михаил Петрович (1839-1914) , российский живописец и гравер, коллекционер произведений искусства. Брат В. П. и С. П. Боткиных. Историческая и жанровая живопись. Автор книги о художнике А. А. Иванове (1880).

БОТКИН Сергей Петрович (1832-89) , российский терапевт, один из основоположников клиники внутренних болезней как научной дисциплины в России, основатель крупнейшей школы русских клиницистов. Брат В. П. и М. П. Боткиных. В 1860-61 организовал клинико-экспериментальную лабораторию, где проведены первые в России исследования по клинической фармакологии и экспериментальной терапии. Высказал предположение об инфекционной природе катаральной желтухи (гепатита).

БОТКИНА БОЛЕЗНЬ , см. в ст. Гепатит вирусный.

БОТЛИХСКИЙ ЯЗЫК , см. в ст. Дагестанские языки.

БОТНИЧЕСКИЙ ЗАЛИВ (швед . Bottniska viken, фин. Pohjanlahti), северная часть Балтийского м., между Швецией и Финляндией. Длина 668 км, ширина до 240 км, глубина до 290 м. Зимой замерзает. Основные порты: Васа, Оулу, Пори, Лулео, Сундсвалль.

БОТОГОЛЬСКИЙ ГОЛЕЦ , горный массив в Вост. Саяне. Высота до 2509 м. Месторождения графита и нефелинового сиенита.

БОТОШАНИ (Botosani) , город на северо-востоке Румынии, административный центр жудеца Ботошани. 126 тыс. жителей (1992). Машиностроение, химическая, стекольная, текстильная, швейная, мебельная, пищевая промышленность.

БОТРОП (Bottrop) , город в Германии, земля Сев. Рейн-Вестфалия. Порт на канале Рейн-Херне. 119 тыс. жителей (1992). Угледобыча. Химическая промышленность, машиностроение.

БОТСВАНА , Республика Ботсвана (Republic of Botswana), государство на юге Африки. 581,7 тыс. км2. Население 1,4 млн. человек (1993), главным образом тсваны. Городское население - 24,1% (1991). Официальный язык - английский и тсвана. Св. 1/2 верующих придерживается традиционных верований, остальные - христиане. Административно-территориальное деление: 13 округов, в т. ч. 4 городских. Столица - Габороне. Входит в Содружество. Глава государства и правительства - президент. Законодательный орган - однопалатное Национальное собрание. Ботсвана занимает впадину Калахари. Климат субтропический, на севере - тропический, Средние температуры января от 21 до 27 °C, июля ок. 16 °C. Осадков от 250 до 600 мм в год. Саванна и опустыненная саванна. Национальные парки - Имебок, Чобе, Нцкай-Пан. В 1885-1966 территория современной Ботсваны была британским протекторатом Бечуаналенд, который в сентябре 1966 провозглашен независимой Республикой Ботсвана. Правящая партия - Демократическая партия Ботсваны (основана в 1962). Ботсвана - аграрная страна с развивающейся горнодобывающей промышленностью. Доля в валовом внутреннем продукте (1990-91, %): сельское хозяйство 5,2, промышленность 45,6, в т. ч. горнодобывающая 41,6. Главная отрасль сельского хозяйства - отгонно-пастбищное скотоводство. Основные сельскохозяйственные культуры: сорго и кукуруза. Добыча алмазов, медной, никелевой, марганцевых руд. Производство электроэнергии 929 млн. кВт·ч (1991). Экспорт: алмазы, медно-никелевый концентрат, мясо, шкуры, кожи. Длина железных дорог 887 км, автодорог 19,2 тыс. км (1992). Основные внешнеторговые партнеры: Южно-Африканская Республика, страны ЕЭС, США. Денежная единица - пула.

БОТТА (Botta) Марио (р .1943), швейцарский архитектор. Испытал влияние Л. Кана и Ле Корбюзье. В проектах Ботта современные приемы строительства (бетонная конструкция) соединяются с местной традиционной типологией (дом в Рива Сан Витале, 1972-73).

БОТТИЧЕЛЛИ (Botticelli) Сандро (наст . имя и фам. Алессандро Филипепи, Filipepi) (1445-1510), итальянский живописец. Представитель Раннего Возрождения. Был близок ко двору Медичи и гуманистическим кругам Флоренции. Произведения на религиозные и мифологические темы ("Весна", ок. 1477-78; "Рождение Венеры", ок. 1483-84) отмечены одухотворенной поэзией, игрой линейных ритмов, тонким колоритом. Под влиянием социальных потрясений 90-х гг. искусство Боттичелли становится напряженно-драматическим ("Клевета", после 1495). Рисунки к "Божественной комедии" Данте, острохарактерные изящные портреты ("Джулиано Медичи").

БОТУЛИЗМ (от лат . botulus - колбаса), пищевая токсикоинфекция в результате отравления продуктами, зараженными палочками ботулизма и их токсинами. Возбудитель - строгий анаэроб; обычно размножается и выделяет токсин в таких продуктах, как консервы, соленая рыба, колбаса, ветчина, грибы, приготовленные с нарушением технологии (особенно в домашних условиях). При ботулизме поражается нервная система (нарушения зрения, голоса, глотания). Лечение человека: срочное введение противоботулинических сывороток. Ботулизмом болеют также домашние животные.

БОТФОРТЫ (франц . bottes fortes), высокие сапоги с широким раструбом.

БОУИ (Bowie) Дэвид (наст . имя Джонс Дэвид Роберт, Johnes David Robert) (р. 1947), английский певец, музыкант, киноактер. На сцене с конца 1960-х гг. Организовал ритм-энд-блюзовую группу "The King Bees" (1964). Альбомы "Alladin Sane", "Pin-Ups", "Diamond Dogs" и "David Live" занимали самые высокие места в хит-парадах. Снимался в кино ("Человек, который упал на Землю", 1975, и др). Работал в стиле соул, затем обратился к европейской музыке. Оказал значительное влияние на развитие рок-музыки.

БОУЛИНГ (англ . bowling), в США, Великобритании и ряде других стран название спортивных кеглей.

БОУМЕНОВА КАПСУЛА (по имени английского врача 19 в . У. Боумена, W. Bowman), чашевидный слепой конец мочевого канальца почек. В полости Боуменовой капсулы образуется первичная моча.

БОУСОНЬО (Bousono) Карлос (р . 1923), испанский поэт. Сборники религиозной лирики "Весна смерти" (1946), "К иному свету" (1951), "Ода пеплу" (1967). Эссе о поэзии В. Алейксандре, книга "Теория поэтической выразительности" (1952).

БОУТС (Bouts) Д ., см. Баутс Д.

БОУЭН (Bowen) Норман Леви (1887-1956) , американский петрограф. Экспериментально исследовал силикатные физико-химические системы. Установил последовательность кристаллизации минералов из магмы в виде двух т. н. реакционных рядов.

БОФИЛЛ (Bofill) Рикардо (р .1939), испанский архитектор. В 1960-е гг. разрабатывает т. н. стиль Барселонской школы - синтез неореализма и брутализма. В кон. 1970-х - нач. 1980-х гг. - проекты комплексов крупноблочных жилых зданий типа виадук (Лез Аркад де Люк в пригороде Парижа, 1974-81).

БОФОРТ (Beaufort) Фрэнсис (1774-1857) , английский военный гидрограф и картограф, контр-адмирал. В 1829-55 руководил гидрографической службой Великобритании.

БОФОРТА КОТЛОВИНА , см. Канадская котловина.

БОФОРТА МОРЕ (Beaufort Sea) , окраинное море Северного Ледовитого ок., у берегов Сев. Америки. 481 тыс. км2. Глубина до 3749 м. Весь год покрыто льдами. Впадает р. Макензи. Названо по имени Ф. Бофорта.

БОФОРТА ШКАЛА , предложенная Ф. Бофортом в 1806 условная 12-балльная шкала для оценки силы ветра по его действию на наземные предметы и по волнению моря: 0 - штиль (безветрие), 4 - умеренный ветер, 6 - сильный ветер, 10 - буря (шторм), 12 баллов - ураган.

БОХАЙ , государство в Северо-Вост. Азии. Возникло в нач. 8 в. Основное население - тунгусские племена мохэ, а также когуресцы (см. Когуре) и др. В 926 завоевано киданями.

БОХАЙВАНЬ , залив на северо-западе Желтого м., у берегов Китая. Длина ок. 280 км, глубина до 40 м. Отделен от открытого моря п-овом Шаньдун. Впадают рр. Хуанхэ и Хайхэ. Порт Тангу - аванпорт г. Тяньцзинь. Рыболовство. Месторождения нефти на шельфе.

БОХАЙХАЙСЯ , пролив в Желтом м., между п-овами Ляодунский и Шаньдун. Соединяет заливы Ляодунский и Бохайвань с открытой частью моря. Минимальная ширина 105 км. Глубина до 36 м. Порты: Далянь (Дальний), Люйшунь (Порт-Артур), Янь тай.

БОХУМ (Bochum) , город в Германии, земля Сев. Рейн-Вестфалия. 399 тыс. жителей (1992). Автостроение; химическая промышленность, черная металлургия. Университет.

БОХУСЛЕНСКИЕ НАСКАЛЬНЫЕ ИЗОБРАЖЕНИЯ (местность Бохуслен , Bohuslan, юго-западная Швеция), бронзового и железного веков: лодки с гребцами, колесницы, деревья, животные, солярные знаки, ритуальные процессии и битвы.

БОЦАРИС Маркос (1790-1823) , герой Греческого национально-освободительной революции 1821-29. Погиб в бою с турецкими войсками.

БОЦМАН (нидерл . bootsman), должность младшего командного состава экипажа судна, непосредственный начальник палубной команды. На крупных военных кораблях может быть несколько боцманов, один из них - главный.

БОЦМАНМАТ (от боцман и нидерл . maat - помощник), в русском флоте с кон. 17 в. по 1917 звание строевого унтер-офицера 1-й статьи.

БОЦУ (Botu) Павел Петрович (1933-87) , молдавский писатель. Сборники лирических стихов "Земля отцов" (1959), "Дом в Буджаке" (1973), "Журавлиное небо" (1978), "Клятва" (1981). Рассказы.

БОЧАГ , 1) глубокое место в реке...2) Небольшое озеро, остаток пересыхающей реки; обычно бочаги располагаются цепочкой.

БОЧАРОВ Анатолий Георгиевич (р . 1922), российский критик, литературовед. В статьях и книгах о многонациональной литературе советского периода ("Требовательная любовь", 1977, "Чем жива литература?..", 1986, "Литература и время", 1988 и др.) исследует закономерности и тенденции современного литературного процесса. Отдельные работы посвящены Эм. Казакевичу (1965), В. С. Гроссману (1970). .

БОЧАРОВ Михаил Ильич (1831-95) , российский театральный художник. Представитель позднего романтизма (опера "Борис Годунов" М. П. Мусоргского в Мариинском театре в Санкт-Петербурге, 1874).

БОЧАРОВ Сергей Георгиевич (р . 1929), российский литературовед. Основные труды по поэтике и истории русской литературы (в т. ч. об А. С. Пушкине, Н. В. Гоголе, Ф. М. Достоевском, К. Н. Леонтьеве, А. П. Платонове).

БОЧВАР Анатолий Михайлович (1870-1947) , российский металловед, профессор, заслуженный деятель науки и техники России (1933). Создал ряд новых (антифрикционных и др.) сплавов.

БОЧВАР Андрей Анатольевич (1902-84) , российский металловед, академик АН СССР (1946), дважды Герой Социалистического Труда (1949, 1953). Сын А. М. Бочвара. Основные труды по кристаллизации, литейным свойствам, рекристаллизации и жаропрочности цветных металлов и сплавов, металловедению урана и плутония. Ленинская премия (1961), Государственные премии СССР (1941, 1949, 1951, 1953).

БОЧКА , в русской каменной и деревянной архитектуре 17-18 вв. крыша в форме полуцилиндра с повышенным и заостренным верхом, образующая на фасаде килевидный фронтон. Пересечение двух бочек образует кубоватое покрытие.

БОЧКА , русская старинная мера объема жидкостей, равная 40 ведрам (491,96 л).

БОЧКА , фигура пилотажа - полный оборот самолета (планера) вокруг продольной оси.

БОЧКА РЕЙДОВАЯ , металлический поплавок, поддерживающий цепь (бридель), идущую от якоря большой массы, лежащего на грунте ("мертвый якорь"). Бочки рейдовые устанавливают для стоянки судов вне причалов.

БОЧКАИ (Bocskai) Иштван (1557-1606) , руководитель антигабсбургского движения 1604-06 крестьян, горожан, части дворянства в Венгерском королевстве. Освободил от австрийских войск значительную часть королевства. В 1606 подписал Венский мир, содержавший ряд уступок Габсбургов венгерской знати.

БОЧКАРЕВ Эллин Петрович (р . 1926), российский металлург, член-корреспондент Российской АН (1991; член-корреспондент АН СССР с 1981). Труды по технологии редких металлов и полупроводниковых материалов. Ленинская премия (1964).

БОЧКИН Игорь Иванович (р . 1957), российский актер. Работал в Московском драматическом театре им. Н. В. Гоголя. В кино создал запоминающиеся образы современников: комсомольского работника Николая Шумилина ("ЧП районного масштаба", 1989), Барханова ("Барханов и его телохранитель", 1996) и др. Заглавная роль в телесериале "Горячев и другие" (1992-94).

БОЧЧОНИ (Boccioni) Умберто (1882-1916) , итальянский художник. Один из лидеров футуризма. В его картинах доминирует мотив всеобщей стройки, тотального преображения мира. В 1912 обратился к скульптуре, стремясь непосредственно запечатлеть мотив движения, динамического развития фигур и вещей в пространстве. Погиб на фронте 1-й мировой войны.

БОШ (Bosch) Карл (1874-1940) , немецкий химик-технолог. Создал (1913) первую промышленную установку синтеза аммиака под давлением на железном катализаторе. Нобелевская премия (1931, совместно с Ф. Бергиусом).

БОШКОВИЧ (Боскович) Руджер Иосип (1711-87) , физик, математик и астроном, иностранный почетный член Петербургской АН (1760). Родился в Дубровнике (Далмация), работал в Италии и Франции. В основном труде "Теория натуральной философии..." (1758) развил качественную теорию строения вещества и высказал гипотезу о зависимости характера (притяжения или отталкивания) сил взаимодействия частиц от расстояния между ними.

БОШНЯК Николай Константинович (1830-99) , российский морской офицер, участник экспедиции Г. И. Невельского. Исследовал (1852) западное побережье острова Сахалин, где обнаружил залежи каменного угля. В 1853 открыл удобную для стоянок флота бухту - залив Хаджи (ныне Советская Гавань), а также составил описание Татарского прол.

БОЭФ (3-2 вв . до н. э.), древнегреческий скульптор, литейщик и торевт из Халкедона в Вифинии (М. Азия), сын Афинея. Боэфу приписывается статуя мальчика с гусем из храма Асклепия на Самосе, известная в многочисленных копиях. Согласно Плинию Старшему, создал статую Афины в Линдосе (Родос).

БОЭЦИЙ (Boetius , Boethius) Аниций Манлий Северин (ок. 480-524), христианский философ и римский государственный деятель. Приближенный Теодориха, обвинен в заговоре против него, в ожидании казни писал главное сочинение "Утешение философское", пользовавшееся известностью в средние века и оказавшее широкое влияние на европейскую литературу. Перевел на латинский язык логические сочинения Аристотеля и Порфирия, "Арифметику" Никомаха, "Начала" Евклида. Автор компилятивного трактата по греческой музыкальной теории.

БОЯДЖИЕВ Григорий Нерсесович (1909-74) , российский театровед, критик, педагог, доктор искусствоведения, профессор. Среди работ: "Поэзия театра" (1960), "Мольер" (1967), "Душа театра" (1974).

БОЯДЖИЕВ Златю (1903-76) , болгарский живописец. Обращаясь к традициям искусства Возрождения и народного лубка, создавал эпически обобщенные сцены народной жизни, портреты, пейзажи, отличающиеся декоративностью композиции, звучностью колорита.

БОЯН , археологическая культура эпохи неолита (4-е тыс. до н. э.), на территории Румынии, Болгарии и Молдавии. Название по оз. Боян (Румыния). Остатки поселений, орнаментированная керамика. Хозяйство: земледелие, скотоводство, охота, рыболовство.

БОЯНУС (Bojanus) Людвиг Генрих (1776-1827) , анатом и зоолог, член-корреспондент Петербургской АН (1814). Один из организаторов ветеринарного образования в России. Труды по анатомии, эмбриологии, зоологии, эпизоотологии и зоотехнии.

БОЯРДО (Boiardo) Маттео Мария , граф Скандиано (Scandiano) (1441-94), итальянский поэт. В рыцарской поэме "Влюбленный Роланд" (1495, незакончена) переплетаются элементы средневековых легенд и придворного романа; переделана Ф. Берни. Лирика, эпиграммы, эклоги.

БОЯРЕ ..1) на Руси 9-17 вв. высшее сословие феодалов. В Древнерусском государстве - потомки родо-племенной знати, старшие дружинники - вассалы и члены княжеской думы, крупные землевладельцы. Имели своих вассалов, пользовались иммунитетом и правом отъезда к другим князьям. В период феодальной раздробленности - богатейшие и влиятельнейшие феодалы, соперники княжеской власти. В Новгородской республике фактически управляли государством. С 14 в. их права постепенно ограничивались князьями. При дворах великих князей ведали отдельными отраслями дворцового хозяйства (путные бояре) и управлением государственных территорий. С 15 в. в Русском государстве - высшие чины служилых людей по отечеству, первые чины Боярской думы, занимали главные административные, судебные и военные должности, возглавляли приказы, были воеводами. Входили в состав аристократии. Звание отменено Петром I в нач. 18 в. в связи с ликвидацией Боярской думы и процессом реорганизации дворянства...2) В Румынии класс феодалов (в средние века делились на родовых и поместных), сложившийся в 13-14 вв. Ликвидирован в 1945 в результате аграрной реформы.БОЯРКА, город (с 1956) на Украине, Киевская обл. Железнодорожная станция. 39,1 тыс. жителей (1991). Машиностроительный завод и др. Музей Н. А. Островского. Климатический курорт. Сохранились остатки скифского городища 7-3 вв. до н. э.

БОЯРСКАЯ ДУМА ..1) в Киевском государстве совет при князе членов старшей дружины и других близких к нему лиц...2) В период феодальной раздробленности совет знатных вассалов при князе в великих и удельных княжествах...3) В Русском централизованном государстве кон. 15 - нач. 18 вв. постоянный сословно-представительный орган аристократии при великом князе (царе) законосовещательного характера, обсуждавший вопросы внешней и внутренней политики.

БОЯРСКАЯ ПИСАНИЦА , наскальные изображения железного века (ок. 7-1 вв. до н. э.) на скалах Бояры, вдоль среднего течения р. Сухая Тесь (приток Енисея), в Хакасии.

БОЯРСКИЙ Михаил Сергеевич (р . 1949), российский актер, народный артист России (1990). В 1972-86 в Ленинградском театре им. Ленсовета (с 1992 Санкт-Петербургский Открытый театр). С 1986 художественный руководитель музыкально-драматического театра "Бенефис". Боярскому присущи взрывной темперамент, музыкальность, пластичность. Играет мужественных, обаятельных героев, смельчаков, авантюристов, а также нахальных проходимцев: Луис де Карраскиль ("Дульсинея Тобосская" А. М. Володина), Мэкхит ("Трехгрошовая опера" Б. Брехта) и др. Снимался в телевизионных фильмах "Старший сын", "Собака на сене", "Д'Артаньян и три мушкетера" и др.

БОЯРСКИХ Клавдия Сергеевна (р . 1939), российская спортсменка, заслуженный мастер спорта (1964). Чемпионка Олимпийских игр (1964) в лыжных гонках на 5, 10 км и в эстафете 3 х 5 км, мира (1966) - на 10 км и в эстафете 3 х 5 км, СССР (1964-67) в различных видах гонок.

БОЯРЧИКОВ Николай Николаевич (р . 1935), российский артист балета, балетмейстер, народный артист РСФСР (1985). В 1954-71 в Ленинградском Малом театре оперы и балета, с 1977 его главный балетмейстер. В 1971-77 главный балетмейстер Пермского театра оперы и балета. Поставил балеты: "Ромео и Джульетта" С. С. Прокофьева (1972), "Царь Борис" на музыку Прокофьева (1975), "Разбойники" М. А. Минкова (1982), "Макбет" Ш. Э. Каллоша (1984), "Тихий Дон" Л. П. Клиничева (1988) и др.

БОЯРЧУК Александр Алексеевич (р . 1931), российский астрофизик, академик Российской АН (1991; академик АН СССР с 1987). Труды по астроспектроскопии, теории нестационарности звезд, внеатмосферной астрономии. Государственная премия СССР (1984).

БОЯРЫШНИК , род деревьев и кустарников семейства розовых. Ок. 200 (по другим данным, ок. 1000) видов, в Сев. Америке и Евразии. Плоды ряда видов съедобны. Многие боярышники декоративные, некоторые лекарственные - экстрат из плодов или настой из цветков принимают при сосудистых заболеваниях.

БОЯРЫШНИЦА , бабочка семейства белянок; вредитель плодовых культур в Евразии и Сев. Америке. Крылья белые с черными жилками. Питается (гусеницы) почками, листьями и цветками.

БПР (BPR) , творческий коллектив итальянских архитекторов (по первым буквам фамилий): Бельджойозо (Belgioioso) Лодовико (р. 1909), Перессутти (Peressutti) Энрико (р. 1908) и Роджерс (Rogers) Эрнесто Натан (р. 1909). Развивая принципы архитектурного рационализма, стремятся учитывать национальные традиции и исторически сложившееся окружение зданий (небоскреб Торре Веласка в Милане, 1956-58).

БРА (франц . bras), настенный светильник (бра-подсвечники 17-19 вв. из металла, стекла, дерева; электрические бра 20 в.).

БРАБАНСОНЫ , тяжеловозная порода лошадей, выведена в 19 в. в Бельгии (Брабант). Животные крупные, скороспелые, работоспособные. Разводят в Европе и в США.

БРАБАНТ (Brabant) , средневековое герцогство, затем (с кон. 15 в.) одна из 17 провинций Нидерландов исторических. В последующем частично в составе Нидерландов (пров. Сев. Брабант), частично Бельгии (пров. Брабант, с 1830).

БРАБАНТСКАЯ РЕВОЛЮЦИЯ 1789-90 , буржуазная, направлена против австрийского господства в бельгийских провинциях. Началась в Брабанте. В ходе ее была освобождена почти вся бельгийская территория и провозглашена независимость Соединенных штатов Бельгии. К кон. 1790 австрийское правительство восстановило свою власть.

БРАВАДА (франц . bravade), показная храбрость, дерзкая ненужная выходка.

БРАВЕ (Bravais) Огюст (1811-63) , французский кристаллограф. Положил начало геометрической теории пространственных решеток кристаллов (решетки Браве).

БРАВЕ РЕШЕТКИ , 14 трехмерных геометрических решеток, характеризующих все возможные типы трансляционной симметрии кристаллов. Браве решетки образуются действием операции переноса (трансляции) на любую точку кристалла. Браве решетки различаются симметрией элементарной ячейки, т. е. соотношением между ее ребрами и углами, а также центрированностью.

БРАГА (Braga) , город на северо-востоке Португалии, административный центр округа Брага. 63 тыс. жителей (1985). Предприятия машиностроения и металлообработки, текстильная, кожевенно-обувная, пищевая промышленность. Отливка церковных колоколов. Духовные семинарии. Один из религиозных центров страны, место религиозного паломничества. Древняя столица Лузитании. В кон. 11 - нач. 12 вв. резиденция португальских королей. Собор (кон. 11 - нач. 12 вв.) неоднократно перестраивался; церковь Санта-Круш ду Пополу (16-17 вв.).

БРАГА (Braga) Теофилу (1843-1924) , в 1910-11 премьер-министр временного республиканского правительства, в мае - октябре 1915 временный президент Португальской республики. Труды по португальской литературе, истории, философии и др.

БРАГАНСА (Braganca) , династия королей Португалии (1640-1853) и императоров Бразилии (1822-89). Основатель - Жуан IV.

БРАГАНСА-КОБУРГ , младшая линия династии Браганса в Португалии. Правила в 1853-1910. Основатель - Педру V.

БРАГЕ (Brahe) Тихо (1546-1601) , датский астроном, реформатор практической астрономии. На построенной им в 1576 обсерватории "Ураниборг" св. 20 лет вел определения положений светил с наивысшей для того времени точностью. Открыл 2 неравенства в движении Луны; доказал, что кометы - небесные тела, более далекие, чем Луна; составил каталог звезд, таблицы рефракции и др. На основе его наблюдений Марса И. Кеплер вывел законы движения планет.

БРАГИ ,..1) в скандинавской мифологии бог-скальд, прославленный мудростью и красноречием, муж богини Идунн. Имя Браги связано с известным из "Младшей Эдды" мифом о Меде поэзии...2) Первый исторически засвидетельствованный легендарный норвежский скальд 9 в., которого исландские поэты почитали как основоположника своего искусства.

БРАГИНА Людмила Ивановна (р . 1943), российская спортсменка (легкая атлетика), заслуженный мастер спорта (1972). Чемпионка Олимпийских игр (1972) и СССР (1968-74) в беге на 1500 м.

БРАГИНСКИЙ Владимир Борисович (р . 1931), российский физик, член-корреспондент Российской АН (1991; член-корреспондент АН СССР с 1990). Основные труды по проблемам излучения, гравитации. Разрабатывал методы прецизионных измерений для обнаружения гравитационных волн.

БРАГИНСКИЙ Иосиф Самуилович (1905-89) , российский литературовед, востоковед, исследователь таджикской и персидской литератур. Член-корреспондент Таджикской АН (1951). В центре внимания - проблемы общего и сравнительного литературоведения. Книги: "Садриддин Айни" (1948), "12 миниатюр" (1966), "Исследования по таджикской культуре (1977), "Иранское литературное наследие" (1984) и др.

БРАГИНСКИЙ Эмиль (Эммануэль) Вениаминович (р . 1921), российский драматург. Пьесы и киносценарии в жанре лирико-драматической комедии: совместно с Э. А. Рязановым - "Берегись автомобиля!" (1966), "Ирония судьбы, или С легким паром!" (1969; Государственная премия СССР, 1977), "Служебный роман" (1977, по пьесе "Сослуживцы" 1971), "Гараж" (1980), "Вокзал для двоих" (1983); совместно с В. К. Черных - "Любовь с привилегиями" (1990). Пьесы "Игра воображения" (1979), "Комната" (1980), "Лакейские игры" (1989).

БРАГУИ (самоназвание - брагуй) , народ в Пакистане (750 тыс. человек, в основном пров. Белуджистан и Синд). Живут также в Афганистане, Иране и др. Общая численность 835 тыс. человек (1992). Язык брагуи. Верующие - мусульмане-сунниты.

БРАДЗОТ , острая инфекционная болезнь овец. Симптомы: интоксикация, поражение слизистой оболочки сычуга. Животные погибают.

БРАДИКАРДИЯ (от греч . bradys - медленный и kardia - сердце), уменьшение частоты сердечных сокращений ниже 60 ударов в 1 мин. Может быть конституционально обусловленной или следствием различных заболеваний. Ср. Тахикардия.

БРАДИКИНИН , см. в ст. Кинины.

БРАДЛЕЙ (Брэдли) (Bradley) Джеймс (1693-1762) , английский астроном, иностранный член Петербургской АН (1754). Открыл аберрацию света (1725-1728), нутацию земной оси (1727-48).

БРАДФОРД (Bradford) , город в Великобритании, Англия. 464 тыс. жителей (1987). Крупная шерстяная промышленность. Текстильная, полиграфическая промышленность, машиностроение. Университет.

БРАЖНИКИ , семейство бабочек. Крылья в размахе 2-20 см. Ок. 1200 видов, распространены широко, наиболее разнообразны в тропиках. Гусеницы питаются листьями, оголяя побеги. Вьюнковый бражник на Украине уничтожает сорняк - вьюнок. Бабочки ряда видов питаются нектаром на лету. 7 видов бражников, в т. ч. туранговый, олеандровый, мертвая голова, охраняются.

БРАЗ Осип Эммануилович (1873-1936) , российский художник. Сочетая традиционализм с элементами импрессионизма и модерна, стал одним из видных русских живописцев-портретистов начала века. Его кисти принадлежит знаменитый, по сути единственный крупный прижизненный портрет А. П. Чехова (1898). В 1928 эмигрировал во Францию.

БРАЗАУСКАС (Вrazauskas) Альгирдас (р . 1932) президент Литвы с 1993. С 1956 на инженерно-технической работе. С 1965 министр промышленности строительных материалов, с 1966 1-й заместитель председателя Госплана Литвы. С 1977 секретарь ЦК, в 1988-89 1-й секретарь ЦК КП Литвы. С декабря 1990 председатель Демократической партии труда Литвы (с 1990 председатель Независимой КП Литвы). С января 1990 председатель Президиума ВС Литвы. В марте 1990 - январе 1991 заместитель премьер-министра Литвы. С ноября 1992 председатель сейма, исполняющий обязанности президента Литвы.

БРАЗДЖЕНИС Бернардас (р . 1907), литовский поэт. С 1944 в эмиграции (США). В лирике ностальгические настроения, преобладание религиозных мотивов: сборники "Плачущий раб" (1928), "Чужие горы" (1945), "Полнолуние поэзии" (1970, новое издание 1989).

БРАЗЗА (Brazza) Пьер Саворньян де (1852-1905) , французский исследователь и колонизатор Экваториальной Африки. В 1875-80 исследовал бас. рр. Огове, Ньянга и Квилу, в 1891-92 притоки Конго - рр. Санга и Убанги. Подчинил Франции внутренние районы Габона и земли на правом берегу нижнего Конго.

БРАЗЗАВИЛЬ (Brazzaville) , столица (с 1960) Конго. Административно выделена в автономный округ. 760 тыс. жителей (1990). Порт на р. Конго, напротив г. Киншаса (Заир). Международный аэропорт. Текстильные, пищевые, химические предприятия. Кустарная резьба по дереву, производство художественной керамики. Университет. Национальный музей. Основан как французский военный пост в 1880 П. С. де Бразза. В 1903-50 административный центр Ср. Конго, в 1910-58 - и Французской Экваториальной Африки, в 1958-60 - автономной Республики Конго. Во время 2-й мировой войны один из основных опорных пунктов движения "Свободная Франция" (с 1942 - "Сражающаяся Франция").

БРАЗИЛИЯ , Федеративная Республика Бразилии (Republica Federativa do Brasil), государство в Юж. Америке. 8,5 млн. км2. Население 156,5 млн. человек (1993), св. 95% - бразильцы. Городское население 75,5% (1991). Официальный язык - португальский. Большинство верующих - католики. Бразилия - федерация в составе 26 штатов, и Федерального (столичного) округа. Столица - Бразилия. Глава государства и правительства - президент. Законодательный орган - двухпалатный Национальный конгресс. Центральная и южная части Бразилии занимает Бразильское плоскогорье (высшая точка - г. Бандейра, 2890 м); на севере - Амазонская низм. и отроги Гвианского плоскогорья. На крайнем юге - Лаплатская низм. Климат меняется с северо-запада на юго-восток от экваториального до субтропического (средние температуры января от 23 до 29 °С, июля от 16 до 24 °С). Осадков 3000 мм на западе Амазонской низм., до 500 мм на северо-востоке Бразильского плоскогорья, 1200 мм в год на юге. Главные реки - Амазонка, Сан-Франсиску, Парана. На Амазонской низм. - влажноэкваториальные леса, в центральной части - саванны и редколесья, на Приатлантической низм. - тропические переменно влажные, на юге - вечнозеленые леса. Под лесом - 38% территории страны. Св. 20 национальных парков, заповедники, заказники. В древности территорию Бразилии населяли индейцы, в нач. 16 в. завоевана португальскими конкистадорами, уничтожившими большую часть коренного населения и создавшими крупные плантаторские хозяйства с использованием рабского труда негров, ввозимых с 16 в. из Африки. В результате освободительного движения в 1822 Бразилия провозглашена независимой империей (с 1889 - федеративной республикой). До 1888 сохранялось рабство. С кон. 19 в. в Бразилию проникал английский и североамериканский капитал. Кон. 19 в. отмечен борьбой крестьянства за землю. Особенно крупное выступление - в шт. Баия в 1896-97. В период после 2-й мировой войны в экономике Бразилии усилились позиции США и ФРГ. Попытки ряда правительств (особенно Ж. Д. Варгаса и Ж. Гуларта) в 50-60-х гг. поставить под государственный контроль добычу и переработку нефти, обеспечить независимую от иностранных держав внешнюю политику натолкнулись на сопротивление реакции. После военного переворота 1964 у власти до 1985 находились военные правительства. Бразилия - индустриально-аграрная страна, крупнейшая по экономическому потенциалу в Юж. Америке. Доля в валовом внутреннем продукте (1991, %): промышленность 30,3, сельское, лесное хозяйство и рыболовство 10,8. Добыча железных и марганцевых руд, руд цветных металлов, в т. ч. ниобия, бериллия, тантала, бокситов, нефти, каменного угля и др. Производство электроэнергии 234 млрд. кВт·ч (1992), св. 90% - на ГЭС. Черная и цветная (выплавка алюминия, меди, никеля и др.) металлургия. Машиностроение (авиа- и судостроение, сельскохозяйственное, радиоэлектронное), военное, нефтеперерабатывающая, химическая и нефтехимическая, цементная, целлюлозно-бумажная, текстильная (особенно хлопко-бумажная) и пищевкусовая (сахарная, маслобойная, мясная, табачная) промышленность. Главные товарные сельскохозяйственные культуры (1992): кофе (1,3 млн. т, ведущее место в мире), сахарный тростник (281 млн. т), какао, бананы, соя, сизаль. Пастбищное скотоводство (153 млн. голов крупного рогатого скота в 1992), мясо-шерстное овцеводство (19,5 млн. голов). Морское и речное рыболовство. В лесах - заготовки хвойной древесины, сбор сока гевеи, карнаубского воска, бразильских орехов. Длина железных дорог 32 тыс. км, автодорог 1,7 млн. км, внутренних водных путей св. 31 тыс. км (1989). Тоннаж морского торгового флота 9,9 млн. т дедвейт (1992). Крупные морские порты: Рио-де-Жанейро, Сантус, Риу-Гранди, Паранагуа, Порту-Алегри, Тубаран, Сан-Себастьян. Экспорт: готовые изделия и полуфабрикаты тяжелой и легкой промышленности, кофе, железная руда, соя-бобы, табак, сахар. Основные внешнеторговые партнеры: США, страны ЕЭС, латиноамериканские страны, Япония, Канада. Денежная единица - крузейро, реал.

БРАЗИЛИЯ (Brazilia) , столица (с 1960) Бразилии. 1,6 млн. жителей (1991). С прилегающей территорией выделена в Федеральный (столичный) округ с населением 2,9 млн. человек (1992). Международный аэропорт. Предприятия пищевой и легкой промышленности. Университет. Бразилия специально построена (1957-60) для выполнения функций столицы. План Бразилии разработан в 1957 архитектором Л. Коста; на площади Трех властей - административные и общественные здания (архитектор О. Нимейер).

БРАЗИЛЬСКАЯ КОТЛОВИНА , подводная котловина в южной части Атлантического ок., к западу от Южно-Атлантического хр. Глубина до 6697 м.

БРАЗИЛЬСКАЯ ПЛАТФОРМА , см. Южно-Американская платформа.

БРАЗИЛЬСКИЙ ЩИТ , выступ докембрийского фундамента Южно-Американской платформы, к югу от р. Амазонка. В центральной части сложен преимущественно породами архея и нижнего протерозоя, в восточной - породами верхнего протерозоя.

БРАЗИЛЬСКОЕ ПЛОСКОГОРЬЕ , на востоке Юж. Америки, между 3 и 35 °ю. ш., преимущественно в Бразилии. Высота 250-900 м, наибольшая до 2890 м (г. Бандейра). Сложено докембрийскими кристаллическими породами, выступающими в виде цокольных равнин (высота 250-900 м), отдельных массивов и кряжей; типичны останцовые песчаниковые плато - шапады. Кустарниковые саванны, на севере и востоке - влажные леса. Крупные месторождения железных (шт. Минас-Жерайс) и марганцевых (шт. Минас-Жерайс, Мату-Гросу) руд, бокситов (Посус-ди-Калдас, Ору-Прету) и др.

БРАЗИЛЬСКОЕ ТЕЧЕНИЕ , теплое течение Атлантического ок. у берегов Юж. Америки, направленное на юго-запад; ветвь Южного пассатного течения.

БРАЗИЛЬЦЫ , народ, основное население Бразилии. 149 млн. человек (1992). Живут также в Аргентине, Парагвае, США, Португалии. Общая численность 149,4 млн. человек. Язык португальский. Верующие в основном католики.

БРАЗОС (Brazos) , река на юге США. 1530 км, площадь бассейна 114 тыс. км2. Впадает в Мексиканский зал. Средний расход воды 214 м3/с. Судоходна в низовье, в высокую воду - на 400-500 км от устья.

БРАЙ (Bray) Саломон де (1597-1664) , нидерландский живописец, архитектор и поэт. Учился у Хольциуса и Корнелиса Харлемского. Писал картины на мифологические и религиозные сюжеты и портреты. В 1627 выпустил книгу стихов.

БРАЙАНТ (Bryant) Уильям Каллен (1794-1878) , американский поэт. Романтик. В поэме "Танатопсис" (1811, издана в 1821), сборники "Стихотворения" (1832) и "Гимны" (1864) ярко выражает соответствия между "храмом" поэтической души и гармонией природы.

БРАЙЛЯ ШРИФТ , рельефно-точечный шрифт для письма и чтения слепых, разработанный французским тифлопедагогом Луи Брайлем (L. Braille; 1809-52). В основе Брайля шрифта лежит комбинация 6 точек, дающая возможность обозначать буквы, цифры, знаки препинания, математические, химические и нотные знаки. Первая книга по системе Брайля - во Франции, 1837; в России - 1885.

БРАЙТ (Bright) Ричард (1789-1858) , английский врач, один из основоположников нефрологии. Описал (1827-36) морфологию и клинику нефрита.

БРАЙТМЕН (Brightman) Эдгар Шеффилд (1884-1953) , американский философ, представитель персонализма; разрабатывал учение о ценностях.

БРАК , семейный союз мужчины и женщины, порождающий их права и обязанности по отношению друг к другу и к детям. В большинстве современных государств закон требует соответствующего оформления (регистрации) брака в специальных государственных органах; наряду с этим в некоторых государствах правовое значение придается также браку, заключенному по религиозным обрядам. В некоторых государствах (напр., во Франции) при оформлении брака нередко заключается брачный контракт. В Российской Федерации признается только брак, заключенный в государственных органах записи актов гражданского состояния (загсах). До 1944 к зарегистрированному приравнивался т. н. фактический (незарегистрированный) брак. См. Семья.

БРАК (Braque) Жорж (1882-1963) , французский живописец. Один из основателей кубизма ("Женщина с гитарой", 1913). Автор многих декоративно-изящных композиций.

БРАКОНИДЫ , семейство насекомых подотряда паразитических перепончатокрылых. Похожи на наездников настоящих. Св. 20 тыс. видов, распространены широко, преимущественно в сухих и теплых местообитаниях. Личинки браконид - внутренние паразиты главным образом личинок бабочек и жуков. Некоторые виды используются в биологической борьбе с вредными насекомыми.

БРАКОННО (Braconnot) Анри (1780-1855) , французский химик. Труды по химии природных соединений. Получил (1819) виноградный сахар (глюкозу) гидролизом целлюлозы. Выделил (1820) из гидролизата белка аминокислоты глицин и лейцин. Синтезировал (1833) тринитратцеллюлозу - один из первых полимерных материалов.

БРАКОНЬЕРСТВО (от франц . braconnier - браконьер; первоначально - псовый охотник), добыча или уничтожение диких животных с нарушением правил охоты, рыболовства и других требований законодательства об охране животного мира. См. также Незаконная охота.

БРАКПАН (Brakpan) , город на северо-востоке Южно-Африканской Республики. Св. 85 тыс. жителей. Один из центров золотопромышленного района Витватерсранд. Металлообрабатывающие заводы.

БРАКТОН (Браттон) (Bracton , Bratton) Генри де (ок. 1200-1268), английский юрист, впервые систематизировал основные нормы английского общего права.

БРАМ (Brahm) Отто (1856-1912) , немецкий режиссер. Основоположник немецкого сценического натурализма; с 1889 возглавлял литературно-театральное общество "Свободная сцена", в 1894-1904 - Немецкий театр (Берлин). Ставил пьесы Г. Ибсена, Г. Гауптмана, Э. Золя и др.

БРАМАНТЕ (Bramante) Донато (1444-1514) , итальянский архитектор. Представитель Высокого Возрождения. Работал в Милане (церковь Санта-Мария прессо Сан-Сатиро, 1479-83), Риме ("Темпьетто", 1502-03; дворы Ватикана, с 1503; проект собора св. Петра, между 1506-14). Гармоничные, цельные, смелые по пространственной композиции постройки.

БРАМС (Brahms) Иоганнес (1833-97) , немецкий композитор. С 1862 жил в Вене. Выступал как пианист и дирижер. Симфонизм Брамса отличает органическое сочетание венско-классических традиций и романтической образности. 4 симфонии, увертюры, концерты для инструментов с оркестром, "Немецкий реквием" (1868), камерно-инструментальные ансамбли, сочинения для фортепиано (в т. ч. "Венгерские танцы", 4 тетради, 1869-80), хоры, вокальные ансамбли, песни и др.

БРАН (ирл . ворон), герой кельтской мифологии, достигнувший "островов блаженных", где остановилось время и царит вечное изобилие. О нем повествует сага "Плавание Брана".

БРАНАХ (Branagh) Кеннет (р . 1960), английский актер и режиссер, сценарист, продюсер. Основатель лондонского "Ренейсенс тиэтр", где с большим успехом играл Гамлета. Широкую известность получила его интерпретация трагедии У. Шекспира "Король Лир". В кино прославился новаторскими экранизациями Шекспира "Генрих V" (1989) и "Много шума из ничего" (1993). Поставил также мистический триллер "Вторая смерть" и эксцентрическую грустную комедию "Среди тусклой зимы".

БРАНД (Brand) Вэнс (р . 1931), космонавт США, бакалавр естественных наук. Полет на "Аполлоне" по программе ЭПАС (июль 1975), "Спейс шаттл" ("Колумбия") в ноябре 1982, "Спейс шаттл" ("Челленджер") в феврале 1984.

БРАНДАУЭР (Brandauer) Клаус Мария (р 1944) , австрийский киноактер. Получил известность, снявшись в главной роли в фильме И. Сабо "Мефисто" (1982); неменьший успех выпал на долю картины того же режиссера "Полковник Редль" (1985), где Брандауэр сыграл заглавную роль. Как режиссер поставил фильмы "Семь минут" (1989), "Марио и Волшебник" (1994).

БРАНДВАХТА (нидерл . brandwacht), 1) судно, поставленное при входе на рейд, в гавань или канал для выполнения сторожевых задач, для регулирования и учета движения судов...2) Пост на берегу или на судне для наблюдения за пожарной безопасностью в районе порта...3) Несамоходное судно-жилье для экипажа земснарядов, водолазных станций и т. д.

БРАНДЕНБУРГ , город в Германии, земля Бранденбург, порт на р. Хафель. 95 тыс. жителей (1988). Металлургия, легкая, пищевкусовая промышленность, машиностроение. Основан ок. 1170. Постройки 13-15 вв.

БРАНДЕНБУРГ (Brandenburg) , земля на востоке Германии. 28 тыс. км2. Население 2,5 млн. человек (1992). Адм. ц. - Потсдам. В центре Бранденбурга находится столица Германии Берлин, выделенный в отдельную административную единицу на правах земли. В средневековой Германии Бранденбург - княжество (марк-графство) на завоеванных германскими феодалами землях полабских славян, с 1356 курфюршество (с 1415 правили Гогенцоллерны; их резиденция с 1486 - Берлин); в 1618 объединилось с герцогством Пруссия в Бранденбургско-прусское государство (см. Пруссия). После 2-й мировой войны основная часть областей Бранденбурга вошла в советскую оккупационную зону, в 1949 - в Германскую Демократическую Республику. После присоединения в 1990 Германской Демократической Республики к Федеративной Республике Германия Бранденбург в составе объединенной Германии.

БРАНДЕР (нем . Brander), судно, нагруженное горючими и взрывчатыми веществами, которое поджигали и пускали по ветру или течению на неприятельские корабли. В 19 - сер. 20 вв. брандерами называли старые суда, затоплявшиеся у входа в гавань противника с целью заграждения.

БРАНДЕС (Brandes) Георг (1842-1927) , датский литературный критик. В нач. 70-х гг. возглавил в Дании т. н. движение прорыва, направленное против романтизма, боролся за правдивость и реализм литературы. Фундаментальный труд "Главные течения в европейской литературе XIX века" (т. 1-6, 1872-90).

БРАНДКУГЕЛЬ (от нем . Brand - пожар и Kugel - ядро), зажигательный снаряд гладкоствольной артиллерии. Изобретен в 18 в. в Саксонии.

БРАНДМАЙОР (нем . Brandmajor), в России полицейский чиновник, начальник всех пожарных частей столичного или губернского города.

БРАНДМАУЭР (нем . Brandmauer), устаревшее название противопожарной стены.

БРАНДМЕЙСТЕР (нем . Brandmeister), в России полицейский чиновник, начальник одной из городских пожарных команд.

БРАНДО (Brando) Марлон (р . 1924), американский киноактер.Приобрел известность в роли Стенли Ковальского в спектакле "Трамвай "Желание" (1947). Стал первым в галерее молодых экранных бунтарей ("Дикарь", 1953). Одна из лучших в его кинокарьере роль в фильме Б. Бертолуччи "Последнее танго в Париже", 1972, вызвавшая разноголосицу мнений из-за откровенной эротичности. Брандо дважды удостаивался премии "Оскар" ("В порту", 1954; "Крестный отец", 1972). Снялся в историческом боевике Р. Скотта "1492: Завоевание рая".

БРАНДСПОЙТ (нидерл . brandspuit), 1) металлический наконечник гибкого шланга; устаревшее название ствола в пожарной технике...2) Переносной ручной насос для мытья палуб, тушения пожаров и пр. на судах.

БРАНДТ Александр Андреевич (1855-1932) , российский ученый в области прикладной механики и термодинамики. С 1920 - в эмиграции, жил в Югославии. Труды по теории паровых машин, применению их на локомотивах и судах, общей и технической термодинамики. Автор мемуаров "Листья пожелтелые" (1930).

БРАНДТ (Brandt) Вилли (наст . имя и фам. Герберт Карл Фрам, Frahm) (р. 1913), федеральный канцлер ФРГ в 1969-74. В 1958-63 председатель Социал-демократической партии Германии (Зап. Берлина), в 1964-87 председатель СДПГ. В 1957-66 правящий бургомистр Зап. Берлина. В 1966-69 вице-канцлер и министр иностранных дел в коалиционном (ХДС - ХСС и СДПГ) правительстве ФРГ. Президент Социалистического интернационала с 1976. Нобелевская премия мира (1971).

БРАНДТ (Brandt) Георг (1694-1768) , шведский химик и минералог. Основные труды по изучению мышьяка и его соединений. Открыл (1735) кобальт и изучил его свойства.

БРАНДТ Федор Федорович (Иоганн Фридрих) (1802-79) , российский зоолог, академик Петербургской АН (1833). По происхождению немец, в России с 1831. Основатель и первый директор (с 1831) Зоологического музея АН. Труды по систематике, зоогеографии, сравнительной анатомии и палеонтологии млекопитающих.

БРАНДУКОВ Анатолий Андреевич (1856-1930) , виолончелист, дирижер, композитор, педагог. Выступал в ансамблях с А. Г. Рубинштейном, Ф. Листом, С. В. Рахманиновым. Профессор (в 1906-17 директор) Музыкально-драматического училища Московского филармонического общества и Московской консерватории (с 1921). Произведения для виолончели (пьесы с фортепиано, концерты с оркестром).

БРАНДЫС Анатолий Яковлевич (1923-88) , дважды Герой Советского Союза (1945), генерал-лейтенант авиации (1985). В Великую Отечественную войну в штурмовой авиации, командир эскадрильи; 227 боевых вылетов.

БРАНКОВИЧ Джордже (1645-1711) , сербский историк. В 1683-99 выдвинул план создания "Иллирийского королевства" - славянского государства от Черного до Адриатического м. Автор "Славяносербской хроники" (с древнейших времен).

БРАНКУЗИ (Brancusi) Константин (1876-1957) , румынский скульптор-абстракционист. В 1902 переехал из Румынии в Мюнхен, затем, в 1904 - в Париж. Создавал по несколько вариантов одного сюжета, объединяя их в группы ("Поцелуй", 1910-21; "Рыба", 1924-30). На творчестве Бранкузи отразился интерес к примитивной скульптуре африканских народов.

БРАНТ (Brant) Себастьян (ок . 1458-1521), немецкий писатель-гуманист. Книга стихотворных сатир "Корабль дураков" (1494).

БРАНТИНГ (Branting) Карл Яльмар (1860-1925) , один из основателей (1889) и лидеров Социал-демократической рабочей партии Швеции (СДРПШ; с 1907 председатель ее Исполкома). В 1917-18 министр финансов, в 1920-25 премьер-министр, в 1921-23 также министр иностранных дел. Нобелевская премия мира (1921).

БРАНТОМ (Brantome) Пьер де Бурдей , сьер де (1540-1614), французский писатель, придворный. Автор содержательных "Мемуаров".

БРАНХ , в греческой мифологии любимец Аполлона, основавший его святилище в Дидимах близ Милета; был в нем первым прорицателем. Жрецы храма принадлежали к роду Бранха (Бранхиды).

БРАНХИОМИКОЗ , болезнь рыб (главным образом семейства карповых), вызываемая грибами. Поражаются жабры. Рыбы часто гибнут.

БРАСЛАВ , город (с 1940) в Белоруссии, Витебская обл., на берегу оз. Дривяты, в 30 км от ж.-д. ст. Друя. 10 тыс. жителей (1991). Овощесушильный завод, производство стройматериалов.

БРАСЛЕТ (франц . bracelet), кольцеобразное (сомкнутое или разомкнутое) украшение из разнообразных материалов (металла, кости, драгоценных и поделочных камней, бархата, расшитого бисером, золотыми нитями или шелком и т. д.). Браслет носили главным образом на руках от запястья до локтя, а также на ногах, у щиколоток.

БРАСС (франц . brasse, от bras - рука), способ спортивного плавания на груди, характеризующийся одновременными симметричными движениями конечностей в горизонтальной плоскости.

БРАССАЙ (Brassai) (наст . имя и фам. Дьюла Халас) (1899-1984), французский фотограф венгерского происхождения. Приехал в Париж в 1923, где работал фоторепортером. Наиболее известна серия фотографий жизни ночного Парижа ("Бижу на Монмартре", 1933).

БРАССЕНС (Brassens) Жорж (1921-81) , французский шансонье, поэт, композитор, киноактер. На эстраде с 1952. Многие песни на собственные тексты.

БРАССЕР (Brasseur) Пьер (1905-72) , французский актер. На сцене с 1925 ("Театры бульваров" и др., Париж). Снимался в фильмах: "Набережная туманов", "Дети райка", "На окраине Парижа", "Сильные мира сего" и др.

БРАТАНОВ Кирилл (1911-86) , болгарский животновод, иностранный член ВАСХНИЛ (1967). Труды по биологии, патологии, иммунологии, размножению сельскохозяйственных животных.

БРАТИНА , русский шаровидный сосуд 16-17 вв. для питья на братчинных пирах ("на всю братию") из дерева, меди, серебра, золота.

БРАТИСЛАВА (Bratislava) , столица Словакии, порт на Дунае. 441 тыс. жителей (1990). Международный аэропорт. Центр химической и нефтехимической промышленности. Машиностроение, пищевкусовая, текстильная, швейная, полиграфическая промышленность. Университет. Словацкая АН. Словацкая национальная галерея. С 1541 столица Венгерского королевства; подвергалась немецкой колонизации (с 13 в. немецкое название Пресбург, Pre?burg). С 1.1.1919 Братислава - главный город Словакии. Замок Град (9-18 вв.), остатки городских укреплений (13-18 вв.), готические церкви (св. Мартина, 13-19 вв.), дворцы в стилях барокко и классицизма.

БРАТИСЛАВСКИЙ УНИВЕРСИТЕТ им . Я. А. Коменского, Словакия (Чехословакия), основан в 1919. В 1991 св. 18 тыс. студентов.

БРАТСК , город (с 1955) в Российской Федерации, Иркутская обл., порт на Братском водохранилище. Железнодорожная станция. 259,4 тыс. жителей (1992). Лесопромышленный комплекс. Заводы: алюминиевый, энергетического машиностроения и др. Индустриальный институт. Театр. Возник в связи со строительством Братской ГЭС севернее старинного поселения Братск (основан в 1631 как острог), затопленного водами Братского водохранилища.

"БРАТСКИЕ ДЕМОКРАТЫ" , международное общество в Лондоне (1845-53). Основан левыми чартистами и революционными эмигрантами. Руководители - Дж. Гарни, Э. Джонс.

"БРАТСКИЕ ЛЮДИ" , русское название бурят в 17-18 вв.

БРАТСКИЕ ШКОЛЫ , 1) всесословные учебные заведения в 16-18 вв. при братствах. Начальная ступень - грамота, пение по нотам; старшая - славянский, греческий, латинский и другие языки, грамматика, риторика, поэтика, элементы математики и философии; православная религия...2) В Поволжье в 1867-1913 миссионерские начальные школы "Братства св. Гурия".

БРАТСКОЕ ВОДОХРАНИЛИЩЕ , на р. Ангара. Образовано плотиной одноименной ГЭС. Заполнено в 1961-67. Площадь 5470 км2, объем воды 169,3 км3. 2 основных плеса: по р. Ангара длина 500 км, наибольшая ширина 33 км; по р. Ока длина 370 км. Судоходство. Используется для лесосплава, водоснабжения. Рыболовство. Порт Братск.

БРАТСТВА , национально-религиозные и просветительные общественные организации 15-18 вв. при православных церквах Белоруссии, Украины, Литвы, Чехии (Львовская, основана 1586; Киевская, 1615; Луцкая, 1624, и др.). Боролись против национального угнетения и насильственного окатоличивания православного населения. По структуре напоминали городские цехи, имели уставы. Открывали школы, типографии, коллегиумы.

БРАТТЕЙН (Brattain) Уолтер (1902-87) , американский физик. Открыл (1948) совместно с Дж. Бардином транзисторный эффект и создал первый транзистор. Нобелевская премия (1956, совместно с Дж. Бардином и У. Шокли).

БРАТУСЬ Сергей Никитич (р . 1904), российский юрист, доктор юридических наук, заслуженный деятель науки России (1960). Труды по общей теории права и советскому гражданскому праву.

БРАТУХИН Иван Павлович (1903-85) , конструктор, ученый в области вертолетостроения, доктор технических наук (1962). Работал в ЦАГИ, затем в МАИ, где в опытно-конструкторском бюро под его руководством был выпущен малой серией ряд вертолетов, в т. ч. "Омега". Государственная премия СССР (1946).

БРАУДЕ Люся (наст . имя Людмила) Юрьевна (р. 1927), российский литературовед, переводчик, доктор филологических наук (1978). Основная сфера интересов - скандинавская литература, зарубежная детская литература, проблемы перевода. Книги: "Ганс Христиан Андерсен" (1971), "Сказочники Скандинавии" (1974), "Полет Нильса. Судьба книги С. Лагерлеф" (1975), "Не хочу писать для взрослых!" Документальный очерк о жизни и творчестве А. Линдгрен" (1978), "Скандинавская литературная сказка" (1979).

БРАУДО Исай Александрович (1896-1970) , российский органист, пианист, музыковед, педагог, заслуженный деятель искусств России (1957), доктор искусствоведения (1965).

БРАУЛЕЗ (вшивость пчел) , инвазионная болезнь, вызываемая бескрылой мухой - браулой. Рабочие пчелы беспокойны, матки прекращают кладку яиц, часто гибнут.

БРАУН (Braun) Вернер фон (1912-77) , конструктор ракет. Один из руководителей германского военного исследовательского ракетного центра в Пенемюнде (1937-45), в котором была создана ракета V-2 (Фау-2), примененная немецким командованием для обстрела городов Великобритании и Бельгии. С 1945 в США, где под его руководством разработаны ракеты "Редстоун", "Юпитер", ракеты-носители серии "Сатурн" и др.

БРАУН (Brown) Герберт (р . 1912), американский химик. Основные труды по химии бора. Открыл реакцию гидроборирования (1959), разработал количественные методы изучения стерического напряжения молекул. Нобелевская премия (1979, совместно с Г. Виттигом).

БРАУН (Brown) Джон (1800-59) , борец за освобождение негров-рабов в США. В 1855-56 возглавил антирабовладельческое восстание в Канзасе. Участвовал в деятельности "Подземной железной дороги". В 1859 Браун во главе небольшого отряда захватил правительственный арсенал в г. Харперс-Ферри (Виргиния). Отряд был блокирован войсками и почти полностью истреблен, Браун повешен.

БРАУН (Braun) Карл Фердинанд (1850-1918) , немецкий физик. Труды по радиотехнике. Предложил т. н. трубку Брауна для исследования электрических колебаний. Создал кристаллический детектор и несколько типов антенн. Нобелевская премия (1909, совместно с Г. Маркони).

БРАУН (Brown) Майкл Стюарт (р . 1941), американский генетик. Работы по механизму транспорта липидов и регуляции холестеринового обмена в организме животных и человека. Нобелевская премия (1985; совместно с Дж. Л. Голдстайном).

БРАУН Николай Леопольдович (1902-75) , русский поэт. В поэзии, отмеченной поиском новых средств выразительности, обращается к теме природы, судьбам писателей и поэтов, личным воспоминаниям. Сборники стихов: "Мир и мастер" (1924), "Вылазка в будущее" (1931), "Верность" (1936), "Морская слава" (1945), "Земля в свету" (1955), "Живопись" (1963), "Только о жизни" (1972) и др.

БРАУН (Brown) Норман (р . 1913), американский философ и публицист. Один из идейных вдохновителей контркультуры и "сексуальной революции" 1960-х гг. Автор эссеистических книг "Жизнь против смерти" (1959), "Тело любви" (1966), "Апокалипсис и/или преображение" (1991).

БРАУН (Brown) Роберт Хэнбери (р .1916), английский и австралийский астроном. Впервые обнаружил (1950) радиоизлучение нормальной галактики - Туманности Андромеды. Один из изобретателей радиоинтерферометра (1952) и оптического интерферометра интенсивностей (1956) для измерения углового размера звезд.

БРАУН (Brown) Томас (1605-81) , английский писатель-эрудит. Автор книг барочной эссеистики "Religio medici" (1643), "Погребальная урна" (1658, фрагменты переведены Х. Л. Борхесом и А. Бьоем Касаресом на испанский язык) и др. произведений, привлекших внимание литераторов авангарда 20 в. (В. Вулф).

БРАУН (Braun) Фолькер (р . 1939), немецкий писатель. Поэтические сборники. Проблемы формирования личности - в цикле повестей "Беззаботная жизнь Каста" (1972-79); социально-философский "Роман о Хинце и Кунце" (1985). Пьесы "Тинка" (1975), "Большой мир" (1979), "Зигфрид Разговор женщин Немецкая ярость" (1987).

БРАУН Чарлз Брокден (1771-1810) , американский писатель. Предромантик; готические романы: "Виланд" (1798), "Ормонд" (1799); в романе "Эдгар Хантли" (1799) впервые в литературе США изобразил жизнь индейцев.

БРАУНИНГ (Browning) Джон (1855-1926) , американский конструктор и промышленник. Создал серию автоматических пистолетов, ручной, станковый и крупнокалиберный пулеметы.

БРАУНИНГ Роберт (1812-89) , английский поэт. Ввел в английскую поэзию жанр монолога-исповеди; углубленный психологизм, этическая проблематика в сборнике "Действующие лица" (1864) и др., романах в стихах (в т. ч. "Кольцо и книга", т. 1-4, (1868-69), драмах.

БРАУНИНГ (урожденная Моултон , Moulton) Элизабет Барретт (1806-61), английская поэтесса. Жена Р. Браунинга. Социальная поэзия тяготеет к сентиментально-филантропической трактовке общественных проблем (стихотворение "Плач детей", 1844, одноименная вольная обработка Н. А. Некрасова, 1861). Любовная лирика. Стихотворный роман "Аврора Ли" (1857) о женской эмансипации.

БРАУНИТ , минерал класса оксидов, приблизительная формула Mn2+Mn63+ SiO12. Обычно черно-коричневые или серые зернистые агрегаты. Твердость 6-6,5; плотность 4,7-4,9 г/см3. Руда марганца.

БРАУНШВЕЙГ (Braunschweig) , город в Германии, земля Нов. Саксония. 259 тыс. жителей (1992). Порт на р. Окер и Среднегерманском канале. Машиностроение, текстильная, пищевая и др. промышленность. Университет. Основан в 11 в. Собор (12 в.).

БРАУНШТЕЙН Александр Евсеевич (1902-86) , российский биохимик, академик АН СССР (1964) и АМН (1945), Герой Социалистического Труда (1972). Основные труды по обмену аминокислот и химии ферментов. Открыл реакции переаминирования и обосновал их роль в азотистом обмене. Разработал (совместно с М. М. Шемякиным) общую теорию действия ферментов, содержащих витамин В6. Ленинская премия (1980), Государственная премия СССР (1941).

БРАУХИЧ (Brauchitsch) Вальтер фон (1881-1948) , немецкий генерал-фельдмаршал (1940). В 1938-41 главнокомандующий сухопутными войсками. Уволен в отставку за провал молниеносной войны против СССР и разногласия с Гитлером.

БРАУЭР (Броувер) (Brouwer) Адриан (1605 или 1606-1638) , фламандский живописец. Напряженные по колориту, порой драматически гротескные сцены из жизни крестьян и городских низов ("Ссора за игрой в карты"), пейзажи ("Лунный свет").

БРАУЭР Лейтзен Эгберт Ян (1881-1966) , нидерландский математик. Положил начало новому направлению в математике - интуиционизму. Получил ряд важных результатов в топологии.

БРАХИ ... (от греч. brachys - короткий), часть сложных слов, означающая "короткий", "краткий" (напр., брахикефалия).

БРАХИКЕФАЛИЯ (от брахи ... и греч. kephale - голова) (короткоголовость), в антропологии такое соотношение длины и ширины головы, при котором ширина составляет более 0,81 длины. Признак используется в расоведении. Ср. Мезокефалия, Долихокефалия.

БРАХИМОРФНОСТЬ (от брахи ... и греч. morphe - вид, форма), в антропологии - тип пропорций тела человека, характеризующийся широким туловищем и короткими конечностями. Ср. Мезоморфность, Долихоморфность.

БРАХИОПОДЫ , то же, что плеченогие.

БРАХИСТОХРОНА (от греч . brachistos - кратчайший и chronos - время), кривая быстрейшего спуска, т. е. та из всевозможных кривых, соединяющих две точки А и Б, вдоль которой тяжелый шарик, катящийся без трения из точки А, в кратчайшее время достигнет точки В. Если сопротивление среды отсутствует, то брахистохрона - циклоида.

БРАХМА , в брахманизме один из 3 высших богов, бог-создатель, творец Вселенной и всего сущего. Культ Брахмы практически отсутствует. Обычно изображается четырехликим, четырехруким, сидящим на лебеде.

БРАХМАВАРТА , священная страна ведизма и брахманизма, созданная богами". Находилась между реками Сарасвати и Дришадвати.

БРАХМАГУПТА (Брамагупта) (ок . 598-660), индийский математик и астроном. Основное сочинение "Усовершенствованное учение Брахмы" ("Брахмаспхутасиддханта", 628), значительная часть которого посвящена арифметике и алгебре.

БРАХМАЛОКА , в мифологии индуизма верхнее небо, мир богов. Располагается над мифической горой Меру.

БРАХМАН , 1) одно из центральных понятий индийской философии и религии индуизма, космическое духовное начало, безличный абсолют, лежащий в основе всего существующего. Имело различные толкования: от полноты всевозможных определений до лишенности какой-либо определяемости, от тождества с отдельным божеством до отрицания возможности тождества с чем-либо конкретным...2) Член высшей жреческой касты.

БРАХМАНДА (санскр . яйцо Брахмы), в мифологии брахманизма вселенная, возникшая из первоначального яйца.

БРАХМАНИЗМ , 2-я стадия (1-е тыс. до н. э.) формирования индийской религии - индуизма, развившаяся в результате приспособления к ведической религии индоарийских племен местных культов индийского автохтонного населения. Верховные боги - Брахма, Вишну и Шива, большую роль играли анимистические представления, культ предков. Сложный ритуал, совершаемый брахманами, строгая обрядовая регламентация жизни, аскетические подвиги рассматривались как средства, обеспечивавшие по закону кармы лучшее перевоплощение души (сансара) и конечное освобождение от цепи перерождений.

БРАХМАНЫ , 1) одна из высших каст в Индии, по происхождению - древнее сословие (варна) жрецов. Источники существования большинства брахманов связаны не с религиозным культом, а с землевладением, государственной службой и пр...2) Древнеиндийские священные книги (8-6 вв. до н. э.), дополняющие Веды и содержащие в основном описания и толкования ритуала ведической религии.

БРАХМАПУТРА (Брамапутра) , река в Китае, Индии, Бангладеш, на отдельных участках называется Мацанг, Цангпо (в Тибете), Диханг (в месте прорыва Брахмапутры через Гималаи), Джамуна (в Бангладеш). 2900 км, площадь бассейна 935 тыс. км2 (до слияния с Гангом и Мегхной 506 тыс. км2). Протекает по югу Тибетского нагорья, через Гималаи; в низовьях - по Гангской равнине. Впадает в Бенгальский зал., образуя с Гангом и Мегхной общую дельту (св. 80 тыс. км2). Средний расход воды 12 тыс. м3/с. Максимальный сток летом; бывают наводнения. Судоходна на 1290 км от устья (в Тибете - на отдельных участках).

БРАХМАЧАРИН , в древней Индии - ученик, изучающий веды; первая ашрама в жизни ария.

БРАХМИ , одна из древнейших разновидностей индийского слогового письма, возникшая в 3 в. до н. э. К брахми восходит большинство современных видов письма Индии и Индокитая.

БРАХМО САМАДЖ (Общество Брахмы) , религиозно-реформаторское просветительское общество в Бенгалии (Британская Индия), основанное в 1828 Р. Раем.

БРАХУИ ЯЗЫК (брагуи язык) , относится к дравидийским языкам. Письменность на основе арабской графики.

БРАЧ (Brac) , остров в Адриатическом м., в составе Далматинских о-вов, в Хорватии. 396 км2. Высота до 778 м. Средиземноморские кустарники. Морские курорты.

БРАЧНОСТЬ в демографии , частота вступления в брак. Обычно измеряется числом зарегистрированных браков за год на 1000 жителей или числом вступивших в брак за год на 1000 неженатых (незамужних) бракоспособного возраста. Результат брачности - число состоящих в браке.

БРАЧНЫЙ ВОЗРАСТ , установленный законом минимальный возраст вступления в брак. В России брачный возраст для мужчин и женщин 18 лет. В исключительных случаях допускается снижение брачного возраста на 1 или на 2 года.

БРАЧНЫЙ КОНТРАКТ , в некоторых государствах (Франция, Италия, Германия) письменное соглашение жениха и невесты о режиме их имущества после вступления в брак (совместное или раздельное распоряжение имуществом).

БРАШМАН Николай Дмитриевич (1796-1866) , российский математик и механик, член-корреспондент Петербургской АН (1855). Основные труды по математическому анализу, гидромеханике. Основатель Московского математического общества.

БРАШОВ (Brasov) , город в Румынии, административный центр жудеца Брашов. 324 тыс. жителей (1992). Машиностроение, химическая, легкая, цементная, деревообрабатывающая, пищевая, полиграфическая промышленность. Университет. Известен с 1234 под названием Корона. В 15-16 вв. главный город Трансильвании. Городские укрепления (13-17 вв.), ратуша (13-18 вв.), готические церкви ("Черная", между 1385-1477).

БРАШПИЛЬ (нидерл . braadspil), судовая лебедка с 2 барабанами на горизонтальном валу для подъема якоря или для швартовки.

БРЕВНО ГИМНАСТИЧЕСКОЕ , спортивный снаряд из бруса (длина 5 м, ширина 13 см, высота до 16 см) и двух опор. Высота верхней кромки бруса над полом 1,2 м.

БРЕГВАДЗЕ Нани Георгиевна (р . 1938), грузинская эстрадная певица, народная артистка СССР (1983). С 1959 солистка Грузинской филармонии. В репертуаре песни грузинских композиторов, старинные русские романсы и др.

БРЕГГЕР (Brogger) Вальдемар Кристофер (1851-1940) , норвежский петрограф, иностранный член-корреспондент Петербургской АН (1898), иностранный почетный член АН СССР (1930). Исследовал условия образования магматических и метаморфических пород. Разработал учение о дифференциации магмы.

БРЕГЕНЦ (Bregenz) , город в Австрии, на Боденском оз., административный центр земли Форарльберг. Св. 25 тыс. жителей. Текстильная, электротехническая, химическая, обувная промышленность. ГЭС. Туристский и спортивный центр.

БРЕГЕТ , карманные часы с боем, изготовлявшиеся в мастерской французского мастера А. Л. Бреге (Breguet, 1747-1823).

БРЕД , симптом психического расстройства, проявляющийся в ложных суждениях, умозаключениях, которые имеют лишь субъективное обоснование и не поддаются коррекции.

БРЕДА (Breda) , город в Нидерландах. Пристань на р. Марк. Железнодорожный узел. 125 тыс. жителей (1991). Производство искусственного шелка, сигар; кожевенно-обувная промышленность; машиностроение. Основан в 10 в. Замок (12-16 вв.).

БРЕДЕЛЬ (Bredel) Вилли (1901-64) , немецкий писатель, президент Академии искусств Германской Демократической Республики (с 1962). В 1933-34 узник фашистского концлагеря, в 1934-45 в антифашистской эмиграции. Участник войны в Испании 1936-39. Антифашистский роман "Испытание" (1935), исторические трилогии "Родные и знакомые" (1941-43) и "Новая глава" (1959-64); киносценарий об Э. Тельмане (1953-55, совместно с кинорежиссером М. Чесно-Хеллем).

БРЕДЕРО (Bredero) Гербранд Адрианс (1585-1618) , нидерландский драматург и поэт. Драма "Родерик и Альфонс" (1611), реалистические комедии ("Мавританка", издана в 1617), лирические стихи проникнуты демократическим духом.

БРЕДИГ (Bredig) Георг (1868-1944) , немецкий физикохимик, иностранный член-корреспондент АН СССР (1929). Основные труды по катализу. Ввел (1907) представление об асимметрическом катализе.

БРЕДИКИС (Bredikis) Витаутас (р . 1930), литовский архитектор, народный архитектор Литвы (1984). Жилой р-н Лаздинай в Вильнюсе (1965-66, 1969-73, соавтор). Ленинская премия (1974).

БРЕДИНА , дерево рода ива.

БРЕДИХИН Федор Александрович (1831-1904) , российский астроном, академик Петербургской АН (1890). Проводил точнейшие астрометрические, фотографические и спектральные наблюдения; под руководством Бредихина начались гравиметрические исследования в России. Труды по исследованию комет и метеоров: создал классификацию и механическую теорию кометных форм, теории хвостов и распада комет, образования метеорных потоков.

БРЕЖНЕВ , название г. Набережные Челны в Татарии в 1982-88.

БРЕЖНЕВ Дмитрий Данилович (1905-82) , российский агроном-овощевод, селекционер, академик ВАСХНИЛ (1956), Герой Социалистического Труда (1975). Труды по биологии овощных культур. Под руководством Брежнева разработана система семеноводства тепличных сортов овощных растений. Государственная премия СССР (1952).

БРЕЖНЕВ Леонид Ильич (1906-82) , 1-й (1964-66) и генеральный (1966-82) секретарь ЦК КПСС, председатель Президиума ВС СССР (1960-64, 1977-82), Маршал Советского Союза (1976), Герой Социалистического Труда (1961), Герой Советского Союза (1966, 1976, 1978, 1981). В Великую Отечественную войну на политработе в Советской Армии. С 1946 1-й секретарь Запорожского, Днепропетровского обкомов КП(б) Украины. В 1950-52 1-й секретарь ЦК КП(б) Молдавии. С 1953 заместитель начальника Главного политуправления Советской Армии и ВМФ. В 1954-56 2-й секретарь, 1-й секретарь ЦК КП Казахстана. В 1952-53, 1956-60, 1960-64 секретарь ЦК КПСС, председатель Совета обороны СССР. Один из основных организаторов смещения Н. С. Хрущева (1964). В период пребывания Брежнева на посту генерального секретаря в стране возобладали консервативные тенденции, нарастали негативные процессы в экономике, социальной и духовной сферах жизни общества, предпринята интервенция в Чехословакию (1968), введены советские войска в Афганистан (1979).БРЕЖНЕВ Леонид Ильич [6 (19) декабря 1906, село Каменское (ныне г. Днепродзержинск), Украина - 10 ноября 1982, Москва], советский государственный и политический деятель, с 1964 первый, с 1966 генеральный секретарь ЦК КПСС.Партийная карьера Из семьи рабочего. С 1921 работал на Курском маслобойном заводе. Окончил Курский землеустроительный техникум (1927) и Днепродзержинский металлургический институт (1935). Работал заместителем председателя Бисерского райисполкома Свердловской обл. (1929-30), директором металлургического техникума в Днепродзержинске (1936-37). Член КПСС с 1931. В 1935-36 служил в армии. С 1938 заведующий отделом Днепропетровского обкома компартии Украины, с 1939 - секретарь обкома.В годы войны 1941-45 Брежнев был заместителем начальника политуправления Южного фронта, с 1943 - начальником политотдела 18-й армии. С 1945 - начальник политуправления 4-го Украинского фронта. Закончил войну в звании генерал-майора (1943).В 1946-50 первый секретарь Запорожского, затем Днепропетровского обкомов. С 1950 первый секретарь Молдавии. На 19 съезде партии (1952) по рекомендации Сталина Брежнев был избран секретарем ЦК и кандидатом в члены президиума ЦК партии. В 1953-54 заместитель начальника Главного политического управления Советской Армии и Военно-морского флота.В 1954 по предложению Н. С. Хрущева Брежнев переводится в Казахстан, где сначала работает вторым, а с 1955 -первым секретарем компартии республики. С 1957 член президиума и секретарь ЦК КПСС. Как лицо, пользующееся полным доверием Хрущева, в 1960 он назначается председателем Президиума Верховного Совета СССР.Приход к власти В 1964 Брежнев возглавляет заговор против Хрущева, после смещения которого занимает пост первого секретаря ЦК КПСС. Брежнев был наделен инстинктом власти: в ходе аппаратной борьбы за власть и влияние в партии он своевременно устранял своих явных и потенциальных противников (например А. Н. Шелепина, Н. В. Подгорного), расставляя на ключевые посты лично преданных ему людей (Ю. В. Андропова, Н. А. Тихонова, Н. А. Щелокова, К. У. Черненко, С. К. Цвигуна). К началу 1970-х гг. партийный аппарат поверил в Брежнева, рассматривая его как своего ставленника и защитника системы. Всесильная партийная номенклатура отвергала любые реформы, стремилась сохранить режим, обеспечивающий ей власть, стабильность и широкие привилегии. Период застоя Для стиля правления Брежнева был характерен консерватизм. Он не обладал ни политической волей, ни видением перспектив развития страны. В экономике проявлялись тенденции стагнации, которые в 1970-х гг. компенсировались благоприятной для СССР внешнеэкономической конъюнктурой. Львиную долю ресурсов поглощал военно-промышленный комплекс (ВПК) - область особой заботы Брежнева. При нем ВПК достиг своего апогея, что приносило ущерб развитию экономики в целом и усугубляло кризис. Экономические реформы 1960-х гг. были свернуты, темпы роста промышленности и сельского хозяйства резко снизились, научно-технический прогресс замедлился. Советский Союз все больше отставал в своем развитии от ведущих мировых держав.Политическая жизнь характеризовалась ростом бюрократического аппарата, усилением его произвола. В партийных и советских кругах (прежде всего в ближайшем окружении Брежнева) процветали злоупотребление служебным положением, казнокрадство, коррупция, очковтирательство. Вместе с тем органы госбезопасности усилили борьбу с инакомыслием. Брежнев лично одобрял репрессивные меры, направленные против активистов правозащитного движения в СССР.В области внешней политики Брежнев немало сделал для достижения политической разрядки в 1970-х гг. Были заключены американо-советские договоры об ограничении стратегических наступательных вооружений, которые, однако, не подкреплялись адекватными мерами доверия и контроля. Процесс разрядки был перечеркнут введением советских войск в Афганистан (1979) и другими агрессивными акциями СССР. В отношениях с социалистическими странами Брежнев стал инициатором доктрины "ограниченного суверенитета", предусматривающей акции устрашения вплоть до военного вторжения в те страны, которые пытались проводить независимую от СССР внутреннюю и внешнюю политику. В 1968 Брежнев дал согласие на оккупацию Чехословакии войсками стран Варшавского договора. В 1980 готовилась военная интервенция в Польшу.Последние годы Будучи крайне тщеславным человеком, Брежнев испытывал неуемную страсть к наградам, почетным титулам и званиям. Он стал четырежды Героем Советского Союза (1966, 1976, 1978, 1981) и Маршалом Советского Союза (1976). Неумеренные славословия в его адрес были зачастую нелепы и смешны, порождали множество анекдотов. Группе известных советских журналистов было поручено написать воспоминания Брежнева ("Малая земля", "Возрождение", "Целина"), призванные укрепить его политический авторитет. Включив мемуары генсека во все школьные и вузовские программы и сделав их обязательными для "положительного" обсуждения во всех трудовых коллективах, партийные идеологи добились прямо противоположного результата. С середины 1970-х гг. здоровье Брежнева резко ухудшилось, а к началу 1980-х гг. он был уже по существу недееспособен как политик. Его физическую немощность, неспособность руководить страной и адекватно оценивать ситуацию использовали в своих интересах в ходе борьбы за власть влиятельные члены политического руководства.Литература:Л. И. Брежнев: Материалы к биографии. М., 1991.Медведев Р. А. Личность и эпоха. Политический портрет Л. И. Брежнева. М., 1991. Кн. 1.Волкогонов Д. А. Семь вождей. Галерея лидеров СССР: В 2-х кн. М., 1995. Кн. 2.Л. А. Молчанов

БРЕЗА (Breza) Тадеуш (1905-70) , польский писатель. Роман "Небо и земля" (т. 1-2, 1949-50) разоблачает т. н. "санационный" режим в Польше перед 2-й мировой войной; "Пир Валтасара" (1952) - об интеллигенции в послевоенной Польше. Книга "Бронзовые врата" (1960) обличает политику Ватикана.

БРЕЗАН (Brezan) Юрий (р . 1916), лужицкий и немецкий писатель. Живет в Германии. Пишет на немецком и лужицком языках. Участник Движения Сопротивления. Трилогия о судьбе молодого немца - "Гимназист", "Семестры потерянного времени", "Годы возмужания" (1958-1964), мифологический роман "Крабат, или Преображение мира" (1976), философский роман "Портрет отца" (1982), рассказы, стихи.

БРЕЗЕНТ (от нидерл . presenning), парусина, пропитанная водоупорными и противогнилостными составами.

БРЕЙ (Bray) Джон Фрэнсис (1809-95) , английский социалист-утопист. Выдвинул программу экономических преобразований капиталистического общества.

БРЕЙГЕЛЬ Старший , или "Мужицкий" (Bruegel de Oude, Boeren Brueghel), Питер (между 1525 и 1530-1569), нидерландский живописец и рисовальщик. Творчески переработал уроки итальянской живописи 16 в., создал глубоко национальное искусство, опирающееся на нидерландские традиции и фольклор. В творчестве Брейгеля сложно переплелись юмор и фантастический гротеск, лиричность и эпичность картины мироздания ("Битва Масленицы и Поста", 1559; "Безумная Грета", 1562; "Крестьянский танец", серия "Времена года", 1565; "Слепые", 1568).

БРЕЙД (Braid) Джеймс (1795-1860) , шотландский хирург. Предложил термин "гипноз" (1843); один из основоположников лечебного применения гипноза.

БРЕЙДА-ФЬОРД (Breidafjordur) , залив Атлантического ок., у берегов Исландии. Длина 124 км, ширина 72 км, глубина 50-100 м. Порты: Сандюр и др.

БРЕЙД-ВЫМПЕЛ (нидерл . breedwimpel), военно-морской флаг уменьшенного размера с полотнищем и косицами различного цвета, присвоенный командирам соединений кораблей, дивизионов и старшему на рейде.

БРЕЙДИ (Brady) Мэтью (ок . 1823-96), американский мастер фотоискусства. Один из основоположников фоторепортажа (серия фотоснимков, посвященных гражданской войне 1861-65 в США).

БРЕЙЕР (Бройер) (Breuer) Марсель (1902-1981) , американский архитектор и дизайнер. Уроженец Венгрии, с 1937 в США. Один из лидеров функционализма. В железобетонных зданиях, проектах мебели соединял рациональность с острой пластической выразительностью композиции.

БРЕЙЛЬ (Брей) (Breuil) Анри Эдуар Проспер (1877-1961) , французский археолог, исследователь первобытного искусства. Труды по палеолиту.

БРЕЙН (Braine) Джон (1922-86) , английский писатель. Роман "Путь наверх" (1957) характерен для умонастроений "рассерженных молодых людей". В романах "Жизнь наверху" (1962), "Ревнивый бог" (1964) - фрейдистские мотивы. "Шпионский" роман "Благочестивый агент" (1975).

БРЕЙТ (Breit) Грегори (1899-1981) , американский физик. Родился в России, с 1915 - в США. Труды по ядерной физике, теории рассеяния, физике высоких энергий. Предложил (совм. с Ю. Вигнером) формулу, названную их именами. Один из пионеров ускорительной техники.

БРЕЙТА - ВИГНЕРА ФОРМУЛА , описывает зависимость вероятности ядерной реакции от энергии "налетающей" частицы вблизи резонансной энергии. Предложена американскими физиками Г. Брейтом (G. Breit) и Ю. Вигнером в 1936.

БРЕЙТЕНБАХ (Breytenbach) Брейтен (р . 1939), южноафриканский писатель, журналист. Пишет на африканских и английском языках. Сборник публицистики "Сезон в раю" (1977-80), роман "Воспоминание о снеге и пыли" (1989). Стихи.

БРЕЙТЕНФЕЛЬД (Breitenfeld) , деревня в Германии, севернее Лейпцига (ныне часть г. Линденталь); около Брейтенфельда во время Тридцатилетней войны 17.9.1631 шведско-саксонские войска Густава II Адольфа разбили войска Католической лиги под командованием И. Тилли.

БРЕЙТШЕЙД (Breitscheid) Рудольф (1874-1944) , член социал-демократической фракции германского рейхстага в нач. 30-х гг. После установления фашистской диктатуры эмигрировал. В 1941 выдан правительством А. Петена немецко-фашистским властям. Погиб в концлагере Бухенвальд.

БРЕКЕНРИДЖ (Brackenridge) Хью Генри (1748-1816) , американский писатель. Один из первых прозаиков США. Авантюрный сатирический роман "Современное рыцарство" (1792-1805) об эпохе фронтира. Патриотические поэмы "Сражение при Банкер-Хилле" (1776), "Смерть генерала Монтгомери" (1777).

БРЕКЧИЯ (итал . breccia), сцементированная обломочная горная порода, сложенная угловатыми обломками различных горных пород размером св. 1 см. Различают вулканогенные, осадочные и тектонические брекчии.

БРЕЛОК (франц . breloque), небольшое украшение в виде маленькой подвески из металла, фарфора, слоновой кости и т. п., которое прикреплялось на цепочке карманных мужских часов, на браслете и т. п. Брелоки были в большой моде в 18 в. и во 2-й пол. 19 в. См. также шатлен.

БРЕМ (Brehm) Альфред Эдмунд (1829-84) , немецкий зоолог, просветитель. Наблюдения, вынесенные из путешествий по Африке, Европе, Зап. Сибири и др., легли в основу "Жизни животных" (т. 1-6, 1863-69, русский перевод в 1911-15 и 1937-48). Благодаря живым описаниям "образа жизни" и "характера" животных труд Брема (несмотря на присущий ему антропоморфизм) стал для многих поколений лучшим популярным руководством по зоологии. Директор Гамбургского зоопарка (1863-66), создатель Берлинского аквариума (1867).

БРЕМЕН (Bremen) , земля в Германии. 0,4 тыс. км2. Население 684 тыс. человек (1992). Адм. ц. - г. Бремен.

БРЕМЕНЕР Макс Соломонович (1926-83) , русский писатель. В прозе, отмеченной юмором и наблюдательностью, обращается к проблемам юношеской психологии, нравственным коллизиям. Книги: "Случай со Степным" (1955), "Передача ведется из класса" (1960), "Чур, не игра!" (1962), "Присутствие духа" (1969), "Гренадская волость" (1978) и др.

БРЕМЕР (Bremer) Фредерик (1892-1982) , бельгийский нейрофизиолог. Разработал и ввел в физиологический эксперимент метод изолированного мозга. С помощью этого метода исследовал роль ретикулярной формации в регуляции состояний сна и бодрствования. Установил, что мозжечок участвует в регуляции тонуса мышц.

БРЕМЕРХАФЕН (Bremerhaven) , город в Германии, земля Бремен. 131 тыс. жителей (1992). Аванпорт Бремена в устье р. Везер, один из главных пассажирских портов страны, рыбная гавань (св. 50% рыболовецкого флота Германии). Машиностроение, в т. ч. судостроение, рыбоперерабатывающая, химическая промышленность. Морской арсенал.

БРЕМСБЕРГ (нем . Bremsberg), подземная наклонная горная выработка для спуска полезного ископаемого с вышележащего на нижележащий горизонт шахты.

БРЕМСЕБРУСКИЙ МИР 1645 , завершил успешную для Швеции датско-шведскую войну 1643-45. Подготовлен в Бремсебру. Швеция получила о-ва Готланд и Эзель (Сааремаа), ряд датских владений на Скандинавском п-ове (Емтланд, Херьедален и на 30 лет Халланд).

БРЕНДА (Brenda) , крупное медно-молибденовое месторождение в Канаде (пров. Британская Колумбия). Эксплуатируется с 1969. Запасы руды св. 128 млн. т с содержанием Cu 0,14%, Мо 0,03%.

БРЕННА Виктор Францевич (1745-1820) , художник-декоратор и архитектор. По происхождению итальянец. В 1783-1802 работал в России. Участвовал в строительстве и отделке помещений дворцов в Павловске и Гатчине, Михайловского замка в Санкт-Петербурге.

БРЕННЕР (Brenner) , перевал в Альпах, у границы Австрии и Италии. Высота 1371 м. В туннелях под Бреннером - железная дорога и шоссе, соединяющие гг. Инсбрук и Больцано.

БРЕНСТЕД (Bronsted) Иоханнес Николаус (1879-1947) , датский физикохимик. Труды по химической кинетике, катализу и термодинамике растворов. Предложил (1923) протонную теорию кислот и оснований. Развил (1929) теорию кислотно-основного катализа.

БРЕНТАНО (Brentano) Клеменс (1778-1842) , немецкий писатель-романтик. Лирические стихи; рассказы и баллады в народном духе; сборник народных сказок и песен "Волшебный рог мальчика" (1806-08, издан совместно с Л. А. Арнимом).

БРЕНТАНО Луйо (1844-1931) , немецкий экономист, иностранный член-корреспондент Петербургской АН (1895). Считал возможным разрешение социальных противоречий путем реформ.

БРЕНТАНО Франц (1838-1917) , немецкий философ, предшественник феноменологии Э. Гуссерля. Развил учение об интенциональности (предметности сознания) как родовом признаке психических феноменов.

БРЕНЦЕНС (Brencens) Эдуард (1885-1929) , латышский живописец, график, театральный художник. Картинам ("В 1905 году") и иллюстрациям Бренценса присущи драматическая символика, выразительность образов.

БРЕРА (Brera) (Пинакотека Брера) , картинная галерея в Милане. Основана в 1809. Западно-европейская, в т. ч. итальянская (Мантенья, Рафаэль, школа Леонардо да Винчи, ломбардские фрески), живопись.

БРЕС (ирл . прекрасный), в кельтской мифологии легендарный первый король Ирландии после прибытия на ее землю племен богини Дану; о нем повествует сага "Битва при Маг Туиред".

БРЕССОН (Bresson) Робер (р . 1907), французский режиссер. Снискал репутацию взыскательного художника, не идущего на коммерческие компромиссы. Его творческий почерк отличается аскетичной строгостью. Мировую славу принесла Брессону экранизация романа Ж. Бернаноса "Дневник сельского священника", 1950. Среди других фильмов: "Приговоренный к смерти бежал", 1956; "Процесс Жанны д'Арк", 1962; "Кроткая", 1969 и "Четыре ночи мечтателя, 1971, по Ф. М. Достоевскому) и др. Фильмы Брессона удостаивались премий кинофестивалей в Канне, Венеции, Сан-Себастьяне, Берлине. В 1994 получил премию "Феликс".

БРЕСТ (до 1921 Брест-Литовск , до 1939 Брест-над-Бугом), город в Белоруссии, центр Брестской обл., на р. Мухавец, при впадении ее в р. Зап. Буг. Речной порт и железнодорожный узел. 277 тыс. жителей (1991). Машиностроение, легкая, пищевая промышленность. Производство продуктов бытовой химии, стройматериалов, мебели и др. 2 вуза. 2 театра. Музей обороны Брестской крепости. Краеведческий музей и др. Известен с 1090 (Берестье). С 14 в. в Литве и Польше, с 1795 в России, в 1919-39 в Польше.

БРЕСТ (Brest) , город и порт на северо-западе Франции, на п-ове Бретань. 148 тыс. жителей (1990). Морской арсенал. Машиностроение, в т. ч. судостроение, химическая промышленность.

БРЕСТ-ЛИТОВСКИЙ МИРНЫЙ ДОГОВОР , официальное название Брестского мира (1918).

БРЕСТСКАЯ КРЕПОСТЬ , крепость-герой в черте г. Брест, в Белоруссии. Построена в 1833-38, модернизирована в кон. 19 - нач. 20 вв. Во время Великой Отечественной войны малочисленный гарнизон Брестской крепости под руководством П. М. Гаврилова, И. Н. Зубачева, Е. М. Фомина с 22 июня до 20-х чисел июля 1941, находясь в окружении, оборонялся (не хватало боеприпасов, продовольствия, воды) против превосходящих сил немецко-фашистских войск. В 1965 Брестской крепости присвоено звание крепость-герой с вручением ордена Ленина и медали "Золотая Звезда". С 1971 мемориальный комплекс.

БРЕСТСКАЯ ОБЛАСТЬ , на юго-западе Белоруссии. 32,3 тыс. км2. Население 1484 тыс. человек (1991). Адм. ц. - Брест.

БРЕСТСКАЯ УНИЯ 1596 , объединение православной церкви на территории Речи Посполитой с католической церковью. Принята на церковном соборе в Бресте. Православная церковь Украины и Белоруссии признавала своим главой римского папу, но сохраняла богослужение на славянском языке и православную обрядность. Официально расторгнута на церковном соборе 1946 во Львове.

БРЕСТСКИЙ МИР , 3.3.1918, мирный договор между Советской Россией и Германией, Австро-Венгрией, Болгарией, Турцией. Германия аннексировала Польшу, Прибалтику, части Белоруссии и Закавказья, получала контрибуцию в 6 млрд. марок. Советская Россия пошла на заключение Брестского мира, чтобы сохранить советскую власть. Группа "левых коммунистов" во главе с Н. И. Бухариным выступила против Брестского мира и была готова "идти на возможность утраты советской власти" во имя интересов международной революции". Договор аннулирован советским правительством 13.11.1918 после революции в Германии.

БРЕТАНЬ , историческая область и современный экономический район во Франции, на п-ове Бретань. На территории Бретани - департаменты Финистер, Кот-дю-Нор, Морбиан, Иль и Вилен. 27,2 тыс. км2. Население 2,8 млн. человек (1992). Главный город - Рен. С сер. 9 в. герцогство. Во 2-й пол. 12-13 вв. вассал английских, затем французских королей. С 1491 в личной унии с Францией. Присоединена к Франции в 1532, до 1790 имела статус провинции.

БРЕТАНЬ (Bretagne) , полуостров на западе Франции. Омывается прол. Ла-Манш и Атлантическим ок. Берега низкие, скалистые, риасового типа. Высота до 384 м (Армориканская возв.). Верещатники, торфяники, ландшафты типа бокаж.

БРЕТ-ГАРТ , см. Гарт Ф. Б.

БРЕТОН (Breton) Андре (1896-1966) , французский писатель, один из основоположников сюрреализма. ("Манифест сюрреализма", 1924). В декларациях 1930-х гг., в книгах "Аркан 17" (1945), "Лампа в часах" (1948), не принимая буржуазную культуру, утверждал, что личность обретает свободу лишь в интуитивных психических актах, подавляемых обществом.

БРЕТОНСКАЯ ЛОШАДЬ , тяжеловозная порода, выведена во Франции (Бретань), разводят там же. Животные среднего роста, выносливые и работоспособные. Использовалась при выведении торийской породы.

БРЕТОНСКИЙ ЯЗЫК , относится к индо-европейской семье языков (кельтская группа). Письменность на основе латинского алфавита.

БРЕТОНЦЫ , народ во Франции (Бретань). 1,05 млн. человек (1992). Язык бретонский. Верующие католики.

БРЕХОВСКИХ Леонид Максимович (р . 1917), российский физик, академик РАН (1991; академик АН СССР с 1968). Герой Социалистического Труда (1987). Труды по акустике, теории распространения звуковых и электромагнитных волн. Открыл сверхдальнее распространение звука в море (совместно с др.). Ленинская премия (1970), Государственные премии СССР (1951, 1976).

БРЕХТ (Brecht) Бертольд (1898-1956) , немецкий писатель, режиссер. В 1933-47 в эмиграции. 1949 основал театр "Берлинер ансамбль". В философско-сатирических пьесах на современные, исторические и мифологические сюжеты: "Трехгрошовая опера" (поставлена в 1928, музыка К. Вейля, издана в 1931), "Мамаша Кураж и ее дети" (создана в 1939, издана в 1941); "Жизнь Галилея" (создана в 1938-39, издана в 1955), "Добрый человек из Сезуана" (создана в 1938-40, издана в 1943); "Кавказский меловой круг", (поставлена в 1954, музыка П. Дессау, издана в 1949), с гуманистических, антифашистских позиций ставил остроактуальные проблемы. Ориентировался, как и в собственной режиссуре, на разработанные им принципы "эпического театра", предполагающего обращение не к традиционному "сопереживанию", а к трезвому разуму и критическому анализу. Ввел т. н. эффект отчуждения - новый ракурс рассмотрения привычного, используя модернизированный аналог античного хора - песни-зонги, строя мизансцены по принципу кинокадра и т. п. Оказал влияние на театр 20 в. Международная Ленинская премия (1954).

БРЕША (Брешиа) (Brescia) , город в Сев. Италии, в области Ломбардия, административный центр пров. Бреша. 197 тыс. жителей (1990). Металлургия, машиностроение, химическая, легкая, пищевая промышленность. Университет. Академия литературы и искусства. Художественные галереи. Остатки древнеримских построек. Ратуша (11-13 вв.), собор Дуомо Веккью (11-15 вв.).

БРЕШКО-БРЕШКОВСКАЯ Екатерина Константиновна (1844-1934) , российский политический деятель. С нач. 1870-х гг. примыкала к народникам, участвовала в "хождении в народ". В 1874-96 в тюрьме, на каторге и в ссылке. Одна из создателей и лидеров партии эсеров, ее Боевой организации. Участница Революции 1905-07. В 1907-17 вновь в тюрьме и ссылке. После Февральской революции играла активную роль среди правых эсеров. К Октябрьской революции отнеслась враждебно: участвовала в борьбе с советской властью в Поволжье и Сибири. В 1919 эмигрировала. В революционных и демократических кругах известна как "бабушка русской революции".

БРЕЮЩИЙ ПОЛЕТ , полет самолета на предельно малой высоте (5-50 м) в целях внезапного нападения на объект, прикрываемый средствами ПВО. С 50-х гг. применяется термин "полет на предельно малой высоте" (до 200 м).

БРИАКСИС из Карии (2-я пол . 4 в. до н. э.), древнегреческий скульптор. Работал над украшением Мавзолея в Галикарнасе. Автор пяти колоссальных статуй богов на Родосе, статуй Асклепия и Гигиейи в Мегарах. В Александрии работал в Серапионе, святилище Сераписа, и создал знаменитую статую бога, изображавшую его похожим на Зевса зрелым мужчиной с наполненной плодами корзиной на голове. Кругу Бриаксиса принадлежит статуя восседающей на троне Деметры (Британский музей, Лондон). Для его стиля характерна мягкая светотеневая моделировка поверхности мрамора.

БРИАН (Бороиме) (Brian , Boroimhe) (926 или 941-1014), верховный король Ирландии с 1002. В 1014 войско Бриана разгромило вторгшихся в Ирландию датчан в сражении при местечке Клонтарф, однако сам Бриан был убит.

БРИАН (Briand) Аристид (1862-1932) , неоднократно в 1909-31 премьер-министр Франции и министр иностранных дел. Один из инициаторов проекта создания блока "Пан-Европа", Келлога - Бриана пакта 1928 и др. В 20-х гг. проводил антисоветскую политику; в 1931 предпринял шаги к сближению Франции с СССР. Нобелевская премия мира (1926 совместно с Г. Штреземаном) за "мирное урегулирование международных отношений".

БРИАНЦА (Brianza) Карлотта (1867-1930) , итальянская артистка балета. Ведущая солистка театра "Ла Скала". В 1887-91 выступала в России. Первая исполнительница партии Авроры в балете "Спящая красавица" П. И. Чайковского.

БРИГ (англ . brig, сокр. от итал. brigantino - бригантина), 1) морское парусное двухмачтовое судно с прямыми парусами...2) В ВМФ - боевой парусный корабль (18-19 вв.).

БРИГАДА (франц . brigade),..1) тактическое соединение во всех видах вооруженных сил, родах войск (сил), специальных войсках; существует в различных странах со 2-й пол. 16 в., в России - с нач. 18 в. В сухопутных войсках состоит обычно из нескольких батальонов (дивизионов) и подразделений специальных войск. Может быть отдельной или входить в дивизию...2) Группа лиц, совместно выполняющая определенный комплекс работ.

БРИГАДИР (нем . Brigadier),..1) офицерский чин в русской армии в 18 в., промежуточный между полковником и генерал-майором; существует в английской и других армиях...2) Руководитель производственной бригады.

БРИГАДНЫЙ КОМИССАР , воинское звание (в 1935-42) высшего военно-политического состава Красной Армии и ВМФ.

БРИГАНТИНА (от итал . brigantino),..1) морское парусное двухмачтовое судно с прямыми парусами на передней мачте (фок-мачте) и косыми на задней (грот-мачте). В 17-19 вв. использовались в ВМФ...2) Парусно-гребное судно в русском флоте 18 в. для перевозки войск и грузов в прибрежных районах; имело 2-3 орудия.

БРИГГЕН (Бриген) Александр Федорович (1792-1859) , декабрист, полковник в отставке. Участник Отечественной войны 1812 и заграничных походов. Член "Союза благоденствия" и Северного общества декабристов. Осужден на 2 года каторги. С 1827 в Нерчинских рудниках, в 1828-56 на поселении в Пелыме, Кургане.

БРИГИТА (латинизированная форма Brigantia , от ирл. вершина), богиня кельтских мифов, дочь Дагды, богиня мудрости, покровительница поэтического ремесла и тайного знания. Изображалась в образе птицы с человеческой головой.

БРИГС (Briggs) Генри (1561-1630) , английский математик. Составил и опубликовал первые таблицы десятичных логарифмов.

БРИГСОВ ЛОГАРИФМ , то же, что десятичный логарифм. Назван по имени Г. Бригса.

БРИДЕР (англ . breeder), разновидность реактора-размножителя.

БРИДЖ (англ . bridge, букв. - мост), разновидность карточной игры (2 пары играющих) с колодой из 52 карт. Возникла предположительно в Константинополе (в 1870), по другим данным - в России (в 1880-х гг.). Наиболее распространен спортивный вариант бриджа. Всемирная лига бриджа (WBF; основана в 1960) объединяет 96 стран (1990). Европейская лига бриджа основана в 1948, Всероссийская лига спортивного бриджа - в 1989. Олимпиады проводятся с 1960, чемпионаты мира - с 1950, Европы - с 1932.

БРИДЖИ (от англ . breeches), брюки, облегающие голени и немного расширяющиеся кверху. Их носят обычно с сапогами (напр., при верховой езде). В некоторых армиях принадлежность офицерской форменной одежды.

БРИДЖМЕН (Bridgman) Перси Уильямс (1882-1961) , американский физик и философ. Основатель физики высоких давлений, разработал методы для получения давления до 425 тыс. атмосфер, исследовал свойства многих веществ при высоких давлениях (Нобелевская премия, 1946). Один из создателей операционализма.

БРИДЖПОРТ (Bridgeport) , город и порт на северо-востоке США, шт. Коннектикут. 142 тыс. жителей (1990, с пригородами св. 400 тыс. жителей). Машиностроение и металлообработка, химическая промышленность. Университеты.

БРИДЖТАУН (Bridgetown) , столица и главный порт Барбадоса. 97,5 тыс. жителей (1990, с пригородами). Международный аэропорт. Пищевкусовая, легкая промышленность.

БРИЕДЕ (Briede) Александра (р . 1901), латышский скульптор, народный художник СССР (1972), член-корреспондент АХ (1958). Камерные и монументальные статуи, надгробия в Риге, портреты, мелкая фарфоровая пластика.

БРИЕР (Brierre) Жан (р . 1909), гаитянский поэт и общественный деятель. Пишет на французском языке. Патриотические драмы в стихах, поэмы "Черная душа" (1947), "Открытия" (1962); сборник стихов "Сохраним бога" (1945) посвящен Ж. Румену, "Другой мир" (1973), "Фигурки из глины и золота" (1977).

БРИЗАНТНОСТЬ (от франц . brisant - дробящий), способность взрывчатых веществ производить при взрыве местное дробление твердой среды, прилегающей непосредственно к заряду. Промышленные взрывчатые вещества имеют бризантность 7-30 мм.

БРИЗАНТНЫЕ ВЗРЫВЧАТЫЕ ВЕЩЕСТВА , класс взрывчатых веществ, взрывчатое превращение которых протекает в форме детонации. Применяют для снаряжения боеприпасов, капсюлей-детонаторов и при взрывных работах.

БРИЗЫ (франц . brise), ветры с суточной периодичностью по берегам морей и крупных озер. Дневной бриз дует с водоема на нагретое побережье, ночной - с охлажденного побережья на водоем. Бризы обычно распространяются на несколько десятков километров по обе стороны от береговой линии и на высоту нескольких сотен метров; наиболее часто наблюдаются в тропиках.

БРИКЕТ (франц . briquette), спрессованные в виде кирпича, плитки и т. п. уголь, руда, опилки или др. мелкий материал с целью уменьшения потерь при дальнейшем его использовании. Для упрочения брикетов используют связующие добавки (пек, битум, жидкое стекло, цемент и др.). Предложено в России А. П. Вешняковым (30-е гг. 19 в.).

БРИКНЕР Александр Густавович (1834-96) , российский историк. Труды по истории 18 в. (биографии Петра I, Екатерины II, И. Т. Посошкова; русско-шведские отношения, денежный счет).

БРИКНЕР (Брюкнер) (Bruchner) Эдуард (1862-1927) , немецкий географ и климатолог. Труды по периодическим изменениям климата (т. н. Брикнеров цикл, длина ок. 35 лет), эвстатическим колебаниям уровня моря, оледенению Альп. Соавтор (с А. Пенком) концепции древнего оледенения Альп.

БРИЛИНГ Николай Романович (1876-1961) , российский ученый, член-корреспондент АН СССР (1953). Основные труды по автомобилестроению, двигателям внутреннего сгорания, теплотехнике.

БРИЛЛИАНТ (от франц . brillant, букв. - блестящий), бездефектный ювелирный алмаз, особая искусственная огранка которого максимально выявляет его блеск. Благодаря высокой дисперсии в отраженном свете бриллиант "играет" всеми цветами радуги. Масса бриллианта измеряется в каратах (0,2 г).

БРИЛЛИАНТ , в полиграфии - типографский шрифт, кегль (размер) которого равен 3 пунктам (ок. 1,13 мм); самый мелкий из шрифтов. Почти вышел из употребления.

БРИЛЛИАНТ-ЛЕРМАН Варвара Александровна (1888-1954) , российский физиолог растений. Открыла (1925) явление стимулирования фотосинтеза при небольшом обезвоживании растений ("феномен Бриллиант").

БРИЛЛИАНТОВ Александр Иванович (1867-1933) , русский православный богослов, историк средневековой философии. Профессор Петербургской духовной академии (с 1903). Труды о богословии Иоанна Скота Эриугены, об арианских спорах.

БРИЛЛИАНТОВЫЙ ЗЕЛЕНЫЙ , основной трифенилметановый краситель, антисептическое средство; применяют в виде водных или спиртовых растворов для смазывания кожи при ее заболеваниях и повреждениях.

БРИЛЛЮЭН (Brillouin) Леон (1889-1969) , французский физик, с 1941 в США. Труды по теории твердого тела (ввел т. н. зоны Бриллюэна), квантовой механике, магнетизму, радиофизике, теории информации, философии естествознания.

БРИЛЛЮЭНА ЗОНЫ , многогранники, построенные по определенным правилам в обратной решетке кристалла. Первая Бриллюэна зона содержит все физически неэквивалентные наименьшие разрешенные квазиимпульсы, характеризующие состояние электронов. Форма Бриллюэна зоны определяется симметрией кристалла. Понятие Бриллюэна зона используется в теории твердого тела. Предложено Л. Бриллюэном в 1930.

БРИНДИЗИ (Brindisi) , город и порт в Юж. Италии, в области Апулия, в прол. Отранто, административный центр пров. Бриндизи. 93 тыс. жителей (1989). Нефтепереработка и нефтехимия, трубопрокатный, авиационный заводы. Железнодорожный паром Бриндизи - Патры (Греция). В древности лучшая римская гавань (под названием Брундизий) на берегу Адриатического м.

БРИНЕЛЛЬ (Brinell) Юхан Август (1849-1925) , шведский инженер. Труды по металлургии стали и определению твердости металлов и сплавов. Предложил (1900) метод определения твердости металлов, названный его именем.

БРИНЕЛЛЯ МЕТОД , определение твердости металлов вдавливанием в испытуемый образец стального закаленного шарика. Твердость по Бринеллю указывается в единицах НВ (Hardness Brinell). Назван по имени шведского инженера Ю. А. Бринелля.

БРИНЕС (Brines) Франсиско (р . 1932), испанский поэт. Сборники лирики "Раскаленные угли" (1952), "Опыт расставания" (1974, расширенное и дополненное издание - 1984), "Осень в розовом саду" (1986, Национальная премия по литературе).

БРИННЕР (Brynner; наст . имя Тайдж Хан, Taidje Khan) Юл (1915-85), американский киноактер. Родился на Сахалине в России. Начинал карьеру как цирковой акробат. Запомнился зрителям в роли ковбоя Криса в фильме Д. Стерджеса "Великолепная семерка" (1960). В 1956 получил премию "Оскар" за роль в комедии "Король и я".

БРИОЛОГИЯ (от греч . bryon - мох и ...логия), раздел ботаники, изучающий мхи.

БРИОНИЯ , то же, что переступень.

БРИОФИТЫ , то же, что мхи.

БРИСБЕН (Brisbane) , город и порт на востоке Австралии, административный центр шт. Квинсленд. 1,3 млн. жителей (1990, с пригородами). Машиностроение, нефтеперерабатывающая, химическая, пищевая промышленность; судостроительная верфь. Университет.

БРИСЕИДА , в греческой мифологии дочь царя лелегов Брисея, пленница Ахилла. Агамемнон отнял ее у Ахилла после того, как был вынужден вернуть принадлежавшую ему Хрисеиду ее отцу. Это явилось причиной гнева Ахилла и ссоры между ахейскими вождями (сюжет "Илиады" Гомера).

БРИССО (Brissot) Жак Пьер (1754-93) , деятель Французской революции кон. 18 в., лидер жирондистов. В Конвенте с 1792 возглавлял борьбу против якобинцев. По приговору Революционного трибунала казнен.

БРИСТОЛЬСКИЙ ЗАЛИВ Атлантического ок ., у юго-западных берегов Великобритании. Длина 230 км, глубина до 50 м. Основные порты: Бристоль, Кардифф, Ньюпорт.

БРИСТОЛЬСКИЙ ЗАЛИВ Берингова м ., у юго-западных берегов Аляски. Ширина у входа ок. 480 км, глубина 27-54 м. Рыболовство (треска, камбала и др.).

БРИТАЕВ Елбыздыко Цопанович (1881-1923) , осетинский драматург. Пьесы (в т. ч. трагедия "Амран", 1913-23, издана в 1927) проникнуты социально-освободительными мотивами.

БРИТАНИШСКИЙ Владимир Львович (р . 1933), русский писатель, переводчик. Сборники стихов: "Поиски" (1958), "Пути сообщения" (1966), "Открытое пространство" (1980) и др. Книги прозы: "Местность прошлого лета" (1969) и др.

БРИТАНИЯ , одно из древних названий (от бриттов) современной территории Англии, Шотландии и Уэльса.

БРИТАНСКАЯ АКАДЕМИЯ , основана в 1901 в Лондоне для содействия развитию исторических, философских и филологических исследований. Осуществляет научно-методическое руководство деятельностью британских школ и институтов в ряде азиатских стран, Греции и Италии. В 1991 - 531 член.

БРИТАНСКАЯ ИМПЕРИЯ , понятие, включающее Великобританию и ее колониальные владения; вошло в официальное употребление в 1870-е гг. В 20 в. в процессе распада колониальной системы вместо понятия Британская империя вошли в употребление понятия Британское содружество наций, Содружество.

БРИТАНСКАЯ КОЛУМБИЯ (British Columbia) , провинция на западе Канады. 947,8 тыс. км2. Население 3,1 млн. человек (1990). Адм. ц. - Виктория.

"БРИТАНСКАЯ ЭНЦИКЛОПЕДИЯ" ("Британника") (Encyclopaedia Britannica) , 1) универсальная энциклопедия. Выходила с 1768 в Эдинбурге (Великобритания), затем в Лондоне. С нач. 20 в. фактически британо-американское издание, с нач. 40-х гг. выпускается американской издательской фирмой "Британская энциклопедия". В 1974 вышло новое, 15-е издание в 30 томах (1 том - "Propaedia", 10 томов - "Micropaedia", 19 томов - "Macropaedia"), ежегодно издается в актуализированной перепечатке (в 1987 - в 32 тт.). Выходят ежегодник "Британская энциклопедия" (с 1938), а также ежегодники по науке, медицине...2) Американская издательская фирма в Чикаго, с нач. 40-х гг. 20 в., отделения в Лондоне, Торонто, Женеве, Токио, Сиднее и др. Выпускает "Британскую энциклопедию", а также отраслевые энциклопедии, словари, издания для детей и юношества, в т. ч. энциклопедию "Комптон" ("Compton"), художественную литературу и др.

БРИТАНСКИЕ ОСТРОВА , между Атлантическим ок. и Северным м. Ок. 314,4 тыс. км2. На Британских островах - государства Великобритания и Ирландия (2 одноименных крупных острова), включают группы Гебридских, Оркнейских, Шетлендских о-вов, а также о-ва Англси, Мэн и др.

БРИТАНСКИЙ ГОНДУРАС (British Honduras) , название государства Белиз до 1973.

БРИТАНСКИЙ КОНГРЕСС ТРЕД-ЮНИОНОВ , крупнейшее профобъединение Великобритании. Основано в 1868. Связан с Лейбористской партией. 8,4 млн. человек (1990). Входит в Международную конфедерацию свободных профсоюзов.

БРИТАНСКИЙ МУЗЕЙ в Лондоне , один из крупнейших музеев мира. Основан в 1753, открыт в 1759 (здание - 1823-47, архитектор Р. Смерк). Памятники первобытного искусства, древневосточной и античной культуры и искусства, средневекового искусства Европы и Востока; этнографические памятники Африки, Америки, Океании; собрание рисунков, гравюр, рукописей, керамики, монет, медалей.

БРИТАНСКОЕ СОДРУЖЕСТВО , см. Содружество.

"БРИТИШ АЭРОСПЕЙС" (British Aerospace) , английская авиаракетно-космическая и автомобильная компания, крупнейшая в стране в этих отраслях. Основана в 1977, после национализации 4 основных английских авиационных фирм. В 1981 денационализирована (часть акций осталась у государства). В 1988 присоединила ведущую национальную автомобильную компанию "Ровер груп". Объем продаж 10 млрд. дол., чистая прибыль 278 млн. дол., число занятых 131 тыс. человек кон. 1980-х гг.

"БРИТИШ БРОДКАСТИНГ КОРПОРЕЙШЕН" , Би-Би-Си (British Broadcasting Corporation - BBC), британская радиовещательная корпорация. Основана в 1927, Лондон. Ведет радиопередачи по 5 программам (поп-музыка, музыкально-развлекательная, культурно-просветительная, информационная, образовательно-спортивная); с 1936 осуществляет и телепередачи по 2 каналам (общего профиля и культурно-просветительного). Иновещания (Всемирная служба Би-Би-Си) с 1932 круглосуточно на английском и 36 иностранных языках (в т. ч. с 1947 на русском языке 8 ч в сутки). Корпункт в Москве.

"БРИТИШ ПЕТРОЛЕУМ" (British Petroleum) , английская нефтяная компания. Основана в 1909. 38% акций принадлежит государству. Добывает нефть в США (Аляска) (ок. 60%) и в Северном м. (ок. 40%); перерабатывает в 25 странах. Объем продаж 46,2 млрд. дол., чистая прибыль 2,2 млрд. дол., добыча нефти 77,5 млн. т, переработка 96,2 млн. т., число занятых 126 тыс. человек кон. 1980-х гг..

"БРИТИШ СКАЙ БРОДКАСТИНГ" , Би-Скай-Би (British Sky Broadcasting - B-Sky-B), одна из крупнейших частных компаний спутникового телевидения в Европе. Основана в 1990 в результате слияния компаний "Скай Телевижн" (Sky Television) К. Р. Мердока и консорциума "Бритиш сателлайт бродкастинг" (British Satellite Broadcasting), Лондон. Ведет передачи на английском языке на Зап. Европу по 6 каналам (общеразвлекательный, новости, спортивный, кинофильмы - 2 канала, комедии).

"БРИТИШ СТИЛ" (British Steel) , английская государственная металлургическая компания. Основана в 1967. Выпускает ок. 90% стали и 2/3 проката национального производства. Объем продаж 7 млрд. дол., чистая прибыль 698 млн. дол., выплавка стали 14,7 млн. т число занятых 54 тыс. человек кон. 1980-х гг.

"БРИТИШ ЭРКРАФТ КОРПОРЕЙШН" , БАК (British Aircraft Corporation, BAK), авиаракетно-космическая фирма Великобритании. Образована в 1960 в результате слияния нескольких авиационных фирм. В 1977 вошла в состав фирмы "Бритиш аэроспейс". Из продукции фирмы наиболее известны: истребитель-бомбардировщик "Ягуар", многоцелевой самолет "Торнадо", выпущенный совместно с "Аэроспасьяль" сверхзвуковой пассажирский самолет "Конкорд" (совместно с Францией).

"БРИТИШ ЭРУЭЙС" (British Airwais) , авиакомпания Великобритании, одна из крупнейших в мире. Осуществляет перевозки в страны Европы, Азии, Африки. Образована в 1972 в результате слияния трех ранее существовавших авиакомпаний.

БРИТОМАРТИДА (Бритомартис) , в греческой мифологии нимфа из свиты Артемиды, дочь Зевса. Спасаясь от преследований Миноса, бросилась со скалы в море, но была спасена рыбаками, выловившими ее сетью. Древняя критская богиня, покровительница рыболовов, моряков и охотников, впоследствии отождествленная с Артемидой и чтившаяся вместе с ней как богиня луны. Культ был распространен на Крите, в Спарте, на о. Эгина, на о-вах Средиземного моря.

БРИТТЕН (Britten) Бенджамин (1913-76) , английский композитор, пианист, дирижер. Возродил английский музыкальный театр. Сочетал национальные музыкальные традиции 16-17 вв. (особенно Г. Перселла) с современными музыкальными средствами. Оперы "Питер Граймс" (1945), "Альберт Херринг" (1947), "Сон в летнюю ночь" (1960), камерные оперы, в т. ч. "Поворот винта" (1954); вокально-симфонические сочинения "Баллада о героях", "Военный реквием" (1961), "Кантата милосердия" (1963) и др.

БРИТТЫ , кельтские племена, основное население Британии в 8 в. до н. э. - 5 в. н. э. Оставшаяся в ходе англо-саксонского завоевания (5-6 вв.) часть бриттов составила один из элементов английской народности.

БРИФИНГ (англ . briefing, от brief - краткий), встреча официальных лиц с представителями средств массовой информации, на которой вкратце излагается официальная позиция по определенному вопросу или согласованная сторонами, участвующими в международных переговорах, заседаниях, конференциях, информация об их ходе, взглядах сторон и т. д.

БРИХАСПАТИ , в ведической религии и брахманизме жрец и наставник богов, владыка молитвы, покровитель дома.

БРИЦКЕ Эдгард Викторович (1877-1953) , российский химик, академик, АН СССР (1932) и ВАСХНИЛ (1935). Исследования по химии и технологии минерального сырья, физической химии металлургических процессов. Один из организаторов Научного института по удобрениям (1919). Премия им. В. И. Ленина (1929), Государственная премия СССР (1942).

БРИЧКА (польск . bryczka), легкая дорожная повозка преимущественно без рессор, иногда с открытым верхом.

БРНО (Brno) , город в Чехии, административный центр Южно-Моравской области 388 тыс. жителей (1990). Машиностроение, текстильная, химическая, полиграфическая, пищевая промышленность. Международные промышленные ярмарки. Филиал Чешской АН. Университет. Академия музыкальных искусств. Моравский музей, Моравская галерея. Как замок упоминается в 11 в. С кон. 11 в. центр удельных княжений Пржемысловичей, с кон. 12 в. резиденция моравского маркграфа, с 1243 королевский свободный город. В 1526-1918 под властью Габсбургов. Замок Шпильберк (13-18 вв.). Готические церкви (св. Петра, св. Якуба). Старая (14-16 вв.) и Новая (16-18 вв.) ратуши.

БРОВАРЫ , город (с 1956) на Украине, Киевская обл. Железнодорожная станция. 84,8 тыс. жителей (1991). Заводы: порошковой металлургии, светотехнический, холодильников, пластмасс и др.; деревообрабатывающий комбинат. Известен с 1628.

БРОВКА Петрусь (Петр Устинович) (1905-80) , белорусский писатель, народный поэт Белоруссии (1962), академик АН Белоруссии (1966), Герой Социалистического Труда (1972). Лирические стихи (сборник "А дни идут...", 1961, Ленинская премия, 1962; "Дума о бессмертии", 1973), поэмы, роман "Когда сливаются реки" (1957). Государственные премии СССР (1947, 1951).

БРОД Игнатий Осипович (1902-62) , российский геолог-нефтяник, доктор геологических наук (1945). Труды в области геологии нефти и газа. Открыл ряд нефтяных месторождений, в т. ч. первую нефть в Волгоградской обл. Государственная премия СССР (1949).

БРОД (Brod) Макс (1884-1968) , австрийский прозаик. Представитель т. н. "пражской школы". Друг и литературный душеприказчик Ф. Кафки, автор его биографии (1937, дополненное издание 1954). Романы "Арнольд Беер. История одного еврея" (1912), "Путь Тихо Браге к Богу" (1916), "Франция, или Второразрядная любовь" (1922), "Мастер" (1952), "Бедный Цицерон" (1955). Новеллы, эссе о судьбе еврейства.

БРОДАТЫ Лев Григорьевич (1889-1954) , российский график, заслуженный деятель искусств России (1945). Остросатирические рисунки на международные темы. С 1918 сотрудник газеты "Правда", с 1932 - журнала "Крокодил".

БРОДВЕЙ (Broadway) , улица в Нью-Йорке, главная магистраль (длина св. 25 км) о. Манхаттан, пересекающая по диагонали его прямоугольно упорядоченную застройку. Помимо банков и других коммерческо-финансовых учреждений, на Бродвее - множество торговых, увеселительных и зрелищных заведений (в т. ч. большинство театров Нью-Йорка), что сделало его символом индустрии развлечений.

БРОДЕЛЕ (Brodele) Анна (1910-81) , латышская писательница. Романы "Кровью сердца" (1955), "Верность" (1960); "Тихий городок" (1967); дилогия: повести "Синий воробей" (1965), "Это мое время" (1969); пьесы.

БРОДЕЛЬ (Braudel) Фернан (1902-85) , французский историк. Труды преимущественно по экономической истории Зап. Европы 16-18 вв.

БРОДЕРИК (Broderick) Мэтью (р . 1962), американский киноактер. После большого успеха в фильме Д. Бэдхема "Военные игры" (1983) стал одним из выразителей ценностей т. н. "поколения яппи" ("Феррис Бьюлер берет выходной", "Билокси блюз" и др.)

БРОДМАН (Brodmann) Корбиниан (1868-1918) , немецкий невролог, один из основателей учения о цитоархитектонике (величине, форме и расположении клеток коры головного мозга). Создал карты (опубликованы в 1909) расположения цитоархитектонических полей больших полушарий головного мозга человека.

БРОДНИКИ , население побережья Азовского м. и нижнего Дона в 12-13 вв., возможно славянское. Участвовали в междоусобицах русских князей, русско-половецких и русско-татарских сражениях.

БРОДСКАЯ Лидия Исааковна (1910-91) , российский живописец, народный художник СССР (1980), член-корреспондент АХ СССР (1970). Дочь И. И. Бродского. Четкие по форме, богатые деталями пейзажи ("Весна", 1961-67).

БРОДСКИЕ , российские предприниматели, сахарозаводчики. Начали свеклосахарное производство в 40-х гг. 19 в. Организаторы 1-го сахарного синдиката (1887).

БРОДСКИЙ Александр Ильич (1895-1969) , физикохимик, академик АН Украины (1939), член-корреспондент АН СССР (1943), Герой Социалистического Труда (1969). Основные труды по электрохимии, химии и разделению изотопов, теории химической связи. Под руководством Бродского впервые в СССР создана установка по получению тяжелой воды (1934). Государственная премия СССР (1946).

БРОДСКИЙ Иосиф Александрович (1940-96) , русский поэт; писал также на английском языке. В 1972 эмигрировал в США. В стихах (сборники "Остановка в пустыне", 1967, "Конец прекрасной эпохи", "Часть речи", оба 1972, "Урания", 1987) осмысление мира как единого метафизического и культурного целого. Отличительные черты стиля - жесткость и скрытая патетика, ирония и надлом (ранний Бродский), медитативность, реализуемая через обращение к усложненным ассоциативным образам, культурным реминисценциям (иногда приводящее к герметичности поэтического пространства). Эссе, рассказы, пьесы, переводы. Нобелевская премия (1987).

БРОДСКИЙ Исаак Израилевич (1883/84-1939) , российский живописец и график, заслуженный деятель искусств России (1938). Художественно-документальные, историко-революционные картины ("Расстрел 26 бакинских комиссаров", 1925, "Ленин в Смольном", 1930), портреты, пейзажи. Директор (с 1934) Всероссийской АХ в Ленинграде.

БРОДЫ , город (с 1939) на Украине, Львовская обл. Железнодорожная станция. 24 тыс. жителей (1991). Предприятия пищевой, легкой, металлообрабатывающей промышленности. Известен с 12 в.

"БРОДЯЧИХ СЮЖЕТОВ" ТЕОРИЯ , то же, что миграционная теория.

БРОЖЕНИЕ , процесс ферментативного расщепления органических веществ, преимущественно углеводов, протекающий без использования кислорода. Служит источником энергии для жизнедеятельности организма и играет большую роль в круговороте веществ в природе. Некоторые виды брожения, вызываемые микроорганизмами (спиртовое, молочнокислое, маслянокислое, уксуснокислое), используются в производстве этилового спирта, глицерина и других технических и пищевых продуктов.

БРОЙЛЕР (англ . broiler, от broil - жарить на огне), цыпленок в возрасте до 70 сут, весящий до 2 кг. Для производства бройлеров используют мясо-яичные, мясные породы кур и мясные линии этих пород. Бройлером называется также гибридный молодняк других видов птицы, выращиваемый на мясо (утят не старше 8 недель, гусят и цесарят не старше 12 недель, индюшат не старше 19 недель).

БРОЙЛЬ (де Брольи) (de Broglie) , французские физики, братья: 1) Морис (1875-1960), иностранный член-корреспондент АН СССР (1927). Труды по рентгеновской спектроскопии, атомной и ядерной физике...2) Луи (1892-1987), иностранный член АН СССР (1958), один из создателей квантовой механики, выдвинул (1924) идею о волновых свойствах материи. Труды по строению атомного ядра, распространению электромагнитных волн в волноводах, истории и методологии физики. Нобелевская премия (1929).

БРОЙН (Брейн) (Bruyn) Гюнтер де (р . 1926), немецкий писатель. Психологические и сатирические романы "Буриданов осел" (1968), "Присуждение премии" (1972); роман "Жизнь Жана Поля Фридриха Рихтера" (1975); социально-психологический роман "Новое великолепие" (1984), рассказы.

БРОК (Broch) Олаф (1867-1961) , норвежский славист, иностранный член АН СССР (1925; иностранный член Петербургской АН с 1916). Основные труды в области восточно-славянской и сербскохорватской диалектологии, фонетики славянских языков и др. Перевод русской литературы на норвежский язык.

БРОКА (Broca) Поль (1824-80) , французский анатом и антрополог. Основал Антропологическое общество в Париже (1859). Открыл двигательный центр речи (центр Брока) в головном мозге (1863). Труды по методике антропологии, о современном и древнем населении Франции, сравнительной анатомии приматов.

БРОКАР (Brocard) Генрих Афанасьевич (1836-1900) , парфюмер, предприниматель. Из семьи французского парфюмера. С 1861 жил в России, оставаясь французским подданным. В 1872 учредил торговый дом, в 1893 - Товарищество парфюмерного производства в Москве "Брокар и Ко". Изобрел новый способ изготовления концентрированных духов. Создал новые ароматы, изучал воздействие духов на эмоции человека. Мастер экстравагантной рекламы. На Всероссийской торгово-промышленной выставке в 1896 в Н. Новгороде устроил для бесплатного пользования фонтан из цветочного одеколона, производство которого впервые открыл в России. Собрал художественную коллекцию (керамика, фарфор, бронза и др.), которая ежегодно экспонировалась в благотворительных целях.

БРОКГАУЗ (Brockhaus) , немецкая издательская фирма, основанная Ф. А. Брокгаузом (1772-1823) в 1805 в Амстердаме (затем Альтенбург и Лейпциг). С 1808 издавал энциклопедию под названием "Брокгауз" (в 19 в. вышло 14 изданий); 15-е (1928-37, 21 том, Лейпциг) - 18-е (1977-81, 12 томов, Висбаден) выпущены под названием "Большой Брокгауз". В 80-х гг. фирма "Библиографический институт Ф. А. Брокгауз" вошла в издательскую группу "Лангеншайдт".

БРОКГАУЗА И ЕФРОНА ЭНЦИКЛОПЕДИЧЕСКИЙ СЛОВАРЬ , российская универсальная энциклопедия. Выпущена акционерным издательским обществом Ф. А. Брокгауз - И. А. Ефрон (Петербург, 1890-1907, 82 основных и 4 дополнительных тома; первые 8 томов под редакцией И. Е. Андриевского, остальные - под редакцией К. К. Арсеньева и Ф. Ф. Петрушевского). В 1911-16 выпускался Новый энциклопедический словарь (вышло 29 томов из намеченных 48).

БРОКДОРФ-РАНЦАУ (Brockdorff-Rantzau) Ульрих (1869-1928) , граф, руководитель германской делегации на Парижской мирной конференции 1919-20, противник подписания Версальского мирного договора 1919. В 1922-28 посол в СССР.

БРОКЕН-ХИЛЛ , название г. Кабве в Замбии до 1967.

БРОКЕН-ХИЛЛСКИЙ ЧЕЛОВЕК , родезийский человек, череп и отдельные кости скелета человека неандертальского типа (см. Неандертальцы), обнаруженные у г. Брокен-Хилл (Кабве) в Замбии (Сев. Родезии) в 1921.

БРОКЕРЫ (англ ., ед. ч. broker) (маклеры), отдельные лица или фирмы, специализирующиеся на посреднических биржевых операциях; за посредничество получают вознаграждение в форме определенного процента с суммы сделки.

БРОККЕЛЬМАН (Брокельман) (Brockelmann) Карл (1868-1956) , немецкий востоковед. Труды по истории Востока, арабской литературы, семитологии; биобиблиографический словарь арабских и арабоязычных поэтов, литераторов, ученых 6-20 вв.

БРОККЕН (Brocken) , вершина в горах Гарц, в Германии. Высота 1142 м. С ней связан ряд немецких народных поверий (шабаш ведьм на Броккене в Вальпургиеву ночь и др.).

БРОКХАУЗ (Brockhouse) Бертрам (р . 1918), канадский физик. Разработал с сотрудниками схему трехосного нейтронного спектрометра и провел (1955) измерение спектров фотонов, открыв новое направление а физике. Впервые измерил дисперсные кривые элементарных возбуждений (магнонов) в магнетиках. Нобелевская премия (1994, совместно с К. Шаллом).

БРОМ (лат . Bromum), Br, химический элемент VII группы периодической системы, атомный номер 35, атомная масса 79,904, относится к галогенам. Назван от греч. bromos - зловоние. Тяжелая красно-бурая дымящая на воздухе жидкость с резким неприятным запахом; плотность 3,1 г/см3, tпл -7,25 °С, tкип 59,2 °С. Применяют как бромирующий агент, для получения бромидов, органических и других соединений брома, в аналитической химии. Бром ядовит.

БРОМАРГИРИТ , минерал, см. в ст. Бромиды природные.

БРОМАТЫ , соли бромноватой кислоты HBrO3. Сильные окислители. KBrO3 и NaBrO3 применяют в аналитической химии.

БРОМЕЛИЕВЫЕ (ананасные) , семейство однодольных, большей частью многолетних, травянистых растений (преимущественно эпифитов). Св. 2000 видов (ок. 50 родов), в тропиках и субтропиках Америки. К бромелиевым относятся ананас, луизианский мох.

БРОМИДЫ , химические соединения брома с другими элементами. См. Калия бромид, Натрия бромид.

БРОМИДЫ ПРИРОДНЫЕ , группа редких минералов, галогенные соединения серебра. Главные минералы: бромаргирит (AgBr), эмболит Ag(Cl, Br). Зерна желтого или желто-зеленого цвета, кристаллы с ярким алмазным блеском. Твердость 2-2,5; плотность от 5,7 (эмболит) до 6,4 г/см3 (бромаргирит). Встречаются в сульфидных серебросодержащих месторождениях.

БРОМИЗМ , проявление повышенной чувствительности к препаратам брома: кашель, насморк, конъюнктивит, бромодерма.

БРОМИЙ (греч . шумный), в Др. Греции одно из прозвищ Диониса.

БРОМИНДИГО , синий кубовый краситель, производное индиго. Прочнее и ярче последнего. Применяется для крашения и печати хлопчатобумажных и вискозных тканей.

БРОМИСТЫЙ ВОДОРОД , HBr, бесцветный дымящий на воздухе газ с резким неприятным запахом, tпл - 86,91 °С, tкип - 66,7 °С. Водный раствор - бромидоводородная кислота. Применяют для синтеза бромидов, органических бромпроизводных.

БРОМЛЕЙ Юлиан Владимирович (1921-90) , российский историк и этнограф, академик АН СССР (1976). Основные труды по теоретическим проблемам этнографии и европейскому феодализму. Государственные премии СССР (1981, 1987).

БРОМНАЯ ВОДА , раствор брома в воде. Окислитель, бромирующее средство при химических анализах и синтезе некоторых органических препаратов.

БРОМОДЕРМА , проявление бромизма: кожные высыпания в виде синюшных угрей или фиолетовых опухолевидных бляшек на лице, голенях, ягодицах, иногда по всему телу.

БРОНЕАВТОМОБИЛЬ , бронированная, вооруженная пулеметами, иногда пушкой, колесная машина, предназначенная для разведки, боевого охранения и др. Применялась в 1-й мировой, Гражданской и 2-й мировой войнах. Бронеавтомобили различных типов состоят на вооружении в некоторых современных армиях.

БРОНЕВОЙ Леонид Сергеевич (р . 1928), российский артист, народный артист СССР (1987). На сцене с 1950. С 1961 в Московском драматическом театре на Малой Бронной, с 1988 в Московском театре им. Ленинского комсомола (с 1990 московский театр "Ленком"). Известен как характерный актер, мастер выразительного сценического портрета: Капулетти ("Ромео и Джульетта" У. Шекспира, 1970), Яичница ("Женитьба" Н. В. Гоголя, 1975) и др. Снимался в телевизионных фильмах: "Семнадцать мгновений весны" и др.

БРОНЕВСКИЙ (Broniewski) Владислав (1897-1962) , польский поэт. Революционный и антифашистский сборники "Печаль и песня" (1932), "Примкнуть штыки!" (1943). Цикл интимной, пейзажной и гражданской лирики "Новые стихи" (1957-62).

БРОНЕНОСЕЦ , боевой корабль во 2-й пол. 19 - нач. 20 вв. с башенной артиллерией крупного калибра (до 305 мм) и мощной броней. В русском флоте существовали эскадренные броненосцы, предназначенные для ведения морского боя в составе эскадры, и броненосцы береговой обороны. После русско-японской войны 1904-05 корабли типа эскадренных броненосцев стали называться линейными кораблями.

БРОНЕНОСЦЫ , семейство млекопитающих отряда неполнозубых. Длина тела от 12 см до 1 м. Панцирь из роговых щитков. 20-25 видов в Америке (от юга США до Чили и Аргентины). Объект охоты (используется мясо). Численность многих видов невысока, 4 вида охраняется.

БРОНЕПОЕЗД , бронированный подвижной железнодорожный состав из бронепаровоза (бронетепловоза), нескольких броневагонов (бронеплощадок) с пулеметным и пушечным вооружением и 2-4 платформ прикрытия. Применялся в 1-й мировой, Гражданской и 2-й мировой войнах.

БРОНЕТРАНСПОРТЕР , боевая бронированная гусеничная или колесная машина для перевозки мотострелковых (мотопехотных) подразделений (до 20 человек) к полю боя и их огневой поддержки. Бывают с башней и без нее. Вооружение - пулеметы, пушка и др. Скорость гусеничных бронетранспортеров до 70, колесных до 110 км/ч. Впервые появились в Великобритании в 1918.

БРОНЗА (франц . bronze), сплавы Cu (основа) с другими элементами (напр., Sn, Al, Be, Pb, Cd, Cr; соответственно бронзы называются оловянистой, алюминиевой, бериллиевой и т. д.). Широкий диапазон свойств и применения.

БРОНЗИНО (Bronzino) Анджело (1503-72) , итальянский живописец. Представитель маньеризма. Холодно изящные, бесстрастные портреты ("Элеонора Толедская с сыном", ок. 1545).

БРОНЗИРОВАНИЕ , 1) электролитическое или металлизационное нанесение на поверхность металлических изделий защитного слоя бронзы...2) Придание поверхности изделий бронзового оттенка путем окраски т. н. бронзировальными порошками.

БРОНЗИТ , см. в ст. Ортопироксены.

БРОНЗОВ Александр Александрович (1858-1919) , русский православный богослов, историк этики и нравственного богословия, филолог. Профессор Петербургской духовной академии (с 1897). Труд - "Аристотель и Фома Аквинат в отношении к их учению о нравственности" (1884).

БРОНЗОВАЯ БОЛЕЗНЬ (Аддисонова болезнь , по имени описавшего ее в 1849-55 английского врача Т. Аддисона), эндокринное заболевание, обусловленное недостаточностью функции коры надпочечников (туберкулез, опухоль и др.). Характерны интенсивная пигментация кожи, слабость, истощение.

БРОНЗОВКИ , подсемейство жуков семейства пластинчатоусых. Длина 1-10 см. Окраска яркая, с металлическим отливом. Св. 2600 видов, преимущественно в тропиках и субтропиках, в т. ч. голиафы (Африка) и др. Некоторые бронзовки (напр., оленка) - вредители культурных растений.

БРОНЗОВЫЙ ВЕК , исторический период, сменивший энеолит и характеризующийся распространением металлургии бронзы, бронзовых орудий и оружия в кон. 4 - нач. 1-го тыс. до н. э. (в отдельных регионах позднее). В бронзовый век появились кочевое скотоводство и поливное земледелие, письменность, рабовладение (Ближний Восток, Китай, Юж. Америка и др.). Сменился железным веком.

БРОНЗОГРАФИТ , пористый спеченный материал, содержащий частицы графита (0,5 - 4%), равномерно распределенные между кристаллами бронзы (ок. 6-10% Sn); поры бронзографита заполнены маслом. Из бронзографита изготовляют втулки для подшипников скольжения.

БРОНЗЫ ИЗ РИАЧЕ , две бронзовые статуи обнаженных воинов несколько больше натуральной величины, подняты из моря близ Риаче (Юж. Италия). Вероятно, выполнены в Афинах в сер. 5 в. до н. э. Хранятся в Национальном археологическом музее г. Реджо-ди-Калабрия.

БРОНН (Bronn) Генрих Георг (1800-62) , немецкий палеонтолог, иностранный член-корреспондент Петербургской АН (1859). Один из основателей систематики ископаемых беспозвоночных. Сторонник теории катастроф Кювье.

БРОННИКОВ Дмитрий Михайлович (р . 1913), российский ученый, член-корреспондент Российской АН (1991; член-корреспондент АН СССР с 1979). Труды по подземной разработке рудных месторождений. Государственная премия СССР (1979).

БРОННИЦЫ , город (с 1781) в Российской Федерации, Московская обл., в 13 км от ж.-д. ст. Бронницы. Пристань на р. Москва. 16,5 тыс. жителей (1992). Легкая промышленность; производство ювелирных изделий; литейно-механический завод. Известен с 1453.

БРОННЫЙ ПРИКАЗ , центральное государственное учреждение Российского государства в 1573 - 1-й пол. 17 в. Ведал изготовлением военных доспехов (шлемов и др.).

БРОНСОН (Bronson; наст . фам. Бучински, Buchinsky) Чарлз (р. 1921), американский киноактер. Снимается в однотипных ролях в фильмах действия, среди которых выделяются образы, созданные им в фильме Д. Стерджеса "Великолепная семерка" (1960) и эпосе С. Леоне "Однажды на Диком Западе" (1968).

БРОНТЕ (Bronte) , английские писательницы, сестры: 1) Шарлотта (псевд. Каррер Белл, Currer Bell) (1816-55) - социально-психологические романы "Джен Эйр" (1847), "Шерли" (1849)...2) Эмили (1818-48) - роман "Грозовой перевал" (1847), проникнутый романтическим мироощущением...3) Анна (1820-49) - автобиографический роман "Агнес Грей" (1847).

БРОНТОЗАВРЫ , то же, что апатозавры.

БРОНТОТЕРИИ , род вымерших непарнокопытных млекопитающих. Жили в палеогене, в Сев. Америке и Евразии. Похожи на носорогов. Высота до 2,5 м.

БРОНХИ (от греч . bronchos - дыхательное горло, трахея), трубчатые воздухоносные ветви трахеи. Стенка бронхов включает хрящевые кольца или пластинки. Все бронхи, разветвляясь до бронхиол, составляют единое бронхиальное дерево, проводящее воздух при вдохе и выдохе. Основное заболевание бронхов - бронхит.

БРОНХИАЛЬНАЯ АСТМА , см. Астма бронхиальная.

БРОНХИОЛЫ , конечные мельчайшие разветвления бронхов в легочных дольках, не содержащие хряща и переходящие в альвеолярные ходы легких.

БРОНХИТ , заболевание органов дыхания человека и животных с поражением стенки бронхов. У человека различают бронхит острый и хронический. Признаки: кашель с мокротой, повышение температуры тела, одышка. Основные причины: инфекции, профессиональные вредности, курение, охлаждение.

БРОНХОАДЕНИТ , воспаление внутригрудных лимфоузлов (чаще при туребкулезе).

БРОНХОГРАФИЯ , метод рентгенологического исследования трахеи и бронхов после введения в них рентгеноконтрастного вещества.

БРОНХОПНЕВМОНИЯ , то же, что очаговое воспаление легких.

БРОНХОСКОПИЯ (от бронхи и ...скопия), метод исследования дыхательных путей с помощью бронхоскопа (металлическая трубка с оптической и осветительной системами), который вводят через рот в дыхательное горло и бронхи.

БРОНШТЕЙН Давид Ионович (р . 1924), российский шахматист, международный гроссмейстер (1950), заслуженный мастер спорта (1951). Участник матча на первенство мира с М. М. Ботвинником (1951), турниров претендентов (1950, 1953, 1956). Чемпион СССР (1948-49).

БРОНЬЯР (Brongniart) , французские ученые, отец и сын: 1) Александр (1770-1874), геолог, член Парижской АН (1815). Ввел понятие о руководящих ископаемых и способствовал созданию палеонтологического метода в стратиграфии. С 1800 директор Севрской фарфоровой фабрики, где организовал музей керамики...2) Адольф Теодор (1801-76), ботаник, иностранный член-корреспондент Петербургской АН (1829). Труды по эмбриологии, физиологии, систематике растений, палеоботанике.

БРОНЯ , средство защиты людей, боевой техники, вооружения, оборонительных сооружений от воздействия различных средств поражения. Изготовляется из стали, а также из высокопрочных алюминиевых сплавов, пластмасс и др. Различают противопульную и противоснарядную броню.

БРОСНАН (Brosnan) Пирс (р . 1952), английский киноактер. После ролей в фильмах "Долгая страстная пятница" и "Газонокосильщик" прославился как очередной исполнитель роли супер-агента 007 Джеймса Бонда ("Золотой глаз", 1995, режиссер М. Кэмпбелл).

БРОСОВЫЙ ЭКСПОРТ , см. Демпинг.

БРОССЕ (Brosset) Марий Иванович (Мари Фелисите) (1802-80) , русский историк, академик Петербургской АН (1838). Выходец из Франции, в России с 1836. Труды по археологии и истории Грузии и Армении 5-18 вв., истории грузинской и армянской литературы и языка.

БРОУВЕР (Brouwer) А ., см. Брауэр А.

БРОУДЕ Владимир Львович (1924-78) , российский физик, доктор физико-математических наук (1963). Труды по спектроскопии твердого тела, преимущественно молекулярных кристаллов. Провел цикл теоретических и экспериментальных исследований экситонов в кристаллах. Ленинская премия (1966).

БРОУН (Браун) (Brown) Роберт (1773-1858) , английский ботаник, иностранный член-корреспондент (1826) и почетный член (1827) Петербургской АН. Описал ядро растительной клетки и строение семяпочки. Установил основные различия между голосеменными и покрытосеменными растениями (1825), открыл броуновское движение (1827).

БРОУН (Browne) Р ., см. Браун Р.

БРОУНОВ Петр Иванович (1852/53-1927) , российский метеоролог, один из основоположников агрометеорологии, член-корреспондент АН СССР (1925; член-корреспондент Петербургской АН с 1916, член-корреспондент Российской АН с 1917). Ввел (1910) понятие "наружной" (географической) оболочки Земли.

БРОУНОВСКОЕ ДВИЖЕНИЕ (брауновское движение) , беспорядочное движение мельчайших частиц, взвешенных в жидкости или газе, под влиянием ударов молекул окружающей среды; открыто Р. Броуном.

БРОУН-СЕКАР (Brown-Sequard) Шарль (1817-94) , французский физиолог и невролог. Основные труды по физиологии и патологии центральной нервной системы. Исследовал физиологию эндокринных желез, "омолаживающее" действие на организм человека вытяжки из семенников животных.

БРОХ (Broch) Герман (1886-1951) , австрийский писатель. В романах "Лунатики" (1931-32), "Смерть Вергилия" (1945), антифашистском романе "Искуситель" (1953) показал девальвацию традиционных ценностей в современном мире.

БРОШКЕВИЧ (Broszkiewicz) Ежи (р . 1922), польский писатель, драматург. Роман о Ф. Шопене "Образ любви" (1950), дилогия "Десять заповедей" (1970-71), психологический роман "Доктор Твардовский" (1977-79); пьесы морально-философской проблематики.

БРОШЬ (франц . broche), украшение с застежкой для прикалывания его к женскому платью у шеи, на груди или на воротнике.

БРОШЮРА (франц . brochure), печатное издание небольшого объема (в международной практике от 5 до 48 стр.).

БРОШЮРОВОЧНЫЕ ПРОЦЕССЫ (брошюровка) (от франц . brocher - сшивать, скреплять), обработка отпечатанных листов при изготовлении брошюр, журналов, книг. Основные операции: разрезка и фальцовка листов, присоединение дополнительных элементов (иллюстраций, форзацев и др.), комплектование тетрадей в блок и их скрепление.

БРУГМАН (Brugmann) Карл (1849-1919) , немецкий языковед, иностранный член-корреспондент Петербургской АН (1893). Один из основоположников младограмматизма. Труды по сравнительной грамматике индоевропейских языков.

БРУДЕР (англ . brooder, от brood - сидеть на яйцах), устройство для обогрева молодняка сельскохозяйственной птицы в первые недели жизни. Зонт пирамидальной формы, внутри которого смонтирован обогреватель.

БРУЕВИЧ Николай Григорьевич (1896-1987) , российский ученый, академик АН СССР (1942), генерал-лейтенант инженерно-авиационной службы (1944). Один из создателей теории точности и надежности машин и приборов.

БРУК (Brooke) Алан Фрэнсис (1883-1963) , британский фельдмаршал (1944). Во 2-ю мировую войну командир английского корпуса во Франции, в 1940-41 командующий войсками метрополии, в 1941-46 начальник имперского генштаба.

БРУК (Broek Van den) Антониус ван ден (1870-1926) , нидерландский юрист (доктор права, 1895) и физик. До 1903 занимался юридической практикой, затем его интересы переместились в область естественных наук. Основные труды связаны с изучением строения атомного ядра, изотопии. В 1913 выдвинул гипотезу, согласно которой заряд ядра атома численно равен порядковому номеру соответствующего элемента в периодической системе.

БРУК Исаак Семенович (1902-74) , российский ученый, член-корреспондент АН СССР (1939). Основные труды по электроэнергетическим системам, ЭВМ.

БРУК (Brook) Питер (р . 1925), английский режиссер. Работал в Королевском Шекспировском театре (Стратфорд-он-Эйвон) и драматических театрах Лондона. Среди постановок: "Гамлет" (1955), "Король Лир" (1962) У. Шекспира, "Вишневый сад" А. П. Чехова (1981). С 1971 руководитель Международного центра театральных исследований в Париже.

БРУКИТ , минерал подкласса простых оксидов, одна из 3 природных полиморфных модификаций TiO2.

БРУКНЕР (Brookner) Анита (р . 1928), английская писательница. Психологические романы "Отель "У озера" (1984, премия Букера), "Мезальянс" (1986), "Поздние гости" (1988) и др.

БРУКНЕР (Bruckner) Антон (1824-96) , австрийский композитор, органист, педагог. Один из крупнейших симфонистов 2-й пол. 19 в. 11 симфоний, 4 мессы, Реквием (1849). Магнификат (1852), песни и др.

БРУКНЕР Фердинанд (наст . имя и фам. Теодор Таггер, Tagger) (1891-1958), австрийский писатель. Острая психологическая конфликтность в антифашистских драмах "Елизавета Английская" (1930), "Героическая комедия" (постановка в 1942), "Симон Боливар" (1945).

БРУКС (Brooks) Ван Вик (1886-1963) , американский литературовед. Близок к культурно-исторической школе. Книги "Совершеннолетие Америки" (1915), "Пытка М. Твена" (1920), а также о Г. Джеймсе, Г. Мелвилле, Р. У. Эмерсоне. Цикл работ о становлении американской литературной традиции и ее значении для современности.

БРУКС (Brooks) Гвендолин (р . 1917), афро-американская поэтесса. Сборники стихов "Улица в Броунзвилле" (1945), "Едоки бобов" (1960), антология "Мир Гвендолин Брукс" (1971). Автобиографическая книга "Выписки из части первой" (1972).

БРУКС (Brooks; наст . имя Мелвин Камински, Kaminsky) Мел (р. 1926), американский киносценарист, режиссер, актер, продюсер. Стал известен как автор пародий на популярные голливудские жанры - вестерн ("Сверкающие седла", 1973), фильмы ужасов ("Молодой Франкенштейн", 1974, "Страх высоты", 1977) и др.

БРУКСА ХРЕБЕТ (Brooks Range) , в Сев. Америке, на севере Аляски. Длина ок. 1000 км. Высота до 2761 м. Горная тундра.

БРУКХЕЙВЕНСКАЯ НАЦИОНАЛЬНАЯ ЛАБОРАТОРИЯ (Brookhaven National Laboratory) Управления энергетических исследований и разработок США , основана в 1947 (о. Лонг-Айленд, шт. Нью-Йорк). Исследования по ядерной энергии, радиационной медицине и др.

БРУКХЕЙЗЕН (Broekhuizen) Йоан ван (1649-1707) , нидерландский воин и поэт. Комментатор Проперция и Тибулла. Книги "Стихи" (1677, на нидерландском языке), "Стихотворения" (1684, на латинском языке).

БРУМ (Brum) Бальтасар (1883-1933) , президент Уругвая в 1919-23, с 1913 на различных министерских постах. Сторонник реформ Батлье-и-Ордоньеса. Покончил с собой в знак протеста против установления в стране в 1933 диктатуры.

БРУМБЕРГ Евгений Михайлович (1907-77) , российский инженер, специалист в области оптического приборостроения. Создал ряд оригинальных оптических приборов: ультрахемископ (прибор для проявления хромограмм в ультрафиолетовых лучах), ультрофиолетовый-микроскоп. Разработал метод контактной люминесцентной микроскопии, используемый при изучении микроструктуры гистологических срезов органов и тканей человека и животных. Государственная премия СССР (1942).

БРУМЕЛЬ Валерий Николаевич (р . 1942), российский спортсмен (легкая атлетика), заслуженный мастер спорта (1961). Чемпион Олимпийских игр (1964), Европы (1962), СССР (1961-63) по прыжкам в высоту. Многократный рекордсмен мира.БРУМЕЛЬ Валерий Николаевич (р. 14 мая 1942, село Разведки Тындинского района Амурской области), российский спортсмен (легкая атлетика); заслуженный мастер спорта (1961). Чемпион Олимпийских игр 1964 в прыжках в высоту. Серебряный призер Олимпийских игр 1960. Чемпион Европы (1962), СССР (1961-63). Рекордсмен мира (1961-71).Исполнение мечты Детство Валерия прошло в Ворошиловграде. В 15 лет он занял второе место на первенстве Украины среди школьников, прыгнув на высоту 1 м 75 см, через 2 года преодолел высоту 2 м. Был одним из первых прыгунов в высоту, уделявших большое внимание на тренировках работе со штангой, что способствовало укреплению ног, улучшению прыгучести, повышению физической подготовки. В 1960 поступил в Московский институт физической культуры, вошел в Олимпийскую сборную страны.Шесть рекордов мираНа Олимпийских играх 1960 в Риме занял Брумель второе место с результатом 2 м 16 см, уступив по числу попыток советскому прыгуну Роберту Шавлакадзе (р. 1933), но опередив рекордсмена мира американца Джона Томаса (р. 1943). Под руководством одного из лучших отечественных тренеров В. М. Дьячкова и благодаря своей огромной работоспособности сумел быстро овладеть новейшей техникой прыжка. В 1961-63 признан лучшим спортсменом мира, установив в эти годы шесть мировых рекордов. В 1964 принял участие в очередных Олимпийских играх в Токио и победил, установив новый олимпийский рекорд (2 м 18 см). За спортивные успехи был награжден орденом Трудового Красного Знамени (1964).Возвращения 5 октября 1965 после окончания тренировки попал в тяжелую катастрофу. За три года перенес 25 малых и 7 крупных операций, но остался на костылях без всякой надежды на окончательное выздоровление. Был на грани нервного срыва, когда ему посоветовали обратиться к доктору Г. А. Илизарову. Через пять месяцев после лечения по методу Илизарова в Кургане он начал тренироваться, а еще через два месяца взял высоту 2 м 5 см.Через полгода (1969) во время соревнований получил новую тяжелую травму - порвал коленную связку на очень важной для прыгуна в высоту толчковой ноге. Вновь сделал все, чтобы вернуться в большой спорт. Его называли упрямцем, фанатиком, но он верил в себя и взял высоту 2 м 7 см. Закончив спортивную карьеру, стал литератором, написал автобиографическую книгу "Высота" (1971), посвятил пьесу доктору Илизарову. В. И. Линдер

БРУНГИЛЬДА (Brunhilde) (ок . 534-613), франкская королева, с 575 фактически управляла Австразией. Вела борьбу с королем Нейстрии Хильпериком I и его женой Фредегондой и с австразийской знатью. Потерпела поражение. Казнена.

БРУНГИЛЬДА (Брюнхильда) , в скандинавской мифологии одна из валькирий; в немецкой "Песни о Нибелунгах" королева Исландии, ставшая супругой Гунтера, короля бургундов; виновница смерти Зигфрида.

БРУНЕЙ , Бруней Даруссалам (Brunei Darussalam), государство в Юго-Вост. Азии, на северо-западном берегу о. Калимантан. 5,8 тыс. км2. Население 275 тыс. человек (1993); главным образом малайцы, а также китайцы, даяки и др. Городское население 90% (1993). Официальные языки - малайский и английский. Большинство верующих - мусульмане-сунниты. Столица - Бандар-Сери-Бегаван. Входит в Содружество. Бруней - конституционная монархия (султанат). Глава государства - султан. Большая часть поверхности - равнина. Климат экваториальный. Температура воздуха в течение всего года ок. 26 °С. Осадков 2000 - 4000 мм в год. Св. 75% территории занимают влажные тропические леса. В 1888-1983 британский протекторат. 1 января 1984 провозглашена независимость Брунея. Основа экономики - добыча нефти, производство сжиженного газа. Доля в валовом внутреннем продукте (1990, %) промышленности 41,6, сельского хозяйства 2,1. Возделывают рис, саговую пальму; плантации каучуконосов. Животноводство. Лесозаготовки. Нефтепереработка. Основной вид транспорта - речное судоходство. Протяженность (1990) железных дорог 19 км, автодорог 2,2 тыс. км. Экспорт: нефть, сжиженный природный газ, нефтепродукты, каучук, пиломатериалы. Основные внешнеторговые партнеры: Япония, Юж. Корея, Сингапур. Денежная единица - доллар Брунея.

БРУНЕЛЛЕСКИ (Brunelleschi) Филиппо (1377-1446) , итальянский архитектор, скульптор, ученый. Работал во Флоренции. Один из создателей архитектуры Возрождения и теории линейной перспективы. Новаторски использовал античные традиции. Произведения Брунеллески отличаются гармоничной ясностью, строгостью пропорций, совершенством инженерно-строительных решений (купол собора Санта-Мария дель Фьоре, 1420-36; Оспедале дельи Инноченти, 1421-44; капелла Пацци, 1429, - все во Флоренции).

БРУНЕР (Bruner) Джером Сеймур (р . 1915), американский психолог. Одним из первых начал исследования потребностей и ценностей как организующих факторов восприятия. Труды по проблемам обучения.

БРУНИ Лев Александрович (1894-1948) , российский художник, в 1910-начале 1920-х гг. примыкал к футуризму и конструктивизму, создавая контррельефы и беспредметные композиции. Виртуоз рисунка, легкого цветового пятна, позднее перешел к более традиционной живописи и графике (в т. ч. пейзажам Оптиной пустыни) в духе "тихого искусства". Был также мастером монументальной живописи (в 1935-48 возглавлял соответствующую студию при Академии архитектуры), развивая и здесь принципы чуждого официозу вольного, ритмически-изысканного творчества.

БРУНИ (Bruni) Леонардо (прозвище - Аретино) (1370 или 1374-1444) , итальянский гуманист. Отстаивал идею полного развития личности, осуждал аскетизм. Убежденный республиканец, противник тирании. Автор произведений "История Флоренции" (т. 1-12, 1439), "Жизнь Данте", "Жизнь Петрарки".

БРУНИ Федор Антонович (1799-1875) , российский исторический живописец. Сочетал элементы классицизма и романтизма ("Медный змий", 1827-41). С кон. 1840-х гг. глава русского академизма (росписи Исаакиевского собора в Санкт-Петербурге, 1841-45).

БРУННЕР (Brunner) Генрих (1840-1915) , немецкий историк, иностранный член-корреспондент Петербургской АН (1908). Труды по истории государства и права раннего западно-европейского средневековья. Сторонник общинной теории.

БРУННЕР Эмиль (1889-1966) , швейцарский протестантский теолог, представитель диалектической теологии.

БРУНО (Bruno) Джордано (1548-1600) , итальянский философ-пантеист и поэт. Обвинен в ереси и сожжен инквизицией в Риме. В гилозоистической (см. Гилозоизм) натурфилософии Бруно, направленной против схоластического аристотелизма, неоплатонические понятия о едином начале и мировой душе переплетаются с представлениями ранней греческой натурфилософии и герметической традиции. Развивая идеи Николая Кузанского и гелиоцентрическую космологию Коперника, Бруно отстаивал концепцию о бесконечности Вселенной и бесчисленного множества миров. Основные сочинения: "О причине, начале и едином", "О бесконечности, Вселенной и мирах", "О героическом энтузиазме". Автор антиклерикальной сатирической поэмы "Ноев ковчег", комедии "Подсвечник", философских сонетов.

БРУНФЕЛЬС (Brunfels) Отто (1488-1534) , немецкий ботаник. Автор первого ботанического атласа ("Живые изображения растений", т. 1-3, 1530-36). Линней назвал Брунфельса отцом ботаники.

БРУС (стержень) (в строительной механике) , конструктивный элемент, поперечные размеры которого малы по сравнению с длиной.

БРУСИЛОВ Алексей Алексеевич (1853-1926) , российский военный деятель, генерал от кавалерии (1912). В 1-ю мировую войну командующий 8-й армией в Галицийской битве, с 1916 главком Юго-Западного фронта, провел успешное наступление (т. н. Брусиловский прорыв). В мае - июле 1917 верховный главнокомандующий. С 1920 в Красной Армии, в 1923-1924 инспектор кавалерии.

БРУСИЛОВ Георгий Львович (1884-1914?) , российский исследователь Арктики, лейтенант флота. В 1910-11 участник гидрографической экспедиции на судах "Таймыр" и "Вайгач". В 1912-14 руководитель экспедиции на шхуне "Св. Анна", целью которой было пройти по Северному морскому пути из Атлантического в Тихий ок. Судьба экспедиции неизвестна.

БРУСИЛОВСКИЙ Евгений Григорьевич (1905-81) , казахский композитор, народный артист Казахстана (1936). Автор первых казахских опер, оркестровых произведений. Оперы "Кыз-Жибек" (1934), "Ер Таргын" (1936), "Дударай" (1953), кантата "Советский Казахстан", 7 симфоний и др. Профессор Алма-Атинской консерватории (с 1955). Государственная премия СССР (1948).

БРУСИЛОВСКИЙ ПРОРЫВ , см. Юго-Западного фронта наступление.

БРУСИТ , минерал подкласса гидроксидов, Mg(OH)2. Обычно белые листовые агрегаты. Твердость 2,5; плотность 2,4 г/см3. Встречается в виде прожилок в серпентинитах и мраморизованных известняках. Сырье для керамической и бумажной промышленности, огнеупоров.

БРУСКИН Григорий Давидович (р . 1945), российский художник, сформировавшийся в русле карнавализма. С 1989 в США. Приобрел известность своим "Фундаментальным лексиконом"(1986), где фигурки, несущие эмблемы официальной советской культуры, сведены воедино на больших таблицах. В последующем творчестве те же принципы соц-арта соединяются с элементами иронической иудаики.

БРУСНЕВ Михаил Иванович (1864-1937) , организатор и руководитель одной из первых российских социал-демократических групп (1889-92); организовал св. 20 рабочих кружков, стачки, Щелгуновскую демонстрацию, первые маевки 1891. С 1907 от политической деятельности отошел.

БРУСНИЧНЫЕ , семейство двудольных растений; преимущественно полукустарники, кустарники и кустарнички. Ок. 800 видов (35 родов), большая часть в тропиках и субтропиках Америки. К брусничным относятся клюква, черника, брусника, голубика.

БРУССОНЕТИЯ , род деревьев и кустарников семейства тутовых. 6-8 видов, в Вост. Азии и Полинезии. Бруссонетию бумажную (бумажное дерево, бумажная шелковица) и бруссонетию казиноки используют для получения высококачественной бумаги. Выращивают как декоративные главным образом в Крыму, на Кавказе и в Ср. Азии.

БРУСТВЕР (нем . Brustwehr), небольшая насыпь - часть окопа или траншеи, предназначенная для удобства при стрельбе, защиты от пуль, осколков снарядов и укрытия от наблюдения противника.

БРУСЧАТКА , дорожно-строительный материал в виде брусков (длина 15-30, ширина 12-15, высота 10-15 см) из прочных горных пород (диабаз, базальт, гранит и др.). Иногда применяется для устройства покрытий на наиболее грузонапряженных участках автомобильного дорожного мощения.

БРУСЬЯ , гимнастический спортивный снаряд из 2 горизонтальных брусов-жердей, укрепляемых в 4 стойках. Мужчины соревнуются на параллельных, женщины - на разновысоких брусьях.

БРУТ (Brutus) Децим Юний Альбин (ок . 84-43 до н. э.), в Др. Риме один из военачальников Цезаря; участвовал в 44 в заговоре против него.

БРУТ Луций Юний , по римскому преданию, патриций, возглавивший восстание против Тарквиния Гордого и установивший в 510-509 до н. э. республиканский строй в Риме, один из первых консулов (вместе с Тарквинием Коллатином).

БРУТ Марк Юний (85-42 до н . э.), в Др. Риме глава (вместе с Кассием) заговора 44 против Цезаря. По преданию, одним из первых нанес ему удар кинжалом. Возглавил вместе с Кассием республиканцев в борьбе со 2-м триумвиратом; потерпев поражение, покончил с собой.

БРУТАЛИЗМ (необрутализм) (от англ . brutal - грубый), направление в архитектуре с 1950-х гг., стремящееся к максимальному выявлению архитектоники построек с помощью грубой ощутимости, подчеркнутой весомости архитектурных форм; использует естественную фактуру материалов, обнаженные конструкции и системы инженерного оборудования зданий (архитекторы А. и П. Смитсон в Великобритании, П. Рудольф в США).

БРУТТИИ , одно из италийских оскско-умбрских племен в Юж. Италии (совр. Калабрия). В нач. 3 в. до н. э. покорены Римом. Союзники карфагенского полководца Ганнибала во время 2-й Пунической войны.

БРУТТО (от итал . brutto - грубый, нечистый), масса товара с упаковкой. См. также Нетто.

БРУЦЕЛЛЕЗ , хроническое инфекционное заболевание человека и домашних животных (коров, овец, коз, свиней), вызываемое бруцеллами. Люди заражаются при уходе за больными животными и при употреблении в пищу инфицированных мясных и молочных продуктов. Признаки: волнообразная лихорадка, увеличение печени и селезенки, поражение суставов и многое др. Животные чаще заражаются с кормом и водой (свиньи и овцы - при случке); основной признак у животных - аборт.

БРУЦЕЛЛЫ , род мелких патогенных шаровидных или палочковидных бактерий, вызывающих бруцеллез.

БРУЦИН , алкалоид, содержащийся (наряду с близким по строению стрихнином) в тропических растениях из рода стрихнос (чилибуха). Сильный яд, вызывает судороги.

БРУШЛИНСКИЙ Андрей Владимирович (р . 1933), российский психолог, член-корреспондент Российской АН (1991; член-корреспондент АН СССР с 1990). Работы по теории мышления и проблемам возникновения и развития психики человека.

БРУШТЕЙН Александра Яковлевна (1884-1968) , русская писательница. Автобиографическая трилогия, обращенная к юному читателю: "Дорога уходит в даль..." (1956), "В рассветный час" (1958), "Весна" (1961).

БРЫЖЕЙКА (мезентерий) , складка брюшины, прикрепляющая внутренние органы к стенкам полости тела у человека и животных, имеющих вторичную полость - целом.

БРЫЖИ (польск . bryze), воротник или выпуск на груди в виде оборок.

БРЫЗГИНА (Владыкина) Ольга Аркадьевна (р . 1963), украинская спортсменка (легкая атлетика). Чемпионка Олимпийских игр (1988 и 1992) в беге на 400 м и в эстафете 4х400 м. Многократная чемпионка и рекордсменка СССР.

БРЫЗГУНЫ , семейство рыб отряда окунеобразных. Длина ок. 20 см. 4-5 видов, в пресных и солоноватых водах Юго-Вост. Азии, в мангровых зарослях. Питаются насекомыми, сбивая их струей воды изо рта.

БРЫЛЬ Янка (Иван Антонович) (р . 1917), белорусский писатель, народный писатель Белоруссии (1981). Повесть "В Заболотье светает" (1950), сборники рассказов "Мой край родной" (1960). "Еще раз первый снег" (1977), сборник лирических миниатюр "Горсть солнечных лучей" (1965), документальная книга "Я - из огненной деревни" (1977; совместно с А. Адамовичем и В. Колесником), очерки, книги для детей. Государственная премия СССР (1952).

БРЫЛЬСКАЯ (Brylska) Барбара (р . 1941), польская актриса. В кино с 1963. Снималась в фильмах: "Фараон", "Пан Володыевский"; советских фильмах - "Освобождение", "Города и годы", "Ирония судьбы, или С легким паром". Государственная премия СССР (1977).

БРЫМБАРОВ Христо (1905-74) , болгарский певец (баритон). Солист Софийской народной оперы. Приобрел мировую известность. Профессор Государственной академии музыки. Ученики: Н. Гяуров, Д. Узунов и др.

БРЫНЗА (от рум . brinza), рассольный сыр из овечьего молока или смеси овечьего с козьим.

БРЫНКОВЯНУ (Бранковяну) (Brincoveanu) Константин (1654-1714) , господарь Валахии с 1688. Открыл несколько типографий, осуществил строительство (1700-02) дворца Могошоая (ок. Бухареста) и др. В 1703 установил дипломатические отношения с Россией. Казнен турецкими властями.

БРЫНКУШИ (Brincusi) , франц. Бранкузи (Brancusi) Константин (1876-1957), румынский скульптор. Один из родоначальников абстракционизма в европейской скульптуре. Реалистические портреты, пластически обобщенные символические образы (серия "Птица в пространстве", с 1910). В мемориальном комплексе в г. Тыргу-Жиу (1937-38) стремился к современному истолкованию традиций румынского народного искусства.

БРЭГГ (Bragg) , английские физики, основоположники рентгеноструктурного анализа, отец и сын. Первыми (1913) расшифровали атомные структуры ряда кристаллов с помощью дифракции рентгеновских лучей. Нобелевская премия (1915). 1) Уильям Генри (1862-1942), член (1906) и президент (1935-40) Лондонского королевского общества...2) Уильям Лоренс (1890-1971), директор Кавендишской лаборатории (1938-53) и Королевского института в Кембридже (1954-60). Установил т. н. условие Брэгга - Вульфа.

БРЭГГА - ВУЛЬФА УСЛОВИЕ дифракции рентгеновских лучей в кристалле: 2dsin ?? = m? , где d - расстояние между отражающими кристаллографическими плоскостями, ? - угол между падающим лучом и отражающей плоскостью, ? - длина волны излучения, m - целое положительное число. Установлено в 1913 У. Л. Брэггом и независимо Г. В. Вульфом. Брэгга-Вульфа условие - основа рентгеновского структурного анализа.

БРЭДБЕРИ (Bradbury) Рей Дуглас (р . 1920), американский писатель. Проза, синтезирующая научную фантастику, сказку, притчу, социально-психологическое исследование: книга "Марсианские хроники" (1950), романы "Древо Благодарения" (1972), "Смерть - одинокое занятие" (1985); сборник рассказов "Вино из одуванчиков" (1957); антиутопия "451° по Фаренгейту" (1953) о трагическом воздействии на культуру дегуманизирующих сторон научно-технического прогресса. Стихи.

БРЭДЛИ (Bradley) Омар Нелсон (1893-1981) , американский генерал армии (1950). Во 2-ю мировую войну командовал корпусом, с 1944 1-й армией и 12-й группой армий в Европе. В 1947-49 начальник штаба армии США, в 1949-53 председатель комитета начальников штабов вооруженных сил США и военного комитета НАТО.

БРЭДЛИ Фрэнсис Герберг (1846-1924) , английский философ, глава английского неогегельянства. Критиковал позитивизм и утилитаризм с позиций теистического "абсолютного идеализма". Главное сочинение "Явление и реальность".

БРЭДСТРИТ (Bradstreet) Анна (1612-72) , первая американская поэтесса. Автор книги "Десятая муза, недавно появившаяся в Америке" (1650, опубликована в Лондоне). В новейшее время интерес к ее творчеству привлекла посвященная ей поэма Дж. Берримена "Дань уважения госпоже Брэдстрит" (1953).

БРЭИЛА (Браила) (Braila) , город и порт на Дунае, на востоке Румынии, административный центр жудеца Брэила. 235 тыс. жителей (1992). Металлургия, машиностроение, целлюлозно-бумажная, химическая, цементная, деревообрабатывающая, швейная, пищевая промышленность.

БРЭНГВИН (Брэнгуин) (Brangwyn) Фрэнк (1867-1956) , английский график и живописец. В экспрессивных крупных офортах ("Пильщики", 1904) запечатлел героику и тяжесть труда, суровый облик промышленных городов. Антивоенные литографии и плакаты.

БРЭСТЕД (Breasted) Джеймс Генри (1865-1935) , американский египтолог, руководил археологическими раскопками в Египте и Нубии. Издал свод древнеегипетских исторических документов.

БРЭТИАНУ (Братиану) Йон Младший (1864-1927) , председатель Совета министров Румынии в 1908-11, 1914-19 (с перерывом в 1918), 1922-26, 1927. С 1909 лидер Национал-либеральной партии. Один из организаторов захвата (1918) Бессарабии, интервенции против Венгерской советской республики 1919.

БРЭТИАНУ (Братиану) (Bratianu) Йон Старший (1821-91) , председатель Совета министров Румынии в 1876-88 (с перерывом в 1881). Участник "Чудовищной коалиции", с 1875 лидер Национал-либеральной партии. Правительство Брэтиану провозгласило (1877) независимость румынского государства от Турции, присоединило (1883) Румынию к Тройственному союзу 1882.

БРЮГГЕ (флам . - Brugge, франц. - Brugts), город в Бельгии, на Северном море, административный центр пров. Зап. Фландрия. 117 тыс. жителей (1992). Транспортный узел; морской порт (аванпорты на Северном м. - Зебрюгге и Остенде), узел судоходных каналов: Брюгге - Зебрюгге, Брюгге- Остенде, Брюгге - Гент. Металлообрабатывающая, машиностроительная, химическая, пищевкусовая, текстильная промышленность, производство кружев. Музей нидерландского искусства. Муниципальная художественная галерея. Известен с 7 в. В 11-14 вв. один из крупнейших в Европе центров цехового ремесла и международной торговли. Готические суконные ряды (13-14 вв.) с городской башней (13-15 вв.). Церковь Онзе-ливе-Врауэкерк (13-16 вв.; с "Мадонной" Микеланджело).

"БРЮГГСКАЯ ЗАУТРЕНЯ" , восстание (в ночь на 18 мая 1302) ремесленников г. Брюгге против французского короля Филиппа IV, который в 1300 захватил Фландрию; сигнал к всеобщему восстанию, покончившему с французским господством на большей части Фландрии.

БРЮК (Bruck) Шарль (р . 1911), французский дирижер. Участник Движения Сопротивления. В 1950-54 дирижер Нидерландской оперы, с 1955 - оркестра Радио в Страсбуре, в 1965-70 - Филармонического оркестра Французского радио и телевидения.

БРЮКВА , двулетнее травянистое растение рода капуста семейства крестоцветных. Выращивают брюкву столовую и кормовую, в Европе, Сев. Америке, Сев. Африке; в Российской Федерации преимущественно в Нечерноземной зоне Европейской части.

БРЮКНЕР (Bruckner) Александр (1856-1939) , польский языковед и литературовед, иностранный член-корреспондент Петербургской АН (1889). Труды по истории польского языка и литературы. Основной труд "Этимологический словарь польского языка" (1927).

БРЮЛЛОВ Александр Павлович (1798-1877) , российский архитектор, представитель позднего классицизма. Брат К. П. Брюллова. Здания бывшего штаба гвардейского корпуса (1837-43) на Дворцовой пл. в Санкт-Петербурге, Пулковской обсерватории (1834-39); в ряде работ использовал стилистику готической архитектуры.

БРЮЛЛОВ Карл Павлович (1799-1852) , российский живописец и рисовальщик. Брат А. П. Брюллова. В 1823-35 и с 1850 жил в Италии. Творчество Брюллова внесло в живопись русского классицизма струю романтизма, жизненности. Произведения Брюллова отмечены утверждением чувственно-пластической красоты человека ("Вирсавия", 1832), драматической напряженностью образов ("Последний день Помпеи", 1830-33), реалистическими тенденциями, тонким психологизмом (портрет М. Ланчи, 1851, автопортрет, 1848). Блестящий мастер парадного портрета ("Всадница", 1832).БРЮЛЛОВ Карл Павлович [12 (23) декабря 1799, Санкт-Петербург - 23 июня 1852, Марчано, близ Рима], российский художник. Наряду с А. А. Ивановым - наиболее известный мастер русского изо-искусства романтизма.Раннее творчество. Брюллов в Италии Выходец из обрусевшей немецкой семьи, сын резчика по дереву, Брюллов учился в Академии художеств (1809-21) у А. И. Иванова и А. Е. Егорова. Выехав в Италию как пенсионер Общества поощрения художеств, жил и работал там в 1823-35. Впечатления "полуденного края", его природы и искусства помогли молодому Брюллову претворить опыт академического классицизма, учебного копирования антиков в живые образы, полные чувственного обаяния. Уже для ранних картин художника характерны виртуозный рисунок и композиция, эмоциональный, теплый колорит ("Итальянский полдень", 1827, Русский музей; "Вирсавия", 1832, Третьяковская галерея). Он выступает и как мастер светского портрета, превращая натурный мотив в образец райски идиллической гармонии ["Всадница (Дж. и А. Паччини)", 1832, там же]."Последний день Помпеи" Обуреваемый жаждой большой исторической темы, в 1830, побывав на месте раскопок древнего города, Брюллов начинает работу над полотном "Последний день Помпеи". Результатом становится величественная "картина-катастрофа" (завершенная в 1833 и хранящаяся в Русском музее), которая иконографически примыкает к целому ряду родственных по духу произведений мастеров романтизма (Т. Жерико, У. Тернера и др.) - произведений, возникающих по мере того, как череда политических потрясений, вызванных начальным сейсмическим импульсом Великой французской революции, охватывает разные страны Европы. Трагический пафос картины усиливается бурной пластической экспрессией фигур и резкими светотеневыми контрастами. Брюллову удалось изобразить охваченную единым порывом толпу граждан в роковой момент ее исторического бытия, создав тем самым первый пример той многофигурной исторической картины-итога, которую вся русская живопись 19 века осознавала в качестве своей сверхзадачи."Последний день Помпеи" производит фурор - как на родине мастера, так и за рубежом. В Италии и Франции картину приветствуют как первый триумф русской художественной школы. Н. В. Гоголь посвящает ей одноименную восторженную статью (1834), назвав ее "полным, всемирным созданием", где "все отразилось", - отразилось в образе "сильных кризисов, чувствуемых целой массой". Политический заряд "Помпеи" чутко ощутил и А. И. Герцен ("Новая фаза русской литературы", 1864).Восточные мотивы Другие большие исторические замыслы Брюллова, с помощью которых он мечтал повторить успех "Помпеи", остаются неосуществленными или осуществленными лишь частично (эскиз "Нашествие Гензериха на Рим", 1833-35, Третьяковская галерея). В 1835, по пути из Италии на родину, он создает зарисовки Восточного Средиземноморья, сочетающие мечтательный лиризм с тонкой археологической и бытовой наблюдательностью. Позже восточные мотивы оживают в картине "Бахчисарайский фонтан" (на сюжет поэмы А. С. Пушкина, 1849, Музей А. С. Пушкина, г. Пушкин) и примыкающих к ней набросках на гаремную тему.Брюллов в России Торжественно встреченный на родине как первый художник России, он, побуждаемый императором Николаем I, обращается к русскому прошлому. Но картина "Осада Пскова Стефаном Баторием" (1836-37, Третьяковская галерея) не стала новым шедевром, поскольку в ней не удалось достичь убедительного композиционного и идейного единства военной и церковной истории. Художник с увлечением берется за монументально-декоративные проекты; антично-мифологические мотивы обретают полнокровную жизненность в эскизах росписей Пулковской обсерватории, прежде всего, в композиции "Спящая Юнона и парка с младенцем Геркулесом" (Третьяковская галерея). Этюды и наброски ангелов и святых для Исаакиевского собора (1843-48) проникнуты внутренней силой и величием, однако и здесь, как в Пулкове, конечные результаты (исполненные при участии П. В. Басина и других) оказываются значительно холоднее исходного замысла. Гораздо задушевнее многие малые вещи Брюллова, например, акварели к произведениям Александра Дюма-отца и других авторов (в том числе к "Арапу Петра Великого" А. С. Пушкина, 1847-49, Третьяковская галерея), - их иронический лад предвосхищает стилистику "Мира искусства".Портреты Портрет остается той областью, где талант Брюллова царствует полновластно и блистательно. Он по-прежнему пишет бравурные светские портреты, впечатляющие своими сильными красочными и композиционными эффектами ("Графиня Ю. П. Самойлова, удаляющаяся с бала с приемной дочерью А. Паччини", около 1842, Русский музей). Иное, созерцательно-спокойное настроение доминирует в образах людей искусства, более сдержанных по колориту, который как бы мерцает изнутри формы, подчеркивая духовную значительность моделей ("Поэт Н. В. Кукольник", 1836; "Скульптор И. П. Витали", около 1837, оба - в Третьяковской галерее; "В. А. Жуковский", 1837-38, Киевский музей Т. Г. Шевченко; "И. А. Крылов", 1839, "А. Н. Струговщиков", 1840, оба - в Третьяковской галерее). К данному циклу примыкает и "Автопортрет" (1848, Третьяковская галерея), написанный теплым тоном и легкой кистью, но проникнутый настроениями глубокой меланхолии, усталости и нездоровья. С 1849 Брюллов, слабея от болезни, живет на о. Мадейра, а с 1850 - в Италии. И в последний период своей жизни мастер создает экспрессивные, полные тонкой духовной грации портреты ("Археолог М. Ланчи", 1851, Третьяковская галерея; неоконченная картина "Дж. Титтони в образе Жанны д`Арк", 1852, частное собрание, Рим), согретые поэтичным юмором зарисовки народного быта. Влияние Будучи профессором Академии художеств в 1836-49, Брюллов оказал большое воздействие на русское изо-искусство и как педагог. Однако непосредственные представители брюлловской школы (Я. Ф. Капков, П. Н. Орлов, А. В. Тыранов, Ф. А. Моллер и др.), сами по себе интересные мастера жанровой и религиозной картины, а также портрета, в целом лишь продолжали стилистику учителя, ничем существенным последнюю не обогатив. К романтической школе Брюллова примыкал как художник и Т. Г. Шевченко, который тоже был его учеником. Литература: К. П. Брюллов в письмах, документах и воспоминаниях современников. М., 1961. Ацаркина Э. К. К. П. Брюллов: Жизнь и творчество. М.; Л., 1963. Леонтьева Г. К. Карл Брюллов. Л., 1983. Карл Брюллов: Альбом / Автор-сост. М. М. Ракова. М., 1988.М. Н. Соколов

БРЮМЕР (франц . brumaire, от brume - туман), 2-й месяц (22/23 октября-20/21 ноября) французского республиканского календаря (1793-1805).

БРЮНЕТЬЕР (Brunetiere) Фердинанд (1849-1906) , французский критик, историк и теоретик литературы. Смену литературных направлений и эстетических вкусов объяснял художественными устремлениями творческой личности ("История французской литературы классического периода", 1904-12).

БРЮНИНГ (Bruning) Генрих (1885-1970) , германский рейхсканцлер в 1930-32, представитель католической партии "Центра". В 1934 эмигрировал в США.

БРЮНО (Bruneau) Альфред (1857-1934) , французский композитор, музыкальный критик. Представитель натурализма во французской опере, творчество близко итальянскому веризму. Оперы (многие на сюжеты, иногда и либретто Э. Золя) "Осада мельницы" (1893), "Ураган" (1901); балеты; симфонические произведения; вокальные циклы и другие произведения.

БРЮНСВИК (Brunschvicg) Леон (1869-1944) , французский философ, представитель т. н. критического рационализма. Утверждал необходимость использования в философии научного метода, толкуя его как независимую от объективного мира активность разума.

БРЮС (Bruce) Дейвид (1855-1931) , английский бактериолог и эпидемиолог. Открыл (1886) возбудителя бруцеллеза и доказал, что заражение происходит через молоко больных животных. Труды по этиологии и эпидемиологии тропических инфекций.

БРЮС Роберт (1274-1329) , шотландский король с 1306. В 1314 разбил английскую армию при местечке Баннокберн. В 1328 добился от Англии признания независимости Шотландии.

БРЮС Уильям (1867-1921) , шотландский мореплаватель и врач. В 1892-93 и 1902-04 вел океанологические исследования в м. Уэдделла, открыл Землю Котса в Антарктиде. Автор проекта трансантарктического перехода от м. Уэдделла к м. Росса (выполнил В. Фукс в 1957-58).

БРЮС Яков Вилимович (1670-1735) , граф, российский государственный и военный деятель, сподвижник Петра I, сенатор, президент Берг- и Мануфактур-коллегий (1717), генерал-фельдмаршал (1726). Участник Крымских и Азовских походов 80-90-х гг. 17 в. и Северной войны 1700-21. Переводил иностранные книги, ведал Московской гражданской типографией. Его именем назван гражданский календарь 1709-15.

БРЮСОВ Александр Яковлевич (1885-1966) , археолог, доктор исторических наук. Брат В. Я. Брюсова. Труды по эпохам неолита и бронзы.

БРЮСОВ Валерий Яковлевич (1873-1924) , русский поэт. Основоположник русского символизма. Историко-культурная проблематика, рационализм, завершенность образов, декламационный строй (книги стихов "Tertia Vigilia" - "Третья стража", 1900; "Urbi et Orbi" - "Городу и миру", 1903; "????????" - "Венок", 1906). Исторические романы: "Огненный ангел" (1908), "Алтарь победы" (1913). После Октябрьской революции вел общественно-педагогическую деятельность. Литературная критика. Труды по стиховедению.

БРЮСОВА Надежда Яковлевна (1881-1951) , российский музыковед, деятель в области музыкального образования и просвещения, заслуженный деятель искусств России (1950). Сестра В. Я. Брюсова. Труды по музыкальной педагогике; методике музыкально-теоретического образования, народной музыке.

БРЮССЕЛЬСКАЯ КАПУСТА , двулетнее травянистое растение рода капуста семейства крестоцветных. В пищу употребляют кочанчики диаметром 2,5-5 см, образующиеся на стебле в пазухах листьев (20-35 шт.).

БРЮССЕЛЬСКИЙ ПАКТ 1948 , договор о создании Западноевропейского союза.

БРЮСТЕР (Brewster) Дейвид (1781-1868) , шотландский физик, иностранный почетный член Петербургской АН (1830). Исследовал поляризацию света. Установил (1815) закон, названный его именем, открыл круговую поляризацию. Изобрел калейдоскоп, сконструировал линзы для маяков и усовершенствовал стереоскоп.

БРЮСТЕРА ЗАКОН: если световой луч падает на поверхность диэлектрика под углом ? , тангенс которого равен показателю преломления (угол Брюстера), то свет, отраженный от поверхности диэлектрика, полностью поляризован. Установлен Д. Брюстером в 1815.

БРЮХОВЕЦКИЙ Иван Мартынович (?-1668) , гетман Левобережной Украины в 1663-1668. Добивался отделения Украины от России; убит казаками.

БРЮХОНЕНКО Сергей Сергеевич (1890-1960) , российский физиолог. Разработал метод и создал первый аппарат искусственного кровообращения (автожектор) (1920-25), который использовал в опытах на собаках при оживлении их организма после наступления клинической смерти. В 1945-51 по методу Брюхоненко осуществлялось оживление организма человека. Ленинская премия (1965, посмертно).

БРЮХОНОГИЕ (улитки) , класс моллюсков. Голова обычно с щупальцами и парой глаз. Раковина (высота от 0,5 мм до 70 см) спирально закручена, у некоторых отсутствует. 3 подкласса: переднежаберные, легочные, заднежаберные; ок. 90 тыс. видов. Морские, пресноводные и наземные формы. Многие брюхоногие промежуточные хозяева паразитических червей, ряд наземных форм повреждают садовые и огородные культуры, некоторые - объект промысла.

БРЮХОРЕСНИЧНЫЕ ЧЕРВИ , то же, что гастротрихи.

БРЮШИНА , тонкая серозная оболочка, выстилающая изнутри стенки брюшной полости и покрывающая расположенные в ней органы. Воспаление брюшины - перитонит.

БРЮШНАЯ ПОЛОСТЬ , часть вторичной полости тела, или целома; у позвоночных содержит внутренние органы, за исключением почек и сердца, а у млекопитающих - и легких. У человека брюшную полость называют также полостью живота.

БРЮШНОЙ ТИФ , острое инфекционное заболевание человека, вызываемое бактерией из рода сальмонелл (лихорадка, тяжелое общее состояние, сыпь, поражение кишечника). Заражение от больных и бактерионосителей через воду, пищу, грязные руки, мух.

БРЯНКА , город (с 1962) на Украине, Луганская обл., на р. Лозовая. Железнодорожная станция (Авдаково). 64,1 тыс. жителей (1991). Добыча каменного угля. Завод бурового оборудования.

БРЯНСК , город в Российской Федерации, центр Брянской обл., на р. Десна. Железнодорожный узел. 460,5 тыс. жителей (1992). Машиностроение и металлообработка (ПО "Брянский машиностроительный завод", "Брянский автомобильный завод", "Брянсксельмаш" и др.), химическая, легкая (в т. ч. камвольное ПО), пищевая и др. промышленность. 4 вуза. 2 музея. 3 театра. Известен с 1146.

БРЯНСКАЯ ОБЛАСТЬ , в Российской Федерации. 34,9 тыс. км2. Население 1464 тыс. человек (1992), городское 68%. 15 городов, 31 поселок городского типа (1991). Центр - Брянск. Поверхность равнинная. Средние температуры января ?7 °С, июля 18-19 °С. Осадков ок. 600 мм в год. Главная река - Десна. Машиностроение (дизели, транспортные, сельскохозяйственные, строительные, дорожные, текстильные машины, станки, рефрижераторные секции и др.) и металлообработка, химическая, стройматериалов, легкая, пищевая, лесная и деревообрабатывающая промышленность. Посевы зерновых и технических культур; картофелеводство. Овощеводство, плодоводство. Молочно-мясное скотоводство, свиноводство. Птицеводство. В Великую Отечественную войну в Брянских лесах - центр партизанского движения.

БРЯНСКИЙ (наст . фам. Григорьев) Яков Григорьевич (1790-1853), российский актер. С 1811 на петербургской сцене. Представитель русского классицизма.

БРЯНСКОЕ КНЯЖЕСТВО , древнерусское, по верхней и средней Десне, основано в 1246, с 1356 в Великом княжестве Литовском. В 1500 Брянск и земли княжества воссоединены с Русским государством.

БРЯНЦЕВ Александр Александрович (1883-1961) , российский режиссер, народный артист СССР (1956). На сцене с 1904. Один из основателей и первых руководителей отечественного театра для детей. Организатор (1921) и главный режиссер (до 1961) Ленинградского ТЮЗа. Государственная премия СССР (1950).

БРЯНЦЕВ (Брянцов) Андрей Михайлович (1749-1821) , российский философ, профессор Московского университета (с 1795). Одним из первых познакомил русских читателей с философией Канта.

БРЯНЦЕВ Дмитрий Александрович (р . 1947), российский артист балета, балетмейстер, народный артист России (1989). В 1966-77 в ансамбле Московский классический балет. Ставил балеты в Большом театре, Ленинградском театре им. С. М. Кирова и др. С 1985 главный балетмейстер Московского музыкального театра им. К. С. Станиславского и В. И. Немировича-Данченко. Поставил балеты: "Гусарская баллада" Т. Н. Хренникова (1979), "Конек-Горбунок" Р. К. Щедрина (1981), "Оптимистическая трагедия" М. Б. Броннера (1985) и др. На Ленинградском телевидении поставил фильмы-балеты "Галатея" (1977) и "Старое танго" (1978).

БРЯЧИСЛАВ ИЗЯСЛАВИЧ (?-1044) , князь полоцкий (с 1001), племянник князя Ярослава Мудрого. Отец князя Всеслава. В 1021 совершил нападение на Новгород; на обратном пути разбит Ярославом.


БСИСУ Муин (1928-84) , арабский палестинский поэт, общественный деятель

БСА-БЯЯ

БСИСУ Муин (1928-84) , арабский палестинский поэт, общественный деятель. Сборники "Письма" (1952), "Родина в сердце" (1970), "Визитная карточка" (1974), "Стихи на оконном стекле" (1980); книга воспоминаний "Палестинские тетради" (1978).

БУАГИЛЬБЕР (Boisguillebert) Пьер (1646-1714) , французский экономист, родоначальник классической буржуазной политэкономии во Франции, один из основоположников трудовой теории стоимости.

БУАКЕ (Бваке) (Bouake , Bwake), город в Кот-д'Ивуар, административный центр департамента Буаке. 333 тыс. жителей (1988). Транспортный узел. Международный аэропорт. Центр сельскохозяйственного района. Текстильные, кожевенно-обувные и другие предприятия.

БУАЛО (Boileau) Никола (1636-1711) , французский поэт, теоретик классицизма (поэтический трактат "Поэтическое искусство", 1674). Поэтика Буало оказала влияние на эстетическую мысль и литературу 17-18 вв. многих европейских стран, в т. ч. России.

БУАЛЬДЬЕ (Boieldieu) Адриен (1775-1834) , французский композитор. В 1804-10 работал в России. Комическая опера "Белая дама" (1825) положила начало романтическому направлению во французской опере.

БУАРОБЕР (Boisrobert) Франсуа ле Метель де (1592-1662) , французский писатель, церковный и политический деятель. Секретарь кардинала Ришелье, один из основателей Французской академии. Роман "Индийская история Александра и Орасии" (1629), сборник "Послания в стихах" (1646).

БУАСЬЕ (Boissier) Гастон (1823-1908) , французский историк античности, иностранный член-корреспондент Петербургской АН (1894). Работы по истории римского общества, языческой религии, христианству.

БУБЕН , ударный мембранный музыкальный инструмент, иногда с металлическими подвесками. Распространен у многих народов: узбекская дойра; армянский, азербайджанский, таджикский дэф; шаманские бубны у народов Сибири и Дальнего Востока.

БУБЕННОВ Михаил Семенович (1909-83) , русский писатель. Роман "Белая береза" (кн. 1, 1947, Государственная премия СССР, 1948; кн. 2, 1952) о Великой Отечественной войне, "Орлиная степь" (1959) об освоении целины, "Стремнина" (1970); повести "Зарницы красного лета" (1977), "Светлая даль юности" (1983).

БУБЕР (Buber) Мартин (Мардохай) (1878-1965) , еврейский религиозный философ и писатель, близкий к диалектической теологии и экзистенциализму. Жил в Германии (до 1933) и Израиле. Центральная идея философии Бубера - бытие как "диалог" (между богом и человеком, между человеком и миром).

БУБИЛАС , в литовской мифологии бог пчел.

БУБКА Сергей Назарович (р . 1963), украинский спортсмен (легкая атлетика), заслуженный мастер спорта (1983). Чемпион Олимпийских игр (1988), мира (1983, 1987, 1991, 1995), Европы (1986), СССР (1984, 1985) Победитель Кубков мира и Европы (1985) в прыжках с шестом.

БУБНИС (Bubnys) Витаутас (р . 1932), литовский писатель. Повесть "Березы на ветру" (1959); роман-трилогия: "Жаждущая земля" (1970), "Три дня в августе" (1973), "Цветение несеянной ржи" (1975); роман "Час судьбы" (1979-80). Многие произведения посвящены литовской деревне.

БУБНОВ Александр Павлович (1908-64) , российский живописец, член-корреспондент АХ СССР (1954). Эпическое историческое полотно "Утро на Куликовом поле" (1943-47), жанровые картины, иллюстрации. Государственная премия СССР (1948).

БУБНОВ Андрей Сергеевич (1884-1938) , политический деятель. Член КП Советского Союза с 1903. В 1917 член Петроградского Военно-революционного комитета. С 1924 начальник Политуправления Рабоче-крестьянской Красной Армии и член Реввоенсовета СССР. В 1929-37 нарком просвещения РСФСР. Член ЦК партии в 1917-18 и 1924-37. Член Политбюро ЦК в октябре 1917, член Оргбюро ЦК в 1924-34. В 1925 секретарь ЦК. Репрессирован; реабилитирован посмертно.

БУБНОВ Георгий Григорьевич (1934-86) , российский ученый в области антенностроения и прикладной электродинамики, доктор технических наук (1972). Создал уникальные антенные системы радиолокационных комплексов, а также крупные измерительные комплексы. Разработал принципы создания солнечных космических электростанций. Государственная премия СССР (1978). Государственная премия Армянской ССР (1986).

БУБНОВ Иван Григорьевич (1872-1919) , российский инженер. Фундаментальные труды по строительной механике корабля. Построил подводные лодки "Дельфин" и типа "Барс".

БУБНОВ (Bubnoff) Сергей Николаевич (1888-1957) , немецкий геолог, член Германской АН в Берлине (1949). Выходец из России, с 1906 в Германии. Труды по региональной и общей тектонике. Разработал классификацию структурных элементов земной коры и тектонических движений.

БУБНОВ Юрий Николаевич (р . 1934), российский ученый, член-корреспондент РАН (1994). Труды по химии органических и металлоорганических соединений.

"БУБНОВЫЙ ВАЛЕТ" , объединение московских художников (1910-16), обращавшихся к живописно-пластическим исканиям в духе творчества П. Сезанна, фовизма и кубизма, а также к приемам русской иконописи и лубка, народной игрушки. Художники "Бубнового валета" (П. П. Кончаловский, А. В. Куприн, А. В. Лентулов, И. И. Машков, Р. Р. Фальк) решили проблемы построения формы цветом, выявления материальности натуры.

БУБОН (от греч . bubon - пах, опухоль в паху), увеличение лимфатических узлов воспалительного характера. Наблюдается при венерических и некоторых других инфекционных заболеваниях (напр., чума), при восходящей раневой инфекции.

БУБРИК Самуил Давидович (1899-1965) , российский кинорежиссер, заслуженный деятель искусств Латвии (1949). Документальные фильмы: "Владимир Маяковский" (1940, 1955), "Максим Горький" (1941, 1958), "Лев Толстой" (1953), "Н. К. Крупская" (1959), "Вива Куба!" (1960). Государственная премия СССР (1948).

БУБРИХ Дмитрий Владимирович (1890-1949) , языковед, член-корреспондент АН СССР (1946). Труды по славянской акцентологии, финно-угорским языкам, энтогенезу и истории финских народов.

БУГ ЗАПАДНЫЙ , см. Западный Буг.

БУГ ЮЖНЫЙ , см. Южный Буг.

БУГАЕВ Александр Степанович (р . 1947), российский ученый, член-корреспондент РАН (1994). Труды по численному моделированию и разработке приборов сверхбыстрой обработки информации, а также полупроводниковой, акусто- и магнитоэлектронике.

БУГАЕВ Борис Павлович (р . 1923), государственный деятель, Главный маршал авиации (1977), дважды Герой Социалистического Труда (1966, 1983). В Великую Отечественную войну в авиагруппе Центрального штаба партизанского движения. С 1966 заместитель, с 1967 1-й заместитель министра, в 1970-87 министр гражданской авиации СССР. Ленинская премия (1980), Государственная премия СССР (1972).

БУГАЕВ Сергей Петрович (р . 1936), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по разработке взрывоэмиссионных диодов, сильноточных генераторов релятивистских электронных потоков, мощных сверхвысокочастотных генераторов. Государственная премия СССР (1984).

БУГАЕНКОВ Иван Васильевич (р . 1938), российский спортсмен (волейбол), заслуженный мастер спорта (1964), тренер. Чемпион Олимпийских игр (1964, 1968), мира (1960, 1962), Европы (1967).

БУГАНДА (Buganda) , государство в Африке в 14 - кон. 19 вв. Этническая основа - народ ганда (баганда). До кон. 18 в. в зависимости от Уньоро. В 19 в. могущественное государство. В период колониальных захватов, с 1890 в составе британских владений, с 1900 - автономная провинция протектората Уганда, с 1962 - независимой Уганды (до 1967 пользовалась автономией).

БУГАНОВ Виктор Иванович (1928-1996) , историк, член-корреспондент Российской АН (1994). Труды по социально-политической истории России 11-18 вв., проблемам источниковедения и историографии; издание летописей и разрядных книг.

БУГЕЛЬ (от нидерл . beugel), 1) металлическое кольцо наверху сваи, предохраняющее ее от разрушения при забивании...2) Элемент токоприемника (трамвая, троллейбуса), скользящий по контактному проводу...3) Металлическое кольцо на мачте корабля для крепления снастей.

БУГЕНВИЛЬ (Bougainville) , вулканический остров в Тихом ок., самый крупный в группе Соломоновых островов. Входит в состав государства Папуа - Новая Гвинея. 10 тыс. км2. Население 159,5 тыс. человек (1990). Высота 2743 м. Влажные тропические леса. На Бугенвиле - одно из крупнейших в мире месторождений меди. Разрабатывается с 1972. Гидротермическое медно-порфировое. Запасы руды св. 915 млн. т со средним содержанием Сu 0,46%. В рудах также Аu (0,51 г/т), Ag (1,2 г/т). Назван по имени Л. А. Бугенвиля.

БУГЕНВИЛЬ (Bougainville) Луи Антуан де (1729-1811) , французский мореплаватель. В 1766-1769 руководитель первой французской кругосветной экспедиции, открыл острова в арх. Туамоту, Луизиада и повторно Соломоновы о-ва.

БУГЕР (Bouguer) Пьер (1698-1758) , французский ученый, один из основателей фотометрии. Разработал методы измерения силы света. Установил (1729) закон ослабления света (закон Бугера - Ламберта - Бера). В 1735-43 руководил градусными измерениями в Перу (совместно с Ш. М. Кондамином).

БУГЕРА - ЛАМБЕРТА - БЕРА ЗАКОН , определяет ослабление света с начальной интенсивностью I0 при прохождении его через среду с показателем поглощения k и толщиной l: I = I0(exp - kl). Для растворов k - ?C (С - концентрация, ? - показатель поглощения раствора единичной концентрации). Экспериментально открыт П. Бугером (1729), теоретически выведен И. Г. Ламбертом (1760), для растворов исследован А. Бером (1852).

БУГИ-ВУГИ , 1) манера фортепьянной игры в сопровождении блюзов (см. Блюз): свободная импровизация на характерную, повторяющуюся мелодико-ритмическую модель в басу. Зародилась в США в кон. 19 в...2) Североамериканский танец (размер 4/4); возник в 1920-х гг. на основе фортепьянной буги-вуги. В Зап. Европе распространился после 1945.

БУГИЙСКИЙ ЯЗЫК , относится к южно-сулавесийским языкам, традиционно включаемым в индонезийскую группу австронезийской семьи языков. Письменность на основе латинского алфавита.

БУГИСЫ (самоназвание - тоугик) , народ в Индонезии (главным образом на юго-западе о. Сулавеси). Численность 4,55 млн. человек. Живут также в Малайзии и Сингапуре. Общая численность 4,6 млн. человек. (1992). Язык бугийский. Верующие мусульмане-сунниты.

БУГРИМОВА Ирина Николаевна (р . 1910), российская артистка цирка, народная артистка СССР (1969), Герой Социалистического Труда (1979). Совместно с А. Н. Буслаевым выступала (с 1929) в воздушном аттракционе, затем в номере с дрессированными животными; в 1946-76 дрессировщица львов.

БУГРОВ Николай Александрович (1837-1911) , нижегородский купец, промышленник, миллионер. Из старообрядцев. Владел паровыми мельницами. Подарил Н. Новгороду здание Городской думы, строил приюты, школы и др. Поддерживал старообрядцев, живших в лесах Керженца и на р. Иргиз.

БУГРЫ ПУЧЕНИЯ , мерзлотные формы рельефа округлой формы, образующиеся при промерзании сильно увлажненных толщ горных пород и увеличении их объема вследствие локального накопления льда. Развиты в областях распространения многолетнемерзлых горных пород в тундре и лесотундре.

БУГСКИЙ ЛИМАН , залив в северной части Черного м. Длина 47 км, ширина до 11 км. Сливаясь с Днепровским лиманом, образует Днепровско-Бугский лиман. Судоходен. На Бугском лимане - г. Николаев.

БУГСКИХ КАЗАКОВ ВОССТАНИЕ (Бугского казачьего войска) в июле - сентябре 1817 (центр - Вознесенск) в связи с переводом их военного поселения . Подавлено правительственными войсками.

БУГСКОЕ КАЗАЧЬЕ ВОЙСКО , создано в 1803 на р. Юж. Буг в составе 3 полков. В 1817 переведено в военные поселения и преобразовано в уланские регулярные полки.

БУГУЛЬМА , город (с 1781) в Российской Федерации, Татария, при впадении р. Бугульминка в р. Зай. Железнодорожная станция. 91,1 тыс. жителей (1992). Добыча нефти. Машиностроение (завод "Нефтеавтоматика", ПО "Бугульманефтемаш" и др.) и металлообработка, фарфоровый завод; пищевые предприятия. Театр. Музеи: краеведческий и Ярослава Гашека (в 1919 был помощником коменданта Бугульмы). Основан в 1736.

БУГУЛЬМИНСКО-БЕЛЕБЕЕВСКАЯ ВОЗВЫШЕННОСТЬ , плоский водораздел (высота до 418 м) левых притоков рр. Белая, Кама и Волга.

БУГУРУСЛАН , город (с 1781) в Российской Федерации, Оренбургская обл., на р. Б. Кинель. Железнодорожная станция. 54,1 тыс. жителей (1992). Завод "Радиатор"; пищевая, легкая промышленность. Близ Бугуруслана - добыча нефти и газа. Театр. Краеведческий музей. Основан в 1748 как слобода.

БУДАГОВ Рубен Александрович (р . 1910), российский языковед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Труды в области общего и романского языкознания и филологии.

БУДАЙ-ДЕЛЯНУ (Budai-Deleanu) Йон (ок . 1760-1820), румынский поэт-просветитель. Отстаивал идею национального самоутверждения. Героико-сатирическая поэма "Цыганиада" (1875-76).

БУДАЙ-ХЭШАН , в китайской мифологии бог благополучия и счастья, отождествляется с Майтрейей. Изображался в виде человека с толстым животом.

БУДА-КОШЕЛЕВО , город (с 1971) в Белоруссии, Гомельская обл. Железнодорожная станция (Буда-Кошелевская). 8,9 тыс. жителей (1991). Пищевая промышленность.

БУДАНЦЕВ Сергей Федорович (1896-1940 ?) , русский писатель. В прозе, отмеченной стилевым разнообразием и экспериментированием с формой, обращается к спорам большевиков и эсеров с их различными взглядами на революцию (роман "Мятеж", другое название "Командарм", 1922), сложной послереволюционной ситуации в Туркменистане (роман "Саранча", 1927), психологическим проблемам ("Повесть о страдании ума", 1929) и др. Книги: "Японская дуэль" (1927), "Зенит" (1934), "Писательница" (опубликована в 1959) и др. В 1937 репрессирован; погиб в заключении.

БУДАПЕШТ (Budapest) , столица Венгрии, на Дунае. Выделен в самостоятельную административно-территориальную единицу. Административный центр медье Пешт. Население 2 млн. человек (1992). Крупный транспортный узел страны. Международный аэропорт. Машиностроение (приборостроение, электротехническое, транспортное, тракторостроение); текстильная, химическая, фармакологическая, резиновая, швейная, полиграфическая, пищевкусовая промышленность. Метрополитен. Университет. Венгерская АН, Музыкальная академия. Музей изобразительных искусств, Венгерская национальная галерея, музей народного искусства и этнографии, восточно-азиатского искусства. Театры: Оперный, драматические - Национальный, им. И. Мадача, "Вичсинхаз", оперетты и др. Известен с римских времен (Аквинкум). Состоит из 3 исторически сложившихся частей - Пешта, Буды и Обуды (известен с 1148), объединенных в 1872 в Будапешт. С 50-х гг. 14 в. Буда - столица Венгерского королевства, в 1541-1686 под османским игом, с нач. 18 в. под властью Габсбургов. С 1867 столица Венгерского королевства, с 1918 - независимого государства Венгрия. В марте 1944 оккупирован немецко-фашистскими войсками, освобожден советскими войсками (13 февраля 1945) в ходе Будапештской операции. Остатки римского города Аквинкума (ныне музей; 1-4 вв.), крепости 13-17 вв. Королевский дворец (13-18 вв.). Национальный музей (19 в.), парламент (1884-1904).

БУДАПЕШТСКАЯ КОНВЕНЦИЯ (секретная) , между Россией и Австро-Венгрией 15.1.1877 о согласии России на оккупацию австрийскими войсками Боснии и Герцеговины при условии соблюдения Австрией нейтралитета в русско-турецкой войне. Дала Австрии повод требовать пересмотра условий Сан-Стефанского мира 1878.

БУДАПЕШТСКАЯ ОПЕРАЦИЯ , 29.10.1944-13.2.1945, во время Великой Отечественной войны. Советские войска 2-го и 3-го Украинских фронтов (Маршалы Советского Союза Р. Я. Малиновский, Ф. И. Толбухин) в декабре 1944 окружили в Будапеште почти 190-тыс. группировку из состава немецкой группы армий "Юг" (генерал-полковник Г. Фриснер) и после упорных боев ликвидировали ее, освободив Будапешт (13.2.1945).

БУДАПЕШТСКИЙ УНИВЕРСИТЕТ им . Л. Этвеша, Венгрия, основан в 1635. В 1990 св. 8 тыс. студентов.

БУДДА (санскр ., букв. - просветленный),..1) имя, данное основателю буддизма Сиддхартхе Гаутаме (623-544 до н. э.), происходившему, по преданию, из царского рода племени шакьев в Сев. Индии (одно из имен Будды - Шакьямуни, "отшельник из шакьев")...2) В буддизме - существо, достигшее состояние высшего совершенства.БУДДА (санскр. и пали Buddha, тибет. Sangs rgyas - проснувшийся, прозревший, Просветленный, Познавший запредельный свет), 1) в буддизме высшее состояние духовного совершенствования; 2) имя древнеиндийского мудреца Шакьямуни после обретения им особого духовного опыта (дара).Относительно земной жизни Будды, которая длилась 80 лет, древние источники дают противоречивые сведения. Южная палийская традиция полагает, что он жил в 623-544 до н. э., и соответственно в 1956 отмечалось 2500-летие нирваны Будды, от дня которой ведется буддийское летосчисление. Северная махаянская традиция датирует нирвану от 2420 до 290 до н. э., но большинство школ соглашаются на 380 до н. э. Европейские ученые придерживаются двух основных концепций датировки: исправленной долгой - 483 (+ 3) до н. э. и короткой - 380 (+ 30) до н. э. Последняя более обоснована археологически и культурно-исторически.Жизнь Жизнеописания Будды составлялись несколько столетий спустя; они сообщают, что он родился в царской семье племени шакьев в предгорьях Гималаев (местечко Лумбини на юге современного Непала) и получил имя Сиддхартха (на языке пали - Сиддхаттха, буквально Достигающий цели, Преуспевающий). Отца звали Шуддходана (на языке пали - Суддходана, буквально Имеющий рис), мать - Майя (Иллюзия). Царевич жил во дворцах столицы шакьев Капилавасту (на языке пали - Капилаваттху) до 29 лет, успел жениться на царевне Яшодхаре (Хранительница славы), и у них родился сын Рахула (Схватывающий на лету). На улицах столицы Сиддхартхе встретились старик, прокаженный, похоронная процессия и отшельник. Эти четыре встречи оказали огромное влияние на царевича, жившего без забот и тревог. Он решается оставить сан, покинуть семью и уйти в пустыню под своим клановым именем Гаутама (на языке пали - Готама, буквально Лучший из пастухов; так звали ведического мудреца, от которого производили свой род цари шакьев). В обителях пустынников Гаутама провел 6 лет, обучаясь духовным наукам и подвижничеству, он превзошел в познаниях и способностях своих учителей, после чего приступил к собственным поискам освобождения, вершиной которых стало Просветление (бодхи).Просветление В результате последнего он познал, что бытие есть страдание, безначальная череда рождений и смертей каждого существа, но от нее можно избавиться; он вспомнил все свои предыдущие перерождения в качестве бодхисаттвы (существа, стремящегося к Просветлению); стал Всеведущим и узнал, что достиг Освобождения (мокша) от цепи перерождений (сансара), что пребывает в этом мире только из сострадания (каруна) к существам, проповедуя открывшиеся ему истины и Срединный путь спасения, пролегающий между крайностями наслаждения и самоистязания, что он безжеланным шествует (в этом важном качестве его эпитет Татхагата, буквально Просто Прохожий) в мир покоя, нирваны (буквально недуновение). Именно после Просветления Шакьямуни становится Буддой, Просветленным. Проповедь Произошло это событие близ местечка Гайя (Бодх-гая в современном индийском штате Бихар). Следующие 45 лет жизни Будда проповедовал установленный им в состоянии Просветления Закон, Дхарму (на языке пали - дхамма, по-тибетски chos). Все эти годы Будда с учениками шествовал (практически по кругу) по городам 6 государств среднего течения долины Ганга. Первую проповедь он произнес в Сарнатхе близ Варанаси, последнюю в Кушинагаре. Места рождения, Просветления, первой и последней проповедей - это четыре святыни, наиболее почитаемые всеми буддистами мира. Будда не оставил после себя преемника, а объявил таковым Закон, следовать которому каждый вправе в силу собственного разумения. Дхарма Будды -одно из начал, объединяющих буддизм. Учение о Будде Уже в ранних текстах Закона формируется доктрина Будды, согласно которой будды - это особый вид существ, отличный от людей, богов, сверхбогов и т. д. До Шакьямуни уже было по меньшей мере 6 будд (один из палийских памятников перечисляет 24-х будд), и после него ожидается Будда Майтрея (Тот, кто есть Любовь). Всем им присущи одинаковые внешние признаки (32 больших и 80 малых, в соответствии с которыми были выработаны изобразительные каноны), всеведение, 10 сил Будды и т. д., и все они учат одному Закону (см. Буддизм). В писаниях Великой колесницы (махаяна) доктрина Будды получила значительное развитие. Здесь Будда - высший принцип единства всего сущего, он везде, всегда и во всем, в том числе в каждом из бесчисленных существ, которые в результате обретения Закона и духовного совершенствования во многих перерождениях в конце концов станут буддами. В то же время Будда - это и есть все мироздание, которое рассматривается как Тело Будды (Буддха-кайя) или Тело Закона (Дхарма-кайя). Любого рода множественность является лишь иллюзией (майя) Единого. Позже вырабатываются учения о небесных странах пяти будд, на которые можно попасть в сеансах высшей медитации. Все это изменило и расширило мифологию Будды, тем не менее ранние предания о Шакьямуни сохранились и в этих ритуально-созерцательных комплексах в качестве подраздела земной истории Явленного тела (нирмана-кайя) Будды, в котором он иллюзорно нисходит в нижние регионы вселенной. Писания Алмазной колесницы (ваджраяны) дополнили эти доктрины идеей об Изначальном Будде (Адибудде) - мифологическом образе единого бытия, а также идеей мгновенного, как удар молнии (ваджра), Просветления, после которого адепт становится буддой и которое возможно достичь уже в этой жизни с помощью определенных практик и средств (упайя).Литература: Арья Шура. Гирлянда джатак, или сказания о подвигах Бодхисаттвы / Пер. с санскр. А. П. Баранникова, О. Ф. Волковой. М., 1962.Джатаки / Пер. с пали Б. Захарьина. М., 1979.Ашвагхоша. Жизнь Будды. Калидаса. Драмы / Пер. К. Бальмонта. М., 1990.Пишель Р. Будда, его жизнь и учение. М., 1911.Кожевников В. А. Буддизм в сравнении с христианством. Пг., 1916. Т. 1-2.Бехерт Х. Противоречия в датировке паринирваны Будды и истоки тхеравадской хронологии // Вестн. древней истории. 1993. № 1.Жизнь Будды. Новосибирск, 1994.Андросов В. П. Происхождение буддизма (к методике и теории изучения) // Религии древнего Востока. М., 1995.Thomas E. J. The Life of Buddha as Legend and History. London, 1952.Nanamoli Bhikkhu. The Life of the Buddha according the Pali Canon. Kandy, 1984.Lamotte E. History of Indian Buddhism from the Origin to the Saka Era / Transl. from French by Sara Webb-Boin. Louvain, 1988.When did the Buddha Live? The Controversy on the Dating of the Historical Buddha / Ed. by H. Bechert. Delhi, 1995.Wayman A. Untying the Knots in Buddhism. Selected Essays. Delhi, 1996.В. П. Андросов

БУДДЕ Евгений Федорович (1859-1929) , российский языковед, член-корреспондент Петербургской АН (1916). Труды по диалектологии и истории русского литературного языка.

БУДДИЗМ , одна из трех (наряду с христианством и исламом) мировых религий. Возник в Др. Индии в 6-5 вв. до н. э. Основателем считается Сиддхартха Гаутама (см. Будда). Основные направления: хинаяна и махаяна. Расцвет буддизма в Индии 5 в. до н. э. - нач. 1-го тыс. н. э.; распространился в Юго-Вост. и Центр. Азии, отчасти в Ср. Азии и Сибири, ассимилировав элементы брахманизма, даосизма и др. В Индии к 12 в. растворился в индуизме, сильно повлияв на него. Выступил против свойственного брахманизму преобладания внешних форм религиозной жизни (в т. ч. ритуализма). В центре буддизма - учение о "4 благородных истинах": существуют страдание, его причина, состояние освобождения и путь к нему. Страдание и освобождение - субъективные состояния и одновременно некая космическая реальность: страдание - состояние беспокойства, напряженности, эквивалентное желанию, и одновременно пульсация дхарм; освобождение (нирвана) - состояние несвязанности личности внешним миром и одновременно прекращение волнения дхарм. Буддизм отрицает потусторонность освобождения; в буддизме нет души как неизменной субстанции - человеческое "я" отождествляется с совокупным функционированием определенного набора дхарм, нет противопоставления субъекта и объекта, духа и материи, нет бога как творца и безусловно высшего существа. В ходе развития буддизма в нем постепенно сложились культ Будды и бодхисатв, ритуал, появились сангхи (монашеские общины) и т. д.БУДДИЗМ, древнейшая мировая религия, истоки которой восходят к деятельности индийского мудреца Будды Шакьямуни, проповедовавшего в городах долины Ганга примерно в 5 в. до н. э.Буддизм никогда не знал ни единой церковной организации (даже в рамках одного государства), ни других централизующих социальных институтов. Единственным общим для всех буддистов правилом является правило хранить три Драгоценности (три-ратна): Будду, Дхарму и сангху.Это простое правило передавалось из поколения в поколение, от учителей ученикам и разошлось практически по всем странам Южной, Восточной и Центральной Азии, а в 20 в. - Северной Америки, Европы, России. Согласно этому правилу,1) Есть Будда - совершенно просветленное, всеведущее существо, достигшее духовных вершин естественным образом через развитие ума и сердца в длинной последовательности перерождений (сансара). Главными из этих вершин являются Просветление (бодхи) и Успокоение (нирвана), которые знаменуют окончательное освобождение (мокша) и достижение высшей цели духовных устремлений в индийской и других восточных культурах, что недоступно ни богам, ни святым других религий.2) Есть Дхарма - Закон, открытый Просветленным, который является смысловым ядром Вселенной, в соответствии с которым происходят все процессы вне и внутри человеческих судеб, с помощью которого можно понять законы жизни и общества, взаимосцепленность и взаимозависимость всего. Этот Закон Будда постиг и сообщил ученикам в виде Слова, текста сутр (проповедей, бесед). Тексты Закона Будды несколько столетий передавались изустно. В 80 до н. э. они были впервые записаны на пали, специально созданном буддийскими монахами языке (близком санскриту) индо-европейской группы. Эти писания составили канон школы тхеравадинов (старейшин) и назывались Три корзины (Трипитака, на языке пали - Типитака): Корзина устава, правил поведения (Виная-питака), Корзина бесед, проповедей (Сутра-питака, на языке пали - Сутта-питака) и Корзина учений Закона (Абхидхарма-питака, на языке пали - Абхидхамма-питака). Именно в корзинах, плетеных коробах хранились пальмовые листы записей текстов, распределенных по отделам.3) Есть сангха - община равных, не имеющих никакой собственности, нищенствующих (бхикху, на пали: бхиккху), сообщество носителей Закона, хранителей знаний и мастерства, которые из поколения в поколение следуют путем Будды.Буддизм начинался как движение нищих и отверженных в условиях распада родо-племенных отношений и становления раннегражданского общества. Людям, не нашедшим себе места в формирующихся социальных структурах, Будда предложил свой Закон (Дхарма) и путь спасения от страданий в общинном братстве, пребывающем вне гражданской жизни и государственных институтов, но и не порывающем с ними, окормляющем граждан духовно и кормящемся от них материально. Таким образом, жизнь на обочине общества, на границе между цивилизацией и природой в общине (сангхе), монастыре становилась самым подходящим местом для совершенствования ума и психики человека.История распространения Уже первые документальные сведения о буддизме, которыми стали выбитые в камне указы императора Ашоки (268-231 до н. э.), объединившего северо-восточную, северную и центральную Индию, свидетельствовали об огромном влиянии Закона Будды на внешнюю и внутреннюю политику государства. Ашока стремился воздействовать и на соседние страны, посылая туда буддийские миссии, в том числе и на далекую Шри Ланку. Этим же временем датируются и наиболее ранние памятники культового зодчества в буддизме, прежде всего ступы - курганы над останками Будды Шакьямуни, которые раскопаны на территории от долины Ганга до северной окраины империи в Гандхаре (восточная часть современного Афганистана) и которые сохранились благодаря тому, что примерно со 2 в. ступы украшались каменными пьедесталами, барельефами, оградами и становились центрами строительства храмово-монастырских комплексов.Хотя ученые датируют этапы распространения буддизма, опираясь преимущественно на данные археологии (поскольку буддийские письменные источники по каждой стране удревняют начала, мифологизируют его тем, что связывают зарождение религии с посещениями либо самого Будды Шакьямуни, либо его непосредственных учеников, либо с посланцами Ашоки), все-таки очевидно, что сохранившиеся материальные памятники создавались значительно позднее прихода буддийских миссионеров в возникающие государства. Так, в странах Юго-Восточной Азии от Мьянмы (Бирмы) до Вьетнама буддизм закрепился постепенно в 1-3 вв., за исключением Лаоса, где это произошло лишь в 16 в. На острова Малайского архипелага (прежде всего Яву и Суматру современной Индонезии) буддизм проник в конце 7 в. На север в страны Средней Азии буддисты тоже пришли в 1 в. во времена великой империи Кушан, покровительствовавшей буддизму. Самые ранние храмово-монастырские комплексы здесь датируются 2 в. Отсюда в этом же веке по двум основным караванным тропам Великого шелкового пути буддисты прибыли в города-государства на территории современного Синьцзяна (Восточный Туркестан) и в китайскую столицу Лоян. Уже из Китая буддизм проникает во второй половине 4 в. на Корейский полуостров, а оттуда в середине 6 в. в Японию. В Тибете буддизм распространялся преимущественно из Индии с середины 7 в., но окончательно закрепился и даже стал государственной религией со второй половины 8 в. В Тангутском государстве 9-13 вв. (северо-западная часть современного Китая) буддизм в этой роли укрепился в 10 в. Монгольские ханы объявили буддизм (в тибетском варианте) государственной религией во второй половине 16 в.; с этого времени его приняли и ойраты (западные монголы), сформировавшие в 17-18 вв. огромное Джунгарское ханство, простиравшееся от Семипалатинска и степного Алтая до Тибета на юге и Тувы на востоке (население которой с 18 в. - буддисты), а также Калмыцкое ханство, вошедшее в 1640 в Московское царство. В этом же веке в него было включено и Забайкалье, которое одновременно с русскими заселялось бурятами, уже исповедовавшими тибетский буддизм. В 1741 императрица Елизавета Петровна узаконила буддизм и его монастыри в России, в соответствии с чем в 1991 праздновалось 250-летие религии в нашей стране.Одновременно с распространением буддизма на Север и Восток с 8 в. начинается постепенный упадок буддизма на западе и юге Индийского субконтинента, а также уничтожение и изгнание монахов воинами ислама с земель современных Афганистана, республик Средней Азии, Пакистана. Направления в буддизме и особенности их учений Многочисленные конфессиональные формы современного буддизма можно подразделить на три основные направления, отличающиеся сводами канонической литературы, культовыми, социально-поведенческими и др. особенностями.(1) Хинаяна (Малая колесница) Буддизм стран Южной Азии представляет школа тхеравада (учение старейшин), являвшаяся в древности одной из 18 школ Малой колесницы (хинаяны), отдельные канонические и постканонические тексты которых сохранились на санскрите, а также в китайском и тибетском переводах. Трипитака тхеравады - исторически самая авторитетная запись Закона Будды Шакьямуни. Уже в Первой проповеди Просветленного (Дхарма-чакра-правартана-сутра) определена роль Закона: он предназначен для тех, кто намерен следовать к высшим духовным целям, освобождению от круга перерождений Срединным путем (мадхьяма-пратипат), пролегающим между двух крайностей религиозной жизни. Одна состоит в удовлетворении мирских желаний верующих, потакая которым священнослужители совершают ритуалы, жертвоприношения и т. д., другая - в отказе от желаний, в умерщвлении плоти, аскезе, самобичевании ради свободы собственного Я (атман) и отождествлении Я с Абсолютом (Брахманом или Богом). Будда советовал избегать обеих крайностей, не привязываясь ни к удовлетворению желаний, ни к отказу от них, стремиться к равновесию, или невозмутимости (упекша), в поступках, словах, мыслях, к любви (майтри) и состраданию (каруна) ко всем существам, а также к радости (мудита) от чистоты намерений. Важным условием такого образа жизни, способствующего "истинному познанию, умиротворению, Просветлению, невозрождению в мире скорби", является непривязанность, отрицание собственного Я (анатман) и, следовательно, Моего.Одна из форм изложения Закона в тхераваде и Малой колеснице - это учение о четырех благородных истинах. Первая из них гласит, что существование, состоящее в рождении, старении, болезнях, смерти, недостижении желаемого и т. д. есть страдание (духкха). Вторая истина провозглашает причиной страдания троякую жажду: чувственных наслаждений, существования и гибельного перерождения. Третья постулирует, что страдание может быть прекращено только искоренением причины, жажды. Четвертая предлагает для этого Восьмеричный путь (он же Срединный), каждая ступень которого должна быть по-буддийски правильной, а именно: созерцание Закона, размышление о нем, речь, поведение, способ поддержания жизни, приложение сил, память и сосредоточение.Эти четыре истины и различные их аспекты (обычно называют 16) суть лучшие объекты углубленных раздумий и медитаций (практического соединения адептом внимания, сосредоточения и интуитивной мудрости), которым в буддизме отводится главная роль в познании и духовном совершенствовании. Состояние же абсолютного покоя, нирваны является конечной целью религиозного пути. Предварительным условием вступления на этот путь было, по примеру Будды, оставление всех мирских забот и обязанностей, забвение привязанностей и склонностей, разрыв родственных уз и пострижение в монахи. В Малой колеснице только последние считались членами сангхи, общины.Будда учил, что в мире нигде нет вечных сущностей, бессмертных богов, нетленных душ. Во вселенной и в существах вообще отсутствует какое бы то ни было постоянство, а есть лишь закономерное, беспрестанное чередование возникновения и развития, разрушения и гибели, пребывания в непроявленном состоянии и нового проявления. Этот обратимый процесс сансары безначален. За каждым из существ тянется тяжелая цепь кармы как результат его деяний в бесчисленных перерождениях, в которых он уже побывал и богом, и царем, и животным, и тварью ада. Но наиболее предпочтительна для совершенствования и достижения нирваны участь человека.В карму издревле верили приверженцы и других религий Индии. Буддийская трактовка идеи неотвратимости возмездия, воздаяния отличалась отрицанием идеи вечного носителя кармы, т. е. души, атмана. Кроме того, согласно школам Малой колесницы, лишь самостоятельные нравственные и духовные усилия могут благоприятно сказаться на судьбе, ибо над законом кармы индивидуума не властны ни иные люди, ни боги, ни сверхъестественные силы: "Чистота и нечистота связаны только с самим собой, одному другого не очистить" (Дхаммапада, 165). Одним из отличительных описаний кармической причинности стало учение о 12 звеньях цепи взаимозависимого возникновения (пратитья-самутпада), характеризующее три последовательные жизни индивида - прошлую, настоящую и будущую.Среди крупнейших представителей хинаяны, которые внесли огромный вклад в развитие ранней доктрины и труды которых сохранились в оригинале, следует назвать прежде всего двух мыслителей 5 в.: тхеравадина Буддхагхошу и сарвастивадина Васубандху.(2) Махаяна (Великая колесница) Самые ранние тексты махаяны - это сутры Совершенствования мудрости (Праджня-парамиты), которые датируются 1 в. до н. э. - 1 в. н. э. и которые начали переводиться на китайский язык уже со второй половины 2 в. По легенде считается, что их тоже произнес Будда Шакьямуни, но смысл их не был понят людьми и поэтому эти сутры 500 лет хранили наги (змеи-драконы) и боги, пока не пришел Нагарджуна (историки датируют его жизнь 2-3 вв.), которого махаянисты именуют Вторым Буддой, и не возвестил их вновь, дав подробные разъяснения и комментарии. То же примерно произошло и с махаянскими сутрами второго поколения, которые были объяснены людям Майтреей (или Майтреянатхой) и Асангой в 4-5 вв. Махаянские тексты, как сутры, так и комментарии к ним и др. труды, записывались на санскрите, но далеко не все сохранились в оригиналах. Со 2 по 11 вв. санскритские рукописи активно переводились на китайский язык и были собраны в единую колоссальную Трипитаку. С 8 в. санскритские рукописи переводились также на тибетский язык и в 14 в. они были отредактированы и упорядочены в едином каноне, состоящем из двух собраний: Ганджур (Слово Будды в 108 томах энциклопедического формата) и Данджур (Толкования Закона индийскими мастерами в 225 томах). Китайский и тибетский каноны, во-первых, содержательно и структурно не совпадают, во-вторых, включают в себя также сутры хинаяны и тантры ваджраяны (Алмазной колесницы), поскольку махаяна осознанно признает фактически бесконечное многообразие буддийских путей и способов освобождения. В доктрине Великой колесницы основной упор делается на учение о небесных и земных бодхисаттвах. Первые - это просветленные существа, которые обрели Просветление (бодхи), но до того они дали обет остаться в кругу перерождений, чтобы помогать другим существам достичь этого состояния и нирваны, хотя последняя при таком идеале практического альтруизма отходит на второй план. Земные бодхисаттвы - это монахи и миряне махаяны, стремящиеся к Просветлению из сострадания к мукам ближнего. Делать это нужно с любовью, но без привязанности, чему можно обучиться с помощью 10 (в ранней махаяне - 6) видов совершенствования: даяния, нравственности, терпимости, решимости, сосредоточенного созерцания (медитации), проникновенной мудрости, способа, молитвы, силы и знания. Обретаемое совершенство характеризуется многими качествами, в том числе свехъестественными способностями адепта: ясновидением, яснослышанием, чтением чужих мыслей, памятью о прошлых перерождениях, чудесной силой. Бодхисаттва постоянно в пути, накапливая добродетели и знания, постигая таинство пустотности (шуньята).Эта великая Пустота (шунья), которую возможно созерцать, и есть единственно подлинная реальность. В ней пребывает Будда - абсолютное единство сущего, неотличимое от Пустоты и неохватимое мыслью (ачинтья). Все остальное мыслимое, начиная с сансары и нирваны, является Иллюзией (майя), обманом, игрой сознания. Следовательно, Иллюзия - это способ представления Будды, а избавление от нее - это достижение состояния буддства, которое есть всегда, везде и во всем, в том числе в нас. Все мироздание можно уподобить Телу (кайя) Будды, иллюзорно разделяемому на 2, 3, 4 тела Будды. Из них одно (Тело формы) или два (Тело воплощения, напр., явившийся людям Будда Шакьямуни, и Тело наслаждения) удобно изображать, но в действительности это лишь иллюзорные средства сообщения Тела Закона (Дхарма-кайя), которое в реальности есть Будда и Пустота. Главными школами махаяны стали школа срединников (мадхьямика) и школа йоги сознания (йогачара, виджнянавада), имевшие несколько подшкол в Индии, а ныне существующие среди тибетцев, китайцев, японцев и др. буддистов махаяны в виде соответствующих национальных школ, произошедших от тех двух индийских. Различия между последними сводились в основном к способам доказательства, изложения доктрины.(3) Ваджраяна (Алмазная колесница, буддийский тантризм)Самые ранние тексты (тантры) Алмазной колесницы ученые относят к 5-6 вв. Тантры учат только посвященных (поэтому здесь огромное значение придается ритуалу) бесчисленным способам йогической практики, которая включает в себя и элементы многочисленных тайных материнских культов. Будучи доктринально почти идентичной махаяне (дополненной положениями о возможности обрести Просветление именно в этой жизни, о главенстве в Пути практических средств и т. д.), ваджраяна развивала многоуровневую систему йоги. Существуют три внешние системы тантризма: 1) Крийя-тантра, или тантра действа, ритуализма тела и речи, 2) Чарья-тантра, или тантра простой йоги ума, 3) Йога-тантра, или тантра сложной йоги ума, и три внутренние системы тантризма: 1) Маха-йога, или великая отцовская йога по созерцанию Иллюзорного тела, 2) Ану-йога, или материнская йога по созерцанию Пустоты, 3) Ати-йога, или йога Великой полноты (дзогчен) как состояние совершенства Изначального Будды.Более ранние внешние системы тантризма распространились в Китае и Японии. Обе системы тантризма практиковались только в Индии, Гималаях, Тибете и среди монгольских народов, ныне же этот тантризм (особенно дзогчен) популярен на Западе и в России.Литература:Дхаммапада / Пер. с пали В. Н. Топорова. М., 1960.Вопросы Милинды / Пер. с пали А. В. Парибка. М., 1989.Васубандху. Абхидхармакоша / Пер. с санскр. В. И. Рудого. Раздел I. М., 1990. Раздел III. СПб., 1994.Буддизм в переводах: Альманах. СПб., 1992-1993. Вып. 1-2.Алмазная сутра / Пер. с санскр. В. П. Андросова. Элиста, 1993.Чатухстава, или четыре гимна буддам, и Махаянавимщика, или 20 строф о махаяне, составленные Нагарджуной / Пер. с санскр. В. П. Андросова // Восток. 1995. № 4-5.Щербатской Ф. И. Избр. тр. по буддизму. М., 1988.Андросов В. П. Нагарджуна и его учение. М., 1990.Розенберг О. О. Тр. по буддизму. М., 1991.Буддизм: Словарь. М., 1992.Буддизм в Японии. М., 1993.Говинда (Лама Анагарика). Психология раннего буддизма. Основы тибетского мистицизма. СПб., 1993.Конзе Э. Буддийская медитация. М., 1993.Лысенко В. Г. Ранняя буддийская философия. М., 1994.Буддийский взгляд на мир. СПб., 1994.Андросов В. П. Индийский буддизм и тибетская цивилизация // Азия - диалог цивилизаций. СПб., 1996.Thomas E. The History of Buddhist Thought. London, 1953.Warder A. K. Indian Buddhism. 1970.Plaeschke H. Buddhistische Kunst. Leipzig, 1972.Dutt N. Mahayana Buddhism. Delhi, 1978.Snellgrove D. Indo-Tibetan Buddhism. London, 1987.Williams P. Mahayana Buddhism. London, 1989.Gombrich R. Theravada Buddhism. London, 1994.В. П. Андросов

БУДДХАГХОША (5 в . до н. э.), видный ученый-буддист, составивший объяснения и дополнения к буддийскому канону.

БУДЕН (Boudin) Эжен (1824-98) , французский живописец. Поэтичные, тонко передающие воздушную среду пейзажи предвосхищали импрессионизм.

БУДЕННОВСК , (до 1920 Святой Крест, в 1920-35 и 1957-73 Прикумск), город в Российской Федерации, Ставропольский кр. Железнодорожная станция. 58,5 тыс. жителей (1992). Химическая, пищевая, текстильная промышленность. Основан в 1799. Переименован в честь С. М. Буденного.

БУДЕННОВСКАЯ ПОРОДА лошадей , верховая, выведена в 1921-48 в конных заводах Ростовской обл. Животные крупные, крепкого сложения, резвые, выносливые. Используют и в упряжи.

БУДЕННЫЙ Семен Михайлович (1883-1973) , Маршал Советского Союза (1935), трижды Герой Советского Союза (1958, 1963, 1968). В Гражданскую войну командующий 1-й Конной армией (1919-23). В 1939-41 заместитель наркома обороны СССР. В Великую Отечественную войну (в 1941-42) главнокомандующий войсками Юго-Западного и Северо-Кавказского направлений, командующий Резервным и Северо-Кавказским фронтами. Один из организаторов массовых репрессий среди военных в 1930-40-х гг. Воспоминания: "Пройденный путь" (кн. 1-3, 1958-73).

БУДЕНОВКА , народное название головного убора, существовавшего в Красной Армии в 1919-1941.

БУДЖАК , историческая область между устьями рек Дунай и Днестр в 16-19 вв., южная часть Бессарабии (юг современной Одесской обл.). В 17-18 вв. кочевья Белгородской Орды. С 1812 в Российской империи.

"БУДИ УТОМО" ("Высокая цель") , первая национальная индонезийская просветительская и антиколониальная организация (1908-35). Объединяла главным образом представителей интеллигенции, учащейся молодежи, чиновничества.

"БУДИЛЬНИК" , русский сатирический журнал, издаваемый в 1865-71 в Санкт-Петербурге, в 1873-1917 в Москве (2 раза в месяц, с 1866 еженедельно). В 60-е гг. публиковал произведения демократических писателей. В 1881-87 в "Будильнике" сотрудничал А. П. Чехов.

БУДИНЫ , кочевые племена на территории между Днепром и Волгой (1-е тыс. до н. э.).

"БУДИТЕЛИ" , деятели (главным образом ученые, писатели) чешского национального движения ("чешское возрождение") кон. 18 - 1-й пол. 19 вв. Программа (1818; авторы Ф. Палацкий, П. Шафарик) - борьба за возрождение чешского языка, литературы, науки, культуры. Сыграли значительную роль в формировании чешского национального самосознания.

БУДИШИН , лужицкое название г. Бауцен в Германии.

БУДИШИНСКИЙ МИР 1018 , завершил германско-польские войны 1003-18 (с перерывом). Подписан в г. Будишин. К Польше отходили Лужица, часть Мишенской (Мейсенской) марки.

БУДИЩЕВ Алексей Николаевич (1864-1916) , русский писатель, поэт. В лирике (сборник "Стихотворения", 1901) - камерные интонации; стихотворение "Калитка" ("Только вечер затеплится синий..."), положенное на музыку, стало популярным романсом. Рассказы (сборник "Разные понятия", 1901), романы.

БУДКЕР Герш Ицкович (1918-77) , российский физик, академик АН СССР (1964). Основатель и директор Института ядерной физики АН СССР (с 1957). Труды по ядерным реакторам, ускорителям, физике плазмы, физике частиц высоких энергий. Создал ускорители на встречных пучках. Ленинская премия (1967), Государственная премия СССР (1949).

БУДНИКОВ Петр Петрович (1885-1968) , химик-неорганик, член-корреспондент АН СССР (1939), академик АН Украины (1939), Герой Социалистического Труда (1965). Труды по химии и технологии силикатов, комплексному изучению минерального сырья. Государственные премии СССР (1942, 1950, 1952).

БУДНЫЙ Симон (ок . 1530-93), один из руководителей реформационного движения в Белоруссии и Литве. Организатор типографии в Несвиже, где издал на белорусском языке "Катехизис" (1562) и другие книги.

БУДОЧНИК , низший чин городской полиции в Российской империи. Имел пост (будка с черно-белыми полосами) на перекрестках улиц. Во 2-й пол. 19 в. заменен городовым.

БУДРАЙТИС (Budraitis) Юозас (р . 1940), литовский актер, народный артист Литвы (1982). С 1979 в Каунасском драматическом театре. Искусство Будрайтиса отмечено сдержанностью, мужественностью, психологической глубиной. Роли: Сольнес ("Строитель Сольнес" Г. Ибсена), Херея ("Калигула" А. Камю) и др. Снимался в фильмах "Никто не хотел умирать", "Это сладкое слово - свобода", телевизионном фильме "Карусель" и др.

БУДСКИЙ (Budsky) Йозеф (р . 1911), словацкий актер, режиссер. В 1945-53 руководитель Национального театра в Братиславе. Работал в других театрах. Среди постановок: "Любовь Яровая" Тренева (1950), "Антигона и другие" Карваша (1962).

БУДУХСКИЙ ЯЗЫК , см. в ст. Дагестанские языки.

БУДХА , в ведийской и индуистской мифологии олицетворение планеты Меркурий, сын Сомы и Тары.

БУДЫКО Михаил Иванович (р . 1920), российский геофизик, академик РАН (1992). Труды по климатологии, биоклиматологии, экологии, тепловому балансу земной поверхности. Ленинская премия (1958).

БУЕР (нидерл . boeier), специальная легкая конструкция на коньках или колесах (кабина, платформа с парусом). Гонки на буерах по льду - вид спорта, популярный в США, Канаде, ряде европейских стран. Чемпионаты мира и Европы по буерному спорту с 1964.

БУЕРАК (тюрк .), название неглубоко врезанных оврагов центральной части Восточно-Европейской равнины.

БУЖ (от франц . bougie - зонд) (расширитель), инструмент для исследования и расширения трубчатых органов (мочеиспускательного канала, пищевода и др.).

БУЖАНЕ , название группы восточных славян, живших в верховьях Зап. Буга. В кон. 10 в. вошли в Древнерусское государство. См. Дулебы, Волыняне.

БУЖЕНИНА , жареный или запеченный мясной продукт, приготовленный из натертого солью и специями свиного окорока без кости.

БУЖИ (Bougie) , прежнее название г. Беджаия в Алжире.

БУЖИНСКИЙ Гавриил (?-1731) , российский церковный деятель (член Синода, протектор всех школ и типографий; епископ), писатель, переводчик.

БУЖУМБУРА (Bujumbura) , столица Бурунди, порт на оз. Танганьика. 236 тыс. жителей (1990). Международный аэропорт. Пищевая, легкая промышленность. Рыболовство. Университет. Основан в 1897. С 1922 административный центр подмандатной, в 1946-62 подопечной бельгийской территории Руанда-Урунди. С 1962 столица независимого государства Бурунди.

БУЗАНОВ Иван Феоктистович (1903-84) , селекционер, академик ВАСХНИЛ (1956). Труды по селекции, физиологии, биохимии сахарной свеклы. Ленинская премия (1960).

БУЗАЧИ , холмистый полуостров в северо-восточной части Каспийского м. (Казахстан). Высота до 61 м. Барханные и бугристые пески и солончаки.

БУЗДЫХАН , турецкое название булавы.

БУЗЕМАН (Busemann) Адольф (1902-86) , немецкий ученый. После 2-й мировой войны работал в США. Труды по газовой динамике; расчет давления при обтекании тел гиперзвуковым потоком (формула Ньютона-Буземана). Выдвинул идею стреловидного крыла, предложил биплан Буземана.

БУЗЕСКУЛ Владислав Петрович (1858-1931) , историк, академик АН СССР (1925; академик РАН с 1922), АН Украины (1925). Труды по истории Др. Греции, источниковедению и историографии античности.

БУЗИНА , род кустарников, небольших деревьев, редко многолетних трав семейства жимолостных. Ок. 40 видов, в умеренном и субтропическом поясах. Некоторые виды разводят как лекарственные и декоративные растения.

БУЗИНЗА , раннегосударственное образование на территории Танзании, к юго-западу от оз. Виктория. Население - зинза и др. Ок. 17 в. покорена государством Китара, распалась в кон. 18 в. В нач. 19 в. на основе Бузинзы сложилось раннегосударственное образование Русуби.

БУЗНИК Вячеслав Михайлович (р . 1945), российский ученый, член-корреспондент РАН (1994). Исследования в области строения неорганических материалов.

БУЗОВНА , поселок городского типа в Азербайджане, в 37 км от ж.-д. ст. Баку. 22,5 тыс. жителей (1991). Добыча нефти. Приморский климатический курорт.

БУЗОНИ (Busoni) Ферруччо (1866-1924) , итальянский пианист, композитор, дирижер, музыкальный писатель, педагог. Неоднократно концертировал в России. Опера "Турандот" (1917) и др., фортепьянные произведения. Редактор (совместно с Э. Пегри) клавирных сочинений И. С. Баха. Профессор Московской консерватории (1890-91), Музыкального лицея в Болонье, с 1920 Академии искусств в Берлине. С 1949 (ежегодно) в Больцано - Международный конкурс пианистов им. Бузони.

БУЗУЛУК , город (с 1781) в Российской Федерации, Оренбургская обл., у впадения р. Бузулук в р. Самара. Железнодорожная станция. 85,8 тыс. жителей (1992). Заводы: тяжелого машиностроения, механический. Добыча нефти. Основан в 1736.

БУЗЭУ (Buzau) , город на юго-востоке Румынии, административный центр жудеца Бузэу. 148 тыс. жителей (1992). Транспортный узел. Машиностроение, металлообрабатывающая, химическая, мебельная, стекольная промышленность.

БУИ (буей , чжунцзя, самоназвание - йой), народ на юге Китая. 2,7 млн. человек (1992). Язык тайской семьи. Верующие - буддисты, есть христиане.

БУИДЫ (Бувейхиды) , династия государей, правившая в Зап. Иране и Ираке в 935-1055. Захватив в 945 Багдад, положили фактический конец халифату Аббасидов. Государство Буидов завоевано сельджуками.

БУИНСК , город (с 1780) в Российской Федерации, Татария, на р. Карлы. Железнодорожная станция (Буа). 17,2 тыс. жителей (1992). Электромеханический завод; пищевая промышленность, лентоткацкая фабрика и др.

БУЙ , город (с 1778) в Российской Федерации, Костромская обл., на р. Кострома. Железнодорожный узел. 32,2 тыс. жителей (1992). Химические, лесопильные, мебельные, пищевые предприятия. Основан в 1536.

БУЙ (нидерл . boei), плавучий знак (поплавок) для ограждения опасных для судоходства мест, обозначения фарватеров или местонахождения каких-либо предметов. Может иметь световые, звуковые или радиосигнальные устройства.

БУЙВИД (Буйвидис) , предводитель крестьянского восстания в Литве в 1544-45.

БУЙВОЛЫ , род жвачных животных семейства полорогих; близки к быкам. 3 вида: азиатский (индийский) буйвол, или арни; аноа с о. Сулавеси; африканский, или кафрский, буйвол (обитает к югу от Сахары); численность сокращается. Азиатский буйвол одомашнен и используется чаще как молочное животное в Юж. Азии, Африке и Юж. Европе; на Кавказе. 1 вид и 1 подвид в Красной книге Международного союза охраны природы и природных ресурсов.

БУЙКО Петр Михайлович (1895-1943) , врач, Герой Советского Союза (1944, посмертно). Участник январского восстания 1918 в Киеве против Центральной рады. В 1942-43 в антифашистском подполье, руководитель санитарной части партизанского соединения. Попал в плен, сожжен заживо.

БУЙНАКСК (до 1922 Темир-Хан-Шура) , город (с 1866) в Российской Федерации, Дагестан. Железнодорожная станция. 58,5 тыс. жителей (1992). Консервный, кожевенно-обувной комбинаты; трикотажная фабрика и др. Аварский драматический театр. Историко-революционный музей. В Буйнакске - крупнейшие на Сев. Кавказе мечеть и медресе. Основан в 1834 как крепость. Назван по имени У. Д. Буйнакского.

БУЙНАКСКИЙ Уллубий Даниялович (1890-1919) , один из организаторов борьбы за советскую власть в Дагестане. Расстрелян контрреволюционерами.

БУЙНИЦКИЙ Игнат Терентьевич (1861-1917) , белорусский актер, режиссер. Организатор "Первой белорусской труппы" (1907-13), основоположник белорусского профессионального театра.

БУЙО (Bouillaud) Жан Батист (1796-1881) , французский терапевт. Установил (1836) связь между ревматизмом и поражением сердца.

БУК , род деревьев (высота до 50 м) семейства буковых. 10 видов, во внетропической области Северного полушария, в т. ч. 2-3 вида в Крыму, на Кавказе и Зап. Украине. Образуют главным образом горные леса. Древесина идет на изготовление музыкальных инструментов, паркета, гнутой мебели и т. д.; из плодов добывают пищевое и техническое масло.

БУКА , город (с 1980) в Узбекистане, Ташкентская обл., в 32 км от ж.-д. ст. Тойтепа. 17,4 тыс. жителей (1991). Хлопкоочистительный завод.

БУКАВУ (Bukavu) (до 1966 Костерманвиль , Costermanville), город в Заире, административный центр области Киву, порт на оз. Киву. 187 тыс. жителей (1990). Международный аэропорт. Пищевые, деревообрабатывающие, текстильные, химические, судоремонтные предприятия. Институт научных исследований Центр. Африки.

БУКАНТАУ , горный массив в пустыне Кызылкум (Узбекистан). Высота до 764 м. В нижней части склонов - выходы родников, используемых для орошения.

БУКАРАМАНГА (Bucaramanga) , город на северо-востоке Колумбии, административный центр департамента Сантандер. 349 тыс. жителей (1992). Табачная, текстильная, цементная промышленность. Университет. Основан в 1623.

БУКАРКА , жук семейства трубковертов, вредитель плодовых культур в Европе и Сев. Иране. Зелено-синий с металлическим блеском, длина 2-3 мм. Питается почками и цветками, личинки - черешками и центральными жилками листьев.

БУКАСОВ Сергей Михайлович (1891-1983) , российский селекционер, академик ВАСХНИЛ (1956), Герой Социалистического Труда (1971). Труды по селекции и систематике картофеля, автор ракоустойчивых и фитофтороустойчивых сортов. Государственная премия СССР (1949).

БУКВА , графический знак, который сам по себе или в сочетании с другими знаками используется для обозначения на письме звуков, фонем, их основных вариантов и их типичных последовательностей. Напр., русская буква "о" в слове "водный" обозначает фонему "о" в ее основном виде, в слове "вода" - вариант этой фонемы, звучащий как "а"; английская х обозначает 2 звука: k + s.

БУКЕЕВА Хадиша (р . 1917), казахская актриса, народная артистка СССР (1964). С 1942 в Казахском театре им. Ауэзова. Государственная премия СССР (1952).

БУКЕЕВСКАЯ ОРДА (Внутренняя Орда) , казахское ханство в 1801-76, вассал России, названо по имени султана Букея Нуралимова. Образована выходцами из Младшего жуза (5 тыс. семей) между рр. Урал и Волга. Вошла в состав Астраханской губ.

БУКЕФАЛ (греч . бычьеголовый), имя любимого коня Александра Македонского. После гибели Букефала ряд основанных Александром в Азии городов получил название Букефалия.

БУКИН Андрей Анатольевич (р . 1957), российский спортсмен (фигурное катание), заслуженный мастер спорта (1984). Чемпион Олимпийских игр (1988), мира (1985-88), Европы (1983, 1985-88), СССР (1982, 1983, 1987).

БУКИН Василий Николаевич (1899-1979) , российский биохимик, член-корреспондент АН СССР (1964). Основные исследования по биосинтезу витаминов и их роли в обмене веществ. На основе работ Букина с сотрудниками в СССР налажено отечественное производство и использование ряда витаминов. Государственная премия СССР (1949).

БУКИНИСТИЧЕСКАЯ КНИГА (от франц . bouquin - подержанная книга), 1) в российской книжной торговле книги, изданные с 1851 по 1960 (в отличие от изданных ранее, которые называются антикварными)...2) Книга, бывшая в пользовании, продаваемая в букинистических магазинах.

БУКИТТИНГИ (Bukittinggi) , нидерл. Форт-де-Кок (Fort de Koсk), город в Индонезии, на о. Суматра, у подножия вулкана Марапи. 71 тыс. жителей (1980). Центр сельскохозяйственного района. Одно из первых голландских поселений на острове (1825).

БУКЛЕ (от франц . boucle - завитой), ткани с волнистой поверхностью, похожей на мелкий каракуль; вырабатываются из пряжи фасонной или креповой крутки. Из букле шьют верхнюю одежду.

БУКЛЕТ (англ . booklet, букв. - книжечка), произведение печати на одном печатном листе, сложенном любыми способами в два сгиба и более (краткие путеводители, проспекты и т. п.).

БУКН-ФЬОРД (Boknfjord) , залив Северного м., у юго-западных берегов Норвегии. Длина 52 км, ширина до 25 км. Глубина до 917 м. Много островов. Главный порт - Ставангер.

БУКОВ (Bukov) Емилиан (1909-84) , молдавский писатель, народный писатель Молдавии (1982), Герой Социалистического Труда (1979). Сборник лирических стихов ("День настоящий, день грядущий", 1965), поэмы, повести, роман в стихах "Город Реут" (1956), пьеса "Бурлящий Дунай" (1957), роман "Магистраль" (1969).

БУКОВИНА , историческое название (с 15 в.) части территории современной Черновицкой области на Украине (Северная Буковина) и области Сучава в Румынии (Южная Буковина).

БУКОВСКИЙ Владимир Константинович (р . 1942), российский правозащитник. В 1965 организовал в Москве демонстрацию в защиту А. Д. Синявского и Ю. М. Даниэля. В январе 1971 представил Всемирному конгрессу психиатров (Мехико) материалы об использовании в СССР психиатрии в политических целях. В 1960-70-х гг. подвергался репрессиям (психиатрические больницы, исправительно-трудовые лагеря). В 1976 Буковский выслан за границу (в обмен на освобождение Л. Корвалана); живет в Великобритании. Воспоминания "...И возвращается ветер... Письма русского путешественника" (1990).

БУКОВСКИЙ (Bukovskis) Левс (1910-84) , латышский скульптор, народный художник Латвии (1976), член-корреспондент АХ СССР (1975). Исполненные суровой героики памятник борцам Революции 1905 на кладбище Матиса в Риге (1956-59); мемориальный ансамбль памяти жертв фашистского террора в Саласпилсе (1961-67, с соавторами; Ленинская премия, 1970).

БУКОВЫЕ , семейство двудольных, преимущественно однодомных, растений. Листопадные или вечнозеленые деревья, иногда кустарники. Ок. 600 видов (7-9 родов), в умеренном, субтропическом и тропическом поясах обоих полушарий (кроме тропиков Юж. Америки и Африки). Многие буковые - лесообразующие породы: бук, дуб и др.

БУКОЛИКА (от греч . bukolikos - пастушеский), общее название двух часто смешиваемых жанров античной "пастушеской поэзии" - эклоги и идиллии; в новоевропейской поэзии то же, что пастораль. Название от заглавия цикла стихов Вергилия.

БУКОЛОВ ВОССТАНИЕ , антиримское восстание в Египте в 172 (по другим данным, 174 или 175). Название от Буколии - заболоченной местности в дельте Нила, куда бежали крестьяне от непосильных налогов.

БУКСА (нем . Buchse), металлическая коробка, внутри которой помещены подшипник (передающий нагрузку от кузова вагона или локомотива на ось колесной пары) и устройство для подачи смазки.

БУКСБАУМ (Buxbaum) Иоганн Христиан (1694-1730) , российский естествоиспытатель, ботаник и путешественник, академик Петербургской АН (1725). Немец по происхождению. В 1721 приглашен Петром I в Россию в качестве ботаника в аптекарский сад при Медицинской коллегии. Труды по флоре России. Описал ряд новых видов растений. Собрал обширные ботанические и этнографические коллекции.

БУКСОВАНИЕ , вращение ходовых колес (или движение гусениц) транспортных машин, не сопровождающееся поступательным перемещением машин.

БУКСТЕХУДЕ (Buxtehude) Дитрих (1637-1707) , датско-немецкий композитор и органист. Оказал влияние на творчество И. С. Баха. Кантаты (св. 120), вокальные духовные, камерно-инструментальные, органные призведения.

БУЛАВА ,..1) старинное оружие в виде тяжелой каменной или металлической головки на рукояти; длина ок. 0,5-0,6 м. Появилась в неолите, широко применялась в странах Др. Востока и в средние века, с 13 в. в Зап. Европе и на Руси...2) В Турции, Польше и на Украине до 19 в. - символ власти...3) Предмет для упражнений в художественной и спортивной гимнастике.

БУЛАВАЙО (Bulawayo) , город в Зимбабве, административный центр пров. Сев. Матабелеленд. 621 тыс. жителей (1992). Международный аэропорт, железнодорожный узел. Легкая, металлургическая, пищевая промышленность; машиностроительный, химический заводы. Центр горнодобывающего района (хромиты, асбест, уголь, золото, олово, никель, медь). Национальный музей Зимбабве.

БУЛАВИН Кондратий Афанасьевич (ок . 1660-1708), донской казак, сын станичного атамана. Участник походов против Крымского ханства, атаман на соляных промыслах в Бахмуте. В октябре 1707 поднял восстание (см. Булавинское восстание), с мая 1708 войсковой атаман. Убит в Черкасске изменником есаулом С. Ананьиным.

БУЛАВИНСКОЕ ВОССТАНИЕ , крестьянско-казацкое восстание 1707 - нач. 1709 на Дону, Левобережной и Слободской Украине и в Ср. Поволжье под руководством К. А. Булавина. Восставшие взяли Черкасск, Царицын и другие города. После ряда поражений повстанцев от карательной армии В. В. Долгорукова верхушка казачества отошла от восстания. На средней и нижней Волге восстание продолжалось до нач. 1709.

БУЛАВНИЦЫ , в ботанике - то же, что рогатики.

БУЛАЕВО , город (с 1969) в Казахстане, Северо-Казахстанская обл. Железнодорожная станция. 11,7 тыс. жителей (1991). Завод каркасного домостроения, швейная фабрика, пищевые предприятия.

БУЛАЙИЧ (Bulajic) Велько (р . 1928), кинорежиссер. Фильмы: "Война" (1960), "Козара" (1962), "Битва на Неретве" (1969), "Покушение в Сараеве" (1976), "Высокое напряжение"(1981), сняты главным образом на киностудии в Сараеве.

БУЛАК-БАЛАХОВИЧ Станислав Николаевич (1883-1940) , генерал-майор (1919). В 1918 командир полка в Красной Армии, перешел на сторону белых. В 1919-1920 в Северо-Западной армии генерала Н. Н. Юденича, в Эстонии и Польше. В 1920 вторгся с отрядом в Белоруссию, разгромлен советскими войсками. Бежал в Польшу. Убит в Варшаве неизвестным лицом.

БУЛАНЖЕ (Boulanger) Жорж (1837-91) , французский генерал, в 1886-87 военный министр. В 1887-89 возглавил движение, названное по его имени (см. Буланжизм).

БУЛАНЖЕ Юрий Дмитриевич (р . 1911), российский геофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1966). Основные труды по экспериментальной гравиметрии, исследованиям деформации земной коры.

БУЛАНЖЕРИТ , минерал класса сульфидов (подкласса сложных сульфидов), Pb5Sb4S11. Примеси Cu, Fe, Zn. Игольчатые кристаллы, волокнистые агрегаты, плотные массы. Твердость 2,5-3; плотность ок. 6,0 г/см3. Гидротермальный. Руда свинца.

БУЛАНЖИЗМ , шовинистическое движение во Франции в кон. 80-х гг. 19 в. под лозунгами реваншистской войны против Германии, пересмотра республиканской конституции (1875) и роспуска парламента; возглавлялось генералом Ж. Буланже.

БУЛАТ (булатная сталь) (от перс . пулад - сталь), литая углеродистая сталь со своеобразной структурой и узорчатой поверхностью, обладающая высокой твердостью и упругостью. Из булата изготовляли холодное оружие исключительной стойкости и остроты. Упоминается еще Аристотелем. Секрет изготовления булата, утерянный в средние века, раскрыл в 19 в. П. П. Аносов.

БУЛАТОВ Александр Михайлович (1793-1826) , декабрист, полковник. Участник Отечественной войны 1812 и заграничных походов. Член Северного общества. Участник восстания 14.12.1825. До суда покончил жизнь самоубийством.

БУЛАТОВ Митхат Сагатдинович (р . 1907), узбекский архитектор, историк архитектуры. Автор генерального плана реконструкции Ташкента (1952-54), административных и общественных зданий в Ташкенте и Самарканде.

БУЛАТОВ Эрик Владимирович (р . 1933), российский художник, один из лидеров московского "неофициального искусства". Соединив традиции В. А. Фаворского и современного авангардизма, создал свой стиль, сочетающий элементы соц-арта с тонкой пространственной игрой. Его картины 1970-80-х гг. (с крупными советскими эмблемами и лозунгами на фоне пейзажных далей) подобны плакатам, которые "саморазоблачаются" на глазах у зрителя. С 1990 живет и работает в основном в Париже.

БУЛАХОВ Петр Петрович (1822-85) , российский композитор и педагог. Автор популярных романсов и песен ("Тройка", "Вот на пути село большое"). Его отец Петр Александрович (ок. 1793-1835) и брат Павел Петрович (1824-75) - оперные певцы.

БУЛАХОВСКИЙ Леонид Арсеньевич (1888-1961) , языковед, академик АН Украины (1939), член-корреспондент АН СССР (1946). Труды по проблемам русского и украинского языкознания, славистике, славянской акцентологии.

БУЛАШЕВИЧ Юрий Петрович (р . 1911), российский геофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Труды по геофизическим методам разведки (главным образом ядерным); разрабатывал теорию нейтронного каротажа и метода вызванной поляризации; исследовал миграцию радиогенных газов.

БУЛВЕР-ЛИТТОН (Bulwer-Lytton) Эдуард (1803-73) , барон, английский писатель. Роман из жизни великосветского общества "Пелем" (т. 1-3, 1828), исторический роман "Последние дни Помпеи" (1834), драмы ("Ришелье", 1839).

БУЛГАКОВ Борис Владимирович (1900-52) , российский ученый, член-корреспондент АН СССР (1946). Труды по гироскопическим приборам, следящим системам, теории нелинейных колебаний.

БУЛГАКОВ Михаил Афанасьевич (1891-1940) , русский писатель. В романе "Белая гвардия" (1925-27), пьесах "Дни Турбиных" (постановка в 1926), "Бег" (1926-28, постановка в 1957) показал трагические коллизии Гражданской войны и крах "белого движения". Многие произведения писателя при жизни не публиковались. Повесть и рассказы: "Роковые яйца", "Дьяволиада" (обе книги 1925), "Собачье сердце" (1925, опубликована в 1987); "Театральный роман" (незаконченный, 1936-37, опубликован в 1965). В романе "Мастер и Маргарита" (1929-40, опубликован в 1966-67) - идея вечного противостояния нравственного и творческого подвижничества силам зла, воплощенная в двух временных планах; в гротескно изображенной современности (с использованием мифологической образности) и евангельских сценах.

БУЛГАКОВ Михаил Петрович (митрополит Макарий) (1816-82) , русский историк, академик Петербургской АН (1854). Труд "История русской церкви" (т. 1-12).

БУЛГАКОВ Сергей Николаевич (1871-1944) , русский философ, экономист, теолог. С 1923 в эмиграции, жил в Париже. От легального марксизма, который Булгаков пытался соединить с неокантианством, перешел к религиозной философии, затем к православному богословию. Основные сочинения: "Философия хозяйства" (1912), "О богочеловечестве. Трилогия" (1933-45), "Философия имени" (издано в 1953).БУЛГАКОВ Сергей Николаевич (16 июня 1871, Ливны - 13 июля 1944, Париж), русский философ и православный богослов, экономист, публицист, общественный деятель. Ранний период Родился в семье потомственного священника. Учился в Орловской духовной семинарии, пережив кризис веры, покинул ее в 1888 и завершил образование в Московском университете в 1894 по кафедре политической экономии и статистики. До начала 1900-х гг. примыкал к течению легального марксизма и занимался исследованиями в области политэкономии, выпустил книги "О рынках при капиталистическом производстве" (1897) и "Капитализм и земледелие" (т. 1-2, 1900). На рубеже веков отходит от марксистской идеологии, обращается к философии немецкого классического идеализма, а также к русской мысли, творчеству Достоевского и Вл. Соловьева. Подобная эволюция была характерна для русской интеллигенции той поры, и вскоре Булгаков становится одним из признанных духовных ее лидеров. Он участвует в сборнике "Проблемы идеализма" (1902), выпускает сборник своих статей под программным названием "От марксизма к идеализму" (1903), активно участвует во множестве начинаний развернувшегося религиозно-философского возрождения - в журналах "Новый путь" и "Вопросы жизни", сборниках "Вопросы религии", "О Владимире Соловьеве", "О религии Льва Толстого", "Вехи", в работе Религиозно-философского общества памяти Вл. Соловьева и издательства "Путь", где в 1911-17 выходили в свет важнейшие произведения русской религиозной мысли. В 1906 был избран депутатом 2-й Государственной думы (как беспартийный "христианский социалист"). Важнейшие из лекций и статей этого периода собраны им в сборнике "Два града" (т. 1-2, 1911). В философских разработках 1910-х (монографии "Философия хозяйства", 1912, и особенно "Свет Невечерний", 1917) Булгаков намечает основы собственного учения, идущего в русле софиологии Соловьева и П. А. Флоренского, однако испытавшего и заметное влияние позднего Шеллинга. Годы революции Процесс постепенного возврата к церковно-православному миросозерцанию завершается уже в революционные годы принятием священства (1918). Булгаков активно участвует в работе Всероссийского Поместного Собора Православной Церкви (1917-18) и близко сотрудничает с патриархом Тихоном. На Октябрьский переворот он откликнулся диалогами "На пиру богов", написанными в стиле и духе "Трех разговоров" Соловьева и вошедшими в коллективный сборник "Из глубины" (1918; переиздание 1991). В годы Гражданской войны, находясь в Крыму, Булгаков интенсивно работает над философскими сочинениями. В "Философии имени" (1920; издано 1953) и "Трагедии философии" (1920-21, издано в немецком переводе 1927) он приходит к выводу, что христианское умозрение может быть выражено без искажений исключительно в форме догматического богословия, которое с тех пор и становится основной сферой его творчества. В эмиграции В 1922 о. Сергий включен в составленные ГПУ по инициативе В. И. Ленина списки деятелей науки и культуры, подлежащих высылке за рубеж. 30 декабря 1922 он покидает Крым и после недолгого пребывания в Константинополе в мае 1923 занимает должность профессора церковного права и богословия на юридическом факультете Русского Научного института в Праге. При его ближайшем участии создается Православный Богословский институт в Париже (1925). С момента его открытия и до самой кончины о. Сергий был его бессменным главой, а также профессором догматического богословия. Под его руководством Сергиевское подворье (комплекс институтских строений с храмом во имя преподобного Сергия Радонежского) выросло в крупнейший центр православной духовности и богословской науки. Один из главных отцов-основателей Русского Студенческого Христианского Движения, Булгаков участвовал в первых его съездах в Пшерове (Чехословакия) и Аржероне (Франция) и затем продолжал его курировать. В 1930-х он стал одним из влиятельных деятелей и идеологов экуменического движения, в работу которого включился в 1927 на Всемирной Христианской конференции "Вера и церковное устройство" в Лозанне. В 1939 у Булгакова обнаружили рак горла, он перенес несколько операций, побывал на пороге смерти и в значительной степени утратил способность речи. Однако до последних дней жизни в оккупированном Париже продолжал служить литургию и читать лекции (что стоило ему огромных усилий), а также работать над новыми сочинениями. Публицистика Публицистика Булгакова всегда выходила на первый план в критические моменты жизни России: революция 1905-07, начало Первой мировой войны, 1917 год. Спектр ее необычайно широк: религия и культура, христианство, политика и социализм, задачи общественности, путь русской интеллигенции, проблемы церковной жизни, проблемы искусства и др. Булгаков - один из главных выразителей "веховства" ("Вехи", 1909, ст. "Героизм и подвижничество") как идейного движения, призвавшего интеллигенцию к отрезвлению, отходу от утопизма и оголтелого революционерства, к духовной работе и конструктивной социальной позиции. Разрабатываемые им идеи социального христианства включают анализ христианского отношения к экономике и политике (с апологией социализма, постепенно шедшей на убыль), критику марксизма, но также и буржуазно-капиталистической идеологии, проекты "партии христианской политики", отклики на злобу дня (с позиций христианского либерально-консервативного центризма) и т. п. Тема России решается, вслед за Достоевским и Вл. Соловьевым, на путях христианской историософии. Начало Первой мировой войны отмечено славянофильскими статьями, полными веры во всемирное призвание и великое будущее державы. Но уже в диалогах "На пиру богов" и др. судьба России рисуется в тонах апокалиптики и тревожной непредсказуемости.Философия и богословие Учение Булгакова прошло в своем развитии два этапа: философский (до его изгнания из России) и богословский, но на всем пути оно оставалось учением о Софии и Богочеловечестве, христианском учением о мире и его истории как воссоединения с Богом. Его движущий мотив - оправдание мира, утверждение ценности и осмысленности бытия во всей материально-телесной полноте. Полемизируя с немецким идеализмом, Булгаков отвергает тезис, согласно которому разум и мышление -высшее начало, имеющее исключительную прерогативу связи с Богом. Оправдание мира включает у Булгакова оправдание материи, и тип своего философского мировоззрения он иногда определял взятым у Соловьева выражением "религиозный материализм". Используя, как и отцы Церкви, идеи античной философии, Булгаков вносит в них христианские коррективы. Материя - это не только "меон", не оформленный универсальный субстрат чувственных вещей, она также "земля" и "мать", соучаствующая по воле Бога в бытии мира как творческом процессе, продолжающем акт сотворения. Венец и цель этого творчества - земное рождение Богочеловека Христа, в котором материя выступает как Богоземля и Богоматерь, а мир восходит к соединению с Богом. Связь Бога и мира определяется концепцией Софии Премудрости Божией.Софиология Софилогическая система догматического богословия развита Булгаковым главным образом в "большой трилогии": "Агнец Божий" (1933), "Утешитель" (1936), "Невеста Агнца" (1945). Здесь София сближается с "усией", сущностью Св. Троицы. Это сближение, как и его следствия, вызвало возражения и полемику; в 1935 учение Булгакова было осуждено в указах Московской Патриархии, а также зарубежного Архиерейского Собора в Карловцах. В. Н. Лосский, давший критический анализ учения, находит, что суть его - "поглощение личности софийно-природным процессом, уничтожающим свободу" ("Спор о Софии", Париж, 1936). Булгаков отвечал оппонентам, однако "спор о Софии" так и не получил окончательного решения. Критика софианских идей не затрагивает, однако, многих важных тем и разделов системы Булгакова, его анализа религиозных аспектов истории, материальной деятельности человека, феноменов пола, творчества, искусства. Сочинения: Св. Петр и Иоанн. 1926.Друг Жениха, Купина Неопалимая. 1927.Лествица Иаковля. 1929.Соч. 1933. Т. 1-2.О Софии Премудрости Божией. Указ Московской Патриархии и докладные записки проф. прот. Сергия Булгакова митрополиту Евлогию. 1935.Автобиографические заметки. 1948, 1990.Православие. 1965, 1991.Христианство и еврейский вопрос. 1991.Литература:Соболев Серафим (архиепископ). Новое учение о Софии Премудрости Божией. София, 1935.Памяти о. Сергия Булгакова. 1945.Зандер Л. Бог и мир. 1948. Т. 1-2.Осоргина Т. Библиография трудов о. Сергия Булгакова. 1987.Монахиня Елена. Профессор протоиерей Сергий Булгаков // Богословские труды. 1986. Т. 27.Naumov K. Bibliographie des oeuvres de p. Serge Boulgakov. Рaris, 1984.С. С. Хоружий

БУЛГАКОВ Федор Ильич (1852-1908) , российский журналист и историк искусства. "Художественная энциклопедия" (т. 1-2, 1886-87), сборник биографий "Наши художники" (т. 1-2, 1889-90).

БУЛГАКОВ Яков Иванович (1743-1809) , российский дипломат, писатель, переводчик; почетный член Петербургской АН (1795). В 1781-89 чрезвычайный посланник и полномочный министр в Константинополе. Добился признания Турцией присоединения к России Крыма, Тамани и земель по р. Кубань. С 1790 посланник в Варшаве.

БУЛГАКОВА Майя Григорьевна (1932-94) , российская актриса, народная артистка России (1976). Работала в Театре-студии киноактера. В кино с 1955. Наиболее значительные роли сыграла в фильмах: "Скверный анекдот" (1965), "Крылья" (1966), "В огне брода нет" (1967), "Преступление и наказание" (1969), "Прощание" (1981), "Бес" (1991), в телефильмах: "Цыган", "Адвокат" и др.

БУЛГАН , город в Монголии, в долине р. Орхон, административный центр Булганского аймака. 11 тыс. жителей. Легкая, пищевая, деревообрабатывающая промышленность.

БУЛГАНИН Николай Александрович (1895-1975) , политический деятель, Герой Социалистического Труда (1955), генерал-полковник (1944 и с 1958); в 1947-1958 имел звание Маршала Советского Союза. С 1937 председатель СНК РСФСР, с 1938 заместитель председателя СНК СССР. С 1944 член Государственного Комитета обороны, с 1947 заместитель председателя Совета министров и одновременно в 1947-49 министр Вооруженных Сил, в 1953-55 министр обороны СССР. В 1955-58 председатель Совета Министров СССР, затем на хозяйственной работе.

БУЛГАР , см. Болгар.

БУЛГАР (до 1926 Спасск , до 1935 Спасск-Татарский, до 1991 Куйбышев), город в Российской Федерации, Татария, на берегу Волги (Куйбышевское водохранилище), в 100 км от ж.-д. ст. Чердаклы. 8,4 тыс. жителей (1992). Мясокомбинат. Основан в 1781. К югу от современного Булгара - городище Болгар (10-14 вв.) - архитектурно-археологический музей-заповедник.

БУЛГАРИН Фаддей Венедиктович (1789-1859) , русский журналист, писатель. Издавал газету "Северная пчела" (1825-59, с 1831 совместно с Н. И. Гречем), журнал "Сын отечества" (1825-39, совместно с Гречем) и др. Автор нравоописательного, с элементами авантюрности романа "Иван Выжигин" (1829).

БУЛГАРИЯ (Болгария) ВОЛЖСКО-КАМСКАЯ , государство булгар волжско-камских, финно-угорских народов и других в Ср. Поволжье и Прикамье в 10 - нач. 15 вв. Столицы: г. Булгар, с 12 в. г. Биляр. Торговля с Арабским халифатом, Византией, восточными славянами и др. Военное и торговое соперничество с Киевской Русью, позднее - Владимиро-Суздальским княжеством. Покорена монголо-татарами к 1240. Ко 2-й пол. 14 в. распалась на Болгарское и Жукотинское княжества.БУЛГАРИЯ (Болгария) ВОЛЖСКО-КАМСКАЯ, средневековое государство на территории Ср. Поволжья и Прикамья. Сыграло важную роль в процессе этногенеза современных казанских татар, чувашей, мордвы, удмуртов, мари и коми. Получило свое название от племенного объединения тюркоязычных кочевников, переселившихся в Волжско-Камский регион из Приазовских степей в 7-8 вв. Под влиянием местных земледельческих финно-угорских племен булгары (болгары) переходят к оседлому образу жизни.Возникновение государства Первые письменные известия о Булгарии относятся к нач. 10 в. - времени становления булгарского государства, центром которого стал город Булгар (ныне с. Болгары Болгарского р-на Татарии). Молодое государство попало в зависимость от могущественного Хазарского каганата. Для укрепления своего положения булгарский царь Альмас обратился за поддержкой к Арабскому халифату, в результате чего Булгария приняла ислам в качестве государственной религии. Распад Хазарского каганата после его разгрома киевским князем Святославом I Игоревичем в 965 закрепил фактическую независимость Булгарии.Расцвет домонгольской БулгарииБулгария становится самым сильным государством в Ср. и Ниж. Поволжье, благосостояние которого обеспечивалось за счет ее выгодного географического положения на пересечении водных и сухопутных торговых путей, а также благодаря обилию плодородных черноземных почв. Булгария стала центром производства и вывоза пшеницы, мехов, скота, рыбы, меда, орехов и изделий различных ремесел (шапки, сапоги, известные на Востоке как "булгари", изделия из металла, кожи). Однако основной оборот булгарских купцов составлял торговый транзит между Востоком и Западом, кроме того, Булгар был известен своим рынком невольников, которые привозились из русских земель и северного Поволжья. Для осуществления торговых операций в Булгарии с нач. 10 в. чеканилась собственная монета - дирхем.Оживленная торговля способствовала развитию городов. Помимо Булгара, были известны и другие города, такие, как Сувар, Биляр (Буляр), Ошель и др. К 12 в. относится основание на берегу реки Казанки города Иски Казань (Старая Казань), в конце 14 в. перенесенного на современное место. Города являлись не только административными и торговыми центрами, но и мощными крепостями. Необходимость защиты от набегов кочевников из соседних степей заставляла булгар возводить оборонительные валы и рвы, которые нередко достигали в длину нескольких километров. В обороне государства немалую роль играли также многочисленные укрепленные усадьбы булгарской знати.Принятие ислама способствовало приобщению Булгарии к культуре мусульманского мира. Древнетюркское руническое письмо сменилось арабским, открывались начальные школы и медресе. Археологические находки предметов быта с надписями свидетельствуют о широком распространении грамотности среди булгарского населения. В Булгарии появляются собственные ученые: юристы, богословы, медики, историки, астрономы. В 1212 поэтом Кул-Гали была создана на булгарском языке поэма "Кысса и Йусуф", широко известная в тюркской литературе своего времени. Осознавая себя форпостом ислама, Булгария способствовала его проникновению в соседние земли. Так, по преданию, в 986 булгарские проповедники по прибытии в Киев предлагали великому князю Владимиру I Святославичу принять ислам.Богатство Булгарии, ее стремление контролировать торговлю с Востоком привели к частым нападениям соседей. Если борьба булгар с кочевниками-половцами была достаточно успешной, то столкновения с русскими князьями причиняли Булгарии значительно больший ущерб. Уже в 985 князь Владимир совершил удачный поход на Булгарию, а в 12 в. с возвышением Владимиро-Суздальского княжества, стремившегося распространить свое влияние в Поволжье, борьба между двумя соседями обострилась. Постоянная военная угроза вынудила булгар перенести свою столицу в глубь страны - в город Биляр (ныне с. Билярск Алексеевского р-на Татарии), получивший в русских источниках имя "Великого города". Несмотря на то, что булгарам удалось в 1219 захватить и разграбить Устюг, в целом превосходство было на стороне русских. Особенно тяжелое поражение Булгария потерпела в 1220, когда русскими дружинами был взят Ошель и др. камские города. Лишь богатый откуп позволил булгарам избежать разорения столицы. После этого установился мир, подтвержденный в 1229 обменом военнопленных.Появление в восточноевропейских степях монголо-татарских орд заставило примириться давних соперников. В 1223 монголы разгромили русско-половецкое войско в битве на Калке, но на обратном пути были сильно потрепаны булгарами. В 1229 и 1232 булгарам удается отразить набеги монголов. В 1236 Батый, собрав значительные силы, начинает крупнейший поход на Запад. Первой его жертвой стала Булгария. Осенью того же года Биляр и др. города были захвачены и разорены, после чего монголы двинулись на Русь. Однако сопротивление еще не было сломлено окончательно, и в 1240 Булгария вновь подверглась разорению кочевников.Булгария под властью Золотой Орды В 1243 Батый основал в границах монгольской империи государство Золотая Орда, одной из провинций которого стала Булгария. Несмотря на утрату своей самостоятельности, она пользовалась некоторой автономией, ее правители стали вассалами золотоордынского хана, платили ему дань и поставляли воинов в ордынское войско. Высокая культура Булгарии стала важнейшей составной частью культуры Золотой Орды.Прекращение разорительных набегов кочевников, восстановление торговых связей помогло возродить экономику Булгарии. Наивысшего расцвета она достигла в первой половине 14 в., чему способствовало и утверждение ислама в качестве государственной религии Золотой Орды. Булгария в этот период выступает проводником мусульманства для соседних народов - мордвы, вотяков, башкир. Кроме того, город Булгар становится временной резиденцией золотоордынского хана. Город привлекал своими кирпичными и белокаменными сооружениями. Множество дворцов, мечетей, караван-сараев, а также общественные бани, мощеные улицы, подземный водопровод свидетельствовали о богатстве и процветании Булгара. Булгары первыми в Европе освоили плавку чугуна, из которого отливали котлы. Их металлические изделия, украшения, керамика получили широкое распространение в средневековой Европе и Азии.Распад государства С сер. 14 в. внутриполитическая обстановка в Золотой Орде осложняется, начинается жестокая борьба за ханский престол, усиливаются сепаратистские тенденции. В 1361 князь Булат-Темир отторг от Золотой Орды обширную территорию в Поволжье, включая Булгарию. Золотоордынским ханам лишь на короткое время удается вновь объединить свое государство, где повсюду идет процесс дробления и обособления отдельных территорий. Булгария распадается на два фактически самостоятельных княжества - Булгарское и Жукотинское с центром в городе Жукотин (Джукетау).Во второй половине 14 - нач. 15 в. эти княжества испытывают на себе постоянное военное давление Руси. Ее ставленник в 1370 занимает булгарский престол, а в 1376 в Булгаре появляются русские чиновники, в обязанности которых входил контроль за торговлей. Больший урон булгарам наносили частые нападения ушкуйников, грабивших их города. Тяжелый удар по Булгарии был нанесен в 1431 московским войском князя Федора Пестрого, после чего Булгария лишилась южных земель, которые перешли в подчинение Москвы. Самостоятельность сохранили только северные территории, центром которых являлась Казань. Именно на базе этих земель началось формирование в Ср. Поволжье нового государства - Казанского ханства и нового этноса - казанских татар.Литература:Смирнов А. П. Волжские булгары. М., 1951.Фахрутдинов Р. Г. Очерки по истории Волжской Булгарии. М., 1984.Давлетшин Г. М. Волжская Булгария. Духовная культура. Домонгольский период X - нач. XVII в. Казань., 1990.Казаков Е. И. Культура ранней Волжской Болгарии. Этапы этнокультурной истории. М., 1992.Н. В. Самовер

БУЛДАКОВ Алексей Иванович (р . 1951), российский актер, заслуженный артист России (1989). Работал в театрах Рязани, Павлодара, Томска, Караганды, во МХАТе им. М. Горького. Театральные роли: Сатин ("На дне" М. Горького), Курослепов ("Горячее сердце" А. Н. Островского) и др. Создавая образы, использует яркие, контрастные краски, часто прибегает к гротеску. Наибольшую известность принесла Булдакову сатирическая роль генерала Михалыча в фильме А. В. Рогожкина "Особенности национальной охоты" (1995). Снимался в фильмах: "Караул" (1989), "Ширли-мырли" (1995), "За что?" (1995), "Пионерка Мэри Пикфорд" (1995); в телефильме "Белые одежды" (1993) и др.

БУЛДАКОВ Геннадий Никанорович (1924-90) , российский архитектор, народный архитектор СССР (1984), действительный член АХ СССР (1988). Главный архитектор Ленинграда (1971-87). Основные работы (с коллективом авторов); генеральный план Ленинграда (1960), проект реконструкции Синопской набережной (1980-е гг.), станция метрополитена "Гражданский проспект" (1978) - в Ленинграде.

БУЛДАКОВА Людмила Степановна (р . 1938), российская спортсменка (волейбол), заслуженный мастер спорта (1960), тренер. Чемпионка Олимпийских игр (1968, 1972), мира (1956, 1960, 1970), Европы (1958, 1967, 1971), СССР (неоднократно в 1960-73).

БУЛЕ (греч . bule - совет), в древнегреческих полисах один из высших органов власти, осуществлявший государственный контроль и различные административные функции.

БУЛЕЗ (Boulez) Пьер (р . 1925), французский композитор, дирижер. Экспериментировал в области конкретной музыки, использовал пуантилизм, сонорику, серийную технику. Возглавлял оркестры в ряде стран, в 1971-75 главный дирижер Нью-Йоркского филармонического оркестра. С 1975 руководитель Института исследований и координации музыкально-акустических проблем (Париж).

БУЛИДЕН (Болиден) (Boliden) , горнорудный район в Швеции (лен Вестерботтен). Объединяет группу колчеданно-полиметаллических и свинцово-цинковый месторождений. Разрабатываются с 17 в. Разведанные запасы района св. 35 млн. т руды с содержанием Pb 4%. Подземная добыча.

БУЛИМИЯ (греч . bulimia, букв. - бычий голод), неутолимый голод, сопровождающийся слабостью, болью в подложечной области; наблюдается при эндокринных и некоторых других заболеваниях.

БУЛЛА (лат . bulla - шарик; ср.-век. лат. - печать, документ с печатью), в средние века круглая металлическая печать, обычно скреплявшая папский, императорский, королевский акты, а также название самих актов. См. Золотая булла 1222, Золотая булла 1356.

БУЛЛИТ (англ . bullet, букв. - пуля), наказание в хоккее за грубый прием против игрока, владеющего шайбой в голевой ситуации, - бросок с ходу по воротам, защищаемым только вратарем.

БУЛЛЬ (Bull) Уле (1810-80) , норвежский скрипач, композитор, фольклорист. Исполнитель-виртуоз. Один из создателей национальной музыкальной школы. Основал в Бергене 1-й норвежский национальный театр (1850). Сочинения для скрипки, театральная музыка, обработки народных мелодий. Оказал влияние на творчество Э. Грига.

БУЛОНСКАЯ ЛОШАДЬ , старейшая тяжеловозная порода, выведена и разводится во Франции (Булонь). Животные крупные, выносливые, неприхотливые и работоспособные.

БУЛОНЬ (Булонь-Сюр-Мер , Boulogne-sur-Mer), город и порт на западе Франции, у прол. Па-де-Кале. Пассажирское сообщение с Дувром и Фолкстоном (Великобритания). Ок. 50 тыс. жителей. Металлургия, судостроение; рыбообработка.

БУЛЫГИН Александр Григорьевич (1851-1919) , государственный деятель. С 1902 помощник Московского генерал-губернатора. В январе-октябре 1905 министр внутренних дел. В июле 1905 разработал проект закона об учреждении Думы и положение о выборах в нее (см. Булыгинская дума). С октября 1905 член Государственного совета.

БУЛЫГИНСКАЯ ДУМА , в литературе название (по имени А. Г. Булыгина) высшего законосовещательного представительного органа Российской империи. По разработанному в июле 1905 проекту большинство населения (рабочие, военнослужащие, женщины и др.) не имело избирательного права. Созыв Булыгинской думы сорван революционными событиями в октябре 1905 (см. Октябрьская всероссийская политическая стачка 1905).

БУЛЫГИНСКИЙ Александр Дмитриевич (1838-1907) , российский биохимик, профессор (1869), основатель первой в России кафедры медицинской химии в Московском университете. Труды посвящены обмену веществ. Одним из первых осуществил в 1868 исследование желчных кислот и состава мочи.

БУЛЬ (Boulle) Андре Шарль (1642-1732) , французский мастер художественной мебели. Представитель классицизма, украшал строгую по формам мебель сложным мозаичным узором (маркетри, металл, кость и др.).

БУЛЬ (Boole) Джордж (1815-64) , английский математик и логик, один из основоположников математической логики. Разработал алгебру логики ("Исследование законов мышления", 1854).

"БУЛЬБА" (белорус . - картошка), современная белорусская народная плясовая песня. Музыкальный размер 2/4.

БУЛЬБАРНЫЙ ПАРАЛИЧ , синдром поражения черепных нервов (языкоглоточного, блуждающего и подъязычного), ядра которых располагаются в продолговатом мозге. Проявляется главным образом расстройством глотания (дисфагия) и речи (дизартрия).

БУЛЬБЕНКОВА Ольга Николаевна (1835-1918) , создательница модной мастерской в Санкт-Петербурге в сер. 19 в., существовавшей до 1917 г., известной под названием "Г-жа Ольга". Особой популярностью пользовались изготовленные этой мастерской придворные парадные платья, так называемые "шлейфы". См. также шлейф.

БУЛЬВАР (франц . boulevard), широкая, обсаженная деревьями аллея вдоль улицы, берега моря и т. д. Создание сети бульваров играет значительную роль в озеленении городов.

БУЛЬДЕНЕЖ (франц . boule de neige - снежный ком), декоративный кустарник с шарообразными белыми соцветиями; относится к роду калина.

БУЛЬДОГИ (от англ . bull - бык и dog - собака), группа короткомордых собак (бульдоги английские и французские). Крупные и средние бульдоги отличаются большой силой. Повсюду немногочисленны.

БУЛЬДОГИ (от англ . bull - бык и dog - собака), группа короткомордых собак (бульдоги английские и французские). Крупные и средние бульдоги отличаются большой силой. Повсюду немногочисленны.

БУЛЬДОЗЕР (англ . bulldozer), 1) землеройная машина для срезания и перемещения грунта, сыпучих стройматериалов, горных пород и т. п. на расстояние до 200 м при строительстве дорог, гидротехнических сооружений и т. п. Рабочий орган - отвал (длина до 5,5 м) - расположен на гусеничном тракторе или колесном тягаче...2) Пресс для холодной и горячей гибки деталей в штампах.

БУЛЬТМАН (Bultmann) Рудольф (1884-1976) , немецкий протестантский теолог, философ и историк религии, представитель диалектической теологии. В работах 20-х гг. основал т. н. формально-историческую школу в религиеведении. В нач. 40-х гг. выступил с программой "демифологизации" веры.

БУМ (англ . boom), 1) внезапный, кратковременный рост промышленного производства и торговли, характеризующийся повышением цен на товары и курса ценных бумаг...2) В переносном смысле - шумиха, оживление вокруг чего-нибудь.

БУМ , гимнастический снаряд, плоская деревянная перекладина длиной 4-5 м, шириной 16 см, в сечении прямоугольная, укрепленная на стойках.

БУМАГА (от итал . bambagia - хлопок), материал преимущественно из растительных волокон. Впервые получена во 2 в. в Китае. С 19 в. изготовляется главным образом из древесины. Известно св. 600 видов бумаги. Характеризуется массой 1 м2 (4-250 г), толщиной (4-400 мкм), механическими свойствами, цветом, белизной, гладкостью, впитывающей способностью и т. д.

БУМАГА СИНТЕТИЧЕСКАЯ , изготовляется из химических волокон (поливинилспиртового, полиамидного и др.) по обычной технологии производства бумаги; известна также бумага синтетическая из полимерных пленок (в т. ч. наполненных). Применяется для изготовления географических карт, денежных купюр, документов, киноэкранов и др.

БУМАГИ РЕАКТИВНЫЕ (индикаторные бумаги) , впитывающие бумаги с закрепленными на них реагентами, изменяющими цвет при взаимодействии с определяемыми веществами. Применяются для установления водородного показателя (pH) растворов, быстрого обнаружения и определения некоторых химических элементов и соединений.

БУМАГОДЕЛАТЕЛЬНАЯ МАШИНА , агрегат для получения (отливки) бумаги и некоторых видов картона из бумажной массы. Состоит из сеточной части (где формируется и частично обезвоживается бумажное полотно), а также прессовой, сушильной и отделочной частей. Бумагоделательные машины для газетной бумаги вырабатывают бумажное полотно со скоростью до 850 м/мин при ширине полотна ок. 9 м.

БУМАЖКОВ Тихон Пименович (1910-41) , один из первых командиров партизанского отряда в Великую Отечественную войну в Полесье, Герой Советского Союза.

"БУМАЖНАЯ АРХИТЕКТУРА" ,..1) не предназначенные для конкретного строительства, свободные архитектурные эскизы и чертежи...2) Направление в русской архитектуре и изо-искусстве последней четверти 20 в. (А. С. Бродский, И. И. Уткин, А. И. Зосимов, Н. А. Бронзова, М. И. Филиппов и др.), для которого характерны графические архитектурные фантазии, сочетающие пародийные - по отношению к советскому зодчеству - мотивы с романтическими утопиями в духе археологизма.

БУМАЖНОЕ ДЕРЕВО , один из видов растений рода бруссонетия.

БУМАЖНОСЛОИСТЫЙ ПЛАСТИК декоративный , листовой облицовочный материал из прессованной бумаги, пропитанной термореактивными полимерами (верхний слой цветной, часто имитирующий ценные породы дерева). Обладает высокой прочностью и стойкостью к тепловому и химическому воздействиям.

БУМАЖНЫЙ КОНДЕНСАТОР , электрический конденсатор, в котором диэлектриком служит особая бумага. Используется в низкочастотных цепях высокого напряжения при большом токе (напр., для повышения коэффициента мощности).

БУМАЖНЫЙ ШПАТ , минерал; см. в ст. Кальцит.

БУМАЗЕЯ (от итал . bambagino, букв. - хлопчатый), мягкая, главным образом хлопчатобумажная, ткань с начесом (обычно на изнаночной стороне). Из бумазеи шьют женские платья и детскую одежду.

БУМБА (Bumba) Вацлав (р . 1925), чешский астрофизик, иностранный член РАН (1991; иностранный член АН СССР с 1988). Труды по физике Солнца и солнечно-земным связям.

БУМЕДЬЕН Хуари (1932 или 1925-1978) , президент Алжира с декабря 1976, председатель Революционного совета и Совета министров с 1965. Полковник (1957). Министр национальной обороны с 1962. В 1963-65 первый заместитель председателя Совета министров.

БУМЕРАНГ (англ . boomerang), изогнутая деревянная метательная палица, чаще всего серповидной формы (некоторые виды, описав кривую, возвращаются к метателю); был распространен у австралийцев, в Юго-Вост. Азии, Юж. Индии, Др. Египте, Мексике.

БУМИ-ПАПА Рита (1906-84) , греческая поэтесса. Сборники "Пульс моей тишины" (1935), "Афины" (1945), "Тысяча расстрелянных девушек" (1963), "Жизнерадостный свет" (1966) проникнуты гуманистическими мотивами и тонким лиризмом.

БУНА , то же, что полузапруда.

БУНАК Виктор Валерьевич (1891-1979) , российский антрополог, доктор биологических наук, профессор. Труды по проблемам антропогенеза, расоведения, морфологии человека.

БУНАКОВ Николай Федорович (1837-1904) , российский педагог, разрабатывал основы начального обучения. Методист русского языка. Автор учебников.

БУНГЕ Александр Андреевич (1803-90) , российский флорист-систематик, член-корреспондент Петербургской АН (1833). Изучал флору Алтая, а также Монголии и Китая (1830-32), Персии (1857-59). Описал много новых видов. Один из основоположников географо-морфологического метода в систематике растений.

БУНГЕ ЗЕМЛЯ , остров в центральной части Новосибирских о-вов (между о-вами Котельный и Фаддеевский). Площадь 6,2 тыс. км2. Назван по имени российского зоолога А. А. Бунге, участника географических экспедиций в 80-х гг. 19 в.

БУНГЕ Николай Христианович (1823-95) , российский государственный деятель, экономист, академик Петербургской АН (1890). В 1881-86 министр финансов. В 1887-95 председатель Кабинета министров. Проводил политику протекционизма, правительственного финансирования промышленности. Инициатор отмены подушной подати.

БУНГО , пролив между о-вами Кюсю и Сикоку, соединяет Внутреннее Японское м. с Тихим ок. Длина ок. 65 км, ширина от 14 до 75 км, глубина на фарватере ок. 75 м. Главные порты: Саэки, Усуки.

БУНД (идиш Bund - союз) ("Всеобщий еврейский рабочий союз в Литве , Польше и России"), социал-демократическая организация, представлявшая главным образом еврейских ремесленников западных областей Российской империи; основан в 1897 в Вильно. Лидеры: Р. А. Абрамович, И. Л. Айзенштадт, А. И. Кремер и др. В 1898-1903 и с 1906 автономная организация в Российской Социал-демократической рабочей партии, стояла на позициях меньшевизма. После Октябрьской революции произошел раскол в организации: часть ее выступила против советской власти, часть вошла в Российскую КП(б). В 1921 бунд самоликвидировался.

БУНДЕСВЕР (нем . Bundeswehr), наименование вооруженных сил ФРГ с 1956.

БУНДЕСРАТ (нем . Bundesrat), 1) в Германии - орган представительства земель...2) В Германии (в 1871-1918) - верхняя палата парламента.

БУНДЕСТАГ (нем . Bundestag), в Германии, нижняя палата парламента.

БУНДЗИНГА (Нанга) , школа японской живописи тушью. Сложилась в кон. 17 в. на основе традиций китайской школы "Вэнь жэньхуа" (11-17 вв.). Основные черты - лапидарность, выражение сущности философской идеи наиболее скупыми средствами. Художники: Тайга Икэно, Бусон Еса (оба 18 в.), Тэссай Томиока (2-я пол. 19 - нач. 20 вв.).

БУНЗЕН (Bunsen) Роберт Вильгельм (1811-99) , немецкий химик, иностранный член-корреспондент Петербургской АН (1862). Совместно с Г. Р. Кирхгофом положил начало спектральному анализу (1854-59), открыл цезий (1860), рубидий (1861). Изобрел газовую горелку (1855), ледяной калориметр (1870). Разработал основы газового анализа (1857).

БУНЗЕНА - РОСКО ЗАКОН (взаимозаместимости закон): плотность почернения фотографического изображения I прямо пропорциональна экспозиции - произведению освещенности Е светочувствительного слоя на выдержку t (уменьшение Е компенсируется увеличением t) . Бунзена - Роско закон является приближенным (см. Невзаимозаместимости явление). Открыт Р. Бунзеном и Г. Роско в 1862.

БУНИАТЯН (Буниатов) Николай Гаврилович (1878 или 1884-1943) , армянский архитектор. Главный архитектор Еревана (1924-38). Обращался к формам русского классицизма (гостиница "Ереван", 1926) и армянского зодчества (гостиница "Севан", 1939).

БУНИН Иван Алексеевич (1870-1953) , русский писатель, почетный академик Петербургской АН (1909). В 1920 эмигрировал. В лирике продолжал классические традиции (сборник "Листопад", 1901). В рассказах и повестях показал (подчас с ностальгическим настроением) оскудение дворянских усадеб ("Антоновские яблоки", 1900), жестокий лик деревни ("Деревня", 1910, "Суходол", 1911), гибельное забвение нравственных основ жизни ("Господин из Сан-Франциско", 1915). Резкое неприятие Октябрьской революции в дневниковой книге "Окаянные дни" (1918, опубликована в 1925). В автобиографическом романе "Жизнь Арсеньева" (1930) - воссоздание прошлого России, детства и юности писателя. Трагичность человеческого существования в новеллах о любви ("Митина любовь", 1925; книга "Темные аллеи", 1943). Мемуары. Перевел "Песнь о Гайавате" Г. Лонгфелло (1896). Нобелевская премия (1933).

БУНИЧ Павел Григорьевич (р . 1929), российский экономист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Президент Союза арендаторов и предпринимателей СССР (с 1990), сопрезидент (1991-93), президент (с 1993) Союза предпринимателей и арендаторов России. Труды по проблемам управления экономикой, основным фондам и производственным мощностям промышленности, финансам.

БУНКЕР (англ . bunker),..1) вместилище (стационарное или передвижное) для бестарного хранения сыпучих и кусковых материалов, разгружающееся через нижнюю часть, оборудованную затворами и питателями для регулирования выпуска материала...2) Бункер судовой - помещение на судне для хранения топлива...3) Бетонированное убежище, долговременное фортификационное сооружение.

БУНКЕРОВОЧНОЕ СУДНО (бункеровщик) , служит для снабжения судов топливом в порту или во время плавания.

БУНКЕР-ПОЕЗД , рельсовое транспортное средство для непрерывной загрузки, транспортирования и разгрузки горной массы в шахте.

БУНКИН Борис Васильевич (р . 1922), российский физик, академик РАН (1991; академик АН СССР с 1974), дважды Герой Социалистического Труда (1958, 1982). Брат Ф. В. Бункина. Основные труды по радиотехнике и электронике. Ленинская премия (1980), Государственная премия СССР (1970).

БУНКИН Федор Васильевич (р . 1929), российский физик, академик РАН (1992). Брат Б. В. Бункина. Труды по статистической радиофизике и квантовой электронике.

БУНОСТОМОЗЫ , гельминтозы (из группы нематодозов) крупного рогатого скота и овец, вызываемые анкилостомидами, паразитирующими в тонких кишках. Симптомы: понос, истощение.

БУНРАКУ , см. Дзерури.

БУНЧУК (тюрк .), 1) длинное древко с шаром или острием, прядями из конских волос и кистями на верхнем конце; знак власти у турецких пашей, польских и украинских гетманов и атаманов русского казачьего войска в 15-18 вв...2) Ударный самозвучащий инструмент в крупных военных оркестрах.

БУНЬОРО , см. Уньоро.

БУНЬЮЭЛЬ , Бюнюэль (Bunuel) Луис (1900-83), испанский кинорежиссер. Фильмы: "Андалузский пес" (1928), "Назарин" (1958), "Виридиана" (1961), "Тристана" (1970), "Скромное обаяние буржуазии" (1972), "Этот смутный объект желания" (1977).

БУНЯКОВСКИЙ Виктор Яковлевич (1804-89) , российский математик, академик Петербургской АН (1830). Труды по интегральному исчислению, теории неравенств, теории чисел, теории вероятностей и демографии (статистике населения).

БУОНАРРОТИ (Buonarroti) Микеланджело , см. Микеланджело.

БУОНМЕТХУОТ (Buon Me Thuot) , город на юге центральной части Вьетнама, административный центр пров. Даклак. 76 тыс. жителей (1976). Транспортный узел. Деревообрабатывающая, пищевая промышленность; машиностроение. Центр района по производству кофе и какао.

БУОР-ХАЯ , губа в южной части м. Лаптевых, к юго-востоку от дельты р. Лена. Длина 120 км, ширина у входа 110 км, глубина до 18 м. Порт Тикси.

БУРА , Na2B4O7.10H2O. В природе - минерал класса боратов, химический осадок усыхающих бороносных соляных озер (напр., оз. Серлс, США). Бесцветные кристаллы, tпл 60,8 °С, плохо растворяется в воде. Компонент флюсов для сварки металлов, шихты для глазурей, стекла и керамики, моющих средств, антисептик, консервирующее средство.

БУРАВЧИКА ПРАВИЛО , определяет направление напряженности магнитного поля прямолинейного проводника с током: если буравчик с правой нарезкой ввинчивать по направлению тока, то направление вращения рукоятки совпадет с направлением напряженности магнитного поля.

БУРАКОВСКИЙ Владимир Иванович (1922-94) , российский кардиохирург, академик Российской АМН (1978), Герой Социалистического Труда (1982). Труды по хирургическому лечению врожденных пороков сердца у детей раннего возраста, гипербарической оксигенации. Ленинская премия (1976), Государственная премия СССР (1973).

БУРАН (тюрк .), местное (главным образом в Азиатской части Российской Федерации и в Сев. Казахстане) название метели при сильном ветре и низкой температуре воздуха.

"БУРАН" , воздушно-космический корабль многоразового использования. Выполнен по самолетной схеме типа "бесхвостка" с низкорасположенным крылом двойной стреловидности. Общая стартовая масса до 105 т, длина 36,4 м, высота на стоянке 16,5 м, размах крыла ок. 24 м, грузоподъемность до 30 т. Старт корабля с помощью ракеты-носителя "Энергия", спуск и посадка по "самолетному" режиму. Первый беспилотный полет с посадкой в автоматическом режиме 15 ноября 1988.

БУРАЧОК , род растений семейства крестоцветных. Однолетние и многолетние травы, иногда полукустарники. Ок. 150 видов, главным образом в Средиземноморье. Некоторые декоративные (называются алиссум или каменник).

БУРБАКИ Никола (Bourbaki Nicolas) , псевдоним, под которым группа математиков во Франции предприняла (с 1939) попытку изложить различные математические теории с позиций формального аксиоматического метода (многотомный трактат "Элементы математики").

БУРБОН Антуан , см. Антуан Бурбон.

БУРБОН (Bourbon) Шарль (1490-1527) , герцог, коннетабль Франции с 1514. В Итальянских войнах 1494-1559 французские войска под его командованием одержали в 1515 победу у Мариньяно. С 1524 сражался на стороне императора Карла V, в 1525 при Павии взял в плен французского короля Франциска I.

БУРБОННЕ (Bourbonnais) , историческая область в центральной части Франции, в бас. Луары. На территории Бурбонне - департамент Алье. 7 тыс. км2. Население 358 тыс. человек (1990). Главный город - Мулен.

БУРБОНЫ (франц . Bourbons, исп. Borbones, итал. Borboni), королевская династия во Франции в 1589-1792, 1814-15, 1815-30 (наиболее известные представители: Генрих IV, Людовик XIV, Людовик XVI, Людовик XVIII); в Испании в 1700-1808, 1814-68, 1874-1931 и с 1975 (начало испанской ветви положил внук Людовика XIV - Филипп V); в Королевстве Обеих Сицилий в 1735-1805, 1814-60 (родоначальник этой ветви сын Филиппа V - Карл IV).

БУРБУЛИС Геннадий Эдуардович (1945) , российский государственный деятель. В 1981-89 на преподавательской и административной работе. С июня 1991 Государственный секретарь Российской Федерации - секретарь Государственного совета при президенте Российской Федерации, одновременно с ноября 1991 - апрель 1992 1-й заместитель председателя правительства Российской Федерации. С мая 1992 государственный секретарь при президенте Российской Федерации. С 1993 президент гуманитарного и политического центра "Стратегия".

БУРВИЛЬ (Bourvil) (наст . имя и фам. Андре Рембур, Raimbourg) (1917-70), французский киноактер. Разносторонний мастер, с успехом игравший как драматические, так и комические роли. Снимался в фильмах: "Все золото мира", "Через Париж", "Отверженные", "Ноэль Фортюна", "Большая прогулка", "Красный круг" и др.

БУРГ (позднелат . burgus), 1) в Зап. Европе в средние века - замок, укрепленный пункт...2) Городская административно-территориальная единица в Шотландии.

БУРГАВЕ (Бурхаве) (Boerhaave) Герман (1668-1738) , нидерландский врач, ботаник и химик, основатель т. н. лейденской медицинской школы, первой научной клиники. Пытался связать анатомию и физиологию с практическим опытом. Автор руководства "Основания химии" (т. 1-2, 1732).

БУРГАС , город и порт в Болгарии, на Черном м., административный центр Бургасской области. 212 тыс. жителей (1992). Международный аэропорт. Пищевая, текстильная, машиностроительная промышленность. В районе Бургаса - нефтехимический комбинат. Рыболовство. В районе Бургаса - курортная зона (Солнечный Берег, Несебыр), бальнеогрязевой курорт Бургаски-Минерални-Бани.

БУРГГРАФ (нем . Burggraf), должностное лицо, назначавшееся королем (или епископом - сеньором города) в германских средневековых городах (первоначально в бургах). Бургграфы обладали административной, военной, судебной властью.

БУРГИБА Хабиб (р . 1903), президент Туниса в 1957-87. Генеральный секретарь (1934-38), председатель (1938-87) Социалистической дестуровской партии. В 1956-69 глава правительства.

БУРГИНЬОНЫ , см. в ст. Арманьяки и Бургиньоны.

БУРГКМАЙР (Burgkmair) Ханс (1473-1531) , немецкий живописец и график. Представитель Возрождения. Традиции позднеготического немецкого искусства органично сочетал с северо-итальянскими влияниями (алтарь Иоанна, 1518).

БУРГОМИСТР (нем . Burgermeister), глава органов местного самоуправления в ряде государств (Германия, Бельгия и др.). Должность бургомистра возникла в Зап. Европе в 16-17 вв.

БУРГОМИСТР (полярная чайка) , одна из самых крупных птиц в семействе чаек. Длина до 80 см. В высоких широтах Северного полушария, в приморской тундре и на арктических островах. Гнездится на скалах, вблизи птичьих базаров, часто поедает яйца и птенцов колониальных птиц.

БУРГОС (Burgos) , город в Сев. Испании, административный центр пров. Бургос. 164 тыс. жителей (1990). Текстильная, химическая, деревообрабатывающая промышленность. Основан в кон. 9 в. В 10 в. центр одноименного графства. В 11-13 вв. резиденция кастильских королей. Собор (13 в., 14-16 вв.), церковь монастыря Мирафлорес (15 в.), дворец Каса дель Кордон (кон. 15 в.).

"БУРГТЕАТР" (Burgtheater) , австрийский драматический театр. Создан в 1741 в Вене (до 1810 также оперный). В основе репертуара классическая драматургия, пьесы современных авторов (на сцене филиала).

БУРГУНДИЯ (Bourgogne) , историческая область и современный экономический район во Франции, в бас. Сены. На территории Бургундии - департаменты Кот-д'Ор, Сона и Луара, Ньевр, Йонна. 31,8 тыс. км2. Население 1,6 млн. человек (1987). Главный город - Дижон. В средние века название Бургундия носили различные государственные и территориальные образования: королевства (с центром Лион в 5-6 вв., с центром Арль в 10-14 вв.), графство (см. Франш-Конте), герцогство (с центром Дижон) в 9-15 вв., вошедшее в 1477 в состав Французского королевства. До 1790 Бургундия имела статус провинции.

БУРГУНДСКИЕ ВОЙНЫ 1474-77 , велись Швейцарией и Лотарингией (которых поддерживала и субсидировала Франция) против бургундского герцога Карла Смелого, стремившегося захватить Лотарингию и другие земли, что мешало консолидации французского государства. В решающем сражении при Нанси (1477) бургундцы были разбиты, Карл Смелый убит. Владения бургундских герцогов были разделены между Францией и Габсбургами (получившими нидерландские владения).

"БУРГУНДСКИЙ ОТЕЛЬ" (Hotel de Bourgogne) , французский драматический театр. Создан в 1548 в Париже. Один из трех театров, ставших в 1680 основой театра "Комеди Франсез".

БУРГУНДЫ , германское племя. Образовали королевства: в бас. Рейна - в нач. 5 в. (завоевано гуннами в 436), в бас. Роны - в сер. 5 в. (в 534 завоевано франками). От бургундов произошло название Бургундия.

"БУРДА" (Burda) , группа издательско-полиграфических компаний Германии. Старейшая компания - "Бурда ГмбХ", основана в 1908. Общий объем продаж группы св. 700 млн. дол., число занятых св. 5 тыс. человек (кон. 1980-х гг.).

БУРДАЛУ (Bourdaloue) Луи (1632-1704) , французский священник и религиозный писатель. Книга "Проповеди" (т. 1-17, издана в 1707-34).

БУРДАХ (Burdach) Карл Фридрих (1776-1847) , немецкий анатом и физиолог, иностранный член-корреспондент Петербургской АН (1818). Труды по морфологии, фило- и онтогенезу головного мозга.

БУРДЕЛЬ (Bourdelle) Эмиль Антуан (1861-1929) , французский скульптор. Используя опыт греческой архаики, европейского средневекового искусства, создавал героизированные произведения ("Геракл, стреляющий из лука", 1909).

БУРДЕНКО Николай Нилович (1876-1946) , российский хирург, один из основоположников отечественной нейрохирургии, академик АН СССР (1939) и АМН (1944), первый президент АМН (1944-46), Герой Социалистического Труда (1943), главный хирург Советской Армии (1941-46), генерал-полковник медицинской службы (1944). Участник русско-японской, 1-й мировой, советско-финляндской и Великой Отечественной войн. Труды по военно-полевой хирургии и др. Государственная премия СССР (1941).

БУРДЖАЛЯН Аркадий (Аршак) Сергеевич (1879/1880-1946) , армянский режиссер, заслуженный деятель искусств Армении (1934). С 1896 в Москве, с 1924 в Армении (1-й Государственный театр Армении, Ленинаканский театр и др.). Один из основателей Армянского театра оперы и балета в Ереване (1933).

БУРДИН Дмитрий Иванович (1914-78) , российский архитектор, заслуженный строитель России (1966). Телевизионный центр (1967-70), городской аэровокзал (1960-65), план застройки жилого района Дегунино-Бескудниково (1964), гостиничный комплекс "Измайлово" (1980) - в Москве и ряд павильонов СССР на международных выставках - с коллективом авторов. Ленинская премия (1970), Государственная премия СССР (1982, посмертно).

БУРДЬЕ (Bourdieu) Пьер (р . 1930), французский социолог, близкий к неомарксизму. Работы по социологии власти и политики, социальной стратификации общества и "символических капиталов" различных групп, искусства и массовой культуры. Книги "Среднее искусство. Очерки социального употребления фотографии" (1965), "Воспроизводство. Элементы теории образовательных систем" (1970), "Различие. Социальная критика способности суждения" (1979), "Начала" (1987), "Правила искусства. Генезис и структура литературного поля" (1992).

БУРДЮК (тюрк .), мешок из цельной шкуры животного (козы, лошади и др.) для хранения вина, кумыса и т. п. Распространен в странах Востока, у некоторых народов Кавказа, Ср. Азии и Сибири.

БУРЕ Павел Владимирович (р . 1971), российский спортсмен (хоккей с шайбой). Нападающий ЦСКА (1989-91), клуба Национальной хоккейной лиги "Ванкувер Кэнакс" (с 1991). Один из самых техничных и результативных отечественных легионеров в НХЛ (св. 200 голов). Отец - известный советский пловец Владимир Буре (р. 1950), призер Олимпийских игр (1968 и 1972) в плавании вольным стилем. Брат - Валерий Буре (р. 1974), нападающий клуба НХЛ "Монреаль Канадиенс" (с 1994).

"БУРЕВЕСТНИК" , спортивный клуб студентов и преподавателей вузов. Основан в 1957. Культивирует ок. 50 видов спорта (1993). Входит в Международную федерацию университетского спорта ФИСУ (FISU) с 1959.

БУРЕВЕСТНИКИ (трубконосые) , отряд океанических птиц. 4 семейства: альбатросы, собственно буревестники, качурки и ныряющие буревестники; 95 видов, преимущественно в Южном полушарии. Хорошо летают, с сушей связаны в период размножения; гнездятся колониями. 12 видов и 8 подвидов в Красной книге Международного союза охраны природы и природных ресурсов.

БУРЕИНСКИЙ УГОЛЬНЫЙ БАССЕЙН , в Российской Федерации, Хабаровский кр. Разрабатывается с 1939. Площадь 6000 км2. Балансовые запасы до глубины 300 м - 1,9 млрд. т. Угли каменные, марки Г. Теплота сгорания на рабочее топливо ок. 20 МДж/кг.

БУРЕИНСКИЙ ХРЕБЕТ , на юге Дальнего Востока, водораздел рр. Урми, Амгунь и Бурея, в Российской Федерации, Хабаровский кр. Длина ок. 400 км. Высота до 2071 м. Состоит из кряжей и среднегорных хребтов (Дуссе-Алинь, Ям-Алинь, Эзоп), сложенных гранитами, гнейсами, осадочными и эффузивными породами. На склонах - хвойные и широколиственные леса.

БУРЕЛОМ , деревья, сломанные ветром, обычно ниже кроны (массовый бурелом - во время бурь). Наиболее подвержены ель, пихта, сосна, осина.

БУРЕНИЕ , процесс сооружения горной выработки (шпура, буровой скважины, реже шурфа, шахтного ствола) преимущественно круглого сечения в земной коре для изучения геологического строения, поисков, разведки, добычи полезных ископаемых, инженерно-геологических изысканий и др. Применяется бурение шпуров в искусственных материалах (бетоне и т. п.). Основной способ бурения - механический.

БУРЕНИН Виктор Петрович (1841-1926) , русский писатель. Сатирические стихи, пародии, памфлеты, литературная критика: в 1860-е гг. - в демократических изданиях, позже - в газете "Новое время". С 1890-х гг. имя Буренина стало символом реакционной журналистики. Повесть, рассказы, пьесы, воспоминания.

БУРЕЯ , река на Дальнем Востоке Российской Федерации, левый приток Амура. Образуется слиянием рр. Правая и Левая Бурея. 623 км, площадь бассейна 70,7 тыс. км2. Средний расход воды 940 м3/с, максимальный - 18 100 м3/с. Сплавная. Судоходна на 197 км от устья.

БУРЖ (Bourges) , город в Центральной Франции, административный центр департамента Шер и исторической области Берри. 79 тыс. жителей (1990). Авиационная промышленность. Собор Сент-Этьенн (ок. 1190 - ок. 1280), готические и ренессансные дома (в т. ч. Жака Кера, между 1443-51).

БУРЖ (Burge) Джон Генри (р .1933), американский архитектор. Работал вместе с Ф. Джонсоном над проектированием многоэтажных общественных зданий, в основном, в Чикаго и Нью-Йорке.

БУРЖ (Bourge) Элемир (1852-1925) , французский писатель из круга С. Малларме. Картины общественного декаданса в романе "Сумерки богов" (1884).

БУРЖЕ (Bourget) Поль Шарль Жозеф (1852-1935) , французский писатель. В многочисленных романах (в т. ч. "Ученик", 1889) отвергал гуманность разума, противопоставляя ему религиозную мораль. Стихи, эссе, литературная критика.

БУРЖЕЛА (Bourgelat) Клод (1712-79) , французский ученый, один из основоположников ветеринарной науки во Франции, организатор первых в Европе ветеринарных школ (напр., в Лионе, 1761), член Парижской и Берлинской АН.

БУРЖУА (франц . bourgeois) (бюргер), горожанин в странах Европы в средние века; представители класса буржуазии.

БУРЖУА (Bourgeois) Леон (1851-1925) , французский государственный деятель, юрист. Занимал ряд министерских постов в правительстве Франции, в 1895-96 - премьер-министр. В 1917 назначен председателем французской комиссии по изучению возможности создания Лиги Наций. Выдвинул идею о необходимости разрешать споры и конфликты между странами с помощью международного арбитража.

БУРЖУАЗИЯ (франц . bourgeoisie - горожане), общественный класс собственников капитала, получающих доходы в результате торговой, промышленной, кредитно-финансовой и др. предпринимательской деятельности. Возникла в условиях традиционного (феодального и др.) общества, в результате революций и реформ 16-20 вв. приобрела значительное экономическое и политическое влияние, способствовала утверждению индустриального общества и рыночной экономики, ценностей либерализма и демократии. Современная буржуазия в развитых странах включает: крупную финансовую и промышленную буржуазию, к которой примыкает высший слой управляющих; значительный слой средней буржуазии, совмещающей владение капиталом и предпринимательские функции; мелкую буржуазию. В развивающихся странах формирование разных слоев буржуазии связано с процессом модернизации общества. В странах, где был установлен социалистический режим, буржуазия была ликвидирована как класс. В ряде таких стран в процессе становления рыночной экономики и гражданского общества возрождается социальный слой частных собственников и предпринимателей. См. также Постиндустриальное общество.

БУРИ (др .-исл. родитель), в скандинавской мифологии могучий первочеловек, возникший в начале мира из покрытых инеем соленых камней, которые лизала корова Аудумла. Отец Бора, дед Одина.

БУРИАН (Burian) Эмиль Франтишек (1904-59) , чешский режиссер, композитор, драматург. В 1933 основал театр "Д-34" (Прага), где ставил острополитические спектакли, решенные новыми сценическими средствами. В годы фашистской оккупации был заключен в концлагерь.

БУРИДАН (Buridan) Жан (ок . 1300 - ок. 1358), французский философ-схоласт, представитель номинализма, способствовал распространению во Франции учения Оккама и ряда естественнонаучных идей.

"БУРИДАНОВ ОСЕЛ" , парадокс абсолютного детерминизма в учении о воле: осел, помещенный на равном расстоянии от двух одинаковых связок сена, должен умереть от голода, ибо не сможет избрать ту или иную связку. В сочинениях Ж. Буридана этот образ не найден. В переносном смысле - человек, колеблющийся в выборе между двумя равнозначными возможностями.

БУРИЛЬНЫЙ МОЛОТОК (перфоратор) , машина ударного действия (обычно пневматическая) для бурения шпуров (иногда скважин). Делятся на ручные (масса 10-30 кг) и колонковые (50-70 кг). Разновидность колонковых - телескопные (30-50 кг), используются для бурения шпуров и скважин снизу вверх.

БУРИМЕ (франц . bouts rimes - рифмованные концы), стихи на заданные рифмы; популярная форма светской "легкой поэзии" 17-18 вв.

БУРИНСКИЙ ДОГОВОР , между Россией и Китаем (названный по р. Бура, притоку р. Аргунь; 20.8.1727), определял российско-китайскую границу от перевала Шабин-Дабата (Западный Саян) до р. Аргунь (район сопки Абагайту). Статьи Буринского договора вошли в Кяхтинский договор.

БУРИНСКИЙ Евгений Федорович (1849-1912) , ученый-криминалист, создатель первого в России специализированного криминалистического учреждения - Санкт-Петербургской судебно-фотографической лаборатории. (1889). Труды по криминалистике и судебной экспертизе.

БУРИХИН Игорь Николаевич (р . 1943), русский поэт. С 1978 в эмиграции в Германии. Поэзия отмечена парадоксальностью сопоставлений и метафоричностью, поиском новых средств выразительности (коллаж и т. п.), стремлением к освобождению от литературной традиции. Сборники стихов: "Мой дом слово" (1978), "Превращения на воздушных путях" (1981), "Ода Большой Медведице и др." (1991).

БУРИШИ (буришки , бурушаски, вершики), народ в высокогорных районах на северо-западе Индии. Ок. 50 тыс. человек (1987). Язык изолированный. Верующие в основном мусульмане-шииты.

БУРКА , войлочный плащ у народов Кавказа. В отечественной кавалерии 19 - сер. 50-х гг. 20 вв. входила в обмундирование кавказских соединений и частей.

БУРКИ , теплые сапоги из войлока или фетра на кожаной подошве.

БУРКИНА-ФАСО (Bourkina Faso) (до августа 1984 Республика Верхняя Вольта) , государство в Зап. Африке. 274,4 тыс. км2. Население 9,8 млн. человек (1993), главным образом моси, лоби, фульбе, бобо. Городское население 9% (1988). Официальный язык - французский. Св. 50% верующих придерживается местных традиционных верований, 40% - мусульмане, остальные - христиане. Столица - Уагадугу. Административно-территориальное деление: 30 провинций. Глава государства - президент. Законодательный орган - Ассамблея народных депутатов. Поверхность - волнистое плато высотой до 500 м, на юго-западе горы до 750 м. Климат субэкваториальный. Среднемесячные температуры от 24-26 °С до 30-35 °С. Осадков 500-1000 мм в год. Главные реки - Черная Вольта и Белая Вольта. Саванны. Национальный парк Дубль-В, резерваты. В 11 в. на территории Буркина-Фасо начали складываться государства моси, с 14 в. существовали государства - Уагадугу, Ятенга и др. В кон. 19 - нач. 20 вв. завоевана французскими колонизаторами. С августа 1960 независимое государство. Буркина-Фасо - аграрная страна. Доля в валовом внутреннем продукте (1991, %): сельского хозяйства ок. 40, промышленности 14. Пастбищное скотоводство. Товарные сельскохозяйственные культуры: хлопчатник, арахис, масличная пальма, сахарный тростник. Речное рыболовство. Производство пиломатериалов. Хлопкоочистительные, текстильные, маслобойные, мясо-хладобойные, кожевенно-обувные предприятия. Добыча ртути, золота, марганца, никеля, фосфатов, мрамора. Производство электроэнергии 157 млн. кВт·ч (1991). Экспорт: скот и продукция животноводства, хлопок, арахис. Длина автомобильных дорог - 13,3 тыс. км, железных дорог - 495 км. Основные внешнеторговые партнеры: Франция, Германия, Кот-д'Ивуар. Денежная единица - франк КФА.

БУРКОВ Георгий Иванович (1933-90) , российский актер, заслуженный артист России (1980). В 1964-80 в Московском драматическом театре им. Станиславского, в 1980-88 (с перерывами) в Московском Художественном Академическом театре, в 1984-87 в Московском драматическом театре им. Пушкина. Острохарактерный комедийный актер; выступал и в драматических ролях: Прохор Железнов (первый вариант "Вассы Железновой" М. Горького), Степан Головлев ("Господа Головлевы" по М. Е. Салтыкову-Щедрину) и др. Снимался в фильмах: "Печки-лавочки", "Калина красная", "Они сражались за Родину", "Подранки", "Из жизни отдыхающих" и др.

БУРКХАРДТ (Burckhardt) Якоб (1818-97) , швейцарский историк и философ культуры, зачинатель т. н. культурно-исторической школы в историографии, выдвигавшей на первый план историю духовной культуры. Труды по истории греческой культуры и по культуре Италии в эпоху Возрождения.

БУРКЬЕЛЛО (Burchiello) (наст . имя Доменико ди Джованни, Giovanni) (1404-49), итальянский поэт. Один из создателей шуточной поэзии, называвшейся в 15-18 вв. буркьеллески.

БУРЛАКИ , наемные рабочие в России 16-19 вв., передвигавшие речные суда вручную с помощью бечевы и весел. Главным образом оброчные крестьяне нечерноземных губерний.

БУРЛЕСК (бурлеска) (от итал . burlesco - шутливый), 1) разновидность героикомической поэзии классицизма: изображение "высоких" предметов "низким" стилем в отличие от травестии - изображения "низких" предметов "высоким" стилем. Пример - комические перелицовки "Энеиды" Вергилия у Скаррона, И. Котляревского...2) Музыкальная пьеса грубовато-комического, порой причудливого характера; родственна каприччо.

БУРЛИНСКОЕ ОЗЕРО , горько-соленое озеро на западе Алтайского кр. 31,3 км2, средняя глубина 1,65 м. Добыча поваренной соли.

БУРЛЮК Давид Давидович (1882-1967) , русский поэт и художник. Один из основателей русского футуризма. С 1920 в эмиграции.

БУРЛЯЕВ Николай Петрович (р . 1946), российский актер, кинорежиссер, заслуженный артист Российской Федерации (1984). В 1961-64 в Московском академическом театре им. Моссовета. В 1967-68 в Московском театре им. Ленинского комсомола. В кино с 1961. Будучи подростком, с большим успехом сыграл главную роль в фильме А. А. Тарковского "Иваново детство" (1962). Снимался в фильмах: "Андрей Рублев" (1971), "Скупой рыцарь" ("Маленькие трагедии" по А. С. Пушкину, 1980), "Военно-полевой роман" (1984), "Мастер и Маргарита" (1993) и др. Как режиссер поставил фильмы по собственным сценариям: "Ванька-Каин" (в альманахе "Пошехонская старина", 1977), "Лермонтов", в котором сыграл заглавную роль (1986), и др.

БУРМЕЙСТЕР Владимир Павлович (1904-71) , российский балетмейстер, народный артист СССР (1970). В 1941-1960 и с 1963 главный балетмейстер Музыкального театра им. Станиславского и Немировича-Данченко, где в числе других постановок создал новую редакцию балета "Лебединое озеро" П. И. Чайковского (1953). Государственная премия СССР (1946).

БУРМЕН (Boorman) Джон (р . 1933), английский кинорежиссер. Творческая манера Бурмана характеризуется традиционной для английского кино изысканной стилистикой и интересом к исторической тематике. "Экскалибур" (1981) - один из самых удачных фильмов о рыцарских временах; "Избавление" (1972) и "Изумрудный лес" (1985) посвящены драматическому противостоянию природы и культуры.

БУРМИСТР (польск . burmistrz), управляющий помещичьим имением в России, надзирал за исполнением крестьянами повинностей, за порядком в деревне и т. п.

БУРМИСТРОВА Наталья Михайловна (р . 1918), актриса, народная артистка СССР (1972). На сцене с 1936, с 1948 в Тбилисском русском театре.

БУРНАШ (Бурнашев) Фатхи Закирович (1898-1946) , татарский поэт, драматург, театровед. Романтическая трагедия "Тахир и Зухра" (1920), драма "Молодые сердца" (1920), героическая драма "Соколы" (1934); стихи, поэмы, статьи.

БУРНОНВИЛЬ (Bournonville) Август (1805-79) , датский артист балета, балетмейстер, педагог. Один из крупнейших представителей романтического направления. В 1830-77 (с перерывами) работал в Королевском балете (Копенгаген). Создал св. 50 балетов.

БУРНОНИТ , минерал подкласса сложных сульфидов, CuPbSbS3. Примеси As, Fe. Серые зернистые агрегаты, зерна. Хрупок. Твердость 3-3,5; плотность 5,7-5,9 г/см3. Встречается в полиметаллических месторождениях. Руда свинца, меди.

БУРНУС (араб .), 1) плащ с капюшоном из белой шерстяной материи у арабов...2) Род старинной русской верхней женской одежды.

БУРОВ Андрей Константинович (1900-57) , российский архитектор, изобретатель, доктор технических наук. Разработал проекты крупноблочных (1939-41) и крупнопанельных (1948-49) жилых домов, способ изготовления стекловолокнистых анизотропных строительных материалов (1956).

БУРОВАЯ ВЫШКА , сооружение (обычно металлическая конструкция) над скважиной для спуска и подъема бурового инструмента, обсадных труб, забойных двигателей. Высота обычно до 60 м.

БУРОВАЯ СКВАЖИНА , см. Скважина буровая.

БУРОВАЯ УСТАНОВКА , комплекс оборудования, предназначенный главным образом для строительства скважин. Различают стационарные, передвижные, самоходные и переносные буровые установки.

БУРОВОЕ СУДНО , плавучее сооружение для морского бурения скважин; оборудовано прорезью в центре корпуса, над которой установлена буровая вышка, и специальной системой для удержания судна над устьем скважины.

БУРОВОЙ СТАНОК , машина, установленная на самоходной платформе или передвижной раме, используемая для бурения вертикальных и наклонных, в основном взрывных, скважин.

БУРОЗУБКИ , род млекопитающих семейства землероек. Длина тела 4-9 см, хвоста 2,5-8 см. Коронки зубов красновато-бурые. 50-65 видов, в Евразии, Сев. Америке и северной части Юж. Америки. Бурозубка-крошка - одно из самых маленьких млекопитающих, весит ок. 2 г. 2 вида охраняются.

БУРОП (Burhop) Эрик Генри Стонли (1911-80) , английский физик и общественный деятель. Президент Всемирной федерации научных работников (с 1970). Труды по физике атомного ядра и элементарных частиц. Международная Ленинская премия (1972).

БУРОС (Boras) , город на юго-западе Швеции. 102 тыс. жителей (1991). Крупный центр текстильной и швейной промышленности; машиностроение.

БУРСА (Bursa) (Бруса) , город на северо-западе Турции, административный центр иля Бурса. 835 тыс. жителей (1990). Текстильная, пищевая, цементная, автосборочная и деревообрабатывающая промышленность. Университет. Основан во 2 в. до н. э. (под названием Пруса). С 1326 Бурса первая столица Османского (турецкого) государства. Мечети Орханбея (нач. 14-15 вв.), Улу-джами (14 - нач. 15 вв.), Ешиль-джами (15 в.); мавзолей Ешиль-тюрбе (15 в.).

БУРСА (от ср .-век. лат. bursa - сумка), общежитие для бедных студентов при средневековых университетах; в России до 1917 - при духовных училищах и семинариях.

БУРСИАН Виктор Робертович (1886-1945) , российский физик. Труды по термодинамике, физике кристаллов, геофизике. Репрессирован; реабилитирован посмертно.

БУРСИТ , воспаление околосуставных слизистых сумок при повторных ушибах, трении, проникновении инфекции и др.

БУРСКИЙ ЯЗЫК , то же, что африкаанс.

БУРСОВ Борис Иванович (р . 1905), российский литературовед, доктор филологических наук. Труды по истории русской литературной критики, о жизни и творчестве Л. Н. Толстого, Ф. М. Достоевского, М. Горького, А. С. Пушкина. Государственная премия СССР (1987).

БУРСТИН Целестин Леонович (1888-1938) , математик, академик АН Белорусской ССР (1931). До 1929 жил в Австрии. С 1929 профессор Белорусского университета в Минске и одновременно (с 1931) директор Физико-технического института АН Белорусской ССР. Труды по дифференциальной геометрии и дифференциальным уравнениям, теории дистрибутивных групп. Репрессирован; реабилитирован посмертно.

БУРТАСЫ , племенной союз 5-11 вв. в Ср. и Н. Поволжье. Сельское хозяйство, охота. С 7 в. под властью Хазарского каганата, затем Киевского государства. Ассимилированы волжско-камскими болгарами и другими народами Поволжья.

БУРТИН Юрий Григорьевич (р . 1932), российский критик, публицист. Широкий общественный резонанс получили его работы "О частушках" (1968), "Вам, из другого поколенья..." (1987), "Реальная критика вчера и сегодня" (1987) и др. Главный редактор газет "Демократическая газета" (1991, совместно с И. М. Клямкиным), "Гражданская мысль" (1993). Сборник статей "Возможность возразить" (1988).

БУРУ (Buru) , гористый остров в арх. Молуккских о-вов, в Индонезии. 8,8 тыс. км2. Высота до 2429 м. Влажные тропические леса. Главный город - Намлеа.

БУРУНДИ , Республика Бурунди (франц. Republique du Burundi), государство в Вост. Африке. 27,8 тыс. км2. Население 5,66 млн. человек (1993); рунди (этносоциальные группы - хуту, тутси, пигмеи-тва). Городское население 6,3% (1990). Официальные языки - рунди и французский. Ок. 80% верующих - христиане (в основном католики), часть придерживается местных традиционных верований. Административно-территориальное деление: 15 провинций. Столица - Бужумбура. Глава государства - президент. Законодательный орган - однопалатное Национальное собрание. Расположена на плоскогорье (высота 1500-2000 м), западный край которого поднят до 2670 м. Субэкваториальный климат. Среднемесячные температуры 15-20 °С, в понижениях 23-25 °С. Осадков от 800 до 1600 мм в год. Реки бас. Нила (Рувуву, Аканьяру) и Конго (Малагараси, Рузизи). Оз. Танганьика. Вторичные саванны. Национальные парки Кивира, Рузизи, Рувуву; резерваты. В 18 в. существовало государство Бурундия. В кон. 19 - нач. 20 вв. территория Бурундии была захвачена колонизаторами; с 1903 территория Бурундии включена в Германскую Восточную Африку. После 1-й мировой войны Бурундия - составная часть (под названием Урунди) бельгийской подмандатной, с 1946 подопечной территории Руанда-Урунди. С июля 1962 независимое королевство Бурундия. С ноября 1966 республика. В 1987-93 власть в Бурундии находилась в руках Временного комитета национального спасения. В 1992 принята новая конституция. В 1993 состоялись всеобщие выборы на многопартийной основе. Бурундия - аграрная страна. Доля в валовом национальном продукте (1991, %): сельское хозяйство 48,5, промышленность 13. Товарные культуры: кофе, хлопчатник, чай. Животноводство. Рыболовство (в оз. Танганьика). Производство электроэнергии 99 млн. кВт ч (1992). Предприятия по переработке сельскохозяйственной продукции; текстильные, цементные, лесопильные фабрики. Длина автодорог 6,3 тыс. км. Железных дорог нет. Судоходство по оз. Танганьика (главный порт - Бужумбура). Экспорт: кофе, хлопок, чай, хлопчатобумажные ткани. Основные внешнеторговые партнеры: Германия, США, Франция, Великобритания. Денежная единица - бурундийский франк.

БУРУНДУКИ , род млекопитающих семейства беличьих. 18 видов, в лесах Северного полушария. К востоку от 45-50 °в. д. - азиатский бурундук, длина тела до 17 см, хвоста до 12 см, на спине 5 продольных черных полос. В Сибири местами наносит ущерб лесному и сельскому хозяйству; второстепенный объект промысла (мех).

БУРУНЫ , морские волны, разрушающиеся на некотором удалении от берега (в отличие от прибоя). Образуются над подводными валами, рифами, отмелями.

БУРХАНЕДДИН СИВАСИ (Burhaneddin Sivasi) Гази Ахмед (1345-98) , турецкий поэт и ученый. Правитель Сиваса (Турция), султан. Лирические стихи проникнуты идеями суфизма. Труды по мусульманскому праву.

БУРХАН-МИРЗА (?-1549) , предводитель антисефевидского крестьянского восстания в Ширване в 1547-49. Провозгласил себя ширваншахом. После его смерти восстание было подавлено.

БУРХАНОВ Асли Бадриддинович (р . 1915), таджикский актер, народный артист СССР (1965). С 1933 в Таджикском театре им. Лахути (Душанбе).

БУРХАНОВ Шукур (1910-87) , узбекский актер, народный артист СССР (1959). С 1928 в Узбекском театре им. Хамзы (Ташкент).

БУРЦЕВ Владимир Львович (1862-1942) , российский публицист. Издатель журнала и редактор сборника "Былое". Разоблачил провокаторов царской охранки (Е. Ф. Азефа, Р. В. Малиновского и др.). После Октябрьской революции в эмиграции. Воспоминания "В погоне за провокаторами" (репринтное издание, 1989).

БУРЦЕВ Всеволод Сергеевич (р . 1927), российский ученый, академик РАН (1992). Труды по системам управления и теории конструирования ЭВМ общего назначения. Ленинская премия (1966), Государственная премия СССР (1972).

БУРЦОВ Иван Григорьевич (1794-1829) , декабрист, полковник. Участник Отечественной войны 1812 и заграничных походов. Член "Союза благоденствия". После восстания 14.12.1825 на 6 мес. заключен в Бобруйскую крепость. В 1827 переведен на Кавказ. В 1829 генерал-майор, командир полка. Смертельно ранен в сражении с турками.

БУРЦОВ-ПРОТОПОПОВ Василий Федорович , русский типограф 17 в. Работал на Московском печатном дворе в 1633-42, выпустил 17 книг, в т. ч. первый московский "Букварь" (1634).

БУРШТЕЙН Ревекка Хаимовна (1904-92) , российский электрохимик. Заслуженный деятель науки и техники России (1965). Труды по адсорбции, гетерогенному катализу. Выполнила первую в СССР работу по адсорбции водорода на угле, предложила новый химический источник тока (железоугольный элемент). Государственная премия СССР (1943, 1952).

БУРЫ , см. Африканеры.

БУРЫЕ ВОДОРОСЛИ , отдел многоклеточных водорослей бурой окраски. Нередко образуют подводные "леса". Размножение бесполое (спорами) и половое. Ок. 1500 видов (250 родов), главным образом в прибрежной полосе холодных морей. Используются для получения кормовой муки, йода, некоторые - в пищу (морская капуста).

БУРЫЕ ЛЕСНЫЕ ПОЧВЫ , тип почв широколиственных и хвойно-широколиственных лесов умеренного пояса. Содержат 5-10% гумуса, обычно слабокислые. Типичные, оподзоленные, глеевые и оподзоленные глеевые. Выращивают табак, виноград, сою, зерновые и овощные культуры. В Зап., Центр. и Вост. Европе (в т. ч. Карпаты, Крым), на Кавказе, Дальнем Востоке Российской Федерации, а также в Китае, Корее, США.

БУРЫЕ ПУСТЫННО-СТЕПНЫЕ ПОЧВЫ , тип почв полупустынь умеренного пояса. Содержат 0,3-2% гумуса. Подтипы: теплые кратковременно промерзающие, теплые промерзающие и др. Отгонные пастбища, сенокосы, при орошении посевы зерновых, бахчевых, подсолнечника и др. В Казахстане, Ср. Азии, Китае, США, Аргентине.

БУРЫЙ ЖЕЛЕЗНЯК , железная руда; минеральное образование из гидроксидов железа, оксидов и гидроксидов кремния и алюминия. Главные минералы: гетит, гидрогетит, гематит, гидрогематит и др. Основные месторождения - осадочные и выветривания. Минимальное содержание Fe 30%. Главные месторождения: в Российской Федерации, на Украине, в США, Нов. Каледонии, на Кубе.

БУРЫЙ МЕДВЕДЬ , млекопитающее семейства медведей. Длина ок. 2 м. В лесах Евразии и Сев. Америки (подвиды - гризли), ранее - в Сев. Африке. Объект главным образом спортивной охоты. В некоторых местах находится под охраной.

БУРЫЙ УГОЛЬ , ископаемый уголь наиболее низкой степени углефикации - переходная форма от торфа к каменному углю. Плотность органической массы 1,2-1,5 г/см3. Теплота сгорания горючей массы 22,6-31 МДж/кг (5400-7400 ккал/кг). Бурые угли делятся по влажности на технологические группы: Б1 (св. 40%), Б2 (30-40%) и Б3 (до 30%). Энергетическое топливо и химическое сырье. Главные бассейны расположены в Российской Федерации, Германии, Польше, Чехии, Австралии.

БУРЫНЬ , город (с 1964) на Украине, Сумская обл. Железнодорожная станция (Путивль). 12,8 тыс. жителей (1991). Пищевая промышленность.

БУРЭ Лев Леонардович (1887-1943) , узбекский график и живописец, заслуженный деятель искусств Узбекистана (1939). Сыграл значительную роль в становлении таджикской и узбекской газетно-журнальной графики.

БУРЯ , см. Шторм.

"БУРЯ И НАТИСК" ("Sturm und Drang"; название - по одноименной драме Ф . М. Клингера), литературное движение в Германии 70-80-х гг. 18 в. Восприняв гуманистический пафос Просвещения, отвергнув нормативную эстетику классицизма, представители "Бури и натиска" отстаивали национальное своеобразие, народность искусства, требовали изображения сильных страстей, героических деяний, характеров, не сломленных деспотическим режимом. Главный теоретик И. Г. Гердер. Драматурги и поэты: молодые И. В. Гете и Ф. Шиллер, Я. М. Р. Ленц, Ф. М. Клингер, Г. Л. Вагнер, К. Ф. Д. Шубарт, И. Г. Фосс, Л. Г. К. Хельти, Г. А. Бюргер и др.

БУРЯТИЯ (Республика Бурятия) , в Российской Федерации, на юге Вост. Сибири. 351,3 тыс. км2. Население 1059 тыс. человек (1992), городское 60%; буряты (249,5 тыс. человек, перепись 1989), русские, украинцы, татары и др. 20 районов, 6 городов, 34 поселка городского типа (1991). Столица - Улан-Удэ. Территория расположена к востоку от оз. Байкал. Поверхность гористая, высота до 3491 м. Климат резко континентальный. Средние температуры января ?24 °С, июля 17 °С. Осадков ок. 300 мм в год. Реки: Селенга, Баргузин, Верх. Ангара, впадающие в оз. Байкал, и приток Лены - р. Витим. 4/5 территории покрыто лесом. Заповедники: Баргузинский, Байкальский. Бурятские племена заняли Прибайкалье и Забайкалье в нач. 13 в. В сер. 17 в. Бурятия вошла в состав России. Национально-крепостнический гнет вызвал восстания 1658, 1696. В 1918-19 оккупирована японскими и американскими интервентами. 27 апреля 1921 и 9 января 1922 образованы Бурят-Монгольская автономная обл. и Монголо-Бурятская автономная обл., которые 30 мая 1923 объединились в Бурят-Монгольскую Автономную ССР в составе РСФСР, в 1958-91 - Бурятская Автономная ССР. В октябре 1990 ВС Бурятии принял Декларацию о государственном суверенитете. В декабре 1991 принят закон о введении поста президента. Развиты машиностроение и металлообработка, лесная, деревообрабатывающая и целлюлозно-бумажная, стройматериалов, легкая, пищевая промышленность. Добыча бурого угля, графита; добыча и переработка вольфрамо-молибденовых руд, апатитов и др. Гусиноозерская ГРЭС. Животноводство (крупный рогатый скот; тонкорунное овцеводство, свиноводство, птицеводство). Посевы зерновых и кормовых культур. Возделывают картофель и овощи. Пушной промысел, звероводство. Судоходство по оз. Байкал, рр. Селенга и Баргузин.

БУРЯТСКАЯ ЛОШАДЬ , верхово-упряжная местная, выведена и издавна разводится на территории Бурятии. Животные низкорослые, выносливые, неприхотливые, приспособлены к табунному содержанию и тебеневке. Используются для получения мяса и молока.

"БУРЯТСКАЯ ПРАВДА" , памятник обычного права приангарских бурят (булагатов). Записана в 1693 русским служилым человеком Б. Серебренниковым. 11 статей, содержащих перечень преступлений свободных и рабов с обозначением санкций.

БУРЯТСКИЕ ЛЕТОПИСИ , исторические хроники восточных бурят с древних времен до 2-ой пол. 19 в. Составлены на литературном монгольском языке. Авторы И. Ломбоцыренов, Т. Тобоев, В. Юмсунов и др. использовали исторические записи и хроники, документы, предания.

БУРЯТСКИЙ НАУЧНЫЙ ЦЕНТР Сибирского отделения РАН , преобразован в 1988 из одноименного филиала (основан в 1966 в Улан-Удэ). 5 научных учреждений.

БУРЯТСКИЙ ТЕАТР ДРАМЫ им . Х. Намсараева, основан в 1932, с 1977 академический.

БУРЯТСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА , открыт в 1948 в Улан-Удэ на базе Музыкально-драматического театра (основан в 1939). С 1979 академический. Спектакли на бурятском и русском языках.

БУРЯТСКИЙ ЯЗЫК , относится к монгольской группе языков. Письменность на основе русского алфавита.

БУРЯТЫ (самоназвание - баряат) , народ в Российской Федерации, основное население Бурятии (250 тыс. человек). Всего в Российской Федерации 421 тыс. человек. Живут также на севере Монголии и северо-востоке Китая. Общая численность 520 тыс. человек (1992). Язык бурятский. Верующие - буддисты, шаманисты.

БУСИДО ("путь воина") , феодальный кодекс поведения японских самураев. Требовал верности сюзерену, признания военного дела единственным занятием, достойным самурая.

БУСИКО (Boucicault) Дайон (наст . имя и фам. Дионисиус Ларднер Бурсико; Bourciquot, Bourcicault) (1820 или 1822-1890), английский и американский актер, драматург. Представитель актерской семьи Бусико. Пьесы и инсценировки Бусико пользовались популярностью в США, особенно инсценировки новеллы В. Ирвинга "Рип Ван Винкль".

БУСИРИС (Бусирид) , в греческой мифологии царь Египта, сын Посейдона и Лисианассы. Приносил в жертву Зевсу всех чужеземцев, прибывавших в его страну, так как, согласно предсказанию, только это могло избавить Египет от засухи. Был убит Гераклом, когда тот оказался в Египте и как чужеземец должен был быть принесен в жертву.

БУСК , город (с 1940) на Украине, Львовская обл., близ ж.-д. ст. Красне. 8,6 тыс. жителей (1991). Пищевая промышленность и др. Известен с 1097.

БУСКЕ (Bousquet) Жоэ (1897-1950) , французский писатель. В 1-ую мировую войну искалечен на фронте, пожизненно прикован к постели. Близок к сюрреализму, дружен с Д. де Ружмоном. Книги дневникового характера "Перевод с молчания" (1941), "Черная тетрадь" (опубликована в 1990). Сборник стихов "Постижение вечера" (1947), романы "От полуночи до полуночи" (1946), "Снег былых времен" (1952). Эссе о писателях и художниках.

БУСЛАЕВ Александр Николаевич (1894-1976) , российский артист цирка, народный артист России (1963). Работал с И. Н. Бугримовой в воздушном аттракционе и как дрессировщик (1929-46), затем с Т. Н. Буслаевой.

БУСЛАЕВ Федор Иванович (1818-97) , российский филолог и искусствовед, академик Петербургской АН (1860). Труды в области славянского и русского языкознания, древнерусской литературы и фольклора, древнерусского изобразительного искусства. Представитель мифологической школы в русской науке, позже - школы заимствования (миграционная теория). Издавал древние рукописи.

БУСЛАЕВ Юрий Александрович (р . 1929), российский химик-неорганик, академик РАН (1991; академик АН СССР с 1984). Труды по стереохимии комплексных соединений с кратной связью металл - лиганд. Государственная премия СССР (1976).

БУСЛЕНКО Николай Пантелеевич (1922-77) , российский математик, член-корреспондент АН СССР (1966). Труды по математическому моделированию сложных систем. Государственная премия СССР (1986, посмертно).

БУССЕНАР (Boussenard) Луи Анри (1847-1910) , французский писатель. Остросюжетные романы на географическом и естественно-историческом материале; научно-фантастические ("Тайна доктора Синтеза", 1888) и приключенческие, в т. ч. антиколониальные романы ("Капитан Сорви-голова", 1901; "Похитители бриллиантов", 1884).

БУССЕНГО (Boussingault) Жан Батист (1802-87) , французский химик, один из основоположников агрохимии. Исследования по круговороту веществ в природе. Доказал, что все растения (кроме бобовых) нуждаются в азоте почвы. Установил, что источник углерода для зеленых растений - СО2 воздуха.

БУССИНЕСК (Буссинек) (Boussinesq) Жозеф Валантен (1842-1929) , французский ученый. Труды по гидродинамике, оптике, термодинамике, теории упругости.

БУССОВ (Bussow) Конрад (?-1617) , немецкий мемуарист. В 1601-12 был в России. Автор "Московской хроники. 1584-1613".

БУССОЛЬ (франц . boussole), инструмент для измерения магнитного азимута направлений на местности. Применяют при геодезических работах, в маркшейдерии; в артиллерии - при управлении огнем.

БУСТАМАНТЕ (Санчес де Бустаманте-и-Сирвен , Sanchez de Bustamante y Sirven) Антонио (1865-1951), кубинский юрист-международник и дипломат. Автор многочисленных трудов по международному частному праву, в т. ч. кодекса Бустаманте - одной из наиболее значительных региональных кодификаций международного частного права.

БУСТАН , город (с 1983) в Узбекистане, Каракалпакия, в 70 км от ж.-д. ст. Ургенч. 9,2 тыс. жителей (1991). Хлопкоочистительный завод и др.

БУСТАНИ (аль-Бустани) , семья арабских просветителей в Ливане. Наиболее известны: 1) Бутрус аль-Бустани (1819-83), основал в 1847 первое просветительское общество, в 1863 - первую в Ливане национальную школу, начал издание арабской энциклопедии...2) Сулейман аль-Бустани (1856-1925), перевел "Илиаду" Гомера на арабский язык.

БУСТАХ , озеро на севере Яно-Индигирской низм. 249 км2. Из Бустаха вытекает р. Суруктах.

БУСТЕР (англ . booster), вспомогательное устройство для увеличения силы и скорости действия основного механизма или машины (напр., 1-я ступень многоступенчатой ракеты, гидравлическое, электрическое или пневматическое устройство в цепи управления рулями самолетов).

БУСТЕРНЫЙ НАСОС , пароструйный вакуумный насос, служащий для создания среднего вакуума в вакуумных системах.

БУСТРОФЕДОН (греч . bustrophedon, от bus - бык и strepho - поворачиваю), способ письма, при котором 1-я строка пишется, напр., справа налево, 2-я - слева направо, 3-я - снова справа налево и т. д. Встречается в памятниках критского, хеттского, южноаравийского, этрусского, греческого и другого письма.

БУСХАК (наст . имя Фахраддин Ахмад-и-Халладж) (?-1427), иранский поэт, юморист и сатирик. В пародиях применял кулинарную терминологию; в поэме "Сокровищница аппетита" пародирует "Гулистан" Саади.

БУТ , см. Павлюк П. М.

БУТ (Booth) Уильям (1829-1912) , английский проповедник, основатель и первый генерал Армии спасения - благотворительной организации, получившей широкое распространение во всем мире.

БУТАДИЕН (1 ,3-бутадиен, дивинил), CH2=CН-CH=CH2, бесцветный газ, tкип - 4,47 °С. Получают дегидрогенизацией нефтепродуктов, содержащих нормальные бутан и бутены, а также из этилового спирта. Сырье для производства синтетических каучуков.

БУТАДИЕН-НИТРИЛЬНЫЕ КАУЧУКИ (дивинил-нитрильные каучуки , нитрильные каучуки, СКН, БНК), [-CH2-CH=CH-CH2-]n - [-CH2-CH(CN)-]m, синтетические полимеры, продукты сополимеризации бутадиена с акрилонитрилом. Резины из БНК бензо- и маслостойки (производство сальников, конвейерных лент и др.).

БУТАДИЕНОВЫЕ КАУЧУКИ (дивиниловые каучуки) , продукты полимеризации бутадиена. Первый в мире промышленный синтетический каучук; получен в СССР в 1932. Стереорегулярный бутадиеновый каучук применяют главным образом в производстве шин (превосходят шины из натурального каучука по износостойкости), нестереорегулярный - для производства, напр., кислото- и щелочестойкой резины, эбонита.

БУТАДИЕН-СТИРОЛЬНЫЕ КАУЧУКИ (дивинил-стирольные каучуки , стирольные каучуки, СКС, БСК), [-CH2-CH=CH-CH2-]n-[-CH2-CH(C6H5)-]m, продукты сополимеризации бутадиена со стиролом (иногда с ?-метилстиролом). Резины из БСК прочны и износостойки (производство автомобильных шин, конвейерных лент, резиновой обуви).

БУТАКОВ Алексей Иванович (1816-69) , российский гидрограф, контр-адмирал (1867). Брат Г. И. Бутакова. Участник кругосветной экспедиции 1840-42. В 1848-49 исследовал Аральское м., открыл ряд островов, составил первое гидрографическое описание и карту Аральского м. (издано 1850).

БУТАКОВ Григорий Иванович (1820-82) , российский адмирал (1878), военно-морской теоретик. Брат А. И. Бутакова. В 1867-77 командующий эскадрой Балтийского флота. Разработал основы тактики парового флота. Автор ряда научных трудов.

БУТАН (Королевство Бутан) , государство в Юж. Азии, в труднодоступной части Вост. Гималаев. 47 тыс. км2. Население 1,55 млн. человек (1993); преимущественно бхотия. Городское население 13% (1985). Официальный язык - бхотия (дзонг-кэ, близок к тибетскому). Государственная религия - буддизм (ламаистского толка). Столица - Тхимпху. Глава государства - король. Законодательный орган - однопалатное Национальное собрание (цонгду). Вост. Гималаи (высота до 7554 м) расчленены глубокими долинами рек бас. Брахмапутры. Климат муссонный (в долинах - тропический, выше - более холодный). В долинах средние температуры января ?4,5 °С, июля 17 °С. Осадков от 1000 до 5000 мм в год. Преобладают леса (лиственные, вечнозеленые, листопадные, хвойные), выше 3500 м - луга, скалы, вечные снега. Заповедники Джигми-Дорджи, Газа, Манас. С 19 в. по 1947 Бутан - английский протекторат. В 1949 король Бутана заключил с Индией договор об особых отношениях между двумя странами. Бутан - аграрная страна. Доля в валовом внутреннем продукте (1991, %): сельское хозяйство 42,7, промышленность 9,6. Горное земледелие (зерновые, манго, ананасы, цитрусовые); горно-пастбищное животноводство (як, в т. ч. мускусный бык), горные лесозаготовки. Предприятия по переработке сельскохозяйственного сырья и горнодобывающие. Кустарно-ремесленное производство тканей, ковров, холодного оружия; художественная обработка металлов, дерева. Производство электроэнергии 1,5 млрд. кВт ч (1990). Длина автодорог 2,5 тыс. км. Экспорт: древесина, фруктовые консервы, уголь, мускус, лак, воск, графит, слоновая кость. Иностранный туризм, продажа почтовых марок. Основной внешнеторговый партнер - Индия (ок. 95% внешнеторгового оборота). Денежная единица - нгултрум.

БУТАНЫ , бесцветные газы: нормальный бутан CH3(CH2)3CH3 (tкип ?0,5 °С) и изобутан (CH3)2CHCH3 (tкип ?11,7 °С). Содержатся в нефтяных и природных газах и в газах нефтепереработки. Из нормального бутана получают бутадиен, из изобутана - изобутилен. В смеси с пропаном применяются как топливо.

БУТАШЕВИЧ-ПЕТРАШЕВСКИЙ М . В., см. Петрашевский М. В.

БУТЕНАНДТ (Butenandt) Адольф (р . 1903), немецкий химик-органик и биохимик. Впервые выделил в чистом виде и синтезировал ряд половых гормонов (эстрон, тестостерон, прогестерон и др.). Нобелевская премия (1939).

БУТЕНКО Раиса Георгиевна (р . 1920), российский биолог и биохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1974), действительный член РАСХН (1988). Основные труды по культуре изолированных клеток и тканей растений, в т. ч. экспериментальному морфогенезу и дифференцировке. Государственная премия СССР (1984).

БУТЕНЫ (бутилены) , бесцветные газы: 1-бутен (CH2=CHCH2CH3, tкип ?6,25 °С), 2-бутен [CH3CH=CHCH3, tкип 3,72 °С (цис-) и 0,88 °С (транс-)] и изобутилен. Содержатся в газах нефтепереработки. 1-бутен применяется для получения бутадиена.

БУТИК (франц . вoutique), небольшой магазин, в котором продается фирменная модная одежда и всевозможные аксессуары.

БУТИЛАЦЕТАТЫ , бутиловые эфиры уксусной кислоты. Наибольшее значение имеют бутилацетат CH3COO(CH2)3CH3 (tкип 126 °С) и изобутилацетат CH3COOCH2CH(CH3)2 (tкип 116,5 °С). Растворители в производстве лакокрасочных материалов, напр. нитроцеллюлозных, алкидных, хлоркаучуковых.

БУТИЛЕНЫ , то же, что бутены.

БУТИЛКАУЧУК , [-С(СН3)2СН2-]n - (-СН2-С(СН3)=СН-СН2-]m, продукт полимеризации изобутилена с небольшими количествами изопрена. Резины на основе бутилкаучука атмосферостойки, устойчивы к химическим реагентам, обладают низкой газопроницаемостью, хорошими электроизоляционными свойствами (производство камер автомобильных шин, изоляция проводов и кабелей).

БУТИЛОВЫЕ СПИРТЫ (бутанолы): CH3CH2CH2CH2OH (1-бутанол) , tкип 117,4 °С; CH3CH2CH(OH)CH3 (2-бутанол), tкип 99,5 °С; (CH3)2CHCH2OH (изобутанол), tкип 108,1 °С; (CH3)3COH (трет-бутанол), tкип 82,5 °С. Растворители, напр. нитролаков и этилцеллюлозы, экстрагенты для жиров, сырье для получения пластификаторов (дибутилфталата) и др.

БУТИРАЛЬДЕГИД , то же, что масляный альдегид.

БУТИРОМЕТР (от греч . butyron - масло и ...метр), прибор для определения жирности молока.

БУТИЯ (Boothia) , полуостров на крайнем севере Сев. Америки, в Канаде. Плато, высотой до 573 м. Тундровая растительность. На Бутии - мыс Мерчисон, самая северная точка Сев. Америки.

БУТКЕВИЧ Владимир Степанович (1872-1942) , российский биохимик, член-корреспондент АН СССР (1929). Основные труды по физиологии дыхания и обмену веществ растений.

БУТКОВ Владимир Петрович (ок . 1814-81), российский государственный деятель, почетный член Петербургской АН (1863). В 1853-65 государственный секретарь. Участник подготовки крестьянской реформы 1861, содействовал проведению судебной реформы 1864.

БУТКОВ Петр Григорьевич (1775-1857) , российский историк, академик Петербургской АН (1841). Полемика со "Скептической школой". Труды по истории России, Кавказа, древнерусскому летописанию.

БУТКОВ Яков Петрович (ок . 1821-1856), русский писатель. Очерки и рассказы (сборник "Петербургские вершины", кн. 1-2, 1845-46), повести "Новый год", "Темный человек" (обе 1848), "Странная история" (1849) и др., близкие традиции натуральной школы (тема "маленького человека" и т. п.).

БУТЛЕРОВ Александр Михайлович (1828-86) , российский химик-органик, академик Петербургской АН (1874). Создал (1861) и обосновал теорию химического строения, согласно которой свойства веществ определяются порядком связей атомов в молекулах и их взаимным влиянием. Первым объяснил (1864) явление изомерии. Открыл полимеризацию изобутилена. Синтезировал ряд органических соединений (уротропин, полимер формальдегида и др.). Труды по сельскому хозяйству, пчеловодству. Поборник высшего образования для женщин.БУТЛЕРОВ Александр Михайлович [3 (15) сентября 1828, Чистополь Казанской губернии (ныне Татарстан) - 5 (17) августа 1886, деревня Бутлеровка Спасского уезда (ныне Алексеевский район) Казанской губернии], российский химик, автор теории химического строения, создатель первой отечественной школы в органической химии.Семья. Годы ученияРод Бутлеровых вел начало от Юрия Бутлера, приехавшего на службу в Россию из Курляндии, вероятно, в 16 в. Отец Бутлерова, Михаил Васильевич, участник Отечественной войны 1812 г., после отставки в чине подполковника жил в родовом сельце Бутлеровка; мать, Софья Александровна, урожденная Стрелкова, скончалась 19-ти лет, через 4 дня после рождения сына. Детство Бутлерова прошло в имении деда по матери - окруженной лесами деревне Подлесная Шантала, где его воспитанием занимались тетки, и в находившейся неподалеку Бутлеровке. Когда, десятилетнего, Бутлерова перевели в частный пансион, он хорошо владел французским и немецким языками. После большого пожара в Казани в 1842 пансион закрыли, и Бутлеров был определен в 1-ю Казанскую гимназию. Уже в пансионе и гимназии Бутлеров занимался химическими опытами (один из них закончился взрывом, и преподаватели пансиона отправили провинившегося в карцер, повесив ему на грудь доску с надписью "великий химик"), собирал коллекции растений и насекомых. В 1844 Бутлеров поступил в Казанский университет, где обратил на себя внимание известных химиков Н. Н. Зинина и К. К. Клауса, по совету которых создал домашнюю лабораторию. Однако его кандидатская диссертация, возможно, из-за переезда Зинина в Петербург, была посвящена бабочкам.Казанский периодПо окончании университета (1849) Бутлеров был привлечен к преподаванию (за него ходатайствовали Клаус и Н. И. Лобачевский) и читал лекции по физике, химии и физической географии. В 1851 Бутлеров получил степень магистра, в 1854 защитил в Московском университете докторскую диссертацию ("Об эфирных маслах"), после чего был избран экстраординарным, а в 1857 - ординарным профессором химии Казанского университета. В 1851 он женился на Н. М. Глумилиной, племяннице С. Т. Аксакова.По свидетельству современников, Бутлеров был одним из лучших лекторов своего времени: он безраздельно владел аудиторией благодаря ясности и строгости изложения, которые сочетались у него с образностью языка. Кроме университетских курсов, Бутлеров читал общедоступные лекции по химии (их посещение казанская публика иной раз предпочитала модным театральным спектаклям), участвовал в работе Казанского экономического общества, публиковал статьи по ботанике, цветоводству, сельскому хозяйству. Большое значение для формирования научных интересов имела его командировка в 1857-58 в Европу, где Бутлеров ознакомился с лучшими химическими лабораториями и рядом химических предприятий. Он посещал лекции А. Беккереля, Э. Мичерлиха, Р. В. Бунзена, Ю. Либиха, познакомился с А. Кекуле, около полугода работал в лаборатории А. Вюрца в Париже. Возвратившись в Казань, Бутлеров перестроил химическую лабораторию и продолжил начатые у Вюрца исследования производных метилена, в ходе которых получил гексаметилентетрамин, позднее нашедший широкое применение в промышленности и медицине. Другое важное открытие этого периода - первый химический синтез сахаристого вещества ("метиленитана").Теория химического строения Собственные экспериментальные работы, знакомство с состоянием химии за рубежом, глубокий интерес к теоретическим основам химии привели Бутлерова к идеям, с которыми он выступил в 1861 на Съезде немецких естествоиспытателей и врачей в Шпейере (Шпайере). Доклад "О химическом строении вещества" - первое изложение Бутлеровым его знаменитой теории химического строения, которую он разрабатывал и развивал в течение всей своей научной деятельности. Принципиально новым в его теории, включавшей в себя идеи А. Кекуле о валентности и А. Купера о способности атомов углерода образовывать цепочки, было положение о химическом (а не механическом) строении молекул (термин "химическое строение" принадлежит Бутлерову), под которым Бутлеров понимал способ соединения между собой составляющих молекулу атомов в соответствии с принадлежащим каждому из них определенным количеством химической силы (сродства). Бутлеров установил тесную связь между строением и химическими свойствами сложного органического соединения, что позволило ему объяснить явление изомерии, а также объяснять и предсказывать возможные химические превращения.В 1860-63 Бутлеров дважды против своей воли исполнял обязанности ректора Казанского университета. Ректорство пришлось на сложный период в истории университета (бездненские волнения и куртинская панихида, захватившие и студентов, борьба между различными группами профессоров и т. п.) и было тяжело для Бутлерова, не раз просившего об отставке. В 1864-66 в Казани Бутлеров издал учебник "Введение к полному изучению органической химии" (вскоре был переведен на немецкий язык), который способствовал распространению бутлеровской теории в России и за рубежом.Петербургский период. Общественная деятельность Во время третьей поездки за границу (1867-68) Бутлеров был избран профессором химии Петербургского университета. В представлении университету Д. И. Менделеев подчеркивал оригинальность научного творчества Бутлерова: "Направление ученых трудов А. М. Бутлерова не составляет продолжения или развития идей его предшественников, но принадлежит ему самому. В химии существует бутлеровская школа, бутлеровское направление". В январе 1869, закончив чтение курса и сдав кафедру и лабораторию В. В. Марковникову, Бутлеров переехал в Петербург. Вскоре он был избран экстраординарным (1871), а затем и ординарным (1874) академиком Петербургской АН. В петербургский период жизни Бутлеров продолжал экспериментальные работы, совершенствовал теорию химического строения (статья "Современное значение теории химического строения", 1879, и др.), много сил отдавал общественной жизни. Он активно участвовал в создании (1878) Высших женских курсов и организовал на курсах химические лаборатории, как член Вольного экономического общества энергично насаждал методы рационального пчеловодства (его брошюры "Пчела ..." и "Как водить пчел" многократно переиздавались вплоть до 1930-х), в 1886 основал журнал "Русский пчеловодческий листок". В 1880-83 Бутлеров - президент Русского физико-химического общества. Большой резонанс имела его статья "Русская или только Императорская Академия наук в С.-Петербурге?", опубликованная в 1882 в газете "Русь" в связи с академическими выборами. На эти же годы пришлось и шокировавшее современников увлечение Бутлерова спиритизмом, с которым он впервые познакомился еще в 1854 в имении Аксаковых Абрамцево. Позднее он сблизился с А. Н. Аксаковым (двоюродным братом жены), выпускавшим спиритический журнал "Психические исследования" (в 1889 Аксаков издал "Сборник статей А. М. Бутлерова по медиумизму"). Несмотря на осуждение учеников и коллег, Бутлеров горячо и серьезно отстаивал свое увлечение.В 1875 Бутлерову, после 25-летней службы, полагалась отставка, но Совет Петербургского университета дважды отодвигал этот срок на 5 лет. Последнюю лекцию Бутлеров прочитал 14 марта 1885.Судьба Бутлерова как ученого сложилась удачно. Его работы при жизни получили полное признание и в России, и за рубежом, а без его научной школы (среди учеников - В. В. Марковников, А. М. Зайцев, А. Е. Фаворский, И. Л. Кондаков) невозможно представить развитие химии в России. Современники отмечали большое обаяние личности Бутлерова, его разностороннюю талантливость, широту взглядов и интересов, открытый, общительный характер, добродушие, деликатное и снисходительное отношение к ученикам.Смолоду Бутлеров отличался крепким здоровьем и большой физической силой - кочерга, изогнутая им в виде буквы "б", долго хранилась в химической лаборатории в Казани. Но интенсивная научная работа и общественная деятельность подорвали силы Бутлерова - он неожиданно для окружающих скончался в своем имении. Похоронен Бутлеров в фамильной часовне на сельском кладбище несуществующей ныне деревни Бутлеровка, на берегу Камы.Сочинения:Соч. М., 1953-58. Т. 1-3.Литература:Марковников В. В. Московская речь о Бутлерове // Тр. Ин-та истории естествознания и техники. Т. 12. С. 135-81.Быков Г. В. Александр Михайлович Бутлеров. М., 1961.Гречкин Н. П. Александр Михайлович Бутлеров // Рассказы о казанских ученых. Казань, 1983.

БУТОВЫЙ КАМЕНЬ (бут) , крупные обломки горных пород (в поперечнике 15-50 см), получаемые при разработке (обычно взрывным способом) преимущественно известняков, доломитов, песчаников. Применяют для кладки фундаментов, при возведении гидротехнических и транспортных сооружений и т. п.

БУТРОТ (алб . Бутринти), древнегреческий город на оз. Бутринти (Албания). Основан в кон. 7 - нач. 6 вв. до н. э. Остатки оборонительных стен, театра, святилищ и др.

БУТРУ (Boutroux) Эмиль (1845-1921) , французский философ, иностранный член-корреспондент Петербургской АН (1916). Представитель спиритуализма; отстаивал позиции индетерминизма.

БУТС (Бут) (Booth) , семья американских актеров. Джуниус Брутус (1796-1852), с 1813 на профессиональной сцене, выступал в лондонских театрах. С 1821 работал в США, где стал крупнейшим актером романтической школы. Его сыновья: Эдвин Томас Бутс (1833-93), на сцене с 1849, лучшая роль - Гамлет ("Гамлет" У. Шекспира); Джон Уилкс Бутс (1838-65), сторонник рабовладельцев, в 1865 смертельно ранил президента А. Линкольна.

БУТУАН (Butuan) , город на Филиппинах, на о. Минданао, административный центр пров. Агусан-дель-Норте. 228 тыс. жителей 1990, с пригородами). Порт в устье р. Агусан. Деревообработка, производство и вывоз изделий из абаки, копры.

БУТУРЛИН Александр Борисович (1694-1767) , граф (1760), генерал-фельдмаршал (1756). Фаворит императрицы Елизаветы Петровны. Во время Семилетней войны в 1760-61 главнокомандующий русской армией.

БУТУРЛИН Василий Васильевич (?-1656) , военный деятель, дипломат. Глава русского посольства на Украине (1653). Привел к присяге депутатов Переяславской рады 1654 на верность России. В 1655 командующий войсками, посланными на помощь Б. Хмельницкому против польских войск.

БУТУРЛИН Дмитрий Петрович (1790-1849) , военный историк, генерал-майор (1824). Труды по истории войн России в 18 в. и Отечественной войны 1812. В 1846-49 возглавлял "Бутурлинский комитет".

БУТУРЛИНОВКА , город (с 1917) в Российской Федерации, Воронежская обл. Железнодорожная станция. 29,0 тыс. жителей (1992). Пищевая, легкая промышленность. Основан в 18 в.

"БУТУРЛИНСКИЙ КОМИТЕТ" , принятое в литературе название Комитета для высшего надзора за духом и направлением печатаемых в России произведений. Создан в 1848 под председательством Д. П. Бутурлина. Осуществлял негласный надзор за литературой. Подчинялся императору Николаю I. Упразднен в 1855.

БУТЫЛКА ВИННАЯ , русская мера объема жидкостей 18 - нач. 20 вв. 1 бутылка винная = 1/16 ведра (0,77л).

БУТЫЛКА ВОДОЧНАЯ (пивная) , русская мера объема жидкостей 18 - нач. 20 вв. 1 бутылка водочная = 1/20 ведра (0,624 л).

БУТЫЛКОНОСЫ , род морских млекопитающих семейства клюворылых. Длина до 9,4 м. 2 вида. Высоколобый бутылконос - в северной части Атлантического ок., в т. ч. в Баренцевом м. (заходит в Белое м.); в Красной книге Международного союза охраны природы и природных ресурсов. Плосколобый бутылконос - в Южном полушарии; численность неизвестна.

БУФЕР (англ . buffer, от buff - смягчать толчки), приспособление для смягчения ударов на транспортных средствах (локомотивах, вагонах и др.). Автомобильный буфер называется бампером.

БУФЕРНОЕ ВЗРЫВАНИЕ , метод взрывной отбойки массива горных пород на "буфер" из ранее раздробленной породы. Ограничивает ширину развала горной массы, улучшает дробление и т. п.

БУФЕРНОЕ ЗАПОМИНАЮЩЕЕ УСТРОЙСТВО , предназначено для промежуточного хранения информации при обмене ею между устройствами ЭВМ, работающими с разными скоростями.

БУФЕРНЫЕ РАСТВОРЫ , поддерживают при изменении состава среды постоянное значение какой-либо характеристики, напр. водородного показателя pH (кислотно-основный буферный раствор) или окислительно-восстановительного потенциала (окислительно-восстановительный буферный раствор). Кислотно-основные буферные растворы содержат слабую кислоту и ее соль (напр., CH3COOH и CH3COONa) или слабое основание и его соль (напр., NH3 и NH4Cl). Многие биологические жидкости (кровь и др.) являются такими буферными растворами. Их компоненты - карбонаты, фосфаты и белки. Окислительно-восстановительные буферные растворы содержат соединения элементов переменной валентности, находящиеся в двух степенях окисления, напр. соли Fe(III) и Fe(II).

БУФФАЛО (Buffalo) , город на северо-востоке США, шт. Нью-Йорк, порт на оз. Эри. 328 тыс. жителей (1990, с пригородами 1,2 млн. жителей). Крупный промышленный центр и транспортный узел. Международный аэропорт. Черная металлургия, металлообработка, машиностроение, химическая промышленность. 14 вузов, в т. ч. университет. Центр ядерных исследований. Художественная галерея.

БУФФОНАДА (от итал . buffonata - шутовство), в цирке, на эстраде, в театре - подчеркнутое внешнее комическое преувеличение, иногда окарикатуривание персонажей (действий, явлений).

БУФЫ [от франц . bouffer - надувать(ся)], пышные складки на женских рукавах и юбках.

БУХ (Buch) Кристиан Леопольд фон (1774-1853) , немецкий геолог, иностранный почетный член Петербургской АН (1832). Труды по палеонтологии и стратиграфии юры. Автор (совместно с А. Гумбольдтом) гипотезы кратеров поднятия.

БУХ Лев Константинович (1847-1917) , российский экономист. Труды по политэкономии и финансам. Разделял основные принципы аграрной программы эсеров.

БУХ Николай Константинович (1853 - после 1934) , революционный народник. Участник "хождения в народ", член кружка "южных бунтарей", "Земли и воли", Исполкома "Народной воли". В 1880 приговорен к 15 годам каторги, отбывал на Каре. Автор воспоминаний.

БУХАРА , город в Узбекистане, центр Бухарской обл. Железнодорожная станция. 249,6 тыс. жителей (1991). Легкая (каракулевый, хлопкоочистительный заводы; хлопчатобумажный комбинат, швейное объединение и др.), пищевкусовая промышленность. 2 вуза, театр. Музеи: историко-краеведческий, чеканки по металлу, художественной керамики. Возник не позже 1 в. н. э., в 16 в. - 1920 столица Бухарского ханства, Бухарского эмирата, в 1920-24 - Бухарской советской республики. Бухара - город-музей с цитаделью "Арк". Ок. 140 архитектурных памятников: ансамбль Пои-Калян (12-16 вв.), Ляби-Хауз (16-17 вв.), Кошмедресе (16 в.); мавзолей Исмаила Самани (кон. 9 - нач. 10 вв.). Центр старинных художественных ремесел.

БУХАРЕВ Александр Матвеевич (в монашестве Феодор) (1822-71) , русский богослов и философ, предтеча т. н. "нового религиозного сознания" в России кон. 19 - нач. 20 вв. Конфликт с церковными властями побудил его в 1863 сложить с себя сан. Сочинение - "О православии в отношении к современности" (1860).

БУХАРЕСТ (Bucuresti) , столица Румынии, на Нижнедунайской низм., в 45 км от Дуная. Самостоятельная административная единица. 2,1 млн. жителей (1992). Транспортный узел. Международный аэропорт. Крупный промышленный центр: машиностроение и металлообработка, текстильная, кожевенно-обувная, химическая, швейная, пищевая, стекольная, фарфорофаянсовая, полиграфическая промышленность, цветная и черная металлургия, деревообработка. Метрополитен. АН Румынии и отраслевые академии, университет и другие вузы; музеи, театры, концертный зал Атенеум (19 в.). Под современным названием известен с 14 в. С 1659 столица Валахии, с 1861 - Румынии. Монастыри и церкви 16-18 вв. (Михай-Водэ. Патриаршая, Крецулеску). Дворец Республики (20 в.).

БУХАРЕСТСКИЙ МИР (28 .5.1812, Бухарест), завершил русско-турецкую войну 1806-12. К России отходили Бессарабия и ряд областей Закавказья. Подтвердил привилегии Молдавии, Валахии, обеспечил внутреннее самоуправление Сербии и право покровительства России христианам - подданным Турции. Подписанный М. И. Кутузовым накануне вторжения Наполеона I в Россию, Бухарестский мир обеспечил безопасность ее южных рубежей.

БУХАРЕСТСКИЙ МИРНЫЙ ДОГОВОР 1913 , завершил 2-ю Балканскую войну (см. Балканские войны 1912-13).

БУХАРЕСТСКИЙ МИРНЫЙ ДОГОВОР 1918 , между Германией, Австро-Венгрией, Болгарией и Турцией, с одной стороны, и Румынией - с другой. Румыния уступала Австро-Венгрии пограничные участки (прибл. 6 тыс. км2), возвращала Юж. Добруджу Болгарии (над Сев. Добруджей устанавливался кондоминиум держав германского блока). Отменен Версальским мирным договором 1919.

БУХАРЕСТСКИЙ УНИВЕРСИТЕТ , Румыния, основан в 1864. В 1991 св. 7 тыс. студентов.

БУХАРИН Николай Иванович (1888-1938) , политический деятель, академик АН СССР (1928). Участник Революции 1905-07 и Октябрьской 1917. В 1917-18 лидер "левых коммунистов". В 1918-29 редактор газеты "Правда", одновременно в 1919-29 член Исполкома Коминтерна. В 1929-32 член Президиума Высшего совета народного хозяйства СССР, с 1932 член коллегии Наркомтяжпрома. В 1934-37 редактор "Известий". Член ЦК партии в 1917-34. Член Политбюро ЦК в 1924-29. Кандидат в члены Оргбюро ЦК в 1923-24. Член Всероссийского Центрального исполнительного комитета и Центрального исполнительного комитета СССР. В кон. 20-х гг. выступил против применения чрезвычайных мер при проведении коллективизации и индустриализации, что было объявлено "правым уклоном во Всероссийской КП(б)". Труды по философии и политэкономии. Репрессирован; реабилитирован посмертно.

БУХАРСКАЯ НАРОДНАЯ СОВЕТСКАЯ РЕСПУБЛИКА (БНСР) , образована 8.10.1920; занимала территорию бывшего Бухарского эмирата. 18,2 тыс. км2. Население 2,2 млн. человек. Столица - Бухара. 19.9.1924 преобразована в Бухарскую ССР.

БУХАРСКАЯ ОБЛАСТЬ , в Узбекистане. 143,4 тыс. км2. Население 1232 тыс. человек (1992). Адм. ц. - Бухара.

БУХАРСКАЯ СОЦИАЛИСТИЧЕСКАЯ СОВЕТСКАЯ РЕСПУБЛИКА , преобразована 19.9.1924 из Бухарской народной советской республики. В ходе национального размежевания территория Бухарской ССР в октябре 1924 вошла в Туркменскую ССР, Узбекскую ССР и Таджикскую Автономную ССР.

БУХАРСКИЙ ЭМИРАТ , государство в Ср. Азии в 1747-1920, с 1868 вассал Российской империи. Столица - Бухара. Эмиры из династии Мангыт. Революция 2.7.1920 при помощи Красной Армии свергла власть эмира, 8.10.1920 провозглашена Бухарская народная советская республика.

БУХАРСКОЕ ХАНСТВО , государство в Ср. Азии в 16-18 вв. (название возникло после перенесения столицы государства Шейбанидов в Бухару). Наибольшее территориальное расширение и политическое влияние получило при Абдулле-хане II в 1557-98. Ослабло при династии Аштарханидов (Джанидов). В 1740 завоевано Надир-шахом. С 1747 называется Бухарский эмират.

БУХВОСТОВ Сергей Леонтьевич (1659-1728) , сподвижник Петра I, первым записавшийся в "потешные", зачислен в 1687 в Преображенский полк; майор артиллерии, участник Азовских походов и Северной войны.

БУХВОСТОВ Яков Григорьевич , русский зодчий кон. 17 в. Крепостной. Церковь в с. Уборы Московской обл. (1694-97), Успенский собор в Рязани (1693-99) - кирпичный с белокаменными деталями в нарышкинском стиле.

БУХГАЛТЕРИЯ (от нем . Buch - книга и halten - держать), 1) ведение бухгалтерского учета...2) Структурное подразделение предприятий и организаций, осуществляющее бухгалтерский учет.

БУХГАЛТЕРСКАЯ ОТЧЕТНОСТЬ , система показателей, характеризующая состояние средств и хозяйственно-финансовую деятельность предприятия (организации, учреждения) за отчетный период (месяц, квартал, год); составляется по данным бухгалтерского учета.

БУХГАЛТЕРСКИЙ УЧЕТ , один из видов хозяйственного учета; основанное на документах непрерывное взаимосвязанное отражение средств и хозяйственных операций в денежной форме. При бухгалтерском учете используются баланс бухгалтерский, документация и инвентаризация, оценка и калькуляция, счета и двойная запись, отчетность. Бухгалтерский учет ведется по единым правилам и формам, что позволяет затем обобщать его данные с помощью статистики.

БУХГОЛЬЦ Бенедикт Львович (1900-33) , российский военный летчик, летчик-испытатель. Принимал участие в разработке методического учебного пособия по самолету У-1, которое легло в основу курса летной подготовки; впервые выполнил сложный эксперимент в воздухе по определению эффективного способа вывода из штопора летающей лодки "Савойя-16". Погиб при перелете.

БУХЕНВАЛЬД (Buchenwald) , немецко-фашистский концлагерь близ Веймара в 1937-45. В Бухенвальде было уничтожено 56 тыс. заключенных. В 1958 в Бухенвальде открыт мемориальный комплекс.

БУХЕР У . Х., см. Бачер У. Х.

БУХИС , в египетской мифологии бог г. Гермонт, почитавшийся в образе черного быка.

БУХНЕР (Buchner) Эдуард (1860-1917) , немецкий химик и биохимик. Труды по органической химии. В 1897 установил, что спиртовое брожение может происходить в бесклеточном дрожжевом экстракте, т. е. без участия целостных клеток. Это открытие положило начало выделению и изучению ферментов. Нобелевская премия (1907).

БУХОЛЬЦ (Buchholtz) Андреас Генрих (1607-71) , немецкий духовный поэт. Переложения псалмов, книга "Рождественская песнь" (1640).

БУХТА (нем . Bucht), часть водоема, обособленная от открытых вод отрезками берега или островами.

БУХТАРМА , река на Алтае, правый приток Иртыша. 336 км, площадь бассейна 12 660 км2. Средний расход воды 214 м3/с. Сплавная. Катерное судоходство.

БУХТАРМИНСКИЕ КАМЕНЩИКИ , русские поселенцы 18-19 вв. (горнозаводские крестьяне, старообрядцы, беглые каторжники) в Бухтарминском кр. Селились в неприступной глуши, занимались сельским хозяйством. В 1790 добровольно подчинились правительству, в 1878 зачислены в крестьяне. Часть поселений, неизвестных властям, сохранялась до Октябрьской революции.

БУХТАРМИНСКИЙ КРАЙ , историческое название территории юго-восточного Алтая (напр. название Камень) в бас. рек Бухтарма и Нарым (ныне в Восточно-Казахстанской обл. Казахстана). Прообраз Беловодья русских народных легенд. В 18 в. заселен бухтарминскими каменщиками.

БУХТАРМИНСКОЕ ВОДОХРАНИЛИЩЕ , на р. Иртыш, в Вост. Казахстане. Образовано плотиной одноименной ГЭС. Заполнено в 1960-67. Площадь (с подпором оз. Зайсан) 5490 км2, объем воды 49,6 км3, длина 425 км, наибольшая ширина 35 км. Судоходство. Используется для орошения. Рыболовство.

БУЦАТТИ (Buzzati) Дино (1906-72) , итальянский писатель. В романе "Татарская пустыня" (1940; фильм "Пустыня Татарии", 1976, итальянский режиссер В. Дзурлини), сборниках рассказов "Семь гонцов" (1942), "Коломбр" (1966) создал замкнутый ирреальный мир (действующий по законам организованного абсурда), населенный героями - пленниками своей идеи, неспособными вписаться в общепринятые параметры бытия.

БУЦЕВИЧ Александр Викторович (1849-85) , один из руководителей военной организации "Народной воли", член ее Исполкома (с 1882), лейтенант флота. Организатор народовольческих военных кружков и динамитной мастерской в Санкт-Петербурге. В 1883 приговорен к вечной каторге. Умер в Шлиссельбургской крепости.

БУЦЕР (Bucer или Butzer) Мартин (1491-1551) , деятель протестантской Реформации, первоначально монах-доминиканец, затем соратник Лютера. С 1523 в Страсбурге, с 1549 в Англии, профессор в Кембридже. Оказал влияние на Кальвина (учение об евхаристии и предопределении).

БУЧАРДА (франц . boucharde), металлический четырехгранный молоток, две ударные поверхности которого покрыты пирамидальными зубцами. Применяется скульпторами для обработки камня.

БУЧАЧ , город на Украине, Тернопольская обл. Железнодорожная станция. 13,3 тыс. жителей (1991). Пищевые и другие предприятия. Известен с 1397. Ратуша (18 в.).

БУЧАЧЕНКО Анатолий Леонидович (р . 1935), российский химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Исследования по физической химии свободных радикалов, магнитно-спиновым эффектам в химических реакциях, химической физике разрушения и стабилизации полимеров. Ленинская премия (1986), Государственная премия СССР (1977).

БУЧЖОУШАНЬ (кит . непролная гора), в китайской мифологии гора, поддерживающая небо. Во время ее разрушения начался великий потоп.

БУЧМА Амвросий Максимилианович (1891-1957) , украинский актер, народный артист СССР (1944). На сцене с 1905, с 1936 в Украинском театре им. Франко (Киев). Снимался в фильмах: "Ночной извозчик", "Непокоренные" и др. Государственные премии СССР (1941, 1949).

БУШ (Busch) Вильгельм (1832-1908) , немецкий поэт и художник. Юмористические циклы рисунков, сопровождавшихся его же стихами ("Макс и Мориц", 1865); критиковал обывателей и церковников ("Набожная Елена", 1872).

БУШ (Bush) Джордж Герберт Уокер (р . 1924), 41-й президент США (1989-93), от Республиканской партии. В 1967-70 член палаты представителей. В 1971-75 на различных дипломатических постах. В 1976-77 директор Центрального разведывательного управления. В 1981-89 вице-президент США.

БУШ Иван Федорович (1771-1843) , основоположник первой русской хирургической школы, автор первого русского руководства по хирургии.

БУШ Николай Адольфович (1869-1941) , российский ботаник, член-корреспондент АН СССР (1925; член-корреспондент Российской АН с 1920). Труды по ботанической географии Кавказа, Сибири и Дальнего Востока.

БУШ Николай Адольфович (1869-1941) , российский ботаник, член-корреспондент АН СССР (1925; член-корреспондент Российской АН с 1920). Труды по ботанической географии Кавказа, Сибири и Дальнего Востока.

БУШ (Busch) Ханс (1884-1973) , немецкий физик, основоположник электронной оптики. Открыл (1926) фокусирующее действие магнитного поля на заряженные частицы и разработал магнитную электронную линзу.

БУШ (Busch) Эрнст (1885-1945) , немецкий военачальник, генерал-фельдмаршал (1943). Во 2-ю мировую войну командующий 16-й армией во Французской кампании и на советско-германском фронте, в 1943-44 - групповой армией "Центр" на советско-германском фронте, в 1945 - войсками на северо-западе Германии.

БУШ Эрнст (1900-80) , немецкий певец. Исполнитель революционных и рабочих песен. Сотрудничал с Б. Брехтом. Узник фашистских концлагерей и тюрем. В 1950-60 актер театра "Берлинер ансамбль". Международная Ленинская премия (1972).

БУШАРДА (Bouchardat) Гюстав (1842-1918) , французский химик. Основные труды по терпенам и сахарам. Впервые получил синтетический каучукоподобный продукт из изопрена.

БУШВЕЛДСКИЙ КОМПЛЕКС (Bushveld) , крупный интрузивный массив (лополит; ок. 67 тыс. км2) с уникальными по запасам месторождениями платины и хрома; на территории Южно-Африканской Республики (пров. Трансвааль). Разработка с 1919. Запасы Pt 62,5 тыс. т, хромитов ок. 3 млрд. т, V2O5 7,8 млн. т, Au 1100 т, Ni 23 млн. т, Cu 10 млн. т.

БУШЕ (Boucher) Жан (1476-1557 или 1559) , французский писатель. Друг Ф. Рабле, принадлежал к школе "великих риторов" (литературная школа кон. 15 - сер. 16 вв., культивировавшая сложно организованную форму произведения). Аллегория "Лабиринт Фортуны" (1522), сборник "Послания назидательные и семейные" (1545).

БУШЕ (Boucher) Франсуа (1703-70) , французский живописец. Представитель рококо. Декоративные грациозные мифологические и пасторальные сцены, пейзажи, эскизы для шпалер.

БУШЕ (Boucher) Франсуа (1885-1966) , французский историк костюма. Почетный директор Музея Карнавале в Париже, директор центра по изучению костюма, автор исследования "История западноевропейского костюма" (1966).

БУШЕЛЬ (англ . bushel), мера объема жидкостей и сыпучих веществ в системе английских мер. 1 бушель (британский) = 36,3687 дм3, 1 бушель (США) = 35,2393 дм3.

БУШЛАТ , 1) вид форменной одежды матросов и младших командиров в российском ВМФ - двубортная суконная черная куртка...2) Зимняя рабочая одежда рядовых артиллерийских складов русской армии в кон. 19 - нач. 20 вв...3) Капковый бушлат - индивидуальное спасательное средство, применявшееся в ряде ВМФ, - стеганная на капоке (не смачиваемые водой волокна плодов тропического дерева) куртка; заменен надувным резиновым жилетом.

БУШМЕЙСТЕР (сурукуку) , змея семейства ямкоголовых. Длина до 3,7 м (среди ядовитых змей - вторая по величине в мировой фауне). В экваториальной Америке, во влажных тропических лесах, обычно вблизи воды. Активен ночью. Яйцекладущ. Численность во многих районах сокращается.

БУШМЕНСКАЯ РАСА (южноафриканская раса) , входит в большую экваториальную (негро-австралоидную) расу. Характерны очень низкий рост, более светлая, чем у других негроидов, кожа, узкий нос, довольно плоское лицо и уплощенное переносье, эпикантус, случаи стеатопигии. Распространена на юго-востоке Африки (бушмены). Некоторые антропологи рассматривают бушменскую расу как одну из больших рас человечества.

БУШМЕНСКИЕ ЯЗЫКИ , семья койсанских языков. Основные группы: кунг, нгусан, ауни, кхомани, хадза (хатса). Бесписьменные.

БУШМЕНЫ (от нидерл . bosjesman, букв. - лесной человек), народ, коренное население Юж. и Вост. Африки. Вытеснены в 16-19 вв. народами банту в пустынные районы Намибии (85 тыс. человек, 1992), Ботсваны (35 тыс. человек), Анголы (8 тыс. человек) и Зимбабве (1 тыс. человек). Относятся к бушменской расе. Языки бушменские. Сохраняют традиционные верования.

БУШМИН Алексей Сергеевич (1910-83) , российский литературовед, академик АН СССР (1979). Книги о М. Е. Салтыкове-Щедрине, А. А. Фадееве, по методологии литературоведения.

БУШНОВ Михаил Ильич (р . 1923), российский актер, народный артист СССР (1985). На сцене с 1951. С 1962 в Ростовском-на-Дону театре драмы им. М. Горького.

БУШПРИТ (от англ . bowsprit), горизонтальный или наклонный брус, выступающий за форштевень парусного судна. Служит главным образом для крепления носовых парусов.

БУШУЕВ Константин Давидович (1914-78) , российский ученый, член-корреспондент АН СССР (1960), Герой Социалистического Труда (1957). Основные труды по прикладной динамике, теории прочности. Советский технический директор проекта ЭПАС. Ленинская премия (1960), Государственные премии СССР (1951, 1976).

БУЭНАВЕНТУРА (Buenaventura) , город и главный порт Колумбии, на Тихом ок. 174 тыс. жителей (1992). Производство дубильного экстракта. Основан в 1540.

БУЭНОС-АЙРЕС , столица Аргентины. В официальных границах - федеральный столичный округ. 2,96 млн. жителей (1991), с пригородами 11,8 млн. жителей. Крупнейший транспортный узел и морской порт страны (грузооборот 20 млн. т в год). Международный аэропорт Эсейса. Основной промышленный центр (св. 50% стоимости промышленной продукции страны). Машиностроительная, нефтеперерабатывающая, химическая, легкая, пищевая промышленность. Метрополитен. Университеты. АН, Национальный исторический музей, этнографический музей и др. Оперный театр "Колон" - крупнейший в Латинской Америке. Основан в 1536 (по другим данным, в 1535). С 1776 столица вице-королевства Ла-Плата, в 1816-26 - Объединенных провинций Ла-Плата, с 1880 официальная столица Республики Аргентина. Церкви 18 в., парадные магистрали кон. 19-20 вв.

БУЭНОС-АЙРЕС (Buenos Aires) , провинция в Аргентине. 307,8 тыс. км2. Население 12,2 млн. человек (1986). Адм. ц. - Ла-Плата.

БУЯЛЬСКИЙ Илья Васильевич (1789-1866) , российский хирург и анатом, один из основоположников топографической анатомии. Создал анатомическо-хирургические таблицы, предложил методы оперативного лечения сосудистых аневризм, бальзамирования, замораживания трупов.

БУЯННЭМЭХ Сономбалжирын (1902-37) , монгольский писатель. Пьесы и стихи; аллегорическая повесть "Золотые рыбки, устремившиеся в далекие края" (1927); повесть "Скотовод Товуудай" (1936); литературоведческие и искусствоведческие работы.

БУЯНОВ Роман Алексеевич (р . 1927), российский физикохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Труды по катализу, исследованию свойств катализаторов и научным основам их приготовления. Ленинская премия (1960).

БХАБХА Х . Д., см. Баба Х. Д.

БХАВАЧАКРА (санскр . колесо Бытия), в буддизме представление о бесконечной цепи перерождений.

БХАВНАГАР , город на западе Индии, порт на Аравийском м., шт. Гуджарат. 401 тыс. жителей (1991). Текстильная, пищевая, химическая промышленность. Близ Бхавнагара - добыча соли.

БХАГА (санскр . доля, собственность), в ведийской мифологии божество, приносящее благополучие. Один из адитьев.

"БХАГАВАДГИТА" , памятник религиозно-философской мысли Др. Индии, часть 6-й книги "Махабхараты", возник в сер. 1-го тыс. до н. э., философская основа индуизма. Главным путем к "освобождению" - мокше в "Бхагавадгите" считается карма-йога - йога действия, включающая бескорыстное исполнение своих обязанностей.

БХАГАВАТ (санскр . благословенный), в индуизме эпитет благих божеств, в особенности Вишну; в буддизме один из эпитетов Будды.

БХАГАВАТИ (санскр . благословенная), южноиндийская богиня болезней, которую задабривают жертвами.

БХАГАВАТИЗМ , одно из названий вишнуизма.

БХАГАЛПУР , город в восточной части Индии, на р. Ганг, шт. Бихар. 255 тыс. жителей (1991). Переработка сельскохозяйственной продукции. Шелководческий научно-исследовательский институт и опытная станция.

БХАЙШАДЖЬЯГУРУ (санскр . врач-учитель), в буддизме махаяны один из будд, обитающий в раю и исцеляющий души.

БХАКТИ (санскр ., букв. - преданность, любовь к богу), религиозное течение в индуизме; на его основе развилось народное сектантское движение бхакти в Индии, главным образом в 12-17 вв. Бхакти провозглашало равенство людей перед богом, отрицало деление их на касты. Из бхакти сформировался сикхизм.

БХАМАХА , индийский ученый 2-й пол. 7 в. Трактат "Поэтические украшения" на санскрите.

БХАРАТА , древнеиндийское племя ариев. Вошло в союз племен куру, которые, объединившись с панчалами, создали первое крупное государство в Индии (ок. 7 в. до н. э.). Предания "о потомках бхаратов" Кауравах и Пандавах легли в основу индийского эпоса "Махабхарата". Название территории бхаратов - Бхаратаварши (междуречье рек Джамна и Сатледж) - в древности часто распространялось на всю Индию. Отсюда современное официальное название Республики Индии на языке хинди - Бхарат.

БХАРАТАВАРША (санскр . Страна бхаратов), древнее название Сев. Индии.

БХАРАТЕНДУ ХАРИШЧАНДРА (1850-85) , индийский писатель. Писал на хинди. Зачинатель сатирического направления в драматургии хинди. Пьесы "Горе Индии" (1880), "Город Всевверхдном" (1881).

БХАРАТИ , в древнеиндийской мифологии богиня песнопения.

БХАРТРИХАРИ , индийский поэт 7 в. Писал на санскрите. Лирические циклы "Сто строф о любви", "Сто строф о житейской мудрости", "Сто строф об отвержении мира".

БХАРХУТ , место нахождения одной из древнейших буддийских ступ (2 в. до н. э.), известной своими многочисленными рельефами.

БХАСА (3-4 вв .), древнеиндийский поэт и драматург.

БХАСКАРА (Бхасхара Ачарья) (1114 - ум . позднее 1178), индийский математик и астроном. Труд "Венец учения" ("Сиддханта-широмани", 4 книги, в т. ч. "Лилавати" и "Биджаганита"), содержащий методы решения ряда алгебраических и теоретико-числовых задач, астрономические сведения.

"БХАСКАРА" , индийские искусственные спутники Земли для метеорологических наблюдений, исследований природных ресурсов и др. Выведены на орбиту советскими ракетами-носителями в 1979 и 1981. Масса "Бхаскары" 444 кг. Название по имени Бхаскары.

БХИКШУ (санскр . нищий), в древней Индии - буддийский монах; должен был носить песочно-желтые одежды и брить голову.

БХИКШУНИ (санскр . нищая), в древней Индии - буддийская монахиня.

БХИЛАИ (Бхилаинагар) , город в Индии, в городской агломерации Дург-Бхилаинагар, шт. Мадхья-Прадеш. Центр черной металлургии. Государственный металлургический комбинат (построен при содействии СССР).

БХИЛЫ , группа народов в Индии, коренное население горных районов шт. Мадхья-Прадеш, Гуджарат, Раджастхан и Махараштра. 3,7 млн. человек (1992). Язык индоиранской ветви. Верующие в основном индуисты.

БХИМА , герой "Махабхараты", один из пяти братьев Пандавов, воин-дикарь с дубиной в руках, враг ракшасов.

БХИШМА , герой "Махабхараты", мудрый воспитатель Пандавов и Кауравов и храбрый военачальник.

БХОПАЛ , город в Индии, административный центр шт. Мадхья-Прадеш. 1,1 млн. жителей (1991). Железнодорожный узел. Химическая, хлопчатобумажная, пищевая промышленность, машиностроение. Университет.

БХОТИЯ , народ, основное население Бутана (1000 тыс. человек, 1991). Живут также в Непале (ок. 110 тыс. человек) и Индии (ок. 90 тыс. человек). Язык синотибетской семьи. Верующие в основном буддисты, в Индии - индуисты.

БХРИГУ , один из ведийских мудрецов-риши, основатель рода жрецов огня.

БХУБАНЕШВАР , город в Индии, административный центр шт. Орисса. 412 тыс. жителей (1991). Ок. 500 храмов (в т. ч. храм Лингараджа, ок. 1000). Современные жилые кварталы (1948-56, проект архитектора Ле Корбюзье). Известен с 5 в.

БХУДЖЬЮ , персонаж ведийской и индуистской мифологии, потерпевший кораблекрушение и спасенный Ашвинами.

БХУТТО Беназир (р . 1953), премьер-министр Пакистана в 1988-90 и с 1993. Сопредседатель Пакистанской народной партии с 1985. Дочь З. Бхутто.

БХУТТО Зулфикар Али-хан (1928-79) , глава государства и правительства Пакистана в 1971-73, премьер-министр в 1973-77. В 1967 основал Пакистанскую народную партию. В 1977 арестован. Казнен военной администрацией.

БХУТЫ , в индуистской мифологии духи-оборотни, живущие на кладбищах. Сопровождают Шиву.

БЦЖ (BCG , сокр. от Bacille de Calmette et de Guerin, по имени французских ученых А. Кальмета и К. Герена, предложивших вакцину в 1921), вакцина против туберкулеза из живых ослабленных туберкулезных микобактерий.

БЫВАЛЬЩИНА , в русском народном творчестве короткий устный рассказ о будто бы имевших место невероятных происшествиях.

БЫДГОЩ (Bydgoszcz) , город в Польше, порт на р. Висла, административный центр Быдгощского воеводства. 380 тыс. жителей (1990). Машиностроение, химическая, пищевая, легкая промышленность. Дома и церкви 15-16 вв. Основан в 1346.

БЫЗОВ Алексей Леонтьевич (р . 1926), российский физиолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Исследования по нейрофизиологии сенсорных систем (главным образом зрительной), активности отдельных нейронов.

БЫЗОВ Борис Васильевич (1880-1934) , российский химик, один из создателей синтетического каучука. Труды по химии и технологии каучука и резины. Разработал (1913) способ получения дивинила (бутадиена) гидролизом нефтяного сырья.

БЫК , промежуточная опора моста или гидротехнического сооружения (напр., плотины, водосброса).

БЫКИ , род парнокопытных животных семейства полорогих. Близки буйволам. 5 видов: як, гаур, бантенг, купрей и первобытный бык, или турецкий - прародитель крупного рогатого скота (в диком виде истреблен в 17 в.). Дикие быки распространены в Европе, Сев. Африке, Передней, Ср., Юж. и Центр. Азии. Одомашнены. Все быки - в Красной книге Международного союза охраны природы и природных ресурсов.

БЫКОВ Василий Владимирович (р . 1924), белорусский писатель, народный писатель Белорусской ССР (1980), Герой Социалистического Труда (1984). В повестях "Третья ракета" (1962), "Мертвым не больно" (1966), "Круглянский мост" (1969), "Сотников" (1970), "Дожить до рассвета" (1973; Государственная премия СССР, 1974), "Знак беды" (1982; Ленинская премия, 1986), "Карьер" (1986), "В тумане" (1987), "Стужа" (1993) показаны события Великой Отечественной войны, немецкая оккупация, партизанское движение в Белоруссии, анатомия мужества и предательства, трагедийность индивидуальных судеб, отмеченных печатью общей народной драмы в контексте всей советской истории.

БЫКОВ Константин Михайлович (1886-1959) , российский физиолог, академик АН СССР (1946) и АМН (1944). Исследования влияние коры головного мозга на внутренние органы. Труды по физиологии пищеварения, химической передаче возбуждения, интероцепции. Государственная премия СССР (1946).

БЫКОВ Олег Николаевич (р . 1926), российский историк, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Основные труды по теории и истории международных отношений и проблемам разоружения. Государственная премия СССР (1980).

БЫКОВ Роланд Анатольевич (р . 1929), актер, режиссер, народный артист СССР (1990), академик Российской академии образования (1992). В 1951-58 актер Московского ТЮЗа. В 1958-60 главный режиссер Ленинградского театра им. Ленинского комсомола. Артистический диапазон Быкова - от драматических ролей в фильмах "Шинель" (1960), "Комиссар" (1967, выпуск в 1988), "Проверка на дорогах" (1972, выпуск в 1986) до трагикомических в фильме "Андрей Рублев" (1967, выпуск в 1971), телевизионном фильме "Нов" (1977, режиссер) и сатирических ролей в фильме "Айболит-66" (1967, режиссер). Значителен вклад Быкова в развитие детского кино (фильмы "Внимание, черепаха!", 1970, "Автомобиль, скрипка и собака Клякса", 1975, "Чучело", 1984 и др.). Государственная премия СССР (1986).

БЫКОВА Елизавета Ивановна (1913-89) , российская шахматистка, международный гроссмейстер (1976), заслуженный мастер спорта (1953). Чемпионка мира (1953-56 и 1958-62), СССР (1947-48, 1950).

БЫКОВО , поселок городского типа (с 1962) в Российской Федерации, Московская обл., в 35 км к юго-востоку от Москвы. Железнодорожная станция. 10,3 тыс. жителей (1991). Близ Быково - один из аэропортов Москвы.

БЫКОВСКИЙ Валерий Федорович (р . 1934), космонавт. Летчик-космонавт СССР (1963), дважды Герой Советского Союза (1963, 1976), полковник, кандидат технических наук. Полеты на "Востоке-5" (июнь 1963), "Союзе-22" (сентябрь 1976), "Союзе-31" и орбитальной станции "Салют-6" (август-сентябрь 1978).

БЫКОВСКИЙ Константин Михайлович (1841-1906) , российский архитектор. Сын М. Д. Быковского. Общественные сооружения в Москве с рациональной планировкой и эклектической отделкой фасадов (Госбанк на Неглинной ул., 1890-92).

БЫКОВСКИЙ Михаил Доримедонтович (1801-85) , российский архитектор. Основатель Московского архитектурного общества. Ансамбль усадьбы Марфино, под Москвой (1837-38) в стиле ложной готики.

БЫЛИННЫЙ СТИХ , см. Народное стихосложение.

БЫЛИНЫ (старины) , русские народные эпические песни-сказания. Возникли как выражение исторического сознания русского народа 9-13 вв., в процессе бытования впитали события позднейшего времени. Повествуют преимущественно о богатырях - защитниках родины; отразили нравственные и социальные идеалы народа. Северные былины исполняются одноголосно, обычно на короткие напевы декламационно-повествовательного склада, южные былины хоровые, по музыке родственны широкораспевным донским песням.

"БЫЛОЕ" , сборник (Лондон - Париж, 1900-04, 1908-13, 15 номеров) и журнал (Санкт-Петербург-Ленинград, 1906-07, 1917-26, 57 номеров). Документы и материалы по истории революционного движения, преимущественно 2-й пол. 19 в. Редакторы: В. Л. Бурцев, В. Я. Богучарский, П. Е. Щеголев.

БЫРЛАД (Birlad) , средняя часть Молдовской возв., на востоке Румынии. Высота до 564 м. Плоские междуречья, расчлененные оврагами.

БЫРЛАД , город в Вост. Румынии. 70 тыс. жителей (1985). Машиностроение, мебельная, текстильная промышленность.

БЫРРАНГА ГОРЫ , на Таймырском п-ове. Длина 1100 км. Высота до 1146 м. Ледники (общая площадь ок. 30 км2). Каменисто-арктическая тундра.

БЫСТРИНЫ , 1) участки реки, где из-за сужения русла, наличия на его дне уступов или крутого уклона течение становится более быстрым и бурным...2) Серия небольших порогов, расположенных близко друг от друга.

БЫСТРИЦКАЯ Элина Авраамовна (р . 1928), российская актриса, народная артистка СССР (1978). С 1958 в Малом театре. Снималась в фильмах: "Неоконченная повесть", "Тихий Дон", "Добровольцы" и др.

БЫСТРИЦКИЙ Андрей Андреевич (1799-1872) , декабрист, подпоручик. Участник восстания Черниговского полка. Приговорен к каторжным работам (без указания срока). С 1826 в Нерчинских рудниках, в 1839-56 на поселении в Иркутской губ.

БЫСТРОВ Владимир Федорович (1935-90) , российский биофизик, член-корреспондент АН СССР (1979). Исследования структуры пептидов и белков физико-химическими методами. Государственная премия СССР (1985).

БЫСТРОДЕЙСТВИЕ ЭВМ , среднестатистическое число операций (команд), выполняемых ЭВМ в единицу времени. Быстродействие современных ЭВМ составляет 102-108 операций за 1 с. Иногда быстродействие определяется как время, затрачиваемое на выполнение 1 арифметической операции.

БЫСТРОРЕЖУЩАЯ СТАЛЬ , высоколегированная инструментальная сталь (5,5-19% W, а также Cr, V, Mo, C, иногда Co), обладающая высокой твердостью и красностойкостью. Режущий инструмент из быстрорежущей стали подвергается закалке и многократному отпуску.

БЫСТРОТОК , гидротехническое сооружение в виде открытого канала (лотка), направляющее поток воды, движущийся с большой скоростью, из верхнего участка водовода в нижний. Быстроток устраивают в гидроузлах для пропуска паводковых вод, на трактах водосбросов деривационных ГЭС, в качестве лесо- и рыбопропускных сооружений и др.

БЫСТРЫЕ НЕЙТРОНЫ , нейтроны с энергиями больше 100 кэВ.

БЫСТРЫЙ РЕАКТОР , ядерный реактор, в котором для цепной реакции деления ядерного топлива используются быстрые нейтроны. В быстром реакторе может осуществляться расширенное воспроизводство ядерного топлива. На базе быстрого реактора построена АЭС в г. Актау в Казахстане (1973).

БЫТ , уклад повседневной жизни, внепроизводственная сфера, включающая как удовлетворение материальных потребностей людей (в пище, одежде, жилище, поддержании здоровья), так и освоение духовных благ, культуры, общение, отдых, развлечения (общественный, национальный, городской, сельский, семейный, индивидуальный быт). Складывается и изменяется под влиянием материального производства, общественных отношений, уровня культуры, а также географических условий и оказывает огромное влияние на другие стороны жизни людей, на формирование личности.

БЫТАНТАЙ , река в Якутии, левый приток Яны. 586 км, площадь бассейна 40,2 тыс. км2. Судоходна на 120 км от устья.

БЫТИЕ , первая книга Пятикнижия, излагающая мифологические представления древних евреев о создании Вселенной, Земли и человечества, а также легендарную древнейшую историю евреев.

БЫТИЕ , философская категория, обозначающая реальность, существующую объективно. Несводимое лишь к материально-предметному миру, бытие обладает различными уровнями: органическая и неорганическая природа, биосфера, общественное бытие, объективно-идеальное бытие (ценности культуры, общезначимые принципы и категории научного знания и др.), бытие личности.

БЫТИЕ , философская категория, обозначающая реальность, существующую объективно. Несводимое лишь к материально-предметному миру, бытие обладает различными уровнями: органическая и неорганическая природа, биосфера, общественное бытие, объективно-идеальное бытие (ценности культуры, общезначимые принципы и категории научного знания и др.), бытие личности.

БЫТОМ (Bytom) , город в Польше, в Верхнесилезской агломерации. 222 тыс. жителей (1990). Угольно-металлургический центр.

БЫХОВ , город в Белоруссии, Могилевская обл., пристань на Днепре. Железнодорожная станция. 22,0 тыс. жителей (1991). Льнозавод, пищевая промышленность, мебельная фабрика. Известен с 14 в.

БЫХОВСКИЙ Бернард Эммануилович (1901-80) , российский философ, доктор философских наук, профессор. Основные труды по диалектическому материализму, истории зарубежной философии. Государственная премия СССР (1943).

БЫХОВСКИЙ Борис Евсеевич (1908-74) , российский паразитолог, академик АН СССР (1964). Труды по паразитологии, систематике и филогении моногеней и других групп плоских червей, их экологии (факторы формирования паразитофауны рыб).

БЫХОВЦА ЛЕТОПИСЬ , хроника Великого княжества Литовского до 1506. Составлена в сер. 16 в. на белорусском языке. Важный источник по истории Белоруссии, Литвы, Украины, России. Названа по имени владельца - помещика И. Быховца.

БЫЧКИ , семейство рыб отряда окунеобразных. Длина 10-35 (иногда до 50) см. Ок. 600 видов, в прибрежных частях морей тропических и умеренных широт, в солоноватых и пресных водах. Ок. 50 видов в Черном, Азовском, Каспийском и Японском морях. Объект промысла.

БЫЧКОВ Афанасий Федорович (1818-99) , российский историк, археограф, академик Петербургской АН (1869). Председатель Археографической комиссии. Труды по истории русской литературы и языка, нумизматике, археологии. Публикации "Писем и бумаг Петра Великого", летописей.

БЫЧКОВ Иван Афанасьевич (1858-1944) , российский историк, археограф, библиограф, член-корреспондент АН СССР (1925; член-корреспондент Петербургской АН с 1903, член-корреспондент Российской АН с 1917). Сын А. Ф. Бычкова. Опубликовал описание бумаг Петра I, материалы по истории России 19 в.

БЫЧЬЯ СКАЛА (Byci skala) , пещера в Моравии, где открыто (1872) погребение кельтского вождя с 40 убитыми рабами, колесницей, оружием, медной статуэткой быка.

БЬЕННАЛЕ (биеннале) (итал . biennale - двухгодичный), проводимые в ряде стран раз в два года выставки, кинофестивали (напр., в Венеции) и т. п..

БЬЕРКНЕС (Bjerknes) , норвежские геофизики, отец и сын: 1) Вильгельм Фриман Корен (1862-1951) - основатель "бергенской" (фронтологической) научной школы в метеорологии. Автор теоремы об ускорении циркуляции в жидкости или газе, волновой теории циклонов. Разработал динамические методы предсказания погоды. Основал службу погоды в Норвегии (1917)...2) Якоб (1897-1975) - один из основоположников учения об атмосферных фронтах. Труды по эволюции циклонов и их роли в общей циркуляции атмосферы, проблеме влияния океана на атмосферные процессы и др.

БЬЕРКСКИЙ ДОГОВОР , между Россией и Германией о союзе, подписан по инициативе Германии 24.7.1905 на яхте Николая II у о. Бьерке (Балтийское м.). Предусматривал взаимную помощь в случае нападения 3-й державы. Противоречил русско-французскому союзу, не вступил в силу.

БЬЕРНСОН (Bjornson) Бьернстьерне Мартиниус (1832-1910) , норвежский писатель, общественный и театральный деятель. Основоположник норвежской национальной драматургии. Повесть из крестьянской жизни "Сюнневе Сульбаккен" (1857); национально-исторические драмы "Между битвами" (1858), "Сигурд Злой" (1862), социально-критические драмы "Банкротство" (1875), "Свыше наших сил" (ч. 1-2, 1883-95), стихи, в т. ч. национальный гимн Норвегии. Нобелевская премия (1903).

БЬЕРНССОН (Bjornsson) Свейн (1881-1952) , 1-й президент независимой Исландии с 1944.

БЬЕФ (франц . bief), часть водоема, реки, канала, расположенная по течению выше водонапорного сооружения (плотины, шлюза), т. н. верхний бьеф, или ниже него - нижний бьеф.

БЬОЙ КАСАРЕС (Bioy Casares) Адольфо (р . 1914), аргентинский писатель. Фантастические романы "Изобретение Мореля" (1940), "План бегства" (1945), "Сон героев" (1954). Рассказы (в т. ч. в соавторстве с Х. Л. Борхесом): сборники "Дневник грязной войны" (1969), "Герой женщин" (1978).

БЬЮКЕНЕН (Гранд-Баса) (Buchanan; Grand Bassa) , город и порт в Либерии, административный центр графства Гранд-Баса. 24 тыс. жителей (1974). Производство железорудных окатышей, предприятия пищевкусовой промышленности.

БЬЮКЕНЕН Джеймс (р . 1919), американский экономист. Исследования в области финансов, ценообразования, экономической политики государства. Нобелевская премия (1986).

БЬЮКЕНЕН (Buchanan) Джеймс (1791-1868) , 15-й президент США, от Демократической партии (1857-61). В 1845-49 государственный секретарь, один из организаторов захватнической американо-мексиканской войны 1846-48. Содействовал усилению рабовладельческого Юга.

БЬЮКЕНЕН Джордж (1506-82) , шотландский политический деятель, церковный реформатор, историк, публицист. Противник королевы Марии Стюарт. В сочинениях Бьюкенена отражены тираноборческие идеи. Сатирическая поэма "Сон" (1537), переводы Еврипида, латинские переложения псалмов. Книга "История Шотландского королевства" (1582).

БЬЮКЕНЕН Джордж Уильям (1854-1924) , английский дипломат. В 1910-18 посол в России. В годы 1-й мировой войны был связан с кадетами и октябристами, поддерживал Временное правительство, близок к А. Ф. Керенскому. Один из организаторов антисоветских заговоров. Отозван.

БЬЮКЕНЕН (Buchanan) Патрик Джозеф (р . 1938), американский политический деятель, теле-, радиокомментатор. Помощник президента Р. Никсона по связям со средствами массовой информации. В 1983 основал собственную радиовещательную компанию.

БЬЯНКИ-БАНДИНЕЛЛИ (Bianchi-Bandinelli) Рануччо (1900-75) , итальянский археолог и историк искусства, иностранный член АН СССР (1958). Труды по этрусскому, античному, средневековому искусству.

БЬЯНЧОТИ (Biancioti) Эктор (р . 1930), французский писатель аргентинского происхождения. Член Французской академии. Роман "Трактат о временах года" (1977), автобиографическая дилогия "Все, что ночь поведает дню" (1992), "Такой неторопливый шаг любви" (1995).

БЭББЕДЖ Ч ., см. Ч. Беббидж.

БЭДХЕМ (Badham) Джон (р . 1939), американский режиссер. В первом своем ставшем известным фильме "Лихорадка в субботу вечером" (1977) показал нового молодого героя - рабочего парня, роль которого исполнил Дж. Траволта. В 1980-е гг. снял остроумные антивоенные ленты "Военные игры" и "Короткое замыкание".

БЭЙДОУ (кит . Северный Ковш), в китайской мифологии дух созвездия Большой Медведицы. Считался распорядителем судеб, противостоял злым силам.

БЭЙПИН , см. Пекин.

БЭЙЦЗЯН , река на юге Китая, левая составляющая р. Сицзян. 468 км, площадь бассейна 45,9 тыс. км2. Летние паводки. Судоходна в низовьях; используется для орошения.

БЭЙШАНЬ , нагорье в Китае, между пустыней Алашань и восточной оконечностью Тянь-Шаня. Высота до 2791 м (г. Мацзун-шань). Каменистые пустыни и полупустыни, солончаки.

БЭЙЯНСКИЕ МИЛИТАРИСТЫ (букв . - северные милитаристы), проимпериалистическая группировка; господствовала в Китае в 1912-27. Основана Юань Шикаем. Войска Бэйянских милитаристов были разбиты Национально-революционной армией во время Северного похода 1926-27.

БЭКОН (Bacon) Натаниел (1642 или 1647-1676) , руководитель восстания фермеров (1676) в Виргинии против английских колониальных властей.

БЭКОН Роджер (ок . 1214-92), английский философ и естествоиспытатель, монах-францисканец. Профессор в Оксфорде. Придавал большое значение математике и опыту - как научному эксперименту, так и внутреннему мистическому "озарению". Занимался оптикой, астрономией, алхимией; предвосхитил многие позднейшие открытия.

БЭКОН Фрэнсис (1561-1626) , английский философ, родоначальник английского материализма. Лорд-канцлер при короле Якове I. В трактате "Новый органон" (1620) провозгласил целью науки увеличение власти человека над природой, предложил реформу научного метода - очищение разума от заблуждений ("идолов", или "признаков"), обращение к опыту и обработка его посредством индукции, основа которой - эксперимент. Автор утопии "Новая Атлантида".БЭКОН (Bacon) Фрэнсис (22 января 1561, Лондон - 9 апреля 1626, Хайгет), английский философ и политический деятель.Жизнь и творчество Происходил из семьи "новых дворян", в свое время поддержавших английскую монархию в феодальных междоусобицах; его отец некоторое время занимал должность лорда-хранителя королевской печати. В возрасте 12 лет Бэкон поступил в Кембриджский университет; в 23 года он уже был членом палаты общин английского парламента, где выступал противником королевы Елизаветы I по ряду вопросов. В 1597 опубликованы "Опыты, или наставления нравственные и политические", представляющие собой высокохудожественные эссе на различные темы - от морально-бытовых до политических. В 1605 была опубликована на английском языке работа "О достоинстве и приумножении наук", представляющая собой первую часть грандиозного плана Бэкона - "Великого восстановления наук", предполагавшего 6 этапов. При короле Якове I, вступившем на престол в 1603, начинается политическое возвышение Бэкона: в 1612 он - генеральный прокурор, в 1617 - лорд-хранитель печати, в 1618 - лорд-канцлер. В 1620 Бэкон публикует одно из лучших своих произведений - "Новый Органон". В 1621 был обвинен во взяточничестве и на несколько дней заключен в тюрьму; несмотря на последующее оправдание, Бэкон больше не возвращался в политику. Последние годы жизни занимался научным экспериментированием и умер в 1626, простудившись после проведенного опыта.Бэкон был увлечен широкими проектами преобразования науки. По словам его личного врача, знаменитого У. Гарвея, "он философствовал как лорд-канцлер"; в социальной утопии "Новая Атлантида" ему удалось предвосхитить план создания в 60-е годы 17 в. Лондонского Королевского общества. Бэкон первым приблизился к пониманию науки как социального института. Он разделял теорию двойственной истины, разграничивающую функции науки и религии; его позиция по отношению к религии близка деизму. Крылатые высказывания Бэкона о науке и ее роли неоднократно избирались знаменитыми философами и учеными в качестве эпиграфов для своих произведений.Классификация наук Бэконовская классификация наук, представлявшая альтернативу аристотелевской, долгое время признавалась основополагающей многими европейскими учеными и философами. Разделение всех наук на исторические, поэтические и философские определяется у Бэкона психологическим критерием. Так, история - это знание, опирающееся на память; она делится на естественную историю, описывающую явления природы (включая чудеса и всевозможные отклонения), и гражданскую. Поэзия основана на воображении. В основе философии - рассудок. Она делится на естественную философию, божественную философию (естественную теологию) и человеческую философию (изучающую мораль и общественные явления). В естественной философии Бэкон выделяет теоретическую (исследование причин, причем предпочтение отдается материальным и действующим причинам перед формальными и целевыми), и практическую ("естественная магия") части. Как натурфилософ Бэкон симпатизировал атомистической традиции древних греков, однако полностью к ней не присоединялся.Критическая часть системы Считая, что устранение заблуждений и предрассудков - отправная точка правильного философствования, Бэкон критически относился к схоластике. Главный недостаток аристотелевско-схоластической логики он усматривал в том, что она проходит мимо проблемы образования понятий, составляющих посылки силлогистических умозаключений. Бэкон критиковал также ренессансную гуманистическую ученость, преклонявшуюся перед античными авторитетами и подменявшую философию риторикой и филологией. Наконец, Бэкон боролся с так называемой "фантастической ученостью", опирающейся не на достоверный опыт, а на неподдающиеся проверке рассказы о чудесах, отшельниках, мучениках и пр.Основу критической части философии Бэкона составляет учение о так называемых "идолах", искажающих наши познания. Это, во-первых, врожденные "идолы рода". В их основе субъективные свидетельства органов чувств и всевозможные заблуждения разума (пустое абстрагирование, поиск целей в природе и т. п.). Во-вторых, "идолы пещеры", обусловленные зависимостью познания от индивидуальных особенностей, физических и душевных свойств, а также ограниченностью личного опыта людей. В-третьих, "идолы рынка, или площади", имеющие социальные истоки. Бэкон призывает не преувеличивать роль слов в ущерб фактам и стоящим за словами понятиям. В-четвертых, Бэкон предлагает искоренять "идолов театра", в основе которых некритическое следование авторитетам.Индуктивная методология Бэкон считал необходимым создать правильный метод, с помощью которого можно было бы постепенно восходить от единичных фактов к широким обобщениям. В древности все открытия делались лишь стихийно, тогда как правильный метод должен опираться на эксперименты (целенаправленно поставленные опыты), которые должны систематизироваться в "естественной истории". В целом индукция выступает у Бэкона не только как один из видов логического вывода, но и как логика научного открытия, методология выработки понятий, основанных на опыте. Бэконовский индуктивизм получил развитие в 19 веке в работах Джона Стюарта Милля и др. В 20 в. трактовка индукции как логики открытия была подвергнута критике школой К. Поппера и др.Свою методологию Бэкон понимал как определенное сочетание эмпиризма и рационализма, уподобляя ее образу действий пчелы, перерабатывающей собранный нектар, в отличие от муравья (плоский эмпиризм) или паука (оторванная от опыта схоластика). Бэкон различал опыты плодоносные, то есть сразу приносящие определенные результаты, и опыты светоносные, практическая польза которых заметна не сразу, но которые в конечном итоге дают максимальный результат.Технократическая школа В "Новой Атлантиде" (1623-24) рассказывается о загадочной стране Бенсалем, которой руководит "Соломонов дом", или "Общество для познания истинной природы всех вещей", объединяющее главных мудрецов страны. От коммунистических и социалистических утопий утопия Бэкона отличается своим ярко выраженным технократическим характером: на острове царит культ научно-технических изобретений, которые выступают главной причиной преуспеяния населения. Атланты обладают агрессивным и предпринимательским духом, причем поощряется тайный вывоз сведений о достижениях и секретах других стран членами "Соломонова дома". "Новая Атлантида" осталась незаконченной.Сочинения:Сочинения: в 2 т. М., 1977-1978.История правления короля Генриха VII. М., 1990.The works. / Collected and ed. by J. Spedding, R. L. Ellis, D. D. Heath. London, 1887-1901. V. 1-7.Литература:Субботин А. Л. Фрэнсис Бэкон. М., 1974.Quinton A. Francis Bacon. Oxford, 1980.А. Ф. Грязнов

БЭКОН (Bacon) Фрэнсис (1909-92) , английский художник. С 1950-х гг. один из крупнейших представителей новой фигурации. Его живописные портреты, фигурные композиции, реплики картин старых мастеров полны острого трагизма, мрачного ощущения "ада на земле".

БЭЛЗА Игорь Федорович (1904-93) , российский музыковед, композитор, литературовед, заслуженный деятель искусств России (1974), доктор искусствоведения, профессор. Труды о музыкальной культуре Польши и Чехии, Словакии, России, музыкальном романтизме и др.

БЭЛС (Бэл) (Bels) Алберт (наст . имя и фам. Янис Цирулис, Cirulis) (р. 1938), латышский писатель. В романах "Следователь" (1967), "Клетка" (1972), "Полигон" (1977), "Тайник" (1984), "Бессонница" (опубликован в 1986) и рассказах исследует внутренний мир человека, взаимоотношения личности и общества.

БЭЛЦЬ (Бельцы) , город (с 1818) в Молдавии, на р. Реут. Железнодорожный узел. 164,9 тыс. жителей (1991). Пищевкусовая, легкая, деревообрабатывающая промышленность, электротехническое и сельскохозяйственное машиностроение; производство стройматериалов. Педагогический институт. Театр. Историко-краеведческий музей, картинная галерея. Основан в 15 в.

БЭЛЧЕСКУ (Балческу) (Balcescu) Николае (1819-52) , румынский историк, публицист. Во время Революции 1848 в Валахии член временного правительства; затем эмигрировал в Трансильванию, выступал за объединение румынского и венгерского революционного движения.

БЭЛЭЧАНУ (Balaceanu) Эманоил (Манолаке) (?-1842) , румынский социалист-утопист. В 1835 основал (в своем имении Скэени, район Плоешти) фаланстер (общину), который был объявлен незаконным и в 1837 разгромлен правительственными войсками; Бэлэчану был сослан.

БЭН (Bain) Александер (1818-1903) , английский психолог, представитель ассоциативной психологии. Основал журнал "Майнд" (1876). Выдвинул понятие о механизме проб и ошибок для объяснения новых форм двигательной активности. Способствовал развитию экспериментальной психологии.

БЭНБУ (Банбу) , город в Китае, в пров. Аньхой, порт на р. Хуайхэ. 431 тыс. жителей (1990). Переработка сельскохозяйственного сырья, металлургия, машиностроение, текстильная, химическая, пищевая промышленность.

БЭНЧИЛЭ (Bancila) Октав (1872-1944) , румынский живописец. Драматические картины на темы крестьянского восстания 1907, реалистично-обобщенные образы рабочих ("Забастовщик", 1914).

БЭНЬСИ , город на северо-востоке Китая, в пров. Ляонин. 751 тыс. жителей (1990). Один из главных центров черной металлургии. Добыча железной руды и каменного угля; производство огнеупоров.

БЭР , внесистемная единица эквивалентной дозы излучения. 1 бэр = 0,01 Дж/кг. До 1963 единица бэр определялась как биологический эквивалент рентгена (отсюда название).

БЭР Карл Максимович (Карл Эрнст) (1792-1876) , естествоиспытатель, основатель эмбриологии, один из учредителей Русского географического общества, иностранный член-корреспондент (1826), академик (1828-30 и 1834-62; почетный член с 1862) Петербургской АН. Родился в Эстляндии. Работал в Австрии и Германии; в 1829-30 и с 1834 - в России. Открыл яйцеклетку у млекопитающих, описал стадию бластулы; изучил эмбриогенез цыпленка. Установил сходство эмбрионов высших и низших животных, последовательное появление в эмбриогенезе признаков типа, класса, отряда и т. д.; описал развитие всех основных органов позвоночных. Исследовал Новую Землю, Каспийское м. Редактор серии изданий по географии России. Объяснил закономерность подмыва берегов рек (Бэра закон).

БЭРА ЗАКОН: реки , текущие в направлении меридиана, в Северном полушарии подмывают правый берег, в Южном - левый. Объясняется влиянием суточного вращения Земли на движение частиц воды в реке. Сформулирован К. М. Бэром в 1857.

БЭРД , американская внутриконтинентальная полярная станция (1957-72), ныне база сезонных исследований на Земле Мэри Бэрд в Зап. Антарктиде, на высоте 1530 м, в 660 км от берега.

БЭРД (Берд) (Byrd) Ричард (1888-1957) , американский полярный исследователь, летчик, адмирал. Руководитель американских антарктических экспедиций (1928-30, 1933-35, 1939-41 и 1946-47), которые провели аэрофотосъемку, географические, геологические, метеорологические и сейсмологические исследования.

БЭС , в египетской мифологии божество. Различались Бэс-Аха, защитник от злых духов, и Бэс-хит, бог веселья, музыки, танца. Изображался в виде карлика с уродливым бородатым лицом. Популярны были амулеты в виде Бэса, его изображения находились на зеркалах, туалетных принадлежностях, ларцах.

БЭСИНДЖЕР (Basinger) Ким (р . 1953), американская киноактриса. Снималась в телесериалах. Статус звезды обрела после выхода фильма Р. Олтмана "Без ума от любви" (1986). Особую популярность принесла ей роль в картине Э. Лайна "Девять с половиной недель" (1986). Другие значительные работы в кино: "Окончательный анализ" (1992), "Крутой мир" (1992) и др.

БЭСИТ , в египетской мифологии карликообразная богиня, супруга Бэса.

БЭСМ (быстродействующая электронная счетная машина) , название семейства отечественных ЭВМ общего назначения для решения научно-технических задач. Разработаны в Институте точной механики и вычислительной техники под руководством С. А. Лебедева; выпускались с 1953 по 1982 (последняя модель БЭСМ-6 - ЭВМ 2-го поколения с быстродействием ок. 1 млн. операций в 1 с).

БЭТСОН (Bateson) Уильям (1861-1926) , английский биолог, один из основоположников генетики, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент Российской АН с 1923). Отстаивал ненаследование приобретенных признаков, прерывистый характер изменчивости, учение о чистоте гамет. Объяснял возникновение новых признаков у организмов выпадением тормозящих факторов - теория "присутствия - отсутствия" (1905). Автор многих генетических терминов, предложил науку об изменчивости и наследственности организмов называть генетикой (1906).

БЮВАР (франц . buvard), настольная папка, обычно с писчей и промокательной бумагой, конвертами.

БЮДЖЕТ (англ . budget), роспись доходов и расходов государства, учреждения, семьи или отдельного лица на определенный срок (год).

БЮДЖЕТ ВРЕМЕНИ населения , система показателей, характеризующая распределение затрат времени по видам его использования как отдельного работника и его семьи, так и определенной группы населения. На основе анализа бюджета времени разрабатываются меры по рационализации труда и организации быта и отдыха.

БЮДЖЕТ ПОТРЕБИТЕЛЬСКИЙ , баланс доходов и расходов семьи (среднестатистический), характеризующий сложившийся уровень жизни различных групп семей трудящихся.

БЮДЖЕТНОЕ ПРАВО , совокупность правовых норм, определяющих бюджетное устройство страны и регламентирующих вопросы образования и использования денежных средств; один из основных институтов финансового права.

БЮДЖЕТНЫЕ ОБСЛЕДОВАНИЯ , выборочные статистические обследования доходов, расходов и потребления населения. Материалы бюджетных обследований используются для анализа уровня жизни населения, расчета балансов сельскохозяйственных продуктов, балансов труда и т. д.

БЮДЖЕТНЫЙ ГОД , законодательно установленный годовой срок составления, утверждения и исполнения государственного бюджета. В большинстве стран соответствует календарному (Российская Федерация, Италия, Франция, Германия), в некоторых - с 1 апреля по 31 марта (Великобритания, Япония), с 1 июля по 30 июня (Канада), с 1 октября по 30 сентября (США), с 1 марта по 28 февраля (Турция).

БЮДЖЕТНЫЙ ДЕФИЦИТ , превышение расходов государственного бюджета над его доходами, характеризующее неустойчивое положение государственных финансов.

БЮДЖЕТНЫЙ ИНДЕКС , то же, что индекс стоимости жизни.

БЮДЖЕТНЫЙ НАБОР , перечень товаров и услуг, характеризующий объем (в расчете на семью или на душу населения) и структуру потребления. Применяется для расчетов бюджетного индекса.

БЮИССОН (Buisson) Фердинанд Эдуар (1841-1932) , французский педагог. Один из организаторов пацифистского движения. Создатель в 1898 Лиги прав человека. Труды по постановке школьного дела и общим проблемам воспитания. Инициатор школьных реформ во Франции в кон. 19 в. Нобелевская премия мира (1927, совместно с Л. Квидде).

БЮЛЕР (Buhler) Карл (1879-1963) , немецкий психолог, представитель вюрцбургской школы. В 1922-38 в Вене, с 1938 в США. Возникновение интеллекта связывал с появлением актов внезапного понимания ("ага-переживание"). Труды по развитию детского мышления, по психологическим аспектам речи.

БЮЛЛЕТЕНЬ (франц . bulletin, от итал. bulletino - записка, листок),..1) собрание официальных актов, распоряжений и т. п...2) Краткое официальное сообщение (о ходе военных действий, состоянии здоровья и т. п.)...3) Периодическое или продолжающееся издание, посвященное какому-либо кругу вопросов...4) Избирательный бюллетень - документ для голосования с фамилиями кандидатов...5) В российском праве бюллетенем называют в быту листок нетрудоспособности.

БЮЛОВ (Bulow) Адам Генрих Дитрих фон (1757-1807) , прусский военный теоретик. Выдвинул тезис о подчинении стратегии политике; догматизировал опыт ведения войн 18 в.

БЮЛОВ Бернхард (1849-1929) , князь, германский рейхсканцлер и прусский министр-президент в 1900-09. В 1897-1900 имперский статс-секретарь иностранных дел. В 1907 добился создания "Готтентотского блока".

БЮЛОВ Ханс фон (1830-94) , немецкий пианист, дирижер, композитор, музыкальный критик. Ученик Ф. Листа. Пропагандировал произведения русских композиторов в Зап. Европе (особенно П. И. Чайковского).

БЮЛОВСКИЙ БЛОК , см. "Готтентотский блок".

БЮЛЬБЮЛИ (короткопалые дрозды) , семейство птиц отряда воробьиных. 120 видов, преимущественно в тропиках и субтропиках Восточного полушария. 1 вид залетает на юг Узбекистана, другой - на юг Приморского кр. и на Сахалин.

БЮЛЬ-БЮЛЬ (наст . имя и фам. Муртуза Мешади Рза оглы Мамедов) (1897-1961), азербайджанский певец (лирико-драматический тенор) и фольклорист, народный артист СССР (1938). Один из основоположников азербайджанского современного музыкального театра. С 1920 в Азербайджанском театре оперы и балета. Профессор Азербайджанской консерватории (с 1940). Государственная премия СССР (1950).

БЮЛЬФИНГЕР (Бильфингер) (Bullfinger , Bilfinger) Георг Бернхард (1693-1750), физик и философ, один из первых академиков Петербургской АН (1725-30; иностранный почетный член с 1731). По происхождению немец. Один из организаторов Физического кабинета АН.

БЮНЮЭЛЬ Л ., см. Буньюэль Л.

БЮРАКАНСКАЯ АСТРОФИЗИЧЕСКАЯ ОБСЕРВАТОРИЯ АН Армении . Основана в 1946 на г. Арагац. Инструменты: 100-см и 53-см телескопы Шмидта, 2,6-м рефлектор и др. Радиоастрономическая станция. Исследования: строение Галактики, нестационарные объекты, внегалактическая астрономия и др.

БЮРГЕР (Burger) Готфрид Август (1747-94) , немецкий поэт. Выразитель идей "Бури и натиска", сторонник Великой французской революции. Создал жанр современной немецкой баллады ("Ленора", 1773, русский перевод В. А. Жуковского). Политические стихи и эпиграммы, переработка книги Р. Э. Распе о Мюнхгаузене.

БЮРГЕРСТВО (нем . Burgertum), бюргеры (от нем. Burger - горожанин),..1) все жители западноевропейского средневекового города...2) Термин, чаще всего употребляющийся в исторической литературе для обозначения среднего слоя населения средневекового города.

БЮРГЕРЫ ЛАНКИЙСКИЕ этническая общность на Шри-Ланке , потомки от браков европейцев с сингалками и тамилками. 55 тыс. человек (1992). Делятся на португальских и голландских бюргеров ланкийских, а также т. н. евразийцев (потомков от англо-ланкийских браков). Говорят в основном по-английски. Живут главным образом в городах. Верующие протестанты и католики.

БЮРО (франц . bureau), 1) коллегиальный орган, избираемый или учреждаемый для ведения определенной, главным образом распорядительной, руководящей работы в какой-либо организации, обществе, учреждении...2) Название некоторых учреждений (напр., справочное бюро)...3) Письменный стол, обычно с полками, ящиками и другими отделениями и крышкой.

БЮРОКРАТ ,..1) лицо, принадлежащее к бюрократии. ..2) Должностное лицо, выполняющее свои обязанности формально, в ущерб делу; формалист, волокитчик.

БЮРОКРАТИЯ (букв . - господство канцелярии, от франц. bureau - бюро, канцелярия и ...кратия), первоначально - власть, влияние руководителей и чиновников аппарата правительства; в дальнейшем - обозначение слоя служащих в крупных организациях, возникших в различных сферах общества. Как необходимый элемент управления, администрации бюрократия превращается в особый социальный слой, которому присущи: иерархичность, строгая регламентация, разделение труда и ответственности в осуществлении формализованных функций, требующих специального образования. Бюрократии свойственны тенденции к превращению в привилегированный слой, независимый от большинства членов организации, что сопровождается нарастанием формализма и произвола, авторитаризма и конформизма, подчинением правил и задач деятельности организации главным образом целям ее укрепления и сохранения. Это находит крайнее выражение в авторитарных системах. Демократическое общество стремится выработать формы контроля и управления, направленные на преодоление или ограничение отрицательных черт бюрократии.

БЮССИ (Bussy) Роже де Рабютен (1618-93) , французский военачальник, исторический писатель. Книги "Любовная история галлов" (1665), "Краткая история Людовика Великого" (1679), "Воспоминания" (опубликованы в 1696).

БЮСТ (франц . buste, от лат. bustum - место кремации, надгробный памятник), 1) погрудное скульптурное изображение человека, распространенный вид скульптурного портрета (первоначально надгробного)...2) Женская грудь.

БЮСТГАЛЬТЕР (нем . Bustenhalter - букв. бюстодержатель), принадлежность женского нижнего белья, предназначенная для поддерживания бюста. Появившись в России в нач. 1910-х гг., он первоначально так и назывался - бюстодержатель, в кон. 1920-х - нач. 1930-х гг. отдали предпочтение иностранному слову, очевидно из-за интимного назначения этой детали туалета.

БЮТОР (Butor) Мишель (р . 1926), французский писатель, представитель "нового романа". Психологически-изощренные романы "Распределение времени" (1956), "Изменение" (1957), "Ступени" (1960). В экспериментальной прозе - сплав разнородных типов повествования: репортажные зарисовки, лирические и философские фрагменты, мифологическая образность (книга "Иллюстрации", т. 1-4, 1964-76). Литературные и искусствоведческие эссе "Репертуар" (т. 1-5, 1960-82). Книги о Ш. Бодлере, М. Монтене, Ф. Рабле, М. Прусте, Г. Флобере.

БЮФФЕ (Buffer) Бернар (р .1928), французский живописец. Испытал влияние Ф. Грюбе. Работает в жесткой графической манере, колорит его картин неяркий и холодный; среди работ преобладают пейзажи и портреты. Занимается графикой и книжной иллюстрацией.

БЮФФОН (Buffon) Жорж Луи Леклерк (1707-88) , французский естествоиспытатель, иностранный почетный член Петербургской АН (1776). В основном труде "Естественная история" (т. 1-36, 1749-88) высказал представления о развитии земного шара и его поверхности, о единстве плана строения органического мира. В противоположность К. Линнею отстаивал идею об изменяемости видов под влиянием условий среды.

БЮХЕР (Bucher) Карл (1847-1930) , немецкий экономист, статистик, представитель новой (молодой) исторической школы. Работы Бюхера содержат обширный фактический материал по численности населения средневековых городов, организации ремесел и др.

БЮХНЕР (Buchner) Георг (1813-37) , немецкий писатель и политический деятель. Драмы: реалистическая "Смерть Дантона" (1835), социально-критическая "Войцек" (1837). Новелла "Ленц" (опубликована в 1839). Основатель революционного "Общества прав человека" (1834). Автор прокламации, начинающейся призывом: "Мир хижинам! Война дворцам!".

БЮХНЕР Людвиг (1824-99) , немецкий врач, естествоиспытатель и философ, представитель вульгарного материализма; понимал сознание не как активное отражение объективной реальности, а как зеркальное (пассивное) отражение действительности; сторонник социального дарвинизма.

БЮЧЛИ (Butschli) Отто (1848-1920) , немецкий зоолог. Труды в области цитологии и протистологии. Выдвинул теорию ячеистого (пенистого) строения протоплазмы. Проследил стадии мейотического деления клетки (мейоза) и процесса оплодотворения у животных. Развивал представление о простейших как одноклеточных организмах. Предложил (1910) систему царства животных.

БЮШГЕНС Георгий Сергеевич (р . 1916), российский ученый в области механики, академик РАН (1991; академик АН СССР с 1981), Герой Социалистического Труда (1974). Основные труды по динамике, устойчивости, управляемости и аэродинамике самолета. Ленинская премия (1961).

БЮШЕ (Buchez) Филипп Жозеф (1796-1865) , французский историк, один из идеологов христианского социализма. В 1834-38 совместно с французским историком П. Ру-Лавернем (Р. Roux-Lavergne, 1802-74) осуществил в 40 тт. публикацию источника "Парламентская история Французской революции".

БЯДУЛЯ Змитрок (наст . имя и фам. Самуил Ефимович Плавник) (1886-1941), белорусский писатель. Рассказы, историческая повесть "Соловей" (1927) о борьбе крестьян с помещиками; роман "Язэп Крушинский" (кн. 1-2, 1929-32) о современных социальных и общественно-политических проблемах Белоруссии; автобиографическая повесть "В дремучих лесах" (1939).

БЯЗЬ (араб .), плотная хлопчатобумажная ткань, в которой нити основы тоньше, чем нити утка. Шьют постельное и мужское белье, спецодежду и др. Беленую бязь обычно называют полотном.

БЯЛИК Борис Аронович (1911-88) , российский критик, литературовед, доктор филологических наук (1947). Основная сфера интересов: русская литература 19 и 20 вв. Книги: "Эстетические взгляды Горького" (1939), "Драматургия М. Горького советской эпохи" (1952), "Наедине с прошлым" (1966), "Великое слово" (1981) и др.

БЯЛИК Хаим Нахман (1873-1934) , еврейский поэт. До 1920 жил в России, затем в эмиграции (с 1924 в Палестине). Писал в основном на иврите. Поэма в библейском и пророческом стиле "Сказание о погроме" (1904) - страстный протест против национальных притеснений; символические поэмы ("Мертвецы пустыни", 1902, "Огненная хартия", 1905), посвящены судьбам еврейского народа; оригинальный лирик; в прозе мастер бытовых картин и психологических зарисовок.

БЯЛОБЖЕСКИЙ (Bialobrzeski) Чеслав (1878-1953) , польский физик. Труды по термодинамике, теории относительности, астрофизике. Первым высказал в 1913 идею о лучистом переносе энергии в звездах.

БЯЛОСТОЦКИЙ (Bialostocki) Ян (1921-1989) , польский историк искусства. Труды, анализирующие исторические процессы в готическом искусстве, художественной культуре эпох Возрождения и маньеризма. Последователь Э. Панофского, одним из первых распространил методы иконологии на исследование искусства 19 в.

БЯЛЫНИЦКИЙ-БИРУЛЯ Алексей Андреевич (1864-1937) , российский биолог, член-корреспондент АН СССР (1925; член-корреспондент Российской АН с 1923). Труды по систематике и биогеографии различных групп беспозвоночных, птиц и млекопитающих.

БЯЛЫНИЦКИЙ-БИРУЛЯ Витольд Каэтанович (1872-1957) , белорусский живописец, народный художник Белоруссии (1944) и РСФСР (1947), действительный член АХ СССР (1947). Развивал традиции русского лирического пейзажа кон. 19 в. ("Лед прошел", 1930).

БЯНЬ ХЭ , в китайской мифологии божество - хранитель драгоценных камней, покровитель ювелиров.

БЯНЬ ЦЯО , китайский врач 6 в. до н. э. В сочинении "Наньцзин" ("Книга о трудном") систематизировал сведения по медицине. Разработал учение о пульсе. Производил операции под наркозом, используя специальные напитки.

БЯНЬ-ЦЯО , в китайской мифологии бог-врачеватель. Изображался в виде птицы с человечьей головой.


Т , двадцатая буква русского алфавита; восходит к кириллической букве TN ("твердо"), имевшей, кроме звукового, также цифровое значение 300

Т-ТАЯ

Т , двадцатая буква русского алфавита; восходит к кириллической букве TN ("твердо"), имевшей, кроме звукового, также цифровое значение 300.

Т-34 , наименование среднего советского танка, применявшегося в Великой Отечественной войне. Масса 28,5 (32) т, экипаж 4-5 человек, пушка 76 (85) мм, 2 пулемета, броня 45-90 мм, скорость до 55 км/ч. Был лучшим танком периода 2-й мировой войны (с 1940).

ТААВТ , в западносемитской мифологии бог мудрости и письма, создатель книги о сотворении мира.

ТААРА (Тоора) , в карело-финской мифологии бог грома, близкий германо-скандинавскому богу Тору.

ТААФФЕ (Таффе) (Taaffe) Эдуард (1833-95) , австрийский министр-президент в 1868-70 в 1879-93; в 60-70-х гг. входил в правительство. Тааффе - один из организаторов Тройственного союза 1882.

ТАБАК , род одно- и многолетних трав и кустарников семейства пасленовых. 66 видов. Выращивают табак настоящий и махорку в основном в азиатских странах, США, Болгарии и др.; в России - в южных районах. В сухих листьях табака настоящего 1-3,7% никотина, 0,1-1,37% эфирных масел, 4-7% смол. Табак крылатый, табак Сандера и др. виды - декоративные.

ТАБАКОВ Олег Павлович (р . 1935), российский актер, народный артист СССР (1988). С 1957 в московском театре "Современник", с 1983 во МХАТе, с 1989 во МХАТе им. А. П. Чехова. В 1974 организовал студию (с 1987 профессиональный Театр-студия под руководством О. Табакова). Снимался в фильмах: "Шумный день", "Живые и мертвые", "Война и мир", "Семнадцать мгновений весны" (т/ф), "Несколько дней из жизни И. И. Обломова", "Полеты во сне и наяву" и др. Государственная премия СССР (1967).

ТАБАРИ (ок . 839-923), арабский историк. "История пророков и царей" (св. 10 тт.) - история стран Ближнего Востока с древности до нач. 10 в.

ТАБАСАРАНСКИЙ ЯЗЫК , относится к кавказским (иберийско-кавказским) языкам (дагестанские языки). Письменность на основе русского алфавита.

ТАБАСАРАНЫ , народ в Дагестане (78,2 тыс. человек), всего в Российской Федерации - 93,6 тыс. человек (1992). Общая численность 98 тыс. человек. Язык табасаранский. Верующие - мусульмане-сунниты.

ТАБАСКО (Tabasco) , штат на юго-востоке Мексики. 25,3 тыс. км2. Население 1501 тыс. человек (1990). Адм. ц. - Вилья-Эрмоса.

ТАБАЦКУРИ , бессточное озеро в Грузии, на высоте 1991 м. 14,2 км2. Глубина 40 м. Рыболовство.

ТАБАЧНЫЕ ИЗДЕЛИЯ , различают курительные табачные изделия (папиросы, сигареты, сигары, сигариллы, трубочные и курительные табаки), а также нюхательный и жевательный табак. Курение табака - одна из распространенных вредных привычек.

ТАБЕЛЬ (от лат . tabula - доска, таблица),..1) таблица, список чего-либо в определенном порядке, по графам...2) Ведомость об успеваемости у школьников.

ТАБЕЛЬ О РАНГАХ , законодательный акт в России 18-20 вв., определявший порядок прохождения службы чиновниками. Издан Петром I в 1722. Табель о рангах устанавливала 14 рангов (классов, классных чинов, 1-й - высший) по трем видам: военные (армейские и морские), штатские и придворные. Упразднена после 1917.

ТАБЕРНАКЛЬ (от лат . tabernaculum - шатер),..1) в готической архитектуре - декоративно оформленная ниша со статуей святого...2) В католических храмах ниша для даров в алтаре.

ТАБЕС (лат . tabes, букв. - разложение) (спинная сухотка), хроническое заболевание нервной системы, позднее проявление сифилиса. Вследствие поражения спинного мозга возникают расстройства мышечно-суставного чувства, походки (атаксия), стреляющие боли, трофические нарушения и т. д.

ТАБЕТ Антуан Жорж (Табит Антун) (1907-64) , ливанский архитектор, публицист. Гостиница в Дамаске "Восточный дворец" (1932), "Колледж мудрости" в Бейруте (1938). Международная Ленинская премия (196..1).

ТАБИДЗЕ Галактион Васильевич (1892-1959) , грузинский поэт, народный поэт Грузии (1933), академик АН Грузии (1944). В лирике (стихотворения "Луна Мтацминды", 1915; "Поэзия - прежде всего", 1920) сочетание вековых традиций грузинской поэзии с постоянным поиском нового поэтического слова. Сборники "Артистические стихи" (1919), "Родина. Жизнь моя" (1943), "Полвека" (1959). Поэмы о поворотных событиях 20 в. ("Джон Рид", 1924; "Революционная Грузия", 193..1). Покончил жизнь самоубийством.

ТАБИДЗЕ Тициан Юстинович (1895-1937) , грузинский поэт. Один из лидеров грузинского символизма; в поздней лирике обратился к общественно значимой проблематике, связанной с верой в созидательное значение перемен послереволюционной Грузии (поэма "Рион-порт", 1928). Образцы новаторской лирики (стихотворения "Родина", "Тбилисская ночь", "Окрокана"). Репрессирован; реабилитирован посмертно.

ТАБЛЕТИРОВАНИЕ , приготовление из порошкообразных и волокнистых материалов таблеток. Производится в специальных машинах под давлением 50-300 МПа. Применяется главным образом в производстве изделий из полимеров, при приготовлении катализаторов лекарственных препаратов.

ТАБЛЕТКА (франц . tablette, от лат. tabula - доска, плита), твердая дозированная лекарственная форма, получаемая путем прессования твердых веществ; круглые, овальные или иной формы пластинки с плоской или двояковыпуклой поверхностью.

ТАБЛИНУМ (лат . tablinum), в древнеримском доме помещение за атриумом.

ТАБЛИЦА (польск . tablica, от лат. tabula), список, перечень сведений, числовых данных, приведенных в определенную систему и разнесенных по графам; сводка, ведомость.

ТАБЛО (франц . tableau, от лат. tabula картина), щит с появляющимися на нем световыми сигналами или надписями.

ТАБМЕН (Tubman) Гарриет (ок . 1820-1913), одна из создателей подпольной организации в США, помогавшей рабам бежать из южных штатов. В годы Гражданской войны в США 1861-65 медсестра, разведчица.

ТАБМЕН (Tubman) Уильям Ваканарат Шадрак (1895-197 ..1), президент Либерии с 1944.

ТАБОР (чеш . tabor),..1) у чехов, поляков, румын, венгров - лагерь, стан, обоз...2) У казаков в прошлом - войсковой лагерь с обозом...3) Группа кочевых цыган, часть которой связана родством.

ТАБОР (Tabor) , город в Чехии, на р. Лужница. 34 тыс. жителей (1984). Машиностроение, пищевая, швейная, бумажная промышленность. Остатки замка (Круглая башня, 13 в.). Позднеготическая ратуша (ныне музей; 15-17 вв.) и костел Преображения (15-17 вв.). Многочисленные дома и склепы 15-16 вв. с подземными переходами под центральной площадью.

ТАБОРА (Tabora) , город в центральной части Танзании, административный центр обл. Табора. 214 тыс. жителей (1986). Транспортный узел. Центр сельскохозяйственного района. Металлообрабатывающая, текстильная, пищевкусовая промышленность. В районе Таборы - месторождение вольфрамовых руд.

ТАБОРИТЫ (от названия г . Табор), в Чехии революционное крыло гуситов. Программа - Двенадцать пражских статей 1420. В 1421 умеренные табориты расправились с левыми - пикартами. Табориты создали боевое войско, разработали военную тактику. После поражения у Липан (1434) отдельные отряды таборитов вели борьбу с католическими силами до 1437.

ТАБУ (полинезийск .), в первобытном обществе система запретов на совершение определенных действий (употребление каких-либо предметов, произнесение слов и т. п.), нарушение которых карается сверхъестественными силами. Табу регламентировали важнейшие стороны жизни человека. Обеспечивали соблюдение брачных норм. Послужили основой многих позднейших социальных и религиозных норм.

ТАБУККИ (Tabucchi) Антонио (р . 1943), итальянский прозаик. Романы "Черный ангел" (199..1), "Три последних дня Фернанду Песоа" (1993), новеллы.

ТАБУЛА РАЗА (лат . tabulа rasa - чистая доска), термин сенсуализма, означающий первоначальное состояние сознания человека, не обладающего в силу отсутствия внешнего чувственного опыта какими-либо знаниями (напр., новорожденный).

ТАБУЛАТУРА , буквенная или цифровая система записи инострументальной музыки, применявшаяся в европейских странах в 14-18 вв.

ТАБУЛИРОВАНИЕ , составление математических таблиц.

ТАБУЛЯГРАММА , законченный отчетный документ в виде сводки, таблицы, ведомости или графика, выписанный на табуляторе или печатающем устройстве ЭВМ в результате решения бухгалтерских, статистических, плановых, учетных и т. п. задач.

ТАБУЛЯТОР , электромеханическая ЦВМ для обработки (преимущественно сложения и вычитания) числовых данных, вводимых с перфокарты, и выдачи результата в виде табуляграммы. Применялись главным образом на машиносчетных станциях.

ТАБУН , (СН3)2NРО(ОС2Н5)(СN), бесцветная жидкость, tкип ок. 230 °С. Отравляющее вещество нервно-паралитического действия (по зарубежным данным); вызывает сильный миоз. Смертельная концентрация в воздухе 0,4 мг/л при экспозиции 1 мин.

ТАБУН (тюрк .), сформированная человеком группа однородных (по породе, полу, возрасту) лошадей, содержащихся на пастбище.

ТАБУН (Эт-Табун) , пещера, место находки костей ископаемых людей. См. Кармель.

ТАБЫН-БОГДО-ОЛА , горный узел на Алтае. Высота до 4049 м (г. Найрамдал). Ледники (площадь ок. 160 км2).

ТАВДА , город (с 1937) в Российской Федерации, Свердловская обл., пристань на р. Тавда. Железнодорожная станция. 46,5 тыс. жителей (1993). Лесокомбинат; заводы: фанерный, гидролизный. Судоверфь.

ТАВДА , река на западе Зап. Сибири, левый приток Тобола. 719 км, площадь бассейна 88,1 тыс. км2. Средний расход воды 450 м3/с. Нерест нельмы. Сплавная. Судоходство.

ТАВЕРНЬЕ (Tavernier) Бертран (р . 194..1), французский кинорежиссер, сценарист. Фильмы: "Часовщик из Сен-Поля" (1973), "Пусть начнется праздник" (1975), "Испорченные дети" (1977), "Неделя отпуска" (1980), "Прямой репортаж о смерти" (1979; в прокате "Преступный репортаж"), "Воскресенье за городом" (1984), "Вокруг полуночи" (1986) и др.

ТАВИАНИ (Taviani) , братья: Паоло (р. 193..1) и Витторио (р. 1929), итальянские сценаристы и режиссеры. Работают вместе. Заложили основы итальянского "политического кино". Фильмы "У святого Михаила был петух", 1971; "Аллонзанфан", 1974; "Луг", 1979 отразили идеологию движения контестации с его тотальным критицизмом и настроениями анархического бунтарства. В 1977 поставили знаменитый фильм-притчу "Отец-хозяин" ("Золотая пальмовая ветвь Каннского кинофестиваля). В числе других работ: "Ночь святого Лаврентия", 1982; "С добрым утром, Вавилон!", 1987; "Избирательное сродство", 1996 (по И.-В. Гете).

ТАВЛЯК , таджикский и узбекский музыкальный инструмент, тип литавры.

ТАВМАНТ , в греческой мифологии морское божество. Порождение Понта и Геи, брат Нерея, Форкиса, Кето и Еврибии. Супруг океаниды Электры, отец Гарпий и Ириды.

ТАВОЛГА , то же, что лабазник.

ТАВОТ , устаревшее название солидола.

ТАВР (тавровая балка , тавровый профиль), см. Профиль металлический.

ТАВР (Торос) (тур . Toros'lar), горы на юге Турции. Длина ок. 1000 км. Высота до 3726 м.

ТАВРЕНИЕ ЖИВОТНЫХ , то же, что клеймение животных.

ТАВРИДА , название Крымского п-ова после его присоединения к России (1783).

ТАВРИЗ , см. Тебриз.

ТАВРИЗИАН Микаэл Арсеньевич (1907-57) , армянский дирижер, народный артист СССР (1956). С 1935 в Армянском театре оперы и балета; также симфонический дирижер. Государственная премия СССР (1946, 195..1).

ТАВРИЙСК , город (с 1983) на Украине, Херсонская обл., порт на Каховском вдхр. Железнодорожная станция (Каховка). 12,3 тыс. жителей (199..1). Завод железобетонных конструкций, пищевые предприятия и др. Близ Таврийска берет начало головной участок Северо-Крымского канала.

ТАВРИКА , в древности (с 5 в. до н. э.) южная часть Крымского п-ова, населенная таврами. В средние века (до 15 в.) название всего Крыма.

ТАВРИСК (2-1 вв . до н. э.), древнегреческий скульптор. См. Аполлоний из Тралл.

ТАВРИЧЕСКАЯ СОВЕТСКАЯ РЕСПУБЛИКА (Советская Социалистическая Республика Тавриды) , в составе РСФСР, на территории Крыма, март - апрель 1918, столица - Симферополь.

ТАВРИЧЕСКИЙ ДВОРЕЦ , исторический и архитектурный памятник в Санкт-Петербурге, бывший дворец князя Г. А. Потемкина-Таврического, построен в 1783-89 архитектором И. Е. Старовым в стиле классицизма. В 1906-17 место заседаний Государственной думы.

ТАВРИЯ , название Крымского п-ова, распространенное со средних веков; в 19- нач. 20 вв. в Таврию также включались районы Юж. Украины, входившие в Таврическую губ. (Северная Таврия).

ТАВРО (тюрк .), клеймо, выжигаемое на коже или рогах при клеймении животных.

ТАВРЫ , древнейшее население южной части Крыма (Таврики), 9 в. до н. э. - 4 в. н. э. Хозяйство: скотоводство, охота, рыболовство, знали ткачество и бронзовое литье. Племена тавров жили в укрепленных поселениях. Боролись против Херсонеса, Боспорского государства. С 1 в. н. э. смешались с соседними народами (тавроскифы и др.).

ТАВТОЛОГИЯ (от греч . tauto - то же самое и logos - слово),..1) сочетание или повторение одних и тех же или близких по смыслу слов ("истинная правда", "целиком и полностью", "яснее ясного")...2) Явный круг в определении, доказательстве и пр. (лат. idem per idem - то же через то же)...3) Логически истинная формула (высказывание), логический закон (см. Тождественная истинность).

ТАВХЕЛИДЗЕ Альберт Никифорович (р . 1930), грузинский физик, академик (1974), президент (с 1986) АН Грузии, академик РАН (1991; академик АН СССР с 1990). Труды по квантовой теории поля и физике элементарных частиц. Ленинская премия (1988), Государственная премия СССР (1973).

ТАГ , в этрусской мифологии дитя, чудесным образом найденное в земле близ города Тарквиний, обучившее этрусков предсказывать будущее.

ТАГАЛЫ (самоназвание - тагаилог) , народ на Филиппинах, основное население центральной и южных частей о. Лусон. 15,4 млн. человек (1992). Язык тагальский. Верующие - католики.

ТАГАЛЬСКИЙ ЯЗЫК (тагалогский) , один из двух официальных языков Республики Филиппины. Относится к индонезийской ветви австронезийской семьи языков. Письменность на основе латинского алфавита.

ТАГАНРОГ , город (с 1775) в Российской Федерации, Ростовская обл., порт на Азовском м. Железнодорожная станция. 292 тыс. жителей (1993). Машиностроение (ПО: "Красный котельщик", "Прессмаш", "Виброприбор"; комбайновый и др. заводы), черная металлургия, химическая, легкая (в т. ч. кожевенно-обувная), пищевкусовая промышленность. 2 вуза. Театр. Литературный и историко-архитектурный музей-заповедник А. П. Чехова (родился в Таганроге); картинная галерея. Таганрог основан Петром I в 1698 как крепость.

ТАГАНРОГСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР им . А. П. Чехова, основан в 1827.

ТАГАНРОГСКИЙ ЗАЛИВ , в северо-восточной части Азовского м. Длина ок. 140 км, ширина у входа 31 км. Глубина ок. 5 м. Замерзает с декабря по март. В Таганрогский залив впадают реки: Дон, Кальмиус, Миус и Ея. Крупные порты: Мариуполь (Украина), Таганрог (Российская Федерация).

ТАГАНЦЕВ Николай Степанович (1843-1923) , российский юрист, с 1887 сенатор, с 1906 член Государственного совета, почетный член РАН (1917). Труды по уголовному праву.

ТАГАРСКАЯ КУЛЬТУРА (в археологии) , железного века (7-3 вв. до н. э.) в бассейне верхнего и ср. Енисея. Название по о. Тагарский на Енисее (в пределах Минусинской котловины). Остатки поселений, рудников, курганы. Хозяйство: земледелие, скотоводство, металлургия бронзы.

ТАГЕ-БОСТАН (Таки-Бустан) , в 5 км к северу-востоку от г. Бахтаран (Иран), памятник иранского искусства эпохи Сасанидов: 2 скальных грота (охотничья резиденция) с монументальными торжественными рельефами (ок. 600); скальный рельеф.

ТАГЕР Евгений Борисович (1906-84) , российский литературовед, доктор филологических наук. Работы о М. Горьком, русской литературе 20 в.

ТАГЕР Иосиф Львович (1900-76) , российский врач-рентгенолог, один из основателей рентгенологии, член-корреспондент АМН СССР (1965), Герой Социалистического Труда (1975). Труды связаны с разработкой новых рентгенологических методов исследования внутренних органов и опорно-двигательного аппарата, в частности позвоночника. Разработал методику рентгенодиагностики опухолей желудочно-кишечного тракта. Государственная премия СССР (1976).

ТАГЕТ (Тагес) , в римской мифологии этрусский бог, сын Гения, внук Юпитера, мальчик по внешнему виду, мудрец по уму. Явился людям неожиданно и, обучив их искусству гадания по внутренностям животных, неожиданно исчез.

ТАГЕТЕС , то же, что бархатцы.

ТАГИЕВ Таги Азиз-Ага оглы (1917-93) , азербайджанский живописец, народный художник Азербайджана (1982). Преимущественно портретист ("Азербайджанский художник Б. Кенгерли", 1947; "Поэт Г. Джавид", 1973).

ТАГИЛ , река на Ср. Урале и в Зап. Сибири, правый приток Туры. 414 км, площадь бассейна 10,1 тыс. км2. Средний расход воды 40 м3/с.

ТАГИРОВ Афзал Мухитдинович (1890-1938) , башкирский писатель. Роман-трилогия: "Солдаты" (ч. 1-2, 1932-33), "Красногвардейцы" (1934-35), "Красноармейцы" (1935-37); повести, рассказы, пьесы. Репрессирован; реабилитирован посмертно.

ТАГИСКЕН , могильник 9-5 вв. до н. э. на одноименном плато в Казахстане. Трупосожжения и трупоположения в ямах, наземных столбовых постройках и сырцовых мавзолеях, оружие, украшения, посуда и др.

ТАГОР (Тхакур) Рабиндранат (1861-194 ..1), индийский писатель и общественный деятель; писал на бенгальском языке. Лирические стихи, отмеченные пантеистическими мотивами ("Вечерние песни", 1882), философскими раздумьями ("Маноши", 1890; "Золотая ладья", 1893), патриотизмом, романтической гражданственностью; книга стихов "Жертвенные песни" (или "Гитанджали", 1912, авторский перевод на английском язык). Сформировал гуманистическую концепцию "джибандебота" ("божество жизни"). Романы ("Гора", 1907-10, "Дом и мир", 1915-16), повести, рассказы, пьесы, публицистика направлены против расовой дискриминации, религиозной нетерпимости, кастовой системы и бесправия женщины, проникнуты национально-освободительными идеями, размышлениями о правомерности насильственных и ненасильственных средств социальной борьбы. Книги по проблемам языка, литературы, философии, религии. Текст Национального гимна Республики Индия; песня "Моя Золотая Бенгалия" стала гимном Народной Республики Бангладеш. Нобелевская премия (1913).

ТАДЖИКИ , народ, основное население Таджикистана (3172 тыс. человек), в Российской Федерации 38,2 тыс. человек (1992). Живут также в Афганистане и Иране. Общая численность 8,28 млн. человек (1992). Язык таджикский. Верующие - в основном мусульмане-сунниты.

ТАДЖИКИСТАН (Республика Таджикистан) , государство на юго-востоке Ср. Азии. 143,1 тыс. км2. Население 5705 тыс. человек (1993), городское 30,9%; таджики (3172 тыс. человек, 1989, перепись), узбеки, русские и др. Официальный язык - таджикский. Большинство верующих - мусульмане-сунниты. В Таджикистане - Горно-Бадахшанская а. обл., 3 области, 45 районов (в т. ч. 8 районов республиканского подчинения), 19 городов, 48 поселков городского типа (199..1). Столица - Душанбе. Глава государства - президент. Законодательный орган - меджлис. Преобладает горный рельеф. На севере - Ферганская долина, на северо-западе и в центральной части - Туркестанский, Зеравшанский, Гиссарский и Алайский хр., на юго-востоке - высокогорная система Памир (высота до 7495 м). Юго-западная часть пониженная (Вахшская, Гиссарская и др. долины). Климат резко континентальный. В долинах и на равнинах (до высоты 500 м) средние температуры января от -1 °С на севере до 3 °С на юге, июля от 27 °С на севере до 30 °С на юге. Осадков 150-300 мм в год. На юго-западе и в долинах на высоте 500-1500 м средние температуры января -20 °С, июля 10-12 °С, осадков 1200-2000 мм в год. Главные реки: Сырдарья, Амударья, Зеравшан; крупное озеро Каракуль; крупные оросительные каналы: Гиссарский, Дальверзинский, таджикская часть Б. Ферганского и Сев. Ферганского. Почвы сероземные коричневые, горно-луговые. Растительность пустынная, степная, высокогорно-луговая. Заповедники: Тигровая Балка, Рамит и Даштиджумский. На территории Таджикистана в 1-й пол. 1-го тыс. до н. э. возникло государство Бактрия. В 6-4 вв. под властью иранских Ахеменидов, Александра Македонского. С 3 в. до н. э. в Греко-Бактрийском, Кушанском царствах; подвергалась нашествиям эфталитов, тюрков; происходили восстания Маздака и Абруя. В 8 в. - сопротивления арабским завоевателям (восстание Муканны). В 9-10 вв. в государствах Тахиридов и Саманидов, в 10-13 вв. в государствах Газневидов, Караханидов, в Хорезме. В 13-16 вв. монголо-татарское нашествие, (восстание под руководством Малика Санджара, Тараби, Тимур-Мелика); в государстве Тимуридов восстание сербедаров. С 16 в. в Бухарском ханстве и ряде мелких владений. В 1868 северная часть Таджикистана присоединена к России (часть Ферганской и Самаркандской обл.), южная часть - Бухарское ханство - в вассальной зависимости от России. В ноябре 1917 - феврале 1918 в северном Таджикистане установлена советская власть, территория вошла в Туркестанскую АССР. После революции в Бухаре в 1920 провозглашена Бухарская НСР. В результате государственно-национального размежевания 14.10.1924 образована Таджикская АССР в составе Узбекской ССР. 16.10.1929 преобразована в Таджикскую ССР. 5.12.1929 вошла в состав СССР. В сентябре 1991 ВС республики принята Декларация о независимости, утверждено название Республика Таджикистан, после чего в республике начался межэтнический конфликт, носящий затяжной характер. Доля в ВВП (1990, %): сельское хозяйство 38,3, промышленность и коммунальные услуги 28,5. Производство электроэнергии 17,5 млрд. кВт. ч (199..1), главным образом на ГЭС. Ведущие отрасли промышленности: легкая (хлопкоочистительная, хлопчатобумажная, шелковая, швейная, ковроткацкая), пищевая (плодоконсервная, маслобойно-жировая и др.). Цветная металлургия (добыча и обогащение руд цветных и редких металлов, производство алюминия и др.), химическая промышленность (минеральные удобрения, пластмассы и др.), машиностроение и металлообработка. Добыча поваренной соли, бурого угля, нефти, газа; производство стройматериалов. Основные отрасли сельского хозяйства: хлопководство, шелководство, плодоводство и виноградарство; в горных районах - зерновое земледелие и животноводство. Возделывание технических культур (в основном хлопчатника, а также льна-кудряша, кунжута, герани, табака), кормовых, зерновых (пшеницы, ячменя). Главные отрасли животноводства: овцеводство, молочно-мясное скотоводство; разводят лошадей, на Вост. Памире - яков. Основные виды транспорта - автомобильный и железнодорожный. Длина автодорог общего пользования 13,3 тыс. км (1990); эксплуатационная длина железных дорог 480 км. Экспорт: хлопок, электроэнергия, алюминий, руды цветных и редких металлов и др. Основные внешнеторговые партнеры: Россия, государства Ср. Азии и Казахстана. Денежная единица - таджикский рубль.

ТАДЖИКСКАЯ АССР , в составе Узбекистана октябрь 1924 - октябрь 1929, из ряда районов Туркестана и Бухары. Св. 135 тыс. км2. Население св. 739 тыс. человек. Столица - Душанбе. Преобразована в Таджикскую ССР.

ТАДЖИКСКИЙ МЕДИЦИНСКИЙ ИНСТИТУТ им . Абу-Али Ибн Сины (Авиценны), Душанбе, основан в 1939. Готовит врачей основных лечебных специальностей. В 1989 ок. 4 тыс. студентов.

ТАДЖИКСКИЙ СЕЛЬСКОХОЗЯЙСТВЕННЫЙ ИНСТИТУТ , Душанбе, основан в 1931. Готовит кадры по агрономии, ветеринарии, механизации сельскохозяйственного производства, гидромелиорации, экономике сельского хозяйства и др. В 1993 ок. 5 тыс. студентов.

ТАДЖИКСКИЙ ТЕАТР ДРАМЫ им . А. Лахути, создан в Душанбе в 1929, с 1939 академический.

ТАДЖИКСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА им . С. Айни, открыт в 1940 в Душанбе на базе Таджикского музыкального театра (основан в 1936), с 1971 академический. Спектакли на таджикском и русском языках.

ТАДЖИКСКИЙ УНИВЕРСИТЕТ им . В. И. Ленина, Душанбе, основан в 1948. Готовит кадры по физическим, математическим, химическим, биологическим, историческим, филологическим, юридическим, экономическим и др. специальностям. В 1993 св. 10 тыс. студентов.

ТАДЖИКСКИЙ ЯЗЫК , относится к иранской группе индоевропейской семьи языков. Официальный язык Таджикистана. Древняя письменность на основе арабской графики, в Таджикистане на основе русского алфавита. С 1991 - официальный язык Таджикистана.

"ТАДЖИКФИЛЬМ" , киностудия художественных и документальных фильмов в Душанбе. Основана в 1930. В 1941-43 временно объединилась с Московской киностудией "Союздетфильм". Среди фильмов - "Смерть ростовщика" (1966), "Сказание о Рустаме", "Рустам и Сухроб" (оба в 1972), "Звезда в ночи" (1972), "Сказание о Сиявуше" (1976), "Телохранитель" (1979), "В талом снеге звон ручья" (1983), "Семейные тайны" (1985), "Говорящий родник" (1986) и др.

ТАДЖ-МАХАЛ , памятник индийской архитектуры, мавзолей султана Шах-Джахана и его жены Мумтаз-Махал (ок. 1630-52, архитектор, вероятно, Устад Иса и др.) на берегу р. Джамна, в г. Агра, 5-купольное сооружение (высота 74 м) на платформе, с 4 минаретами по углам. Стены выложены белым мрамором с инкрустацией из самоцветов. К Тадж-Махалу примыкает сад с фонтанами и бассейном.

ТАДЖУТДИН (Чанка из Батлаича) (1867-1909) , аварский поэт. Один из зачинателей аварской литературы. Стихи обличительного характера, песни-плачи, любовная лирика.

ТАДМОР , ..1) древнее название сирийского г. Пальмиры.2) современный сирийский город в центральной части страны на трассе трубопровода Киркук (Ирак) - Триполи (Ливия), транспортный узел автомобильных дорог Сирийской пустыни. Население (1985) св. 20 тыс. жителей. Вблизи находятся развалины Пальмиры.

ТАЕЖНЫЙ ЭНЦЕФАЛИТ , то же, что клещевой энцефалит.

ТАЖИБАЕВ Абдильда (р . 1909), казахский писатель, народный писатель Казахстана (1985). Сборники лирических стихов "От всего сердца" (1949), "Острова" (1958), "От вчерашнего к сегодняшнему" (1964). Поэмы, пьесы (сборник "Любящие сердца", 1964). Повесть "Когда письма заговорят" (1980). Труды по истории казахской литературы.

ТАЗ , в анатомии - часть скелета, дающая опору задним (у человека - нижним) конечностям. У млекопитающих и человека состоит из крестца, копчика и 2 тазовых костей.

ТАЗ , река на северо-востоке Зап. Сибири. 1401 км, площадь бассейна 150 тыс. км2. Впадает в Тазовскую губу Карского м. Средний расход воды ок. 1450 м3/с. Судоходна в низовьях (450 км).

ТАЗА , город на северо-востоке Марокко, административный центр пров. Таза. 77 тыс. жителей (1982). Деревообрабатывающая, текстильная, кожевенная, мукомольная промышленность. Ковроделие. Горный курорт. Большая мечеть (12-13 вв.).

ТАЗАБАГЪЯБСКАЯ КУЛЬТУРА (в археологии) , бронзового века (2-я пол. 2-го тыс. до н. э.) в Юж. Приаралье. Название по памятникам у канала Тазабагъяб в Каракалпакии. Остатки поселений с полуземлянками, бронзовые, реже каменные орудия, керамика. Хозяйство: поливное земледелие, скотоводство.

ТАЗАРАМА , хребет в Зап. Саяне; см. Ергак-Таргак-Тайга.

ТАЗИЕВ (Tazieff) Гарун (р . 1914), бельгийский геолог, вулканолог. Выходец из России, живет во Франции. Участник и руководитель многих экспедиций по изучению вулканов. Автор популярных книг и кинофильмов о вулканах и землетрясениях.

ТАЗКИРЕ , поэтическая антология, а также одна из форм (наряду с трактатами по поэтике и словарями рифм) средневекового литературоведения Востока. В тазкире включались краткие биографии авторов и комментарии к их произведениям.

ТАЗОВСКАЯ ГУБА , залив Обской губы Карского м., между п-овами Гыданским и Тазовским. Длина ок. 330 км, ширина у входа ок. 45 км, глубина до 9 м. Впадают реки Таз и Пур.

ТАЗОВСКИЙ ПОЛУОСТРОВ , равнинный полуостров на севере Зап.-Сибирской равнины, между Обской губой на западе и Тазовской губой на востоке. Высота ок. 100 м. Тундровая растительность.

ТАИ , группа народов (сиамцы, чжуан, лао, буи, шань, тай и др.) в странах Индокитая, Юж. Китае и Северо-Вост. Индии. 70 млн. человек (1992). Языки тайской группы.

ТАИЗ (Таизз) , город на юго-западе Йемена. 178 тыс. жителей (1986). Международный аэропорт. Ремесла. Торгово-транспортный центр. Таиз - один из древних арабских городов. Мечети аль-Музаффар (13-14 вв., реставрирована 17-18 вв.), аль-Ашрафия (13 в.); сырцовая городская стена с 2 воротами и цитаделью. Близ Таиза - мечеть Джанадия (7 в.).

ТАИЛАНД , Королевство Таиланд (на языке таи Пратет-Таи) (до 1939 и в 1945-48 Сиам), государство в Юго-Вост. Азии, на п-овах Индокитай и Малакка, омывается Андаманским м. и Сиамским зал. Южно-Китайского м. 514 тыс. км2. Население 57,8 млн. человек (1993), ок. 3/4 - народы группы таи, ок. 1/5 - лао. Городское население ок. 22%. Официальный язык - тайский (сиамский). Официальная религия - буддизм. Административно-территориальное деление: 73 чангвата (провинции). Столица - Бангкок. Таиланд - конституционная монархия. Глава государства - король. Законодательный орган - двухпалатная Национальная ассамблея (Сенат и Палата представителей). Более 1/2 территории - низменные равнины (в т. ч. Менамская в бассейне р. Менам-Чао-Прая - основной водной артерии страны), на севере и западе - горы (высота до 2576 м), на востоке - плато Корат. Климат тропический муссонный; средние температуры на равнинах 22-29 °С. Осадков 1000-2000 мм (в горах до 5000 мм) в год. Основные реки - Менам-Чао-Прая, Меконг. Тропические леса (ок. 25% территории), саванны. Национальные парки - Кхауяй, Тхунгсалэнглуанг и др.; многочисленные заповедники. Первые государства монов на территории Таиланда возникли в 1-2 вв. В 13 в. проникшие с севера тайские племена заселили страну и слились с монами; возникло первое крупное тайское государство Сукотаи. Его сменило королевство Аютия (Сиам), основано в 1350. Сиамская монархия окончательно оформилась в 15 в. В 16 и 18 вв. Сиам вел войны с Бирмой и некоторое время был под бирманской оккупацией. Освободительную борьбу в 16 в. возглавил Наресуан, в 18 в. - Таксин. В сер. 19 в. Сиамом были заключены неравноправные договоры с Великобританией, Францией, США. В кон. 19 - нач. 20 вв. проведены крестьянская и др. реформы. В 1932 в результате государственного переворота в стране была провозглашена конституционная монархия. В 1939 страна переименована в Таиланд. Во 2-й мировой войне Таиланд участвовал на стороне Японии. После военного переворота 1991 (17-го по счету после 1932) к власти пришел Национальный совет по поддержанию общественного порядка, парламент и правительство распущены, на Национальный совет возложены функции переходного правительства и парламента.Таиланд - аграрная страна с интенсивно развивающейся промышленностью. Доля в ВВП (1990, %): сельское, лесное хозяйство и рыболовство ок. 12,4, промышленность 29,7. Обрабатывается 38% территории, в т. ч. 1/5 орошается. Возделывают: рис, кукурузу, просяные, хлопчатник, джут, батат, тапиоку, сахарный тростник, чай, кофе, табак, кокосовую пальму, пряности. Плантации каучуконосов. Плодоводство (ананасы, бананы). Овощеводство. Животноводство. Рыболовство. Лесозаготовки. Добыча оловянной, свинцовой, марганцевых, цинковой, вольфрамовой руд, сурьмы, флюорита, барита, драгоценных камней, природного газа, нефти. Производство электроэнергии 46 млрд. кВт ч (1990). Пищевкусовая (в т. ч. табачная), текстильная, бумажная, цементная, металлообрабатывающая, машиностроительная, нефтехимическая промышленность. Длина (1991, тыс. км) железных дорог 3,8, автодорог 72. Морские порты: Бангкок, Пхукет, Саттахип. Экспорт: электросиловое оборудование, драгоценные камни, текстиль, каучук, руды олова и др. металлов, сельскохозяйственная продукция. Основные внешнеторговые партнеры: Япония, США, страны ЕЭС, Малайзия, Сингапур. Денежная единица - бат.

ТАИНСТВА , по христианскому вероучению обряды, приобщающие верующих к божественной благодати. Католическая и православная церкви признают семь таинств: крещение, миропомазание, причащение, исповедь, церковный брак, елеосвящение, священство (посвящение в священнослужители). Лютеране признают крещение и причащение, англиканская церковь - крещение, причащение, церковный брак.

ТАИРОВ Александр Яковлевич (1885-1950) , российский режиссер, народный артист России (1935). Сценическая деятельность с 1905. Один из реформаторов сцены, Таиров стремился к "синтетическому театру" преимущественно романтического и трагедийного репертуара, воспитанию актера виртуозного драматического мастерства, равно владеющего приемами музыкального и пантомимического искусства, созданию новой сценической среды - пластической. Организатор (1914) и руководитель Камерного театра. Среди постановок: "Фамира кифарэд" И. Ф. Анненского (1916), "Саломея" О. Уайльда (1917), "Федра" Ж. Расина (1922), "Оптимистическая трагедия" Вс. В. Вишневского (1933), "Мадам Бовари" по Г. Флоберу (1940).

ТАИТ , в египетской мифологии богиня ткачества.

ТАИТИ (Tahiti) , вулканический остров в Тихом ок., самый крупный в группе островов Общества; владение Франции. 1042 км2. Население 116 тыс. человек (1988). Состоит из 2 массивов (высота до 2241 м), соединенных узким перешейком. Влажные тропические леса. Адм. ц. - Папеэте.

ТАИТЯНЕ , народ, основное население о. Таити и др. о-вов Общества. 130 тыс. человек (1992). Языки таитянский полинезийской группы. Верующие - кальвинисты, часть - католики.

ТАЙ (бо) , народ в Юж. Китае. 1 млн. человек (1992). Язык тайский. Верующие - буддисты.

ТАЙБУГА , легендарный основатель династии сибирских ханов, прекратившейся в 1563.

ТАЙБЭЙ , город в Китае, на о. Тайвань, административный центр пров. Тайвань. 2,7 млн. жителей (1993). Металлургия, машиностроение (в т. ч. радиоэлектронное: призводство электронных калькуляторов, магнитофонов, телевизоров, компьютеров), цементная, химическая, деревообрабатывающая, пищевая промышленность. В районе - добыча угля. Морской аванпорт - Цзилун, международные аэропорты (Таоюань и Суншань). С 1956 Тайбей - главный город Тайваня.

ТАЙВАНЬ , территория на юго-востоке Китая, на о. Тайвань (Формоза) и прилегающих к нему островах (Пэнхуледао и др.) у юго-восточного побережья Азии. Площадь 36 тыс. км2. Население 21 млн. человек (1993), в основном китайцы (97%). Официальный язык - китайский. Среди верующих преобладают приверженцы конфуцианства, буддизма и даосизма. Глава администрации Тайваня - президент. Представительные органы - Национальное собрание и Законодательный юань (совет). Столица - Тайбэй. Административно-территориальное деление: 16 графств (уездов) и 7 городских муниципалитетов.Тайвань отделен от материка Тайваньским прол. Вдоль оси Тайваня протягивается хр. Юйшань (высота до 3950 м); на западе - низменная равнина. Климат на севере субтропический, на юге тропический муссонный. Средние температуры января 15-20 °С, июля 27-28 °С; осадков 1500-2000 мм в год, часты тайфуны. Влажные тропические леса. В 13 в. Тайвань включен в состав Китая. В кон. 16 в. на Тайвань проникли португальцы, давшие название главному острову - Формоза ("Прекрасный"). В 1624 Тайвань заняли голландцы, которые были изгнаны китайцами. Тайвань был вновь включен в состав Китая. В 1895-1945 Тайвань под властью Японии. В 1945, после поражения Японии во 2-й мировой войне Тайвань возвращен Китаю. В 1949 после провозглашения Китайской Народной Республики на Тайвань бежали сторонники свергнутого правительства гоминьдана. Тайбэй был объявлен временной столицей "Китайской Республики", в которую переместился аппарат правительства. В 1949-71 представитель Тайваня незаконно занимал место Китая в ООН. В нач. 1980-х гг. Китай, который считает Тайвань одной из своих провинций, провозгласил курс на мирное объединение Тайваня с Китайской Народной Республикой на основе принципа "одно государство - две системы". В 1991 тайваньскими властями была выдвинута собственная программа объединения страны в три этапа. Развитая обрабатывающая промышленность экспортного направления: радиоэлектроника, приборостроение, судостроение; химическая, текстильная, кожевенно-обувная, швейная и др. отрасли. На прибрежных равнинах возделывание риса (основные сельскохозяйственные культуры), сахарного тростника, чая, камфарного дерева; плодоводство, рыболовство. Развиты свиноводство, птицеводство. Денежная единица - тайваньский доллар.

ТАЙВАНЬСКИЙ ПРОЛИВ (Тайваньхайся , Формозский пролив), между восточным берегом материка Азии и о. Тайвань. Соединяет Юж.-Китайское и Восточно-Китайское моря. Длина 398 км, наименьшая ширина 139 км. Наименьшая глубина на фарватере 8,6 м. Порты: Гаосюн, Фучжоу и Сямынь.

ТАЙГА , город (с 1925) в Российской Федерации, Кемеровская обл. Железнодорожный узел. 26,2 тыс. жителей (1989). Предприятия железнодорожного транспорта, легкой, пищевой промышленности. Возник в кон. 19 в.

ТАЙГА , хвойные бореальные леса, тип биома, распространенный в лесной зоне Северного полушария. Занимает ок. 10% суши Земли. В древостое тайги Евразии главным образом ель, пихта (темнохвойная тайга), сосна, лиственница (светлохвойная тайга); подлесок беден, травянисто-кустарничковый ярус однообразный (черника, брусника, кислица, зеленые мхи). Для тайги Сев. Америки характерны ель черная, ель белая, туя. В фауне из лесных млекопитающих - медведь, рысь, соболь, бурундук и др., из птиц - глухарь, клест, дятлы, совы и др. В тайге сосредоточены значительные ресурсы промышленной древесины, пищевого и лекарственного сырья, промысловых животных.

ТАЙГЕТА , в греческой мифологии одна из Плеяд, возлюбленная Зевса и мать Лакедемона.

ТАЙ-И (кит . великое единство), в китайской мифологии верховное небесное божество, первопричина мира.

ТАЙКА РЕФОРМЫ , осуществлены при японском императоре Котоку (645-654; девиз правления - Тайка, буквально - великая перемена), привели к созданию в Японии централизованного государства.

ТАЙЛЕР (Tyler) Анн (р . 194..1), американская писательница. Психологический роман о подростках "Распадающаяся жизнь" (1970). В романе "Блага земные" (1977), "Обед в ресторане "Тоска по дому" (1982), "Нежданный турист" (1985) - жизненная и печально-забавная картина будничной жизни "среднего американца", не порывающего под давлением социально-материальных искушений с традиционными нравственными ориентирами. Рассказы.

ТАЙЛЕР Джон (1790-1862) , 10-й президент США (1841-45). В марте - апреле 1841 вице-президент. Сторонник рабства и внешнеполитической экспансии.

ТАЙЛЕР (Tyler , Tiler) Уот (?-138..1), вождь крестьянского восстания в Англии (см. Уота Тайлера восстание 138..1). Предательски убит во время переговоров с королем.

ТАЙЛОР (Тэйлор) (Tylor) Эдуард Бернетт (1832-1917) , английский этнограф, исследователь первобытной культуры. Наряду с Г. Спенсером - создатель эволюционной школы в этнографии и истории культуры. Разработал анимистическую теорию происходения религии (см. Анимизм).

ТАЙМ (англ . time, букв. - время), в спортивных играх с мячом (футбол, хоккей с мячом и др.) период игрового времени.

"ТАЙМ" ("Time") , общественно-политический еженедельник в США, с 1923, Нью-Йорк. Имеет 40 зарубежных изданий.

"ТАЙМ ИНКОРПОРЕЙТЕД" , "Time Incorporated", крупнейшее журнальное объединение в США. Основано в 1923 Г. Люсом (H. Luce) в Нью-Йорке. Издает журналы "Тайм", "Форчун" и др. (в США и др. странах). Владеет акциями издательских фирм, кинокомпаний. Имеет радио- и телевизионные станции.

ТАЙМАНОВ Марк Евгеньевич (р . 1926), российский шахматист, международный гроссмейстер (1952). Шахматный литератор. Музыкант-пианист; окончил Ленинградскую консерваторию по классу фортепиано. Чемпион СССР (1956). Около 20 лет участвовал в соревнованиях на первенство мира (1952-7..1). Победитель свыше 40 международных турниров, в т. ч. в Ленинграде (1960), Дортмунде (196..1), Мар-дель-Плате (1967), Вейк-ан-Зее (1970). Внес ценный вклад в развитие дебютной теории, автор монографии "Защита Нимцовича" (1985).

ТАЙМ-АУТ (англ . time out), перерыв в спортивных играх (напр., в баскетболе) по просьбе команды, ее тренера или спортсмена (напр., в матчах на первенство мира по шахматам), предусмотренный правилами.

ТАЙМЕНИ , род рыб семейства лососей. Длина до 1,5 м, весят до 60 кг. 4 вида, один в реках п-ова Корея, 3 вида в реках России, в бас. Дуная, от верховьев Волги до Амура и Японского м., у о. Сахалин. Местный объект промысла.

ТАЙМЕР (англ . timer, от time - назначать время), прибор, который по истечении заданного промежутка времени автоматически включает (выключает) машину, аппарат, устройство производственного или бытового назначения либо сигнализирует о наступлении момента их включения (выключения).

"ТАЙМС" ("The Times") , ежедневная английская газета, с 1785, Лондон.

"ТАЙМС ОФ ИНДИЯ" ("The Times of India") , ежедневная индийская газета на английском языке, с 1838, Ахмадабад, Бомбей, Дели.

ТАЙМТАКТОР (англ . timetactor), контактор с регулируемой выдержкой (задержкой) времени срабатывания; совмещает функции контактора и реле времени; применяется в основном в схемах пуска электрических двигателей.

ТАЙМУРА , река на западе Вост. Сибири, левый приток Ниж. Тунгуски. Длина 454 км, площадь бассейна 32,5 тыс. км2. Средний расход воды в 332 км от устья 90 м3/с.

"ТАЙМЫР" , ледокольный пароход. Построен в 1909; водоизмещение 1200 т. В 1910-15 совместно с "Вайгачем" участник гидрографической экспедиции в Сев. Ледовитом ок. В 1914-15 оба судна впервые прошли Северным морским путем из Владивостока в Архангельск (с зимовкой). В 1938 участвовал в эвакуации полярной станции "Северный полюс-1". Выведен из эксплуатации в нач. 50-х гг.

ТАЙМЫР (Таймырское озеро) , на п-ове Таймыр, на севере Красноярского кр. 4560 км2, глубина до 25,2 м. В озеро впадает р. Верхняя Таймыра, вытекает р. Нижняя Таймыра.

ТАЙМЫР , остров в Карском м., у побережья Таймырского п-ова (Красноярский кр.). Ок. 350 км2. Высота до 235 м. Арктическая тундра.

ТАЙМЫР (Таймырский полуостров) , самый северный полуостров Азии, между Енисейским зал. Карского м. и Хатангским зал. м. Лаптевых. 400 тыс. км2. Высота до 1146 м (горы Бырранга). Ледники. Тундровая растительность; на юге - редколесье.

ТАЙМЫРА , см. Верхняя Таймыра и Нижняя Таймыра.

ТАЙМЫРСКАЯ НИЗМЕННОСТЬ , см. Северо-Сибирская низменность.

ТАЙМЫРСКИЙ (ДОЛГАНО-НЕНЕЦКИЙ) АВТОНОМНЫЙ ОКРУГ , в Российской Федерации (Красноярский кр.). 862,1 тыс. км2. Население 51 тыс. человек (1993), городское 67%; русские, долганы, ненцы, нганасаны и др. 1 город, 1 поселок городского типа (1993). Центр - Дудинка. Расположен в основном на п-ове Таймыр. Средние температуры января ?30 °С, июля 2-13 °С. Осадков ок. 250 мм в год. Многолетняя мерзлота. Главные реки: Енисей, Пясина, Хатанга. Растительность тундровая, на юге - лесотундра. Рыбная, горнодобывающая (полиметаллические руды, каменный уголь, газ) промышленность. Усть-Хантайская ГЭС. Оленеводство, звероводство, пушной промысел. Молочное скотоводство. Судоходство по рекам Енисей, Хатанга и по Северному морскому пути. Главные порты: Дудинка, Диксон, Хатанга. Железная дорога Дудинка-Норильск-Талнах. Газопровод Мессояха-Норильск.

ТАЙМЫРСКИЙ ЗАЛИВ Карского м ., у северо-западного берега п-ова Таймыр. Вдается в сушу на 40 км, суживаясь, переходит в Таймырскую губу. Глубина до 16 м. Большую часть года покрыт льдами.

ТАЙМЫРСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Красноярский кр. Основан в 1979. Площадь 1 348,7 тыс. га. Юго-западная часть оз. Таймыр. Тундры. Болота. Лесные участки с лиственницей даурской. Песец, северный олень. Гнездятся краснозобая казарка, гусь-гуменник, лебеди, сапсан и др.

ТАЙНА ПЕРЕПИСКИ , одна из демократических конституционных свобод, входящая в состав правового статуса гражданина. Означает неприкосновенность почтовой и иной корреспонденции. Тайна переписки включает также неприкосновенность телефонных переговоров и телеграфных сообщений.

ТАЙНАНЬ , город в Китае, на юго-западе о-ва Тайвань, пров. Тайвань. Административно включает аванпорт Аньпин. 697 тыс. жителей (1993). Пищевая (в т. ч. сахарная), химическая, текстильная, машиностроительная промышленность. Близ Тайнаня - добыча соли.

ТАЙНАЯ ВЕЧЕРЯ , последняя вечеря, в христианских представлениях последняя совместная трапеза (ужин) Иисуса Христа и двенадцати апостолов в канун дня (страстной пятницы) крестной смерти Христа. Во время тайной вечери Христос предрекает, что его предаст Иуда Искариот, и учреждает таинство евхаристии (причащения), дав ученикам вкусить хлеба и испить из чаши с вином.

"ТАЙНАЯ ДРУЖИНА" , подпольная боевая крестьянская организация, создана в феврале 1877 Я. В. Стефановичем в ходе "Чигиринского заговора"; ок. 1000 участников. В июне 1877 разгромлена. 5 человек приговорены к каторге, многие сосланы.

ТАЙНАЯ КАНЦЕЛЯРИЯ , орган политического сыска в Санкт-Петербурге (1718-26) по делу царевича Алексея Петровича и близких к нему лиц - противников реформ Петра I.

ТАЙНАЯ РОЗЫСКНЫХ ДЕЛ КАНЦЕЛЯРИЯ , высший орган политического сыска в России в 1731-62.

ТАЙНАЯ ЭКСПЕДИЦИЯ при Сенате , высший орган политического надзора и сыска в России (1762-180..1). Вела следствие и суд по делам Е. И. Пугачева, Н. И. Новикова, А. Н. Радищева и др.

ТАЙНЕН (Tynan) Кеннет (1927-80) , английский драматург и театральный критик. Одна из крупнейших фигур контркультуры 1960-х гг. Наиболее известна его пьеса "О, Калькутта!" (1969, поставлена в США).

ТАЙНОПИСЬ , см. Криптография.

ТАЙНЧА , название г. Красноармейск в Казахстане (Кокчетавская обл.) до 1962.

ТАЙНЫЕ СОЮЗЫ , поздняя форма мужских союзов.

ТАЙНЫЕ ЯЗЫКИ , диалекты социальных групп, представители которых не хотят быть понятыми посторонними (напр., язык бродячих торговцев-офеней в России 18-19 вв.).

ТАЙНЫЙ СОВЕТНИК , в России гражданский чин 3-го класса. Лица, его имевшие, занимали высшие государственные должности (товарища министра, сенатора, посланника и др.).

ТАЙНЫХ ДЕЛ ПРИКАЗ , центральное государственное учреждение в 1654-76, личная канцелярия царя Алексея Михайловича. Контролировал деятельность всех центральных и местных правительственных органов и чиновников, вел следствия по важным политическим делам, организовывал поиски руд и строительство мануфактур, управлял дворцовыми владениями.

ТАЙПИНГ (Taiping) , город в Малайзии, на п-ове Малакка, шт. Перак. 146 тыс. жителей (1980). Центр района добычи олова.

ТАЙПИНСКОЕ ВОССТАНИЕ 1850-64 , крестьянская война в Китае под руководством Хун Сюцюаня, Ян Сюцина и др. против династии Цин и маньчжуро-китайских крупных землевладельцев. Повстанцы создали в долине Янцзы "Небесное государство великого благоденствия" ("Тайпин тяньго") с центром в Нанкине (1853). Подавлено объединенными силами маньчжуро-китайских и англо-франко-американских войск.

ТАЙРА , дом в Японии в 10-12 вв. Вел междоусобную борьбу с домом Минамото, окончившуюся победой последнего в 1185. После этого в 1192 был установлен сегунат Минамото.

ТАЙСЕ (япон ., букв. - великая справедливость), официальное название периода правления японского императора Иосихито (1912-26).

ТАЙСКИЕ ЯЗЫКИ , семья родственных языков, включающая собственно тайские языки (тайский, лаосский, шанский, чжуанский и др.), дун-шуйские языки, группы языков сек, лакки, бе и часто объединяемые под названием кадайских языков группы ли, лакуа, лати, чэлао. Гипотеза близкого родства тайских языков с китайским языком отвергается большинством ученых.

ТАЙСКИЙ ЯЗЫК (сиамский) , язык кхонтаев (сиамцев), официальный язык Таиланда. Относится к тайским языкам. Письменность восходит к южно-индийской графике.

ТАЙСОН (Tyson) Майк (р . 1966), американский спортсмен (бокс). Самый молодой в истории бокса чемпион мира среди профессионалов в тяжелом весе (1986-92, 1995-96). Провел на ринге 47 боев и одержал 45 побед, в т. ч. 40 нокаутом.

ТАЙ-СУЙ , в китайской мифологии бог времени и планеты Юпитер (Суй-син). Изображался с секирой и кубком.

ТАЙФИ , столовые сорта винограда аравийского происхождения: тайфи белый, тайфи розовый. Выращивают в Ср. Азии, на юге Казахcтана, в Крыму. Ягоды крупные, светло-зеленые и розовые. Изюм.

ТАЙФУН (от кит . тай фын - большой ветер), местное название тропических циклонов штормовой и ураганной силы в Юго-Вост. Азии и на дальнем Востоке. Наиболее часты с июля по октябрь.

ТАЙХОРЕ , японский законодательный кодекс (70..1), закрепивший результаты т. н. реформ Тайка (см. Тайка реформы). Оформил надельную и налоговую систему, структуру государственного аппарата, права аристократии и чиновничества по отношению к крестьянству.

ТАЙХУ , озеро на востоке Китая, к югу от р. Янцзы. Ок. 2,2 тыс. км2. Летом полноводно, зимой сильно мелеет. Используется для орошения. Соединено протоками с Великим каналом. Судоходство.

ТАЙЦ Макс Аркадьевич (1904-80) , российский ученый в области аэродинамики. Основные труды по устойчивости и управляемости летательных аппаратов и разработке методов определения их летных характеристик. Государственная премия СССР (1949).

ТАЙЦЗИ , в китайской мифологии и философии космическое начало, порождающее инь и ян.

ТАЙЧЖУН , город в Китае, на западе о. Тайвань. 802 тыс. жителей (1993). Центр крупного сельскохозяйственного района. Машиностроение (в т. ч. авиасборка), сахарная, текстильная, деревообрабатывающая, бумажная промышленность, производство камфоры.

ТАЙШАНЬ , в китайской философии священная гора, на которой Шунь совершал жертвоприношение небу, а также дух этой горы, почитавшийся, как божество рождения.

ТАЙШЕТ , город (с 1938) в Российской Федерации, Иркутская обл., пристань р. Бирюса (Она). Железнодорожный узел. 43,1 тыс. жителей (1993). Лесная, деревообрабатывающая промышленность; слюдяная фабрика, металлургический комбинат. Начальный пункт Байкало-Амурской магистрали.

ТАЙЮАНЬ , город в Китае, на р. Фыньхэ (бас. Хуанхэ), административный центр пров. Шаньси. 1,5 млн. жителей (1992). Черная металлургия, тяжелое машиностроение, химическая, легкая промышленность. В районе Тайюаня - добыча угля (Сишань), железной руды, известняка. Тайюань - один из древних городов Китая. В старинном парке - храм Цзиньцы (первые здания - 6 в., к 17 в. выстроено более 300 храмов, павильонов, залов, беседок, мостов); в центре - деревянный храм Шэнмудянь (1023-3..1). Близ Тайюаня - пещерный храм на горе Тяньлуншань (основан в 6 в.).

ТАКАИШВИЛИ Сесиль Дмитриевна (1906-84) , грузинская актриса, народная артистка СССР (1966). С 1925 в Грузинском театре им. Руставели, в 1930-67 в Грузинском театре им. Марджанишвили (Тбилиси). Государственная премия СССР (1985, посмертно).

ТАКАМА-НО ХАРА , в японской мифологии небесный мир богов под управлением Аматэрасу.

ТАКАМАЦУ , город и порт в Японии, на о. Сикоку, административный центр префектуры Кагава. 330 тыс. жителей (1992). Целлюлозно-бумажная, металлургическая, машиностроительная промышленность. Традиционные национальные ремесла. Университет.

ТАКАМАЦУ (Takamatsu) Жиро (р .1936), японский скульптор и живописец. Много занимался исследованиями перспективы. В начале 1960-х экспериментировал с передачей информации о предмете через тень ("Тени", 1964). С 1966 конструирует объекты, форма которых воспринимается только на значительном растоянии, при приближении же распадается на самостоятельные элементы ("Зеркальная площадь" для Экспо-70 в Осаке).

ТАКАМИМУСУБИ , в японской мифологии один из богов творения (вместе с Амэ-но минакануси и Камимусуби).

ТАКАОКА , город в Японии, на о. Хонсю. 175 тыс. жителей (1992). Химическая, машиностроительная, деревообрабатывающая промышленность. Ремесла (лаковые изделия).

ТАКАСАКИ , город в Японии, на о. Хонсю. 238 тыс. жителей (1992). Шелковая, легкая, химическая, машиностроительная промышленность.

ТАКАХАСИ Корэкие (1854-1936) , лидер партии Сэйюкай в 1921-25, премьер-министр Японии в 1921-22. В 1913-14, 1918-21, 1927, 1931-36 министр финансов. Убит.

ТАКАЦУКИ , город в Японии, на о. Хонсю. 361 тыс. жителей (1992). Шелковая, деревообрабатывающая промышленность.

ТАКЕЛАЖ (нидерл . takelage),..1) совокупность судовых снастей (тросы, цепи, прутки) для крепления рангоута, управления парусами, грузоподъемных работ. Различают стоячий (неподвижный - ванты, штаги и пр.) и бегучий (подвижный - фалы, шкоты и пр.) такелаж...2) Тросы, стропы, цепи, применяемые совместно с грузоподъемными устройствами для подъема тяжелых грузов.

ТАКИ-БУСТАН , см. Таге-Бостан.

ТАКИДЗАВА Бакин (1767-1848) , японский писатель. Авантюрно-приключенческие романы на сюжеты исторических хроник, произведения японских и китайских писателей прошлого. Дидактический роман "История восьми псов" (1814) проповедует конфуцианство.

ТАКИН , млекопитающее семейства полорогих, единственный вид рода. Длина тела 2,2 м, масса до 350 кг. Рога (длина до 50 см) у самцов и самок. В горах Центр. Азии, Индии, Непала. Мало изучен. 2 подвида в Красной книге Международного союза охраны природы и природных ресурсов.

ТАКИН КОДО ХМАЙН (наст . имя У Лун) (1876-1964), бирманский писатель, литературовед. Патриотические религиозные драмы, статьи, эссе, очерки и стихи, тики (аллегории) о современных политических событиях; роман-памфлет "Наставление мистера Мауна Хмайна" (1915-2..1); труды по филологии и истории культуры Бирмы. Международная Ленинская премия (1954).

ТАКИС (Takis) (наст . имя Панниотис Вассилакис) (р.1925), греческий скульптор. В 1950-е гг. обратился к кинетической скульптуре ("Сигнальная ракета", 1955). С 1960-х гг. создает электромагнитные скульптуры ("Магнетический балет", 1960), т. е. объекты, двигающиеся в контролируемом магнитном поле; иногда добавляет световые и звуковые эффекты.

ТАКЛА-МАКАН , пустыня на западе Китая. Длина св. 1000 км, ширина до 400 км, высота 800-1300 м (отдельные кряжи до 1664 м). Большую часть территории покрыта песками мощностью до 300 м. По окраинам - оазисы (главным образом в долинах рек Тарим и Яркенд).

ТАКОМА (Tacoma) , город на северо-западе США, шт. Вашингтон. 177 тыс. жителей (1990), с пригородами 516 тыс. жителей. Порт у зал. Пьюджет-Саунд (грузооборот св. 15 млн. т в год). Цветная металлургия, пищевая промышленность, машиностроение (в т. ч. судостроение).

ТАКОНИТЫ , то же, что железистые кварциты.

ТАКОРАДИ (Takoradi) , Секонди-Такоради (Secondi-Takoradi), город в Гане, административный центр Западной обл. 104 тыс. жителей (1988). Порт на побережье Гвинейского зал. Транспортное машиностроение; пищевая, деревообрабатывающая, целлюлозно-бумажная промышленность. Судоверфь. Рыболовство.

ТАКСАЦИЯ леса (от лат . taxatio - оценка), учет леса, его материальная оценка: определение возраста, высоты и диаметра растущих деревьев, запаса древесины, ее годичного прироста, качественная оценка леса и т. п. В Российской Федерации таксацию проводят при лесоустройстве, отводе лесосек в рубку, инвентаризации леса.

ТАКСИ (франц . taxi) (таксомотор), автомобиль, используемый для перевозки пассажиров и грузов с оплатой проезда обычно по таксометру. Маршрутные такси осуществляют перевозки по определенным линиям.

ТАКСИДЕРМИЯ (от греч . taxis - устройство и derma - кожа, шкура), изготовление чучел животных. Обычно шкуру наполняют мягким материалом (паклей, ватой) или надевают ее на жесткую модель животного.

ТАКСИЛА (Такшашила) , ок. 6 в. до н. э. - 7 в. н. э. на Индостанском п-ове (близ современного г. Равалпинди в Пакистане), крупный экономический и культурный центр. Раскопки (с 1913).

ТАКСИН (Пья Таксин) (1734-82) , король Сиама с 1768, полководец. Возглавил освободительную борьбу против бирманцев. Казнен генералом Чакри, захватившим в 1782 престол.

ТАКСИСЫ (от греч . taxis - расположение), направленные движения организмов (простейшие животные и низшие растения), отдельных клеток или их органелл под влиянием односторонне действующего стимула - света (фототаксис), температуры (термотаксис), химических веществ (хемотаксис), в т. ч. кислорода (аэротаксис), влажности (гидротаксис, напр. плазмодий миксомицетов переползает в направлении повышенной влажности) и др.

ТАКСОДИУМ (болотный кипарис) , род хвойных деревьев семейства таксодиевых. 2 вида, на юго-востоке Сев. Америки, переносят длительное затопление. Таксодиум обыкновенный культивируют как декоративное растение в европейских странах, на Кавказе и в Ср. Азии. Ценная древесина используется в мебельном производстве, для мелких поделок.

ТАКСОН , город в США, см. Тусон.

ТАКСОНОМИЯ (от греч . taxis - расположение, строй, порядок и nomos - закон), теория классификации и систематизации сложноорганизованных областей действительности, имеющих обычно иерархическое строение (органический мир, объекты географии, геологии, языкознания, этнографии и т. д.). Термин (предложен в 1813 швейцарским ботаником О. Декандолем) длительное время употреблялся как синоним систематики. В 60-70-х гг. 20 в. возникла тенденция определять таксономию как раздел систематики, как учение о системе таксономических категорий, обозначающих соподчиненные группы объектов - таксоны.

ТАКСОФОН (телефон-автомат) , телефонный аппарат, в котором соединение с вызываемым абонентом устанавливается после опускания в таксофон одной или несколько монет определенного достоинства либо специального жетона. Отличительная особенность таксофона - наличие монетоконтрольного устройства.

ТАКСЫ , группа пород охотничьих собак. Используются для охоты в норах на барсуков, лисиц и енотовидных собак. Выведены в Германии в 18 в. Различают гладкошерстных, длинношерстных и жесткошерстных такс.

ТАКТ , специфическая форма и единица музыкального метра. В соответствии с типами метра различают простые (2- или 3-дольные), сложные (4-, 6-, 9-, 12-дольные), смешанные (напр., 5-дольные) такты. 1-я доля такта - сильная; в сложных тактах выделяют и т. н. относительно сильную долю. Размер такта обозначается дробью (напр., 2/4) или особым знаком (напр., С=4/4), границы такта - вертикальными линиями (тактовыми чертами).

ТАКТ (франц . tact, от лат. tactus - прикосновение, чувство, осязание), чувство меры, подсказывающее правильное отношение, подход к кому-либо, чему-либо; умение держать себя подобающим образом.

ТАКТАКИШВИЛИ Отар Васильевич (1924-89) , грузинский композитор, народный артист СССР (1974). Оперы "Миндия" (1960), "Похищение луны" (1976), "Первая любовь" (1979), вокально-симфонические сочинения, симфонии, концерты для фортепиано с оркестром. Профессор Тбилисской консерватории (c 1966). Ленинская премия (1982), Государственная премия СССР (1951, 1952, 1967).

ТАКТАШ (Такташев) Хади Хайруллович (1900/01-3 ..1), татарский поэт. Трагедии в стихах "Сыны земли" (192..1); лирика; в поэмах "Века и минуты" (1924), "Деревня Сыркыды" (1924), "Письма в грядущее" (1930-193..1). Драмы ("Утерянная красота", 1928 и др.), публицистика.

ТАКТИКА (греч . taktika - искусство построения войск, от tasso - строю, выстраиваю),..1) составная часть военного искусства, включающая теорию и практику подготовки и ведения боя соединениями, частями (кораблями) и подразделениями различных видов вооруженных сил, родов войск (сил флота) и специальных войск на суше, в воздухе и на море...2) Совокупность средств и приемов для достижения намеченной цели.

"ТАКТИЧЕСКИЙ ЦЕНТР" , подпольное объединение партий и организаций ("Союз возрождения России", "Совет общественных деятелей", "Национальный центр" и др.), выступавших против советской власти (Москва, апрель 1919 - февраль 1920). Разгромлено ВЧК.

ТАКТОВИК , промежуточная форма между силлабо-тоническим и чисто-тоническим стихосложением: стих, в котором объем слабых промежутков между сильными (ударными) местами колеблется в пределах 1-3 слогов (ср. Дольник). В русской литературной поэзии употребителен с нач. 20 в.; к тактовику близки некоторые виды народного стихосложения.

ТАКШАШИЛА , см. Таксила.

ТАКЫРЫ (тюрк . такыр - ровный, голый),..1) плоские глинистые поверхности, почти лишенные растительности, в пустынях субтропической зоны, площадь от нескольких м2 до десятков км2. Весной обычно заливаются водой...2) Тип почвы плоских глинистых понижений в пустынях субтропической зоны. Поверхностный твердый горизонт (розовый или палево-серый) разбит трещинами на отдельности. Содержит 0,2-0,5% гумуса. Распространены в Ср. Азии, Казахстане, Монголии, Передней Азии, Сев. Америке, Австралии и др. Сельскохозяйственное освоение связано с мелиорацией.

ТАКЭМИКАДЗУТИ , в японской мифологии воинственное божество с мечом; возможно, воплощение меча. Борется с О-кунинуси.

ТАЛ (Талос) , в греческой мифологии медный великан, подаренный Зевсом (или Гефестом) Миносу для охраны Крита. Когда на остров прибыли аргонавты, Медея усыпила Тала и вытащила из его пяты гвоздь, которым было заткнуто единственное уязвимое место; кровь вытекла из тела великана, и он умер.

ТАЛАЛИХИН Виктор Васильевич (1918-4 ..1), летчик, Герой Советского Союза (194..1), младший лейтенант (1938). В Великую Отечественную войну в истребительном авиационном полку. 7.8.1941 одним из первых применил ночной таран. Сбил 6 самолетов. Погиб в бою под Москвой.

ТАЛАМУС (зрительные бугры) , основная часть промежуточного мозга. Главный подкорковый центр, направляющий импульсы всех видов чувствительности (температурной, болевой и др.) к стволу мозга, подкорковым узлам и коре больших полушарий.

ТАЛАНКИН Игорь (Индустрий) Васильевич (р . 1927), российский кинорежиссер, народный артист СССР (1988). Фильмы: "Сережа" (1960, совместно с Г. Н. Данелия), "Дневные звезды" (1968), "Чайковский" (1970), "Отец Сергий" (1978), "Звездопад" (1982), "Время отдыха с субботы до понедельника" (1984) и др.

ТАЛАНОВ Виктор Викторович (1871-1936) , российский селекционер, член-корреспондент АН СССР (1932). Автор ценных сортов пшеницы; впервые в России (1912-16) начал селекцию межсортовых гибридов кукурузы.

ТАЛАНОВ Владимир Ильич (р . 1933), российский ученый, академик РАН (1992). Труды по электродинамике, квантовой радиофизике, нелинейной оптике и др. Ленинская премия (1988).

ТАЛАНТ (греч . talanton, букв. - вес, весы), самая крупная весовая (масса) и денежно-счетная единица Др. Греции, Египта, Вавилона, Персии и ряда областей М. Азии.

ТАЛАНТ , выдающиеся способности, высокая степень одаренности в какой-либо области.

ТАЛАС , город (с 1944), в Киргизии, центр Таласской обл., на р. Талас. 31,9 тыс. жителей (199..1). Легкая, пищевая промышленность, производство стройматериалов.

ТАЛАС , река в Киргизии и Казахстане. 661 км, площадь бассейна 52,7 тыс. км2. Средний расход воды в верхнем течении 27,4 м3/с. Протекает по Таласской долине, теряется в песках Муюнкум. Используется для орошения. На Таласе - Кировское вдхр.

ТАЛАССА , спутник Нептуна, открыт с борта космического аппарата "Вояджер-2" (США, 1989). Расстояние от Нептуна ок. 50 тыс. км, диаметр ок. 90 км

ТАЛАССЕМИЯ (от греч . thalassa - море и haima - кровь), наследственная гемолитическая анемия: характерные изменения эритроцитов, повышенный синтез эмбрионального гемоглобина, при тяжелом течении - прогрессирующее малокровие, увеличение печени и селезенки, желтуха и т. д.; форма гемоглобинопатии. Выявлена впервые у жителей средиземноморских районов.

ТАЛАССИОН , в римской мифологии бог свадьбы, которого призывали в момент, когда жених переступал порог дома; тождественен греческому Гименею.

ТАЛАССКАЯ ДОЛИНА , межгорная котловина в Киргизии, на Тянь-Шане, между Киргизским хр. на севере и Таласским Алатау на юге Длина 250 км, высота 600-2000 м. Протекает р. Талас.

ТАЛАССКАЯ ОБЛАСТЬ , в Киргизии. 11,4 тыс. км2. Население 194 тыс. человек (199..1). Адм. ц. - Талас.

ТАЛАССКИЙ АЛАТАУ , хребет в Зап. Тянь-Шане. Длина ок. 270 км, высота до 4482 м (г. Манас). Горные степи и луга. Ледники.

ТАЛАССОКРАТИЧЕСКИЕ ПЕРИОДЫ (от греч . thalassa - море и kratos - сила, мощь) в истории Земли, периоды значительного расширения площади морей (трансгрессии); совпадают с серединой тектонических циклов, когда на большей части земной поверхности преобладали опускания. Противопоставляются геократическим периодам. К числу талассократических периодов относят силур, средний и верхний девон, нижний карбон, верхний мел.

ТАЛАССОКРАТОН , устойчивая, малоподвижная область ложа океанов, в пределах которой развиты абиссальные равнины.

ТАЛАССОТЕРАПИЯ (от греч . thalassa - море и терапия), лечение морским климатом и купаниями в сочетании с солнечными ваннами.

ТАЛАШКИНО , историко-художественный заповедник, б. имение М. К. Тенишевой близ Смоленска. В кон. 19 - нач. 20 вв. центр возрождаемых крестьянских художественных ремесел (учебные и художественно-промышленные мастерские керамики, резьбы и росписи по дереву). В Талашкине работали художники С. В. Малютин, М. А. Врубель, Н. К. Рерих, П. П. Трубецкой. Деревянный "Теремок" (190..1) и Спасская церковь-усыпальница в неорусском стиле (1902).

ТАЛАЯ , бальнеогрязевой курорт в Российской Федерации, Магаданская обл., к северо-востоку от Магадана.

ТАЛВИР Алексей Филиппович (1909-79) , чувашский писатель. Повести "На Буинском тракте" (1954), "До войны, на войне и после" (1969), роман-хроника "Фундамент" (1965), рассказы о социальных преобразованиях в Чувашии.

ТАЛГАЙ , стоянка каменного века на юге Квинсленда (Австралия), где в 1884 найден череп древнего человека с признаками австралоидной расы.

ТАЛГАР , город (с 1959) в Казахстане, Алма-Атинская обл. на северных склонах Заилийского Алатау, в 25 км от Алма-Аты. 44 тыс. жителей (199..1). Экспериментальный литейно-механический завод; легкая, пищевая промышленность.

ТАЛГИ , бальнеологический курорт в Дагестане, к юго-западу от Махачкалы.

ТАЛДОМ (в 1918-29 Ленинск) , город (с 1918) в Российской Федерации, Московская обл. Железнодорожная станция. 14,6 тыс. жителей (1993). Обувная и швейная фабрики; заводы: технологического оборудования, "Промсвязь". Краеведческий музей. Известен с 17 в. В 37 км от Талдома - с. Спас-Угол - родина М. Е. Салтыкова-Щедрина.

ТАЛДЫК , перевал в Киргизии, в восточной части Алайского хр., между р. Гульча и Алайской долиной. Высота 3615 м. Через перевал проходит автодорога Ош - Хорог.

ТАЛДЫ-КУРГАН (до 1920 с . Гавриловка), город (с 1944) в Казахстане, центр Талды-Курганской обл., на р. Каратал. Железнодорожная станция. 136 тыс. жителей (199..1). Заводы: свинцовых аккумуляторов, щелочных аккумуляторов и др.; швейная, обувная, мебельная фабрики. Педагогический институт. Историко-краеведческий музей. Театр. Основан во 2-й пол. 19 в.

ТАЛДЫ-КУРГАНСКАЯ ОБЛАСТЬ , в Казахстане. 118,5 тыс. км2. Население 731 тыс. человек (199..1). Адм. ц. - Талды-Курган.

ТАЛЕВ Димитр (1898-1966) , болгарский писатель. Серия романов о национально-освободительном движении в Македонии 19 - нач. 20 вв.: "Железный светильник" (1952), "Ильин день" (1953), "Преспанские колокола" (1954), "Слышу ваши голоса" (1966).

ТАЛЕЙРАН (Талейран-Перигор) (Talleyrand-Perigord) Шарль Морис (1754-1838) , французский дипломат, министр иностранных дел в 1797-99 (при Директории), в 1799-1807 (в период Консульства и империи Наполеона I), в 1814-15 (при Людовике XVIII). Глава французской делегации на Венском конгрессе 1814-15. В 1830-34 посол в Лондоне. Один из самых выдающихся дипломатов, мастер тонкой дипломатической интриги.

ТАЛЕР (от нем . Teller - тарелка),..1) металлическая плита в некоторых печатных машинах для установки печатной формы...2) Стол с металлической плитой для подготовки типографской печатной формы к матрицированию или печатанию.

ТАЛЕР (нем . Taler), золотая и серебряная монета; впервые отчеканена в 1518 в Богемии из серебра (28 г). С 1555 денежная единица северных германских государств, а затем Пруссии и Саксонии. В Германии 1 талер равняется 3 золотым маркам (187..1), изъят из обращения в 1907. Название "талер" применялось с некоторыми изменениями к крупным серебряным монетам Италии (таллеро), Нидерландов (даалдер), Испании (далеро), США (доллар) и др. стран.

ТАЛИЕВ Валерий Иванович (1872-1932) , российский ботаник. Профессор Петровской сельскохозяйственной академии (с 1919). Одним из первых показал роль человека в истории растительного покрова. Труды по флоре Крыма, причинам безлесья степей, проблемам эволюционного учения, охране природы. Автор первого "Определителя высших растений Европейской части СССР" (9-е издание, 194..1).

ТАЛИК , оттаявший участок почвы или горной породы в областях развития многолетней криолитозоны, имеющий положительную температуру хотя бы в течение части года.

ТАЛИКОТА , город в индийском княжестве Биджапур, по которому часто называют битву 23 января 1565 между армиями 4 султанов Декана и государства Виджаянагар; после разгрома в этой битве армии Виджаянагара это государство начало распадаться.

ТАЛИМАРДЖАН , город (с 1975) в Узбекистане, Кашкадарьинская обл., в Каршинской степи. Железнодорожная станция. 6,4 тыс. жителей (199..1).

ТАЛИОНА ЗАКОН (от лат . talio, род. п. talionis - возмездие, равное по силе преступлению), принцип наказания, сложившийся в родовом обществе. Заключался в причинении виновному такого же вреда, который нанесен им ("око за око, зуб за зуб").

ТАЛИСМАН (от позднегреч . telesma - посвящение, чары), предмет, который, по суеверным представлениям, приносит счастье, удачу. Служит также оберегом.

ТАЛИХ (Talich) Вацлав (1883-196 ..1), чешский дирижер и скрипач. В 1904-06 работал в Одессе и Тбилиси, в 1908-15 - в Любляне и Пльзене. Руководитель филармонических оркестров в Праге (1919-54, с перерывом), Братиславе (1949-52), главный дирижер Национального театра в Праге (1935-44).

ТАЛИЦА , город (с 1942) в Российской Федерации, Свердловская обл., на р. Пышма. Железнодорожная станция. 20,1 тыс. жителей (1993). Лесная, деревообрабатывающая промышленность, биохимический завод.

ТАЛИЯ , в греческой мифологии одна из 9 муз., покровительница комедии.

ТАЛЛАТ-КЯЛПША (Tallat-Kelpsa) Юозас Антано (1888/89-1949) , литовский композитор, дирижер, музыкально-общественный деятель, заслуженный деятель искусств Литвы (1945). Опера "Дочь старшины" (1938, не окончена) и др. Один из организаторов (1920) и дирижер Каунасского оперного театра. Профессор Каунасской консерватории (с 1948). Государственная премия СССР (1948).

ТАЛЛАХАССИ (Таllahassee) , город на юго-востоке США, административный центр шт. Флорида. 125 тыс. жителей (1990), с пригородами 234 тыс. жителей. Полиграфическая, химическая, деревообрабатывающая, табачная промышленность. 2 университета.

ТАЛЛЕМАН ДЕ РЕО (Tallemant de Reaux) Жедеон (1619-92) , французский писатель-мемуарист. Автор "Занимательных историй" из жизни при дворе короля Генриха IV (1659, опубликованы в 1834-35).

ТАЛЛИЙ (лат . Тhallium), Tl, химический элемент III группы периодической системы, атомный номер 81, атомная масса 204,383. Название от греч. thallos - зеленая ветка (по ярко-зеленой линии спектра). Серебристо-белый металл с сероватым оттенком, мягкий и легкоплавкий; плотность 11,849 г/см3, tпл 303,6 °С. На воздухе легко окисляется. В природе рассеян, добывают из сульфидных руд. Компонент сплавов, главным образом с оловом и свинцом (кислотоупорные, подшипниковые и др.). Амальгама талия - жидкость для низкотемпературных термометров. Соединения талия (ТlCl, ТlBr, TlI) - оптические материалы для инфракрасной техники.

ТАЛЛИН , (Tallinn) столица Эстонии, железнодорожный узел и порт на Балтийском м. 482 тыс. жителей (199..1). Машиностроение и металлообработка (электротехническое оборудование, радиоаппаратура, приборы, нефтеаппаратура, экскаваторы, судоремонт и др.), химическая и химико-фармацевтическая, деревообрабатывающая и целлюлозно-бумажная, полиграфическая, легкая (хлопчатобумажные ткани, трикотажные изделия и др.), пищевая промышленность. АН Эстонии, 4 вуза (в т. ч. консерватория), 5 театров (в т. ч. театр оперы и балета "Эстония"), 19 музеев (исторический, морской, природы, парк-музей народного зодчества и быта, мемориальный музей А. Таммсааре и Э. Вильде, дома-музеи М. Рауда и Ф. Тугласа и др.). Известен с 1154 (в русских летописях) под названием Колывань, в ливонских хрониках - Линданисе. В 1219-1917 официальное название Ревель. В 13-16 вв. под властью Дании, затем Швеции, в 1710 присоединен к России. С 1918 столица Эстонии. В Вышгороде - замок (13-16 вв.) и готическая Домская церковь (13-15 вв.); в Нижнем городе - ратуша (14-15 вв.), здание Б. Гильдии (15 в.), готические церкви: Олевисте (15 - нач. 16 вв.), Нигулисте (13-15 вв.) и Пюхавайму (Св. духа; 14 в.), городские укрепления (14-16 вв.), многочисленные жилые дома (15-18 вв.), дворец Кадриорг (18 в.).

"ТАЛЛИНФИЛЬМ" , киностудия художественных, документальных и мультипликационных фильмов. Создана в 1940 (в 1941-45 не работала). Среди фильмов: "Счастье Андруса" (1955), "Озорные повороты" (1960), "Новый Нечистый из преисподней" (1965), "Индрек" (1975), "Цену смерти спроси у мертвых" (1978), "Гнездо на ветру" (1979), "Что посеешь..." (1982), "Искатель приключений" (1983), "Реквием" (1984), "Во времена волчьих законов" (1985), "Игры для детей школьного возраста" (1986), "Через сто лет в мае" (1987).

ТАЛЛО , в греческой мифологии одна из Ор (весенняя), богиня цветения растений.

ТАЛЛОВОЕ МАСЛО , темная вязкая смола, получаемая при переработке сульфатного мыла - побочного продукта сульфатной варки целлюлозы. Сырье для получения канифоли, лакокрасочных покрытий, вяжущих материалов и др.; флотореагент, компонент смазочно-охлаждающих жидкостей.

ТАЛЛОМ (от греч . thallos - зеленая ветка) (слоевище), тело низших растений (водорослей, лишайников и др.) и грибов, не расчлененное на стебель, листья и корень.

ТАЛМУД (др .-евр., букв. - изучение), собрание догматических, религиозно-этических и правовых положений иудаизма, сложившихся в 4 в. до н.э. - 5 в. н. э. Включает Мишну - толкования Торы и Гемару - толкования Мишны. Правовые положения составляют Галаху, сопутствующие Галахе мифы, легенды, притчи, рассказы, сказки - Аггаду (Агаду).

ТАЛМУД Давид Львович (1900-73) , российский физикохимик, член-корреспондент АН СССР (1934). Труды по поверхностным явлениям и коллоидной химии. Государственная премия СССР (1943).

ТАЛНАХ , город (с 1982) в Российской Федерации, Красноярский кр., в 24 км к северу от Норильска. 70,9 тыс. жителей (1993). Добыча медно-никелевых руд для Норильского горно-металлургического комбината.

ТАЛСА (Tulsa) , город на юге США, шт. Оклахома. 367 тыс. жителей (1990), с пригородами 709 тыс. жителей. Центр нефтегазодобывающего района. Нефтеперерабатывающая, химическая, машиностроительная, металлообрабатывающая промышленность. Университет.

ТАЛСИ (Talsi) (до 1917 официальное название Тальсен) , город (с 1917) в Латвии, в 12 км от ж.-д. ст. Стенде. 13,1 тыс. жителей (1990). Пищевая, текстильная, металлообрабатывающая промышленность. Краеведческий и художественный музей. Известен с 13 в.

ТАЛЫЗИНА Валентина Илларионовна (р . 1935), российская актриса, народная артистка Российской Федерации. С 1958 в Московском академическом театре им. Моссовета. Играла в спектаклях: "Дядюшкин сон", "Царство земное". С успехом исполняла роли в спектаклях Р. Виктюка. С 1965 снимается в кино. Фильмы: "Зигзаг удачи" (1968), "Ирония судьбы, или С легким паром" (1975), "Культпоход в театр" (1983), "Гений" (199..1), "Петербургские тайны" (1994-95, телесериал) и др.

ТАЛЫШИ , народ на юго-востоке Азербайджана (21,1 тыс. человек 1989) и на севере Ирана (100 тыс. человек, 1992). Язык талышский. Верующие - мусульмане-шииты, часть - сунниты.

ТАЛЫШСКИЕ ГОРЫ (Талыш) , в Азербайджане и Иране. Длина ок. 100 км, высота до 2492 м. 3 хребта, разделенных межгорными котловинами. На восточных склонах - субтропические широколиственные леса с реликтами, на западных - нагорные ксерофиты, на вершинах - лугостепи.

ТАЛЫШСКИЙ ЯЗЫК , язык талышей. Относится к иранской группе индоевропейской семьи языков. Бесписьменный.

ТАЛЫШСКОЕ ХАНСТВО , государство на юго-западном побережье Каспийского м. Образовалось в сер. 18 в., центр - Ленкорань. С 1813 - в составе Российской империи.

ТАЛЬ (от нидерл . talie), компактная подвесная подвижная или неподвижная подъемная лебедка. Привод тали ручной, электрический или пневматический. Грузоподъемность до 5 т.

ТАЛЬ Михаил Нехемьевич (1936-92) , 8-й чемпион мира по шахматам, международный гроссмейстер (1957), заслуженный мастер спорта (1960). Чемпион мира (1960-6..1), СССР (6 раз в 1957-78).

ТАЛЬ Михаил Нехемьевич (9 ноября 1936 , Рига - 28 июня 1992, Москва), шахматист, 8-й чемпион мира по шахматам (1960-6..1), шестикратный чемпион СССР (в 1957-78), журналист, главный редактор журнала "Шахс" (Рига, 1960-70).Рижский кудесникВ семь лет умножал трехзначные цифры, мог слово в слово повторить лекцию отца (известного в Риге врача) на медицинскую тему. Начал учиться с третьего класса. В 15 лет окончил школу и поступил на филологический факультет Рижского университета. В шахматы играл с десяти лет, в 17 стал чемпионом Латвии, в 21 впервые выиграл чемпионат СССР (1957). Его игру отличали быстрота мышления, точность расчетов вариантов, головоломные комбинации с каскадом жертв.Два матча за один годВ 1958 уверенно занял первое место на межзональном турнире в Портороже (Югославия), стал одним из претендентов на мировое первенство. С тех пор особенно успешно играл в Югославии, где еще при жизни его именем были названы несколько шахматных клубов. В 1959 выиграл турнир претендентов, проходивший в трех городах - Бледе, Загребе, Белграде, набрал 20 очков из 28 возможных и на 1,5 опередил второго призера П. П. Кереса. В 1960 в Москве выиграл матч на первенство мира у М. Ботвинника (12,5: 8,5) и стал восьмым в истории и самым молодым чемпионом мира.Через год участвовал в матче-реванше вновь с Ботвинником, к которому оказался не готов психологически и физически, проиграв со счетом 8:13 (Москва, 196..1).Шахматист и журналистВ 1961 победил на крупном международном турнире в Бледе. После сложной операции на почке не смог успешно выступить в соревновании претендентов на острове Кюрасао (1962). В течение почти четверти века (1962-85) оставался в числе претендентов на мировое первенство. На многих турнирах совмещал игру с журналистской деятельностью. Как правило, он диктовал свои корреспонденции по телефону, и они шли в набор без всякой правки. Снялся в научно-популярном фильме "Семь шагов за горизонт" (1969, режиссер Ф. Соболев), в котором был показан его сеанс одновременной игры вслепую на 10 досках с шахматистами-перворазрядниками. Его остроумный комментарий позволял раскрыть лабораторию шахматного мышления гроссмейстера.Боролся и побеждалОднажды на вопрос журналиста: "Что привлекает вас в шахматах?", ответил: "Возможность бороться и побеждать". Выиграл около 40 международных турниров, 8 раз в составе сборной СССР становился победителем Всемирных шахматных Олимпиад (в 1958-82); при этом, как правило, занимал 1-е место на своей доске. В 1988 выиграл первый неофициальный чемпионат мира по блицу (на партию каждому шахматисту дается по 5 минут), опередив чемпиона мира Г. Каспарова и экс-чемпиона мира А. Карпова.В последние годы жизни тяжело болел, но это не сказывалось на качестве его игры, которая стала более универсальной, отличалась глубиной идей и высоким техническим мастерством. За достижения в области шахмат награжден орденами "Знак почета" (1960) и "Дружбы народов" (198..1).Сочинения:Матч Ботвинник - Таль. Рига, 1961.В огонь атаки. М., 1978. (В соавторстве).Когда оживают фигуры. М., 1983.Литература:Кобленц А. Н. Дорогами шахматных сражений (из дневника тренера). Рига, 1963.Васильев В. Л. Загадка Таля. Второе "я" Петросяна. М., 1973.В. И. Линдер

ТАЛЬБЕРГ (Thalberg) Сигизмунд (1812-7 ..1), австрийский пианист-виртуоз и композитор. Концертировал с юных лет, в т. ч. в России. Представитель т. н. салонного пианизма. Фантазии на темы опер различных композиторов, фортепианные пьесы.

ТАЛЬБОТ см . Толбот У. Г. Ф.

ТАЛЬВЕГ (нем . Talweg), линия, соединяющая самые низкие точки дна речной долины, оврага и др. эрозионных форм рельефа.

ТАЛЬВИК (Talvik) Хейти (1904-47) , эстонский поэт. Муж Б. Альвер. Исполненная экспрессии лирика - сборники "Жар" (1934), "Судный день" (1937). Репрессирован; реабилитирован посмертно.

ТАЛЬГРЕН (Tallgren) Арне Михаэль (1885-1945) , финский археолог. Труды по археологии бронзового и железного века Вост. Европы.

ТАЛЬЕН (Tallien) Жан Ламбер (1767-1820) , якобинец, член французского Конвента с 1792, затем один из главных руководителей термидорианского переворота (1794); руководил подавлением народного Прериальского восстания 1795.

ТАЛЬК , минерал подкласса слоистых силикатов, Mg3Si4O10(OH)2. Белый, зеленоватый. Твердость 1; плотность 2,6-2,8 г/см3. Разновидности: стеатит - плотный, агалит - тонковолокнистый, благородный тальк - прозрачный светлый. Продукт гидротермального изменения магнезиальных силикатов ультраосновных пород. Наполнитель в парфюмерно-косметической, бумажной, резиновой промышленности; кислотоогнеупорный и электроизоляционный материал.

ТАЛЬКА (Talca) , город в центральной части Чили, административный центр обл. Мауле. 171 тыс. жителей (1992). Пищевкусовая (в т. ч. виноделие), деревообрабатывающая промышленность.

ТАЛЬКАУАНО (Talcauhano) , город в центральной части Чили, порт на Тихом ок. (аванпорт Консепсьона). 246 тыс. жителей (1992). Пищевая, машиностроительная, нефтехимическая, цементная промышленность. Центр рыболовства. Близ Талькауано - завод черной металлургии. Основан в 18 в.

ТАЛЬКОЗ , пневмокониоз, обусловленный вдыханием пыли, содержащей тальк; вид силикатоза.

ТАЛЬМА , во Франции в 19 в. короткий мужской плащ, закрывающий плечи и грудь (по имени французского актера Ф. Ж. Тальма); в России женская длинная накидка без рукавов.

ТАЛЬМА (Talma) Франсуа Жозеф (1763-1826) , французский актер. С 1787 в театре "Комеди Франсез" (Париж); во время Великой французской революции участвовал в создании "Театра Республики" (1791-99). Представитель классицизма и реализма, реформатор костюма и грима.

ТАЛЬНОЕ , город (с 1938) на Украине, Черкасская обл., на р. Горный Тикич. Железнодорожная станция. 17 тыс. жителей (199..1). Пищевая промышленность. Известен с 17 в.

ТАЛЬОНИ (Taglioni) , семья артистов балета, балетмейстеров, педагогов:..1) Филиппо (1777-187..1). Работал в театрах Италии, Германии, Австрии, в Стокгольме и Париже. Выдающийся педагог и хореограф-реформатор, создатель романтического балета. Среди постановок: "Сильфида" Ж. Шнейцхоффера (1832), "Дева Дуная" (1836), "Морской разбойник" (1840) А. Адана и др. Многие балеты были поставлены для дочери...2) Мария (1804-84), дочь Филиппо. С 1828 ведущая солистка Парижской оперы. В 1837-42 выступала в Петербурге. Гастролировала во многих городах Европы. В историю театра вошла как выдающаяся романтическая балерина, впервые использовавшая танец на пуантах как средство художественной выразительности...3) Поль (Паоло) (1808-84), сын Филиппо. Выступал в городах Европы (часто с сестрой Марией). Ставил балеты в Лондоне, Милане, в 1856-83 балетмейстер Берлинской оперы.

ТАЛЬРОЗЕ Виктор Львович (р . 1922), российский физикохимик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1968). Труды по кинетике химических реакций и применению физических методов в химии. Ленинская премия (1984).

ТАЛЬЯ (франц . taille), постоянный прямой налог во Франции 15-18 вв., которым облагалось преимущественно крестьянство. Отменен Великой французской революцией.

ТАЛЬЯН Шара Мкртычевич (1893-1965) , армянский певец (тенор, затем баритон), народный артист Армении (1939). Один из организаторов (1933), солист (до 1954) Армянского театра оперы и балета. Исполнитель народных, гусанских и ашугских песен. Государственная премия СССР (1946).

ТАЛЬЯНКА , народное название некоторых видов русской гармоники.

ТАМАДА (груз .), распорядитель пиршества, избираемый его участниками.

ТАМАЙО МЕНДЕС (Tamayo Mendez) Арнальдо (р . 1942), космонавт Республики Куба, полковник (1980), Герой Республики Куба (1980), Герой Советского Союза (1980). Первый гражданин Республики Куба, совершивший полет в космос. Полет на "Союзе-37, -38" и орбитальной станции "Салют-6" (сентябрь 1980).

ТАМАЙО (Tamayo) Руфино (1899-199 ..1), мексиканский живописец. В полуабстрактных картинах и росписях ищет декоративные эффекты или ритмическую экспрессию.

ТАМАЛЕ (Tamale) , город в Гане, административный центр Сев. обл. 151 тыс. жителей (1988). Транспортный узел, торговый центр. Переработка сельскохозяйственного сырья; предприятия текстильной, пищевой промышленности, транспортное машиностроение.

ТАМАНСКИЙ ПОЛУОСТРОВ (Тамань) , западная оконечность Кавказа между Азовским и Черным морями. 2000 км2. Грязевые сопки высотой до 164 м. На Таманском полуострове - г. Темрюк.

ТАМАНСКОЙ АРМИИ ПОХОД , 27.8-17.9.1918, во время Гражданской войны войска Красной Армии, отрезанные Добровольческой армией на Таманском п-ове, прошли с тяжелыми боями под руководством И. И. Матвеева и Е. И. Ковтюха от Геленджика через Туапсе и перевалы на отрогах Главного Кавказского хр. и соединились с главными силами Красной Армии Сев. Кавказа в районе Дондуковской (на р. Лаба). Этот поход описан А. С. Серафимовичем в романе "Жeлезный поток".

ТАМАНЬО (Tamagno) Франческо (1850-1905) , итальянский певец (драматический тенор). Прославился в партиях из опер Дж. Верди, в т. ч. как первый исполнитель партии Отелло (опера "Отелло").

ТАМАНЯН Александр Иванович (1878-1936) , армянский архитектор, народный архитектор Армении (1924). В зрелых произведениях (Театр оперы и балета им. Спендиарова, 1926-53, Дом правительства Армении, 1926-41, - в Ереване) органично сочетал современные и традиционные армянские архитектурные формы. Государственная премия СССР (1942, посмертно).

ТАМАРА (Тамар) (ок . сер. 60-х гг. 12 в. - 1207), царица Грузии (1184-1207). В ее царствование Грузия добилась больших военно-политических успехов. Ей посвящена поэма Ш. Руставели "Витязь в тигровой шкуре".

ТАМАРА ХАНУМ (Тамара Артемовна Петросян) (1906-9 ..1), узбекская танцовщица, певица, балетмейстер, народная артистка СССР (1956). Участвовала в становлении узбекского балетного театра. Реформатор исполнительского стиля узбекского женского танца, собиратель песенного и танцевального фольклора народов мира. Государственная премия СССР (194..1).

ТАМАРИСК (тамарикс) , то же, что гребенщик.

ТАМАТАВЕ (Tamatave) , город на Мадагаскаре; см. Туамасина.

ТАМАУЛИПАС (Tamaulipas) , штат на северо-востоке Мексики. Площадь 79,4 тыс. км2. Население 2249 тыс. человек (1990). Адм. ц. - Сьюдад-Виктория.

ТАМАША , индийские песенно-танцевальные представления о героях-воинах периода маратхских войн (17 в.); затем стали народным зрелищем, отражавшим современную жизнь Индии.

ТАМАШИ (Tamasi) Арон (1897-1966) , венгерский писатель. В рассказах (сборники "Порыв души", 1925; "Грозовая ночь", 1966) - поэтические картины деревенской жизни (главным образом трансильванской). В трилогии "Абель" (1932-34) - приключения крестьянского парня. Исторический роман "Зеркало отечества" (1953) из эпохи Революции 1848-49. Автобиографический роман "Колыбель и сова" (1953). Пьесы.

ТАМБЕРГ (Tamberg) Эйно (р . 1930), эстонский композитор, народный артист Эстонии (1975). Оперы "Сирано де Бержерак" (1974), "Парение" (1983) и др., балеты "Иоанна тентата" (1970) и др., "Лунная оратория" (1962), инструментальные произведения ("Симфонические танцы", "Concerto grosso"), песни, музыка к кинофильмам.

ТАМБЕРЛИК (Tamberlick) Энрико (1820-89) , итальянский певец (драматический тенор). Пел во многих странах, в т. ч. в России. Партии: Альваро ("Сила судьбы" Дж. Верди, первый исполнитель), Флорестан ("Фиделио" Л. Бетховена) и др.

ТАМБОВ , город в Российской Федерации, центр Тамбовской обл., пристань на р. Цна. Железнодорожный узел. 336 тыс. жителей (1993). Машиностроение (оборудование для химической промышленности, приборы и др.), химическая (красители и др.), пищевая, легкая промышленность. Университет, 2 театра. Краеведческий музей. Дом-музей Г. В. Чичерина. Картинная галерея Основан в 1636.

ТАМБОВСКАЯ ОБЛАСТЬ , в Российской Федерации. 34,3 тыс. км2. Население 1314 тыс. человек (1993), городское 57%. 8 городов, 13 поселков городского типа (1993). Центр - Тамбов. Расположена в центральной части Окско-Донской равнины (высота до 219 м). Средние температуры января -11 °С, июля 20 °С. Осадков ок. 500 мм в год. Реки бассейнов Дона (Цна) и Волги (Воронеж, Ворона и др.). Машиностроение (химическое и текстильное оборудование, приборы и др.), химическая, легкая, пищевкусовая промышленность. Посевы пшеницы, ржи, ячменя, сахарной свеклы, подсолнечника и др. Картофелеводство. Плодоводство. Разводят крупный рогатый скот, свиней, овец. Судоходство по р. Цна.

ТАМБОВСКАЯ РАВНИНА , центральная и южная часть Окско-Донской равнины.

ТАМБУКАНСКОЕ ОЗЕРО , горько-соленое озеро в Ставропольском кр., близ Пятигорска. 1,87 км2. Глубина до 3,1 м. На дне - мощный слой иловой грязи, используемый на курортах Кавказских Минеральных Вод.

ТАМБУР (франц . tambour),..1) часть помещения (между наружными и внутренними дверями) для защиты от ветра, холода и пр...2) Закрытая площадка железнодорожного вагона...3) Род вязания или вышивания петля в петлю.

ТАМБУР , в архитектуре - то же, что барабан.

ТАМБУРИН (франц . tambourin),..1) большой 2-сторонний барабан цилиндрической формы...2) Провансальский танец в сопровождении тамбурина (отсюда название). Музыкальный размер 2/2, 2/4...3) Встречающееся в литературе название бубна.

ТАМБУРИНИ (Tamburini) Антонио (1800-76) , итальянский певец (драматический баритон). Пел во многих странах, в т. ч. в России. Мастер колоратурной техники. Партии: Джеронимо ("Тайный брак" Д. Чимарозы), Фигаро ("Свадьба Фигаро" В. А. Моцарта и "Севильский цирюльник" Дж. Россини) и др.

ТАМБУР-МАЖОР (франц . tambour-major), унтер-офицер, руководивший в полку командой барабанщиков и горнистов. В российской армии должность тамбур-мажора существовала в 1815-81.

ТАМГА (тюрк .-монг.),..1) знак собственности (тавро), имевший распространение у монгольских скотоводов. Ставился на деревьях, оружии, на коже (шкурах) животных и др...2) Денежный налог, взимавшийся с торговли, ремесла, различных промыслов в некоторых странах Востока и в России после монгольского нашествия 13 в. Существовал до 16-17 вв.

ТАМГА , климатический и грязевой курорт в Киргизии, на южном берегу оз. Иссык-Куль.

ТАМДЫТАУ , горный массив в Узбекистане, в юго-западной части пустыни Кызылкум. Длина ок. 60 км, высота до 922 м.

ТАМЕРЛАН , см. Тимур.

ТАМЕРЛАНОВЫ ВОРОТА , наиболее узкая часть горного прохода между северо-западной оконечностью хр. Мальгузар и Нуратау в западной части Гиссаро-Алая (Узбекистан). Ширина 120-130 м, местами 35-40 м. Пересекается рекой Санзар. Название по имени Тимура (Тамерлана), войска которого, по-видимому, проходили через Тамерлановы ворота.

ТАМИЛНАД (до 1969 Мадрас) , штат на юге Индии. 130 тыс. км2. Население 55,8 млн. человек (199..1). Адм. ц. - Мадрас.

ТАМИЛЫ , народ в Индии (основное население шт. Тамилнад). 61 млн. человек (1992); на севере Шри-Ланки ок. 2,8 млн. человек. Живут также в Сингапуре и др. Общая численность 64,1 млн. человек. Язык тамильский. Верующие - индуисты, есть мусульмане-сунниты и христиане.

ТАМИЛЬСКИЙ ЯЗЫК , официальный язык индийского штата Тамилнад. Относится к дравидийским языкам. Тамильский алфавит восходит к брахми.

ТАМИРИС (Тамирид , Фамира, Фамирис), в греческой мифологии фракийский певец, сын одной из Муз и Филаммона. Отличался необыкновенной красотой. Ослеплен Музами и лишен ими голоса и умения играть на кифаре за то, что дерзнул вызвать их на состязание.

ТАМИСК , бальнеологический курорт в Сев. Осетии, к западу от Владикавказа.

ТАММ Игорь Евгеньевич (1895-197 ..1), российский физик-теоретик, основатель научной школы, академик АН СССР (1953), Герой Социалистического Труда (1953). Труды по квантовой теории, ядерной физике (теория обменных взаимодействий), теории излучения, физике твердого тела, физике элементарных частиц. Один из авторов теории излучения Черенкова - Вавилова. В 1950 предложил (совместно с А. Д. Сахаровым) применять нагретую плазму, помещенную в магнитном поле, для получения управляемой термоядерной реакции. Автор учебника "Основы теории электричества". Государственная премия СССР (1946, 1953). Нобелевская премия (1958, совместно с И. М. Франком и П. А. Черенковым). Золотая медаль им. Ломоносова АН СССР (1968).

ТАММ Игорь Евгеньевич [26 июня (8 июля) 1895 , Владивосток - 12 апреля 1971, Москва], российский физик, создатель научной школы. Семья. Годы ученияОтец, Евгений Федорович, инженер, работал в разных городах России - во Владивостоке, где участвовал в строительстве Транссибирской магистрали (до сих пор под Владивостоком есть названная в его честь станция "Евгеньевка"), Одессе, Елизаветграде (ныне Кировоград, Украина), Киеве. Мать, Ольга Михайловна, урожденная Давыдова, происходила из семьи военного. В 1913 Тамм, после окончания в Елизаветграде гимназии, поступил в Эдинбургский университет. Родители, опасаясь чрезмерного увлечения сына политикой и "революционными идеями", хотели, чтобы он учился за границей. Однако в 1914 Тамм перевелся на физико-математический факультет МГУ, который закончил в 1918. Учеба прерывалась добровольной поездкой на фронт в качестве "брата милосердия" (март-сентябрь 1915) и участием в работе Первого Всероссийского съезда Советов в июне 1917 (делегат от партии меньшевиков).В 1917 Тамм женился на Наталье Васильевне Шуйской.Этапы научной карьерыПо окончании МГУ Тамм преподавал физику в Таврическом университете (Симферополь), а затем в Одесском политехническом институте (1919-22). Здесь, под руководством Л. И. Мандельштама, которого Тамм всю жизнь считал своим учителем, он выполнил первые научные исследования. В 1922 Тамм переехал в Москву и в 1924 был приглашен заведующим кафедрой теоретической физики в МГУ (преподавал до 1941 и в 1954-57). В 1929 он издает учебник "Основы теории электричества" (10 издание в 1989), получивший широкую известность и переведенный на многие языки.С 1934, после переезда Академии наук в Москву, Тамм работает в Физическом институте АН СССР. В 1935 он организовал в Институте Теоретический отдел, которым руководил до конца жизни (с 1971 отдел носит имя Тамма).В 1933 Тамм избирается членом-корреспондентом АН СССР, в 1953 - академиком. В 1946 и 1953 награждается Государственной премией, в 1953 получает звание Героя Социалистического Труда, в 1958 - Нобелевскую премию.Вклад в физикуОсновные направления научного творчества Тамма относятся к квантовой механике, физике твердого тела, теории излучения, ядерной физике, физике элементарных частиц, а также к решению ряда прикладных задач.В 1930 Тамм создал квантовую теорию рассеяния света на кристаллах и теорию рассеяния света электронами. В 1931 он (совместно с С. П. Шубиным) разработал квантовую теорию фотоэффекта в металлах. К этому направлению относятся и работы, в которых была показана возможность особых состояний электронов на поверхности кристаллического тела (так называемые уровни Тамма, 1932). Эти работы впоследствии приобрели важное значение в связи с развитием физики повехностных явлений и микроэлектроники.В 1937 совместно с И. М. Франком Тамм создал теорию Черенкова-Вавилова излучения (Нобелевская премия).В 1934 и 1936 Тамм публикует работы о природе ядерных сил, оказавшие влияние на решение проблемы сильных взаимодействий. В области ядерной физики широкую известность получил также метод трактовки взаимодействия ядерных элементарных частиц (метод Тамма-Данкова, 1945). В прикладной физике наибольшую известность получили выполненные в 1950-53 совместно с А. Д. Сахаровым работы по удержанию и термоизоляции плазмы с помощью магнитных полей (см. Управляемый термоядерный синтез).В 1948 Тамм, несмотря на сомнительные по меркам того времени анкетные данные (его брат, Л. Е. Тамм, инженер-химик, в 1937 был расстрелян как "враг народа"), а также ряд его сотрудников были привлечены к созданию ядерного оружия (в 1950-53 Тамм жил и работал в закрытом городе Арзамас-16). Это было следствием как непосредственно его высокой научной репутации, так и репутации школы Тамма. Среди его учеников - С. П. Шубин, В. Л. Гинзбург, Л. В. Келдыш, М. А. Марков, А. Д. Сахаров.Облик ученого и человекаХарактерная черта Тамма-ученого - стремление заниматься наиболее актуальными проблемами физики. Это стремление было связано с присущей ему смелостью - как в научной работе (выбор тематики, подход к решению проблемы и т. д.), так и в жизни. Работа захватывала Тамма целиком. В любых условиях - на заседаниях, дома, в транспорте, в туристических походах - он обдумывал волнующие его проблемы, занимался расчетами. При такой поглощенности наукой он не слишком остро переживал неудачи и быстро переключался на поиск новых подходов к решению проблемы.Общественный темперамент и принципиальность Тамма ярко проявились в 1950-60-е гг., когда он принял живое участие в борьбе с "лысенковщиной" в биологии. В 1956 по его настоянию на физическом факультете МГУ была создана кафедра биофизики; проблемы преследуемой генетики часто обсуждались на руководимом Таммом общемосковском семинаре в Физическом институте. В эти годы Тамм неоднократно и открыто выступал с докладами и заявлениями о пагубной роли Т. Д. Лысенко в биологии, о псевдонаучности его теорий. В связи с этой деятельностью Н. В. Тимофеев-Ресовский писал: "... И. Е. был не только обаятельным человеком, но и полновесной личностью, внушавшей каждому абсолютное доверие. ... И. Е. в моей памяти сохранился в числе личностей необычайно одаренных разнообразными способностями и темпераментом, но в равной степени больших ученых, таких, как Эйнштейн, Бор, Резерфорд, Дирак, Шредингер."Значение личности Тамма для российских физиков определил А. Д. Сахаров: "Люди моего поколения впервые узнали имя И. Е. Тамма как автора замечательного курса теории электричества - для многих он был откровением... Одновременно до нас доходили раскаты баталий за теорию относительности, за квантовую теорию, доходили пленительные слухи об альпинистских и туристских увлечениях И. Е. К этому времени И. Е. уже был автором многих выдающихся оригинальных работ... Уже к концу 30-х годов имя И. Е. (даже для тех, кто не знал его лично) было окружено ореолом - не в сверхъестественном, а в просто высоком человеческом смысле. В нем, наряду с Ландау, советские физики-теоретики видели своего заслуженного и признанного главу..."Последние годыВ конце 1968 Тамм серьезно заболел (атрофия участков спинного мозга, ответственных за мышечную деятельность диафрагмы). Была сделана операция для подключения организма к аппарату искусственного дыхания. Первые полтора-два года Тамм еще активно работал: оставаясь "подключенным" к аппарату, садился за письменный стол и занимался по 5-6 часов в день. В это время он был увлечен проблемами теории поля, постоянно общался с сотрудниками своего отдела, интересовался новостями физики, биологии, политики. В 1968 Тамму была присуждена высшая награда АН СССР - золотая медаль имени М. В. Ломоносова. Полагающийся для лауреата доклад на общем собрании Академии, написанный Таммом, по его просьбе прочитал А. Д. Сахаров. В последний год жизни Тамм уже не мог работать за письменным столом, но, оставаясь в постели, до конца занимался наукой, проводил вычисления.Сочинения:Собрание науч. тр. М., 1975. Т. 1-2.Основы теории электричества. 10-е изд. М., 1989.Литература:Воспоминания о И. Е. Тамме. 3-е изд. М., 1995.Природа. 1995. №7. (Номер посвящен 100-летию со дня рождения И. Е. Тамма).Е. И. Тамм

ТАММАН (Tammann) Густав (1861-1938) , немецкий физикохимик, иностранный член-корреспондент Петербургской АН (1912) и иностранный почетный член АН СССР (1927). Труды по стеклообразному состоянию, теории кристаллизации, гетерогенным равновесиям. Открыл полиморфные модификации льда, установил диаграммы состояния многих металлических систем.

ТАММЕРФОРС (Tammerfors) , шведское название г. Тампере в Финляндии.

ТАММСААРЕ (Tammsaare) Антон (наст . фам. Ханзен, Hansen) (1878-1940), эстонский писатель. Эпопея в 5 томах "Правда и справедливость" (1926-33) - широкая картина жизни Эстонии с 70-х гг. 19 в. до 30-х гг. 20 в. Философско-сатирический роман "Новый Нечистый из Пекла" (1939). Рассказы, повести, статьи. Антивоенные и антифашистские пьесы "Юдифь" (192..1), "Королю холодно" (1936).

ТАММУЗ , см. Думузи.

ТАММУР (Tammur) Ильмар (1921-89) , эстонский режиссер, актер, народный артист Эстонии (1964). С 1944 в эстрадных театрах "Ванемуйне" (Тарту), им. Кингисеппа (Таллин; в 1952-70 главный режиссер), с 1978 в ТЮЗе.

ТАМОЖЕННЫЕ КНИГИ , в России 16 в. - 1754 в местных таможнях; ежедневные записи (результаты досмотра, оценка товаров, уплата пошлин).

ТАМОЖЕННЫЕ ПОШЛИНЫ , денежный сбор с товаров, имущества и ценностей, пропускаемых через границу под контролем таможни; вид косвенного налога. Делятся на вывозные, ввозные и транзитные. Взимаются по ставкам, установленным таможенным тарифом на единицу товара или цену.

ТАМОЖЕННЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ-----Настоящий кодекс определяет правовые , экономические и организационные основы таможенного дела и направлен на защиту экономического суверенитета и экономической безопасности Российской Федерации, активизацию связей российской экономики с мировым хозяйством, обеспечение защиты прав граждан, хозяйствующих субъектов и государственных органов и соблюдение ими обязанностей в области таможенного дела.-----Раздел I. ОБЩИЕ ПОЛОЖЕНИЯ-----Глава 1. ТАМОЖЕННОЕ ДЕЛО В РОССИЙСКОЙ ФЕДЕРАЦИИ-----Статья 1. Таможенное дело в Российской Федерации-----Таможенное дело в Российской Федерации составляют таможенная политика Российской Федерации, а также порядок и условия перемещения через таможенную границу Российской Федерации товаров и транспортных средств, взимания таможенных платежей, таможенного оформления, таможенный контроль и другие средства проведения таможенной политики в жизнь.-----Таможенное дело относится к ведению федеральных органов государственной власти.-----Статья 2. Таможенная политика Российской Федерации-----В Российской Федерации осуществляется единая таможенная политика, являющаяся составной частью внутренней и внешней политики Российской Федерации.-----Целями таможенной политики Российской Федерации являются обеспечение наиболее эффективного использования инструментов таможенного контроля и регулирования товарообмена на таможенной территории Российской Федерации, участие в реализации торгово-политических задач по защите российского рынка, стимулированию развития национальной экономики, содействию проведению структурной перестройки и других задач экономической политики Российской Федерации, иные цели, определяемые Верховным Советом Российской Федерации, Президентом Российской Федерации и Правительством Российской Федерации в соответствии с настоящим Кодексом и другими законодательными актами Российской Федерации.-----Российская Федерация стремится к активному участию в международном сотрудничестве в области таможенного дела. Таможенное дело в Российской Федерации развивается в направлении гармонизации и унификации с общепринятыми международными нормами и практикой.-----Статья 3. Таможенная территория и таможенная граница Российской Федерации-----Таможенную территорию Российской Федерации составляет сухопутная территория Российской Федерации, территориальные и внутренние воды и воздушное пространство над ними.-----Таможенная территория Российской Федерации включает в себя также находящиеся в морской исключительной экономической зоне Российской Федерации искусственные острова, установки и сооружения, над которыми Российская Федерация обладает исключительной юрисдикцией в отношении таможенного дела.-----На территории Российской Федерации могут находиться свободные таможенные зоны и свободные склады. Территории свободных таможенных зон и свободных складов рассматриваются как находящиеся вне таможенной территории Российской Федерации, за исключением случаев, определяемых настоящим Кодексом и иными законодательными актами Российской Федерации по таможенному делу.-----Пределы таможенной территории Российской Федерации, а также периметры свободных таможенных зон и свободных складов являются таможенной границей Российской Федерации.-----Статья 4. Таможенное дело и международная экономическая интеграция-----В интересах развития и укрепления международной экономической интеграции Российская Федерация создает с другими государствами таможенные союзы, зоны свободной торговли, заключает соглашения по таможенным вопросам в соответствии с нормами международного права.-----Статья 5. Законодательство Российской Федерации о таможенном деле-----Законодательство Российской Федерации о таможенном деле состоит из настоящего Кодекса, Закона Российской Федерации "О таможенном тарифе", иных актов законодательства Российской Федерации, принятых в соответствии с настоящим Кодексом.-----В таможенном деле применяются акты законодательства, действующие на день принятия таможенной декларации и иных документов таможенным органом Российской Федерации, за исключением случаев, предусмотренных настоящим Кодексом и иными актами законодательства Российской Федерации. При незаконном перемещении товаров и транспортных средств через таможенную границу Российской Федерации таким днем считается день фактического перемещения товаров и транспортных средств через таможенную границу Российской Федерации.-----Статья 6. Действие международных договоров при осуществлении таможенного дела-----Если международным договором Российской Федерации установлены иные правила, чем те, которые предусмотрены настоящим Кодексом и иными актами законодательства Российской Федерации по таможенному делу, то применяются правила международного договора.-----Глава 2. ОРГАНИЗАЦИЯ ТАМОЖЕННОГО ДЕЛА-----Статья 7. Руководство таможенным делом-----Общее руководство таможенным делом осуществляют Президент Российской Федерации и Правительство Российской Федерации.-----Центральным органом федеральной исполнительной власти Российской Федерации, осуществляющим непосредственное руководство таможенным делом в Российской Федерации, является Государственный таможенный комитет Российской Федерации.-----Статья 8. Таможенные органы Российской Федерации-----Таможенное дело непосредственно осуществляют таможенные органы Российской Федерации, являющиеся правоохранительными органами и составляющие единую систему, в которую входят: Государственный таможенный комитет Российской Федерации; региональные таможенные управления Российской Федерации; таможни Российской Федерации; таможенные посты Российской Федерации. Положение о Государственном таможенном комитете Российской-----Федерации утверждается Президентом Российской Федерации или по его поручению Правительством Российской Федерации. Создание, реорганизация и ликвидация региональных таможенных управлений и таможен осуществляются Государственным таможенным комитетом Российской Федерации.-----Создание, реорганизация и ликвидация таможенных постов осуществляются региональными таможенными управлениями. Региональные таможенные управления, таможни и таможенные посты действуют на основании положений, утверждаемых Государственным таможенным комитетом Российской Федерации.-----Никакие государственные органы, кроме Верховного Совета Российской Федерации, Президента Российской Федерации и Правительства Российской Федерации, не вправе принимать решения, затрагивающие компетенцию таможенных органов Российской Федерации, выполнять без соответствующего допуска или изменять их функции, возлагать на них дополнительные задачи или иным образом вмешиваться в деятельность этих органов, которая соответствует положениям настоящего Кодекса и иных актов законодательства Российской Федерации.-----Статья 9. Таможенные лаборатории, научно-исследовательские учреждения и учебные заведения, предприятия и организации, подведомственные Государственному таможенному комитету Российской Федерации-----Для проведения экспертиз и исследований товаров в таможенных целях Государственный таможенный комитет Российской Федерации создает таможенные лаборатории.-----В целях проведения научно-исследовательских работ в области таможенного дела, подготовки кадров и повышения их квалификации в системе Государственного таможенного комитета Российской Федерации действуют научно-исследовательские учреждения и учебные заведения профессионального и дополнительного образования.-----Государственный таможенный комитет Российской Федерации создает вычислительные центры, полиграфические, строительно - эксплуатационные и иные предприятия и организации, деятельность которых способствует решению задач таможенных органов Российской Федерации.-----Имущество таможенных органов Российской Федерации, таможенных лабораторий, научно-исследовательских учреждений и учебных заведений, предприятий и организаций, подведомственных Государственному таможенному комитету Российской Федерации, является федеральной государственной собственностью. Правомочия собственника по управлению этим имуществом осуществляет Государственный таможенный комитет Российской Федерации. Указанное имущество приватизации не подлежит.-----При приватизации объектов государственной собственности имущество, используемое исключительно для таможенных целей, обособляется и передается на баланс таможенных органов Российской Федерации.-----Если имущество не может быть обособлено в составе приватизируемого объекта, оно передается в бессрочное и безвозмездное пользование таможенным органам Российской Федерации. Собственник имущества не вправе изменять условия пользования этим имуществом таможенным органом Российской Федерации.-----Статья 10. Основные функции таможенных органов Российской Федерации-----Таможенные органы Российской Федерации выполняют следующие основные функции:-----..1) участвуют в разработке таможенной политики Российской Федерации и реализуют эту политику;-----2) обеспечивают соблюдение законодательства, контроль за исполнением которого возложен на таможенные органы Российской Федерации; принимают меры по защите прав и интересов граждан, предприятий, учреждений и организаций при осуществлении таможенного дела;-----3) обеспечивают в пределах своей компетенции экономическую безопасность Российской Федерации, являющуюся экономической основой суверенитета Российской Федерации;-----4) защищают экономические интересы Российской Федерации;-----5) применяют средства таможенного регулирования торгово - экономических отношений;-----6) взимают таможенные пошлины, налоги и иные таможенные платежи;-----7) участвуют в разработке мер экономической политики в отношении товаров, перемещаемых через таможенную границу Российской Федерации, реализуют эти меры;-----8) обеспечивают соблюдение разрешительного порядка перемещения товаров и транспортных средств через таможенную границу Российской Федерации;-----9) ведут борьбу с контрабандой, нарушениями таможенных правил и налогового законодательства, относящегося к товарам, перемещаемым через таможенную границу Российской Федерации, пресекают незаконный оборот через таможенную границу Российской Федерации наркотических средств, оружия, предметов художественного, исторического и археологического достояния народов Российской Федерации и зарубежных стран, объектов интеллектуальной собственности, видов животных и растений, находящихся под угрозой исчезновения, их частей и дериватов, других товаров, а также оказывают содействие в борьбе с международным терроризмом и пресечении незаконного вмешательства в аэропортах Российской Федерации в деятельность международной гражданской авиации;-----10) осуществляют и совершенствуют таможенный контроль и таможенное оформление, создают условия, способствующие ускорению товарооборота через таможенную границу Российской Федерации;-----1..1) ведут таможенную статистику внешней торговли и специальную таможенную статистику Российской Федерации;-----12) ведут Товарную номенклатуру внешнеэкономической деятельности;-----13) содействуют развитию внешнеэкономических связей республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга, а также предприятий, учреждений, организаций и граждан;-----14) содействуют осуществлению мер по защите государственной безопасности, общественного порядка, нравственности населения, жизни и здоровья человека, защите животных и растений, охране окружающей природной среды, защите интересов российских потребителей ввозимых товаров;-----15) осуществляют контроль за вывозом стратегических и других жизненно важных для интересов Российской Федерации материалов;-----16) осуществляют валютный контроль в пределах своей компетенции;-----17) обеспечивают выполнение международных обязательств Российской Федерации в части, касающейся таможенного дела; участвуют в разработке международных договоров Российской Федерации, затрагивающих таможенное дело; осуществляют сотрудничество с таможенными и иными компетентными органами иностранных государств, международными организациями, занимающимися вопросами таможенного дела;-----18) проводят научно-исследовательские работы и консультирование в области таможенного дела; осуществляют подготовку, переподготовку и повышение квалификации специалистов в этой области для государственных органов, предприятий, учреждений и организаций;-----19) обеспечивают в установленном порядке Верховный Совет Российской Федерации, Президента Российской Федерации и Правительство Российской Федерации, иные государственные органы, предприятия, учреждения, организации и граждан информацией по таможенным вопросам;-----20) реализуют единую финансово-хозяйственную политику, развивают материально-техническую и социальную базу таможенных органов, создают необходимые условия труда для работников этих органов.-----Статья 11. Нормативные акты Государственного таможенного комитета Российской Федерации-----В случаях, предусмотренных настоящим Кодексом, иными актами законодательства Российской Федерации, Государственный таможенный комитет Российской Федерации издает в пределах своей компетенции нормативные акты по таможенному делу, обязательные для исполнения всеми таможенными органами Российской Федерации и иными государственными органами Российской Федерации, предприятиями, учреждениями, организациями независимо от форм собственности и подчиненности, а также должностными лицами и гражданами. Указанные нормативные акты подлежат регистрации в соответствии с законодательством Российской Федерации.-----Нормативные акты Государственного таможенного комитета Российской Федерации общего характера вступают в силу по истечении тридцати дней после их опубликования этим комитетом, за исключением случаев, когда эти акты устанавливают более льготные правила, чем те, которые действуют, или если акты законодательства Российской Федерации обязывают Государственный таможенный комитет Российской Федерации ввести нормативные акты по таможенному делу в действие в более короткие сроки.-----Статья 12. Флаг и опознавательный знак таможенных органов Российской Федерации-----Таможенные органы Российской Федерации и находящиеся в их распоряжении морские и речные суда имеют флаг. Автотранспортные средства и воздушные суда, находящиеся в распоряжении таможенных органов Российской Федерации, имеют опознавательный знак.-----Описание флага и опознавательного знака утверждается Верховным Советом Российской Федерации.-----Статья 13. Взаимодействие таможенных органов Российской Федерации с иными государственными органами, предприятиями, учреждениями, организациями и гражданами-----Таможенные органы Российской Федерации в целя решения задач таможенного дела взаимодействуют с иными правоохранительными и другими государственными органами, предприятиями, учреждениями, организациями и гражданами.-----Государственные органы и их должностные лица обязаны оказывать содействие таможенным органам Российской Федерации в решении возложенных на них задач, в том числе путем создания надлежащих условий для этого.-----В соответствии с законодательными актами Российской Федерации таможенные органы Российской Федерации вправе допускать выполнение под своим контролем отдельных действий, относящихся к их компетенции, другими государственными органами, предприятиями, учреждениями и организациями.-----Статья 14. Предоставление служебных и бытовых помещений, оборудования и средств связи таможенным органам Российской Федерации-----Предприятия, учреждения, организации и граждане, заинтересованные в том, чтобы таможенное оформление производилось непосредственно на их территориях или в их помещениях, а не в местах нахождения таможенных органов Российской Федерации, предоставляют этим органам необходимые служебные и бытовые помещения, оборудование и средства связи в безвозмездное пользование.-----Статья 15. Предоставление земельных участков таможенным органам Российской Федерации-----Земельные участки для таможенных целей предоставляются в бессрочное (постоянное) пользование. Таможенные органы Российской Федерации полностью освобождаются от платы за землю.-----Статья 16. Отношение к информации, предоставленной таможенным органам Российской Федерации государственными органами, предприятиями, учреждениями, организациями и гражданами для таможенных целей-----Информация, предоставленная таможенным органам Российской Федерации государственными органами, предприятиями, учреждениями, организациями и гражданами в соответствии с настоящим Кодексом и иными актами законодательства Российской Федерации по таможенному делу, может использоваться исключительно в таможенных целях.-----Информация, составляющая государственную, коммерческую, банковскую или иную охраняемую законом тайну, а также конфиденциальная информация (информация, не являющаяся общедоступной и могущая нанести ущерб правам и охраняемым законом интересам предоставившего ее лица) не должна разглашаться, использоваться должностными лицами таможенных органов Российской Федерации в личных целях, передаваться третьим лицам, а также государственным органам, за исключением случаев, предусмотренных законодательными актами Российской Федерации.-----Статья 17. Обжалование решений, действий или бездействия таможенных органов Российской Федерации и их должностных лиц-----Решения, действия или бездействие таможенных органов Российской Федерации и их должностных лиц могут быть обжалованы в порядке, установленном настоящим Кодексом.-----Статья 18. Основные понятия, используемые в настоящем Кодексе-----В настоящем Кодексе используются основные понятия в следующих значениях:-----..1) товары - любое движимое имущество, в том числе валюта, валютные ценности, электрическая, тепловая, иные виды энергии и транспортные средства, за исключением транспортных средств, указанных в пункте 4 настоящей статьи;-----2) российские товары - товары, происходящие из Российской Федерации, либо товары, выпущенные в свободное обращение на территории Российской Федерации;-----3) иностранные товары - товары, не указанные в пункте 2 настоящей статьи;-----4) транспортные средства - любые средства, используемые для международных перевозок пассажиров и товаров, включая контейнеры и другое транспортное оборудование;-----5) перемещение через таможенную границу Российской Федерации - совершение действий по ввозу на таможенную территорию Российской Федерации или вывозу с этой территории товаров или транспортных средств любым способом, включая пересылку в международных почтовых отправлениях, использование трубопроводного транспорта и линий электропередач. К указанным действиям относятся:-----при ввозе товаров или транспортных средств на таможенную территорию Российской Федерации и при ввозе с территории свободных таможенных зон и со свободных складов на остальную часть таможенной территории Российской Федерации - фактическое пересечение таможенной границы Российской Федерации;-----при вывозе товаров или транспортных средств с таможенной территории Российской Федерации и при ввозе товаров или транспортных средств с остальной части таможенной территории Российской Федерации на территорию свободных таможенных зон и на свободные склады - подача таможенной декларации или иное действие, непосредственно направленное на реализацию намерения соответственно вывезти либо ввезти товары или транспортные средства;-----6) лица - предприятия, учреждения и организации, а также физические лица, за исключением случаев, когда из положений настоящего Кодекса вытекает иное;-----7) российские лица - предприятия, учреждения и организации с местонахождением в Российской Федерации, созданные в соответствии с законодательством Российской Федерации; лица, занимающиеся предпринимательской деятельностью без образования юридического лица, зарегистрированные на территории Российской Федерации; граждане Российской Федерации, имеющие постоянное местожительство в Российской Федерации;-----8) иностранные лица - лица, не указанные в пункте 7 настоящей статьи;-----9) лица, перемещающие товары, - лица, являющиеся собственниками товаров, их покупателями, владельцами либо выступающие в ином качестве, достаточном в соответствии с законодательством Российской Федерации для совершения с товарами действий, предусмотренных настоящим Кодексом, от собственного имени;-----10) декларант - лицо, перемещающее товары, и таможенный брокер (посредник), декларирующие, представляющие и предъявляющие товары и транспортные средства от собственного имени;-----1..1) перевозчик - лицо, фактически перемещающее товары либо являющееся ответственным за использование транспортного средства;-----12) таможенный режим - совокупность положений, определяющих статус товаров и транспортных средств, перемещаемых через таможенную границу Российской Федерации, для таможенных целей;-----13) выпуск - передача таможенными органами Российской Федерации товаров или транспортных средств после их таможенного оформления в полное распоряжение лица;-----14) условный выпуск - выпуск товаров и транспортных средств, сопряженный с обязательствами лица о соблюдении установленных ограничений, требований или условий;-----15) таможенное оформление - процедура помещения товаров и транспортных средств под определенный таможенный режим и завершения действия этого режима в соответствии с требованиями и положениями настоящего Кодекса;-----16) таможенный контроль - совокупность мер, осуществляемых таможенными органами Российской Федерации в целях обеспечения соблюдения законодательства Российской Федерации о таможенном деле, а также законодательства Российской Федерации и международных договоров Российской Федерации, контроль за исполнением которых возложен на таможенные органы Российской Федерации;-----17) меры экономической политики - ограничения на ввоз в Российскую Федерацию и вывоз из Российской Федерации товаров и транспортных средств, установленные исходя из соображений экономической политики Российской Федерации и могущие включать в себя квотирование, лицензирование, установление минимальных и максимальных цен, а также другие меры регулирования взаимодействия российской экономики с мировым хозяйством;-----18) таможенные платежи - таможенная пошлина, налоги, таможенные сборы, сборы за выдачу лицензий, плата и другие платежи, взимаемые в установленном порядке таможенными органами Российской Федерации;-----19) таможенная пошлина - платеж, взимаемый таможенными органами Российской Федерации при ввозе товара на таможенную территорию Российской Федерации или вывозе товара с этой территории и являющийся неотъемлемым условием такого ввоза или вывоза;-----20) налоги - налоги, взимание которых возложено на таможенные органы Российской Федерации.-----Раздел II. ПЕРЕМЕЩЕНИЕ ЧЕРЕЗ ТАМОЖЕННУЮ ГРАНИЦУ РОССИЙСКОЙ ФЕДЕРАЦИИ ТОВАРОВ И ТРАНСПОРТНЫХ СРЕДСТВ. ТАМОЖЕННЫЕ РЕЖИМЫ-----Глава 3. ОСНОВНЫЕ ПРИНЦИПЫ ПЕРЕМЕЩЕНИЯ ТОВАРОВ И ТРАНСПОРТНЫХ СРЕДСТВ-----Статья 19. Право на ввоз в Российскую Федерацию и вывоз из Российской Федерации товаров и транспортных средств-----Все лица на равных основаниях имеют право на ввоз в Российскую Федерацию и вывоз из Российской Федерации товаров и транспортных средств, в том числе при осуществлении внешнеэкономической деятельности, в порядке, предусмотренном настоящим Кодексом.-----Никто не может быть лишен права или ограничен в праве на ввоз в Российскую Федерацию и вывоз из Российской Федерации товаров и транспортных средств, за исключением случаев, предусмотренных настоящим Кодексом и другими законодательными актами Российской Федерации.-----Статья 20. Запрещение ввоза в Российскую Федерацию и вывоза из Российской Федерации товаров и транспортных средств-----Ввоз в Российскую Федерацию и вывоз из Российской Федерации отдельных товаров и транспортных средств могут быть запрещены исходя из соображений государственной безопасности, защиты общественного порядка, нравственности населения, жизни и здоровья человека, защиты животных и растений, охраны окружающей природной среды, защиты художественного, исторического и археологического достояния народов Российской Федерации и зарубежных стран, защиты права собственности, в том числе на объекты интеллектуальной собственности, защиты интересов российских потребителей ввозимых товаров и исходя из других интересов Российской Федерации на основании актов законодательства Российской Федерации и международных договоров Российской Федерации.-----Указанные товары и транспортные средства подлежат соответственно немедленному вывозу за пределы территории Российской Федерации либо возврату на территорию Российской Федерации, если не предусмотрена конфискация этих товаров и транспортных средств.-----Вывоз или возврат товаров и транспортных средств производится лицом, перемещающим товары, либо перевозчиком за собственный счет. При невозможности или в случае неосуществления немедленного вывоза или возврата товары и транспортные средства передаются на хранение на склады временного хранения, владельцами которых являются таможенные органы Российской Федерации. Предельный срок хранения таких товаров и транспортных средств на указанных складах составляет трое суток.-----Статья 21. Ограничения на ввоз в Российскую Федерацию и вывоз из Российской Федерации товаров и транспортных средств-----На ввоз в Российскую Федерацию и вывоз из Российской Федерации товаров и транспортных средств могут устанавливаться ограничения исходя из соображений экономической политики, выполнения международных обязательств Российской Федерации, защиты экономической основы суверенитета Российской Федерации, защиты внутреннего потребительского рынка, в качестве ответной меры на дискриминационные или другие ущемляющие интересы российских лиц акции иностранных государств и их союзов и по другим достаточно важным основаниям в соответствии с актами законодательства Российской Федерации и международными договорами Российской Федерации.-----При установлении указанных ограничений выпуск подпадающих под их действие товаров и транспортных средств производится таможенными органами Российской Федерации только при условии соблюдения требований, установленных актами законодательства Российской Федерации и международными договорами Российской Федерации.-----Акты законодательства Российской Федерации, устанавливающие ограничения, указанные в части первой настоящей статьи, подлежат официальному опубликованию не менее чем за десять дней до их введения в действие, за исключением законов Российской Федерации, в отношении которых предусмотрен иной порядок вступления в силу.-----Расходы, возникшие у лица, перемещающего товары, либо у перевозчика в связи с введением указанных ограничений, государственными органами Российской Федерации не возмещаются.-----Статья 22. Порядок перемещения товаров и транспортных средств через таможенную границу Российской Федерации-----Перемещение товаров и транспортных средств через таможенную границу Российской Федерации производится в соответствии с их таможенными режимами в порядке, предусмотренном настоящим Кодексом.-----Статья 23. Виды таможенных режимов товаров и транспортных средств-----В целях таможенного регулирования устанавливаются следующие виды таможенных режимов товаров и транспортных средств:-----..1) выпуск для свободного обращения;-----2) реимпорт;-----3) транзит;-----4) таможенный склад;-----5) магазин беспошлинной торговли;-----6) переработка на таможенной территории;-----7) переработка под таможенным контролем;-----8) временный ввоз (вывоз);-----9) свободная таможенная зона;-----10) свободный склад;-----1..1) переработка вне таможенной территории;-----12) экспорт;-----13) реэкспорт;-----14) уничтожение;-----15) отказ в пользу государства.-----Статья 24. Особенности правового регулирования таможенных режимов-----В случае, если настоящим Кодексом не предусмотрены положения, регулирующие отдельные вопросы применения таможенных режимов, Правительство Российской Федерации и Государственный таможенный комитет Российской Федерации в пределах своей компетенции вправе впредь до принятия соответствующих законодательных актов Российской Федерации определять особенности правового регулирования таможенных режимов, а также устанавливать таможенные режимы, не предусмотренные настоящим Кодексом.-----Статья 25. Выбор и изменение таможенного режима-----Лицо вправе в любое время выбрать любой таможенный режим или изменить его на другой, независимо от характера, количества, страны происхождения или назначения товаров и транспортных средств, если иное не предусмотрено настоящим Кодексом и иными актами законодательства Российской Федерации по таможенному делу.-----Статья 26. Таможенное оформление и таможенный контроль-----Товары и транспортные средства подлежат таможенному оформлению и таможенному контролю в порядке и на условиях, предусмотренных настоящим Кодексом.-----Статья 27. Место и время пересечения товарами и транспортными средствами таможенной границы Российской Федерации-----Пересечение товарами и транспортными средствами таможенной границы Российской Федерации допускается в местах, определяемых таможенными органами Российской Федерации, и во время их работы. В иных местах и вне времени работы таможенных органов Российской Федерации товары и транспортные средства могут пересекать таможенную границу Российской Федерации по согласованию с таможенным органом Российской Федерации.-----Статья 28. Пользование и распоряжение товарами и транспортными средствами, перемещаемыми через таможенную границу Российской Федерации-----Пользование и распоряжение товарами и транспортными средствами, перемещаемыми через таможенную границу Российской Федерации, осуществляются в соответствии с их таможенными режимами и настоящим Кодексом.-----Статья 29. Пользование и распоряжение условно выпущенными товарами и транспортными средствами, в отношении которых предоставлены льготы по таможенным платежам-----Условно выпущенные товары и транспортные средства, в отношении которых предоставлены льготы по таможенным платежам, могут использоваться только в тех целях, в связи с которыми предоставлены такие льготы. Использование указанных товаров и транспортных средств в иных целях допускается с разрешения таможенного органа Российской Федерации при условии уплаты таможенных платежей и выполнения других требований, предусмотренных настоящим Кодексом и иными актами законодательства Российской Федерации.-----Распоряжение условно выпущенными товарами и транспортными средствами, в отношении которых предоставлены льготы по таможенным платежам, допускается с разрешения таможенного органа Российской Федерации в порядке, предусмотренном частью первой настоящей статьи.-----Глава 4. ВЫПУСК ТОВАРОВ ДЛЯ СВОБОДНОГО ОБРАЩЕНИЯ-----Статья 30. Содержание таможенного режима-----Выпуск товаров для свободного обращения - таможенный режим, при котором ввозимые на таможенную территорию Российской Федерации товары остаются постоянно на этой территории без обязательства об их вывозе с этой территории.-----Статья 31. Условия помещения товаров под таможенный режим-----Выпуск товаров для свободного обращения предусматривает: уплату в отношении товаров таможенных пошлин, налогов и-----внесение иных таможенных платежей;-----соблюдение мер экономической политики и других ограничений.-----Глава 5. РЕИМПОРТ ТОВАРОВ-----Статья 32. Содержание таможенного режима-----Реимпорт товаров - таможенный режим, при котором российские товары, вывезенные с таможенной территории Российской Федерации в соответствии с таможенным режимом экспорта, ввозятся обратно в установленные сроки без взимания таможенных пошлин, налогов, а также без применения к товарам мер экономической политики.-----Статья 33. Условия помещения товаров под таможенный режим-----Для помещения товаров под таможенный режим реимпорта товары должны:-----быть ввезены на таможенную территорию Российской Федерации в течение десяти лет с момента вывоза;-----находиться в том же состоянии, в котором они были в момент вывоза, кроме изменений вследствие естественного износа либо убыли при нормальных условиях транспортировки и хранения и других случаев, определяемых Государственным таможенным комитетом Российской Федерации.-----Статья 34. Возврат сумм вывозных таможенных пошлин, налогов и иных сумм-----При реимпорте товаров в течение трех лет с момента вывоза таможенный орган Российской Федерации возвращает уплаченные суммы вывозных таможенных пошлин, налогов.-----При реимпорте товаров лицо, перемещающее товары, возвращает суммы, полученные в качестве выплат или в результате иных льгот, предоставленных при вывозе товаров.-----В случаях, определяемых Правительством Российской Федерации, помимо указанных сумм взимаются проценты с них по ставкам, устанавливаемым Центральным банком Российской Федерации по предоставляемым этим банком кредитам.-----Суммы и проценты с них, предусмотренные частями второй и третьей настоящей статьи, уплачиваются таможенному органу Российской Федерации в порядке, установленном для уплаты таможенных платежей.-----Глава 6. ТРАНЗИТ ТОВАРОВ-----Статья 35. Содержание таможенного режима-----Транзит товаров - таможенный режим, при котором товары перемещаются под таможенным контролем между двумя таможенными органами Российской Федерации, в том числе через территорию иностранного государства, без взимания таможенных пошлин, налогов, а также без применения к товарам мер экономической политики.-----Статья 36. Условия помещения товаров под таможенный режим-----Товары, перемещаемые транзитом между двумя таможенными органами Российской Федерации, должны:-----оставаться в неизменном состоянии, кроме изменений вследствие естественного износа или убыли при нормальных условиях транспортировки и хранения, и не использоваться в каких-либо иных целях, кроме транзита;-----доставляться в таможенный орган назначения в сроки, установленные таможенным органом отправления исходя из возможностей транспортного средства, намеченного маршрута и других условий перевозки, но не превышающие предельный срок, определяемый из расчета две тысячи километров за один месяц.-----Транзит товаров по территории Российской Федерации может осуществляться по любым путям и направлениям, если иное не установлено Правительством Российской Федерации.-----В случае, если у таможенного органа Российской Федерации имеются основания полагать, что перевозчик либо его транспортное средство не могут гарантировать соблюдение положений настоящего Кодекса, таможенный орган Российской Федерации вправе допустить помещение товаров под таможенный режим транзита лишь при условии надлежащего оборудования транспортного средства, таможенного сопровождения либо перевозки товаров таможенным перевозчиком в порядке, определяемом настоящим Кодексом и нормативными актами Государственного таможенного комитета Российской Федерации.-----Расходы, возникшие у перевозчика в связи с обеспечением надлежащего оборудования транспортного средства либо перевозкой товаров таможенным перевозчиком, государственными органами Российской Федерации не возмещаются.-----Статья 37. Разрешение на транзит товаров-----Транзит товаров производится с разрешения таможенного органа Российской Федерации, за исключением случаев, когда Правительство Российской Федерации устанавливает ограничения транзита товаров в качестве ответной меры на дискриминационную или другую ущемляющую интересы российских лиц акцию иностранных государств и их союзов.-----В случаях, когда соблюдение законодательства Российской Федерации о таможенном деле не может быть обеспечено мерами, предусмотренными статьей 36 настоящего Кодекса, таможенные органы Российской Федерации предоставляют разрешение на транзит товаров только при условии обеспечения уплаты таможенных платежей, включая внесение на депозит причитающихся сумм.-----Статья 38. Документы на товары, подлежащие вручению таможенному органу назначения-----Документы на товары, подлежащие вручению таможенному органу назначения, доставляются в том же порядке, что и товары, к которым они относятся.-----Статья 39. Меры, принимаемые вследствие аварии или действия непреодолимой силы-----При аварии или действии непреодолимой силы товары могут быть выгружены. В этом случае перевозчик обязан:-----принять все необходимые меры для обеспечения сохранности товаров и недопущения какого-либо их использования;-----незамедлительно сообщить в ближайший таможенный орган Российской Федерации об обстоятельствах дела, месте нахождения товаров и транспортных средств;-----обеспечить перевозку товаров в ближайший таможенный орган Российской Федерации или доставку должностных лиц таможенного органа Российской Федерации к месту нахождения товаров.-----Таможенные органы Российской Федерации не возмещают перевозчику расходов, понесенных в связи с принятием мер, предусмотренных настоящей статьей.-----Статья 40. Ответственность перевозчика-----Ответственность за транзит товаров несет перевозчик.-----При выдаче без разрешения таможенного органа Российской Федерации, утрате товаров или недоставлении их в таможенный орган назначения перевозчик должен уплатить таможенные платежи, которые подлежали бы уплате соответственно при таможенных режимах выпуска для свободного обращения или экспорта, за исключением случаев, когда товары оказались уничтоженными, безвозвратно утерянными вследствие аварии или действия непреодолимой силы, либо недостача произошла в силу естественного износа или убыли при нормальных условиях транспортировки и хранения, либо товары выбыли из владения вследствие неправомерных, по законодательству Российской Федерации, действий органов или должностных лиц иностранного государства.-----Глава 7. ТАМОЖЕННЫЙ СКЛАД-----Статья 41. Содержание таможенного режима-----Таможенный склад - таможенный режим, при котором ввезенные товары хранятся под таможенным контролем без взимания таможенных пошлин и налогов и без применения к товарам мер экономической политики в период хранения, а товары, предназначенные для вывоза в соответствии с таможенным режимом экспорта, хранятся под таможенным контролем с предоставлением льгот, предусмотренных настоящим Кодексом.-----Статья 42. Условия помещения товаров под таможенный режим-----Под режим таможенного склада могут помещаться любые товары, за исключением товаров, запрещенных к ввозу в Российскую Федерацию, вывозу из Российской Федерации, а также иных товаров, перечень которых может определяться Государственным таможенным комитетом Российской Федерации.-----Товары, могущие причинить вред другим товарам или требующие особых условий хранения, должны храниться в специально приспособленных помещениях.-----Статья 43. Срок хранения товаров-----Товары могут находиться в режиме таможенного склада в течение трех лет. Указанный срок для отдельных категорий товаров может ограничиваться Государственным таможенным комитетом Российской Федерации, а для отдельных лиц - иными таможенными органами Российской Федерации. Срок хранения товаров в режиме таможенного склада не может быть менее одного года.-----По истечении установленного срока товар должен быть заявлен к помещению под иной таможенный режим либо помещен на склад временного хранения, владельцем которого является таможенный орган Российской Федерации.-----Статья 44. Операции, производимые с товарами, помещенными под режим таможенного склада-----С товарами, помещенными под режим таможенного склада, могут производиться следующие операции: по обеспечению сохранности этих товаров; по подготовке товаров с разрешения таможенного органа-----Российской Федерации к продаже и транспортировке - такие, как дробление партий, формирование отправок, сортировка, упаковка, переупаковка, маркировка, погрузка, выгрузка, перегрузка и другие-----подобные операции. Конкретный перечень и порядок совершения указанных операций-----определяются Государственным таможенным комитетом Российской-----Федерации.-----Статья 45. Освобождение товаров, помещенных под режим таможенного склада и предназначенных на вывоз в соответствии с таможенным режимом экспорта, от таможенных пошлин, налогов или возврат уплаченных сумм-----При помещении под режим таможенного склада товаров, предназначенных для вывоза в соответствии с таможенным режимом экспорта, такие товары освобождаются от таможенных пошлин, налогов, либо уплаченные суммы возвращаются, если такое освобождение или возврат предусмотрены при фактическом вывозе товаров. При освобождении от таможенных пошлин, налогов или возврате уплаченных сумм товары должны быть вывезены не позднее трех месяцев со дня помещения под режим таможенного склада.-----При неосуществлении фактического вывоза товаров в установленные сроки уплачиваются таможенные пошлины, налоги, а также проценты с них по ставкам, устанавливаемым Центральным банком Российской Федерации по предоставляемым этим банком кредитам.-----Статья 46. Таможенные склады и их типы-----Обеспечение хранения товаров осуществляется путем использования специально выделенного и обустроенного помещения или иного места (таможенного склада).-----Таможенный склад может быть открытого типа, то есть доступным для использования любыми лицами, и закрытого типа, то есть предназначенным для хранения товаров определенных лиц.-----Таможенные склады закрытого типа могут учреждаться, только если имеются достаточные основания нецелесообразности учреждения склада открытого типа.-----Статья 47. Владельцы таможенных складов-----Владельцами таможенных складов могут быть таможенные органы Российской Федерации либо российские лица.-----Таможенные склады, учреждаемые таможенными органами Российской Федерации, являются таможенными складами открытого типа.-----Статья 48. Лицензия на учреждение таможенного склада-----Таможенный склад может учреждаться при наличии лицензии Государственного таможенного комитета Российской Федерации. Лицензия не требуется, если учредителем таможенного склада является таможенный орган Российской Федерации.-----Порядок выдачи лицензии на учреждение таможенного склада, срок ее действия определяются Государственным таможенным комитетом Российской Федерации.-----За выдачу лицензии на учреждение таможенного склада взимается сбор в размерах, определяемых Верховным Советом Российской Федерации.-----Лицензия на учреждение таможенного склада может быть аннулирована или отозвана либо ее действие может быть приостановлено таможенными органами Российской Федерации.-----Лицензия аннулируется, если она не могла быть выдана на основании установленного порядка заявителю либо если она была выдана на основе неполных или недостоверных сведений, имевших существенное значение для принятия решения о ее выдаче. Решение об аннулировании действует с даты выдачи лицензии.-----Лицензия отзывается, если владелец таможенного склада не соблюдает требований настоящей главы. Отзыв действует с даты принятия решения об отзыве.-----Действие лицензии может быть приостановлено на срок до трех месяцев при наличии достаточных оснований полагать, что владелец таможенного склада злоупотребляет своими правами.-----При аннулировании или отзыве лицензии сбор за ее выдачу возврату не подлежит.-----Статья 49. Требования к таможенным складам и их владельцам-----Помещение или иное место, предназначенное для таможенного склада, должно быть обустроено надлежащим образом в целях обеспечения таможенного контроля, а при необходимости - оборудовано двойными запорными устройствами, одно из которых должно находиться в ведении таможенного органа Российской Федерации.-----Владелец таможенного склада обязан: исключить возможность изъятия помимо таможенного контроля-----товаров с таможенного склада, находящихся на хранении; не затруднять осуществление таможенного контроля; соблюдать условия лицензии на учреждение таможенного склада и-----выполнять требования таможенных органов Российской Федерации, включая обеспечение доступа должностных лиц таможенных органов Российской Федерации к товарам, хранящимся на таможенном складе, предоставление этим лицам безвозмездно помещений, оборудования и средств связи на таможенном складе для осуществления таможенного контроля и таможенного оформления;-----вести учет хранящихся товаров и представлять таможенным органам Российской Федерации отчетность об этих товарах в порядке, определяемом Государственным таможенным комитетом Российской Федерации.-----Статья 50. Ответственность за уплату таможенных платежей-----Ответственность за уплату таможенных пошлин, налогов и внесение иных таможенных платежей несет владелец таможенного склада, за исключением случаев, предусмотренных частями второй и третьей настоящей статьи.-----Если таможенный склад учреждается таможенным органом Российской Федерации, ответственность за уплату таможенных платежей несет лицо, поместившее товары на хранение на таможенный склад.-----Ответственность за уплату таможенных платежей с согласия таможенного органа Российской Федерации может быть возложена на лицо, поместившее товары на хранение на таможенный склад открытого типа.-----Статья 51. Ликвидация таможенного склада-----При ликвидации таможенного склада по истечении срока действия лицензии либо по желанию владельца, а равно при аннулировании или отзыве таможенными органами Российской Федерации лицензии на учреждение таможенного склада с даты принятия такого решения таможенный склад становится складом временного хранения. Хранение товаров на складе временного хранения осуществляется в соответствии с настоящим Кодексом.-----При аннулировании лицензии товары, находящиеся на складе, подлежат повторному таможенному оформлению с даты помещения их на склад. За весь период хранения товаров на ликвидируемом складе с владельца склада взимаются таможенные сборы за хранение, установленные для складов временного хранения, учрежденных таможенными органами Российской Федерации.-----При отзыве лицензии товары, находящиеся на складе, подлежат повторному таможенному оформлению с даты принятия решения об отзыве. За хранение товаров на ликвидируемом складе после принятия решения об отзыве лицензии с владельца склада взимаются таможенные сборы за хранение, установленные для складов временного хранения, учрежденных таможенными органами Российской Федерации.-----При приостановлении действия лицензии помещение товаров на хранение на склад не допускается. Выпуск товаров со склада производится в порядке, предусмотренном настоящим Кодексом.-----Глава 8. МАГАЗИН БЕСПОШЛИННОЙ ТОРГОВЛИ-----Статья 52. Содержание таможенного режима-----Магазин беспошлинной торговли - таможенный режим, при котором товары реализуются под таможенным контролем на таможенной территории Российской Федерации (в аэропортах, портах, открытых для международного сообщения, и иных местах, определяемых таможенными органами Российской Федерации) без взимания таможенных пошлин, налогов и без применения к товарам мер экономической политики.-----Статья 53. Условия помещения товаров под таможенный режим-----В таможенном режиме магазина беспошлинной торговли могут реализовываться любые товары, за исключением товаров, запрещенных к ввозу в Российскую Федерацию, вывозу из Российской Федерации, запрещенных к реализации на территории Российской Федерации, а также иных товаров, перечень которых может определяться Государственным таможенным комитетом Российской Федерации.-----Товары, реализация которых на территории Российской Федерации ограничена, могут реализовываться в таможенном режиме магазина беспошлинной торговли только при условии соблюдения требований, установленных законодательством Российской Федерации.-----Товары, помещенные под таможенный режим магазина беспошлинной торговли, реализуются непосредственно в специальных магазинах (магазины беспошлинной торговли).-----Статья 54. Лицензия на учреждение магазина беспошлинной торговли-----Магазин беспошлинной торговли может учреждаться российским лицом при наличии лицензии Государственного таможенного комитета Российской Федерации.-----Порядок выдачи лицензии на учреждение магазина беспошлинной торговли, срок ее действия определяются Государственным таможенным комитетом Российской Федерации.-----За выдачу лицензии на учреждение магазина беспошлинной торговли взимается сбор в размерах, определяемых Верховным Советом Российской Федерации.-----Лицензия на учреждение магазина беспошлинной торговли может быть аннулирована или отозвана либо ее действие может быть приостановлено таможенными органами Российской Федерации.-----Лицензия аннулируется, если она не могла быть выдана на основании установленного порядка заявителю либо если она была выдана на основе неполных или недостоверных сведений, имевших существенное значение для принятия решения о ее выдаче. Решение об аннулировании действует с даты выдачи лицензии.-----Лицензия отзывается, если владелец магазина беспошлинной торговли не соблюдает требований настоящей главы либо если такая лицензия более не соответствует экономической политике Российской Федерации. Отзыв действует с даты принятия решения об отзыве.-----Действие лицензии может быть приостановлено на срок до трех месяцев при наличии достаточных оснований полагать, что владелец магазина беспошлинной торговли злоупотребляет своими правами.-----При аннулировании или отзыве лицензии сбор за ее выдачу возврату не подлежит.-----Статья 55. Требования к владельцу магазина беспошлинной торговли-----Владелец магазина беспошлинной торговли обязан: исключить возможность изъятия помимо таможенного контроля-----товаров, поступающих в магазин беспошлинной торговли и реализуемых им;-----соблюдать условия лицензии на учреждение магазина беспошлинной торговли и выполнять требования таможенных органов Российской Федерации;-----вести учет поступающих и реализуемых товаров и представлять таможенным органам Российской Федерации отчетность об этих товарах в порядке, определяемом Государственным таможенным комитетом Российской Федерации.-----Статья 56. Ответственность за уплату таможенных платежей-----Ответственность за уплату таможенных платежей несет владелец магазина беспошлинной торговли.-----Статья 57. Ликвидация магазина беспошлинной торговли-----При ликвидации магазина беспошлинной торговли по истечении срока действия лицензии, а равно при аннулировании или отзыве таможенными органами Российской Федерации лицензии на учреждение магазина беспошлинной торговли с даты принятия такого решения магазин становится складом временного хранения. Хранение товаров на складе временного хранения осуществляется в соответствии с настоящим Кодексом.-----При аннулировании лицензии товары, находящиеся в магазине, подлежат повторному таможенному оформлению с даты поступления их в магазин. За весь период нахождения товаров в ликвидируемом магазине с владельца магазина взимаются таможенные сборы за хранение, установленные для складов временного хранения, учрежденных таможенными органами Российской Федерации.-----При отзыве лицензии товары, находящиеся в магазине, подлежат повторному таможенному оформлению с даты принятия решения об отзыве. За нахождение товаров в ликвидируемом магазине после принятия решения об отзыве лицензии с владельца магазина взимаются таможенные сборы за хранение, установленные для складов временного хранения, учрежденных таможенными органами Российской Федерации.-----При приостановлении действия лицензии реализация товаров в магазине допускается. Поступление товаров в магазин производится в порядке, предусмотренном Кодексом.-----Глава 9. ПЕРЕРАБОТКА ТОВАРОВ НА ТАМОЖЕННОЙ ТЕРРИТОРИИ-----Статья 58. Содержание таможенного режима-----Переработка товаров на таможенной территории - таможенный режим, при котором иностранные товары используются в установленном порядке для переработки на таможенной территории Российской Федерации без применения мер экономической политики и с возвратом сумм ввозных таможенных пошлин и налогов при условии вывоза в соответствии с таможенным режимом экспорта продуктов переработки за пределы таможенной территории Российской Федерации.-----Статья 59. Операции по переработке товаров-----Операции по переработке товаров включают: изготовление товара, включая монтаж, сборку и подгонку под-----другие товары; собственно переработку и обработку товаров; ремонт товаров, включая их восстановление и приведение в-----порядок; использование некоторых товаров, которые содействуют-----производству продуктов переработки или облегчают его, даже если эти товары полностью или частично потребляются в процессе переработки.-----Ограничения на отдельные операции по переработке товаров, условия проведения операций по переработке товаров, включая возможность и порядок использования российских товаров, определяются Государственным таможенным комитетом Российской Федерации по согласованию с Министерством экономики Российской Федерации.-----Статья 60. Лицензия на переработку товаров на таможенной территории-----Переработка товаров на таможенной территории производится при наличии лицензии таможенного органа Российской Федерации.-----Указанная лицензия выдается российскому лицу при условии, если:-----ввезенные товары могут быть идентифицированы в продуктах переработки, за исключением случаев, определяемых Государственным таможенным комитетом Российской Федерации;-----переработка способствует вывозу продуктов переработки либо использованию производственных мощностей в Российской Федерации;-----выполнены иные требования по обеспечению соблюдения законодательства Российской Федерации о таможенном деле, которые могут устанавливаться Государственным таможенным комитетом Российской Федерации.-----Порядок выдачи лицензии на переработку товаров на таможенной территории определяется Государственным таможенным комитетом Российской Федерации.-----Лицензия на переработку товаров на таможенной территории может быть аннулирована или отозвана таможенными органами Российской Федерации.-----Лицензия аннулируется, если она не могла быть выдана на основании установленного порядка заявителю либо если она была выдана на основе неполных или недостоверных сведений, имевших существенное значение для принятия решения о ее выдаче. Решение об аннулировании действует с даты выдачи лицензии.-----Лицензия отзывается, если ее владелец не соблюдает требований настоящей главы либо если лицензия более не соответствует экономической политике Российской Федерации. Отзыв действует с даты принятия решения об отзыве.-----Статья 61. Сроки переработки товаров на таможенной территории-----Переработка товаров на таможенной территории должна производиться в сроки, устанавливаемые таможенным органом Российской Федерации в порядке, определяемом Государственным таможенным комитетом Российской Федерации. Установление сроков должно основываться на экономически оправданной продолжительности процесса переработки товаров и распоряжения продуктами их переработки.-----Статья 62. Количество выхода продуктов переработки в таможенных целях-----Таможенные органы Российской Федерации могут устанавливать в таможенных целях обязательное количество выхода продуктов переработки, образующихся в результате переработки товаров.-----Порядок установления в таможенных целях обязательного количества выхода продуктов переработки определяется Государственным таможенным комитетом Российской Федерации совместно с Министерством экономики Российской Федерации и Государственным комитетом Российской Федерации по промышленной политике.-----Статья 63. Возврат сумм ввозных таможенных пошлин, налогов-----Возврат сумм ввозных таможенных пошлин, налогов при вывозе продуктов переработки в соответствии с таможенным режимом экспорта производится таможенными органами Российской Федерации при условии соблюдения положений настоящего Кодекса и если продукты переработки вывозятся в срок не позднее двух лет со дня перемещения товара через таможенную границу Российской Федерации.-----Статья 64. Освобождение от вывозных таможенных пошлин, налогов и применения мер экономической политики-----От вывозных таможенных пошлин, налогов освобождаются иностранные товары и продукты их переработки. К указанным товарам и продуктам не применяются меры экономической политики.-----Глава 10. ПЕРЕРАБОТКА ТОВАРОВ ПОД ТАМОЖЕННЫМ КОНТРОЛЕМ-----Статья 65. Назначение таможенного режима-----Переработка товаров под таможенным контролем - таможенный режим, при котором иностранные товары используются в установленном порядке на таможенной территории Российской Федерации без взимания таможенных пошлин и налогов, а также без применения к товарам мер экономической политики для переработки под таможенным контролем с последующим выпуском для свободного обращения или помещением продуктов переработки под иной таможенный режим.-----Статья 66. Положения, в соответствии с которыми осуществляется переработка товаров под таможенным контролем-----Переработка товаров под таможенным контролем осуществляется применительно к положениям статей 59 - 62 и 64 настоящего Кодекса.-----Статья 67. Ограничение использования таможенного режима-----Переработка товаров под таможенным контролем не может использоваться для уклонения от соблюдения мер экономической политики и правил определения страны происхождения товаров.-----Случаи, когда использование таможенного режима переработки товаров под таможенным контролем не допускается, определяются Государственным таможенным комитетом Российской Федерации.-----Глава 11. ВРЕМЕННЫЙ ВВОЗ (ВЫВОЗ)-----Статья 68. Содержание таможенного режима-----Временный ввоз (вывоз) товаров - таможенный режим, при котором пользование товарами на таможенной территории Российской Федерации или за ее пределами допускается с полным или частичным освобождением от таможенных пошлин, налогов и без применения мер экономической политики.-----Временно ввозимые (вывозимые) товары подлежат возврату в неизменном состоянии, кроме изменений вследствие естественного износа либо убыли при нормальных условиях транспортировки и хранения.-----Статья 69. Условия помещения товаров под таможенный режим-----В случаях, определяемых Государственным таможенным комитетом Российской Федерации, временный ввоз (вывоз) товаров допускается только при представлении обязательства об обратном вывозе (ввозе) и обеспечении уплаты таможенных платежей.-----Государственный таможенный комитет Российской Федерации вправе определять категории товаров, которые не могут ввозиться (вывозиться) временно.-----Статья 70. Разрешение на временный ввоз (вывоз) товаров-----Разрешение на временный ввоз (вывоз) товаров предоставляется таможенным органом Российской Федерации в порядке, определяемом Государственным таможенным комитетом Российской Федерации.-----Таможенные органы Российской Федерации не вправе предоставлять разрешение на временный ввоз (вывоз) товаров, если отсутствует возможность обеспечения их надежной идентификации.-----Статья 71. Сроки временного ввоза (вывоза) товаров-----Сроки временного ввоза (вывоза) товаров устанавливаются таможенным органом Российской Федерации исходя из цели и обстоятельств такого ввоза (вывоза) и не могут быть более двух лет.-----Для отдельных категорий товаров Государственный таможенный комитет Российской Федерации может устанавливать более короткие или более продолжительные предельные сроки временного ввоза (вывоза).-----Продление указанных сроков осуществляется таможенными органами Российской Федерации в порядке, определяемом Государственным таможенным комитетом Российской Федерации.-----Статья 72. Освобождение от уплаты таможенных пошлин, налогов-----Случаи полного освобождения в отношении временно ввозимых (вывозимых) товаров от уплаты таможенных пошлин, налогов определяются Правительством Российской Федерации.-----В иных случаях, а также при несоблюдении лицом, перемещающим товары через таможенную границу Российской Федерации, условий полного освобождения от уплаты таможенных пошлин, налогов может применяться частичное освобождение от уплаты таможенных пошлин, налогов в порядке, определяемом Государственным таможенным комитетом Российской Федерации по согласованию с Министерством финансов Российской Федерации.-----При частичном освобождении от уплаты таможенных пошлин, налогов за каждый полный и неполный месяц уплачивается три процента от суммы, которая подлежала бы уплате, если бы товары были выпущены для свободного обращения или вывезены в соответствии с таможенным режимом экспорта.-----Общая сумма таможенных пошлин, налогов, взимаемых при временном ввозе (вывозе) с частичным освобождением от уплаты таможенных пошлин, налогов, не должна превышать суммы таможенных пошлин, налогов, которые подлежали бы уплате не момент ввоза (вывоза), если бы товары были выпущены для свободного обращения или вывезены в соответствии с таможенным режимом экспорта.-----В случае, если указанные суммы станут равными, то товар считается выпущенным для свободного обращения или вывезенным в соответствии с таможенным режимом экспорта при условии, что в отношении этого товара не применяются меры экономической политики.-----Статья 73. Действия с товарами по истечении установленных сроков временного ввоза (вывоза)-----В день истечения установленных сроков невозвращенные временно ввезенные (вывезенные) товары должны быть заявлены к иному таможенному режиму либо помещены на склады временного хранения, владельцами которых являются таможенные органы Российской Федерации.-----Статья 74. Невозвращение временно вывезенных товаров по причине их уничтожения, утраты, недостачи или неправомерных действий органов или должностных лиц иностранного государства-----Лицо, временно вывезшее товары и не возвратившее их в установленные сроки, не несет ответственности перед таможенными органами Российской Федерации лишь в случае, если факт уничтожения или безвозвратной утраты товаров вследствие аварии или действия непреодолимой силы, недостачи в силу естественного износа или убыли при нормальных условиях транспортировки и хранения либо выбытия из владения вследствие неправомерных, по законодательству Российской Федерации, действий органов или должностных лиц иностранного государства подтвержден консульскими учреждениями Российской Федерации за границей.-----Глава 12. СВОБОДНАЯ ТАМОЖЕННАЯ ЗОНА. СВОБОДНЫЙ СКЛАД-----Статья 75. Содержание таможенных режимов-----Свободная таможенная зона и свободный склад - таможенные режимы, при которых иностранные товары размещаются и используются в соответствующих территориальных границах или помещениях (местах) без взимания таможенных пошлин, налогов, а также без применения к указанным товарам мер экономической политики, а российские товары размещаются и используются на условиях, применяемых к вывозу в соответствии с таможенным режимом экспорта, в порядке, определяемом настоящим Кодексом.-----Статья 76. Создание свободной таможенной зоны-----Свободная таможенная зона, как территория, на которой действует таможенный режим свободной таможенной зоны, создается по решению Правительства Российской Федерации, принимаемому по совместному представлению Государственного таможенного комитета Российской Федерации и Российского агентства международного сотрудничества и развития, согласованному с Министерством экономики Российской Федерации, Министерством финансов Российской Федерации, Центральным банком Российской Федерации, а также с органами государственной власти республик в составе Российской Федерации, автономной области, автономных округов, краев, областей, городов Москвы и Санкт-Петербурга.-----Порядок рассмотрения обращения о создании свободной таможенной зоны определяется совместно Государственным таможенным комитетом Российской Федерации Российским агентством международного сотрудничества и развития. Обращение о создании свободной таможенной зоны должно включать технико-экономическое обоснование необходимости создания такой зоны, планы и программы ее развития.-----Правительство Российской Федерации вправе отменить решение о создании свободной таможенной зоны, если ее функционирование не соответствует требованиям настоящего Кодекса или законодательных актов Российской Федерации о такой зоне. В случае отмены указанного решения свободная таможенная зона должна быть ликвидирована в течение шести месяцев.-----Статья 77. Лицензия на учреждение свободного склада-----Свободный склад, как помещение или иное место, где действует таможенный режим свободного склада, может учреждаться при наличии лицензии Государственного таможенного комитета Российской Федерации.-----Порядок выдачи лицензии на учреждение свободного склада и срок ее действия определяются Государственным таможенным комитетом Российской Федерации по согласованию с Российским агентством международного сотрудничества и развития.-----За выдачу лицензии на учреждение свободного склада взимается сбор в размерах, определяемых Верховным Советом Российской Федерации.-----Лицензия на учреждение свободного склада может быть аннулирована или отозвана либо ее действие может быть приостановлено таможенными органами Российской Федерации.-----Лицензия аннулируется, если она не могла быть выдана на основании установленного порядка заявителю либо если она была выдана на основе неполных или недостоверных сведений, имевших существенное значение для принятия решения о ее выдаче. Решение об аннулировании действует с даты выдачи лицензии.-----Лицензия отзывается, если владелец свободного склада не соблюдает требований настоящей главы либо если лицензия более не соответствует экономической политике Российской Федерации. Отзыв действует с даты принятия решения об отзыве.-----Действие лицензии может быть приостановлено на срок до трех месяцев при наличии достаточных оснований полагать, что владелец свободного склада злоупотребляет своими правами.-----При аннулировании или отзыве лицензии сбор за ее выдачу возврату не подлежит.-----Статья 78. Требования к свободным складам и их владельцам-----Помещение или иное место, предназначенное для учреждения свободного склада, должно быть обустроено надлежащим образом в целях обеспечения таможенного контроля, а при необходимости - оборудовано двойными запорными устройствами, одно из которых должно находиться в ведении таможенного органа Российской Федерации.-----Владельцами свободных складов могут быть исключительно российские лица. Владелец свободного склада обязан: исключить возможность изъятия помимо таможенного контроля-----товаров, находящихся на складе; не затруднять осуществление таможенного контроля; соблюдать условия лицензии на учреждение свободного склада и-----выполнять требования таможенных органов Российской Федерации, включая обеспечение доступа должностных лиц таможенных органов Российской Федерации к товарам, находящимся на свободном складе, предоставление эти лицам безвозмездно помещений, оборудования и средств связи на свободном складе для осуществления таможенного контроля и таможенного оформления.-----Статья 79. Операции, производимые с товарами в свободных-----таможенных зонах и на свободных складах-----В свободных таможенных зонах и на свободных складах допускается совершение производственных и иных коммерческих операций с товарами, исключая их розничную продажу, при условии соблюдения положений настоящего Кодекса.-----В целях обеспечения соблюдения законодательства Российской Федерации и исходя из характера товаров на осуществление операций с товарами в свободных таможенных зонах и на свободных складах могут устанавливаться отдельные запреты и ограничения. Такие запреты и ограничения в отношении свободных таможенных зон устанавливаются Правительством Российской Федерации, а в отношении свободных складов - Государственным таможенным комитетом Российской Федерации совместно с Российским агентством международного сотрудничества и развития.-----Таможенные органы Российской Федерации могут запрещать отдельным лицам осуществление операций с товарами в свободных таможенных зонах и на свободных складах, если эти лица не соблюдают положений настоящего Кодекса и иных актов законодательства Российской Федерации, либо отказывать таким лицам в доступе в свободные таможенные зоны и на свободные склады.-----Правительство Российской Федерации и Государственный таможенный комитет Российской Федерации в пределах своей компетенции вправе ограничивать или запрещать ввоз отдельных категорий товаров в свободные таможенные зоны либо помещение их на свободные склады.-----Статья 80. Сроки нахождения товаров в свободных таможенных зонах и на свободных складах-----Товары могут находиться в свободных таможенных зонах и на свободных складах без ограничения сроков.-----Статья 81. Обеспечение соблюдения законодательства Российской Федерации о таможенном деле в свободных таможенных зонах и на свободных складах-----При наличии достаточных оснований таможенные органы Российской Федерации вправе осуществлять таможенный контроль за товарами, находящимися в свободных таможенных зонах и на свободных складах.-----Таможенное оформление товаров, ввозимых в свободные таможенные зоны и помещаемых на свободные склады, а также вывозимых из свободных таможенных зон и со свободных складов, может осуществляться в упрощенном порядке, определяемом Государственным таможенным комитетом Российской Федерации.-----Возведение зданий, строений и сооружений в свободной таможенной зоне допускается по согласованию с таможенным органом Российской Федерации.-----Статья 82. Учет товаров, находящихся в свободных таможенных зонах и на свободных складах-----Лица, осуществляющие операции с товарами в свободных таможенных зонах, и владельцы свободных складов ведут учет ввозимых, вывозимых, хранящихся, изготавливаемых, перерабатываемых, приобретаемых и реализуемых товаров и представляют таможенным органам Российской Федерации отчетность об этих товарах в порядке, определяемом Государственным таможенным комитетом Российской Федерации. Любые изменения, происходящие с товаром в пределах свободных таможенных зон и свободных складов, должны отражаться в учетных документах.-----Статья 83. Взимание таможенных пошлин, налогов и применение мер экономической политики-----При ввозе иностранных и российских товаров в свободные таможенные зоны или помещении их на свободные склады таможенные пошлины, налоги не взимаются и меры экономической политики не применяются.-----При ввозе товаров с территории свободных таможенных зон и со свободных складов на остальную часть таможенной территории Российской Федерации и при вывозе товаров с территории свободных таможенных зон и со свободных складов за пределы Российской Федерации таможенные пошлины, налоги взимаются и меры экономической политики применяются в зависимости от происхождения товаров.-----По просьбе заинтересованного лица таможенные органы Российской Федерации удостоверяют происхождение товаров сертификатом в порядке, определяемом Государственным таможенным комитетом Российской Федерации.-----При отсутствии сертификата товар рассматривается как российский в целях взимания вывозных таможенных пошлин, налогов и применения мер экономической политики при вывозе и как иностранный - в иных целях.-----Статья 84. Освобождение товаров, предназначенных для вывоза в соответствии с таможенным режимом экспорта, от таможенных пошлин, налогов либо возврат уплаченных сумм-----При ввозе товаров, предназначенных для вывоза за пределы Российской Федерации в соответствии с таможенным режимом экспорта, в свободные таможенные зоны или при помещении их на свободные склады такие товары освобождаются от таможенных пошлин, налогов либо уплаченные суммы возвращаются, если такое освобождение или возврат предусмотрены при фактическом вывозе товаров. Фактический вывоз таких товаров должен быть осуществлен не позднее шести месяцев со дня возврата таможенных пошлин, налогов или освобождения от них.-----При возвращении товаров, подлежащих вывозу за пределы Российской Федерации, с территории свободных таможенных зон и со свободных складов на остальную часть таможенной территории Российской Федерации либо при неосуществлении фактического вывоза в течение установленных сроков уплачиваются таможенные пошлины, налоги, а также проценты с них по ставкам, устанавливаемым Центральным банком Российской Федерации по предоставляемым этим банком кредитам.-----Статья 85. Ответственность за уплату таможенных платежей-----Ответственность за уплату таможенных платежей несет лицо, которое ввезло товары в свободную таможенную зону или поместило их на свободный склад.-----Статья 86. Ликвидация свободного склада-----При ликвидации свободного склада по истечении срока действия лицензии либо по желанию владельца, а равно при аннулировании или отзыве таможенными органами Российской Федерации лицензии на учреждение свободного склада с даты принятия такого решения свободный склад становится складом временного хранения. Хранение товаров на складе временного хранения осуществляется в соответствии с настоящим Кодексом. Общий срок нахождения товаров на складе временного хранения не может превышать шести месяцев.-----При аннулировании лицензии товары, находящиеся на складе, подлежат повторному таможенному оформлению с даты помещения их на склад. За весь период нахождения товаров на ликвидируемом складе с владельца склада взимаются таможенные сборы за хранение, установленные для складов временного хранения, учрежденных таможенными органами Российской Федерации.-----При отзыве лицензии товары, находящиеся на складе, подлежат повторному таможенному оформлению с даты принятия решения об отзыве. За период нахождения товаров на ликвидируемом складе после принятия решения об отзыве лицензии с владельца склада взимаются таможенные сборы за хранение, установленные для складов временного хранения, учрежденных таможенными органами Российской Федерации.-----При приостановлении действия лицензии помещение иностранных товаров на склад осуществляется с уплатой таможенных пошлин, налогов и с применением мер экономической политики, а освобождение от таможенных пошлин, налогов либо возврат таможенных пошлин, налогов в отношении помещаемых российских товаров не производятся.-----Глава 13. ПЕРЕРАБОТКА ТОВАРОВ ВНЕ ТАМОЖЕННОЙ ТЕРРИТОРИИ-----Статья 87. Содержание таможенного режима-----Переработка товаров вне таможенной территории - таможенный режим, при котором российские товары вывозятся без применения к ним мер экономической политики и используются вне таможенной территории Российской Федерации с целью их переработки и последующего выпуска продуктов переработки в свободное обращение на таможенной территории Российской Федерации с полным или частичным освобождением от таможенных пошлин и налогов, а также без применения к товарам мер экономической политики.-----Статья 88. Операции по переработке товаров вне таможенной территории-----При переработке товаров вне таможенной территории могут осуществляться операции, указанные в части первой статьи 59 настоящего Кодекса.-----Государственный таможенный комитет Российской Федерации по согласованию с Министерством экономики Российской Федерации вправе устанавливать ограничения на отдельные операции по переработке товаров вне таможенной территории.-----Статья 89. Случаи, исключающие возможность использования таможенного режима-----Таможенный режим переработки товаров вне таможенной территории не может быть использован в следующих случаях:-----если вывоз товаров дает основание требовать возврата ввозных таможенных пошлин, налогов, освобождения от них либо получения выплат, предоставляемых при вывозе;-----если товары до вывоза были выпущены в свободное обращение с полным освобождением от ввозных таможенных пошлин, налогов, - до окончания пользования таким освобождением;-----в иных случаях, определяемых Государственным таможенным комитетом Российской Федерации по согласованию с Министерством экономики Российской Федерации и Министерством финансов Российской Федерации.-----Статья 90. Лицензия на переработку товаров вне таможенной территории-----Переработка товаров вне таможенной территории производится при наличии лицензии таможенного органа Российской Федерации.-----Указанная лицензия выдается российскому лицу при условии, если:-----..1) таможенный орган Российской Федерации считает возможным установить, что продукты переработки образовались в результате переработки вывезенных товаров, за исключением случая, указанного в части третьей настоящей статьи;-----2) переработка товаров вне таможенной территории не наносит серьезного ущерба интересам российской экономики.-----Порядок выдачи лицензии на переработку товаров вне таможенной территории, включая случаи и условия, когда таможенный орган Российской Федерации может выдать лицензию независимо от положений пункта 1 части второй настоящей статьи, определяется Государственным таможенным комитетом Российской Федерации.-----Лицензия на переработку товаров вне таможенной территории может быть аннулирована или отозвана таможенными органами Российской Федерации.-----Лицензия аннулируется, если она не могла быть выдана на основании установленного порядка заявителю либо если она была выдана на основе неполных или недостоверных сведений, имевших существенное значение для принятия решения о ее выдаче. Решение об аннулировании действует с даты выдачи лицензии.-----Лицензия отзывается, если ее владелец не соблюдает требований настоящей главы либо если лицензия более не соответствует экономической политике Российской Федерации. Отзыв действует с даты принятия решения об отзыве.-----Статья 91. Сроки переработки товаров вне таможенной территории-----Переработка товаров вне таможенной территории должна производиться в сроки, устанавливаемые таможенным органом Российской Федерации в порядке, определяемом Государственным таможенным комитетом Российской Федерации. Установление сроков должно основываться на экономически оправданной продолжительности процесса переработки товаров.-----Статья 92. Количество выхода продуктов переработки в таможенных целях-----Таможенные органы Российской Федерации могут устанавливать в таможенных целях обязательное количество выхода продуктов переработки, образующихся в результате переработки товаров.-----Порядок установления для таможенных целей обязательного количества выхода продуктов переработки определяется Государственным таможенным комитетом Российской Федерации совместно с Министерством экономики Российской Федерации и Государственным комитетом Российской Федерации по промышленной политике.-----Статья 93. Применение таможенных пошлин и налогов при вывозе товаров на переработку-----Товары, вывозимые на переработку, облагаются вывозными таможенными пошлинами, налогами с последующим возвратом их сумм при выпуске продуктов переработки для свободного обращения на таможенной территории Российской Федерации при условии соблюдения положений настоящей главы. Проценты на возвращаемые суммы не начисляются.-----По решению таможенного органа Российской Федерации, принимаемому в порядке, определяемом Государственным таможенным комитетом Российской Федерации по согласованию с Министерством финансов Российской Федерации, товары могут освобождаться от таможенных пошлин, а налоги, взимаемые с товаров, могут возвращаться при вывозе на переработку вне таможенной территории.-----Статья 94. Освобождение продуктов переработки от ввозных таможенных пошлин и налогов-----Полное или частичное освобождение продуктов переработки от ввозных таможенных пошлин, налогов предоставляется в случае, если эти продукты заявляются для свободного обращения лицом, получившим лицензию на переработку товаров вне таможенной территории, либо его таможенным брокером.-----Полное освобождение от ввозных таможенных пошлин, налогов предоставляется, если таможенный орган Российской Федерации удостоверится в том, что целью переработки был ремонт вывезенных товаров, осуществляемый безвозмездно в силу положений законодательства или договора, за исключением случаев, когда при первоначальном выпуске товаров для свободного обращения учитывалось наличие недостатка.-----Частичное освобождение от ввозных таможенных пошлин, налогов предоставляется при возмездном ремонте вывозимых товаров и при осуществлении других операций по переработке. Суммы таможенных пошлин, налогов определяются исходя из ставок, применимых к продуктам переработки, помноженных на стоимость ремонта или других операций по переработки.-----Статья 95. Замена продуктов переработки иностранными товарами-----Замена продуктов переработки иностранными товарами допускается в порядке, определяемом Государственным таможенным комитетом Российской Федерации.-----Статья 96. Невозвращение вывезенных для переработки товаров либо продуктов переработки по причине их уничтожения, утраты, недостачи или неправомерных действий органов или должностных лиц иностранного государства-----Лицо, получившее лицензию на переработку товаров вне таможенной территории и не возвратившее товары либо не осуществившее ввоз продуктов переработки в установленные сроки, не несет ответственности перед таможенными органами Российской Федерации лишь в случае, если факт уничтожения или безвозвратной утраты товаров либо продуктов переработки вследствие аварии или действия непреодолимой силы, их недостачи в силу естественного износа или убыли при нормальных условиях транспортировки и хранения либо выбытия из владения вследствие неправомерных, по законодательству Российской Федерации, действий органов или должностных лиц иностранного государства подтвержден консульскими учреждениями Российской Федерации за границей.-----Глава 14. ЭКСПОРТ ТОВАРОВ-----Статья 97. Содержание таможенного режима-----Экспорт товаров - таможенный режим, при котором товары вывозятся за пределы таможенной территории Российской Федерации без обязательства об их ввозе на эту территорию.-----Статья 98. Требования при экспорте товаров-----Экспорт товаров осуществляется при условии уплаты вывозных таможенных пошлин и внесения иных таможенных платежей, соблюдения мер экономической политики и выполнения других требований, предусмотренных настоящим Кодексом и иными актами законодательства Российской Федерации по таможенному делу.-----При экспорте товары освобождаются от налогов либо уплаченные суммы налогов подлежат возврату в соответствии с налоговым законодательством Российской Федерации.-----Статья 99. Выпуск товаров в таможенном режиме экспорта-----При выпуске товаров в таможенном режиме экспорта товары должны быть вывезены за пределы таможенной территории Российской Федерации в том же состоянии, в котором они были на день принятия таможенной декларации, кроме изменений состояния товаров вследствие естественного износа или убыли при нормальных условиях транспортировки и хранения.-----Глава 15. РЕЭКСПОРТ ТОВАРОВ-----Статья 100. Содержание таможенного режима-----Реэкспорт товаров - таможенный режим, при котором иностранные товары вывозятся с таможенной территории Российской Федерации без взимания или с возвратом ввозных таможенных пошлин и налогов и без применения мер экономической политики в соответствии с настоящим Кодексом и иными актами законодательства Российской Федерации по таможенному делу.-----Реэкспорт товаров допускается с разрешения таможенного органа Российской Федерации, предоставляемого в порядке, определяемом Государственным таможенным комитетом Российской Федерации, а в случаях, определяемых законодательными актами Российской Федерации, актами Правительства Российской Федерации либо международными договорами Российской Федерации, - с разрешения другого уполномоченного на то органа.-----Статья 101. Условия реэкспорта товаров-----При ввозе на таможенную территорию Российской Федерации ввозные таможенные пошлины, налоги не взимаются и меры экономической политики не применяются, если товары заявляются таможенному органу Российской Федерации в качестве предназначенных непосредственно и исключительно для реэкспорта. Фактический вывоз таких товаров должен быть осуществлен не позднее шести месяцев со дня принятия таможенной декларации. При неосуществлении фактического вывоза в течение установленного срока уплачиваются таможенные пошлины, налоги, а также проценты с них по ставкам, устанавливаемым Центральным банком Российской Федерации по предоставляемым этим банком кредитам.-----При вывозе реэкспортируемых товаров уплаченные ввозные таможенные пошлины и налоги подлежат возврату при условии, если:-----реэкспортируемые товары находятся в том же состоянии, в котором они были на момент ввоза, кроме изменений состояния товаров вследствие естественного износа либо убыли при нормальных условиях транспортировки и хранения;-----реэкспорт товаров происходит в течение двух лет с момента ввоза;-----реэкспортируемые товары не использовались в целях извлечения дохода.-----При вывозе реэкспортируемых товаров вывозные таможенные пошлины и налоги не взимаются, а меры экономической политики, действующие при вывозе, не применяются, за исключением случаев, определяемых Правительством Российской Федерации.-----Глава 16. УНИЧТОЖЕНИЕ ТОВАРОВ-----Статья 102. Содержание таможенного режима-----Уничтожение товаров - таможенный режим, при котором иностранные товары уничтожаются под таможенным контролем, включая приведение их в состояние, не пригодное для использования, без взимания таможенных пошлин и налогов, а также без применения к товарам мер экономической политики.-----Уничтожение товаров допускается с разрешения таможенного органа Российской Федерации. Такое разрешение не предоставляется, если уничтожение товаров может причинить существенный вред окружающей природной среде, а также в других случаях, определяемых Государственным таможенным комитетом Российской Федерации.-----Статья 103. Расходы по уничтожению товаров-----Уничтожение товаров производится заинтересованным лицом за собственный счет и не влечет для государства каких-либо расходов.-----Статья 104. Отходы, образовавшиеся в результате уничтожения товаров-----Отходы, образовавшиеся в результате уничтожения товаров, должны быть помещены под соответствующий таможенный режим, как иностранные товары, находящиеся под таможенным контролем.-----Глава 17. ОТКАЗ ОТ ТОВАРА В ПОЛЬЗУ ГОСУДАРСТВА-----Статья 105. Содержание таможенного режима-----Отказ от товара в пользу государства - таможенный режим, при котором лицо отказывается от товара без взимания таможенных пошлин, налогов, а также без применения мер экономической политики.-----Отказ от товара в пользу государства в соответствии с положениями настоящей главы допускается с разрешения таможенного органа Российской Федерации, предоставляемого в порядке, определяемом Государственным таможенным комитетом Российской Федерации.-----Статья 106. Расходы, связанные с отказом от товара-----Отказ от товара в пользу государства в соответствии с положениями настоящей главы не влечет каких-либо расходов для государства.-----Глава 18. ПЕРЕМЕЩЕНИЕ ЧЕРЕЗ ТАМОЖЕННУЮ ГРАНИЦУ РОССИЙСКОЙ-----ФЕДЕРАЦИИ ТРАНСПОРТНЫХ СРЕДСТВ ОТДЕЛЬНЫХ ВИДОВ ТОВАРОВ-----Статья 107. Перемещение транспортных средств-----Перемещение транспортных средств через таможенную границу Российской Федерации осуществляется в соответствии с таможенными режимами, применимыми к транспортным средствам.-----Транспортные средства, следующие через таможенную границу Российской Федерации, а также транспортные средства, перемещаемые через таможенную границу Российской Федерации в качестве товара, останавливаются в местах, определяемых таможенными органами Российской Федерации. При несоблюдении этого требования таможенные органы Российской Федерации вправе осуществлять принудительную остановку транспортных средств.-----Продолжительность стоянки транспортных средств определяется таможенным органом Российской Федерации совместно с перевозчиком и не может быть сокращена в ущерб осуществлению таможенного контроля и таможенного оформления.-----Отправление транспортных средств из мест их стоянки производится с разрешения таможенного органа Российской Федерации.-----Время и место пересечения таможенной границы Российской Федерации транспортными средствами согласовывается перевозчиком с соответствующим таможенным органом Российской Федерации.-----Статья 108. Перемещение валюты Российской Федерации, ценных бумаг в валюте Российской Федерации, иностранной валюты и других валютных ценностей-----Перемещение через таможенную границу Российской Федерации валюты Российской Федерации, ценных бумаг в валюте Российской Федерации, иностранной валюты и других валютных ценностей осуществляется в соответствии с валютным законодательством Российской Федерации.-----Статья 109. Перемещение физическими лицами товаров не для коммерческих целей-----Товары, не предназначенные для производственной или иной коммерческой деятельности, могут перемещаться физическими лицами через таможенную границу Российской Федерации в упрощенном, льготном порядке, определяемом Правительством Российской Федерации и Государственным таможенным комитетом Российской Федерации в пределах своей компетенции. Льготный порядок может включать полное или частичное освобождение от таможенных пошлин, налогов, установление единых ставок таможенных пошлин и налогов и неприменение мер экономической политики.-----Предназначение товаров устанавливается исходя из их характера и количества частоты перемещения товаров, с учетом всех обстоятельств поездки физического лица и при отсутствии оснований полагать, что товары перемещаются через таможенную границу Российской Федерации не в целях личного пользования или потребления физическим лицом или членами его семьи.-----Государственный таможенный комитет Российской Федерации по согласованию с Министерством финансов Российской Федерации вправе устанавливать количественные или стоимостные ограничения на перемещение через таможенную границу Российской Федерации в упрощенном льготном порядке отдельных категорий товаров не для коммерческих целей.-----Раздел III. ТАМОЖЕННЫЕ ПЛАТЕЖИ-----Глава 19. ОСНОВНЫЕ ПОЛОЖЕНИЯ-----Статья 110. Таможенные платежи-----При перемещении через таможенную границу Российской Федерации и в других случаях, установленных настоящим Кодексом, уплачиваются следующие таможенные платежи:-----..1) таможенная пошлина;-----2) налог на добавленную стоимость;-----3) акцизы; 4)-----сборы за выдачу лицензий таможенными органами Российской Федерации и возобновление действия лицензий;-----5) сборы за выдачу квалификационного аттестата специалиста по таможенному оформлению и возобновление действия аттестата;-----6) таможенные сборы за таможенное оформление;-----7) таможенные сборы за хранение товаров;-----8) таможенные сборы за таможенное сопровождение товаров;-----9) плата за информирование и консультирование;-----10) плата за принятие предварительного решения;-----1..1) плата за участие в таможенных аукционах.-----Статья 111. Таможенная пошлина Товары, перемещаемые через таможенную границу Российской-----Федерации, подлежат обложению таможенной пошлиной в соответствии с-----Законом Российской Федерации "О таможенном тарифе".-----Статья 112. Налог на добавленную стоимость-----Применение налога на добавленную стоимость к товарам, ввозимым на таможенную территорию Российской Федерации и вывозимым с этой территории, осуществляется в соответствии с настоящим Кодексом и Законом Российской Федерации "О налоге на добавленную стоимость".-----Статья 113. Акцизы-----Применение акцизов к товарам, ввозимым на таможенную территорию Российской Федерации и вывозимым с этой территории, осуществляется в соответствии с настоящим Кодексом и Законом Российской Федерации "Об акцизах".-----Статья 114. Таможенные сборы за таможенное оформление-----За таможенное оформление товаров, включая транспортные средства, перемещаемые через таможенную границу Российской Федерации в качестве товара, и товары не для коммерческих целей, перемещаемые в несопровождаемом багаже, международных почтовых отправлениях и грузом, а также транспортных средств взимаются, если иное не установлено законодательством Российской Федерации, таможенные сборы в валюте Российской Федерации в размере 0,1 процента таможенной стоимости товаров и транспортных средств, а за таможенное оформление товаров, исключая товары не для коммерческих целей, - дополнительно сбор в иностранной валюте, курс которой котируется Центральным банком Российской Федерации, в размере 0,05 процента таможенной стоимости товаров и транспортных средств. (в ред. Федерального закона от 27.12.95 № 211-ФЗ)-----За таможенное оформление товаров и транспортных средств вне определенных для этого мест и вне времени работы таможенных органов Российской Федерации таможенные сборы взимаются в двойном размере.-----Государственный таможенный комитет Российской Федерации вправе уменьшать указанные размеры таможенных сборов, освобождать от их уплаты, а в исключительных случаях - изменять валюту, в которой должен быть уплачен дополнительный сбор.-----Статья 115. Таможенные сборы за хранение-----За хранение товаров и транспортных средств на таможенных складах и складах временного хранения, владельцами которых являются таможенные органы Российской Федерации, взимаются таможенные сборы в размерах, определяемых Государственным таможенным комитетом Российской Федерации исходя из средней стоимости оказанных услуг.-----Статья 116. Таможенные сборы за таможенное сопровождение товаров-----За таможенное сопровождение товаров взимаются таможенные сборы в размерах, определяемых Государственным таможенным комитетом Российской Федерации по согласованию с Министерством финансов Российской Федерации.-----Глава 20. ИСЧИСЛЕНИЕ И УПЛАТА ТАМОЖЕННЫХ ПЛАТЕЖЕЙ-----Статья 117. Основа для исчисления таможенной пошлины, налога на добавленную стоимость, акцизов и таможенных сборов-----Основой для исчисления таможенной пошлины, акцизов и таможенных сборов является таможенная стоимость товаров и транспортных средств, определяемая в соответствии с Законом Российской Федерации "О таможенном тарифе".-----Основой для исчисления налога на добавленную стоимость является таможенная стоимость товаров, к которой добавляется таможенная пошлина, а по подакцизным товарам также и сумма акциза.-----Статья 118. Плательщики таможенных платежей-----Таможенные платежи уплачиваются непосредственно декларантом либо иным лицом в соответствии с настоящим Кодексом.-----Любое заинтересованное лицо вправе уплатить таможенные платежи, если иное не предусмотрено настоящим Кодексом.-----Статья 119. Сроки уплаты таможенных платежей-----Таможенные платежи уплачиваются до принятия или одновременно с принятием таможенной декларации.-----При перемещении через таможенную границу Российской Федерации товаров не для коммерческих целей таможенные платежи уплачиваются одновременно с принятием таможенной декларации.-----Если таможенная декларация не была подана в установленный срок, то сроки уплаты таможенных платежей исчисляются со дня истечения срока подачи таможенной декларации.-----Статья 120. Порядок уплаты таможенных платежей-----Таможенные платежи уплачиваются таможенному органу Российской Федерации, а в отношении товаров, пересылаемых в международных почтовых отправлениях, - государственному предприятию связи, которое перечисляет указанные платежи на счета таможенных органов Российской Федерации в порядке, определяемом Государственным таможенным комитетом Российской Федерации совместно с Министерством связи Российской Федерации и Министерством финансов Российской Федерации.-----Статья 121. Отсрочка и рассрочка уплаты таможенных платежей-----В исключительных случаях плательщику может быть предоставлена отсрочка или рассрочка уплаты таможенных платежей.-----Решение о предоставлении отсрочки или рассрочки уплаты таможенных платежей принимается таможенным органом Российской Федерации, производящим таможенное оформление.-----Отсрочка или рассрочка уплаты таможенных платежей не может превышать двух месяцев со дня принятия таможенной декларации.-----При предоставлении отсрочки или рассрочки уплата таможенных платежей обеспечивается в порядке, предусмотренном настоящим Кодексом.-----За предоставление отсрочки или рассрочки взимаются проценты по ставкам, устанавливаемым Центральным банком Российской Федерации по предоставляемым этим банком кредитам.-----Лицам, предпринимавшим попытку уклониться от уплаты таможенных платежей, отсрочка или рассрочка уплаты таких платежей не предоставляется.-----Статья 122. Обеспечение уплаты таможенных платежей-----Уплата таможенных платежей может обеспечиваться залогом товаров и транспортных средств, гарантией третьего лица либо внесением на депозит причитающихся сумм.-----При залоге заложенные товары и транспортные средства остаются у залогодателя, если таможенный орган Российской Федерации не примет иного решения.-----Залогодатель не вправе распоряжаться предметом залога без согласия таможенного органа Российской Федерации.-----Оформление залога и обращение взыскания на предмет залога осуществляется в соответствии с законодательством Российской Федерации о залоге.-----В качестве обеспечения уплаты таможенных платежей может использоваться гарантия банка и иного кредитного учреждения, получившего лицензию Центрального банка Российской Федерации на проведение операций в иностранной валюте. Указанные банки и иные кредитные учреждения включаются по их заявлению в реестр, который ведет Государственный таможенный комитет Российской Федерации.-----Порядок рассмотрения заявлений банков и иных кредитных учреждений о включении в реестр определяется Государственным таможенным комитетом Российской Федерации.-----За включение банка и иного кредитного учреждения в реестр взимается сбор в размерах, определяемых Верховным Советом Российской Федерации.-----При несоблюдении условий гарантии и требований настоящей статьи банк и иное кредитное учреждение могут быть исключены из реестра по решению Государственного таможенного комитета Российской Федерации. При исключении банка или иного кредитного учреждения из реестра уплаченный сбор возврату не подлежит.-----На депозит вносится сумма таможенных платежей, которая подлежала бы уплате, если бы товары были выпущены для свободного обращения либо вывезены в соответствии с таможенным режимом экспорта.-----За время хранения сумм на депозите проценты не начисляются.-----Порядок внесения на депозит причитающихся сумм и их возврата определяется Государственным таможенным комитетом Российской Федерации.-----Статья 123. Валюта, в которой уплачиваются таможенные платежи-----Таможенные платежи уплачиваются как в валюте Российской Федерации, так и в иностранных валютах, курсы которых котируются Центральным банком Российской Федерации, за исключением случая, когда такой платеж может быть уплачен только в иностранной валюте.-----Пересчет иностранной валюты в валюту Российской Федерации производится по курсу Центрального банка Российской Федерации, действующему на день принятия таможенной декларации.-----Статья 124. Взыскание таможенных платежей и меры ответственности-----Неуплаченные таможенные платежи взыскиваются таможенным органом Российской Федерации в бесспорном порядке независимо от времени обнаружения факта неуплаты, за исключением взыскания платежей с физических лиц, перемещающих товары через таможенную границу Российской Федерации не для коммерческих целей, с которых взыскание производится в судебном порядке.-----За время задолженности взыскивается пеня в размере 0,3 процента суммы недоимки за каждый день просрочки, включая день уплаты или взыскания в бесспорном порядке.-----При отсутствии у плательщика денежных средств взыскание обращается на имущество плательщика в соответствии с законодательством Российской Федерации.-----При попытке уклонения от уплаты таможенных платежей Государственный таможенный комитет Российской Федерации по представлению таможенного органа Российской Федерации вправе принять решение о приостановлении операций по счетам плательщика до момента фактической уплаты, являющееся обязательным для исполнения банками и иными кредитными учреждениями.-----За неисполнение банками или иными кредитными учреждениями решений таможенных органов Российской Федерации о бесспорном взыскании, а также за необоснованные задержки исполнения таких решений эти лица, в том числе и виновные должностные лица, привлекаются к ответственности в соответствии с настоящим Кодексом.-----Неоднократное неисполнение или неоднократные задержки исполнения банками или иными кредитными учреждениями решений таможенных органов Российской Федерации о бесспорном взыскании таможенных платежей являются основанием для отзыва Центральным банком Российской Федерации лицензии на проведение банковских операций.-----В случае, если лицо, перемещающее товары и транспортные средства через таможенную границу Российской Федерации, не является декларантом, такое лицо несет солидарную ответственность с декларантом за уплату таможенных платежей.-----При незаконном перемещении товаров и транспортных средств через таможенную границу Российской Федерации солидарную ответственность за уплату таможенных платежей несут лица, незаконно перемещающие товары и транспортные средства, лица, участвующие в незаконном перемещении, если они знали или должны были знать о незаконности такого перемещения, а при ввозе - также лица, которые приобрели в собственность или во владение незаконно ввезенные товары и транспортные средства, если в момент приобретения они знали или должны были знать о незаконности ввоза.-----Статья 125. Возврат излишне уплаченных или взысканных таможенных платежей-----Суммы излишне уплаченных или взысканных таможенных платежей подлежат возврату по требованию лица в течение одного года с момента уплаты или взыскания таких платежей.-----При возврате таможенных платежей проценты с них не выплачиваются.-----Порядок возврата излишне уплаченных или взысканных таможенных платежей определяется Государственным таможенным комитетом Российской Федерации по согласованию с Министерством финансов Российской Федерации.-----Раздел IV. ТАМОЖЕННОЕ ОФОРМЛЕНИЕ-----Глава 21. ОБЩИЕ ПОЛОЖЕНИЯ-----Статья 126. Порядок производства таможенного оформления-----Таможенное оформление производится в порядке, определяемом настоящим Кодексом и иными актами законодательства Российской Федерации, в том числе нормативными актами Государственного таможенного комитета Российской Федерации.-----Статья 127. Место и время производства таможенного оформления-----Таможенное оформление производится в определенных для этого местах в регионе деятельности таможенного органа Российской Федерации, в котором находится отправитель или получатель товаров либо их структурное подразделение, и во время работы таможенного органа Российской Федерации, устанавливаемых Государственным таможенным комитетом Российской Федерации.-----По просьбе заинтересованного лица, за его счет и с согласия таможенного органа Российской Федерации таможенное оформление может производиться в иных местах и вне времени работы таможенного органа Российской Федерации.-----Государственный таможенный комитет Российской Федерации вправе устанавливать, что таможенное оформление отдельных категорий товаров и транспортных средств может производиться только определенными таможенными органами Российской Федерации.-----Статья 128. Присутствие полномочных лиц и их представителей при таможенном оформлении-----Лица, обладающие полномочиями в отношении товаров и транспортных средств, и их представители вправе присутствовать при таможенном оформлении.-----По требованию таможенного органа Российской Федерации указанные лица и их представители обязаны присутствовать при таможенном оформлении и оказывать содействие должностным лицам таможенных органов Российской Федерации в производстве таможенного оформления.-----Статья 129. Язык, на котором производится таможенное оформление-----Таможенное оформление, включая заполнение документов для таможенных целей, производится на русском языке, за исключением случаев, предусмотренных настоящим Кодексом и нормативными актами Государственного таможенного комитета Российской Федерации.-----Статья 130. Таможенное оформление и контроль других государственных органов-----В случаях, предусмотренных законодательством Российской Федерации, таможенное оформление товаров и транспортных средств, перемещаемых через таможенную границу Российской Федерации, может быть завершено только после осуществления ветеринарного, фитосанитарного, экологического и других видов государственного контроля.-----Статья 131. Пользование и распоряжение товарами и транспортными средствами, в отношении которых таможенное оформление не завершено-----Никто не вправе пользоваться и распоряжаться товарами и транспортными средствами, в отношении которых таможенное оформление не завершено, за исключением случаев, предусмотренных настоящим Кодексом и нормативными актами Государственного таможенного комитета Российской Федерации.-----Государственный таможенный комитет Российской Федерации вправе устанавливать условия и налагать ограничения на пользование и распоряжение товарами и транспортными средствами, в отношении которых таможенное оформление не завершено.-----Статья 132. Начало таможенного оформления-----Таможенное оформление начинается не позднее 30 минут после того, как должностное лицо таможенного органа Российской Федерации заявило о своей готовности к производству таможенного оформления в отношении конкретных товаров и транспортных средств, при соблюдении порядка совершения предварительных операций, предусмотренных настоящим Кодексом.-----Статья 133. Упрощенный порядок таможенного оформления-----При ввозе на таможенную территорию Российской Федерации и вывозе с этой территории товаров, необходимых при стихийных бедствиях, авариях, катастрофах, живых животных, скоропортящихся товаров, радиоактивных материалов, сообщений и других материалов для целей массовой информации, товаров, направляемых в адрес высших органов законодательной, исполнительной и судебной власти Российской Федерации, и других подобных товаров, их таможенное оформление производится в упрощенном виде и приоритетном порядке.-----Случаи и условия применения упрощенного порядка таможенного оформления определяются Государственным таможенным комитетом Российской Федерации.-----Статья 134. Грузовые и иные операции с товарами и транспортными средствами, необходимые для таможенного оформления-----По требованию таможенного органа Российской Федерации лицо, перемещающее товары через таможенную границу Российской Федерации, перевозчик, владелец склада и иное лицо, обладающее полномочиями в отношении товаров и транспортных средств, обязаны произвести транспортировку, взвешивание или иное определение количества товаров, погрузку, выгрузку, перегрузку, исправление поврежденной упаковки, вскрытие упаковки, упаковку либо переупаковку товаров и транспортных средств, подлежащих таможенному оформлению, а также вскрытие помещений, емкостей и других мест, где могут находиться такие товары и транспортные средства.-----В иных случаях, если таможенное оформление в отношении данных товаров и транспортных средств не завершено, указанные операции могут производиться только с разрешения таможенного органа Российской Федерации.-----Грузовые и иные операции с товарами и транспортными средствами не должны повлечь для таможенного органа Российской Федерации каких-либо дополнительных расходов.-----Статья 135. Взятие проб и образцов товаров в целях таможенного оформления-----В целях таможенного оформления таможенные органы Российской Федерации вправе брать пробы и образцы товаров и проводить их исследование (экспертизу).-----Пробы и образцы товаров, находящихся под таможенным контролем, с разрешения таможенного органа Российской Федерации могут взиматься также лицами, обладающими полномочиями в отношении товаров, их представителями и другими органами государственного контроля в целях его осуществления.-----Пробы и образцы берутся в минимальных количествах, обеспечивающих возможность исследования этих проб и образцов.-----О взятии проб и образцов товаров, находящихся под таможенным контролем, составляется акт по форме, устанавливаемой Государственным таможенным комитетом Российской Федерации.-----Лица, обладающие полномочиями в отношении товаров, и их представители вправе присутствовать при взятии проб и образцов товаров должностными лицами таможенных органов Российской Федерации и других органов государственного контроля. Должностные лица таможенных органов Российской Федерации присутствуют при взятии проб и образцов товаров другими органами государственного контроля, а также лицами, обладающими полномочиями в отношении товаров, и их представителями. Указанные лица и их представители обязаны оказывать содействие должностным лицам таможенных органов Российской Федерации при взятии ими проб и образцов товаров, в том числе осуществлять за свой счет грузовые и иные операции, необходимые для взятия проб и образцов.-----В отсутствие лиц, обладающих полномочиями в отношении товаров, и их представителей пробы и образцы товаров могут взиматься таможенными органами Российской Федерации в случае неявки таких лиц по истечении десяти дней после представления товаров, а также при обстоятельствах, не терпящих отлагательства. При таком взятии проб и образцов товаров присутствуют не заинтересованные в результате их исследования физические лица.-----Лица, обладающие полномочиями в отношении товаров, и их представители вправе знакомиться с результатами проведенного исследования взятых у них проб и образцов товаров. Таможенные органы Российской Федерации должны быть поставлены в известность о результатах проведенного исследования проб и образцов товаров, взятых другими органами государственного контроля.-----Таможенные органы Российской Федерации не возмещают каких-либо расходов, возникших у лица в результате взятия проб и образцов товаров. Расходы на исследование проб и образцов товаров, возникшие у таможенных органов Российской Федерации и таможенных лабораторий, лицом не возмещаются, за исключением случаев, если такое исследование проводится по инициативе указанного лица.-----Порядок взятия проб и образцов товаров, сроки и порядок их исследования, а также распоряжения ими устанавливаются Государственным таможенным комитетом Российской Федерации.-----Статья 136. Меры по обеспечению соблюдения законодательства Российской Федерации о таможенном деле при перевозке товаров и документов на них при таможенном оформлении-----В случае, если у таможенного органа Российской Федерации имеются основания полагать, что перевозчик либо его транспортное средство не могут гарантировать соблюдения положений настоящего Кодекса, таможенный орган Российской Федерации вправе устанавливать, что перевозка товаров и документов на них может производиться лишь при условии надлежащего оборудования транспортного средства, таможенного сопровождения (сопровождения товаров, транспортных средств и документов на них должностными лицами таможенных органов Российской Федерации) либо перевозки товаров и документов на них таможенным перевозчиком в порядке, определяемом настоящим Кодексом и нормативными актами Государственного таможенного комитета Российской Федерации.-----Расходы, возникшие у перевозчика в связи с надлежащим оборудованием транспортного средства либо перевозкой товаров и документов на них таможенным перевозчиком, государственными органами Российской Федерации не возмещаются.-----В случае, когда не могут быть использованы указанные средства, перевозка товаров и документов на них допускается при условии обеспечения уплаты таможенных платежей, включая внесение на депозит причитающихся сумм.-----Глава 22. ПРЕДВАРИТЕЛЬНЫЕ ОПЕРАЦИИ-----Статья 137. Предварительные операции-----К предварительным операциям относятся все имеющие отношение к таможенному делу действия, предшествующие основному таможенному оформлению и помещению товаров и транспортных средств под определенный таможенный режим.-----Статья 138. Основное назначение предварительных операций-----Предварительные операции призваны облегчить и ускорить производство основного таможенного оформления товаров и транспортных средств и их помещение под определенный таможенный режим.-----При предварительных операциях таможенные органы Российской Федерации производят предварительное таможенное оформление, направленное на недопущение ввоза в Российскую Федерацию и вывоза из Российской Федерации товаров и транспортных средств, запрещенных к такому ввозу и вывозу, а также идентификацию товаров и транспортных средств для таможенных целей.-----Статья 139. Уведомление таможенных органов Российской Федерации о пересечении таможенной границы Российской Федерации или о намерении вывезти товары и транспортные средства за пределы таможенной территории Российской Федерации-----При ввозе товаров и транспортных средств на таможенную территорию Российской Федерации, а также при ввозе товаров и транспортных средств с территории свободных таможенных зон и со свободных складов на остальную часть таможенной территории Российской Федерации перевозчик уведомляет таможенный орган Российской Федерации о пересечении таможенной границы Российской Федерации.-----При вывозе товаров и транспортных средств за пределы таможенной территории Российской Федерации лицо, перемещающее товары и транспортные средства, предварительно уведомляет таможенные органы Российской Федерации о намерении вывезти эти товары и транспортные средства. Таможенный орган Российской Федерации вправе зарегистрировать такое уведомление и назначить время и место, куда товары и транспортные средства должны прибыть для дальнейшего таможенного оформления. Если лицо, перемещающее товары, не делает указанного уведомления, то такая обязанность возлагается на перевозчика.-----Положения настоящей статьи не применяются к морским, речным и воздушным судам, пересекающим таможенную территорию Российской Федерации без остановки в порту или аэропорту, расположенных на территории Российской Федерации.-----Статья 140. Доставка товаров, транспортных средств и документов на них в место, определяемое таможенным органом Российской Федерации-----После подачи уведомления, указанного в статье 139 настоящего Кодекса, перевозчик обязан доставить товары, транспортные средства и документы на них без какого-либо изменения их упаковки или состояния, кроме изменений вследствие естественного износа или убыли при нормальных условиях транспортировки и хранения, без использования в каких-либо иных целях, кроме доставки, и по установленным маршрутам в определенное таможенным органом Российской Федерации место и находиться в этом месте после прибытия.-----Доставка товаров, транспортных средств и документов на них должны быть произведена в сроки, установленные таможенным органом Российской Федерации в соответствии с обычными сроками доставки исходя из возможностей транспортного средства, установленного маршрута и других условий перевозки, но не свыше предельного срока, определяемого из расчета две тысячи километров за один месяц.-----Статья 141. Меры, принимаемые вследствие аварии или действия непреодолимой силы-----Если при доставке товаров, транспортных средств и документов на них перевозчик не может выполнить обязанности, предусмотренные статьей 140 настоящего Кодекса, вследствие аварии или действия непреодолимой силы, он обязан принять все меры для обеспечения сохранности и недопущения какого-либо неразрешенного использования товаров и транспортных средств, незамедлительно сообщить в ближайший таможенный орган Российской Федерации об этих обстоятельствах, о месте нахождения товаров и транспортных средств. Таможенный орган Российской Федерации определяет, какие меры должны быть приняты в этом случае для обеспечения таможенного контроля.-----Таможенные органы Российской Федерации не возмещают перевозчику затрат, понесенных в связи с принятием мер, предусмотренных настоящей статьей.-----Положения настоящей статьи применяются также к случаям, когда морское, речное и воздушное суда, упомянутые в части третьей статьи 139 настоящего Кодекса, делают вынужденную остановку или посадку на территории Российской Федерации.-----Статья 142. Представление товаров и транспортных средств в месте доставки-----В месте доставки товары и транспортные средства представляются, а документы на них вручаются таможенному органу Российской Федерации. Представление выражается в уведомлении о прибытии товаров и транспортных средств не позднее 30 минут после их прибытия, а в случае прибытия товаров и транспортных средств вне времени работы таможенного органа Российской Федерации - не позднее 30 минут после наступления времени начала работы этого органа.-----По требованию таможенного органа Российской Федерации представленные товары и транспортные средства фактически предъявляются этому органу.-----После представления товаров с разрешения таможенного органа Российской Федерации лица, обладающие полномочиями в отношении товаров, и их представители могут брать пробы и образцы товаров с целью помещения их под таможенный режим.-----Товары и транспортные средства, прибывшие в место назначения вне времени работы таможенного органа Российской Федерации, должны быть размещены в зоне таможенного контроля.-----Оставление транспортных средств и товаров без присмотра, изменение мест стоянки, выгрузка и перегрузка товаров, изменение первоначального места нахождения товаров, высадка пассажиров, вскрытие упаковки, упаковка или переупаковка товаров, изменение, удаление или уничтожение средств идентификации допускаются только с разрешения таможенного органа Российской Федерации.-----Нарушение положений части пятой настоящей статьи не влечет ответственности перевозчика только в случае, если он докажет, что существовала реальная угроза жизни и здоровью пассажиров и экипажа транспортного средства, угроза уничтожения, безвозвратной утраты или существенной порчи товаров и транспортного средства. Об обстоятельствах, вызвавших нарушение указанных положений, перевозчик незамедлительно уведомляет таможенный орган Российской Федерации.-----Таможенный орган Российской Федерации вправе в любое время потребовать немедленного выполнения действий, предусмотренных частью пятой настоящей статьи, либо их выполнения в установленный этим органом срок.-----Все дополнительные расходы, возникшие у перевозчика вследствие действий или обстоятельств, предусмотренных положениями настоящей статьи, таможенными органами Российской Федерации не возмещаются.-----Статья 143. Краткая декларация-----До помещения товаров и транспортных средств под определенный таможенный режим может применяться краткая декларация.-----Форма краткой декларации и перечень сведений, подлежащих указанию в ней, устанавливаются Государственным таможенным комитетом Российской Федерации.-----С разрешения таможенного органа Российской Федерации в качестве краткой декларации могут использоваться транспортные, коммерческие и иные документы, в том числе составленные на иностранных языках, которыми владеют должностные лица таможенного органа Российской Федерации, если в этих документах имеются сведения, упомянутые в части второй настоящей статьи.-----Краткая декларация подается перевозчиком одновременно с представлением товаров и транспортных средств либо с разрешения таможенного органа Российской Федерации, не позднее следующего рабочего дня после представления товаров и транспортных средств.-----Краткая декларация не подается, если товары в течение указанного срока помещаются под определенный таможенный режим.-----При отсутствии представителя, специально уполномоченного перевозчиком на подачу краткой декларации, таковым для таможенных целей является капитан, водитель или иное физическое лицо, управляющее транспортным средством.-----Представитель перевозчика обязан оказывать содействие таможенным органам Российской Федерации в оформлении краткой декларации.-----Статья 144. Ответственность перед таможенными органами Российской Федерации при предварительных операциях-----До помещения товаров и транспортных средств под определенный таможенный режим всю ответственность за эти товары и транспортные средства перед таможенными органами Российской Федерации, включая уплату таможенных платежей, несет перевозчик, за исключением случая в отношении товаров, упомянутого в части второй статьи 139, а также других случаев, предусмотренных настоящим Кодексом.-----Глава 23. ВРЕМЕННОЕ ХРАНЕНИЕ-----Статья 145. Временное хранение-----Товары и транспортные средства с момента представления таможенному органу Российской Федерации и до их выпуска либо предоставления лицу в распоряжение в соответствии с избранным таможенным режимом находятся на временном хранении под таможенным контролем.-----Статья 146. Места временного хранения-----Временное хранение осуществляется в специально выделенных и обустроенных помещениях или иных местах (складах временного хранения).-----Склады временного хранения могут учреждаться таможенными органами Российской Федерации либо российскими лицами.-----Статья 147. Лицензия на учреждение склада временного хранения-----Склад временного хранения может учреждаться при наличии лицензии таможни Российской Федерации. Лицензия не требуется, если учредителем склада временного хранения является таможенный орган Российской Федерации.-----Порядок рассмотрения заявления и выдачи лицензии на учреждение склада временного хранения и срок ее действия определяются Государственным таможенным комитетом Российской Федерации.-----За выдачу лицензии на учреждение склада временного хранения взимается сбор в размере, определяемом Верховным Советом Российской Федерации.-----Лицензия на учреждение склада временного хранения может быть аннулирована или отозвана таможней Российской Федерации.-----Лицензия аннулируется, если она не могла быть выдана на основании установленного порядка заявителю либо если она была выдана на основе неполных или недостоверных сведений, имевших существенное значение для принятия решения о ее выдаче. Решение об аннулировании действует с даты выдачи лицензии.-----Лицензия отзывается, если владелец склада не соблюдает требований настоящей главы. Отзыв действует с даты принятия решения об отзыве.-----При аннулировании или отзыве лицензии сбор за ее выдачу возврату не подлежит.-----Статья 148. Типы складов временного хранения-----Склады временного хранения могут быть открытого типа, то есть доступными для использования любыми лицами, и закрытого типа, то есть предназначенными для хранения товаров определенных лиц.-----Склады временного хранения, учреждаемые таможенными органами Российской Федерации, являются складами открытого типа.-----Склады временного хранения закрытого типа могут учреждаться, только если имеются достаточные основания для нецелесообразности учреждения склада открытого типа.-----Статья 149. Товары, которые могут быть помещены на склад временного хранения-----На склад временного хранения могут помещаться любые товары. Товары, могущие причинить вред другим товарам или требующие особых условий хранения, должны храниться в специально приспособленных помещениях склада временного хранения.-----Статья 150. Взаимоотношения владельца склада временного хранения с лицами, помещающими товары и транспортные средства на склад-----Взаимоотношения владельца склада временного хранения с лицами, помещающими товары и транспортные средства на склад, строятся на договорной основе.-----Взаимоотношения таможенных органов Российской Федерации, являющихся владельцами складов временного хранения, с лицами, помещающими товары и транспортные средства на склад, осуществляются в соответствии с настоящим Кодексом и нормативными актами Государственного таможенного комитета Российской Федерации.-----Статья 151. Документы, необходимые для помещения товаров и транспортных средств на склад временного хранения-----При помещении товаров и транспортных средств на склад временного хранения таможенные органы Российской Федерации требуют, как правило, лишь документы, позволяющие идентифицировать товары и транспортные средства, в том числе составленные на иностранных языках, которыми владеют должностные лица таможенного органа Российской Федерации.-----Статья 152. Обязанности владельца склада временного хранения-----Владелец склада временного хранения обязан: обустроить склад надлежащим образом в целях обеспечения-----таможенного контроля;-----исключить возможность изъятия помимо таможенного контроля со склада товаров и транспортных средств, находящихся на хранении; не затруднять осуществление таможенного контроля; вести учет и представлять таможенному органу Российской-----Федерации отчетность о хранящихся товарах и транспортных средствах в порядке, определяемом Государственным таможенным комитетом Российской Федерации; обеспечить невозможность доступа третьих лиц к хранимым-----товарам и транспортным средствам; оборудовать при необходимости склад двойными запорными-----устройствами, одно из которых должно находиться в ведении таможенного органа Российской Федерации;-----соблюдать условия лицензии на учреждение склада временного хранения и выполнять требования таможенных органов Российской Федерации, включая обеспечение доступа к хранимым товарам и транспортным средствам должностных лиц таможенных органов Российской Федерации в любое время по их требованию и предоставление этим лицам безвозмездно помещений, оборудования и средств связи на складе временного хранения, для осуществления таможенного контроля и таможенного оформления.-----Статья 153. Дополнительные права таможенных органов Российской Федерации в отношении складов временного хранения-----Таможенные органы Российской Федерации могут устанавливать обязательные требования к конструкции, обустройству и месту расположения складов временного хранения.-----Государственный таможенный комитет Российской Федерации вправе определять перечень товаров, которые могут храниться только на складах временного хранения, владельцами которых являются таможенные органы Российской Федерации.-----Статья 154. Ответственность за уплату таможенных платежей-----Ответственность перед таможенным органами Российской Федерации за уплату таможенных платежей в отношении товаров и транспортных средств, хранящихся на складе временного хранения, несет владелец склада, за исключением случаев, предусмотренных частями второй и третьей настоящей статьи.-----Если договором владельца склада временного хранения с лицом, помещающим товары и транспортные средства на склад, предусмотрено, что ответственность за уплату таможенных платежей несет это лицо, то владелец такого склада несет солидарную ответственность с указанным лицом за уплату таможенных платежей.-----Если владельцем склада временного хранения является таможенный орган Российской Федерации, ответственность за уплату таможенных платежей несет лицо, поместившее товары и транспортные средства на склад временного хранения, а при отсутствии такого лица - лицо, являющееся собственником или владельцем товаров и транспортных средств.-----Статья 155. Сроки временного хранения-----Сроки временного хранения устанавливаются таможенным органом Российской Федерации исходя из времени, необходимого на подачу таможенной декларации, характера товара и используемого транспортного средства. Установленные сроки могут продлеваться таможенным органом Российской Федерации.-----Общий срок нахождения товаров и транспортных средств на складе временного хранения не может превышать двух месяцев, а в случаях, предусмотренных другими статьями настоящего Кодекса, - указанных в них сроков. Государственный таможенный комитет Российской Федерации может устанавливать более короткие предельные сроки хранения товаров отдельных категорий.-----Статья 156. Операции с товарами, находящимися на складе временного хранения-----Товары, находящиеся на складе временного хранения, могут: осматриваться и измеряться владельцем вклада временного-----хранения, иным лицом, обладающим полномочиями в отношении товаров, и их представителями. С разрешения таможенного органа Российской Федерации могут взиматься пробы и образцы товаров;-----подвергаться операциям, необходимым для обеспечения их сохранности в неизменном состоянии, включая исправление поврежденной упаковки.-----Глава 24. ТАМОЖЕННЫЙ БРОКЕР-----Статья 157. Таможенный брокер-----Таможенным брокером (посредником) может быть созданное в соответствии с законодательством Российской Федерации предприятие, обладающее правами юридического лица и получившее лицензию Государственного таможенного комитета Российской Федерации на осуществление деятельности в качестве таможенного брокера.-----Таможенный брокер осуществляет свою деятельность в соответствии с настоящим Кодексом и положением, утверждаемым Правительством Российской Федерации.-----Взаимоотношения таможенного брокера с представляемым лицом строятся на основе нотариально удостоверенного договора. -----Статья 158. Лицензия на осуществление деятельности в качестве таможенного брокера-----Для получения лицензии, дающей право на осуществление деятельности в качестве таможенного брокера, необходимо:-----..1) иметь в штате специалиста по таможенному оформлению, получившего квалификационный аттестат;-----2) заключить договор страхования своей деятельности. Страховая сумма не может быть менее 10000-кратного установленного законом размера минимальной месячной оплаты труда;-----3) иметь материально-техническое оснащение, достаточное для осуществления деятельности в качестве таможенного брокера;-----4) иметь условия, обеспечивающие ведение учета и отчетности, точно и полно отражающих операции с товарами, подлежащими таможенному контролю.-----Порядок выдачи лицензии на осуществление деятельности в качестве таможенного брокера и срок ее действия определяются Государственным таможенным комитетом Российской Федерации.-----Лицензия может быть аннулирована Государственным таможенным комитетом Российской Федерации, если она не могла быть выдана заявителю на основании установленного порядка либо если она была выдана на основе неполных или недостоверных сведений, имевших существенное значение для принятия решения о ее выдаче. Решение об аннулировании действует с даты выдачи лицензии.-----Лицензия может быть отозвана Государственным таможенным комитетом Российской Федерации в случае:-----..1) неоднократного невыполнения обязанностей таможенного брокера;-----2) неоднократного совершения правонарушений, предусмотренных настоящим Кодексом;-----3) причинения неправомерного существенного ущерба представляемому лицу, в том числе путем незаконного использования сведений, составляющих коммерческую тайну или конфиденциальную информацию, что установлено судом;-----4) признания таможенного брокера несостоятельным либо объявления им о своей несостоятельности;-----5) пользования услугами специалиста, не имеющего либо лишенного квалификационного аттестата, специалиста, квалификационный аттестат которого аннулирован, отозван или признан недействительным, или специалиста, действие квалификационного аттестата которого приостановлено;-----6) нарушения налогового законодательства Российской Федерации.-----Отзыв действует с даты принятия решения об отзыве.-----Повторное заявление о выдаче лицензии может быть рассмотрено по истечении двух лет со дня вынесения решения об аннулировании или отзыве лицензии при условии устранения причин, послуживших основанием для ее аннулирования или отзыва.-----Действие лицензии может быть приостановлено при наличии достаточных оснований полагать, что таможенный брокер злоупотребляет своими правами. Приостановление действия лицензии производится региональным таможенным управлением Российской Федерации на срок до трех месяцев.-----Решение об аннулировании, отзыве или приостановлении действия может быть обжаловано в соответствии с настоящим Кодексом.-----Статья 159. Права и обязанности таможенного брокера-----Таможенный брокер вправе от собственного имени совершать любые операции по таможенному оформлению и выполнять другие посреднические функции в области таможенного дела за счет и по поручению представляемого лица.-----При осуществлении таможенного контроля и таможенного оформления таможенный брокер выполняет все обязанности и несет ответственность, как если бы он самостоятельно перемещал товары через таможенную границу Российской Федерации.-----Права, обязанности и ответственность таможенного брокера по отношению к таможенным органам Российской Федерации не могут быть ограничены договором с представляемым лицом.-----Статья 160. Государственный таможенный реестр таможенных брокеров-----Государственный таможенный комитет Российской Федерации ведет государственный реестр таможенных брокеров и обеспечивает его периодическую публикацию.-----Статья 161. Специалист по таможенному оформлению-----Правом совершать действия по таможенному оформлению от имени таможенного брокера обладает специалист, имеющий квалификационный аттестат Государственного таможенного комитета Российской Федерации.-----При совершении действий по таможенному оформлению от имени таможенного брокера специалистом, упомянутым в части первой настоящей статьи, считается, что этот специалист уполномочен на то таможенным брокером, если таможенный брокер не докажет обратного.-----Таможенный брокер не может ограничить обязанности специалиста по таможенному оформлению по отношению к таможенным органам Российской Федерации.-----Порядок выдачи квалификационного аттестата, срок его действия, а также требования к специалистам по таможенному оформлению определяются Государственным таможенным комитетом Российской Федерации.-----Квалификационный аттестат специалиста по таможенному оформлению может быть аннулирован Государственным таможенным комитетом Российской Федерации, если такой аттестат не мог быть выдан на основании установленного порядка заявителю либо если он был выдан на основании неполных или недостоверных сведений, имевших существенное значение для принятия решения о выдаче аттестата. Решение об аннулировании действует с даты выдачи квалификационного аттестата.-----Квалификационный аттестат специалиста по таможенному оформлению может быть отозван Государственным таможенным комитетом Российской Федерации в случае, если специалист:-----..1) неоднократно не выполнял свои обязанности перед таможенными органами Российской Федерации;-----2) неоднократно нарушил либо не выполнил требования законодательных и иных правовых актов по таможенному делу;-----3) признан виновным в подделке документов, совершении хищения, во взяточничестве, а также в случае неоднократного совершения правонарушений, предусмотренных настоящим Кодексом;-----4) неправомерно причинил существенный ущерб представляемому лицу, в том числе путем незаконного использования сведений, составляющих коммерческую тайну или конфиденциальную информацию, что установлено судом;-----5) нарушил налоговое законодательство Российской Федерации.-----Отзыв действует с даты принятия решения об отзыве.-----В случае признания таможенного брокера несостоятельным либо объявления им о своей несостоятельности квалификационные аттестаты его специалистов автоматически признаются недействительными.-----Специалист по таможенному оформлению может быть лишен квалификационного аттестата по решению суда.-----Повторное заявление о выдаче квалификационного аттестата может быть рассмотрено по истечении шести месяцев со дня его аннулирования, отзыва или признания недействительным при условии устранения причин, послуживших основанием для этого, либо по истечении срока, определенного судом.-----Действие квалификационного аттестата может быть приостановлено при наличии достаточных оснований для сомнения в добросовестности осуществления специалистом по таможенному контролю своих обязанностей.-----Приостановление действия квалификационного аттестата производится региональным таможенным управлением Российской Федерации на срок до двух месяцев.-----В случае существенного изменения правового регулирования таможенного дела специалист по таможенному оформлению должен в месячный срок подтвердить соответствие своих знаний новым требованиям к таким специалистам. При несоблюдении этого условия региональное таможенное управление Российской Федерации приостанавливает действие квалификационного аттестата до такого подтверждения, но не более чем на два месяца, а при неподтверждении специалистом соответствия своих знаний в течение срока, когда действие квалификационного аттестата приостановлено, Государственный таможенный комитет Российской Федерации отзывает этот аттестат. Решение о том, что правовое регулирование таможенного дела существенно изменилось, принимает Государственный таможенный комитет Российской Федерации.-----Решение об аннулировании, отзыве, признании недействительным или приостановлении действия квалификационного аттестата может быть обжаловано в соответствии с настоящим Кодексом.-----Статья 162. Сборы за выдачу лицензии, квалификационного аттестата и возобновление их действия-----За выдачу лицензии на осуществление деятельности в качестве таможенного брокера, квалификационного аттестата специалиста по таможенному оформлению, а также за возобновление действия лицензии и квалификационного аттестата взимаются сборы в размерах, определяемых Верховным Советом Российской Федерации.-----При аннулировании, отзыве или приостановлении действия лицензии на осуществление деятельности в качестве таможенного брокера, аннулировании, отзыве, признании недействительным, приостановлении действия или лишении по решению суда квалификационного аттестата специалиста по таможенному оформлению сборы за выдачу лицензии, аттестата или за возобновление их действия возврату не подлежат.-----Статья 163. Отношение таможенного брокера и его работников к информации, полученной от представляемого лица-----Информация, полученная таможенным брокером и его работниками от представляемого лица для таможенных целей, может использоваться исключительно в этих целях.-----Информация, составляющая коммерческую, банковскую или иную охраняемую законом тайну, а также конфиденциальная информация представляемого лица не должна разглашаться, использоваться таможенным брокером и его работниками в собственных целях, передаваться третьим лицам, а также государственным органам (кроме таможенных органов Российской Федерации), за исключением случаев, предусмотренных законодательными актами Российской Федерации.-----Глава 25. ТАМОЖЕННЫЙ ПЕРЕВОЗЧИК-----Статья 164. Таможенный перевозчик-----Таможенным перевозчиком может быть предприятие, созданное в соответствии с законодательством Российской Федерации, обладающее правами юридического лица и получившее лицензию Государственного таможенного комитета Российской Федерации на осуществление деятельности в качестве таможенного перевозчика.-----Таможенный перевозчик осуществляет свою деятельность в соответствии с настоящим Кодексом и положением, утверждаемым Государственным таможенным комитетом Российской Федерации.-----Взаимоотношения таможенного перевозчика с отправителем товаров и документов на них строятся на договорной основе.-----Статья 165. Лицензия на осуществление деятельности в качестве таможенного перевозчика-----Для получения лицензии, дающей право на осуществление деятельности в качестве таможенного перевозчика, необходимо:-----..1) иметь транспортные средства, оборудование которых удовлетворяет определяемым Государственным таможенным комитетом Российской Федерации требованиям, направленным на обеспечение соблюдения законодательства Российской Федерации о таможенном деле;-----2) заключить договор страхования своей деятельности. Страховая сумма не может быть менее 1000-кратного установленного законом размера минимальной месячной оплаты труда;-----3) иметь в собственном или в полном хозяйственном ведении либо арендовать на срок не менее трех лет такое количество надлежаще оборудованных транспортных средств, которое обеспечивало бы прибытие в течение 24 часов хотя бы одного транспортного средства в место таможенного оформления в регионе деятельности таможенного органа Российской Федерации, в котором таможенный перевозчик зарегистрирован.-----Порядок выдачи лицензии на осуществление деятельности в качестве таможенного перевозчика и срок ее действия определяются Государственным таможенным комитетом Российской Федерации.-----Лицензия на осуществление деятельности в качестве таможенного перевозчика может быть аннулирована или отозвана либо ее действие может быть приостановлено таможенными органами Российской Федерации.-----Лицензия аннулируется, если она не могла быть выдана на основании установленного порядка заявителю либо если она была выдана на основе неполных или недостоверных сведений, имевших существенное значение для принятия решения о ее выдаче. Решение об аннулировании действует с даты выдачи лицензии.-----Лицензия отзывается в случае:-----..1) неоднократного невыполнения обязанностей таможенного перевозчика, включая необоснованные отказы в перевозке товаров и документов на них, использование не оборудованных надлежащим образом транспортных средств и установление платы за перевозку, не соразмерной со средней стоимостью оказываемых услуг;-----2) неоднократно совершения правонарушений, предусмотренных настоящим Кодексом;-----3) причинения неправомерного существенного ущерба отправителю товаров и документов на них, в том числе путем незаконного использования сведений, составляющих коммерческую тайну или конфиденциальную информацию, что установлено судом;-----4) признания таможенного перевозчика несостоятельным либо объявления им о своей несостоятельности.-----Отзыв действует с даты принятия решения об отзыве.-----Повторное заявление о выдаче лицензии может быть рассмотрено по истечении одного года со дня вынесения решения об аннулировании или отзыве лицензии при условии устранения причин, послуживших основанием для ее аннулирования или отзыва.-----Действие лицензии может быть приостановлено на срок до трех месяцев при наличии достаточных оснований полагать, что таможенный перевозчик злоупотребляет своими правами.-----За выдачу лицензии на осуществление деятельности в качестве таможенного перевозчика, а также за возобновление ее действия взимаются сборы в размерах, определяемых Верховным Советом Российской Федерации.-----При аннулировании или отзыве лицензии либо приостановлении ее действия сборы за выдачу лицензии и за возобновление ее действия возврату не подлежат.-----Статья 166. Регистрация таможенных перевозчиков и предоставление информации о них-----Таможенный орган Российской Федерации регистрирует таможенных перевозчиков, намеренных выполнять такие функции в регионе деятельности данного таможенного органа Российской Федерации. Регистрация осуществляется на основе заявления таможенного перевозчика.-----Указанный таможенный орган Российской Федерации предоставляет для общедоступного ознакомления перечень зарегистрированных таможенных перевозчиков.-----Статья 167. Отношение таможенного перевозчика и его работников к информации, полученной от отправителя товаров и документов на них-----Полученная от отправителя товаров и документов на них информация, составляющая коммерческую, банковскую или иную охраняемую законом тайну, а также конфиденциальная информация не должны разглашаться, использоваться таможенным перевозчиком и его работниками в собственных целях, передаваться третьим лицам, а также государственным органам (кроме таможенных органов Российской Федерации), за исключением случаев, предусмотренных законодательными актами Российской Федерации.-----Глава 26. ДЕКЛАРИРОВАНИЕ-----Статья 168. Декларирование товаров и транспортных средств-----Товары и транспортные средства, перемещаемые через таможенную границу Российской Федерации, товары и транспортные средства, таможенный режим которых изменяется, а также другие товары и транспортные средства в случаях, определяемых актами законодательства Российской Федерации, подлежат декларированию таможенному органу Российской Федерации.-----Статья 169. Форма декларирования-----Декларирование производится путем заявления по установленной форме (письменной, устной, путем электронной передачи данных или иной) точных сведений о товарах и транспортных средствах, об их таможенном режиме и других сведений, необходимых для таможенных целей.-----Форма и порядок декларирования, а также перечень сведений, необходимых для таможенных целей, определяются Государственным таможенным комитетом Российской Федерации.-----Статья 170. Место декларирования-----Товары декларируются таможенному органу Российской Федерации, в котором производится таможенное оформление товаров.-----Транспортные средства, перевозящие товары, декларируются одновременно с товарами, за исключением случаев, предусмотренных частью третьей настоящей статьи.-----Морские, речные и воздушные суда декларируются в порту или аэропорту прибытия на таможенную территорию Российской Федерации либо в порту или аэропорту отправления с таможенной территории Российской Федерации.-----Порожние транспортные средства и транспортные средства, перевозящие пассажиров, декларируются при пересечении таможенной границы Российской Федерации.-----Статья 171. Сроки подачи таможенной декларации-----Таможенная декларация подается в сроки, устанавливаемые Государственным таможенным комитетом Российской Федерации. Эти сроки не могут превышать 15 дней с даты представления товаров и транспортных средств, перевозящих товары, таможенному органу Российской Федерации.-----При перемещении через таможенную границу Российской Федерации физическими лицами товаров не для коммерческих целей в ручной клади и сопровождаемом багаже таможенная декларация подается одновременно с представлением товаров.-----Въезжающие на таможенную территорию Российской Федерации порожние транспортные средства и транспортные средства, перевозящие пассажиров, декларируются не позднее трех часов после пересечения таможенной границы Российской Федерации, а выезжающие транспортные средства - не позднее чем за три часа до пересечения таможенной границы Российской Федерации.-----Указанные сроки могут продлеваться в порядке и на условиях, определяемых Государственным таможенным комитетом Российской Федерации.-----Статья 172. Декларант-----Декларантом может быть лицо, перемещающее товары и транспортные средства, либо таможенный брокер.-----Декларантом может быть только российское лицо, за исключением случаев перемещения через таможенную границу Российской Федерации физическими лицами товаров не для коммерческих целей и иных случаев, определяемых Государственным таможенным комитетом Российской Федерации.-----Декларант выполняет все обязанности и несет в полном объеме ответственность, предусмотренную настоящим Кодексом, независимо от того, является ли он лицом, перемещающим товары и транспортные средства через таможенную границу Российской Федерации, либо таможенным брокером.-----Статья 173. Обязанности и права декларанта-----При декларировании товаров и транспортных средств декларант обязан:-----произвести декларирование товаров и транспортных средств в соответствии с порядком, предусмотренным настоящим Кодексом;-----по требованию таможенного органа Российской Федерации предъявить декларируемые товары и транспортные средства;-----представить таможенному органу Российской Федерации документы и дополнительные сведения, необходимые для таможенных целей;-----уплатить таможенные платежи; оказывать таможенным органам Российской Федерации содействие в-----производстве таможенного оформления, в том числе путем совершения требуемых грузовых и иных операций.-----Помимо иных прав, предусмотренных настоящим Кодексом, до подачи таможенной декларации декларант вправе под таможенным контролем осматривать и измерять товары и транспортные средства, с разрешения таможенного органа Российской Федерации брать пробы и образцы товаров. Отдельная таможенная декларация на пробы и образцы товаров не подается при условии, что они будут охвачены таможенной декларацией, подаваемой в отношении товаров. Декларируемые при ввозе на таможенную территорию товары, подлежащие обязательной сертификации, должны иметь сертификат и знак соответствия, выданные или признанные уполномоченным на то органом. Сертификаты соответствия или свидетельства об их признании представляются в таможенные органы вместе с таможенной декларацией. (в ред. Федерального закона от 19.06.95 № 89-ФЗ)-----Статья 174. Документы и дополнительные сведения, необходимые для таможенных целей-----Подача таможенной декларации должна сопровождаться представлением таможенному органу Российской Федерации документов, необходимых для таможенных целей.-----Таможенный орган Российской Федерации вправе запросить дополнительные сведения с целью проверки информации, содержащейся в таможенной декларации, представленных документах, и для иных таможенных целей.-----Перечень указанных документов и дополнительных сведений определяется Государственным таможенным комитетом Российской Федерации.-----Таможенный орган Российской Федерации вправе устанавливать сроки для представления недостающих документов и сведений.-----С разрешения таможенного органа Российской Федерации могут быть представлены документы, составленные на иностранных языках, которыми владеют должностные лица таможенного органа Российской Федерации.-----Статья 175. Принятие таможенной декларации-----Поданная таможенная декларация принимается таможенным органом Российской Федерации. Принятие таможенной декларации оформляется в порядке, определяемом Государственным таможенным комитетом Российской Федерации.-----С момента оформления принятия таможенной декларации она становится документом, свидетельствующим о фактах, имеющих юридическое значение.-----Таможенный орган Российской Федерации не вправе отказать в принятии таможенной декларации.-----Статья 176. Изменение, дополнение и изъятие таможенной декларации-----С разрешения таможенного органа Российской Федерации сведения, указанные в таможенной декларации, могут быть изменены или дополнены, а поданная таможенная декларация может быть изъята.-----Изменение, дополнение или изъятие может производиться только до: начала проверки таможенной декларации; начала досмотра товаров и транспортных средств; установления таможенным органом Российской Федерации-----недостоверности указанных сведений. Изменение или дополнение таможенной декларации не может расширять или сужать сферу ее действия. Должностные лица таможенных органов Российской Федерации не-----вправе по собственной инициативе, поручению или просьбе лица заполнять письменную таможенную декларацию, изменять или дополнять сведения, указанные в таможенной декларации, за исключением внесения в нее тех сведений, которые отнесены к компетенции таможенных органов Российской Федерации, а также изменения или дополнения кодированных сведений, используемых для машинной обработки, если такие сведения в некодированном виде имеются в таможенной декларации.-----Статья 177. Временная или неполная декларация-----Если декларант в силу особых причин не может подать полную декларацию, таможенный орган Российской Федерации в порядке, определяемом Государственным таможенным комитетом Российской Федерации, праве разрешить подачу временной или неполной таможенной декларации при условии, что временная или неполная таможенная декларация содержит основные сведения, необходимые для таможенных целей, и что недостающие сведения будут представлены в сроки, устанавливаемые таможенным органом Российской Федерации.-----Статья 178. Периодическая таможенная декларация-----При регулярном перемещении одних и тех же товаров и транспортных средств одним и тем же лицом таможенный орган Российской Федерации может разрешить подачу одной таможенной декларации на все товары и транспортные средства, перемещаемые через таможенную границу Российской Федерации в течение определенного времени.-----Случаи и порядок подачи периодической таможенной декларации определяются Государственным таможенным комитетом Российской Федерации.-----Статья 179. Упрощенный порядок декларирования товаров и транспортных средств-----В целях совершенствования таможенного оформления Государственный таможенный комитет Российской Федерации вправе устанавливать упрощенный порядок декларирования товаров и транспортных средств.-----Раздел V. ТАМОЖЕННЫЙ КОНТРОЛЬ-----Глава 27. ОБЩИЕ ПОЛОЖЕНИЯ-----Статья 180. Проведение таможенного контроля и его формы-----Таможенный контроль проводится должностными лицами таможенных органов Российской Федерации путем проверки документов и сведений, необходимых для таможенных целей; таможенного досмотра (досмотра товаров и транспортных средств, личного досмотра как исключительной формы таможенного контроля); учета товаров и транспортных средств; устного опроса физических лиц и должностных лиц; проверки системы учета и отчетности; осмотра территорий и помещений складов временного хранения, таможенных складов, свободных складов, свободных таможенных зон и магазинов беспошлинной торговли и других мест, где могут находиться товары и транспортные средства, подлежащие таможенному контролю, либо осуществляется деятельность, контроль за которой возложен на таможенные органы Российской Федерации; в других формах, предусмотренных настоящим Кодексом и иными актами законодательства Российской Федерации по таможенному делу либо не противоречащих законодательным актам Российской Федерации.-----При проведении таможенного контроля могут применяться технические средства, безопасные для жизни и здоровья человека, животных и растений и не причиняющие ущерба товарам, транспортным средствам, лицам.-----Правила проведения таможенного контроля определяются Государственным таможенным комитетом Российской Федерации в соответствии с настоящим Кодексом.-----Статья 181. Зоны таможенного контроля-----Для целей осуществления таможенного контроля вдоль таможенной границы Российской Федерации, в местах таможенного оформления, нахождения таможенных органов Российской Федерации и в иных местах, определяемых Государственным таможенным комитетом Российской Федерации, создаются зоны таможенного контроля.-----Порядок создания и обозначения зон таможенного контроля определяется Государственным таможенным комитетом Российской Федерации.-----Осуществление производственной и иной коммерческой деятельности, перемещение товаров, транспортных средств, лиц, включая должностных лиц иных государственных органов, через границы таких зон и в их пределах допускается только с разрешения таможенных органов Российской Федерации и под их контролем, за исключением случаев, предусмотренных законодательными актами Российской Федерации. В указанных случаях доступ в зоны таможенного контроля разрешается с предварительного уведомления таможенных органов Российской Федерации.-----Статья 182. Документы и сведения, необходимые для таможенного контроля-----Лица, перемещающие товары и транспортные средства через таможенную границу Российской Федерации либо осуществляющие деятельность, контроль за которой возложен на таможенные органы Российской Федерации, обязаны представлять этим органам документы и сведения, необходимые для таможенного контроля.-----Перечень документов и сведений, порядок их представления определяются Государственным таможенным комитетом Российской Федерации в соответствии с настоящим Кодексом и иными актами законодательства Российской Федерации.-----Для проведения таможенного контроля таможенные органы Российской Федерации вправе получать от банков и иных кредитных учреждений сведения и справки об операциях и состоянии счетов лиц, перемещающих товары и транспортные средства через таможенную границу Российской Федерации, таможенных брокеров либо иных лиц, осуществляющих деятельность, контроль за которой возложен на таможенные органы Российской Федерации.-----Другие правоохранительные органы Российской Федерации, налоговые и иные контролирующие органы Российской Федерации по собственной инициативе либо по запросу таможенных органов Российской Федерации информируют об имеющихся сведениях, необходимых для таможенного контроля.-----Документы, необходимые для таможенного контроля, должны храниться лицами не менее трех лет.-----Статья 183. Привлечение специалистов и экспертов для оказания содействия в проведении таможенного контроля-----Таможенные органы Российской Федерации вправе привлекать в соответствии с законодательством Российской Федерации специалистов других правоохранительных и контролирующих органов, предприятий, учреждений и организаций независимо от форм собственности и подчиненности, а также экспертов для оказания содействия в проведении таможенного контроля.-----За специалистами и экспертами, работающими в государственных органах, на государственных предприятиях, в государственных учреждениях и организациях, сохраняется средняя месячная оплата труда по месту работы. Затраты, связанные с привлечением специалистов и экспертов, включая расходы на проезд, наем помещения, выплату суточных и вознаграждения за работу, если эта работа не входит в круг служебных обязанностей специалистов и экспертов, работающих в государственных органах, на государственных предприятиях, в государственных учреждениях и организациях, несут таможенные органы Российской Федерации в порядке, определяемом Правительством Российской Федерации.-----Запрос таможенного органа Российской Федерации о привлечении специалиста или эксперта для оказания содействия в проведении таможенного контроля является обязательным для исполнения руководителем государственных органа, предприятия, учреждения или организации, где этот специалист или эксперт работает.-----Статья 184. Доступ должностных лиц таможенных органов Российской Федерации на территорию и в помещения для проведения таможенного контроля-----В целях проведения таможенного контроля должностные лица таможенных органов Российской Федерации на основании служебного удостоверения имеют право доступа на территорию и в помещения любых лиц, где могут находиться товары и транспортные средства, подлежащие такому контролю, документы, необходимые для таможенного контроля, либо осуществляется деятельность, контроль за которой возложен на таможенные органы Российской Федерации, за исключением случаев, предусмотренных законодательными актами Российской Федерации или международными договорами Российской Федерации.-----Статья 185. Идентификация товаров, транспортных средств, помещений и других мест-----Транспортные средства, помещения и другие места, где находятся или могут находиться товары и транспортные средства, подлежащие таможенному контролю, места, где осуществляется деятельность, контроль за которой возложен на таможенные органы Российской Федерации, а также товары и транспортные средства, находящиеся под таможенным контролем, могут идентифицироваться таможенными органами Российской Федерации.-----Идентификация производится путем наложения пломб, печатей, нанесения цифровой, буквенной и иной маркировки, идентификационных знаков, проставления штампов, взятия проб и образцов, описания товаров и транспортных средств, составления чертежей, изготовления масштабных изображений, фотографий, иллюстраций, использования товаросопроводительной и иной документации и других средств идентификации.-----Средства идентификации могут изменяться или уничтожаться только таможенными органами Российской Федерации или с их разрешения, за исключением случаев, если существует реальная угроза уничтожения, безвозвратной утраты или существенной порчи товаров и транспортных средств. Таможенному органу Российской Федерации незамедлительно сообщается об изменении, удалении или уничтожении средств идентификации и представляются доказательства существования указанной угрозы.-----Статья 186. Проверка финансово-хозяйственной деятельности-----В целях обеспечения соблюдения законодательства Российской Федерации и международных договоров Российской Федерации, контроль за исполнением которых возложен на таможенные органы Российской Федерации, при наличии оснований полагать, что указанные законодательство и международные договоры не соблюдаются либо соблюдаются не в полной мере, таможни и вышестоящие таможенные органы Российской Федерации вправе назначать либо проводить в пределах своей компетенции проверку финансово-хозяйственной деятельности лиц, перемещающих товары и транспортные средства через таможенную границу Российской Федерации, таможенных брокеров либо иных лиц, осуществляющих деятельность, контроль за которой возложен на таможенные органы Российской Федерации.-----При проведении проверки финансово-хозяйственной деятельности должностные лица таможенных органов Российской Федерации вправе:-----требовать безвозмездного предоставления и знакомиться с любыми документацией (включая банковскую) и информацией, касающимися осуществления внешнеэкономической и иной хозяйственной деятельности, имеющей отношение к таможенному делу и функциям таможенных органов Российской Федерации;-----получать от должностных лиц и других работников справки, письменные и устные объяснения;-----опечатывать помещения; изымать по акту, составляемому по форме, устанавливаемой-----Государственным таможенным комитетом Российской Федерации, документы, если они будут проверяться в другом месте. Изъятые документы должны возвращаться в максимально короткий срок.-----При необходимости должностными лицами таможенных органов Российской Федерации могут устанавливаться место и время для ознакомления с документацией и информацией.-----Действия должностных лиц таможенных органов Российской Федерации при осуществлении проверки не должны причинять неправомерного ущерба лицу, чья финансово-хозяйственная деятельность проверяется. Результаты проверки незамедлительно сообщаются этому лицу.-----Вся полученная в ходе проверки информация является конфиденциальной, и на нее распространяется действия статья 16 настоящего Кодекса.-----Статья 187. Выборочность таможенного контроля-----При проведении таможенного контроля таможенные органы Российской Федерации используют, как правило, те его формы, которые являются достаточными для обеспечения соблюдения законодательства Российской Федерации о таможенном деле, иного законодательства Российской Федерации и международных договоров Российской Федерации, контроль за исполнением которых возложен на таможенные органы Российской Федерации.-----Неприменение других форм таможенного контроля либо освобождение от них не должно означать, что лица освобождаются от обязанности соблюдать положения настоящего Кодекса, актов и договоров, указанных в части первой настоящей статьи.-----При необходимости таможенные органы Российской Федерации могут использовать все формы таможенного контроля, упомянутые в настоящем Кодексе, за исключением случаев, указанных в статье 188.-----Статья 188. Освобождение от определенных форм таможенного контроля-----Освобождение от определенных форм таможенного контроля устанавливается исключительно настоящим Кодексом.-----Таможенному досмотру не подлежит личный багаж Президента Российской Федерации, вице-президента Российской Федерации и следующих вместе с ними членов их семей.-----Личный багаж народных депутатов Российской Федерации и членов Правительства Российской Федерации освобождается от таможенного досмотра, если указанные лица пересекают таможенную границу Российской Федерации в связи с исполнением своих депутатских или служебных обязанностей.-----Освобождаются от таможенного досмотра иностранные военные корабли (суда), боевые и военно-транспортные воздушные суда и военная техника, следующая своим ходом.-----Председатель Государственного таможенного комитета Российской Федерации или лицо, его замещающее, вправе освобождать отдельных лиц, отдельные товары и транспортные средства от определенных форм таможенного контроля в случаях, когда это отвечает жизненно важным интересам Российской Федерации.-----Освобождение от определенных форм таможенного контроля в соответствии с международными договорами Российской Федерации осуществляется после ратификации этих договоров.-----Статья 189. Личный досмотр-----Личный досмотр как исключительная форма таможенного контроля может быть проведен по решению начальника таможенного органа Российской Федерации или должностного лица, его замещающего, при наличии достаточных оснований предполагать, что физическое лицо, следующее через таможенную границу Российской Федерации либо находящееся в зоне таможенного контроля или транзитной зоне аэропорта, открытого для международного сообщения, скрывает при себе и не выдает товары, являющиеся объектами нарушения законодательства Российской Федерации или международного договора Российской Федерации, контроль за исполнением которых возложен на таможенные органы Российской Федерации.-----Перед началом личного досмотра должностное лицо таможенного органа Российской Федерации обязано объявить физическому лицу о решении начальника таможенного органа Российской Федерации или лица, его замещающего, о проведении личного досмотра, ознакомить физическое лицо с его правами и обязанностями при проведении такого досмотра и предложить добровольно выдать скрываемые товары.-----Личный досмотр проводится должностными лицами таможенного органа Российской Федерации одного пола с досматриваемым в присутствии двух понятых того же пола в изолированном помещении, отвечающем санитарно-гигиеническим требованиям. Доступ в это помещение других физических лиц и возможность наблюдения за проведением личного досмотра с их стороны должны быть исключены. Обследование тела досматриваемого должно проводиться только медицинским работником.-----О проведении личного досмотра составляется протокол по форме, устанавливаемой Государственным таможенным комитетом Российской Федерации.-----Протокол подписывается должностным лицом таможенного органа Российской Федерации, проводившим личный досмотр, физическим лицом, в отношении которого был проведен личный досмотр, понятыми, а при обследовании тела досматриваемого - и медицинским работником. Физическое лицо, в отношении которого был проведен личный досмотр, вправе сделать заявление в протоколе.-----Статья 190. Недопустимость причинения неправомерного вреда при проведении таможенного контроля-----При проведении таможенного контроля не допускается причинение неправомерного вреда лицам, их товарам и транспортным средствам.-----Таможенные органы Российской Федерации и их должностные лица, причинившие неправомерный вред, несут ответственность в соответствии с законодательством Российской Федерации.-----Вред, причиненный правомерными действиями должностных лиц таможенных органов Российской Федерации, возмещению не подлежит.-----Глава 28. ДОПОЛНИТЕЛЬНЫЕ ПОЛОЖЕНИЯ, ОТНОСЯЩИЕСЯ К ТАМОЖЕННОМУ КОНТРОЛЮ ЗА ТОВАРАМИ И ТРАНСПОРТНЫМИ СРЕДСТВАМИ, ПЕРЕМЕЩАЕМЫМИ ЧЕРЕЗ ТАМОЖЕННУЮ ГРАНИЦУ РОССИЙСКОЙ ФЕДЕРАЦИИ-----Статья 191. Товары и транспортные средства, подлежащие таможенному контролю-----Таможенному контролю подлежат все товары и транспортные средства, перемещаемые через таможенную границу Российской Федерации, за исключением случаев, предусмотренных настоящим Кодексом.-----Таможенные органы Российской Федерации вправе принудительно останавливать транспортные средства, возвращать морские, речные и воздушные суда, покинувшие таможенную территорию Российской Федерации без разрешения таможенных органов Российской Федерации, за исключением иностранных судов и судов, находящихся на территории других государств.-----Статья 192. Время нахождения под таможенным контролем-----Товары и транспортные средства находятся под таможенным контролем с момента его начала и до его завершения в соответствии с таможенным режимом.-----При ввозе таможенный контроль начинается с момента пересечения товаром и транспортным средством таможенной границы Российской Федерации.-----При вывозе таможенный контроль начинается с момента принятия таможенной декларации.-----Таможенный контроль завершается в момент выпуска товаров и транспортных средств, если иное не предусмотрено настоящим Кодексом.-----При выпуске товаров и транспортных средств, вывозимых за пределы таможенной территории Российской Федерации, таможенный контроль завершается в момент пересечения таможенной границы Российской Федерации.-----Лица обязаны соблюдать требования о минимальном периоде времени, необходимом для проведения таможенного контроля. Указанные требования устанавливаются Государственным таможенным комитетом Российской Федерации. Вред, причиненный лицу вследствие несоблюдения им таких требований, возмещению не подлежит.-----Статья 193. Таможенный контроль после выпуска товаров и транспортных средств-----Вне зависимости от выпуска товаров и транспортных средств таможенный контроль за ними может проводиться в любое время, если имеются достаточные основания полагать о наличии нарушения законодательства Российской Федерации или международного договора Российской Федерации, контроль за исполнением которых возложен на таможенные органы Российской Федерации.-----В указанном случае таможенные органы Российской Федерации вправе проверять наличие товаров и транспортных средств, проводить их повторный таможенный досмотр, перепроверять сведения, указанные в таможенной декларации, проверять коммерческие документы и другую информацию, относящуюся к внешнеэкономическим и последующим коммерческим операциям с данными товарами. Проверка может проводиться в местах нахождения декларанта, любого иного лица, прямо или косвенно имеющего отношение к указанным операциям или владеющего необходимыми документами. При обнаружении правонарушений лица несут ответственность в соответствии с настоящим Кодексом.-----Статья 194. Сроки проверки таможенной декларации, документов и досмотра товаров и транспортных средств-----Проверка таможенной декларации, документов и досмотр товаров и транспортных средств осуществляются таможенным органом Российской Федерации не позднее десяти дней с момента принятия таможенной декларации и представления всех необходимых для таможенных целей документов и сведений, а в отношении товаров, упомянутых в статье 133 настоящего Кодекса, - не позднее трех дней.-----В случае, если требуется предъявление товаров и транспортных средств, указанные сроки исчисляются с момента такого предъявления.-----Указанные сроки не включают время, необходимое для осуществления контроля за товарами и транспортными средствами другими государственными органами.-----Статья 195. Грузовые и иные операции с товарами и транспортными средствами, взятие проб и образцов для проведения таможенного контроля-----Грузовые и иные операции с товарами и транспортными средствами, взятие проб и образцов для проведения таможенного контроля осуществляются применительно к порядку, предусмотренному статьями 134 и 135 настоящего Кодекса.-----Статья 196. Присутствие декларанта, иных лиц, обладающих полномочиями в отношении товаров и транспортных средств, и их представителей при проведении досмотра товаров и транспортных средств-----Декларант, иные лица, обладающие полномочиями в отношении товаров и транспортных средств, и их представители вправе по собственной инициативе присутствовать при досмотре товаров и транспортных средств.-----По требованию должностных лиц таможенного органа Российской Федерации указанные лица обязаны присутствовать при таком досмотре и оказывать должностным лицам таможенного органа Российской Федерации содействие. При отсутствии представителя, специально уполномоченного перевозчиком, таковым для таможенных целей является физическое лицо, управляющее транспортным средством.-----Таможенный орган Российской Федерации вправе проводить досмотр товаров и транспортных средств в отсутствии декларанта, иных лиц, обладающих полномочиями в отношении товаров и транспортных средств, и их представителей в следующих случаях:-----при неявке указанных лиц, по истечении десяти дней после представления товаров и транспортных средств;-----при существовании угрозы государственной безопасности, общественному порядку, жизни и здоровью человека, животным и растениям, окружающей природной среде, сохранению художественного, исторического и археологического достояния народов Российской Федерации и при других обстоятельствах, не терпящих отлагательства;-----при пересылке товаров в международных почтовых отправлениях; при оставлении на таможенной территории Российской Федерации-----товаров и транспортных средств в нарушение таможенного режима. Досмотр товаров и транспортных средств в указанных случаях проводится в присутствии не заинтересованных в результатах-----досмотра лиц.-----Статья 197. Инвентаризация товаров и транспортных средств, находящихся под таможенным контролем-----Таможенные органы Российской Федерации вправе в любое время проводить инвентаризацию товаров и транспортных средств, находящихся под таможенным контролем, а также товаров, в отношении которых не уплачены таможенные платежи или предоставлены таможенные льготы в части таможенных платежей.-----Раздел VI. ВАЛЮТНЫЙ КОНТРОЛЬ-----Глава 29. ВАЛЮТНЫЙ КОНТРОЛЬ ТАМОЖЕННЫМИ ОРГАНАМИ РОССИЙСКОЙ ФЕДЕРАЦИИ-----Статья 198. Таможенные органы Российской Федерации и валютный контроль-----Государственный таможенный комитет Российской Федерации является органом валютного контроля в Российской Федерации.-----Иные таможенные органы Российской Федерации являются агентами валютного контроля, подотчетными Государственному таможенному комитету Российской Федерации.-----Функции и полномочия таможенных органов Российской Федерации, указанных в части второй настоящей статьи, при осуществлении валютного контроля определяются Государственным таможенным комитетом Российской Федерации в пределах компетенции таможенных органов Российской Федерации в области валютного контроля.-----Статья 199. Компетенция таможенных органов Российской Федерации в области валютного контроля-----Таможенные органы Российской Федерации осуществляют валютный контроль за перемещением лицами через таможенную границу Российской Федерации, за исключением периметров свободных таможенных зон и свободных складов, валюты Российской Федерации, ценных бумаг в валюте Российской Федерации, валютных ценностей, а также за валютными операциями, связанными с перемещением через указанную границу товаров и транспортных средств.-----Статья 200. Осуществление валютного контроля таможенными органами Российской Федерации-----Таможенные органы Российской Федерации осуществляют валютный контроль в соответствии с валютным законодательством Российской Федерации и настоящим Кодексом применительно к таможенному контролю.-----Статья 201. Ответственность за правонарушения, выявленные при осуществлении валютного контроля таможенными органами Российской Федерации-----При выявлении таможенными органами Российской Федерации в ходе осуществления валютного контроля нарушений валютного законодательства Российской Федерации, являющихся одновременно нарушениями таможенных правил либо правонарушениями, посягающими на нормальную деятельность таможенных органов Российской Федерации, лица несут ответственность в соответствии с настоящим Кодексом.-----В иных случаях ответственность за нарушения валютного законодательства Российской Федерации, выявленные таможенными органами Российской Федерации, наступает в соответствии с валютным и другим законодательством Российской Федерации.-----Раздел VII. ТАМОЖЕННЫЕ ЛЬГОТЫ ОТДЕЛЬНЫМ КАТЕГОРИЯМ ИНОСТРАННЫХ ЛИЦ-----Глава 30. ТАМОЖЕННЫЕ ЛЬГОТЫ ПРЕДСТАВИТЕЛЬСТВАМ ИНОСТРАННЫХ ГОСУДАРСТВ И ИХ РАБОТНИКАМ-----Статья 202. Таможенные льготы для дипломатических представительств иностранных государств-----Дипломатические представительства иностранных государств на территории Российской Федерации при соблюдении установленного порядка перемещения через таможенную границу Российской Федерации могут ввозить в Российскую Федерацию и вывозить из Российской Федерации предназначенные для официального пользования представительств товары с освобождением от таможенных платежей, за исключением платежей за хранение, таможенное оформление товаров вне определенных для этого мест или вне времени работы таможенных органов Российской Федерации и подобного рода услуги.-----Статья 203. Таможенные льготы для главы дипломатического представительства иностранного государства и членов дипломатического персонала представительства-----Глава дипломатического представительства иностранного государства и члены дипломатического персонала представительства, а также проживающие вместе с ними члены их семей могут ввозить в Российскую Федерацию товары, предназначенные для их личного пользования, включая товары для первоначального обзаведения, и вывозить из Российской Федерации товары, предназначенные для их личного пользования, с соблюдением установленного порядка перемещения товаров через таможенную границу Российской Федерации и с освобождением от таможенных платежей, за исключением платежей за хранение, таможенное оформление товаров вне определенных для этого мест или вне времени работы таможенных органов Российской Федерации и подобного рода услуги.-----Личный багаж главы дипломатического представительства иностранного государства, членов дипломатического персонала представительства, а также проживающих вместе с ними членов их семей, освобождается от таможенного досмотра, если нет серьезных оснований предполагать, что он содержит товары, не предназначенные для личного пользования, или товары, ввоз или вывоз которых запрещен законодательством Российской Федерации, международными договорами Российской Федерации либо регулируется карантинными и иными специальными правилами. Такой досмотр должен проводиться только в присутствии указанных в настоящей статье лиц или их уполномоченных представителей.-----Статья 204. Таможенные льготы для сотрудников административно-технического персонала дипломатического представительства иностранного государства-----Сотрудники административно-технического персонала дипломатического представительства иностранного государства и проживающие вместе с ними члены их семей, если эти сотрудники и члены их семей не проживают в Российской Федерации постоянно, могут ввозить в Российскую Федерацию предназначенные для первоначального обзаведения товары с освобождением от таможенных платежей, за исключением платежей за хранение, таможенное оформление товаров вне определенных для этого мест или вне времени работы таможенных органов Российской Федерации и подобного рода услуги.-----Статья 205. Распространение таможенных льгот, предоставляемых членам дипломатического персонала представительства иностранного государства, на сотрудников административно-технического персонала-----На основе специального соглашения с иностранным государством таможенные льготы, предоставляемые настоящим Кодексом членам дипломатического персонала представительства иностранного государства, могут быть распространены на сотрудников административно-технического и обслуживающего персонала этого дипломатического представительства, а также на членов их семей, не проживающих в Российской Федерации постоянно, исходя из принципа взаимности в отношении каждого отдельного иностранного государства.-----Статья 206. Предоставление таможенных льгот консульским представительствам иностранных государств и членам их персонала-----Консульским представительствам иностранных государств, консульским должностным лицам, включая главу консульского представительства, и консульским служащим, а также членам их семей предоставляются таможенные льготы, предусмотренные настоящим Кодексом для дипломатических представительств иностранных государств или соответствующего персонала дипломатического представительства.-----На основе специального соглашения с иностранным государством на работников обслуживающего персонала консульского представительства, а также на членов их семей, не проживающих в Российской Федерации постоянно, исходя из принципа взаимности в отношении каждого отдельного иностранного государства могут быть распространены таможенные льготы, предоставляемые настоящим Кодексом членам соответствующего персонала дипломатического представительства иностранного государства.-----Статья 207. Перемещение дипломатической почты и консульской вализы иностранных государств через таможенную границу Российской Федерации-----Дипломатическая почта и консульская вализа иностранных государств, перемещаемые через таможенную границу Российской Федерации, не подлежат ни вскрытию, ни задержанию. При наличии серьезных оснований предполагать, что в консульской вализе содержатся предметы, не указанные в части третьей настоящей статьи, таможенный орган Российской Федерации вправе потребовать, чтобы консульская вализа была вскрыта уполномоченными лицами представляемого иностранного государства в присутствии должностных лиц таможенного органа Российской Федерации. В случае отказа от вскрытия консульская вализа возвращается в место отправления.-----Все места, составляющие дипломатическую почту и консульскую вализу, должны иметь видимые внешние знаки, указывающие на характер этих мест.-----Дипломатическая почта может содержать только дипломатические документы и товары, предназначенные для официального пользования, а консульская вализа - только официальную корреспонденцию и документы или товары, предназначенные исключительно для официального пользования.-----Глава 31. ТАМОЖЕННЫЕ ЛЬГОТЫ ИНЫМ ИНОСТРАННЫМ ЛИЦАМ-----Статья 208. Таможенные льготы для иностранных дипломатических и консульских курьеров-----Иностранные дипломатические и консульские курьеры могут ввозить в Российскую Федерацию и вывозить из Российской Федерации товары, предназначенные для их личного пользования, с освобождением на основе взаимности от таможенного досмотра, таможенных платежей, за исключением платежей за хранение, таможенное оформление товаров вне определенных для этого мест или вне времени работы таможенных органов Российской Федерации и подобного рода услуги.-----Статья 209. Таможенные льготы для представителей и членов делегаций иностранных государств-----Представителям иностранных государств, членам парламентских и правительственных делегаций, а также на основе взаимности сотрудникам делегаций иностранных государств, которые приезжают в Российскую Федерацию для участия в межгосударственных переговорах, международных конференциях и совещаниях или с другими официальными поручениями, предоставляются таможенные льготы, предусмотренные настоящим Кодексом для членов дипломатического персонала представительства иностранного государства. Такие же льготы предоставляются членам семей, сопровождающим указанных лиц.-----Статья 210. Таможенные льготы для членов дипломатического персонала, консульских должностных лиц, представителей иностранных государств и членов делегаций, следующих транзитом через таможенную границу Российской Федерации-----Членам дипломатического персонала и консульским должностным лицам представительства иностранного государства, членам их семей, а также лицам, указанным в статье 209 настоящего Кодекса, следующим для тех же целей транзитом через таможенную территорию Российской Федерации, предоставляются таможенные льготы, предусмотренные настоящим Кодексом для членов дипломатического персонала представительства.-----Статья 211. Таможенные льготы для международных межправительственных организаций, представительств иностранных государств при них, а также для персонала этих организаций и представительств-----Таможенные льготы для международных межправительственных организаций, представительств иностранных государств при них, а также для персонала этих организаций и представительств и членов их семей определяются соответствующими международными договорами Российской Федерации.-----Раздел VIII. ВЕДЕНИЕ ТАМОЖЕННОЙ СТАТИСТИКИ И ТОВАРНОЙ НОМЕНКЛАТУРЫ ВНЕШНЕЭКОНОМИЧЕСКОЙ ДЕЯТЕЛЬНОСТИ-----Глава 32. ВЕДЕНИЕ ТАМОЖЕННОЙ СТАТИСТИКИ-----Статья 212. Таможенная статистика внешней торговли-----В целях обеспечения высших органов государственной власти, иных государственных органов, определяемых законодательством Российской Федерации, информацией о состоянии внешней торговли Российской Федерации, контроля за поступлением в федеральный бюджет таможенных пошлин, налогов, валютного контроля, анализа состояния и развития внешней торговли Российской Федерации, ее торгового и платежного балансов и экономики в целом таможенные органы Российской Федерации ведут сбор и обработку сведений о перемещении товаров через таможенную границу Российской Федерации, а также представляют и публикуют данные таможенной статистики.-----Таможенная статистика внешней торговли Российской Федерации ведется в соответствии с настоящим Кодексом и иными актами законодательства Российской Федерации по таможенному делу.-----При ведении таможенной статистики используется методология, обеспечивающая международную сопоставимость данных и сопоставимость с данными государственной статистики, используемой в Российской Федерации.-----Статья 213. Специальная таможенная статистика-----В целях обеспечения решения иных задач, возложенных на таможенные органы Российской Федерации, этими органами ведется специальная таможенная статистика в порядке, определяемом Государственным таможенным комитетом Российской Федерации.-----Статья 214. Документы и сведения, используемые для статистических целей-----Документы и сведения для статистических целей представляются в соответствии с положениями настоящего Кодекса о порядке производства таможенного оформления и проведения таможенного контроля.-----Информация, предоставленная для статистических целей, является конфиденциальной, и на нее распространяется действие статьи 16 настоящего Кодекса.-----Статья 215. Ответственность за правонарушения, связанные с ведением таможенной статистики-----За правонарушения, связанные с ведением таможенной статистики, которые одновременно являются нарушениями таможенных правил либо правонарушениями, посягающими на нормальную деятельность таможенных органов Российской Федерации, лица несут ответственность в соответствии с настоящим Кодексом.-----Глава 33. ВЕДЕНИЕ ТОВАРНОЙ НОМЕНКЛАТУРЫ ВНЕШНЕЭКОНОМИЧЕСКОЙ ДЕЯТЕЛЬНОСТИ-----Статья 216. Ведение Товарной номенклатуры внешнеэкономической деятельности-----Таможенные органы Российской Федерации осуществляют ведение Товарной номенклатуры внешнеэкономической деятельности, то есть:-----обеспечивают слежение за изменениями и дополнениями международной основы Товарной номенклатуры внешнеэкономической деятельности, международными пояснениями и другими решениями по толкованию этой основы;-----приводят Товарную номенклатуру внешнеэкономической деятельности в соответствие с ее международной основой;-----обеспечивают опубликование Товарной номенклатуры внешнеэкономической деятельности;-----разрабатывают и утверждают пояснения и другие решения по толкованию Товарной номенклатуры внешнеэкономической деятельности и обеспечивают их опубликование;-----осуществляют иные функции, необходимые для ведения указанной номенклатуры.-----Статья 217. Классификация товаров-----Таможенные органы Российской Федерации классифицируют товары, то есть относят конкретные товары к позициям, указанным в Товарной номенклатуре внешнеэкономической деятельности.-----Решения таможенных органов Российской Федерации о классификации товаров являются обязательными. Решения других органов и учреждений по классификации товаров не используются в таможенных целях.-----Статья 218. Дополнительные полномочия Государственного таможенного комитета Российской Федерации в области Товарной номенклатуры внешнеэкономической деятельности-----Государственный таможенный комитет Российской Федерации: представляет российскую сторону в международных организациях, занимающихся таможенными вопросами, в части разработки, изменения, дополнения, толкования и применения международной основы Товарной номенклатуры внешнеэкономической деятельности;-----участвует в подготовке предложений о разработке, изменении и дополнении Товарной номенклатуры внешнеэкономической деятельности, утверждаемой Правительством Российской Федерации.-----Раздел IX. КОНТРАБАНДА И ИНЫЕ ПРЕСТУПЛЕНИЯ В СФЕРЕ ТАМОЖЕННОГО ДЕЛА. ДОЗНАНИЕ И ОПЕРАТИВНО-РОЗЫСКНАЯ-----ДЕЯТЕЛЬНОСТЬ ТАМОЖЕННЫХ ОРГАНОВ РОССИЙСКОЙ ФЕДЕРАЦИИ-----Глава 34. КОНТРАБАНДА И ИНЫЕ ПРЕСТУПЛЕНИЯ В СФЕРЕ ТАМОЖЕННОГО ДЕЛА-----Статья 219. Контрабанда-----Контрабандой признается перемещение через таможенную границу Российской Федерации помимо или с сокрытием от таможенного контроля, либо с обманным использованием документов или средств таможенной идентификации, либо сопряженное с недекларированием или недостоверным декларированием:-----наркотических средств, психотропных, сильнодействующих, ядовитых, отравляющих, радиоактивных и взрывчатых веществ;-----вооружения, взрывных устройств, огнестрельного оружия, патронов к нему и боеприпасов (кроме гладкоствольного охотничьего оружия и патронов к нему);-----ядерного, химического, биологического и других видов оружия массового уничтожения, материалов и оборудования, которые заведомо могут быть использованы при его создании;-----стратегически важных сырьевых товаров; предметов художественного, исторического и археологического-----достояния народов Российской Федерации и зарубежных стран, - а равно такое перемещение иных товаров, совершенное в крупных размерах или с использованием служебного положения публичного должностного лица, либо публичным должностным лицом с использованием своего служебного положения или лицом, освобожденным от определенных форм таможенного контроля, или лицом, уполномоченным на перемещение через таможенную границу Российской Федерации отдельных товаров и транспортных средств, освобожденных от определенных форм таможенного контроля, либо группой лиц, организовавшихся для занятия контрабандой.-----Контрабандой признается также невозвращение на таможенную территорию Российской Федерации предметов художественного, исторического и археологического достояния народов Российской Федерации и зарубежных стран, вывезенных за ее пределы, если такое возвращение является обязательным, либо перемещение товаров и транспортных средств через таможенную границу Российской Федерации путем ее прорыва, выразившегося в их открытом перемещении через таможенную границу Российской Федерации вопреки прямому запрету присутствовавшего при этом должностного лица, осуществляющего таможенный контроль.-----Контрабанда наказывается в соответствии с уголовным законодательством Российской Федерации.-----Статья 220. Уклонение от уплаты таможенных платежей-----Умышленное уклонение от уплаты таможенных платежей в крупных и особо крупных размерах физическим лицом, должностным лицом либо лицом, осуществляющим предпринимательскую деятельность без образования юридического лица, признается преступлением и наказывается в соответствии с уголовным законодательством Российской Федерации.-----Статья 221. Незаконные валютные операции и иные деяния с валютными ценностями-----Умышленное заявление таможенным органам Российской Федерации ложных сведений с целью сокрытия полученных в результате осуществления внешнеэкономической деятельности доходов в валютных ценностях или занижения их размера, несоблюдение установленных требований об обязательном ввозе (включая пересылку) или переводе в Российскую Федерацию полученных таким путем валютных ценностей (включая незаконное оставление валютных ценностей за пределами Российской Федерации), совершение платежей в иностранной валюте или платежных документах в иностранной валюте по фиктивным внешнеэкономическим сделкам, связанным с перемещением товаров через таможенную границу Российской Федерации, а равно другие незаконные валютные операции и иные деяния с валютными ценностями, касающиеся таможенного дела, совершенные в значительном или крупном размере, либо физическим лицом или должностным лицом, ранее судимым за незаконные валютные операции и иные деяния с валютными ценностями, либо организованной группой, признается преступлением и наказывается в соответствии с уголовным законодательством Российской Федерации.-----Глава 35. ТАМОЖЕННЫЕ ОРГАНЫ РОССИЙСКОЙ ФЕДЕРАЦИИ КАК ОРГАНЫ ДОЗНАНИЯ-----Статья 222. Таможенные органы Российской Федерации как органы дознания-----Таможенные органы Российской Федерации являются органами дознания по делам о контрабанде, об уклонении от уплаты таможенных платежей, о незаконных валютных операциях и иных деяниях с валютными ценностями, касающихся таможенного дела, а также по делам об иных преступлениях, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации.-----Статья 223. Производство дознания таможенными органами Российской Федерации-----При наличии признаков контрабанды и иных преступлений, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации, таможенный орган Российской Федерации возбуждает уголовное дело и, руководствуясь нормами уголовно-процессуального законодательства Российской Федерации, производит неотложные следственные действия по установлению и закреплению следов преступления и обнаружению лиц, его совершивших.-----Глава 36. ОПЕРАТИВНО-РОЗЫСКНАЯ ДЕЯТЕЛЬНОСТЬ ТАМОЖЕННЫХ ОРГАНОВ РОССИЙСКОЙ ФЕДЕРАЦИИ-----Статья 224. Таможенные органы Российской Федерации как органы, осуществляющие оперативно-розыскную деятельность-----Таможенные органы Российской Федерации осуществляют оперативно-розыскную деятельность в целях выявления лиц, подготавливающих, совершающих или совершивших противоправное деяние, признаваемое законодательством Российской Федерации преступлением, производство дознания по которому отнесено к компетенции таможенных органов Российской Федерации, а также при запросах международных таможенных организаций, таможенных и иных компетентных органов иностранных государств в соответствии с международными договорами Российской Федерации по таможенным вопросам.-----Статья 225. Осуществление оперативно-розыскной деятельности таможенными органами Российской Федерации-----Таможенные органы осуществляют оперативно-розыскную деятельность в соответствии с Законом Российской Федерации "Об оперативно-розыскной деятельности в Российской Федерации".-----Статья 226. Оперативно-розыскные мероприятия, обеспечивающие собственную безопасность таможенных органов Российской Федерации-----Оперативно-розыскные мероприятия, обеспечивающие собственную безопасность таможенных органов Российской Федерации, проводятся в порядке, предусмотренном законодательными актами Российской Федерации.-----Глава 37. КОНТРОЛИРУЕМЫЕ ПОСТАВКИ-----Статья 227. Контролируемые поставки наркотических средств и психотропных веществ-----В целях пресечения международного незаконного оборота наркотических средств и психотропных веществ и выявления лиц, участвующих в таком обороте, таможенные органы Российской Федерации в каждом отдельном случае в соответствии с договоренностями с таможенными и иными компетентными органами иностранных государств или на основе международных договоров Российской Федерации используют метод контролируемой поставки, то есть допускают под своим контролем ввоз в Российскую Федерацию, вывоз из Российской Федерации или транзит через ее территорию наркотических средств и психотропных веществ, включенных в незаконный оборот.-----Решение об использовании метода контролируемой поставки принимается Государственным таможенным комитетом Российской Федерации.-----В случае принятия решения об использовании метода контролируемой поставки, если страной назначения наркотических средств и психотропных веществ является иностранное государство, уголовное дело в Российской Федерации не возбуждается, а о принятом решении таможенный орган Российской Федерации немедленно уведомляет прокурора в установленном порядке.-----Статья 228. Использование метода контролируемой поставки в отношении других предметов-----Метод контролируемой поставки может использоваться в отношении других предметов, являющихся орудием или средством совершения преступления, либо предметов, добытых преступным путем, либо предметов, противоправные деяния с которыми являются контрабандой, применительно к порядку, предусмотренному статьей 227 настоящего Кодекса.-----Решение об использовании метода контролируемой поставки в отношении указанных предметов принимается Государственным таможенным комитетом Российской Федерации с немедленным уведомлением Генерального прокурора Российской Федерации.-----Статья 229. Распоряжение денежными средствами и имуществом, конфискованными при использовании метода контролируемой поставки-----Денежные средства, конфискованные судами Российской Федерации и иностранных государств по делам о преступлениях, при раскрытии и пресечении которых использовался метод контролируемой поставки, а также вырученные от реализации конфискованного при этом имущества, распределяются между государствами, таможенные и иные органы которых участвовали в использовании указанного метода, в соответствии с договоренностью между Государственным таможенным комитетом Российской Федерации и компетентными ведомствами иностранных государств.-----Раздел X. НАРУШЕНИЯ ТАМОЖЕННЫХ ПРАВИЛ И ОТВЕТСТВЕННОСТЬ ЗА ЭТИ НАРУШЕНИЯ. ПРОИЗВОДСТВО ПО ДЕЛАМ О НАРУШЕНИЯХ ТАМОЖЕННЫХ ПРАВИЛ И ИХ РАССМОТРЕНИЕ-----Глава 38. ОБЩИЕ ПОЛОЖЕНИЯ-----Статья 230. Нарушение таможенных правил-----Нарушением таможенных правил признается противоправное действие либо бездействие лица, посягающее на установленный настоящим Кодексом, Законом Российской Федерации "О таможенном тарифе", другими актами законодательства Российской Федерации по таможенному делу и международными договорами Российской Федерации, контроль за исполнением которых возложен на таможенные органы Российской Федерации, порядок перемещения (включая применение таможенных режимов), таможенного контроля и таможенного оформления товаров и транспортных средств, перемещаемых через таможенную границу Российской Федерации, обложения таможенными платежами и их уплаты, предоставления таможенных льгот и пользования ими, за которое настоящим Кодексом предусмотрена ответственность.-----Статья 231. Ответственность лиц, совершивших нарушение таможенных правил-----В настоящем разделе под лицами понимаются лица, определенные в статье 18 настоящего Кодекса, а также должностные лица, если из положений настоящего раздела не вытекает иное.-----Лица, совершившие нарушение таможенных правил, несут ответственность в соответствии с настоящим Кодексом, а в части, не урегулированной им, - в соответствии с законодательством Российской Федерации об административных правонарушениях.-----Физические лица несут ответственность за нарушение таможенных правил, если к моменту совершения правонарушения они достигли шестнадцатилетнего возраста.-----Должностные лица несут ответственность за нарушение таможенных правил, если в их служебные обязанности в момент совершения ими правонарушения входило обеспечение выполнения требований, установленных настоящим Кодексом, а также иными актами законодательства Российской Федерации по таможенному делу и международными договорами Российской Федерации, контроль за исполнением которых возложен на таможенные органы Российской Федерации.-----Физические лица и должностные лица несут ответственность за нарушение таможенных правил, если они совершили противоправное действие или бездействие умышленно или по неосторожности.-----Предприятия, учреждения и организации, а также лица, занимающиеся предпринимательской деятельностью без образования юридического лица, несут ответственность за нарушение таможенных правил, за исключением случаев, когда правонарушение произошло вследствие действия непреодолимой силы.-----Привлечение к ответственности лиц, указанных в части шестой настоящей статьи, не освобождает от ответственности их должностных лиц и иных работников за совершение ими нарушения таможенных правил.-----Привлечение к уголовной ответственности за контрабанду и за совершение иных преступлений, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации, должностных лиц и иных работников не освобождает предприятие, учреждение и организацию, а также лицо, занимающееся предпринимательской деятельностью без образования юридического лица, от ответственности за нарушение таможенных правил.-----Применение мер воздействия за нарушение таможенных правил не освобождает лиц, привлекаемых к ответственности, от обязанности уплаты таможенных платежей и выполнения других требований, предусмотренных настоящим Кодексом.-----За нарушение таможенных правил наступает ответственность, если эти правонарушения по своему характеру не влекут за собой в соответствии с законодательством Российской Федерации уголовной ответственности.-----Статья 232. Ответственность военнослужащих и иных лиц, на которых распространяется действие дисциплинарных уставов, за нарушение таможенных правил-----Военнослужащие Вооруженных Сил Российской Федерации, Пограничных и внутренних войск, иных воинских формирований, предусмотренных законодательными актами Российской Федерации, лица рядового и начальствующего состава органов внутренних дел Российской Федерации, сотрудники органов внешней разведки Российской Федерации, федеральных органов государственной безопасности, а также призванные на военные сборы граждане несут ответственность за нарушение таможенных правил на общих основаниях.-----Воинские части и другие имеющие статус юридического лица воинские формирования Российской Федерации, органы внутренних дел Российской Федерации, органы внешней разведки Российской Федерации и федеральные органы государственной безопасности несут ответственность за нарушение таможенных правил на общих основаниях и в порядке, предусмотренных настоящим Кодексом.-----Статья 233. Ответственность иностранных лиц-----Иностранные лица несут ответственность за нарушение таможенных правил на общих основаниях с российскими лицами.-----Статья 234. Действие законодательства об ответственности за нарушение таможенных правил-----Лицо, совершившее нарушение таможенных правил, несет ответственность на основании законодательства, действующего во время совершения правонарушения.-----Акты, смягчающие или отменяющие ответственность за нарушение таможенных правил, имеют обратную силу, то есть распространяются и на правонарушения, совершенные до издания этих актов.-----Акты, устанавливающие или усиливающие ответственность за нарушение таможенных правил, обратной силы не имеют.-----Производство по делам о нарушении таможенных правил и их рассмотрение ведутся на основании законодательства, действующего во время производства по делу о правонарушении и его рассмотрения.-----Статья 235. Невменяемость-----Не несет ответственности физическое лицо, которое во время совершения нарушения таможенных правил находилось в состоянии невменяемости, то есть не могло осознавать значение своих действий или руководить ими вследствие хронического психического заболевания, временного расстройства психики, слабоумия или иного болезненного психического расстройства.-----Статья 236. Обстоятельства, смягчающие ответственность за нарушение таможенных правил-----Обстоятельствами, смягчающими ответственность за нарушение таможенных правил, признаются:-----..1) активное способствование разрешению дела;-----2) добровольное устранение вредных последствий правонарушения;-----3) свершение правонарушения вследствие стечения тяжелых личных или семейных обстоятельств;-----4) совершение правонарушения под влиянием угрозы или принуждения либо в силу материальной, служебной или иной зависимости;-----5) совершение правонарушения несовершеннолетним, беременной женщиной или женщиной, имеющей ребенка в возрасте до одного года.-----Должностное лицо таможенного органа Российской Федерации, рассматривающее дело о нарушении таможенных правил, может признать смягчающими ответственность и обстоятельства, не указанные в настоящей статье.-----Статья 237. Обстоятельства, отягчающие ответственность за-----нарушение таможенных правил-----Обстоятельствами, отягчающими ответственность за нарушение-----таможенных правил, признаются:-----..1) продолжение противоправного поведения, несмотря на-----требование должностного лица таможенного органа Российской-----Федерации прекратить его;-----2) повторное в течение года совершение нарушения таможенных-----правил;-----3) совершение нарушения таможенных правил лицом, ранее-----совершившим контрабанду или иное преступление, производство дознания по которому отнесено к компетенции таможенных органов Российской Федерации;-----4) вовлечение несовершеннолетнего в совершение нарушения-----таможенных правил;-----5) совершение нарушения таможенных правил группой лиц;-----6) совершение нарушения таможенных правил в условиях-----стихийного бедствия или при других чрезвычайных обстоятельствах;-----7) совершение нарушения таможенных правил в состоянии-----опьянения.-----Должностное лицо таможенного органа Российской Федерации, рассматривающее дело о нарушении таможенных правил, в зависимости от характера правонарушения может не признать данное обстоятельство отягчающим ответственность.-----Статья 238. Наложение взысканий при совершении нескольких-----нарушений таможенных правил-----При совершении одним лицом двух или более нарушений таможенных правил взыскание налагается за каждое правонарушение в отдельности без поглощения менее строгого наказания более строгим.-----Статья 239. Назначение более мягкой меры воздействия, чем предусмотрено настоящим Кодексом-----Должностное лицо таможенного органа Российской Федерации, рассматривающее дело о нарушении таможенных правил, учитывая обстоятельства дела, существенно снижающие степень общественной опасности деяния, а также личность виновного и признавая необходимым наложить на него взыскание ниже низшего предела, предусмотренного настоящим Кодексом за данное правонарушение, может допускать такое смягчение с обязательным указанием его мотивов.-----По тем же основаниям может не назначаться дополнительное взыскание, которое согласно статье настоящего раздела, предусматривающей ответственность за нарушение таможенных правил, является обязательным.-----Статья 240. Освобождение от ответственности за нарушение таможенных правил-----При малозначительности совершенного нарушения таможенных правил должностное лицо таможенного органа Российской Федерации, рассматривающее дело, может освободить правонарушителя от ответственности и ограничиться устным замечанием.-----Статья 241. Срок, по истечении которого лицо считается не подвергавшимся взысканию за нарушение таможенных правил-----Если лицо, подвергнутое взысканию за нарушение таможенных правил, в течение года со дня окончания исполнения взыскания не совершило нового нарушения таможенных правил, то это лицо считается не подвергавшимся взысканию.-----Статья 242. Виды взысканий, налагаемых за нарушения таможенных правил-----За совершение нарушений таможенных правил налагаются следующие виды взысканий:-----..1) предупреждение;-----2) штраф;-----3) отзыв лицензии или квалификационного аттестата, выданных-----таможенным органом Российской Федерации на осуществление определенных видов деятельности, предусмотренных настоящим Кодексом;-----4) конфискация товаров и транспортных средств, являющихся-----непосредственными объектами нарушения таможенных правил, товаров и транспортных средств со специально изготовленными тайниками, использованными для перемещения через таможенную границу Российской Федерации с сокрытием предметов, являющихся непосредственными объектами нарушения таможенных правил;-----5) взыскание стоимости товаров и транспортных средств, являющихся непосредственными объектами нарушения таможенных-----правил, товаров и транспортных средств со специально изготовленными тайниками, использованными для перемещения через таможенную границу Российской Федерации с сокрытием предметов, являющихся непосредственными объектами нарушения таможенных правил;-----6) конфискация транспортных средств, на которых перевозились-----товары, являющиеся непосредственными объектами нарушения таможенных правил.-----Статья 243. Штраф-----При наложении взыскания в виде штрафа, установленного применительно к размеру минимальной месячной оплаты труда, под таким размером понимается установленная законом минимальная месячная оплата труда на день совершения правонарушения, а если такой день установить невозможно - на день обнаружения правонарушения.-----При наложении взыскания в виде штрафа, исчисляемого исходя из стоимости товаров и транспортных средств, под стоимостью этих предметов понимается их свободная (рыночная) цена на день обнаружения правонарушения.-----Статья 244. Отзыв лицензии или квалификационного аттестата-----Отзыв лицензии или квалификационного аттестата может применяться в виде дополнительного взыскания к владельцам таможенных складов, магазинов беспошлинной торговли, свободных складов, складов временного хранения, а также к таможенным брокерам, таможенным перевозчикам или специалистам по таможенному оформлению за нарушение ими таможенных правил, если эти правонарушения совершены в связи с осуществлением указанными лицами деятельности, предусмотренной лицензией или квалификационным аттестатом.-----Статья 245. Взыскание стоимости товаров и транспортных средств-----Взыскание стоимости товаров и транспортных средств, являющихся непосредственными объектами нарушения таможенных правил, товаров и транспортных средств со специально изготовленными тайниками, использованными для перемещения через таможенную границу Российской Федерации с сокрытием предметов, являющихся непосредственными объектами нарушения таможенных правил, состоит в принудительном изъятии денежной суммы, составляющей свободную (рыночную) цену таких товаров и транспортных средств на день обнаружения правонарушения, и применяется в качестве основного или дополнительного взыскания.-----Статья 246. Нарушение таможенных правил, совершенное в соучастии несколькими лицами-----Соучастием в совершении нарушений таможенных правил признается умышленное совместное участие в этом правонарушении двух или более физических лиц.-----Соучастниками нарушения таможенных правил наряду с исполнителями признаются организаторы, подстрекатели и пособники.-----Исполнителем признается лицо, непосредственно совершившее нарушение таможенных правил либо непосредственно участвовавшее в его совершении совместно с другими лицами, а также совершившее правонарушение посредством использования других лиц, в силу закона не подлежащих ответственности за нарушение таможенных правил.-----Организатором признается лицо, организовавшее совершение нарушения таможенных правил или руководившее его совершением.-----Подстрекателем признается лицо, склонившее к совершению нарушения таможенных правил.-----Пособником признается лицо, содействовавшее совершению нарушения таможенных правил советами, указаниями, предоставлением средств или устранением препятствий, а также лицо, заранее обещавшее скрыть следы правонарушения либо предметы, являющиеся непосредственными объектами нарушения таможенных правил.-----Степень и характер участия каждого из соучастников в совершении нарушения таможенных правил должны быть учтены при наложении взыскания.-----Статья 247. Срок наложения взыскания за нарушение таможенных правил-----Взыскания, предусмотренные пунктами 1 - 3 статьи 242 настоящего Кодекса, могут быть наложены на физических лиц или должностных лиц не позднее двух месяцев со дня обнаружения нарушения таможенных правил, а на предприятия, учреждения и организации, а также на лиц, занимающихся предпринимательской деятельностью без образования юридического лица, - не позднее шести месяцев со дня обнаружения правонарушения.-----Взыскания, предусмотренные пунктами 4 - 6 статьи 242 настоящего Кодекса, налагаются независимо от времени совершения или обнаружения нарушения таможенных правил и независимо от того, являются они основными или дополнительными взысканиями.-----В случаях отказа в возбуждении или прекращении уголовного дела, но при наличии признаков нарушения таможенных правил срок наложения взыскания исчисляется с момента получения таможенным органом Российской Федерации решения об отказе в возбуждении или о прекращении уголовного дела.-----Течение срока наложения взыскания за нарушение таможенных правил прерывается, если до истечения сроков, указанных в части первой настоящей статьи, лицо совершит новое нарушение таможенных правил. Исчисление срока в этом случае начинается с момента обнаружения нового нарушения таможенных правил.-----Статья 248. Обеспечение законности при применении мер воздействия за нарушения таможенных правил-----Никто не может быть подвергнут мере воздействия за нарушение таможенных правил иначе, как на основании и в порядке, предусмотренных законодательными актами Российской Федерации.-----Производство по делам о нарушении таможенных правил и их рассмотрение, а также исполнение постановлений таможенных органов Российской Федерации о наложении взысканий осуществляются строго на основании законности.-----Применение таможенными органами Российской Федерации и их должностными лицами мер воздействия за нарушения таможенных правил производится в пределах их компетенции, в точном соответствии с законодательством Российской Федерации.-----Соблюдение требований законодательства Российской Федерации при применении мер воздействия за нарушения таможенных правил обеспечивается систематическим контролем со стороны вышестоящих таможенных органов Российской Федерации и их должностных лиц, прокурорским надзором, правом обжалования, другими предусмотренными законодательством Российской Федерации способами.-----Глава 39. ВИДЫ НАРУШЕНИЙ ТАМОЖЕННЫХ ПРАВИЛ И ОТВЕТСТВЕННОСТЬ ЗА ЭТИ НАРУШЕНИЯ-----Статья 249. Нарушение режима зоны таможенного контроля-----Перемещение товаров, транспортных средств и лиц, включая должностных лиц государственных органов (кроме таможенных), через границы зоны таможенного контроля и в ее пределах, а также осуществление производственной и иной коммерческой деятельности без разрешения таможенного органа Российской Федерации, за исключением случаев, предусмотренных законодательными актами Российской Федерации, либо совершение иных действий, нарушающих режим зоны таможенного контроля, - влечет предупреждение либо наложение штрафа в размере до десятикратного установленного законом размера минимальной месячной оплаты труда.-----Статья 250. Неуведомление при ввозе товаров и транспортных средств о пересечении таможенной границы Российской Федерации-----Неуведомление таможенного органа Российской Федерации при ввозе товаров и транспортных средств на таможенную территорию Российской Федерации о пересечении таможенной границы Российской Федерации - влечет предупреждение либо наложение штрафа в размере до трехкратного установленного законом размера минимальной месячной оплаты труда.-----Статья 251. Неуведомление или недостоверное уведомление о намерении вывезти товары и транспортные средства за пределы таможенной территории Российской Федерации-----Неуведомление таможенного органа Российской Федерации о намерении вывезти товары и транспортные средства за пределы таможенной территории Российской Федерации - влечет предупреждение либо наложение штрафа в размере до трехкратного установленного законом размера минимальной месячной оплаты труда.-----Недостоверное уведомление таможенного органа Российской Федерации о намерении вывезти товары и транспортные средства за пределы таможенной территории Российской Федерации, если такое уведомление было зарегистрировано таможенным органом Российской Федерации в установленном порядке, а равно недоставление товаров и транспортных средств в указанное место и время - влечет наложение штрафа в размере от двукратного до десятикратного установленного законом размера минимальной месячной оплаты труда.-----Статья 252. Непринятие мер в случае аварии или действия непреодолимой силы-----Непринятие в случае аварии или действия непреодолимой силы мер для обеспечения сохранности принятых к доставке в определенное таможенным органом Российской Федерации место или перемещаемых транзитом товаров и транспортных средств, допущение какого-либо неразрешенного их использования, несообщение в ближайший таможенный орган Российской Федерации об обстоятельствах дела, о месте нахождения таких товаров и транспортных средств либо необеспечение их перевозки в ближайший таможенный орган Российской Федерации или доставки должностных лиц этого органа к месту нахождения товаров и транспортных средств - влечет наложение штрафа в размере от двух до десяти процентов стоимости товаров и транспортных средств, являющихся непосредственными объектами правонарушения.-----Статья 253. Непредставление товаров и транспортных средств в месте доставки и невручение документов на них-----Непредставление в месте доставки товаров и транспортных средств и невручение документов на них таможенному органу Российской Федерации - влечет предупреждение либо наложение штрафа в размере до пятикратного установленного законом размера минимальной месячной оплаты труда.-----Статья 254. Выдача без разрешения таможенного органа Российской Федерации, утрата или недоставление в таможенный орган Российской Федерации товаров, транспортных средств и документов на них-----Выдача без разрешения таможенного органа Российской Федерации, утрата или недоставление в определенное таможенным органом Российской Федерации место товаров и транспортных средств, находящихся под таможенным контролем, - влечет наложение штрафа в размере от пятидесяти до ста процентов стоимости товаров и транспортных средств, являющихся непосредственными объектами правонарушения, с их конфискацией или без таковой, либо с взысканием стоимости этих товаров и транспортных средств или без таковой, либо с отзывом лицензии или квалификационного аттестата или без их отзыва.-----Утрата или недоставление принятых для вручения таможенному органу Российской Федерации таможенных или иных документов на товары и транспортные средства, находящиеся под таможенным контролем, - влечет предупреждение либо наложение штрафа в размере от трех до пятидесяти процентов стоимости товаров и транспортных средств, на которые были утрачены или не были доставлены документы.-----Несоблюдение установленного таможенным органом Российской Федерации срока доставки товаров, транспортных средств и документов на них - влечет предупреждение либо наложение штрафа в размере от двукратного до десятикратного установленного законом размера минимальной месячной оплаты труда.-----Статья 255. Неостановка транспортного средства-----Неостановка транспортного средства, следующего через таможенную границу Российской Федерации, а также транспортного средства, перемещаемого через таможенную границу Российской Федерации в качестве товара, в местах, определяемых таможенными органами Российской Федерации, - влечет предупреждение либо наложение штрафа в размере до десятикратного установленного законом размера минимальной месячной оплаты труда.-----Статья 256. Отправление транспортного средства без разрешения таможенного органа Российской Федерации-----Отправление находящегося под таможенным контролем транспортного средства либо транспортного средства, перемещаемого через таможенную границу Российской Федерации в качестве товара, из места их стоянки без разрешения таможенного органа Российской Федерации - влечет предупреждение либо наложение штрафа в размере до десятикратного установленного законом размера минимальной месячной оплаты труда.-----Статья 257. Причаливание к судну и другим плавучим средствам, находящимся под таможенным контролем-----Причаливание к судну и другим плавучим средствам, находящимся под таможенным контролем, судов и иных плавучих средств без разрешения таможенного органа Российской Федерации - влечет наложение штрафа в размере до десятикратного установленного законом размера минимальной месячной оплаты труда.-----Статья 258. Нарушение порядка производства таможенного оформления-----Нарушение порядка производства таможенного оформления, то есть несоблюдение установленных требований о начале и завершении таможенного оформления, месте, времени и процедуре его проведения, либо предъявление неправомерных претензий на применение упрощенного порядка таможенного оформления, а равно несоблюдение условий его применения, за исключением случаев, предусмотренных другими статьями настоящей главы, - влечет предупреждение либо наложение штрафа в размере от двукратного до пятикратного установленного законом размера минимальной месячной оплаты труда с отзывом лицензии или квалификационного аттестата или без их отзыва.-----Статья 259. Неправомерные операции с товарами и транспортными средствами, в отношении которых таможенное оформление не завершено, изменение их состояния, пользование и распоряжение ими-----Проведение операций с товарами и транспортными средствами, в отношении которых таможенное оформление не завершено, изменение их состояния, пользование и распоряжение ими в нарушение установленных требований и условий, за исключением случаев, предусмотренных другими статьями настоящей главы, - влечет наложение штрафа в размере от десяти до ста процентов стоимости товаров и транспортных средств, являющихся непосредственными объектами правонарушения.-----Статья 260. Грузовые и иные операции, проводимые без разрешения таможенного органа Российской Федерации-----Транспортировка, погрузка, выгрузка, перегрузка, исправление повреждений упаковки, упаковка, переупаковка или принятие для перевозки товаров и транспортных средств, находящихся под таможенным контролем, взятие проб и образцов таких товаров, вскрытие помещений и других мест, где могут находиться указанные товары и транспортные средства, без разрешения таможенного органа Российской Федерации - влечет наложение штрафа в размере от десятикратного до двадцатикратного установленного законом размера минимальной месячной оплаты труда.-----Статья 261. Изменение, уничтожение, повреждение либо утрата средств идентификации-----Изменение, уничтожение, повреждение либо утрата средств идентификации, примененных таможенным органом Российской Федерации, - влечет наложение штрафа в размере от десятикратного до двадцатикратного установленного законом размера минимальной месячной оплаты труда.-----Статья 262. Нарушение порядка декларирования товаров и транспортных средств-----Нарушение порядка декларирования товаров и транспортных средств, то есть несоблюдение установленных требований о форме и месте декларирования, о процедуре его производства (в том числе об использовании при декларировании временной, неполной или периодической таможенной декларации), за исключением случаев, предусмотренных другими статьями настоящей главы, - влечет предупреждение либо наложение штрафа в размере от двукратного до пятикратного установленного законом размера минимальной месячной оплаты труда с отзывом лицензии или квалификационного аттестата или без их отзыва.-----Статья 263. Нарушение сроков представления таможенному органу Российской Федерации таможенной декларации, документов и дополнительных сведений-----Непредставление таможенному органу Российской Федерации в установленные им сроки таможенной декларации на товары и транспортные средства, а равно необходимых для таможенных целей документов и дополнительных сведений - влечет наложение штрафа в размере до пятикратного установленного законом размера минимальной месячной оплаты труда с отзывом лицензии или квалификационного аттестата или без их отзыва.-----Статья 264. Воспрепятствование доступу должностного лица таможенного органа Российской Федерации на территорию и в помещения для проведения таможенного контроля-----Воспрепятствование доступу должностного лица таможенного органа Российской Федерации на территорию или в помещения, где могут находиться товары и транспортные средства, подлежащие таможенному контролю, документы, необходимые для проведения такого контроля, либо где осуществляется деятельность, контроль за которой возложен на таможенные органы Российской Федерации, - влечет наложение штрафа в размере от пятикратного до пятнадцатикратного установленного законом размера минимальной месячной оплаты труда с отзывом лицензии или квалификационного аттестата или без их отзыва.-----Статья 265. Непредставление таможенному органу Российской Федерации отчетности и несоблюдение порядка ведения учета-----Непредставление таможенному органу Российской Федерации в установленном порядке необходимой отчетности о ввозимых, вывозимых, поступающих, хранящихся, перерабатываемых, изготовляемых, приобретаемых и реализуемых товарах, находящихся под таможенным контролем либо на территории свободных таможенных зон и свободных складов, а равно несоблюдение порядка ведения учета таких товаров - влечет предупреждение либо наложение штрафа в размере от пятикратного до пятнадцатикратного установленного законом размера минимальной месячной оплаты труда с отзывом лицензии или без ее отзыва.-----Статья 266. Нарушение режима склада временного хранения-----Непринятие мер по обеспечению выпуска или получения в распоряжение в соответствии с таможенным режимом товаров и транспортных средств, срок нахождения которых на складе временного хранения превысил установленные предельные сроки хранения, - влечет конфискацию товаров и транспортных средств, являющихся непосредственными объектами правонарушения.-----Статья 267. Нарушение порядка помещения товаров на хранение, их хранения и проведения операций с ними-----Нарушение порядка помещения товаров на хранение и их хранения, то есть несоблюдение установленных требований и условий помещения товаров на хранение, порядка и сроков их хранения, а равно проведения операций с товарами на таможенных складах, складах временного хранения и свободных складах, за исключением случаев, предусмотренных статьями 254, 259, 260, 261, 264 и 266 настоящего Кодекса, - влечет наложение штрафа в размере от десятикратного до двадцатикратного установленного законом размера минимальной месячной оплаты труда с отзывом лицензии или без ее отзыва.-----Статья 268. Нарушение порядка переработки товаров-----Нарушение порядка переработки товаров, то есть несоблюдение установленных требований, ограничений и условий: выдачи лицензии на переработку товаров, порядка и сроков их переработки, о количестве выхода продуктов переработки, замены продуктов переработки другими товарами, проведения операций по переработке таких товаров, - влечет наложение штрафа в размере от десятикратного до двадцатикратного установленного законом размера минимальной месячной оплаты труда либо в размере от десяти до ста процентов стоимости товаров, предназначенных для переработки.-----Статья 269. Нарушение порядка осуществления производственной и иной коммерческой деятельности в свободных таможенных зонах и на свободных складах-----Нарушение порядка осуществления производственной и иной коммерческой деятельности в свободных таможенных зонах и на свободных складах - влечет наложение штрафа в размере от десятикратного до двадцатикратного установленного законом размера минимальной месячной оплаты труда с отзывом лицензии или без ее отзыва.-----Статья 270. Нарушение порядка возведения зданий, строений и сооружений в свободных таможенных зонах-----Возведение зданий, строений и сооружений в свободных таможенных зонах с нарушением установленного настоящим Кодексом порядка - влечет наложение штрафа в размере от пятикратного до десятикратного установленного законом размера минимальной месячной оплаты труда.-----Статья 271. Невывоз за пределы таможенной территории Российской Федерации либо невозвращение на эту территорию товаров и транспортных средств-----Невывоз за пределы таможенной территории Российской Федерации ранее ввезенных товаров и транспортных средств, если такой вывоз является обязательным, либо невозвращение на таможенную территорию Российской Федерации ранее вывезенных товаров и транспортных средств, если такое возвращение является обязательным, в установленные сроки при отсутствии признаков контрабанды - влечет наложение штрафа в размере от ста до двухсот процентов стоимости товаров и транспортных средств, являющихся непосредственными объектами правонарушения, с их конфискацией либо с взысканием стоимости этих товаров и транспортных средств.-----Представление таможенному органу Российской Федерации в качестве подтверждения обратного вывоза или обратного ввоза либо невозможности этого по причинам уничтожения или утраты товаров и транспортных средств вследствие аварии или действия непреодолимой силы, естественного износа или убыли либо выбытия их из владения в связи с неправомерными действиями органов и должностных лиц иностранного государства поддельных документов, недействительных документов, документов, полученных незаконным путем, либо документов, относящихся к другим товарам и транспортным средствам, при отсутствии признаков контрабанды - влечет наложение штрафа в размере от ста до трехсот процентов стоимости товаров и транспортных средств, являющихся непосредственными объектами правонарушения, с их конфискацией либо с взысканием стоимости этих товаров и транспортных средств.-----Статья 272. Нарушение порядка уничтожения товаров-----Нарушение порядка уничтожения товаров, то есть несоблюдение установленных требований, ограничений и условий уничтожения товаров, помещения отходов, образовавшихся в результате уничтожения товаров, под соответствующий таможенный режим, - влечет наложение штрафа в размере до десятикратного установленного законом размера минимальной месячной оплаты труда либо в размере от десяти до ста процентов стоимости товаров, подлежащих уничтожению.-----Статья 273. Неправомерные операции с товарами и транспортными средствами, помещенными под определенный таможенный режим, изменение их состояния, пользование и распоряжение ими-----Проведение операций с товарами и транспортными средствами, изменение их состояния, пользование и распоряжение ими не в соответствии с их таможенным режимом, а равно несоблюдение иных ограничений, требований и условий таможенного режима, за исключением случаев, предусмотренных другими статьями настоящей главы, - влечет наложение штрафа в размере от ста до двухсот процентов стоимости товаров и транспортных средств, являющихся непосредственными объектами правонарушения, с их конфискацией или без таковой, либо с взысканием стоимости таких товаров и транспортных средств или без такового, либо с отзывом лицензии или квалификационного аттестата или без их отзыва.-----Статья 274. Несоблюдение порядка применения мер экономической политики и других ограничений при перемещении товаров и транспортных средств через таможенную границу Российской Федерации-----Перемещение через таможенную границу Российской Федерации товаров и транспортных средств, в отношении которых применяются меры экономической политики и другие ограничения, в нарушение установленного порядка применения этих мер и ограничений, за исключением случаев, предусмотренных другими статьями настоящей главы, при отсутствии признаков преступления - влечет наложение штрафа в размере от ста до трехсот процентов стоимости товаров и транспортных средств, являющихся непосредственными объектами правонарушения, с их конфискацией либо с взысканием стоимости таких товаров и транспортных средств.-----Статья 275. Перемещение товаров через таможенную границу Российской Федерации под видом товаров не для коммерческих целей-----Перемещение через таможенную границу Российской Федерации физическим лицом под видом товаров не для коммерческих целей товаров, в действительности предназначенных для ведения производственной или иной коммерческой деятельности, за исключением случаев, предусмотренных статьей 282 настоящего Кодекса, при отсутствии признаков преступления - влечет наложение штрафа в размере от ста до двухсот процентов стоимости товаров, являющихся непосредственными объектами правонарушения.-----Статья 276. Перемещение товаров и транспортных средств через таможенную границу Российской Федерации помимо таможенного контроля-----Перемещение товаров и транспортных средств через таможенную границу Российской Федерации помимо таможенного контроля, то есть вне определенных таможенными органами Российской Федерации мест или вне установленного времени производства таможенного оформления, при отсутствии признаков контрабанды - влечет наложение штрафа в размере от ста до трехсот процентов стоимости товаров и транспортных средств, являющихся непосредственными объектами правонарушения, с конфискацией этих предметов или взысканием их стоимости, либо влечет конфискацию товаров и транспортных средств, являющихся непосредственными объектами правонарушения, с конфискацией транспортных средств, на которых перевозились такие товары, либо влечет взыскание стоимости товаров и транспортных средств, являющихся непосредственными объектами правонарушения, с конфискацией транспортных средств, на которых перевозились такие товары.-----Статья 277. Сокрытие от таможенного контроля товаров, перемещаемых через таможенную границу Российской Федерации-----Сокрытие от таможенного контроля товаров, перемещаемых через таможенную границу Российской Федерации, то есть использование тайников либо других способов, затрудняющих обнаружение товаров, или придание одним товарам вида других, при отсутствии признаков контрабанды - влечет наложение штрафа в размере от ста до трехсот процентов стоимости товаров, являющихся непосредственными объектами правонарушения, с конфискацией этих товаров, а также товаров и транспортных средств со специально изготовленными тайниками, использованными для перемещения через таможенную границу Российской Федерации с сокрытием товаров, являющихся непосредственными объектами правонарушения, или взысканием стоимости товаров и транспортных средств, являющихся непосредственными объектами правонарушения, а также товаров и транспортных средств со специально изготовленными тайниками, использованными для перемещения через таможенную границу Российской Федерации с сокрытием предметов, являющихся непосредственными объектами правонарушения.-----Статья 278. Перемещение товаров и транспортных средств через таможенную границу Российской Федерации с обманным использованием документов или средств идентификации-----Перемещение через таможенную границу Российской Федерации товаров и транспортных средств с представлением таможенному органу Российской Федерации в качестве документов, необходимых для таможенных целей, поддельных документов, недействительных документов, документов, полученных незаконным путем, документов, содержащих недостоверные сведения, либо документов, относящихся к другим товарам и транспортным средствам, а также использование поддельного средства идентификации либо подлинного средства идентификации, относящегося к другим товарам и транспортным средствам, за исключением случаев, предусмотренных статьями 279 и 282 настоящего Кодекса, при отсутствии признаков контрабанды - влечет наложение штрафа в размере от ста до трехсот процентов стоимости товаров и транспортных средств, являющихся непосредственными объектами правонарушения, с их конфискацией или с взысканием стоимости таких товаров и транспортных средств.-----Статья 279. Недекларирование или недостоверное декларирование товаров и транспортных средств-----Недекларирование или недостоверное декларирование товаров и транспортных средств, перемещаемых через таможенную границу Российской Федерации, то есть незаявление по установленной письменной, устной или иной форме достоверных сведений либо заявление недостоверных сведений о товарах и транспортных средствах, их таможенном режиме и других сведений, необходимых для таможенных целей, за исключением случаев, предусмотренных статьями 258, 262, 263, 274, 275, 276, 277, 278 и 282 настоящего Кодекса, при отсутствии признаков контрабанды - влечет наложение штрафа в размере от ста до двухсот процентов стоимости товаров и транспортных средств, являющихся непосредственными объектами правонарушения, с их конфискацией или без таковой, либо с взысканием стоимости таких товаров и транспортных средств или без такового, либо с отзывом лицензии или квалификационного аттестата или без их отзыва.-----Заявление недостоверных сведений, которые не влияют на принятие таможенным органом Российской Федерации решения о перемещении товаров и транспортных средств через таможенную границу Российской Федерации, помещении их под запрашиваемый таможенный режим, размере таможенных платежей, - влечет предупреждение либо наложение штрафа в размере до трехкратного установленного законом размера минимальной месячной оплаты труда.-----Статья 280. Транспортировка, хранение, приобретение товаров и транспортных средств, ввезенных на таможенную территорию Российской Федерации с нарушениями таможенных правил, пользование или распоряжение ими-----Транспортировка, хранение, приобретение товаров и транспортных средств, ввезенных на таможенную территорию Российской Федерации помимо таможенного контроля, либо с сокрытием от такого контроля, либо с обманным использованием документов или средств идентификации, либо недекларированных или недостоверно декларированных, пользование или распоряжение этими товарами и транспортными средствами, а равно транспортировка, хранение и приобретение товаров и транспортных средств, в отношении которых предоставлены льготы по таможенным платежам, используемых либо отчуждаемых без разрешения таможенного органа Российской Федерации в иных целях, чем те, в связи с которыми были предоставлены такие льготы, - влечет наложение штрафа в размере от пятидесяти до двухсот процентов стоимости товаров и транспортных средств, являющихся непосредственными объектами правонарушения, с их конфискацией или без таковой, либо с взысканием стоимости таких товаров и транспортных средств или без такового, либо с отзывом лицензии или без ее отзыва.-----Статья 281. Нарушение порядка пользования и распоряжения условно выпущенными товарами и транспортными средствами, в отношении которых предоставлены льготы по таможенным платежам-----Пользование и распоряжение условно выпущенными товарами и транспортными средствами, в отношении которых предоставлены льготы по таможенным платежам, в иных целях, чем те, в связи с которыми были предоставлены такие льготы, без разрешения таможенного органа Российской Федерации - влечет наложение штрафа в размере от ста до трехсот процентов суммы таможенных платежей, неуплаченных в связи с предоставлением таможенных льгот, с отзывом лицензии или квалификационного аттестата или без их отзыва.-----Статья 282. Действия, направленные на неправомерное освобождение от таможенных платежей или их занижение-----Заявление в таможенной декларации и иных документах, необходимых для таможенных целей, недостоверных сведений о таможенном режиме, таможенной стоимости либо стране происхождения товаров и транспортных средств или заявление иных недостоверных сведений, дающих основание для освобождения от таможенных платежей или занижения их размера, за исключением случаев, предусмотренных статьями 275, 278, 279 настоящего Кодекса, при отсутствии признаков преступления - влечет наложение штрафа в размере от ста до трехсот процентов суммы неуплаченных таможенных платежей с отзывом лицензии или квалификационного аттестата или без их отзыва.-----Статья 283. Действия, направленные на возврат уплаченных таможенных платежей, получение выплат и иных возмещений либо их невозвращение без надлежащих оснований-----Представление таможенному органу Российской Федерации документов, содержащих недостоверные сведения, дающие право на возврат уплаченных таможенных платежей, получение выплат и иных возмещений или их невозвращение либо возвращение не в полном объеме без надлежащих оснований, при отсутствии признаков преступления - влечет наложение штрафа в размере от ста до трехсот процентов суммы требуемых, полученных или невозвращенных таможенных платежей, выплат и иных возмещений с отзывом лицензии или квалификационного аттестата или без их отзыва.-----Статья 284. Нарушение сроков уплаты таможенных платежей-----Неуплата таможенных платежей в установленные сроки при отсутствии признаков преступления - влечет наложение штрафа в размере от ста до трехсот процентов суммы неуплаченных таможенных платежей с отзывом лицензии или квалификационного аттестата или без их отзыва.-----Статья 285. Неисполнение банками и иными кредитными учреждениями решений таможенных органов Российской Федерации-----Неисполнение банками и иными кредитными учреждениями решений таможенных органов Российской Федерации о бесспорном взыскании таможенных платежей или о приостановлении операций по счетам плательщика таможенных платежей, а равно необоснованные задержки исполнения таких решений - влекут наложение штрафа в размере суммы неуплаченных платежей.-----Статья 286. Незаконное осуществление деятельности в качестве таможенного брокера либо нарушение условий такой деятельности-----Осуществление деятельности в качестве таможенного брокера, использование наименования "таможенный брокер" в своем названии, рекламе или иной информации без лицензии Государственного таможенного комитета Российской Федерации, либо если такая лицензия аннулирована, отозвана или ее действие приостановлено либо без наличия в штате специалиста по таможенному оформлению, имеющего квалификационный аттестат Государственного таможенного комитета Российской Федерации, либо совершение действий по таможенному оформлению от имени таможенного брокера лицом, не имеющим квалификационного аттестата или лишенным такого аттестата по решению суда, или квалификационный аттестат которого аннулирован, отозван, признан недействительным, или если действие такого аттестата приостановлено, либо использование таможенным брокером лицензии, полученной в результате представления Государственному таможенному комитету Российской Федерации документов, содержащих недостоверные сведения, а равно нарушение других условий такой деятельности, кроме деяний, предусмотренных частью второй настоящей статьи, - влечет наложение штрафа на таможенного брокера в размере от стократного до пятисоткратного установленного законом размера минимальной месячной оплаты труда с отзывом лицензии на осуществление деятельности в качестве таможенного брокера или без ее отзыва, а на специалиста - от десятикратного до стократного установленного законом размера минимальной месячной оплаты труда с отзывом квалификационного аттестата или без его отзыва.-----Использование таможенным брокером или его работниками сведений, составляющих охраняемую законом тайну или конфиденциальную информацию, в собственных целях, разглашение и передача третьим лицам, включая не уполномоченные на то государственные органы, таких сведений при отсутствии признаков преступления - влечет наложение штрафа на таможенного брокера в размере от стократного до пятисоткратного установленного законом размера минимальной месячной оплаты труда с отзывом лицензии на осуществление деятельности в качестве таможенного брокера, а на работника - от десятикратного до пятисоткратного установленного законом размера минимальной месячной оплаты труда с отзывом квалификационного аттестата специалиста по таможенному оформлению.-----Статья 287. Незаконное осуществление деятельности в качестве таможенного перевозчика либо нарушение условий такой деятельности-----Осуществление деятельности в качестве таможенного перевозчика без лицензии Государственного таможенного комитета Российской Федерации, либо если такая лицензия аннулирована, отозвана или ее действие приостановлено, либо использование таможенным перевозчиком лицензии, полученной в результате представления Государственному таможенному комитету Российской Федерации документов, содержащих недостоверные сведения, а равно нарушение других условий такой деятельности, кроме деяний, предусмотренных частью второй настоящей статьи, - влечет наложение штрафа на таможенного перевозчика в размере от пятидесятикратного до двухсотпятидесятикратного установленного законом размера минимальной месячной оплаты труда с отзывом лицензии на осуществление деятельности в качестве таможенного перевозчика или без ее отзыва.-----Использование таможенным перевозчиком или его работниками сведений, составляющих охраняемую законом тайну или конфиденциальную информацию, в собственных целях, разглашение и передача третьим лицам, включая не уполномоченные на то государственные органы, таких сведений при отсутствии признаков преступления - влечет наложение штрафа на таможенного перевозчика в размере от пятидесятикратного до двухсотпятидесятикратного установленного законом размера минимальной месячной оплаты труда с отзывом лицензии на осуществление деятельности в качестве таможенного перевозчика, а на работника - от десятикратного до стократного установленного законом размера минимальной месячной оплаты труда.-----Статья 288. Невыполнение должностными лицами и иными лицами требований, действующих в таможенном деле-----Невыполнение должностными лицами и иными работниками предприятия, учреждения или организации действующих в таможенном деле требований, за нарушение которых настоящей главой предусмотрена ответственность, а равно невыполнение таких требований иными физическими лицами, выполняющими для предприятия, учреждения или организации работы по договорам гражданско-правового характера в случаях, когда к ответственности за нарушение таможенных правил привлекаются указанные предприятие, учреждение или организация, - влечет предупреждение или наложение штрафа в размере до двадцатикратного установленного законом размера минимальной месячной оплаты труда.-----Глава 40. ОБЩИЕ УСЛОВИЯ ПРОИЗВОДСТВА ПО ДЕЛАМ О НАРУШЕНИЯХ ТАМОЖЕННЫХ ПРАВИЛ И ИХ РАССМОТРЕНИЯ-----Статья 289. Ведение производства по делам о нарушениях таможенных правил и порядок их рассмотрения-----Производство по делам о нарушениях таможенных правил и их рассмотрение проводятся должностными лицами таможенных органов Российской Федерации в соответствии с настоящим Кодексом, а в части, не урегулированной им, - в соответствии с законодательством Российской Федерации об административных правонарушениях.-----Дело о нарушении таможенных правил считается заведенным, а производство по нему начатым с момента составления протокола о нарушении таможенных правил или об административном задержании физического лица или должностного лица, привлекаемого к ответственности за нарушение таможенных правил.-----При наличии условий, предусмотренных статьей 384 настоящего Кодекса, рассмотрение дела о нарушении таможенных правил и наложение взыскания могут проводиться в упрощенной форме в соответствии с главой 51 настоящего Кодекса.-----Статья 290. Должностные лица таможенных органов Российской Федерации, правомочные вести производство по делу о нарушении таможенных правил-----Производство по делу о нарушении таможенных правил ведется должностным лицом таможенного органа Российской Федерации, непосредственно обнаружившим нарушение таможенных правил, а по решению начальника таможенного органа Российской Федерации или его заместителя - должностным лицом, являющимся сотрудником структурного подразделения по борьбе с контрабандой и нарушениями таможенных правил таможенного органа Российской Федерации.-----Полномочиями начальника таможенного органа Российской Федерации при производстве по делам о нарушении таможенных правил обладают руководитель структурного подразделения по борьбе с контрабандой и нарушениями таможенных правил Государственного таможенного комитета Российской Федерации и его заместители, а также руководители структурных подразделений по борьбе с контрабандой и нарушениями таможенных правил региональных таможенных управлений и таможен Российской Федерации и их заместители.-----Статья 291. Обстоятельства, исключающие производство по делу о нарушении таможенных правил-----Производство по делу о нарушении таможенных правил не может быть начато, а начатое производство подлежит прекращению при наличии следующих обстоятельств:-----..1) отсутствие события таможенного правонарушения;-----2) отсутствие состава таможенного правонарушения;-----3) недостижение физическим лицом на момент совершения-----нарушения таможенных правил шестнадцатилетнего возраста;-----4) невменяемость физического лица, совершившего нарушение таможенных правил;-----5) действие физического лица было совершено в состоянии-----крайней необходимости или необходимой обороны;-----6) если правонарушение, совершенное предприятием, учреждением-----или организацией, а также лицом, занимающимся предпринимательской деятельностью без образования юридического лица, произошло вследствие действия непреодолимой силы;-----7) издание акта амнистии, если он устраняет применение-----взыскания за нарушение таможенных правил;-----8) отмена акта, устанавливающего ответственность за нарушение-----таможенных правил;-----9) истечение к моменту рассмотрения дела сроков наложения-----взыскания за нарушение таможенных правил;-----10) наличие по тому же факту в отношении лица, привлекаемого к-----ответственности, постановления о наложении взыскания либо не отмененного в установленном порядке постановления о прекращении дела о нарушении таможенных правил;-----1..1) наличие по тому же факту уголовного дела в отношении-----физического лица, привлекаемого к ответственности за нарушение таможенных правил;-----12) смерть физического лица, в отношении которого было начато-----производство по делу о нарушении таможенных правил.-----Статья 292. Сроки производства по делу о нарушении таможенных-----правил-----Производство по делу о нарушении таможенных правил должно быть закончено не позднее чем в месячный срок с момента заведения дела.-----Срок, установленный частью первой настоящей статьи, может быть продлен, если в этом возникнет необходимость, начальником таможни Российской Федерации или лицом, его замещающим, а также начальниками вышестоящих таможенных органов Российской Федерации или лицами, их замещающими, в пределах сроков наложения взысканий за нарушение таможенных правил, предусмотренных статьей 247 настоящего Кодекса. Порядок продления сроков производства по делу о нарушении таможенных правил определяется Государственным таможенным комитетом Российской Федерации.-----Статья 293. Поводы и основание к заведению дела о нарушении таможенных правил-----Поводами к заведению дела о нарушении таможенных правил являются:-----непосредственное обнаружение должностными лицами таможенного органа Российской Федерации признаков нарушения таможенных правил;-----сообщения и заявления российских и иностранных лиц, а также сообщения в средствах массовой информации;-----материалы, поступившие от других правоохранительных, контролирующих и иных государственных органов;-----информация, поступившая от таможенных и иных правоохранительных служб и других компетентных органов иностранных государств, международных организаций;-----материалы, поступившие от других таможенных органов Российской Федерации.-----Основанием для заведения дела являются достаточные данные, указывающие на признаки нарушения таможенных правил.-----Статья 294. Проверка сообщений, заявлений и иной информации о подготавливаемом, совершаемом или совершенном нарушении таможенных правил-----При непосредственном обнаружении должностными лицами таможенных органов Российской Федерации признаков подготавливаемого, совершаемого или совершенного нарушения таможенных правил или получении материалов, в которых имеются достаточные данные, указывающие на такие признаки, протокол о нарушении таможенных правил оформляется немедленно.-----Проверка сообщений, заявлений и иной информации о нарушении таможенных правил, полученных должностными лицами таможенных органов Российской Федерации при проведении таможенного контроля, производстве таможенного оформления, осуществляется в ходе проведения таможенного контроля или производства таможенного оформления.-----В остальных случаях проверка сообщений, заявлений и иной информации о подготавливаемом, совершаемом или совершенном нарушении таможенных правил должна быть закончена в срок не более трех суток со дня получения такой информации, а в исключительных случаях - в срок не более десяти суток.-----Статья 295. Действия должностных лиц таможенных органов Российской Федерации по проверке информации о подготавливаемом, совершаемом или совершенном нарушении таможенных правил до заведения дела о нарушении таможенных правил-----Должностное лицо таможенного органа Российской Федерации, которое проверяет сообщение, заявление или иную информацию о подготавливаемом, совершаемом или совершенном нарушении таможенных правил, вправе до заведения дела о нарушении таможенных правил проводить таможенный контроль товаров и транспортных средств, а также получать от лиц, перемещающих товары и транспортные средства через таможенную границу Российской Федерации, таможенных брокеров и иных лиц необходимые для проверки документы, сведения и объяснения.-----Статья 296. Язык, на котором ведутся производство по делу о нарушении таможенных правил и его рассмотрение-----Производство по делу о нарушении таможенных правил и его рассмотрение ведутся на русском языке.-----Участвующие в производстве по делу о нарушении таможенных правил и в его рассмотрении лица, не владеющие русским языком, вправе делать заявления, давать объяснения, заявлять ходатайства на родном языке или другом языке, которым они владеют, если такой язык относится к числу распространенных, а также пользоваться услугами переводчика в порядке, установленном настоящим Кодексом.-----Статья 297. Место ведения производства по делу о нарушении таможенных правил-----Производство по делу о нарушении таможенных правил ведется в таможенном органе Российской Федерации, в зоне деятельности которого обнаружено это правонарушение.-----В случаях, вызываемых необходимостью, производство по делу о нарушении таможенных правил может вестись в таможенном органе Российской Федерации, в зоне деятельности которого было совершено это правонарушение.-----Вопросы передачи дела о нарушении таможенных правил для производства из одного таможенного органа в другой решаются вышестоящим для них таможенным органом Российской Федерации.-----Вышестоящий таможенный орган Российской Федерации может принять к своему производству любое дело о нарушении таможенных правил или передать его для этих целей в любой из нижестоящих таможенных органов Российской Федерации.-----Статья 298. Соединение и выделение дел о нарушении таможенных правил-----В одном производстве могут быть соединены лишь дела о нарушениях таможенных правил, за совершение которых привлекается к ответственности одно и то же лицо или привлекаются к ответственности несколько лиц в соучастии.-----Выделение дела о нарушении таможенных правил допускается только в случаях, вызываемых необходимостью, если это не отразится на всесторонности, полноте и объективности разрешения дела.-----Соединение и выделение дел производятся по постановлению должностного лица таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, или начальника этого или вышестоящего таможенного органа Российской Федерации либо его заместителей.-----Статья 299. Протокол о нарушении таможенных правил-----О каждом случае обнаружения нарушения таможенных правил, за исключением случаев, предусмотренных статьей 383 настоящего Кодекса, соответствующее должностное лицо таможенного органа Российской Федерации составляет протокол о нарушении таможенных правил по форме, устанавливаемой Государственным таможенным комитетом Российской Федерации.-----В протоколе указываются: дата и место его составления; должность, фамилия, имя, отчество должностного лица, составившего протокол;-----необходимые для рассмотрения дела сведения о привлекаемом к ответственности за нарушение таможенных правил лице, если оно установлено;-----место, время совершения и существо нарушения таможенных правил;-----статья настоящего Кодекса, предусматривающая ответственность за данное нарушение таможенных правил;-----фамилии и адреса свидетелей, если они имеются; объяснение лица, привлекаемого к ответственности за нарушение-----таможенных правил;-----сведения о товарах, транспортных средствах, документах и иных предметах, изъятых на основании статьи 337 настоящего Кодекса; иные сведения, необходимые для разрешения дела. Протокол подписывается составившим его должностным лицом, а-----также привлекаемым к ответственности за нарушение таможенных правил лицом, если оно установлено. При наличии свидетелей протокол подписывается также и этими лицами. В случае отказа лица, привлекаемого к ответственности за-----нарушение таможенных правил, от подписания протокола в нем делается запись об этом. Лицо, привлекаемое к ответственности за нарушение таможенных правил, вправе дать объяснения и замечания по содержанию протокола, а также изложить мотивы отказа от его подписания. Объяснения и замечания, а также мотивы отказа от подписания протокола, собственноручно изложенные лицом, приобщаются к протоколу.-----При составлении протокола лицу, привлекаемому к ответственности за нарушение таможенных правил, разъясняются его права, о чем делается отметка в протоколе.-----Протокол, а также изъятые товары, транспортные средства, документы и иные предметы доставляются в таможенный орган Российской Федерации, в зоне деятельности которого обнаружено нарушение таможенных правил.-----Копия протокола вручается под расписку или высылается лицу, привлекаемому к ответственности за нарушение таможенных правил.-----Статья 300. Действия должностных лиц таможенных органов Российской Федерации при выявлении признаков контрабанды или иных преступлений, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации-----При наличии признаков контрабанды или иных преступлений, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации, если они выявлены в процессе ведения производства по делу о нарушении таможенных правил или при его рассмотрении, вопрос о возбуждении уголовного дела решается в порядке, предусмотренном статьями 223, 365 настоящего Кодекса.-----При обнаружении признаков контрабанды или иных преступлений, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации, в ходе проведения таможенного контроля или производства таможенного оформления должностное лицо таможенного органа Российской Федерации, непосредственно обнаружившее признаки преступления, квалифицирует в протоколе указанное противоправное деяние в соответствии со статьями 219, 220, 221 настоящего Кодекса либо со статьей уголовного законодательства Российской Федерации, предусматривающей уголовную ответственность за такое деяние. В этом случае начальник таможенного органа Российской Федерации или его заместитель обязан в срок не более трех суток, а в исключительных случаях - не более десяти суток принять одно из предусмотренных уголовно - процессуальным законодательством Российской Федерации решений:-----..1) о возбуждении уголовного дела;-----2) об отказе в возбуждении уголовного дела;-----3) о передаче протокола и других материалов о контрабанде или ином преступлении по подследственности.-----В период с момента обнаружения при проведении таможенного контроля или производстве таможенного оформления признаков контрабанды или иного преступления, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации, до принятия одного из указанных в части второй настоящей статьи решений должностное лицо таможенного органа Российской Федерации проводит проверку по данному факту в порядке производства по делам о нарушении таможенных правил.-----Статья 301. Обстоятельства, при которых после возбуждения уголовного дела по признакам контрабанды или иных преступлений, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации, должностные лица таможенных органов Российской Федерации продолжают производство по делу о нарушении таможенных правил-----Если в процессе дознания по делу о контрабанде или иных преступлениях, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации, будут выявлены признаки нарушения таможенных правил, совершенного предприятием, учреждением или организацией, а также лицом, занимающимся предпринимательской деятельностью без образования юридического лица, производство по этим правонарушениям должно быть продолжено должностным лицом таможенного органа Российской Федерации независимо от расследования уголовного дела в отношении физических лиц или должностных лиц.-----Статья 302. Производство по делу о нарушении таможенных правил и его рассмотрение по материалам, полученным от органов предварительного следствия, других органов дознания, прокурора, суда-----В случае отказа в возбуждении или прекращении уголовного дела по признакам контрабанды и иных преступлений, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации, органами предварительного следствия, другими органами дознания, прокурором или судом, но при наличии признаков нарушения таможенных правил, производство по делу и его рассмотрение по материалам, содержащим данные о таких признаках, проводятся после получения этих материалов таможенным органом Российской Федерации в общем порядке.-----Статья 303. Недопустимость оглашения материалов по делу о нарушении таможенных правил-----Фактические данные по делу о нарушении таможенных правил, содержащиеся в протоколе о нарушении таможенных правил, в протоколе об административном задержании, в протоколах опроса свидетелей и лица, привлекаемого к ответственности за нарушение таможенных правил, в иных протоколах процессуальных действий, в заключении эксперта, в актах ревизии, проверки, инвентаризации, сведения о вещественных и письменных доказательствах, а также сведения о вызове лиц в таможенные органы Российской Федерации в связи с производством по делу о нарушении таможенных правил и его рассмотрением и данные об этих лицах могут быть оглашены до рассмотрения такого дела только с разрешения должностного лица таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится это дело, либо начальника этого или вышестоящего таможенного органа Российской Федерации или его заместителей, а также начальника или заместителя начальника структурного подразделения по борьбе с контрабандой и нарушениями таможенных правил Государственного таможенного комитета Российской Федерации.-----Статья 304. Сообщение прокурору или органам предварительного следствия о других преступлениях, помимо контрабанды и иных преступлений, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации-----В случае обнаружения при проведении таможенного контроля, производстве таможенного оформления или при проверке сообщений, заявлений и иной информации о подготавливаемом, совершаемом или совершенном нарушении таможенных правил либо при ведении производства по делу о нарушении таможенных правил или при его рассмотрении признаков других преступлений, помимо контрабанды и иных преступлений, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации, начальник таможенного органа Российской Федерации или его заместитель сообщает имеющиеся данные прокурору или органам предварительного следствия.-----Статья 305. Взаимодействие таможенных органов Российской Федерации с таможенными службами иностранных государств при ведении производства по делам о нарушениях таможенных правил и их рассмотрении-----Взаимодействие таможенных органов Российской Федерации с таможенными службами и иными компетентными органами иностранных государств и международными организациями по вопросам, связанным с производством по делам о нарушениях таможенных правил и их рассмотрением, осуществляется через Государственный таможенный комитет Российской Федерации в порядке, предусмотренном законодательством Российской Федерации и международными договорами Российской Федерации, включая договоры, заключаемые Государственным таможенным комитетом Российской Федерации.-----Глава 41. ЛИЦА, УЧАСТВУЮЩИЕ В ПРОИЗВОДСТВЕ ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ И В ЕГО РАССМОТРЕНИИ, ИХ ПРАВА И ОБЯЗАННОСТИ-----Статья 306. Участие в производстве по делу о нарушении таможенных правил и в его рассмотрении лица, привлекаемого к ответственности, его представителя и адвоката-----В производстве по делу о нарушении таможенных правил участвуют:-----при привлечении к ответственности физического лица или должностного лица - указанное лицо, а также законный представитель физического лица в случаях, предусмотренных статьей 309 настоящего Кодекса;-----при привлечении к ответственности предприятия, учреждения или организации - органы указанных лиц (руководители или их заместители) либо с разрешения должностного лица таможенного органа Российской Федерации, в производстве которого находится дело о нарушении таможенных правил, другие работники указанных лиц, если в их служебные обязанности входит полное урегулирование всех вопросов, связанных с привлечением таких лиц к ответственности за нарушение таможенных правил;-----при привлечении к ответственности лица, занимающегося предпринимательской деятельностью без образования юридического лица, - указанное лицо.-----В производстве по делу о нарушении таможенных правил в случае административного задержания физического лица или должностного лица на срок свыше трех часов может участвовать адвокат или осуществляющий юридическую помощь представитель такого лица.-----В рассмотрении дела о нарушении таможенных правил наряду с лицами, указанными в части первой настоящей статьи, могут участвовать адвокаты или осуществляющие юридическую помощь представители таких лиц, а также иные их представители, допущенные к участию в рассмотрении дела о нарушении таможенных правил должностным лицом таможенного органа Российской Федерации, рассматривающим такое дело.-----Полномочия руководителей предприятия, учреждения или организации или их заместителей подтверждаются документами, удостоверяющими их служебное положение. Полномочия других работников предприятия, учреждения или организации подтверждаются доверенностью или иным актом лица, привлекаемого к ответственности.-----Полномочия адвоката удостоверяются ордером, выдаваемым юридической консультацией.-----Полномочия представителя лица, привлекаемого к ответственности за нарушение таможенных правил, должны быть выражены в доверенности, оформленной в соответствии с законодательством Российской Федерации.-----Доверенность, выдаваемая физическим лицом или должностным лицом, привлекаемым к ответственности за нарушение таможенных правил, своему представителю, удостоверяется в нотариальном или приравненном к нему порядке. При непосредственном участии физического лица или должностного лица в рассмотрении дела о нарушении таможенных правил к доверенности приравнивается письменное заявление такого лица.-----Статья 307. Участие в производстве по делу о нарушении таможенных правил или в его рассмотрении лица, не проживающего и не находящегося на территории Российской Федерации-----Если лицо, привлекаемое к ответственности за нарушение таможенных правил, не проживает и не находится на территории Российской Федерации, в производстве по делу о нарушении таможенных правил или в его рассмотрении может участвовать представитель этого лица, чьи полномочия подтверждены в соответствии с законодательством Российской Федерации либо в ином порядке, достаточном для выполнения представителем своих обязанностей.-----При отсутствии представителя в производстве по делу о нарушении таможенных правил или в его рассмотрении может участвовать консульское должностное лицо иностранного государства, на территории которого лицо, привлекаемое к ответственности за нарушение таможенных правил, проживает или находится. При неявке лица, его представителя или консульского должностного лица, указанных в настоящей статье, производство по делу о нарушении таможенных правил и его рассмотрение ведутся в их отсутствие.-----Лицо, привлекаемое к ответственности за нарушение таможенных правил, извещается об исходе дела по указанному им адресу, если таковой имеется в материалах дела.-----Порядок приглашения к участию в производстве по делу о нарушении таможенных правил и в его рассмотрении свидетеля, эксперта и специалиста, не проживающих и не находящихся на территории Российской Федерации, определяется законодательством Российской Федерации, международными договорами Российской Федерации, включая договоры, заключаемые Государственным таможенным комитетом Российской Федерации.-----Статья 308. Права лица, привлекаемого к ответственности за нарушение таможенных правил-----Лицо, привлекаемое к ответственности за нарушение таможенных правил, вправе:-----знать, за какое нарушение таможенных правил оно привлекается к ответственности;-----знакомиться с материалами дела после окончания его производства и во время его рассмотрения, делать выписки из них;-----давать объяснения; представлять доказательства; заявлять отводы; заявлять ходатайства; при рассмотрении дела, а в случае, предусмотренном частью-----второй статьи 306 настоящего Кодекса, и при производстве по делу пользоваться услугами адвоката или юридической помощью иного лица;-----пользоваться родным языком или другим языком, которым оно владеет, если он относится к числу распространенных, а также услугами переводчика;-----обжаловать постановление по делу; пользоваться другими правами, предоставленными ему настоящим-----Кодексом.-----Статья 309. Законный представитель-----Интересы привлекаемого к ответственности за нарушение таможенных правил физического лица, являющегося несовершеннолетним или лицом, которое в силу своих физических или психических недостатков не может само осуществлять свои права по делу о нарушении таможенных правил, вправе представлять его законные представители (родители, усыновители, опекуны, попечители), если они представят документы, удостоверяющие их родственные связи или полномочия.-----При необходимости законный представитель может быть опрошен в качестве свидетеля.-----Статья 310. Участие адвоката или осуществляющего юридическую помощь представителя лица, подвергнутого административному задержанию, в производстве по делу о нарушении таможенных правил-----В случае, предусмотренном частью второй статьи 306, адвокат или осуществляющий юридическую помощь представитель лица, подвергнутого административному задержанию на срок свыше трех часов, может участвовать в производстве по делу при условии заявления ходатайства об этом физического лица или должностного лица, подвергнутого административному задержанию, или законного представителя указанного физического лица.-----Если явка адвоката или осуществляющего юридическую помощь представителя лица, подвергнутого административному задержанию, невозможна в течение двадцати четырех часов с момента административного задержания, должностное лицо таможенного органа Российской Федерации, в производстве которого находится дело о нарушении таможенных правил, вправе предложить лицу, подвергнутому административному задержанию, или его законному представителю пригласить другого адвоката или осуществляющего юридическую помощь представителя либо обеспечить указанному физическому лицу участие другого адвоката через юридическую консультацию. Заведующий юридической консультацией или руководитель президиума коллегии адвокатов обязан выделить адвоката для осуществления защиты и оказания юридической помощи лицу, подвергнутому административному задержанию, в течение двадцати четырех часов с момента получения соответствующего уведомления должностного лица таможенного органа Российской Федерации.-----Адвокат или осуществляющий юридическую помощь представитель лица, подвергнутого административному задержанию, вправе:-----иметь с лицом, подвернутым административному задержанию, свидания наедине без ограничения их количества и продолжительности;-----присутствовать при производстве процессуальных действий по делу о нарушении таможенных правил, проводимых с участием лица, подвергнутого административному задержанию;-----знакомиться с протоколом административного задержания и с другими материалами дела, явившимися основанием для административного задержания;-----знакомиться с протоколами процессуальных действий, произведенных с участием задержанного.-----Начальник таможенного органа Российской Федерации или его заместитель вправе своим постановлением освободить полностью или частично лицо, подвергнутое административному задержанию, от оплаты услуг адвоката. В этом случае оплата услуг адвоката производится за счет федерального бюджета.-----Статья 311. Участие эксперта-----В необходимых случаях для участия в производстве по делу о нарушении таможенных правил и в его рассмотрении может быть привлечен эксперт.-----Эксперт обязан явиться по вызову и дать объективное заключение по поставленным перед ним вопросам. Эксперт, поскольку это необходимо для дачи заключения, вправе: знакомиться с материалами дела, относящимися к предмету-----экспертизы; заявлять ходатайства о предоставлении ему дополнительных материалов; с разрешения должностного лица таможенного органа Российской-----Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, присутствовать при ведении производства или рассмотрении дела и задавать лицу, привлекаемому к ответственности, и свидетелям вопросы.-----Эксперт может отказаться от дачи заключения, если предоставленные ему материалы являются недостаточными или если он не обладает необходимыми знаниями для выполнения возложенной на него обязанности. За отказ или уклонение от дачи заключения без уважительных причин эксперт несет ответственность, предусмотренную настоящим Кодексом.-----Статья 312. Участие специалиста-----В необходимых случаях для участия в проведении конкретных процессуальных действий по делу о нарушении таможенных правил или в его рассмотрении может быть привлечен специалист, то есть физическое лицо, обладающее специальными знаниями и навыками, не заинтересованное в исходе дела.-----При опросе несовершеннолетнего свидетеля, не достигшего четырнадцатилетнего возраста, обязательно участвует в качестве специалиста педагог или психолог.-----Требование должностного лица таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, о вызове специалиста является обязательным для такого специалиста и для руководителя предприятия, учреждения или организации, где работает специалист.-----Специалист обязан по поручению должностного лица таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил:-----участвовать в производстве конкретных процессуальных действий, используя свои специальные знания и навыки для оказания содействия указанному должностному лицу таможенного органа Российской Федерации в обнаружении, закреплении и изъятии доказательств, обращать внимание указанного должностного лица таможенного органа Российской Федерации на связанные с этим обстоятельства и давать пояснения по поводу выполняемых им действий и по другим вопросам, требующим специальных знаний и навыков;-----участвовать в проведении ревизий, проверок и инвентаризаций; помогать указанному должностному лицу таможенного органа-----Российской Федерации, а также ревизорам и лицам, проводящим проверки и инвентаризации, правильно изложить в протоколах и в актах ревизий, проверок и инвентаризаций выявленные факты и обстоятельства.-----За отказ или уклонение от выполнения своих обязанностей без уважительных причин специалист несет ответственность, предусмотренную настоящим Кодексом.-----Специалист вправе: с разрешения должностного лица таможенного органа Российской-----Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, задавать вопросы свидетелям и лицам, привлекаемым к ответственности за правонарушение;-----делать заявления, связанные с обнаружением, закреплением и изъятием доказательств;-----использовать научно-технические средства и методы для обнаружения, закрепления и изъятия доказательств;-----производить наблюдения, измерения и опыты; давать консультации должностному лицу таможенного органа-----Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, а также ревизорам и лицам, проводящим проверки и инвентаризации, по поводу вопросов, требующих специальных знаний и навыков;-----знакомиться с относящимися к конкретным процессуальным действиям протоколами и актами ревизий, проверок и инвентаризаций, в проведении которых он участвовал, делать к этим протоколам и актам замечания относительно их содержания. Такие замечания вносятся в указанные протоколы и акты или приобщаются к ним;-----подписывать указанные протоколы и акты.-----Участие лица в производстве по делу о нарушении таможенных правил или в его рассмотрении в качестве специалиста не исключает возможности его опроса по этому же делу как свидетеля.-----Статья 313. Переводчик-----Переводчиком является физическое лицо, владеющее языками, знание которых необходимо для перевода при производстве по делу о нарушении таможенных правил или при его рассмотрении.-----Переводчик назначается должностным лицом таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил.-----Переводчик обязан явиться по вызову и выполнить полно и точно порученный ему перевод.-----В качестве переводчика может выступать и работник таможенного органа Российской Федерации.-----Положения настоящей статьи распространяются и на лицо, понимающее знаки немого или глухого.-----За отказ или уклонение от выполнения своих обязанностей без уважительных причин переводчик несет ответственность, предусмотренную настоящим Кодексом.-----Статья 314. Свидетель-----В качестве свидетеля для дачи объяснений может быть вызвано любое физическое лицо или должностное лицо, которому могут быть известны какие-либо обстоятельства, подлежащие установлению по делу о нарушении таможенных правил.-----Не могут опрашиваться в качестве свидетеля: адвокат и оказывающий юридическую помощь представитель лица, привлекаемого к ответственности за нарушение таможенных правил, об обстоятельствах, которые стали им известны в связи с оказанием таких услуг и помощи;-----лицо, которое в силу своих физических или психических недостатков не способно правильно воспринимать обстоятельства, имеющие значение для дела, и давать им правильные объяснения.-----Супруг и близкие родственники физического лица или должностного лица, привлекаемого к ответственности за нарушение таможенных правил, освобождаются от обязанности давать объяснения.-----По вызову должностного лица таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, свидетель обязан явиться в назначенное ему время в таможенный орган Российской Федерации и дать правдивые объяснения: сообщить все известное ему по делу и ответить на поставленные вопросы.-----Свидетель может быть опрошен в месте своего пребывания, если он вследствие болезни, старости, инвалидности и других уважительных причин не в состоянии явиться в таможенный орган Российской Федерации, а по усмотрению должностного лица таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, - и по другим причинам.-----За отказ или уклонение от дачи объяснений без уважительных причин свидетель несет ответственность, предусмотренную настоящим Кодексом.-----Статья 315. Участие понятых-----При проведении в качестве самостоятельных процессуальных действий осмотра, изъятия товаров, транспортных средств, документов на них и иных предметов, предъявления их для опознания, таможенного обследования, наложения ареста на товары, транспортные средства и иное имущество, а в случае необходимости и для участия в проведении других процессуальных действий вызываются понятые.-----Понятые вызываются в количестве не менее двух.-----В качестве понятых могут быть вызваны любые не заинтересованные в исходе дела физические лица.-----Не допускается участие в качестве понятых должностных лиц таможенного органа Российской Федерации, на которых возложены обязанности по проведению таможенного контроля и производству таможенного оформления, ведению производства по делам о нарушении таможенных правил и дознанию, а также иные работники таможенных либо других правоохранительных органов, в производстве или на рассмотрении которых может впоследствии находиться соответственно дело о нарушении таможенных правил либо дело о контрабанде или об иных преступлениях, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации.-----Понятые обязаны удостоверить в протоколе факт, содержание и результаты действий, производившихся в их присутствии. Они вправе делать по поводу произведенных действий замечания, которые подлежат внесению в протокол. В случае необходимости понятые могут быть опрошены по указанным обстоятельствам в качестве свидетелей.-----Глава 42. ОБСТОЯТЕЛЬСТВА, ИСКЛЮЧАЮЩИЕ ВОЗМОЖНОСТЬ УЧАСТИЯ-----В ПРОИЗВОДСТВЕ ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ ИЛИ В ЕГО РАССМОТРЕНИИ. ОТВОДЫ-----Статья 316. Обстоятельства, исключающие возможность ведения производства по делу о нарушении таможенных правил и его рассмотрения должностным лицом таможенного органа Российской Федерации-----Должностное лицо таможенного органа Российской Федерации не может вести производство по делу о нарушении таможенных правил или рассматривать это дело, если:-----оно ранее участвовало в производстве по данному делу о нарушении таможенных правил или в его рассмотрении в качестве свидетеля, эксперта, специалиста, законного представителя лица, привлекаемого к ответственности;-----оно является родственником физического лица или должностного лица, привлекаемого к ответственности, его адвоката или представителя, а также свидетеля, эксперта, ревизора, специалиста, которые участвовали в производстве по делу о нарушении таможенных правил либо в его рассмотрении;-----имеются иные обстоятельства, дающие основание считать, что должностное лицо таможенного органа Российской Федерации лично, прямо или косвенно, заинтересовано в исходе дела.-----Статья 317. Обстоятельства, исключающие возможность участия в производстве по делу о нарушении таможенных правил и его рассмотрении адвоката или представителя лица-----К участию в производстве по делу о нарушении таможенных правил и его рассмотрении не допускаются адвокаты и оказывающие юридическую помощь представители лица, привлекаемого к ответственности за нарушение таможенных правил, если они одновременно осуществляют защиту интересов нескольких привлекаемых к ответственности лиц, имеющих противоречащие интересы, по одному делу о нарушении таможенных правил, а также адвокаты и оказывающие юридическую помощь представители, которые ранее участвовали в данном деле в качестве должностного лица таможенного органа Российской Федерации в производстве или на рассмотрении которого находилось это дело, прокурора, эксперта, специалиста, свидетеля, понятого.-----Представителем привлекаемого к ответственности лица не могут быть работники таможенной системы, судов и арбитражных судов, прокуратуры и других правоохранительных органов Российской Федерации, а также лица, исключенные из коллегии адвокатов. Это правило не распространяется на случаи, когда указанные лица участвуют в производстве по делу о нарушении таможенных правил или в его рассмотрении в качестве законных представителей.-----Не могут быть представителями лица, не достигшие совершеннолетия или состоящие под опекой либо попечительством.-----Вопрос о допуске адвоката или представителя к участию в производстве по делу о нарушении таможенных правил или в его рассмотрении решается тем должностным лицом таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело.-----Статья 318. Обстоятельства, исключающие возможность участия в производстве по делу о нарушении таможенных правил и в его рассмотрении эксперта, ревизора, специалиста-----Эксперт, ревизор, специалист не могут участвовать в производстве по делу о нарушении таможенных правил и в его рассмотрении, если:-----они являются родственниками физического лица или должностного лица, привлекаемого к ответственности, его адвоката или представителя, родственниками должностного лица таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил;-----имеются иные обстоятельства, дающие основание считать, что они лично, прямо или косвенно, заинтересованы в исходе дела.-----Эксперт не может участвовать в производстве по делу о нарушении таможенных правил или в его рассмотрении:-----если он участвовал в производстве по данному делу о нарушении таможенных правил или в его рассмотрении в качестве специалиста или ревизора;-----в случае, когда обнаружилась его некомпетентность.-----Статья 319. Отводы лиц, не могущих участвовать в производстве по делу о нарушении таможенных правил или в его рассмотрении-----При наличии обстоятельств, исключающих возможность ведения должностным лицом таможенного органа Российской Федерации производства по делу о нарушении таможенных правил или рассмотрения им этого дела, оно обязано заявить самоотвод.-----По тем же основаниям отвод указанному должностному лицу таможенного органа Российской Федерации может быть заявлен лицом, привлекаемым к ответственности, его адвокатом или представителем. Заявление об отводе должно быть мотивированным.-----В этих случаях дело для производства или рассмотрения передается другому должностному лицу таможенного органа Российской Федерации.-----Рассмотрение заявлений о самоотводе или отводе и решение вопроса о передаче такого дела другому должностному лицу таможенного органа Российской Федерации осуществляются начальником соответствующего таможенного органа Российской Федерации либо его заместителем.-----Если дело о нарушении таможенных правил находилось на рассмотрении начальника таможенного органа Российской Федерации, то вопрос о его отводе и передаче дела для его рассмотрения начальнику другого таможенного органа Российской Федерации или его заместителю решается начальником вышестоящего таможенного органа Российской Федерации или его заместителем.-----При наличии обстоятельств, исключающих для лица возможность участия в производстве по делу о нарушении таможенных правил или в его рассмотрении, такое лицо подлежит отводу.-----Лицо, привлекаемое к ответственности за нарушение таможенных правил, его адвокат или представитель вправе также заявлять отвод эксперту, ревизору и специалисту.-----Вопрос об отводе адвоката, представителя лица, привлекаемого к ответственности за нарушение таможенных правил, а также эксперта, ревизора и специалиста решает должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил.-----Подача заявления об отводе не приостанавливает производство или рассмотрение дела.-----Глава 43. ДОКАЗАТЕЛЬСТВА ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ-----Статья 320. Обстоятельства, подлежащие доказыванию по делу о нарушении таможенных правил-----При производстве по делу о нарушении таможенных правил и его рассмотрении подлежат доказыванию:-----событие правонарушения (время, место, способ и другие обстоятельства совершения нарушения таможенных правил); виновность физического лица или должностного лица; факт совершения нарушения таможенных правил предприятием, учреждением или организацией, а также лицом, занимающимся-----предпринимательской деятельностью без образования юридического лица; обстоятельства, влияющие на степень и характер ответственности-----лица, привлекаемого к ответственности за нарушение таможенных правил;-----причины и условия, способствовавшие совершению нарушения-----таможенных правил.-----Статья 321. Доказательства по делу о нарушении таможенных-----правил-----Доказательствами по делу о нарушении таможенных правил являются любые фактические данные, на основе которых в определенном настоящим Кодексом и другим законодательством Российской Федерации порядке устанавливаются: наличие или отсутствие нарушения таможенных правил; виновность физического лица или должностного лица, привлекаемого к ответственности за нарушение таможенных правил; факт совершения такого правонарушения предприятием, учреждением или организацией, а также лицом, занимающимся предпринимательской деятельностью без образования юридического лица; иные обстоятельства, имеющие значение для правильного разрешения дела.-----Эти данные устанавливаются протоколами и другими документами, составленными при проведении таможенного контроля, производстве таможенного оформления, ведении производства по делу о нарушении таможенных правил или при его рассмотрении, объяснениями лица, привлекаемого к ответственности за нарушение таможенных правил, объяснениями свидетелей, заключением эксперта, вещественными и письменными доказательствами.-----Статья 322. Оценка доказательств-----Должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, оценивает доказательства по своему внутреннему убеждению, основанному на всестороннем, полном и объективном рассмотрении всех обстоятельств дела в их совокупности, руководствуясь законодательством Российской Федерации.-----Никакие доказательства не имеют заранее установленной силы.-----Статья 323. Протоколы и другие документы, составленные при проведении таможенного контроля, производстве таможенного оформления, ведении производства по делу о нарушении таможенных правил и при его рассмотрении-----Доказательствами по делу о нарушении таможенных правил являются составленные в порядке, предусмотренном настоящим Кодексом, протоколы и другие документы, удостоверяющие обстоятельства и факты, имеющие отношение к правонарушению:-----установленные при проведении таможенного контроля и производстве таможенного оформления;-----установленные при ведении производства по делу о нарушении таможенных правил и при его рассмотрении.-----Статья 324. Объяснения лица, привлекаемого к ответственности за нарушение таможенных правил-----Лицо, привлекаемое к ответственности за нарушение таможенных правил, вправе давать объяснения по поводу его привлечения к ответственности, а равно по поводу иных известных ему обстоятельств по делу и имеющихся в деле доказательств.-----Объяснения лица, привлекаемого к ответственности за нарушение таможенных правил, подлежат проверке и оценке наряду с другими собранными по делу доказательствами.-----Статья 325. Объяснения свидетеля-----Свидетель может быть опрошен о любых обстоятельствах, подлежащих установлению по делу о нарушении таможенных правил, в том числе о личности физического лица или должностного лица, привлекаемого к ответственности за нарушение таможенных правил, и о своих взаимоотношениях с ним. Не могут служить доказательствами фактические данные, сообщаемые свидетелем, если он не может указать источник своей осведомленности.-----Статья 326. Экспертиза, заключение эксперта-----Экспертиза назначается в случае, если для разъяснения возникающих вопросов требуются специальные познания в науке, искусстве, технике или ремесле.-----Экспертиза проводится экспертами таможенных лабораторий и других соответствующих учреждений либо иными специалистами, назначенными должностным лицом таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил. В качестве эксперта может быть вызвано любое физическое лицо, обладающее необходимыми познаниями для дачи заключения. Решение о назначении экспертизы обязательно для эксперта, которому этим решением поручена экспертиза, и для должностных лиц предприятий, учреждений или организаций, где работает эксперт.-----Вопросы, поставленные перед экспертом, и его заключение не могут выходить за пределы специальных познаний эксперта.-----Эксперт дает заключение в письменной форме от своего имени. В заключении эксперта излагаются проведенные им исследования, сделанные в результате их выводы и обоснованные ответы на поставленные вопросы. Если эксперт при производстве экспертизы установит имеющие значение для дела обстоятельства, по поводу которых ему не были поставлены вопросы, он вправе включить выводы об этих обстоятельствах в свое заключение.-----Заключение эксперта не является обязательным для должностного лица таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, однако несогласие с заключением эксперта должно быть мотивировано и отражено в постановлении, вынесенном по рассмотрении дела.-----В случае недостаточной ясности или полноты заключения может быть назначена дополнительная экспертиза, поручаемая тому же или другому эксперту.-----В случае необоснованности заключения эксперта или сомнений в его правильности может быть назначена повторная экспертиза, поручаемая другому эксперту или другим экспертам.-----Представленные в таможенные органы Российской Федерации заключения, акты, справки и иные документы, излагающие исследования и выводы, если эти документы были подготовлены не по поручению должностных лиц таможенных органов Российской Федерации, в производстве или на рассмотрении которых находится дело о нарушении таможенных правил, либо не по поручению должностных лиц других правоохранительных органов Российской Федерации, у которых находятся или находились материалы, имеющие отношение к делу о нарушении таможенных правил, заключениями эксперта не являются. Такие документы признаются доказательствами только в случае, если они обладают признаками вещественных или письменных доказательств.-----Статья 327. Вещественные доказательства-----Вещественными доказательствами по делу о нарушении таможенных правил служат товары и транспортные средства, являвшиеся непосредственными объектами такого правонарушения; товары и транспортные средства со специально изготовленными тайниками, использованными для перемещения через таможенную границу Российской Федерации с сокрытием предметов, являвшихся непосредственными объектами нарушения таможенных правил; документы и средства идентификации, использованные для незаконного перемещения товаров и транспортных средств через таможенную границу Российской Федерации; иные предметы, сохранившие на себе следы правонарушения либо могущие служить средством к обнаружению нарушения таможенных правил и выявлению лиц, совершивших правонарушение, а также к установлению фактических обстоятельств дела.-----Любое лицо, которое владеет предметом, обладающим признаками вещественного доказательства, обязано предъявить такой предмет должностным лицам таможенных органов Российской Федерации.-----Вещественные доказательства приобщаются к делу о нарушении таможенных правил. Они должны быть подробно описаны в протоколах о нарушении таможенных правил, изъятия, производства таможенного обследования или в иных протоколах. В случае необходимости вещественные доказательства могут быть сфотографированы или зафиксированы с помощью других технических средств и по возможности должны быть опечатаны.-----Должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, обязано принять все меры к обеспечению сохранности вещественных доказательств до окончательного разрешения дела.-----Порядок и сроки хранения вещественных доказательств определяются настоящим Кодексом, а в части, не урегулированной им, - нормативными актами Государственного таможенного комитета Российской Федерации.-----Если в силу их громоздкости или по другим причинам вещественные доказательства не могут быть приобщены к делу, должностным лицом таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится это дело, составляется справка о месте их нахождения, которая прилагается к делу.-----Вещественные доказательства хранятся до истечения сроков обжалования постановления таможенного органа Российской Федерации по делу о нарушении таможенных правил или до принятия решения вышестоящим таможенным органом Российской Федерации, районным (городским) народным судом или Высшим арбитражным судом Российской Федерации, рассматривавшими жалобу на постановление таможенного органа Российской Федерации по делу о нарушении таможенных правил в порядке, предусмотренном статьями 370 и 371 настоящего Кодекса.-----Вещественные доказательства, которые в соответствии с постановлением таможенного органа Российской Федерации по делу о нарушении таможенных правил подлежат конфискации, конфискуются в порядке, предусмотренном статьей 380 настоящего Кодекса.-----Вещественные доказательства, в отношении которых не было вынесено постановление об их конфискации, однако не могущие по закону находиться во владении данного лица, подлежат отчуждению в трехдневный срок в соответствии с законодательством Российской Федерации.-----Вещественные доказательства, не представляющие никакой ценности и не могущие быть испоменялись фото- и киносъемка, видеозапись, звукозапись, использовались технические средства, то в протоколе об этом должно-----быть указано, а также отмечено, что перед использованием технических средств об этом были уведомлены лица, участвовавшие в производстве указанных действий.-----Протокол прочитывается всеми лицами, участвовавшими в производстве действия или присутствовавшими при его проведении, причем им должно быть разъяснено право делать замечания, подлежащие внесению в протокол или приобщению к нему.-----Протокол подписывается составившим его должностным лицом таможенного органа Российской Федерации, а также другими лицами, которые участвовали в производстве действия или присутствовали при его проведении.-----К протоколу прилагаются фотографические снимки и негативы, киноленты, видеозаписи и фонограммы, схемы, планы, чертежи, выполненные при производстве действия.-----В необходимых случаях установленная Государственным таможенным комитетом Российской Федерации форма протокола может быть заменена на произвольную форму. Протоколы произвольной формы должны быть составлены в порядке, предусмотренном настоящим Кодексом.-----Статья 350. Обязательность вручения копии протокола-----Копия протокола о доставлении лица в таможенный орган Российской Федерации вручается под расписку доставленному лицу.-----Копия протокола административного задержания вручается под расписку лицу, подвергнутому административному задержанию.-----Копия протокола процессуального действия вручается под расписку или высылается физическому лицу, должностному лицу, руководителю или заместителю руководителя либо иным работникам предприятия, учреждения или организации, а также лицу, занимающемуся предпринимательской деятельностью без образования юридического лица, у которых:-----проведено изъятие товаров, транспортных средств, документов и иных предметов;-----наложен арест на товары, транспортные средства и иное имущество;-----проведено таможенное обследование территории, помещений или принадлежащих им транспортных средств.-----Статья 351. Дополнительные требования, предъявляемые к протоколу опроса-----Если опрашиваемое лицо не хочет или не может собственноручно изложить свои объяснения по существу дела либо если должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, считает это необходимым, устные объяснения опрашиваемого лица заносятся в протокол, составляемый указанным должностным лицом. Объяснения опрашиваемого лица заносятся в протокол от первого лица и по возможности дословно. В необходимых случаях записываются заданные опрашиваемому лицу вопросы и его ответы.-----В протоколе опроса свидетеля, достигшего шестнадцатилетнего возраста, делается отметка, что свидетель предупрежден об административной ответственности за отказ или уклонение от дачи объяснений, что удостоверяется подписью свидетеля. Такая отметка не делается в протоколе опроса свидетеля, если он является супругом или близким родственником лица, привлекаемого к ответственности за нарушение таможенных правил.-----Если опрос производился с участием переводчика или специалиста, то в протоколе указывается, что переводчику либо специалисту разъяснены его права и оотокол в целом, а переводчик подписывает также и каждую страницу протокола опроса, если он составлен на нескольких страницах.-----Опрашиваемый, который пользовался помощью переводчика, своей подписью в конце протокола подтверждает, что сделанный ему в устной форме перевод протокола соответствует данным им объяснениям.-----Если протокол опроса был переведен на другой язык в письменном виде, то переведенный протокол в целом и каждая его страница в отдельности должны быть подписаны переводчиком и опрашиваемым лицом.-----Статья 352. Удостоверение факта отказа от подписания или невозможности подписания протокола-----Если лицо, привлекаемое к ответственности за нарушение таможенных правил, свидетель или другое лицо отказывается подписать протокол процессуального действия, в котором он принимал участие, либо протоколы, предусмотренные статьями 330 и 331 настоящего Кодекса, об этом делается отметка в протоколе, удостоверяемая подписью должностного лица таможенного органа Российской Федерации, составившего протокол, а также подписями понятых, если они присутствовали при проведении процессуального действия.-----Отказавшемуся подписать протокол должна быть предоставлена возможность изложить мотивы своего отказа от подписания, которые заносятся в протокол либо приобщаются к нему.-----Если одно из лиц, указанных в части первой настоящей статьи, в силу физических недостатков или по другим причинам лишено возможности подписать протокол процессуального действия или протоколы, предусмотренные статьями 330 и 331 настоящего Кодекса, об этом делается отметка в протоколе, удостоверяемая подписью должностного лица таможенного органа Российской Федерации, составившего протокол, и подписями понятых, если они присутствовали при проведении процессуального действия.-----Если лицо, привлекаемое к ответственности за нарушение таможенных правил, или свидетель не могут по причинам, названным в части третьей настоящей статьи, подписать протокол опроса, приглашается постороннее лицо, не заинтересованное в исходе дела, которое с согласия опрашиваемого лица удостоверяет своей подписью правильность записи его объяснений.-----Глава 46. ИЗДЕРЖКИ ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛСтатья 353. Издержки по делу о нарушении таможенных правил-----Издержки по делу о нарушении таможенных правил состоят: из сумм, выплачиваемых свидетелям, экспертам, специалистам, переводчикам, понятым;-----из сумм, израсходованных в связи с проведением ревизии, проверки и инвентаризации;-----из сумм, израсходованных на хранение, перевозку (пересылку) и исследование вещественных доказательств;-----из иных расходов, понесенных таможенным органом Российской Федерации при производстве по делу о нарушении таможенных правил или его рассмотрении.-----Статья 354. Выплата сумм, причитающихся свидетелям, экспертам, специалистам, переводчикам и понятым-----Свидетелям, экспертам, специалистам, переводчикам и понятым возмещаются понесенные ими в связи с явкой в таможенный орган Российской Федерации расходы на проезд, наем помещения и выплачиваются суточные.-----Эксперты, специалисты и переводчики получают вознаграждение за работу, выполненную ими по поручению таможенного органа Российской Федерации, если эта работа не входит в круг их служебных обязанностей.-----За рабочими и служащими, вызываемыми в таможенный орган Российской Федерации в качестве свидетеля, эксперта, специалиста, переводчика, понятого, сохраняется за время их отсутствия в свя нарушение таможенных правил, производится должностными лицами таможенного органа Российской Федерации по решению начальника этого органа или его заместителя.-----Должностное лицо таможенного органа Российской Федерации, производящее административное задержание, вправе потребовать от находящихся при исполнении своих служебных обязанностей сотрудников органов внутренних дел Российской Федерации и военнослужащих Пограничных войск Российской Федерации оказания содействия в проведении задержания. Указанное требование для сотрудников органов внутренних дел Российской Федерации и военнослужащих Пограничных войск Российской Федерации является обязательным.-----Срок административного задержания физического лица или должностного лица исчисляется с момента доставления в служебное помещение таможенного органа Российской Федерации или иное помещение, где производство необходимых действий в целях, указанных в части первой настоящей статьи, окажется возможным, а лица, находящегося в состоянии опьянения, - со времени его вытрезвления. В отношении лица, находящегося в указанном помещении в связи с проведением таможенного контроля или производством таможенного оформления, срок административного задержания исчисляется с момента окончания таможенного контроля или таможенного оформления.-----Об административном задержании составляется протокол, в котором делается отметка о применении специальных средств, если они применялись.-----Содержание задержанного лица осуществляется применительно к порядку и правилам кратковременного задержания лиц, подозреваемых в совершении преступления, установленным законодательством Российской Федерации.-----Решение об административном задержании может быть обжаловано задержанным лицом, его адвокатом или представителем в вышестоящий таможенный орган Российской Федерации, в районный (городской) народный суд или прокурору.-----Жалоба на решение об административном задержании в течение двадцати четырех часов передается в вышестоящий таможенный орган Российской Федерации, районный (городской) народный суд или прокурору и рассматривается ими в течение трех суток с момента получения.-----Подача жалобы не является достаточным основанием для прекращения административного задержания.-----Если будет установлено, что решение об административном задержании принято неправомочным лицом, или без достаточных к тому оснований, или в отношении лица, которое в соответствии с законодательством Российской Федерации не подлежит административному задержанию, такое решение отменяется, а задержанное лицо немедленно освобождается.-----Глава 45. ПОРЯДОК ПРОИЗВОДСТВА КОНКРЕТНЫХ ПРОЦЕССУАЛЬНЫХ ДЕЙСТВИЙ-----Статья 332. Поручение о производстве процессуальных действий по делу о нарушении таможенных правил-----Должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, вправе поручить производство отдельных процессуальных действий по делу должностному лицу другого таможенного органа Российской Федерации.-----Поручение должно быть выполнено не позднее чем в пятидневный срок со дня его получения.-----Статья 333. Опрос лиц по делу о нарушении таможенных правил-----Должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, вправе производить опрос физических лиц, должностных лиц, руководителей или заместителей руководителей предприятий, учреждений или организаций, а также лиц, занимающихся предпринимательской деятельностью без образования юридического лица, по существу дела.-----Опрашиваемые лица должны явиться по вызову и дать объяснения по существу дела.-----Об опросе лиц составляется протокол.-----Статья 334. Порядок вызова для опроса по делу о нарушении таможенных правил-----Указанные в статье 333 настоящего Кодекса лица, подлежащие опросу по делу о нарушении таможенных правил, вызываются повесткой, которая вручается под расписку вызываемому лицу.-----В случае временного отсутствия лица повестка вручается под расписку кому-либо из взрослых членов его семьи, либо работнику жилищно-эксплуатационной организации по месту его жительства, либо представителю администрации по месту работы, учебы, отдыха указанного лица, либо представителю соответствующего органа местного самоуправления.-----В случае временного отсутствия руководителя или заместителя руководителя предприятия, учреждения или организации повестка вручается под расписку кому-либо из работников этих предприятия, учреждения или организации либо представителю органа, осуществившего государственную регистрацию указанного лица.-----В повестке должно быть указано: кто вызывается для опроса, куда и к кому, день и час явки, а также последствия неявки.-----Лицо, подлежащее опросу, может быть вызвано также телефонограммой, телеграммой или путем использования иных средств связи.-----Вызов для опроса лица, не достигшего шестнадцатилетнего возраста, производится через его родителей или других законных представителей.-----Иной порядок вызова допускается лишь в случае, когда этого требуют обстоятельства дела.-----Лица, задержанные таможенными органами Российской Федерации в соответствии со статьей 331 настоящего Кодекса, вызываются для опроса через администрацию места содержания.-----Статья 335. Порядок производства опроса по делу о нарушении таможенных правил-----Лица, вызванные по одному и тому же делу, опрашиваются порознь. Перед опросом должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, удостоверяется в личности опрашиваемого, выясняет, владеет ли он русским языком, нуждается ли в услугах переводчика, разъясняет опрашиваемому его права и обязанности.-----При этом лицо, являющееся свидетелем, предупреждается об административной ответственности за отказ или уклонение от дачи объяснений, если лицо может нести такую ответственность.-----Перед опросом руководителя или заместителя руководителя предприятия, учреждения или организации, а также лица, занимающегося предпринимательской деятельностью без образования юридического лица, должностное лицо таможенного органа Российской Федерации удостоверяется в его полномочиях.-----Опрос по существу дела начинается: в отношении физического лица или должностного лица, привлекаемого к ответственности за нарушение таможенных правил, - с вопроса, признает ли он себя виновным в совершении правонарушения;-----в отношении руководителя или заместителя руководителя предприятия, учреждения или организации, а также лица, занимающегося предпринимательской деятельностью без образования юридического лица, привлекаемых к ответственности за нарушение таможенных правил, - с вопроса, признает ли он факт нарушения таможенных правил;-----в отношении физического лица или должностного лица, вызываемого в качестве свидетеля, - с извещения об обстоятельствах, в связи с которыми он вызван для опроса.-----Затем опрашиваемому предлагается дать свои объяснения по существу дела.-----После этого должностное лицо таможенного органа Российской Федерации может задавать опрашиваемому вопросы.-----Для присутствия при опросе физического лица, не достигшего четырнадцатилетнего возраста, а по усмотрению должностного лица таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, и для присутствия при опросе лица в возрасте от четырнадцати до шестнадцати лет вызывается педагог или психолог. В необходимых случаях вызываются также законные представители несовершеннолетнего лица или его близкие родственники. Перед началом опроса указанным лицам разъясняются их права и обязанности, что отмечается в протоколе опроса. Эти лица присутствуют при опросе и могут с разрешения должностного лица таможенного органа Российской Федерации, производящего опрос, задавать опрашиваемому вопросы. Должностное лицо таможенного органа Российской Федерации вправе отвести заданный вопрос, однако отведенный вопрос должен быть занесен в протокол.-----Статья 336. Истребование документов, необходимых для производства по делу о нарушении таможенных правил или его рассмотрения-----Должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, вправе истребовать документы, необходимые для производства по делу или его рассмотрения.-----Лицо, которому адресовано требование о представлении документов, обязано не позднее чем в пятидневный срок направить или выдать их должностному лицу таможенного органа Российской Федерации, истребующему документы.-----Документы представляются в подлиннике. С согласия должностного лица таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, может представляться заверенная должным образом копия документа. Если для производства по делу о нарушении таможенных правил или его рассмотрения имеет значение лишь часть документа, представляется заверенная должным образом выписка из этого документа. После истечения сроков обжалования постановления по делу о нарушении таможенных правил документы, представленные в подлиннике, могут быть возвращены представившему их лицу по его просьбе. В этом случае в деле остаются заверенные должностным лицом таможенного органа Российской Федерации, рассматривавшим дело, копии этих документов.-----Неисполнение требований должностного лица таможенного органа Российской Федерации о представлении необходимых для производства по делу о нарушении таможенных правил или его рассмотрения документов может повлечь за собой изъятие указанных документов в порядке, предусмотренном статьями 337 и 338 настоящего Кодекса.-----Статья 337. Основания для изъятия товаров, транспортных средств, документов и иных предметов-----Товары и транспортные средства, являющиеся непосредственными объектами нарушения таможенных правил, товары и транспортные средства со специально изготовленными тайниками, использованными для перемещения через таможенную границу Российской Федерации с сокрытием предметов, являющихся непосредственными объектами нарушения таможенных правил, транспортные средства, на которых перевозились товары, являющиеся непосредственными объектами нарушения таможенных правил, документы, средства идентификации и иные предметы, обладающие указанными в статье 327 настоящего Кодекса признаками вещественных доказательств, подлежат изъятию.-----При привлечении к ответственности за нарушение таможенных правил физического лица или должностного лица, которое не имеет в Российской Федерации постоянного местожительства, иного лица, не имеющего на территории Российской Федерации филиала, представительства, отделения или другого обособленного подразделения, российских или иностранных предприятия, учреждения, организации, а также лица, занимающегося предпринимательской деятельностью без образования юридического лица, оплаченный уставный капитал которых и (или) стоимость иного находящегося на территории Российской Федерации имущества, за исключением товаров и транспортных средств, находящихся под таможенным контролем, не покрывают суммы возможных штрафов и могущей подлежать взысканию стоимости товаров и транспортных средств, допускается изъятие товаров, включая валюту - Российской Федерации, ценные бумаги в валюте Российской Федерации и валютные ценности, и транспортных средств для обеспечения взыскания указанных штрафов или стоимости.-----Представление доказательств о наличии постоянного местожительства, филиалов, представительств, отделений или других обособленных подразделений либо о достаточных размерах оплаченного уставного капитала и (или) иного имущества возлагается на лицо, привлекаемое к ответственности за нарушение таможенных правил.-----С согласия таможенного органа Российской Федерации изъятие товаров и транспортных средств, указанных в части второй настоящей статьи, может быть заменено на их залог, либо представление гарантии, или внесение на депозит причитающихся сумм в порядке, предусмотренном статьей 122 настоящего Кодекса.-----Статья 338. Порядок изъятия товаров, транспортных средств, документов и иных предметов-----Изъятие товаров, транспортных средств, документов и иных предметов, указанных в статье 337 настоящего Кодекса, производится должностными лицами таможенного органа Российской Федерации.-----Изъятие может производиться как при проведении таможенного контроля, при производстве таможенного оформления, составлении протокола о нарушении таможенных правил, проведении таможенного обследования, осмотра, так и в виде самостоятельного процессуального действия.-----При проведении изъятия как самостоятельного процессуального действия должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, выносит мотивированное постановление об изъятии.-----Изъятие как самостоятельное процессуальное действие проводится в присутствии понятых. В проведении изъятия участвует лицо, у которого изымаются товары, транспортные средства, документы и иные предметы. В случае временного отсутствия такого физического лица или должностного лица, а также лица, занимающегося предпринимательской деятельностью без образования юридического лица, изъятие проводится в присутствии взрослых членов его семьи, либо работников жилищно-эксплуатационной организации по месту его жительства, либо представителя администрации по месту работы, учебы или отдыха указанного лица, либо представителя соответствующего органа местного самоуправления. В случае временного отсутствия руководителя и заместителя руководителя предприятия, учреждения или организации изъятие проводится в присутствии других работников этих предприятия, учреждения, организации либо представителей органа, осуществившего его государственную регистрацию.-----В необходимых случаях для участия в проведении изъятия приглашается специалист.-----Лицам, участвующим в проведении изъятия и присутствующим при нем, разъясняются их права и обязанности.-----Проведение изъятия товаров, транспортных средств, документов и иных предметов в ночное время не допускается, кроме случаев изъятия при проведении таможенного контроля, производстве таможенного оформления, а также случаев, не терпящих отлагательства.-----Перед началом изъятия как самостоятельного процессуального действия должностные лица таможенного органа Российской Федерации, проводящие такое изъятие, обязаны предъявить постановление об изъятии.-----Должностные лица таможенного органа Российской Федерации предлагают лицу, у которого имеются товары, транспортные средства, документы и иные предметы, подлежащие изъятию, или другим лицам, указанным в части четвертой настоящей статьи, добровольно выдать эти предметы. При отказе предметы изымаются принудительно. При отказе вскрыть помещения, емкости и другие места, где могут находиться товары, транспортные средства, документы и иные предметы, подлежащие изъятию, должностные лица таможенного органа Российской Федерации вправе сделать это самостоятельно, избегая при этом причинения не вызываемых необходимостью повреждений запоров, дверей и других предметов.-----Изъятие документов, содержащих сведения, составляющие государственную тайну, если эти документы не были обнаружены при проведении таможенного контроля и производстве таможенного оформления, производится только с согласия начальника таможенного органа Российской Федерации или лица, его замещающего, и с санкции прокурора, а в случае, если документы принадлежат государственным органу, предприятию, учреждению или организации, - в порядке, согласованном с руководителем или заместителем руководителя этих государственных органа, предприятия, учреждения или организации.-----Не подлежат изъятию товары, транспортные средства, документы и иные предметы, не имеющие отношения к делу о нарушении таможенных правил, за исключением предметов, запрещенных к обращению.-----О проведении изъятия как самостоятельного процессуального действия составляется протокол.-----Изъятые предметы перечисляются и описываются в протоколах изъятия или иных протоколах, упомянутых в настоящей статье, либо в прилагаемых к ним описях с точным указанием наименования, количества, меры, веса и индивидуальных признаков этих предметов, при возможности - их стоимости. При необходимости и возможности изъятые предметы упаковываются и опечатываются на месте изъятия.-----В случае присутствия при изъятии иных лиц кроме должностных лиц таможенных органов Российской Федерации все изымаемые предметы предъявляются им.-----В протоколах отмечается также факт отказа добровольно выдать товары, транспортные средства, документы и иные предметы и возникшая вследствие этого необходимость их принудительного изъятия.-----Статья 339. Оценка изъятых товаров, транспортных средств и иных предметов-----Таможенный орган Российской Федерации производит оценку товаров, транспортных средств и иных предметов, изъятых в соответствии с требованиями настоящего Кодекса, на основании государственных регулируемых цен, если таковые на эти предметы установлены, а в других случаях - на основании свободных (рыночных) цен. При невозможности произвести оценку в указанном порядке она производится на основании заключения эксперта.-----Пересчет иностранной валюты в валюту Российской Федерации производится таможенным органом Российской Федерации по действующему на день обнаружения нарушения таможенных правил курсу Центрального банка Российской Федерации.-----Статья 340. Наложение ареста на товары, транспортные средства и иное имущество-----При невозможности изъятия товаров, транспортных средств, документов и иных предметов, указанных в статье 337 настоящего Кодекса, если лицо, привлекаемое к ответственности за нарушение таможенных правил, неоднократно нарушало таможенные правила либо одновременно привлекается к ответственности за совершение нескольких нарушений таможенных правил или если нарушение таможенных правил наносит существенный ущерб интересам государства, начальник таможенного органа Российской Федерации, должностное лицо которого ведет производство по делу о нарушении таможенных правил, либо лицо, замещающее этого начальника, вправе наложить арест на товары, транспортные средства и иное имущество лица, привлекаемого к ответственности за нарушение таможенных правил.-----О наложении ареста на имущество начальник таможенного органа Российской Федерации или лицо, его замещающее, выносит мотивированное постановление.-----Наложение ареста на имущество и составление протокола об этом осуществляются в порядке, предусмотренном статьей 338 настоящего Кодекса применительно к изъятию предметов как самостоятельному процессуальному действию.-----Арест не может быть наложен на предметы, необходимые физическому лицу и лицам, находящимся на его иждивении. Перечень таких предметов определяется законодательством Российской Федерации.-----Начальник таможенного органа Российской Федерации или лицо, его замещающее, вынесшие постановление о наложении ареста на имущество, определяют место, где должно находиться имущество, на которое наложен арест.-----Растрата, отчуждение или сокрытие имущества, на которое наложен арест, не допускаются и влекут ответственность, предусмотренную уголовным законодательством Российской Федерации. Пользование таким имуществом может быть разрешено таможенным органом Российской Федерации лишь при условии соблюдения требований и ограничений, устанавливаемых этим органом в порядке, определяемом Государственным таможенным комитетом Российской Федерации, нарушение которых влечет ответственность, предусмотренную настоящим Кодексом.-----При наложении ареста на денежные средства лица, привлекаемого к ответственности за нарушение таможенных правил, находящиеся на счетах в банках и иных кредитных учреждениях, производство каких-либо операций по таким счетам прекращается.-----Наложение ареста на имущество может быть отменено лицом, вынесшим постановление об этом, если в применении такой меры отпадает дальнейшая необходимость.-----Статья 341. Проведение таможенного обследования-----Должностные лица таможенных органов Российской Федерации имея достаточные основания полагать, что на территории либо в помещениях лиц или в принадлежащих им транспортных средствах находятся товары и транспортные средства, являющиеся непосредственными объектами нарушения таможенных правил, или товары и транспортные средства со специально изготовленными тайниками, использованными для перемещения через таможенную границу Российской Федерации с сокрытием предметов, являющихся непосредственными объектами нарушения таможенных правил, или иные предметы, обладающие признаками вещественных доказательств, а также документы, необходимые для производства по делу о нарушении таможенных правил или его рассмотрения, вправе проводить таможенное обследование таких территорий, помещений или транспортных средств.-----О проведении таможенного обследования должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, выносит мотивированное постановление.-----Таможенное обследование проводится в присутствии понятых.-----В проведении таможенного обследования участвует лицо, чьи территории, помещения или транспортные средства обследуются. В случае временного отсутствия такого физического лица или должностного лица, а также лица, занимающегося предпринимательской деятельностью без образования юридического лица, таможенное обследование проводится в присутствии взрослых членов его семьи, либо работников жилищно-эксплуатационной организации по месту его жительства, либо представителя администрации по месту работы, учебы или отдыха указанного лица, либо представителя соответствующего органа местного самоуправления. В случае временного отсутствия руководителя и заместителя руководителя предприятия, учреждения или организации таможенное обследование проводится в присутствии других работников этих предприятия, учреждения, организации либо представителей органа, осуществившего его государственную регистрацию.-----В необходимых случаях для участия в проведении таможенного обследования приглашается специалист.-----Лицам, участвующим в проведении таможенного обследования и присутствующим при нем, разъясняются их права и обязанности.-----Проведение таможенного обследования в ночное время не допускается, кроме случаев таможенного обследования при проведении таможенного контроля, производстве таможенного оформления, а также случаев, не терпящих отлагательства.-----Перед началом таможенного обследования должностные лица таможенных органов Российской Федерации, проводящие такое обследование, обязаны предъявить лицу, чьи территории, помещения или транспортные средства подлежат таможенному обследованию, постановление о проведении таможенного обследования, с которым оно знакомится под расписку. В случае его отсутствия постановление предъявляется другому лицу, указанному в части четвертой настоящей статьи.-----Должностные лица таможенного органа Российской Федерации предлагают лицу, чьи территории, помещения или транспортные средства подлежат таможенному обследованию, или другим лицам, указанным в части четвертой настоящей статьи, добровольно показать территории, помещения или транспортные средства, где находятся предметы, указанные в части первой настоящей статьи, добровольно выдать эти предметы либо добровольно вскрыть помещения, емкости и другие места, где могут находиться такие предметы. При отказе добровольно вскрыть помещения, емкости и другие места, где могут находиться предметы, упомянутые в части первой настоящей статьи, должностные лица таможенных органов Российской Федерации вправе сделать это самостоятельно, избегая при этом причинения не вызываемых необходимостью повреждений запоров, дверей и других предметов.-----Обнаруженные в ходе проведения таможенного обследования товары, транспортные средства, документы и иные предметы, имеющие отношение к делу, изымаются на основании и в порядке, предусмотренных статьями 337 и 338 настоящего Кодекса.-----При проведении таможенного обследования могут производиться измерения, применяться фото- и киносъемка, видеозапись, а также использоваться технические средства.-----О проведении таможенного обследования составляется протокол.-----Статья 342. Осмотр-----Должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, в целях обнаружения следов правонарушения и вещественных доказательств, выяснения обстоятельств, имеющих значение для дела, вправе производить осмотр местности, помещений, товаров, транспортных средств, документов на них и иных предметов.-----Осмотр может проводиться как при составлении протокола о нарушении таможенных правил, при проведении таможенного обследования, при изъятии товаров, транспортных средств, документов на них и иных предметов, так и в виде самостоятельного процессуального действия.-----Осмотр товаров, транспортных средств, документов на них и иных предметов как самостоятельное процессуальное действие допускается:-----если товары, транспортные средства, документы на них и иные предметы оказались у должностного лица таможенного органа Российской Федерации в результате проведения таможенного контроля, производства таможенного оформления либо ранее проведенных процессуальных действий;-----в иных случаях - при наличии согласия владельца этих товаров, транспортных средств, документов на них и иных предметов на проведение такого осмотра.-----Осмотр как самостоятельное процессуальное действие проводится в присутствии понятых. В его проведении могут участвовать лицо, привлекаемое к ответственности за нарушение таможенных правил, специалист, свидетель.-----В необходимых случаях при осмотре производятся измерения, применяются фото- и киносъемка, видеозапись, составляются планы, чертежи, схемы, берутся пробы и образцы, изготовляются слепки и оттиски следов, снимаются копии с документов.-----О производстве осмотра как самостоятельного процессуального действия составляется протокол.-----Статья 343. Предъявление товаров, транспортных средств, документов на них и иных предметов для опознания-----По решению должностного лица таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, физическому лицу или должностному лицу, привлекаемому к ответственности за нарушение таможенных правил, руководителю или заместителю руководителя предприятия, учреждения или организации, лицу, занимающемуся предпринимательской деятельностью без образования юридического лица, а также свидетелю могут быть предъявлены для опознания товары, транспортные средства, документы на них и иные предметы.-----Опознающий предварительно опрашивается об обстоятельствах, при которых он наблюдал предметы, указанные в части первой настоящей статьи, и о признаках, по которым он может произвести опознание.-----Предметы предъявляются в группе однородных предметов. Предъявление для опознания производится в присутствии понятых.-----О предъявлении предметов для опознания составляется протокол.-----Статья 344. Получение необходимой для производства по делу о нарушении таможенных правил или его рассмотрения информации от государственных органов и лиц-----Должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, имеет право на основании письменного запроса бесплатно получать от государственных органов, а также лиц необходимую для разрешения дела информацию, включая информацию, предназначенную для служебного пользования или представляющую коммерческую или иную охраняемую законом тайну.-----В случае необоснованного отказа в предоставлении запрашиваемой информации должностное лицо таможенного органа Российской Федерации вправе произвести изъятие документов, которые содержат необходимую для разрешения дела информацию, в порядке, предусмотренном настоящим Кодексом.-----Должностные лица таможенного органа Российской Федерации обязаны обеспечить неразглашение полученной ими информации, используя ее только для разрешения дела о нарушении таможенных правил. Не допускается также использование такой информации должностными лицами таможенных органов Российской Федерации в личных целях, передача ее третьим лицам, а также иным государственным органам, за исключением случаев, прямо предусмотренных законодательными актами Российской Федерации.-----Статья 345. Проведение ревизии, проверки, инвентаризации по делу о нарушении таможенных правил-----По делу о нарушении таможенных правил, находящемуся в производстве или на рассмотрении таможенных органов Российской Федерации, когда исчерпаны другие меры для установления фактов и обстоятельств, имеющих существенное значение для дела, могут назначаться проведение ревизии, проверки финансово-хозяйственной деятельности лиц, привлекаемых к ответственности за нарушение таможенных правил, а также инвентаризации их товаров и транспортных средств.-----Государственный орган, предприятие, учреждение или организация, а также персональный состав ревизоров и специалистов, которым поручено проведение ревизии, проверки, инвентаризации, соответственно определяются или утверждаются должностным лицом таможенного органа Российской Федерации, назначившим их проведение.-----Проведение ревизии, проверки, инвентаризации осуществляется на основании постановления, которое выносится начальником таможни Российской Федерации, начальником вышестоящего таможенного органа Российской Федерации или их заместителями либо руководителями структурных подразделений по борьбе с контрабандой и нарушениями таможенных правил регионального таможенного управления Российской Федерации или Государственного таможенного комитета Российской Федерации или их заместителями.-----Результаты ревизии, проверки и инвентаризации сообщаются проверяемому лицу не позднее чем в пятидневный срок после их завершения.-----Порядок проведения ревизий, проверок, инвентаризаций и оформления их результатов определяется законодательством Российской Федерации.-----Статья 346. Порядок назначения экспертизы-----Признав необходимым проведение экспертизы, должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, выносит постановление об этом, в котором указываются основания для назначения экспертизы, фамилия эксперта либо наименование таможенной лаборатории или другого соответствующего учреждения, в которых должна быть произведена экспертиза, вопросы, поставленные перед экспертом, и материалы, предоставленные в распоряжение эксперта.-----До назначения эксперта выясняются необходимые сведения о его специальности и компетентности.-----Статья 347. Взятие проб и образцов для проведения экспертизы-----Должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, вправе получать у физического лица или должностного лица, привлекаемого к ответственности за нарушение таможенных правил, руководителя или заместителя руководителя, иных работников предприятия, учреждения или организации, а также лица, занимающегося предпринимательской деятельностью без образования юридического лица, привлекаемого к ответственности за нарушение таможенных правил, образцы подписи, почерка, брать пробы и образцы товаров и иных предметов, необходимые для проведения экспертизы.-----В необходимых случаях взятие проб и образцов для проведения экспертизы может производиться также и у лиц, не названных в части первой настоящей статьи.-----Должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, выносит постановление о взятии проб и образцов.-----В необходимых случаях взятие проб и образцов проводится с участием специалиста и (или) в присутствии понятых.-----О взятии проб и образцов составляется протокол.-----Статья 348. Права лица, привлекаемого к ответственности за нарушение таможенных правил, а также его адвоката и представителя при назначении экспертизы-----После окончания производства по делу о нарушении таможенных правил лицо, привлекаемое к ответственности за нарушение таможенных правил, а при рассмотрении такого дела также адвокат либо осуществляющий юридическую помощь представитель указанного лица вправе ознакомиться с постановлением о назначении экспертизы и с заключением эксперта, а также ходатайствовать о назначении дополнительной либо повторной экспертизы.-----Лица, названные в части первой настоящей статьи, также имеют право: заявить отвод эксперту; просить о назначении эксперта из числа указанных им лиц; представлять дополнительные вопросы для получения по ним-----заключения эксперта; присутствовать с разрешения должностного лица таможенного органа Российской Федерации, в производстве или на рассмотрении-----которого находится дело о нарушении таможенных правил, при проведении экспертизы и давать объяснения эксперту.-----В случаях удовлетворения таких ходатайств должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, соответственно изменяет или дополняет свое постановление о назначении экспертизы, поручает проведение экспертизы другому эксперту, а если имеются основания, предусмотренные частями шестой и седьмой статьи 326 настоящего Кодекса, назначает дополнительную или повторную экспертизу.-----При отказе в удовлетворении ходатайства должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, выносит мотивированное постановление, с которым вправе ознакомиться лицо, подавшее ходатайство, либо мотивы такого отказа излагаются в постановлении о наложении взыскания за нарушение таможенных правил.-----Статья 349. Общие требования, предъявляемые к протоколу, составленному при производстве по делу о нарушении таможенных правил-----При производстве конкретных процессуальных действий по делу о нарушении таможенных правил, а также в случаях, предусмотренных статьями 330 и 331 настоящего Кодекса, составляются протоколы по формам, устанавливаемым Государственным таможенным комитетом Российской Федерации.-----Протокол составляется должностным лицом таможенного органа Российской Федерации как в ходе проведения конкретных процессуальных действий, так и непосредственно после их окончания. В протоколе указываются: его наименование; место и дата производства конкретного процессуального-----действия либо действия, предусмотренного статьями 330 и 331 настоящего Кодекса; время начала и окончания действия; должность, фамилия, имя, отчество лица, составившего протокол; фамилия, имя, отчество каждого лица, участвовавшего в-----указанном действии или присутствовавшего при его проведении, а в необходимых случаях - его адрес, гражданство, сведения о том, владеет ли он русским языком; содержание действия, последовательность его проведения; выявленные при этом существенные для дела факты и-----обстоятельства. Если при производстве конкретного процессуального действия или действия, предусмотренного статьями 330 и 331 настоящего Кодекса, применялись фото- и киносъемка, видеозапись, звукозапись, использовались технические средства, то в протоколе об этом должно-----быть указано, а также отмечено, что перед использованием технических средств об этом были уведомлены лица, участвовавшие в производстве указанных действий.-----Протокол прочитывается всеми лицами, участвовавшими в производстве действия или присутствовавшими при его проведении, причем им должно быть разъяснено право делать замечания, подлежащие внесению в протокол или приобщению к нему.-----Протокол подписывается составившим его должностным лицом таможенного органа Российской Федерации, а также другими лицами, которые участвовали в производстве действия или присутствовали при его проведении.-----К протоколу прилагаются фотографические снимки и негативы, киноленты, видеозаписи и фонограммы, схемы, планы, чертежи, выполненные при производстве действия.-----В необходимых случаях установленная Государственным таможенным комитетом Российской Федерации форма протокола может быть заменена на произвольную форму. Протоколы произвольной формы должны быть составлены в порядке, предусмотренном настоящим Кодексом.-----Статья 350. Обязательность вручения копии протокола-----Копия протокола о доставлении лица в таможенный орган Российской Федерации вручается под расписку доставленному лицу.-----Копия протокола административного задержания вручается под расписку лицу, подвергнутому административному задержанию.-----Копия протокола процессуального действия вручается под расписку или высылается физическому лицу, должностному лицу, руководителю или заместителю руководителя либо иным работникам предприятия, учреждения или организации, а также лицу, занимающемуся предпринимательской деятельностью без образования юридического лица, у которых:-----проведено изъятие товаров, транспортных средств, документов и иных предметов;-----наложен арест на товары, транспортные средства и иное имущество;-----проведено таможенное обследование территории, помещений или принадлежащих им транспортных средств.-----Статья 351. Дополнительные требования, предъявляемые к протоколу опроса-----Если опрашиваемое лицо не хочет или не может собственноручно изложить свои объяснения по существу дела либо если должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, считает это необходимым, устные объяснения опрашиваемого лица заносятся в протокол, составляемый указанным должностным лицом. Объяснения опрашиваемого лица заносятся в протокол от первого лица и по возможности дословно. В необходимых случаях записываются заданные опрашиваемому лицу вопросы и его ответы.-----В протоколе опроса свидетеля, достигшего шестнадцатилетнего возраста, делается отметка, что свидетель предупрежден об административной ответственности за отказ или уклонение от дачи объяснений, что удостоверяется подписью свидетеля. Такая отметка не делается в протоколе опроса свидетеля, если он является супругом или близким родственником лица, привлекаемого к ответственности за нарушение таможенных правил.-----Если опрос производился с участием переводчика или специалиста, то в протоколе указывается, что переводчику либо специалисту разъяснены его права и обязанности.-----Если опрашивается физическое лицо, должностное лицо или лицо, занимающееся предпринимательской деятельностью без образования юридического лица, привлекаемое к ответственности за нарушение таможенных правил, либо руководитель или заместитель руководителя предприятия, учреждения или организации, привлекаемых к ответственности за нарушение таможенных правил, в протоколе указывается, что опрашиваемому лицу разъяснены его права на отвод специалиста, а также должностного лица таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело, и отмечаются поступившие в связи с этим заявления опрашиваемого лица.-----По окончании опроса опрашиваемый знакомится с содержанием протокола и своей подписью удостоверяет правильность объяснений, изложенных им собственноручно, а также правильность записи объяснений, данных им устно. Опрашиваемый вправе требовать дополнения или изменения записи его устных объяснений. Такие дополнения или изменения вносятся в протокол. Если протокол составлен на нескольких страницах, опрашиваемый подписывает каждую страницу отдельно и протокол в целом.-----Присутствующие при опросе лица вправе знакомиться с протоколом опроса. Эти лица своей подписью подтверждают правильность записи устных объяснений опрашиваемого, а при наличии замечаний в отношении правильности и полноты такой записи излагают свои замечания собственноручно.-----В случае, если опрос производился с участием переводчика, специалиста или законного представителя физического лица, привлекаемого к ответственности за нарушение таможенных правил, все эти лица подписывают протокол в целом, а переводчик подписывает также и каждую страницу протокола опроса, если он составлен на нескольких страницах.-----Опрашиваемый, который пользовался помощью переводчика, своей подписью в конце протокола подтверждает, что сделанный ему в устной форме перевод протокола соответствует данным им объяснениям.-----Если протокол опроса был переведен на другой язык в письменном виде, то переведенный протокол в целом и каждая его страница в отдельности должны быть подписаны переводчиком и опрашиваемым лицом.-----Статья 352. Удостоверение факта отказа от подписания или невозможности подписания протокола-----Если лицо, привлекаемое к ответственности за нарушение таможенных правил, свидетель или другое лицо отказывается подписать протокол процессуального действия, в котором он принимал участие, либо протоколы, предусмотренные статьями 330 и 331 настоящего Кодекса, об этом делается отметка в протоколе, удостоверяемая подписью должностного лица таможенного органа Российской Федерации, составившего протокол, а также подписями понятых, если они присутствовали при проведении процессуального действия.-----Отказавшемуся подписать протокол должна быть предоставлена возможность изложить мотивы своего отказа от подписания, которые заносятся в протокол либо приобщаются к нему.-----Если одно из лиц, указанных в части первой настоящей статьи, в силу физических недостатков или по другим причинам лишено возможности подписать протокол процессуального действия или протоколы, предусмотренные статьями 330 и 331 настоящего Кодекса, об этом делается отметка в протоколе, удостоверяемая подписью должностного лица таможенного органа Российской Федерации, составившего протокол, и подписями понятых, если они присутствовали при проведении процессуального действия.-----Если лицо, привлекаемое к ответственности за нарушение таможенных правил, или свидетель не могут по причинам, названным в части третьей настоящей статьи, подписать протокол опроса, приглашается постороннее лицо, не заинтересованное в исходе дела, которое с согласия опрашиваемого лица удостоверяет своей подписью правильность записи его объяснений.-----Глава 46. ИЗДЕРЖКИ ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ-----Статья 353. Издержки по делу о нарушении таможенных правил-----Издержки по делу о нарушении таможенных правил состоят: из сумм, выплачиваемых свидетелям, экспертам, специалистам, переводчикам, понятым;-----из сумм, израсходованных в связи с проведением ревизии, проверки и инвентаризации;-----из сумм, израсходованных на хранение, перевозку (пересылку) и исследование вещественных доказательств;-----из иных расходов, понесенных таможенным органом Российской Федерации при производстве по делу о нарушении таможенных правил или его рассмотрении.-----Статья 354. Выплата сумм, причитающихся свидетелям, экспертам, специалистам, переводчикам и понятым-----Свидетелям, экспертам, специалистам, переводчикам и понятым возмещаются понесенные ими в связи с явкой в таможенный орган Российской Федерации расходы на проезд, наем помещения и выплачиваются суточные.-----Эксперты, специалисты и переводчики получают вознаграждение за работу, выполненную ими по поручению таможенного органа Российской Федерации, если эта работа не входит в круг их служебных обязанностей.-----За рабочими и служащими, вызываемыми в таможенный орган Российской Федерации в качестве свидетеля, эксперта, специалиста, переводчика, понятого, сохраняется за время их отсутствия в связи с явкой в таможенный орган Российской Федерации средняя месячная оплата труда по месту работы. Лица, не являющиеся рабочими и служащими, за отвлечение их от работы или обычных занятий получают денежное вознаграждение.-----Суммы, причитающиеся свидетелям, экспертам, специалистам, переводчикам и понятым, выплачиваются таможенным органом Российской Федерации по выполнении ими своих обязанностей.-----Порядок выплаты и размеры сумм, подлежащих выплате, устанавливаются законодательством Российской Федерации.-----В случае вызова в качестве свидетеля, эксперта, специалиста для участия в производстве по делу о нарушении таможенных правил или в его рассмотрении лица, не проживающего или не находящегося на территории Российской Федерации, ему возмещаются расходы в порядке, определяемом Государственным таможенным комитетом Российской Федерации.-----На основании постановления начальника таможенного органа Российской Федерации или лица, его замещающего, лица, указанные в части шестой настоящей статьи, вправе оплачивать проживание на территории Российской Федерации и проезд по ее территории на общих основаниях с гражданами Российской Федерации.-----Статья 355. Возмещение издержек по делу о нарушении таможенных правил-----Издержки по делу о нарушении таможенных правил возлагаются на лицо, в отношении которого вынесено постановление о наложении взыскания, а в случаях, предусмотренных настоящим Кодексом, относятся на счет федерального бюджета.-----При освобождении лица от ответственности по основаниям, предусмотренным статьей 240 настоящего Кодекса, таможенный орган Российской Федерации, должностное лицо которого рассматривало дело о нарушении таможенных правил, вправе взыскать с правонарушителя издержки, за исключением сумм, выплаченных переводчику.-----Если по делу о нарушении таможенных правил наложено взыскание на нескольких лиц, должностное лицо таможенного органа Российской Федерации, рассматривающее дело, определяет, в каком размере должны быть возложены издержки на каждого из них.-----В случае прекращения производства по делу о нарушении таможенных правил по основаниям, предусмотренным статьей 291 настоящего Кодекса (кроме случая, указанного в пункте 11 этой статьи), образовавшиеся издержки, а равно издержки, подлежащие взысканию с лица, признанного несостоятельным либо объявившего себя несостоятельным, а также издержки, связанные с выплатой сумм переводчику, относятся на счет федерального бюджета.-----Должностное лицо таможенного органа Российской Федерации, в производстве которого находится дело о нарушении таможенных правил, а также должностное лицо таможенного органа Российской Федерации, рассматривающее это дело, обязаны собрать и приобщить к делу документы, определяющие размеры издержек по делу.-----Глава 47. НАПРАВЛЕНИЕ ДЕЛА О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ НА РАССМОТРЕНИЕ-----Статья 356. Направление дела о нарушении таможенных правил на рассмотрение-----Должностное лицо таможенного органа Российской Федерации, в производстве которого находится дело о нарушении таможенных правил, по окончании производства по делу передает материалы дела начальнику этого органа или его заместителю, а должностное лицо Государственного таможенного комитета Российской Федерации - уполномоченному должностному лицу этого комитета не позднее чем за пятнадцать дней до истечения срока наложения взыскания в отношении физического лица или должностного лица и не позднее месяца - в отношении предприятия, учреждения или организации, а также лица, занимающегося предпринимательской деятельностью без образования юридического лица.-----Статья 357. Прекращение производства по делу о нарушении таможенных правил до передачи дела на рассмотрение-----При прекращении производства по делу о нарушении таможенных правил в случаях, предусмотренных статьей 291 настоящего Кодекса, должностное лицо таможенного органа Российской Федерации, в производстве которого находилось дело о нарушении таможенных правил, выносит постановление, в котором излагаются существо дела, основания прекращения производства по этому делу и решается вопрос об изъятых товарах, транспортных средствах, документах и иных предметах, об имуществе, на которое наложен арест, о предмете залога либо о гарантии, вещественных доказательствах, а также об издержках по делу о нарушении таможенных правил. Такое постановление вступает в силу после его утверждения начальником этого таможенного органа Российской Федерации или его заместителем.-----Копия постановления о прекращении производства по делу в трехдневный срок со дня его вступления в силу вручается или высылается лицу, в отношении которого велось производство по делу, его представителю либо другим заинтересованным лицам в случае смерти физического лица либо ликвидации предприятия, учреждения или организации.-----Глава 48. РАССМОТРЕНИЕ ДЕЛА О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ-----Статья 358. Таможенные органы Российской Федерации, правомочные рассматривать дело о нарушении таможенных правил-----Дело о нарушении таможенных правил в случае привлечения к ответственности физического лица рассматривается таможенным органом Российской Федерации, должностное лицо которого вело производство по этому делу.-----Дело о нарушении таможенных правил в случае привлечения к ответственности должностного лица, предприятия, учреждения, организации, а также лица, занимающегося предпринимательской деятельностью без образования юридического лица, рассматривается таможней Российской Федерации, должностное лицо которой либо должностное лицо нижестоящего по отношению к которой таможенного поста Российской Федерации вело производство по этому делу. При необходимости таможня Российской Федерации может также принять к своему рассмотрению дело о нарушении таможенных правил в случае привлечения к ответственности физического лица, если производство по этому делу вело должностное лицо нижестоящего таможенного поста Российской Федерации.-----Региональное таможенное управление Российской Федерации может принять к своему рассмотрению любое дело, производство по которому вело должностное лицо таможенного органа данного региона, либо передать его для рассмотрения в любой другой таможенный орган региона с тем, однако, чтобы дела в отношении должностного лица, предприятия, учреждения или организации, а также лица, занимающегося предпринимательской деятельностью без образования юридического лица, рассматривались таможней Российской Федерации.-----Государственный таможенный комитет Российской Федерации может принять к своему рассмотрению любое дело о нарушении таможенных правил, совершенном на территории Российской Федерации, либо передать его для рассмотрения в любой другой таможенный орган Российской Федерации с тем, однако, чтобы дела в отношении должностного лица, предприятия, учреждения или организации, а также лица, занимающегося предпринимательской деятельностью без образования юридического лица, рассматривались таможенным органом Российской Федерации не ниже таможни Российской Федерации.-----Статья 359. Должностные лица таможенных органов Российской Федерации, правомочные рассматривать дело о нарушении таможенных правил-----Дело о нарушении таможенных правил рассматривается от имени Государственного таможенного комитета Российской Федерации уполномоченным должностным лицом этого комитета, а от имени иных таможенных органов Российской Федерации - их начальниками либо их заместителями.-----Должностное лицо таможенного органа Российской Федерации, правомочное рассматривать дело о нарушении таможенных правил, получив на рассмотрение материалы дела, предварительно разрешает следующие вопросы:-----относится ли к его компетенции рассмотрение данного дела; соответствуют ли требованиям настоящего Кодекса протоколы и-----другие материалы дела о нарушении таможенных правил; не имеется ли обстоятельств, влекущих прекращение дела; достаточно ли собранных по делу материалов для его-----рассмотрения по существу и не подлежит ли оно возвращению для дополнительного производства;-----извещены ли лица, участвующие в рассмотрении дела, о времени и-----месте его рассмотрения; приняты ли меры по обеспечению взыскания штрафа, стоимости-----товаров и транспортных средств и их возможной конфискации; о ходатайствах лица, привлекаемого к ответственности, его-----адвоката или представителя.-----Статья 360. Возвращение дела о нарушении таможенных правил для-----дополнительного производства-----Должностное лицо таможенного органа Российской Федерации, получив для рассмотрения дело о нарушении таможенных правил, возвращает это дело для дополнительного производства в случаях неполноты производства по делу, которая не может быть восполнена при рассмотрении дела, или наличия иных обстоятельств, препятствующих рассмотрению дела по существу.-----Решение о возвращении дела, принятое до его рассмотрения, составляется в письменной форме и направляется таможенному органу Российской Федерации либо должностному лицу таможенного органа Российской Федерации, которым поручается проведение дополнительного производства.-----Статья 361. Сроки рассмотрения дела о нарушении таможенных правил-----Дело о нарушении таможенных правил, совершенном физическим лицом, рассматривается в пятнадцатидневный срок, дело о нарушении таможенных правил, совершенном должностным лицом или иными лицами, - в месячный срок со дня получения правомочным должностным лицом таможенного органа Российской Федерации материалов, необходимых для разрешения дела.-----В случае поступления ходатайства от лица, привлекаемого к ответственности, его адвоката или представителя о переносе даты рассмотрения дела срок, указанный в части первой настоящей статьи, может быть продлен должностным лицом таможенного органа Российской Федерации, правомочным рассматривать данное дело, но в пределах общего срока наложения взыскания за нарушение таможенных правил, предусмотренного статьей 247 настоящего Кодекса.-----Статья 362. Рассмотрение дела о нарушении таможенных правил-----Должностное лицо таможенного органа Российской Федерации, приступив к рассмотрению дела о нарушении таможенных правил:-----объявляет, кто его рассматривает, какое дело подлежит рассмотрению, кто и на основании какой статьи настоящего Кодекса привлекается к ответственности;-----удостоверяется в явке лица, привлекаемого к ответственности за нарушение таможенных правил, руководителя или заместителя руководителя предприятия, учреждения или организации, привлекаемых к ответственности за нарушение таможенных правил, их адвокатов или представителей либо исследует причины их неявки;-----принимает решение о возможности рассмотрения дела в отсутствие указанных лиц или об отложении рассмотрения;-----устанавливает личность лица, привлекаемого к ответственности, и проверяет полномочия других лиц;-----разъясняет лицам, участвующим в рассмотрении дела, их права и обязанности;-----решает вопрос о приглашении переводчика; разрешает заявленные отводы и ходатайства. После этого должностное лицо таможенного органа Российской-----Федерации оглашает протокол о нарушении таможенных правил.-----Лицо, привлекаемое к ответственности, руководитель или заместитель руководителя предприятия, учреждения или организации, привлекаемых к ответственности за нарушение таможенных правил, их адвокаты или представители вправе ознакомиться со всеми материалами дела, представить предметы и документы, если они могут быть доказательствами по делу.-----Должностное лицо таможенного органа Российской Федерации рассматривает обстоятельства совершения нарушения таможенных правил, исследует доказательства по делу, заслушивает дополнительные объяснения лица, привлекаемого к ответственности, руководителя или заместителя руководителя предприятия, учреждения или организации, привлекаемых к ответственности за нарушение таможенных правил, их адвокатов или представителей по существу рассматриваемого правонарушения.-----В необходимых случаях должностное лицо таможенного органа Российской Федерации назначает проведение экспертиз и проводит другие процессуальные действия с соблюдением требований, предусмотренных настоящим Кодексом.-----Статья 363. Присутствие лица, привлекаемого к ответственности, руководителя или заместителя руководителя предприятия, учреждения или организации, привлекаемых к ответственности за нарушение таможенных правил, при рассмотрении дела о нарушении таможенных правил-----Дело о нарушении таможенных правил рассматривается в присутствии лица, привлекаемого к ответственности, руководителя или заместителя руководителя предприятия, учреждения или организации, привлекаемых к ответственности за нарушение таможенных правил, их адвокатов либо представителей.-----Таможенный орган Российской Федерации уведомляет лицо, привлекаемое к ответственности за нарушение таможенных правил, о месте и времени рассмотрения дела путем направления письменного извещения либо отметки в протоколе о нарушении таможенных правил, который вручается или высылается указанному лицу.-----В отсутствие лица, привлекаемого к ответственности, руководителя или заместителя руководителя предприятия, учреждения или организации, привлекаемых к ответственности за нарушение таможенных правил, их адвокатов или представителей дело может быть рассмотрено только в случаях, когда имеются данные о своевременном извещении такого лица о месте и времени рассмотрения дела, но от него не поступило ходатайства об отложении рассмотрения дела, либо данные о том, что ко времени рассмотрения дела лицо находится вне пределов Российской Федерации, а также в случаях, когда лицо, могущее быть привлеченным к ответственности за нарушение таможенных правил, не установлено, и в случаях нарушения таможенных правил при пересылке товаров в международных почтовых отправлениях.-----Статья 364. Обстоятельства, подлежащие выяснению при рассмотрении дела о нарушении таможенных правил-----Должностное лицо таможенного органа Российской Федерации при рассмотрении дела о нарушении таможенных правил обязано выяснить: было ли совершено нарушение таможенных правил; виновно ли физическое лицо или должностное лицо, привлекаемое-----к ответственности, в его совершении; подлежит ли лицо ответственности; имеются ли обстоятельства, смягчающие или отягчающие-----ответственность за нарушение таможенных правил; другие обстоятельства, имеющие значение для правильного-----разрешения дела.-----Статья 365. Постановление таможенного органа Российской-----Федерации по делу о нарушении таможенных правил-----Рассмотрев дело о нарушении таможенных правил, должностное лицо таможенного органа Российской Федерации выносит одно из следующих постановлений:-----..1) о наложении взыскания;-----2) о прекращении производства по делу;-----3) о возбуждении уголовного дела о контрабанде или иных-----преступлениях, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации;-----4) о направлении материалов в другие правоохранительные органы Российской Федерации для решения вопроса о возбуждении уголовного дела о контрабанде или иных преступлениях, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации;-----5) о возвращении дела для дополнительного производства.-----Постановление о прекращении производства по делу выносится при-----освобождении правонарушителя от ответственности в связи с малозначительностью совершенного нарушения таможенных правил, а также при наличии обстоятельств, исключающих производство по делу.-----Постановление о возбуждении уголовного дела выносится в случаях, когда при подготовке дела к рассмотрению или при рассмотрении дела выявлены признаки контрабанды или иных преступлений, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации.-----Постановление о направлении без возбуждения уголовного дела материалов, в которых усматриваются признаки контрабанды или иных преступлений, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации, в другие правоохранительные органы Российской Федерации выносится в случае, когда органы предварительного следствия или прокурор затребуют эти материалы для рассмотрения по существу, а также в случае, когда нет необходимости в производстве неотложных следственных действий.-----Постановление о возвращении дела о нарушении таможенных правил для дополнительного производства выносится в случаях, предусмотренных частью первой статьи 360 настоящего Кодекса.-----Постановление по делу о нарушении таможенных правил должно содержать:-----наименование таможенного органа Российской Федерации, от имени которого вынесено постановление;-----должность, фамилию, имя, отчество должностного лица, вынесшего постановление;-----сведения о дате и месте рассмотрения дела; сведения о лице, в отношении которого рассматривалось дело, если это лицо установлено;-----изложение обстоятельств, установленных при рассмотрении дела; указание на статью настоящего Кодекса, предусматривающую ответственность за совершенное нарушение таможенных правил; принятое по делу решение; сведения о сроках и порядке обжалования постановления. В постановлении должен быть решен вопрос об изъятых товарах, транспортных средствах, документах на них и иных предметах, об-----имуществе, на которое наложен арест, о залоге, гарантии, суммах, внесенных на депозит, вещественных доказательствах и об издержках по делу о нарушении таможенных правил. Постановление по делу о нарушении таможенных правил-----подписывается должностным лицом таможенного органа Российской-----Федерации, рассматривавшим дело. Постановление объявляется по окончании рассмотрения дела. Копия постановления в случаях, предусмотренных пунктами 1 и 2-----части первой настоящей статьи, вручается или высылается лицу, в отношении которого оно вынесено, или его представителю в течение трех дней со дня вынесения постановления. Постановление считается врученным и в случаях, если лицо, которому было выслано постановление, не оказалось в указанном им месте нахождения, жительства или временного проживания либо это место было указано им неправильно.-----Статья 366. Предложения об устранении причин и условий, способствовавших совершению нарушения таможенных правил-----Должностное лицо таможенного органа Российской Федерации, рассматривающее дело о нарушении таможенных правил, при установлении причин и условий, способствовавших совершению такого правонарушения, вносит соответствующим государственным органам, учреждениям, предприятиям и организациям предложения о принятии мер по устранению этих причин и условий.-----Государственные органы, учреждения, предприятия и организации обязаны в течение месяца со дня поступления предложений сообщить должностному лицу таможенного органа Российской Федерации, внесшему предложения о принятых мерах.-----Статья 367. Предъявление в суд исков-----Должностное лицо таможенного органа Российской Федерации, рассматривающее дело о нарушении таможенных правил, при выявлении в ходе производства по делу или его рассмотрения данных о противоправном характере сделок вправе предъявлять в суд иски о признании таких сделок недействительными.-----Статья 368. Меры, принимаемые в отношении изъятия товаров, транспортных средств, документов на них и иных предметов, залога товаров и транспортных средств, гарантии, сумм, внесенных на депозит, имущества, на которое наложен арест-----При решении вопроса об изъятых товарах, транспортных средствах, документах на них и иных предметах, а также об имуществе, на которое наложен арест, являющихся вещественными доказательствами по делу, должностное лицо таможенного органа Российской Федерации, рассматривающее дело о нарушении таможенных правил, руководствуется положениями статьи 327 настоящего Кодекса.-----При решении вопроса об изъятых товарах, транспортных средствах, о залоге товаров и транспортных средств, гарантии, об имуществе, на которое наложен арест, являющихся средствами обеспечения взыскания штрафа или стоимости товаров и транспортных средств, должностное лицо таможенного органа Российской Федерации, рассматривающее дело о нарушении таможенных правил, руководствуется следующим.-----При обоснованных изъятии товаров и транспортных средств, их залоге или наложении ареста на имущество для обеспечения взыскания штрафа или стоимости товаров и транспортных средств такие предметы возвращаются лицу, у которого они были изъяты, залогодателю или лицу, у которого они находились в момент наложения ареста, в течение двух месяцев после уплаты причитающихся сумм; гарантия, выданная для этих целей, после уплаты причитающихся сумм прекращает свое действие, а суммы, внесенные на депозит, используются для уплаты причитающихся платежей. Если предметы не будут востребованы указанными лицами после уплаты причитающихся сумм в течение двух месяцев со дня направления им соответствующего уведомления, такие предметы помещаются на склад временного хранения. При неуплате причитающихся сумм вопрос об изъятых товарах, транспортных средствах, о залоге или об имуществе, на которое был наложен арест, являющихся средствами обеспечения взыскания штрафа или стоимости товаров и транспортных средств, а также об исполнении гарантии, выданной для этих целей, и использовании сумм, внесенных на депозит, решается в порядке, предусмотренном настоящим Кодексом.-----При необоснованных изъятии товаров и транспортных средств, их залоге, внесении сумм на депозит или наложении ареста на имущество для обеспечения взыскания штрафа или стоимости товаров и транспортных средств такие предметы и суммы после установления необоснованности указанных действий возвращаются соответственно лицу, у которого они были изъяты, залогодателю, плательщику или лицу, у которого они находились в момент наложения ареста, а гарантия, выданная для этих целей, прекращает свое действие с момента установления необоснованности требования о ее представлении. Если предметы не будут востребованы указанными лицами в течение двух месяцев со дня направления им соответствующего уведомления, они помещаются на склад временного хранения. Срок временного хранения в этом случае не может превышать шести месяцев со дня направления уведомления.-----Если предмет залога или имущество, на которое был наложен арест, оставались во владении залогодателя или лица, на чье имущество был наложен арест, все запреты и ограничения, установленные таможенным органом Российской Федерации на пользование и распоряжение такими предметами, теряют силу после уплаты причитающихся сумм либо после установления необоснованности залога или ареста.-----Статья 369. Обеспечение безопасности деятельности должностных лиц таможенных органов Российской Федерации при производстве по делу о нарушении таможенных правил или при его рассмотрении-----Должностное лицо таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, при проведении по делу действий, предусмотренных настоящим Кодексом, вправе требовать от органов внутренних дел Российской Федерации обеспечения личной безопасности и охраны общественного порядка.-----Должностное лицо органов внутренних дел Российской Федерации, которому адресовано требование, указанное в части первой настоящей статьи, обязано обеспечить его исполнение и принять предусмотренные законодательством Российской Федерации меры по привлечению к ответственности лиц, насильственным образом препятствующих выполнению должностными лицами таможенных органов Российской Федерации своих служебных обязанностей по производству по делу о нарушении таможенных правил и его рассмотрению, если принятие таких мер не относится к компетенции самих таможенных органов Российской Федерации или не осуществляется временно ими.-----Глава 49. ОБЖАЛОВАНИЕ ПОСТАНОВЛЕНИЯ ТАМОЖЕННОГО ОРГАНА РОССИЙСКОЙ ФЕДЕРАЦИИ ПО ДЕЛУ О НАРУШЕНИИ ТАМОЖЕННЫХ ПРАВИЛ-----Статья 370. Обжалование постановления таможенного органа Российской Федерации о наложении взыскания физическим лицом и должностным лицом-----Постановление таможенного органа Российской Федерации о наложении взыскания за нарушение таможенных правил может быть обжаловано физическим лицом или должностным лицом, в отношении которого оно вынесено, либо его адвокатом, либо его представителем в течение двадцати дней со дня вынесения постановления.-----На постановление таможенного органа Российской Федерации о наложении взыскания жалоба может быть подана в вышестоящий таможенный орган Российской Федерации или в районный (городской) народный суд по месту нахождения таможенного органа Российской Федерации, наложившего взыскание.-----В течение десяти дней со дня принятия решения по жалобе вышестоящим таможенным органом Российской Федерации это решение и (или) постановление о наложении взыскания может быть обжаловано в районный (городской) народный суд по месту нахождения таможенного органа, наложившего взыскание, или вышестоящего таможенного органа Российской Федерации, рассматривавшего жалобу. Решение суда является окончательным.-----В случае пропуска указанных в настоящей статье сроков по уважительным причинам эти сроки по заявлению лица, в отношении которого вынесено постановление, его адвоката либо представителя могут быть восстановлены соответственно вышестоящим таможенным органом Российской Федерации.-----Статья 371. Обжалование постановления таможенного органа Российской Федерации о наложении взыскания предприятием, учреждением или организацией, а также лицом, занимающимся предпринимательской деятельностью без образования юридического лица-----Постановление таможенного органа Российской Федерации о наложении взыскания за нарушение таможенных правил может быть обжаловано предприятием, учреждением или организацией, а также лицом, занимающимся предпринимательской деятельностью без образования юридического лица, в отношении которых оно вынесено, или их адвокатами либо представителями в течение двадцати дней со дня вынесения постановления.-----На постановление таможенного органа Российской Федерации о наложении взыскания жалоба может быть подана в вышестоящий таможенный орган Российской Федерации. В течение десяти дней со дня принятия решения по жалобе вышестоящим таможенным органом Российской Федерации это решение и (или) постановление о наложении взыскания может быть обжаловано в установленном порядке.-----В случае пропуска указанных в настоящей статье сроков по уважительным причинам эти сроки по заявлению лица, в отношении которого вынесено постановление, его адвоката или представителя могут быть восстановлены соответственно вышестоящим таможенным органом Российской Федерации или Высшим арбитражным судом Российской Федерации.-----Статья 372. Обжалование иных постановлений таможенного органа Российской Федерации по делу о нарушению таможенных правил-----Постановления таможенного органа Российской Федерации о прекращении производства по делу о нарушении таможенных правил и о возвращении дела о нарушении таможенных правил для дополнительного производства могут быть обжалованы лицом, привлекаемым к ответственности за нарушение таможенных правил, или его адвокатом либо представителем в вышестоящий таможенный орган Российской Федерации в пятидневный срок со дня вынесения постановления. Решение вышестоящего таможенного органа Российской Федерации является окончательным.-----Постановления таможенного органа Российской Федерации о возбуждении уголовного дела о контрабанде или иных преступлениях, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации, или о направлении материалов об этих преступлениях в другие правоохранительные органы Российской Федерации для решения вопроса о возбуждении уголовного дела обжалуются в порядке, предусмотренном уголовно-процессуальным законодательством Российской Федерации.-----Статья 373. Рассмотрение вышестоящим таможенным органом Российской Федерации постановления по делу о нарушении таможенных правил в связи с жалобой или протестом прокурора, а также в порядке контроля-----Вышестоящий таможенный орган Российской Федерации при рассмотрении постановления по делу о нарушении таможенных правил в связи с жалобой лица, в отношении которого вынесено постановление, его адвоката либо представителя или в связи с протестом прокурора, а также в порядке контроля за соблюдением должностными лицами таможенных органов Российской Федерации законности при производстве по делам о нарушении таможенных правил и их рассмотрении принимает одно из следующих решений:-----..1) оставляет постановление без изменений, а жалобу или протест без удовлетворения;-----2) отменяет постановление и направляет дело на новое рассмотрение или возвращает для дополнительного производства;-----3) отменяет постановление и прекращает дело;-----4) изменяет меру взыскания за нарушение таможенных правил с тем, однако, чтобы взыскание не было усилено;-----5) отменяет постановление о наложении взыскания за нарушение таможенных правил и выносит постановление, предусмотренное пунктом 3 или 4 части первой статьи 365 настоящего Кодекса.-----Решение вышестоящего таможенного органа Российской Федерации в случаях, предусмотренных пунктами 2, 3, 4, 5 части первой настоящей статьи, принимается путем вынесения постановления. О принятом решении направляется письменное сообщение прокурору, принесшему протест, либо лицу, подавшему жалобу, а в случаях принятия указанных решений в порядке контроля за соблюдением должностными лицами таможенных органов Российской Федерации законности при производстве по делам о нарушении таможенных правил и их рассмотрении - лицу, в отношении которого вынесено постановление по делу о нарушении таможенных правил.-----Статья 374. Основания к отмене или изменению постановления о наложении взыскания за нарушение таможенных правил или о прекращении производства по делу-----Основаниями к отмене или изменению постановления о наложении взыскания или о прекращении производства по делу о нарушении таможенных правил являются:-----..1) односторонность или неполнота производства по делу либо его рассмотрения;-----2) несоответствие выводов, изложенных в постановлении, фактическим обстоятельствам дела;-----3) существенное нарушение процессуальных требований настоящего Кодекса, а в части, не урегулированной им, - законодательства Российской Федерации об административных правонарушениях, выразившееся в вынесении постановления неправомочным должностным лицом таможенного органа Российской Федерации либо в безосновательном недопущении к участию в рассмотрении дела против их желания лица, привлекаемого к ответственности за нарушение таможенных правил, руководителя или заместителя руководителя предприятия, учреждения или организации, привлекаемых к ответственности за нарушение таможенных правил, их адвокатов или представителей, либо в ином ущемлении законных прав участников производства по делу о нарушении таможенных правил и его рассмотрения, если такое ущемление помешало всесторонне рассмотреть дело и повлияло или могло повлиять на вынесение обоснованного постановления по делу;-----4) неправильная квалификация содеянного, неприменение либо неправильное применение мер взыскания, предусмотренных настоящим Кодексом.-----Статья 375. Сроки рассмотрения вышестоящим таможенным органом Российской Федерации жалобы или протеста прокурора на постановление таможенного органа Российской Федерации по делу о нарушении таможенных правил-----Жалоба на постановление таможенного органа Российской Федерации по делу о нарушении таможенных правил рассматривается в течение месяца со дня поступления в вышестоящий таможенный орган Российской Федерации, а не требующая дополнительного изучения и проверки - безотлагательно, но не позднее пятнадцати дней со дня ее поступления. Сроки рассмотрения жалобы могут быть в порядке исключения продлены начальником вышестоящего таможенного органа Российской Федерации или его заместителем, а при рассмотрении жалобы Государственным таможенным комитетом Российской Федерации - начальником соответствующего структурного подразделения этого комитета или его заместителем, но не более чем до трех месяцев, о чем сообщается лицу, подавшему жалобу.-----Протест прокурора подлежит рассмотрению в течение десяти дней со дня его поступления в вышестоящий таможенный орган Российской Федерации.-----Статья 376. Последствия подачи жалобы или принесения протеста-----Подача жалобы или принесение протеста не приостанавливает исполнение постановления таможенного органа Российской Федерации по делу о нарушении таможенных правил, за исключением постановления о наложении взыскания за нарушение таможенных правил. Подача жалобы или принесение протеста не приостанавливает исполнение постановления о наложении взыскания в виде предупреждения.-----Статья 377. Основания и сроки приостановления рассмотрения жалобы-----Рассмотрение жалобы вышестоящим таможенным органом Российской Федерации приостанавливается:-----..1) если материалы дела о нарушении таможенных правил, постановление по которому обжаловано, истребованы органами предварительного следствия в связи с возбуждением или расследованием уголовного дела;-----2) если материалы дела о нарушении таможенных правил в порядке надзора рассматриваются прокурором.-----При наличии одного из обстоятельств, указанных в части первой настоящей статьи, должностное лицо таможенного органа Российской Федерации, рассматривающее жалобу, выносит постановление о приостановлении рассмотрения жалобы, о чем сообщает лицу, подавшему жалобу.-----Рассмотрение жалобы возобновляется постановлением должностного лица таможенного органа Российской Федерации, рассматривающего жалобу, после того, как отпали основания для приостановления.-----Глава 50. ИСПОЛНЕНИЕ ПОСТАНОВЛЕНИЯ ТАМОЖЕННОГО ОРГАНА РОССИЙСКОЙ ФЕДЕРАЦИИ О НАЛОЖЕНИИ ВЗЫСКАНИЯ ЗА НАРУШЕНИЕ ТАМОЖЕННЫХ ПРАВИЛ-----Статья 378. Обращение постановление о наложении взыскания за нарушение таможенных правил к исполнению-----Постановление о наложении взыскания за нарушение таможенных правил обращается таможенным органом Российской Федерации, вынесшим постановление, к исполнению: по истечении срока его обжалования; в день принятия районным (городским) народным судом или Высшим-----арбитражным судом Российской Федерации решение по жалобе на решение и (или) постановление таможенного органа Российской Федерации. Таможенный орган Российской Федерации, вынесший постановление-----о наложении взыскания за нарушение таможенных правил, обращает его к исполнению самостоятельно либо путем направления финансовому органу, банкам или иным кредитным учреждениям, имеющим лицензию Центрального банка Российской Федерации, уведомления об обращении постановления к исполнению, либо через судебного исполнителя, если другим путем не представляется возможным исполнить постановление о наложении взыскания.-----Постановление о наложении взыскания, если оно не было обращено к исполнению в течение шести месяцев со дня вынесения, исполнению не подлежит.-----В случаях приостановления исполнения постановления о наложении взыскания в связи с подачей в установленный срок жалобы либо принесением протеста течение срока, предусмотренного частью третьей настоящей главы, прерывается до рассмотрения жалобы или протеста.-----Статья 379. Исполнение постановления таможенного органа Российской Федерации в части наложения штрафа и взыскания стоимости товаров и транспортных средств-----Сумма штрафа или стоимости товаров и транспортных средств должна быть уплачена лицом, совершившим нарушение таможенных правил, не позднее пятнадцати дней со дня вручения или направления ему постановления, а в случае обжалования или опротестования такого постановления - не позднее пятнадцати дней со дня вынесения решения об оставлении жалобы или протеста без удовлетворения.-----Сумма штрафа или стоимости товаров и транспортных средств вносится лицом, совершившим нарушение таможенных правил, в таможенный орган Российской Федерации, вынесший постановление по делу, либо в банки и иные кредитные учреждения, имеющие лицензию Центрального банка Российской Федерации, как в валюте Российской Федерации, так и в иностранных валютах, курсы которых котируются Центральным банком Российской Федерации. Пересчет иностранной валюты в валюту Российской Федерации производится по курсу Центрального банка Российской Федерации, действующему на день уплаты суммы штрафа или стоимости товаров и транспортных средств.-----В случае, если сумма штрафа или стоимости товаров и транспортных средств не будет уплачена в установленные сроки физическим лицом или должностным лицом, она взыскивается из стоимости товаров и транспортных средств, изъятых для обеспечения этого взыскания, предмета залога или имущества, на которое наложен арест, путем предъявления гарантии к погашению, перечисления сумм, внесенных на депозит, либо в принудительном порядке из денежных доходов или денежных средств лица, совершившего нарушение таможенных правил. Если физическое лицо не работает или если взыскание суммы штрафа или стоимости товаров и транспортных средств из денежных доходов или денежных средств физического или должностного лица невозможно по другим причинам, взыскание суммы штрафа или стоимости товаров и транспортных средств производится на основании постановления таможенного органа Российской Федерации судебным исполнителем путем обращения взыскания на имущество такого лица либо на его долю в общей собственности.-----В случае, если сумма штрафа или стоимости товаров и транспортных средств не будет уплачена в установленные сроки предприятием, учреждением или организацией, а также лицом, занимающимся предпринимательской деятельностью без образования юридического лица, она взыскивается из стоимости товаров и транспортных средств, изъятых для обеспечения этого взыскания, предмета залога или имущества, на которое наложен арест, путем предъявления гарантии к погашению, перечисления сумм, внесенных на депозит, либо в принудительном порядке путем направления финансовому органу, банкам или иным кредитным учреждениям, имеющим лицензию Центрального банка Российской Федерации, уведомления об обращении постановления к исполнению.-----При отсутствии у предприятия, учреждения или организации, а также лица, занимающегося предпринимательской деятельностью без образования юридического лица, денежных средств, достаточных для уплаты суммы штрафа или стоимости товаров и транспортных средств, взыскание этой суммы производится на основании постановления таможенного органа Российской Федерации судебным исполнителем путем обращения взыскания на имущество такого лица.-----Если таможенный орган Российской Федерации не обращает постановление к исполнению самостоятельно, то такое постановление, по которому взыскание суммы штрафа или стоимости товаров и транспортных средств произведено полностью, с отметкой об исполнении возвращается таможенному органу Российской Федерации, вынесшему постановление.-----Сумма штрафа или стоимости товаров и транспортных средств вносится во внебюджетный Фонд развития таможенной системы Российской Федерации, предусмотренный статьей 403 настоящего Кодекса.-----Статья 380. Исполнение постановления таможенного органа Российской Федерации в части конфискации-----Товары, транспортные средства и иные предметы, в отношении которых вынесено постановление о конфискации, по истечении срока обжалования постановления таможенного органа Российской Федерации конфискуются. Конфискация производится независимо от того, являются ли они собственностью лица, совершившего нарушение таможенных правил, а также независимо от того, установлено это лицо или нет.-----Если товары, транспортные средства и иные предметы, указанные в части первой настоящей статьи, не изъяты таможенным органом Российской Федерации лицо, совершившее нарушение таможенных правил, или лицо, у которого находятся эти предметы, должно передать либо обеспечить передачу таких предметов таможенному органу Российской Федерации не позднее пятнадцати дней со дня вручения или направления ему постановления, а в случае обжалования или опротестования такого постановления - не позднее пятнадцати дней со дня вынесения решения об оставлении жалобы или протеста без удовлетворения. При невыполнении этого требования в указанный срок исполнение постановления таможенного органа Российской Федерации в части конфискации производится судебным исполнителем. Постановление о конфискации товаров, транспортных средств и иных предметов с отметкой об исполнении возвращается таможенному органу Российской Федерации, вынесшему постановление.-----При невозможности конфискации товаров и транспортных средств, являющихся непосредственными объектами нарушения таможенных правил, товаров и транспортных средств со специально изготовленными тайниками, использованными для перемещения через таможенную границу Российской Федерации с сокрытием предметов, являющихся непосредственными объектами нарушения таможенных правил, а также транспортных средств, на которых перевозились товары, являющиеся непосредственными объектами нарушения таможенных правил, с лиц, совершивших нарушение таможенных правил, взыскивается стоимость товаров и транспортных средств в порядке, предусмотренном статьей 379 настоящего Кодекса.-----Товары, транспортные средства и иные предметы (кроме валюты, предметов художественного, исторического и археологического достояния народов Российской Федерации и зарубежных стран и предметов, запрещенных к обращению), изъятые у лица по делу о нарушении таможенных правил, до обращения к исполнению постановления об их конфискации с разрешения вышестоящего таможенного органа Российской Федерации могут быть выкуплены лицом, у которого они были изъяты, по двойной стоимости этих предметов на момент обнаружения правонарушения.-----Статья 381. Исполнение постановления таможенного органа Российской Федерации в части отзыва лицензии или квалификационного аттестата-----Постановление таможенного органа Российской Федерации о наложении взыскания за нарушение таможенных правил в части отзыва лицензии или квалификационного аттестата обращается к исполнению таможенным органам Российской Федерации, вынесшим такое постановление, самостоятельно.-----Отозванные лицензия или квалификационный аттестат становятся недействительными с момента обращения к исполнению постановления таможенного органа Российской Федерации о наложении взыскания за нарушение таможенных правил.-----Лицо, которому были выданы лицензия или квалификационный аттестат, отозванные таможенным органом Российской Федерации, должно передать их таможенному органу Российской Федерации не позднее пятнадцати дней со дня вручения или направления ему постановления, а в случае обжалования или опротестования такого постановления - не позднее пятнадцати дней со дня вынесения решения об оставлении жалобы или протеста без удовлетворения. Невыполнение этого требования в указанный срок влечет ответственность, предусмотренную настоящим Кодексом, за неповиновение распоряжению или требованию должностного лица таможенного органа Российской Федерации.-----Статья 382. Исполнение постановления таможенного органа Российской Федерации о наложении взыскания за нарушение таможенных правил на лиц, которые проживают или находятся за пределами Российской Федерации и не имеют на территории Российской Федерации имущества-----Исполнение постановлений о наложении взысканий на лиц, проживающих или находящихся за пределами Российской Федерации и не имеющих на территории Российской Федерации имущества, определяется законодательством Российской Федерации и международными договорами Российской Федерации с государствами, где проживают или находятся эти лица, а также с государствами, где находится имущество лица, совершившего нарушение таможенных правил.-----Глава 51. УПРОЩЕННАЯ ФОРМА ПРИМЕНЕНИЯ ВЗЫСКАНИЯ ЗА НАРУШЕНИЕ ТАМОЖЕННЫХ ПРАВИЛ-----Статья 383. Упрощенная форма применения взыскания за нарушение таможенных правил-----При выявлении нарушений таможенных правил, предусмотренных статьями 249 - 253, частями второй и третьей статьи 254, статьями 255 - 265, 267 - 270, 272, частью второй статьи 279 и статьей 288 настоящего Кодекса, допускается использование упрощенной формы применения взыскания за нарушение таможенных правил, если за совершение такого правонарушения налагается взыскание в виде предупреждения или штрафа.-----При использовании упрощенной формы применения взыскания за нарушение таможенных правил дело о нарушении таможенных правил не заводится, протокол о правонарушении не составляется, процессуальные действия не проводятся, а взыскание налагается, как правило, на месте обнаружения нарушения таможенных правил.-----Статья 384. Условия использования упрощенной формы применения взыскания за нарушение таможенных правил-----Упрощенная форма применения взыскания за нарушение таможенных правил может использоваться:-----в отношении физических лиц или должностных лиц в случае, когда они достигли восемнадцатилетнего возраста и не являются немыми, глухими, слепыми и не имеют других физических или психических недостатков, в силу которых не могут сами осуществить свое право на защиту;-----в отношении предприятий, учреждений или организаций, а также лиц, занимающихся предпринимательской деятельностью без образования юридического лица, в случае, если в момент обнаружения правонарушения присутствует руководитель или заместитель руководителя предприятия, учреждения или организации, а также лицо, занимающееся предпринимательской деятельностью без образования юридического лица, либо их уполномоченный на то представитель.-----При этом лица, указанные в части первой настоящей статьи, признают факт совершения нарушения таможенных правил, свою виновность (для физических лиц и должностных лиц), согласны с использованием упрощенной формы применения взыскания, а в случае наложения взыскания в виде штрафа выражают готовность и имеют реальную возможность уплатить штраф немедленно на месте.-----Статья 385. Порядок использования упрощенной формы применения взыскания за нарушение таможенных правил-----После установления обстоятельств, предусмотренных статьями 383 и 384 настоящего Кодекса, должностное лицо таможенного органа Российской Федерации составляет акт о наложении взыскания, который является документом строгой финансовой отчетности.-----Акт должен содержать: наименование таможенного органа Российской Федерации, должностным лицом которого составляется акт;-----дату его составления; фамилию и инициалы должностного лица, составившего акт; краткие сведения о лице, совершившем нарушение таможенных-----правил, и его представителе, если он имеется; краткое обозначение нарушения таможенных правил и указание на-----статью настоящего Кодекса, предусматривающую ответственность за это нарушение;-----вид взыскания, а в случае наложения штрафа - его размер и-----отметку об уплате штрафа. В специальной главе акта лицо, совершившее нарушение таможенных правил, или его представитель письменно подтверждает признание им факта совершения правонарушения, свою виновность (для физических лиц или должностных лиц), свое согласие с использованием упрощенной формы применения взыскания и выражают свою готовность уплатить штраф немедленно.-----Копия акта под расписку вручается лицу, совершившему нарушение таможенных правил, или его представителю. Форма акта о наложении взыскания устанавливается Государственным таможенным комитетом Российской Федерации.-----Статья 386. Обжалование акта о наложении взыскания и рассмотрение его в порядке контроля-----Акт о наложении взыскания может быть обжалован начальнику или заместителю начальника таможенного органа Российской Федерации, должностное лицо которого составило указанный акт, в течение десяти дней со дня составления такого акта.-----Решение начальника или заместителя начальника таможенного органа Российской Федерации по жалобе является окончательным и дальнейшему обжалованию в порядке, предусмотренном настоящим Кодексом и иными законодательными актами Российской Федерации об административных правонарушениях, не подлежит.-----Начальник или заместитель начальника таможенного органа Российской Федерации, должностное лицо которого составило акт о наложении взыскания, рассмотрев указанный акт в связи с жалобой или в порядке контроля за соблюдением должностными лицами таможенных органов Российской Федерации законности, принимает одно из следующих решений:-----..1) оставляет взыскание без изменения, а жалобу - без удовлетворения;-----2) своим постановлением отменяет акт о наложении взыскания и освобождает от ответственности лицо, на которое было наложено взыскание;-----3) своим постановлением отменяет акт о наложении взыскания и выносит постановление о заведении дела о нарушении таможенных правил или возбуждает уголовное дело о контрабанде или иных преступлениях, производство дознания по которым отнесено к компетенции таможенных органов Российской Федерации;-----4) своим постановлением изменяет меру взыскания за нарушение таможенных правил, с тем, однако, чтобы взыскание не было усилено.-----О принятом решении сообщается лицу, привлеченному к ответственности за нарушение таможенных правил.-----Раздел XI. ИНФОРМИРОВАНИЕ И КОНСУЛЬТИРОВАНИЕ. ПРЕДВАРИТЕЛЬНЫЕ РЕШЕНИЯ-----Глава 52. ОБЕСПЕЧЕНИЕ ЗАИНТЕРЕСОВАННЫХ ЛИЦ ИНФОРМАЦИЕЙ И КОНСУЛЬТИРОВАНИЕ ПО ТАМОЖЕННЫМ ВОПРОСАМ-----Статья 387. Получение информации о причинах принятого решения, действия или бездействия-----Лицо, в отношении которого принято решение таможенным органом Российской Федерации, совершено действие должностным лицом таможенного органа Российской Федерации, а также лицо, в отношении которого решение не принято или требуемое действие не совершено в течение трехмесячного срока, вправе обратиться в этот таможенный орган в двухмесячный срок со дня принятия решения, совершения действия либо истечения срока их принятия или совершения с запросом о причинах и основаниях принятого решения или совершенного действия либо непринятия решения или несовершения действия, если это затрагивает права и законные интересы такого лица непосредственно и индивидуально.-----Запрос подлежит рассмотрению таможенным органом Российской Федерации в месячный срок.-----При подаче письменного запроса ответ должен быть дан в письменном виде.-----Статья 388. Опубликование правовых актов-----Акты законодательства Российской Федерации по таможенному делу, иные акты законодательства Российской Федерации и международные договоры Российской Федерации, контроль за исполнением которых возложен на таможенные органы Российской Федерации, нормативные акты Государственного таможенного комитета Российской Федерации общего характера подлежат опубликованию соответственно в печатных изданиях высших федеральных органов законодательной и исполнительной власти Российской Федерации и изданиях Государственного таможенного комитета Российской Федерации.-----Государственный таможенный комитет Российской Федерации обеспечивает опубликование наиболее важных правовых актов по таможенному делу в иных средствах массовой информации, а также издание сборников правовых актов по таможенному делу.-----Статья 389. Информация о действующих правовых актах-----Информация о действующих правовых актах, указанная в статье 388 настоящего Кодекса, включая название акта, его предмет и издание, в котором этот акт опубликован, предоставляется всем заинтересованным лицам бесплатно.-----Краткие справки об основных положениях таможенного и иного законодательства Российской Федерации, контроль за исполнением которого возложен на таможенные органы Российской Федерации, предоставляются для общедоступного ознакомления в местах нахождения таможенных органов Российской Федерации.-----Статья 390. Предоставление текстов опубликованных правовых актов-----Тексты опубликованных правовых актов, указанных в статье 388 настоящего Кодекса, предоставляются всем заинтересованным лицам за плату, взимаемую в размерах, определяемых Государственным таможенным комитетом Российской Федерации по согласованию с Министерством финансов Российской Федерации. Указанная плата не взимается в случаях, предусмотренных актами законодательства Российской Федерации, в том числе решениями Государственного таможенного комитета Российской Федерации.-----Статья 391. Консультирование по вопросам таможенного дела и иным вопросам, входящим в компетенцию таможенных органов Российской Федерации-----Работники таможенных органов Российской Федерации, таможенных лабораторий, научно-исследовательских учреждений и учебных заведений Государственного таможенного комитета Российской Федерации консультируют по вопросам таможенного дела и иным вопросам, входящим в компетенцию таможенных органов Российской Федерации, в порядке, определяемом Государственным таможенным комитетом Российской Федерации.-----За консультации взимается плата в размерах, определяемых Государственным таможенным комитетом Российской Федерации по согласованию с Министерством финансов Российской Федерации. Указанная плата не взимается, если правовой акт не опубликован, а также в иных случаях, предусмотренных актами законодательства Российской Федерации, в том числе решениями Государственного таможенного комитета Российской Федерации.-----Статья 392. Ответственность за недостоверную информацию-----Таможенные органы Российской Федерации, таможенные лаборатории, научно-исследовательские учреждения и учебные заведения Государственного таможенного комитета Российской Федерации несут ответственность, предусмотренную законодательством Российской Федерации, за достоверность информации, предоставляемой лицам в соответствии с положениями настоящей главы.-----Органы и учреждения, указанные в части первой настоящей статьи, не несут ответственности за убытки, причиненные вследствие искажения текста правового акта, опубликованного без их ведома и контроля, равно как за убытки, причиненные вследствие неквалифицированных консультаций, оказанных лицами, не являющимися работниками этих органов и учреждений, уполномоченными на консультирование.-----Глава 53. ПРЕДВАРИТЕЛЬНОЕ РЕШЕНИЕ-----Статья 393. Принятие предварительного решения-----Государственный таможенный комитет Российской Федерации, региональные таможенные управления Российской Федерации, а также отдельные таможни Российской Федерации, определяемые Государственным таможенным комитетом Российской Федерации, могут принять предварительное решение относительно классификации товаров, их таможенной стоимости и страны происхождения, размеров таможенных платежей и по другим вопросам применения актов законодательства Российской Федерации по таможенному делу в отношении конкретного товара или конкретной хозяйственной операции.-----За принятие предварительного решения взимается плата в размерах, определяемых Государственным таможенным комитетом Российской Федерации по согласованию с Министерством финансов Российской Федерации.-----Статья 394. Запрос о принятии предварительного решения-----Лицо, заинтересованное в принятии предварительного решения, направляет в таможенные органы Российской Федерации, указанные в статье 393 настоящего Кодекса, письменный запрос.-----Запрос должен содержать все сведения, необходимые для принятия предварительного решения. К запросу должны прилагаться пробы и образцы товаров, их описание, фотографии, рисунки, чертежи, коммерческие и иные документы, любые другие необходимые сведения в зависимости от характера запрашиваемого предварительного решения.-----Запрос отклоняется, если вынесение предварительного решения не представляется возможным.-----Отклонение запроса о принятии предварительного решения обжалованию не подлежит.-----Статья 395. Юридическое значение предварительного решения-----Предварительное решение является обязательным для таможенных органов Российской Федерации. Предварительное решение действует в течение одного года в отношении товаров, перемещаемых через таможенную границу Российской Федерации заявителем.-----Статья 396. Аннулирование, изменение или отзыв предварительного решения-----Таможенные органы Российской Федерации могут аннулировать, изменить или отозвать предварительное решение, принятое ими либо нижестоящими таможенными органами Российской Федерации.-----Аннулирование или изменение предварительного решения производится, если такое решение принято на основе неполной или недостоверной информации, предоставленной заявителем, а также в случае изменения законодательства Российской Федерации, имеющего отношение к предварительному решению, и вступает в силу со дня принятия решения об аннулировании или изменении.-----Предварительное решение может быть отозвано, если имеются достаточные основания для этого. Решение об отзыве вступает в силу по истечении двух месяцев со дня его принятия.-----При аннулировании или отзыве предварительного решения плата за его принятие возврату не подлежит, если заявитель воспользовался этим решением либо предоставил неполную или недостоверную информацию.-----Аннулирование, изменение и отзыв предварительного решения обжалованию не подлежат.-----Раздел XII. РАСПОРЯЖЕНИЕ ТОВАРАМИ И ТРАНСПОРТНЫМИ СРЕДСТВАМИ И ИСПОЛЬЗОВАНИЕ ПОЛУЧЕННЫХ СРЕДСТВ-----Глава 54. РАСПОРЯЖЕНИЕ ТОВАРАМИ И ТРАНСПОРТНЫМИ СРЕДСТВАМИ-----Статья 397. Обращение в собственность государства (федеральную собственность)-----Товары, транспортные средства и иные предметы, конфискованные в соответствии с настоящим Кодексом, в том числе по делам о контрабанде и иных преступлениях в сфере таможенного дела, а также товары и транспортные средства, от которых лицо отказалось в пользу государства, обращаются в федеральную собственность.-----Порядок обращения товаров и транспортных средств в федеральную собственность определяется законодательством Российской Федерации, а в части, не урегулированной им, - Государственным таможенным комитетом Российской Федерации совместно с Министерством финансов Российской Федерации.-----Статья 398. Распоряжение товарами, транспортными средствами и иными предметами, обращенными в федеральную собственность-----Товары, транспортные средства и иные предметы, обращенные в федеральную собственность, подлежат реализации, если иное не предусмотрено законодательством Российской Федерации, на таможенных аукционах, товарных биржах либо через торговые предприятия и организации, в том числе создаваемые Государственным таможенным комитетом Российской Федерации. Реализация товаров, транспортных средств и иных предметов, обращенных в федеральную собственность, производится по свободным (рыночным) ценам и в порядке, определяемом Государственным таможенным комитетом Российской Федерации по согласованию с Министерством финансов Российской Федерации.-----За участие в таможенных аукционах взимается плата в размерах, определяемых Государственным таможенным комитетом Российской Федерации.-----Расходы по транспортировке, хранению и реализации товаров, транспортных средств и иных предметов, обращенных в федеральную собственность, возмещаются за счет сумм, полученных от их реализации.-----Работники таможенных органов Российской Федерации, таможенных лабораторий, научно-исследовательских учреждений и учебных заведений Государственного таможенного комитета Российской Федерации, а также члены их семей не могут сами или через посредников приобретать товары, транспортные средства и иные предметы, обращенные в федеральную собственность.-----Государственный таможенный комитет Российской Федерации вправе безвозмездно передавать обращенные в федеральную собственность лекарственные средства, детское питание и другие предметы первой необходимости учреждениям сферы социального обслуживания, а предметы культа - религиозным организациям.-----Статья 399. Взыскание недостающих сумм-----Если суммы, полученные от реализации товаров, транспортных средств и иных предметов, обращенных в федеральную собственность, не покрывают расходов таможенных органов Российской Федерации, недостающая часть взыскивается с декларанта или иного лица, ответственного за уплату таможенных платежей.-----Статья 400. Распоряжение товарами, транспортными средствами и иными предметами, не реализованными либо не подлежащими реализации-----Перечень товаров, транспортных средств и иных предметов, обращенных в федеральную собственность, не подлежащих реализации, устанавливается законодательством Российской Федерации.-----Порядок распоряжения обращенными в федеральную собственность товарами, транспортными средствами и иными предметами, не реализованными либо не подлежащими реализации на таможенных аукционах, товарных биржах либо через торговые предприятия и организации, определяется законодательством Российской Федерации.-----Глава 55. ИСПОЛЬЗОВАНИЕ СРЕДСТВ, ПОЛУЧЕННЫХ В СООТВЕТСТВИИ-----С НАСТОЯЩИМ КОДЕКСОМ-----Статья 401. Средства от взимания таможенных пошлин, налога на добавленную стоимость и акцизов-----Средства, полученные от взимания таможенными органами Российской Федерации таможенных пошлин, налога на добавленную стоимость и акцизов, вносятся в федеральный бюджет.-----Статья 402. Средства за предоставление информации и консультирование-----Средства, полученные за предоставление информации и консультирование по вопросам таможенного дела, используются на улучшение условий оплаты труда работников таможенных органов Российской Федерации, таможенных лабораторий, научно - исследовательских учреждений и учебных заведений Государственного таможенного комитета Российской Федерации в определяемом этим комитетом порядке.-----Статья 403. Иные средства-----Средства, полученные от реализации товаров, транспортных средств и иных предметов, обращенных в федеральную собственность на основании решений таможенных органов Российской Федерации либо судов (судей) по делам о контрабанде и иных преступлениях в сфере таможенного дела, нарушении таможенных правил, таможенные сборы, штрафы и другие платежи, предусмотренные настоящим Кодексом, поступают во внебюджетный фонд развития таможенной системы Российской Федерации и используются на укрепление материально - технической базы и социальной сферы таможенных органов Российской Федерации, таможенных лабораторий, научно-исследовательских учреждений и учебных заведений Государственного таможенного комитета Российской Федерации, в том числе на увеличение фондов материального поощрения и социально-культурных мероприятий.-----Положение о внебюджетном фонде развития таможенной системы Российской Федерации и порядок расходования средств Фонда утверждается Правительством Российской Федерации.-----Раздел XIII. ОБЖАЛОВАНИЕ И РАССМОТРЕНИЕ РЕШЕНИЙ, ДЕЙСТВИЙ-----ИЛИ БЕЗДЕЙСТВИЯ ТАМОЖЕННЫХ ОРГАНОВ РОССИЙСКОЙ ФЕДЕРАЦИИ И ИХ ДОЛЖНОСТНЫХ ЛИЦ-----Глава 56. ОБЩИЕ ПОЛОЖЕНИЯ ОБ ОБЖАЛОВАНИИ-----Статья 404. Сфера применения настоящего раздела-----Положения настоящего раздела применяются во всех случаях обжалования решений, действий или бездействия таможенных органов Российской Федерации и их должностных лиц, за исключением обжалования мер административной и уголовной ответственности.-----Статья 405. Право на обжалование-----Любое лицо имеет право обжаловать решения (в том числе нормативные акты), действия или бездействие таможенных органов Российской Федерации и их должностных лиц, если считает ущемленными свои права и законные интересы и если упомянутые решения, действия или бездействие затрагивают это лицо непосредственно и индивидуально.-----Статья 406. Порядок обжалования-----Порядок обжалования решений, действий или бездействия таможенных органов Российской Федерации и их должностных лиц включает первоначальное обжалование и вторичное обжалование.-----Глава 57. ПЕРВОНАЧАЛЬНОЕ ОБЖАЛОВАНИЕ-----Статья 407. Подача первоначальной жалобы-----На решения, действия или бездействие таможенных органов Российской Федерации, а также их должностных лиц первоначальная жалоба подается соответственно в вышестоящий таможенный орган Российской Федерации либо вышестоящему должностному лицу.-----Первоначальная жалоба на решения, действия или бездействие Государственного таможенного комитета Российской Федерации и его должностных лиц подается в этот комитет.-----Статья 408. Сроки для подачи первоначальной жалобы-----Первоначальная жалоба подается в течение трех месяцев со дня уведомления лица о решении либо совершения действия.-----При неуведомлении лица о принятом решении первоначальная жалоба может быть подана в течение шести месяцев с даты принятия решения.-----При бездействии первоначальная жалоба может быть подана в течение трех месяцев со дня истечения трехмесячного срока после получения соответствующими таможенными органами Российской Федерации либо их должностными лицами письменной просьбы о принятии решения.-----Статья 409. Сроки рассмотрения первоначальной жалобы-----Первоначальная жалоба может быть рассмотрена в течение месячного срока. Вышестоящий таможенный орган Российской Федерации либо Государственный таможенный комитет Российской Федерации может продлить сроки рассмотрения жалобы, но не более чем на два месяца.-----Статья 410. Восстановление сроков для подачи жалобы-----В случае пропуска указанных в статье 409 настоящего Кодекса сроков для подачи жалобы по уважительным причинам эти сроки по заявлению лица, подавшего жалобу, могут быть восстановлены соответственно вышестоящим должностным лицом, вышестоящим таможенным органом Российской Федерации либо Государственным таможенным комитетом Российской Федерации.-----Статья 411. Форма жалобы-----Жалоба подается в письменной форме и направляется соответствующему таможенному органу Российской Федерации либо должностному лицу.-----Статья 412. Последствия подачи жалобы-----Подача жалобы не приостанавливает исполнения обжалуемого решения или действия, за исключением случая, предусмотренного частью второй настоящей статьи.-----Если таможенный орган Российской Федерации или должностное лицо, которым подана жалоба, имеют достаточные основания полагать, что обжалуемое решение или действие не соответствует законодательству Российской Федерации, они могут полностью или частично приостановить исполнение обжалуемого решения или действия.-----Статья 413. Содействие лица, подавшего первоначальную жалобу-----Лицо, подавшее первоначальную жалобу, обязано оказывать содействие таможенным органам Российской Федерации и их должностным лицам при рассмотрении ими обстоятельств дела.-----Статья 414. Изъятие или аннулирование первоначальной жалобы-----Лицо, подавшее первоначальную жалобу, может изъять или аннулировать ее в любой момент до принятия решения по жалобе. Изъятие или аннулирование жалобы производится по письменному заявлению указанного лица. Изъятие или аннулирование первоначальной жалобы лишает лицо права на повторную подачу первоначальной жалобы, за исключением случаев, когда откроются новые обстоятельства по делу.-----Повторная подача первоначальной жалобы производится в пределах сроков, установленных для подачи жалобы.-----Статья 415. Решение таможенного органа Российской Федерации или его должностного лица по первоначальной жалобе-----Решение таможенного органа Российской Федерации или его должностного лица по первоначальной жалобе принимается в письменной форме. Для лица, подавшего жалобу, решение может быть менее благоприятным, чем обжалуемое решение. Лицо, подавшее жалобу, уведомляется о решении по жалобе.-----Решение по жалобе, имеющее общее значение, подлежит опубликованию.-----Глава 58. ВТОРИЧНОЕ ОБЖАЛОВАНИЕ-----Статья 416. Подведомственность вторичной жалобы-----Вторичные жалобы на решения, действия или бездействие таможенных органов Российской Федерации и их должностных лиц при проведении таможенного контроля, производстве таможенного оформления, ведении производства по делам о нарушении таможенных правил и их рассмотрении (кроме обжалования постановлений таможенных органов Российской Федерации по таким делам и актов о наложении взыскания по упрощенной форме) и по другим вопросам, не затрагивающим экономической политики Российской Федерации, подаются в районный (городской) народный суд по месту нахождения таможенного органа Российской Федерации либо по месту работы должностного лица таможенного органа Российской Федерации, чьи решения, действия или бездействие обжалуются.-----Вторичные жалобы на решения, действия или бездействие таможенных органов Российской Федерации и их должностных лиц подведомственны арбитражному суду в соответствии с законодательством Российской Федерации.-----Вторичные жалобы на нормативные акты Государственного таможенного комитета Российской Федерации, адресованные неопределенному кругу лиц, либо на правоприменительную практику, в деятельности таможенных органов Российской Федерации, затрагивающую экономическую политику Российской Федерации, подаются в Конституционный Суд Российской Федерации.-----Иные вторичные жалобы на решения, действия или бездействие Государственного таможенного комитета Российской Федерации и его должностных лиц могут быть поданы Генеральному прокурору Российской Федерации.-----Статья 417. Порядок подачи, рассмотрения, разрешения вторичных жалоб и обжалования решений по ним-----Порядок подачи, рассмотрения, разрешения вторичных жалоб и обжалования решений по ним определяется соответствующим законодательством Российской Федерации.-----Глава 59. РАССМОТРЕНИЕ РЕШЕНИЙ, ДЕЙСТВИЙ ИЛИ БЕЗДЕЙСТВИЯ ТАМОЖЕННЫХ ОРГАНОВ РОССИЙСКОЙ ФЕДЕРАЦИИ И ИХ ДОЛЖНОСТНЫХ-----ЛИЦ В СВЯЗИ С ПРОТЕСТОМ ПРОКУРОРА, А ТАКЖЕ В ПОРЯДКЕ КОНТРОЛЯ-----Статья 418. Протест прокурора-----Протест прокурора подлежит рассмотрению таможенным органом Российской Федерации или его должностным лицом в течение десятидневного срока со дня поступления этого протеста в таможенный орган Российской Федерации. О результатах рассмотрения протеста сообщается прокурору в письменной форме.-----Статья 419. Рассмотрение решений, действий или бездействия таможенных органов Российской Федерации и их должностных лиц вышестоящими таможенными органами Российской Федерации и вышестоящими должностными лицами таможенных органов Российской Федерации в порядке контроля-----Вышестоящий таможенный орган Российской Федерации или вышестоящее должностное лицо таможенного органа Российской Федерации в любое время в порядке контроля за соблюдением законности вправе отменить или изменить решение нижестоящего таможенного органа Российской Федерации или нижестоящего должностного лица таможенного органа Российской Федерации, а также принять любые предусмотренные актами законодательства Российской Федерации меры в отношении неправомерных действий или бездействия нижестоящих таможенных органов Российской Федерации или нижестоящих должностных лиц таможенных органов Российской Федерации.-----Раздел XIV. ДОЛЖНОСТНЫЕ ЛИЦА ТАМОЖЕННЫХ ОРГАНОВ РОССИЙСКОЙ ФЕДЕРАЦИИ-----Глава 60. ПРАВОВОЙ СТАТУС ДОЛЖНОСТНЫХ ЛИЦ ТАМОЖЕННЫХ ОРГАНОВ РОССИЙСКОЙ ФЕДЕРАЦИИ-----Статья 420. Должностные лица таможенных органов Российской Федерации-----Должностными лицами таможенных органов Российской Федерации могут быть только граждане Российской Федерации, способные по своим деловым и моральным качествам, уровню образования и состоянию здоровья выполнять возложенные на таможенные органы Российской Федерации задачи.-----При первом назначении на должность в таможенных органах Российской Федерации может устанавливаться испытательный срок до одного года.-----Граждане Российской Федерации, впервые назначаемые на должность в таможенных органах Российской Федерации, принимают следующую присягу:-----"Клянусь при осуществлении полномочий должностного лица таможенного органа Российской Федерации неукоснительно соблюдать Конституцию и законодательство Российской Федерации, защищать ее экономический суверенитет и безопасность, добросовестно выполнять свои служебные обязанности и подчиняться требованиям дисциплины таможенной службы".-----Церемония принятия присяги утверждается Государственным таможенным комитетом Российской Федерации.-----Прием граждан Российской Федерации на работу в таможенные органы Российской Федерации в качестве должностных лиц этих органов осуществляется на контрактной основе.-----Должностным лицам таможенных органов Российской Федерации присваиваются специальные звания. Специальные звания устанавливаются и порядок их присвоения утверждается Президентом Российской Федерации.-----Для должностных лиц таможенных органов Российской Федерации устанавливается ношение форменной одежды. Форма одежды определяется Правительством Российской Федерации, а правила ее ношения - Государственным таможенным комитетом Российской Федерации. Форменная одежда выдается бесплатно.-----Положения частей пятой, шестой и седьмой настоящей статьи применяются также к руководителям и специалистам таможенных лабораторий, лицам профессорско-преподавательского состава, руководителям и специалистам научно-исследовательских учреждений и учебных заведений Государственного таможенного комитета Российской Федерации.-----Статья 421. Гарантии надлежащего исполнения должностными лицами таможенных органов Российской Федерации своих служебных обязанностей-----Должностные лица таможенных органов Российской Федерации при исполнении служебных обязанностей являются представителями власти и находятся под защитой государства.-----Должностное лицо таможенных органов Российской Федерации при исполнении возложенных на него обязанностей руководствуется только законодательством и иными правовыми актами Российской Федерации и международными договорами Российской Федерации и подчиняется только непосредственному и прямым начальникам.-----Незаконное воздействие или вмешательство в какой бы то ни было форме в деятельность таможенных органов Российской Федерации и их должностных лиц с целью повлиять на принимаемое таможенным органом Российской Федерации или его должностным лицом решение либо на осуществляемое этим должностным лицом действие не допускается и влечет ответственность, установленную настоящим Кодексом.-----Никто не имеет права понуждать должностное лицо таможенного органа Российской Федерации выполнять обязанности, не возложенные на таможенные органы Российской Федерации законодательством Российской Федерации.-----При получении приказа или указания, явно противоречащих законодательству Российской Федерации, должностное лицо таможенного органа Российской Федерации обязано руководствоваться положениями указанного законодательства.-----Создание и деятельность политических партий и других общественных объединений, преследующих политические цели, в таможенных органах Российской Федерации не допускается. Должностные лица таможенных органов Российской Федерации в своей служебной деятельности не связаны решениями политических партий и других общественных объединений, преследующих политические цели.-----Должностные лица таможенных органов Российской Федерации не вправе:-----заниматься предпринимательской деятельностью, в том числе через посредников;-----быть поверенными у третьих лиц по таможенным вопросам; выполнять какую бы то ни было оплачиваемую работу на условиях-----совместительства, кроме научной, преподавательской и творческой деятельности;-----выполнять связанные с таможенным делом работы по договорам гражданско-правового характера;-----оказывать с использованием своего служебного положения какое бы то ни было не предусмотренное законодательством Российской Федерации содействие лицам и получать за это вознаграждение, услуги и льготы;-----самостоятельно или через представителя принимать участие в управлении хозяйствующими субъектами;-----организовывать забастовки и участвовать в их проведении.-----Оскорбление должностного лица таможенного органа Российской Федерации, угроза, сопротивление, насилие или посягательство на его жизнь, здоровье и имущество влекут ответственность в соответствии с настоящим Кодексом и иными законодательными актами Российской Федерации.-----Защита жизни, здоровья, чести, достоинства и имущества членов семьи должностного лица таможенного органа Российской Федерации от преступных посягательств в связи с исполнением этим должностным лицом своих служебных обязанностей гарантируется законодательными актами Российской Федерации.-----Статья 422. Обязательность для исполнения законных распоряжений или требований должностного лица таможенного органа Российской Федерации-----Законные распоряжения или требования должностного лица таможенного органа Российской Федерации обязательны для исполнения предприятиями, учреждениями и организациями, государственными органами и их должностными лицами и иными работниками, а также физическими лицами.-----Неповиновение законному распоряжению или требованию должностного лица таможенного органа Российской Федерации, а также другие действия, препятствующие выполнению возложенных на это должностное лицо обязанностей, влекут ответственность, предусмотренную настоящим Кодексом.-----Должностные лица таможенных органов Российской Федерации не несут ответственности за моральный, физический и имущественный вред, причиненный правонарушителю применением в предусмотренных настоящим Кодексом случаях физической силы, специальных средств и огнестрельного оружия, если причиненный вред соразмерен силе оказываемого противодействия.-----Глава 61. ПРИМЕНЕНИЕ ФИЗИЧЕСКОЙ СИЛЫ, СПЕЦИАЛЬНЫХ СРЕДСТВ-----И ОГНЕСТРЕЛЬНОГО ОРУЖИЯ-----Статья 423. Условия и пределы применения физической силы, специальных средств и огнестрельного оружия-----В случаях и порядке, предусмотренных настоящим Кодексом, должностные лица таможенных органов Российской Федерации имеют право применять физическую силу, специальные средства и огнестрельное оружие.-----Должностные лица таможенных органов Российской Федерации обязаны проходить специальную подготовку, а также периодическую проверку на пригодность к действиям в условиях, связанных с применением физической силы, специальных средств и огнестрельного оружия.-----При применении физической силы, специальных средств и огнестрельного оружия должностное лицо таможенного органа Российской Федерации обязано:-----предупредить о намерении их применения, предоставив при этом достаточно времени для выполнения своих требований, за исключением тех случаев, когда промедление в применении физической силы, специальных средств или огнестрельного оружия создает непосредственную опасность его жизни и здоровью, может повлечь иные тяжкие последствия, при внезапном или вооруженном нападении, нападении с использованием боевой техники и транспортных средств или при иных обстоятельствах, когда такое предупреждение в создавшейся обстановке является неуместным или невозможным;-----обеспечить лицам, получившим телесные повреждения, предоставление доврачебной помощи и немедленно уведомить о происшедшем начальника таможенного органа Российской Федерации или лицо, его замещающее;-----стремиться в зависимости от характера и степени опасности правонарушения и лиц, его совершивших, а также силы оказываемого противодействия к тому, чтобы любой ущерб, причиненный при устранении опасности, был минимальным.-----Начальник таможенного органа Российской Федерации или лицо, его замещающее, обязаны незамедлительно уведомить прокурора о всех случаях смерти или причинения тяжких телесных повреждений.-----Применение физической силы, специальных средств и огнестрельного оружия с превышением полномочий влечет за собой ответственность, установленную законодательными актами Российской Федерации.-----Статья 424. Применение физической силы-----Должностные лица таможенных органов Российской Федерации имеют право применять физическую силу для пресечения правонарушений, задержания лиц, их совершивших, преодоления сопротивления, пресечения неповиновения законным распоряжениям или требованиям, воспрепятствования доступу в помещения, на территорию, к товарам и транспортным средствам, находящимся под таможенным контролем, иных действий, препятствующих выполнению возложенных на этих должностных лиц обязанностей, если ненасильственные способы не обеспечивают выполнения этих обязанностей.-----Статья 425. Применение специальных средств-----Должностные лица таможенных органов Российской Федерации имеют право применять наручники, резиновые палки, слезоточивые вещества, устройства для вскрытия помещений, средства для принудительной остановки транспорта, другие специальные средства в следующих случаях:-----..1) для отражения нападения на работников таможенных органов Российской Федерации или иных лиц;-----2) для отражения нападения на здания, строения, сооружения и транспортные средства, принадлежащие таможенным органам Российской Федерации или используемые ими, на товары и транспортные средства, находящиеся под таможенным контролем, а равно для освобождения названных объектов в случае их захвата;-----3) для задержания правонарушителей, их доставления в служебное помещение таможенного органа Российской Федерации, если эти лица оказывают неповиновение, сопротивление, иное противодействие, либо могут причинить вред окружающим или себе;-----4) для пресечения оказываемого должностному лицу таможенного органа Российской Федерации физического сопротивления;-----5) для остановки транспортного средства, водитель которого не выполнил требование должностного лица таможенного органа Российской Федерации остановиться;-----6) в других случаях умышленного воспрепятствования осуществлению возложенных на должностное лицо таможенного органа Российской Федерации обязанностей.-----Запрещается применять специальные средства в отношении женщин с видимыми признаками беременности, лиц с явными признаками инвалидности и малолетних, кроме случаев оказания ими вооруженного сопротивления, совершения группового либо иного нападения, угрожающего жизни и здоровью людей, сохранности товаров и транспортных средств, находящихся под таможенным контролем.-----В состоянии необходимой обороны или крайней необходимости должностное лицо таможенного органа Российской Федерации при отсутствии специальных средств вправе применять огнестрельное оружие или использовать любые подручные средства.-----Полный перечень специальных средств, используемых в таможенных органах Российской Федерации, определяется Правительством Российской Федерации.-----Статья 426. Ношение, хранение огнестрельного оружия и пользование им-----При исполнении служебных обязанностей отдельные категории должностных лиц таможенных органов Российской Федерации, определяемые Государственным таможенным комитетом Российской Федерации, наделяются правом ношения, хранения огнестрельного оружия и пользования им.-----Перечень видов огнестрельного оружия и боеприпасов к нему, используемых в таможенных органах Российской Федерации, определяется Правительством Российской Федерации.-----Статья 427. Применение и использование огнестрельного оружия-----В качестве крайней меры должностные лица таможенных органов Российской Федерации, упомянутые в статье 426 настоящего Кодекса, имеют право применять огнестрельное оружие в следующих случаях:-----..1) для отражения нападения на работников таможенных органов Российской Федерации, когда их жизнь или здоровье подвергаются опасности;-----2) для пресечения попытки завладения огнестрельным оружием должностных лиц таможенных органов Российской Федерации. Попытка лица, задерживаемого должностным лицом таможенного органа Российской Федерации, приблизиться к огнестрельному оружию путем сокращения указанного этим должностным лицом расстояния или прикоснуться к такому оружию рассматривается как попытка завладения этим оружием;-----3) для отражения группового или вооруженного нападения на здания, строения, сооружения и транспортные средства, принадлежащие таможенным органам Российской Федерации или используемые ими, на товары и транспортные средства, находящиеся под таможенным контролем;-----4) для задержания лица, оказывающего вооруженное сопротивление, а также вооруженного лица, отказывающегося выполнить законное требование о сдаче оружия.-----Должностные лица таможенных органов Российской Федерации, упомянутые в статье 426 настоящего Кодекса, имеют право, кроме того, использовать огнестрельное оружие в следующих случаях:-----..1) для остановки транспортных средств путем их повреждения, если водитель создает реальную опасность жизни и здоровью работников таможенных органов Российской Федерации и не подчиняется их неоднократным требованиям остановиться;-----2) для обезвреживания животных, угрожающих жизни и здоровью работников таможенных органов Российской Федерации;-----3) для предупреждения о намерении применить огнестрельное оружие, подачи сигнала тревоги или вызова помощи.-----Запрещается применять огнестрельное оружие в отношении женщин, лиц с явными признаками инвалидности и несовершеннолетних, кроме случаев оказания ими вооруженного сопротивления, совершения вооруженного, группового либо иного нападения, угрожающего жизни и здоровью работников таможенных органов Российской Федерации, а также при значительном скоплении людей, когда от этого могут пострадать посторонние лица.-----О каждом случае применения огнестрельного оружия должностное лицо таможенного органа Российской Федерации обязано незамедлительно письменно доложить начальнику таможенного органа Российской Федерации или лицу, его замещающему, которые сообщают об этом прокурору в течение 24 часов с момента применения огнестрельного оружия.-----Глава 62. ОПЛАТА ТРУДА, МАТЕРИАЛЬНО-БЫТОВОЕ ОБЕСПЕЧЕНИЕ И СОЦИАЛЬНАЯ ЗАЩИТА ДОЛЖНОСТНЫХ ЛИЦ ТАМОЖЕННЫХ ОРГАНОВ-----РОССИЙСКОЙ ФЕДЕРАЦИИ-----Статья 428. Гарантии оплаты труда, материально-бытового обеспечения и социальной защиты должностных лиц таможенных органов Российской Федерации-----Государство гарантирует повышенные условия оплаты труда, уровень материально-бытового обеспечения и социальную защиту должностных лиц таможенных органов Российской Федерации в целях создания материальных предпосылок для добросовестного исполнения этими лицами своих служебных обязанностей.-----Статья 429. Оплата труда должностных лиц таможенных органов Российской Федерации-----Оплата труда должностных лиц таможенных органов Российской Федерации состоит из должностных окладов, окладов по специальным званиям, надбавок за знание иностранного языка, за выслугу лет, иных надбавок.-----Условия оплаты труда должностных лиц таможенных органов Российской Федерации определяются исходя из статуса этих органов как правоохранительных.-----За работу сверх установленной законодательством Российской Федерации продолжительности рабочего времени, а также за работу в ночное время, выходные и праздничные дни должностным лицам таможенных органов Российской Федерации предоставляется компенсация в соответствии с законодательством Российской Федерации о труде.-----Статья 430. Выплата пособий в случае гибели должностного лица таможенного органа Российской Федерации, получения им телесных повреждений и возмещение материального ущерба-----В случае гибели должностного лица таможенного органа Российской Федерации в связи с исполнением служебных обязанностей семье погибшего и его иждивенцам выплачивается единовременное пособие в размере десятикратного годового денежного содержания погибшего по последней занимаемой им в таможенных органах Российской Федерации должности. Несовершеннолетним иждивенцам погибшего дополнительно выплачивается ежемесячное пособие в размере среднемесячного заработка погибшего по последней занимаемой им должности до наступления совершеннолетия или появления самостоятельного источника дохода, а учащимся дневных отделений высших или средних специальных учебных заведений - до окончания учебы. Иным иждивенцам назначается пенсия по случаю потери кормильца в размере среднемесячного заработка погибшего.-----При получении должностным лицом таможенного органа Российской Федерации в связи с исполнением служебных обязанностей телесных повреждений, исключающих для него возможность в дальнейшем заниматься профессиональной деятельностью, указанному лицу выплачивается единовременное пособие в размере пятикратного годового денежного содержания по последней занимаемой им в таможенных органах Российской Федерации должности, а также в течение десяти лет - разница между размером его среднемесячного заработка по последней занимаемой должности и размером пенсии.-----При нанесении должностному лицу таможенного органа Российской Федерации иных телесных повреждений ему выплачивается единовременное пособие в размере пяти среднемесячных заработков.-----Ущерб, причиненный имуществу должностного лица таможенного органа Российской Федерации или его близкого родственника в связи с исполнением этим должностным лицом служебных обязанностей, возмещается в полном объеме.-----Выплата пособий и возмещение ущерба, причиненного имуществу, производится из средств федерального бюджета с последующим взысканием этих сумм с виновных лиц.-----Решение о выплате пособий принимается начальником таможенного органа Российской Федерации по месту работы потерпевшего на основании приговора суда или постановления следственных органов либо прокурора о прекращении уголовного дела или приостановлении предварительного следствия.-----Отказ или уклонение следственных органов от возбуждения уголовного дела могут быть обжалованы таможенным органом Российской Федерации прокурору на основании проведенного служебного расследования и других доказательств.-----Возмещение ущерба, причиненного имуществу, производится по решению (приговору) суда.-----Годовое денежное содержание должностного лица таможенного органа Российской Федерации, используемое для исчисления размеров единовременных пособий, включает в себя все виды денежных выплат, которые указанное лицо должно было бы получить в год гибели или причинения вреда его здоровью.-----Среднемесячный заработок определяется в порядке, установленном законодательством Российской Федерации для возмещения работодателями вреда, причиненного работникам увечьем, профессиональным заболеванием либо иным повреждением здоровья, связанным с исполнением ими трудовых обязанностей.-----Должностной оклад должностного лица таможенного органа Российской Федерации для целей настоящей статьи включает также оклад по специальному званию, надбавки за выслугу лет, за знание иностранного языка и иные надбавки.-----Выплата пособий и сумм возмещения имущественного ущерба производится таможенным органом Российской Федерации, в котором работал потерпевший до момента гибели, получения телесного повреждения или причинения ущерба имуществу, а в случае, если этот орган реорганизован или ликвидирован, - его правопреемником или вышестоящим органом.-----Суммы пособий и возмещения имущественного ущерба налогами не облагаются.-----Порядок выплаты указанных в настоящей статье сумм определяется Министерством финансов Российской Федерации по согласованию с Государственным таможенным комитетом Российской Федерации.-----Статья 431. Обязательное государственное личное страхование должностных лиц таможенных органов Российской Федерации-----Должностные лица таможенных органов Российской Федерации подлежат обязательному государственному личному страхованию за счет средств федерального бюджета. Страховая сумма выплачивается:-----..1) в случае гибели (смерти) застрахованного должностного лица-----в период службы в таможенных органах Российской Федерации либо до истечения одного года после увольнения из них вследствие ранения (контузии), иных телесных повреждений, заболевания, полученных при-----исполнении служебных обязанностей, его наследникам (по предъявлении свидетельства о праве на наследство) - в размере 12,5 -кратного годового денежного содержания;-----2) при установлении застрахованному инвалидности в связи с-----исполнением служебных обязанностей в период службы либо до истечения одного года после увольнения из таможенных органов Российской Федерации:-----инвалиду I группы - в размере 7,5-кратного годового денежного-----содержания; инвалиду II группы - в размере 5-кратного годового денежного-----содержания; инвалиду III группы - в размере 2,5-кратного годового-----денежного содержания;-----3) в случае получения застрахованным в связи с исполнением-----служебных обязанностей тяжкого телесного повреждения - в размере годового денежного содержания, а в случае получения менее тяжкого телесного повреждения - в размере полугодового денежного содержания.-----Страховая сумма по данному виду страхования выплачивается независимо от выплат по другим видам страхования и выплат в порядке возмещения вреда.-----Годовое денежное содержание должностного лица таможенного органа Российской Федерации определяется по последней занимаемой этим лицом должности в таможенном органе Российской Федерации и включает в себя все виды денежный выплат, которые указанное лицо должно было бы получить в год наступления страхового случая.-----Иные условия и порядок осуществления обязательного государственного личного страхования должностных лиц таможенных органов Российской Федерации определяются договором между Государственным таможенным комитетом Российской Федерации и государственной страховой организацией.-----Статья 432. Обложение налогом доходов, полученных должностными лицами таможенных органов Российской Федерации в связи с исполнением служебных обязанностей-----Обложение подоходным налогом доходов, полученных должностными лицами таможенных органов Российской Федерации в связи с исполнением служебных обязанностей, осуществляется применительно к условиям и порядку, установленным законодательством Российской Федерации для военнослужащих.-----Статья 433. Отпуск должностного лица таможенного органа Российской Федерации-----Должностному лицу таможенного органа Российской Федерации предоставляется ежегодный оплачиваемый отпуск продолжительностью 30 календарных дней без учета времени следования к месту отдыха и обратно с оплатой стоимости проезда.-----Должностному лицу таможенного органа Российской Федерации, работающему в местностях с тяжелыми и неблагоприятными климатическими условиями, предоставляется ежегодный оплачиваемый отпуск продолжительностью 45 календарных дней.-----Должностному лицу таможенного органа Российской Федерации предоставляется дополнительный ежегодный оплачиваемый отпуск следующей продолжительности:-----после 10 лет службы в этих органах - 5 календарных дней; после 15 лет службы - 10 календарных дней; после 20 лет службы - 15 календарных дней.-----Статья 434. Обеспечение должностных лиц таможенных органов Российской Федерации жилой площадью, телефоном и предоставление их детям мест в детских дошкольных учреждениях-----Лицам, назначенным на должность в таможенных органах Российской Федерации, жилая площадь в виде отдельной квартиры или дома по установленным законодательством нормам предоставляется органами местного самоуправления в первоочередном порядке и не позднее одного года с момента назначения на должность.-----Таможенные органы Российской Федерации могут иметь служебный жилой фонд, формируемый в порядке, определяемом Правительством Российской Федерации.-----Должностным лицам таможенных органов Российской Федерации предоставляется скидка в размере 50 процентов в оплате жилой площади, коммунальных услуг, а также топлива.-----Должностные лица таможенных органов Российской Федерации имеют право на получение беспроцентных ссуд на индивидуальное и кооперативное жилищное строительство с рассрочкой на 20 лет и погашением 50 процентов предоставленной ссуды за счет средств федерального бюджета.-----Органы местного самоуправления продают на льготных условиях жилье должностным лицам таможенных органов Российской Федерации в собственность с оплатой 50 процентов его стоимости.-----За должностными лицами, прослужившими в таможенных органах Российской Федерации не менее 20 лет, после увольнения на пенсию сохраняется право на льготное приобретение жилья и оплату жилых помещений на льготных условиях.-----В случае гибели должностного лица таможенного органа Российской Федерации в связи с исполнением служебных обязанностей за семьей погибшего сохраняется право на получение жилой площади на тех же условиях и основаниях, которые имели место на момент гибели этого лица; жилая площадь в данном случае предоставляется не позднее одного года со дня гибели должностного лица таможенного органа Российской Федерации.-----Должностным лицам таможенных органов Российской Федерации квартирные телефоны устанавливаются в течение года со дня подачи заявления.-----Места в детские дошкольные учреждения детям должностных лиц таможенных органов Российской Федерации предоставляются органами местного самоуправления в течение трех месяцев со дня подачи заявления.-----Статья 435. Права должностных лиц таможенных органов Российской Федерации при проезде и нахождении в служебных командировках-----Должностные лица таможенных органов Российской Федерации имеют право по предъявлении служебного удостоверения бесплатно пользоваться на всей территории Российской Федерации всеми видами общественного транспорта городского, пригородного и местного сообщения (кроме такси), а в сельской местности - любым попутным транспортом.-----Должностным лицам таможенных органов Российской Федерации, использующим в служебных целях личный транспорт, выплачивается денежная компенсация в установленных размерах.-----Должностное лицо таможенного органа Российской Федерации, направленное в служебную командировку, пользуется правом на приобретение вне очереди проездных документов на все виды транспорта и размещение вне очереди в гостинице по служебному командировочному удостоверению.-----Статья 436. Пенсионное обеспечение должностных лиц таможенных органов Российской Федерации и их семей-----Пенсионное обеспечение должностных лиц таможенных органов Российской Федерации и их семей осуществляется Государственным таможенным комитетом Российской Федерации применительно к условиям, нормам и порядку, установленным законодательством Российской Федерации для лиц, проходивших военную службу, службу в органах внутренних дел, и их семей.-----За должностными лицами таможенных органов Российской Федерации после выхода на пенсию сохраняется право медицинского обслуживания в лечебных учреждениях, в которых они состояли на учете.-----Глава 63. АДМИНИСТРАТИВНЫЕ ПРАВОНАРУШЕНИЯ, ПОСЯГАЮЩИЕ-----НА НОРМАЛЬНУЮ ДЕЯТЕЛЬНОСТЬ ТАМОЖЕННЫХ ОРГАНОВ РОССИЙСКОЙ ФЕДЕРАЦИИ, ОТВЕТСТВЕННОСТЬ ЗА ТАКИЕ ПРАВОНАРУШЕНИЯ, ПРОИЗВОДСТВО ПО ДЕЛАМ О НИХ И РАССМОТРЕНИЕ ЭТИХ ДЕЛ-----Статья 437. Неповиновение законному распоряжению или требованию должностного лица таможенного органа Российской Федерации-----Неповиновение законному распоряжению или требованию должностного лица таможенного органа Российской Федерации при исполнении им служебных обязанностей, за исключением случаев, предусмотренных статьями 249, 255 - 257, 263 - 264, 285, 440 - 446 настоящего Кодекса, - влечет наложение штрафа в размере до трехкратного установленного законом размера минимальной месячной оплаты труда.-----Статья 438. Оскорбление должностного лица таможенного органа Российской Федерации, лиц, участвующих в проведении таможенного контроля, производстве таможенного оформления, а также в производстве по делу о нарушении таможенных правил или в его рассмотрении, а равно понятых-----Оскорбление должностного лица таможенного органа Российской Федерации в связи с исполнением им служебных обязанностей, а также привлекаемых или приглашаемых для участия в проведении таможенного контроля, производстве таможенного оформления, участия в производстве по делу о нарушении таможенных правил или в его рассмотрении ревизоров, экспертов, специалистов, переводчиков, свидетелей, а равно понятых, при отсутствии признаков преступления - влечет наложение штрафа в размере до пятикратного установленного законом размера минимальной месячной оплаты труда.-----Статья 439. Угроза совершения насильственных действий в отношении должностного лица таможенного органа Российской Федерации, лиц, участвующих в проведении таможенного контроля, производстве таможенного оформления, а также в производстве по делу о нарушении таможенных правил или в его рассмотрении, а равно понятых-----Угроза нанесения легких телесных повреждений, побоев или совершения иных насильственных действий в отношении должностного лица таможенного органа Российской Федерации в связи с исполнением им служебных обязанностей, а также в отношении привлекаемых или приглашаемых для участия в проведении таможенного контроля, производстве таможенного оформления, участия в производстве по делу о нарушении таможенных правил или в его рассмотрении ревизоров, экспертов, специалистов, переводчиков, свидетелей, а равно понятых, при отсутствии признаков преступления - влечет наложение штрафа в размере до пятикратного установленного законом размера минимальной месячной оплаты труда, либо исправительные работы на срок от одного до двух месяцев, с удержанием двадцати процентов заработка, либо административный арест на срок до пятнадцати суток.-----Статья 440. Отказ лица, привлекаемого к ответственности за нарушение таможенных правил, от выдачи или непредставление им товаров, документов, иных предметов и сведений, необходимых для производства по делу о нарушении таможенных правил и его рассмотрения-----Отказ лица, привлекаемого к ответственности за нарушение таможенных правил, от выдачи или непредставление им в установленный должностным лицом таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, срок без уважительных причин этому должностному лицу либо действующему по его поручению ревизору или специалисту товаров, документов, иных предметов и сведений, необходимых для производства по делу и его рассмотрения, - влечет предупреждение либо наложение штрафа в размере до пятикратного установленного законом размера минимальной месячной оплаты труда.-----Помимо наложения штрафа за каждый день просрочки в представлении товаров, документов, иных предметов и сведений взыскивается пеня в размере половины установленного законом размера минимальной месячной оплаты труда, начиная со дня истечения установленного срока.-----Статья 441. Отказ иных лиц от выдачи или непредставление ими товаров, документов, иных предметов и сведений, необходимых для производства по делу о нарушении таможенных правил и его рассмотрения-----Отказ иных лиц, чем лица, привлекаемые к ответственности за нарушение таможенных правил, от выдачи или непредставление ими в установленный должностным лицом таможенного органа Российской Федерации, в производстве или на рассмотрении которого находится дело о нарушении таможенных правил, срок без уважительных причин этому должностному лицу либо действующему по его поручению ревизору или специалисту товаров, документов, иных предметов и сведений, необходимых для производства по делу и его рассмотрения, - влечет предупреждение либо наложение штрафа на физических лиц или должностных лиц, а также лиц, занимающихся предпринимательской деятельностью без образования юридического лица, в размере до трехкратного установленного законом размера минимальной месячной оплаты труда.-----Статья 442. Отказ или уклонение свидетеля от дачи объяснений-----Отказ или уклонение без уважительных причин лица, подлежащего опросу по делу о нарушении таможенных правил в качестве свидетеля, от дачи необходимых объяснений, за исключением случаев свидетельствования против себя самого, своего супруга и близких родственников, круг которых определяется законом,-влечет предупреждение либо наложение штрафа в размере до однократного установленного законом размера минимальной месячной оплаты труда.-----Статья 443. Воспрепятствование проведению ревизии, проверки, инвентаризации либо отказ от их проведения-----Воспрепятствование должностными лицами предприятия, учреждения или организации, а также лицом, занимающимся предпринимательской деятельностью без образования юридического лица, проведению по постановлению либо иному решению таможенного органа Российской Федерации ревизии, проверки, инвентаризации, а также отказ должностных лиц государственного органа, предприятия, учреждения или организации от проведения по постановлению либо иному решению таможенного органа Российской Федерации ревизии, проверки, инвентаризации, если проведение таких проверочных действий предусматривается их уставом, положением, а также законодательством Российской Федерации, - влечет предупреждение либо наложение штрафа на должностных лиц в размере до трехкратного установленного законом размера минимальной месячной оплаты труда.-----Статья 444. Отказ или уклонение эксперта от дачи заключения, переводчика - от участия в производстве по делу о нарушении таможенных правил или его рассмотрении, а специалиста, кроме того, - и от участия в проведении таможенного контроля или производстве таможенного оформления-----Отказ или уклонение без уважительных причин эксперта от дачи заключения, переводчика - от участия в производстве по делу о нарушении таможенных правил или его рассмотрении, а специалиста, кроме того, - и от участия в проведении таможенного контроля или производстве таможенного оформления - влечет предупреждение либо наложение штрафа в размере до однократного установленного законом размера минимальной месячной оплаты труда.-----Статья 445. Отказ или уклонение должностного лица предприятия, учреждения, организации, от выполнения постановления или поручения о проведении экспертизы либо требования о вызове специалиста или переводчика-----Отказ или уклонение без уважительных причин должностного лица предприятия, учреждения, организации, которым направлено постановление или поручение таможенного органа Российской Федерации о проведении экспертизы либо требование о вызове специалиста или переводчика для участия в проведении таможенного контроля, производстве таможенного оформления, производстве по делу о нарушении таможенных правил или его рассмотрении, от их выполнения - влечет предупреждение либо наложение на должностное лицо штрафа в размере до двукратного установленного законом размера минимальной месячной оплаты труда.-----Статья 446. Воспрепятствование должностному лицу таможенного органа Российской Федерации в проведении таможенного обследования и других процессуальных действий-----Воспрепятствование должностному лицу таможенного органа Российской Федерации в проведении таможенного обследования и других процессуальных действий, предусмотренных настоящим Кодексом, если такое воспрепятствование не влечет уголовной ответственности или ответственности в соответствии с другими статьями настоящего Кодекса, - влечет предупреждение либо наложение штрафа в размере до пятикратного установленного законом размера минимальной месячной оплаты труда, либо административный арест на срок до пятнадцати суток.-----Статья 447. Пользование имуществом, на которое наложен арест, без разрешения таможенного органа Российской Федерации либо несоблюдение требований и ограничений на такое пользование-----Пользование имуществом, на которое таможенным органом Российской Федерации наложен арест, без разрешения этого органа либо несоблюдение требований и ограничений, установленных таможенным органом Российской Федерации на такое пользование,-влечет наложение штрафа в размере до десятикратного установленного законом размера минимальной месячной оплаты труда или от десяти до ста процентов стоимости использованного имущества.-----Наложение административного взыскания не освобождает лицо, совершившее правонарушение, от возмещения причиненного в результате пользования указанным имуществом материального ущерба.-----Статья 448. Незаконное воздействие или вмешательство с целью повлиять на принимаемое решение либо осуществляемое действие-----Незаконное воздействие или вмешательство в какой бы то ни было форме со стороны предприятий, учреждений и организаций, их должностных лиц и иных работников с целью повлиять на принимаемое таможенным органом Российской Федерации или его должностным лицом решение либо на осуществляемое этим должностным лицом действие, а равно такое воздействие или вмешательство лиц, занимающихся предпринимательской деятельностью без образования юридического лица, и физических лиц - влечет предупреждение либо наложение на руководителей, других должностных лиц и иных работников, лиц, занимающихся предпринимательской деятельностью без образования юридического лица, и физических лиц штрафа в размере до трехкратного установленного законом размера минимальной месячной оплаты труда.-----Статья 449. Производство по делам об административных правонарушениях, посягающих на нормальную деятельность таможенных органов Российской Федерации, и их рассмотрение-----Производство по делам об административных правонарушениях, посягающих на нормальную деятельность таможенных органов Российской Федерации, и их рассмотрение осуществляются в соответствии с положениями настоящей главы применительно к порядку, предусмотренному разделом X настоящего Кодекса, а в части, не урегулированной ими,- в соответствии с законодательством Российской Федерации об административных правонарушениях.-----Производство по делам об административных правонарушениях, указанных в части первой настоящей статьи, проводится уполномоченными на то должностными лицами таможенных органов Российской Федерации.-----Дела об административных правонарушениях, указанных в части первой настоящей статьи, рассматриваются народными судьями районных (городских) народных судов.-----Статья 450. Потерпевший и его права-----В производстве по делу об административном правонарушении, посягающем на нормальную деятельность таможенных органов Российской Федерации, и в его рассмотрении может участвовать потерпевший или его представитель.-----Потерпевшим признается лицо, которому административным правонарушением, предусмотренным настоящей главой, причинен моральный, физический или имущественный вред. Признание лица потерпевшим осуществляется путем отметки в протоколе об административном правонарушении либо в протоколе опроса потерпевшего.-----Потерпевшими могут быть должностные лица таможенных органов Российской Федерации, а также ревизоры, эксперты, специалисты, переводчики, свидетели и понятые в связи с их участием в проведении таможенного контроля, производстве таможенного оформления, в производстве по делу о нарушении таможенных правил или в его рассмотрении.-----Потерпевший вправе знакомиться с материалами дела, пользоваться услугами адвоката или осуществляющего юридическую помощь представителя, представлять доказательства, заявлять ходатайства, присутствовать при рассмотрении дела, обжаловать постановление по делу, заявлять отводы должностному лицу таможенного органа Российской Федерации или народному судье, в производстве или на рассмотрении которого находится дело.-----Потерпевший может быть опрошен об обстоятельствах правонарушения. Объяснения потерпевшего подлежат проверке и оценке наряду с другими собранными доказательствами.-----Потерпевшему возмещаются расходы, понесенные в связи с явкой в таможенный орган Российской Федерации или в районный (городской) народный суд, в том же порядке, как и свидетелю по делу о нарушении таможенных правил.-----Статья 451. Особенности производства по делу об административном правонарушении, посягающем на нормальную деятельность таможенных органов Российской Федерации-----В случае совершения административного правонарушения, посягающего на нормальную деятельность таможенных органов Российской Федерации, одновременно с нарушением таможенных правил или в момент его обнаружения допускается указание сведений, необходимых для рассмотрения дела об административном правонарушении, посягающем на нормальную деятельность таможенных органов Российской Федерации, в протоколе о нарушении таможенных правил.-----Должностное лицо таможенного органа Российской Федерации может вести производство по делу об административном правонарушении, посягающем на нормальную деятельность таможенных органов Российской Федерации, а эксперт, ревизор, специалист не могут принимать участие в его производстве или рассмотрении, если одно из этих лиц является потерпевшим или его родственником. Народный судья не может рассматривать дело при наличии таких же обстоятельств.-----При прекращении производства по делу об административном правонарушении, посягающем на нормальную деятельность таможенных органов Российской Федерации, до направления на рассмотрение такого дела народным судьей копия постановления в трехдневный срок со дня его вынесения вручается или высылается лицу, в отношении которого велось производство по делу, а также потерпевшему либо его представителю. Такое постановление таможенного органа Российской Федерации может быть обжаловано лицом, в отношении которого прекращено производство, или его представителем, а также потерпевшим или его представителем в течение десяти дней со дня вынесения в порядке, предусмотренном статьей 370 настоящего Кодекса.-----В ходе производства по делу о нарушении таможенных правил или его рассмотрения материалы об административном правонарушении, посягающем на нормальную деятельность таможенных органов Российской Федерации, должны быть выделены в отдельное производство.-----Статья 452. Направление дела об административном правонарушении, посягающем на нормальную деятельность таможенных органов Российской Федерации, на рассмотрение-----По окончании производства по делу об административном правонарушении, посягающем на нормальную деятельность таможенных органов Российской Федерации, начальник соответствующего таможенного органа Российской Федерации, его заместитель либо уполномоченное должностное лицо Государственного таможенного комитета Российской Федерации выносит постановление о передаче такого дела для рассмотрения народным судьей районного (городского) народного суда не позднее чем за пятнадцать дней до истечения срока наложения взыскания. Указанное постановление должно содержать:-----наименование таможенного органа Российской Федерации, от имени которого вынесено постановление;-----фамилию, имя, отчество должностного лица, вынесшего постановление;-----дату и место его вынесения; сведения о лице, в отношении которого вынесено постановление; изложение обстоятельств, установленных при проведении-----производства по делу;-----указание на статью настоящего Кодекса, предусматривающую ответственность за совершение правонарушения;-----наименование районного (городского) народного суда, куда направляется дело для рассмотрения его народным судьей по существу.-----В постановлении также указывается об издержках, возникших при ведении производства по делу.-----Статья 453. Порядок рассмотрения дела об административном правонарушении, посягающем на нормальную деятельность таможенных органов Российской Федерации-----Народный судья районного (городского) народного суда рассматривает дело об административном правонарушении, посягающем на нормальную деятельность таможенных органов Российской Федерации, единолично, в порядке и с соблюдением условий, предусмотренных законодательством Российской Федерации.-----Постановление народного судьи о наложении административного взыскания или о прекращении производства по делу является окончательным и обжалованию не подлежит.-----Статья 454. Особенности наложения взысканий за административные правонарушения, посягающие на нормальную деятельность таможенных органов Российской Федерации-----При совершении одним лицом двух и более административных правонарушений, посягающих на нормальную деятельность таможенных органов Российской Федерации, административное взыскание налагается применительно к правилам, предусмотренным статьей 238 настоящего Кодекса. При совершении одним лицом нарушения таможенных правил, предусмотренного разделом X настоящего Кодекса, и административного правонарушения, посягающего на нормальную деятельность таможенных органов Российской Федерации, предусмотренного настоящей главой, взыскания за эти правонарушения налагаются за каждое правонарушение в отдельности.-----Взыскание за совершение административного правонарушения, предусмотренного настоящей главой, может быть наложено не позднее двух месяцев со дня совершения административного правонарушения.-----Время административного задержания, если оно продолжалось сутки и более, подлежит зачету при наложении взыскания в виде административного ареста или исправительных работ. Время административного задержания и срок нахождения под административным арестом засчитываются сутки за сутки. Одни сутки административного задержания засчитываются за три дня исправительных работ.-----К военнослужащим и иным лицам, указанным в статье 232 настоящего Кодекса, исправительные работы и административный арест не могут быть применены.-----Глава 64. ОТВЕТСТВЕННОСТЬ ТАМОЖЕННЫХ ОРГАНОВ РОССИЙСКОЙ ФЕДЕРАЦИИ И ИХ ДОЛЖНОСТНЫХ ЛИЦ-----Статья 455. Ответственность таможенных органов Российской Федерации-----Таможенные органы Российской Федерации несут ответственность за убытки или вред, причиненные лицам и их имуществу вследствие своих неправомерных решений, действий или бездействия, а равно неправомерных решений, действий или бездействия своих должностных лиц и иных работников при исполнении ими служебных или трудовых обязанностей.-----Убытки или вред возмещаются на общих основаниях в порядке, предусмотренном законодательством Российской Федерации.-----Вред, причиненный правомерными действиями, возмещению не подлежит.-----Статья 456. Ответственность должностных лиц и иных работников таможенных органов Российской Федерации-----За неправомерные решения, действия или бездействия должностные лица и иные работники таможенных органов Российской Федерации несут дисциплинарную, административную, уголовную или иную ответственность в соответствии с законодательством Российской Федерации.-----Президент Российской Федерации-----Б.ЕЛЬЦИН Москва, Дом Советов России. 18 июня 1993 года. № 5221-1

ТАМОЖЕННЫЙ СОЮЗ , соглашение двух или нескольких государств об упразднении таможенных границ между ними и образовании территорий с единым таможенным тарифом. Товары каждого государства, входящего в таможенный союз, ввозятся на территории др. членов таможенного союза беспошлинно.

ТАМОЖЕННЫЙ ТАРИФ , см. Тарифы.

ТАМОЖНЯ (от тамга) , государственное учреждение, контролирующее провоз грузов (в т. ч. багажа и почтовых отправлений) через границу; взимает пошлины и др. сборы с провозимых грузов. Таможни располагаются обычно в морских и речных портах, в международных аэропортах, на пограничных пунктах и железнодорожных станциях, в крупных центрах страны.

ТАМПА (Tampa) , город на юго-востоке США, шт. Флорида. 280 тыс. жителей (1990, с соседним г. Сент-Питерсберг и пригородами 2,1 млн. жителей). Порт на берегу Мексиканского зал. (грузооборот св. 40 млн. т в год). Международный аэропорт. Химическая, пищевая, судостроительная промышленность. 2 университета. Климатический курорт.

ТАМПЕРЕ (Tampere) (Таммерфорс) , город на юго-западе Финляндии. 173 тыс. жителей (1990), с пригородами св. 238 тыс. жителей. Машиностроение, текстильная, химическая, целлюлозно-бумажная промышленность. Университеты. Городской музей, художественная галерея, музеи художественного и современного искусства. Известен с 1405, город с 1779, с сер. 19 в. крупный текстильный центр.

ТАМПИКО (Tampico) , город на востоке Мексики. 273 тыс. жителей (1990). Порт на берегу Мексиканского зал. (грузооборот ок. 15 млн. т в год). Центр добычи и переработки нефти. Химическая, пищевкусовая промышленность, сельскохозяйственное машиностроение. Рыболовство.

ТАМПИКО (Tampico) , город на востоке Мексики. 273 тыс. жителей (1990). Порт на берегу Мексиканского зал. (грузооборот ок. 15 млн. т в год). Центр добычи и переработки нефти. Химическая, пищевкусовая промышленность, сельскохозяйственное машиностроение. Рыболовство.

ТАМПЛИЕРЫ (франц . templiers, от temple - храм), члены католического духовно-рыцарского ордена, основанного в Иерусалиме ок. 1118 или 1119. Распространились во многих европейских государствах. Занимались торговлей, ростовщичеством (в 13 в. крупнейшие в Зап. Европе банкиры). В кон. 13 в. обосновались в основном во Франции. Под давлением французского короля против тамплиеров был начат инквизиционный процесс, а в 1312 папа Климент V упразднил орден.

ТАМПОНАДА (от франц . tampon - затычка, пробка), заполнение ран и полостей тела, напр., полосками марли (тампонами), для остановки кровотечения, отграничения инфицированного участка раны при операции, удаления гнойного выпота.

ТАМПОНАДА СЕРДЦА , острая сердечная недостаточность вследствие скопления в околосердечной сумке жидкости (выпота при перикардите, крови при ранении или разрыве сердца), препятствующей достаточному наполнению камер сердца во время диастолы.

ТАМПОНАЖ (франц . tamponnage), в горном деле - нагнетание цементного или др. быстротвердеющих растворов в горные породы с целью повышения их водогазонепроницаемости и несущей способности или в зазор между крепью и стенками горной выработки.

ТАМПОНАЖНЫЙ ЦЕМЕНТ , разновидность портландцемента; предназначен главным образом для цементирования (тампонирования) нефтяных и газовых скважин. Изготовляется совместным тонким помолом клинкера и гипса (иногда со специальными добавками).

ТАМТАМ (название основано на звукоподражании) , музыкальный инструмент типа гонга. В симфоническом оркестре с кон. 18 в.

ТАН , китайская императорская династия (618-907). Основана Ли Юанем. Господство Танов было подорвано крестьянской войной 874-901 и борьбой между различными господствующими группировками.

ТАН ИНЬ (1470-1523) , китайский живописец, каллиграф, поэт. Пейзажи, композиции в жанрах "люди", "цветы-птицы" отличаются конкретностью, тщательностью манеры ("гунби").

ТАН СЯНЬЦЗУ (1550-1616) , китайский драматург и поэт. Пьесы "Пурпурная флейта" (1579), "Пионовая беседка" (1598) направлены против неоконфуцианского рационализма и старой морали.

ТАН (Tan) Эми (р . 1952), американская писательница китайского происхождения. Романы "Клуб радости и удачи" (1989), "Жена кухонного Бога" (199..1), "Сто секретных желаний" (1995).

ТАНА , древний город на левом берегу Дона, в районе г. Азов. Известен с кон. 12 в. как торговое поселение венецианских и генуэзских купцов. В 13-14 вв. под властью Золотой Орды. В 1475 был захвачен турками и вскоре прекратил существование.

ТАНА (Цана , Дембеа), озеро в Эфиопии, на высоте 1830 м. Площадь 3100-3600 км2. Глубина до 70 м. Много островов. Впадает ряд рек, вытекает р. Аббай (Голубой Нил). Рыболовство.

ТАНА (Tana) , река в Кении, впадает в Индийский ок. Ок. 800 км, площадь бассейна ок. 68 тыс. км2. Средний расход воды ок. 330 м3/с. В нижнем течении судоходна.

ТАНАГРЫ , семейство птиц отряда воробьиных. Длина 7,6-30 см. Оперение яркое. 236 видов, в лесах Америки. Многие поют, имитируя голоса др. птиц. 3 вида в Красной книге Международного союза охраны природы и природных ресурсов.

ТАНАИС , античный город (3 в. до н. э. - 5 в. н. э.) в устье р. Дон. В первые века н. э. входил в Боспорское государство. Жилые кварталы, оборонительные стены, башни, ворота, надписи, погребения и пр.

ТАНАИС , древнегреческое название р. Дон.

ТАНАКА (Tanaka) Ацуко (р .193..1), японская художница. Входила в группу "Гутай", которая устраивала хэппининги в дадаистском стиле. В 1958 Танака обратилась к яркой абстрактной живописи.

ТАНАКА Гиити (1863-1929) , японский генерал (192..1), премьер-министр, министр иностранных дел и министр колоний в 1927-29; в 1918-21 и 1923-24 военный министр; один из главных руководителей японской военной интервенции на Дальнем Востоке (СССР). С 1925 лидер партии Сэйюкай.

ТАНАМА , река на северо-востоке Зап. Сибири, левый приток Енисея. 521 км, площадь бассейна 23,1 тыс. км2.

ТАНАНА (Tanana) , река на Аляске, левый приток Юкона. 960 км, площадь бассейна 115 тыс. км2. Средний расход воды 970 м3/с. Судоходна на 360 км от устья.

ТАНАНАЕВ Иван Владимирович (1904-93) , российский химик, академик РАН (1991; академик АН СССР с 1958), Герой Социалистического Труда (1984). Труды по неорганической и аналитической химии фторидов, ферроцианидов и фосфатов редких элементов, физико-химическому анализу. Государственная премия СССР (1949, 1951, 197..1).

ТАНАНАРИВЕ (Tananarive) , столица Мадагаскара, см. Антананариву.

ТАНАТОЛОГИЯ (от греч . thanatos - смерть и ...логия), раздел медицины, изучающий динамику и механизмы процесса умирания, причины и признаки смерти, проблемы облегчения предсмертных страданий больного. Развивается с 20 в. В широком смысле танатология охватывает религиозные, философские и психологические аспекты смерти.

ТАНАТОС (Танат , Фанат), в греческой мифологии бог - олицетворение смерти, сын Никты-Ночи и брат-близнец бога сна Гипноса.

ТАНБУР арабский , персидский, афганский, курдский, узбекский, таджикский, также уйгурский (тамбур) струнный щипковый музыкальный инструмент типа лютни. Родственный инструмент - индийская тамбура.

ТАНГА (Tanga) , город на северо-востоке Танзании, административный центр обл. Танга. Порт на Индийском ок. 188 тыс. жителей (1988). Пищевкусовые, текстильные и др. предприятия. Центр важного сельскохозяйственного района (сизаль, арахис).

ТАНГАЖ (франц . tangage - килевая качка), угловое движение летательного аппарата или судна относительно поперечной (горизонтальной) оси.

ТАНГАНЬИКА , название материковой части Танзании.

ТАНГАНЬИКА (Tanganyika) , озеро в Африке, в Заире, Танзании, Замбии и Бурунди. Расположено в тектонической впадине на высоте 773 м. Площадь 34 тыс. км2, глубина до 1470 м (второе по глубине после Байкала). Сток по р. Лукуга в р. Луалаба. Рыболовство. Судоходство. Главные порты: Кигома, Бужумбура, Калима.

ТАНГЕ (Tange) Кензо (р .1913), японский архитектор. Один из организаторов группы "Метаболизм". В его творчестве сказывается влияние Ле Корбюзье (Офисное здание Имамбури, 1957-58) и традиционной японской архитектуры (Префектура Кадава в Такамацу, 1955-58; Олимпийский стадион, Токио, 1961-69). С 1960 много занимается городским планированием (строительство города Абуйя в Нигерии, 1992) и разработкой мегаструктур (70-этажное здание Сити-Холл, Токио, 199..1).

ТАНГЕЙЗЕР (Tannhauser) (ок . 1205-70), немецкий поэт-миннезингер. Легенды о Тангейзере отражены в произведениях Э. Т. А. Гофмана, Г. Гейне, опере Р. Вагнера "Тангейзер".

ТАНГЕНС (от лат . tangens - касающийся), одна из тригонометрических функций.

ТАНГЕНСОВ ТЕОРЕМА , теорема тригонометрии, устанавливающая соотношения между сторонами а, b произвольного треугольника и тангенсами противоположных им углов А и В:

ТАНГЕНСОИДА , плоская кривая - график функции y=tg x. См. Тригонометрические функции.

ТАНГЕНЦИАЛЬНОЕ УСКОРЕНИЕ , то же, что касательное ускорение.

ТАНГИ (Tanguy) Ив (1900-55) , французский художник-самоучка. Примкнув к сюрреализму, завоевал известность своими фантастическими пейзажами, где реальные мотивы океанских далей и берегов сочетаются с миром странных существ и форм, подобных ожившей морской гальке.

ТАНГЛА , хребет на Тибетском нагорье, в Китае. Длина ок. 700 км, высота до 6096 м. Галечные и щебнистые пустыни, горные степи. Ледники.

ТАНГО (исп . tango), современный бальный танец. Известны "цыганское танго", "андалусийское танго", "креольское танго" и популярное "аргентинское танго", распространившееся в 1910-х гг. во всем мире как салонный и эстрадный танец. Размер 2/4, темп умеренный.

ТАНГРЫКУЛИЕВ Каюм (р . 1930), туркменский писатель, народный писатель Туркмении (1984). Сборники стихов для детей, поэмы на сюжеты народных легенд. Книга прозы "Дутар поет о счастье" (1970), посвящена современной Туркмении.

ТАНГУТСКИЙ ЯЗЫК , язык, на котором говорило большинство населения государства Си-Ся (см. Ся Западное). Относится к сино-тибетской семье языков. Словесно-слоговое иероглифическое тангутское письмо введено в 1036.

ТАНГУТЫ ,..1) народ тибето-бирманской группы. В 10 в. создали государство Си-Ся на севере Китая. После разгрома государства монголами ассимилированы, часть тангутов вошла в состав тибетцев пров. Цинхай...2) В русской литературе до 1930-х гг. название тибетцев Цинхая.

ТАНГЭ Кэндзо (р . 1913), японский архитектор, почетный член Российской АХ (1992; почетный член АХ СССР с 1988). Переосмысливая традиционные приемы японской архитектуры в духе рационализма, стремится к символической значимости архитектурных образов (Парк Мира, Хиросима, 1951-52).

ТАНДЕМ (англ . tandem),..1) расположение однородных устройств (цилиндров поршневых машин, насосов и т. д.) последовательно по одной оси. Напр., в 2- или 3-цилиндровой паровой тандем-машине все поршни связаны с одним общим штоком и шатуном и работают на один общий кривошип...2) Двухместный 2-колесный велосипед с двойной сблокированной передачей...3) То же, что перезарядный ускоритель.

ТАНДЕР-БЕЙ (Thunder Bay) , город на юге Канады, пров. Онтарио. 114 тыс. жителей (199..1). Крупный транспортный узел. Порт по вывозу зерна на оз. Верхнее (грузооборот ок. 20 млн. т в год). Транспортное машиностроение, целлюлозно-бумажная, химическая промышленность. Университет.

ТАНДЖАВУР (Танджур) , город на юге Индии, шт. Тамилнад, в дельте р. Кавери. 200 тыс. жителей (1990). Художественные ремесла. Большой храм (Брахадишвара; 11 в.), крепость с дворцом (начаты в 16 в.).

ТАНДЖУНГПРИОК (Tanjungpriok) , крупнейший морской порт Индонезии (аванпорт Джакарты), на о. Ява. Судоверфна, открыт с борта космического аппарата "Вояджер-2" (США, 1980). Расстояние от Сатурна ок. 295 тыс. км, диаметр ок. 26 км.

ТАРАН Павел Андреевич (р . 1916), дважды Герой Советского Союза (1942, 1944), генерал-лейтенант авиации (1967). В Великую Отечественную войну в авиации дальнего действия, командир эскадрильи и полка; 386 боевых вылетов.

ТАРАНИС (лат . Taranis), в кельтской мифологии божество, возможно, бог грома. Упоминания о Таранисе сохранились у античных авторов, сообщавших, что приносимые ему жертвы сжигались.

ТАРАНТАС , дорожная четырехколесная, обычно крытая повозка.

ТАРАНТЕЛЛА (итал . tarantella, от названия г. Таранто), итальянский народный танец в быстром темпе: сопровождается игрой на гитаре, ударами тамбурина, кастаньет, иногда пением. Музыкальный размер 6/8, 3/8. К тарантелле обращались многие композиторы (Дж. Россини, Ф. Лист, М. И. Глинка, П. И. Чайковский и др.).

ТАРАНТИНО (Tarantino) Квентин (р . 1963), американский киноактер, сценарист, режиссер. В кино дебютировал, снявшись в англоязычном фильме Ж.-Л. Годара "Король Лир" (1987). Одна из самых ярких и талантливых фигур мирового кино 1990-х гг., в большой степени повлиявшая на формирование кинопроцесса. После режиссерского дебюта ("Бешеные псы", 1992) приобрел репутацию "второго Мартина Скорсезе", т. е. режиссера, не боящегося показа откровенного насилия, но скрывающего под жанровой сюжетной оболочкой четкий моральный посыл. За второй фильм "Криминальное чтиво" в 1994 получил "Золотую пальмовую ветвь" Каннского кинофестиваля и "Оскар" за лучший сценарий (совместно с Р. Эйвари).

ТАРАНТО (Taranto) , город в Юж. Италии, порт на берегу зал. Таранто Ионического м., административный центр пров. Таранто. 244 тыс. жителей (199..1). Грузооборот порта ок. 30 млн. т в год. Черная металлургия, судостроение, нефтеперерабатывающая, пищевая промышленность. Рыболовство. Военно-морская база.

ТАРАНТУЛЫ несколько видов крупных ядовитых пауков . Распространены преимущественно в пустынях, полупустынях, степях. Южнорусский тарантул встречается на юге европейской части России; длина самки до 3,5 см. Питается насекомыми, живет в норках, глубина которых достигает 60 см; укус болезнен, но для человека не опасен. Укус апулийского тарантула, часто встречающегося в Юж. Италии, в т. ч. в окрестностях г. Таранто (отсюда название этих пауков), в 15-17 вв. считался причиной судорог ("тарантизма"), лечить которые пытались с помощью быстрого танца - тарантеллы (оба названия - от названия г. Таранто).

ТАРАНЬ , полупроходная стайная рыба семейства карповых, подвид плотвы. Наибольшая длина до 50 см, весит до 1 кг. В опресненных частях Азовского и Черного морей, нерест в реках. Объект промысла.

ТАРАСЕВИЧ Лев Александрович (1868-1927) , российский микробиолог и патолог, академик АН Украины (1926). Основатель (1918) станции по контролю сывороток и вакцин в Москве (ныне НИИ стандартизации и контроля медицинских биологических препаратов имени Тарасевича), организатор (1920) ГИНЗ. Труды по микробиологии, иммунологии, вакцинопрофилактике.

ТАРАСЕВИЧ Леонтий , украинский гравер на меди кон. 17 - нач. 18 вв. Портреты (В. В. Голицына), гравюры для Киево-Печерского патерика (1702) отмечены реалистическими чертами.

ТАРАСИЙ Соловецкий , Кашкаренский (17 в.), преподобный. Память в Православной церкви 9 (22) августа (собор Соловецких святых).

ТАРАСКИ (самоназвание - пурепеча) , индейский народ в Мексике. 65 тыс. человек (1992). Язык тараско. Верующие - католики.

ТАРАСОВ Анатолий Владимирович (1918-95) , российский спортсмен и тренер, один из основоположников отечественной школы хоккея с шайбой, заслуженный мастер спорта (1949), заслуженный тренер СССР (1957), кандидат педагогических наук. Чемпион СССР в 1948-50. В 1958-72 (с перерывом) тренер сборной команды СССР.

ТАРАСОВ Анатолий Владимирович (10 декабря 1918 , Москва - 23 июня 1995, там же). Один из основоположников отечественной школы хоккея с шайбой; заслуженный мастер спорта (1949); заслуженный тренер СССР (1957). Кандидат педагогических наук. Тренер московской команды ЦСКА (1947-75) и сборной СССР (1958-60, 1962-72). Детство и юность Анатолию было 9 лет, когда умер отец, и он остался старшим мужчиной в доме, помощником мамы, Екатерины Харитоновны, работавшей швеей-мотористкой; воспитывал младшего брата Юрия. Тарасовы жили недалеко от строящегося спортивного комплекса "Динамо", и братья записались в спортивную хоккейную школу "Юный динамовец". Обладая честолюбивым характером, Анатолий быстро стал лидером и капитаном юношеской команды "Динамо" по хоккею с мячом, затем сборной Москвы. В 19 лет начал учиться в Высшей школе тренеров, созданной в Московском институте физкультуры, и, обладая несомненными организаторскими способностями, пытался сразу же претворить в жизнь полученные знания. Играющий тренер Уже в 27 лет был рекомендован известным армейским футбольным тренером В. Аркадьевым в наставники в клуб ВВС МВО (Военно-воздушных сил Московского военного округа), в котором был играющим тренером команд по футболу и хоккею с шайбой (1946-47). В 1947-53 - играющий тренер хоккейной команды ЦДКА (Центрального Дома Красной Армии, впоследствии ЦДСА - Центральный Дом Советской Армии и ЦСКА - Центральный спортивный клуб армии), чемпион СССР 1948-50. Всего выиграл в чемпионатах СССР 100 матчей и забил 106 голов. Воспитатель чемпионов Максималист по натуре, всегда стремился привести руководимые им команды к чемпионскому званию. 28 лет возглавлял хоккейную команду ЦСКА (1947-75), и 18 раз она выигрывала золотые медали чемпионов СССР. 14 лет был тренером сборной СССР (в 1958-60 и 1962-72), 9 раз сборная под его руководством выигрывала звание чемпионов мира (1963-7..1), трижды звание чемпионов Олимпийских игр (1964, 1968, 1972). Среди воспитанников Тарасова около 30 неоднократных чемпионов Олимпийских игр и мира, в том числе такие известные хоккеисты, как В. Александров, А. Альметов, К. Локтев, А. Фирсов, В. Харламов, Б. Михайлов, В. Петров, В. Третьяк, А. Рагулин, В. Кузькин. Много сделал для популяризации хоккея с шайбой в стране. Долгие годы был председателем детского клуба "Золотая шайба", проводившего Всесоюзные соревнования дворовых команд. Автор популярных книг "Тактика хоккея" (1963), "Хоккей грядущего" (197..1). Дочь Тарасова Татьяна (р. 1947) - известный тренер по фигурному катанию; среди ее воспитанников - олимпийские чемпионы, чемпионы мира и Европы.Сочинения:Совершеннолетие. Хоккей и хоккеисты. М., 1970.Путь к себе. М., 1974.Настоящие мужчины хоккея. М., 1985.В. И. Линдер

ТАРАСОВ Виктор Павлович (р . 1934), белорусский актер, народный артист СССР (1982). С 1957 в Белорусском театре им. Я. Купалы.

ТАРАСОВА Алла Константиновна (1898-1973) , российская актриса, народная артистка СССР (1937), Герой Социалистического Труда (1973). С 1916 во 2-й Студии МХТ, с 1924 в труппе МХАТа. Среди ролей: Негина, Тугина ("Таланты и поклонники", "Последняя жертва" А. Н. Островского), Анна ("Анна Каренина" по Л. Н. Толстому), Маша ("Три сестры" А. П. Чехова). Снималась в фильмах: "Гроза", "Петр I" и др. Профессор Школы-студии МХАТ (с 1968). Государственная премия СССР (1941, 1946 - дважды, 1947, 1949).

ТАРАСОВ-РОДИОНОВ Александр Игнатьевич (1885-1938) , русский писатель. Входил в литературную группу "Кузница", был одним из организаторов группы "Октябрь". Наиболее известна повесть "Шоколад" (1922) о приговоренном к смертной казни большевике-чекисте, принявшем подарок от контрреволюционера. Незавершенная трилогия о революции: ч. 1 - "Февраль" (1927), ч. 2 - "Июль" (1930). Выступал с крайне ортодоксальных коммунистических позиций. В 1937 репрессирован; погиб в заключении; реабилитирован посмертно.

ТАРАТАЙКА , легкая двухколесная повозка с откидным верхом.

ТАРАТОРКИН Георгий Георгиевич (р . 1945), российский актер, народный артист Российской Федерации (1984). В 1966-74 в Ленинградском театре юного зрителя им. А. Брянцева. Играл в спектаклях: "Глоток свободы", "Преступление и наказание". С 1974 в Московском академическом театре им. Моссовета. Главные роли в спектаклях "Петербургские сновидения", "Царская охота" и др. С 1968 снимается в кино. Первая значительная роль в фильме Л. А. Кулиджанова "Преступление и наказание" (1971, Государственная премия РСФСР в области киноискусства - премия им. бр. Васильевых), "Дела сердечные" (1974), "Богач, бедняк" (1983), "Дюба-дюба" (1992). В 1992 осуществил постановку фильма "Та, которой не стало".

ТАРАЩА , город на Украине, Киевская обл., в 20 км от ж.-д. ст. Ольшаница. 14,4 тыс. жителей (199..1). Пищевая промышленность. Основан в 1709.

ТАРБ (Tarbes) , город на юге Франции, административный центр департамента Верхние Пиренеи. 55 тыс. жителей (1982). Авиа- и приборостроение, электротехническая, химическая промышленность. В районе Тарба - коневодство.

ТАРБА Иван Константинович (1921-94) , абхазский писатель. Романы "Известное имя" (1963), "Солнце встает у нас" (1968), "Глаза моей матери" (1979) посвящены социально-нравственным проблемам. Поэтические сборники "Книга песен" (1973), "Дорога, которой нет конца..." (1976), "Утренний луч" (1980).

ТАРБАГАН , млекопитающее рода сурков. Длина до 60 см. В России (в степях Забайкалья и Тувы), Монголии (исключая юг), Северо-Вост. Китае. Носитель возбудителя чумы.

ТАРБАГАТАЙ , хребет на юго-востоке Казахcтана. Отделяет Зайсанскую котловину от Балхаш-Алакольской. Длина ок. 300 км, высота до 2992 м. На склонах полупустынная и степная растительность.

ТАРГЕЛИИ (Фаргелии) , в Др. Греции аттический праздник жатвы, посвященный Аполлону и Артемиде; дал название месяцу таргелиону (май-июнь).

ТАРГОВИЦКАЯ КОНФЕДЕРАЦИЯ , союз польских магнатов (акт Тарговицкой конфедерации опубликован 14.5.1792 в местечке Тарговица, Targowica). Стремясь ликвидировать реформы Четырехлетнего сейма, Тарговицкая конфедерация обратилась за помощью к царскому правительству. Результат действий Тарговицкой конфедерации - 2-й раздел (1793) Речи Посполитой. В ходе Польского восстания 1794 некоторые деятели Тарговицкой конфедерации казнены как изменники.

ТАРД (Tarde) Габриель (1843-1904) , французский социолог и криминалист. Cчитал основными социальными процессами конфликты, приспособление и подражание, с помощью которых индивид осваивает нормы, ценности и нововведения. Работы по социальной психологии и философии права.

ТАРДЕНУАЗСКАЯ КУЛЬТУРА (в археологии) , позднего мезолита (ок. 7-4-го тыс. до н. э.) в Зап. Европе. Название по г. Фер-ан-Тарденуа (Fere-en-Tardenois) во Франции (департамент Эна). Стоянки охотников и рыболовов. Характерны микролиты.

ТАРДЖИБАНД , строфическая форма восточной поэзии. Строится по схеме рифм аа, ба, ва ... (см. Рифма), завершаясь связывающим бейтом с парной рифмой.

ТАРДУШИ , военно-административное обьединение племен, входивших в Тюркский каганат (к юго-западу от Алтая) в 6-8 вв.

ТАРЕЕВ Евгений Михайлович (1895-1986) , российский терапевт, основатель научной школы, академик АМН (1948), Герой Социалистического Труда (1965). Труды по патологии почек и печени, коллагеновым болезням и др. Ленинская премия (1974), Государственная премия СССР (1946, 1983).

ТАРЕЕВ Михаил Михайлович (1867-1934) , русский религиозный философ и богослов. Профессор Московской духовной академии (1902-18). Отвергая традиционное "аскетико-символическое" примирение религии и жизни, считал невозможным "социализацию" христианства в каких-либо внешних формах: оно реализуется во внутреннем мире личности, ее духовных установках и мотивах. Основные сочинения - "Основы христианства" (т. 1-5, 1908-10), "Предел коллективизма" (1912), "Социализм: нравственность и хозяйство" (1913), "Христианская философия" (1917).

ТАРЕЛКИ , ударный музыкальный инструмент; 2 металлических диска, ударяемые друг о друга. Иногда играют, ударяя палочкой по подвешенной тарелке. Известен с древности.

ТАРЗИ Махмуд-бек (1867/68-1934/35) , афганский писатель, историк, государственный деятель. Один из идеологов младоафганцев. Родоначальник литературы просветительского направления; способствовал развитию афганской прессы и публицистики. В 1911-19 издатель и редактор газеты "Светильник известий". В 1919-22, 1924-27 министр иностранных дел при Аманулле-хане. После 1929 в эмиграции.

ТАРИВЕРДИЕВ Микаэл Леонович (1931-96) , российский композитор, народный артист России (1986). Оперы "Граф Калиостро" (1983), "Ожидание" (1985), балет "Девушка и смерть" (постановка 1987), симфония для органа "Чернобыль" (1988), музыка к кино- и телефильмам (св. 80, в т. ч. "Семнадцать мгновений весны", 1973, "Ирония судьбы, или С легким паром!", 1976), песни. Государственная премия СССР (1977).

ТАРИМ , река на западе Китая. Образуется слиянием рек Аксу, Хотан и Яркенд. Длина (от истока р. Яркенд) 2030 км, площадь бассейна ок. 1 млн. км2. Протекает главным образом по северной окраине Таримской равнины, часто меняет направление, питая попеременно оз. Лобнор и Карабуранкель. Средний расход воды близ устья р. Аксу 167 м3/с. Летнее половодье. Используется для орошения.

ТАРИМСКАЯ РАВНИНА (Кашгарская равнина) , в Центр. Азии, в бассейне р. Тарим, на западе Китая. Обрамлена горами Тянь-Шаня, Куньлуня и Бэйшаня. Ок. 530 тыс. км2. Высота 800-1500 м. Песчаные пустыни (Такла-Макан и др.), солончаки. По периферии - оазисы (Яркендский, Кашгарский, Хотанский и др.).

ТАРИФНАЯ СЕТКА , шкала, определяющая в форме тарифных коэффициентов соотношение тарифных ставок работников разных тарифных разрядов (к ставке 1-го разряда).

ТАРИФНАЯ СИСТЕМА , в Российской Федерации совокупность рекомендательных нормативов, с помощью которых дифференцируется заработная плата рабочих и служащих в зависимости от условий труда, его сложности, значения отрасли в народном хозяйстве. Тарифная система оплаты труда рабочих включает тарифные ставки, тарифную сетку и тарифно-квалификационный справочник, а также районные коэффициенты за работу на Крайнем Севере и приравненных к нему районах.

ТАРИФНАЯ СТАВКА , размер оплаты труда рабочего за час или день. В Российской Федерации исходный уровень тарифной ставки рабочих разных квалификаций составляют тарифные ставки 1-го разряда, которые устанавливаются в тарифной системе.

ТАРИФНО-КВАЛИФИКАЦИОННЫЙ СПРАВОЧНИК , нормативный документ, содержащий: перечень работ, выполняемых в данной отрасли, их квалификационные характеристики; предъявляемые к рабочему требования в знаниях, производственных навыках, приемах и т. д.

ТАРИФНЫЙ РАЗРЯД , один из основных элементов тарифной сетки. Присваивается рабочему в соответствии с его квалификацией. Требования для присвоения тарифного разряда установлены в тарифно-квалификационном справочнике.

ТАРИФЫ (франц . tarif, от араб. та'риф - объяснение, определение), система ставок, по которым взимается плата за услуги. Наиболее распространены: тарифы транспортные, связи, коммунальные; тарифы таможенные - за провоз товаров через государственную границу.

ТАРИЧ Юрий Викторович (1885-1967) , российский и белорусский кинорежисер, заслуженный деятель искусств России (1935). Один из основоположников белорусского кино. Фильмы: "Крылья холопа" (1926), "Лесная быль" (1927), "Одиннадцатое июля" (1938) и др.

ТАРКВИНИИ (Tarquinii) , этрусский город 1-го тыс. до н. э. к северу от Рима. Остатки укреплений, храма, погребальные склепы с саркофагами со скульптурой, росписями 7-1 вв. до н. э.

ТАРКВИНИИ (Tarquinii) , в Др. Риме род этрусского происхождения, к которому принадлежали цари Тарквиний Приск (правил в 616/615-578/577 до н. э.) и Тарквиний Гордый.

ТАРКВИНИЙ ГОРДЫЙ (Tarquinius Superbus) , согласно римскому преданию, последний царь Др. Рима (в 534/533-510/509 до н. э.). Пришел к власти, убив Сервия Туллия; изгнан римлянами.

ТАРКВИНИЙ ПРИСК (лат . Tarquinius Priscus), легендарный царь Др. Рима, происходивший из этрусского города Тарквинии; построил в Риме храм Юпитера, Большой Цирк (Circus Maximus) и Большой сточный канал (Cloaca Maxima).

ТАРКИ , древний город в Дагестане (ныне поселок городского типа в 3 км от ж.-д. ст. Махачкала). В кон. 15 - нач. 19 вв. столица Тарковского шамхальства.

ТАРКОВСКИЙ Андрей Арсеньевич (1932-86) , российский кинорежиссер, народный артист России (1980). Сын А. А. Тарковского. Фильмы: "Каток и скрипка" (196..1), "Иваново детство" (1962), "Андрей Рублев" (197..1), "Солярис" (1972), "Зеркало" (1975), "Сталкер" (1980), "Ностальгия" (1983, Италия), "Жертвоприношение" (1986, Швеция). В основе фильмов остро и напряженно поставленная альтернатива добра и зла, веры и неверия в человека, философский спор, всегда разрешающийся в пользу гуманистической и оптимистической истины. С 1982 жил за рубежом. Ленинская премия (1990, посмертно).

ТАРКОВСКИЙ Арсений Александрович (1907-89) , русский поэт, переводчик. Отец А. А. Тарковского. В лирике - утверждение целостности духовной жизни человека, тяготение к строгому классическому стилю: сборники стихов "Перед снегом" (1962), "Земле - земное" (1966), "Вестник" (1969), "Волшебные горы" (1978), "Зимний день" (1980), "От юности до старости" (1987). Государственная премия СССР (1989, посмертно).

ТАРКОВСКОЕ ШАМХАЛЬСТВО , государство на территории Дагестана в кон. 15 - нач. 19 вв. с центром в г. Тарки, управлявшееся шамхалом.

ТАРКШЬЯ , в ведийской мифологии могучий конь, приносящий победу.

ТАРЛАТАН (франц . tarlatane), легкая хлопчатобумажная или полушелковая ткань, из которой шили женские платья в 19 в.

ТАРЛЕ Евгений Викторович (1874-1955) , российский историк, академик АН СССР (1927). В 1930-34 репрессирован. Для работ Тарле характерны богатство фактического материала, глубина исследований, блестящий литературный стиль. Основные труды: "Рабочий класс во Франции в эпоху революции" (т. 1-2), "Континентальная блокада", "Наполеон", "Талейран", "Жерминаль и прериаль", "Нашествие Наполеона на Россию", "Крымская война" (т. 1-2). Государственная премия СССР (1942, 1943, 1946).

ТАРНОБЖЕГ (Tarnobrzeg) , город на юго-востоке Польши, на р. Висла, административный центр Тарнобжегского воеводства. 49,5 тыс. жителей (199..1). Машиностроение, химическая, текстильная промышленность. Близ Тарнобжега - добыча серы.

ТАРНОВСКЕ-ГУРЫ (Tarnowskie Gory) , город на юге Польши. 74 тыс. жителей (199..1). Цветная металлургия, машиностроение, химическая, текстильная промышленность.

ТАРНОВСКИЙ Вениамин Михайлович (1837-1906) , российский венеролог, основатель научной школы и первого в Европе сифилидологического и дерматологического научного общества (1885). Труды по клинике и патологии сифилиса, лечению венерических болезней.

ТАРНОВСКИЙ Константин Николаевич (1921-87) , российский историк, доктор исторических наук (198..1), профессор Московского историко-архивного института (1987). Труды по социально-экономической и революционной истории России кон. 19 - нач. 20 вв., историографии.

ТАРНОПОЛЬ , название г. Тернополь на Украине до 1944.

ТАРНУВ (Tarnow) , город на юге Польши, административный центр Тарнувского воеводства. 122 тыс. жителей (199..1). Химическая промышленность, машиностроение. Готический собор (15 в.), ратуша (15-16 вв.).

ТАРО , тропическое многолетнее растение семейства ароидных. Крупные клубни (до 4 кг, содержат 25-27% крахмала) употребляют в пищу; культивируют в тропиках и субтропиках Восточного полушария.

ТАРПАН (дикая лошадь) , млекопитающее рода лошадей, Высота в холке до 136 см. Обитал в степной и лесостепной зонах Европы. 2 подвида: степной тарпан и лесной тарпан; оба окончательно исчезли в 19 в., главным образом в результате освоения мест обитания (распашка степей, вырубка лесов).

ТАРПЕЙСКАЯ СКАЛА , в Др. Риме отвесный утес с западной стороны Капитолийского холма, откуда сбрасывали осужденных на смерть государственных преступников.

ТАРПЕЯ (лат . Tarpea), в римской мифологии женщина, предательски открывшая ворота города осаждавшим Рим сабинянам. Была сброшена со скалы, получившей название Тарпейской.

ТАРРАГОНА (Tarragona) , город в Испании, в авт. обл. Каталония, административный центр пров. Таррагона. 105 тыс. жителей (1989). Порт на Средиземном м. (грузооборот ок. 26 млн. т в год). Нефтеперерабатывающая и нефтехимическая, плодоконсервная, бумажная, табачная промышленность. Рыболовство. Остатки римской архитектуры (стены с башнями) и др. Собор (ранняя готика, 12-14 вв.).

ТАРРАСА (Tarrasa) , город на северо-востоке Испании, в авт. обл. Каталония, промышленный пригород Барселоны. 160 тыс. жителей (1989). Текстильная, металлургическая, электротехническая промышленность.

ТАРРАШ (Tarrasсh) Зигберт (1862-1934) , немецкий шахматист, претендент на мировое первенство в кон. 19 - нач. 20 вв. Шахматный теоретик и литератор. Редактор и издатель шахматного журнала "Таррашс шахцайтунг" (c 1932). Доктор медицины. Победитель ряда крупных международных турниров: Бреслау (1889), Манчестер (1890), Дрезден (1892), Монте-Карло (1903), Остенде (1907). Многократный чемпион Германии. Участник матча на первенство мира 1908 с Эм. Ласкером (5,5:10,5). Внес ценный вклад в развитие шахматной теории. Автор известных трудов "300 партий" (1919), "Защита ферзевого гамбита" (1925), "Cовременная шахматная партия" (1926).

ТАРРОК (Thurrock) , город в Великобритании (Англия), к востоку от Б. Лондона, на р. Темза. 129 тыс. жителей (1989). Судоремонтная, нефтеперерабатывающая, цементная, бумажная промышленность. Крупные доки лондонского порта (Тилбери).

ТАРС , многослойное городище на окраине г. Тарсус (Турция); поселение эпохи неолита (6-е тыс. до н. э.) до 3-4 вв. н. э.

ТАРСИС Валерий Яковлевич (1906-83) , русский писатель. С 1966 в эмиграции в Германии, Швейцарии. В прозе, имеющей сатирическую направленность, обращался к повседневной жизни в СССР. Романы "Комбинат наслаждений" (1967), "Рискованная жизнь Валентина Алмазова (Столкновение с зеркалом)" (1970), "Недалеко от Москвы" (198..1). Повести (в т. ч. "Сказание о синей мухе", 1963); автобиографические повести "Палата № 7" (1966), "Седая юность" (1968).

ТАРСКИЙ (Tarski) Альфред (1902-83) , польский и американский логик и математик, один из главных представителей львовско-варшавской школы. С 1939 в США. Труды по логико-алгебраической теории моделей, методам изучения исчисления предикатов. Основоположник логической семантики как дедуктивной теории.

ТАРСУС (Tarsus) , город на юге Турции. 169 тыс. жителей (1989). Центр крупного хлопководческого района. Текстильные и пищевые предприятия.

ТАРТАКОВ Иоаким Викторович (1860-1923) , российский певец (баритон), заслуженный артист Республики (1923). Солист (с 1882, с перерывами) и главный режиссер (с 1909) Мариинского театра. Профессор Петроградской консерватории (с 1920).

ТАРТАКОВЕР (Tartakower) Савелий (Ксавье) Григорьевич (1887-1956) , международный гроссмейстер по шахматам (1950). Шахматный теоретик и литератор. Доктор права. Уроженец Ростова-на-Дону. С 1918 жил в Париже. Победитель Всемирной шахматной олимпиады (1930) в составе команды Польши. Участник свыше 100 различных турниров и матчей; победитель свыше 20 из них. Автор известного теоретического труда "Ультрасовременные шахматные партии" (1924-26), многих других книг и остроумных шахматных афоризмов, получивших название "тартаковеризмы". Эм. Ласкер назвал его "Гомером шахматной игры".

ТАРТАКОВСКИЙ Владимир Александрович (р . 1932), российский химик, академик РАН (1992). Труды по химии нитросоединений, гетероциклических соединений, промышленному органическому синтезу. Ленинская премия (1976).

ТАРТАЛЬЯ (Tartaglia) Никколо (ок . 1499-1557), итальянский ученый. Труды по математике, механике, баллистике, геодезии, фортификации и др. Имя Тартальи, наряду с именем Дж. Кардано, связано с разработкой способа решения кубического уравнения.

ТАРТАР , в греческой мифологии бездна в недрах земли, куда Зевс низверг титанов; царство мертвых. Отсюда выражение "провалиться в тартарары".

ТАРТАС , река в Зап. Сибири, правый приток р. Омь. 566 км, площадь бассейна 16,2 тыс. км2. Сплавная. Судоходна (370 км).

ТАРТЕСС , согласно античному преданию, древний город в Юж. Испании. Основан до 1100 до н. э. Ок. 500 до н. э. завоеван карфагенянами. Местонахождение Тартесса пока не найдено.

ТАРТИНИ (Tartini) Джузеппе (1692-1770) , итальянский скрипач, композитор и музыкальный теоретик. Глава падуанской скрипичной школы. Скрипичные сонаты, в т. ч. "Трель дьявола", трио-сонаты; трактаты о музыке.

ТАРТУ (Tartu) , город в Эстонии, порт на р. Эмайыги. Железнодорожный узел. 115,3 тыс. жителей (199..1). Промышленность: машиностроение и металлообработка (производство сельскохозяйственных машин, приборов и др.), химическая, пищевая (мясокомбинат, рыбокомбинат и др.), легкая (текстильная, кожевенно-обувные и др. предприятия), деревообрабатывающая, полиграфическая. Университет, сельскохозяйственная академия. Театр "Ванемуйне". 9 музеев, в т. ч. литературный, художественный, этнографический, истории города, Тартуского университета, Дом-музей О. Лутса. Тарту известен с 1030 под названием Юрьев. В 1224-1893 официальное название Дерпт. В 1625 перешел к Швеции, в 1721 - к России. В 1893-1919 - Юрьев; с 1919 - Тарту. С 1919 в составе Эстонии. Готический собор Петра и Павла (13-15 вв.) и церковь Яани (сер. 14 в), в стиле классицизма - ратуша (кон. 18 в.), ансамбль зданий университета (нач. 19 в.).

ТАРТУСКАЯ АСТРОФИЗИЧЕСКАЯ ОБСЕРВАТОРИЯ им . В. Я. Струве АН Эстонии, основана в 1964 в Тыравере (ок. Тарту). Основные исследования: строение и эволюция звезд, галактик и их систем.

ТАРТУСКИЙ УНИВЕРСИТЕТ , основан в 1802 как Дерптский (в 1893-1919 Юрьевский). Его предшественник - Академия Густавиана (действовала в 1632-65 и в 1690-1710). Подготовка по физическим, математическим, химическим, биологическим, географическим, медицинским, историческим, филологическим, экономическим, юридическим, педагогическим и др. специальностям, а также по теологии. В нач. 90-х гг. св. 7 тыс. студентов.

ТАРУСА , город в Российской Федерации, Калужская обл., пристань на р. Ока, в 36 км от г. Серпухов. 10 тыс. жителей (1993). Фабрика "Художественная вышивка", завод НИИ художественных промыслов. Картинная галерея. Историко-краеведческий музей. Известен с 1246. Близ Тарусы - Музей-усадьба В. Д. Поленова "Поленово".

"ТАРУССКИЕ СТРАНИЦЫ" , литературно-художественный сборник (Калуга, 196..1). Собрал произведения молодых талантливых писателей (Б. Ш. Окуджава, В. Н. Корнилов, Н. М. Каржавин и др., вернул отечественной литературе запретные имена (М. И. Цветаева). Противостоящий духу официальной литературы, был осужден критикой.

ТАРУТИНО , село Жуковского р-на Калужской обл. Во время Отечественной войны 1812 ок. Тарутина находился Тарутинский лагерь русского войска, где в сентябре - октябре после оставления Москвы русская армия пополнялась и готовилась к наступлению. 6(18) октября севернее Тарутина русские войска нанесли поражение авангарду наполеоновской армии.

ТАРУТИНСКИЙ МАНЕВР русской армии в сентябре 1812 (главнокомандующий - генерал-фельдмаршал М . И. Кутузов) от Москвы к с. Тарутино во время Отечественной войны 1812. Отступив из Москвы по Рязанской дороге, русская армия повернула на запад и заняла позиции в Тарутинском лагере, выйдя из-под удара наполеоновских войск и прикрыв южные районы страны (базы снабжения в Туле и Калуге).

ТАРХАН ,..1) название землевладельца у тюркских народов в средние века...2) Земли и имущество социального слоя Закавказья, Ср. Азии, Казанского, Астраханского, Крымского ханств и др., освобожденного от уплаты государственных налогов...3) Вид русских грамот.

ТАРХАНКУТСКИЙ ПОЛУОСТРОВ , западная оконечность Крымского п-ова. Омывается водами Черного м. Высота до 179 м.

ТАРХАНОВ (Тархнишвили , Тархан-Моурави) Иван Рамазович (1846-1908), российский физиолог. Исследования функции центральной нервной системы, в т. ч. явления сна и гипноза. Описал кожно-гальваническую реакцию (названа его именем). Обнаружил действие рентгеновских лучей на организм.

ТАРХАНОВ (Москвин) Михаил Михайлович (1877-1948) , российский актер, народный артист СССР (1937), доктор искусствоведения. Брат И. М. Москвина. На сцене с 1898, с 1922 во МХАТе. Среди ролей: Градобоев ("Горячее сердце" А. Н. Островского), Собакевич ("Мертвые души" по Н. В. Гоголю), Семенов ("В людях" по М. Горькому) и др. Снимался в кино. Профессор ГИТИСа (с 1939). Государственная премия СССР (1943).

ТАРХАНОВ Оскар Сергеевич (1901-38) , политический деятель, публицист. В 1921-24 секретарь ЦК РКСМ, секретарь КИМ. Репрессирован; реабилитирован посмертно.

ТАРХУН , то же, что эстрагон.

ТАРЧЕВСКИЙ Игорь Анатольевич (р . 193..1), российский физиолог растений, академик РАН (1991; академик АН СССР с 1987). Основные исследования по механизму фотосинтеза в экстремальных условиях (засуха и др.), биосинтезу целлюлозы.

ТАСЕЕВА , река на западе Вост. Сибири, левый приток Ангары. Образуется слиянием Чуны и Бирюсы. 116 км, площадь бассейна 128 тыс. км2. Средний расход воды 740 м3/с. Сплавная. Судоходна.

ТАСИЙСКАЯ КУЛЬТУРА (в археологии) , эпохи неолита (6-е - нач. 5-го тыс. до н. э.) в Ср. Египте. Названа по д. Таса. Поселения и могильники. Хозяйство: земледелие, охота, рыболовство.

ТАСИТРОН , трехэлектродный газоразрядный прибор с водородным наполнением; зажигание и гашение дугового разряда регулируется подачей сигнала на сетку. Применяется главным образом в качестве коммутатора в устройствах для формирования мощных импульсов электрического тока.

ТАС-КЫСТАБЫТ , хребет на северо-востоке Сибири, в Якутии, в системе хр. Черского. Длина ок. 200 км, высота до 2341 м.

ТАСМАН (Tasman) Абел Янсзон (1603-1659) , нидерландский мореплаватель, исследователь Океании и Австралии (1644). Открыл остров, назван его именем (Тасмания), западный берег Н. Зеландии, о-ва Тонга и др. Доказал, что Австралия - единый массив суши.

ТАСМАНА ЗЕМЛЯ (Tasman Peninsula) , выступ материка Австралия между зал. Кинг и Кембридж; назван по имени А. Я. Тасмана.

ТАСМАНИЙСКИЕ ЯЗЫКИ , близкородственные языки коренного населения о. Тасмания (тасманийцев), существовавшие (фрагментарно) до кон. 19 в. Генетические связи окончательно не установлены.

ТАСМАНИЙСКИЙ ВОЛК , то же, что сумчатый волк.

ТАСМАНИЙЦЫ , коренное население о. Тасмания, бродячие охотничьи племена. В 19 в. истреблены английскими колонизаторами.

ТАСМАНИЯ (Tasmania) , остров у юго-восточного побережья Австралии, отделен от материка прол. Басса. Вместе с прилегающими островами - штат Австралии. Ок. 68 тыс. км2. Население 451 тыс. человек (1989). Адм. ц. - Хобарт. Внутренняя часть Тасмании - плато (высота до 1617 м), покрытые лесом из эвкалиптов и вечнозеленых буков, высокотравными лугами. Молочное животноводство, садоводство. ГЭС. Открыт А. Я. Тасманом в 1642 и назван его именем в 1853.

ТАСМАНОВА КОТЛОВИНА , подводная котловина в юго-западной части Тихого ок., между материковыми склонами Австралии и Н. Зеландии. Глубина до 6015 м. Названа по имени А. Я. Тасмана.

ТАСМАНОВО МОРЕ (Tasman Sea) Тихого ок ., между Австралией и о. Тасмания на западе, о-вами Н. Зеландии, Норфолк и Н. Каледония на востоке 3336 тыс. км2. Глубина до 6015 м. Порты: Сидней, Ньюкасл, Брисбен (Австралия). Названо по имени А. Я. Тасмана.

ТАСМОЛИНСКАЯ КУЛЬТУРА (в археологии) , раннего железного века (7-3 вв. до н. э.) в Центр. Казахстане. Названа по могильнику в урочище Тасмола в Павлодарской обл. Предметы искусства - в скифском зверином стиле. Хозяйство: кочевое скотоводство.

ТАСОС Алевизос (1914-85) , греческий график. Станковые графические листы ("Рыбаки", 1958), литографии ("Сельские рабочие").

ТАССИЛИН-АДЖЕР , плато в Центр. Сахаре (Алжир) с наскальными изображениями разного времени (с 8-го тыс. до н. э.).

ТАССО (Tasso) Торквато (1544-95) , итальянский поэт Возрождения и барокко. Героическая поэма "Освобожденный Иерусалим" (издание 1580) была подвергнута суду инквизиции (2-я редакция в ортодоксальном католическом духе - "Завоеванный Иерусалим", 1587-92). Пасторальная драма "Аминта" (постановка 1573, издание 1580). Философские "Диалоги" (1583). Трактат "Рассуждение о поэтическом искусстве" (1565-66). Религиозные поэмы, сонеты, канцоны, мадригалы.

"ТАТА" , крупнейшая промышленная индийская группа, действует главным образом в тяжелой промышленности, а также в химической, радиоэлектронной, пищевой и др. Основана в кон. 19 в. В кон. 1980-х гг. общие активы основных компаний "Тата" 4,1 млрд. дол., продажи 4,0 млрд. дол., валовая прибыль 208 млн. дол.

ТАТАБАНЬЯ (Tatabanya) , город в северо-западной части Венгрии, административный центр медье Комаром. 74 тыс. жителей (199..1). Центр буроугольного бассейн. Алюминиевая, химическая, цементная, текстильная промышленность; машиностроение.

ТАТАМИ (япон . - циновка из соломы), в спорте плотный упругий ковер из синтетических материалов для борьбы дзюдо. Размер 16х16 м, "рабочая зона" 10х10 м.

ТАТАНА (Татона) Селевкийская (Персидская) (ум . ок. 345), христианская мученица, дева, пострадавшая в гонение царя Шапура II. Память в Православной церкви 20 ноября (3 декабря).

ТАТАРБУНАРЫ , город (с 1978) на Украине, Одесская обл., на берегу оз. Сасык, в 24 км от ж.-д. ст. Сарата. 11,6 тыс. жителей (199..1). Суконная фабрика.

ТАТАРИНОВ Валериан Алексеевич (1816-7 ..1), российский государственный деятель. В 1863-71 государственный контролер. Реформировал ведомство государственного контроля, добился впервые в России создания единого государственного бюджета.

ТАТАРИНОВ Владимир Васильевич (1878-194 ..1), российский радиофизик. Труды по теории и методам расчета коротковолновых направленных антенн. Руководил работами по применению ультракоротких волн в медицине.

ТАТАРИНОВ Леонид Петрович (р . 1926), российский зоолог, академик РАН (1991; академик АН СССР с 198..1). Исследовал происхождение и раннюю эволюцию земноводных, пресмыкающихся и млекопитающих на основе палеонтологических, физиологических и биохимических данных. Государственная премия СССР (1978).

ТАТАРИНОВ Павел Михайлович (1895-1976) , российский геолог, член-корреспондент АН СССР (1953). Труды по геологии нерудных полезных ископаемых. Президент Всесоюзного минералогического общества (1962-76).

ТАТАРИЯ (Татарстан) , Республика Татарстан, в Российской Федерации. 68 тыс. км2. Население 3723 тыс. человек (1993), городское 73%; татары (1765 тыс. человек, перепись 1989), русские, чуваши и др. 43 района, 18 городов, 22 поселка городского типа (1989). Столица - Казань. Поверхность в основном равнинная; по правобережью Волги - Приволжская возв. Средние температуры января от -13 до -18 °С, июля 19-20 °С. Осадков до 500 мм в год. Главные реки - Волга и Кама. Лесом покрыто ок. 16% территории. Волжско-Камский заповедник. В 10 в. на территории Татарии сложилось государство Болгария Волжско-Камская, захваченное в 13 в. монголо-татарами. После распада Золотой Орды на территории Татарии образовалось Казанское ханство (1438), присоединенное к России в 1552. В ноябре 1917 установлена Советская власть. 27.5.1920 образована Татарская АССР в составе РСФСР. В августе 1990 ВС Татарии провозгласил государственный суверенитет республики, в 1991 учрежден пост президента. Важнейшие отрасли промышленности: нефтегазодобывающая, нефтехимическая, химическая и химико-фармацевтическая (производство синтетического каучука, пластмасс, кино- и фотопленки, минеральных удобрений, медицинских препаратов и др.), машиностроение и металлообработка (производство большегрузных автомобилей - КамАЗ, оборудования для нефтегазодобывающей и нефтеперерабатывающей промышленности, станков, ЭВМ, медицинских инструментов и др.), легкая (меховая и др.), пищевая. Заинская ГРЭС, Нижнекамская ГЭС. Сельское хозяйство специализируется на производстве зерна и животноводческой продукции. Посевы зерновых (пшеница, рожь и др.) и кормовых культур. Выращивают картофель и овощи. Плодоводство. Разводят крупный рогатый скот, свиней, овец. Птицеводство. Звероводство. Пчеловодство. Судоходство по рекам Волга, Кама, Вятка, Белая. Начало нефтепровода "Дружба". Курорты: Бакирово, Ижевские Минеральные Воды и др.

ТАТАРКА (Tatarka) Доминик (1913-89) , словацкий писатель. Антифашистский сатирический роман "Республика попов" (1948), романы о словацкой действительности после 1945. Отторгнутый от литературной жизни за выступления против тоталитарного режима (памфлет "Демон соглашательства", 1956; серия статей "Против демонов", 1968), печатался за границей (дневниковые сочинения, в т. ч. "Один против ночи", 1984).

ТАТАРКЕВИЧ (Tatarkiewicz) Владислав (1886-198 ..1), польский философ. Профессор Варшавского университета (с 1915), президент Польской АН (с 1947). Труды по истории философии и эстетики.

ТАТАРСК , город (с 1925) в Росийской Федерации, Новосибирская обл. 30,8 тыс. жителей (1993). Железнодорожный узел. Предприятия железнодорожного транспорта; механический завод; фабрики: швейная, валяной обуви и др

ТАТАРСКИЙ Валерьян Ильич (р . 1929), российский радиофизик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976). Труды по распространению электромагнитных и звуковых волн в случайно-неоднородных, в т. ч. турбулентных, средах. Государственная премия СССР (1990).

ТАТАРСКИЙ ПРОЛИВ , между материковой Азией и о. Сахалин, соединяет Японское м. с Охотским (через прол. Невельского, Амурский лиман и Сахалинский зал.). Длина 663 км, ширина на севере до 40 км, на юге до 324 км, в самом узком месте - прол. Невельского - 7,3 км. Наименьшая глубина на фарватере 8 м. Главные порты: Советская Гавань, Ванино, Александровск-Сахалинский, Лесогорск, Углегорск, Невельск, Холмск.

ТАТАРСКИЙ ТЕАТР им . Г. Камала, драматический, Казань, основан в 1906, в 1908-18 назывался "Сайяр" ("Передвижник"), с 1926 академический, с 1939 современное название. Актеры: С. Гиззатуллина-Волжская, Г. Х. Кариев, Ш. Шамильский, З. Г. Султанов, Ф. С. Ильская, Н. А. Таждарова, М. И. Мутин, Ш. Х. Биктимеров, Р. Ш. Шарафеев, А. А. Гайнуллина и др. Главный режиссер М. Х. Салимжанов (с 1966). Спектакли: "Старик из деревни Альдермеш" Т. А. Миннуллина (1976), "Бесприданница" А. Н. Островского (1983), "Плаха" Ч. Т. Айтматова (1987) и др.

ТАТАРСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА им . М. Джалиля, открыт в 1939 в Казани. С 1956 им. М. Джалиля. Спектакли на татарском и русском языке.

ТАТАРСКИЙ ЯЗЫК , относится к тюркским языкам (кыпчакская группа). Древняя письменность на основе арабского, современная - на основе русского алфавита.

ТАТАРЫ (самоназвание - татар) , народ, основное население Татарии (Татарстана) (1765 тыс. человек, 1992). Живут также в Башкирии, Марийской Республике, Мордовии, Удмуртии, Чувашии, Нижегородской, Кировской, Пензенской и др. областях Российской Федерации. Татарами называют также тюркоязычные общности Сибири (сибирские татары), Крыма (крымские татары) и др. Общая численность в Российской Федерации (без крымских татар) 5,52 млн. человек (1992). Общая численнось 6,71 млн. человек. Язык татарский. Верующие татары - мусульмане-сунниты.

ТАТЕВОСЯН Егише Мартиросович (1870-1936) , армянский живописец, заслуженный деятель искусств Армении (1935). Реалистические пейзажи, портреты, картины, посвященные жизни и драматической истории армянского народа ("На чужбине", 1895).

ТАТЕВСКИЙ МОНАСТЫРЬ , мужской, в с. Татев (Армения). Основан в 9 в. Резиденция сюникского митрополита (см. Сюникское царство). Культурный центр с университетом, скрипторием и библиотекой. Упразднен после 1917. Архитектурный комплекс (сильно пострадал от землетрясения 193..1) включает церкви Григория (9 в.), Погоса и Петроса (10 в.), надвратную церковь Аствацацин (11 в.), крепостные стены, жилые и хозяйственные постройки (17-18 вв.), культовый монумент - качающийся столб (нач. 10 в.).

ТАТЕВСКИЙ УНИВЕРСИТЕТ , научный и культурный центр средневековой Армении, создан в Татевском монастыре в сер. 14 в. Наивысший подъем в 1370-1410. Имел 3 факультета, ок. 80 студентов.

ТАТЕНЕН (др .-егип. поднимающаяся земля), в египетской мифологии хтоническое божество, бог земли, почитавшийся в городе Мемфис. Отождествлялся с Птахом как бог-демиург, сотворивший мир из хаоса.

ТАТИАН (2 в .), христианский писатель-апологет. Знаток греческой риторики и философии, обратился в христианство в Риме; был учеником Иустина Мученика, после казни которого удалился в Сирию, где испытал влияние гностических учений. Автор популярной в древности апологии христианства "Речь против эллинов".

ТАТИКАВА , город в Японии, на о. Хонсю. 153 тыс. жителей (1990). Авиакосмическая промышленность.

ТАТИШВИЛИ Цисана Бежановна (р . 1937), грузинская певица (сопрано), народная артистка СССР (1979). С 1963 в Грузинском театре оперы и балета.

ТАТИЩЕВ Василий Никитич (1686-1750) , российский историк, государственный деятель. В 1720-22 и 1734-37 управлял казенными заводами на Урале. В 1741-45 астраханский губернатор. Труды по этнографии, истории, географии, "История Российская с самых древнейших времен" (кн. 1-5, 1768-1848).

ТАТИЩЕВ Дмитрий Павлович (1767-1845) , российский дипломат, посол в Мадриде (1815-2..1), Гааге (1821-22), Вене (1826-4..1). В 1822 уполномоченный на последнем (Веронском) конгрессе Священного союза, принявшем решение о вооруженном вмешательстве в Испании для восстановления абсолютизма.

ТАТИЩЕВ Сергей Спиридонович (1846-1906) , российский историк. Труды по истории русской дипломатии и внешней политики, биография Александра II; "Род Татищевых 1400-1900" (1900).

ТАТЛИН Владимир Евграфович (1885-1953) , российский живописец, график, художник-конструктор, театральный художник, заслуженный деятель искусств России (193..1). Как живописец был близок к кубизму и футуризму ("Натурщица", 1913). Один из основоположников отечественного художественного конструирования (орнитоптер "Летатлин", 1930-3..1), кинетического искусства (модель памятника 3-му Интернационалу, 1919-20); проектировал массовые бытовые вещи.

ТАТЛИН Владимир Евграфович [16 (18) декабря 1885 , Москва - 31 мая 1953, там же], российский художник, дизайнер, сценограф, один из крупнейших представителей новаторского движения в искусстве 20 в., родоначальник художественного конструктивизма. Годы юности и ученичестваТатлин родился в семье инженера-технолога, учился в Харьковском реальном училище. Пятнадцатилетним подростком, убежав из дому, устроился юнгой на пароход и побывал в Стамбуле, затем плавал на учебном парусном судне. В 1905-10 учился в Пензенском художественном училище, где получил звание "профессионального рисовальщика". Параллельно занимался в ряде студий Москвы и Петербурга. В каникулярные месяцы ученических лет много занимался изучением и копированием образцов древнерусского искусства. Став художником, в начале 1910-х гг. несколько раз совершал морские путешествия, нанимаясь на лето в Одессе матросом.Вхождение в круг новаторовВ конце 1900-х - начале 1910-х гг. художник сблизился с отечественными авангардистами, прежде всего с М. Ф. Ларионовым и Н. С. Гончаровой, поэтами Велимиром Хлебниковым, А. Е. Крученых и другими. В те годы в сферу интересов Татлина входили в основном живопись и рисунок. Самыми значительными работами стали холсты "Матрос (Автопортрет)" (темпера, 1911, Русский музей), "Продавец рыб" (клеевые краски, 1911, Третьяковская галерея). Моряки, рыбаки - романтические герои, связанные с морем, - часто бывали персонажами его рисунков и холстов; отождествление себя с бывалым "морским волком" - черта длительного периода в биографии Татлина.Татлин быстро выдвинулся в среде русских авангардистов; участвовал в иллюстрировании футуристических книг, в конце 1911 оформил спектакль "Царь Максимилиан" в Московском литературно-художественном кружке, затем самостоятельно работал над сценографией опер М. Глинки "Жизнь за царя" (1913-15) и Р. Вагнера "Летучий голландец" (1915-18).Летом 1912 организовал в Москве собственную студию, в которой занимались живописью многие "левые художники", ведя аналитические исследования формы. С этого времени и до конца 1920-х гг. Татлин был одной из двух центральных фигур русского авангарда, наряду с К. С. Малевичем, в соперничестве с которым развивал свои художественные открытия, легшие в основу будущего движения конструктивистов.Участник множества отечественных выставок, в феврале-марте 1914 как певец и бандурист сопровождал выставку русского народного искусства в Берлине, затем поехал в Париж, где посетил мастерскую Пикассо. Создание контррельефовВ мае 1914 в Москве Татлин организовал "Первую выставку живописных рельефов". Выставленные произведения (их другими названиями были "материальные подборы", "контррельефы") представляли собой объемно-пространственные композиции, изготовленные из заведомо "нехудожественных" материалов - железа, картона, дерева, стекла, штукатурки и т. д., иногда в комбинации с бытовыми предметами или фрагментами готовых изделий (обоями, тисненой фольгой, ножкой стула, консервной банкой и т. д.). Контррельефы Татлина, в которых материалы, существующие в жизни, стали и объектом искусства, и самим искусством, наметили выходы к новым пространственным концепциям и послужили мощным стимулом в самоопределении многих русских мастеров-новаторов. Послереволюционная деятельностьПосле Октябрьской революции Татлин энергично включился в общественно-художественную жизнь: в 1917 был членом "левого блока", председателем "молодой фракции" в профессиональном союзе художников-живописцев, с 1918 - председатель Московской художественной коллегии Наркомпроса, член музейного отдела, инициатор создания музеев нового типа ("музеев художественной культуры"). В 1917 оформил вместе с Г. Б. Якуловым и другими кафе "Питтореск". Был председателем Объединения левых течений в искусстве (1921-25), руководил Отделом материальной культуры Государственного института художественной культуры (1923-25) в Петрограде-Ленинграде."Модель проекта Памятника 3-му Коммунистическому Интернационалу"В 1919-20 Татлин спроектировал и изготовил модель своего самого знаменитого творения - Памятника 3-му Коммунистическому Интернационалу ("Башни Татлина") - выставленную в декабре 1920 в Москве во время работы 8-го съезда Советов. Сооружение, превосходившее в полтора раза по высоте Эйфелеву башню, было задумано как административный и агитационно-пропагандистский центр Коминтерна, организации, готовившей человечество к мировой революции. Конструкция из "металлических" балок (изготовленных на самом деле из деревянных реек) и четырех вращающихся с разными скоростями прозрачных объемов должна была вмещать исполнительные, законодательные и пропагандистские учреждения Коминтерна. Энергичная диагональ "Башни Татлина" сочеталась с двумя охватывающими ее спиралями, вращающиеся объемы были вписаны внутрь обнаженной каркасной структуры. Грандиозное здание-монумент, сконструированное на основе новаторских художественно-пластических и технико-инженерных форм, обладало утилитарным назначением, и вместе с тем его образ был неразрывно связан с символическим выражением утопических социально-общественных идеалов. Сам Татлин почитал свое творение высшим достижением "синтеза методов живописи, скульптуры и архитектуры". Оригинальная пятиметровая модель "Башни Татлина", выставленная в последний раз в 1930, была затем утрачена (наиболее точная из многочисленных реконструкций модели "Башни" была создана в России в 1992-93).Деятельность Татлина в 1920-е гг.В 1919-25 художник был связан с Петроградом-Ленинградом; в 1925-27 работал в Киеве, преподавал в Киевском художественном институте; с 1927 и до конца дней проживал в Москве. В 1923 в Государственном институте художественной культуры в Петрограде Татлин поставил спектакль "Зангези" по поэме Велимира Хлебникова, где выступил как режиссер, сценограф и актер, создав свой вариант "конструктивистского театра". В тот же период мастер обратился к деятельности в утилитарно-прикладной сфере, создал многочисленные эскизы мужской и женской одежды, характеризовавшиеся простотой и практичностью, проектировал посуду, мебель и т. д. Дизайнерское мышление Татлина отличалось необычной чертой: он стремился выдвинуть проектную идею, реализация которой в лучшем случае была бы возможна в будущем. В 1929-32 художник и его помощники работали над уникальной моделью одноместного летательного аппарата "Летатлин", испытания которого закончились неудачей. Последние десятилетия жизниВ 1931 Татлин получил звание заслуженного деятеля искусств РСФСР, в 1932 состоялась его единственная прижизненная персональная выставка. Начиная с 1930-х гг., творчество художника шельмовалось как "формалистическое". Татлин вынужден был зарабатывать на хлеб как театральный художник, консультант в архитектурной мастерской, руководитель бригады художников, исполнявших наглядные пособия для Московского государственного университета. С конца 1930-х гг. обратился к реалистической живописи, создав немалое количество натюрмортов, пейзажей, портретов. Возрождение интереса к наследию Татлина началось в 1960-е гг., с тех пор в разных странах мира были проведены многочисленные выставки, позволившие оценить вклад выдающегося русского мастера в художественную культуру 20 в.Литература:Владимир Татлин: Ретроспектива / Сост. Ан. Стригалев и Юрген Хартен на рус. и нем. яз. Кельн, 1993.Shadowa L. A. Tatlin. Budapest, 1984. (Переиздана в 1987 на нем., в 1988 на англ., в 1989 на франц. яз.).А. С. Шатских

ТАТРАНСКИЙ НАЦИОНАЛЬНЫЙ ПАРК , в Словакии, основан в 1948, площадь 50 965 га; в Польше - в 1954, площадь 22 075 га. Горные хвойные, смешанные и широколиственные леса, альпийские луга Татр. Рысь, медведь, олень, серна, косуля, беркут, филин, глухарь и др. Туризм.

ТАТРЫ (Tatry) (Высокие Татры , польск. Tatry Wisokie; cловац. Vysoke Tatry), горный массив в Польше и Cловакии, наиболее высокий в Карпатах (г. Герлаховски-Штит, 2655 м). Длина 65 км. Хвойные леса, луга. Кары, ледниковые озера. Национальный парк. Курорты, центры зимних видов спорта (Закопане, Штрбске-Плесо и др.).

ТАТСКИЙ ЯЗЫК , язык татов, относится к иранской группе индоевропейской семьи языков. Распадается на 2 диалекта: северный и южный. Северный диалект является одним из литературных языков Дагестана. Письменность на основе русского алфавита.

ТАТУИРОВКА (полинезийск .), нанесение на тело рисунков накалыванием и втиранием под кожу красящих веществ.

ТАТХАГАТА (санскр . так пришедший), в буддийской мифологии эпитет будды или архата.

ТАТЫ , народ в Российской Федерации (в основном в Дагестане - 12,9 тыс. человек; всего 19,4 тыс. человек, 1992) и Азербайджане (10,2 тыс. человек). Язык татский. Верующие таты - иудаисты, мусульмане-сунниты, христиане-монофиситы.

ТАТЬЯНИН ДЕНЬ , 12 января старого стиля. В этот день в 1755 императрица Елизавета Петровна подписала Указ об учреждении Московского университета. В 19 - нач. 20 вв. студенты, преподаватели и выпускники университета ежегодно отмечали Татьянин день (днем - торжественный акт в университете, вечером - традиционный ужин в ресторане "Эрмитаж"). Празднование Татьянина дня описано многими мемуаристами.

ТАТЬЯНИЧЕВА Людмила Константиновна (1915-80) , русская поэтесса. Сборники стихов: "Верность" (1944), "Родной Урал" (1950), "Синегорье" (1958), "Малахит" (1960), "Зорянка" (1970), "Пора медосбора" (1974), "Хвойный мед" (1978).

ТАУАНТИНСУЙУ , государство инков в 1438-1536, занимало территорию современного Перу, Боливии, Эквадора, север Чили и северо-запад Аргентины. Столица - г. Куско. Теократическая деспотия. Первый (мифический) правитель - Манко Капак, последний - Атауальпа. Созданная инками богатая культура была разрушена испанскими конкистадорами, завоевавшими Тауантинсуйу в 1532-36.

ТАУБЕ (Taube) Генри (р . 1915), американский физикохимик. Труды по изучению механизмов реакций с переносом электрона, в частности в растворах, содержащих комплексы переходных металлов. Нобелевская премия (1983).

ТАУЗ , город (с 1947) в Азербайджане. Железнодорожная станция. 13,6 тыс. жителей (199..1). Пищевые предприятия и др. Фольклорный музей.

ТАУКЕ (1680-1718) , казахский хан. В борьбе за укрепление ханской власти пытался ослабить влияние султанов. Инициатор составления "Жеты Жаргы" ("законов Тауке"), которые закрепили кровную месть, неравноправие женщин. Обращался к России за помощью в столкновении с джунгарами.

ТАУЛЕР (Tauler) Иоганн (ок . 1300-6..1), немецкий мистик, доминиканец, проповедник, ученик И. Экхарта. Оказал влияние на деятелей немецкой Реформации.

ТАУЛОВ (Thaulow) Фритс (1847-1906) , норвежский живописец. Мастер национального реалистического пейзажа ("Улица в Крагере", 1892).

ТАУНГУ , государство на юго-востоке Мьянмы в 14-16 вв. (с одноименной столицей). В 16 в. объединило раздробленную Мьянму (до 1599).

ТАУНС (Townes) Чарлз Хард (р . 1915), американский физик, один из основателей квантовой электроники. Создал (1954, независимо от Н. Г. Басова и А. М. Прохорова) первый квантовый генератор - мазер. Обосновал (1958, совместно с А. Л. Шавловым) возможность создания лазера. Нобелевская премия (1964, совместно с Басовым и Прохоровым).

ТАУНСВИЛЛ (Townsville) , город на северо-востоке Австралии, шт. Квинсленд; порт на побережье Кораллового м. 108 тыс. жителей (1987). Цветная металлургия, цементная, пищевая промышленность. Университет.

ТАУНУС (Taunus) , самый высокий массив (до 880 м) Рейнских Сланцевых гор, в Германии. Длина 75 км. Минеральные источники, курорты.

ТАУРАГЕ (Taurage) (до 1917 официальное название Тауроген) , город в Литве, на р. Юра. Железнодорожная станция. 30,7 тыс. жителей (1990). Завод элементов вычислительных машин; производство стройматериалов, мебели; пищевая промышленность. Известен с 16 в.

ТАУРТ , в египетской мифологии богиня плодородия и деторождения, изображалась в виде стоящей самки гиппопотама, иногда с головой львицы. Таурт оказывала покровительство умершему в загробном мире, отгоняла злых духов, поэтому часто изображалась на амулетах и предметах домашнего обихода.

ТАУ-САГЫЗ , полукустарник из рода козелец.

ТАУСЕН (Tausen) Ханс (1494-156 ..1), деятель датской Реформации ("датский Лютер"), проповедник лютеранства. Основной автор "символа веры" датских протестантов - "43 копенгагенских статей". Епископ в Рибе (с 1542).

ТАУСОН Владимир Оттонович (1894-1946) , российский микробиолог и физиолог растений, один из основоположников биоэнергетики, профессор. Исследовал геологическую деятельность микроорганизмов и их роль в разрушении природных нефтей.

ТАУСОН Лев Владимирович (1917-89) , российский геохимик, академик АН СССР (198..1). Сын В. О. Таусона. Основные труды по геохимии редких элементов.

ТАУТ (Taut) Бруно (1880-1938) , немецкий архитектор. Представитель функционализма, применял в строительстве стекло и бетон, пропагандировал цвет в архитектуре ("Стеклянный павильон" на выставке "Немецкого веркбунда" в Кельне, 1914).

ТАУТИНИНКИ , политическое течение в Литве. Сформировалось в нач. 20 в. Лидеры: А. Сметона, А. Вольдемарас. Входили в Летувос тариба. 17.12.1936 при поддержке офицерства совершили государственный переворот, создали правительство. В 1940 все организации таутининков были распущены.

ТАУТОМЕРИЯ (от греч . tautos - тот же самый и meros - доля, часть), явление обратимой изомерии, при которой два или более структурных изомера (таутомера) находятся между собой в подвижном равновесии.

ТАУФЕР (Taufer) Йиржи (1911-86) , чешский поэт. Сборники гражданской лирики "Шах и мат, Европа" (1933), "Рентгенограммы" (1938), "Продолжение следует" (1979); поэма "Тема - память" (1966) о СССР. Переводы из В. В. Маяковского.

ТАУФИК АЛЬ-ХАКИМ Хусейн (1898-1987) , арабский писатель, общественный деятель (Египет). Социально-бытовой роман "Возвращение духа" (1933), реалистическая повесть "Записки провинциального следователя" (1937), романтические драмы "Спящие в пещере" (1933), "Путешествие в завтрашний день" (1950). Литературная критика.

ТАУЭР (Тоуэр) (англ . tower - башня), с кон. 11 в. замок-крепость в Лондоне, одна из королевских резиденций (до 17 в.); главная государственная тюрьма (до 1820), затем музей.

ТАУЭРН ВЫСОКИЙ (Hohe Tauern) , хребет в Австрии, в Вост. Альпах. Длина ок. 100 км, высота до 3797 м (г. Гросглокнер). Ледники.

ТАУЭРН НИЗКИЙ (Niedere Tauern) , хребет в Австрии, в Вост. Альпах. Длина ок. 100 км, высота до 2863 м. Ледники.

ТАФОНОМИЯ (от греч . taphos - могила и ...номия), раздел палеонтологии, изучающий закономерности процессов естественного захоронения организмов и образования местонахождений ископаемых остатков этих организмов. Заложил основы тафономии (и предложил термин) И. А. Ефремов.

ТАФТ (Taft) Уильям Хауард (1857-1930) , 27-й президент США (1909-13), от Республиканской партии. В 1901-04 губернатор Филиппин. В 1904-08 военный министр, участвовал в подавлении восстания на Кубе в 1906. В 1912 правительство Тафта осуществило интервенцию в Никарагуа. С 1921 председатель Верховного суда США.

ТАФТ (Taft) Уильям Хауард (15 сентября 1857 , Цинциннати, Огайо - 8 марта 1930, Вашингтон), 27-й президент США (1909-13).Сын Альфонсо Тафта (1810-9..1), занимавшего посты военного министра и генерального прокурора США (1876-77), посланника в России (1884-85). В 1878 окончил Йельский колледж, в 1880 юридическую школу в Цинциннати. В 1890-92 - генеральный солиситор США (высшее должностное лицо министерства юстиции, представляющее интересы государства в судебных процессах), затем федеральный окружной судья в Огайо.Губернатор и министрВ сентябре 1900 во главе специальной комиссии ("комиссия Тафта") направлен на Филиппины с целью наладить управление захваченными в ходе испано-американской войны островами; в июле 1901 стал первым гражданским губернатором архипелага. С 1904 - военный министр в администрации Т. Рузвельта, был ближайшим советником президента. В декабре 1904 подписал серию соглашений об основах взаимоотношений между зоной Панамского канала и Республикой Панама. В 1905 заключил соглашение о разграничении сфер интересов с Японией и о поддержке англо-японского союза против России. В июне 1908 вышел в отставку. По рекомендации Рузвельта был выдвинут кандидатом в президенты от Республиканской партии.ПрезидентствоС 4 марта 1909 по 4 марта 1913 Тафт был президентом США. Руководствуясь принципом: "Лучше мириться с несправедливостью, чем осуществлять разрушительные перемены", проявлял осторожность при решении назревших социальных проблем. Вместо обещанной тарифной реформы поддержал принятие протекционистского тарифа Пэйна-Олдрича (1909). Провел широкую реорганизацию государственного аппарата с целью повышения его эффективности. Проводил решительную антитрестовскую политику, крупнейшим достижением которой стал роспуск "Стандард Ойл" в 1911. Главной задачей внешней политики считал поощрение внешнеторговой экспансии, активно проводил "дипломатию доллара" в Латинской Америке и на Дальнем Востоке. Проводил курс на всемерное сближение с Канадой. Предпринял ряд шагов для смягчения напряженности в отношениях с Россией, в 1911 санкционировал визит американского флота в Кронштадт. Выступал против расторжения торгового договора с Россией, но после решения Конгресса о денонсации вынужден был заявить о прекращении действия договора, чтобы не допустить его разрыва в оскорбительной для России форме (191..1). К 1912 окончательно порвал с республиканцами-прогрессистами, при поддержке "старой гвардии" партии вторично выдвинут кандидатом в президенты, но проиграл выборы демократу В. Вильсону.Последние годы жизниВ 1913-21 Тафт был профессором конституционного права в Йельском университете. С 1921 - председатель Верховного суда США. После сердечного приступа в 1930 вышел в отставку. Литература:Pringle H. F. Life and Times of William Howard Taft. New York, 1939. V. 1-2.Anderson J. I. William Howard Taft. An Intimate History. New York, 1981.Colleta P. E. Presidency of William Howard Taft. Lawrence, 1987.В. В. Носков

ТАФТА (от перс . тафте - сотканное), плотная хлопчатобумажная или шелковая ткань с мелкими поперечными рубчиками или узорами на матовом фоне. Из хлопчатобумажной тафты шьют мужские сорочки, женские платья, из шелковой - блузки, юбки и т. п.

ТАФТА-ХАРТЛИ ЗАКОН , в США законодательный акт о труде, 1947. Назван по имени его авторов - сенатора Тафта (Taft) и конгрессмена Хартли (Hartley). Регламентирует вопросы коллективных трудовых конфликтов, в т. ч. проведение забастовок, права профсоюзов и др.

ТАХА ХУСЕЙН (1889-1973) , арабский писатель, литературовед, историк (Египет). С 1965 президент Академии арабского языка (Каир). Реалистические повести "Дни" (автобиографическая, ч. 1-3, 1929-72), "Зов горлицы" (1934), "Древо несчастья" (1944); "Мемуары" (1967), рассказы; труды по истории арабской литературы.

ТАХЕОМЕТР (от греч . tachys, род. п. tacheos - быстрый и ...метр), вид теодолита с дальномерным устройством. Автоматические и круговые тахеометры позволяют определить углы и расстояния без вычислений.

ТАХЕОМЕТРИЧЕСКАЯ СЪЕМКА , вид топографической съемки, при которой горизонтальные и вертикальные углы измеряются по кругам тахеометра, а расстояния до объектов - по его дальномеру. Служит для создания плана участка местности с горизонталями при инженерных изысканиях, геологических, гидрологических и др. исследованиях.

ТАХИАТАШ , город (с 1953) в Узбекистане, Каракалпакия, на р. Амударья. Железнодорожный узел. 45,3 тыс. жителей (1993). ГРЭС. Производство стройматериалов, судоремонтный завод.

ТАХИКАРДИЯ (от греч . tachys - быстрый и kardia - сердце), увеличение частоты сердечных сокращений до 100-180 в 1 мин. Возникает при физическом и нервных напряжениях, заболеваниях сердечно-сосудистой и нервной систем, болезнях желез внутренней секреции и др. Ср. Брадикардия.

ТАХИЛИТ , горная порода, см. в ст. Базальт.

ТАХИН (Tajin) , город (4-13 вв.) индейцев-тотонаков (развалины в шт. Веракрус, Мексика). Пирамидальный "храм с нишами" и др. постройки.

ТАХИНЫ (ежемухи) , семейство насекомых отряда двукрылых. Длина 3-20 мм. Тело покрыто щетинками (отсюда второе название). Св. 5 тыс. видов, распространены широко. Личинки большинства видов тахинов - внутренние паразиты насекомых, главным образом гусениц и куколок бабочек (в т. ч. вредных), и почвенных беспозвоночных.

ТАХИОНЫ (от греч . tachys - быстрый), гипотетические частицы, всегда движущиеся со скоростью, превышающей скорость света в вакууме. Формально существование тахионов не противоречит теории относительности, но приводит к затруднениям с выполнением причинности принципа. Экспериментально тахионы не обнаружены.

"ТАХИР И ЗОХРА" , народная лироэпическая поэма о верной и трагической любви, бытующая у тюркоязычных народов. Сюжет впервые литературно обработан узбекским поэтом Саййоди (17-18 вв.).

ТАХИРИДЫ , династия, правившая в Хорасане (Иран) в 821-873. Номинально считались вассалами аббасидского халифа. В государство Тахиридов входила часть Ср. Азии. Столицы: Мерв, позднее - Нишапур. Основатель династии - Тахир ибн Хусейн (821-822).

ТАХО (Тежу) (исп . Tajo, португ. Tejo), река в Испании и Португалии. 1010 км (самая длинная на Пиренейском п-ове), площадь бассейна 81 тыс. км2. Протекает по плоскогорью Месета и Португальской низм., впадает в Атлантический ок., образуя эстуарий. Средний расход воды 438 м3/с. Водохранилища, ГЭС. В низовьях судоходна. В эстуарии - г. Лиссабон.

ТАХОГЕНЕРАТОР (от греч . tachos - скорость и генератор), электрический генератор, применяемый для измерения частоты вращения или углового ускорения валов различных машин и механизмов. Мощность тахогенератора от долей до нескольких Вт.

ТАХОМЕТР (от греч . tachos - скорость и ...метр), прибор для измерения частоты вращения деталей машин и механизмов. Тахометр с автоматической записью показаний называют тахографом.

ТАХТАВИ (ат-Тахтави) Рифаа (1801-73) , египетский ученый-просветитель, общественный деятель, писатель. Сочинения о путях развития Египта, Франции, переводы сочинений европейских авторов на арабском языке, в т. ч. "Марсельезы".

ТАХТАДЖЯН Армен Леонович (р . 1910), российский и армянский ботаник, академик РАН (1991; академик АН СССР с 1972), академик АН Армении (197..1). Герой Социалистического Труда (1990). Труды по систематике, филогении, эволюционной морфологии высших растений, теории эволюции. Автор новой филогенетической системы растений и ботанико-географического районирования Земли. Государственная премия СССР (198..1).

ТАХУМУЛЬКО (Tajumulco) , действующий вулкан в Вулканической Сьерре, в Гватемале (Центр. Америка). Высота 4217 м (самая высокая вершина Центр. Америки). Последнее извержение в 1863.

ТАЦИТ (Tacitus) (ок . 58 - ок. 117), римский историк. Главные труды посвящены истории Рима и Римской империи в 14-68 ("Анналы") и в 69-96 ("История" в 14 книгах, от которых дошли первые четыре и нач. пятой), а также религии, общественному устройству и быту древних германцев (очерк "Германия").

ТАЦИТА , в римской мифологии богиня молчания.

ТАЧАНКА , рессорная конная повозка с открытым легким кузовом для парной упряжки. Тачанка с усиленной упряжкой (3-4 лошади) применялись в кавалерии во время Гражданской войны как подвижные боевые площадки под станковые пулеметы.

ТАЧИРА (Tachira) , штат на юго-западе Венесуэлы. 11,1 тыс. км2. Население 860 тыс. человек (1990). Адм. ц. - Сан-Кристобаль.

ТАШАУЗ (Дашховуз) , город (с 1924), в Туркмении, центр Ташаузской обл. Железнодорожная станция. 111,7 тыс. жителей (199..1). Легкая (хлопкоочистительная, ковровая, швейная), пищевая промышленность; заводы: ремонтно-механических, графитированных электродов и др. Театр. Возник в нач. 19 в. как крепость.

ТАШАУЗСКАЯ ОБЛАСТЬ (Дашховузская область) в Туркмении . 73,6 тыс. км2. Население 738 тыс. человек (199..1), городское 33%. 2 города, 7 поселков городского типа (199..1). Адм. ц. - Ташауз (Дашховуз).

ТАШИЗМ (франц . Tachisme, от tache - пятно), сложившееся в 1950-е гг. направление в абстрактном искусстве развивавшееся параллельно абстрактному экспрессионизму и информелю, с которыми его иногда отождествляют. Однако в отличие от абстрактного экспрессионизма, зародившегося в США, ташизм чаще понимается как специфически европейский, в первую очередь, французский вариант беспредметного творчества. Его типические образы (в картинах французских мастеров П. Сулажа или Х. Хартунга) основаны на игре мощных, крупных мазков. Он редко включает символически знаковые элементы, исходя (как у Ж. Матье) из чистой ритмики артистического жеста или (как у Ж. Базена) из обобщенных пейзажных впечатлений, представляющих собой своего рода "абстрактный импрессионизм".

ТАШИР (до 1991 Калинино) , город (с 1983) в Армении, в 47 км от ж.-д. ст. Кировакан. 10,5 тыс. жителей (1990). Пищевые предприятия, завод эмалированной посуды, производство трикотажных и швейных изделий.

ТАШИР-ДЗОРАГЕТСКОЕ ЦАРСТВО , феодальное государство в Сев. Армении в 978 - нач. 13 в.

ТАШКЕНБАЕВЫ , семья узбекских артистов цирка, канатоходцев. Основатель труппы Игамберды Ташкенбаев (1866-1963), народный артист России и Узбекистана (1939), Герой Труда (1937).

ТАШКЕНТ , столица (с 1930) Узбекистана, центр Ташкентской обл. Железнодорожный узел. 2113,3 тыс. жителей (1991; включая населенные пункты, подчиненные городской администрации, 2119,9 тыс. жителей). Ведущая отрасль промышленности - машиностроение (ПО: "Узбексельмаш", "Узбектекстильмаш", авиационное и др.; заводы: "Узбекхлопкомаш", экскаваторный, электромашиностроительный, электронной техники и др.). Легкая (хлопчатобумажная, трикотажная, обувная и др.), химическая, нефтехимическая и химико-фармацевтическая, пищевкусовая промышленность. Метрополитен (с 1977). АН Узбекистана, 21 вуз (в т. ч. университет, консерватория), 11 театров (в т. ч. Узбекский театр оперы и балета), 22 музея (в т. ч. искусств Узбекистана, истории народов Узбекистана, прикладного искусства Узбекистана, литературы им. А. Навои). Известен с 4-5 вв. н. э., с 11 в. название Ташкент, с 1865 - в составе Российской империи. В 1918-24 столица Туркестанской АССР. Архитектурные памятники: мавзолей Шейхантаур (15 в.) и Каффаль Шаши, медресе Барак-хана и Кукельташа (все 16 в.). В 1966 сильно пострадал от землетрясения. Восстановлен во 2-ой пол. 1960-х - нач. 70-х гг.

"ТАШКЕНТ" , лидер эсминцев Черноморского флота (в строю с 1940). При обороне Одессы и Севастополя (1941-42) поддерживал огнем сухопутные войска, перевез большое количество войск и грузов. Погиб в июле 1942 в порту Новороссийска при налете вражеской авиации.

ТАШКЕНТСКАЯ ОБЛАСТЬ , в Узбекистане. 15,6 тыс. км2. Население 2178,6 тыс. человек (без Ташкента, 199..1), городское 45,6%. 17 городов, 19 поселков городского типа (199..1). Адм. ц. - Ташкент.

ТАШКЕНТСКИЙ ИСЛАМСКИЙ ИНСТИТУТ им . имама Аль-Бухари, высшее мусульманское учебное заведение. Основан в 1971. Готовит богословов, преподавателей медресе.

ТАШКЕНТСКИЙ МЕДИЦИНСКИЙ ИНСТИТУТ , основан в 1935 на базе медицинского факультета (с 1920) Среднеазиатского университета. Готовит врачей основных лечебных специальностей, фармакологов, гигиенистов. В нач. 90-х гг. ок. 6 тыс. студентов.

ТАШКЕНТСКИЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ им . Низами, основан в 1935 на базе педагогического факультета Среднеазиатского университета. Готовит преподавателей общеобразовательных школ, воспитателей, дефектологов и др. В нач. 90-х гг. ок. 10 тыс. студентов.

ТАШКЕНТСКИЙ СЕЛЬСКОХОЗЯЙСТВЕННЫЙ ИНСТИТУТ , с. Ялангча Ташкентской обл., основан в 1930. Готовит инженеров сельскохозяйственного производства, лесного хозяйства, шелководства и др. В нач. 90-х гг. ок. 7 тыс. студентов.

ТАШКЕНТСКИЙ ТЕАТР ДРАМЫ , русский, открыт в 1934. Ведет начало с 70-х гг. 19 в. от русских профессиональных антреприз. С 1968 академический

ТАШКЕНТСКИЙ УНИВЕРСИТЕТ , ведет историю от народного университета, основан в 1918, с 1920 Туркестанский университет, с 1923 Среднеазиатский, с 1960 современное название. Подготовка по физическим, математическим, химическим, биологическим, геологическим, географическим, историческим, филологическим, юридическим и др. специальностям. В нач. 90-х гг. 19 тыс. студентов.

ТАШКОВ Андрей Евгеньевич (р . 1957), российский актер, заслуженный артист России (1995). Сын кинорежиссера Е. И. Ташкова и актрисы Е. Ф. Савиновой. Работает в Московском драматическом театре им. А. С. Пушкина. Среди театральных ролей: Незнамов ("Без вины виноватые" по А. Н. Островскому), Верховенский, князь Мышкин ("Бесы", "Идиот" по Ф. М. Достоевскому) и др. Дебютировав в фильме "Сыщик" (1979), Ташков зарекомендовал себя как чрезвычайно органичный и искренний актер, что подтвердила исполненная им заглавная роль в телефильме "Подросток" (по роману Ф. М. Достоевского). Снимался в фильмах: "Беспредел"(1989), "Встретимся на Таити"(199..1), "Если бы знать..." (1993) и др.

ТАШ-КУМЫР , город (с 1943) в Киргизии, Джалал-Абадская обл., на р. Нарын. Железнодорожная станция. 25,0 тыс. жителей (199..1). Добыча каменного угля; заводы: полупроводниковых материалов, табачно-ферментационный и др.

ТАШТАГОЛ , город (с 1963) в Российской Федерации, Кемеровская обл., на р. Кондома. Железнодорожная станция. 26,3 тыс. жителей (1993). Добыча железной руды.

ТАШТЫКСКАЯ КУЛЬТУРА (в археологии) , железного века (1 в. до н. э. - 5 в. н. э.) на Ср. Енисее. Название по р. Таштык. Склепы и грунтовые могильники. Хозяйство: скотоводство, земледелие.

ТАЮРО (Tahureau) Жак (1527-55) , французский мыслитель и поэт. Философские "Диалоги" (1555), стихотворные переложения Екклезиаста (оды "О суетности людской", "О непостоянстве вещей" и др.).

ТАЯКИНА Татьяна Алексеевна (р . 195..1), украинская артистка балета, народная артистка СССР (1980). С 1969 в Украинском театре оперы и балета им. Т. Г. Шевченко.

ТАЯМА Катай (1871-1930) , японский писатель. Представитель натурализма. Повесть "Постель" (1907) положила начало жанру эгобеллетристики - "ватакуси сесэцу" ("роман о себе"), для которого характерно скрупулезное описание интимных переживаний автора.


ТЕЛЕСФОР (греч

ТЕА-ТИЯ

ТЕЛЕСФОР (греч . приносящий завершение), у древних греков демон выздоровления. Изображался юношей, в плаще с капюшоном, рядом с Асклепием.

ТЕЛЕТАЙП (от теле ... и англ. type - писать на машинке), приемно-передающий буквопечатающий телеграфный аппарат с клавиатурой, как у пишущей машинки. Применяется для передачи сообщений по каналам связи (телетайпной сети), а также в качестве устройства ввода-вывода информации в автоматизированных системах обработки данных. При приеме запись сообщений (информации) производится автоматически.

ТЕЛЕТЕРМАЛЬНЫЕ МЕСТОРОЖДЕНИЯ (от теле ... и греч. therme - тепло, жар), залежи полезных ископаемых, удаленные от находящихся в глубине Земли магматических пород, с которыми предполагается их родственная связь через горячие минерализованные водные растворы. К телетермальным месторождениям принадлежат некоторые месторождения сурьмы, ртути, барита, флюорита.

ТЕЛЕУКЭ (Teleuca) Виктор (р . 1933), молдавский поэт. Сборники лирических стихов о современной Молдавии: "Половодье" (1960), "Из четырех сторон света" (1964), "Мгновенья сердца" (1975), "Попытка не умирать" (1980). Очерки (сборник "Гоните пепельную птицу", 1982).

ТЕЛЕУПРАВЛЕНИЕ (ТУ) , осуществляется передачей по каналу связи кодированных электрических или радиосигналов, несущих от оператора (или ЭВМ) к объекту управления информацию (команды) об изменении режима работы данного объекта, его состояния или положения в пространстве. Сигналы ТУ на объекте управления преобразуются в управляющие воздействия, которые реализуют эти изменения.

ТЕЛЕФ , в греческой мифологии сын Геракла и Авги, царь Мисии. Был ранен ядовитой стрелой Ахилла во время вторжения в его страну греков, принявших ее за Трою. Агамемнон убедил Ахилла вылечить рану Телефа. В Пергаме считался родоначальником династии Атталидов. Сцены мифа о Телефе изображены на малом фризе Пергамского алтаря.

ТЕЛЕФАКС (от теле ... и лат. fac simile - делай подобное)й - телеграмм - с обязательной записью их в пункте приема; осуществляется электрическими сигналами, передаваемыми по проводам, и (или) радиосигналами; вид электросвязи. Телеграфные сообщения передаются при помощи телеграфных аппаратов по каналам телеграфной сети в виде кодовых комбинаций. Основы телеграфной связи были заложены в 1832-44 работами П. Л. Шиллинга, Б. С. Якоби (Россия), С. Морзе (США). По назначению и характеру передаваемой информации различают: связь общего пользования, абонентское телеграфирование и факсимильную связь.

ТЕЛЕГРАФНАЯ СЕТЬ , комплекс технических сооружений и оборудования, предназначенный для осуществления телеграфной связи и состоящий из телеграфных предприятий (узлов связи), соединяющих их каналов связи и телеграфных станций, служащих для коммутации этих каналов. В Российской Федерации телеграфная сеть включает в себя сети: общего пользования, абонентского телеграфирования и факсимильной связи. Вся территория России разделена на несколько зон, в каждой из которых имеется свой главный узел, областные и районные узлы.

ТЕЛЕГРАФНАЯ СТАНЦИЯ , комплекс оборудования, предназначенный для коммутации каналов связи телеграфной сети. На телеграфной станции организуются временные соединения оконечных пунктов телеграфной сети в процессе телеграфной связи. Соединение может устанавливаться вручную - оператором-телеграфистом (на ручных телеграфных станциях, оборудованных телеграфными коммутаторами) либо автоматически (на автоматических телеграфных станциях). Коммутационные устройства автоматических телеграфных станциях и автоматических телефонных станций в принципе аналогичны.

ТЕЛЕГРАФНОЕ АГЕНТСТВО СОВЕТСКОГО СОЮЗА (ТАСС) при Кабинете министров СССР в 1925-91 . Центральный информационный орган СССР. Первонач. Петроградское телеграфное агентство, основанное в 1917. Собирало союзную и международную информацию. В 1992 на его базе создано Информационное телеграфное агентство России (ИТАР-ТАСС).

ТЕЛЕГРАФНЫЙ АППАРАТ , служит для передачи и (или) приема электрических телеграфных сигналов в процессе телеграфной связи. Обычно состоит из телеграфного передатчика и телеграфного приемника. Во 2-й пол. 20 в. наиболее распространен стартстопный телеграфный аппарат.

ТЕЛЕГРАФНЫЙ КЛЮЧ , простейшее электромеханическое рычажное устройство для передачи телеграфных сигналов кодом Морзе.

ТЕЛЕГРАФНЫЙ КОММУТАТОР , служит для соединения вручную телеграфных аппаратов, линий и каналов связи. Устанавливается на телеграфных станциях.

ТЕЛЕЗИО (Telesio) Бернардино (1509-88) , итальянский натурфилософ эпохи Возрождения. Основал в Неаполе академию для опытного изучения природы. В сочинении "О природе вещей согласно ее собственным законам" возрожда? традиции ранней греческой натурфилософии. Оказал влияние на Т. Кампанеллу.

ТЕЛЕИЗМЕРЕНИЕ (ТИ) (телеметрия) , измерение на расстоянии физических величин, характеризующих технический процесс, явление природы или состояние живого организма. Непосредственные измерения осуществляются с помощью датчиков; полученные результаты автоматически передаются (обычно в виде кодированных радиосигналов) по каналам связи на приемные устройства, где они расшифровываются для последующей обработки или регистрации.

ТЕЛЕКИ (Teleki) Пал (1879-194 ..1), граф, председатель СМ Венгрии в 1920-21, 1939-41. Правительство Телеки присоединилось к "Антикоминтерновскому пакту" и Берлинскому пакту 1940.

ТЕЛЕКИНЕЗ (от теле ... и греч. kinesis - движение), перемещение человеком физических объектов без посредства мышечного усилия. Попытки объяснения феномена телекинеза предпринимаются в парапсихологии.

ТЕЛЕКИНОПРОЕКТОР , устройство для показа кинофильмов по телевидению. В телекинопроекторе изображение, зафиксированное на кинопленке (киноизображение), считывается оптико-электронным устройством и преобразуется в видеосигналы, передаваемые по сети телевизионного вещания.

ТЕЛЕКОДОВАЯ СВЯЗЬ , то же, что передача данных.

ТЕЛЕКС [от англ . tel(egraph) - телеграф и ex(change) - коммутатор], международная сеть абонентского телеграфирования; оборудована автоматическими телеграфными станциями. Телекс объединяет (кон. 90-х гг. 20 в.) национальные сети ок. 150 стран (в т. ч. Российской Федерации). На наиболее ответственных участках телекса используются каналы частотного телеграфирования.

ТЕЛЕМАН (Telemann) Георг Филипп (1681-1767) , немецкий композитор, капельмейстер, музыкальный деятель. Инструментальные сочинения, оперы (ок. 40), 5 ораторий, церковная музыка.

ТЕЛЕМАХ , в "Одиссее" сын Одиссея и Пенелопы; помогал отцу в расправе с женихами, добивавшимися руки его матери.

ТЕЛЕМЕТРИЯ (от теле ... и ...метрия), то же, что телеизмерение. Термин "телеметрия" традиционно употребляется применительно к измерениям метеорологических данных (метеорологическая телеметрия) или биологических показателей организма (биологическая телеметрия).

ТЕЛЕМЕХАНИКА (от теле ... и механика),..1) наука об управлении и контроле на расстоянии с передачей (по каналу связи) кодированных электрических или радиосигналов, несущих управляющую информацию или данные о состоянии контролируемого объекта. Объектами телемеханического управления и контроля могут служить технологические процессы, машины, устройства, биологические системы и др...2) Отрасль техники, разрабатывающая, создающая и использующая средства кодирования, передачи и приема информации по каналам проводной и радиосвязи. В системах телемеханики информация обычно передается в кодированном виде по одному каналу связи. Средства телемеханики используются для телеизмерений и телеуправления объектами энергосистем, газо- и нефтепроводов, атомных электростанций, некоторых химических предприятий, автоматических метеостанций и др.

ТЕЛЕНОМУСЫ , род насекомых подотряда паразитических перепончатокрылых. Длина 0,7-1,5 мм. 7 видов, в Евразии, Сев. Америке. Паразитируют в яйцах др. насекомых. В природе теленомусы - один из основных регуляторов численности многих вредных насекомых. Теленомусов используют в биологической борьбе с вредной черепашкой, сибирским и кольчатым шелкопрядами, слепнями.

ТЕЛЕОБЪЕКТИВ , длиннофокусный объектив, у которого заднее фокусное расстояние значительно больше расстояния от передней поверхности первой линзы до заднего фокуса. Применяется при съемке удаленных объектов с большим, чем у обычных объективов, увеличением, а также при портретной съемке.

ТЕЛЕОЛОГИЯ (от греч . telos, род. п. teleos - цель и ...логия), философское учение, приписывающее процессам и явлениям природы цели (целесообразность или способность к целеполаганию), которые или устанавливаются Богом (Х. Вольф), или являются внутренними причинами природы (Аристотель, Г. В. Лейбниц).

ТЕЛЕПАТИЯ (от теле ... и греч. pathos - чувство), термин, употребляемый для обозначения передачи мыслей и чувств на расстояние без посредства органов чувств. См. Парапсихология.

ТЕЛЕПИНУС , в хеттской мифологии божество плодородия. Согласно мифу, когда Телепинус покидает мир, наступает засуха и голод, его возвращение приносит изобилие на поля.

ТЕЛЕСКОП (от теле ... и ...скоп), астрономический инструмент для изучения небесных светил по их электромагнитному излучению. Телескопы делятся на гамма-телескопы, рентгеновские, ультрафиолетовые, оптические, инфракрасные и радиотелескопы. Существуют 3 типа оптических телескопов: рефракторы (линзовые), рефлекторы (зеркальные) и комбинированные зеркально-линзовые системы. Первые астрономические наблюдения при помощи телескопов(оптического рефрактора) проведены в 1609 Г. Галилеем.

"ТЕЛЕСКОП" , литературно-общественный журнал, 1831-1836, Москва. Издавался Н. И. Надеждиным. Печатались А. С. Пушкин, А. В. Кольцов, с 1833 - В. Г. Белинский. Закрыт за опубликование первого из "Философических писем" П. Я. Чаадаева.

ТЕЛЕСКОП , одна из пород аквариумной золотой рыбки. Длина до 12 см. Глаза сильно выпуклые. 2 типа телескопов: бесчешуйчатые (одноцветные и пестроситцевые) и чешуйчатые (бархатно-черные).

ТЕЛЕСКОП (лат . Telescopium), созвездие Южного полушария.

ТЕЛЕСКОПИЧЕСКАЯ АНТЕННА , приемная или передающая антенна, элементы которой (напр., плечи вибраторов) выполняются в виде раздвижной системы металлических трубок. Используются в радиоприемниках, приемопередающих радиостанциях и др. - переносных и устанавливаемых на движущихся объектах (напр., автомобилях).

ТЕЛЕСНЫЕ НАКАЗАНИЯ , в античном и средневековом праве мера наказания, заключавшаяся в причинение осужденному физических страданий. Подразделялись на членовредительные - урезание языка, вырывание ноздрей, отсечение конечностей и т. п.; болезненные - битье кнутом, плетью, батогами, розгами; позорящие - выставление у позорного столба, клеймение. В ряде стран существовали до нач. 20 в. В России частично отменены в 1863, окончательно - как мера уголовного наказания - в 1904.

ТЕЛЕСНЫЕ ПОВРЕЖДЕНИЯ , по российскому праву умышленное или неосторожное причинение вреда здоровью др. человека. Предусматривается ответственность за тяжкие, менее тяжкие и легкие телесные повреждения.

ТЕЛЕСНЫЙ УГОЛ , часть пространства, ограниченная некоторой конической поверхностью, в частности трехгранный и многогранный углы ограничены соответственно тремя и многими плоскими гранями, сходящимися в вершине телесного угла. Единицу измерения телесного угла называют стерадианом.

ТЕЛЕСТО , спутник Сатурна, открыт с борта космического аппарата "Вояджер-2" (США, 1980). Расстояние от Сатурна ок. 295 тыс. км, диаметр ок. 26 км.

ТЕЛЕСФОР (греч . приносящий завершение), у древних греков демон выздоровления. Изображался юношей, в плаще с капюшоном, рядом с Асклепием.

ТЕЛЕТАЙП (от теле ... и англ. type - писать на машинке), приемно-передающий буквопечатающий телеграфный аппарат с клавиатурой, как у пишущей машинки. Применяется для передачи сообщений по каналам связи (телетайпной сети), а также в качестве устройства ввода-вывода информации в автоматизированных системах обработки данных. При приеме запись сообщений (информации) производится автоматически.

ТЕЛЕТЕРМАЛЬНЫЕ МЕСТОРОЖДЕНИЯ (от теле ... и греч. therme - тепло, жар), залежи полезных ископаемых, удаленные от находящихся в глубине Земли магматических пород, с которыми предполагается их родственная связь через горячие минерализованные водные растворы. К телетермальным месторождениям принадлежат некоторые месторождения сурьмы, ртути, барита, флюорита.

ТЕЛЕУКЭ (Teleuca) Виктор (р . 1933), молдавский поэт. Сборники лирических стихов о современной Молдавии: "Половодье" (1960), "Из четырех сторон света" (1964), "Мгновенья сердца" (1975), "Попытка не умирать" (1980). Очерки (сборник "Гоните пепельную птицу", 1982).

ТЕЛЕУПРАВЛЕНИЕ (ТУ) , осуществляется передачей по каналу связи кодированных электрических или радиосигналов, несущих от оператора (или ЭВМ) к объекту управления информацию (команды) об изменении режима работы данного объекта, его состояния или положения в пространстве. Сигналы ТУ на объекте управления преобразуются в управляющие воздействия, которые реализуют эти изменения.

ТЕЛЕФ , в греческой мифологии сын Геракла и Авги, царь Мисии. Был ранен ядовитой стрелой Ахилла во время вторжения в его страну греков, принявших ее за Трою. Агамемнон убедил Ахилла вылечить рану Телефа. В Пергаме считался родоначальником династии Атталидов. Сцены мифа о Телефе изображены на малом фризе Пергамского алтаря.

ТЕЛЕФАКС (от теле ... и лат. fac simile - делай подобное)й - телеграмм - с обязательной записью их в пункте приема; осуществляется электрическими сигналами, передаваемыми по проводам, и (или) радиосигналами; вид электросвязи. Телеграфные сообщения передаются при помощи телеграфных аппаратов по каналам телеграфной сети в виде кодовых комбинаций. Основы телеграфной связи были заложены в 1832-44 работами П. Л. Шиллинга, Б. С. Якоби (Россия), С. Морзе (США). По назначению и характеру передаваемой информации различают: связь общего пользования, абонентское телеграфирование и факсимильную связь.

ТЕЛЕГРАФНАЯ СЕТЬ , комплекс технических сооружений и оборудования, предназначенный для осуществления телеграфной связи и состоящий из телеграфных предприятий (узлов связи), соединяющих их каналов связи и телеграфных станций, служащих для коммутации этих каналов. В Российской Федерации телеграфная сеть включает в себя сети: общего пользования, абонентского телеграфирования и факсимильной связи. Вся территория России разделена на несколько зон, в каждой из которых имеется свой главный узел, областные и районные узлы.

ТЕЛЕГРАФНАЯ СТАНЦИЯ , комплекс оборудования, предназначенный для коммутации каналов связи телеграфной сети. На телеграфной станции организуются временные соединения оконечных пунктов телеграфной сети в процессе телеграфной связи. Соединение может устанавливаться вручную - оператором-телеграфистом (на ручных телеграфных станциях, оборудованных телеграфными коммутаторами) либо автоматически (на автоматических телеграфных станциях). Коммутационные устройства автоматических телеграфных станциях и автоматических телефонных станций в принципе аналогичны.

ТЕЛЕГРАФНОЕ АГЕНТСТВО СОВЕТСКОГО СОЮЗА (ТАСС) при Кабинете министров СССР в 1925-91 . Центральный информационный орган СССР. Первонач. Петроградское телеграфное агентство, основанное в 1917. Собирало союзную и международную информацию. В 1992 на его базе создано Информационное телеграфное агентство России (ИТАР-ТАСС).

ТЕЛЕГРАФНЫЙ АППАРАТ , служит для передачи и (или) приема электрических телеграфных сигналов в процессе телеграфной связи. Обычно состоит из телеграфного передатчика и телеграфного приемника. Во 2-й пол. 20 в. наиболее распространен стартстопный телеграфный аппарат.

ТЕЛЕГРАФНЫЙ КЛЮЧ , простейшее электромеханическое рычажное устройство для передачи телеграфных сигналов кодом Морзе.

ТЕЛЕГРАФНЫЙ КОММУТАТОР , служит для соединения вручную телеграфных аппаратов, линий и каналов связи. Устанавливается на телеграфных станциях.

ТЕЛЕЗИО (Telesio) Бернардино (1509-88) , итальянский натурфилософ эпохи Возрождения. Основал в Неаполе академию для опытного изучения природы. В сочинении "О природе вещей согласно ее собственным законам" возрождал традиции ранней греческой натурфилософии. Оказал влияние на Т. Кампанеллу.

ТЕЛЕИЗМЕРЕНИЕ (ТИ) (телеметрия) , измерение на расстоянии физических величин, характеризующих технический процесс, явление природы или состояние живого организма. Непосредственные измерения осуществляются с помощью датчиков; полученные результаты автоматически передаются (обычно в виде кодированных радиосигналов) по каналам связи на приемные устройства, где они расшифровываются для последующей обработки или регистрации.

ТЕЛЕКИ (Teleki) Пал (1879-194 ..1), граф, председатель СМ Венгрии в 1920-21, 1939-41. Правительство Телеки присоединилось к "Антикоминтерновскому пакту" и Берлинскому пакту 1940.

ТЕЛЕКИНЕЗ (от теле ... и греч. kinesis - движение), перемещение человеком физических объектов без посредства мышечного усилия. Попытки объяснения феномена телекинеза предпринимаются в парапсихологии.

ТЕЛЕКИНОПРОЕКТОР , устройство для показа кинофильмов по телевидению. В телекинопроекторе изображение, зафиксированное на кинопленке (киноизображение), считывается оптико-электронным устройством и преобразуется в видеосигналы, передаваемые по сети телевизионного вещания.

ТЕЛЕКОДОВАЯ СВЯЗЬ , то же, что передача данных.

ТЕЛЕКС [от англ . tel(egraph) - телеграф и ex(change) - коммутатор], международная сеть абонентского телеграфирования; оборудована автоматическими телеграфными станциями. Телекс объединяет (кон. 90-х гг. 20 в.) национальные сети ок. 150 стран (в т. ч. Российской Федерации). На наиболее ответственных участках телекса используются каналы частотного телеграфирования.

ТЕЛЕМАН (Telemann) Георг Филипп (1681-1767) , немецкий композитор, капельмейстер, музыкальный деятель. Инструментальные сочинения, оперы (ок. 40), 5 ораторий, церковная музыка.

ТЕЛЕМАХ , в "Одиссее" сын Одиссея и Пенелопы; помогал отцу в расправе с женихами, добивавшимися руки его матери.

ТЕЛЕМЕТРИЯ (от теле ... и ...метрия), то же, что телеизмерение. Термин "телеметрия" традиционно употребляется применительно к измерениям метеорологических данных (метеорологическая телеметрия) или биологических показателей организма (биологическая телеметрия).

ТЕЛЕМЕХАНИКА (от теле ... и механика),..1) наука об управлении и контроле на расстоянии с передачей (по каналу связи) кодированных электрических или радиосигналов, несущих управляющую информацию или данные о состоянии контролируемого объекта. Объектами телемеханического управления и контроля могут служить технологические процессы, машины, устройства, биологические системы и др...2) Отрасль техники, разрабатывающая, создающая и использующая средства кодирования, передачи и приема информации по каналам проводной и радиосвязи. В системах телемеханики информация обычно передается в кодированном виде по одному каналу связи. Средства телемеханики используются для телеизмерений и телеуправления объектами энергосистем, газо- и нефтепроводов, атомных электростанций, некоторых химических предприятий, автоматических метеостанций и др.

ТЕЛЕНОМУСЫ , род насекомых подотряда паразитических перепончатокрылых. Длина 0,7-1,5 мм. 7 видов, в Евразии, Сев. Америке. Паразитируют в яйцах др. насекомых. В природе теленомусы - один из основных регуляторов численности многих вредных насекомых. Теленомусов используют в биологической борьбе с вредной черепашкой, сибирским и кольчатым шелкопрядами, слепнями.

ТЕЛЕОБЪЕКТИВ , длиннофокусный объектив, у которого заднее фокусное расстояние значительно больше расстояния от передней поверхности первой линзы до заднего фокуса. Применяется при съемке удаленных объектов с большим, чем у обычных объективов, увеличением, а также при портретной съемке.

ТЕЛЕОЛОГИЯ (от греч . telos, род. п. teleos - цель и ...логия), философское учение, приписывающее процессам и явлениям природы цели (целесообразность или способность к целеполаганию), которые или устанавливаются Богом (Х. Вольф), или являются внутренними причинами природы (Аристотель, Г. В. Лейбниц).

ТЕЛЕПАТИЯ (от теле ... и греч. pathos - чувство), термин, употребляемый для обозначения передачи мыслей и чувств на расстояние без посредства органов чувств. См. Парапсихология.

ТЕЛЕПИНУС , в хеттской мифологии божество плодородия. Согласно мифу, когда Телепинус покидает мир, наступает засуха и голод, его возвращение приносит изобилие на поля.

ТЕЛЕСКОП (от теле ... и ...скоп), астрономический инструмент для изучения небесных светил по их электромагнитному излучению. Телескопы делятся на гамма-телескопы, рентгеновские, ультрафиолетовые, оптические, инфрфюзеляжем (винтом или крылом) самолета, корпусом корабля, танка по самолету, кораблю, танку противника.

ТБИЛИСИ (до 1936 в русской транскрипции Тифлис) , столица Грузии, на р. Кура. Железнодорожный узел. 1279 тыс. жителей (1991; включая населенные пункты, подчиненные городской администрации, 1283 тыс. жителей). Машиностроение (производство станков, электровозов, приборов, сельскохозяйственных машин; электротехническая, авиационная промышленность и др.), легкая (текстильная, кожевенно-обувная и др.), пищевкусовая (в т. ч. винодельческая, плодоовощная, табачная и др.), деревообрабатывающая, стеклянная и фарфоро-фаянсовая, химическая и химико-фармацевтическая, полиграфическая промышленность. Метрополитен (с 1966). АН Грузии, 11 вузов (в т. ч. 3 университета, консерватория), 14 театров (в т. ч. Театр оперы и балета), св. 20 музеев (в т. ч. музей Грузии им. С. Джанашиа, музей искусств Грузии, картинная галерея Грузии, Литературный музей Грузии). Ботанический сад. Известен с 4 в. н. э.; столица Грузии с 12 в. Развалины цитадели Нарикала (4 в., 16-17 вв.), церковь Анчисхати (6 и 17 вв.), храм Метехи (1278-93), кафедральный собор Сиони (6-7 вв., перестраивался), бани царя Ростома (17 в.). В юго-восточной части Тбилиси - Тбилисский бальнеологический курорт.

ТБИЛИССКАЯ ДУХОВНАЯ АКАДЕМИЯ , высшее учебное заведение Грузинской православной церкви. Основана в 1988 на базе Мцхетской духовной семинарии (c 1963). Готовит священников, богословов.

ТБИЛИССКИЙ МЕДИЦИНСКИЙ ИНСТИТУТ , основан в 1930 на базе медицинского факультета Тбилисского университета. Готовит врачей основных лечебных специальностей, фармакологов, гигиенистов и др. Имеет отделения в др. городах Грузии. В нач. 90-х гг. ок. 3 тыс. студентов.

ТБИЛИССКИЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ им . А. С. Пушкина, основан в 1935 как педагогическое училище, с 1946 институт. Готовит преподавателей общеобразовательных школ, воспитателей, дефектологов, библиотекарей и др. В нач. 90-х гг. ок. 4 тыс. студентов.

ТБИЛИССКИЙ РУССКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР им . А. С. Грибоедова, создан в 1932. Ведет начало с 1845 от первого русского профессионального драматического театра в Тбилиси.

ТБИЛИССКИЙ УНИВЕРСИТЕТ им . И. Джавахишвили, основан в 1918. В 1990 реорганизован в автономное научно-учебное учреждение. Подготовка по физическим, математическим, химическим, биологическим, геологическим, географическим, философским, психологическим, историческим, филологическим, экономическим, юридическим и др. специальностям. В нач. 90-х гг. св. 12 тыс. студентов.

ТБИЛИССКИЙ ЭМИРАТ , владение на территории Грузии, управлявшееся мусульманскими эмирами. Возник в 30-х гг. 8 в. в результате арабского завоевания. Мусульманские эмиры, постепенно теряя власть над грузинскими землями, сохранились в Тбилиси до 30-х гг. 11 в.

ТВАРДОВСКИЙ Александр Трифонович (1910-7 ..1), русский поэт, главный редактор журнала "Новый мир" (1950-54, 1958-70). Поэма "Василий Теркин" (1941-45) - яркое воплощение русского характера и общенародных чувств эпохи Великой Отечественной войны. В поэме "За далью - даль" (1953-60; Ленинская премия, 196..1) и лирике (книга "Из лирики этих лет. 1959-1967", 1967) - раздумья о движении времени, долге художника, о жизни и смерти. В поэме "Теркин на том свете" (1963) - сатирический образ бюрократического омертвления бытия. В итоговой поэме-исповеди "По праву памяти" (опубликована 1987) - пафос бескомпромиссной правды о времени сталинизма, о трагической противоречивости духовного мира человека этого времени. Поэмы "Страна Муравия" (1936), "Дом у дороги" (1946); проза, критические статьи. Лирический эпос. Твардовский обогатил, актуализировал традиции русской классической поэзии. Журнал "Новый мир" эпохи Твардовского стал символом "шестидесятничества", духовным оазисом тех лет. Государственная премия СССР (1941, 1946, 1947, 197..1).

ТВАРДОВСКИЙ (Twardowski) Казимеж (1866-1938) , польский философ и логик, основатель львовско-варшавской школы.

ТВАРДОВСКИЙ из Скрипны (Twardowski ze Skrzypny) Самуэль (между 1595 и 1600-166 ..1), польский поэт эпохи барокко. Драматическая поэма "Дафна, обращенная лавром", поэма "Владислав IV, король польский и шведский" (обе 1660), плачи, стихи "на случай".

ТВАРДОВСКИЙ (Twardowski) Ян (р . 1916), польский поэт, священник. Книги лирики "Знаки доверия" (1970), "На осляти" (1986), "Стихи" (1993).

ТВАШТАР , в ведийской мифологии бог-творец всех существ и вещей, божественный мастер-кузнец, изготовивший оружие богов.

ТВЕН (Twain) Марк (наст . имя Сэмюэл Ленгхорн Клеменс, Clemens) (1835-1910), американский писатель. Рассказы 60-70-х гг. - комическое, подчас гротескное описание провинциальной Америки (сборник "Знаменитая скачущая лягушка из Калавераса", 1867). Сатирический роман "Позолоченный век" (1873; совместно с Ч. Уорнером) о финансово-политической коррупции; лирико-биографическая книга "Жизнь на Миссисипи" (1883). Роман "Приключения Гекльберри Финна" (1884) знаменует зрелый социальный критицизм, открытие той Америки, в которой поэтическое (жизненная крепость, дерзкий юмор, душевная отзывчивость) соседствует с бесчеловечной утилитарностью и жестокостью. Мир социальной иерархии отвергается в фантастической повести "Янки из Коннектикута при дворе короля Артура" (1889). Поздние произведения проникнуты сарказмом и скепсисом (повесть "Таинственный незнакомец", опубликована 1916). Произведения о мальчишках (в т. ч. "Приключения Тома Сойера", 1876) стали классикой детской литературы.

ТВЕНХОФЕЛ (Twenhofel) Уильям Генри (1875-1957) , американский геолог и палеонтолог. Первым систематизировал сведения о современных осадках и осадочных горных породах. Труды по литологии и палеонтологии беспозвоночных.

ТВЕРCКАЯ ОБЛАСТЬ , в Российской Федерации. 84,1 тыс. км2. Население 1663,2 тыс. человек (1993), городское 71%. 23 города, 31 поселок городского типа (1993). Центр - Тверь. Поверхность в основном равнинная, на западе Валдайская возв. Средние температуры января от -9 до -17 °С, июля 17-18 °С. Осадков ок. 650 мм в год. Главная река - Волга. Св. 500 озер, в т. ч. Селигер. Иваньковское, Угличское, Рыбинское вдхр. на Волге. Заповедники. Машиностроение (экскаваторы, пассажирские вагоны, текстильное оборудование, сельскохозяйственные машины, электротехнические изделия, приборы и др.), текстильная (хлопчатобумажная, шерстяная, шелковая), химическая (химического волокна, стеклопластики, стекловолокно, полиграфические краски), полиграфическая, деревообрабатывающая, целлюлозно-бумажная, кожевенно-обувная, пищевая и др. промышленность; производство стройматериалов. Конаковская ГРЭС, Тверская АЭС. Посевы пшеницы, ржи, овса, кормовых культур; картофелеводство, овощеводство. Важный район льноводства. Молочное скотоводство, свиноводство. Птицеводство. Судоходство по Волге и оз. Селигер. Курорт Кашин.

ТВЕРДАЯ ПШЕНИЦА , распространенный вид пшеницы, зерно с высоким содержанием белка и особым качеством клейковины. Более 120 разновидностей (мелянопус, гордеиформе и др.) во многих земледельческих районах мира. Сырье для макаронной промышленности.

ТВЕРДОЕ ТЕЛО , агрегатное состояние вещества, отличающееся стабильностью формы и характером теплового движения атомов, которые совершают малые колебания вокруг положений равновесия. Различают кристаллические и аморфные твердые тела. В первых существует пространственная периодичность в расположении равновесных положений атомов. В аморфных твердых телах атомы колеблются около хаотически расположенных точек. Устойчивым состоянием твердых тел является кристаллическое. Различают твердые тела с ионной, ковалентной, металлической и др. типами связи между атомами, что обусловливает разнообразие их физических свойств. Электрические и некоторые др. свойства твердых тел в основном определяются характером движения внешних электронов его атомов. По электрическим свойствам твердые тела делятся на диэлектрики, полупроводники и металлы, по магнитным - на диамагнетики, парамагнетики и тела с упорядоченной магнитной структурой. Исследования свойств твердых тел объединились в большую область - физику твердого тела, развитие которой стимулируется потребностями техники.

ТВЕРДОСТЬ , сопротивление твердого тела вдавливанию или царапанию. При вдавливании твердость равна нагрузке, отнесенной к поверхности отпечатка. Вдавливается стальной шарик (Бринелля метод) или алмазная пирамидка (методы Роквелла и Виккерса). Иногда твердость измеряется высотой отскакивания шарика. В минералогии твердость оценивают по Мооса шкале.

ТВЕРДОТЕЛЬНЫЙ ЛАЗЕР , оптический квантовый генератор, активной средой которого являются кристаллы или стекла с примесью активаторов. В особую группу выделяются полупроводниковые лазеры. Наиболее распространены твердотельные лазеры на кристаллах рубина (Al2О3 с примесью ионов Cr3+), а также на кристаллах и стеклах, содержащих ионы Nd3+. Твердотельные лазеры применяются в технологических процессах (сварка, резка и т. п.), медицине, оптической локации и связи, оптоэлектронике и др.

ТВЕРДЫЕ РАСТВОРЫ , однородные твердые вещества, состоящие из нескольких компонентов, концентрации которых могут быть изменены в некоторых пределах при данных температуре, давлении и т. п. без нарушения однородности. Многие металлические сплавы (напр., сталь, бронза), минералы (полевые шпаты, слюды и др.), стекла являются твердыми растворами.

ТВЕРДЫЕ СПЛАВЫ , материалы с высокими твердостью, прочностью, режущими и др. свойствами, сохраняющимися при нагреве до высоких температур. Различают литые и спеченные (металлокерамические) твердые сплавы. Последние получают методами порошковой металлургии из твердых карбидов металлов, сцементированных пластичным металлом-связкой.

ТВЕРДЫЕ ФОРМЫ , стихотворные формы, заранее определяющие объем, метр, рифмовку, строфику целого небольшого стихотворения (а отчасти - и образный строй, композицию и пр.). В европейской поэзии с 13-15 вв. употребительны преимущественно твердые формы французского и итальянского происхождения (сонет, триолет, рондо, рондель-секстина), с 19 в. - также и восточного (газель, рубаи, танка).

ТВЕРДЫЕ ЭЛЕКТРОЛИТЫ , кристаллические вещества с высокой электрической проводимостью, обусловленной движением ионов одного типа. Применяют в химических источниках тока, датчиках концентрации, напр., датчик на основе ZrO2 используют для определения O2 в расплавленных металлах.

ТВЕРИТИНОВ Дмитрий Евдокимович (1667 - не ранее 174 ..1), российский мыслитель. Отрицал авторитет церкви, поклонение иконам, почитание святых. Проповедовал духовное усовершенствование, нравственное подвижничество. В 1713 обвинен в ереси. В 1718 благодаря заступничеству Петра I освобожден на поруки после отречения от своих взглядов.

ТВЕРИТИНОВ Евгений Павлович (1850-1920) , российский электротехник, генерал-майор (1905). Труды по минной и корабельной электротехнике. В 1879 впервые оборудовал боевые корабли установками электрического освещения. Под его руководством в 1881-83 создан новый тип аккумулятора. В 1883 устроил оригинальную иллюминационную установку на колокольне Ивана Великого в Москве.

ТВЕРСКИЕ ПОСРЕДНИКИ , 13 мировых посредников Тверской губ. во главе с бр. А. А. и Н. А. Бакуниными, выразивших протест против крепостнических сторон крестьянской реформы 1861; в январе 1862 отказались проводить реформу, потребовали перевода крестьян на выкуп, уравнения сословий и созыва собрания народных представителей. Заключены в Петропавловскую крепость; вскоре освобождены.

ТВЕРСКОЕ ВЕЛИКОЕ КНЯЖЕСТВО , по верхней Волге, удел Переяславль-Залесского княжества с 1-й пол. 13 в., самостоятельное с 1247. Столица - Тверь. Тверское Великое княжество - главный соперник Московского великого княжества в борьбе за объединение Северо-Вост. Руси. В Русском государстве с 1485.

ТВЕРСКОЕ ОЛЕДЕНЕНИЕ , название первого позднеплейстоценового покровного оледенения Восточно-Европейской равнины (ок. 70-50 тыс. лет назад). Южная граница ледника доходила до района современного г. Тверь.

ТВЕРСКОЙ ДРАМАТИЧЕСКИЙ ТЕАТР , областной, основан в 1921 как Тверской №1 театр Российской Федерации. Актеры: И. П. Лобанов, Н. В. Гончарова, А. М. Вольская, Н. В. Хонина, А. А. Чуйков и др. Главные режиссеры Г. А. Георгиевский (в 1941-65), В. А. Ефремова (с 1974). Спектакли: "Вишневый сад" А. П. Чехова (1975), "Любовь под вязами" Ю. О'Нила (1984), "Бесприданница" А. Н. Островского (1992) и др.

ТВЕРСКОЙ УНИВЕРСИТЕТ , Тверь, основан в 1971. Подготовка по математическим, физическим, химическим, биологическим, экономическим, юридическим, историческим, филологическим, педагогическим и др. специальностям. В 1993 св. 8 тыс. студентов.

ТВЕРЦА , река в центре европейской части России, левый приток Волги. 188 км. Входит в Вышневолоцкую водную систему. На Тверце - города Торжок, Тверь.

ТВЕРЬ , (в 1931-90 Калинин), город в Российской Федерации, центр Тверской обл., порт на Волге, при впадении в нее р. Тверца. Железнодорожная станция. 459,3 тыс. жителей (1993). Машиностроение (вагоны, экскаваторы, электроаппаратура и др.), легкая (хлопчатобумажный, камвольный комбинаты и др.), химическая (химического волокна, искусственной кожи и др.), полиграфическая, пищевкусовая промышленность; производство стройматериалов. 4 вуза (в т. ч. университет). 3 театра, 4 музея (в т. ч. историко-архитектурный и литературный, тверского быта, М. Е. Салтыкова-Щедрина). Картинная галерея. Возник в 12 в., с 1247 центр Тверского княжества, в 1485 присоединенного к Московскому великому княжеству.

ТВИД (англ . tweed), шерстяная ткань полотняного переплетения для верхней одежды.

ТВИН (от англ . twine - крученая нитка), низкосортная шерстяная или хлопчатобумажная одноцветная ткань саржевого переплетения.

ТВИСТ (англ . twist, букв. - кручение), танец. Введен ок. 1960 в США музыкантом Х. Бэллардом (H. Ballard). В 60-70-х гг. получил распространение во многих странах. Музыкальный размер 4/4.

ТВИСТРОН (англ . twystron, от travelling wave - бегущая волна и klystron - клистрон), усилительный электровакуумный сверхвысокочастотный прибор, входная (усилительная) часть которого представляет собой резонансную колебательную систему пролетного клистрона, а выходная часть - согласованную на концах замедляющую систему лампы бегущей волны. Основное применение твистрона - в передатчиках мощных радиолокационных станций.

ТВОРОГ , кисломолочный продукт, полученный сквашиванием молока и удалением сыворотки; состоит главным образом из молочного белка и воды. Жирный творог содержит 18% жира, диетический - 11%, полужирный - 9%, обезжиренный - 0,5%. Энергетическая ценность 100 г творога при 18% жира до 960 кДж (230 ккал).

ТВОРОГОВ Станислав Дмитриевич (р . 1936), российский ученый, член-корреспондент РАН (1994). Основные труды по атмосферной оптике, спектроскопии, статистической физике.

ТВОРЧЕСТВО , деятельность, порождающая нечто качественно новое и отличающаяся неповторимостью, оригинальностью и общественно-исторической уникальностью. Творчество специфично для человека, т. к. всегда предполагает творца - субъекта творческой деятельности.

"ТВОРЧЕСТВО" , иллюстрированный журнал литературы, искусства, науки и жизни, в 1918-22, Москва. Редакторы А. С. Серафимович, В. М. Фриче. Печатались А. С. Новиков-Прибой, А. П. Бибик и др. писатели. Журнал не избежал пролеткультовского влияния.

ТВРТКО I (Tvrtko) (ок . 1338-9..1), с 1353 бан, с 1377 король Боснии. Из династии Котроманичей. Участник битвы (1389) на Косовом Поле. Присоединил к Боснии часть сербских и хорватских земель.

ТВЭЛ , см. Тепловыделяющий элемент.

ТЕ ДЕУМ (лат . "Te Deum laudamus" - "Тебя, Бога, хвалим"), гимническое хвалебное песнопение в рамках католического богослужения. С 18 в. создавались те деум для хора и оркестра в связи с различными торжественными событиями.

ТЕ РАНГИ ХИРОА (Te Rangi Hiroa) (европейское имя Питер Генри Бак , Buck) (1880-195..1), ученый и общественный деятель Нов. Зеландии, один из лидеров национального движения маори. Многочисленные труды о Полинезии.

ТЕ РАНГИХАЕАТА (Te Rangihaeata) , вождь маорийского племени нгатитая (Нов. Зеландия), один из руководителей (с 1843) борьбы маори против английских колонизаторов.

ТЕАТР (от греч . theatron - место для зрелищ, зрелище), род искусства, специфическим средством выражения которого является сценическое действие, возникающее в процессе игры актера перед публикой. Истоки театра - в древних охотничьих и сельскохозяйственных игрищах, массовых народных обрядах. В Др. Греции существовали различные виды театра со своими традициями, сценической техникой. Богатые и разнообразные формы зрелищ были созданы в странах Др. Востока, в Индии, Китае, Индонезии, Японии и др. В средние века носителями народного театрального творчества являлись западноевропейские бродячие актеры - гистрионы, жонглеры, скоморохи. Первый профессиональный европейский театр эпохи Возрождения - итальянская народная комедия масок (комедия дель арте, 16-17 вв.). С эпохи Возрождения театр становится литературным, тяготеет к оседлому существованию в городских культурных центрах. Произведение театрального искусства - спектакль - создается на основе драматических или музыкально-сценических произведений в соответствии с замыслом режиссера (в балете - балетмейстера и дирижера, в опере, оперетте - режиссера и дирижера) и под его руководством совместными усилиями актеров, а также художника.

ТЕАТР ВОЕННЫХ ДЕЙСТВИЙ , часть территории континента и прилегающие к нему морского и воздушного пространства (континентальный театр военных действий) или акватория океана с находящимися в нем островами, прибрежными полосами материков и воздушным пространством над ними (океанский театр военных действий), где предполагаются или ведутся военные действия стратегических группировок вооруженных сил.

"ТЕАТР ЕЛИСЕЙСКИХ ПОЛЕЙ" , (Le Theatre des Champs-Elysees), театральное здание в Париже. Построено в 1913. Здесь выступали балетная труппа "Русских сезонов", А. П. Павлова, Ф. И. Шаляпин, музыканты, композиторы, дирижеры многих стран (К. Дебюсси, С. В. Рахманинов и др.).

ТЕАТР ЗВЕРЕЙ ИМЕНИ В . Л. ДУРОВА, культурно-просветительское учреждение, основан в 1912 В. Л. Дуровым для популяризации разработанных им (при участии видных русских ученых) научных методов дрессировки. С 1919 носил название Уголка им. Дурова (современное название с 1982). С 1938 показывает представления для детей. Имеет св. 200 животных. В 1934-78 руководитель - А. В. Дурова, с 1978 - Н. Ю. Дурова.

"ТЕАТР И ИСКУССТВО" , еженедельный театральный иллюстрированный журнал. В 1897-1918 издавался в Санкт-Петербурге под редакцией А. Р. Кугеля. Приложения: "Словарь сценических деятелей" (1898-1904), "Библиотека "Театр и искусства" (1898-1918 - пьесы, ноты, мемуары и др.).

ТЕАТР ИМЕНИ ЕВГ . ВАХТАНГОВА, см. Вахтангова имени театр.

ТЕАТР ИМЕНИ МОССОВЕТА , см. Московский театр имени Моссовета.

ТЕАТР КОМИССАРЖЕВСКОЙ , см. Комиссаржевской театр.

ТЕАТР "КРЕМЛЕВСКИЙ БАЛЕТ" , основан в 1990. Художественный руководитель и главный балетмейстер А. Б. Петров. С театром "Кремлевский балет" сотрудничают Е. С. Максимова (балетмейстер-репетитор) и до 1995 В. В. Васильев (балетмейстер-постановщик) и др.

ТЕАТР КУКОЛ , вид театрального зрелища, в котором действуют куклы, управляемые актерами-кукловодами, обычно скрытыми от зрителя ширмой. Театр кукол различается устройством кукол и системой их управления (марионетки, верховые куклы - перчаточные, тростевые и др.). В русском театре кукол прославился театр Петрушки. Один из ведущих кукольных театров - Центральный театр кукол им. С. В. Образцова (Москва).

ТЕАТР МИНИАТЮР , вид театра, в котором ставятся произведения т. н. малых форм - одноактные пьесы, а также пародии, сценки, скетчи и т. п., иногда связанные общим сюжетом.

"ТЕАТР ПОЛЬСКИ" (Teatr Polski) , драматический, основан в Варшаве в 1913. Один из ведущих театров Польши.

ТЕАТР РОССИЙСКОЙ АРМИИ , см. Центральный театр Российской Армии.

ТЕАТР ТЕНЕЙ , вид театрального зрелища, основан на использовании плоских кукол (из картона, кожи, специальной цветной пленки), которые находятся между источником света и экраном или накладываются на него.

ТЕАТР ЮНОГО ЗРИТЕЛЯ , см. Детский театр.

ТЕАТРАЛЬНАЯ МУЗЫКА , в широком смысле - музыка в любых театральных спектаклях, включая постановки музыкального театра; обычно к театральной музыке относят только музыку для драматического театра, где она способствует раскрытию содержания спектакля.

ТЕАТРАЛЬНОГО ИСКУССТВА ИНСТИТУТ (ГИТИС) , см. Российская академия театрального искусства.

ТЕАТРАЛЬНО-ДЕКОРАЦИОННОЕ ИСКУССТВО (сценография) , искусство создания зрительного образа спектакля посредством декораций, костюмов, освещения и постановочной техники. Театрально-декорационное искусство средствами живописи, скульптуры, архитектуры, декоративных искусств способствует раскрытию содержания и стиля театрального представления, усиливает его воздействие на зрителя.

ТЕАТРАЛЬНОЕ УЧИЛИЩЕ им . Б. В. Щукина, ведет историю от студии под руководством (1913-1922) Е. Б. Вахтангова в Москве. С 1926 при театре им. Е. Вахтангова. Современное название с 1939. С 1945 вуз. В 1993 св. 240 студентов.

ТЕАТРАЛЬНОЕ УЧИЛИЩЕ им . М. С. Щепкина при Малом театре (Москва), ведет историю от театральной школы, основано в 1773. Современное название с 1938. С 1943 вуз. В 1993 св. 150 студентов.

ТЕАТРАЛЬНЫЙ МУЗЕЙ им . А. А. Бахрушина, старейший и крупнейший в России. Основан Бахрушиным в Москве в 1894. К 1993 насчитывал ок. 1,5 млн. экспонатов по истории драматического и музыкального театра.

ТЕАТРОВЕДЕНИЕ , наука о театре, изучающая теорию, историю театрального искусства, в т. ч. актерского творчества, драматургии, режиссуры, театральной архитектуры, декоративного искусства и т. д. К театроведению непосредственно примыкает театральная критика, анализирующая текущую жизнь театра. Специальная литература о театре появляется в Европе с 16 в., в России - с кон. 18 в.

"ТЕАТРЫ БУЛЬВАРОВ" (Theatres des boulevards) , находятся с сер. 18 в. на т. н. Больших бульварах Парижа. Крупнейшие - "Амбигю комик" (Ambigu Comique), "Порт-Сен-Мартен" (Porte-Saint-Martin), "Жимназ" (Gymnase) и др.

ТЕБА (Фива) , спутник Юпитера, открыт С. Синноттом (S. Sinnott), (США, 1979-80). Расстояние от Юпитера ок. 220 тыс. км, диаметр ок. 80 км.

ТЕБАЛЬДИ (Tebaldi) Рената (р . 1922), итальянская певица (сопрано). Выступала до 1976, в т. ч. в театрах "Ла Скала" (с 1946), "Метрополитен-опера" и Чикагской опере (с 1955). Гастролировала, в т. ч. в России. Прославилась в операх Дж. Верди, Дж. Пуччини. Прозвана "божественной Ренатой".

ТЕБЕНЕВКА (от тюрк . тебин - зимнее пастбище под снегом), пастьба сельскохозяйственных животных (оленей, лошадей, овец, крупного рогатого скота) на заснеженных пастбищах. Животные откапывают корм из-под снега копытами передних ног.

ТЕБЕРДА , город (с 197..1) в Российской Федерации, Карачаево-Черкесия, на р. Теберда, в 90 км от ж.-д. ст. Джегута. 8,6 тыс. жителей (1993). Горноклиматический курорт. В районе Теберды - альпийские лагеря и турбазы.

ТЕБЕРДИНСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Карачаево-Черкесия. На северном склоне Б. Кавказа. Основан в 1936. Площадь 85,1 тыс. га. Хвойные леса, субальпийские и альпийские луга, скалы, ледники. Тур, серна, олень. Филиал Тебердинского заповедника - урочище Архыз (с 1958).

ТЕБЕССА , город на северо-востоке Алжира, административный центр вилайи Тебесса. Производство минеральных удобрений, шерстяных тканей. Ковроткачество.

ТЕБРИЗ (Тавриз) , город на северо-западе Ирана, административный центр остана Вост. Азербайджан. 971 тыс. жителей (1986). Машиностроительная, текстильная, пищевая, кожевенно-обувная, нефтеперерабатывающая промышленность. Ковроделие. Центр художественных ремесел и изобразительного искусства (миниатюра). Университет. Основан в 3-4 вв. Сасанидами. С 13 в. один из крупнейших городов Ближнего и Ср. Востока. Был неоднократно столицей различных государств на территории Ирана, в т. ч. государства Хулагуидов, первой столицей государства Сефевидов. Соборная мечеть Алишаха (14 в.; с нач. 19 в. - цитадель); руины Голубой мечети 15 в.

ТЕБРИЗСКАЯ ШКОЛА миниатюры , в Тебризе (Вост. Азербайджан, на северо-западе Ирана). Произведения Тебризской школы (ранние - кон. 13 - нач. 14 вв.; зрелые - 1-я пол. 16 в., художник К. Бехзад, Султан Мухаммед) отличаются изысканным ритмом, звучностью цвета, жизненностью образов.

ТЕБУЛОСМТА , наивысшая точка Бокового хр. Б. Кавказа. Высота 4493 м. Ледники.

ТЕВЕККЕЛЬ (?-1598) , казахский хан с 1586, руководитель борьбы за независимость с Бухарой и Моголистаном, сторонник сближения с Россией. Погиб при попытке овладеть Бухарой.

ТЕВКР , в греческой мифологии сын речного бога Скамандра (М. Азия), считался первым царем Трои; троянцев часто называли тевкрами.

ТЕВОСЯН Иван Федорович (Тевадросович) (1901/02-1958) , политический деятель, Герой Социалистического Труда (1943). С 1939 нарком, затем министр ряда промышленных министерств. В 1949 - марте 53 и в декабре 1953-56 заместитель председателя СМ СССР и одновременно в 1950-53 министр черной металлургии СССР. С 1956 посол СССР в Японии.

ТЕВТАТ (лат . Teutates), в кельтской мифологии божество. Упоминается у римских авторов, которые отождествляют его с богом Марсом и сообщают, что жертвы, приносимые Тевтату, топились в воде.

ТЕВТОБУРГСКИЙ ЛЕС (Teutoburger Wald) , гряда низкогорий в составе Везерских гор (Германия). Длина ок. 80 км, высота до 468 м. Осенью 9 н. э. в Тевтобургском лесу германские племена во главе с Арминием уничтожили 3 римских легиона Квинтилия Вара, что остановило продвижение римлян за Рейн.

ТЕВТОНСКИЙ ОРДЕН (Немецкий орден) , католический духовно-рыцарский орден, основан в кон. 12 в. в Палестине во время крестовых походов. В 13 в. - 1525 в Прибалтике на землях, захваченных орденом у пруссов, литовцев, поляков, существовало государство Тевтонского ордена. Орден разгромлен в Грюнвальдской битве 1410. С 1466 вассал Польши. В 1525 его владения в Прибалтике превращены в светское герцогство Пруссию.

ТЕВТОНЫ , германские племена. Во 2 в. до н. э. вместе с кимврами вторглись в римские владения, в 102 до н. э. разбиты римским полководцем Г. Марием. Позднее тевтонами иногда называли германцев вообще.

ТЕВФИК ФИКРЕТ (Tevfik Fikret) (1867-1915) , турецкий поэт. Реформатор турецкого стиха. Осуждал деспотизм, призывал к братству народов, выражал веру в революционное преобразование общества (цикл "Шермин", 1914).

ТЕВЬЕК (Teviec) , остров близ п-ова Киберон (Бретань, Франция). Остатки поселения эпохи мезолита (кьеккенмединг); могильник тарденуазской культуры (каменные и костяные орудия, просверленные раковины).

ТЕВЯК (серый тюлень , длинномордый тюлень), морское млекопитающее семейства настоящих тюленей. Длина до 3,3 м, весит до 300 кг. 2 подвида: один в Балтийском м., другой - в Сев. Атлантике. Балтийский тевяк под угрозой исчезновения. Оба подвида охраняются.

ТЕГАЛ (Tegal) , город в Индонезии, порт на северном побережье о. Ява. 226 тыс. жителей (1990). Металлообработка, текстильная промышленность (в т. ч. производство "батика").

ТЕГЕРАН , столица Ирана. Расположен в южных предгорьях Эльбруса, на высоте 1100-1300 м. Административный центр остана Тегеран. Ок. 7 млн. жителей (1988). Международный аэропорт. В Тегеране производится св. 1/3 промышленной продукции Ирана. Машиностроительные, нефтеперерабатывающие, цементные, пищевые, текстильные, химические предприятия. Кустарные промыслы. Университеты. Театры. Музеи. Основан, возможно, в 9 в. как небольшое поселение близ г. Рей. Первое упоминание о Тегеране как городе относится к 12 в. С кон. 18 в. столица Ирана. Дворец Голестан (кон. 18-19 вв.; Художественный музей с 1894), мечети Шахская и Сепахсалар (обе 19 в.).

ТЕГЕРАНСКАЯ КОНФЕРЕНЦИЯ 1943 , конференция руководителей трех союзных во 2-й мировой войне держав: СССР (И. В. Сталин), США (Ф. Рузвельт) и Великобритании (У. Черчилль); состоялась 28 ноября - 1 декабря в Тегеране (Иран). Приняты Декларации о совместных действиях в войне против Германии и о послевоенном сотрудничестве трех держав, решение об открытии не позднее 1 мая 1944 второго фронта в Европе, о послевоенных границах Польши и др. решения. Делегация СССР, идя навстречу пожеланиям союзников, обещала объявить войну Японии после разгрома германской армии.

ТЕГЕРАНСКИЙ УНИВЕРСИТЕТ , основан в 1934. В нач. 90-х гг. св. 28 тыс. студентов.

ТЕГЕЯ , древнегреческий город в Аркадии (Пелопоннес). Сохранился храм Афины Алеи, восстановленный после пожара древнегреческим скульптором и архитектором Скопасом в 365 до н. э.; фрагменты фронтонных скульптур.

ТЕГНЕР (Tegner) Эсайас (1782-1846) , шведский поэт-романтик. Епископ. Гражданская, патриотическая, философская и любовная лирика. Центральная поэма шведского романтизма - его "Сага о Фритьофе" (1825), основана на древнеисландской саге, проникнута демократизмом и свободолюбием.

ТЕГУСИГАЛЬПА (Tegucigalpa) , столица (с 1880) Гондураса. 598 тыс. жителей (1986). Международный аэропорт. Пищевкусовая, текстильная, швейная, кожевенно-обувная, деревообрабатывающая, мебельная, керамическая промышленность. Академия Гондураса, Академия географии и истории. Университет. Национальный музей. Архитектурные памятники 18 в. Основан в 16 в.

ТЕДЖЕН , город (с 1925) в Туркмении, на р. Теджен. Железнодорожная станция. 42,2 тыс. жителей (199..1). Хлопкоочистительный завод, комбинат стройматериалов.

ТЕДЖЕН (вне Туркмении - Герируд) , река в Туркмении, верхнего и среднего течения в Афганистане; на отрезке среднего течения река служит границей между Ираном и Афганистаном, ниже - между Туркменией и Ираном. 1150 км, площадь бассейна 70,6 тыс. км2. Средний расход воды у Пулехатума ок. 30 м3/с. Заканчивается в Тедженском оазисе; вода разбирается для орошения. Подпитывается водой из Каракумского канала.

ТЕДИАШВИЛИ Леван Китоевич (р . 1948), грузинский спортсмен, заслуженный мастер спорта (197..1). Чемпион Олимпийских игр (1972, 1976), неоднократный чемпион мира, Европы и СССР (в 1971-78) по вольной борьбе; чемпион мира (1973) по борьбе самбо.

ТЕЗАВРАЦИЯ ЗОЛОТА (от греч . thesauros - сокровище), накопление золота (слитков и монет) в качестве сокровища. Обычно относится к частному накоплению. В широком смысле - включает также создание золотого запаса центральными банками, казначействами и специальными фондами.

ТЕЗАН , в этрусской мифологии богиня утренней зари.

ТЕЗАУРУС (от греч . thesauros - сокровище),..1) словарь, в котором максимально полно представлены слова языка с примерами их употребления в тексте (в полном объеме осуществим лишь для мертвых языков)...2) Словарь, в котором слова, относящиеся к каким-либо области знания, расположены по тематическому принципу и показаны семантические отношения (родо-видовые, синонимические и др.) между лексическими единицами. В информационно-поисковых тезаурусах лексические единицы текста заменяются дескрипторами.

ТЕЗЕЙ , см. Тесей.

ТЕЗИС , гравюра нач. 18 в. с богословским или философским текстом, сопровождающимся изображениями святых или исторических лиц.

ТЕЗИС (греч . thesis - положение, утверждение),..1) в широком смысле - любое утверждение в споре или изложении некоторой теории; в узком смысле - основополагающие утверждения - принципы...2) В логике - утверждение, требующее доказательства.

ТЕИЗМ (от греч . theos - бог), религиозное мировоззрение, исходящее из понимания Бога как абсолютной личности, пребывающей вне мира, свободно создавшей его и действующей в нем. Признание потусторонности Бога отличает теизм от пантеизма, признание непрерывной активности Бога - от деизма. Наиболее характерен для генетически связанных между собой религий - иудаизма, христианства и ислама. Термин впервые употреблен Р. Кедвортом.

ТЕЙДЕ (Pico de Teide) , действующий вулкан на о. Тенерифе (Канарские о-ва). Высота 3718 м.

ТЕЙКОВО , город (с 1918) в Росийской Федерации, Ивановская обл., на р. Вязьма. Железнодорожная станция. 38,7 тыс. жителей (1993). Хлопчатобумажный комбинат.

ТЕЙЛЕР (Theiler) Макс (1899-1972) , американский врач и микробиолог. Выходец из ЮАР, с 1922 в США. Труды по этиологии инфекционных заболеваний. Открыл возбудителя и создал вакцины против желтой лихорадки. Нобелевская премия (195..1).

ТЕЙЛЕРИИ , род простейших типа споровиков. Ок. 40 видов. Паразитируют в клетках ретикулоэндотелиальной системы и в эритроцитах млекопитающих (в т. ч. домашних животных), вызывая тейлериоз. Переносчики тейлерий - иксодовые клещи.

ТЕЙЛЕРИОЗЫ , инвазионные трансмиссивные болезни крупного рогатого скота, овец, коз, северных оленей, вызываемые простейшими - тейлериями, паразитирующими в крови. Симптомы: лихорадка, анемия; часто животные гибнут.

ТЕЙЛОР (Taylor) Брук (1685-173 ..1), английский математик. Нашел формулу для разложения функций в степенные ряды (формула Тейлора, ряд Тейлора).

ТЕЙЛОР (Taylor) Джереми (1613-67) , английский священник и писатель. Мастер проповеднического красноречия, повлиявший на прозу английского романтизма (С. Т. Колридж и др.), автор книг "Жизнь в святости" (1650), "Смерть в святости" (165..1).

ТЕЙЛОР Джефри Инграм (1886-1975) , английский ученый, иностранный член АН СССР (1966). Труды по теории турбулентности, теории дислокаций, исследования по аэро- и гидродинамике, ядерному взрыву и др.

ТЕЙЛОР (Таулор) Джозеф (младший) (р . 194..1), американский радиоастроном. Открыл в 1974 новый тип пульсаров (пульсар в двойной системе), что расширило возможности в изучении гравитации. Нобелевская премия (1993, совместно с Р. Халсом).

ТЕЙЛОР (Taylor) Джон (1578-1653) , английский поэт. Выходец из лондонской бедноты, служил лодочником на Темзе, бродяжничал по стране и Европе. Автор подносных стихов вельможам, стихотворных памфлетов, путевых записок "Три недели, три дня и три часа наблюдений по дороге из Лондона в немецкий город Гамбург" (1616). Произведения объединены в книге "Все написанное" (1630).

ТЕЙЛОР Закари (1784-1850) , 12-й президент США с 1849, от партии вигов. С 1808 на военной службе, участвовал в истребительной экспедиции против индейцев, войне с Мексикой (1846-1848) и др. В качестве президента, выступил против радикальных сторонников распространения рабства.

ТЕЙЛОР Ричард Эдуард (р . 1929), канадский физик, с 1952 в США. Труды по физике элементарных частиц и теории поля. Тейлору принадлежит основополагающие исследование кварковой структуры элементарных частиц. Нобелевская премия (1990, совместно с Г. Кендаллом и Дж. А. Фридманом).

ТЕЙЛОР (Taylor) Эдвард (ок . 1642-1729), американский поэт. Автор нескольких циклов религиозных стихотворений "Приготовительные медитации" (1682-1725), обнаруженных лишь в 1937 г.

ТЕЙЛОР Элизабет (р . 1932), американская киноактриса. Известность получила в ролях, эксплуатирующих ее внешнюю привлекательность ("Рапсодия", 1954 и др.); затем раскрылась как актриса психологического и драматического склада ("Баттерфилд 8", 1960; "Кто боится Вирджинии Вулф?", 1966; "Зеркало треснуло", 1980). Снималась в боевике "Клеопатра" (1963). Выступает на телевидении.

ТЕЙЛОРА РЯД , степенной ряд вида где f(а), f'(а), f''(а),... - значения заданной функции f(х) и ее последовательных производных при х=а (если а=0, то Тейлора ряда называют рядом Маклорена). Частные суммы Тейлора ряда - важный аппарат приближенного представления функции f(х). Тейлора ряд предложен Б. Тейлором (1715).

ТЕЙЛОРИЗМ , система организации труда, основанная на глубокой специализации и рационализации трудовых операций, направленная на интенсификацию труда. Предложена американским инженером Ф. У. Тейлором (F. W. Taylor, 1856-1915).

ТЕЙМУР Махмуд (1894-1973) , арабский писатель (Египет). Создатель жанра реалистической новеллы в египетской литературе. Социальные романы "Шамрух" (1958), "Синие фонари" (1960).

ТЕЙМУРАЗ I (1589-1663) , царь Кахети (1606-48) и Картли (1625-32), сторонник сближения с Россией. Умер в плену, в Иране.

ТЕЙМУРАЗ II (1700-62) , царь Кахети (1733-44), затем Картли (с 1744). Объединил Вост. Грузию, во внешней политике придерживался прорусской ориентации.

ТЕЙРЛИНК (Teirlinck) Герман (1879-1967) , бельгийский писатель. Писал на нидерландском языке Реалистические тенденции в творчестве Тейрлинка сочетаются с модернистскими мотивами. Романы "Тихие звезды" (1903), "Господин Сержансзон" (1908), "Битва с ангелом" (1952); сборник пьес "Гибель богов" (196..1), новеллы.

ТЕЙСЕРАН ДЕ БОР (Teisserenс de Bort) Леон Филипп (1855-1913) , французский метеоролог и аэролог. Установил существование стратосферы и предложил ее название. Исследовал общую циркуляцию атмосферы, ввел понятие о центрах действия атмосферы.

ТЕЙСИНТАЙ , категории добровольцев-смертников в вооруженных силах Японии во время 2-й мировой войны. Предназначались для уничтожения кораблей, самолетов, танков, складов и др. Делились на воздушных (камикадзе), наземных, надводных (сине) и подводных (кайтен, корю, каирю).

ТЕЙСКОЕ МЕСТОРОЖДЕНИЕ железорудное , в Российской Федерации, Красноярский кр. Открыто в 1930, разрабатывается с 1960 открытым способом. По происхождению контактово-метасоматическое. Разведанные запасы 144 млн. т с содержанием Fe 33%, MgO до 16%. Центр добычи - поселок городского типа Вершина Теи.

ТЕЙТ (Tate) Аллен (1899-1979) , американский поэт, критик. Стихи в традиции "метафизика" Дж. Донна, классически точные; проникнуты мотивами неприятия индустриализма и страха перед духовным омертвением. Элегичность, символика. Сборники: "Стихотворения, 1928-1931" (1932), "Избранные стихотворения, 1919-1976" (1977). От патриархальных идеалов Юга пришел к англо-католической ортодоксальности. Один из основателей "новой критики" ("Реакционные эссе. Поэзия и мысль", 1936).

ТЕЙТ ГАЛЕРЕЯ (Tate Gallery) в Лондоне , художественная галерея Великобритании, основана в 1897. Богатое собрание западноевропейской живописи и скульптуры кон. 19-20 вв.

ТЕЙТЕМ (Тэтам , Татум) (Tatum) Эдуард (1909-75), американский генетик. Основные труды по генетике микроорганизмов. Открыл генетическую рекомбинацию у бактерий (1947, совместно с Дж. Ледербергом). Один из авторов фундаментальной концепции молекулярной генетики: "один ген - один фермент". Нобелевская премия (1958, совместно с Дж. У. Бидлом).

ТЕЙХМЮЛЛЕР (Teichmuller) Густав (1832-88) , немецкий философ. Развил учение христианского персонализма, соединял принципы учения Г. В. Лейбница с идеями И. Канта и И. Г. Фихте.

ТЕЙЧИ , (Teici) заповедник в Латвии. Основан в 1982. Площадь 18 966 га, в т. ч. 2854 га занимает лесничество Крусткалны. Моренный ландшафт. Сосновые и елово-мелколиственные леса. Обычны лось, кабан, косуля; тетерев, глухарь.

ТЕЙШЕБАИНИ , город и крепость урартов (7-6 вв. до н. э.) на холме Кармир-Блур в г. Ереван. Остатки укреплений, кладовых, мастерских, жилых кварталов, оружие, керамика, украшения.

ТЕЙШЕЙРА ПИНТУ (Teixeira Pinto) Бениту (1545-1605) , бразильский барочный поэт. Панегирическая поэма в октавах "Прозопопейя" (160..1).

ТЕЙЯР ДЕ ШАРДЕН (Teilhard de Chardin) Пьер (1881-1955) , французский палеонтолог, философ и теолог. Один из первооткрывателей синантропа. Развил концепцию "христианского эволюционизма", сближающуюся с пантеизмом (см. Ноосфера). Оказал влияние на обновление доктрины католицизма.

ТЕКА (от греч . theke - хранилище, вместилище, ящик), часть сложных слов, означающих собрание чего-либо и помещение для хранения этого собрания, напр., библиотека, картотека, фильмотека и др.

ТЕКЕ (батеке , самоназвание - тио), народ группы банту в Заире (1050 тыс. человек, 1992), Конго (410 тыс. человек) и Габоне (ок. 20 тыс. человек). Верующие в основном католики, часть сохраняет традиционные верования.

ТЕКЕ , горько-соленое озеро на севере Казахстана. 265 км2. Глубина до 1 м. Вокруг Теке солончаки.

ТЕКЕЙ (Текели) (Thokoly) Имре (1657-1705) , руководитель антигабсбургского освободительного движения (куруцев) 1678-85 в Венгерском королевстве. Опирался на Францию, Османскую империю. В 1682-85 князь, правитель отвоеванной у Габсбургов северо-восточной части территории королевства. С 1690 князь Трансильвании.

ТЕКЕЛИ , город (с 1952) в Казахстане, Талды-Курганская обл., в верховьях р. Каратал. Железнодорожная станция. 32,2 тыс. жителей (199..1). Свинцово-цинковый комбинат, кирпичный завод; легкая промышленность.

ТЕКЕМЕТ , войлочный казахский ковер с вваленным цветным узором, один из главных предметов убранства казахской юрты.

ТЕКЕШ (?-1200) , шах Хорезма с 1172. С наемным войском из кочевников воевал с каракитаями и сельджуками, присоединил Нишапур, Мерв и др. При Текеше Хорезм стал сильнейшим государством в Ср. Азии и на Ср. Востоке.

ТЕККЕРЕЙ (Thackeray) Уильям Мейкпис (1811-63) , английский писатель. В романе "Ярмарка тщеславия" (1848) социально-типические пороки современного общества рассматриваются как зло, свойственное всему человеческому роду. Ноты социального пессимизма крепнут в романе "Пенденнис" (1850). Ослабление обличительного пафоса заметно в семейной хронике "Ньюкомы" (1855). Исторические романы "История Генри Эсмонда" (1852), "Виргинцы" (1857). Сборник сатирических эссе "Книга снобов" (1847), книга очерков "Английские юмористы XVIII века" (1853); цикл пародий "Романы прославленных сочинителей" (1847). Иллюстратор собственных сочинений

ТЕКРУР , государство в Зап. Африке (бас. р. Сенегал) в сер. 1-го тыс. - 15 в. Во 2-й четв. 11 в. началась исламизация государства; в 11-13 вв. находилось в расцвете. В кон. 13 в. включено в сферу политического влияния Мали. В 14-15 вв. раздроблено на множество владений, во 2-й пол. 15 в. часть их вошла в состав государства Джолоф, остальные в кон. 15 - нач. 16 вв. включены в Сонгай.

ТЕКС (от лат . texo - тку, сплетаю), внесистемная единица линейной плотности волокон или нитей, т. е. отношение их массы к длине. 1текс=1 г/км=1 мг/м. Характеризует толщину материалов. Текс заменил титр, в котором за единицу массы принимали денье (0,05 г), за единицу длины - 450 м.

"ТЕКСАКО" (Texaco) , нефтяная компания США. Основана в 1902. Объем продаж 33,5 млрд. долл., чистая прибыль 1,3 млрд. долл., число занятых 40 тыс. человек (на кон. 1980-х гг.). Добыча нефти 49,5 млн. т (53% нефти добывает США), переработка 93,9 млн. т (св. 50% нефти перерабатывает вне США).

ТЕКСЕЛ (Тексель) (Texel) , остров у побережья Нидерландов, близ которого 21.8.1673, во время 3-й англо-голландской войны, флот Нидерландов под командованием адмирала М. А. Рейтера разбил превосходящие силы англо-французского флота.

ТЕКСОПРИНТ , воспроизведение текста способами плоской и глубокой печати с печатных форм, полученных при помощи фотографирования набора. С появлением фотонабора утрачивает свое значение.

ТЕКСТ (от лат . textus - ткань, соединение),..1) последовательность предложений, слов (в семиотике - знаков), построенная согласно правилам данного языка, данной знаковой системы и образующая сообщение...2) Словесное произведение; в художественной литературе - законченное произведение либо его фрагмент, составленный из знаков естественного языка (слов) и сложных эстетических знаков (слагаемых поэтического языка, сюжета, композиции и т. д.)...3) Авторское сочинение без комментариев и приложений к нему...4) В издании - часть текста, выраженная в словесной форме, в отличие от рисунков, чертежей, формул и т. п...5) Типографский шрифт, кегль (размер) которого равен 20 пунктам (ок. 7,5 мм).

ТЕКСТИЛЬ (лат . textile - ткань, от texo - тку), изделия, выработанные из волокон и нитей (ткани, трикотаж, нетканые и дублированные материалы, валяльно-войлочные изделия, вата, сети, текстильная галантерея, крученые изделия - швейные нитки, канаты и т. п.).

ТЕКСТИЛЬНАЯ ПРОМЫШЛЕННОСТЬ , группа отраслей легкой промышленности, занятых переработкой растительных (хлопок, лен, пенька, кенаф, джут, рами), животных (шерсть, коконы шелкопряда), искусственных и синтетических волокон в пряжу, нити, ткани. Текстильная промышленность делится на хлопчатобумажную, шерстяную, шелковую, льняную, пенькоджутовую промышленность, производство нетканых материалов, ватное производство и др., на прядильное, ткацкое и отделочное производства. Размещение предприятий по первичной обработке сырья дисперсное и тяготеет к местам его производства.

ТЕКСТИЛЬНОЕ ВОЛОКНО , протяженное тело, гибкое и прочное, с малыми поперечными размерами, ограниченной длины, пригодное для изготовления пряжи и текстильных изделий.

ТЕКСТИЛЬНЫЙ БАНАН , то же, что абака.

ТЕКСТОЛИТЫ , слоистые пластики на основе ткани, припитанной термореактивной синтетической смолой. Различают собственно текстолиты (основа - хлопчатобумажная ткань), стеклотекстолиты (стеклоткань), асботекстолиты (асбестовая ткань) и органотекстолиты (ткань из синтетических волокон). Отличаются высокими прочностными свойствами, мало зависящими от температуры. Из текстолитов изготовляют крупногабаритные изделия сложной формы (напр., из стеклотекстолита - корпуса судов). Используются также в производстве вкладышей подшипников, электротехнических деталей и др. Асботекстолиты применяют как фрикционный материал и для теплозащиты ракет. Мировое производство ок. 500 тыс. т. в год.

ТЕКСТОЛОГИЯ (от текст и ...логия), отрасль филологии, литературоведческая дисциплина, изучающая произведения письменности, литературы и фольклора в целях критической проверки, установления и организации их текстов для дальнейшего исследования и публикации. Важнейшую задачу текстологии представляет установление, т. е. диахроническое, исторически осмысленное и критическое прочтение текста на основе изучения источников (рукописей, печатных изданий, исторических свидетельств), выявления их генеалогии и интерпретации переработок (редакций и вариантов), определения искажений (редакторами, цензурой). Важнейшее прикладное применение текстологии - издание текста произведения (эдиция). Методы изучения истории текста, сложившиеся в филологической текстологии, используются также в музыкальной текстологии.

ТЕКСТООБРАБОТКА АВТОМАТИЗИРОВАННАЯ , редакционная обработка текстовой информации с помощью средств вычислительной техники. В крупных газетных и книжных издательствах для автоматизированной текстообработки используются ЭВМ с памятью большой емкости и системы периферийных устройств, включая устройства для записи текста на машиночитаемые носители, дисплеи, печатающие устройства и фотонаборные машины.

ТЕКСТУРА (от лат . textura - ткань, строение), преимущественная ориентация кристаллов в поликристаллах или молекул в аморфных телах, приводящая к анизотропии свойств материалов.

ТЕКСТУРА ГОРНЫХ ПОРОД , строение горных пород, обусловленное ориентировкой и пространственным расположением их составных частей.

ТЕКСТУРА ДРЕВЕСИНЫ , естественный рисунок тангенциального и радиального разрезов древесины; определяет ее декоративную ценность и служит для распознавания пород.

ТЕКСТУРА МАГНИТНАЯ , преимущественная ориентация векторов спонтанной намагниченности доменов в ферро- и ферримагнетиках в направлении, называемом осью текстуры магнитной; создается механической, термомеханической или термомагнитной обработкой, увеличивает магнитную анизотропию и улучшает др. магнитные свойства материалов.

ТЕКСТУРИРОВАННАЯ НИТЬ (высокообъемная нить) , отличается от обычной текстильной нити рыхлой структурой, большим удельным объемом, извитостью, иногда упругой растяжимостью. Из текстурированной нити изготовляют ткани и трикотаж, отличающиеся воздухопроницаемостью, гигроскопичностью, легкой драпируемостью, а также чулки, искусственный мех и др. Высокорастяжимая текстурированная нить в Российской Федерации называется эластик, в др. странах - хеланка.

ТЕКТИТЫ , небольшие оплавленные тела природного стекла массой до десятков граммов, образующие типичные поля рассеяния. Общепринятой гипотезы происхождения тектитов нет.

ТЕКТОНИКА в архитектуре , см. Архитектоника.

ТЕКТОНИКА (от греч . tektonikos - относящийся к строительству) (геотектоника), отрасль геологии, изучающая развитие структуры земной коры и ее изменения под влиянием тектонических движений и деформаций, связанных с развитием Земли в целом. Представления, объясняющие деформации и движения земной коры, выражаются в гипотезах мобилизма и фиксизма. Начало развития тектоники относится к 16-17 вв. В 20 в. она оформилась как самостоятельная отрасль геологии.

ТЕКТОНИКА ПЛИТ , то же, что "новая глобальная тектоника".

ТЕКТОНИТ , метаморфическая горная порода, возникшая в результате раздробления и перетирания исходных пород под действием тектонических движений (т. н. милонит и катаклазит), иногда с последующей перекристаллизацией породообразующих минералов (филлонит).

ТЕКТОНИЧЕСКАЯ ДЕФОРМАЦИЯ , изменение формы залегания и объема горных пород, обусловленное тектоническими движениями.

ТЕКТОНИЧЕСКАЯ СТРУКТУРА ,..1) строение земной коры в целом...2) Совокупность складчатых и разрывных нарушений, определяющих геологическое строение какой-либо территории...3) Форма залегания горных пород в любом геологическом теле (напр., синклинали, антиклинали).

ТЕКТОНИЧЕСКИЕ КАРТЫ , отображают историю тектонических движений и строение земной коры. Различают карты тектонического районирования, на которых выделяются естественные структурно-формационные единицы, а также структурные карты, отображающие структурные формы с помощью стратоизогипс.

ТЕКТОНИЧЕСКИЕ ЦИКЛЫ , определенная последовательность тектонических процессов, благодаря которым геосинклиналь превращается в платформу. Охватывают интервалы геологического времени продолжительностью 150-200 млн. лет и более. Завершаются эпохами складчатости. Тектонические циклы - не вполне тождественны один другому и рассматриваются как этапы общей направленной эволюции земной коры.

ТЕКТОНИЧЕСКИЙ ПОКРОВ (шарьяж) , пластина горных пород толщиной от первых сотен метров до нескольких километров, перемещенная по пологоволнистой поверхности разрыва на расстояние в несколько десятков километров (иногда более сотни километров). Одна из причин образования тектонических покровов - поперечное горизонтальное сжатие в геосинклинальных системах.

ТЕКТОНИЧЕСКИЙ РАЗРЫВ , нарушение сплошности горных пород в результате движений земной коры (сбросы, сдвиги, взбросы, надвиги и др.).

ТЕКТОНОФИЗИКА , раздел тектоники, занимающийся изучением физических условий возникновения тектонических деформаций.

ТЕКУМСЕ (Tecumseh , Tecumthe) (ок. 1768-1813), вождь индейского племени шони, возглавивший борьбу индейских племен против захвата американскими колонистами земель к северу от р. Огайо. Погиб в бою.

ТЕКУЧ (Tecuci) , город на востоке Румынии, на р. Бырлад. 47 тыс. жителей (1990). Машиностроение, мебельная, пищевая промышленность.

ТЕКУЧЕСТЬ , свойство сред пластически или вязко деформироваться под действием механических напряжений. Количественно текучесть - величина, обратная вязкости. У газов и жидкостей текучесть проявляется при любых напряжениях, у пластичных твердых тел - лишь при высоких напряжениях, превышающих предел текучести.

ТЕКУЩИЙ СЧЕТ , счет в банке, открываемый для физических лиц. Владелец текущего счета(вкладчик) может вносить и изымать имеющиеся на нем средства согласно условиям текущего счета.

ТЕЛАВИ , город (с 180..1) в Грузии, в Алазанской долине, близ ж.-д. ст. Телави. 28,6 тыс. жителей (199..1). Центр района виноделия. Пищевкусовая промышленность; мраморный комбинат, шелкомотальная фабрика и др. Педагогический институт. Театр. Историко-этнографический музей. Известен с 1 в. н. э. Базилика Гвтаеба (6-7 вв.), цитадель Дзвели-Галавани (10-11 вв.).

ТЕЛАМОН , в греческой мифологии сын Эака, брат Пелея, отец Аякса Большого и Тевкра. Участник похода аргонавтов, Калидонской охоты, спутник Геракла в войне против Трои и против амазонок.

ТЕЛАНАЙПУРА (Telanaipura) (Джамби , Jambi), город в Индонезии, на о. Суматра, порт на р. Хари (Джамби), административный центр пров. Джамби. 301 тыс. жителей (1990). Центр района нефтедобычи и переработки каучука. Университет.

ТЕЛАНТРОП (от греч . telos - конец, завершенность и antropos - человек), ископаемая высокоразвитая человекообразная форма приматов. Кости найдены на юге Африки вместе с костями парантропов. Телантропов часто относят к питекантропам. Древность ок. 700-800 тыс. лет.

ТЕЛАРИИ (итал . telari, от tela - полотно), приспособления для смены декораций в западноевропейском театре 16-17 вв.; прямоугольные трехгранные призмы (каждая с поворотной осью) из трех рам с натянутыми на них холстами, на которых были нарисованы дома, деревья, скалы и пр.

ТЕЛЕ ... (от греч. tele - вдаль, далеко), часть сложных слов:..1) обозначает дальность, действие на большом расстоянии (напр., телевидение, телеграф)...2) Соответствует по значению слову "телевизионный".

ТЕЛЕАНГИЭКТАЗИЯ (от греч . telos - окончание, angeion - сосуд и ektasis - расширение), врожденное или приобретенное стойкое неравномерное расширение мелких сосудов кожи или слизистых оболочек в форме синюшно-красных пятен, чаще на лице, голенях. Может быть симптомом заболевания кожи, внутренних органов.

ТЕЛЕВИДЕНИЕ (от теле ... и слова "видение"), область науки, техники и культуры, связанная с передачей на расстояние изображений подвижных объектов при помощи радиоэлектронных устройств. В телевидении принят принцип последовательной передачи элементов изображения (выдвинут в кон. 19 в. португальским ученым А. ди Пайва, А. de Paiva, и независимо от него российским ученым П. И. Бахметьевым), согласно которому в пункте передачи производят преобразование элементов изображения в последовательность электрических сигналов (анализ изображения) с последующей передачей этих сигналов по каналам связи в пункт приема, где осуществляют их обратное преобразование (синтез изображения). До 30-х гг. 20 в. телевидение развивалось по пути использования для анализа и синтеза оптико-механических устройств (начало их разработки положил немецкий инженер П. Г. Нипков, в 1884). В сер. 30-х гг. появились первые системы электронного телевидения (прообразы современных), в которых эти операции стали осуществляться с помощью телевизионной передающей трубки и кинескопа. Развитие современных систем телевидения связано с повышением четкости изображения (телевидение повышенной и высокой четкости), увеличением помехоустойчивости (кабельное телевидение) и дальности действий (спутниковое телевидение). С сер. 80-х гг. ведется разработка систем цифрового телевидения.Телевидение - одно из наиболее массовых средств распространения информации (политической, культурной, познавательной, учебной, рекламной); оно применяется также в научных, организационных, технических и др. прикладных целях, напр., в промышленности и на транспорте (диспетчеризация, контроль), при космических и ядерных исследованиях, в медицине.

ТЕЛЕВИЗИОННАЯ АНТЕННА , служит для передачи (передающая телевизионная антенна) или приема (приемная телевизионная антенна) сигналов телевизионных вещательных программ - радиосигналов телевизионного изображения и его звукового сопровождения. Передающие телевизионные антенны обычно представляют собой систему горизонтальных вибраторов (напр., штырей). Приемные телевизионные антенны подразделяются на индивидуальные (напр., комнатные телескопические антенны, антенны спутникового телевидения) и коллективные (преимущественно типа "волновой канал").

ТЕЛЕВИЗИОННАЯ БАШНЯ , опора (обычно металлическая, железобетонная или комбинированная), на вершине которой устанавливаются антенны передающей телевизионной станции, а также антенны радиовещания, радиорелейной связи, радиотелефонной связи, иногда приборы для метеорологических наблюдений. В стволе телевизионной башни размещают различное радио- и телевизионное оборудование. Чем выше телевизионная башня, тем больше радиус уверенного приема телевизионных программ; напр., Останкинская телевизионная башня в Москве (1967, главный конструктор Н. В. Никитин) высотой св. 540 м обеспечивает прием в зоне радиусом 120-130 км.

ТЕЛЕВИЗИОННАЯ ИСПЫТАТЕЛЬНАЯ ТАБЛИЦА , специальное изображение, воспроизводимое на экране кинескопа для настройки телевизионной аппаратуры и оценки качества телевизионного изображения. Представляет собой диапозитив, рисунок (напр., на мишени моноскопа) либо формируется электрически (в виде последовательности импульсов определенной формы).

ТЕЛЕВИЗИОННАЯ ПЕРЕДАЮЩАЯ КАМЕРА (телекамера) , устройство для преобразования оптического изображения объекта в видеосигнал. Подразделяются на вещательные и для промышленного телевидения. Существуют телевизионные передающие камеры для черно-белых и для цветных передач. Основные узлы: объектив, передающая телевизионная трубка, генераторы разверток, видеоусилитель.

ТЕЛЕВИЗИОННАЯ РАДИОПЕРЕДАЮЩАЯ СТАНЦИЯ , радиостанция, служащая для передачи телевизионных программ посредством радиоволн. Сигналы изображения и звука телевизионной программы преобразуются телевизионной радиопередающей станцией в амплитудно модулированный радиосигнал изображения и частотно модулированный радиосигнал звукового сопровождения, излучаемые на несущих частотах в диапазонах метровых или дециметровых волн. Различают одно- и многопрограммные телевизионные радиопередающие станции.

ТЕЛЕВИЗИОННОЕ ВЕЩАНИЕ , формирование телевизионных программ и их передача в эфир посредством телевидения; одно из средств массовой коммуникации. Регулярные телепередачи начались в 1936 в Великобритании и Германии, в 1939 в России (сначала в Москве и Ленинграде), в 1941 в США. Осуществляется по сети телевизионного вещания, включающей телевизионные центры, телевизионные радиопередающие станции и соединяющие их линии связи, имеющие каналы изображения и звукового сопровождения - линии радиорелейной связи, кабельные и космической связи, в метровом и дециметровом диапазонах волн. В систему российского телевизионного вещания входят телерадиокомпании федерального уровня - Общественное российское телевидение (ОРТ), Всероссийская государственная телерадиотелекомпания (ВГТРК); регионального - Российская государственная московская телерадиокомпания (МТК); Российская государственная петербургская телерадиокомпания (5 канал); Независимое телевидение (НТВ) и "ТВ-6. Москва", локального (в городах и районых центрах, в т. ч. студии кабельного телевидения); линии связи "Орбита", "Москва", "Экран" и др.

ТЕЛЕВИЗИОННЫЙ КАНАЛ , установленная телевизионным стандартом полоса радиочастот в диапазоне метровых или дециметровых волн, отводимая для передачи радиосигналов изображения и звукового сопровождения одной вещательной телевизионной программы.

ТЕЛЕВИЗИОННЫЙ РАСТР , совокупность строк, на которые разлагается передаваемое изображение (при его считывании с мишени телевизионной передающей трубки) или воспроизводимое изображение (при его синтезе на экране кинескопа).

ТЕЛЕВИЗИОННЫЙ ФИЛЬМ (телефильм) , фильм, созданный специально для демонстрации по сети телевизионного вещания. Снимается киносъемочной камерой (с учетом того, что угловые размеры экрана телевизора иные, чем у киноэкрана) или записывается на магнитной ленте.

ТЕЛЕВИЗИОННЫЙ ЦЕНТР (телецентр) , комплекс сооружений и оборудования для создания программ телевизионного вещания. Основные структурные составляющие телевизионного центра: аппаратно-студийный комплекс, который включает телевизионные студии и технические аппаратные (видеозаписи, телекинопроекционную и т. д.), электросиловой и вспомогательные цехи.

ТЕЛЕВИЗОР (от теле ... и лат. viso - смотрю), телевизионный приемник, радиоприемник, предназначенный для преобразования радиосигналов изображения и звукового сопровождения программ телевизионного вещания в изображение и звук. Делятся на телевизоры цветного и черно-белого изображения, стационарные и переносные. В нач. 90-х гг. на 1000 человек населения в эксплуатации находилось телевизоров: в США св. 800, Японии ок. 600, Германии 500, России 330, Эфиопии 2, Заире 1.

ТЕЛЕГОН (греч . рожденный вдали от отца), в греческой мифологии сын Одиссея от Кирки. Отправившись разыскивать отца, высадился на Итаке и в случайной схватке смертельно ранил не знавшего о нем Одиссея. Увез тело отца к Кирке, впоследствии женился на Пенелопе.

ТЕЛЕГРАФ (от теле ... и ...граф),..1) общепринятое сокращенное название телеграфной связи...2) Предприятие связи, осуществляющее передачу, прием и доставку телеграмм; имеет непосредственную связь с др. телеграфами страны.

ТЕЛЕГРАФИЯ , область науки и техники, охватывающая изучение принципов построения телеграфной связи, разработку способов передачи телеграфных сигналов и аппаратуры для реализации этих способов, а также оценку качества передачи информации по телеграфным каналам. Особое направление в телеграфии - факсимильная связь.

ТЕЛЕГРАФНАЯ СВЯЗЬ , передача на расстояние дискретных (буквенно-цифровых) сообщений - телеграмм - с обязательной записью их в пункте приема; осуществляется электрическими сигналами, передаваемыми по проводам, и (или) радиосигналами; вид электросвязи. Телеграфные сообщения передаются при помощи телеграфных аппаратов по каналам телеграфной сети в виде кодовых комбинаций. Основы телеграфной связи были заложены в 1832-44 работами П. Л. Шиллинга, Б. С. Якоби (Россия), С. Морзе (США). По назначению и характеру передаваемой информации различают: связь общего пользования, абонентское телеграфирование и факсимильную связь.

ТЕЛЕГРАФНАЯ СЕТЬ , комплекс технических сооружений и оборудования, предназначенный для осуществления телеграфной связи и состоящий из телеграфных предприятий (узлов связи), соединяющих их каналов связи и телеграфных станций, служащих для коммутации этих каналов. В Российской Федерации телеграфная сеть включает в себя сети: общего пользования, абонентского телеграфирования и факсимильной связи. Вся территория России разделена на несколько зон, в каждой из которых имеется свой главный узел, областные и районные узлы.

ТЕЛЕГРАФНАЯ СТАНЦИЯ , комплекс оборудования, предназначенный для коммутации каналов связи телеграфной сети. На телеграфной станции организуются временные соединения оконечных пунктов телеграфной сети в процессе телеграфной связи. Соединение может устанавливаться вручную - оператором-телеграфистом (на ручных телеграфных станциях, оборудованных телеграфными коммутаторами) либо автоматически (на автоматических телеграфных станциях). Коммутационные устройства автоматических телеграфных станциях и автоматических телефонных станций в принципе аналогичны.

ТЕЛЕГРАФНОЕ АГЕНТСТВО СОВЕТСКОГО СОЮЗА (ТАСС) при Кабинете министров СССР в 1925-91 . Центральный информационный орган СССР. Первонач. Петроградское телеграфное агентство, основанное в 1917. Собирало союзную и международную информацию. В 1992 на его базе создано Информационное телеграфное агентство России (ИТАР-ТАСС).

ТЕЛЕГРАФНЫЙ АППАРАТ , служит для передачи и (или) приема электрических телеграфных сигналов в процессе телеграфной связи. Обычно состоит из телеграфного передатчика и телеграфного приемника. Во 2-й пол. 20 в. наиболее распространен стартстопный телеграфный аппарат.

ТЕЛЕГРАФНЫЙ КЛЮЧ , простейшее электромеханическое рычажное устройство для передачи телеграфных сигналов кодом Морзе.

ТЕЛЕГРАФНЫЙ КОММУТАТОР , служит для соединения вручную телеграфных аппаратов, линий и каналов связи. Устанавливается на телеграфных станциях.

ТЕЛЕЗИО (Telesio) Бернардино (1509-88) , итальянский натурфилософ эпохи Возрождения. Основал в Неаполе академию для опытного изучения природы. В сочинении "О природе вещей согласно ее собственным законам" возрождал традиции ранней греческой натурфилософии. Оказал влияние на Т. Кампанеллу.

ТЕЛЕИЗМЕРЕНИЕ (ТИ) (телеметрия) , измерение на расстоянии физических величин, характеризующих технический процесс, явление природы или состояние живого организма. Непосредственные измерения осуществляются с помощью датчиков; полученные результаты автоматически передаются (обычно в виде кодированных радиосигналов) по каналам связи на приемные устройства, где они расшифровываются для последующей обработки или регистрации.

ТЕЛЕКИ (Teleki) Пал (1879-194 ..1), граф, председатель СМ Венгрии в 1920-21, 1939-41. Правительство Телеки присоединилось к "Антикоминтерновскому пакту" и Берлинскому пакту 1940.

ТЕЛЕКИНЕЗ (от теле ... и греч. kinesis - движение), перемещение человеком физических объектов без посредства мышечного усилия. Попытки объяснения феномена телекинеза предпринимаются в парапсихологии.

ТЕЛЕКИНОПРОЕКТОР , устройство для показа кинофильмов по телевидению. В телекинопроекторе изображение, зафиксированное на кинопленке (киноизображение), считывается оптико-электронным устройством и преобразуется в видеосигналы, передаваемые по сети телевизионного вещания.

ТЕЛЕКОДОВАЯ СВЯЗЬ , то же, что передача данных.

ТЕЛЕКС [от англ . tel(egraph) - телеграф и ex(change) - коммутатор], международная сеть абонентского телеграфирования; оборудована автоматическими телеграфными станциями. Телекс объединяет (кон. 90-х гг. 20 в.) национальные сети ок. 150 стран (в т. ч. Российской Федерации). На наиболее ответственных участках телекса используются каналы частотного телеграфирования.

ТЕЛЕМАН (Telemann) Георг Филипп (1681-1767) , немецкий композитор, капельмейстер, музыкальный деятель. Инструментальные сочинения, оперы (ок. 40), 5 ораторий, церковная музыка.

ТЕЛЕМАХ , в "Одиссее" сын Одиссея и Пенелопы; помогал отцу в расправе с женихами, добивавшимися руки его матери.

ТЕЛЕМЕТРИЯ (от теле ... и ...метрия), то же, что телеизмерение. Термин "телеметрия" традиционно употребляется применительно к измерениям метеорологических данных (метеорологическая телеметрия) или биологических показателей организма (биологическая телеметрия).

ТЕЛЕМЕХАНИКА (от теле ... и механика),..1) наука об управлении и контроле на расстоянии с передачей (по каналу связи) кодированных электрических или радиосигналов, несущих управляющую информацию или данные о состоянии контролируемого объекта. Объектами телемеханического управления и контроля могут служить технологические процессы, машины, устройства, биологические системы и др...2) Отрасль техники, разрабатывающая, создающая и использующая средства кодирования, передачи и приема информации по каналам проводной и радиосвязи. В системах телемеханики информация обычно передается в кодированном виде по одному каналу связи. Средства телемеханики используются для телеизмерений и телеуправления объектами энергосистем, газо- и нефтепроводов, атомных электростанций, некоторых химических предприятий, автоматических метеостанций и др.

ТЕЛЕНОМУСЫ , род насекомых подотряда паразитических перепончатокрылых. Длина 0,7-1,5 мм. 7 видов, в Евразии, Сев. Америке. Паразитируют в яйцах др. насекомых. В природе теленомусы - один из основных регуляторов численности многих вредных насекомых. Теленомусов используют в биологической борьбе с вредной черепашкой, сибирским и кольчатым шелкопрядами, слепнями.

ТЕЛЕОБЪЕКТИВ , длиннофокусный объектив, у которого заднее фокусное расстояние значительно больше расстояния от передней поверхности первой линзы до заднего фокуса. Применяется при съемке удаленных объектов с большим, чем у обычных объективов, увеличением, а также при портретной съемке.

ТЕЛЕОЛОГИЯ (от греч . telos, род. п. teleos - цель и ...логия), философское учение, приписывающее процессам и явлениям природы цели (целесообразность или способность к целеполаганию), которые или устанавливаются Богом (Х. Вольф), или являются внутренними причинами природы (Аристотель, Г. В. Лейбниц).

ТЕЛЕПАТИЯ (от теле ... и греч. pathos - чувство), термин, употребляемый для обозначения передачи мыслей и чувств на расстояние без посредства органов чувств. См. Парапсихология.

ТЕЛЕПИНУС , в хеттской мифологии божество плодородия. Согласно мифу, когда Телепинус покидает мир, наступает засуха и голод, его возвращение приносит изобилие на поля.

ТЕЛЕСКОП (от теле ... и ...скоп), астрономический инструмент для изучения небесных светил по их электромагнитному излучению. Телескопы делятся на гамма-телескопы, рентгеновские, ультрафиолетовые, оптические, инфракрасные и радиотелескопы. Существуют 3 типа оптических телескопов: рефракторы (линзовые), рефлекторы (зеркальные) и комбинированные зеркально-линзовые системы. Первые астрономические наблюдения при помощи телескопов(оптического рефрактора) проведены в 1609 Г. Галилеем.

"ТЕЛЕСКОП" , литературно-общественный журнал, 1831-1836, Москва. Издавался Н. И. Надеждиным. Печатались А. С. Пушкин, А. В. Кольцов, с 1833 - В. Г. Белинский. Закрыт за опубликование первого из "Философических писем" П. Я. Чаадаева.

ТЕЛЕСКОП , одна из пород аквариумной золотой рыбки. Длина до 12 см. Глаза сильно выпуклые. 2 типа телескопов: бесчешуйчатые (одноцветные и пестроситцевые) и чешуйчатые (бархатно-черные).

ТЕЛЕСКОП (лат . Telescopium), созвездие Южного полушария.

ТЕЛЕСКОПИЧЕСКАЯ АНТЕННА , приемная или передающая антенна, элементы которой (напр., плечи вибраторов) выполняются в виде раздвижной системы металлических трубок. Используются в радиоприемниках, приемопередающих радиостанциях и др. - переносных и устанавливаемых на движущихся объектах (напр., автомобилях).

ТЕЛЕСНЫЕ НАКАЗАНИЯ , в античном и средневековом праве мера наказания, заключавшаяся в причинение осужденному физических страданий. Подразделялись на членовредительные - урезание языка, вырывание ноздрей, отсечение конечностей и т. п.; болезненные - битье кнутом, плетью, батогами, розгами; позорящие - выставление у позорного столба, клеймение. В ряде стран существовали до нач. 20 в. В России частично отменены в 1863, окончательно - как мера уголовного наказания - в 1904.

ТЕЛЕСНЫЕ ПОВРЕЖДЕНИЯ , по российскому праву умышленное или неосторожное причинение вреда здоровью др. человека. Предусматривается ответственность за тяжкие, менее тяжкие и легкие телесные повреждения.

ТЕЛЕСНЫЙ УГОЛ , часть пространства, ограниченная некоторой конической поверхностью, в частности трехгранный и многогранный углы ограничены соответственно тремя и многими плоскими гранями, сходящимися в вершине телесного угла. Единицу измерения телесного угла называют стерадианом.

ТЕЛЕСТО , спутник Сатурна, открыт с борта космического аппарата "Вояджер-2" (США, 1980). Расстояние от Сатурна ок. 295 тыс. км, диаметр ок. 26 км.

ТЕЛЕСФОР (греч . приносящий завершение), у древних греков демон выздоровления. Изображался юношей, в плаще с капюшоном, рядом с Асклепием.

ТЕЛЕТАЙП (от теле ... и англ. type - писать на машинке), приемно-передающий буквопечатающий телеграфный аппарат с клавиатурой, как у пишущей машинки. Применяется для передачи сообщений по каналам связи (телетайпной сети), а также в качестве устройства ввода-вывода информации в автоматизированных системах обработки данных. При приеме запись сообщений (информации) производится автоматически.

ТЕЛЕТЕРМАЛЬНЫЕ МЕСТОРОЖДЕНИЯ (от теле ... и греч. therme - тепло, жар), залежи полезных ископаемых, удаленные от находящихся в глубине Земли магматических пород, с которыми предполагается их родственная связь через горячие минерализованные водные растворы. К телетермальным месторождениям принадлежат некоторые месторождения сурьмы, ртути, барита, флюорита.

ТЕЛЕУКЭ (Teleuca) Виктор (р . 1933), молдавский поэт. Сборники лирических стихов о современной Молдавии: "Половодье" (1960), "Из четырех сторон света" (1964), "Мгновенья сердца" (1975), "Попытка не умирать" (1980). Очерки (сборник "Гоните пепельную птицу", 1982).

ТЕЛЕУПРАВЛЕНИЕ (ТУ) , осуществляется передачей по каналу связи кодированных электрических или радиосигналов, несущих от оператора (или ЭВМ) к объекту управления информацию (команды) об изменении режима работы данного объекта, его состояния или положения в пространстве. Сигналы ТУ на объекте управления преобразуются в управляющие воздействия, которые реализуют эти изменения.

ТЕЛЕФ , в греческой мифологии сын Геракла и Авги, царь Мисии. Был ранен ядовитой стрелой Ахилла во время вторжения в его страну греков, принявших ее за Трою. Агамемнон убедил Ахилла вылечить рану Телефа. В Пергаме считался родоначальником династии Атталидов. Сцены мифа о Телефе изображены на малом фризе Пергамского алтаря.

ТЕЛЕФАКС (от теле ... и лат. fac simile - делай подобное), коммутируемая сеть факсимильной связи.

ТЕЛЕФОН (от теле ... и греч. phone - звук),..1) электроакустический прибор для преобразования электрических колебаний в звуковые. По принципу преобразования различают телефоны электромагнитные, электродинамические, пьезоэлектрические Наибольшее применение находит в устройствах телефонной и радиотелефонной связи...2) Общепринятое сокращенное название телефонной связи и телефонного аппарата.

ТЕЛЕФОН-АВТОМАТ , то же, что таксофон.

ТЕЛЕФОНИЯ , область науки и техники, охватывающая изучение принципов построения систем телефонной связи, разработку аппаратуры для ее осуществления и использования, а также оценку качества передачи речевой информации по телефонным каналам связи.

ТЕЛЕФОННАЯ СВЯЗЬ , передача на расстояние речевой информации, осуществляемая электрическими сигналами, распространяющимися по проводам, или радиосигналами; вид электросвязи. Телефонная связь обеспечивает ведение устных переговоров между абонентами, удаленными друг от друга практически на любое расстояние. Начало телефонной связи было положено в 1876 изобретением телефонного аппарата А. Г. Беллом (США) и созданием первой телефонной станции (1878, Нью-Хейвен, США). Различают телефонную связь местную (городскую и сельскую), междугородную и международную, а также внутриведомственную, внутрипроизводственную, телефонную связь с подвижными объектами (радиотелефонная связь). Линии телефонной связи - сложные технические сооружения (напр., на некоторых междугородных кабельных линиях число промежуточных усилителей достигает нескольких тысяч). С нач. 80-х гг. успешно внедряются системы на основе волоконно-оптических кабелей связи. Создаются сети коллективных приемопередатчиков (т. н. сотовые сети), обеспечивающих связь между абонентами по радиотелефону. Для дальней связи все шире используются искусственные спутники Земли.

ТЕЛЕФОННАЯ СЕТЬ , комплекс технических сооружений и оборудования, предназначенный для осуществления телефонной связи и состоящий из телефонных узлов связи (телефонных станций, подстанций, концентраторов и др.), линий связи и телефонных аппаратов (абонентских установок).

ТЕЛЕФОННАЯ СТАНЦИЯ , здание с комплексом технических средств, предназначенных для коммутации каналов связи телефонной сети. На телефонных станциях производится соединение определенных телефонных каналов - абонентских и соединительных линий - на время телефонных переговоров и их разъединение по окончании переговоров. По способу коммутации телефонные станции подразделяются на ручные и автоматические (АТС).

ТЕЛЕФОННЫЙ АВТООТВЕТЧИК , автоматическое устройство для ответа на телефонный вызов в отсутствие абонента и записи передаваемого по телефону сообщения. Обычно состоит из диктофона, управляющего им устройства и приставки для согласования входа диктофона с телефонной линией. Иногда телефонный автоответчик называют электронным секретарем.

ТЕЛЕФОННЫЙ АППАРАТ , служит для передачи и приема речевой информации. Обычно состоит из 2 основных частей: коммутационно-вызывной, предназначенной для соединения и разъединения абонентов, и разговорной, обеспечивающей прием и передачу речи. Многие современные телефонные аппараты снабжены электронной памятью, способной хранить до 32 номеров с числом цифр до восемнадцати.

ТЕЛЕФОННЫЙ КАБЕЛЬ , применяется для прокладки линий связи в городских и сельских телефонных сетях. Содержит большое число пар (от нескольких десятков до нескольких тысяч) медных изолированных жил; оболочка телефонного кабеля обычно свинцовая, стальная или пластмассовая.

ТЕЛЕФОННЫЙ КОММУТАТОР , предназначен для соединения вручную абонентских, соединительных и междугородных телефонных линий. Телефонными коммутаторами оборудуют учрежденческие, городские, сельские и междугородные ручные станции.

ТЕЛЕХАНСКОЕ ЗАПОВЕДНО-ОХОТНИЧЬЕ ХОЗЯЙСТВО , в Белоруссии, на северо-востоке Полесской низм. Основано в 1977. Площадь 10 947 га. Березовые и сосновые леса. Болота. Лось, выдра, бобр, норка.

ТЕЛЕЦ (лат . Taurus), зодиакальное созвездие с яркой звездой Альдебаран. В Тельце находятся 2 рассеянных звездных скопления: Плеяды и Гиады, а также мощный источник радио- и рентгеновского излучения - Крабовидная туманность с пульсаром PSR 0531+21.

ТЕЛЕЦКОЕ ОЗЕРО (Алтынколь - букв . Золотое озеро), на Алтае (Российская Федерация, Республика Алтай), на высоте 436 м. 223 км2. Глубина до 325 м. Впадает до 70 рек, вытекает р. Бир. На берегу - с. Артыбаш, Иогач, Яйлю (центр Алтайского заповедника). Туризм.

ТЕЛЕШОВ Николай Афанасьевич (1828-95) , российский изобретатель. Автор одного из первых проектов самолета (1867).

ТЕЛЕШОВ Николай Дмитриевич (1867-1957) , русский писатель. В рассказах до 1917 - влияние А. П. Чехова, демократические взгляды. Повесть "Начало конца" (1933) о Революции 1905-07. Организовал в 1899 литературный кружок "Среда". Мемуары "Записки писателя" (1953).

ТЕЛИНГАТЕР Соломон Бенедиктович (1903-69) , российский график. Художник книги. Создатель архитектоничных, изящных шрифтов; иллюстрации.

ТЕЛИФОНЫ , отряд паукообразных. Длина до 7,5 см. Главным образом в тропиках. Ночные хищники, питаются насекомыми. Для человека безвредны. Ок. 85 видов, в России 1 вид - амурский телифон.

ТЕЛИЧКИНА Валентина Ивановна (р . 1945), российская актриса, заслуженная артистка России (1976). С 1976 в Театре-студии киноактера. В кино с 1965. Получила известность после фильмов С. А. Герасимова:"Журналист" (1967) и "У озера" (1969). Снималась в фильмах: "Осенние свадьбы", "Три дня Виктора Чернышова", "Зигзаг удачи" (оба 1968), "Пять вечеров" (1978), "Человек свиты" (1986), "Менялы" (1992) и др. За роль в фильме "Васса" (1985) была удостоена Государственной премии РСФСР в области киноискусства - премии бр. Васильевых.

ТЕЛЛЕР (Teller) Эдвард (р . 1908), американский физик. Родился в Венгрии, учился и работал в Германии, Дании, Великобритании, с 1935 в США. Труды по ядерной физике, термоядерным реакциям, астрофизике. Участник создания американских атомной и термоядерной бомб.

ТЕЛЛУМОН , см. Теллус.

ТЕЛЛУР (лат . Tellurium), Те, химический элемент VI группы периодической системы, атомный номер 52, атомная масса 127,60. Название от лат. tellus род. п. telluris - Земля. Серебристо-серые, очень хрупкие кристаллы с металлическим блеском, плотность 6,24 г/см3, tпл 450 °С; полупроводник. На воздухе устойчив, при высокой температуре горит с образованием диоксида ТеО2. В природе встречается в виде теллуридов и как самородный теллур; часто сопутствует сере и селену; добывают из отходов электролиза меди. Компонент сплавов (меди, свинца, литейного чугуна); краситель для стекла и керамики (коричневый цвет). Многие соединения теллура - полупроводниковые материалы, приемники инфракрасного излучения.

ТЕЛЛУРА ДИОКСИД , TeO2, бесцветные кристаллы. Материал (техническое название - парателлурит) для акустооптических устройств, компонент оптических стекол.

ТЕЛЛУРИДЫ , химические соединения теллура с металлами, кристаллы. Многие теллуриды обладают полупроводниковыми свойствами и высокой чувствительностью к различным излучениям (инфракрасному, рентгеновскому и др.); применяют в фотоэлементах, фоточувствительных слоях электронно-лучевых приборов, дозиметрах, приемниках инфракрасного излучения.

ТЕЛЛУРИЧЕСКИЕ ЛИНИИ (от лат . tellus, род. п. telluris - Земля), линии поглощения в спектрах космических источников излучения, возникающие при прохождении излучения сквозь земную атмосферу. За образование теллурических линий ответственны главным образом молекулы N2, О2, О3, Н2О.

ТЕЛЛУС (Теллура) , в римской мифологии богиня земли (все рождается из земли и уходит в нее), жизни и смерти, иногда - землетрясений. Мужское соответствие - Теллумон. Отождествлялась с греческой Геей.

ТЕЛЛЬ (Tell) Вильгельм , герой швейцарской народной легенды, отразившей борьбу швейцарцев против Габсбургов в 14 в. Телль, меткий стрелок из лука, был принужден У. Геслером (габсбургским должностным лицом) сбить стрелой яблоко с головы своего маленького сына. Выполнив это, Телль убил Геслера, что послужило сигналом к народному восстанию. Легенда о Телле положена в основу одноименной драмы Ф. Шиллера.

ТЕЛО геометрическое , любая ограниченная часть пространства вместе с ее границей (напр., шар, призма).

ТЕЛО ПЛОТИНЫ , основная часть плотины (без дополнительных устройств - понура, водобоя, экрана и др.), воспринимающая напор воды.

ТЕЛОМ (от греч . telos - конец), безлистный цилиндрический осевой орган (веточка) примитивных наземных высших растений (псилофитов), еще не имевших плоских листьев и настоящих корней. Путем срастания уплощенных теломов образовались листья - макрофиллы современных папоротников и семенных растений.

ТЕЛОМЕРИЗАЦИЯ , цепная реакция непредельных органических соединений (мономеров) с веществом - передатчиком цепи (телогеном). Молекулы образующихся продуктов содержат несколько (обычно до 20) звеньев мономера и концевые группы, которые являются фрагментами телогена. С помощью теломеризации из доступного сырья, напр., низших олефинов и соляной кислоты, можно получить высшие спирты, амины, дикарбоновые кислоты и др. соединения.

ТЕЛОМНЫЕ РАСТЕНИЯ , то же, что высшие растения.

ТЕЛОС (греч . telos - конец, цель), в древнегреческой философии конечная цель чего-либо; один из четырех основных принципов бытия в философии Аристотеля.

ТЕЛУГУ (андхра) , народ в Индии, основное население шт. Андхра-Прадеш. Живут также в шт. Тамилнад и Карнатака. 74,5 млн. человек (1992). Язык телугу. Верующие в основном индуисты, часть - мусульмане-сунниты.

ТЕЛУГУ (андхра) , язык народа телугу. Официальный язык шт. Андхра-Прадеш в Индии. Относится к дравидийским языкам. Письмо на основе алфавита телугу, восходящего к брахми.

ТЕЛУКБЕТУНГ (Telukbetung) , город в Индонезии, на юге о. Суматра, административный центр пров. Лампунг. 284 тыс. жителей (1980). Морской порт Телукбетунга - Панджанг (вывоз перца, кофе, каучука). Телукбетунг пострадал от извержения вулкана Кракатау в 1883.

ТЕЛЬ (араб .), холм из остатков древних строений и напластований культурного слоя. См. Тепе.

ТЕЛЬ-АВИВ , главный город в Израиле, порт на побережье Средиземного м. 353 тыс. жителей (1992), в агломерации 1,2 млн. жителей. Международный аэропорт. В Тель-Авиве сосредоточено св. 1/2 всех промышленных предприятий страны: машиностроение, металлообрабатывающая, химико-фармацевтическая, текстильная, пищевкусовая, бумажная, кожевенно-обувная, полиграфическая и др. промышленность; обработка алмазов. Университеты. Театры. Музеи. Основан в 1909.

ТЕЛЬЖАНОВ Канафия Темир-Булатович (р . 1927), казахский живописец, народный художник СССР (1978), член-корреспондент АХ (1967). Монументальные полотна на исторические и современные темы ("Запевала", 1967).

ТЕЛЬМАН (Thalmann) Эрнст (1886-1944) , председатель компартии Германии (КПГ) с 1925. Депутат рейхстага в 1924-33. В марте 1933 арестован гестапо и заключен в берлинскую тюрьму Моабит; убит в концлагере Бухенвальд.

ТЕЛЬНЯШКА , бытовое название тельника - трикотажной фуфайки (рубашки) с белыми и синими поперечными полосами, предмет одежды моряков (в т. ч. военнослужащих ВМФ), а также воздушно-десантных войск.

ТЕЛЬПОСИЗ (Тэлпозиз) , наиболее высокая вершина Сев. Урала. 1617 м.

ТЕЛЬ-СОТТО , остатки поселения хассунской культуры (7-е тыс. до н. э.) у г. Тель-Афар (северо-зап. Ирак). Дома, зернохранилища, каменные сосуды и орудия, погребение с древнейшими в Месопотамии металлическими изделиями (2 медные бусины).

ТЕЛЬФЕР (англ . telpher, от греч. tele - далеко и phero - несу), нерекомендуемое название подвижной тали.

ТЕЛЬХИНЫ , в греческой мифологии обладавшие волшебной силой злые демоны, братья Роды. Жили на о. Родос. Тельхины выковали для Кроноса серп, которым тот оскопил Урана. Считалось, что они губят посевы, поливая землю водою из р. Стикс, смешанной с серой. Тельхинов было девять, некоторые из них впоследствии вместе с Реей переселились на о. Крит, где стали называться куретами.

ТЕЛЬШЯЙ (Telsiai) (до 1917 официальное название Тельши) , город в Литве, на оз. Мастис. Железнодорожная станция. 34,1 тыс. жителей (199..1). Завод счетных машин; трикотажное ПО "Мастис"; производство стройматериалов. Краеведческий музей. Известен с 15 в.

ТЕЛЬ-ЭЛЬ-АМАРНА , населенный пункт на месте столицы Др. Египта; см. Амарна.

ТЕЛЬ-ЭЛЬ-АМАРНСКИЙ АРХИВ , собрание клинописных табличек дипломатической переписки 2-й пол. 15 - нач. 14 вв. до н. э. египетских фараонов XVIII династии с правителями стран Передней Азии. Найден в 1887 в Амарне. Важнейший источник по истории Др. Востока.

ТЕЛЯВЕЛЬ (Телявелик) , в литовской мифологии бог-кузнец, помощник громовержца Перкунаса, которому он выковывает молнии.

ТЕЛЯЗИОЗЫ , инвазионные болезни (гельментозы из группы нематодозов) животных и человека, вызываемые круглыми червями - телязиями, паразитирующими в слезном аппарате. Симптомы: гнойное истечение из глаз, слепота.

ТЕЛЯТЕВСКИЙ Андрей Андреевич (?-1612) , князь, боярин и воевода. Летом 1606 в Чернигове примкнул к восстанию И. Болотникова. В 1607 разбил царские войска под Веневом, Тулой, Калугой. При сдаче восставшими Тулы пленен.

ТЕМА [от греч . thema, букв. - то, что положено (в основу)],..1) предмет описания, изображения, исследования, разговора и т. д...2) В искусстве - объект художественного изображения, круг жизненных явлений, отражаемых писателем, художником или композитором и скрепленных воедино авторским замыслом...3) В музыке - построение, составляющее основу музыкального произведения или его разделов. В крупных музыкальных произведениях могут быть 2-3 и более тем...4) В лингвистике - см. Актуальное членение предложения.

ТЕМА (Tema) , город в Гане, к востоку от Аккры, порт в Гвинейском зал. 110 тыс. жителей (1988). Нефтеперерабатывающие, алюминиевые, химические, цементные, текстильные, пищевые предприятия. Рыболовство.

ТЕМАТИЧЕСКИЕ КАРТЫ , карты, передающие с большой полнотой какой-либо элемент (или элементы), входящий в содержание общегеографической карты (напр., рельеф земной поверхности), или отображающие явления, которые не показываются на общегеографических картах (напр., геологическое строение, климатические условия и т. п.).

ТЕМБЕНЧИ , река на западе Вост. Сибири, правый приток р. Кочечум (бассейн Енисея). 571 км, площадь бассейна 21,6 тыс. км2. Средний расход воды в нижнем течении 241 м3/с. Порожиста. В бассейне Тембенчи 350 озер.

ТЕМБОТОВ Асланби Казиевич (р . 1932), российский зоолог и эколог, член-корреспондент РАН (199..1). Исследования экологических и биогеографических аспектов широтной зональности и высотной поясности и их взаимодействий. Труды по фауне млекопитающих Кавказа, охране природы.

ТЕМБР (франц . timbre),..1) в фонетике - окраска звука, определяемая положением формант в частотном спектре звука...2) В музыке - качество звука (его окраска), позволяющее различать звуки одинаковой высоты, исполненные на различных инструментах или различными голосами. Тембр зависит от того, какие обертоны сопутствуют основному тону, какова интенсивность каждого из них и в каких областях звуковых частот образуются их скопления (форманты).

ТЕМЗА (Thames) , наибольшая река Великобритании. 334 км, площадь бассейна 15,3 тыс. км2. Протекает по Лондонскому бас., впадает в Северное м., образуя эстуарий. Средний расход воды 260 м3/с. Повышенная водность зимой. В нижнем течении - сильное влияние морских приливов. На Темзе - города Лондон (начало морского судоходства), Оксфорд.

ТЕМИН (Temin) Хауард Мартин (1934-94) , американский вирусолог. Исследовал взаимодействие онкогенных вирусов с нормальными клетками. Открыл (независимо от Д. Балтимора) фермент (обратная транскриптаза), обеспечивающий передачу генетической информации от РНК к ДНК. Сформулировал теорию провируса. Нобелевская премия (1975, совместно с Балтимором).

ТЕМИР , город в Казахстане, Актюбинская обл., на р. Темир, в 25 км от ж.-д. ст. Темир. 3,3 тыс. жителей (199..1). Маслоделательный завод. Основан в 1879.

ТЕМИРБУЛАТОВА Кадрия Уразбаевна (псевд . Кадрия) (1948-78), ногайская поэтесса. Лирические стихи, поэмы - сборники "Горы начинаются со степи" (197..1), "Улыбка Луны" (1975), "Спасенные звезды" (1977), "Мосты" (1979).

ТЕМИРКАНОВ Юрий Хатуевич (р . 1938), российский дирижер, народный артист СССР (198..1). С 1968 главный дирижер и художественный руководитель симфонического оркестра Ленинградской филармонии, в 1976-88 главный дирижер Ленинградского театра оперы и балета, с 1988 - Ленинградского (Санкт-Петербургского) академического симфонического оркестра. С 1978 одновременно дирижирует Лондонским королевским и Филадельфийским оркестрами Профессор Ленинградской консерватории (1986-89). Государственная премия СССР (1976, 1985).

ТЕМИР-КОМУЗ (кирг .), музыкальный инструмент, тип металлического варгана.

ТЕМИРТАУ , (до 1945 пос. Самаркандский), город в Казахстане, Карагандинская обл., на берегу Самаркандского вдхр. Железнодорожная станция. 213,1 тыс. жителей (199..1). Карагандинский металлургический комбинат. ПО "Карбид"; заводы: синтетического каучука, литейно-механический; предприятия пищевой промышленности, стройматериалов. Театр.

ТЕМИР-ХАН-ШУРА , название г. Буйнакск в Дагестане до 1922.

ТЕМЛЯК (тюрк .), петля из ремня или ленты с кистью на конце, носимая на рукоятке (эфесе) шпаги, сабли, шашки. В русской армии темляк из орденской ленты был знаком отличия.

ТЕМНЕ (самоназвание - атемне) , народ в Сьерра-Леоне. 1,55 млн. человек (1992). Язык нигеро-конголезской ветви. Большинство придерживается традиционных верований.

ТЕМНИК , военачальник в монголо-татарском войске, командовавший туменом.

ТЕМНИКОВ , город (с 1779) в Российской Федерации, Мордовия, на р. Мокша в 71 км от ж.-д. ст. Торбеево. 9,7 тыс. жителей (1993). Электротехническая промышленность; лесокомбинат, бумажная фабрика, молочный завод. Основан в 1536.

ТЕМП , в музыке - скорость следования метрических счетных единиц. Основной темп (в порядке возрастания): граве, ларго, адажио, ленто (медленные темпы); анданте, модерато (умеренные темпы); анимато, аллегро, виво, престо (быстрые темпы). Некоторые жанры (марш, вальс) характеризуются определенным темпом. Для точного измерения темпа служит метроном.

ТЕМП (итал . tempo, от лат. tempus - время),..1) степень быстроты движения, осуществления, интенсивность развития чего-либо...2) В физических упражнениях - определенная частота повторения выполняемых многократных движений (напр., темп шагов при ходьбе).

ТЕМПЕРА (итал . tempera, от temperare - смешивать краски), живопись красками, связующим веществом которых служат эмульсии - натуральные (цельное яйцо, желток, соки растений) или искусственные (водный раствор клея с маслом и т. д.).

ТЕМПЕРАМЕНТ (от лат . temperamentum - надлежащее соотношение частей), характеристика индивида со стороны динамических особенностей его психической деятельности (темпа, ритма, интенсивности психических процессов и состояний). Основные компоненты: общая активность индивида, его моторика (двигательные проявления) и эмоциональность. Теории: гуморальные, связывающие темперамент со свойствами тех или иных жидких сред организма (восходящее к Гиппократу и систематизированное И. Кантом учение о четырех основных типах - сангвинике, холерике, меланхолике, флегматике); морфологические (зависимость темперамента от конституционных типов телосложения у Э. Кречмера и У. Шелдона).

ТЕМПЕРАТУРА (от лат . temperatura - надлежащее смешение, нормальное состояние), физическая величина, характеризующая состояние термодинамического равновесия системы. Температура всех частей изолированной системы, находящейся в равновесии, одинакова. Если система не находится в равновесии, то между ее частями, имеющими различную температуру, происходит теплообмен. Более высокой температурой обладают те тела, у которых средняя кинетическая энергия молекул (атомов) выше. Измеряют температуру термометрами на основе зависимости какого-либо свойства тела (объема, электрического сопротивления и т. п.) от температуры. Теоретически температура определяется на основе второго начала термодинамики как производная от энергии тела по его энтропии. Так, определяемая температура всегда положительна, ее называют абсолютной температурой или температурой по термодинамической температурной шкале (обозначается Т). За единицу абсолютной температуры в СИ принят кельвин (К). Значения температуры по шкале Цельсия (t, °С) связаны с абсолютной температурой соотношением t=T-273,15K (1 °С=1 К).

ТЕМПЕРАТУРА КИПЕНИЯ , температура, при которой происходит кипение жидкости, находящейся под постоянным давлением. Температура кипения при нормальном атмосферном давлении (1013,25 гПа, или 760 мм рт. ст.) называют нормальной температурой кипения или точкой кипения.

ТЕМПЕРАТУРА ПЛАВЛЕНИЯ , температура перехода твердого кристаллического тела в жидкое состояние. Температура плавления при нормальном атмосферном давлении (1013,25 гПа, или 760 мм ртутного столба) называют точкой плавления.

ТЕМПЕРАТУРА ТЕЛА , показатель теплового состояния организма человека и животных; отражает соотношение процессов теплопродукции организма и его теплообмена с окружающей средой. У холоднокровных животных температура тела непостоянна и близка к температуре окружающей среды; у теплокровных (в т. ч. человека) практически постоянна для каждого вида. Среди теплокровных животных наиболее высокая температура тела у птиц (40-41 °С); у млекопитающих от 32 до 39 °С (у человека 36-37 °С).

ТЕМПЕРАТУРА ФАЗОВОГО ПЕРЕХОДА , температура равновесного фазового перехода вещества (плавления, кипения и др.) при постоянном давлении. Зависимость температуры фазового перехода от давления для однокомпонентной системы дается Клапейрона - Клаузиуса уравнением.

ТЕМПЕРАТУРНАЯ ИНВЕРСИЯ , см. Инверсия температуры.

ТЕМПЕРАТУРНОЕ ПОЛЕ , совокупность значений температуры во всех точках какой-либо пространственной области в данный момент времени. Различают нестационарное температурное поле (изменяется во времени) и стационарное.

ТЕМПЕРАТУРНЫЕ ВОЛНЫ , распространяющиеся в средах периодического колебания температуры, обусловленные периодичностью поступления теплоты от источника или периодическим изменением какой-либо величины, определяющей теплопроводность среды.

ТЕМПЕРАТУРНЫЕ НАПРЯЖЕНИЯ (термические напряжения) , механические напряжения, возникающие в твердом теле вследствие неравномерного распределения температуры.

ТЕМПЕРАТУРНЫЕ ШКАЛЫ , системы сопоставимых числовых значений температуры. Существуют абсолютные термодинамические температурные шкалы (шкала Кельвина) и различные эмпирические температурные шкалы, реализуемые при помощи свойств веществ, зависящих от температуры (тепловое расширение, изменение электрического сопротивления с температурой и др.). Эмпирические температурные шкалы различаются начальными точками отсчета и размером применяемой единицы температуры: °С (шкала Цельсия), °R (шкала Реомюра), °F (шкала Фаренгейта). 1 °R=1,25 °С, 1F=5/9 °С. Температурная шкала, практически воспроизводящая шкалу Кельвина (1 К=1 °С), называется международной практической температурной шкалой.

ТЕМПЕРАТУРНЫЙ НАПОР , разность характерных температур среды и стенки (или границы раздела фаз) или двух сред, между которыми происходит теплообмен.

ТЕМПЕРАТУРОПРОВОДНОСТЬ , величина, характеризующая скорость изменения (выравнивания) температуры. Численно равна отношению теплопроводности к теплоемкости единицы объема вещества.

ТЕМПЕРАЦИЯ (от лат . temperatio - правильное соотношение) в музыке - выравнивание интервальных соотношений между ступенями звуковой системы (см. Музыкальный строй). До 18 в. применялись неравномерные темперации, в которых тождественные по ступенной величине интервалы не были вполне равными, затем - равномерная темперация с делением октавы на 12 равных полутонов.

ТЕМПЕРЛЕЙ (Temperley) Харолд Уильям Вазейл (1879-1939) , английский историк. Основные труды по истории английской внешней политики.

ТЕМПЛЕТ (англ . templet, template - шаблон, модель),..1) изображение машин, строительных конструкций или их узлов, выполненное на прозрачной основе. Применяется в качестве плоских моделей при проектировании сложных устройств и сооружений, обеспечивая наглядность их компоновки (путем взаимного наложения или размещения соответствующего темплета на плане)...2) В металловедении - плоский образец, вырезанный из металлических изделия для выявления его микроструктуры.

ТЕМПЫ РОСТА , отношение одного уровня динамического ряда статистических данных к др. его уровню, принятому за базу сравнения; выражаются в процентах (напр., 117%) или в коэффициенте роста (напр., 1,17). Для характеристики темпов роста за период в целом рассчитывается средний темп роста (по формуле среднего геометрической). Показатели темпов роста широко используются в экономическом анализе.

ТЕМРЮК , город (с 1860) в Российской Федерации, Краснодарский кр., пристань близ устья р. Кубань, морской порт на Азовском м. (в 4 км от города). Железнодорожная станция. 34,3 тыс. жителей (1993). Пищевая (консервная, рыбная и др.) промышленность, швейная фабрика и др. Историко-археологический музей. Турецкая крепость; с 1774 в составе Российской империи.

ТЕМРЮК АЙДАРОВ (Идаров) (?-70-е гг . 16 в.), старший князь Кабарды, отец русской царицы Марии Черкасской. С 1557 в русском подданстве. Боролся за объединение страны и против турецко-крымской агрессии, опираясь на помощь России.

ТЕМРЮКСКИЙ ЗАЛИВ , у юго-восточного берега Азовского м. Длина 27 км, ширина у входа 60 км, глубина ок. 10 м. Зимой замерзает. В Темрюкский залив впадает главный рукав р. Кубань. Порт - Темрюк.

ТЕМУКО (Temuco) , город в центральной части Чили, административный центр обл. Араукания. 212 тыс. жителей (1989). Пищевые, деревообрабатывающие предприятия. Кустарные промыслы (деревянная утварь, изделия из серебра, шерстяные одеяла). Музей индейцев-арауканов. Основан в 1881.

ТЕМУЧИН , см. Чингисхан.

ТЕНАР (Thenard) Луи Жак (1777-1857) , французский химик, иностранный почетный член Петербургской АН (1826). Открыл бор (1808, совместно с Ж. Гей-Люссаком), пероксид водорода (1818).

ТЕНАРДИТ , минерал класса сульфатов, Na2SO4. Твердость 2,5-3; плотность 2,7 г/см3, гигроскопичен. По происхождению осадочный (в соленых озерах и заливах). Сырье для содового, стеклянного и др. производств.

ТЕНГА (тюрк .), серебряная монета Ср. Азии (Хивы, Бухары, Ташкента, Коканда) 1 тенга=ок. 20 коп. Чеканилась с 14 в. до 1893.

ТЕНГИЗ (Денгиз) , горько-соленое озеро в Казахстане (Акмолинская обл.). 1590 км2. Глубина до 8 м. На дне - черный ил. Впадает р. Нура.

ТЕНГОБОРСКИЙ Людвиг Валерианович (1793-1857) , российский экономист, статистик и государственный деятель. В 1850-57 председатель Тарифного комитета. Составил либеральный таможенный тариф, введенный в России в 1850.

ТЕНДЕНЦИОЗНОСТЬ ,..1) последовательное проведение определенные идеи, тенденции...2) Пристрастность или предвзятость, необъективность...3) В искусстве - а) предвзятое или одностороннее раскрытие (истолкование) темы произведения; б) реже - открытая тенденция в художественных произведении.

ТЕНДЕНЦИЯ (от ср .-век. лат. tendentia - направленность),..1) направление развития какого-либо явления, мысли, идеи...2) В искусстве - а) составная часть художественной идеи: идейно-эмоциональная направленность произведения, авторское осмысление и оценка конфликта и характеров, выраженные через систему образов; б) более узко - открыто, внеобразно выразившееся в художественном произведении социальное, политическое или нравственное пристрастие художника. Ср. Тенденциозность.

ТЕНДЕР , международные торги, при которых конкурс для продавцов объявляет покупатель. Он же устанавливает технические и экономические характеристики товара.

ТЕНДЕР (англ . tender, от tend - обслуживать), прицепная часть паровоза для хранения запасов воды, топлива и размещения вспомогательных устройств.

ТЕНДЕР , морское парусное одномачтовое судно с косыми парусами. Один из видов яхт. Имеет 2-3 передних треугольных паруса - кливера. В парусном военном флоте - самый малый корабль.

ТЕНДОВАГИНИТ (от новолат . tendo - сухожилие и vagina - влагалище), воспаление сухожильных влагалищ (чаще кисти, предплечья, голени). Развивается при перенапряжении, травме, панариции и т. д. Признаки: припухлость по ходу сухожилия, боли, хруст.

ТЕНДРОВСКАЯ КОСА (Тендра) , низменный песчаный остров у побережья Черного м., к юго-востоку от Одессы. Длина ок. 65 км, ширина до 1,8 км. Во время русско-турецкой войны 1787-91 около Тендровской косы русская эскадра контр-адмирала Ф. Ф. Ушакова 28-29 августа 1790 разбила турецкую эскадру.

ТЕНДРЯКОВ Владимир Федорович (1923-84) , русский писатель. Остроконфликтные повести о деревне, духовно-нравственных проблемах современника: "Не ко двору" (1954), "Ухабы" (1956), "Поденка - век короткий" (1965), "Три мешка сорной пшеницы" (1973), "Расплата" (1979). Осмысление трагических страниц советской истории в рассказах (в т. ч. "Пара гнедых", "Хлеб для собаки" - о раскулачивании крестьян, "Донна Анна" - о "показушном" героизме на войне, "Охота" - о компании борьбы с космополитизмом; все опубликованы 1988). Роман "Покушение на миражи" (опубликован 1987). Очерки.

ТЕНЕВАЯ ЭКОНОМИКА , термин, обозначающий все виды экономической деятельности, не учитываемые официальной статистикой и не включаемые в ВНП.

"ТЕНЕВОЙ КАБИНЕТ" , название группы деятелей (особенно в Великобритании) наиболее влиятельной оппозиционной партии, являющихся кандидатами на основные министерские посты в случае прихода партии к власти.

ТЕНЕЙ ЭФФЕКТ , возникновение характерных минимумов интенсивности (теней) в угловых распределениях продуктов ядерных реакций при облучении монокристаллов потоком ускоренных ядерных частиц. Тени возникают в направлениях кристаллографических осей и плоскостей.

ТЕНЕНЕТ , в египетской мифологии богиня, супруга бога Монту, почиталась в городе Гермонт.

ТЕНЕРЕС (тринитрорезорцинат свинца , ТНРС), инициирующее взрывчатое вещество. Золотисто-желтые темнеющие на воздухе кристаллы. Скорость детонации 5,2 км/с. Применяется в капсюлях-детонаторах вместе с азидом свинца.

ТЕНЕРИФЕ (Tenerife) , вулканический остров в группе Канарских о-вов (территория Испании). Площадь 1946 км2. Высота до 3718 м. Главный город - Санта-Крус-де-Тенерифе.ТЕНЗОМЕТР (от лат. tensus - напряженный и ...метр), прибор для измерения деформации твердых тел (напр., деталей машин, конструкций, сооружений). Наиболее распространены электрические тензометры на основе тензорезисторов.

ТЕНЗОРЕЗИСТИВНЫЙ ЭФФЕКТ , изменение электросопротивления проводника в результате его деформации. Используется для измерения смещений или деформаций.

ТЕНЗОРЕЗИСТОР (от лат . tensus - напряженный и резистор), резистор, изменяющий свое сопротивление при деформации (сжатии или растяжении), вызываемой механическими напряжениями. Используется преимущественно в электрических тензометрах.

ТЕНЗОРНОЕ ИСЧИСЛЕНИЕ , математическая теория, обобщающая векторное исчисление и матричную алгебру. В тензорном исчислении изучаются величины особого рода - тензоры, которые описываются в каждой системе координат несколькими числами, причем закон преобразования этих чисел при переходе от одной системы координат к другой более сложен, чем у векторов.

ТЕНИИДОЗЫ , инвазионные болезни (гельминтозы из группы цестодозов) человека и плотоядных, вызываемые ленточными червями семейства тениид (цепнями), паразитирующими в тонких кишках. Симптомы: рвота, понос, истощение. Личинки тениид вызывают цистицеркозы, эхинококкоз.

ТЕНИН Борис Михайлович (1905-90) , российский актер, народный артист СССР (198..1). В театре с 1922. В 1937-1946 в Ленинградском театре комедии, с 1962 в Московском драматическом театре на Малой Бронной, с 1974 в Театре им. Вл. Маяковского. Снимался в кино ("Человек с ружьем", "Русский вопрос" и др.). Государственная премия СССР (1948).

ТЕНИРС (Teniers) Давид (1610-90) , фламандский живописец. В сценах крестьянского и городского быта, пейзажах, отличающихся тонкой, тщательной манерой и мягким серебристым колоритом, запечатлел мирное течение жизни ("Деревенский праздник", 1646).

ТЕНИС , озеро на юге Западно-Сибирской равнины. Площадь 118 км2, глубина до 1,1 м. Протокой соединяется с оз. Салтаим и р. Оша.

ТЕНИШЕВ Эдхям Рахимович (р . 192..1), российский языковед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984). Работы в области сравнительно-исторической грамматики и истории тюркских языков, языков древнетюркских памятников и современных языков Центр. Азии.

ТЕНИШЕВА (урожденная Пятковская) Мария Клавдиевна (1867-1929) , княгиня, российский общественный деятель, коллекционер, меценат, художник-эмальер. Основала художественную студию в Санкт-Петербурге (1894), рисовальную школу (1896) и Музей русской старины (1898) в Смоленске, художественно-промышленные мастерские в своем имении Талашкино (1893), ставшем одним из центров русской художественной жизни 1890-1910-х гг. С 1916 в Париже.

ТЕННАНТ (Tennant) Смитсон (1761-1815) , английский химик. Установил (1797), что алмаз, графит, древесный уголь имеют одинаковую химическую природу. Открыл (1804) осмий и иридий.

ТЕННАНТИТ , минерал, см. Блеклые руды.

ТЕННЕР Карл Иванович (1783-1860) , российский геодезист и астроном, генерал от инфантерии, почетный член Петербургской АН (1832). В 1816-59 руководил работами по триангуляции юго-западных губерний России. В результате работ Теннера и В. Я. Струве измерена дуга меридиана от Дуная до Ледовитого ок. 25 °20'.

ТЕННЕССИ (Tennessee) , река в США, левый приток р. Огайо. Длина от истока р. Холстон 1470 км, площадь бассейна 104 тыс. км2. Средний расход воды 1800 м3/с. Сток почти полностью зарегулирован системой водохранилищ; комплекс ГЭС, ТЭС, АЭС. Судоходна.

ТЕННЕССИ , штат на юге США. Площадь 109,2 тыс. км2. Население 4,9 млн. человек (1990). Адм. ц. - Нашвилл.

ТЕННИС (лаун-теннис) (англ . lawn - лужайка и tennis, возможно, от франц. tenez - вот вам, берите), спортивная игра с мячом и ракетками на площадке - корте с сеткой (высота 91 см) посредине. Игроки стремятся послать мяч через сетку так, чтобы соперник не смог правильно отразить его. В Международной федерации тенниса ИТФ (ITF; основана в 1913) ок. 170 стран (1993). Крупнейшие международные соревнования - Уимблдонский турнир (с 1877), Кубок Дэвиса (с 1900), Кубок федерации (с 1963). Чемпионаты мира с 1978, Европы (в 1969-83). В программе Олимпийских Игр (1896-1924 и с 1988).

ТЕННИС (Tonnies) Фердинанд (1855-1936) , немецкий социолог. В работе "Общность и общество" (1887) рассматривал общественные отношения как волевые; в общности господствуют инстинкты, чувство, органичные отношения; в обществе - расчетливый разум, механические отношения. Проводил эмпирические исследования Переписывался с Ф. Энгельсом, высоко ценил труды К. Маркса. В конце жизни выступал против фашизма.

ТЕННИСОН (Tennyson) Алфред (1809-92) , лорд, английский поэт. Цикл поэм "Королевские идиллии" (1859) основан на Артуровских легендах. Драмы "Королева Мария" (1875), "Бекет" (1879). В сентиментальной поэзии Теннисона, отличающейся музыкальностью и живописностью, сильны консервативные тенденции.

ТЕНОР (итал . tenore, от лат. tenor - равномерное движение, напряжение голоса, от teneo - держу, направляю),..1) высокий мужской певческий голос. Различают лирический, драматический, лирико-драматический...2) Духовой медный музыкальный инструмент, входящий в состав духового оркестра...3) Составная часть в названии разновидностей музыкальных инструментов определенного семейства, указывающая на их теноровый диапазон (домра-тенор и др.).

ТЕНОРИТ , минерал подкласса простых оксидов, CuO. Черные, серые тонкочешуйчатые агрегаты, плотные землистые массы. Твердость 3-4; плотность ок. 6,2 г/см3. По происхождению гипергенный (в зонах окисления сульфидных месторождений Cu).

ТЕНОЧТИТЛАН (Tenochtitlan) , город (14-16 вв.), столица государства ацтеков (на месте современного Мехико). Разрушен испанцами в 1521.

ТЕНРЕКИ (щетинистые ежи) , семейство млекопитающих отряда насекомоядных. Длина тела 4-40 см, хвоста 1-22 см. Волосяной покров жесткий, щетинистый (отсюда второе название), иногда с колючками. Ок. 30 видов, главным образом на Мадагаскаре и Коморских о-вах.

ТЕНЦИНГ Норгэй (1914-86) , альпинист. По происхождению шерпа, гражданин Индии. Участвовал в 6 восхождениях на Джомолунгму (первовосхождение в 1953 совместно с Э. Хиллари).

ТЕОБРОМА , род вечнозеленых древесных растений семейства стеркулиевых. Св. 20 видов, в т. ч. какао, в тропической Америке.

ТЕОБРОМИН , алкалоид, содержащийся в бобах какао. По строению близок кодеину. Стимулирует сердечную деятельность, расширяет сосуды сердца и мозга, а также бронхи, усиливает мочеотделение. Спазмолитическое и мочегонное средство.

ТЕОДИЦЕЯ (франц . theodicee - оправдание Бога, от греч. theos - Бог и dike - справедливость), общее обозначение религиозно-философских доктрин, стремящихся согласовать идею благого и всемогущего Бога с наличием мирового зла, "оправдать" Бога как творца и правителя мира вопреки существованию темных сторон бытия. Термин введен Г. В. Лейбницем (1710).

ТЕОДОЛИТ , геодезический инструмент для измерения на местности горизонтальных и вертикальных углов; состоит из вращающегося вокруг вертикальной оси горизонтального круга (лимба) с алидадой, на подставки которой опирается горизонтальная ось вращения зрительной трубы и вертикального круга. Применяется при геодезических, астрономических, инженерных работах.

ТЕОДОЛИТНАЯ СЪЕМКА , типографическая съемка, при которой на местности измеряют расстояния мерной лентой, а направления линий определяют по горизонтальному кругу или буссоли теодолита. Служит для создания съемочной сети и для съемки небольших участков местности в инженерных целях.

ТЕОДОРАКИС Микис (р . 1925), греческий композитор. Участник движения Сопротивления. Автор популярных песен, танцев, а также опер, балетов (в т. ч. "Антигона", 1959), симфонических произведений, киномузыки и др. Международная Ленинская премия (1983).

ТЕОДОРИК (Theodorik) (?-ок . 138..1), чешский живописец. Образы святых (ок. 1357 - 1365) для капеллы замка Карлштейн отличаются жизненной выразительностью, объемностью фигур, звучностью колорита.

ТЕОДОРИХ (Theodorich) (ок . 454-526), король остготов с 493. При Теодорихе остготы завоевали Италию и основали в 493 свое королевство. Проводил политику сближения остготской и итало-римской знати.

ТЕОДРОС II (Федор II) (1818-68) , император Эфиопии в 1855-68 (до провозглашения императором - Каса). Объединил центральную и северную Эфиопию; осуществлял централизацию государственного управления.

ТЕОКРАТИЯ (от греч . theos - бог и ...кратия), форма правления, при которой глава государства (обычно монархического) является одновременно его религиозным главой.

ТЕОЛ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ТЕОЛОГИЯ (от греч . theos - Бог и ...логия) (богословие), совокупность религиозных доктрин и учений о сущности и действии Бога. Предполагает концепцию абсолютного Бога, сообщающего человеку знание о себе в откровении. В строгом смысле о теологии принято говорить применительно к иудаизму, христианству и исламу.

ТЕОРБА , струнный щипковый музыкальный инструмент, басовая разновидность лютни.

ТЕОРЕЛЛЬ (Theorell) Аксель Хуго Теодор (1903-82) , шведский биохимик, член (1942) и президент (1967-69) Королевской АН Швеции. Исследовал структуру и механизм действия окислительно-восстановительных ферментов. Нобелевская премия (1955).

ТЕОРЕМА (греч . theorema, от theoreo - рассматриваю), в математике - предложение (утверждение), устанавливаемое при помощи доказательства (в противоположность аксиоме). Теорема обычно состоит из условия и заключения. Напр., в теореме: если в треугольнике один из углов прямой, то два других - острые, после слова "если" стоит условие, а после "то" - заключение.

ТЕОРЕТИЧЕСКОЙ АСТРОНОМИИ ИНСТИТУТ (ИТА) РАН , организован в 1919 в Петрограде как Государственный вычислительный институт, в 1923 преобразован в Астрономический институт, с 1943 современное название. Исследования по небесной механике и аэродинамике. Международный центр по изучению малых планет.

ТЕОРЕТИЧЕСКОЙ И ПРИКЛАДНОЙ МЕХАНИКИ ИНСТИТУТ (ИТПМ) Сибирского отделения РАН , организован в 1957 в Новосибирске. Исследования по динамике вязкой жидкости, газодинамике, физике плазмы и др.

ТЕОРЕТИЧЕСКОЙ И ЭКСПЕРИМЕНТАЛЬНОЙ ФИЗИКИ ИНСТИТУТ (ИТЭФ) организован в 1945 в Москве как Лаборатория № 3 АН СССР . Исследования по физике элементарных частиц и прикладной ядерной физике. В 1949 в ИТЭФ построен первый отечественный ядерный реактор на тяжелой воде, в 1961 - синхротрон (в 1973 - 10 ГэВ), послуживший моделью протонного ускорителя Института физики высоких энергий (близ Серпухова).

ТЕОРЕТИЧЕСКОЙ ФИЗИКИ ИНСТИТУТ им . Л. Д. Ландау РАН (ИТФ), организован в 1965. Входит в научный центр РАН в Ногинском р-не Московской обл. Филиал в Москве.

ТЕОРИЯ (от греч . theoria - рассмотрение, исследование), система основных идей в той или иной отрасли знания; форма научного знания, дающая целостное представление о закономерностях и существенных связях действительности.

ТЕОРИЯ ПОЗНАНИЯ (гносеология , эпистемология), раздел философии, в котором изучаются закономерности и возможности познания, отношения знания к (ощущений, представлений, понятий) объективной реальности, исследуются ступени и формы процесса познания, условия и критерии его достоверности и истинности. Обобщая методы и приемы, используемые современной наукой (эксперимент, моделирование, анализ и синтез и т. д.), Теория познания выступает в качестве ее философско-методологической основы.

ТЕОСОФИЯ (от греч . theos - Бог и sophia - мудрость),..1) в широком смысле - всякое мистическое учение, претендующее на раскрытие особых божественных тайн...2) Мистическая доктрина Е. П. Блаватской и ее последователей - соединение мистики буддизма и др. восточных учений с элементами оккультизма и неортодоксального христианства.

ТЕОТИУАКАН (Teotihuacan) , город (2 в. до н. э. - 7 в. н. э.) в долине Мехико (Мексика). Остатки храмов, дворцов, скульптура, фрески.

ТЕОФИЛЛИН , алкалоид, содержащийся в листьях чайного куста. По строению близок кофеину. Возбуждает центральную нервную систему, расширяет кровеносные сосуды сердца, мозга, а также бронхи, обладает сильным мочегонным действием. Входит в состав эуфиллина. Получают химическим синтезом.

ТЕОФРАСТ (Феофраст) (наст . имя Тиртам) (372-287 до н. э.), древнегреческий естествоиспытатель и философ, один из первых ботаников древности. Ученик и друг Аристотеля, после его смерти глава перипатетической школы. Автор св. 200 трудов по естествознанию (физике, минералогии, физиологии и др.), философии и психологии. Создал классификацию растений, систематизировал накопленные наблюдения по морфологии, географии и медицинскому использованию растений.

ТЕПА-И-ШАХ , развалины города 2 в. до н. э. - 4 в. н. э. на древнем пути из Индии в Ср. Азию на р. Кафирниган (Таджикистан). Прямоугольная цитадель с башнями из сырцового кирпича, дворцом, неукрепленное поселение, некрополь.

ТЕПЕ (тюрк .), холм, бугор, вершина. В различных фонетических вариантах (депе, тебе, тобе, тюбе и др.) применяется в районах распространения тюркских языков. Входит в состав географических названий (напр., г. Курган-Тюбе в Таджикистане, поселок городского типа Геок-Тепе в Туркмении).

ТЕПЕ , холм из остатков древних, главным образом глинобитных, строений и напластований культурного слоя в Ср. Азии, на Кавказе (тапа), Ближнем Востоке (тель), в Индии и на Балканах. Тепе возникали в течение тысячелетий; высота до 40 м.

ТЕПЛЕР (Toepler) Август (1836-1912) , немецкий физик. Труды по оптике, молекулярной физике, электричеству, акустике. Разработал (1867) метод обнаружения оптических неоднородностей в прозрачных преломляющих средах и дефектов отражающих поверхностей (метод Теплера, или шлирен-метод). Изобрел (1865) вакуумный насос с ртутным поршнем (насос Теплера). Построил индукционную машину, виброскоп для наблюдения за колебаниями звучащих тел, сирену как источник звука заданной частоты (сирена Теплера) и др. приборы.

ТЕПЛИЦА , сооружение защищенного грунта для выращивания рассады, овощных, плодовых и декоративных культур, а также размножения и сохранения тропических и субтропических растений, проведения биологических исследований и т. п.; помещение с покрытием из стекла или прозрачной пленки и пластика. Обогрев теплиц - солнечный, биологический (теплом биотоплива), технический (водяной, паровой, электрический). Зимние теплицы в эксплуатации круглый год, весенние - весной, летом и осенью; имеются теплицы почвенные и гидропонные (см. Гидропоника).

ТЕПЛИЦЕ (Teplice) , город в Чехии, в Рудных горах. 53 тыс. жителей (199..1). Машиностроение, химическая, стеклокерамическая, текстильная промышленность. Бальнеоклиматический курорт.

ТЕПЛИЦКИЕ СОЮЗНЫЕ ДОГОВОРЫ , между Россией и Австрией, Россией и Пруссией (заключены 9.9.1813 в Теплице), оформили союзные отношения держав - участниц 6-й антинаполеоновской коалиции, наметили восстановление Австрии и Пруссии в границах 1805, уничтожение герцогства Варшавского, определили численность союзных армий.

ТЕПЛОВ Борис Михайлович (1896-1965) , российский психолог, действительный член АПН РСФСР (1945). Основные труды по исследованию способностей и индивидуально-психологических особенностей человека, разработал новые методики их экспериментального изучения.

ТЕПЛОВ Григорий Николаевич (1717-79) , русский философ, литератор, музыкант, крупнейший представитель вольфианства (школы Хр. Вольфа) в России. Сенатор (с 1775), автор многих политических проектов и постановлений.

ТЕПЛОВАЯ МАШИНА , машина (тепловой двигатель, тепловой насос и др.), в которой осуществляется преобразование теплоты в работу или работы в теплоту. В основе действия тепловой машины лежит круговой процесс (цикл термодинамический), совершаемый рабочим телом (газом, водяным паром и др.). Если при осуществлении цикла на одних его участках теплота подводится к рабочему телу, а на других отводится (при более низкой температуре), то рабочее тело совершает работу, равную (для идеальной тепловой машины) разности количеств подведенной и отведенной теплоты.

ТЕПЛОВАЯ ПАРОТУРБИННАЯ ЭЛЕКТРОСТАНЦИЯ (ТПЭС) , тепловая электростанция, на которой для привода электрического генератора используется паровая турбина. Подразделяются на конденсационные электростанции (вырабатывающие только электроэнергию) и теплоэлектроцентрали (вырабатывающие, помимо электрической энергии, и тепловую). Наиболее распространенный вид тепловых электростанций.

ТЕПЛОВАЯ СЕТЬ , система трубопроводов (теплопроводов) централизованного теплоснабжения, по которым теплоноситель (горячая вода или пар) переносит тепло от источника к потребителям и возвращается обратно к источнику.

ТЕПЛОВАЯ ТРУБА , устройство, передающее большие тепловые мощности при малых перепадах температуры. Состоит из герметизированной трубы, частично заполненной жидким теплоносителем, который, испаряясь у одного конца тепловой трубы, поглощает теплоту, а затем, конденсируясь у др. конца трубы, ее отдает.

ТЕПЛОВАЯ ЭЛЕКТРОСТАНЦИЯ (ТЭС) , вырабатывает электрическую энергию в результате преобразования тепловой энергии, выделяющейся при сжигании органического топлива. Основные типы ТЭС: паротурбинные (преобладают), газотурбинные и дизельные. Иногда к ТЭС условно относят атомные, геотермальные и с магнитогидродинамическими генераторами.

ТЕПЛОВИДЕНИЕ , метод интроскопии, при котором изображение объектов, невидимых невооруженным глазом, получают с помощью тепловых (инфракрасных) лучей, отраженных от объекта или испускаемых им.

ТЕПЛОВОЕ ИЗЛУЧЕНИЕ , электромагнитное излучение, которое испускает вещество, имеющее определенную температуру, за счет своей внутренней энергии. Если тепловое излучение находится в термодинамическом равновесии с веществом, оно называется равновесным, распределение энергии в его спектре определяется Планка законом излучения. Для теплового излучения тел выполняется Кирхгофа закон излучения.

ТЕПЛОВОЕ РАСШИРЕНИЕ , изменение размеров тела при его нагревании; характеризуется коэффициентом объемного расширения , а для твердых тел и коэффициентом линейного расширения , где l - изменение линейного размера, ?V - объема тела, ?T - температуры, индекс указывает на условия теплового расширения (обычно при постоянном давлении). Для изотропных тел v = 3л.

ТЕПЛОВОЗ , локомотив с двигателем внутреннего сгорания (дизелем), энергия которого через силовую передачу (электрическую, гидравлическую или механическую) передается на колесные пары.

ТЕПЛОВОЙ БАЛАНС , сопоставление прихода и расхода тепловой энергии при анализе тепловых процессов. Составляется как при изучении природных процессов (тепловой баланс атмосферы, океана, земной поверхности и Земли в целом и др.), так и в технике в различных тепловых устройствах (котлах, паровых и газовых турбинах, печах и пр.).

ТЕПЛОВОЙ ВАКУУММЕТР , манометр, действие которого основано на зависимости теплопроводности газов от давления. Разновидности: термопарный тепловой вакуумметр и манометр сопротивления. Диапазон измеряемых давлений: 104-10-2 Па.

ТЕПЛОВОЙ ВЗРЫВ , см. в ст. Самовоспламенение.

ТЕПЛОВОЙ КОМФОРТ , наиболее предпочтительное (комфортное) тепловое состояние организма человека; характеризуется определенным содержанием и распределением теплоты в поверхностных и глубоких тканях тела при минимальном функциональном напряжении системы терморегуляции.

ТЕПЛОВОЙ НАСОС , устройство для переноса тепловой энергии от теплоотдатчика с низкой температурой к теплоприемнику с высокой температурой; осуществляется с затратой энергии. Рабочие процессы подобны процессам в холодильной машине. Иногда применяют для отопления.

ТЕПЛОВОЙ ПОТОК , количество теплоты, проходящее в единицу времени через произвольную изотермическую поверхность.

ТЕПЛОВОЙ РЕАКТОР , ядерный реактор, в котором подавляющее число делений ядер делящегося вещества происходит при взаимодействии их с тепловыми нейтронами. Ядерным топливом в тепловом реакторе служит 233U, 235U, 239Pu, 241Pu. Тепловой реактор используют для производства электроэнергии, опреснения воды, искусственного получения радиоактивных веществ, при технических испытаниях материалов и конструкций и т. д.

ТЕПЛОВОЙ УДАР , в технике - то же, что термический удар.

ТЕПЛОВОЙ УДАР , острое заболевание человека и животных, обусловленное нарушением терморегуляции при длительном воздействии на организм высокой температуры внешней среды или непосредственного воздействия солнечных лучей (солнечный удар). У человека проявляется головной болью, рвотой, обмороком и др.

ТЕПЛОВОЙ ШУМ , случайные изменения напряжения или тока в радиоэлектронных приборах, вызванные тепловым хаотическим движением электронов или ионов. См. Найквиста формула.

ТЕПЛОВОЙ ЭКВИВАЛЕНТ РАБОТЫ , количество теплоты, энергетически эквивалентное единице работы. Понятие тепловой эквивалент работы применяют в тех случаях, когда работа и количество теплоты измеряются в разных единицах. Значение теплового эквивалента работы обратно значению механического эквивалента теплоты.

ТЕПЛОВОЙ ЭФФЕКТ РЕАКЦИИ , количество теплоты, выделяемой или поглощаемой системой при химической реакции. Тепловой эффект работы равен изменению внутренней энергии системы при постоянном объеме или изменению ее энтальпии при постоянном давлении и отсутствии работы внешних сил. В зависимости от знака теплового эффекта работы все химические реакции подразделяют на эндо- и экзотермические.

ТЕПЛОВЫДЕЛЯЮЩИЙ ЭЛЕМЕНТ (ТВЭЛ) , важнейший узел ядерного реактора, содержащий делящееся вещество и обеспечивающий надежный отвод тепла от топлива к теплоносителю. Тепловыделяющие элементы имеют форму цилиндров (сплошных или пустотелых), пластин и т. д.

ТЕПЛОВЫЕ НЕЙТРОНЫ , нейтроны с энергиями от 5·10-3 до 0,5 эВ.

ТЕПЛОГОРСК , город (с 1977) на Украине, Луганская обл. Железнодорожная станция. 18,4 тыс. жителей (199..1). Завод гидрооборудования.

ТЕПЛОЕМКОСТЬ , количество теплоты, которое необходимо подвести к телу, чтобы повысить его температуру на 1 К, точнее - отношение количества теплоты, полученного телом (веществом) при бесконечно малом изменении его состояний в каком-либо процессе, к вызванному им приращению температуры. Теплоемкость единицы массы называют удельной теплоемкостью.

ТЕПЛОИЗОЛЯЦИЯ (тепловая изоляция) , защита зданий, тепловых промышленных установок, холодильных камер, трубопроводов и др. от нежелательного теплового обмена с окружающей средой. Теплоизоляция обеспечивается специальными ограждениями из теплоизоляционных материалов; сами теплозащитные средства также называют теплоизоляцией.

ТЕПЛОКРОВНЫЕ ЖИВОТНЫЕ , то же, что гомойотермные животные.

ТЕПЛОЛЕЧЕНИЕ , применение тепловых процедур с лечебной целью. Различают теплолечение местное (грелки, согревающие компрессы, припарки) и общее (грязевые, песочные, светотепловые ванны).

ТЕПЛОНОСИТЕЛЬ , движущаяся среда (газ, пар, жидкость), используемая для переноса теплоты. В ядерном реакторе теплоноситель - жидкое или газообразное вещество, выносящее из активной зоны теплоту, выделяющуюся в результате реакции деления ядер; в качестве теплоносителя используются обычная и тяжелая вода, водяной пар, органические жидкости, СО2, Не, жидкие металлы.

ТЕПЛООБМЕН , самопроизвольный необратимый процесс переноса теплоты от более нагретых тел (или участков тел) к менее нагретым (в общем случае перенос теплоты может вызываться также неоднородностью полей др. физических величин, напр., разностью концентраций - т. н. диффузионный термоэффект). Различают теплообмен теплопроводностью, конвективный и радиационный.

ТЕПЛООБМЕН ИЗЛУЧЕНИЕМ , то же, что радиационный теплообмен.

ТЕПЛООБМЕННИК , аппарат для передачи теплоты от среды с более высокой температурой (греющее тело - теплоноситель) к среде с более низкой температурой (нагреваемое тело). Теплообменники делятся на рекуператоры, регенераторы и смесительные теплообменники (градирни, скрубберы и т. д.).

ТЕПЛООТДАЧА , теплообмен (конвективный или лучистый) между поверхностью тела и окружающей средой. Интенсивность теплоотдачи характеризуется коэффициентом теплоотдачи, равным плотности теплового потока на поверхности раздела, отнесенной к температурному напору между средой и поверхностью.

ТЕПЛООТДАЧА , в физиологии - выделение животным организмом теплоты, образующейся в процессе его жизнедеятельности и (или) полученной извне. Осуществляется в основном тремя путями: конвекцией (резко возрастающей при движении окружающего воздуха или воды), испарением (при уменьшении относительной влажности воздуха) и излучением (при понижении температуры окружающих предметов). Организм человека ок. 50% теплоты отдает излучением, ок. 25% - конвекцией и ок. 25% - испарением.

ТЕПЛОПЕЛЕНГАЦИЯ , определение направления на какой-либо объект по его тепловому (инфракрасному) излучению. Осуществляется с помощью теплопеленгаторов (их основные элементы - направленная оптическая система и приемник инфракрасного излучения). Применяется в навигации, военном деле и т. д.

ТЕПЛОПЕРЕДАЧА , теплообмен между двумя теплоносителями или иными средами через разделяющую их твердую стенку или через поверхность раздела между ними. Интенсивность теплопередачи характеризуется коэффициентом теплопередачи, равным плотности теплового потока на стенке (поверхности раздела), отнесенной к температурному напору между средами (теплоносителями).

ТЕПЛОПРОВОДНОСТИ УРАВНЕНИЕ , дифференциальное уравнение с частными производными 2-го порядка, описывающее процесс распространения тепла в среде. где T(x, t) - искомая функция - температура в точке с координатой x в момент t.

ТЕПЛОПРОВОДНОСТЬ , перенос энергии от более нагретых участков тела к менее нагретым в результате теплового движения и взаимодействия составляющих его частиц. Приводит к выравниванию температуры тела. Обычно количество переносимой энергии, определяемое как плотность теплового потока, пропорционально градиенту температуры (закон Фурье). Коэффициент пропорциональности называют коэффициентом теплопроводности.

ТЕПЛОПРОДУКЦИЯ (теплообразование) , образование тепла в организме в процессе его жизнедеятельности. У высших животных и человека происходит главным образом в результате окислительных процессов, связанных с дыханием, пищеварением, работой мышц, и находится в прямой зависимости от их интенсивности. При напряженной мышечной работе теплопродукция может возрастать в 10 раз по сравнению с состоянием покоя.

ТЕПЛОРОД , по распространенным в 18 - нач. 19 вв. воззрениям, невесомая материя, присутствующая в каждом теле и являющаяся причиной тепловых явлений. Ошибочность теории теплорода была доказана всей совокупностью данных молекулярной физики в сер. 19 в.

ТЕПЛОСНАБЖЕНИЕ , централизованное снабжение горячей водой (паром) систем отопления и горячего водоснабжения жилых и общественных зданий и технологических потребителей. Распространенный источник теплоснабжения - ТЭЦ и центральные котельные.

ТЕПЛОСОДЕРЖАНИЕ , то же, что энтальпия.

ТЕПЛОТА (количество теплоты) , энергетическая характеристика процесса теплообмена, определяется количеством энергии, которое получает (отдает) тело (физическая система) в процессе теплообмена. Теплота - функция процесса: количество сообщенной телу теплоты зависит не только от того, каковы начальное и конечное состояния тела, но также от вида процесса. Элементарное количество теплоты dQ=CdT, где C - теплоемкость тела в рассматриваемом процессе, dT - малое изменение температуры тела.

ТЕПЛОТА ГОРЕНИЯ , то же, что теплота сгорания.

ТЕПЛОТА ОБРАЗОВАНИЯ , тепловой эффект реакции образования химических соединений из простых веществ в стандартном состоянии. Теплоты образования, приводимые в термодинамических справочниках, используют для расчетов тепловых эффектов любых реакций с помощью законов Гесса и уравнения Кирхгофа.

ТЕПЛОТА ПАРООБРАЗОВАНИЯ (теплота кипения) , количество теплоты, которое необходимо сообщить веществу при постоянных давлении и температуре, чтобы перевести его из жидкого состояния в газообразное (в пар). Теплоту парообразования единицы массы вещества называют удельной теплотой парообразования.

ТЕПЛОТА ПЛАВЛЕНИЯ , количество теплоты, которое необходимо cообщить твердому кристаллическому веществу при постоянном давлении, чтобы полностью перевести его в жидкое состояние. Теплоту плавления единицы массы вещества называют удельной теплотой плавления.

ТЕПЛОТА ПОЛИМОРФНОГО ПРЕВРАЩЕНИЯ , количество теплоты, которое необходимо сообщить веществу при постоянных давлении и температуре, чтобы перевести его из одной полиморфной модификации в другую (см. Полиморфизм).

ТЕПЛОТА СГОРАНИЯ (теплота горения) , количество теплоты, выделяющейся при полном сгорании топлива. Рзличают теплоту сгорания низшую (без учета теплоты, израсходованной на испарение воды, содержащейся в топливе или образующейся при сгорании) и высшую, а также удельную и объемную.

ТЕПЛОТА СУБЛИМАЦИИ , количество теплоты, которое необходимо сообщить твердому телу при постоянных давлении и температуре, чтобы перевести его из твердого состояния в газообразное, минуя жидкое состояние. Теплоту сублимации единицы массы вещества называют удельной теплотой сублимации.

ТЕПЛОТА ФАЗОВОГО ПЕРЕХОДА количество теплоты , которое необходимо сообщить в равновесном процессе веществу для его перехода из одной фазы в другую. Теплоту фазового перехода для единицы массы вещества называют удельной теплотой фазового перехода. Наличие теплоты фазового перехода - характерная черта фазовых переходов первого рода.

ТЕПЛОТЕХНИКА , отрасль науки и техники, охватывающая методы получения и использования тепловой энергии. Теплота генерируется в топках котельных установок, печах, камерах сгорания путем сжигания органического топлива; в ядерных реакторах; используется также теплота земных недр, излучение Солнца. Преобразованием теплоты в др. виды энергии занимается теплоэнергетика.

ТЕПЛОТЕХНИЧЕСКИЙ ИНСТИТУТ Всероссийский научно-исследовательский (ВТИ) , создан в 1921 в Москве. Головной институт в Российской Федерации по проблемам эксплуатации тепловых и атомных электростанций. Исследования по теплофикации.

ТЕПЛОУСТОЙЧИВОСТЬ ЗДАНИЯ , способность здания сохранять относительное постоянство температуры в его помещениях при колебаниях температуры наружного воздуха.

ТЕПЛОФИКАЦИОННАЯ ТУРБИНА , паровая турбина для одновременного получения электрической и тепловой энергии. У теплофикационной турбины с противодавлением весь отработавший пар идет на технологические цели. В теплофикационной турбине с регулируемым отбором часть пара отводится из 1-2 промежуточных ступеней, а остальной пар направляется в конденсатор.

ТЕПЛОФИКАЦИОННАЯ ЭЛЕКТРОСТАНЦИЯ , то же, что теплоэлектроцентраль.

ТЕПЛОФИКАЦИОННЫЙ КОТЕЛ , котельная установка ТЭЦ для одновременного снабжения паром теплофикационных турбин и производства пара (горячей воды) на технологические, отопительные и др. нужды. Теплофикационные котлы - обычно барабанные, реже прямоточные.

ТЕПЛОФИЛЬТР , отдельное приспособление или составная часть какой-либо оптической системы, предназначенные для поглощения инфракрасных (тепловых) лучей в световом потоке, проходящем через эту систему.

ТЕПЛОХОД , судно, приводимое в движение двигателем внутреннего сгорания (дизелем); мощность главного двигателя передается на движитель непосредственно или через редуктор. Наиболее распространенный тип самоходного судна.

ТЕПЛОЭЛЕКТРОЦЕНТРАЛЬ (ТЭЦ , теплофикационная электростанция), тепловая электростанция, вырабатывающая не только электрическую энергию, но и тепло, отпускаемое потребителям в виде пара и горячей воды.

ТЕПЛОЭНЕРГЕТИКА , отрасль теплотехники, занимающаяся преобразованием теплоты в др. виды энергии, главным образом в механическую и электрическую. Механическая энергия генерируется в теплосиловых установках и используется для привода каких-либо рабочих машин или электромеханических генераторов, с помощью которых вырабатывается электроэнергия. Для прямого преобразования теплоты в электроэнергию служат термоэлектрические генераторы, термоэмиссионные преобразователи; перспективны быстро совершенствуемые магнитогидродинамические генераторы.

ТЕПЛЫЕ И ХОЛОДНЫЕ МОРСКИЕ ТЕЧЕНИЯ , температура вод которых соответственно выше или ниже температуры окружающих вод. Теплые течения направлены из низких широт в высокие (напр., Гольфстрим), холодные - из высоких в низкие (Лабрадорское). Течения с температурой окружающих вод называют нейтральными.

ТЕПЦОВ Олег Павлович (р . 1954), российский кинорежиссер, сценарист. Дебютировал в 1984. Успех ему принесла его дипломная работа - "Господин оформитель" (1988). Поставил также игровой фильм "Посвященный" (1989), а также документальные фильмы "Красная армия" (199..1) и "Похороны Ленина" (1993).

ТЕРА ... (от греч. teras - чудовище), приставка для образования наименований кратных единиц, по размеру равных 1012 исходных единиц; обозначается Т. Пример: 1 ТН (тераньютон)=1012 Н.

ТЕРАИ , полоса заболоченных подгорных равнин у южных подножий Гималаев, в Индии и Непале. Высота до 900 м. Влажные тропические леса (джунгли) с высоким травостоем. Частично осушены и распаханы.

ТЕРАПИАНО Юрий Константинович (1892-1980) , русский поэт, литературный критик. С нач. 20-х гг. в эмиграции (Константинополь, Париж). Религиозно-философские мотивы в лирике (сборники "Бессоница", 1935; "На ветру", 1938; "Странствие земное", 1951; "Паруса", 1965, и др.). Повесть "Путешествие в неизвестный край" (1946). Литературные мемуары "Встречи" (1952); сборник статей "Литературная жизнь русского Парижа за полвека" (опубликован в 1987).

ТЕРАПИЯ (от греч . therapeia - лечение) (внутренние болезни), область медицины, изучающая внутренние болезни, одна из древнейших и основных врачебных специальностей. Научная терапия развивается с 19 в. на основе достижений главным образом патологической анатомии, физиологии, бактериологии, применения объективных методов исследования больного, научно-педагогической деятельности Ж. Корвизара, Р. Лаэннека (Франция), Р. Брайта (Великобритания), И. Л. Шенлейна, Й. Шкоды, Л. Траубе (Германия, Австрия), С. П. Боткина, Г. А. Захарьина (Россия) и др. В 20 в. усилился процесс дифференциации терапии с выделением самостоятельных разделов (гастроэнтерология, нефрология и др.). Терапией называют также консервативные (в отличие от хирургических) методы лечения.

ТЕРАТОГЕНЕЗ (от греч . teras, род. п. teratos - чудовище, урод и ...генез), формирование аномалий и уродств у растений, животных, человека в результате нарушений процесса эмбрионального развития, обусловленных как генетическими факторами (см. Наследственные заболевания), так и неблагоприятными влияниями на плод, напр., внутриутробной инфекцией.

ТЕРАТОГЕННОЕ ДЕЙСТВИЕ , повреждающее зародыш действие некоторых химических веществ (в т. ч. лекарственных препаратов) и биологических агентов (напр., вирусов) с возникновением аномалий и пороков развития.

ТЕРАТОЛОГИЯ (от греч . teras, род. п. teratos - урод и ...логия), наука, изучающая уродства и пороки развития у растений, животных и человека.

ТЕРАТОМА (от греч . teras, род. п. teratos - урод и ...ома), доброкачественная опухоль, связанная с нарушениями эмбрионального развития. Как правило, состоит из многих тканей - эпителиальной, мышечной, нервной и др. с включением их дифференцированных дериватов (волос, зубов и т. п.).

ТЕРБИЙ (лат . Terbium), Tb, химический элемент III группы периодической системы, атомный номер 65, атомная масса 158,925 4, относится к лантаноидам (о происхождении названия см. в ст. Иттрий). Серебристо-белый металл; плотность 8,272 г/см3, tпл 1450 °С.

ТЕРБОРХ (Terborch) Герард (1617-8 ..1), нидерландский живописец. Жанровые композиции из жизни зажиточных горожан ("Бокал лимонада", ок. 1665) отличаются спокойной созерцательностью, изысканностью серебристого колорита, виртуозной передачей фактуры вещей.

ТЕРБРЮГГЕН (Terbrugghen) Хендрик (1587 или 1588-1629) , нидерландский живописец. Представитель караваджизма. Жанровые полуфигуры ("Флейтист", 1627), религиозные и мифологические композиции ("Призвание Матфея", 162..1).

ТЕР-ГАБРИЭЛЯН Саак Мирзоевич (1886-1937) , политический деятель. В Бакинской коммуне 1918 комиссар по нефти, председатель ЧК. В 1928-35 председатель СНК Армянской ССР. Репрессирован; реабилитирован посмертно.

"ТЕРГДАЛЕУЛЕБИ" (груз . - испившие воду Терека, т. е. побывавшие в России), общественное движение грузинской демократической интеллигенции (И. Чавчавадзе, А. Церетели, Н. Николадзе и др.) 60-70-х гг. 19 в. Поддерживали связи с российскими демократами, выступали против социального и национального гнета. Печатные органы - журнал "Сакартвелос моамбе" и газета "Дроеба".

ТЕР-ГЕВОНДЯН Никогайос (1848-1920) , армянский педагог-демократ, автор букваря и учебников по родному языку.

ТЕРЕБЕНЕВЫ , российские скульпторы, мастера монументально-декоративной скульптуры классицизма, отец и сын:..1) Иван Иванович (1780-1815), автор декоративной скульптуры для здания Адмиралтейства в Санкт-Петербурге (1812-13), сатирических лубков-карикатур на Наполеона и его армию (1812-15)...2) Александр Иванович (1815-59), автор атлантов и герм для Нового Эрмитажа в Санкт-Петербурге (1844-49).

ТЕРЕБОВЛЯ (до 1944 Трембовля) , город (с 1939) на Украине, Тернопольская обл. Железнодорожная станция (Трембовля). 13,6 тыс. жителей (1990). Пищевая промышленность. Обувная фабрика. Известен с 11 в.

ТЕРЕЗА (Teresa) (мать Тереза) (в миру Агнес Гонджа Бояджиу , Bojaxhiu) (р. 1910), основательница (1950, Индия) и настоятельница католического Ордена милосердия. В различных странах основывала школы, медицинские пункты, приюты для бедняков. Нобелевская премия мира (1979).

ТЕРЕЗА АВИЛЬСКАЯ (Teresa de Avila) , Тереза Иисусова (1515-82), испанский мистик, монахиня-кармелитка с 1533. В 1562 ушла из монастыря и основала новую обитель, что привело в 1580 к выделению ордена т. н. босых кармелиток (а также кармелитов - см. Хуан де ла Крус). В 1960-х гг. причислена Католической церковью к учителям Церкви. Один из лучших писателей испанского "золотого века". Основные сочинения - "Книга о моей жизни" (1562-65), "Путь к совершенству" (1583), "Внутренний замок или Обители души" (1589). Память в Католической церкви 15 октября.

ТЕРЕЗА из Лизье (Therese de Lisieux) , "Тереза младенца Иисуса и Святого Лика" (1873-97), французская монахиня-кармелитка. В 20 в. широкую известность получила ее духовная автобиография "История одной души" (1898). Память в Католической церкви 30 сентября, 1 и 3 октября.

ТЕРЕЗИНА (Teresina) , город на северо-востоке Бразилии, административный центр шт. Пиауи. 556 тыс. жителей (1990). Международный аэропорт. Пищевая, текстильная промышленность. Университет. Филологическая академия. Исторический музей.

ТЕРЕК , город (с 1967) в Российской Федерации, Кабардино-Балкария, на р. Терек. Железнодорожная станция (Муртазово). 18,0 тыс. жителей (1993). Завод алмазного инструмента; пищевая промышленность.

ТЕРЕК , река на Сев. Кавказе. 623 км, площадь бассейна 43,2 тыс. км2. Впадает в Каспийское м., образуя дельту. От Терека отходят Терско-Кумский и др. оросительные и обводнительные каналы. Средний расход воды у Моздока ок. 300 м3/с. На Тереке - 2 ГЭС, города Владикавказ, Моздок, Кизляр. По долине верхнего течения проходит Военно-Грузинская дорога.

ТЕРЕМ (от греч . teremnon - жилище), в Др. Руси верхний жилой ярус богатых хором, палат; были и отдельные терема (над воротами, на высоком подклете).

ТЕРЕНИН Александр Николаевич (1896-1967) , российский физикохимик, основатель научной школы по фотохимии, академик АН СССР (1939), Герой Социалистического Труда (1966). Исследовал (спектральными и оптическими методами) многие фотохимические реакции. Государственная премия СССР (1946).

ТЕРЕНТИЙ Петрийский (Африканский) , Карфагенский (ум. ок. 250), христианский мученик, воин, пострадавший в гонение императора Деция. Память в Православной и в Католической церкви 10 апреля.

ТЕРЕНТИЙ Сирийский (ум . ок. 250), христианский мученик, пострадавший в гонение императора Деция, супруг мученицы Неониллы Сирийской. Память в Православной церкви 28 октября (10 ноября).

ТЕРЕНТЬЕВ Александр Петрович (1891-1970) , российский химик-органик, член-корреспондент АН СССР (1953). Основные труды по методам органического функционального анализа, химии гетероциклических соединений, стереохимии и номенклатуре органических соединений. Государственная премия СССР (1948).

ТЕРЕНТЬЕВ Борис Михайлович (1913-89) , российский композитор, народный артист России (1982). Детские оперы, в т. ч. "Максимка" (1976), 3 оперетты ("Первая ласточка", 1962, и др.), симфонические, камерно-инструментальные произведения, ок. 200 песен.

ТЕРЕНТЬЕВ Игорь Герасимович (1892-1937) , русский поэт, драматург. Примыкал к футуристам (см. Футуризм). В стихах (сборники: "Херувимы свистят", 1919; "Факт" 1919) и пьесах ("Джон Рид", "Джордано Бруно", обе 1924) разрабатывал авангардистскую поэтику. В 1930-е гг. подвергался репрессиям; погиб в заключении.

ТЕРЕНЦИЙ (Terentius) Публий (ок . 195-159 до н. э.). римский комедиограф. Используя сюжеты и маски Новой аттической комедии, выходил за рамки традиционных комедийных схем, вводя этические и гуманистические мотивы и создавая психологически очерченные типы (комедии "Евнух", "Девушка с Андроса"). Оказал влияние на европейскую драматургию.

ТЕРЕФТАЛЕВАЯ КИСЛОТА , одна из фталевых кислот.

ТЕРЕХОВА Маргарита Борисовна (р . 1942), российская актриса, заслуженная артистка Российской Федерации. В 1964-83 в Московском академическом театре им. Моссовета. Играла в спектаклях: "Царская охота", "Глазами клоуна", "Когда пройдет пять лет". Снималась в фильмах: "Монолог" (1973), "Зеркало" (1975), "Сломанный свет" (1990), "Только для сумасшедших" (1991, диплом Международного кинофестиваля в Сан-Ремо за исполнение главной роли). В 1994 снялась в болгарском фильме "Запретный плод".

ТЕРЕХОВСКИЙ Мартын Матвеевич (1740-96) , российский врач и натуралист, первый в России протистолог. Труды по микробиологии, ботанике, эпидемиологии.

ТЕРЕЧИК (Torocsik) Мари (р . 1935), венгерская актриса. С 1957 в Национальном театре (Будапешт). Снималась в фильмах: "Карусель", "Анна Эйдеш", "Сорванец", "Любовь", "Любовь моя, Электра", "Где вы, Дерине?" и др.

ТЕРЕШКОВА Валентина Владимировна (р . 1937), российский космонавт. Летчик-космонавт СССР (1963), первая в мире женщина-космонавт, кандидат технических наук, полковник (1970), общественный деятель, Герой Советского Союза (1963). Полет на "Востоке-6" (июнь 1963). Председатель Комитета советских женщин (1968-87), вице-президент Международной демократической федерации женщин с 1969. С 1987-92 председатель Президиума Союза советских обществ дружбы и культурной связи с зарубежными странами. С 1994 руководитель Российского центра международного научного и культурного сотрудничества.

ТЕРЕЩЕНКО Михаил Иванович (1886-1956) , российский предприниматель, сахарозаводчик. Был близок к партии прогрессистов. В 1917 министр финансов, затем министр иностранных дел Временного правительства. Эмигрировал.

ТЕРЖОЛА , город (с 1983) в Грузии, в 15 км от ж.-д. узла Зестафони. 6,9 тыс. жителей (199..1). Заводы: шампанских вин, консервный и др.; чайная, суконная фабрики.

ТЕРЗАКИС Ангелос (1907-79) , греческий писатель. Сборники рассказов, романы "Каторжники" (1932), "Принцесса Изабо" (1945), "Без бога" (195..1), "Скрытая жизнь" (1957) проникнуты освободительными идеями. Пьесы. Литературная критика.

ТЕРИОДОНТЫ , то же, что зверозубые.

ТЕРИОКИ , название г. Зеленогорск Ленинградской обл. до 1948.

ТЕРИОЛОГИЯ (от геч . therion - зверь и ...логия) (маммалиология, маммалогия), раздел зоологии, изучающий млекопитающих.

ТЕРКА (радула; от лат . radula - скребок), в зоологии - аппарат для соскребывания и размельчения пищи, находящийся в глотке моллюсков (кроме двустворчатых). Состоит из многочисленных хитиновых зубков, покрывающих мускулистый язык.

ТЕРКЕЛ (Terkel) Стадс (р . 1912), американский публицист. Книги-репортажи, образующие документальный эпос современной Америки: "Перекресток: Америка" (1967), "Разговариваю сам с собой" (1977), "Американские мечты - утраченные и обретенные" (1980), "Правильная война" (1984).

ТЕРЛЕМЕЗЯН Фанос Погосович (1865-194 ..1), армянский живописец, народный художник Армении (1935). Реалистические портреты ("Комитас", 1913) и пейзажи.

ТЕРЛИК (от тюрк . tarlik - куртка без рукавов), короткий приталенный мужской кафтан с короткими рукавами. Появился на Руси во 2-й пол. 15 в.

ТЕРМАИКОС (Салоникский залив) , залив в северо-западной части Эгейского м., у берегов Греции. Длина 160 км, ширина у входа ок. 90 км, глубина в средней части до 80 м. Порт - Салоники.

ТЕРМАЛЬНЫЕ ВОДЫ (термы) (от греч . therme - тепло), подземные воды, температура которых превышает 20 °С (по др. определениям, выше среднегодовой температуры воздуха данной местности). Термы с температурой св. 37 °С называют абсолютными. Термальные воды используют для энергетических установок и в лечебных целях.

ТЕР-МАРКАРЯН Арутюн Мкртчян (1903-90) , организатор авиационной промышленности в СССР, профессор (1953). В 1937-39 был директором и начальником строительства авиационного завода в Комсомольске-на Амуре. В 1940-41 работал на авиационных заводах Саратова и Новосибирска. Участвовал в освоении производства многих самолетов А. Н. Туполева, А. С. Яковлева, Н. Н. Поликарпова, А. И. Микояна, С. В. Ильюшина, П. О. Сухого и др. Государственная премия СССР (1946, 1950).

ТЕРМЕЗ , город (с 1929), в Узбекистане, центр Сурхандарьинской обл., порт на Амударье. Железнодорожная станция. Мост через Амударью, соединяющий Термез с портом Хайратон (Афганистан). 90,4 тыс. жителей (199..1). Хлопкоочистительная, пищевая, стройматериалов промышленность. Педагогический институт. Театр. Возник в кон. 19 в. (кишлак Паттагиссар и русский военный пост). Близ Термеза - городище древнего Термеза. Архитектурные памятники 1-3 вв. (буддистский культовый пещерно-наземный комплекс Кара-Тепе) и средних веков (остатки феодального города 9-12 вв.; мазар Хакима ат-Термези, 11-15 вв.; ансамбль мавзолеев Султан-Саадат, 11-17 вв.).

ТЕРМЕН Лев Сергеевич (1896-1993) , российский физик, музыкант. Изобрел электромузыкальный инструмент терменвокс (1920). В 1931-38 был директором акционерного общества по производству электромузыкальных инструментов (США). С 1966 научный сотрудник кафедры акустики физического факультета МГУ. Репрессирован в кон. 1930-х - нач. 1950-х гг.

ТЕРМЕНВОКС , первый отечественный электромузыкальный инструмент. Сконструирован Л. С. Терменом. Высота звука в терменвоксе изменяется в зависимости от расстояния правой руки исполнителя до одной из антенн, громкость - от расстояния левой руки до др. антенны.

ТЕРМИДОР (франц . thermidor, от греч. therme - тепло и doron - дар), 11-й месяц (19/20 июля - 17/18 августа) французского республиканского календаря (1793-1805).

ТЕРМИДОРИАНСКИЙ ПЕРЕВОРОТ , переворот 27/28.7.1794 (9 термидора II года по республиканскому календарю), свергший во Франции якобинскую диктатуру. Организаторы термидорианского переворота: Ж. Фуше, Ж. Л. Тальен, П. Баррас.

ТЕРМИДОРИАНЦЫ , участники термидорианского переворота во Франции. Входили в т. н. термидорианский Конвент (июль 1794 - октябрь 1795); играли значительную политическую роль при Директории (ноябрь 1795 - ноябрь 1799).

ТЕРМИН (лат . terminus - предел, граница), в римской мифологии бог-хранитель межевых знаков, почитался среди крестьян. Его праздник терминалии отмечался 23 февраля.

ТЕРМИН (от лат . terminus - граница, предел), слово или сочетание слов, обозначающее специальное понятие, употребляемое в науке, технике, искусстве. В современной логике слово "термин" часто употребляется как общее имя "существительных" языка логико-математических исчислений (т. н. термов), выражающих при интерпретации элементы предметной области.

ТЕРМИНАЛ ,..1) оконечное устройство в составе вычислительной системы, предназначенное для ввода информации в систему и вывода информации из нее, напр., при взаимодействии человека с ЭВМ. Терминал соединен с ЭВМ каналами передачи данных. В качестве терминала используют, напр., дисплеи, телетайпы...2) Часть порта, предназначенная для обработки контейнерных и пакетированных грузов.

ТЕРМИНАЛЬНОЕ СОСТОЯНИЕ , конечные стадии жизни - преагония, агония и клиническая смерть; пограничное состояние между жизнью и смертью.

ТЕРМИНАЛЬНЫЙ (от лат . terminalis - относящийся к концу), конечный, концевой, напр., терминальная артерия (в анатомии), терминальная группа в молекуле биополимера (в биохимии).

ТЕРМИНАТОР (от лат . termino - разграничиваю), граница между освещенной и неосвещенной частями поверхности планет или их спутников.

ТЕРМИНОЛОГИЯ (от термин и ...логия), совокупность, система терминов какой-либо науки, области техники, вида искусства и т. п.

ТЕРМИСТОР , то же, что терморезистор.

ТЕРМИТ (термитная смесь) (от греч . therme - жар, тепло), порошкообразная смесь алюминия (реже магния) с оксидами различных металлов (обычно железа), интенсивно сгорающая при воспламенении с выделением большого количества теплоты. Применяется в производстве ферросплавов, для термитной сварки, как зажигательная смесь и т. д.

ТЕРМИТНАЯ СВАРКА , технологический процесс, при котором зазор между соединяемыми деталями, предварительно нагретыми до 400-700 °С, заполняется металлическим расплавом, полученным при сгорании термита. Используется для сварки проводов, труб, рельсовых стыков.

ТЕРМИТЫ , отряд общественных насекомых. Общины, разделенные на касты, состоят из крылатых и бескрылых особей. Строят подземные и наземные (до 15 м высотой) гнезда (термитники). Ок. 2600 видов, главным образом в тропиках; в России 2 вида: один в районе Сочи, второй, вероятно, завезенный из Японии или Китая, - во Владивостоке. Многоядны. Разрушают древесину, портят бумагу, кожу, сельскохозяйственные продукты и др. Термиты, обитающие в почве, полезны как почвообразователи.

ТЕРМИЧЕСКАЯ ИОНИЗАЦИЯ атомов и молекул , происходит при нагревании газа; обусловлена столкновением с др. атомами обычно того же газа. Значительной интенсивности термическая ионизация достигает при температурах 103-104 К.

ТЕРМИЧЕСКАЯ НЕФТЕДОБЫЧА , способ добычи нефти из скважин путем понижения вязкости нефти тепловым воздействием на пласт: нагнетанием теплоносителей (горячей воды или пара), созданием внутрипластового очага горения.

ТЕРМИЧЕСКАЯ ОБРАБОТКА , совокупность операций теплового воздействия на материалы (главным образом металлы и сплавы) с целью изменения их структуры и свойств в нужном направлении. Основные виды термической обработки: закалка, отпуск, отжиг, нормализация, старение (искусственное), патентирование. Тепловое воздействие может сочетаться с химическим (химико-термическая обработка), деформационным (термомеханическая обработка), магнитным (термомагнитная обработка). Разновидности термической обработки - обработка стали холодом, электротермическая обработка.

ТЕРМИЧЕСКАЯ ПЕЧЬ , электрическая или пламенная печь для термической или химико-термической обработки металлических изделий. Классифицируются по назначению: закалочные, отжигательные, цементационные и др. По режиму работы различают термические печи периодического (ванная, камерная и др.) и непрерывного (индукционная, проходная, протяжная и др.) действия.

ТЕРМИЧЕСКАЯ СТОЙКОСТЬ , то же, что термостойкость.

ТЕРМИЧЕСКИЕ НАПРЯЖЕНИЯ , то же, что температурные напряжения.

ТЕРМИЧЕСКИЙ АНАЛИЗ , метод исследования физико-химических и химических процессов, происходящих в веществе в условиях программированного изменения температуры. Позволяет определять температуры фазовых переходов, строить фазовые диаграммы и т. д.

ТЕРМИЧЕСКИЙ УДАР , в технике - резкое (обычно однократное) изменение температуры твердого тела (быстрый нагрев или охлаждение), в результате чего в нем возникают высокие температурные напряжения, часто вызывающие деформацию и разрушение. Наиболее опасен для хрупких тел.

ТЕРМИЧЕСКИЙ ЭКВАТОР , широтная полоса с наиболее высокими средними многолетними температурами воздуха у земной поверхности (26-27 °С). В январе примерно совпадает с географическим экватором, в июле смещается к 20-25 °северной широты. Среднегодовое положение термического экватора на 10 °северной широты (смещение к северу обусловлено значительным развитием суши в тропиках Северного полушария, прогревающейся сильней, чем океанические воды).

ТЕРМИЧЕСКОЕ БУРЕНИЕ , способ проходки скважин в весьма крепких кварцсодержащих горных породах, основанный на их разрушении нагревом потоком газов, образуемых в горелке реактивного типа.

ТЕРМИЧЕСКОЕ СОПРОТИВЛЕНИЕ , способность тела (его поверхности или какого-либо слоя) препятствовать распространению теплового движения молекул. Общее термическое сопротивление - величина, обратная коэффициенту теплопередачи.

ТЕРМИЯ (от греч . therme - тепло), вышедшая из употребления единица количества теплоты, равная количеству теплоты, необходимому для нагревания 1 т воды от 14,5 до 15,5 °С.

ТЕРМО ... (от греч. therme - тепло), первая составная часть сложных слов, означающая:..1) относящийся к теплоте, температуре, напр., термодинамика;..2) обрабатываемый, получаемый при помощи теплоты, высоких температур, напр., термокопирование;..3) основанный на использовании тепла, напр., термоэлемент.

ТЕРМОАНЕМОМЕТР (от термо ... и анемометр), прибор для измерения скорости потока жидкости или газа, основанный на зависимости теплоотдачи нагретой проволочки, помещенной в поток, от скорости течения потока.

ТЕРМОБАРОМЕТР , то же, что гипсотермометр.

ТЕРМОГАЛЬВАНОМАГНИТНЫЕ ЯВЛЕНИЯ , связаны с влиянием магнитного поля на электрические и тепловые свойства проводников. К ним относятся: Нернста-Эттингсхаузена эффект и др.

ТЕРМОГРАФИЯ (от термо ... и ... графия),..1) различные способы регистрации теплового поля (инфракрасного излучения) объектов...2) Способ копирования рукописных и печатных материалов (см. Термокопирование).

ТЕРМОДИНАМИКА (от термо ... и динамика), раздел физики, изучающий наиболее общие свойства макроскопических систем, находящихся в состоянии термодинамического равновесия, и процессы перехода между этими состояниями. (Неравновесные процессы изучает термодинамика неравновесных процессов.) Термодинамика строится на основе фундаментальных принципов - начал термодинамики, которые являются обобщением многочисленных наблюдений и результатов экспериментов (см. Первое начало термодинамики, Второе начало термодинамики, Третье начало термодинамики). Термодинамика возникла в 1-й пол. 19 в. в связи с развитием теории тепловых машин (С. Карно) и установлением закона сохранения энергии (Ю. Р. Майер, Дж. Джоуль, Г. Гельмгольц). Основные этапы развития термодинамики связаны с именами Р. Клаузиуса и У. Томсона (формулировки второго начала термодинамики), Дж. Гиббса (метод термодинамических потенциалов), В. Нернста (третье начало термодинамики) и др. Различают химическую термодинамику, техническую термодинамику и термодинамику различных физических явлений.

ТЕРМОДИНАМИКА НЕРАВНОВЕСНЫХ ПРОЦЕССОВ , раздел физики, изучающий неравновесные процессы (диффузию, вязкость, термоэлектрические явления и др.) на основе общих законов термодинамики. Для количественного изучения неравновесных процессов, в частности определения их скоростей в зависимости от внешних условий, составляются уравнения баланса массы, импульса, энергии, а также энтропии для элементарных объемов системы, и эти уравнения исследуются совместно с уравнениями рассматриваемых процессов. Термодинамика неравновесных процессов - теоретическая основа исследования открытых систем, в т. ч. живых существ.

ТЕРМОДИНАМИКА ХИМИЧЕСКАЯ , раздел физической химии, использующий химические реакции и физико-химические превращения на основе представления о термодинамическом равновесии в макроскопических системах. Термодинамика химическая включает термохимию, учения о химическом равновесии, растворах, фазовых переходах и процессах на границе раздела фаз. Термодинамические соотношения широко применяют для определения максимально возможных (при данных температуре, давлении и т. п.) выходов продуктов химических реакций и др. параметров технологических процессов в химической, металлургической и др. отраслях промышленности. Использование понятий и методов термодинамики неравновесных процессов позволяет определять потоки тепла и вещества для открытых систем с учетом скоростей химических превращений.

ТЕРМОДИНАМИЧЕСКАЯ СИСТЕМА , макроскопическое тело, выделенное из окружающей среды при помощи перегородок или оболочек (они могут быть также и мысленными, условными) и характеризующееся макроскопическими параметрами: объемом, температурой, давлением и др. Для этого термодинамическая система должна состоять из достаточно большого числа частиц.

ТЕРМОДИНАМИЧЕСКАЯ ТЕМПЕРАТУРНАЯ ШКАЛА (Кельвина шкала) , абсолютная шкала температур, не зависящая от свойств термометрического вещества (начало отсчета - абсолютный нуль температуры). Построение термодинамической температурной шкалы основано на втором начале термодинамики и, в частности, на независимости кпд Карно цикла от природы рабочего тела. Единица термодинамической температуры - кельвин (К) - определяется как 1/273,16 часть термодинамической температуры тройной точки воды.

ТЕРМОДИНАМИЧЕСКОЕ РАВНОВЕСИЕ , см. Равновесие термодинамическое.

ТЕРМОДИНАМИЧЕСКОЕ СОСТОЯНИЕ физической системы , определяется в случае равновесия равновесными значениями ее параметров: температуры, давления, объема, концентраций компонентов, потенциалов и т. п.; неравновесное состояние характеризуется наличием в системе перепадов (градиентов) температуры, концентрации или др. параметров.

ТЕРМОДИФФУЗИЯ (термическая или тепловая диффузия) , диффузия, обусловленная наличием в среде (растворе, смеси) градиента температуры. При термодиффузии концентрация компонентов в областях пониженной и повышенной температур различна. Термодиффузию в растворах называют также эффектом Соре по имени швейцарского ученого Ш. Соре (Ch. Soret, 1879).

ТЕРМОЗИТ , то же, что шлаковая пемза.

ТЕРМОКАРСТ (от термо ... и карст), процесс неравномерного проседания почв и подстилающих горных пород вследствие вытаивания подземного льда; в результате термокарста образуются западины, провалы, аласы. Термокарст распространен преимущественно в области развития многолетнемерзлых горных пород.

ТЕРМОКАУТЕР , инструмент для прижиганий (каутеризации). В современной медицинской практике применяют преимущественно диатермокоагуляторы.

ТЕРМОКОПИРОВАНИЕ , способ копирования документов, основанный на свойстве некоторых материалов изменять свое состояние под действием тепла (инфракрасных лучей). При экспонировании темные участки оригинала (элементы изображения) поглощают инфракрасные лучи, нагреваются, и это тепло передается термочувствительной бумаге, на которой получается изображение оригинала.

ТЕРМОМАГНИТНАЯ ОБРАБОТКА , разновидность термической обработки, позволяющая улучшить некоторые магнитные свойства металлов и сплавов в результате охлаждения изделий из них в магнитном поле.

ТЕРМОМАГНИТНЫЕ СПЛАВЫ , металлические материалы (напр., кальмаллой), магнитная индукция которых меняется почти линейно с изменением температуры и во много раз сильнее, чем у др. магнитных материалов. Применяются в качестве шунтов постоянных магнитов магнитоэлектрических приборов для снижения их температурной погрешности. Диапазон рабочих температур от -60 до 170 °С.

ТЕРМОМАГНИТНЫЙ ЭФФЕКТ , то же, что Риги-Ледюка эффект.

ТЕРМОМЕТР СОПРОТИВЛЕНИЯ , прибор для измерения температуры, действие которого основано на изменении электрического сопротивления металлов и полупроводников с температурой.

ТЕРМОМЕТРИЯ (от термо ... и ... метрия), раздел физики, изучающий методы измерения температуры. В задачи термометрии входит разработка методов воспроизведения температурных шкал, создание эталонных и рабочих термометров.

ТЕРМОМЕТРЫ , приборы для измерения температуры, см. Газовый термометр, Жидкостный термометр, Термометр сопротивления.

ТЕРМОМЕХАНИЧЕСКАЯ ОБРАБОТКА металлов и сплавов , совокупность операций деформации, нагрева и охлаждения, в результате которых формирование окончательной структуры и свойств материала происходит в условиях повышенной плотности и оптимального распределения несовершенств строения, созданных пластической деформацией. Термомеханическая обработка - один из путей повышения конструкционной прочности материалов.

ТЕРМОМЕХАНИЧЕСКИЙ ЭФФЕКТ , возникновение потока сверхтекучего гелия через узкие щели или капилляры под влиянием разности температур (на концах капилляра). Обратное явление - механокалорический эффект.

ТЕРМОНАСТИЯ (от термо ... и настия), движения листьев, цветков и др. органов растений, обусловленные изменением температуры окружающей среды, напр., раскрывание цветков под действием тепла.

ТЕРМОПАРА , термочувствительный элемент в устройствах для измерения температуры, системах управления и контроля. Состоит из двух последовательно соединенных (спаянных) между собой разнородных проводников или (реже) полупроводников. Если спаи находятся при разных температурах, то в цепи термопары возникает электродвижущая сила (термоэлектродвижущая сила), величина которой однозначно связана с разностью температур "горячего" и "холодного" контактов.

ТЕРМОПЛАСТЫ , пластмассы, которые после формования изделия сохраняют способность к повторной переработке. Наиболее распространены термопласты на основе полиэтилена, поливинилхлорида, полистирола.

ТЕРМОПСИС , род многолетних трав семейства бобовых. Ок. 30 видов, на юго-востоке Европы, в умеренном поясе Азии и на юге Сев. Америки. Термопсис ланцетный - ядовитое и лекарственное (отхаркивающее средство) растение; сорняк в посевах пшеницы и др. культур.

ТЕРМОРЕАКТИВНЫЕ ПЛАСТМАССЫ , то же, что реактопласты.

ТЕРМОРЕГУЛЯТОР , устройство для автоматического поддерживания температуры на заданном уровне в помещении, сосуде, трубопроводе и т. п. Состоит из измерительного преобразователя (датчика) и исполнительного органа. Различают по принципу действия датчика, напр., дилатометрические, термоэлектрические.

ТЕРМОРЕГУЛЯЦИЯ (от термо ... и лат. regulo - регулирую), совокупность физиологических процессов, обеспечивающих постоянство температуры тела у теплокровных животных (птиц и млекопитающих) и человека. Осуществляется путем изменения интенсивности теплопродукции (при окислительных процессах в организме) и путем изменения теплоотдачи через кожу (испарение пота и др.).

ТЕРМОРЕЗИСТОР (термистор) , полупроводниковый резистор, электрическое сопротивление которого существенно убывает или возрастает с ростом температуры. Используется в измерителях мощности, устройствах для измерения и регулирования температуры и др.

ТЕРМОРЕЦЕПТОРЫ (от термо ... и рецепторы), чувствительные нервные окончания, реагирующие на изменения температуры тела и окружающей среды.

ТЕРМОСТАТ (от термо ... и ...стат), прибор для поддержания постоянства температуры. В интервале температур от -60 до 500 °С применяют жидкостные термостаты (теплоизолированные сосуды с жидкостью, в которой находятся нагреватель и терморегулятор): спиртовой (от -60 до +10 °С), водяной (10-95 °С), масляный (100-300 °С), солевой (300-500 °С); в области от 300 до 1200 °С - электрической печи.

ТЕРМОСТОЙКИЕ ВЗРЫВЧАТЫЕ ВЕЩЕСТВА , взрывчатые вещества, которые могут быть использованы при повышенных температурах (200-300 °С). Типичный представитель термостойких взрывчатых веществ - октоген. Применяются для взрывных работ в нефтяных и газовых скважинах.

ТЕРМОСТОЙКОСТЬ (термическая стойкость) , способность хрупких материалов (главным образом огнеупорных) противостоять, не разрушаясь, термическим напряжениям. Обычно оценивается числом теплосмен (циклов нагрева и охлаждения), выдерживаемых образцом (изделием) до появления трещин или разрушения, либо (реже) температурным градиентом, при котором возникают трещины.

ТЕРМОСФЕРА , слой атмосферы над мезосферой от высот 80-90 км, температура в котором растет до высот 200-300 км, где достигает значений порядка 1500 К, после чего остается почти постоянной до больших высот.

ТЕРМОТАКСИС , см. Таксисы.

ТЕРМОТРОПИЗМ , см. Тропизмы.

ТЕРМОФИЛЫ (от термо ... и ...фил), организмы, нормально существующие и размножающиеся при температуре выше 45 °С (гибельной для большинства живых существ). Некоторые рыбы, беспозвоночные (черви, насекомые, моллюски), микроорганизмы и растения. Обитают в горячих источниках, верхних слоях почвы, прогреваемых солнцем, в самонагревающихся субстратах (навоз, торф, зерно).

ТЕРМОХИМИЧЕСКИЙ РАКЕТНЫЙ ДВИГАТЕЛЬ , то же, что химический ракетный двигатель.

ТЕРМОХИМИЯ , изучает тепловые явления, сопровождающие химические реакции. Термохимические данные (теплоты образования и сгорания химических соединений, тепловые эффекты реакций и др.) используют в химической технологии, напр., при расчетах тепловых балансов процессов.

ТЕРМОЭДС , электродвижущая сила, возникающая в электрической цепи, состоящей из нескольких разнородных проводников, контакты между которыми имеют различные температуры (см. Зеебека эффект).

ТЕРМОЭЛАСТОПЛАСТЫ , полимеры, которые при обычных температурах обладают свойствами резин, а при повышенных температурах перерабатываются подобно термопластам. К термоэластопластам относятся, напр., некоторые полиуретаны и сополимеры бутадиена со стиролом.

ТЕРМОЭЛЕКТРИЧЕСКАЯ ДЕФЕКТОСКОПИЯ , основана на измерении термоэлектродвижущей силы, возникающей в месте контакта контролируемого материала с нагретым эталонным электродом. Применяется для сортирования металлов по маркам, определения содержания некоторых химических элементов в сплавах и т. п.

ТЕРМОЭЛЕКТРИЧЕСКИЕ ЯВЛЕНИЯ , обусловлены связью между тепловыми и электрическими процессами в проводниках. К термоэлектрическим явлениям относятся Зеебека эффект, обратные ему Пельтье эффект и Томсона эффект.

ТЕРМОЭЛЕКТРИЧЕСКИЙ ГЕНЕРАТОР (ТЭГ) , устройство для прямого преобразования тепловой энергии в электрическую с использованием полупроводниковых термоэлементов, соединенных между собой последовательно или параллельно. Применяются в качестве источников электроэнергии на станциях антикоррозионной защиты газо- и нефтепроводов, навигационных буях, маяках и т. п. объектах, где источником тепловой энергии могут служить газ (нефть), радиоизотопы, солнечное излучение.

ТЕРМОЭЛЕКТРИЧЕСКИЙ ПРИБОР ИЗМЕРИТЕЛЬНЫЙ , служит для измерения силы тока (реже - напряжения и мощности); представляет собой магнитоэлектрический измерительный прибор, измеряющий электродвижущую силу термопреобразователя, нагревательный элемент которого включается в исследуемую электрическую цепь. Для расширения пределов измерений применяют шунты, фотокомпенсационные усилители или специальные высокочастотные трансформаторы.

ТЕРМОЭЛЕКТРОННАЯ ЭМИССИЯ испускание электронов нагретыми твердыми телами или жидкостями (эмиттерами) . Термоэлектронную эмиссию можно рассматривать как испарение электронов из эмиттера. В большинстве случаев термоэлектронная эмиссия наблюдается при температурах значительно выше комнатной. Используется в электровакуумных приборах (катоды) и термоэлектронных генераторах.

ТЕРМОЭЛЕМЕНТ , электрическая цепь (или часть цепи) из разнородных проводников или полупроводников, действие которой основано на использовании термоэлектрических явлений. Применяется в измерительной технике (в качестве термопары), а также для создания термоэлектрических генераторов, холодильников, кондиционеров и др.

ТЕРМОЯДЕРНОЕ ОРУЖИЕ , см. Ядерное оружие.

ТЕРМОЯДЕРНЫЕ РЕАКЦИИ , реакции слияния легких ядер в более тяжелые, происходящие при высоких температурах. Сопровождаются выделением энергии; основной источник энергии Солнца и др. звезд (см. также Управляемый термоядерный синтез).

ТЕРМЫ (лат . thermae, от греч. therme - тепло, жар), в Др. Риме общественные бани, включавшие, кроме горячей (кальдарий), теплой (тепидарий) и холодной (фригидарий) бань, также парильни, залы для спорта, собраний и т. д.

ТЕРМЫ , см. Термальные воды.

ТЕРМЬЕ (Termier) Пьер Мари (1859-1930) , французский геолог, иностранный член-корреспондент АН СССР (1925). Труды по тектонике и метаморфизму горных пород. Автор фундаментальной сводки по интрузивным породам Средиземноморья.

ТЕРН (терновник) , дерево или кустарник рода слива семейства розоцветных. Выращивают в основном в Европе; в России - в Поволжье. Плоды (1-4 кг с куста) терпко-кислые; используются для изготовления варенья, мармелада.

ТЕРНЕР (Turner) Герберт Холл (1861-1930) , английский астроном. Труды по астрофотографии и фотографической астрометрии, сейсмологии. Разработал метод определения точного положения звезд по фотографиям (метод Тернера).

ТЕРНЕР (Turner) Кэтлин (р . 1954), американская актриса. Дочь кинозвезды Ланы Тернер. Снималась в телесериалах. Играла на Бродвее в спектакле "Кошка на раскаленной крыше" (по Т. Уильямсу). Первая же роль в большом кино (триллере Л. Каздана "Жар тела", 198..1) сделала ее звездой. Обладает драматическим и тонким комедийным даром, проявившимся в постмодернистских комедиях "Роман с камнем" (1984) и "Честь семьи Прицци" (1985).

ТЕРНЕР Нат (1800-3 ..1), руководитель восстания чернокожих рабов в Виргинии (США) в 1831.

ТЕРНЕР (Турнер) (Tourneur) Сирил (ок .1572-1626), английский драматург. "Кровавые драмы": "Трагедия мстителя" (1607), "Трагедия атеиста" (161..1).

ТЕРНЕР Тед (р . 1938), американский предприниматель в области спутниково-кабельного телевидения. Владеет развлекательной станцией "Тернер бродкастинг систем" (Ти-Би-Эс, Turner Broadcasting System), каналами "Кейбл ньюс нетуорк" (Си-Эн-Эн, Cable News Network), "Тернер нетуорк телевижн" (Ти-Эн-Ти, Turner Network Television), сетью "Си-Эн-Эн радио" и др. Покровительствует спорту и экологическому движению.

ТЕРНЕР Уильям (1775-185 ..1), английский живописец и график. Представитель романтизма. Смелые по колористическим и световоздушным исканиям пейзажи отличаются пристрастием к необычным эффектам, красочной фантасмагорией ("Дождь, пар и скорость", 1844).

ТЕРНЕР Фредерик Джэксон (1861-1932) , американский историк, один из основателей экономического направления в историографии США, создатель т. н. теории границы, согласно которой колонизация Запада - определяющая черта американской истории.

ТЕРНИ (Terni) , город в Центральной Италии, административный центр пров. Терни. 110 тыс. жителей (199..1). Металлургия, машиностроение, химическая, текстильная промышленность. Археологический музей, картинная галерея.

ТЕРНОВКА , город (с 1976) на Украине, Днепропетровская обл., на р. Терновка, в 17 км от ж.-д. ст. Павлоград I. 33,4 тыс. жителей (199..1). Добыча каменного угля.

ТЕРНОВСКИЙ Евгений Самойлович (р . 194..1), русский писатель. С 1974 в эмиграции во Франции. В романе "Странная история" (1973) путь советского служащего, под ударами судьбы обретающего иной смысл жизни. Роман "Портрет в сумерках" (1990) о русской эмиграции.

ТЕРНОВЫЙ ВЕНЕЦ , многолучевая морская звезда. Тело, покрытое иглами (отсюда название), диаметром до 50 см. На коралловых рифах тропической части Тихого и Индийского океанов. Уколы игл очень болезненны. При сильных вспышках численности терновый венец уничтожает коралловые рифы на значительных участках.

ТЕРНОПОЛЬ , город на Украине, центр Тернопольской обл., на р. Серет. 218 тыс. жителей (199..1). Железнодорожный узел. Легкая (хлопчатобумажный комбинат, завод искусственных кож), пищевкусовая (мясная, сахарная, молочная и др.), машиностроительная (в т. ч. свеклоуборочные комбайны) промышленность; фармацевтическая фабрика, фарфоровый завод, мебельный комбинат. 3 вуза. 2 театра. Краеведческий музей (с картинной галереей). Известен с 1540. До 1944 Тарнополь. С 1772 в Австрии, с 1919 в Польше, с 1939 на Украине. Церковь Воскресенская (17 в.), Христорождественская (кон. 16 в.), Воздвижения (16 в.); доминиканский костел (18 в.).

ТЕРНОПОЛЬСКАЯ ОБЛАСТЬ , на Украине. 13,8 тыс. км2. Население 1177 тыс. человек (199..1). Адм. ц. - Тернополь.

ТЕРНОСЛИВА , дерево или кустарник рода слива семейства розоцветных (иногда считают формой сливы обыкновенной). Выращивают в основном в скандинавских странах; в России - в Поволжье, северных районах Европейской части. Плоды шаровидные, синие, терпкие; используются для приготовления варенья, мармелада.

ТЕРОМОРФЫ (от греч . ther - зверь и morphe - вид, образ), то же, что зверообразные пресмыкающиеся.

ТЕРОТЕХНОЛОГИЯ , технология обеспечения эффективной работы оборудования в течение всего срока его службы с учетом технических, технологических и организационных факторов и связей между ними.

ТЕРОФИТЫ (от греч . theros - лето и phyton - растение), однолетние травы, переживающие неблагоприятное время года в виде семян (многие крестоцветные, маковые и др.). Вид жизненной формы растений.

ТЕРПАНДР из Антиссы (о . Лесбос), древнегреческий поэт, певец (1-я пол. 7 в. до н. э.), аккомпанировавший себе на кифаре. Ему приписывается усовершенствование этого инструмента, создание жанра застольных песен (сколий).

ТЕРПЕНТИН , то же, что живица.

ТЕРПЕНЫ , природные углеводороды общей формулы (С5Н8)n. Различают монотерпены (n=2), полуторные терпены, или сесквитерпены (n=3), дитерпены (n=4) и т. д. Особенно богаты терпены и их производными (терпеноидами) эфирные масла. К терпенам относятся, напр., камфора, цитраль, ментол, пинены, гераниол, терпинеол. Многие терпены и терпеноиды применяют в парфюмерии, производстве лекарств, смазочных масел, флотореагентов, инсектицидов.

ТЕР-ПЕТРОСЯН , см. Камо С. А.

ТЕР-ПЕТРОСЯН Леон Акопович (р . 1945) президент Армении с 1991. В 1996 избран президентом на второй срок. С 1972 на научной работе в Институте литературы АН Армении, с 1978 - в Матенадаране. С 1989 член, председатель правления Армянского общенационального движения. С 1990 председатель ВС Армении.

ТЕРПИГОРЕВ (псевд . Атава) Сергей Николаевич (1841-95), российский писатель-публицист. Книги о пореформенной деревне: "Оскудение, Очерки, заметки и размышления тамбовского помещика" (1880), "Потревоженные тени" (1888-90).

ТЕРПИНГИДРАТ , С10Н20О2·Н2О, бесцветные горьковатые кристаллы, tпл 115 °С. Применяют для получения терпинеола, в медицине как отхаркивающее средство.

ТЕРПИНЕОЛ , С10Н18О, бесцветные кристаллы с запахом сирени. Для (?)-?-изомера (1-n-ментен-8-ола) tпл 34-35 °С. Получают главным образом из терпингидрата. Душистое вещество в парфюмерии, вспениватель при флотации руд цветных металлов и др.

ТЕРПСИХОРА , в греческой мифологии одна из 9 муз, покровительница танцев.

ТЕРПУГИ , семейство морских рыб отряда скорпенообразных. Длина до 1 м, весят до 18 кг. Некоторые ярко окрашены. 13 видов, в северной части Тихого ок.; в России 7 видов, в Японском, Охотском и Беринговом морях. Объект промысла.

ТЕРРАКОТА (итал . terrа cotta, букв. - обожженная земля), неглазурованные керамические изделия с пористым черепком (обычно красного, коричневого, кремового цвета): облицовочные плиты, архитектурные детали, посуда, вазы и т. д. Известна с эпохи неолита.

ТЕРРАМАРЫ , археологическая культура бронзового века (2-е тыс. до н. э.) в Сев. Италии. Укрепленные поселения, иногда на сваях, погребения в урнах. Хозяйство: земледелие, скотоводство, охота.

ТЕРРАНЬИ (Terragni) Джузеппе (1904-43) , итальянский архитектор. Один из основоположников рационализма в Италии. Народный дом в Комо (1932).

ТЕРРАРИУМ (террарий) (от лат . terra - земля), помещение для содержания небольших наземных животных, главным образом пресмыкающихся и земноводных.

ТЕРРАСИРОВАНИЕ , искусственное создание на склонах площадок в виде широких ступеней, ограниченных валиками, для выращивания плодовых культур, винограда и др. и предупреждения смыва почвы.

ТЕРРАСЫ (франц ., ед. ч. terrasse, от лат. terra - земля), горизонтальные или несколько наклонные выровненные площадки на склонах речных долин, берегах озер и морей, ограниченные уступами сверху и снизу. Образуются под действием проточной воды (речные террасы), или волн водоемов (озерные и морские террасы) на фоне неравномерных тектонических поднятий, климатических колебаний и изменений уровня воды в бассейне.

ТЕРРАЧИНИ (Terracini) Умберто Элиа (1895-1983) , один из основателей (192..1) и руководителей Итальянской компартии. Юрист. В 1926-43 в фашистской тюрьме и ссылке. В 1944-45 один из руководителей движения Сопротивления. Сенатор с 1948.

ТЕРРЕНКУР (от франц . terrain - местность и нем. Kur - лечение) дозированные по расстоянию, времени и углу подъема пешие восхождения; метод тренировки, а также лечения больных некоторыми формами сердечно-сосудистых и др. заболеваний.

ТЕРРИ (Terry) Эллен Алис (1847-1928) , английская актриса. На сцене с 1859. Исполняла роли в пьесах У. Шекспира. В 1878-1902 работала в театре "Лицеум" (Лондон), где выступила с Г. Ирвингом; в 1878-98 с ним руководила этим театром. Б. Шоу одну из своих пьес написал для Терри.

ТЕРРИГЕННЫЕ ОТЛОЖЕНИЯ (от лат . terra - земля и ...ген), обломочные отложения, состоящие из обломков горных пород и минералов, снесенных с суши в моря и океаны.

ТЕРРИКОНИК (франц . terri conique), насыпь, чаще всего конусообразная, из пустой породы на земной поверхности при шахте (руднике). Порода подается на вершину терриконика в скипах или опрокидных вагонетках.

ТЕРРИТОРИАЛЬНАЯ ОРГАНИЗАЦИЯ ОБЩЕСТВА , пространственная организация (территориальная структура) жизни людей, сложившаяся на определенном этапе социально-экономического развития; включает размещение населения и отраслей производственной и непроизводственной сферы, природопользование, территориальное разделение труда, экономическое или национально-этническое районирование, территориально-политическую и административно-территориальную организацию государства. Также называют и совокупность процессов или действий, влияющих на территориальную организацию общества.

ТЕРРИТОРИАЛЬНО-МИЛИЦИОННАЯ СИСТЕМА устройства вооруженных сил , основана на содержании воинских соединений и частей в мирное время с минимальным количеством кадровых военнослужащих (главным образом командного состава) и на обучении приписанного к этим соединениям и частям переменного состава. В СССР территориально-милиционная система в сочетании с кадровой системой существовала в 1920-30-х гг.

ТЕРРИТОРИАЛЬНЫЕ ВОДЫ (территориальное море) , морские воды, примыкающие к сухопутной территории или внутренним водам государства, входящие в состав его территории и находящиеся под его суверенитетом. Ширина территориальных вод Российской Федерации - 12 морских миль. Режим территориальных вод регулируется внутренним законодательством и Международными конвенциями.

ТЕРРИТОРИАЛЬНЫЕ ВОЙСКА ,..1) войсковые соединения и части вооруженных сил государства, создававшиеся на основе территориально-милиционной системы. В СССР существовали в 1923-38...2) Часть вооруженных сил в ряде государств, предназначенные для пополнения регулярной армии во время войны, охраны и обороны важных объектов.

ТЕРРИТОРИЯ ГОСУДАРСТВЕННАЯ , в международном праве - определенная часть земной поверхности, находящаяся под суверенитетом данного государства. Отделяется от территории др. государств государственной границей. Включает сушу, внутренние воды, недра, территориальные воды и воздушное пространство над ними.

ТЕРРОР (Terror) , потухший вулкан в Антарктиде, на п-ове Росса. Высота 3262 м. Открыт Дж. К. Россом в 1841, назван по имени экспедиционного судна.

ТЕРРОР (терроризм) (лат . terror - страх, ужас), насильственные действия (преследования, разрушения, захват заложников, убийства и др.) с целью устрашения, подавления политических противников, конкурентов, навязывания определенной линии поведения. Различают индивидуальный и групповой террор (напр., действия экстремистских политических группировок) и государственный террор (репрессии диктаторских и тоталитарных режимов). В 1970-90-х гг. получил распространение международный террор (убийства или похищения глав иностранных государств и правительств, их дипломатических представителей, взрывы помещений посольств, миссий, международных организаций, взрывы в аэропортах и вокзалах, угон воздушных судов). В связи с этим приняты многосторонние конвенции и законодательные акты во многих странах по усилению борьбы с международным террором.В уголовном праве Российской Федерации к террору относится совершение взрыва, поджога или иных действий, создающих опасность гибели людей, причинения значительного имущественного ущерба и др. При отягчающих обстоятельствах к террористам может применяться смертная казнь.

ТЕРРОРИЗМ В РОССИИ кон . 19 - нач. 20 в., как метод политической борьбы против самодержавия входит в арсенал русского революционного движения с 1860-х гг. В литературе принято различать "террор" - насилие сильных над слабыми (государства над оппозицией) и "терроризм" - применение насилия и устрашения слабыми (оппозицией) по отношению к сильному (государству).Именно терроризм становится неизменной составляющей частью революционного движения. В истории российского государства до 1917 отчетливо выделяются два "пика" террористической борьбы - в 1878-82 и 1901-11.Выстрел Каракозова. "Нечаевщина". Теракты народников4 апреля 1866 в Петербурге Д. В. Каракозов, участник революционной "Организации" Н. А. Ишутина, стрелял в императора Александра II, но промахнулся. Покушение, по-видимому, было совершено им по собственной инициативе. В прокламации, написанной им еще до покушения, подчеркивалась необходимость указать народу его главного врага. Каракозов был повешен по приговору Верховного уголовного суда. Покушение же вызвало взрыв верноподданнических чувств в обществе и повлекло за собой свертывание властями политики реформ.Наиболее откровенное теоретическое обоснование террористическая тактика получила в "Катехизисе революционера" (1869) С. Г. Нечаева, в котором предписывалось физическое устранение своих противников. "Прежде всего должны быть уничтожены люди, - считал Нечаев, - особенно вредные для революционной организации, и такие, внезапная и насильственная смерть которых может навести наибольший страх на правительство и, лишив его умных и энергических деятелей, потрясти его силу". На практике идеи "Катехизиса" были реализованы 21 ноября 1869 членами созданной Нечаевым тайной организации "Народная расправа" - в Москве был убит входивший в эту организацию студент И. И. Иванов, который якобы представлял опасность для нечаевцев. Но убийство было вскоре раскрыто, начался открытый процесс. Публикация в газетах "Катехизиса" вызвала широкий общественный резонанс. "Нечаевщина" дискредитировала революционеров в глазах общества и обусловила в нем стойкую "аллергию" к терроризму.Однако неудачи пропагандистской кампании народников в 1870-х гг., вызванные явной невосприимчивостью русского крестьянина к социалистическим идеям, ужесточение преследований со стороны правительства, вновь заставили революционеров обратиться к радикальным средствам борьбы. Особую роль в переходе народников от пропаганды к террору, от анархизма к политической борьбе сыграл провал "хождения в народ", массовые аресты и последовавшие за ними "Процесс 50-ти" (1877) и "Процесс 193-х" (1877-78) и др., в результате которых многим подсудимым были вынесены весьма суровые приговоры.Ключевым моментом в дальнейшей истории российского терроризма стал выстрел В. И. Засулич, которым 24 января 1878 был тяжело ранен петербургский градоначальник Ф. Ф. Трепов. Однако суд присяжных оправдал революционерку, которая была немедленно освобождена из-под стражи. Оправдательный приговор вселил надежду, что революционеры-террористы могут рассчитывать на сочувствие общества.Волна терроризмаВ программе крупнейшей в то время в России социально-революционной организации "Земля и воля" (1876-79) террор рассматривался как орудие самозащиты и мести, но в реальной жизни террор стал играть более значительную роль.В 1878 последовал целый ряд террористических актов - убийства жандармского офицера Г. Э. Гейкинга и агента сыскной полиции А. Г. Никонова, покушение на киевского прокурора М. М. Котляревского. Участниками николаевского кружка С. Я. Виттенберга - И. И. Логовенко готовился взрыв царского поезда. Но за два дня до проезда императора через Николаев террористы были арестованы и впоследствии казнены.4 августа 1878 средь бела дня на Михайловской площади в Петербурге был заколот кинжалом шеф жандармов генерал-адъютант Н. В. Мезенцов. Он был убит С. М. Кравчинским (литературный псевдоним - С. Степняк) из-за того, что генерал убедил Александра II не смягчать приговор осужденным по "Процессу 193-х". Кроме того, теракт Кравчинского был расценен как немедленный ответ на казнь революционера-народника И. М. Ковальского, который по случайному совпадению был расстрелян в Одессе 2 августа 1878, оказав вооруженное сопротивление при аресте.В начале 1879 покушения следуют одно за другим. В феврале были убиты - в Харькове генерал-губернатор князь Д. Н. Кропоткин, в Москве агент полиции Н. В. Рейнштейн, в марте в Петербурге Л. Ф. Мирский стрелял в шефа жандармов А. Р. Дрентельна, но промахнулся. Характерно, что ни один из террористов не был задержан на месте покушения. Наконец, в марте 1879 при обсуждении вопроса о покушении на Александра II сразу трое землевольцев объявляют о своем намерении убить царя. Выбор пал на А. К. Соловьева, кандидатуры поляка Л. А. Кобылянского и еврея Г. Д. Гольденберга были отвергнуты по национальным мотивам. 2 апреля 1879 Соловьев стрелял в царя на Дворцовой площади, но ни один из его пяти выстрелов не достиг цели. Террорист был схвачен и вскоре повешен. После этого покушения Россия по распоряжению царя была разделена на шесть генерал-губернаторств с предоставлением генерал-губернаторам чрезвычайных прав вплоть до утверждения смертных приговоров.Противоречия в среде революционеровНарастание террористических тенденций привело к острым разногласиям внутри "Земли и воли"; многие ее члены решительно выступали против покушения Соловьева, справедливо полагая, что оно приведет к усилению репрессий и погубит дело пропаганды. Было найдено компромиссное решение - организация не поддерживает террориста, но отдельные ее члены могут оказывать содействие ему как частные лица. Полемика выплеснулась на страницы землевольческой печати. В статье "Значение политических убийств" (Листок "Земли и воли", № 2-3, 1879) один из идеологов терроризма Н. А. Морозов писал, что "...мы признаем политическое убийство за одно из главных средств борьбы с деспотизмом". Однако далеко не все деятели революционного движения разделяли его взгляды; наиболее последовательно против терроризма выступал Г. В. Плеханов.Расхождения в подходах к тактике терроризма (шире - по отношению к политической борьбе) привели к расколу "Земли и воли" на "Народную волю" (сторонников политической борьбы, признающих терроризм как ее средство) и "Черный передел", в который вошли адепты прежней народнической тактики. Раскол оформился к осени 1879. В "Программе Исполнительного комитета" "Народной воли" террористической деятельности отводилось достаточно скромное место, но в реальности терроризм оказался наиболее эффективным средством политической борьбы.Подготовка к покушению на Александра II и само покушениеГлавным делом руководства партии стала "охота" на Александра II, которая аккумулировала все ее немногочисленные силы.19 ноября 1879 прогремел взрыв царского поезда под Москвой при возвращении императора из Крыма. Под полотно железной дороги был сделан подкоп из домика железнодорожных служащих супругов Сухоруковых, в роли которых выступили Л. Н. Гартман и С. Л. Перовская. Из-за неточной информации народовольцы пропустили поезд, в котором следовал царь, и взорвали один из вагонов свитского поезда. При взрыве никто не пострадал.5 февраля 1880 новое, беспрецедентное по дерзости покушение на императора - взрыв в Зимнем дворце, осуществленный С. Н. Халтуриным. Ему удалось устроиться на работу во дворец столяром и, как многим неженатым мастеровым, поселиться в одном из подвальных помещений, расположенных под кордегардией и царской столовой. Халтурин сумел в несколько приемов пронести динамит в свою комнату, рассчитывая осуществить взрыв в тот момент, когда царь будет находиться в столовой. Но царь в этот день опоздал к обеду. Тем не менее при взрыве были убиты и ранены несколько десятков солдат охраны.Взрыв в Зимнем дворце заставил власти принять неординарные меры. Правительство было также озабочено поисками поддержки в обществе с целью изоляции радикалов. Была образована Верховная распорядительная комиссия во главе с популярным, авторитетным в то время генералом М. Т. Лорис-Меликовым - в свою бытность харьковским генерал-губернатором он обошелся без применения смертных казней. Фактически он получил диктаторские полномочия, но поскольку одновременно проводил политику завоевания доверия в обществе, то получил прозвище "бархатного диктатора". При нем в 1880 было упразднено Третье Отделение Собственной его императорского величества канцелярии (тайная полиция). Полицейские функции были теперь сосредоточены в департаменте полиции, образованном в составе министерства внутренних дел.Около года продолжалось "затишье" - ни террористических актов, ни смертных казней. Но, после того как в ноябре 1880 были повешены народовольцы А. А. Квятковский, в бумагах которого был обнаружен план Зимнего дворца с помеченной крестиком столовой, и А. К. Пресняков, оказавший вооруженное сопротивление при аресте, цареубийство становилось актом возмездия и делом чести партии.Тщательно проследив маршруты царских выездов, народовольцы по возможному пути следования самодержца, на Малой Садовой улице, сняли лавку для торговли сыром (в роли хозяев Кобозевых выступали А. В. Якимова-Диковская и Ю. Н. Богданович). Из помещения лавки был сделан под мостовую подкоп и заложена мина. Неожиданный арест одного из лидеров партии А. И. Желябова в конце февраля 1881 заставил ускорить подготовку покушения, руководство которым взяла на себя С. Л. Перовская. Разрабатывался еще один вариант. Были срочно изготовлены ручные разрывные снаряды на тот случай, если бы Александр II проследовал по другому маршруту - набережной Екатерининского канала. Там его ждали бы метальщики с ручными бомбами.1 марта 1881 царь поехал по набережной. Взрывом первой бомбы, брошенной Н. И. Рысаковым, была повреждена царская карета, ранено несколько охранников и прохожих, но Александр II уцелел. Тогда другой метальщик, И. И. Гриневицкий, подойдя вплотную к царю, бросил ему бомбу под ноги, от взрыва которой оба получили смертельные ранения. Александр II скончался через несколько часов.В результате предательства Рысакова и массовых полицейских облав большинство непосредственных участников покушения были арестованы. На процессе по делу "первомартовцев" к смертной казни были приговорены С. Л. Перовская (первая женщина в России, казненная за политическое преступление), А. И. Желябов, Н. И. Кибальчич, изготовивший взрывные устройства, Т. М. Михайлов (член отряда метальщиков) и Н. И. Рысаков. К смертной казни была также приговорена Г. М. Гельфман, хозяйка конспиративной квартиры. Но из-за беременности ей смертная казнь была отсрочена до рождения ребенка, а затем под давлением мирового общественного мнения заменена вечной каторгой, которую отбывать ей не пришлось - она умерла вскоре после родов.Последствия покушенияЦареубийство привело к результатам, прямо противоположным тем, на которые рассчитывали народовольцы. Смерть "царя-освободителя" вызвала скорбь в народе; либеральное общество не поддержало террористов, которыми еще недавно восхищалось. Александр III после недолгих колебаний отказался подписать проект "Конституции" М. Т. Лорис-Меликова, в принципе одобренный его отцом и означавший хотя и очень робкое, но все же некоторое движение к представительству. Либеральные министры были вынуждены уйти в отставку, правительство вступило на путь контрреформ."Народная воля" к 1883 была разгромлена, последующие попытки ее восстановления успеха не имели. Однако опыт ее борьбы и особенно цареубийство оказали колоссальное влияние на последующий ход революционного движения в России. "Народная воля" как идеальная конспиративная революционная организация убедила, что можно и с ничтожными силами реально противостоять репрессивному аппарату могущественной империи. Терроризм расценивали в качестве весьма действенного средства сопротивления властям предержащим. Поражение "Народной воли" ее последователи объясняли нехваткой людских ресурсов у партии, которая не сумела превратить терроризм в систематическое орудие борьбы.В 1880-е гг. террористическую тактику признают эффективной и включают в свои программные документы не только все мало-мальски заметные группы народовольческого толка, но даже плехановская группа "Освобождения труда". 1 марта 1887 участниками террористической фракции "Народной воли" (группа П. Я. Шевырева - А. И. Ульянова) была предпринята неудачная попытка покушения на Александра III. Дело "вторых первомартовцев" закончилось пятью виселицами - были казнены П. И. Андреюшкин, В. Д. Генералов, В. С. Осипанов, А. И. Ульянов и П. Я. Шевырев.В течение почти 20 лет после разгрома "Народной воли" попытки русских революционеров возобновить террористическую борьбу неизменно заканчивались неудачей. Однако противостояние самодержавия, не желавшего поступиться хотя бы частью власти, с одной стороны, и крайне радикальные настроения левого крыла общества, с другой, привели к новой, гораздо более мощной террористической атаке на власть.Взлет терроризма в начале 20 в.14 февраля 1901 бывший студент П. В. Карпович смертельно ранил министра народного просвещения Н. П. Боголепова в ответ на расправу с участниками студенческих волнений - массовые исключения и сдачу в солдаты. Выстрел Карповича, действовавшего по собственной инициативе, послужил сигналом к активизации террористической борьбы, неслыханной по своим масштабам в истории 20 в.В 1902 была образована Боевая организация эсеров, считавшая себя преемницей "Народной воли". Основателем и главой этой организации в 1902-03 г. был Г. А. Гершуни. 2 апреля 1902 эсер С. В. Балмашев застрелил министра внутренних дел Д. С. Сипягина. Это был первый теракт Боевой организации. Под руководством Гершуни были совершены также в 1903 убийство уфимского губернатора Н. М. Богдановича и покушение на харьковского губернатора И. М. Оболенского.После ареста Гершуни организацию возглавил Е. Ф. Азеф, являвшийся в течение 10 лет платным осведомителем полиции, а его заместителем стал Б. В. Савинков. Самые громкие террористические акты Боевой организации были осуществлены, когда у ее руля находились именно эти фигуры. 15 июля 1904 эсером Е. С. Созоновым был убит министр внутренних дел В. К. Плеве и 4 февраля 1905 великий князь Сергей Александрович, который погиб от бомбы, брошенной И. П. Каляевым. Убийство Плеве повлекло за собой изменение политики самодержавия, пошедшего на некоторые уступки либеральному обществу.Особый размах эсеровский террор приобрел в период революции 1905-07. Кроме Боевой организации, в стране действовали летучие боевые отряды, подчинявшиеся областным партийным комитетам, а также местные боевые дружины. Всего за 1901-11 эсеровскими боевиками было совершено 263 террористических акта. Их жертвами стали 2 министра, 33 генерал-губернатора, губернатора и вице-губернатора, 16 градоначальников, начальников окружных отделений, полицмейстеров, прокуроров, их помощников, начальников сыскных отделений, 7 генералов и адмиралов, 15 полковников, 8 присяжных поверенных, 26 агентов полиции и провокаторов.Среди террористов было немало женщин. Огромной популярностью в народе пользовалась М. А. Спиридонова, которая смертельно ранила губернского советника Г. Н. Луженовского, руководившего подавлением крестьянских выступлений в Тамбовской губернии. Подвергшись насилию со стороны арестовавших ее офицеров, Спиридонова стала символом народной заступницы и одновременно мученицы.Второй женщиной, после С. Л. Перовской, казненной за политическое преступление, стала З. В. Коноплянникова, застрелившая командира Семеновского полка генерала Г. А. Мина. Также были казнены террористки Е. П. Рогозинникова, Ф. М. Фрумкина, А. А. Севастьянова, М. Федорова, без суда была расстреляна Е. А. Измайлович, стрелявшая в адмирала Г. П. Чухнина.Универсальным методом борьбы против самодержавия и "эксплуататоров", а также средством агитации считали террор отколовшиеся от партии эсеров эсеры-максималисты. На их счету наиболее жестокие и кровавые террористические акты в ходе первой русской революции, в т. ч. взрыв дачи премьер-министра П. А. Столыпина, когда в день приема, 12 августа 1906 трое террористов, вызвавшие подозрение охраны, взорвали себя вместе с посетителями. В результате число жертв достигло 30 человек, а всего пострадало около 100. В1906-07 на счету максималистов было около 50 терактов.Значительная часть жертв террористических актов начала века приходится и на долю различных анархистских групп, которые выступали против "непосредственных эксплуататоров", используя терроризм в качестве "пропаганды действием". Так, группы "безмотивных террористов" считали основной целью своей деятельности организацию антибуржуазного террора; принадлежность к классу "паразитов-эксплуататоров" считалась достаточным основанием для смертного приговора. "Безмотивники" ответственны за взрывы в ресторане "Бристоль" в Варшаве в ноябре 1905 и у кофейни Либмана в Одессе в декабре 1905. Правда, к идейным анархистам зачастую примыкали различные криминальные или полукриминальные элементы, прикрывавшиеся анархистскими лозунгами.В годы первой русской революции действовали и правые террористы, которые организовали убийства депутатов Государственной думы М. Я. Герценштейна, Г. Б. Йоллоса и покушение на бывшего премьер-министра С. Ю. Витте.Что в итоге?Всего за этот период террористами было убито и ранено около 4,5 тыс. государственных служащих различного уровня. "Попутно" было лишено жизни 2180 и ранено 2530 частных лиц. В общей сложности в 1901-11 жертвами террористических актов стали около 17 тыс. человек.После революции 1905-07 террористическая активность идет явно на спад, причиной которого стали многочисленные случайные жертвы терактов, практика экспроприаций, наконец, провокация, которой оказались пронизаны даже самые известные террористические организации.Смертельный удар по моральному престижу терроризма нанесло разоблачение в 1908 В. Л. Бурцевым главы Боевой организации Е. Ф. Азефа, самого высокопоставленного, но далеко не единственного провокатора среди эсеровских террористов. В 1909 разразился новый скандал - эсер А. А. Петров согласился работать на охранку при условии его освобождения из заключения, затем покаялся и с санкции ЦК взорвал у себя на квартире начальника петербургского охранного отделения полковника В. Карпова.Одним из последних, потрясших всю Россию террористическим актом в то десятилетие, было убийство премьер-министра П. А. Столыпина в Киеве 1 сентября 1911. Анархист Д. Г. Богров, будучи одновременно сотрудником охранки, получил именной пропуск в строго охраняемый оперный театр. Во время антракта выстрелами в упор ранил Столыпина. После недолгого следствия Богров был повешен. Истинные мотивы покушения остались неясны: в качестве кого он действовал - революционера или тайного агента.После 1917 терроризм как средство борьбы за власть был взят на вооружение большевиками. Безусловно, государственный террор советского периода истории, унесший миллионы человеческих жизней, генетически связан с терроризмом дореволюционным.Возможно, преступно легковесное отношение к человеческой жизни сформировалось именно тогда, когда терроризм снизу столкнулся с террором сверху.Литература:1 марта 1881 года: Казнь императора Александра II / Сост. В. Е. Кельнер. Л., 1991.Николаевский Б. И. История одного предателя: Террористы и политическая полиция. М., 1991.Будницкий О. В. История терроризма в России в документах, биографиях, исследованиях. Ростов-на-Дону, 1996.Женщины-террористки в России / Сост. О. В. Будницкий. Ростов-на-Дону, 1996; Geifman Anna. Thou Shalt K.Revolutionary Terrorism in Russia. 1894-1917. Princeton University Press, 1993.О. В. Будницкий

ТЕРСКАЯ ОБЛАСТЬ , территория Сев. Кавказа, по р. Терек, принадлежавшая Терскому казачьему войску, с 1806 административно-территориальная единица России. Адм. ц. - Владикавказ. В 1921 разделена на Горскую АССР и Терскую губ.

ТЕРСКАЯ ПОРОДА лошадей , верховая, выведена в сер. 20 в. в Ставропольском кр. Животные средней крупности, резвые, выносливые, хорошо переносят длительные переходы. Используют в конном спорте и для улучшения местных лошадей. Разводят на Сев. Кавказе, в Закавказье и Таджикистане.

ТЕРСКАЯ СОВЕТСКАЯ РЕСПУБЛИКА , в составе РСФСР, на территории Терской обл., март 1918 - феврале 1919. Столица - Пятигорск, затем - Владикавказ. С июля 1918 в составе Северо-Кавказской советской республики.

ТЕРСКЕЙ-АЛА-ТОО (Терскей Алатау) , хребет в Тянь-Шане, в Киргизии. Ограничивает с юга котловину оз. Иссык-Куль. Длина 375 км, высота до 5216 м. Ледники (общая площадь ок. 1080 км2).

ТЕРСКИЙ ХРЕБЕТ , в Предкавказье, на правобережье р. Терек. Длина 165 км, высота до 664 м.

ТЕРСКОВ Иван Александрович (1918-89) , российский биофизик, академик АН СССР (198..1), Труды по управлению микробиологическим синтезом, перспективным источником белка для кормовых и пищевых целей.

ТЕРСКОЕ КАЗАЧЬЕ ВОЙСКО , возникло во 2-й пол. 16 в. (официально 1577) из вольных казаков - переселенцев с Волги на р. Терек. С 1832 в составе Кавказского линейного казачьего войска, в 1860 выделено из него (центр - Владикавказ). В 1916 население 255 тыс. человек, 1,9 млн. десятин земли. В 1-ю мировую войну выставило 14,5 конных полков, 2 батальона, 3 батареи, 2,5 сотни. В 1918 упразднено.

ТЕРСКО-КУМСКАЯ НИЗМЕННОСТЬ , юго-западная часть Прикаспийской низм. Высота до 100 м. Пастбищное животноводство.

ТЕРСКО-КУМСКИЙ КАНАЛ , оросительно-обводнительный на Сев. Кавказе. Открыт в 1961. Подает воду реки Терек в реку Кума. Длина ок. 150 км.

ТЕРСКО-СУНЖЕНСКАЯ ВОЗВЫШЕННОСТЬ , в Предкавказье, между реками Сунжа и Терек. Состоит из Терского и Сунженского хр. (высота до 926 м). Месторождения Грозненского нефтяного района.

ТЕРСТОН (Терстен) (Thurstone) Луис Леон (1887-1955) , американский психолог, один из инициаторов применения математических методов в психологии и социологии.

ТЕРТЕР (до 1991 Мир-Башир) , город (с 1940) в Азербайджане, в 18 км от ж.-д. ст. Барда. 13,6 тыс. жителей (1989). Заводы: хлопкоочистительный, маслосыродельный, по переработке гранатов. Близ Тертера - добыча нефти.

ТЕРТЕР , река в Азербайджане, правый приток Куры. 184 км, площадь бассейна 2650 км2. Средний расход воды в нижнем течении ок. 23 м3/с. Используется для орошения. 2 ГЭС.

ТЕРТЕРЯН Авет (Альфред) Рубенович (1929-94) , композитор, народный артист Армении (1984). Оперы "Огненное кольцо" (1967), "Землетрясение" (1984), балет "Монологи Ричарда III" (1979), вокально-симфонические сочинения, 8 симфоний, камерно-инструментальные сочинения, романсы, песни, музыка к спектаклям и фильмам. Профессор Ереванской консерватории (с 1985).

ТЕРТИЙ (Терентий) (1 в .), апостол от 70-ти, ученик апостола Павла, записавший его Послание к Римлянам (Послание к Римлянам 16:22); епископ Иконийский (после апостола Сосипатра), священномученик. Память в Православной церкви 4 (17) января, 30 октября (12 ноября) и 10 (23) ноября, в Католической 21 июля.

ТЕРТУЛЛИАН (Tertullianus) Квинт Септимий Флоренс (ок . 160 - после 200), христианский теолог и писатель. Подчеркивая пропасть между библейским откровением и греческой философией, Тертуллиан утверждал веру именно в силу ее несоизмеримости с разумом. В конце жизни сблизился с монтанистами и порвал с церковью, которую упрекал в непоследовательном проведении принципов аскетизма и мученичества.

ТЕРУ (Teroux) Пол (р . 194..1), американский прозаик. С 1971 живет в Великобритании. Романы "Уолдо" (1967), "Великий железнодорожный базар" (1975), "Москитовый берег" (1981, экранизирован в 1987)), "Кудесник Миллрой" (1994).

ТЕРЦЕТ (от лат . tertius - третий),..1) один из видов вокальных ансамблей из 3 исполнителей в опере, оратории, оперетте (сравни со ст. Трио), а также музыкального произведения для этого состава...2) терцет в стихосложении - см. Сонет.

ТЕРЦИНА (от лат . terzа rima - третья рифма), 3-стишная строфа, ряд которых дает непрерывную цепь тройных рифм abа bcb cdc ("Божественная комедия" Данте).

ТЕРЦИЯ , редко применяемая единица времени, равная 1/60 с.

ТЕРЦИЯ , см. Интервал.

ТЕРЦИЯ (от лат . tertia - третья), типографский шрифт, кегль (размер) которого равен 16 пунктам (ок. 6 мм).

ТЕРЦКВАРТАККОРД , см. Септаккорд.

ТЕРШАНСКИЙ (Tersanszky) Йожи Ене (1888-1969) , венгерский писатель. Антивоенная повесть "Прощай, дорогая..." (1916). Прозаический цикл в духе плутовского романа "Марци Какук" (т. 1-6, 1923-43) из жизни венгерской провинции в период между 1-й и 2-й мировыми войнами; его герой - бродяга, живущий вне общества и в то же время зараженный его пороками.

ТЕРЬЕРЫ (англ . и франц. terrier, от лат. terra - земля), группа пород собак, предназначенных главным образом для охоты на норных животных и борьбы с грызунами. Современные терьеры (ок. 30 пород) используются так же, как служебные (напр., эрдельтерьеры) и декоративные (тойтерьеры и др.).

ТЕРЬЯН Ваан (наст . имя Ваан Сукиасович Тер-Григорьян) (1885-1920), армянский поэт. Сборник стихов "Грезы сумерек" (1908); в патриотическом цикле "Страна Наири" (1915) - гражданские и социальные мотивы.

ТЕРЮХАНЕ , этнографическая группа мордвы на территории современной Нижегородской обл. Ныне слились с русскими.

ТЕРЯЕВ Евгений Дмитриевич (р . 1934), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по теории нестационарных систем и адаптивных цифровых систем управления.

ТЕС , тонкие доски из древесины хвойных пород, получаемые продольной распиловкой бревен (длина 4-6,4 м, толщина 13-25 мм, ширина 100-110 мм).

ТЕСАК , рубящее и колющее холодное оружие с коротким (64-72 см) широким обоюдоострым или однолезвийным клинком и рукояткой с крестовиной или дужкой.

ТЕСЕЙ (Тезей) , легендарный афинский царь (ок. 13 в. до н. э.). Ему приписываются синойкизм Аттики, разделение граждан на евпатридов, геоморов и демиургов. Согласно греческим преданиям, Тесей совершил много подвигов (в т. ч. победил Прокруста, Минотавра, участвовал в войне с амазонками).

ТЕСЛА , единица магнитной индукции СИ, обозначается Тл. Названа в честь Н. Теслы. 1 Тл=1 Вб/м2=1 Н/(А·м)=104 Гс.

ТЕСЛА (Tesla) Никола (1856-1943) , изобретатель в области электро- и радиотехники. По происхождению серб. С 1884 в США. В 1888 описал (независимо от итальянского физика Г. Феррариса) явление вращающегося магнитного поля. Разработал многофазные электрические машины и схемы распределения многофазных токов. Пионер высокочастотной техники (генераторы, трансформатор и др.; 1889-9..1). Исследовал возможность передачи сигналов и энергии без проводов.

ТЕСЛА ТРАНСФОРМАТОР , электрическое устройство трансформаторного типа, служащее для возбуждения высоковольтных (до 106 В) колебаний высокой частоты (до 1,5·105 Гц); состоит из бессердечникового трансформатора, разрядника и электрического конденсатора. Изобретен в 1891 Н. Теслой. Используется в демонстрационных целях.

ТЕСЛАМЕТР (от тесла и ...метр), прибор для измерения индукции или напряженности магнитного поля в неферромагнитной среде. Существуют индукционные тесламетры, феррозондовые (см. Феррозонд), основанные на Холла эффекте, на ядерном магнитном резонансе и т. д.

ТЕСЛЕНКО Архип Ефимович (1882-191 ..1), украинский писатель. В рассказах из крестьянской жизни и комедии "Патриоты" (написана в 1906) острая социальная критика.

ТЕСЛО , плотничный инструмент; в отличие от топора у тесла лезвие перпендикулярно к топорищу. Применяют для выдалбливания корыт, лотков и т. д.

ТЕСО (самоназвание - итесо) , народ группы нилотов в Уганде (1,55 млн. человек, 1992) и соседних районах Кении (270 тыс. человек) и Судана (ок. 100 тыс. человек). Язык тесо. Большинство сохраняет традиционные верования, есть христиане.

ТЕССЕРЫ

ТЕССЕРЫ (лат . tesserae), кусочки смальты в мозаике.

ТЕССИН (Tessin) Никодемус Младший (1654-1728) , шведский архитектор. Пышную отделку интерьеров в духе барокко сочетал со строгой прямоугольной планировкой (Королевский дворец в Стокгольме, 1697-1760).

ТЕССИТУРА (итал . tessitura, букв. - ткань), в музыке - преобладающий высотный уровень исполнительской партии (вокальной или одноголосной инструментальной). Различают высокую, среднюю и низкую тесситуры, соответствующие возможностям высоких, средних и низких певческих голосов и разновидностей музыкальных инструментов.

ТЕСТ (англ . test - проба, испытание, исследование),..1) в психологии и педагогике - стандартизированного задания, по результатам выполнения которых судят о психофизиологических и личностных характеристиках, а также знаниях, умении и навыках испытуемого...2) В физиологии и медицине - пробные воздействия на организм с целью изучения различных физиологических процессов в нем, а также для определения функционального состояния отдельных органов, тканей и организма в целом...3) В вычислительной технике - контрольная задача для проверки правильности работы ЭВМ...4) В распознавании образов множество функционально взаимозависимых признаков, характеризующих образ (класс).

ТЕСТА (Testa) Арриго (1194-1247) , итальянский поэт т. н. сицилианской школы. Автор канцон.

ТЕСТЕР , устройство, система или программа, при помощи которых контролируется исследуемый объект - правильность функционирования, измерение основных параметров, принадлежность к определенному классу (типу) объектов и т. д. В узком смысле - комбинированный электроизмерительный прибор (напр., ампервольтомметр), применяемый для проверки работоспособности и наладки радиоэлектронной аппаратуры.

ТЕСТОСТЕРОН , основной мужской половой гормон (андроген) позвоночных животных и человека. Вырабатывается главным образом семенниками. Стимулирует функцию мужских половых органов, развитие вторичных признаков. По химической природе - стероид. Используется в медицине.

ТЕСТЬ , отец жены.

ТЕТАНИЯ (от греч . tetanos - оцепенение, судорога), заболевание, характеризующееся судорожными припадками и расстройствами нервной системы, связанными с низким содержанием кальция в крови вследствие нарушения функции паращитовидных желез, частой и обильной рвоты и поноса и др. причин.

ТЕТАНУС (от греч . tetanos - оцепенение, судорога), состояние длительного сокращения, максимального напряжения мышцы, возникающее при поступлении к ней отдельных нервных импульсов с такой частотой (несколько сотен в 1 с), что расслабления между последовательными одиночными сокращениями не происходит.

ТЕТ-А-ТЕТ (франц . tete-a-tete, букв. - голова в голову), разговор наедине, с глазу на глаз.

ТЕТЕ (Tete) , город в Мозамбике, порт на р. Замбези, административный центр пров. Тете. 40 тыс. жителей (1980). Добыча каменного угля, урановых руд.

ТЕТЕРЕВ , река на Украине, правый приток Днепра (впадает в Киевское вдхр.). 365 км. площадь бассейна 15,1 тыс. км2. Средний расход воды в 136 км от устья 18,4 м3/с. Сплавная. Судоходна в низовьях. ГЭС.

ТЕТЕРЕВА , род птиц семейства тетеревиных. 2 вида. Обыкновенный тетерев (длина 53-57 см, весит до 1,8 кг) - в лесах и лесостепях Евразии. Объект охоты. Кавказский тетерев - в Красной книге Международного союза охраны природы и природных ресурсов (МСОП).

ТЕТЕРЕВИНЫЕ , семейство птиц отряда куриных. Длина 30-110 см, весят до 6,5 кг. 18 видов, в Евразии и Сев. Америке; в СССР 8 видов, в т. ч. куропатки, тетерева, глухарь, рябчик, дикуша. Некоторые виды полигамы; имеют сложный токовый ритуал. Ценные промысловые птицы.

ТЕТЕРЕВЯТНИК (ястреб-тетеревятник , голубятник), хищная птица семейства ястребиных. Длина до 70 см. Полет маневренный. В лесах Евразии, Сев. Америки, Северо-Зап. Африки. Редок. Использовался как ловчая птица.

ТЕТЕРОВ (Teterow) , городище западных славян (9-12 вв.) на острове среди одноименного озера у г. Тетеров в Восточной Германии. Остров с сушей соединялся мостом на сваях.

ТЕТЕРЯ Павел Иванович ( - ок . 1670), гетман Правобережной Украины в 1663-65. Сторонник перехода всей Украины под власть Польши; подавлял народные восстания. Потерпев неудачу в своей политике, бежал в Польшу.

ТЕТИЕВ , город (с 1968) на Украине, Киевская обл. Ж.-д. ст. Кирпичный, маслодельные заводы.

ТЕТИС [по имени греческой богини моря Фетиды (Thetis)] , система древних морских бассейнов, существовавших в мезозое - начале кайнозоя в пределах Средиземноморского геосинклинального пояса. В неогене на месте Тетиса образовался Альпийско-Гималайский горный пояс; остатками Тетиса являются Средиземное, Черное, Каспийское моря, Персидский зал. и моря Малайского арх.

ТЕТКА (наст . имя и фам. Алоиза Степановна Пашкевич) (1876-1916), белорусская поэтесса. В сборниках "Крещение на свободу" (1906), "Скрипка белорусская" (1906) призывала к борьбе за социальную справедливость.

ТЕТМАЙЕР (Пшерва Тетмайер; Przerwа Tetmajer) Казимеж (1865-1940) , польский писатель. Стихи; рассказы о природе и жителях Татр "На Скалистом Подгале" (1903-10), исторический роман "Легенда Татр" (1910-1..1).

ТЕТНУЛЬДИ , вершина в центральной части Б. Кавказа, в Грузии. Высота 4852 м. Ледники.

ТЕТРА ..., ТЕТР... (греч. tetra...), часть сложных слов, означающая четыре (напр., тетраэдр).

ТЕТРАГИДРОФУРАН бесцветная жидкость , tкип 65,6 °С. Растворитель, напр., для поливинилхлорида; сырье для получения уретановых каучуков.

ТЕТРАГОНАЛЬНАЯ СИНГОНИЯ , кристаллографическая сингония, для которой характерно следующее соотношение между углами и ребрами элементарной ячейки: а=b ? c, ???????? °??Подразделяется на 7 точечных групп (классов) симметрии.

ТЕТРАКОНХ (от тетра ... и конха), в средневековой Грузии, Армении древний тип центрического храма с 4-лепестковым планом: к квадратному внутреннему помещению примыкают 4 апсиды.

ТЕТРАЛИН (тетрагидронафталин) , бесцветная жидкость, tкип 207,57 °С. Содержится в каменноугольной смоле и в продуктах нефтепереработки. Применяется как растворитель, компонент обезжиривающих средств, добавка к моторным топливам и для синтеза органических красителей.

ТЕТРАНИТРОПЕНТАЭРИТРИТ , см. Тэн.

ТЕТРАПЛЕГИЯ (от тетра ... и греч. plege - удар, поражение), паралич четырех конечностей, обычно при повреждении шейного отдела спинного мозга.

ТЕТРАФТОРЭТИЛЕН (перфторэтилен) , F2C=CF2, бесцветный газ, tкип -76,3 °С. Сырье в производстве политетрафторэтилена и фторкаучуков.

ТЕТРАХЛОРМЕТАН , то же, что четыреххлористый углерод.

ТЕТРАХЛОРЭТАН , CHCl2CHCl2, бесцветная жидкость, tкип 146,2 °С. Растворитель многих органических и неорганических веществ, напр., жиров, серы, фосфора (применяется для этих целей ограниченно из-за токсичности). Используется главным образом для синтеза трихлорэтилена.

ТЕТРАХЛОРЭТИЛЕН (перхлорэтилен) , Cl2C=CCl2, бесцветная жидкость, tкип 121 °С. Растворитель и экстрагирующий агент, напр., для каучуков, пластмасс, жиров. Используется при химической чистке одежды.

ТЕТРАХОРД (от тетра ... и греч. chorde - струна), музыке - 4-струнный звукоряд в объеме кварты.

ТЕТРАЦИКЛИНЫ , группа близких по химической природе антибиотиков, образуемых рядом микроорганизмов из группы актиномицетов. Обладают широким спектром антимикробного действия. Используются как лекарственные препараты (для лечения пневмонии, дизентерии и др.).

ТЕТРАЭДР (от тетра ... и греч. hedra - грань), один из пяти типов правильных многогранников; правильная треугольная пирамида; имеет 4 грани (треугольные), 6 ребер, 4 вершины (в каждой сходятся 3 ребра).

ТЕТРАЭДРИТ , минерал, см. в ст. Блеклые руды.

ТЕТРАЭТИЛСВИНЕЦ (ТЭС) , Pb(C2H5)4, бесцветная маслянистая жидкость, tкип 200 °С (с разложением), плотность 1,652 г/см3, легко воспламеняется и горит. Антидетонатор моторных топлив (входит в состав этиловой жидкости). Ядовит.

ТЕТРИЛ (тринитрофенилметилнитрамин) , высокобризантное взрывчатое вещество. Кристаллический порошок, светло-желтый. Теплота взрыва 4,6 МДж/кг. Чувствителен к удару, трению, искре. Применяется в капсюлях-детонаторах и взрывателях.

ТЕТРИ-ЦКАРО , (с 1966) в Грузии, в 33 км от ж.-д. ст. Марнеули. 8,9 тыс. жителей (199..1). Консервный завод.

ТЕТРОД (от тетра ... и электрод), электронная лампа, имеющая 4 электрода: термоэлектронный катод (прямого или косвенного накала), 2 сетки (управляющую и экранирующую) и анод. Служит приемно-усилительной лампой либо генераторной лампой на частотах до сотен МГц.

ТЕТРЫ несколько видов аквариумных рыб семейства харациновых . Длина до 3 см. Ярко и разнообразно окрашены. В естественных условиях обитают в реках Центр. и Юж. Америки.

ТЕТУАН , город на севере Марокко, административный центр пров. Тетуан. 199 тыс. жителей (1982). Деревообрабатывающая, химическая, металлообрабатывающая, пищевая промышленность. Кустарное производство. Архитектурные памятники: городские стены, дворец, крепость-касба (восходит к нач. 15 в., дополнения 17-18 вв.), дворец (17 в., реконструирован в 20 в.), Большая мечеть (17 в.). Музеи: археологический, марокканского искусства.

ТЕТЮШИ , город (с 178..1) в Российской Федерации, Татария, пристань на Куйбышевском вдрх., в 45 км от ж.-д. ст. Буа. 10,9 тыс. жителей (1993). Пищевая, деревообрабатывающая промышленность. Краеведческий музей. Основан в 1578.

ТЕТЯЕВ Михаил Михайлович (1882-1956) , российский геолог, профессор Ленинградского горного института (с 1930). Считал, что вертикальные колебательные движения земной коры играют ведущую роль в тектогенезе; большое значение придавал развитию шарьяжей (покровов тектонических).

ТЕУАНТЕПЕК , залив Тихого ок., у южных берегов Мексики. Длина 110 км, ширина у входа ок. 450 км, глубина большей частью до 200 м, наибольшая - до 2000 м. Главный порт - Салина-Крус.

ТЕУАНТЕПЕК (Тehuantepec) , перешеек в Мексике, между Атлантическим и Тихим ок. Ширина 215-240 км, высота до 650 м. Крупнейшие месторождения серы, нефти и газа. Порт - Коацакоалькос (на побережье Мексиканского зал. Атлантического ок.).

ТЕУРГИЯ (греч . theurgia, букв. - божественное действие, чудо), вид магии, с помощью которой считалось возможным изменить ход событий подчиняя своей воле действия богов и духов.

ТЕУЧЕЖ Цуг (Тагир) (1855-1940) , адыгейский поэт-ашуг. Исторические поэмы "Война с князьями и орками" (1938), "Урысбий Мэфоко" (1939). Стихи, поэма "Родина" (1939).

ТЕУЧЕЖСК , в 1976-90 название г. Адыгейск.

ТЕФИДА (Тетис , Тетия, Тефия), в греческой мифологии титанида, дочь Урана и Геи, сестра и супруга Океана, мать потоков и океанид. Считалась богиней, дающей жизнь всему существующему.

ТЕФИЯ , спутник Сатурна, открыт Дж. Кассини (Франция, 1684). Расстояние от Сатурна 294 670 км, диаметр ок. 1000 км. Сидерический период обращения 1 сут 2 ч 19 мин.

ТЕФЛОН , торговое название политетрафторэтилена, выпускаемого в США.

ТЕФНУТ , в египетской мифологии одна из богинь гелиопольской Эннеады, божество влаги, вместе с богом воздуха Шу составившая первую пару богов, порожденных Атумом.

ТЕФУ , город в Японии, на о. Хонсю. 191 тыс. жителей (1987). Цветная металлургия, пищевая промышленность.

ТЕХАС (Техаs) , штат на юге США. 692 тыс. км2. Население 18 млн. человек (1993). Адм. ц. - Остин.

ТЕХАССКАЯ ВОЙНА 1835-36 , американских плантаторов, селившихся в Техасе, против мексиканского правительства с целью отторжения Техаса от Мексики. После поражения мексиканских войск Техас провозглашен "самостоятельной" республикой, в 1845 вошел в состав США.

ТЕХАССКИЕ ФИНАНСОВЫЕ ГРУППЫ (США) , сформировались в 50-60-е гг. 20 в. Включают ряд крупных группировок (Далласская, Хьюстонская и др.). Сфера влияния - нефтедобыча, производство ракетной и электронной техники. Располагают широкой сетью коммерческих банков и страховых компаний.

ТЕХЕДА (Tejeda) Луис де (1604-80) , аргентинский поэт. Поэма "Паломник в Вавилоне", сборник "Мистические стихи" развивают традиции т. н. гонгоризма; см. в ст. Гонгора-и-Арготе Л. де).

ТЕХНЕЦИЙ (лат . Technetium), Тс, химический элемент VII группы периодической системы, атомный номер 43, атомная масса 98,9072. Радиоактивен, наиболее устойчивые изотопы 97Тс и 99Тс (период полураспада соответственно 2,6·106 и 2,12·105 лет). Первый искусственно полученный элемент; синтезирован итальянскими учеными Э. Сегре и К. Перрье в 1937 бомбардировкой ядер молибдена дейтронами. Название от греч. technetos - искусственный. Серебристо-серый металл; плотность 11,487 г/см3, tпл 2200 °С. В природе найден в незначительных количествах в урановых рудах. Спектрально обнаружен на Солнце и некоторых звездах. Получают из отходов атомной промышленности. Компонент катализаторов. Изотоп 99mТс используют в диагностике опухолей головного мозга, при исследовании центральной и периферической гемодинамики.

ТЕХНИКА (от греч . techne - искусство, ремесло, мастерство), совокупность средств человеческой деятельности, создаваемых для осуществления процессов производства и обслуживания непроизводственных потребностей общества. Термин "техника" часто употребляется также для совокупной характеристики навыком и приемов, используемых в какой-либо сфере деятельности человека. В технике материализованы знания и опыт, накопленные в процессе развития общества. Основное назначение техники - облегчение и повышение эффективности труда человека, расширение его возможностей, освобождение (частичное или полное) человека от работы в условиях, опасных для здоровья. Средства техники применяются при создании материальных и культурных ценностей; для получения, передачи и преобразования энергии; исследовании природы и общества; сбора, хранения, обработки и передачи информации; управления производственными процессами; создания материалов с заранее заданными свойствами; передвижения и связи; бытового и культурного обслуживания; обеспечения обороноспособности. Современная техника характеризуется высокими темпами ее модернизации и автоматизации, унификацией, стандартизацией, интенсивным развитием энергетики, радиоэлектроники, химической технологии, широким использованием автоматики, ЭВМ и др. Достижения современной техники базируются на фундаментальных научных открытиях и исследованиях.

ТЕХНИКА БЕЗОПАСНОСТИ , система технических мероприятий, обеспечивающих здоровые и безопасные условия труда. Правила по технике безопасности содержат обязательные требования, которым должны удовлетворять предприятия в целом, производственного помещения, все виды оборудования и технологические процессы с точки зрения безопасности труда.

ТЕХНИКА ВЫСОКИХ НАПРЯЖЕНИЙ , раздел электротехники, охватывающий изучение и применение электрических явлений, протекающих в различных средах при высоких напряжениях (250 В и выше относительно земли).

ТЕХНИКУМЫ , специальные учебные заведения в Российской Федерации для подготовки специалистов различных отраслей народного хозяйства, здравоохранения, культуры и просвещения (промышленные, медицинские, педагогические, музыкальные, театральные, культурно-просветительские и др.); созданы в 1920, с 1937 преимущественно технического профиля (промышленные, строительные, транспорта, связи, сельскохозяйственные), а также статистические, финансовые, торговые. Специалистов нетехнических и военных профилей готовят училища (военные, медицинские, педагогические, художественно-технические, культурно-просветительские и др.).

ТЕХНИЧЕСКАЯ ВООРУЖЕННОСТЬ ТРУДА , статистико-экономический показатель отношения количества технических средств производства, используемых в производственном процессе, к затратам труда рабочих.

ТЕХНИЧЕСКАЯ ДИАГНОСТИКА , установление и изучение признаков, характеризующих наличие дефектов в машинах, устройствах, их узлах, элементах и т. д., для предсказания возможных отклонений в режимах их работы (или состояниях), а также разработка методов и средств обнаружения и локализации дефектов. Техническая диагностика осуществляется внешним осмотром, либо при помощи диагностической аппаратуры или диагностической программы.

ТЕХНИЧЕСКАЯ ЕДИНИЦА МАССЫ , единица массы МКГСС системы единиц, обозначается т. е. м.; равна массе тела, которому сила 1 кгс сообщает ускорение 1 м/с2·1 т. е. м.=1 кгс·с2/м = 9,80665 кг.

ТЕХНИЧЕСКАЯ КИБЕРНЕТИКА , отрасль науки, изучающая технические системы управления. Важнейшие направления исследований - разработка и создание автоматических и автоматизированных систем управления, а также автоматических устройств и комплексов для передачи, переработки и хранения информации.

ТЕХНИЧЕСКАЯ ПЕТРОГРАФИЯ , раздел петрографии, занимающийся изучением минерального, состава и свойств искусственных каменных материалов (бетона, цемента, шлаков и т. п.).

ТЕХНИЧЕСКАЯ ПОЗИЦИЯ космодрома , комплекс сооружений с общетехническим и специальным технологическим оборудованием и подъездными путями для приема, хранения, сборки, испытания и заправки космических аппаратов. Основные объекты технической позиции: монтажно-испытательный корпус, хранилище топлива и заправочная станция.

ТЕХНИЧЕСКАЯ СИСТЕМА ЕДИНИЦ , то же, что МКГСС система единиц.

ТЕХНИЧЕСКИЕ ВИДЫ СПОРТА , связаны с управлением техническими спортивными снарядами, конструированием и постройкой спортивных моделей (авиа-, авто-, мото-, радиоспорт, стрелковый, водно-моторный, подводный, судомодельный).

ТЕХНИЧЕСКИЕ КУЛЬТУРЫ , возделываемые растения, дающие сырье для промышленности. К техническим культурам относятся прядильные, в т. ч. лубяные и масличные культуры, крахмалоносы (картофель), сахароносы (сахарная свекла, сахарный тростник), красильные растения (марена красильная) и др.

ТЕХНИЧЕСКИЕ УСЛОВИЯ (ТУ) , нормативно-технический документ, устанавливающий комплекс требований к продукции конкретных типов, марок, артикулов. Разрабатываются на основе соответствующих стандартов.

ТЕХНИЧЕСКИЕ УЧИЛИЩА профессионально-технические учебные заведения в СССР в 1954-84 , готовившие квалифицированных рабочих по специальностям, требующим повышенного образовательного уровня. Преобразованы в средние профессионально-технические училища или в отделения при них.

ТЕХНИЧЕСКИЙ АНАЛИЗ , совокупность физических, физико-химических и химических методов анализа сырья, полуфабрикатов и готовой промышленной продукции. Виды анализов, методы, техника, реактивы и т. п. регламентируются ГОСТом и техническими условиями.

ТЕХНИЧЕСКИЙ ПРОГРЕСС , см. Научно-технический прогресс.

ТЕХНИЧЕСКИЙ РЕСУРС , предельное суммарное время непрерывной эксплуатации технического объекта или предельный объем работы, которую он способен выполнить. По достижении предела дальнейшая эксплуатация объекта должна быть прекращена (из-за неэффективности работы объекта или по условиям техники безопасности).

ТЕХНИЧЕСКИЙ УГЛЕРОД (сажа) , дисперсный продукт черного цвета, образующийся в результате неполного сгорания или термического разложения углеводородов. Состоит из сферических частиц (размер 10-350 нм), образованных слоями углеродных атомов, подобных слоям в графите, но не плоских, а изогнутых. Наполнитель в производстве резины, пластмасс, пигмент для лакокрасочных материалов и др.

ТЕХНИЧЕСКИЙ ЭТАЖ , предназначен главным образом для размещения инженерного оборудования и прокладки коммуникаций в промышленных зданиях. Технический этаж может располагаться под зданием, над верхним этажом, на одном или нескольких средних этажах.

ТЕХНИЧЕСКОЙ ЭСТЕТИКИ ИНСТИТУТ Всероссийский научно-исследовательский , организован в 1962 в Москве. Исследования по технической эстетике, эргономике, художественному конструированию промышленных изделий.

ТЕХНОКРАТИЯ (от греч . techne - искусство, ремесло, мастерство и ...кратия),..1) направление в общественной мысли, утверждающее, что общество может целиком регулироваться принципами научно-технической рациональности; ее носителями являются техники, инженеры и ученые (технократы), к которым от предпринимателей и политиков должна перейти власть на предприятиях и в обществе в целом. Технократические концепции отразили возросшее значение науки и специалистов для современного общественного производства. Характерная черта всех видов технократии - ориентация на управление социальными процессами на основе технических и др. узкоспециальных критериев, приуменьшение ценностно-этического измерения политики...2) Обозначение слоя специалистов - высших функционеров промышленного производства и государственного аппарата...3) Общественное движение в США в 30-х гг. 20 в., ставившее целью достижения всеобщего благосостояния с помощью индустриального переворота в результате научного планирования производства в национальных масштабах (лидеры Г. Лоэб, Г. Скот). К нач. 40-х гг. потерпело крах.

ТЕХНОЛОГИИ МАШИНОСТРОЕНИЯ ИНСТИТУТ Центральный научно-исследовательский (НПО ЦНИИТмаш , с 1976), организован в 1928 в Москве. Научный центр Российской Федерации по разработке материалов и технологических процессов в машиностроении.

ТЕХНОЛОГИЧЕСКАЯ КАРТА , форма технологической документации, в которой записан весь процесс обработки изделия, указаны операции и их составные части, материалы, производственное оборудование и технологические режимы, необходимое для изготовления изделия время, квалификация работников и т. п.

ТЕХНОЛОГИЧЕСКАЯ ОСНАСТКА , совокупность приспособлений для установки и закрепления заготовок и инструментов, выполнения сборочных операций, транспортирования заготовок, деталей или изделий.

ТЕХНОЛОГИЧЕСКИЕ МАСЛА , группа смазочных материалов, получаемых смешением нефтяных масел, некоторых природных жиров (напр., пальмового масла), различных присадок. Применяются для облегчения пластической деформации при обработке металла давлением. К технологическим маслам относятся также закалочные масла и др.

ТЕХНОЛОГИЧЕСКИЙ ДЕТЕРМИНИЗМ , представление, по которому уровень развития техники определяет тип общества, его социальную структуру, уровень потребления и т. д.

ТЕХНОЛОГИЧЕСКИЙ РОТОР , система орудий обработки и вспомогательных устройств, совершающих движение по замкнутой траектории вокруг общей оси, обеспечивающая в процессе движения прием и выдачу объектов обработки и выполнение основных и вспомогательных переходов. Несколько технологических роторов совместно с транспортными роторами образуют роторную линию.

ТЕХНОЛОГИЯ (от греч . techne - искусство, мастерство, умение и ...логия), совокупность методов обработки, изготовления, изменения состояния, свойств, формы сырья, материала или полуфабриката, осуществляемых в процессе производства продукции; научная дисциплина, изучающая физические, химические, механические и др. закономерности, действующие в технологических процессах. Технологией называют также сами операции добычи, обработки, транспортировки, хранения, контроля, являющиеся частью общего производственного процесса.

ТЕЧЕНИЕ МЫСА ГОРН , холодное поверхностное течение в прол. Дрейка, у западного и юго-западного берегов арх. Огненная Земля, часть Западных Ветров течения. Направлено с запада на востоке из Тихого в Атлантический ок. Летом несет айсберги.

ТЕЧКА (эструс) , период половой активности у самок млекопитающих, во время которого в половых органах созревают яйцеклетки и организм подготовлен к оплодотворению. У больших животных наступает 1 раз в году, у собак - 2-3 раза в год, у кошек - 4-5 раз в год, у крыс и мышей - каждые 5 дней.

ТЕША , река в европейской части Российской Федерации, правый приток Оки. 311 км, площадь бассейна 7,8 тыс. км2. Средний расход воды в верхнем течении ок. 4 м3/с. Сплавная. В низовьях местное судоходство. На Теше города Шатки, Лукоянов, Арзамас.

ТЕШЕНИТ , магматическая горная порода, состоящая из основного плагиоклаза, авгита и анальцима. Декоративный камень.

ТЕШЕНСКИЙ МИР 1779 , в г. Тешен (Teschen), в Силезии, завершил войну за Баварское наследство.

ТЕШИК-ТАШ (Тешикташ) , грот в горах Байсунтау (Узбекистан), где в 1938-39 обнаружены стоянка мустьерской культуры и погребение ребенка-неандертальца.

ТЕШУБ , в хурритской мифологии божество грома.

ТЕЩА , мать жены.

ТЕЭТЕТ (Феэтет) (4 в . до н. э.), древнегреческий математик. Теэтету приписывают классификацию иррациональностей и построение правильных многогранников (изложение в 10-й и 13-й книгах "Начал" Евклида).

ТИАЗИНОВЫЕ КРАСИТЕЛИ , группа хинониминовых красителей, производные фенотиазина; отличаются очень яркими цветами (синие, голубые, зеленые). Из-за низкой светостойкости для крашения тканей почти не применяются (см. Метиленовый синий).

ТИАЗОЛ , бесцветная жидкость, tкип 116,8 °С. Структурный фрагмент кофермента тиамина (витамина В..1) и многих лекарственных средств. Гидрированное ядро тиазола входит в структуру пенициллинов.

ТИАМАТ , в аккадской мифологии хтоническое божество, воплощение хаоса; победив Тиамат, бог Мардук рассек ее тело пополам и создал небо и землю.

ТИАМИН (витамин В ..1), водорастворимый витамин. В составе кофермента тиаминпирофосфата (кокарбоксилазы) участвует в реакциях декарбоксилирования кетокислот. Источники тиамина - дрожжи, хлеб из муки грубого помола, гречневая и овсяная крупа, картофель, печень. Недостаток тиамина в пище вызывает нарушение углеводного обмена, болезнь бери-бери.

ТИАМИНПИРОФОСФАТ , то же, что кокарбоксилаза.

ТИАС , см. Фиас.

ТИАУАНАКО (Tiahuanaco) , городище и археологическая культура индейцев 1-го тыс. н. э. на севере Боливии. Монументальные постройки, скульптура, металлические изделия, керамика.

ТИБА , город в Японии, на о. Хонсю, административный центр префектуры Тиба. 842 тыс. жителей (199..1). Порт в Токийском зал. (грузооборот ок. 140 млн. т. в год). Нефтехимическая, металлургическая, машиностроительная промышленность. Университет.

ТИБАЛЬДИ (Tibaldi) Пеллегрино (1527-96) , итальянский живописец, скульптор и архитектор, один из ведущих представителей позднего маньеризма. Стиль художника сформировался под влиянием Пармиджанино, Никколо дель Аббате, позднего Микеланджело. Фрески "История Одиссея" (Палаццо Поджи, Болонья); постройки, декоративное убранство и фрески во дворце Эскориал в Испании (1587-96).

ТИБЕРИЙ (Tiberius) (42 до н . э. - 37 н. э.), римский император с 14, из династии Юлиев-Клавдиев. Пасынок Августа. Опираясь на преторианцев, проводил автократическую политику. Добился улучшения финансового положения империи.

ТИБЕРИН , в римской мифологии бог р. Тибр. Имя его упоминалось в молитвах о благополучии Рима. Изображался с веслом, рогом изобилия, волчицей и младенцами Ромулом и Ремом.

ТИБЕСТИ (Tibesti) , вулканическое нагорье в Центр. Сахаре. Высота до 3415 м. Расчленено глубокими ущельями с временными водотоками. До высоты 1200 м в оазисах - финиковая пальма, акации, выше 1600 м - полупустыни и горные пустыни.

ТИБЕТ , район Центр. Азии, в пределах Тибетского нагорья. Территория Тибета в административном отношении разделена между Тибетским автономным районом и соседними пров. Китая.

ТИБЕТО-БИРМАНСКИЕ ЯЗЫКИ , одна из двух ветвей сино-тибетской семьи языков (тибетский, бирманский, качинский и др. языки).

ТИБЕТСКАЯ МЕДИЦИНА , система врачевания, сложившаяся под влиянием древнеиндийской и древнекитайской медицины и распространившаяся на территории Тибета в 5-7 вв. В тибетской медицине широко применяются лекарства растительного и животного происхождения (до 1000 наименований), диететика. В современной медицинской науке оценки тибетской медицины неоднозначны.

ТИБЕТСКИЙ АВТОНОМНЫЙ РАЙОН (Тибет , кит. Сицзан-Цзычжицюй), в Китае. 1,2 млн. км2. Население 2,6 млн. человек (1992). Адм. ц. - Лхаса. Тибетское государство возникло в 7 в. В 13-14 вв. Тибет находился в зависимости от монголов. В 17 в. глава буддийской (ламаистской) секты гэлугба далай-лама стал духовным и светским главой страны. С 18 в. в составе Китая (включен маньчжурской династией Цин) при сохранении правительства далай-ламы. В 1951 между правительством Китая и тибетскими властями заключено соглашение о мероприятиях по мирному освобождению Тибета. В 1965 создан Тибетский автономный район.

ТИБЕТСКИЙ ЯЗЫК , язык тибетцев. Относится к сино-тибетской семье языков. Тибетское письмо восходит к брахми.

ТИБЕТСКОЕ НАГОРЬЕ , в Центр. Азии, в Китае, одно из самых больших (ок. 2 млн. км2) и высоких на земном шаре. Ограничено Гималаями, Каракорумом, Куньлунем, Сино-Тибетскими горами. Сочетание плоских или слабо всхолмленных равнин высотой 4-5 тыс. м и хребтов высотой 6-7 тыс. м. Климат резко континентальный, суровый. Температуры в январе от 0 до ?20 °С, в июле от 5 до 15 °С. Осадков на юге 500-700 мм, на севере 100-200 мм в год. На хр. Тангла, Кайлас и др. - ледники. Много озер (Намцо, Селлинг, Данграюм и др.). На Тибетском нагорье начинаются реки Инд, Брахмапутра, Салуин, Меконг, Янцзы, Хуанхэ. Преобладают щебнистые высокогорные (холодные) пустыни и полупустыни. По долинам рек - участки тугайных лесов. Месторождения золота, полиметаллических руд, угля и др. Территория Тибетского нагорья используется главным образом как пастбища.

ТИБЕТЦЫ (самоназвание - пеба) , народ на юго-западе Китая (Тибет и соседние районы, 4,75 млн. человек). Живут также в Индии и Бутане. Общая численность 4,83 млн. человек (1992). Язык тибетский. Верующие тибетцы - буддисты.

ТИБО (Thibaud) Жак (1880-1953) , французский скрипач. Концертировал как солист и ансамблист (в трио с А. Корто и П. Касальсом). В 1943 с М. Лонг организовал конкурс пианистов и скрипачей (с 1946 - Международный им. М. Лонг - Ж. Тибо).

ТИБОЛД (Theobald) Роберт (р . 1929), американский экономист. Труды по проблемам воздействия НТР на социально-экономическое развитие общества.

ТИБР (Tevere) , река в Италии. 405 км, площадь бассейна ок. 16,5 тыс. км2. Истоки - в Апеннинах, впадает в Тирренское м. Средний расход воды 260 м3/с. Летом сильно мелеет. В низовьях нерегулярное судоходство. На Тибре - г. Рим.

ТИБУЛЛ (Tibullus) Альбий (ок . 50-19 до н. э.), римский поэт. Мечты об идиллической жизни в деревне составляют основное содержание любовных элегий.

ТИВ (самоназвание - мунши) , народ в Нигерии (ок. 2,7 млн. человек, 1992) и Камеруне (св. 300 тыс. человек). Язык тив. Большинство сохраняют традиционные верования, есть христиане и мусульмане-сунниты.

ТИВ , язык народа тив. Относится к бенуэконголезской подсемье нигеро-конголезских языков Письменность на основе латинского алфавита.

ТИВЕРИАДСКОЕ ОЗЕРО (Генисаретское озеро , Бахр-Табария), в тектонической впадине Гхор (историческая обл. Палестина на Ближнем Востоке) на территории Израиля, восточное побережье - на границе Израиля и Сирии. Лежит на 212 м ниже уровня м. 145 км2, глубина до 48 м. Через Тивериадское озеро протекает р. Иордан. В Библии Тивериадское озеро связывается со многими событиями в жизни Иисуса Христа.

ТИВЕРЦЫ , союз восточнославянских племен по Днестру и близ устья Дуная. Участвовали в Царьградских походах 907 и 944. В составе Древнерусского государства ок. сер. 10 в. В кон. 11 - нач. 12 вв. большая часть тиверцев под натиском кочевников отошла к северу, где смешалась с другими восточнославянскими племенами.

ТИВУРТИЙ (Тибурций) Римский (ум . ок. 230), христианский мученик, брат мученика Валериана Римского. Память в Православной церкви 22 ноября (5 декабря), в Католической 14 апреля.

ТИГАНСКИЙ МОГИЛЬНИК , древних венгров кон. 8-9 вв., у д. Тиганы Большие, в Татарии. Трупоположения с оружием, сбруей, костями коней, серебряными погребальными масками и др.

ТИГЕЛЬ (нем . Tiegel), в технике -..1) сосуд (горшок) из тугоплавких или огнеупорных материалов для плавки, варки или нагрева различных материалов, для проведения лабораторных химических работ...2) Металлическая плита для прижимания бумаги к печатной форме в ручных печатных станках и тигельных машинах.

ТИГЕЛЬНАЯ ПЛАВКА (тигельный процесс) , древнейший способ получения металлов (меди, стали и др.) в расплавленном виде в тиглях. Возникла в бронзовом веке преимущественно в странах Др. Востока. Тигельная плавка стали возрождена в Европе в сер. 18 в., применялась до нач. 20 в. (вытеснена электроплавкой).

ТИГЕМ (ван Тигем) (van Tieghem) Филипп (1839-1914) , французский ботаник, иностранный почетный член Петербургской АН (1908). Труды по систематике, экологии, физиологии растений. Создатель стелярной теории в анатомии растений.

ТИГИНА , название г. Бендер (Бендеры) в Молдавии, до 1538 и в 1918-1940.

ТИГИРЕЦКИЙ ХРЕБЕТ , на северо-западе Алтая. Высота до 2299 м.

ТИГЛАТПАЛАСАР I , царь Ассирии ок. 1114 - ок. 1076 до н. э. Совершил ряд завоевательных походов в М. Азию, Сирию, Финикию.

ТИГЛАТПАЛАСАР III , царь Ассирии в 745-727 до н. э. Проводил широкую завоевательную политику.

ТИГМОТРОПИЗМ (от греч . thigma - прикосновение и тропизм) (гаптотропизм), см. Тропизмы.

ТИГР , млекопитающее семейства кошачьих. Длина тела, как правило, до 3 м, хвоста 1,1 м, весит до 390 кг. 7 подвидов, в Передней и Юго-Вост. Азии, Индостане. В России в Приморье - амурский тигр; охраняется. До 30-х гг. 20 в. тигр встречался в Закавказье, до 50-х гг. - в низовьях Амударьи и Юж. Таджикистане. Сохранился главным образом в заповедниках. В Красной книге Международного союза охраны природы и природных ресурсов. Известны случаи людоедства, главным образом у старых, больных или раненых зверей. В неволе хорошо размножается.

ТИГР , река в Турции и Ираке (частично протекает по границе этих стран с Сирией). 1850 км, площадь бассейна 375 тыс. км2. Начинается на Армянском нагорье, пересекает плато Джезире и Месопотамскую низм. Сливаясь с р. Евфрат, образует р. Шатт-эль-Араб, впадающую в Персидский зал. Средний расход воды у Багдада ок 1240 м3/с, ниже значительная часть воды разбирается на орошение. Судоходна до Багдада, в половодье (зимой и весной) до Мосула. Междуречье Тигра и Евфрата - один из древнейших центров цивилизации (см. Вавилония, Ассирия, Шумер).

"ТИГР" , наименование немецкого танка Т-VI, применявшегося во 2-й мировой войне с 1943. Масса 56 т, экипаж 5 человек, пушка 88-мм, 2 пулемета, броня до 100 мм, скорость до 38 км/ч.

ТИГРАИ , народ в Эфиопии и Эритрее. Общая численность 4 млн. человек (1992), в т. ч. в Эфиопии 2,2 млн. человек и в Эритрее 1,8 млн. человек. Язык тиграй. Верующие в основном христиане-монофиситы, есть мусульмане-сунниты.

ТИГРАЙ (тигринья) , язык народов тиграи. Относится к семитской ветви афразийской семьи языков. Письменность на основе эфиопского алфавита.

ТИГРАН II ВЕЛИКИЙ (95-56 до н . э.), царь Армении Великой. Объединил армянские земли, длительное время боролся с Римом, в 66 до н. э. признал себя его вассалом.

ТИГРАНАКЕРТ (Тиграна) , древнеармянский город к юго-западу от оз. Ван (ныне территория Турции). Основан в 77 до н. э. Тиграном II. В 69 до н. э. разорен римлянами. В 6 в. н. э. имел греческое название Маритрополь, в 7-8 вв. - арабское название Майафарикин.

ТИГРАНЯН Армен Тигранович (1879-1950) , армянский композитор, хоровой дирижер, заслуженный деятель искусств Армении (1935) и Грузии (1936). Оперы "Ануш" (1912), "Давид-бек" (1950); инструментальные произведения и др.

ТИГРАНЯН (Тигранов) Никогайос (Николай Фадеевич) (1856-195 ..1), армянский композитор, фольклорист, пианист, народный артист Армении (1933), Герой Труда (1936). Один из основоположников национальной армянской фортепианной музыки, а также фольклористики.

ТИГРЕ , народ в Эритрее (1,2 млн. человек, 1992). Язык тигре. Верующие в основном мусульмане-сунниты, часть христиане.

ТИГРЕ , язык народа тигре. Относится к семитской ветви афразийской семьи языков.

ТИГРОВАЯ БАЛКА , заповедник в Таджикистане, в низовьях р. Вахш. Основан в 1938. Площадь 47 409 га. Тугаи, туранговые леса, тамарисковые заросли. Фазан. Зимовки водоплавающих птиц. Бухарский олень, джейран, кабан, камышовый кот, шакал. В 30-е гг. были обычны тигры; последние их следы отмечены в 1953.

"ТИГРОВЫЙ ГЛАЗ" , минерал, тонковолокнистая псевдоморфоза кварца в смеси с гетитом по асбестовидному рибекиту (щелочной амфибол) красивого золотисто-коричневого цвета. Поделочный камень.

ТИДЕЙ , в греческой мифологии сын Ойнея, муж Деифилы, отец Диомеда, один из участников похода Семерых против Фив. Попал в фиванскую засаду и был смертельно ранен Меланиппом.

ТИЕС (Thies) , город на западе Сенегала. 201 тыс. жителей (1992). Пищевые и текстильные предприятия. Добыча и производство фосфатов.

ТИЕСТ , см. Фиест.

ТИЗАНИЕЗИОЗ , инвазионная болезнь (гельминтоз из группы цестодозов) жвачных (чаще овец), вызываемая ленточными червями семейства авителлинид, паразитирующими в тонких кишках. Симптомы: слюнотечение, нарушение координации движений; часто животные гибнут.

ТИЗЕЛИУС А ., см. Тиселиус А.

ТИЗЕНГАУЗЕН Василий Карлович (1781-1857) , декабрист, полковник, барон. Член Южного общества. Осужден на 2 года каторги. С 1827 в Нерчинских рудниках, в 1828-53 на поселении в Тобольской губ.

ТИЗИ-УЗУ , город на севере Алжира, административный центр вилайи Тизи-Узу. 101 тыс. жителей (1987). Пищевая, текстильная, машиностроительная промышленность.

ТИЙО (Тильо) (Tilho) Жан Огюст Мари (1875-1956) , французский исследователь Центр. Африки и Сахары: среднего течение р. Нигер (1899-1902), оз. Чад (топографическая съемка, 1908), нагорья Тибести, плато Эннеди и Эрди (1912-1917).

ТИЙЯ (Фийя) , в греческой мифологии возлюбленная Аполлона, мать Дельфа. Первая устроила на Парнасе празднество в честь Диониса (см. Фиады).

ТИК (франц . tic), быстрые непроизвольные однообразные сокращения определенных мышц, напр., лица; вид гиперкинеза. Возникает при органических и функциональных нарушениях нервной системы.

ТИК (нидерл . tijk), плотная льняная или хлопчатобумажная ткань с рисунком в виде продольных полос. Употребляется как обивочный материал, для изготовления матрацев и т. п.

ТИК (Tieck) Людвиг (1773-1853) , немецкий писатель-романтик. Используя принцип романтической иронии, отвергал филистерскую мораль (сказочные комедии "Кот в сапогах", "Синяя Борода" - обе 1797); идеализировал средневековье (драмы, повести); сборник "Народные сказки" (1797). Сборник романтических поэм.

ТИКАЛЬ (Tikal) , город (6 в. до н. э. - 9 в. н. э.) индейцев майя в Гватемале. Храмы, дворцы, стелы с рельефами и др.

ТИКАМАЦУ Мондзаэмон (1653-1724) , японский драматург. Многочисленные исторические пьесы ("Победоносный Кагэкие", 1686; "Битвы Коксинги", 1715) и "мещанские" драмы ("Гонец в преисподнюю", 1711, и др.) для театров дзерури и кабуки, в центре которых столкновение чувства и нравственного долга.

ТИКОВОЕ ДЕРЕВО (тековое дерево , тик), дерево семейства вербеновых. В лесах Азии (от Индии до Индонезии). Культивируют из-за ценной древесины, используемой в судо- и вагоностроении, в строительстве и т. п.

ТИКОЦКИЙ Евгений Карлович (1893-1970) , белорусский композитор, народный артист СССР (1955). Один из основоположников оперной и симфонической музыки в Белоруссии. Оперы, в т. ч. "Михась Подгорный" (1939), 6 симфоний (1927-63) и др.

ТИКСИ , поселок городского типа в Российской Федерации, Якутия, морской порт в бухте Тикси, близ устья Лены. 8,8 тыс. жителей (1993). Возник в связи с освоением Северного морского пути. Близ Тикси - полярная станция (с 1932).

ТИКСИ БУХТА , в м. Лаптевых, к востоку от устья р. Лена. Длина 21 км, ширина у входа 17 км, глубина до 12 м. Замерзает с октября по июль. Порт - Тикси.

ТИКСОТРОПИЯ (от греч . thixis - прикосновение и trope - поворот, изменение), способность дисперсных систем восстанавливать исходную структуру, разрушенную механическим воздействием. Тиксотропия - важное технологическое свойство промывочных жидкостей, применяемых при бурении, технических смазок, гелей, паст, концентрированных суспензий.

ТИЛАК Балгангадхар (1856-1920) лидер левого крыла в Индийском национальном конгрессе . Призывал к борьбе с английскими колонизаторами всеми средствами, включая насилие. В 1908 осужден английским судом на 6 лет каторги.

ТИЛАЦИН , то же, что сумчатый волк.

ТИЛБЕРГС (Тилберг) (Tilbergs) Янис Робертс (1880-1972) , латышский живописец, график и скульптор, народный художник Латвии (1955). Участник осуществления плана монументальной пропаганды в Петрограде. Мастер монументализированного портрета ("Я. Райнис", 1925).

ТИЛБУРГ (Tilburg) , город на юге Нидерландов. 162 тыс. жителей (1992). Текстильная, машиностроительная, химическая промышленность.

ТИЛДЕН (Tilden) Уильям Огастес (1842-1926) , английский химик, иностранный член Петербургской АН (1912). Труды по органической химии. Получил (1882) изопрен термическим разложением скипидара и установил его химическое строение. Предположил, что изопрен может быть использован для получения синтетического каучука.

ТИЛЕ (Тилле) Ричард Юльевич (1843-191 ..1), ученый, пионер аэрофототопографии и инженерной фотограмметрии в России.

ТИЛЛИ (Tilly) Иоганн Церклас (1559-1632) , граф, германский полководец, фельдмаршал (1605). С 1610 главнокомандующий войсками Католической лиги, с 1630 - имперской армией. Во время Тридцатилетней войны одержал ряд побед, но потерпел поражение при Брейтенфельде (163..1). Смертельно ранен в сражении на р. Лех.

ТИЛЛИТЫ (от англ . till - валунная глина), древние морены, сильно уплотненные, иногда метаморфизованные, грубообломочные, неотсортированные. Тиллиты свидетельствуют о древних (доантропогеновых) оледенениях. Известны с раннего протерозоя.

ТИЛЛИХ (Tillich) Пауль (1886-1965) , немецко-американский протестантский теолог и философ, представитель диалектической теологии. В отличие от К. Барта и др. стремился к созданию универсальной "теологии культуры", примирению разума и откровения. В 20-х гг. лидер движения христианского социализма в Германии, после 1933 в США.

ТИЛЛО Алексей Андреевич (1839-1899/1900) , российский геодезист, картограф, член-корреспондент Петербургской АН (1892), генерал-лейтенант (1894). Составил гипсометрические карты (изданы в 1890 и 1896) европейской части России, измерил длины главных рек России. Определил разность уровней Аральского и Каспийского морей.

ТИЛЛЫ (от греч . thyllis - мешок), пузыревидные выросты паренхимных клеток в древесине растений. Закупоривают сосуды (реже трахеиды). Уменьшая водоемкость ядра древесины, повышают ее устойчивость к гниению.

ТИЛЛЯ-ТЕПЕ , древнее поселение в Сев. Афганистане; остатки храма огня кон. 2-го тыс. до н. э.; некрополь 1 в. до н. э. с богатыми захоронениями и многочисленными золотыми украшениями.

ТИЛМАНИС (Tilmanis) Освалдс (1900-80) , латышский архитектор, заслуженный деятель искусств Латвии (1955). Градостроительные проекты (центра Риги, 1946-50), высотное здание Латвийской АН (1950-57, с соавторами) в Риге.

ТИЛОТТАМА , в индуистской мифологии прекрасная апсара, из-за которой убили друг друга братья Сунды. Глядя на нее, Шива стал четырехликим.

ТИЛЬВИТИС (Tilvytis) Теофилис (1904-69) , литовский поэт, народный поэт Литвы (1954). Сатирические поэмы "Распродажа души" (1928), "Дичюс" (1934). Сборники стихов "Ветер Балтики" (1948), "На просторах родины" (1953), поэмы "На земле литовской" (1949; Государственная премия СССР, 195..1), "Пахари" (ч. 1-4, 1930-65) и др. посвящены социальным преобразованиям в Литве.

ТИЛЬДА (исп . tilde), знак в виде волнистой черты (?), используемый как диакритический в некоторых письменностях на латинской основе и в фонетической транскрипции, а также в словарях - для обозначения слова или его части при повторении.

ТИЛЬЗИТ , название г. Советск Калининградской обл. до 1946.

ТИЛЬЗИТСКИЙ МИР , заключен 25.6.1807 в Тильзите в результате личных переговоров Александра I и Наполеона I. Россия соглашалась на создание великого герцогства Варшавского и присоединялась к Континентальной блокаде. Отдельный акт оформил наступательный и оборонительный русско-французский союз.

ТИЛЬМУН (Дильмун) , в шумеро-аккадской мифологии блаженный остров, где не было болезней и смерти, место обитания богов. Тильмун считается предположительной прародиной шумеров и отождествляется с Бахрейнскими о-вами.

ТИМАКОВ Владимир Дмитриевич (1905-77) , российский микробиолог, академик АН СССР (1968) и АМН (1952), президент АМН (с 1968), Герой Социалистического Труда (1975). Труды по эпидемиологии и профилактике инфекционных болезней, генетике и изменчивости микроорганизмов, бактериофагии. Ленинская премия (1974), Государственная премия СССР (1952).

ТИМАН (Tiemann) Фердинанд (1848-99) , немецкий химик. Труды по синтезу душистых веществ, в т. ч. ванилина (1875), ионона (1894).

ТИМАНО-ПЕЧОРСКАЯ НЕФТЕГАЗОНОСНАЯ ПРОВИНЦИЯ , в Российской Федерации, в Республике Коми и Ненецком а. о.; ограничена на юго-западе Тиманским кряжем, на востоке - Уралом. 350 тыс. км2. Продуктивны отложения силура, девона, карбона, перми и триаса. Открыто 60 месторождений нефти и газа. Месторождения: Западно-Тэбукское, Усинское (нефтяное), Вуктыльское (газоконденсатное).

ТИМАНСКИЙ КРЯЖ , возвышенность на северо-востоке Восточно-Европейской равнины, между Чешской губой Баренцева м. и западными отрогами Урала. Длина ок. 900 км, высота до 471 м. Тундры, болота, на юге - леса. Месторождения нефти и газа (Усинское, Вуктыльское и др.).

ТИМАНФ (5-4 вв . до н. э.), древнегреческий художник с о. Сифноса. Его картина "Жертвоприношение Ифигении" (повторена во фреске из Дома трагического актера в Помпеях) победила в конкурсе на о. Теос картины Паррасия и Колота. Его картина "Паламед, коварно умерщвленный" привлекла внимание Александра Македонского сходством с его другом. Тиманф написал также картины: "Спящий киклоп Полифем и сатиры, измеряющие палицей длину его пальца".

ТИМАР (тур . timar), мелкое земельное владение в Османской империи, связанное с несением военной службы.

ТИМАРХ (4-3 вв . до н. э.), древнегреческий скульптор из Афин. См. Кефисодот Младший.

ТИМАШЕВ Александр Егорович (1818-93) , российский государственный деятель, генерал от кавалерии (1872). В 1856-61 начальник штаба Корпуса жандармов, управляющий Третьим отделением. В 1868-78 министр внутренних дел.

ТИМАШЕВ Владимир Васильевич (1930-82) , российский химик, член-корреспондент АН СССР (1979). Труды по химии и технологии вяжущих материалов и силикатов.

ТИМАШЕВ Николай Сергеевич (1886-1970) , русско-американский социолог и правовед. Преподавал в Петербурге в университете с 1915 и Политехническом институте 1916-20. С 1921 в эмиграции, преподавал в Праге (с 1923), Париже (с 1928), университетах США (с 1936). Труды по социологии права, истории общественной мысли и социально-политической истории России 20 в.

ТИМАШЕВСК (до 1966 станица Тимашевская) город в Российской Федерации , Краснодарский кр., на р. Кирпили. Железнодорожный узел. 47,8 тыс. жителей (1992). Пищевая (сахарная) промышленность; пенькозавод и др.

ТИМГАД , древнеримский город (2-7 вв.) ок. современной Батны (Алжир). Жилые и общественные здания, форум, термы, мозаики, произведения скульптуры и др.

ТИМЕ Иван Августович (1838-1920) , российский ученый и горный инженер. Труды по теории резания металлов и дерева, горнозаводской механике, паро- и водосиловым установкам.

ТИМЕРЕВСКИЕ КУРГАНЫ И ПОСЕЛЕНИЕ , комплекс древнерусских археологических памятников у с. Б. Тимерево, ок. Ярославля (9-10 вв.). В курганах главным образом трупосожжения; на поселении - клад серебряных монет и др.

ТИМИДИН , неуклеозид, состоящий из пиримидинового основания тимина и углевода дезоксирибозы. Содержится во всех живых организмах в составе ДНК и тимидинфосфорных кислот.

ТИМИН , пиримидиновое основание. Содержится во всех живых организмах в составе ДНК. Одна из 4 "букв" генетического кода.

ТИМИРЯЗЕВ Климентий Аркадьевич (1843-1920) , российский естествоиспытатель, один из основоположников русской научной школы физиологов растений, член-корреспондент РАН (1917; член-корреспондент Петербургской АН с 1890). Профессор Петровской земледельческой и лесной академии (с 187..1) и Московского университета (1878-191..1), ушел в отставку в знак протеста против притеснений студенчества. Депутат Моссовета (1920). Раскрыл закономерности фотосинтеза как процесса использования света для образования органических веществ в растении. Труды по методам исследования физиологии растений, биологическим основам агрономии, истории науки. Один из первых пропагандистов дарвинизма и материализма в России. Популяризатор и публицист ("Жизнь растения", 1878; "Наука и демократия", 1920).

ТИМИРЯЗЕВСКАЯ СЕЛЬСКОХОЗЯЙСТВЕННАЯ АКАДЕМИЯ , см. Московская сельскохозяйственная академия.

ТИМИШОАРА (Тimisoara) , город на западе Румынии, административный центр жудеца Тимиш. 334 тыс. жителей (1992). Международный аэропорт. Машиностроение (в т. ч. электротехническое), нефтехимическая, химическая, текстильная, кожевенно-обувная промышленность. Университет.

ТИМКОВСКИЙ Роман Федорович (1785-1820) , российский историк, филолог, археограф, профессор, доктор философии. Труды по классической филологии; исследования и публикации русских летописей.

ТИММ (Тimm) Василий Федорович (Георг Вильгельм) (1820-1895) , российский и латышский график и живописец. Правдиво изображал жанровые, батальные сцены, социальные типы (литография "Почтальон и служанка", 1844), виды городов.

ТИММЕРМАНС (Тimmermans) Феликс (1886-1947) , бельгийский писатель и художник. Писал на нидерландском языке. Стремился вернуть литературе жизнелюбивый дух Возрождения. Роман "Паллитер" (1916), исторические романы "Питер Брейгель" (1928), "Семья Хернат" (194..1); сборник стихов "Адажио" (1947). Развивал традиции старонидерландской живописи.

ТИМОЛ (2-изопропил-5-метилфенол) , СН3С6Н3(С3Н7)ОН, бесцветные кристаллы; tпл 51,5 °С. Сырье в производстве ментола, некоторых индикаторов, в медицине - противоглистное средство и консервант фармацевтических препаратов.

ТИМОЛАЙ (Тимофей) Понтийский , Кесарийский (Палестинский) (ум. в 303), христианский мученик, пострадавший в Кесарии Палестинской в гонение императора Диоклетиана. Память в Православной церкви 15 (28) марта.

ТИМОМАХ (1-я пол . 1 в. до н. э.), древнегреческий художник. Его картина "Медея" (повторена во фреске из Геркуланума), изображавшая волшебницу в момент сомнений перед убийством собственных детей, и "Аякс" были куплены за огромную сумму Юлием Цезарем. Написал также картины: "Орест", "Ифигения в Тавриде", "Горгона" и др.

ТИМОН (1 в .), апостол от 70-ти, один из семи первых диаконов (Деяния апостолов 6:5), епископ Бострийский (Аравия), священномученик. Память в Православной церкви 4 (17) января, 28 июля (10 августа) и 30 декабря (12 января).

ТИМОНЕДА (Timoneda) Хуан де (ок . 1490 - ок. 1583), испанский писатель, друг и издатель испанского актера и драматурга 16 в. Лопе де Руэды, переводчик Плавта. Играл в театре, писал ученые комедии, народные фарсы, "священные ауто". Сборник стихов "Романсеро Тимонеды", книги новелл "Закуска, или Досуг путешественников" (1563), "Добрый совет, или Сумка с рассказами" (1564), "Небывальщины" (1565).

ТИМОНЕН Антти Николаевич (1915-90) , карельский писатель. В повести "От Карелии до Карпат" (1948), романах "Белокрылая птица" (1959-60), "Мы - карелы" (1969), "Жители покинутой деревни" (1977) - социальная проблематика, историческая судьба карельского народа.

ТИМОНИЙ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ТИМОНОВ Всеволод Евгеньевич (1862-1936) , российский гидротехник, профессор (1895). Труды посвящены строительству портов, мостов и маяков, улучшению условий судоходства на крупных реках, регулирования рек в их порожистой части. Первым указал на преимущество механического землечерпания при улучшении судоходных условий на больших реках. В 1907 создал при Петербургском институте путей сообщения первую в России гидротехническую лабораторию.

ТИМОР (Тimor) , крупнейший остров в составе М. Зондских о-вов. Ок. 34 тыс. км2. Высота до 2950 м. Муссонные леса и саванны. Тропическое земледелие. На Тиморе - города Купанг, Дили. Юго-западная часть с 18 в. под властью Нидерландов, с 1945 в составе Индонезийской Республики.

ТИМОРСКОЕ МОРЕ (Тimor Sea - оранжевое море) Индийского ок ., между Австралией и о. Тимор. 432 тыс. км2. Преобладают глубины менее 200 м, наибольшая - 3310 м. Порт Дарвин (Австралия).

ТИМОФЕЕВ Владимир Борисович (р . 1936), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по физике твердого тела, полупроводникам (термодинамика неравновесных электронно-дырочных систем, магнитосмешанные полупроводники, спектроскопия высокотемпературных сверхпроводников и др. Государственная премия СССР (1988).

ТИМОФЕЕВ Иван (ок . 1555-163..1), дьяк ряда приказов в Москве, Новгороде и др. городах. Автор "Временника" - важнейшего источника по истории России сер. 16 - нач. 17 вв.

ТИМОФЕЕВ Леонид Иванович (1903/04-84) , российский литературовед, член-корреспондент АН СССР (1958). Труды по теории и истории русского стиха, теории литературы; работы о А. А. Блоке, В. В. Маяковском, Н. А. Островском.

ТИМОФЕЕВ Петр Васильевич (1902-82) , российский ученый, член-корреспондент АН СССР (1953), Герой Социалистического Труда (1982). Разработал ряд фотоэлементов, электронных умножителей, электронных ламп. Изобрел супериконоскоп. Государственная премия СССР (1946. 195..1).

ТИМОФЕЕВ Петр Петрович (р . 1918), российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1976). Труды по геологии угля, литологии угленосных формаций. Разработал генетическую классификацию гумусовых углей. Государственная премия СССР (1972).

ТИМОФЕЕВ Тимур Тимофеевич (р . 1928), российский историк и экономист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1966). Труды по проблемам международного рабочего и общедемократического движений.

ТИМОФЕЕВА Нина Владимировна (р . 1935), российская артистка балета, народная артистка СССР (1969). С 1953 в Театре оперы и балета им. Кирова (Ленинград), в 1956-88 в Большом театре (Москва). С 1991 работает в Израиле.

ТИМОФЕЕВКА , род одно- и многолетних трав семейства злаков. Ок. 20 видов, главным образом в Средиземноморье. Выращивают в смеси с бобовыми травами тимофеевку луговую - кормовое растение (30-65 ц с 1 га сена, 150-250 ц с 1 га зеленой массы).

ТИМОФЕЕВ-РЕСОВСКИЙ Николай Владимирович (1900-8 ..1), российский биолог, генетик, один из основоположников популяционной и радиационной генетики. В русле идей В. И. Вернадского и В. Н. Сукачева разрабатывал биосферно-экологические проблемы. Исследования Тимофеева-Ресовского 30-х гг. дали толчок формированию молекулярной биологии. В кон. 50-70-х гг. научно-просветительская деятельность Тимофеева-Ресовского сыграла большую роль в возрождении генетики в СССР. В 1925 был командирован Совнаркомом на работу в Германию, где возглавил отдел в Институте мозга. В 1937 отказался вернуться в СССР. В 1946-54 осужден как невозвращенец. В 1992 реабилитирован. Герой романа Д. А. Гранина "Зубр".

ТИМОФЕЙ (1 в .), ученик и спутник апостола Павла в его миссионерских путешествиях, адресат двух его посланий. Первый епископ Эфеса, где претерпел мученичество в конце 1 в. Память в Православной церкви 4 (17) января, 22 января (4 февраля), в Католической - 24 и 26 января.

ТИМОФЕЙ (1-я пол . 4 в. до н. э.), древнегреческий скульптор. Участвовал в работах над рельефами Мавсолея в Галикарнасе (ок. 350 до н. э.). Сохранились фрагментарно рельефы на храме Асклепия в г. Эпидавре (1-я четверть 4 в. до н. э.).

ТИМОФЕЙ Сицилийский (ум . кон. 3 в.), преподобномученик, ученик священномученика Вавилы, вместе с которым был убит язычниками на о. Сицилия. Память в Православной церкви 24 января (6 февраля).

ТИМОХАРИС (3 в . до н. э.), греческий астроном. Вместе с Аристиллом впервые определил координаты звезд, составил их списки (каталоги). Эти наблюдения были использованы Птолемеем и Гиппархом.

ТИМОШЕНКО И БЕРЕЗИН (псевд . Тарапунька и Штепсель), украинские артисты, парный эстрадный конферанс (с 194..1). Тимошенко Юрий Трофимович (1919-86), народный артист Украины (1960). Государственная премия СССР (1950). Березин Ефим Иосифович (р. 1919), народный артист Украины (1960).

ТИМОШЕНКО Семен Константинович (1895-1970) , Маршал Советского Союза (1940), дважды Герой Советского Союза (1940, 1965). Участник Гражданской войны, командир дивизии в 1-й Конной армии. В советско-финляндской войне 1939-40 командовал войсками Северо-Западного фронта, прорвавшего "линию Маннергейма" с большими потерями. В 1940-41 (до июля) нарком обороны СССР. В 1941-42 главнокомандующий Западным и Юго-Западным направлениями, в 1941-43 командующий войсками Западного, Юго-Западного, Сталинградского и Северо-Западного фронтов В 1945-60 командующий войсками ряда ВО.

ТИМОШЕНКО (Тimoshenko) Степан Прокофьевич (1878-1972) , ученый, академик АН Украины (1919), иностранный член-корреспондент АН СССР (1928). Родился в России, в 1920 эмигрировал, с 1922 в США. Разработал теорию устойчивости упругих систем; развил вариационные методы теории упругости и применил их в решении различных инженерных задач. Капитальный труд по сопротивлению материалов, вибрациям в технике и др.

ТИМПАН (греч . tympanon), в архитектуре - внутреннее поле фронтона; плоскость между проемом арки и лежащим на ней антаблементом; углубленная часть стены над дверью или окном, обрамленная аркой. В тимпане часто помещают скульптуру, живопись, гербы и т. д.

ТИМПАН (устар . тимпанон) (греч. tympanon), музыкальный инструмент типа маленькой ручной литавры, барабана, иногда бубна в древнем Средиземноморье. В средневековой Европе словом "тимпан" обозначались инструменты различных типов, в т. ч. литавры (итал. timpani), цимбалы (франц. tympanon).

ТИМПАНИЯ , чрезмерное скопление газов в рубце у крупного рогатого скота или в кишечнике лошади (ветряные колики). Вызывает беспокойство животного, одышку, вздутие живота; возможна гибель.

ТИМПТОН , река в Якутии, правый приток Алдана. 644 км, площадь бассейна 44,4 тыс. км2. Средний расход воды 560 м3/с. В низовьях сплавная.

ТИМРАВА (Тimrava) (наст . имя Божена Сланчикова, Slancikova) (1867-195..1), словацкая писательница. Социально-психологические рассказы и повести: "Уроки жизни" (1902), "Герои" (1918), "Все для народа" (1930), "Две эпохи" (1936) и др.

ТИМУР (Тамерлан) (1336-1405) , полководец, эмир с 1370. Создатель государства со столицей в Самарканде. Разгромил Золотую Орду. Совершал завоевательные походы в Иран, Закавказье, Индию, М. Азию и др., сопровождавшиеся разорением многих городов, уничтожением и уводом в плен населения.

ТИМУРИДЫ , династия, правившая в Ср. Азии в 1370-1507. Основатель - Тимур. Наиболее известны: Шахрух (1377-1447). Улугбек (1394-1449); Бабур (1483-1530) основал в Индии в 1526 династию Великих Моголов.

ТИМУР-МЕЛИК , правитель Ходжента, военачальник. В 20-х гг. 13 в. организовал сопротивление монголо-татарскими завоевателям, неоднократно наносил им поражения.

ТИМУРОВСКОЕ ДВИЖЕНИЕ , возникло в СССР среди пионеров и школьников в нач. 1940-х гг. под влиянием повести А. П. Гайдара "Тимур и его команда". Оказывали помощь семьям военнослужащих и ветеранам, а также престарелым, детсадам, ухаживали за могилами погибших воинов и т. п.

ТИМУС , то же, что вилочковая железа.

ТИМЬЯН (чабрец) , род полукустарников семейства губоцветных. Ок. 150 (по др. данным, 400) видов, в умеренном поясе Евразии и в Сев. Африке. Некоторые тимьяны содержат эфирные масла, используемые в медицине (отхаркивающее средство) и пищевой промышленности; возделываются как пряно-ароматические и лекарственные растения.

ТИН (Тина , Тиния), в этрусской мифологии бог-громовержец, входил в триаду богов Тин - Уни - Менрва, отождествлявшуюся с римской триадой Юпитер - Юнона - Минерва.

ТИНАКИ , бальнеогрязевой курорт близ Астрахани, на правом берегу Волги.

ТИНАМУ (скрытохвосты) , отряд птиц. Длина 20-53 см, 45 видов, в степях Юж. и Центр. Америки. Полигамы. Насиживает и водит птенцов самец. Объект охоты (мясо). Хорошо размножаются в неволе.

ТИНБЕРГЕН (Тinbergen) Николас (1907-88) , нидерландский этолог и зоопсихолог. Брат Я. Тинбергена. С 1949 в Великобритании. Исследования поведения птиц. Разработал (совместно с К. Лоренцем) учение об инстинктивном поведении животных и его развитии в онто- и филогенезе. Нобелевская премия (1973, совместно с К. Лоренцем и К. Фришем).

ТИНБЕРГЕН Ян (1903-94) , нидерландский экономист. Брат Н. Тинбергена. Труды по теории экономической политики, проблемам экономического цикла, моделирования экономического развития. Автор теории "оптимального строя" - одного из вариантов теории конвергенции. Нобелевская премия (1969, совместно с Р. Фришем).

ТИНГ , народное собрание у скандинавов в средние века. От тинга - датский фалькетинг, исландский альтинг, норвежский стортинг.

ТИНГ (Тing) Сэмюэл (р . 1936), американский физик, иностранный член РАН (1991; иностранный член АН СССР с 1988). Открыл (1974, независимо от Б. Рихтера) новый тяжелый мезон - первый из семейства мезонов с "очарованным" кварком (см. "Очарование"). Нобелевская премия (1976, совместно с Рихтером).

ТИНДАЛ (Tindal) Мэтью (1655-1733) , английский мыслитель, один их виднейших представителей деизма. В книге "Христианство так же старо, как мир" (1730), ставшей "Библией деистов", отстаивал идеи вечной и неизменной естественной религии.

ТИНДАЛИЗАЦИЯ (от имени Дж . Тиндаля), способ униточжения микробов и их спор в определенном объекте. Осуществляется дробной обработкой паром обычно при температуре 100 °С. В периоды между нагреваниями объекты выдерживают в условиях, способствующих прорастанию спор. Применяется в основном для стерилизации жидкостей и пищевых продуктов, портящихся при температуре выше 100 °С. Ср. Пастеризация.

ТИНДАЛЬ (Tyndall) Джон (1820-93) , английский физик. Труды по акустике, диамагнетизму, рассеянию света в мутных средах (эффект Тиндаля).

ТИНДАЛЬ (Tindale) Уильям (ок .1484-1536), английский писатель-протестант. Под влиянием М. Лютера, с которым познакомился в Нидерландах, перевел на английский язык Новый Завет (1526). Казнен как еретик.

ТИНДАЛЯ ЭФФЕКТ , рассеяние света в мутных средах с размерами рассеивающих неоднородностей ? 0,1-0,2 длины волны света. Рассеивающийся пучок света при наблюдении сбоку имеет вид голубоватого конуса на темном фоне (конус Тиндаля). Изучен Дж. Тиндалем (1868). На Тиндаля эффекте основан ряд методов по определению размеров и формы рассеивающих свет частиц.

ТИНДАРЕЙ (Тиндар) , в греческой мифологии царь Спарты. Супруг Леды, отец Клитемнестры, Елены Прекрасной, Кастора и Поллукса.

ТИНДЕЙЛ , см. Тиндаль.

ТИНДИНСКИЙ ЯЗЫК , см. Дагестанские языки.

ТИННЕВЕЛЛИ , город в Индии; см. Тирунелвели.

ТИННИТ (Танит) , в западносемитской мифологии богиня-дева, почиталась в городе Карфаген. Считалась покровительницей плодородия, дикой природы, охоты.

ТИНТОРЕТТО (Tintoretto) (наст . фам. Робусти, Robusti) Якопо (1518-94), итальянский живописец. Представитель венецианской школы Позднего Возрождения. Драматические монументальные полотна насыщены динамикой, контрастами света и тени, повышенной одухотворенностью образов (цикл панно в Скуола ди Сан-Рокко в Венеции, 1565-88).

ТИНЧУРИН Карим Галиевич (1887-1947) , татарский драматург. Пьеса "Без ветрил", мелодрама "Голубая шаль" (обе 1926); в музыкальной драме "На реке Кандре" (1932) - образ сельского коммуниста. Репрессирован; реабилитирован посмертно.

ТИНЯКОВ Георгий Александрович (1913-56) , летчик-испытатель, подполковник. На испытательной работе с 1939, проводил испытания самолетов и вертолетов Як и др. (всего на самолетах и вертолетах св. 100 типов). Погиб в испытательном полете.

ТИОИНДИГОИДНЫЕ КРАСИТЕЛИ , органические красители, производные тиоиндиго (серосодержащий аналог индиго), различных цветов - от оранжевого до черного. Применяются как кубовые красители для крашения хлопка и шерсти, а также в полиграфии.

ТИОКОЛ , торговое название полисульфидных каучуков.

ТИОЛЫ (меркаптаны , тиоспирты), RSH органических соединений, содержащие сульфгидрильную (меркапто) группу - SH, связанную с углеводородным радикалом (R=CH3, C2H5 и др.). Ароматические тиолы (напр., C6H5SH) называют тиофенолами. Все тиолы имеют крайне неприятный запах. Применяются в синтезе лекарственных препаратов, инсектицидов, для ингибирования радикальных реакций, для одоризации (придания характерного запаха) бытового газа и др.

ТИОМОЧЕВИНА (тиокарбамид) , (NH2)2CS, бесцветные кристаллы, tпл 182 °С. Применяют в органическом синтезе, для разделения углеводородов, как ростовое вещество.

ТИОНА (Фиона) (греч . неистовая), в греческой мифологии имя матери Диониса Семелы на Олимпе.

ТИОНИЛХЛОРИД , SOCl2, бесцветная, резко пахнущая жидкость, дымит на воздухе; tкип 75,6 °С. Хлорирующий агент для каучука, в производстве красителей, лекарственных средств; ускоритель полимеризации некоторых производных этилена.

ТИОСЕРНАЯ КИСЛОТА (серноватистая кислота) , H2S2O3, непрочная кислота, сравнительно устойчива в неводных растворителях (напр., в эфире). Тиосерная кислота и ее соли (тиосульфаты) - сильные восстановители.

ТИОСПИРТЫ , то же, что тиолы.

ТИОСУЛЬФАТЫ , соли тиосерной кислоты H2S2O3 и алкилтиосерных кислот RSSO3H, где R - алкил, аралкил. Наиболее важен тиосульфат натрия Na2S2O3.

ТИОФЕН , бесцветная жидкость, tкип 84,2 °С. Обладает ароматическими свойствами. Содержится вместе с бензолом в каменноугольной смоле. Значительные количества тиофена и его алкилпроизводных входят в состав сланцевой смолы. Тиофен - промежуточный продукт в синтезе некоторых лекарственных веществ. Ядро тетрагидротиофена - структурный фрагмент биотина (витамина Н).

ТИОФЕНОЛ , C6H5SH, бесцветная жидкость с неприятным запахом; tкип 169 °С. Тиофенол и его производные применяются в синтезе красителей, антиоксидантов.

ТИОЦИАНАТЫ (роданиды) , соли и эфиры тиоциановой кислоты HSCN. Название от греч. rhodon - роза, по ярко-красной окраске тиоцианата железа Fe(SCN)3. Тиоцианаты аммония, калия и натрия применяют в аналитической химии как компоненты проявителей в фотографии. Тиоцианаты-эфиры - пестициды, стабилизаторы смазок и др.

ТИОЦИАНОВАЯ КИСЛОТА , HSCN, бесцветная маслянистая, резко пахнущая жидкость; устойчива ниже -90 °С или в разбавленных водных (ниже 5%) растворах.

ТИОЭФИРЫ , то же, что сульфиды органические.

ТИП (от греч . typos - отпечаток, форма, образец),..1) форма, вид чего-либо, обладающие существенными качественными признаками; образец, модель для чего-либо...2) Единица расчленения изучаемой реальности в типологии...3) Человек, наделенный какими-либо характерными свойствами, яркий представитель какой-либо группы людей, в частности, сословия, нации, эпохи. См. также Типическое.

ТИП , в биологии - таксономическая категория (ранг) в систематике животных. В типы (иногда сначала в подтип) объединяют близкие по происхождению классы. Напр., типы хордовых включают классы земноводных, пресмыкающихся, птиц, млекопитающих и др. Все представители одного типа имеют единый план строения. Типы отражают основные ветви филогенетического древа животных. Всех животных обычно относят к 16 типам (по мнению разных ученых, типов от 13 до 33). Все типы животных объединяются в царство животных. В систематике растений типу соответствует отдел.

ТИПИ , переносное жилище североамериканских индейцев. Шалаш конической формы, покрытый бизоньими или оленьими шкурами.

ТИПИЗАЦИЯ , разработка типовых конструкций или технологических процессов на основе общих для ряда изделий (процессов) технических характеристик. Один из методов стандартизации.

"ТИПИТАКА" , см. "Трипитака".

ТИПИЧЕСКОЕ (типичное) , нормальное, образцовое, наиболее вероятное для данной конкретной системы (см. Тип). В эстетике понятие типического получило развитие в литературных теориях 19 в. в связи с осмыслением специфических черт искусства этой эпохи.

ТИПИЯ (от греч . typos - отпечаток), часть сложных слов, указывающая на связь их с процессами печатания, полиграфии (напр., фототипия).

ТИПОГРАФ , жук семейства короедов; вредитель хвойных древесных пород. Распространен широко. Коричневый, длина 4,2-5,5 мм. Питается корой, прогрызая в ней ходы.

ТИПОГРАФИЯ (от греч . typos - отпечаток и grapho - пишу), полиграфическое предприятие, выпускающее печатную продукцию. Если на предприятии преобладает офсетная печать, оно обычно называется фабрикой; крупные типографии, использующие 2 или 3 вида печати, называются полиграфическими

комбинатами .

ТИПОГРАФСКАЯ ПЕЧАТЬ , то же, что высокая печать.

ТИПОГРАФСКИЕ СПЛАВЫ (гарт) , сплавы на основе Pb, содержат Sb (2,7-25,5%) и Sn (1,8-31%), иногда с добавлением незначительного количества Cu. Применяются ограниченно для отливки наборных материалов (шрифты, пробельные элементы, линейки и т. п.), стереотипов и т. п.

ТИПОЛОГИЯ (от тип и ...логия), научный метод, основа которого - расчленение систем объектов и их группировка с помощью обобщенной модели или типа; используется в целях сравнительного изучения существенных признаков, связей, функций, отношений, уровней организации объектов. Основные логические формы, используемые типологией: типовая классификация, систематика, таксономия.

ТИПОЛОГИЯ ЛИНГВИСТИЧЕСКАЯ , сравнительное изучение структурных и функциональных свойств языков независимо от характера генетических отношений между ними. См. Классификация языков.

ТИПОМЕТРИЯ (от тип и ...метрия), полиграфическая система измерения элементов шрифта и наборных форм, за основу в которой принят французский (в некоторых странах английский) дюйм. Основные единицы типометрии: пункт равный 1/72 дюйма (0,376 мм), и квадрат, равный 48 пунктам (18,04 мм).

ТИПОМОРФИЗМ МИНЕРАЛОВ , генетическая обусловленность характерных свойств и признаков минералов (напр., внешнего облика, особенностей химического состава, некоторых физических свойств и т. п.). Используют при оценке степени рудоносности горных пород, поисках рудных месторождений и т. д.

ТИПУ СУЛТАН (1750-99) , правитель индийского княжества Майсур, возглавлявший борьбу с английскими завоевателями в Юж. Индии. Сын Хайдара Али. Погиб при штурме англичанами столицы княжества - г. Серингапатам.

ТИПЫ НЕРВНОЙ СИСТЕМЫ , комплекс индивидуальных особенностей высшей нервной деятельности человека и животных, различающихся по силе, уравновешенности и подвижности процессов возбуждения и торможения в коре головного мозга. И. П. Павлов выделил 4 основных типа нервной системы: сильный неуравновешенный (что соответствует темпераменту холерика), сильный уравновешенный инертный (флегматик), сильный уравновешенный подвижный (сангвиник), слабый (меланхолик).

ТИР , приморский город-государство в Финикии (современный Сур в Ливане). Основан в 4-м тыс. до н. э. Наивысший подъем в нач. 1-го тыс. до н. э.

ТИР (франц . tir, от tirer - стрелять), сооружение для стрельбы по мишеням из ручного огнестрельного и пневматического оружия. Существуют также тиры-аттракционы (стрельба из пневматических ружей) в местах общественного отдыха.

ТИРА (Тирас) , античный город (6 в. до н. э. - 3 в. н. э.) на берегу Днестровского лимана, современный Белгород-Днестровский. Остатки жилых кварталов и оборонительных сооружений.

ТИРА (Санторин) , группа вулканических островов в Эгейском м., в арх. Киклады. Территория Греции. Ок. 80 км2. Основной - о. Тира (остаток потухшего вулкана высотой до 566 м), на о. Каймени действующий вулкан. Виноградники. Добыча пемзы. Порт Тира.

ТИРАДА (франц . tirade, от итал. tirata, букв. - вытягивание), длинная фраза, отдельная пространная реплика, произносимые обычно в приподнятом тоне.

ТИРАДЕНТИС (Tiradentes) (наст . имя и фам. Жоакин Жозе да Силва Шавьер, Silvа Xavier) (1748-92), руководитель движения в Бразилии в 80-х гг. 18 в., известного под названием "заговор в Минас-Жерайсе", главной целью которого было провозглашение независимости от Португалии. По доносу заговор был раскрыт (в 1789); Тирадентис и многие др. участники казнены.

ТИРАЖ (франц . tirage, от tirer - тянуть),..1) общее число экземпляров издания...2) Розыгрыш, производимый по займу или лотерее для установления выигравших, а также подлежащих погашению номеров и серий облигаций или лотерейных билетов.

ТИРАН (греч . tyrannos),..1) в Др. Греции и средневековых городах-государствах Сев. и Ср. Италии лицо, насильственно захватившее власть (см. Тирания, Синьория)...2) Правитель, власть которого основана на произволе и насилии; деспот...3) В переносном смысле жестокий, властный человек, мучитель.

ТИРАНА (Tirana , Tirane), столица Албании. Расположена в межгорной долине, в 40 км от Адриатического м., административный центр рети Тирана, образует самостоятельную административную единицу 243 тыс. жителей (1990). Международный аэропорт. Крупнейший экономический и культурный центр страны. Текстильная, металлообрабатывающая, машиностроительная, пищевкусовая, стеклокерамическая, обувная промышленность. В районе Тираны - добыча угля. Университет, Албанская АН, музеи. Основана в 17 в. на месте поселения, известного с 15 в. С 1920 столица Албании. Мечеть Хаджи-Этхем-бея (1794-182..1), ансамбль пл. Скандербега (1920-30-е гг.). Дворец культуры (1960-е гг.).

ТИРАНИЯ (греч . tyrannis),..1) в древнегреческих полисах форма государственной власти, установленная насильственным путем и основанная на единоличном правлении. Возникла в 7-6 вв. до н. э. в процессе борьбы между родовой знатью и демосом. Реформы тиранов были направлены на улучшение положения демоса, развитие ремесла и торговли...2) Тирания, или синьория, - форма политического устройства ряда средневековых городов-государств Сев. и Ср. Италии...3) (Перен.) правление, основанное. на деспотизме.

ТИРАНОБОРЦЫ , то же, что монархомахи.

ТИРАНСКИЙ УНИВЕРСИТЕТ , Албания, основан в 1957. В нач. 90-х гг. ок. 12 тыс. студентов.

ТИРАС , древнегреческое название р. Днестр, а также древнегреческие города в его устье.

ТИРАСПОЛЬ , (Tiraspol) город в Молдавии, пристань на левом берегу р. Днестр. Железнодорожная станция. 186 тыс. жителей (199..1). Пищевкусовая (консервный, плодоовощной винно-коньячный заводы и др.), машиностроительная (в т. ч. электротехническая), легкая (текстильная, швейная), химическая, деревообрабатывающая промышленность. Университет. Театр. Историко-краеведческий музей, картинная галерея. Основан в 1792 на месте древнего молдавского поселения Старая Суклея. В 1929-40 столица Молдавской АССР.

ТИРАТРОН (от греч . thyra - дверь и ...трон), газоразрядный прибор (обычно 3-электродный) с сеточным управлением моментом зажигания дугового либо тлеющего разряда. Используется главным образом в мощных импульсных электрических цепях (в качестве коммутатора), в устройствах отображения информации (в качестве индикатора) и др.

ТИРЕ (франц . tiret, от tirer - тянуть), знак препинания в виде длинной горизонтальной черты (-), используемый для выделения или разделения синтаксических конструкций и т. п.

ТИРЕОКАЛЬЦИТОНИН (тирокальцитонин , кальцитонин), гормон вырабатываемый у млекопитающих животных и человека щитовидной железой, а у остальных позвоночных - ультимобранхиальными тельцами. Совместно с паратиреоидным гормоном регулирует содержание кальция и фосфатов в организме. По химическойприроде - полипептид.

ТИРЕОТОКСИКОЗ [от новолат . (glandula) thyreoidea - щитовидная железа и токсикоз], болезненное состояние, обусловленное поступлением в организм чрезмерного количества гормонов щитовидной железы; характеризуется повышением основного обмена, нарушениями функций нервной и сердечно- сосудистойсистем.

ТИРЕОТРОПНЫЙ ГОРМОН (тиротропин) , гормон позвоночных животных и человека, вырабатываемый гипофизом и регулирующий деятельность щитовидной железы; стимулирует синтез и выделение основных гормонов щитовидной железы - тироксина и трииодтиронина. По химической природе - гликопротеид.

ТИРЕСИЙ , в греческой мифологии слепой прорицатель из г. Фивы.

ТИРИНФ , древнегреческий город в Арголиде (Пелопоннес), один из центров Эгейской культуры. Время расцвета Тиринфа - 16-13 вв. до н. э. (этим временем датируется большой дворец). Ок. 470 до н. э. Тиринф разрушен аргосцами.

ТИРИСТОР (от греч . thyra - дверь и резистор), полупроводниковый прибор на монокристалле с 4-слойной структурой (с 3 электронно-дырочными переходами); обладает свойствами управляемого электрического вентиля. Выпускаются на токи от 1 мА до 10 кА и напряжения от нескольких В до нескольких кВ. Применяется в силовых устройствах преобразовательной техники и в автоматике.

ТИРИТАКА , античный город (6 в. до н. э. - 4 в. н. э.) Боспорского государства на Керченском п-ове, современный пос. Аршинцево. Оборонительные стены, жилые дома, винодельни, рыбозасолочные цистерны и др.

ТИРИЧМИР , самая высокая (7690 м) вершина Гиндукуша на севере Пакистана. Ледники.

ТИРКУШКИ , род птиц отряда ржанкообразных. Длина 17-28 см. 7 видов, в Евразии и Африке; в России 3 вида, в степях. Уничтожают саранчу.

ТИРО , в греческой мифологии дочь Салмонея, супруга Кретея и мать Эсона. Родила от Посейдона, принявшего образ ее возлюбленного Энипея, близнецов Пелия и Нелея.

ТИРОЗИН , ароматическая аминокислота. Входит в состав многих белков и пептидов (казеин, инсулин и др.); в организме животных и человека - исходное вещество для синтеза гормонов щитовидной железы, адреналина и др., в некоторых растениях - для синтеза алкалоидов (морфин, кодеин). Наследственные нарушения обмена тирозина в организме человека приводят к тяжелому заболеванию (род слабоумия).

ТИРОКСИН , гормон позвоночных животных и человека, вырабатываемый щитовидной железой. В организме повышает интенсивность окислительных реакций в клетках и выделение тепла, участвует в процессах роста и развития, поддерживает гормональную возбудимость нервных центров и сердечной мышцы и т. д. У земноводных стимулирует метаморфоз. По химической природе - иодированное производное тирозина. Недостаток тироксина в организме ведет к кретинизму.

ТИРОТРОПИН , то же, что тиреотропный гормон.

ТИРПИЦ (Tirpitz) Альфред фон (1849-1930) , германский гросс-адмирал (191..1). В 1897-1916 морской статс-секретарь (министр) Германии, выступал за создание сильного ВМФ как орудия в борьбе за передел мира, сторонник неограниченной подводной войны против Великобритании в 1-ю мировую войну.

ТИРРЕНСКОЕ МОРЕ (Mare Tirreno) , часть Средиземного м., между Апеннинским п-овом и о-вами Сицилия, Сардиния и Корсика. Глубина до 3830 м. На юго-востоке - Липарские о-ва. Рыболовство (сардины, тунец, угорь). Основные порты: Неаполь, Палермо.

ТИРС (Фирс) , в Др. Греции жезл Диониса, его спутников и участников празднеств в честь этого бога, увитый плющом, виноградными листьями и увенчанный еловой шишкой.

ТИРСО ДЕ МОЛИНА (Tirso de Molina) (наст . имя Габриель Тельес, Tellez) (1571 или ок. 1583-1648), испанский драматург. Эстетические принципы ренессансной драмы сочетал с духом барокко. Пьесы на исторические ("Мудрость женщины", 1634), агиографические сюжеты, комедии ("Дон Хиль Зеленые штаны", 1635; "Благочестивая Марта" 1636), религиозно-философские драмы ("Осужденный за недостаток веры", 1634), ауто. Драма "Севильский озорник, или Каменный гость" (1630) - первая драматургическая обработка легенды о Дон Жуане.

ТИРТЕЙ (2-я пол . 7 в. до н. э.), древнегреческий поэт-лирик. По преданию, хромой школьный учитель, посланный афинянами в Спарту взамен требуемой военной помощи и сумевший своими песнями поднять боевой дух спартанцев. Имя Тиртея стало нарицательным для обозначения представителя гражданственной поэзии.

ТИРТХАНКАРА , в джайнской мифологии учителя веры, появляющиеся в мире поочередно. За каждый полуоборот калачакры сменяют друг друга 24 тиртханкара. Одним из них является Махавира.

ТИРУВАНАНТАПУРАМ , см. Тривандрам.

ТИРУНЕЛВЕЛИ (Тинневелли) , город на юге Индии, шт. Тамилнад. 336 тыс. жителей (199..1). Переработка сельскохозяйственной продукции. Художественные ремесла.

ТИРУППУР , город на юге Индии, шт. Тамилнад. 235 тыс. жителей (199..1). Центр сельскохозяйственного района.

ТИРУЧЧИРАППАЛЛИ , город на юге Индии, шт. Тамилнад. 387 тыс. жителей (199..1). Металлообрабатывающая, текстильная, легкая, пищевкусовая промышленность. Обработка драгоценных камней. В 10-17 вв. столица тамильских государств.

ТИС , (тисс), род вечнозеленых хвойных деревьев и кустарников семейства тисовых. Ок. 10 видов, в Евразии, Сев. Америке, в России 2 реликтовых вида - на Сев. Кавказе и на Дальнем Востоке; охраняются. Живут до 2-4 тыс. лет. Все растение ядовито. Декоративны. Красноватая древесина ценится в мебельном производстве.

ТИСА (венг . Tisza, серб.-хорв. Tisa), река главным образом на Украине, Венгрии и Сербии, а также в Румынии и Словакии, самый длинный (левый) приток Дуная. 966 км, площадь бассейна св. 157 тыс. км2. Течет преимущественно по Среднедунайской равнине. Средний расход воды 810 м3/с. Частые наводнения. Судоходна от верховья. Используется для орошения.

ТИСА (Tisza) Иштван (1861-1918) , граф, в 1903-05, 1913-17 глава правительства Венгрии. С 1910 руководитель т. н. Национальной партии труда (существовала в 1910-18). Сторонник укрепления военного союза с Германией. Убит восставшими солдатами.

ТИСА Кальман (1830-1902) , в 1875-90 глава правительства Венгрии. С 1875 руководитель Либеральной партии (существовала в 1875-1906). Сторонник союза с Габсбургами, тесного сближения с Германией.

ТИСБА (Фисба) , в античной мифологии возлюбленная Пирама (см. Пирам и Тисба).

ТИСЕЛИУС (Тизелиус) (Tiselius) Арне (1902-7 ..1), шведский биохимик, один из создателей методов электрофоретического и адсорбционно-хроматографического анализа для исследования биополимеров (в т. ч. белков сыворотки крови). Нобелевская премия (1948).

ТИСКИ , приспособление для закрепления заготовки или детали при обработке или сборке, состоящее из корпуса и неподвижной и подвижной губок. Различают тиски ручные, слесарные параллельные (закрепляют на верстаке), кузнечные (для грубых работ), машинные (закрепляют на столе станка). Могут быть с пневматическим и гидравлическим приводом.

ТИСНЕНИЕ , в полиграфии - получение изображения давлением нагретой формы на переплетную крышку, бумагу или картон; выполняется на позолотном прессе. Различают плоскоуглубленное и рельефное (конгревное) тиснения, которые могут быть бескрасочными (блинтовыми) и красочными (изображение образуется с помощью специальной красочной или металлизированной фольги, остающейся в углублениях).

ТИСО (Tiso) Йозеф (1887-1947) , глава фашистского правительства Словакии в 1938-39, президент Словацкого государства в 1939-45. С 1938 председатель клерикальной Словацкой народной партии (существовала до 1 сентября 1944), один из ее идеологов. Депортировал в концлагеря десятки тысяч словацких евреев. Казнен по приговору суда.

ТИСС , то же, что тис.

ТИССАГЕТЫ , древние племена (6-3 вв. до н. э.) Ср. Поволжья. Основное занятие - охота. Предположительно носители ананьинской или городецкой культуры.

ТИССАНДЬЕ (Tissandier) Анри Поль (1891-1945) , французский пилот и испытатель летательных аппаратов. В 1919-45 был генеральным секретарем ФАИ, которой в честь его учрежден диплом.

ТИССАНДЬЕ (Tissandier) Гастон (1843-99) , французский воздухоплаватель. С 1868 совершал подъемы на воздушных шарах для научных наблюдений (в 1875 - на высоте ок. 8600 м).

"ТИССЕН" (Thyssen) , металлургическая и машиностроительная компания Германии. Основана в 1871. Контролирует 30% выплавки стали в стране. Объем продаж 16,8 млрд. дол., чистая прибыль 372 млн. дол., выплавка стали 11 млн. т, число занятых 123 тыс. человек (кон. 1980-х гг.).

ТИССЕН (Thiessen) Петер Адольф (1899-1990) , немецкий физикохимик. В 1945-56 работал в СССР, иностранный член АН СССР (1966). Труды по коллоидной химии и электрохимии.

ТИССЕНА-ОППЕНГЕЙМА ФИНАНСОВАЯ ГРУППА (Германия) , возникла в кон. 19 в. Финансовый центр - банкирский дом Оппенгейма. Промышленное ядро - металлургическая и машиностроительная компания "Тиссен". Связана системой участия с рядом крупных страховых компаний.

ТИССЕРАН (Тisserand) Франсуа (1845-96) , французский астроном, иностранный член-корреспондент Петербургской АН (1883). Труды по теории движения комет, проблеме устойчивости Солнечной системы и др. Автор капитального 4-томного руководства по небесной механике (1889-96).

ТИССЭ Эдуард Казимирович (1897-196 ..1), российский кинооператор, заслуженный деятель искусств России (1935) и Латвии (1947). В 1918-23 снимал В. И. Ленина; материалы включены в документальные фильмы "Владимир Ильич Ленин" (1948). Снял фильмы С. М. Эйзенштейна: "Броненосец "Потемкин" (1925), "Октябрь" (1927), "Александр Невский" (1938), "Иван Грозный" (1945, 1958; совместно с А. Н. Москвиным) и др. Профессор ВГИКа. Государственная премия СССР (1946, 1949, 1950).

ТИСЫ КУЛЬТУРА (в археологии) , эпохи неолита (4-е тыс. до н.э.) в бассейне р. Тиса (Венгрия). Поселения со следами полуземлянок и наземных жилищ, расписная посуда, каменные орудия, погребения в скорченном положении. Занятия населения: сельское хозяйство, охота, рыболовство.

ТИТ (Тitus) (39-8 ..1), римский император с 79, из династии Флавиев. Сын Веспасиана. В Иудейскую войну взял и разрушил Иерусалим (70).

ТИТ (1 в .), сподвижник апостола Павла и адресат его послания, участник апостольского собора в Иерусалиме (ок. 49), первый епископ Крита. Память в Православной церкви 4 (17) января, 25 августа (7 сентября), в Католической - 26 января.

"ТИТАН" , (Titan), серия американских ракет-носителей для запуска космического корабля "Джемини", искусственных спутников Земли и автоматических межпланетных станций; программа их разработки. "Титан" создан на базе межконтинентальной баллистической ракеты "Титан"; разработаны 2-, 3- и 4-ступенчатые варианты "Титана", используется жидкое и твердое топливо. Стартовая масса ок. 630 т, масса полезного груза, выводимого на околоземную орбиту, ок. 10 т.

ТИТАН , спутник Сатурна, открыт Х. Гюйгенсом (1655). Расстояние от Сатурна 1 221 860 км, сидерический период обращения 15 сут 23 ч 15 мин, диаметр 5150 км (один из крупнейших спутников планет). Имеет атмосферу, состоящую из азота с примесью метана и др. углеводородов.

ТИТАН (лат . Тitanium), Ti, химический элемент IV группы периодической системы, атомный номер 22, атомная масса 47,88. Название от греч. Titanes - титаны. Серебристо-белый металл; легкий, тугоплавкий, прочный, пластичный; плотность 4,505 г/см3, tпл 1671 °С. Очень стоек химически (благодаря образованию защитной пленки из диоксида TiO2). По распространенности в земной коре на 9-м месте среди элементов (главные минералы: рутил, анатаз, ильменит, лейкоксен, лопарит). Титан и его сплавы - важнейшие конструкционные материалы в авиа-, ракето-, кораблестроении, в химической промышленности (реакторы, трубопроводы, насосы).

ТИТАНА ДИОКСИД , TiO2, бесцветные кристаллы, tпл 1870 °С; химически очень стоек. В природе - минералы рутил, анатаз, брукит. Пигмент в производстве лакокрасочных материалов, пластмасс, бумаги и др.

ТИТАНА ТЕТРАИОДИД , TiI4, краснобурые сильнолетучие кристаллы, tпл 155 °С, tкип 379,5 °С. Разложением титана тетраиодида получают титан высокой степени чистоты.

ТИТАНА ТЕТРАХЛОРИД , TiCl4, легкоподвижная жидкость с резким запахом, tкип 136,3 °С. Во влажном воздухе "дымит", образуя частички TiO2. Дымообразователь.

ТИТАНАТЫ , соли метатитановой H2TiO3 и ортотитановой H4TiO4 кислот, напр.: титанат железа FeTiO3 - минерал ильменит; титанат бария BaTiO3 - важный сегнетоэлектрик.

ТИТАНИДЫ , в греческой мифологии сестры титанов, вместе с которыми они были низвергнуты Зевсом в Тартар.

"ТИТАНИК" ("Titanic") , крупнейшее пассажирское судно нач. 20 в. (Великобритания). Построено в 1911. Водоизмещение св. 46 300 т, длина ок. 269 м, ширина 28,2 м, скорость 25 узлов. Во время первого плавания из г. Саутхемптон (Великобритания) в Нью-Йорк (США) в апреле 1912 затонул, столкнувшись с айсбергом. Число погибших, по различным данным, от 1400 до 1517 человек (всего на борту приблизительно 2200 человек). Гибель "Титаника" - одна из величайших морских катастроф 20 в. В 1985 совместная американско-французская экспедиция обнаружила затонувшее судно приблизительно в 800 км к юго-востоку от о. Ньюфаундленд.

ТИТАНИРОВАНИЕ , нанесение тонкого слоя титана на поверхность изделий (главным образом стальных) для повышения коррозионной стойкости. Осуществляется конденсацией паров титана или т. н. диффузионным методом (нанесение титансодержащей пасты с последующим отжигом).

ТИТАНИСТЫЙ ЖЕЛЕЗНЯК , то же, что ильменит.

ТИТАНИТ (сфен) , минерал подкласса островных силикатов, CaTi[SiO4]O. Примеси TR, Fe, Al, Mn, Nb, Sn и др. Медово-желтые, зеленоватые, бурые, бесцветные кристаллы. Твердость 5-5,5; плотность 3,5-3,6 г/см3. Прозрачные разновидности титанитов - ювелирные камни.

ТИТАНИЧЕСКИЙ (от титаны) , огромный, грандиозный, превосходящий обычные человеческие силы.

ТИТАНИЯ , спутник Урана, открыт В. Гершелем (1787). Расстояние от Урана 434,3 тыс. км, диаметр ок. 1600 км. Сидерический период обращения 8 сут 17 ч.

ТИТАНОВЫЕ РУДЫ , главные минералы: ильменит, рутил, анатаз, лопарит, лейкоксен. Месторождения магматические, россыпные, метаморфогенные, коры выветривания. Содержание TiO2 в рудах в зависимости от типа месторождения 0,5-35%. Мировые запасы ок. 400 млн. т (большей частью в россыпях). Главные добывающие зарубежные страны: Австралия, Канада, ЮАР, Норвегия. Содержание TiO2 в ильменитовых концентратах 42-45%, в рутиловых до 95%.

ТИТАНОМАГНЕТИТ , минерал подкласса сложных оксидов, Fe(Fe3+, Ti)2O4; разновидность магнетита с высоким содержанием TiO2 в виде твердого раствора. Содержит 50-55% Fe, 8-12% Ti, до 0,5% V. Комплексная руда Fe, Ti и V.

ТИТАНЫ , в греческой мифологии сыновья Урана и Геи, боги, побежденные Зевсом и низвергнутые им в Тартар. В позднейших мифах титанов смешивают с гигантами.

ТИТИКАКА (Titicaca) , соленое озеро в Центр. Андах, на границе Перу и Боливии, на высоте 3812 м. 8300 км2 (величайшее из высокогорных озер мира). Глубина до 304 м. Сток по р. Десагуадеро в оз. Поопо. Судоходство.

ТИТЛО (от греч . titlos - надпись), надстрочный знак, указывающий на сокращенное написание слова или цифровое значение буквы в средневековых латинской, греческой и славянской письменностях.

ТИТМАР МЕРЗЕБУРГСКИЙ (Thietmar von Merseburg) (975-1018) , немецкий хронист. Его хроника (с правления Генриха I до 1018) - важный исторический источник, особенно по истории германо-славянских отношений.

ТИТО (Броз Тито) (Broz Tito) Иосип (1892-1980) , президент Югославии с 1953, председатель Президент Социалистической Федеративной Республики Югославия с 1971, маршал (1943). В 1915 оказался в России как военнопленный. С сентября 1920 на родине, в КП Югославии (КПЮ). С 1934 в руководстве КПЮ. В 1935-36 в Москве, работал в Коминтерне. С декабря 1937 в Югославии, возглавил КПЮ; председатель Союза коммунистов Югославии (СКЮ) с 1966 (в 1940-66 генеральный секретарь). Во время Народно-освободительной войны в Югославии 1941-45 верховный главнокомандующий Национально-освободительной армии Югославии. В 1945 возглавил правительство Югославии. После разрыва в 1948 по вине руководства СССР межгосударственных и межпартийных связей с Югославией Тито противостоял идеологическому и политическому давлению СССР и выдвинул собственную модель социалистического общества. Выступал поборником внеблоковой политики, был одним из лидеров Движения неприсоединения.

ТИТОВ Владимир Георгиевич (р . 1947), российский космонавт, летчик-космонавт СССР (1983), полковник, Герой Советского Союза (1988). Полеты на "Союзе Т-8" (апрель 1983), "Союзе ТМ-4" и орбитальном комплексе "Мир" (декабрь 1987 - декабрь 1988).

ТИТОВ Владимир Михайлович (р . 1933), российский ученый, академик РАН (1991; академик АН СССР с 1990). Основные труды по физике и механике импульсных, в т. ч. взрывных, процессов. Государственная премия Российской Федерации (1994).

ТИТОВ Владислав Андреевич (1934-87) , русский писатель. Автобиографическая повесть "Всем смертям назло..." (1967), повесть "Раздел" (1973), роман "Проходчики" (1982). Рассказы.

ТИТОВ Герман Степанович (р . 1935), российский космонавт. Летчик-космонавт СССР (196..1), генерал-полковник авиации (1988), Герой Советского Союза (196..1). Полет на "Востоке-2" (август 196..1).

ТИТОВ Петр Акиндинович (1843-94) , российский кораблестроитель-самоучка. Под руководством Титова в 1873-91 построены крупные корабли: крейсеры, броненосцы, фрегаты и др. Разработал передовую для того времени технологию кораблестроения.

ТИТОВ Юрий Евлампиевич (р . 1935), российский спортсмен, заслуженный мастер спорта (1956). Чемпион Олимпийских игр в командном первенстве (1956) по спортивной гимнастике; абсолютный чемпион мира (1962), Европы (1959), СССР (1958, 196..1); неоднократный чемпион мира, Европы и СССР в отдельных видах многоборья (в 1957-1962).

ТИТОВА Валентина Антиповна (р . 1942), российская актриса. В кино с 1965. Снималась в фильмах: "Метель" (1965), "Опасный поворот" (телефильм, 1972), "Дни Турбиных" (телефильм, 1976), "Шантажист" (1987), "Преступление не будет раскрыто" (1994) и др.

ТИТОВЫ , семья российских деятелей культуры. Николай Сергеевич, поэт, драматург и композитор 18 в., директор Московского публичного театра. Его сыновья: Алексей Николаевич (1769-1827), композитор и скрипач, оперы, в т. ч. "Ям, или Почтовая станция" (1805); Сергей Николаевич (1770-1825), композитор, виолончелист, опера-водевиль "Крестьяне, или Встреча незваных" (1813). Сыновья Алексея Николаевича: Михаил Алексеевич (1804-53), автор романсов, фортепианных пьес; Николай Алексеевич (1800-75), автор романсов; его называли "дедушкой русского романса". Сын Сергея Николаевича - Николай Сергеевич (1798- 1843), автор романсов, в т. ч. на слова А. С. Пушкина ("Под вечер осенью ненастной").

ТИТОГРАД название г . Подгорица в Югославии в 1952-92.

ТИТОН (Тифон) , в греческой мифологии сын царя Трои Лаомедонта, брат Пирама, возлюбленный богини Эос, родившей ему Мемнона. По просьбе Эос Зевс сделал Титона бессмертным, но не дал ему вечной молодости. Дряхлого неумирающего старика Титона Эос превратила в цикаду.

ТИТР (франц . titre, от лат. titulus - надпись), в кино - надпись в фильме. Внутрикадровые титры - субтитры используются обычно для иностранных фильмов, выпускаемых без дублирования.

ТИТР (в текстильной промышленности) , см. в ст. Текс.

ТИТР РАСТВОРА , число граммов растворенного вещества в 1 мл раствора.

ТИТРИМЕТРИЧЕСКИЙ АНАЛИЗ , совокупность методов количественного химического анализа, заключающихся в измерении объема раствора реактива известной концентрации, расходуемого на реакцию с данным количеством (объемом) определяемого вещества. В титриметрическом анализе используются реакции нейтрализации, окисления-восстановления, осаждения, комплексообразования. Титриметрический анализ осуществляется путем титрования, конечную точку которого находят при помощи химических индикаторов или по резкому изменению какой-либо физической характеристики (электропроводности, оптической плотности) исследуемого раствора.

ТИТРОВАНИЕ , постепенное прибавление контролируемого количества реагента (напр., кислоты) к анализируемому раствору (напр., щелочи) в титриметрическом анализе.

ТИТТА РУФФО (Titta Ruffo) (наст . имя и фам. Руффо Кафьеро Титта) (1877-1935), итальянский певец. (баритон). Пел во многих странах, в т. ч. в 1900-х гг. неоднократно в России. Выделяются партии в операх Дж. Верди и композиторов-веристов. Автор книги "Парабола моей жизни" (1937; русский перевод 1966).

ТИТУВЕНАЙ (Tytuvenai) (до 1917 официальное название Цитованы) , город (с 1956) в Литве. Железнодорожная станция. 3,0 тыс. жителей (1989). Добыча торфа. Бывший монастырь бернардинцев с костелом (17-18 вв.). Известен с 15 в.

ТИТУЛ (от лат . titulus - надпись, почетное звание),..1) в ряде государств (напр., в Великобритании, Франции) почетное владетельное, родовое или пожалованное звание (напр., князь, граф)...2) В буржуазном праве - основание какого-либо права (напр., титул собственности)...3) В Российской Федерации наименование смет капитального строительства по объектам, включенным в титульные списки...4) Титульный лист.

ТИТУЛЬНЫЙ ЛИСТ (титул) , элемент книги, брошюры, журнального издания, на котором помещают заглавие издания, фамилии авторов, наименование издательской организации, место и год издания и др. В многотомных изданиях применяют разворотный титульный лист (на левой стороне - контртитул, относящийся ко всему изданию, на правой - титул к данному тому). См. также Авантитул, Шмуцтитул.

ТИТУЛЬНЫЙ ЛИСТ (титул) , элемент книги, брошюры, журнального издания, на котором помещают заглавие издания, фамилии авторов, наименование издательской организации, место и год издания и др. В многотомных изданиях применяют разворотный титульный лист (на левой стороне - контртитул, относящийся ко всему изданию, на правой - титул к данному тому). См. также Авантитул, Шмуцтитул.

"ТИТУЛЯРНИК" , справочная книга - перечни титулов кон. 15 - нач. 19 вв. "Государевы титулярники" - перечни титулов русских и иностранных правителей. "Царский титулярник" 1672 включал краткие сведения по русской истории, портреты русских князей и царей.

ТИТУЛЯРНЫЙ СОВЕТНИК , в России чин 9-го класса. С 1845 давал личное дворянство, ранее его получали с 14-го класса.

ТИТЧЕНЕР (Titchener) Эдуард Брэдфорд (1867-1927) , американский психолог, представитель интроспективной психологии, противопоставил "наивному" обыденному самонаблюдению т. н. аналитическую интроспекцию, протекающую при особой психологической установке. Экспериментальные исследования по психологии ощущений, внимания, мышления. В 1904 основано Общество экспериментальной психологии в США.

ТИУЛЬ (тиюль) , условное держание (в основном земельное), распространенное в 15-19 вв. на территории Ср. Азии, Ирана и некоторых районов Закавказья. В 18 в. фактически стал наследственным леном.

ТИУН , княжеский или боярский слуга, управлявший хозяйством в Др. Руси и русских княжествах 11-15 вв., а также в Российском государстве 15-17 вв.

ТИФ (от греч . typhos - дым; помрачнение сознания), общее название некоторых острых инфекций, сопровождающихся лихорадкой и расстройствами сознания (напр., брюшной тиф, сыпной тиф).

ТИФИИ , род ос. Ок. 200 видов; распространены широко. В России обычна толстоногая тифия. Паразитируют на пластинчатоусых жуках (яйца тифий развиваются на парализованных осой личинках жука), в т. ч. личинках бронзовок, июньского хруща, хлебного жука кузьки и др. Используются для биологической борьбы с хрущами.

ТИФЛИС , официальное название г. Тбилиси в 1845-1936.

ТИФЛОПЕДАГОГИКА (от греч . typhlos - слепой и педагогика), отрасль дефектологии, разрабатывающая проблемы обучения и воспитания слепых и слабовидящих.

ТИФЛОТЕХНИКА , отрасль приборостроения по разработке и производству технических средств для коррекции и компенсации глубоких недостатков зрения; совокупность такого рода технических средств.

ТИФОН , в греческой мифологии стоглавое огнедышащее чудовище; Зевс, победив Тифона, навалил на него громаду горы Этны, из вершины которой дыхание Тифона извергается потоком огня, камней и дыма.

ТИХАМА , равнина на юго-западе Аравийского п-ова, вдоль побережий Красного м. и Аденского зал. Длина ок. 1500 км, ширина до 80 км. Песчаные и галечные пустыни. Одно из самых жарких мест земного шара (температуры до 55 °С).

ТИХАЧЕК (Tichacek , Tichatschek) Йозеф Алоис (1807-86), чешский певец (тенор). В 1837-1870 в придворной опере в Дрездене. Первый исполнитель партий Риенци и Тангейзера в одноименных операх Р. Вагнера.

ТИХВИН , город (с 1773) в Российской Федерации, Ленинградская обл., на р. Тихвинка. Железнодорожная станция. 72 тыс. жителей (1993). Заводы: "Центролит", литья и металлоконструкций; деревообрабатывающие, лесохимические и др. предприятия. Комплекс Успенского монастыря с Успенским собором (16-18 вв.), трапезной Покровской церкви (16 в.), стенами и башнями (17-18 вв.). Дом-музей композитора Н. А. Римского-Корсакова. Известен с 1383.

ТИХВИНСКАЯ ВОДНАЯ СИСТЕМА , одна из водных систем в России, соединяющих Волгу с Балтийским м. Начинается у Рыбинского вдхр., проходит по рекам Чагодоща, Горюн, Соминка, Тихвинскому соединительному каналу, рекам Тихвинка, Сясь, Приладожскому обводному каналу, р. Нева. Открыта в 1811. Устарела, используется для местных перевозок. Нижний участок Тихвинской водной системы вошел в Волго-Балтийский водный путь.

ТИХВИНСКИЙ Сергей Леонидович (р . 1918), российский историк, академик РАН (1991; академик АН СССР с 198..1). Труды по новой и новейшей истории стран Дальнего Востока, преимущественно Китая, и истории международных отношений.

ТИХЕ (Тиха , Тюхе), в греческой мифологии богиня случая и судьбы. Ей соответствует римская Фортуна.

ТИХЕЕВА Елизавета Ивановна (1866-1944) , российский педагог, один из создателей дошкольной педагогики в России. Труды по дошкольному воспитанию, организации работы детсада.

ТИХИЙ ОКЕАН (Великий океан) , между материками Евразией и Австралией на западе, Сев. и Юж. Америкой на востоке и Антарктидой на Южном. Площадь с морями 178,6 млн. км2, объем 710 млн. км3, максимальная глубина 11 022 м. Моря расположены главным образом по его северным и западным окраинам (Берингово, Охотское, Японское, Восточно-Китайское, Желтое, Южно-Китайское, Австрало-Азиатское, средиземные, Коралловое, Тасманово); у берегов Антарктиды - моря Амундсена, Беллинсгаузена и Росса. Много островов: в северной части - Алеутские, в западной - Курильские, о. Сахалин, Японские, Филиппинские, Б. и М. Зондские, Нов. Гвинея, Нов. Зеландия, Тасмания и др., в центральной части - многочисленные острова, объединяемые под общим названием Океания. Рельеф дна в восточной части сравнительно ровный, в западной и центральной - много подводных возвышенностей и котловин с глубиной более 5000 м, разделенных подводными хребтами, на которых глубины убывают до 2000-3000 м (Восточно-Тихоокеанский, Южно-Тихоокеанский и др.). Для периферических частей характерны сейсмичность, активный вулканизм и глубоководные желоба с глубиной 8000-10 000 м и более. Температура воды на поверхности у экватора от 26 до 29 °С; в приполярных областях до -0,5 °С. Фауна рыб включает не менее 2000 видов в тропических широтах и ок. 800 видов в российских дальневосточных морях. На Тихий океан приходится св. 1/2 всей мировой добычи рыбы и морепродуктов. Наибольшее значение имеют: минтай, сельдь, тихоокеанские лососи, тресковые, морские окуни, скумбрия, сайра, терпуг и др. Добыча крабов, креветок, устриц. Через Тихий океан пролегают жизненно важные морские и воздушные пути, связывающие четыре материка. Главные порты: Владивосток, Находка, Петропавловск-Камчатский (Россия); Пусан (Республика Корея); Тяньцзинь, Шанхай, Гуанчжоу (Китай); Токио, Йокохама (Япония); Сянган; Сингапур; Сидней (Австралия); Ванкувер (Канада); Сан-Франциско, Лос-Анджелес, Уаско (США); Вальпараисо (Чили).

ТИХИЙ РАЗРЯД , несамостоятельный электрический разряд в газе, возникающий под действием непрерывного потока ионизирующих частиц или излучения извне при малом напряжении между электродами.

ТИХИК (1 в .), апостол от 70-ти, сподвижник апостола Павла (Деяния апостолов 20:4 и др.), епископ Колофонский (после апостола Сосфена). Память в Православной церкви 4 (17) января и 8 (2..1) декабря.

ТИХОВ Гавриил Адрианович (1875-1960) , астроном, член-корреспондент АН СССР (1927), академик АН Казахстана (1946). Труды по астрономии и спектрофотометрии, в т. ч. сравнительные исследования спектрофотометрических свойств поверхности Марса и земной растительности.

ТИХОДЕЕВ Николай Николаевич (р . 1927), российский ученый, академик РАН (1992). Труды по статистической координации изоляции, расчету линий электропередач сверх- и ультравысокого напряжения. Государственная премия СССР (1980).

ТИХОДЕЕВ Павел Михайлович (1893-1978) , российский ученый в области светотехники, основатель отечественной метрологии в области световых измерений, профессор (1930). Разработал теоретические основы уличного освещения. Руководил созданием государственного светового эталона. Государственная премия СССР (1948).

"ТИХОЕ ИСКУССТВО" , тенденции в искусстве 20 в., подверженных строгой цензуре и идеологическому давлению, когда изо-творчество, оставаясь "легальным", участвуя в выставках, намеренно сужало круг мотивов, предпочитая помпезным официальным темам лирические пейзажи, сцены семейного быта, незаказные портреты друзей и близких. От собственно "неофициального искусства" отличается обычно своей стилистической "умеренностью", относительным традиционализмом. Эти тенденции характерны для многих художников советского периода, таких, как Л. А. Бруни, Л. Ф. Жегин, Н. П. Крымов, М. К. Соколов, Н. А. Тырса, В. А. Фаворский, Р. Р. Фальк, А. В. Фонвизин и др. В период "оттепели" в СССР в этом русле сложилось особое направление "тихой графики" (И. В. Голицын, Г. Ф. Захаров и др.).

ТИХОМИРОВ Вадим Николаевич (р . 1932), российский ботаник, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Исследования по морфологии и систематике цветковых растений, флористике и охране природы.

ТИХОМИРОВ (наст . фам. Михайлов) Василий Дмитриевич (1876-1956), российский артист балета, балетмейстер, педагог, народный артист Республики (1934). В 1893-1935 в Большом театре. Возобновлял балеты классического наследия. Поставил (с Л. А. Лащилиным) один из первых советских балетов на современную тему - "Красный мак" Р. М. Глиэра (1927).

ТИХОМИРОВ Виктор Васильевич (1912-85) , российский ученый, член-корреспондент АН СССР (1953). Труды по разработке радиотехнических методов создания приборов для различных технических систем, для автоматизации биологических исследований. Государственная премия СССР (1943, 1946, 1953).

ТИХОМИРОВ Владимир Владимирович (1915-94) , российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 198..1). Труды по теоретической тектонике, истории и методологии геологии.

ТИХОМИРОВ Дмитрий Иванович (1844-1915) , российский педагог, организатор первых в России вечерних школ для рабочих. Труды по методике начального обучения, учебники и книги для чтения в начальной школе.

ТИХОМИРОВ Лев Александрович (1852-1923) , народник, публицист. Член кружка "чайковцев", "Земли и воли", Исполкома "Народной воли", редактор народовольческих изданий, с 1882 представитель Исполкома за границей. Позднее отошел от революционной деятельности. В 1888 подал прошение о помиловании. По возвращении в Россию (1889) монархист. Книга "Монархическая государственность" (1905; репринт, 1992).

ТИХОМИРОВ Михаил Николаевич (1893-1965) , российский историк, создатель научной школы, академик АН СССР (1953). Труды Археографической комиссии (с 1956). Труды по истории России с древнейших времен до 19 в.; истории славянских стран и Византии, исторической географии, источниковедению, палеографии, дипломатике.

ТИХОМИРОВ Николай Иванович (1860-1930) , российский ученый, Герой Социалистического Труда (1991, посмертно). Основатель и первый руководитель (с 192..1) Газодинамической лаборатории. Под руководством Тихомирова созданы первые в СССР ракеты и реактивные снаряды на бездымном порохе.

ТИХОН (Белавин Василий Иванович) (1865-1925) , патриарх Московский и всея Руси (с 1917). Избран Поместным собором Русской православной церкви. В годы Гражданской войны призывал к прекращению кровопролития. Выступил против декретов об отделении церкви от государства и об изъятии церковных ценностей. В 1922 по обвинению в антисоветской деятельности арестован. В 1923 призвал духовенство и верующих к лояльному отношению к советской власти; выпущен из тюрьмы и находился под домашним арестом. Канонизирован Русской православной церковью.

ТИХОН ЗАДОНСКИЙ (в миру Тимофей Савельевич Соколов) (1724-83) , русский православный подвижник, духовный писатель, богослов. Епископ с 1761, в 1763-67 в Воронеже; с 1769 в Задонском монастыре. Основные сочинения - "Об истинном христианстве" (1770-7..1), "Сокровище духовное, от мира собираемое" (1777-79). Память в Русской православной церкви 13 (26) августа, 19 июля (1 августа).

ТИХОН Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ТИХОНОВ Александр Иванович (р . 1947), российский спортсмен, заслуженный мастер спорта (1968). Чемпион Олимпийских игр (1968, 1972, 1976, 1980), неоднократный чемпион мира и СССР (в 1969-1978) по биатлону.ТИХОНОВ Александр Иванович (р. 2 января 1947, село Уйское Челябинской области), российский спортсмен (биатлон); заслуженный мастер спорта (1968). Четырехкратный чемпион Олимпийских игр (1968, 1972, 1976, 1980) в эстафете, серебряный призер Олимпийских игр (1968) в гонке на 20 км. Многократный чемпион мира (1969-78) и СССР (1969-77). Президент Союза биатлонистов России (с 1995).Золотой дебютЛыжами увлекся с раннего детства. Когда семья переехала в Новосибирск записался в лыжную секцию "Динамо". В 19 лет дебютировал на зимней Спартакиаде народов СССР в Свердловске и победил на лыжных гонках 5 и 10 км. Его называли надеждой отечественного лыжного спорта. В том же 1966 старший тренер сборной СССР по биатлону А. В. Привалов, случайно увидев как Тихонов стреляет, порекомендовал переквалифицироваться в биатлониста. Уже через два года Тихонов бежал на первом этапе эстафеты (4 х 7,5 км) за советскую сборную на Олимпийских играх в Гренобле (Франция, 1968). Это был его золотой Олимпийский дебют. "Тихонов не теряет самообладания в любых, самых сложных ситуациях, всегда действует в интересах команды. Он не подведет", - говорил Привалов.Гонщик и снайперПро Тихонова говорят - классный гонщик и классный снайпер. Часто выступает на самых сложных этапах в эстафетах - первом и последнем. На Олимпийских играх в Саппоро (1972) он бежал на первом этапе, а в Инсбруке (1976) выступал на последнем четвертом этапе; советская сборная дважды выиграла золотые медали. После победы на Олимпийских играх в Лейк-Плэсиде в 1980 стал первым в истории отечественного спорта четырехкратным победителем Олимпийских игр.Выполнил офицерский долгКроме многочисленных правительственных наград за спортивные успехи (орден Трудового Красного Знамени, медали "За трудовую доблесть" и "За трудовое отличие") Тихонов награжден орденом Красной Звезды за задержание опасного рецидивиста в поезде Москва-Новосибирск. Считал этот жизненный эпизод выполнением офицерского долга. В 1995 был избран президентом Союза биатлонистов России.Литература: Снегирев В. Лед и пламень // Твои чемпионы, Россия. М., 1973.В. И. Линдер

ТИХОНОВ Андрей Николаевич (1906-93) , российский математик и геофизик, академик РАН (1991; академик АН СССР с 1966), дважды Герой Социалистического Труда (1953, 1986). Труды по топологии, функциональному анализу, теории дифференциальных уравнений, математической физике, геофизике, вычислительной математике. Ленинская премия (1966), Государственная премия СССР (1953, 1976).

ТИХОНОВ Виктор Васильевич (р . 1930), российский спортсмен и тренер, мастер спорта (1950), заслуженный тренер СССР (1978). Чемпион СССР (в 1951-54). С 1977 старший тренер сборной команды СССР, в 1992-94 тренер сборной России.

ТИХОНОВ Вячеслав Васильевич (р . 1928), российский киноактер, народный артист СССР (1974), Герой Социалистического Труда (1982). Снимался в фильмах: "Дело было в Пенькове", "Чрезвычайное происшествие", "Оптимистическая трагедия", "Мичман Панин", "Война и мир", "Доживем до понедельника", "Белый Бим Черное ухо", "Европейская история", "Убить дракона", в многосерийном телефильме "Семнадцать мгновений весны", "Утомленные солнцем" и др. Ленинская премия (1980), Государственная премия СССР (1970).

ТИХОНОВ Николай Александрович (р . 1905), государственный деятель, дважды Герой Социалистического Труда (1975, 1982). С 1957 председатель Днепропетровского СНХ. В 1980-85 председатель СМ СССР. Член Политбюро ЦК КПСС в 1979-85. Государственная премия СССР (1943, 195..1).

ТИХОНОВ Николай Семенович (1896-1979) , русский писатель, общественный деятель. Пафос жизнеутверждения, романтика революционного долга, идеалы интернационализма в стихах о Гражданской и Великой Отечественной войнах (сборники "Орда" и "Брага" - оба 1922; поэма "Киров с нами", 1941, - о защитниках Ленинграда), о поездках по разным странам и республикам СССР (сборник "Тень друга" 1936); патетичность стиля. Переводы. Очерки, рассказы, повести (в т. ч. книга "Шесть колонн", 1968).

ТИХОНОВ Сергей Константинович (р . 192..1), российский актер, народный артист СССР (198..1). На сцене с 1950. С 1956 в Российском театре драмы им. Ф. Г. Волкова (Ярославль).

ТИХОНРАВОВ Михаил Клавдиевич (1900-74) , российский конструктор, заслуженный деятель науки и техники России (1970), Герой Социалистического Труда (196..1). Руководил разработкой первой советской ракеты с жидкостным ракетным двигателем (1933). Участник создания первых советских искусственных спутников Земли, космических кораблей, автоматических межпланетных станций и др. Ленинская премия (1957).

ТИХОНРАВОВ Николай Саввич (1832-93) , российский литературовед, археограф, представитель культурно-исторической школы, академик Петербургской АН (1890). Профессор Московского университета (с 1859). Труды о Н. И. Новикове, М. В. Ломоносове, А. П. Сумарокове, Н. В. Гоголе, западноевропейской и древнерусской литературе; публикации литературных памятников.

ТИХООКЕАНСКАЯ ВОЙНА 1864-66 , между Испанией, и южноамериканскими республиками - Перу, Чили, Эквадором и Боливией, в ходе которой попытки Испании блокировать Тихоокеанское побережье провалились и ей пришлось признать независимость Перу, провозглашенную перуанцами еще в 1821.

ТИХООКЕАНСКАЯ ВОЙНА 1879-84 , Чили с Перу и Боливией из-за месторождений селитры на территории Перу и Боливии, эксплуатировавшихся чилийцами; в результате этой войны к Чили (получившей поддержку Великобритании за монопольное право на вывоз селитры) перешли г. Тарапака, а города Такна и Арика на 10 лет.

ТИХООКЕАНСКАЯ СКЛАДЧАТОСТЬ , эпоха тактогенеза в мезозойской эре; проявилась в районах, примыкающих к Тихому ок. (Вост. Азия, Кордильеры, Анды). См. также Мезозойская складчатость.

ТИХООКЕАНСКИЕ КАМПАНИИ , 7.12.1941-2.9.1945, военные действия между вооруженными силами Японии и США и их союзников на Тихом ок., в Индокитае и Бирме во время 2-й мировой войны. В 1941-42 Япония захватила Филиппины, Малайю, Индонезию, Бирму и ряд островов в Тихом ок. США и их союзники в 1943 перешли в контрнаступление, в 1944-45 вытеснили японские войска с большинства захваченных ими территорий и вышли на подступы к Японским о-вам.

ТИХООКЕАНСКИЕ ЭСКАДРЫ , соединения русского ВМФ на дальнем Востоке во время русско-японской войны 1904-05. 1-я тихоокеанская эскадра участвовала в обороне Порт-Артура, большинство кораблей погибло или было затоплено своими экипажами. 2-я и 3-я тихоокеанские эскадры участвовали в Цусимском сражении 1905, в котором их основные силы были уничтожены или захвачены японцами.

ТИХООКЕАНСКИЙ ГЕОСИНКЛИНАЛЬНЫЙ ПОЯС , подвижная линейная структура земной коры, окружающая Тихий ок. Включает Анды, Кордильеры, Верхояно-Чукотскую обл., островные дуги Тихого ок. Сложен главным образом геосинклинальными комплексами верхнего палеозоя, мезозоя и кайнозоя вплоть до современных отложений.

ТИХООКЕАНСКИЙ ФЛОТ (ТОФ) , составная часть ВМФ Российской Федерации. Предшественник ТОФ - Сибирская военная флотилия. В 1922 были созданы Морские силы Дальнего Востока (в 1926 расформированы, в 1932 созданы вновь, в 1935 переименованы в ТОФ). В Великую Отечественную войну часть сил и средств ТОФ была передана действующим флотам и участвовала в боях на Баренцевом и др. морях. Во время войны против Японии ТОФ содействовал войскам 1-го Дальневосточного фронта в освобождении Сев. Кореи, участвовал в Южно-Сахалинской и Курильской десантной операциях.

ТИХОРЕЦК , город (с 1926) в Российской Федерации, Краснодарский кр. Железнодорожный узел. 68 тыс. жителей (1993). ПО путевых машин, завод химического машиностроения; предприятия пищевой, легкой промышленности. Историко-революционный музей.

ТИХОХОДКИ , класс беспозвоночных животных, близких к членистоногим. Тело червеобразное, длина 0,1-1,2 мм; конечностей 4 пары. Ок. 300 видов, во мху, почве, пресных водоемах, редко в морях. Хорошо переносят высыхание, впадая в анабиоз.

ТИХУАНА (Tijuana) , город на северо-западе Мексики, шт. Ниж. Калифорния (Северная), на границе с США. 699 тыс. жителей (1990). Международный аэропорт. Пищевкусовая, хлопкоочистительная, текстильная, целлюлозно-бумажная промышленность. Центр торговли с США. Транзитный пункт для туристов из США.

ТИЦИАН (Тициано Вечеллио) (Tiziano Vecellio) (ок . 1489/90-1576), итальянский живописец. Глава венецианской школы Высокого и Позднего Возрождения. Ранним произведениям присущи жизнерадостность колорита, многогранность восприятия жизни. Безмятежная ясность ("Любовь земная и небесная", ок. 1514-15), пафос и динамика монументальных композиций ("Ассунта" 1516-18) сменяются напряженным драматизмом ("Се человек", ок. 1543), психологической остротой образов ("И. Риминальди", ок. 1548), их беспощадной правдивостью ("Павел III с Алессандро и Оттавио Фарнезе" 1545-46). Создавал образы, полные обостренного ощущения красоты жизни, трепетной чувственности ("Даная", ок. 1554; "Венера и Адонис", 1554). В поздних трагических произведениях подчеркивал достоинство и силу духа героев ("Оплакивание Христа", 1573-76). Тончайший красочный хроматизм, свободное письмо открытым мазком, мощное звучание цвета.ТИЦИАН (Тициано Вечеллио) (Tiziano Vecellio) (ок. 1488/90, Пьеве ди Кадоре, Венецианская республика - 27 августа 1576, Венеция), итальянский художник, ведущий мастер венецианского Возрождения.БиографияПроисходил из родовитой провинциальной семьи. Около 1500 ребенком был отдан отцом в мастерскую венецианского мозаичиста Себастьяно Дзуккато. Затем учился живописи в мастерской тогдашнего главы венецианской школы Джованни Беллини и у его брата Джентиле Беллини. В 1507 поступил в качестве помощника в мастерскую Джорджоне, после его смерти (1510) закончил некоторые его картины. В 1517-55 занимал должность официального живописца Венецианской республики. Пользовался огромной прижизненной славой, его заказчиками были император Карл V, испанский король Филипп II, папа Павел III, правители Мантуи, Феррари, Урбино. Карл V пожаловал ему титул графа Палатинского. Художник был тесно связан с венецианской интеллектуальной элитой, многолетняя тесная дружба связывала его с писателем, публицистом, художественным критиком Пьетро Аретино и ведущим архитектором Венеции Якопо Сансовино.ТворчествоТворческое наследие Тициана огромно: это около 120-130 полотен, фрески, ряд превосходных подготовительных рисунков, серия гравюр на дереве, созданных в его мастерской по его рисункам. Живопись его включает религиозные, мифологические, аллегорические композиции, портреты, традиционные для Венеции "истории" - многофигурные сцены с элементами исторической композиции. Большое место в его творчестве занимают пейзажные мотивы. Долгий, почти семидесятилетний творческий путь Тициана запечатлел сложную эволюцию его представлений о мире, от чувства ликующей радости бытия до осознания потрясающих этот мир драматических коллизий.Ранние работыВ ранних работах Тициана ("Цыганская мадонна", ок. 1511-12, Музей истории искусств, Вена; "Св. Собеседование", ок. 1512-14, Национальная галерея, Эдинбург; "Три возраста", ок. 1513-14, там же) еще проступают мотивы, унаследованные у Джорджоне: лирическая мягкость интонаций, идиллический образ природы. Но уже в аллегорической композиции "Любовь земная и небесная" (ок. 1514-15, Галерея Боргезе, Рим) эти интонации уступают место чувственной радости бытия, праздничному полнозвучию красок.Работы 1516-20 гг.В работах второй половины 1510-х гг. - "Мадонна с вишнями" (Музей истории искусств, Вена), "Мадонна с четырьмя святыми" (Картинная галерея, Дрезден) и построенном на драматическом контрасте образов произведении "Динарий кесаря" (ок. 1516, там же) - нарастают монументальное начало, энергия светотеневой лепки и цветового звучания.Огромный, семиметровый алтарь "Ассунта" ("Вознесение Марии", 1516-18, церковь Санта Мария Глориоза деи Фрари, Венеция) с его монументальной укрупненностью форм и цветовых пятен, титаничностью образов, экспрессий поз и жестов - первое произведение венецианской живописи, проникнутое духом "большого стиля" Высокого Возрождения. Героическая патетика, яркость эмоций определяют и характер алтарных композиций Тициана 1520-х гг. - "Вознесение Христа" (ок. 1519-22, церковь Санти Надзаро э Чельсо, Брешия) с его великолепным эффектом ночного освещения и "Мадонна Пезаро" (1519-26, Санта Мария Глариоза деи Фрари, Венеция), проникнутая триумфальным пафосом. К этому же периоду относится серия "Вакханалий", написанных для герцога Феррари Альфонсо д'Эсте ("Праздник Венеры", ок. 1518-19, Прадо; "Праздник на Андросе", ок. 1520, там же; "Вакх и Ариадна", ок. 1522-23, Национальная галерея, Лондон).Работы 1530-40-х гг.В картинах 1530-х гг. на религиозные и мифологические темы Тициан органически соединяет легенды и реалии современной жизни в духе традиций венецианского раннего Возрождения. В одном из шедевров этих лет - "Венере Урбинской" (ок. 1538, Уффици) - он переносит богиню (ее облик отчасти навеян "Спящей Венерой" Джорджоне) в уютный покой венецианского дома 16 в. В монументальном полотне "Введение во храм" (1534-38, Галереи Академии, Венеция) евангельское событие разыгрывается на фоне итальянских дворцов в присутствии многочисленных зрителей, представляющих все слои венецианского общества - от сенаторов в пурпурных тогах до девочки-крестьянки и нищенки. Такое же соединение мифа и современности присуще и большому полотну "Се человек" (1543, Музей истории искусств, Вена), которое, как и другие работы 1540-х гг. (плафоны венецианской церкви Санта Мария делла Салюте; "Коронованные терпением", 1545, Лувр), завершает период творческой зрелости Тициана.Портреты1520-40-е гг. - время расцвета творчества Тициана-портретиста. Он обратился к портрету еще в ранние годы (так называемые "Ариосто" и "Скьявона", ок. 1510-11, Национальная галерея, Лондон). В 1520-40 он создает обширную портретную галерею современников, среди которых безымянный "Юноша с перчаткой" (Лувр), гуманист Винченцо Мости, кардинал Ипполито Медичи, правитель Мантуи Федериго Гонзага, правитель Урбино, выдающийся военный инженер Франческо Мария делла Ровере, друг Тициана Пьетро Аретино. Тонкостью передачи индивидуального внутреннего мира выделяется портрет феррарского юриста Ипполито Риминальди (ок. 1545, Галерея Питти, Флоренция). В 1540-е гг. Тициан создает новый портретный жанр, названный его другом Аретино "историей" - в больших полотнах, изображающих заказчиков в полный рост, торжественное великолепие парадных портретов сочетается с драматической сложностью характеров, сюжетной завязкой, сближающей эти полотна с жанром исторической картины ("Обращение Альфонсо д'Авалос к солдатам", 1540-41, Прадо; "Папа Павел III с внуками Алессандро и Оттавио Фарнезе", 1546, Национальные музеи и галереи Каподимонте, Неаполь; "Семья Вендрамин", до 1547, Национальная галерея, Лондон; "Карл V", 1548, Старая пинакотека, Мюнхен; "Карл V под Мюльбергом", 1548, Прадо).Поздний период (1550-е - 1-я половина 1570-х гг.)Уже в 1550-е гг. характер творчества Тициана меняется, нарастает драматическое начало в его религиозных композициях ("Мученичество св. Лаврентия", 1555, церковь Джезуити, Венеция; "Положение во гроб", 1559, Прадо). В то же время он вновь обращается к мифологической тематике, мотиву цветущей женской красоты ("Даная", 1553-54, Прадо; "Венера и Адонис", 1554, там же; "Венера перед зеркалом", ок. 1560, Национальная галерея, Вашингтон). К этим образам близка даже горько рыдающая Мария Магдалина в одноименном полотне (1560, Эрмитаж).Существенный перелом происходит на рубеже 1550-60-х гг. Полным динамики, смятения, сильных порывов страстей предстает мир в серии мифологических композиций на сюжеты "Метаморфоз" Овидия, написанных Тицианом для Филиппа II: "Диана и Актеон" и "Диана и Каллисто" (1559, Национальная галерея, Эдинбург), "Похищение Европы" (1562, Музей И. Гарднер, Бостон), "Охота Дианы" (ок. 1565, Национальная галерея, Лондон). В этих полотнах, пронизанных стремительным движением и вибрацией цвета, уже есть элемент так называемой "поздней манеры", характерной для последних работ Тициана ("Св. Себастьян", ок. 1565-70, Эрмитаж; "Пастух и нимфа", ок. 1570, Музей истории искусств, Вена; "Наказание Марсия", 1570-е гг., Картинная галерея, Кромержиж; "Оплакивание Христа", 1576, Галереи Академии, Венеция, и др.). Эти полотна отличает сложная живописная структура, размытость границы между формами и фоном; поверхность холста как бы соткана из наложенных широкой кистью, иногда втертых пальцами мазков. Оттенки дополняющих друг друга, взаимопроникающих или контрастирующих тонов образуют некое единство, из которого рождаются формы или приглушенные мерцающие краски. Новаторство "поздней манеры" не была понято современниками и оценено лишь в более позднее время.Искусство Тициана, наиболее полно раскрывшее своеобразие венецианской школы, оказало большое влияние на становление крупнейших художников 17 в. от Рубенса и Веласкеса до Пуссена.Литература:Смирнова И. А. Тициан и венецианский портрет XVI века. М., 1964.Лазарев В. Н. Поздний Тициан // Старые итальянские мастера. М., 1972.Hetzer Th. Tizian. Geschichte seiner Farbe. Frankfurt am Main., 1935.Tietzer H. Tizian. Leben und Werk. Wien, 1937. V. 1-2.Pallucchini R. Il Tiziano. Firenze, 1969. V. 1-2.Panofsky E. Problems in Tizian, Mostly Iconografic. New York, 1969.Wethey H. E. The Paintings of Tizian. London, 1969-75. V. 1-3.И. А. Смирнова

ТИЦИУС (Titius) Иоганн Даниель (1729-96) , немецкий астроном, математик и физик. Предложил эмпирическое правило, по которому можно найти расстояние планет от Солнца (правило Тициуса-Боде).ТИЦИУСА-БОДЕ ПРАВИЛО, эмпирическая формула для приближенного определения расстояний r планет от Солнца в астрономических единицах: r =0,4+0,3·2n, где n=0 для Венеры, n=1 для Земли, n=2 для Марса, n=3 для средней части пояса астероидов и т. д. (исключения: Меркурий с r ?0,4 астрономических единиц; Нептун с r ?30 астрономических единиц). Правило предложено И. Тициусом (1766); получило широкую известность после работ И. Боде (1772).

ТИЧИНО (Ticino) , река в Италии и Швейцарии, левый приток р. По. 248 км, площадь бассейна 7,2 тыс. км2 . Начинается в Альпах, протекает через оз. Лаго-Маджоре, ниже которого (на Паданской равнине) судоходна. Средний расход воды 319 м3/с. ГЭС. На Тичино - г. Павия.

ТИШБЕЙН (Tischbein) , семья немецких живописцев:..1) Иоганн Генрих (1722-89), галантные сцены в духе Ф. Буше...2) Август (1750-1812), портретист, представитель классицизма, племянник Иоганна Генриха...3) Вильгельм (1751-1829), представитель позднего классицизма и раннего романтизма ("Гете в Кампанье", 1787), племянник Иоганна Генриха.

ТИШЕНДОРФ (Tischendorf) Константин (1815-74) , немецкий лютеранский богослов. Осуществил критическое издание греческого текста Нового Завета и Септуагинты (перевода Библии т. н. семидесятью толковниками). Из трех своих путешествий по Востоку привез большое собрание греческих, сирийских, арабских и др. рукописей, в т. ч. древнейшую греческую рукопись Библии (т. н. Синайский кодекс, издан в Петербурге в 1862), подаренную им в 1869 Александру II.

ТИШЛЕР (Tischler) Макс (1906-89) , американский химик. Труды по фармацевтической химии. Разработал (1942) рациональный синтез витамина B2 и исследовал зависимость его биологической активности от структуры. Синтезировал также другие витамины - пантотеновую кислоту, витамин А, рибофлавин и др. Предложил (1948) новые методы получения ряда аминокислот - рацемического (см. рацематы) и оптически активного триптофана, рацемического метионина. Участвовал в разработке промышленного производства пенициллина и стрептомицина. Под его руководством налажено промышленное производство кортизона.

ТИШПАК , в аккадской мифологии бог-воитель, победитель чудовища Лаббу.

ТИЩЕНКО Борис Иванович (р . 1939), российский композитор, народный артист России (1987). Балеты "Двенадцать" (1963), "Ярославна" (1974), 6 симфоний, концерты для инструментов с оркестром и др.

ТИЩЕНКО Вячеслав Евгеньевич (1861-194 ..1), российский химик-органик, академик АН СССР (1935). Труды по органическому синтезу, химии терпенов. Открыл (1906) реакцию конденсации альдегидов жирного ряда (реакция Тищенко). Предложил промышленный способ синтеза камфоры из скипидара и др. Государственная премия СССР (194..1).

ТИЩЕНКО Иван Александрович (1882-194 ..1), российский химик-технолог, один из организаторов советской сахарной промышленности, профессор (1913). Ректор (1922-30) Московского химико-технологического института. Директор Центрального института сахара (в 1927-30). Автор фундаментальной монографии "Общий метод расчета многокорпусных выпарных аппаратов" (1923). Под его руководством проводились первые полевые опыты посева сахарной свеклы одноростковыми семенами, полученные путем дробления (сегментации) многоростковых семян. Репрессирован, реабилитирован посмертно.

ТИЩЕНКО Марат Николаевич (р . 193..1), российский авиаконструктор, академик РАН (1992). Герой Социалистического Труда (1982). Генеральный конструктор ОКБ им. М. Л. Миля в 1981-92. Под руководством Тищенко созданы вертолеты различного назначения. Ленинская премия (1976).


ТКАНЕВАЯ ЖИДКОСТЬ , заполняет межклеточные пространства в тканях и органах животных и человека; служит средой для клеток, из которой они поглощают питательные вещества и в которую отдают продукты обмена

ТКА-ТОЯ

ТКАНЕВАЯ ЖИДКОСТЬ , заполняет межклеточные пространства в тканях и органах животных и человека; служит средой для клеток, из которой они поглощают питательные вещества и в которую отдают продукты обмена. См. также Лимфа.

ТКАНЕВАЯ НЕСОВМЕСТИМОСТЬ (гистонесовместимость) , явление, обусловленное генетическим своеобразием каждой особи и заключающееся в отторжении органа или ткани, пересаженных от одного организма другому.

ТКАНЕВАЯ ТЕРАПИЯ , введение в организм (впрыскивание или подсадка) с лечебной целью консервированных животных или растительных тканей, препаратов из них. Предложена В. П. Филатовым (1933).

ТКАНИ , в биологии - системы клеток, сходных по происхождению, строению и функциям. В состав тканей входят также тканевая жидкость и продукты жизнедеятельности клеток. Ткани животных - эпителиальная, все виды соединительной, мышечная и нервная; ткани растений - образовательная, основная, защитная и проводящая.

ТКАНЬ ТЕКСТИЛЬНАЯ , изделие, изготовленное на ткацком станке переплетением продольных (основа) и поперечных (уток) нитей. Имеет толщину 0,1-5мм, ширину обычно до 1,5 м (иногда до 12 м), различную длину. По виду сырья различают текстильные ткани хлопчатобумажные, шерстяные, шелковые, льняные, из химических волокон. Бывают однородные (шерстяные, льняные и т. п.), смешанные (из нитей, выработанных из смеси различных волокон) и неоднородные (напр., с хлопчатобумажной основой и шерстяным утком). Ткани текстильные снятые со станков, называют суровыми (суровьем); они затем подвергаются отделке. Выпускаются беленые, гладкокрашеные и набивные текстильные ткани. Делятся на бытовые и технические.

ТКАЦКИЙ СТАНОК , машина для выработки текстильных тканей. Ткацкие станки различают: по способу прокладывания уточной нити - челночные и бесчелночные станки; по способу смены утка - автоматические и механические с ручной сменой уточных паковок; по виду зевообразовательного механизма - эксцентриковые, кареточные и жаккардовые; по числу челноков - одночелночные и многочелночные и т. д. Ручной ткацкий станок - одно из наиболее древних орудий труда человека. Механический ткацкий станок изобретен во 2-й пол. 18 в.

ТКАЦКОЕ ПРОИЗВОДСТВО , совокупность технологических процессов, необходимых для выработки текстительных тканей из пряжи. Ткацкое производство включает подготовительные операции (служат для создания паковок нитей основы и утка, пригодных для работы на ткацких станках), изготовление ткани на ткацких станках и заключительные операции (чистка, стрижка, складывание тканей и т. д.).

ТКАЧЕВ Петр Никитич (1844-85/86) , один из идеологов народничества, публицист. Участник революционного движения 1860-х гг. Сотрудник журналов "Русское слово" и "Дело". С 1873 в эмиграции. В 1875-81 издатель журнала "Набат". Сторонник заговорщических методов борьбы.

ТКАЧЕВЫ , российские живописцы, братья: Сергей Петрович (р. 1922) и Алексей Петрович (р. 1925). Оба - действительные члены АХ (1978), народные художники СССР (1983). Работают совместно. Произведения на темы революции ("Между боями", 1958-60), жизни современного села ("Пора сенокосная", 1975). Государственная премия СССР (1978).

ТКАЧЕНКО Анатолий Сергеевич (р . 1926), русский писатель. Начинал как поэт (сборник стихов "Мой сосед Витек", 1960). В прозе - социально-нравственная проблематика. Книги: "Золотая дорога" (1958), "Пуир" (1968), "Время долгой зимы" (1978), "Душа живет" (1984) и др.

ТКАЧЕНКО Евгений Викторович (р . 1935), министр образования Российской Федерации (1992-96), академик РАО (1993), доктор химических наук (1983). С 1958 на педагогической и научной работе в вузах Свердловска; ректор инженерно-педагогического института (1985-92).

ТКАЧЕНКО Михаил Елевферьевич (1878-1950) , российский ученый, один из основоположников отечественного лесоводства, профессор, доктор сельскохозяйственных наук. Труды по рубке и восстановлению леса, водоохранной роли лесов и др. Учебник "Общее лесоводство" (1939, 1955).

ТКАЧЕНКО Нинель Александровна (р . 1928), украинская и российская певица (драматическое сопрано), народная артистка СССР (1964). Солистка Львовского (с 1960), Белорусского (с 1962), Одесского (с 1968-80) театров оперы и балета. С 1982 в Московской филармонии.

ТКАЧЕСТВО , выработка ткани на ткацком станке. В широком смысле - то же, что ткацкое производство.

ТКАЧИКОВЫЕ , семейство птиц отряда воробьиных. Длина тела 7,6-30 см. До 270 видов, преимущественно в тропиках Африки, Азии и Австралии; некоторые (воробьи) проникают с поселениями далеко на север. В России ок. 10 видов: снежный вьюрок, домовый воробей и др. Иногда повреждают зерновые культуры.

ТКВАРЧЕЛИ , город (с 1942) в Грузии (Абхазия), на р. Галидзга. Железнодорожная станция. 22 тыс. жителей (199..1). Добыча каменного угля, производство стройматериалов и др. Театр. Бальнеологический курорт.

ТКЕМАЛИ , то же, что алыча.

ТКИБУЛИ , город (с 1939) в Грузии, на склонах Рачинского хр. Железнодорожная станция. 22 тыс. жителей (199..1). Добыча каменного угля; пищевые предприятия. Театр.

ТЛАКЕПАКЕ (Tlaquepaque) , город в центральной части Мексики, шт. Халиско. 328 тыс. жителей (1990). Текстильная, цементная промышленность, стеклодувное производство. Торговый центр сельскохозяйственного района (зерновые, овощи; животноводство). Кустарные промыслы (изготовление гончарных изделий). Туризм.

ТЛАСКАЛА (Tlaxcala) , штат в центральной части Мексики. 4,0 тыс. км2. Население 761 тыс. человек (1990). Адм. ц. - г. Тласкала.

ТЛЕВЫЕ (тли) , подотряд насекомых отряда равнокрылых. Длина 0,5-6 мм. Св. 2,5 тыс. видов. Распространены главным образом в умеренном поясе Северного полушария. Живут колониями на растениях. Многие тлевые - опасные вредители, некоторые - переносчики ряда вирусных заболеваний растений. Сахаристые испражнения тлевых (падь) привлекают муравьев, которые охраняют тлевых.

ТЛЕМСЕН , город на северо-западе Алжира, административный центр вилайи Тлемсен. 146 тыс. жителей (1987). Текстильная, пищевая промышленность. Университет. Мечети: Большая (12 в.), Сиди бель Хасан (13 в.; ныне Археологический музей), Сиди Хальви, Сиди Брахим (обе 14 в.) и др.

ТЛЕНДИЕВ Нургиса Атабаевич (р . 1925), казахский дирижер, композитор, народный артист СССР (1984). С 1960-64 главный дирижер оркестра казахских народных инструментов им. Курмангазы. Организовал (198..1) и возглавил фольклорно-этнографический оркестр "Отрар сазы" (Алма-Ата).

ТЛЕЮЩИЙ РАЗРЯД , электрический разряд в газе, отличающийся сравнительно малой плотностью тока на катоде и большим катодным падением потенциала. Поддерживается электронной эмиссией с катода под действием ударов положительных ионов и фотоэлектронной эмиссией.

ТЛИНКИТЫ (самоназвание - тлингит) , индейский народ США (юго-восток шт. Аляска) и Канаде (территория Юкон). Ок. 1 тыс. человек (1992). Язык семьи на-дене. Верующие - христиане (в основном православные).

ТЛУМАЧ , город на Украине, Ивано-Франковская обл., в 27 км от Ивано-Франковска. 9,0 тыс. жителей (199..1). Сокоэкстрактный, комбикормовый заводы и др. Известен с 1213.

ТМИН , род дву- и многолетних трав семейства зонтичных. Ок. 30 видов, в Евразии. Тмин обыкновенный - эфирномасличная культура, в странах умеренного пояса (семена содержат до 7% эфирного масла; плоды - пряность). Медонос.

ТМИН , род дву- и многолетних трав семейства зонтичных. Ок. 30 видов, в Евразии. Тмин обыкновенный - эфирномасличная культура, в странах умеренного пояса (семена содержат до 7% эфирного масла; плоды - пряность). Медонос.

ТМИНОНОЖКА (кароподиум) , род трав семейства зонтичных. 5 видов, на юго-западе Азии, в т. ч. 2 вида в Закавказье. В плодах тминоножки уплощенноплодной - эфирное масло, используемое в пищевой и парфюмерной промышленности.

ТМОЛ , в греческой мифологии бог одноименной реки в Лидии (М. Азия), супруг Омфалы, отец Тантала. Был судьей в музыкальном состязании между Аполлоном и Паном.

ТМУТАРАКАНСКИЙ КАМЕНЬ , мраморная плита с русской надписью 1068 об измерении ширины Керченского прол. Найдена в 1792 на Таманском п-ове.

ТМУТАРАКАНСКОЕ КНЯЖЕСТВО , древнерусское, на Таманском п-ове в кон. 10 - нач. 12 вв. В результате борьбы с половцами и Византией прекратило существование.

ТМУТАРАКАНЬ , древнерусский город 10-12 вв., на Таманском п-ове, современная станица Таманская. Возник на месте античной Гермонассы, хазарской Таматархи. Остатки оборонительных стен, домов, собора и др.

ТО ХОАЙ (То Ноai) (наст . имя Нгуен Шен) (р. 1920), вьетнамский писатель. Рассказы; роман "Западный край" (1966) о жизни в районах национальных меньшинств, исторические романы "Юность Хоанг Ван Тху" (197..1), "Затерянный остров" (1976).

ТО ХЫУ (То Hu'u) (наст . имя Нгуен Ким Тхань) (р. 1920), вьетнамский поэт. Сборники гражданской лирики "Вьетбак" (1955), "Порыв ветра" (196..1), "В бой" (1972), "Кровь и цветы" (1977).

ТОБА , племя, кочевавшее главным образом на территории современного автономного района Внутренней Монголия (Китай). В кон. 4 в. тоба создали государство Тоба Вэй (см. Вэй Северная).

ТОБА СЕДЗО (наст . имя Какую) (1053-1140), японский живописец. Один из первых мастеров японской монохромной живописи тушью.

ТОБАГО (Tobago) , остров в Атлантическом ок., в составе государства Тринидад и Тобаго. 300 км2.

ТОБИ (Tobey) Марк (1890-1976) , американский художник. В 1929 путешествовал по Ближнему Востоку и Китаю, где изучал искусство каллиграфии. В 1931, вернувшись в Европу, создал новый абстрактный стиль, который назвал "белые письмена": холст целиком покрыт каллиграфическими элементами, из которых нельзя выделить отдельные формы ("Бродвей", 1937).

ТОБИН (Tobin) Джеймс (р . 1918), американский экономист. Исследования в области эконометрии, экономической политики. Нобелевская премия (198..1).

ТОБОГГАН (алгонкинск .), бесполозные сани у индейцев Сев. Америки; несколько досок, скрепленных поперечинами и ремнями, с загнутым передком; по бокам натянута шкура или береста. Как вид спорта известен с нач. 20 в.

ТОБОЛ , река в Казахстане и Российской Федерации, левый приток Иртыша. 1591 км, площадь бассейна 426 тыс. км2. Средний расход воды 805 м3/с. Главные притоки: Исеть, Тура, Тавда (слева). Регулярное судоходство - в верховьях (105 км) и от впадения Туры (255 км). На Тоболе - водохранилища (для водоснабжения и орошения); города - Рудный, Кустанай, Курган и др.

ТОБОЛЬСК , город в Российской Федерации, Тюменская обл., порт на р. Иртыш, близ впадения в нее р. Тобол, в 14 км от ж.-д. ст. Тобольск. 97,6 тыс. жителей (1992). Нефтехимический, иодовый комбинаты; судоверфь, судоремонтный завод; деревообрабатывающая, легкая, пищевая промышленность. Фабрика художественной резьбы по кости. Педагогический институт. Театр (основан в 1705). Краеведческий музей (основан в 1870). Историко-архитектурный музей-заповедник. Тобольск основан в 1587, центр русской колонизации Сибири; с 1610 на современном месте. В царской России место политической ссылки. Первый в Сибири каменный кремль (кон. 17 в.), Софийско-Успенский собор (17 в.), Гостиный двор и "Шведская палата" (нач. 18 в.).

ТОБОЛЬСКАЯ РЕЗНАЯ КОСТЬ , изделия русского народного художественного промысла. Резьба по кости известна в г. Тобольск с нач. 18 в. Промысел развивается со 2-й пол. 19 в. В 1933 основана артель "Коопэкспортсбыт", с 1960 Тобольская фабрика художественных косторезных изделий. Скульптурные миниатюры (главным образом сцены из жизни народов Севера).

ТОБРУК , город в Ливии, порт на побережье Средиземного м. 40 тыс. жителей (1980). Пищевкусовые предприятия. Во время 2-й мировой войны в январе 1941 занят английскими войсками и в апреле - декабре 1941 выдержал 8-месячную осаду немецко-итальянских войск.

ТОБЫШ , река на севере европейской части Российской Федерации, левый приток Цильмы (бассейн Печоры). 393 км, площадь бассейна 6610 км2.

ТОВАР , продукт труда, произведенный для обмена (продажи). Обмен продуктов как товаров на рынке путем купли-продажи возникает на основе общественного разделения труда.

ТОВАРИЩ МИНИСТРА (председателя) , в Российской империи заместитель министра или председателя. Заведовал наиболее важными структурными частями министерства или др. учреждения, выполнял отдельные ответственные поручения.

ТОВАРИЩЕСТВА ОСТРОВА , второе название Общества острова.

ТОВАРИЩЕСТВО ПЕРЕДВИЖНЫХ ХУДОЖЕСТВЕННЫХ ВЫСТАВОК , 1870-1923, российское объединение художников-реалистов (см. Передвижники), основано в Санкт-Петербурге по инициативе И. Н. Крамского, Г. Г. Мясоедова, Н. Н. Ге и В. Г. Перова. Товарищество развернуло просветительскую деятельность; с 1871 устроило 48 выставок в Санкт-Петербурге, Москве, Киеве и др. городах.

ТОВАРИЩЕСТВО ПО СОВМЕСТНОЙ ОБРАБОТКЕ ЗЕМЛИ (ТОЗ) , форма сельскохозяйственной производственной кооперации в первые годы советской власти. В ТОЗе объединялись земельные участки (наделы) и труд его членов. Часть ТОЗ реорганизована в колхозы в кон. 20-х - нач. 30-х гг.

ТОВАРИЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ , учреждается одним или несколькими лицами для хозяйственной деятельности. Уставный фонд общества образуется за счет вкладов учредителей (размер долей каждого из них определяется уставом). Все участники отвечают по обязательствам общества в пределах своих вкладов. Наименование общества должно включать слова "с ограниченной ответственностью" (за рубежом Ltd, Gmbh и т. п.).

"ТОВАРИЩЕСТВО САНКТ-ПЕТЕРБУРГСКИХ МАСТЕРОВЫХ" (Точисского группа) , одна из первых марксистских организаций в России (1885-88), создано П. В. Точисским; имела кружки на заводах, библиотеку, склад нелегальной литературы, кассу взаимопомощи. В 1888 Центральный кружок разгромлен; уцелевшие кружки влились в Бруснева группу и др. социал-демократические организации.

ТОВАРНОЕ ХОЗЯЙСТВО , тип хозяйства, в котором производство ориентируется на рынок, а связь производителей и потребителей продуктов осуществляется через куплю-продажу товаров.

ТОВАРНЫЕ ЗАПАСЫ , продукция, находящаяся в сфере обращения (на складах производственных предприятий, торговых и сбытовых организаций, в розничной торговой сети и в пути) и предназначенная для реализации. Товарные запасы - необходимое условие непрерывности производственного процесса. Часть товарных запасов составляют товарные резервы, вступающие в процесс воспроизводства при непредвиденных изменениях хода производства, обмена и потребления.

ТОВАРНЫЕ РЕЗЕРВЫ , см. в ст. Товарные запасы.

ТОВАРНЫЕ РЕСУРСЫ , предметы потребления для реализации на внутреннем рынке или для экспорта.

ТОВАРНЫЙ ЗНАК (знак обслуживания) , обозначение, способное соответственно отличать товары и услуги одних юридических или физических лиц от однородных товаров и услуг других юридических или физических лиц. Один из объектов промышленной собственности. Подлежит специальной регистрации.

ТОВАРОВЕДЕНИЕ , прикладная экономическая дисциплина, изучающая полезные свойства продуктов труда, классификацию, стандартизацию, закономерности формирования ассортимента товаров и его структуру, факторы, обусловливающие качество товаров, способы его контроля и оценки, условия сохранения товаров при их транспортировке и хранении.

ТОВАРООБОРОТ ,..1) процесс обращения товаров...2) Экономический показатель отражающий совокупную стоимость продаж. Различают оптовый и розничный товарооборот. Оптовый товарооборот включает объем продаж товаров организациям розничной торговли и производственным предприятиям. Розничный товарооборот включает объем продаж товаров и услуг населению.

ТОВАРОРАСПОРЯДИТЕЛЬНЫЙ ДОКУМЕНТ , документ, дающий право его владельцу свободно распоряжаться указанным в нем товаром. При посредстве товарораспорядительного документа возможно осуществление купли-продажи или залога представляемого документом товара (груза). Товарораспорядительный документ является, напр., коносамент.

ТОВСТОНОГОВ Георгий Александрович (1913-89) , российский режиссер, народный артист СССР (1957), доктор искусствоведения (1968), Герой Социалистического Труда (1983). Сценическая деятельность с 1931. В 1938-46 режиссер Тбилисского русского театра, с 1956 главный режиссер Ленинградского Большого драматического театра (с 1992 имени Товстоногова). Один из режиссеров, определивший пути развития театра 2-й пол. 20 в. Сочетал историзм художественное мышления, глубокий психологизм, открытую театральность. Сформировал и воспитал труппу крупных мастеров. Среди постановок: "Оптимистическая трагедия" В. В. Вишневского (1955, 198..1), "Идиот" по Ф. М. Достоевскому (1957, 1966), "Варвары" (1959), "Мещане" (1966) и "Дачники" (1976) М. Горького, "История лошади" по Л. Н. Толстому (1975, совместно с М. Г. Розовским), "Дядя Ваня" А. П. Чехова (1982). Профессор Ленинградского института театра, музыки и кинематографии (с 1960). Ленинская премия (1958), Государственная премия СССР (1950, 1952, 1968, 1978).

ТОГА (лат . toga, от tegо - покрываю), верхняя одежда граждан Др. Рима - кусок белой шерстяной ткани элипсовидной формы, драпировавшийся вокруг тела.

ТОГАТУС , в Др. Риме человек, одетый в тогу. Часто название римлян, так как тога - национальная римская одежда и атрибут полноправного римского гражданина.

ТОГЛУК-ТИМУР (? - ок . 1363), основатель и хан Моголистана, родоначальник династии, правивший в Вост. Туркестане до 70-х гг. 16 в.

ТОГО (Togo) , Тоголезская Республика (Republique Togolaise), государство в Зап. Африке, на побережье Гвинейского зал. 56,6 тыс. км2. Население 3,8 млн. человек (1993): эве, кабре и др. Городское население 25,7% (1990). Официальный язык - французский, 2/3 верующих придерживаются местных традиционных верований, св. 1/5 - христиане, остальные - мусульмане. Административно-территориальное деление: 5 областей. Столица и главный морской порт - Ломе. Глава государства - президент. Временный законодательный орган - Высший Совет Республики. Большая часть страны - равнины и плато, на юге - приморская низменность. В центральной части и на юго-западе горы высотой до 986 м. Климат субэкваториальный. Среднемесячные температуры от 20 до 32 °С. Осадков от 750 до 1500 мм в год. Крупные реки Моно и Оти. Высокотравная саванна; по долинам рек - вечнозеленые леса. Национальные парки Кве, Керан; резерваты. Во 2-й пол. 17 в. сложились крупные этнические объединения с сильной централизованной властью. В кон. 19 - нач. 20 вв. территория Того вместе с частью территории современной Ганы стало колонией Германии, после 1-й мировой войны Великобритания получила мандат на управление западной частью Того (Британское Того), а Франция - восточной (Французское Того), после 2-й мировой войны введен режим опеки ООН (управление сохранено за Великобританией и Францией). С 1960 Того - независимая республика. В 1967 был осуществлен военный переворот, который возглавил начальник генштаба Г. Эйадема; он стал главой правительства и в 1969 создал общественно-политическую организацию Объединение тоголезского народа (правящая и единственная в Того партия до 1991, когда она была распущена). В 1991 на Национальной конференции общественных сил Того часть полномочий президента (с 1972 - Г. Эйадема) передана избранному премьер-министру - главе Временного правительства, сформирован Высший совет республики, определено проведение в течение переходного периода всеобщих выборов на многопартийной основе.Того - аграрная страна. Доля в ВВП (1989, %): сельское хозяйство 35,1, промышленность 14,7. Главные товарные сельскохозяйственные культуры: какао, кофе, хлопчатник, масличная пальма. Пастбищное животноводство. Рыболовство. Добыча фосфоритов, мрамора, поваренной соли. Производство электроэнергии 60 млн. кВт?ч (199..1). Предприятия по переработке сельскохозяйственного сырья. Нефтеперерабатывающие, цементные, металлургические заводы. Длина железных дорог 525 км, автодорог 7,5 тыс. км (199..1). Экспорт: фосфориты, цемент, сельскохозяйственная продукция. Основные внешнеторговые партнеры: Франция, Нидерланды, Кот-д'Ивуар, Великобритания, Германия, США. Денежная единица - франк КФА (Африканского экономического сообщества).

ТОГО Хэйхатиро (1847-1934) , японский адмирал флота (1913), маркиз (1934). В русско-японскую войну командовал Соединенным флотом под Порт-Артуром, в сражении в Желтом м. и Цусимском сражении.

ТОГОЕВ Даниил Николаевич (1891-1939) , политический деятель. Участник борьбы за советскую власть на Сев. Кавказе, председатель Владикавказского ревкома. С 1934 председатель Северо-Осетинского облисполкома. Репрессирован; реабилитирован посмертно.

ТОГОЛОК МОЛДО (наст . имя Байымбет Абдырахманов) (1860-1942), киргизский акын. Исполнитель эпоса "Манас". Стихи-причитания, песни-жалобы. Создатель киргизской басни. Поэмы "Революция", "Свобода" и др.

ТОГРУЛ-БЕК (ок . 993-1063), основатель и первый правитель (с 1038) сельджукского государства.

ТОГУЧИН , город (с 1945) в Российской Федерации, Новосибирская обл., на р. Иня. Железнодорожная станция. 23,3 тыс. жителей (1993). Завод насосно-аккумуляторных станций; деревообрабатывающий комбинат, пенькозавод.

ТОДД (Todd) Александер (р . 1907), английский химик-органик, член (1942) и президент (1975-80) Лондонского королевского общества, иностранный член РАН (1991; иностранный член АН СССР с 1982). Труды по синтезу нуклеозидов, нуклеотидов и нуклеотидных коферментов. Установил основной принцип химического строения рибонуклеиновой кислоты (РНК). Нобелевская премия (1957). Золотая медаль им. Ломоносова АН СССР (1978).

ТОДЖИНСКАЯ КОТЛОВИНА , в горах Юж. Сибири, между Вост. Саяном и Восточно-Тувинским нагорьем. Длина 150 км. Высота от 800 до 1800 м. Рельеф холмистый; на западе - равнинный. Ледниково-тектонические озера. Большей частью покрыта тайгой; в западной части - степные участки.

ТОДЗИО Хидэки (1884-1948) , один из главных японских военных преступников. В 1940-41 военный министр, в 1941-44 премьер-министр и военный министр. Казнен по приговору Международного военного трибунала в Токио.

ТОДОРОВ Николай (р . 192..1), болгарский историк, иностранный член РАН (1991; иностранный член АН СССР с 1982). Основные труды по социально-экономической и политической истории балканских народов.

ТОДОРОВСКИЙ Валерий Петрович (р . 1962), российский сценарист и режиссер. Сын П. Е. Тодоровского. Один из наиболее плодовитых кинематографистов поколения 1990-х гг., лидер молодого кино. Автор сценариев к фильмам "Циники" и "Над темною водой" Д. Д. Месхиева и др.; поставил по собственным сценариям фильмы: "Катафалк" (1990), "Любовь" (199..1), "Подмосковные вечера" (1994).

ТОДОРОВСКИЙ Петр Ефимович (р . 1925), российский кинооператор и кинорежиссер, народный артист России (1985). Снял фильмы "Весна на заречной улице" (с Р. Б. Василевским, 1956) и др. Постановки: "Верность" (1965), "Фокусник" (1968), "Последняя жертва" (1976), "Любимая женщина механика Гаврилова" (1982), "Военно-полевой роман" (1984), "Интердевочка" (1989), "Анкор, еще анкор" (1993), "Какая чудная игра" (1995) и др.

ТОДОРСКИЙ Александр Иванович (1894-1965) , генерал-лейтенант (1955). В Гражданскую войну командовал бригадой и дивизией. Автор книги "Год с винтовкой и плугом" (1918). В 30-х гг. начальник Военно-воздушной академии им. Н. Е. Жуковского и Управления военно-научных заведений. Подвергался репрессиям в 1930-х - нач. 1950-х гг.

ТОЕ ОДА , см. Сэссю.

ТОЕКУНИ Утагава (1769-1825) , японский живописец. Представитель школы Утагава (одно из направлений укие-э). Изображения актеров, театральных сцен, иллюстрации.

ТОЕНАКА , город в Японии, на о. Хонсю, в агломерации Осака - Кобе. 406 тыс. жителей (1992). Машиностроительная, нефтехимическая, метллургическая промышленность.

ТОЕТА , город в Японии, в агломерации Нагоя, на юго-востоке о. Хонсю. 341 тыс. жителей (1992). Железнодорожный и шоссейный узел. Автомобилестроение (крупный завод фирмы "Тоета").

"ТОЕТА МОТОР" , японская автомобильная компания. Основана в 1937. Объем продаж 50,8 млрд. дол., чистая прибыль 2,3 млрд. дол., выпуск автомобилей 3,6 млн. штук - 30% производства в стране, число занятых 86 тыс. человек (кон. 1980-х гг.).

ТОЕТАМА-ХИМЭ , в японской мифологии морская богиня, жена рыбака Хоори.

ТОЕТОМИ Хидэеси (1536-98) , японский полководец, второй из трех объединителей страны (Н. Ода, Тоетоми, И. Токугава) в 16 - нач. 17 вв. В 1592-98 вел войну против Кореи, но потерпел поражение.

ТОЕХАСИ , город в Японии, на о. Хонсю. 348 тыс. жителей (1992). Шелковая промышленность; машиностроительные, химические предприятия.

ТОЖДЕСТВЕННАЯ ИСТИННОСТЬ , свойство сложных высказываний быть истинными в силу своей формально-логической структуры и смысла используемых в них логических операций. Будучи независимыми от содержания входящих в них конкретных высказываний, тождественно-истинные высказывания выступают в качестве логических законов.

ТОЖДЕСТВЕННОСТИ ПРИНЦИП , фундаментальное положение квантовой теории, согласно которому состояния системы частиц, получающиеся друг из друга перестановкой местами тождественных частиц, нельзя различить ни в каком эксперименте, и такие состояния должны рассматриваться как одно физическое состояние. Из тождественности принципа вытекает симметрия волновой функции системы одинаковых частиц.

ТОЖДЕСТВЕННЫЕ ЧАСТИЦЫ , частицы, имеющие одинаковые физические характеристики: массу, электрический заряд, спин и т. п.; такие частицы в квантовой механике рассматриваются как принципиально неразличимые.

ТОЖДЕСТВО , отношение между объектами (предметами реальности, восприятия, мысли), рассматриваемыми как "одно и то же"; "предельный" случай отношения равенства. В математике тождество - это уравнение, которое удовлетворяется тождественно, т. е. справедливо для любых допустимых значений входящих в него переменных.

ТОИДЗЕ , семья грузинских живописцев, отец и сын:..1) Моисей (Мосе) Иванович (1871-1953), народный художник СССР (1953), действительный член АХ СССР (1947); картины на темы народной жизни, истории и нового быта Грузии ("Мцхетоба", 1899-190..1)...2) Ираклий Моисеевич (1902-85), народный художник Грузии (1980), заслуженный деятель искусств России (195..1); картины, иллюстрации, плакаты, в т. ч. "Родина-мать зовет!" (194..1). Государственная премия СССР (1941, 1948, 1949, 195..1).

ТОЙНБИ (Toynbee) Арнолд (1852-83) , английский историк и экономист. Основные труды - "Промышленный переворот в Англии в 18 столетии" (1884; русский перевод 1898).

ТОЙНБИ Арнолд Джозеф (1889-1975) , английский историк и социолог. Выдвинул теорию круговорота сменяющих друг друга локальных цивилизаций, каждая из которых проходит аналогичные стадии возникновения, роста, надлома и разложения; движущая сила их развития - "творческая элита", увлекающая за собой "инертное большинство"; прогресс человечества - в духовном совершенствовании, эволюции от примитивных анимистических верований через универсальные религии к единой религии будущего. Выход из противоречий и конфликтов общества видел в духовном обновлении. Основной труд "Постижение истории" (т. 1-12, 1934-6..1).

ТОЙОН , титул князька - главы отдельного племени якутов в 17 в. После присоединения Сибири к России тойоны стали опорой российской администрации. Во 2-й пол. 19 в. из тойонов формировалась якутская торговая буржуазия.

ТОЙТЕПА , город (с 1973) в Узбекистане, Ташкентская обл., близ ж.-д. ст. Тойтепа. 17,6 тыс. жителей (1989). Швейная фабрика.

ТОЙТЕРЬЕР , декоративная карликовая порода терьеров.

ТОК (франц . toque), женский головной убор, обычно без полей, плотно охватывающий голову.

ТОК ПРОВОДИМОСТИ , то же, что электрический ток.

ТОК СМЕЩЕНИЯ , величина, пропорциональная скорости изменения переменного электрического поля в диэлектрике или вакууме. Название "ток" связано с тем, что ток смещения порождает магнитное поле по тому же закону, что и ток проводимости.

ТОКА Салчак Калбакхорекович (1901-73) , политический деятель, тувинский писатель, Герой Социалистического Труда (197..1). С 1932 генеральный секретарь ЦК Тувинской народно-революционной партии. С 1944 1-й секретарь Тувинского обкома КПСС. Пьесы, автобиографическая повесть "Слово Арата" (русский перевод 1950). Государственная премия СССР (195..1).

ТОКАЙ (Tokaj) , вулканический массив на северо-востоке Венгрии. Высота до 515 м. Виноградники. В районе Токая - производство вина токай и др.

"ТОКАЙ БАНК" (Tokai Bank) , коммерческий банк Японии. Основан в 1914. 232 отделения в стране, 10 отделений, 21 представительство, 1 агентство за рубежом. Владеет 8 иностранными банками. Сумма активов, собственный капитал, прибыль (трлн. иен (млрд. дол. США): 30,5 (213,5); 0,714 (5); 0,143 (..1) (кон. 1980-х гг.).

ТОКАМАК (сокр . от "тороидальная камера с магнитными катушками"), тип тороидальной магнитной ловушки. По плазме, заключенной внутри тора, пропускают сильный ток, магнитное поле которого, складываясь с полем тороидального соленоида, образует конфигурацию магнитного поля, необходимую для равновесия и термоизоляции плазмы. Впервые разработан в Институте атомной энергии им. Курчатова для исследования проблемы управляемого термоядерного синтеза.

ТОКАНТИНС (Tocantins) , река в Бразилии. 2850 км, площадь бассейна 770 тыс. км2. Впадает в эстуарий Амазонки. Главный приток - Арагуая. Средний расход воды 16,3 тыс. м3/с. Судоходна на 350 км от устья.

ТОКАРЕВ Сергей Александрович (1899-1985) , российский этнограф и историк, доктор исторических наук. Профессор МГУ (1939-73). Работы по проблемам общественного строя, этногенеза, истории и религии разных народов, историографии. Государственная премия СССР (1987, посмертно).

ТОКАРЕВ Федор Васильевич (1871-1968) , российский конструктор, доктор технических наук (1940), Герой Социалистического Труда (1940). Создал ряд образцов автоматической винтовки (в т. ч. самозарядная СВТ, 1938), ручной пулемет МТ (1925), самозарядный пистолет ТТ (1930) и др. Государственная премия СССР (194..1).

ТОКАРЕВА Виктория Самойловна (р . 1937), русская писательница. В прозе, нередко отмеченной иронией и юмором, - нравственно-психологические коллизии, женские судьбы, будни семьи. Книги: "О том, чего не было" (1969), "Летающие качели" (1978), "Ничего особенного" (1983), "Коррида" (1994) и др.

ТОКАРНАЯ ОБРАБОТКА , см. Точение.

ТОКАРНО-РЕВОЛЬВЕРНЫЙ СТАНОК , то же, что револьверный станок.

ТОКАРНЫЙ СТАНОК , предназначен для обработки заготовок из металлов и др. материалов в виде тел вращения. На токарном станке производят точение поверхностей, нарезание резьб, сверление, зенкерование, зенкование и развертывание. Главное движение (вращательное) осуществляется заготовкой, движение подачи (поступательное) - режущим инструментом. Различают токарные станки винторезные, револьверные, карусельные, многорезцовые, центровально-отрезные и специализированные.

ТОКВИЛЬ (Tocqueville) Алексис (Алекси) (1805-59) , французский историк, социолог и политический деятель, лидер консервативной Партии порядка, министр иностранных дел (1849). В сочинениях "О демократии в Америке" (1835), "Старый порядок и революция" (1856) анализировал противоречия "демократической революции", отмечая несовместимости свободы с тенденциями к социальному равенству и нивелированию индивидуальных различий; утверждал, что и без революции была возможна ликвидация старого режима во Франции.

ТОКЕЛАУ (Юнион) (Tokelau , Union), группа из трех коралловых атоллов (Атафу, Нукуноно, Факаофо) в Тихом ок. Владение Нов. Зеландии. 10 км2. Население 1,7 тыс. человек (1986). Плантации кокосовой пальмы. Рыболовство. Административный центр на атолле Факаофо. Острова Токелау были открыты британцами в 1765 и с 1877 являлись протекторатом Великобритании. В 1925 управление островами Великобритания передала Нов. Зеландии; в 1948 официально включены в состав Нов. Зеландии. В 1977 Токелау получили статус самоуправления.

ТОКИЙСКАЯ РАВНИНА , на о. Хонсю, в Японии; см. Канто.

ТОКИЙСКИЙ ЗАЛИВ Тихого ок ., у юго-восточного побережья о. Хонсю (Япония). Проливом Урага соединен с зал. Сагами-Нада. Длина ок. 50 км, ширина до 37 км, глубина 15-30 м. Порты: Токио, Кавасаки, Йокохама, Йокосука.

ТОКИЙСКИЙ ПРОЦЕСС , суд над главными японскими военными преступниками, происходивший в Токио 3.5.1946-12.11.1948 в Международном военном трибунале для Дальнего Востока. На токийском процессе были разоблачены экспансионистские замыслы, агрессивные устремления японских милитаристов. Подсудимые были признаны виновными и осуждены: 7 - к смертной казни (в т. ч. бывшие премьер-министры Тодзио и Хирота), 2 (Того и Сигэмицу) - к длительным срокам тюремного заключения, 16 - к пожизненному заключению.

ТОКИЙСКИЙ УНИВЕРСИТЕТ , Япония, основан в 1877. В 1991 св. 20 тыс. студентов.

ТОКИО , столица Японии, на юго-востоке о. Хонсю, на равнине Канто, у Токийского зал. 8,1 млн. жителей. Население т. н. столичного района (Сютокен) в состав которого входят города и населенные пункты четырех префектур, св. 28 млн. человек (1992). Один из крупнейших городов мира, главный финансово-промышленный центр страны (дает ок. 1/5 ее национального дохода). Машиностроение, легкая, текстильная, полиграфическая, химическая, пищевая и др. промышленность. Международные аэропорты Ханеда и Нарита. Морской порт (грузооборот ок. 70 млн. т в год). Метрополитен. Токио - важнейший культурный центр. Университеты. Японская АН, Японская академия искусств. Театры. Св. 30 музеев (в т. ч. Галерея Тенри, Музей искусства Бриджстон, Национальный музей современного искусства, Токийский национальный музей, Токийский метрополитен-музей искусств). Основан Токио (первоначальное название Эдо) относится к сер. 15 в. При сегунах Токугава (1603-1867) Эдо был их резиденцией. В 1869 в Эдо была перенесена из Киото резиденция императора, город был переименован в Токио ("восточная столица") и стал столицей Японии. Многочисленные памятники: императорский дворец (до 1869 замок Эдо, 15, 17 вв.; дворцовый комплекс, ок. 1600, перестроен в кон. 19 - нач. 20 вв.; новый императорский дворец - 1960), пейзажный парк Рикушен (кон. 17 - нач. 18 вв.), парк Уэно с деревянной колокольней 17 в., синтоистские храмы Тосегу (в современном виде восходит к 17 в.) и Мэйдзи (кон. 19 в.), святилище Ясукуни (1919), буддистский храм башни Каннон (основан в 17 в., восстановлен в сер. 20 в.). Игры XVIII Олимпиады (1964). Олимпийский спортивный комплекс Йойош (1960-е гг., арх. Тангэ).

ТОККАТА (итал . toccata, букв. - прикосновение), виртуозная музыкальная пьеса для клавишного инструмента в быстром движении и четком ритме. В фортепианной токкате преобладает аккордовая техника (Р. Шуман, С. С. Прокофьев, А. И. Хачатурян и др.). Органные и клавирные токкаты 17-18 вв. - концертные пьесы, основанные на сопоставлении прелюдийных и фугированных разделов с большой фугой в конце (И. Фробергер, Д. Букстехуде, И. С. Бах).

ТОКМАГАМБЕТОВ Аскар (1905-83) , казахский писатель. Сборники стихов гражданского звучания "Песни труда" (1928), "Золотые листья" (1975), "Я пою" (1980). Поэмы, сатирические стихи. Романы "Отец и сын" (196..1), "Купола песни" (1973), "Минарет поэзии" (1975).

ТОКМАК , город (с 1927) в Киргизии, Чуйская обл., на р. Чу. Железнодорожная станция. 71,2 тыс. жителей (199..1). Пищевая (консервная, молочная, мясная), легкая (в т. ч. первичная обработка шерсти), стеклянная и др. промышленность. В 15 км к югу - средневековое городище Бурана с минаретом (т. н. башня Бурана, 11 в.).

ТОКМАК (до 1963 Б . Токмак), город (с 1938) на Украине, Запорожская обл., на р. Молочная (Токмак). Железнодорожная станция (Б. Токмак). 46 тыс. жителей (199..1). ПО "Юждизельмаш", кузнечно-штамповочный завод, мебельный и молочно-консервный комбинаты. Основан в 1784.

ТОКМАКОВА Ирина Петровна (р . 1929), русская детская писательница. Сборники стихов: "Времена года" (1962), "Сказка про Сазанчика" (1970), "Летний ливень" (1980) и др. Книги прозы: "Сосны шумят" (1966), "На родной земле: Предание" (1975), "Может, нуль не виноват?" (1984) и др. Пьесы "Женька-совенок" (1970), "Заколдованное копытце" (198..1) и др.

ТОКОВАНИЕ , поведение птиц в начале брачного периода, способствующее привлечению самки (иногда самца) и подготавливающее их к спариванию. Выражается в пении, особых позах, "турнирах" и т. д. Токование характерно для многих полигамных птиц, напр., тетерева, глухаря, вальдшнепа, турухтана, беседковых птиц.

ТОКОВИХРЕВАЯ ДЕФЕКТОСКОПИЯ , то же, что электроиндуктивная дефектоскопия.

ТОКОВЫЕ ВЕСЫ (ампер-весы) , прибор для воспроизведения единицы силы электрического тока - ампера. Действие токовых весов основано на уравновешивании с помощью гирь силы электродинамического взаимодействия 2 проводников (соленоидов) с током.

ТОКОМБАЕВ Аалы (псевд . Балка) (1904-88), киргизский поэт, народный поэт Киргизии (1945), академик АН Киргизии (1954), Герой Социалистического Труда (1974). Один из зачинателей киргизской литературы. Сборники стихов "О Ленине" (1927), "Благодарность" (1944), "Голос времени" (1966), "Мой подарок" (1974); пьесы, повести; роман в стихах "Перед зарей" (1935-47) о национально-освободительной борьбе киргизского народа.

ТОКОМБАЕВА Айсулу Асанбековна (р . 1947), киргизская артистка балета, народная артистка СССР (198..1). С 1966 в Киргизском театре оперы и балета. Государственная премия СССР (1976).

ТОКОПИЛЬЯ (Tocopilla) , город на севере Чили, порт на Тихом ок. Св. 30 тыс. жителей. Обогащение медных руд, пищевая промышленность. Рыболовство. В районе Токопильи - добыча меди (месторождение Чукикамата) и селитры (Мария-Элена).

ТОКОПРИЕМНИК , устройство для съема электрического тока с контактного провода или рельса при движении электрического подвижного состава, подъемного крана и т. п. Различают токоприемники рычажные (троллейбус), пантографные (электровоз, моторный вагон) и др.

ТОКОФЕРОЛЫ (витамины Е) , группа жирорастворимых витаминов. Синтезируются растениями (богаты ими растительные масла). Недостаток токоферолов у животных ведет к бесплодию. Токоферолы используются в медицине и ветеринарии.

ТОКСАСКАРИДОЗ , инвазионная болезнь (гельминтоз из группы нематодозов) собак, пушных зверей, вызываемая токсаскаридами, паразитирующими в тонких кишках. Симптомы: понос, запор, рвота, вздутие живота.

ТОКСИДЕРМИЯ (от греч . toxikon - яд и derma - кожа), поражения кожи, связанные с проникновением в организм через кожу или желудочно-кишечный тракт, дыхательные и др. пути различных веществ (напр., медикаментов, пищевых продуктов) при индивидуальной их непереносимости.

ТОКСИКОЗ (от греч . toxikon - яд) (интоксикация), болезненное состояние, обусловленное действием на организм экзогенных токсинов (напр., микробных) или вредных веществ эндогенного происхождения (напр., при токсикозе беременных, тиреотоксикозе).

ТОКСИКОЗЫ БЕРЕМЕННЫХ , заболевания женщины, связанные с развитием в ее организме плодного яйца. Возникают во время беременности или родов (реже) и, как правило, проходят после их окончания. Различают токсикозы беременных ранние (рвота, чрезмерная рвота, слюнотечение) и поздние (водянка беременных, нефропатия беременных, преэклампсия, эклампсия), возникающие во 2-й пол. беременности. При чрезмерной - до 20 раз в сутки (неукротимой) - рвоте с резкой потерей массы и обезвоживанием, как и при поздних токсикозах беременных, необходима срочная госпитализация.

ТОКСИКОЛОГИЯ (от греч . toxikon - яд и ...логия), область медицины, изучающая физические и химические свойства ядов, механизмы их действия на живые организмы, признаки отравлений, изыскивающая средства их профилактики и лечения, а также формы полезного использования токсического действия ядов.

ТОКСИКОМАНИЯ (от греч . toxikon - яд и мания), общее название болезней, характеризующихся влечением к приему различных веществ, вызывающих опьянение, кратковременную эйфорию. Токсикомания включает злоупотребление различными медицинскими препаратами, в т. ч. наркотиками (наркомания), алкоголем (алкоголизм), галлюциногенами, средствами бытовой химии и др. Токсикомания проявляется многообразными психическими и соматическими расстройствами, нарушением поведения, социальной деградацией. Лечение токсикомании проводят в специализированных наркологических стационарах.

ТОКСИНЫ , соединения (часто белковой природы) бактериального, растительного или животного происхождения, способные при попадании в организм животных или человека вызывать заболевание или их гибель. Содержатся в ядах змей, пауков, скорпионов. Бактериальные токсины вызывают столбняк, бутулизм и др. болезни. Токсины применяют для получения анатоксинов.

ТОКСИЧНОСТЬ , способность некоторых химических соединений и веществ биологической природы оказывать вредное действие на организм человека, животных и растений.

ТОКСОКАРОЗ , инвазионная болезнь (гельминтоз из группы нематодозов) собак, пушных зверей, вызываемая круглыми червями семейства анизакид, паразитирующими в тонких кишках. Симптомы: гастрит, рвота, пневмония, вздутие живота (у молодняка).

ТОКСОПЛАЗМОЗ , инвазионное заболевание человека и животных, вызываемое токсоплазмами: поражение лимфатических узлов, глаз, головного мозга и др. Человек заражается чаще всего от собак и кошек. Возможно внутриутробное заражение. Нередко протекает в скрытой форме.

ТОКСОПЛАЗМЫ , род простейших отряда кокцидий. Один вид. Длина до 7 мкм. Паразиты млекопитающих и человека; вызывают токсоплазмоз.

ТОКТАХУНОВА Самарбюбю (р . 1944), киргизская исполнительница на комузе, народная артистка СССР (1989). Солистка киргизского оркестра народных инструментов им. Орозова.

ТОКТОГУЛ САТЫЛГАНОВ (1864-1933) , киргизский акын, комузист. Автор и исполнитель собственных и народных музыкально-поэтических произведений. Занимался изготовлением комузов.

ТОКУГАВА , династия сегунов в Японии в 1603-1867. Власть Токугава была уничтожена в результате революции 1867-68 (см. Мэйдзи исин).

ТОКУГАВА Иэясу (1542-1616) , основатель династии Токугава в Японии. Завершил объединение страны, начатое Ода и Тоетоми.

ТОКУНАГА Сунао (1899-1958) , японский писатель, представитель пролетарской литературы. Романы "Улица без солнца" (1929), "Токио - город безработных" (1930), "Тихие горы" (1952).

ТОКУСИМА , город и порт в Японии, на о. Сикоку, административный центр префектуры Токусима. 264 тыс. жителей (1992). Химическая, металлургическая, текстильная промышленность; машиностроение. Ремесла.

ТОКУТОМИ Рока (наст . имя Кэндзиро) (1868-1927), японский писатель. Испытал влияние Л. Н. Толстого (повести, эссе). Роман "Лучше не жить" (1899) направлен против существующего уклада японской семьи. В романе "Куросиво" (1902) обличает бюрократическую верхушку.

ТОК-ШОУ (англ . talk show от talk - говорить, беседовать и show - показ, демонстрация), жанр телепередачи - дискуссии, обсуждения какого-либо вопроса, в которых принимают участие приглашенные в студию зрители.

ТОЛ , см. Тротил.

ТОЛА , река в Монголии, правый приток р. Орхон (бас. р. Селенга). 704 км, площадь бассейна 53,2 тыс. км2. Начинается в горах Хэнтэя. Средний расход воды ок. 25 м3/с. В долине Тола - г. Улан-Батор.

ТОЛАНД (Тоland) Джон (1670-1722) , английский философ. В "Письмах к Серене" (1704) развивал учение о единстве движения и материи, отстаивал идею материальности вечной и бесконечной Вселенной.

ТОЛБАЧИК (Толбачикский) , вулканический массив на Камчатке, в южной части Ключевской группы вулканов. Включает лишенный кратера конус (Острый Толбачик, высота до 3682 м), пологий купол (действующий вулкан - Плоский Толбачик, высота до 3140 м), а также многочисленные побочные конусы. Сильное извержение в 1975-1976.

ТОЛБОТ (Тальбот) (Таlbot) Уильям Генри Фокс (1800-77) , английский физик, химик и мастер фотоискусства. Один из изобретателей негативно-позитивного процесса в фотографии (калотипии). Занимался также математикой, спектроскопией, астрономией и археологией.

ТОЛБУХИН (до 1949 Добрич) , город на северо-востоке Болгарии. 116 тыс. жителей (199..1). Машиностроение, пищевкусовая, текстильная, кожевенно-обувная промышленность. Торговый центр крупного сельскохозяйственного района. Назван по имени Ф. И. Толбухина.

ТОЛБУХИН Федор Иванович (1894-1949) , Маршал Советского Союза (1944), Герой Советского Союза (1965, посмертно). В Великую Отечественную войну начальник штаба ряда фронтов, командующий армиями, Южным, 4-м Украинским и 3-м Украинским фронтами. В 1945-47 главнокомандующий Южной группы войск, с 1947 командующий войсками Закавказского ВО.

ТОЛЕДО (Тоledo) , город в центральной части Испании, на р. Тахо, административный центр авт. обл. Кастилия-Ла-Манча и пров. Толедо, 61 тыс. жителей (1990). Ремесленное производство металлоизделий (в т. ч. атрибутов корриды) и др. Музеи: Провинциальный; Лерма; Дом-музей Эль Греко. В 6-8 вв. столица государства вестготов; в 11 в. центр эмирата, с 1085 столица королевства Кастилии и Леона, в 1479-1561 - объединенной Испании. Остатки римского цирка, акведука, средневековой фортификации. Ворота (9-12 вв.), церковь Санто-Кристо де ла Лус (б. мечеть, 10 в.), собор (13-15 вв.), замок Алькасар (13-18 вв.), церковь Санто-Доминго эль Антигуо (ренессанс, живопись Эль Греко). Толедо объявлен городом-музеем.

ТОЛЕРАНТНОСТЬ (от лат . tolerantia - терпение),..1) иммунологическое состояние организма, при котором он неспособен синтезировать антитела в ответ на введение определенного антигена при сохранении иммунной реактивности к другим антигенам. Проблема толерантности имеет значение при пересадке органов и тканей...2) Способность организма переносить неблагоприятное влияние того или иного фактора среды...3) Терпимость к чужим мнениям, верованиям, поведению.

ТОЛИДО (Тоledo) , город на севере США, шт. Огайо, порт на оз. Эри (грузооборот ок. 20 млн. т в год). 333 тыс. жителей (1990), с пригородами 611 тыс. жителей. Черная и цветная металлургия, машиностроительная, химическая и др. промышленность. Университет.

ТОЛК , направление в старообрядчестве и сектантстве. Иногда в рамках одного толка бывают замкнутые группы верующих - согласия.

ТОЛКОВЫЙ СЛОВАРЬ , объясняет значения слов какого-либо языка; содержит их грамматическую и стилистическую характеристику, примеры употребления в речи и другие сведения.

ТОЛКУНЫ (толкунчики , плясуньи), семейство насекомых отряда двукрылых. Длина 2-15 мм. Ок. 2,8 тыс. видов. Распространены широко. Многие виды летом роятся ("толкутся") в воздухе (отсюда название), исполняя сложные брачные танцы. Преимущественно хищники.

ТОЛКЬЕН (Толкин) (Tolkien) Джон Роналд Рейел (1892-1973) , английский писатель, филолог. Волшебная сказка "Хоббит, или Туда и обратно" (1937). В сказочно-рыцарской эпической трилогии "Властелин колец" (романы "Братство кольца", "Две башни", оба 1954, "Возвращение короля", 1955; переработанное издание 1966) - пессимистическая концепция о необратимом влиянии зла на историческое развитие. Монографии о Дж. Чосере (1934) и "Беовульфе" (1937), словарь среднеанглийского языка.

ТОЛЛЕР (Тоller) Эрнст (1893-1939) , немецкий писатель, один из лидеров экспрессионизма; деятель рабочего движения. В 1919 член правительства Баварской советской республики. С 1933 в эмиграции. Человек и революция - главная тема антивоенных и антифашистских драм Толлера ("Человек-масса"), 1921; "Гасить котлы!", 1930; "Пастор Халль", 1939), стихов.

ТОЛЛИ (Tolli) Виве (р . 1928), эстонский график, народный художник Эстонии (1978). Офорты на бытовые и фольклорные темы, портреты, иллюстрации отличаются лиризмом, тонкостью эмоциональных нюансов ("Мальчик с побережья", 1960; "Старая баллада", 1970).

ТОЛЛУНД (Тоllund) , жертвенное место раннего железного века (рубеж н. э.) в торфяном болоте у одноименной деревни близ г. Силькеборг (Дания); обнаружен труп мужчины в позе спящего с сохранившейся одеждой.

ТОЛЛЬ Эдуард Васильевич (1858-1902) , российский полярный исследователь. Участник экспедиции А. А. Бунге на Новосибирские о-ва в 1885-86. Руководитель экспедиции в северные районы Якутии, исследовал район между нижним течением рек Лена и Хатанга (1893), возглавил экспедицию на шхуне "Заря" (1900-02). Пропал без вести в 1902 при переходе по неокрепшему льду в районе о. Беннетта.

ТОЛМЕН (Тоlman) Эдуард Чейс (1886-1959) , американский психолог, в основном схему бихевиоризма "стимул - реакция" ввел посредствующее звено - "промежуточные переменные". Основные труды - "Целевое поведение у животных и человека".

ТОЛОКНО , мука из зерен овса, которые предварительно пропариваются, высушиваются, обжариваются и очищаются.

ТОЛОКНЯНКА , род вечнозеленых кустарников, реже небольших деревьев семейства вересковых. Св. 30 видов, в Северном полушарии; в России 1 вид (толокнянка обыкновенная, или медвежья ягода). Дубильное и лекарственное растение. Листья применяются как мочегонное и дезинфицирующее средство.

ТОЛОС (фолос) (греч . tholos), монументальное, круглое в плане здание (гробница, храм) в эгейской культуре и античном мире.

ТОЛОЧИН , город (с 1955) в Белоруссии, Витебская обл., на р. Друть, близ ж.-д. ст. Толочин. 10,2 тыс. жителей (199..1). Пищевые предприятия.

ТОЛСТАЯ КИШКА , часть кишечника у позвоночных животных и человека от конца тонкой кишки до анального отверстия или до клоаки. В толстую кишку всасывается вода и формируется кал. У человека подразделяется на слепую, ободочную и прямую кишки. Воспаление толстой кишки - колит.

ТОЛСТАЯ МОГИЛА , скифский курган 4 в. до н. э. близ ж. ст. Чертомлык, Днепропетровская обл., Украина. Погребения с конями, золотые пекторали, обкладка ножен меча, украшения и др.

ТОЛСТАЯ Татьяна Никитична (р . 195..1), русская писательница. Внучка А. Н. Толстого. В рассказах (сборник "На золотом крыльце сидели...", 1987), отмеченных наблюдательностью и изысканностью стиля, - душевная смута современного человека, переживающего разлад с действительностью, утрату нравственных ориентиров. Публицистика.

ТОЛСТИКОВ Генрих Александрович (р . 1933), российский химик-органик, академик РАН (1991; академик АН СССР с 1987). Труды в области металлокомплексного катализа и органического синтеза. Государственная премия СССР (1990).

ТОЛСТОВ Владимир Сергеевич (1884-1956) , один из руководителей борьбы против советской власти в Приуралье и в Прикаспии в Гражданскую войну, генерал-лейтенант (1919). Атаман Уральского казачьего войска и командующий Уральской армией (1919), после разгрома которой (1920) эмигрировал.

ТОЛСТОВ Сергей Павлович (1907-76) , российский археолог и этнограф, член-корреспондент АН СССР (1953). Профессор МГУ (1939-5..1). Основные труды по древней истории Ср. Азии, проблемам этногенеза. Государственная премия СССР (1949).

ТОЛСТОВКА , просторная, длинная, иногда на кокетке с густыми сборками мужская рубашка из разнообразных гладкокрашеных тканей, носившаяся навыпуск. Названа по имени писателя Л. Н. Толстого, носившего такую рубашку.

ТОЛСТОВЦЫ , участники социально-философского и нравственно-религиозного движения, возникшего в России в 80-е гг. 19 в. на основе учения Л. Н. Толстого. Проповедовали "всеобщую любовь", непротивление злу насилием, религиозное и нравственное самосовершенствование как средство преобразования общества; создавали земледельческой общины, отказывались от уплаты податей и несения военной службы. Преследовались властями. Имеют последователей в Зап. Европе, Сев. Америке, Японии, Индии и др.

ТОЛСТОЙ Алексей Константинович (1817-75) , граф, русский писатель, член-корреспондент Петербургской АН (1873). Баллады, сатирические стихи, исторический роман "Князь Серебряный" (опубликован в 1863), драматическая трилогия "Смерть Иоанна Грозного" (1866), "Царь Федор Иоаннович" (1868) и "Царь Борис" (1870). Проникновенная лирика, с ярко выраженным музыкальным началом, психологические новеллы в стихах ("Средь шумного бала, случайно...", "То было раннею весной"). Совместно с бр. Жемчужниковыми создал пародийный образ Козьмы Пруткова.

ТОЛСТОЙ Алексей Николаевич (1882/83-1945) , русский писатель, граф, академик АН СССР (1939). В 1918-23 в эмиграции. Повести и рассказы из жизни усадебного дворянства (цикл "Заволжье", 1909-1..1). Сатирический роман "Похождение Невзорова, или Ибикус" (1924). В трилогии "Хождение по мукам" (1922-4..1) стремится представить большевизм имеющим национальную и народную почву, а Революцию 1917 как высшую правду, постигаемую русской интеллигенцией; в историческом романе "Петр I" (кн. 1-3, 1929-45, не окончен) - апология сильной и жестокой реформаторской власти. Научно-фантастические романы "Аэлита" (1922-23), "Гиперболоид инженера Гарина" (1925-27), рассказы, пьесы. Государственная премия СССР (1941, 1943, 1946, посмертно).

ТОЛСТОЙ Дмитрий Андреевич (1823-89) , граф, государственный деятель и историк, почетный член (1866), президент (с 1882) Петербургской АН. В 1864-80 обер-прокурор Синода, в 1865-80 министр народного просвещения, сторонник классической системы и сословных начал обучения. С 1882 министр внутренних дел. Один из вдохновителей политики контрреформ. Труды по истории России 18 в.

ТОЛСТОЙ Лев Николаевич (1828-1910) , граф, русский писатель, член-корреспондент (1873), почетный академик (1900) Петербургской АН. Начиная с автобиографической трилогии "Детство" (1852), "Отрочество" (1852-54), "Юность" (1855-57), исследование "текучести" внутреннего мира, моральных основ личности стало главной темой произведений Толстого. Мучительные поиски смысла жизни, нравственного идеала, скрытых общих закономерностей бытия, духовный и социальный критицизм, вскрывающий "неправду" сословных отношений, проходят через все его творчество. В повести "Казаки" (1863) герой, молодой дворянин, ищет выход в приобщении к природе, к естественной и цельной жизни простого человека. Эпопея "Война и мир" (1863-69) воссоздает жизнь различных слоев русского общества в Отечественную войну 1812, патриотический порыв народа, объединивший все сословия и обусловивший победу в войне с Наполеоном. Исторические события и личные интересы, пути духовного самоопределения рефлексирующей личности и стихия русской народной жизни с ее "роевым" сознанием показаны как равноценные слагаемые природно-исторического бытия. В романе "Анна Каренина" (1873-77) - о трагедии женщины во власти разрушительной "преступной" страсти - Толстой обнажает ложные основы светского общества, показывает распад патриархального уклада, разрушение семейных устоев. Восприятию мира индивидуалистическим и рационалистичным сознанием он противопоставляет самоценность жизни как таковой в ее бесконечности, неуправляемой переменчивости и вещной конкретности ("тайновидец плоти" - Д. С. Мережковский). С кон. 1870-х гг. переживавший духовный кризис, позднее захваченный идеей нравственного усовершенствования и "опрощения" (породившей движение "толстовства"), Толстой приходит ко все более непримиримой критике общественного устройства - современных бюрократических институтов, государства, церкви (в 1901 отлучен от православной церкви), цивилизации и культуры, всего жизненного уклада "образованных классов": роман "Воскресение" (1889-99), повесть "Крейцерова соната" (1887-89), драмы "Живой труп" (1900, опубликована в 191..1) и "Власть тьмы" (1887). Одновременно возрастает внимание к темам смерти, греха, покаяния и нравственного возрождения (повести "Смерть Ивана Ильича", 1884-86, "Отец Сергий", 1890-98, опубликованы в 1912, "Хаджи-Мурат", 1896-1904, опубликован в 1912). Публицистические сочинения морализаторского характера, в т. ч. "Исповедь" (1879-82), "В чем моя вера?" (1884), где христианские учения о любви и всепрощении трансформируются в проповедь непротивления злу насилием. Стремление согласовать образ мысли и жизни приводит к уходу Толстого из Ясной Поляны; умер на станции Астапово.

ТОЛСТОЙ Лев Николаевич [28 августа (9 сентября) 1828 , усадьба Ясная Поляна Тульской губернии - 7 (20) ноября 1910, станция Астапово (ныне станция Лев Толстой) Рязано-Уральской ж. д.; похоронен в Ясной Поляне], граф, русский писатель."Радостный период детства"Толстой был четвертым ребенком в большой дворянской семье. Его мать, урожденная княжна Волконская, умерла, когда Толстому не было еще двух лет, но по рассказам членов семьи он хорошо представлял себе "ее духовный облик": некоторые черты матери (блестящее образование, чуткость к искусству, склонность к рефлексии) и даже портретное сходство Толстой придал княжне Марье Николаевне Болконской ("Война и мир"). Отец Толстого, участник Отечественной войны, запомнившийся писателю добродушно-насмешливым характером, любовью к чтению, к охоте (послужил прототипом Николая Ростова), тоже умер рано (1837). Воспитанием детей занималась дальняя родственница Т. А. Ергольская, имевшая огромное влияние на Толстого: "она научила меня духовному наслаждению любви". Детские воспоминания всегда оставались для Толстого самыми радостными: семейные предания, первые впечатления от жизни дворянской усадьбы служили богатым материалом для его произведений, отразились в автобиографической повести "Детство".Казанский университетКогда Толстому было 13 лет, семья переехала в Казань, в дом родственницы и опекунши детей П. И. Юшковой. В 1844 Толстой поступил в Казанский университет на отделение восточных языков философского факультета, затем перевелся на юридический факультет, где проучился неполных два года: занятия не вызывали у него живого интереса и он со страстью предался светским развлечениям. Весной 1847, подав прошение об увольнении из университета "по расстроенному здоровью и домашним обстоятельствам", Толстой уехал в Ясную Поляну с твердым намерением изучить весь курс юридических наук (чтобы сдать экзамен экстерном), "практическую медицину", языки, сельское хозяйство, историю, географическую статистику, написать диссертацию и "достигнуть высшей степени совершенства в музыке и живописи"."Бурная жизнь юношеского периода"После лета в деревне, разочарованный неудачным опытом хозяйствования на новых, выгодных для крепостных условиях (эта попытка запечатлена в повести "Утро помещика", 1857), осенью 1847 Толстой уехал сначала в Москву, затем в Петербург, чтобы держать кандидатские экзамены в университете. Образ его жизни в этот период часто менялся: то он сутками готовился и сдавал экзамены, то страстно отдавался музыке, то намеревался начать чиновную карьеру, то мечтал поступить юнкером в конногвардейский полк. Религиозные настроения, доходившие до аскетизма, чередовались с кутежами, картами, поездками к цыганам. В семье его считали "самым пустяшным малым", а сделанные тогда долги ему удалось отдать лишь много лет спустя. Однако именно эти годы окрашены напряженным самоанализом и борьбой с собой, что отражено в дневнике, который Толстой вел в течение всей жизни. Тогда же у него возникло серьезное желание писать и появились первые незавершенные художественные наброски."Война и свобода"В 1851 старший брат Николай, офицер действующей армии, уговорил Толстого ехать вместе на Кавказ. Почти три года Толстой прожил в казачьей станице на берегу Терека, выезжая в Кизляр, Тифлис, Владикавказ и участвуя в военных действиях (сначала добровольно, потом был принят на службу). Кавказская природа и патриархальная простота казачьей жизни, поразившая Толстого по контрасту с бытом дворянского круга и с мучительной рефлексией человека образованного общества, дали материал для автобиографической повести "Казаки"(1852-63). Кавказские впечатления отразились и в рассказах "Набег" (1853), "Рубка леса" (1855), а также в поздней повести "Хаджи-Мурат" (1896-1904, опубликована в 1912). Вернувшись в Россию, Толстой записал в дневнике, что полюбил этот "край дикий, в котором так странно и поэтически соединяются две самые противоположные вещи - война и свобода". На Кавказе Толстой написал повесть "Детство" и отправил ее в журнал "Современник", не раскрыв своего имени (напечатана в 1852 под инициалами Л. Н.; вместе с позднейшими повестями "Отрочество", 1852-54, и "Юность", 1855-57, составила автобиографическую трилогию). Литературный дебют сразу принес Толстому настоящее признание.Крымская кампанияВ 1854 Толстой получил назначение в Дунайскую армию, в Бухарест. Скучная штабная жизнь вскоре заставила его перевестись в Крымскую армию, в осажденный Севастополь, где он командовал батареей на 4-м бастионе, проявив редкую личную храбрость (награжден орденом св. Анны и медалями). В Крыму Толстого захватили новые впечатления и литературные планы (собирался в т. ч. издавать журнал для солдат), здесь он начал писать цикл "севастопольских рассказов", вскоре напечатанных и имевших огромный успех (очерк "Севастополь в декабре месяце" прочитал даже Александр II). Первые произведения Толстого поразили литературных критиков смелостью психологического анализа и развернутой картиной "диалектики души" (Н. Г. Чернышевский). Некоторые замыслы, появившиеся в эти годы, позволяют угадывать в молодом артиллерийском офицере позднего Толстого-проповедника: он мечтал об "основании новой религии" - "религии Христа, но очищенной от веры и таинственности, религии практической". В кругу литераторов и за границейВ ноябре 1855 Толстой приехал в Петербург и сразу вошел в кружок "Современника" (Н. А. Некрасов, И. С. Тургенев, А. Н. Островский, И. А. Гончаров и др.), где его встретили как "великую надежду русской литературы" (Некрасов). Толстой принимал участие в обедах и чтениях, в учреждении Литературного фонда, оказался вовлеченным в споры и конфликты писателей, однако чувствовал себя чужим в этой среде, о чем подробно рассказал позднее в "Исповеди" (1879-82): "Люди эти мне опротивели, и сам себе я опротивел". Осенью 1856 Толстой, выйдя в отставку, уехал в Ясную Поляну, а в начале 1857 - за границу. Он побывал во Франции, Италии, Швейцарии, Германии (швейцарские впечатления отражены в рассказе "Люцерн"), осенью вернулся в Москву, затем - в Ясную Поляну.Народная школаВ 1859 Толстой открыл в деревне школу для крестьянских детей, помог устроить более 20 школ в окрестностях Ясной Поляны, и это занятие настолько увлекло Толстого, что в 1860 он вторично отправился за границу, чтобы знакомиться со школами Европы. Толстой много путешествовал, провел полтора месяца в Лондоне (где часто виделся с А. И. Герценом), был в Германии, Франции, Швейцарии, Бельгии, изучал популярные педагогические системы, в основном не удовлетворившие писателя. Собственные идеи Толстой изложил в специальных статьях, доказывая, что основой обучения должна быть "свобода учащегося" и отказ от насилия в преподавании. В 1862 издавал педагогический журнал "Ясная Поляна" с книжками для чтения в качестве приложения, ставшими в России такими же классическими образцами детской и народной литературы, как и составленные им в начале 1870-х гг. "Азбука" и "Новая Азбука". В 1862 в отсутствие Толстого в Ясной Поляне был проведен обыск (искали тайную типографию)."Война и мир" (1863-69)В сентябре 1862 Толстой женился на восемнадцатилетней дочери врача Софье Андреевне Берс и сразу после венчания увез жену из Москвы в Ясную Поляну, где полностью отдался семейной жизни и хозяйственным заботам. Однако уже с осени 1863 он захвачен новым литературным замыслом, который долгое время носил название "Тысяча восемьсот пятый год". Время создания романа было периодом душевного подъема, семейного счастья и спокойного уединенного труда. Толстой читал воспоминания и переписку людей александровской эпохи (в том числе материалы Толстых и Волконских), работал в архивах, изучал масонские рукописи, ездил на Бородинское поле, продвигаясь в работе медленно, через множество редакций (в копировании рукописей ему много помогала жена, опровергая тем самым шутки друзей, что она еще так молода, будто играет в куклы), и лишь в начале 1865 напечатал в "Русском вестнике" первую часть "Войны и мира". Роман читался взахлеб, вызвал множество откликов, поразив сочетанием широкого эпического полотна с тонким психологическим анализом, с живой картиной частной жизни, органично вписанной в историю. Горячие споры спровоцировали последующие части романа, в которых Толстой развивал фаталистическую философию истории. Прозвучали упреки в том, что писатель "передоверил" людям начала века интеллектуальные запросы своей эпохи: замысел романа об Отечественной войне действительно был ответом на проблемы, волновавшие русское пореформенное общество. Сам Толстой характеризовал свой замысел как попытку "писать историю народа" и считал невозможным определить его жанровую природу ("не подойдет ни под какую форму, ни романа, ни повести, ни поэмы, ни истории")."Анна Каренина" (1873-77)В 1870-е гг., живя по-прежнему в Ясной Поляне, продолжая учить крестьянских детей и развивать в печати свои педагогические взгляды, Толстой работал над романом о жизни современного ему общества, построив композицию на противопоставлении двух сюжетных линий: семейная драма Анны Карениной рисуется по контрасту с жизнью и домашней идиллией молодого помещика Константина Левина, близкого самому писателю и по образу жизни, и по убеждениям, и по психологическому рисунку. Начало работы совпало с увлечением прозой Пушкина: Толстой стремился к простоте слога, к внешней безоценочности тона, прокладывая себе дорогу к новому стилю 1880-х гг., в особенности к народным рассказам. Лишь тенденциозная критика интерпретировала роман как любовный. Смысл существования "образованного сословия" и глубокая правда мужицкой жизни - этот круг вопросов, близкий Левину и чуждый большинству даже симпатичных автору героев (включая Анну), прозвучал остро публицистично для многих современников, прежде всего для Ф. М. Достоевского, высоко оценившего "Анну Каренину" в "Дневнике писателя". "Мысль семейная" (главная в романе, по словам Толстого) переведена в социальное русло, беспощадные саморазоблачения Левина, его мысли о самоубийстве читаются как образная иллюстрация духовного кризиса, пережитого самим Толстым в 1880-е гг., но назревшего в ходе работы над романом.Перелом (1880-е гг.)Ход переворота, совершавшегося в сознании Толстого, нашел отражение в художественном творчестве, прежде всего в переживаниях героев, в том духовном прозрении, которое преломляет их жизнь. Эти герои занимают центральное место в повестях "Смерть Ивана Ильича" (1884-86), "Крейцерова соната" (1887-89, опубликована в России в 189..1), "Отец Сергий" (1890-98, опубликована в 1912), драме "Живой труп" (1900, незавершена, опубликована в 191..1), в рассказе "После бала" (1903, опубликован в 191..1). Исповедальная публицистика Толстого дает развернутое представление о его душевной драме: рисуя картины социального неравенства и праздности образованных слоев, Толстой в заостренной форме ставил перед собой и перед обществом вопросы смысла жизни и веры, подвергал критике все государственные институты, доходя до отрицания науки, искусства, суда, брака, достижений цивилизации. Новое миропонимание писателя отражено в "Исповеди" (опубликована в 1884 в Женеве, в 1906 в России), в статьях "О переписи в Москве" (1882), "Так что же нам делать?" (1882-86, опубликована полностью в 1906), "О голоде" (1891, опубликована на английском языке в 1892, на русском - в 1954), "Что такое искусство?" (1897-98), "Рабство нашего времени" (1900, полностью опубликована в России в 1917), "О Шекспире и драме" (1906), "Не могу молчать" (1908). Социальная декларация Толстого опирается на представление о христианстве как о нравственном учении, а этические идеи христианства осмыслены им в гуманистическом ключе как основа всемирного братства людей. Этот комплекс проблем предполагал анализ Евангелия и критические штудии богословских сочинений, которым посвящены религиозно-философские трактаты Толстого "Исследование догматического богословия" (1879-80), "Соединение и перевод четырех Евангелий" (1880-8..1), "В чем моя вера" (1884), "Царство Божие внутри вас" (1893). Бурной реакцией в обществе сопровождались высказываемые Толстым призывы к прямому и безотлагательному следованию христианским заповедям. В особенности широко обсуждалась его проповедь непротивления злу насилием, ставшая импульсом к созданию целого ряда художественных произведений - драмы "Власть тьмы, или Коготок увяз, всей птичке пропасть" (1887) и народных рассказов, написанных в намеренно упрощенной, "безыскусной" манере. Наряду с близкими по духу произведениями В. М. Гаршина, Н. С. Лескова и других писателей, эти рассказы выпускались издательством "Посредник", основанном В. Г. Чертковым по инициативе и при ближайшем участии Толстого, который определял задачу "Посредника" как "выражение в художественных образах учения Христа", "чтобы можно было прочесть эту книгу старику, женщине, ребенку и чтоб и тот, и другой заинтересовались, умилились и почувствовали бы себя добрее". В рамках нового миропонимания и представлений о христианстве Толстой выступал против христианской догматики и критиковал сближение церкви с государством, что привело его к полному разобщению с православной церковью. В 1901 последовала реакция Синода: всемирно признанный писатель и проповедник был официально отлучен от церкви, что вызвало громадный общественный резонанс."Воскресение" (1889-99)Последний роман Толстого воплотил весь спектр проблем, волновавших его в годы перелома. Главный герой, Дмитрий Нехлюдов, духовно близкий автору, проходит путь нравственного очищения, приводящий его к деятельному добру. Повествование построено на системе подчеркнуто оценочных противопоставлений, обнажающих неразумность общественного устройства (красота природы и лживость социального мира, правда мужицкого быта и фальшь, господствующая в жизни образованных слоев общества). Характерные черты позднего Толстого - откровенная, выдвинутая на первый план "тенденция" (в эти годы Толстой - сторонник нарочито тенденциозного, дидактического искусства), резкий критицизм, сатирическое начало - проявились в романе со всей наглядностью.Уход и смертьГоды перелома круто изменили личную биографию писателя, обернувшись разрывом с социальной средой и приведя к семейному разладу (провозглашенный Толстым отказ от владения частной собственностью вызывал резкое недовольство членов семьи, прежде всего жены). Пережитая Толстым личная драма нашла отражение в его дневниковых записях.Поздней осенью 1910, ночью, тайно от семьи, 82-летний Толстой, сопровождаемый лишь личным врачом Д. П. Маковицким, покинул Ясную Поляну. Дорога оказалась для него непосильной: в пути Толстой заболел и вынужден был сойти с поезда на маленькой железнодорожной станции Астапово. Здесь, в доме начальника станции он провел последние семь дней своей жизни. За сообщениями о здоровье Толстого, который к этому времени приобрел уже мировую известность не только как писатель, но и как религиозный мыслитель, проповедник новой веры, следила вся Россия. Событием общероссийского масштаба стали похороны Толстого в Ясной Поляне.Сочинения:Полн. собр. соч. М.; Л., 1928-58. Т. 1-90. (Юбилейное изд.).Литература:Бирюков П. И. Биография Льва Николаевича Толстого. М.; Пг., 1923. Т. 1-4.Гусев Н. Н. Летопись жизни и творчества Льва Николаевича Толстого. 1828-1890. М., 1958. .То же 1891-1910. М., 1960.Эйхенбаум Б. М. Молодой Толстой. Пг.; Берлин, 1922. Эйхенбаум Б. М. О литературе. М., 1987.Бочаров С. Г. Роман Л. Н. Толстого "Война и мир". М., 1963.О. Е. Майорова

ТОЛСТОЙ Никита Ильич (1923-96) , российский филолог-славист, академик РАН (1991; академик АН СССР с 1987). Работы по истории славянских литературных языков, диалектологии, лексической семантике, исследования о народной духовной культуре славян.

ТОЛСТОЙ Петр Александрович (1761-1844) , граф, российский дипломат, генерал от инфантерии (1814). Участник русско-турецкой (1787-9..1) и русско-французской (1798-1800) войн. В 1807-08 посол в Париже, противник Тильзитского мира и русско-французского союза. Подавлял Польское восстание 1830-31.

ТОЛСТОЙ Петр Андреевич (1645-1729) , граф, государственный деятель, посол в Османской империи (1702-14). Добился возвращения в Россию царевича Алексея Петровича и руководил следствием по его делу. С 1718 начальник Тайной канцелярии, президент Коммерц-коллегии. С 1726 член Верховного тайного совета. В 1727 выступил против Меншикова, заточен в Соловецкий монастырь.

ТОЛСТОЙ Федор Петрович (1783-1873) , российский медальер, скульптор, живописец и график. Представитель классицизма. Обращение к античности сочетал с живым восприятием натуры (рисунки к поэме И. Ф. Богдановича "Душенька", 1820-33), 21 медальон в память Отечественной войны 1812 (1814-36).

ТОЛСТОЛОБИКИ , общее название 2 родов рыб семейства карповых (в каждом роде 1 вид). Длина до 1 м, весят до 25 (белый толстолобик) - 35 кг (пестрый толстолобик). В водах Китая; в России - в бассейне р. Амур. Акклиматизированы в странах Азии и юга Европы. Объект промысла и разведения.

ТОЛСТОРОГ , то же, что снежный баран.

ТОЛСТЫЕ , русские дворяне 15-20 вв. (графы с нач. 18 в.).

ТОЛСТЯНКОВЫЕ , семейство двудольных растений; травы, полукустарники и кустарнички, большей частью суккуленты. Некоторые толстянковые - живородящие растения. Ок. 1500 видов (до 35 родов), главным образом в Юж. Африке, Мексике и Средиземноморье; в России несколько десятков видов, преимущественно из родов очиток, родиола, молодило. Многие декоративные и лекарственные растения.

ТОЛТРЫ (Медоборы) , часть Подольской возв. Скалистые, сильно расчлененные закарстованные известняковые гряды и холмы (высота до 440 м) в междуречье Днестра и Прута, на Украине и в Молдавии.

ТОЛУАНСКИЙ БАЛЬЗАМ , густая ароматическая жидкость, получаемая подсочкой коры южноамериканского дерева семейства бобовых (мироксилон). Используют в парфюмерии.

ТОЛУБЕЕВ Андрей Юрьевич (р . 1945), российский актер, народный артист России (199..1). Сын Ю. В. Толубеева. С 1975 работает в Большом драматическом театре им. Г. А. Товстоногова (Санкт-Петербург). Диапазон театральных ролей чрезвычайно широк: Яков ("Последние" по М. Горькому), Бальзаминов ("Женитьба Бальзаминова" по А. Н. Островскому), Лопахин ("Вишневый сад" по А. П. Чехову) и др. В кино сыграл более 50 ролей. Снимался в фильмах: "Убить дракона" М. А. Захарова, "Чернов/Chernov" С. Ю. Юрского, "Ребро Адама" В. С. Криштофовича и др.

ТОЛУБЕЕВ Юрий Владимирович (1906-79) , российский актер, народный артист СССР (1956). Герой Социалистического Труда (1976). На сцене с 1926, с 1942 в Ленинградском театре драмы им. Пушкина. Среди ролей: Городничий ("Ревизор" Н. В. Гоголя, 1952), Вожак ("Оптимистическая трагедия" В. В. Вишневского, 1955), Бубнов ("На дне" М. Горького, 1956) и др. Снимался в фильмах: "Дон Кихот", "Гамлет" и др. Ленинская премия (1958), Государственная премия СССР (1947).

ТОЛУБКО Владимир Федорович (1914-89) , Главный маршал артиллерии (1983), Герой Социалистического Труда (1976). В 1972-85 главнокомандующий Ракетными войсками стратегического назначения - заместитель министра обороны СССР.

ТОЛУИДИНЫ , Н2NC6H4CH3, бесцветные жидкости или твердые вещества: орто-толуидины (tпл -24,4 °С), мета-толуидины (tпл -30,4 °С), пара-толуидины (tпл 43,7 °C). Применяются для синтеза различных красителей.

ТОЛУКА (Toluca) , город в Центр. Мексике, административный центр шт. Мехико. 328 тыс. жителей (1990). Машиностроение, химическая, текстильная, деревообрабатывающая, пищевкусовая промышленность. Университет. Климатический курорт. Центр туризма. Музеи. Основан в 16 в. на месте древнеиндейского города.

ТОЛУОЛ , C6H5CH3, бесцветная жидкость, tкип 110,6 °С. Содержится в больших количествах в каменноугольной смоле и продуктах нефтепереработки. Применяется для получения взрывчатого вещества (тринитротолуол), красителей, фармацевтических препаратов, для синтеза различных соединений и как растворитель.

ТОЛЧАНОВ Иосиф Моисеевич (1891-198 ..1), российский актер, народный артист СССР (1962). С 1918 в Театре им. Вахтангова. Среди ролей: Иван Шадрин ("Человек с ружьем" Н. Ф. Погодина, 1937), Арбенин ("Маскарад" М. Ю. Лермонтова, 194..1), Барон ("Маленькие трагедии" А. С. Пушкина) и др. Профессор Театрального училища им. Щукина. Государственная премия СССР (1950).

ТОЛЧКОВО в Ярославле , бывшая слобода, где находится памятник русской архитектуры церковь Иоана Предтечи (1671-87) - 15-главый храм, украшенный снаружи кладкой из фигурного кирпича, изразцами, росписью. В интерьере фрески 1695.

ТОЛЧОК , в спорте - упражнение в тяжелой атлетике из двух движений: поднятия штанги на грудь и выталкивания ее на прямые руки (оба движения с подседом или разножкой).

ТОЛЬ (франц . tole), кровельный и гидроизоляционный материал, получаемый пропиткой кровельного картона каменноугольными или сланцевыми дегтевыми продуктами. Выпускается в рулонах.ТОЛЬ Карл Федорович (1777-1842), генерал от инфантерии (1826), граф (1829), почетный член Петербургской АН (1836). В Отечественную войну 1812 генерал-квартирмейстер 1-й армии, затем Действующей армии (до 1815). Начальник штаба русской армии в русско-турецкой войне 1828-29 и при подавлении Польского восстания 1830-31.

ТОЛЬ (Толль) Феликс-Эммануил Густавович (1823-67) , петрашевец, педагог и писатель. В 1849 приговорен к расстрелу, замененному 2 годами каторги. Отбывал в Томской губ. С кон. 50-гг. сотрудник журналов "Современник", "Русское слово" и педагогических журналов. В 1863-64 издал "Настольный словарь для справок по всем отраслям знания" (в 3 т.). Роман "Труд и капитал" (1860).

ТОЛЬСКИЙ Николай Алексеевич (1832-9 ..1), один из основоположников педиатрии в России, основатель научной школы. По инициативе Тольского создана (1866) первая детская клиника при Московском университете.

ТОЛЬЯТТИ (до 1964 Ставрополь) , город в Российской Федерации, Самарская обл. Порт на Волге (Куйбышевское вдхр.). Железнодорожная станция. 678 тыс. жителей (1993). Машиностроение и металлообработка (головное предприятие АО "Автоваз"); производство трансформаторов, судоремонтно-механический завод; химическая промышленность, минеральные удобрения, синтетический каучук и др. Политехнический институт. Театр. Краеведческий музей. Основан в 1737 как крепость. При сооружении Волжской (Куйбышевской) ГЭС попал в зону затопления и в сер. 50-х гг. полностью перенесен на новое место. Назван по имени П. Тольятти.

ТОЛЬЯТТИ (Togliatti) (псевд . Эрколи, Ercoli, и др.) Пальмиро (1893-1964), генеральный секретарь Итальянской КП (ИКП) с 1926. Один из основателей ИКП. В 1940-44 жил в СССР. В 1944-46 участвовал в итальянских правительствах. С 1944 директор журнала "Ринашита". С 1948 председатель Парламентской группы ИКП. Труды по теории и практике рабочего движения и др.

ТОМА (Thomas) Амбруаз (1811-96) , французский композитор. Один из создателей жанра лирической оперы: "Миньон" (1866), "Гамлет" (1868). Автор комических опер "Кади" (1849), "Сон в летнюю ночь" (1850), балетов и др. С 1856 профессор (в 1871-96 директор) Парижской консерватории

ТОМА ДЕ ТОМОН (Thomas de Thomon) Жан (1760-1813) , российский архитектор. По происхождению француз. С 1799 работал в России. В монументальных формах русского ампира выстроены Биржа и ростральные колонны в Санкт-Петербурге (1805-10), "Мавзолей" в Павловске (1805-08).

ТОМА (Thoma) Ханс (1839-1924) , немецкий живописец. В ранних произведениях Тома преобладают реалистические тенденции ("Вечерний час", 1868), позже - черты символики и стилизации ("Адам и Ева", 1897).

ТОМАГАВК (алгонкинск .), ручное и метательное оружие у североамериканских индейцев: первоначально изогнутая деревянная палица с шарообразным навершием, позже - топорик с каменным или железным лезвием.

ТОМАЗИ ДИ ЛАМПЕДУЗА (Tomasi di Lampedusa) Джузеппе (1896-1957) , итальянский писатель. Пессимистические мотивы в отмеченном чертами эстетизма социально-психологический роман "Леопард" (издан 1959).

ТОМАЗИЙ (Thomasius) Кристиан (1655-1728) , немецкий юрист и философ. Основные труды "Основы естественного права" (1705).

ТОМАН , см. Туман.

ТОМАРИ город в Российской Федерации , Сахалинская обл., на берегу Татарского прол. Железнодорожная станция. 8,3 тыс. жителей (1993). Целлюлозно-бумажный комбинат, предприятия стройматериалов, пищевые и др.

ТОМАС (Thomas) Дилан (1914-53) , уэльский поэт. Писал на английском языке Богатая фольклорными традициями, эмоционально насыщенная поэзия в сборнике "Избранные стихи 1934-1952" (1952). Автобиографическая повесть "Портрет художника - молодого пса" (1940), новеллы.

ТОМАС Сидни Джилкрист (1850-85) , английский металлург. Создал т. н. томасовский процесс.

ТОМАС Уильям Айзек (1863-1947) , американский социолог. Исследовал социальную ситуацию: нормы и ценности; установки индивида и группы; определение ситуации действующим лицом; несовпадение между ними, по Томасу, порождает конфликты и болезни общества. С Ф. Знанецким написал книгу "Польский крестьянин в Европе и Америке" (1918-20).

ТОМАС Эдуард Донналл (р . 1920), американский гематолог, онколог. Труды по проблемам трансплантации костного мозга при нарушениях кроветворения; предложил методы подавления иммунитета (т. н. программы иммунодепрессии) реципиента для предотвращения реакции отторжения трансплантата. В 1956 впервые осуществил пересадку костного мозга человеку. Нобелевская премия (1990, совместно с Дж. Э. Марри).

ТОМАСОВСКИЙ ПРОЦЕСС , передел жидкого фосфористого чугуна в сталь продувкой сжатым воздухом или др. окислительной газовой смесью в конвертере с основной футеровкой. Предложен в 1878 С. Дж. Томасом. Вытеснен во 2-й пол. 20 в. кислородно-конвертерным процессом.

ТОМАТ (помидор) , род одно- и многолетних трав семейства пасленовых. 3 вида, в Юж. Америке. Томат обыкновенный - овощная культура (в плодах содержатся сахара, лимонная и яблочная кислоты, витамины С, В, РР, К), выращивают на всех континентах; в России повсеместно (на Крайнем Севере в защищенном грунте), урожайность в открытом грунте 200-400 ц с 1 га, в парниках и теплицах 5-15 кг с 1 м2.

ТОМАШЕВИЧ Дмитрий Людвигович (1899-1974) , российский авиаконструктор, доктор технических наук (196..1). Был репрессирован (1938) и, находясь в заключении (1939-4..1), руководил разработкой опытных истребителя "110" и штурмовика-бомбардировщика "Пегас", конструировал беспилотные аппараты различного назначения. Государственная премия СССР (1953, 1969).

ТОМАШЕВСКИЙ Аполлинарий Иванович (1890-1926) , российский летчик-испытатель. Участник Гражданской войны. Испытывал первые советские летательные аппараты, в т. ч. АНТ-4, на котором установил 2 мировых рекорда. Участник первых советских перелетов.

ТОМАШЕВСКИЙ Борис Викторович (1890-1957) , российский литературовед, текстолог. Исследования жизни и творчества А. С. Пушкина, редактор и комментатор его собраний сочинений. Работы по стиховедению.

ТОМАШУВ-МАЗОВЕЦКИ (Tomaszow Mazowiecki) , город в центральной части Польши, 67 тыс. жителей (1987). Производство искусственных волокон, шерстяных тканей, ковров; швейная, пищевая промышленность.

ТОМБАЛБАЙ (Tombalbaye) Нгарта (до 1973 Франсуа) (1918-75) , президент Республики Чад с 1960. В 1960-62 председатель, в 1963-73 генеральный секретарь Прогрессивной партии Чада, с 1973 - партии Национальное движение за культурную и социальную революцию. Убит во время военного переворота.

ТОМБЕРГ Елизавета Степановна (1909-88) , российская актриса, народная артистка СССР (1959). На сцене с 1932. В 1940-84 в Финском драматическом театре (Петрозаводск). Получила известность в роли Вассы Железновой ("Васса Железнова" Горького). Государственная премия СССР (1950).

ТОМБО (Tombaugh) Клайд Уильям (р . 1906), американский астроном. Открыл (1930) планету Плутон. В ходе ее поисков открыл новую комету, сотни астероидов и переменных звезд.

ТОМБУКТУ (Тимбукту) (Tombouctou , Timbuktu), город в Мали, на р. Нигер, административный центр обл. Томбукту. 20,5 тыс. жителей (1987). Узел транссахарских путей. Торговый пункт. Основан в 11 в.; в 13-15 вв. важнейший экономический и культурный центр государства Мали, в кон. 15-16 вв. - государства Сонгай, в 1591 завоеван марокканцами (до нач. 20 в. был важным центром транссахарской торговли), в 1893 - французами. Мечети Джингеребер (13 в.), Санкоре (14 в.), Сиди Яхья (ок. 1440).

ТОМЕК (Tomek) Вацлав Владивой (1818-1905) , чешский историк, иностранный член-корреспондент Петербургской АН (1878). Труды по истории Чехии.

ТОМИЗМ , учение Фомы Аквинского и основанное им направление католической философии и теологии, соединившее христианские догматы с методом Аристотеля. В 13 в. занял господствующее положение в схоластике, оттеснив августиновский платонизм и противостоя аверроизму. См. также Неотомизм.

ТОМИЛЛЯРЫ (от исп . tomillo - тимьян), заросли низкорослых ароматических жестколистных кустарничков, полукустарничков преимущественно семейства губоцветных (тимьяна, лаванды, розмарина); главным образом в Средиземноморье.

ТОМИСЛАВ (Tomislav) , хорватский князь (ок. 910 - ок. 925) и король (ок. 925 - ок. 928). Из династии Трпимировичей. Значительно расширил территорию хорватского государства.

ТОМЛИНСОН (Tomlinson) Чарлз (р . 1927), английский поэт и эссеист. Книги медитативной лирики "Смотреть значит верить" (1958), "Многолюдная окрестность" (1963), "Пути мира" (1969), "Ренга" (1972, в соавторстве с О. Пасом, Ж. Рубо и Э. Сангвинетти). Переводы из Ф. И. Тютчева, А. Мачадо-и-Руиса, О. Паса.

ТОММАЗЕО (Tommaseo) Никколо (1802-74) , итальянский писатель, филолог. Патриотическая и религиозная лирика; исторический роман "Красота и вера" (1840). Составитель "Словаря итальянского языка" (т. 1-7, 1858-79); исследования по философии и педагогике.

ТОММОТ , город (с 1923) в Российской Федерации, Якутия, на Амуро-Якутском автомобильном тракте, на р. Алдан. 9,9 тыс. жителей (1992). Близ Томмота - добыча слюды.

ТОМОГРАФИЯ (от греч . tomos - ломоть, слой и grapho - пишу), метод неразрушающего послойного исследования внутренней структуры объекта посредством многократного его просвечивания в различных пересекающихся направлениях, число которых достигает 10-106 (т. н. сканирующее просвечивание). По виду просвечивающего излучения различают электромагнитную томографию (напр., рентгеновскую, гамма- томографию и магнитную или ядерно-магнитно-резонансную (ЯМР), пучковую томографию (напр., протонную), а также ультразвуковую и др. С помощью томографии получают изображения слоев толщиной до 2 мм. Обработка сигналов осуществляется на ЭВМ. Наиболее разработана рентгеновская томография, появившаяся в кон. 1960-х гг. (остальные виды позднее). Томография используется в медицинской диагностике, геофизике, промышленной интроскопии и т. д. В медицине благодаря высокой точности и относительной безвредности получила применение также ЯМР - томография, использующая диапазон сверхвысоких частот.

ТОМОНАГА Синъитиро (1906-79) , японский физик-теоретик, один из основателей квантовой электродинамики, иностранный член АН СССР (197..1). Труды по теории нейтронов, магнетизму, квантовой теории поля. Нобелевская премия (1965, совместно с Р. Фейнманом и Дж. Швингером). Золотая медаль им. Ломоносова АН СССР (1964).

ТОМПАК (франц . tombac, от малайск. tambaga - медь), латунь с 3-10% Zn (остальное Cu). Хорошая пластичность и высокая коррозионная стойкость. Изготовляют биметалл (сталь - латунь), а также детали холодильного и другого оборудования и художественные изделия. Сплавы Cu с 10-20% Zn называют полутомпаками.

ТОМПО , река в Якутии, правый приток Алдана. 570 км, площадь бассейна 42,7 тыс. км2. Средний расход воды 260 м3/с.

ТОМПСОН (Thompson) , медно-никелевый рудный район в Канаде (пров. Манитоба). Эксплуатируется с 1961. Главные месторождения: Томпсон, Мистери-Лейк, Моак-Лейк. Общие запасы св. 2 млн. т при содержании Ni 2%. Производство никеля в концентратах.

ТОМПСОН (Thompson) Рандалл (1899-1984) , американский композитор, педагог. Симфонические сочинения и хоральная, преимущественно церковная музыка, опирающаяся на американский фольклор: опера "Рождество по Св. Луке" (196..1), 3 симфонии, месса (1956), реквием (1958), "Страсти по Луке" (1965). Среди учеников - Л. Бернстайн.

ТОМПСОН (Thompson) Френсис (1859-1907) , английский религиозный поэт. Книги стихов и поэм (среди которых выделяется знаменитая "Небесная гончая"), "Стихотворения" (1893), "Новые стихотворения" (1897). Эссе "Благоденствие и святость" (1905). Книга о П. Б. Шелли, биография И. Лойолы (обе опубликованы в 1909).

ТОМПСОН (Thompson) Эмма (р . 1959), английская актриса, сценарист. Начала играть на сцене студенческого театра "Женский час", потом в "Ренейсенс тиэтр", который возглавлял ее муж К. Бранах. С 1989 снималась в фильмах Бранаха ("Генрих V", "Вторая смерть", "Много шума из ничего"). На Би-би-си играла в телесериале "Томпсон" по собственному сценарию. В 1996 написала сценарий к фильму Энга Ли "Здравый смысл и чувствительность" (по Д. Остин, премия "Оскар").

ТОМСЕН (Thomsen) Вильгельм Людвиг (1842-1927) , датский языковед, президент Датского королевского научного общества (с 1909), иностранный член-корреспондент Петербургской АН (1894). Труды по сравнительно-историческому языкознанию, финно-угорским и тюркским языкам, греческим и балтийским заимствованиям в финском языке. Дешифровал орхоно-енисейские надписи (1893), установив их древнетюркский характер.

ТОМСЕН Кристиан Юргенсен (1788-1865) , датский археолог, иностранный член-корреспондент Петербургской АН (1864). Создал археологическую периодизацию по векам: каменный, бронзовый, железный.

ТОМСЕН Ханс Петер Юрген Юлиус (1826-1909) , датский химик, член (1860) и президент (с 1888) Датской королевской АН. Один из основателей термохимии. В 1852-86 с большой точностью измерил тепловые эффекты многих химических реакций.

ТОМСИНСКИЙ Семен Григорьевич (1894-1936) , российский историк, археолог, член-корреспондент АН СССР (1933). Репрессирован; реабилитирован посмертно.

ТОМСК , город Российской Федерации, центр Томской обл., порт на р. Томь. Железнодорожная станция. 500 тыс. жителей (1993). Машиностроение и металлообработка (приборостроение, электротехника, производство подшипников, инструментов и др.), химическая, деревообрабатывающая, пищевая промышленность. Научный центр Сибирского отделения РАН. 6 вузов (в т. ч. университет). 3 театра. Краеведческий и художественные музеи; Музей Томского университета. Основан в 1604. Барочная Воскресенская церковь (кон. 18 - нач. 19 вв.), классицистическая застройка центра нач. 19 в. (магистрат, присутственные места, жилые дома).

ТОМСКАЯ ОБЛАСТЬ , в Российской Федерации. 316,9 тыс. км2. Население 1008 тыс. человек (1993), городское 69%. 5 городов, 6 поселков городского типа (1993). Центр - Томск. Расположен на юго-востоке Западно-Сибирской равнины. Средние температуры января от ?19 до ?21 °С, июля 17-18 °С. Осадков 400-650 мм в год. Добыча нефти, машиностроение и металлообработка, лесная, деревообрабатывающая, химическая, пищевая промышленность. Посевы пшеницы, ржи, ячменя; выращивают картофель, на юге - лен-долгунец. Молочно-мясное скотоводство, свиноводство. Рыболовство. Пушной промысел. Судоходство по Оби, Чулыму, Томи и др.

ТОМСКИЙ (наст . фам. Ефремов) Михаил Павлович (1880-1936), политический деятель. В 1919-21 и 1922-29 председатель ВЦСПС. В 1921 председатель Туркестанской комиссии ВЦИК и СНК РСФСР. В кон. 20-х гг. выступил против применения чрезвычайных мер при проведении коллективизации и индустриализации, что было объявлено "правым уклоном в ВКП(б)". В 1929-30 заместитель председателя ВСНХ СССР. С 1932 заведующий ОГИЗ. Член Политбюро ЦК в 1922-30. В обстановке массовых репрессий покончил жизнь самоубийством.

ТОМСКИЙ Николай Васильевич (1900-84) , российский скульптор, народный художник СССР (1960), действительный член (1949), президент (1968-83) АХ СССР, Герой Социалистического Труда (1970). Памятник С. М. Кирову в Ленинграде (1938), В. И. Ленину в Берлине (1970), портреты ("И. Д. Черняховский", 1947), монументально-декоративная скульптура. Ленинская премия (1972), Государственная премия СССР (1941, 1948, 1949, 1950, 1952, 1979).

ТОМСКИЙ ПОЛИТЕХНИЧЕСКИЙ УНИВЕРСИТЕТ основан в 1896 как институт , с 1993 университет. Готовит инженеров по геологическим, машиностроительным, энергетическим, химико-технологическим, экономическим и другим специальностям. В 1993 ок. 17 тыс. студентов.

ТОМСКИЙ УНИВЕРСИТЕТ основан в 1880 . Готовит кадров по математическим, физическим, химическим, биологическим, геологическим, географическим, историческим, филологическим, экономическим, юридическим и другим специальностям. В 1993 св. 9 тыс. студентов.

ТОМСОН (Thomson) , английские физики, отец и сын:..1) Джозеф Джон (1856-1940), основатель научной школы, член (1884) и президент (1915-1920) Лондонского королевского общества, иностранный член-корреспондент Петербургской АН (1913) и иностранный почетный член (1925) АН СССР. Директор Кавендишской лаборатории (1884-1919). Исследовал прохождение электрического тока через разреженные газы. Открыл (1897) электрон и определил (1898) его заряд. Предложил (1903) одну из первых моделей атома. Один из создателей электронной теории металлов. Нобелевская премия (1906)...2) Джордж Паджет (1892-1975), открыл (1927, независимо от К. Дэвиссона и Л. Джермера) дифракцию электронов. Нобелевская премия (1937, совместно с Дэвиссоном).

ТОМСОН Александр Иванович (1860-1935) , российский языковед, член-корреспондент Петербургской АН (1910). Труды по общему и сравнительному языкознанию, армянскому языку, исторической фонетике, славянским языкам, орфографии русского языка, экспериментальной фонетике.

ТОМСОН Ильмар Николаевич (р . 1927), российский геолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Основные труды по металлогении рудных районов и локальному прогнозу оруденения.

"ТОМСОН ОРГАНИЗЕЙШЕН , ЛИМИТЕД" (Thomson Organization, Ltd), английский газетно-журнальный концерн. Основан в 1920-е гг. под контролем лорда Г. Томсона. Объединяет компании, издающие и контролирующие несколько десятков газет в Великобритании, а также в Канаде, США, ряде стран Вест-Индии и др.

ТОМСОН Уильям (с 1892 за научные заслуги получил титул барона Кельвина , Kelvin) (1824-1907), английский физик, член (185..1) и президент (1890-95) Лондонского королевского общества, иностранный член-корреспондент (1877) и иностранный почетный член (1896) Петербургской АН. Труды по многим разделам физики (термодинамика, теория электрических и магнитных явлений и др.). Дал одну из формулировок второго начала термодинамики, предложил абсолютную шкалу температур (шкала Кельвина). Экспериментально открыл ряд эффектов, названных его именем (в т. ч. эффект Джоуля - Томсона). Активный участник осуществления телеграфной связи по трансатлантическому кабелю, установил зависимость периода колебаний контура от его емкости и индуктивности. Изобрел многие электроизмерительные приборы, усовершенствовал ряд мореходных инструментов.

ТОМСОН Чарлз Уайвилл (1830-82) , шотландский океанограф и биолог. Руководитель научной группы кругосветной океанографической экспедиции на "Челенджере" (1872-76), результаты которой коренным образом изменили представление о рельефе дна океанов. Труды по глубоководной морской фауне.

ТОМСОНА УАЙВИЛЛА ПОРОГ , подводный хребет, отделяющий впадину Атлантического ок. от впадины Норвежского м., препятствует глубинному водообмену между ними. Длина ок. 100 км; наибольшая глубина над порогом ок. 500 м. Назван по имени Ч. У. Томсона.

ТОМСОНА ЭФФЕКТ , дополнительное выделение или поглощение тепла (помимо тепла, выделяемого в соответствии с законом Джоуля-Ленца) при прохождении тока через проводник, в котором имеется перепад температуры. Количество тепла пропорционально току и перепаду температуры. Предсказан У. Томсоном в 1856.

ТОМЫ , античный город на западном берегу Черного м. (современная Констанца, Румыния). Основан в нач. 6 в. до н. э. Остатки оборонительных стен, домов, мозаика, скульптура и др.

ТОМЬ , река на юго-востоке Зап. Сибири, правый приток Оби. 827 км, площадь бассейна 62 тыс. км2. Средний расход воды 1110 м3/с. Сплавная. Судоходна от устья Мрассу (643 км). На Томи - города Новокузнецк, Кемерово, Томск и др.

ТОН (от греч . tonos - напряжение, повышение голоса, ударение),..1) физическая характеристика звука, определяемая частотой колебания голосовых связок...2) Тоновое (музыкальное) ударение, основанное на изменении тона (в 1-м значении) во время произнесения данного слога...3) В музыке - звук, обладающий определенной высотой (см. Звук музыкальный). Целый тон - расстояние между звуками, равное 1/6 октавы; полутон - наименьшее расстояние между звуками в современной 12-тоновой музыкальной системе.

ТОН цветовой ,..1) качество цвета, благодаря которому данный цвет отличается от других цветов (напр., красный от синего)...2) Общий тон, светотеневой или цветовой строй произведения.

ТОН ДЫК ТХАНГ (Ton Duc Thang) (1888-1980) , президент Социалистической Республики Вьетнам (СРВ) (с 1976); в 1969-76 президент ДРВ. В 1955-76 председатель Президент ЦК Отечественного фронта Вьетнама (ОФВ), с 1977 почетный председатель ОФВ. Международная Ленинская премия (1955).

ТОН Константин Андреевич (1794-188 ..1), российский архитектор. Создатель "русско-византийского" стиля: храм Христа Спасителя (1837-89, разрушен в 193..1) в Москве, Большой Кремлевский дворец (1839-49) и Оружейная палата (1843-5..1) Московского Кремля, здания вокзалов Октябрьской (б. Николаевской) ж. д. в Москве (1849) и Санкт-Петербурге (1844-5..1).

ТОН (Tone) Тиболд Уолф (1763-98) , один из организаторов общества "Объединенные ирландцы" (179..1). С 1795 в эмиграции. Накануне Ирландского восстания 1798 пытался высадить в Ирландии французский десант. Взят в плен англичанами, перед казнью покончил с собой.

ТОН ТХАТ ТХУЕТ (Ton That Thuyet) (?-1913) , руководитель восстания против французских колонизаторов в г. Хюэ (Вьетнам) в 1885, положившего начало движению "Кан выонг". После поражения восстания участвовал в освободительной борьбе (до 1894).

ТОНАДИЛЬЯ (исп . tonadilla, букв. - песенка), испанская музыкальная комедия 18 - нач. 19 вв., часто сатирического характера, отражавшая злободневные события.

ТОНАЛЬНОЕ ТЕЛЕГРАФИРОВАНИЕ , метод передачи телеграфных сообщений по телефонным каналам связи с использованием переменного тока в диапазоне тональных частот (300-3400 Гц). При тональном телеграфировании стандартный телефонный канал делится на несколько каналов тонального телеграфирования по частоте или (и) времени. Появилось в 30-х гг. 20 в., с 60-х гг. - основной метод телеграфирования. Наиболее распространено тональное телеграфирование с частотной модуляцией, что объясняется высокой помехозащищенностью соответствующей аппаратуры.

ТОНАЛЬНОСТЬ , в музыке -..1) высотное положение лада (ладотональность). В обозначении тональности указывается основной тон (тоника) и ладовое наклонение (напр., до мажор, ля минор)...2) Ладовая структура, центральным элементом которой является консонирующее трезвучие (см. Мажор, Минор, Функции тональные). В широком смысле - лад, базирующийся на аккорде, в т. ч. на диссонансе в музыке 20 в.

ТОНАЛЬНЫЕ ЯЗЫКИ (тоновые языки) , языки, в которых тон (во 2-м значении) играет смыслоразличительную роль (напр., китайский, вьетнамский).

ТОНАРМ (от нем . Ton - тон, звук и Arm - рука), составная часть звукоснимателя; служит держателем его головки и обеспечивает возможность перемещения последней от края грампластинки к ее центру.

ТОНБУРИ , город в Таиланде; см. Тхонбури.

ТОНГА , Королевство Тонга (Kingdom of Tonga), государство в юго-западной части Тихого ок., на арх. Тонга. 699 км2. Население 99,1 тыс. человек (1993), главным образом тонга. Городское население 30,7% (1986). Официальный язык - тонга (тонганский) и английский. Верующие главным образом протестанты. Административно-территориальное деление: 5 округов. Столица и главный порт - Нукуалофа. Входит в Содружество. Глава государства - король. Законодательный орган - Законодательное собрание. Занимает 2 цепи островов: западная - вулканические острова, восточная - коралловые. Климат тропический. Среднемесячные температуры 20-26 °С. Осадков 2000 мм в год. Влажные тропические леса. Несколько заповедников (охрана экосистем коралловых рифов). Примерно в 10 в. у коренного полинезийского населения Тонга появились первые государственного образования. В 17 в. острова открыты европейцами. С 1900 Тонга - английский протекторат. С 4 июня 1970 независимое государство. Основа экономики - сельское хозяйство (33,7% ВВП в 1989). Главные экспортные сельскохозяйственные культуры: кокосовая пальма, бананы; основные продовольственные культуры - батат, маниок, ямс, таро. Лесозаготовки. Рыболовство. Обработка сельскохозяйственного сырья. Иностранный туризм. Длина автодорог св. 386 км (1992). Экспорт копры, бананов, кокосового масла, ванили в основном в Нов. Зеландию, Австралию. Денежная единица - паанга.

ТОНГА , народ группы банту в Замбии и Зимбабве. 1,65 млн. человек (1992). Большинство верующих сохраняет традиционные верования, есть христиане и мусульмане-сунниты.

ТОНГА , народ, основное население Тонга. Ок. 105 тыс. человек (1992). Живут также в Австралии. Язык полинезийской группы. Верующие - христиане (в основном методисты), часть католики.

ТОНГА ЖЕЛОБ , в Тихом ок. Расположен вдоль подножия восточного склона одноименного подводного хребта от о-вов Самоа до желоба Кермадек. Длина 860 км. Глубина до 10 882 м.

ТОНГАТАПУ (Tongatapu) (Тонгатабу) , коралловый остров в Тихом ок., в арх. Тонга. 257 км2. Высота до 61 м. На Тонгатапу - столица госдарства Тонга - Нукуалофа.

ТОНДО (итал . tondo), картина или рельеф, круглые по форме.

ТОНДРАКИЙЦЫ (тондракиты) , участники еретического движения в средневековой Армении (30-40-е гг. 9 - сер. 11 вв.), названного по с. Тондрак (близ оз. Ван), последователи павликиан. Выступали против господствующей церкви в отдельные периоды движение принимало национально-освободительный характер (против арабов, Византии).

ТОНЕВ Любен (р . 1908), болгарский архитектор. Автор планов реконструкции Софии (1945) и других городов. Труды по вопросам градостроительства.

ТОНЕГАВА Судзуми (р . 1939), японский генетик. Работает в США. Исследования в области иммуногенетики; установил строение генов рецепторов Т-лимфоцитов, прерывистое строение генов иммуноглобулинов. Нобелевская премия (1987).

ТОНЕМА , ударение как смыслоразличительная единица.

ТОНЗИЛЛИТ (от лат . tonsillae - миндалевидные железы), воспаление небных миндалин. Острый тонзиллит - основной признак ангины. Хронический тонзиллит развивается обычно в результате повторных ангин; может приводить к заболеваниям суставов, сердца, почек и др.

ТОНЗИЛЛО-КАРДИАЛЬНЫЙ СИНДРОМ , изменения сердечно-сосудистой системы у больных хроническим тонзиллитом, обусловленные воздействием бактериальных токсинов, патологическими рефлексами, аллергией. Проявления: колющие боли в сердце, сердцебиение, одышка, систолический шум в сердце, повышенная температура и др. Проходит после излечения тонзиллита.

ТОНЗУРА (от лат . tonsura - стрижка), выбритое место на макушке, знак принадлежности к католическому духовенству.

ТОНИК (от англ . tonic water - тонизирующая вода), безалкогольный газированный напиток с добавлением хинина. Обычно используется для разбавления спиртных напитков, особенно джина.

ТОНИКА , в музыке - центральный устой тональности. В мажоре и миноре представлена I ступенью лада, а также строящимися на ней мажорным или минорным трезвучиями. Все элементы лада получают определенное значение (функцию) в зависимости от звуковысотного отношения к тонике. В музыке 20 в. функцией тоники может обладать и диссонирующий аккорд (напр., в джазе).

ТОНИРОВАНИЕ , то же, что окрашивание фотографических изображений.

ТОНИЦА (Tonitza) Николас (1886-1940) , румынский живописец и график. Рисунки на социальные темы (цикл "Из жизни убогих", 1916), поэтические натюрморты и детские образы.

ТОНИЧЕСКОЕ СТИХОСЛОЖЕНИЕ , система стихосложения, основано на упорядоченности появления ударных слогов в стихе. Употребительно преимущественно в языках с сильным динамическим ударением и ослаблением безударных гласных - русском, немецком, английском и др. Внутри тонического стихосложения различаются "чисто-тоническое" стихосложение и силлабо-тоническое стихосложение; в 1-м учитывается только число, во 2-м также и расположение ударений в стихе; промежуточное положение занимают дольник и тактовик.

ТОНКАЯ КИШКА , часть кишечника у позвоночных животных и человека между желудком и толстой кишкой. В тонкой кишке окончательно переваривается пища под действием желчи, кишечного и поджелудочного соков, всасываются питательные вещества. У человека подразделяется на 12-перстную, тощую и подвздошную кишки. Воспаление тонкой кишки - энтерит.

ТОНКИЙ ОРГАНИЧЕСКИЙ СИНТЕЗ , промышленное многостадийное малотоннажное производство органических веществ. Продукты тонкого органического синтеза: лекарственные препараты, пестициды и другие вещества для химизации сельского хозяйства, красители, текстильно-вспомогательные и душистые вещества, химикаты-добавки для полимерных материалов, химикаты для кинофотоматериалов, химические реактивы и др.

ТОНКИН ,..1) европейское название северных районов Вьетнама в 16-19 вв...2) Название французского протектората (1884-1945), территории северной части Вьетнама. Во Вьетнаме всегда именуется Бакбо ("Северная часть").

ТОНКИНСКИЙ ЗАЛИВ , Южно-Китайского м.; см. Бакбо.

ТОНКОВ Владимир Николаевич (1872-1954) , российский анатом, академик АМН СССР (1944), заслуженный деятель науки РСФСР (1934), генерал-лейтенант медицинской службы. Труды посвящены нормальной и сравнительной анатомии, гистологии и эмбриологии человека и животных. Автор "Руководства нормальной анатомии человека" (1918; 5-е издание, 1953 - под названием "Учебник нормальной анатомии человека"). Создал школу анатомов.

ТОНКОВ (Танков) Иван Михайлович (1739-99) , российский живописец. Идиллические сцены сельских празднеств в духе сентиментализма.

ТОНКОВЕТКА , старинный русский сорт груши. Плоды средние величины, кисловато-сладкие, терпкие. Урожайность до 150 кг с дерева.

ТОНКОЕ РАСЩЕПЛЕНИЕ (мультиплетное расщепление) , расщепление уровней энергии атомов и других атомных систем на несколько подуровней, вызываемое в основном спин-орбитальным взаимодействием. Объясняет появление в оптических спектрах дублетов, триплетов и т. д.

ТОНКОЙ СТРУКТУРЫ ПОСТОЯННАЯ (?) , безразмерная величина, характеризующая электромагнитное взаимодействие элементарных частиц; ? = 2?e2/ћc ? 1/137 (точнее ?-1=137,0359895 ? 0,000006..1), где e - заряд электрона, ћ - постоянная Планка, c - скорость света. Название связано с тем, что тонкой структуры постоянная определяет тонкое расщепление атомных уровней энергии.

ТОНКОНОГ (келерия) , род многолетних трав семейства злаков. Ок. 50 видов, во внетропических поясах. Кормовые растения.

ТОНКОПРЯДЫ , семейство бабочек. Крылья в размахе обычно 2-15 см. Ок. 250 видов, распространены широко. Некоторые тонкопряды могут вредить виноградной лозе.

ТОНКОСТЕННЫЕ КОНСТРУКЦИИ , строительные конструкции, отличительным признаком которых является весьма малая толщина по сравнению с другими размерами (пролетом, поперечным сечением). К тонкостенным конструкциям относятся оболочки, купола, складки и т. п.

ТОНКОСТЕННЫЙ СТЕРЖЕНЬ в строительной механике , призматический или цилиндрический стержень, у которого 3 основных размера (наибольший и наименьший размеры поперечного сечения и длина) - величины различного порядка. Применяются в строительстве и машиностроении главным образом в виде прокатных профилей (двутавр, швеллер и др.).

ТОНЛЕСАП (Сап) , крупнейшее озеро п-ова Индокитай, в Камбодже. Площадь меняется от 2,5-3 тыс. км2 (зимой) до 10 тыс. км2 (летом), глубина соответственно от 1-2 м до 10-14 м. Соединено р. Тонлесап с Меконгом и частично регулирует его сток. Богато рыбой, орошает рисовые поля. Близ Тонлесапа - Ангкор.

ТОНЛЕСАП , река в Камбодже, правый приток р. Меконг. 112 км, площадь бассейна ок. 85 тыс. км2 . Вытекает из оз. Тонлесап, протекает по Камбоджийской равнине. Средний расход воды ок. 800 м3/с. Во время летнего половодья уровень Меконга повышается и Тонлесап имеет обратное течение, пополняя оз. Тонлесап. Судоходство. Близ устья - г. Пномпень.

ТОННА (франц . tonne, от ср.-век. лат. tunna - бочка), основная единица массы МТС системы единиц, равная 1000 кг; обозначается т. В США применяются также длинная тонна (1016,047 кг) и короткая тонна (907,185 кг).

ТОННЕЛЬ (туннель) (англ . tunnel), подземное (подводное) сооружение для движения транспорта, перемещения воды, прокладки сетей городского хозяйства и др. Основные способы производства тоннельных работ: горный, требующий до возведения обделки закрепления выработки временной крепью, и щитовой - с применением проходческого щита. Первый судоходный тоннель (ок. 160 м) был построен во Франции в 1679-81, первый железнодорожный (1190 м) - в Великобритании в 1826-30. Самый длинный (1992) тоннель ("Сэйкан") проложен под прол. Цугару между о-вами Хонсю и Хоккайдо (общая длина 53,85 км, подводводной части - 23,3 км).

ТОНОГРАФИЯ ГЛАЗА (от греч . tonos - напряжение и ...графия), способ измерения в динамике (в течение 4-5 мин) и графической записи величины внутриглазного давления.

ТОНОМЕТРИЯ ГЛАЗА (от греч . tonos - напряжение и ...метрия), измерение внутриглазного давления путем определения способности глазного яблока к деформации.

ТОНОМЕТРЫ , приборы для измерения кровяного давления (сфигмоманометр), внутриглазного давления и тонического напряжения мышц.

ТОНС (Tons) Эдгарс (1917-67) , латышский дирижер, народный артист Латвии (1962). С 1947 дирижер, с 1954 главный дирижер Латвийского театра оперы и балета, в 1963-66 - симфонического оркестра Латвийского радио и телевидения.

ТОНУС (лат . tonus, от греч. tonos - напряжение), длительное, не сопровождающееся утомлением возбуждение нервных центров (напр., центра блуждающего нерва, регулирующего деятельность сердца) и мышц (напр., длительное сокращение гладких мышц, поддерживающее давление во внутренних органах, а также кровяное давление).

ТОНХАКОВ ВОССТАНИЕ , распространенное в литературе название крестьянского восстания в Корее в 1893-94 (от названия религиозной секты тонхак).

ТОПАЗ , минерал подкласса островных силикатов, Al2[SiO4](F, OH)2. Примеси Fe2+, Fe3+, Ti, Cr, V и др. Призматические кристаллы винно-желтого, голубого, розового и других цветов или бесцветные. Известны кристаллы массой до 60-80 кг. Твердость 8; плотность 3,4-3,6 г/см3 . Встречается в основном в гранитных пегматитах и грейзенах; часто в россыпях. Прозрачный топаз - драгоценный камень III класса.

ТОПЕЛИУС (Topelius) Цакариас (1818-98) , финский писатель. Писал на шведском языке Стихи в духе романтизма, книги для детей. "Рассказы фельдшера" (цикл 1-5, 1853-67) из шведской и финской истории.

ТОПИКА (Topeka) , город в центральной части США, административный центр шт. Канзас. 120 тыс. жителей (1990), с пригородами 159 тыс. жителей. Химическая, полиграфическая, пищевая промышленность. Машиностроение. Университет.

ТОПИНАМБУР , то же, что земляная груша.

ТОПКА , устройство для сжигания органического топлива - камера, куда подается топливо (твердое, жидкое, газообразное) и окислитель (обычно воздух). В топках котельных установок дымовые газы нагревают рабочее тело (воду, пар), которое циркулирует в расположенных по стенкам топок трубах; в печных топках теплота используется для тепловой обработки материалов или для отопления. Различают топки слоевые и камерные (циклонные и вихревые).

ТОПКИ , город (с 1933) в Российской Федерации, Кемеровская обл. Железнодорожный узел. 34,1 тыс. жителей (1992). Цементный, механические заводы; предприятия железнодорожного транспорта.

ТОПКРОСС (англ . topcross),..1) в растениеводстве - метод скрещивания для определения комбинационной способности инцухт-линий или сортов в селекции на гетерозис...2) В животноводстве - спаривание специальных отселекционированных инбредных производителей с неродственными им аутбредными матками.

ТОПЛИВНАЯ ПРОМЫШЛЕННОСТЬ , совокупность отраслей горнодобывающей промышленности, занятых добычей и переработкой различных видов топливно-энергетического сырья. Включает нефтеперерабатывающую, газовую, угольную, сланцевую, торфяную и горнодобывающую промышленность.

ТОПЛИВНО-ЭНЕРГЕТИЧЕСКИЕ РЕСУРСЫ (первичные) , совокупность различных видов топлива и энергии (продукция нефтедобывающей, газовой, угольной, торфяной и сланцевой промышленности, электроэнергия атомных и гидроэлектростанций, а также местные виды топлива), которыми располагает страна для обеспечения производственных, бытовых и экспортных потребностей.

ТОПЛИВНЫЙ ЭЛЕМЕНТ , гальванический элемент, в котором окислительно-восстановительная реакция поддерживается непрерывной подачей реагентов (топлива, напр. водорода, и окислителя, напр. кислорода) из специальных резервуаров. Важнейшая составная часть электрохимического генератора, обеспечивающая прямое преобразование химической энергии в электрическую. Используется в автономных энергетических установках, напр., на космических аппаратах.

ТОПЛИВО , горючие вещества, применяемые для получения при их сжигании тепловой энергии; основная составная часть - углерод. По происхождению топливо делится на природное (нефть, уголь, природный газ, горючие сланцы, торф, древесина) и искусственное (кокс, моторные топлива, генераторные газы и др.), по агрегатному состоянию - на твердое, жидкое и газообразное. Основная характеристика топлива - теплота сгорания. Для сопоставления различных видов топлива и суммарного учета его запасов принята единица учета - условное топливо, для которого низшая теплота сгорания принята 29,3 МДж/кг (7000 ккал/кг). В связи с развитием техники термин "топливо" стал применяться в более широком смысле и распространился на все материалы, служащие источником энергии (см. Водородная энергетика, Ракетное топливо, Ядерное топливо).

ТОПОГРАФИЧЕСКАЯ АНАТОМИЯ , анатомия, изучающая взаиморасположение органов и их отношение к кровеносным сосудам и нервам. Имеет прикладное (для хирургии) значение.

ТОПОГРАФИЧЕСКАЯ СЪЕМКА , совокупность работ по созданию оригинала топографической карты методами аэрофототопографии или для небольших участков местности путем наземных съемок (мензульная, тахеометрическая и др.).

ТОПОГРАФИЧЕСКИЕ КАРТЫ , подробные, единые по содержанию, оформлению и математической основе географические карты, отображающие основные природные и социально-экономические объекты (рельеф, растительность, населенные пункты, дороги, хозяйственные объекты и т. п.). Строятся на жесткой геодезической основе (см. Опорная геодезическая сеть) в стабильной системе условных знаков.

ТОПОГРАФИЧЕСКИЕ УСЛОВНЫЕ ЗНАКИ , символические графические обозначения, применяемые на топографических картах для изображения объектов местности и их качественных и количественных характеристик. Различают масштабные (площадные и линейные), внемасштабные и пояснительные знаки.

ТОПОГРАФИЯ (от греч . topos - место и ...графия), географическое и геометрическое изучение местности путем проведения съемочных работ (наземных, с воздуха, из космоса) и создания на их основе топографических карт.

ТОПОЗЕРО , озеро на севере Карелии, в бассейне р. Ковда. 986 км2. Глубина до 56 м. С созданием Кумской ГЭС (1966) стало частью Кумского вдхр. Рыболовство.

ТОПОЛОГИЧЕСКОЕ ПРОСТРАНСТВО , математическое понятие, обобщающее понятие метрического пространства. Топологическое пространство - множество элементов любой природы, в котором тем или иным способом определены предельные соотношения.

ТОПОЛОГИЯ (от греч . topos - место и ...логия), раздел математики, изучающий топологические свойства фигур, т. е. свойства, не изменяющиеся при любых деформациях, производимых без разрывов и склеиваний (точнее, при взаимно однозначных и непрерывных отображениях). Примерами топологических свойств фигур являются размерность, число кривых, ограничивающих данную область, и т. д. Так, окружность, эллипс, контур квадрата имеют одни и те же топологические свойства, т. к. эти линии могут быть деформированы одна в другую описанным выше образом; в то же время кольцо и круг обладают различными топологическими свойствами: круг ограничен одним контуром, а кольцо - двумя.

ТОПОЛЬ , род деревьев семейства ивовых. Св. 100 (по другим данным, ок. 30) видов, в Северном полушарии; в России 10-15 видов. Лесообразующая порода. В культуре выращивают как декоративные: тополь белый, осокорь, или тополь черный, тополь пирамидальный и др. Древесина мягкая, используется в бумажном, спичечном производстве и пр.

ТОПОЛЬ Эдуард Хаимович (р . 1938), русский писатель. С 1978 в эмиграции в США. В романах ("Журналист для Брежнева, или Смертельные игры", 1981, "Красная площадь", 1983, оба совместно с Ф. Е. Незнанским; "Чужое лицо",1986, "Завтра в России", 1988 и др.), сочетающих факты и вымысел, острые социально-политические коллизии в СССР.

ТОПОНИМИКА (от греч . topos - место и onyma - имя, название),..1) совокупность географических названий какой-либо территории...2) Раздел ономастики, изучающий имена собственные, представляющие названия географических объектов.

ТОПОРИК , птица семейства чистиковых. Длина ок. 40 см. Гнездятся колониями по побережьям на севере Тихого ок. Объект местного промысла.

ТОПОРКОВ Василий Осипович (1889-1970) , российский актер, народный артист СССР (1948), доктор искусствоведения, профессор Школы-студии МХАТ. На сцене с 1909, играл в театре Литературно-Художественного Общества (Санкт-Петербург), театре б. Корша (Москва). Среди ролей: Чичиков ("Мертвые души" по Н. В. Гоголю, 1932), Оргон ("Тартюф" Мольера, 1939), Морис ("Глубокая разведка" А. А. Крона, 1943), Кругосветлов ("Плоды просвещения" Л. Н. Толстого, 195..1) и др. Государственная премия СССР (1946, 1952).

ТОПОРНИН Борис Николаевич (р . 1929), российский юрист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по государственному праву.

ТОПОРОВ Владимир Михайлович (р . 1946), генерал-полковник (199..1). С 1987 1-й заместитель командующего, с 1988 командующий армией. С 1989 начальник штаба - 1-й заместитель командующего войсками Дальневосточного ВО. С 1991 командующий войсками Московского ВО. В 1992-96 заместитель министра обороны Российской Федерации.

ТОПОРОВ Владимир Николаевич (р . 1928), российский филолог, академик РАН (1991; академик АН СССР с 1990). Работает в области славистики, балтистики, индоевропеистики, русистики; исследования по проблемам фольклора, мифологии, поэтики, лингвистики, культурологии. Автор словаря "Прусский язык" (т. 1-5, 1975-89, издание продолжается).

ТОПОХИМИЧЕСКИЕ РЕАКЦИИ , химические реакций с участием твердых тел. Особенность топохимических реакций - их локализация на поверхности раздела твердых реагентов и продуктов реакций в тех местах, где имеются нарушения кристаллической решетки (дефекты). Топохимические реакции сопровождают многие природные процессы (выветривание, превращения минералов). На топохимических реакциях основано восстановление металлов из руд, промышленное получение строительных и полупроводниковых материалов.

ТОПРАК-КАЛА , остатки древнего города 3-6 вв. (резиденция царей Хорезма в 3-4 вв.) в Бирунийском р-не Каракалпакии. Развалины укреплений, жилых и хозяйственных помещений, дворца с фресками и скульптурой, документы на коже и дереве и др.

ТОПРАККАЛЕ (Toprakkale) , возвышенность у г. Ван (Турция) с развалинами крепости Русахинили (8-6 вв. до н. э.) - резиденции царей Урарту. Дворцы и храмы, произведения искусства и др.

ТОПУРИДЗЕ Валентин Багратович (1907/08-1980) , грузинский скульптор, народный художник Грузии (1958), действительный член АХ СССР (1970). Статуя "Победы" на крыше театра в Чиатуре (1945-50) и др. Государственная премия СССР (1950).

ТОПЧИЕВ Александр Васильевич (1907-62) , российский химик, академик (1949), вице-президент (с 1958) АН СССР. Труды по нитрованию, галогенированию, алкилированию и полимеризации углеводородов; кремнийорганическим соединениям; промышленным катализаторам. Ленинская премия (1962), Государственная премия СССР (1950).

ТОПШУР , алтайский 2-струнный щипковый музыкальный инструмент типа лютни.

ТОПЫРЧАНУ (Topirceanu) Джордже (1886-1937) , румынский поэт. Элегическими и ироническими мотивами проникнуты сборники "Веселые и грустные баллады" (1920), "Горький миндаль" (1928). Сборник "Оригинальные пародии" (1916).

ТОР (от лат . torus - выпуклость), геометрическое тело, образуемое вращением круга вокруг непересекающей его и лежащей в одной с ним плоскости прямой. Приблизительную форму тора имеет спасательный круг, баранка. Поверхность, ограничивающую тор, иногда также называют тором.

ТОР , один из главных богов скандинавской мифологии, бог грома, бури и плодородия.

ТОРА , древнееврейское название Пятикнижия.

ТОРАДЖИ , группа народов (саданги, посо, коро, палу и др.) в Индонезии (центральная часть о. Сулавеси). 1,5 млн. человек (1992). Говорят на индонезийских языках. Верующие - в основном мусульмане-сунниты и христиане-протестанты.

ТОРАЙГЫРОВ Султанмахмут (1893-1920) , казахский поэт. Лирические стихи; поэмы "Жизнь в заблуждениях" и "Бедняк" (обе опубликованы 1922). "Красавица Камар" (опубликован 1933) - один из первых казахских романов.

ТОРАКОСКОПИЯ (от греч . thorax, род. п. thorakos - грудь и ...скопия), врачебный метод осмотра плевральной полости с помощью специального оптического инструмента - торакоскопа, который вводят через прокол в грудной стенке.

ТОРАКОТОМИЯ (от греч . thorax, род. п. thorakos - грудь и tome - разрез, рассечение), хирургическое вскрытие грудной полости при травме легкого, сердца, сосудов, пищевода и при операциях на этих органах (по поводу опухолей, пороков сердца и др.).

ТОРАМАНЯН Торос (1864-1934) , армянский архитектор и археолог. Исследования памятников армянского зодчества (Ани, Звартноц, Эчмиадзин).

ТОРБАН , украинский и польский щипковый музыкальный инструмент, родствен теорбе.

ТОРБАСА (торбаза) , высокие сапоги из шкуры оленя, нерпы и пр. шерстью наружу на кожаной подошве у народов Севера и Сибири.

ТОРБЕЙ (Torbay) , административный округ на юго-западе Великобритании, включая города Торки, Пейнтон, Бриксем и др., на берегу зал. Лайм, в прол. Ла-Манш. 123 тыс. жителей (199..1). Электротехническая и пищевая промышленность.

ТОРБЕКЕ (Thorbecke) Йохан Рудольф (1798-1872) , глава правительства Нидерландов в 1849-53, 1862-66, 1871-72; председатель Либеральной партии (с 1840). Проводил либеральные реформы.

ТОРБЕРНИТ , минерал группы урановых слюдок, Cu(UO2)2·[PO4]2·12H2O. Изумрудно-зеленый. Твердость 2-3; плотность 3,2-3,6 г/см3. Радиоактивен (отношение Ra/U от 28 до 54%). Минерал зоны окисления. В больших скоплениях - руда урана.

ТОРВАЛЬДСЕН (Thorvaldsen) Бертель (1768 или 1770-1844) , датский скульптор. Представитель классицизма. Пластическая завершенность, холодная сдержанность и идеализация образов ("Ясон", 1802-03).

ТОРГ , торговая часть древнерусского города.

ТОРГА (Torga) Мигел (наст . имя Адолфо Роша) (1907-95), португальский писатель. В стихах (сборники "Жажда", 1928; "Оды", 1946) - драматичный поиск пути, своего места на исторических переломах. Скрупулезная душевная аналитика, панорама португальской действительности в автобиографической книге "Сотворение мира" (с 1937, целиком опубликована в 198..1).

ТОРГАУ (Torgau) , город в Германии, земля Саксония, на р. Эльба. 25 тыс. жителей (199..1). Производство стекла, фаянса, сельскохозяйственных машин. Во время 2-й мировой войны 25.4.1945 близ Торгау встретились американские и советские войска.

ТОРГОВ Игорь Владимирович (р . 1912), российский химик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1972). Труды по синтезу природных соединений, главным образом стероидов. Предложил промышленный способ получения эстрогенных и анаболических гормонов (реакция Торгова).

ТОРГОВАЯ КАЗНЬ , в России с 15 в. битье кнутом по приговору суда на торгу, площади. До 1817 сопровождалась вырыванием ноздрей и клеймением. Отменена в 1845.

ТОРГОВАЯ МАРКА , то же, что товарный знак.

ТОРГОВАЯ ПАЛАТА , общественная организация, содействующая развитию экономических, особенно внешнеторговых, отношений между различными странами. Помимо национальных торговых палат имеются также смешанные (объединяют деловые круги 2 стран). В 1920 основана Международная торговая палата (в Париже), объединяющая деловые круги и отдельные фирмы многих стран.

ТОРГОВЛЯ , отрасль народного хозяйства, реализующая товары путем купли-продажи. Разделяется на внутреннюю (оптовую и розничную) и внешнюю торговлю.

ТОРГОВОЕ ПРАВО , в ряде государств (во Франции, Японии и др.) самостоятельная часть гражданского права, специально регулирующая отношения торгового оборота. Исторически сложилось в средневековой Италии.

ТОРГОВОЕ ПРЕДСТАВИТЕЛЬСТВО (торгпредство) , в некоторых странах орган государства, осуществляющий за границей его права в области внешней экономической деятельности.

ТОРГОВО-ПРОМЫШЛЕННАЯ ПАЛАТА Российской Федерации , общественная организация, содействующая развитию внешней торговли и международных экономических связей России. Создана в 1991 (правопреемник Торгово-промышленной палаты СССР, основана в 1932).

ТОРГОВО-ПРОМЫШЛЕННАЯ ПАРТИЯ , в России в 1905-06. Программа: сохранение помещичьего землевладения, монархии и др. Лидеры: Г. А. Крестовников, А. И. Коновалов и др. Влилась в партию октябристов.

ТОРГОВЫЕ РЯДЫ ,..1) в древнерусских городах на территории торга размещение продавцов по видам товаров: мясной ряд, калашный ряд и т. п...2) Протяженная постройка для продажи и хранения товаров с аркадами или колонными галереями, где велась торговля. В Зап. Европе с 13-15 вв. и в России в 17-19 вв. были значительными сооружениями, часто в центре города. Торговыми рядами называют некоторые пассажи (Верхние торговые ряды в Москве, ныне ГУМ).

ТОРГОВЫЙ , название г. Сальск, Ростовской обл., до 1926.

ТОРГОВЫЙ КОДЕКС , в ряде государств свод норм торгового права.

ТОРГОВЫЙ УСТАВ 1653 , ввел в Российском государстве единую торговую пошлину (рублевую), отменил ряд проезжих пошлин, увеличил пошлины с иностранных купцов. Его нормы развиты в Новоторговом уставе 1667.

ТОРГПРЕДСТВО , см. Торговое представительство.

ТОРГПРОМ (Российский торгово-промышленный и финансовый союз) , эмигрантская организация, выступавшая против советской власти. Основана в Париже в 1920. ЦК организации: Н. Х. Денисов (председатель), А. О. Гукасов, С. Г. Лианозов, Л. А. Манташев, Г. А. Нобель и др. Неофициальный орган - газета "Возрождение" (1925-1940). В 1940 прекратила существование.

ТОРДЕНШЕЛЬД (Tordenskjold) Петер (наст . фам. Вессель, Wessel) (1691-1720), датский флотоводец, вице-адмирал (1719), нанес ряд поражений шведскому флоту в 1700-21.

ТОРДЕСИЛЬЯССКИЙ ДОГОВОР 1494 , между Испанией и Португалией о разделе сфер владения в Западном полушарии. Демаркационная линия проходила через оба полюса, пересекая Атлантический ок. Земли к востоку от линии признавались португальскими, к западу - испанскими. Тордесильясский договор отменен в 1777.

ТОРЕАДОР (тореро) (исп . toreador, torero, от toro - бык), участник боя быков (корриды).

ТОРЕВТИКА (от греч . toreuo - вырезаю, чеканю), искусство ручной рельефной обработки художественных изделий из металла - чеканки, тиснения, отделки литых изделий.

ТОРЕЗ (до 1964 Чистяково) , город (с 1932) на Украине, Донецкая обл. Железнодорожная станция. 89 тыс. жителей (199..1). Добыча каменного угля. Заводы: электротехнический, наплавочных твердых сплавов и др.; фабрики: мебельная, перфокарт. Мемориальный музей А. Г. Стаханова. Назван по имени М. Тореза.

ТОРЕЗ (Thorez) Морис (1900-64) , генеральный секретарь Французской КП (ФКП) в 1930-64, в 1964 председатель ФКП. С 1925 в руководстве ФКП. В 1940-44 один из организаторов движения Сопротивления С 1932 депутат парламента. В 1945-47 входил в правительство. Труды по вопросам рабочего и демократического движения.

ТОРЕЛЛЬ (Torell) Отто Мартин (1828-1900) , шведский геолог. Организатор и первый директор геологической службы Швеции (1870-97). Труды по материковому оледенению Европы.

ТОРЕТЫ , меотское племя на восточном побережье Азовского м. (1-е тыс. до н. э.).

ТОРЖОК , город в Российской Федерации, Тверская обл., на р. Тверца. Железнодорожный узел. 51 тыс. жителей (1993). Машиностроение и металлообработка (заводы: вагоностроительный, машиностроительный и др.), кожевенно-обувная промышленность; производство полиграфических красок; золотошвейное производство. Музей А. С. Пушкина. Известен с 1139. Деревянная Вознесенская церковь (17-18 вв.), Борисоглебский монастырь с одноименным собором (1785-86), Введенской (17 в.) и Входо-Иерусалимской церквами (18 в.) и др. Спасо-Преображенский собор (19 в.).

ТОРЖОКСКОЕ ЗОЛОТОЕ ШИТЬЕ , русский народный художественный промысел, известный в Торжке с 13 в. Характерен растительный орнамент, выполненный золотыми и серебряными нитями по сафьяну (обувь), бархату, сукну (костюм, облачения). С 1960 фабрика им. 8 Марта, вышивает знаки различия для Российской армии, эмблемы, сувениры и др.

ТОРИ (tory) , английская политическая партия; возникла в кон. 70 - нач. 80-х гг. 17 в. Выражала интересы земельной аристократии и высшего духовенства англиканской церкви. Чередовалась у власти с партией вигов. В сер. 19 в. на ее основе сложилась Консервативная партия, которая неофициально также называется тори.

ТОРИЕВЫЕ РУДЫ , главные минералы: монацит (3,5-10% ThO2), торит (до 77%), торионит (45-93%). Главный источник тория - монацитовые прибрежно-морские россыпи (Индия, Бразилия). Разрабатываются также месторождения эндогенного происхождения (карбонатитовые, пегматитовые, гидротермальные).

ТОРИЙ (лат . Thorium), Th, химический элемент III группы периодической системы, атомный номер 90, атомная масса 232,0381, относится к актиноидам. Радиоактивен, наиболее устойчивый изотоп 232Th (период полураспада 1,389·1010 лет). Название от имени бога Тора. Серебристо-белый металл; плотность 11,724 г/см3, tпл 1750 °С. Добывают главным образом из монацита. Применяется для легирования сплавов, как геттер при изготовлении электроламп. Перспективное ядерное топливо, в котором 232Th мог бы превращаться в уран 233U. Последний может участвовать в цепной реакции деления. ThO2 - огнеупорный материал.

ТОРИЙСКАЯ ПОРОДА лошадей , тяжеловозная, выведена в 19-20 вв. и разводится на территории Эстонии (Торийский конезавод). Животные среднего роста, неприхотливы, выносливы, с высокой грузоподъемностью.

ТОРИ-КОЛОНИСТЫ , см. Лоялисты.

ТОРИ-НО ИВАКУСУБУНЭ , бог лодок из дерева кусу, сын Идзанаки и Идзанами.

ТОРИТ , минерал подкласса островных силикатов, ThSiO4. Примеси U, TR, Fe, Ca, Mn, P, Al, Ti и др. Оранжевые и черные кристаллы, агрегаты. Твердость 4,5-5; плотность 4,1-6,7 г/см3. Радиоактивен. Часто метамиктный. Встречается в пегматитах, нефелиновых сиенитах, гранитах. Промышленные скопления в россыпях. Руда тория.

ТОРИЧНИК , род трав семейства гвоздичных. Ок. 30 видов, почти по всему земному шару, преимущественно на засоленных почвах; в России несколько видов. Сорняки.

ТОРКВЕМАДА (Torquemada) Томас (ок . 1420-98), с 80-х гг. глава испанской инквизиции (великий инквизитор). Инициатор изгнания евреев из Испании (1492).

ТОРКИ (гузы , узы), тюркское кочевое племя. С сер. 11 в. в южнорусских степях. Совершали набеги на Русь и Византию. С 12 в. в составе черных клобуков.

ТОРКРЕТИРОВАНИЕ , послойное нанесение бетонной смеси на поверхность строительной (бетонной или железобетонной) конструкции под давлением сжатого воздуха. Покрытие (торкретбетон) отличается высокой прочностью, водонепроницаемостью, морозостойкостью.

ТОРМАСОВ Александр Петрович (1752-1819) , российский генерал от кавалерии (180..1), граф (1816). В 1808-11 главнокомандующий в Грузии и в войнах с Турцией и Персией. В Отечественную войну 1812 командующий 3-й армией (до октября 1812) на киевском направлении. С 1814 генерал-губернатор Москвы.

ТОРМИС (Tormis) Вельо (р . 1930), эстонский композитор, народный артист СССР (1987). Мастер хорового жанра. "Песни Гамлета", "Заклятие железа", "Картинки природы", циклы обработок прибалтийско-финского фольклора (в т. ч. "Эстонские календарные песни") для хора. Опера "Лебединый полет" (1965). Государственная премия СССР (1974).

ТОРМОЖЕНИЕ , в физиологии - активный нервный процесс, вызываемый возбуждением и проявляющийся в угнетении или предупреждении др. волны возбуждения. Обеспечивает (вместе с возбуждением) нормальную деятельность всех органов и организма в целом. Имеет охранительное значение (в первую очередь для нервных клеток коры головного мозга), защищая нервную систему от перевозбуждения.

ТОРМОЗ , механизм или устройство для уменьшения скорости движения машины. Может иметь механический (в т. ч. пневматический или гидравлический) и электрический привод. Торможение обычно осуществляется силами трения или при взаимодействии магнитных полей.

ТОРМОЗНОЕ ИЗЛУЧЕНИЕ , электромагнитное излучение, возникающее при рассеянии (торможении) быстрой заряженной частицы в кулоновском поле атомных ядер и электронов; существенно для легких частиц - электронов и позитронов. Спектр тормозного излучения непрерывен, максимальная энергия равна начальной энергии частицы. Примеры: тормозное рентгеновское излучение в рентгеновской трубке, тормозное гамма-излучение быстрых электронов ускорителя при их попадании на мишень и т. д.

ТОРМОЗНОЙ ПУТЬ , расстояние, пройденное транспортной машиной от начала торможения до полной остановки. Зависит от эффективности тормозных механизмов, времени срабатывания привода и тормозов, скорости движения, силы сцепления колес с опорной поверхностью (дорога, рельсы и т. п.).

ТОРНАДО , название смерча в США.

"ТОРНАДО" , яхта-катамаран международного класса, экипаж 2 человека. В Олимпийской программе с 1976.

ТОРНДАЙК (Thorndike) , немецкие кинорежиссеры-документалисты, супруги: Андре (1909-79) и Аннели (р. 1925). Фильмы: "Операция Тевтонский меч" (1958), "Русское чудо" (1963), "Владимир Ильич Ульянов-Ленин" (1970) и др.

ТОРНДАЙК Сибил (1882-1976) , английская актриса. На сцене с 1904. Исполняла роли в трагедиях У. Шекспира, Софокла, Еврипида.

ТОРНДАЙК Эдуард (1874-1949) , американский психолог. Основные труды по сравнительной психологии и проблемам обучения. Разработал методику исследования поведения животных при помощи "проблемных клеток" (клеток с секретом, механизм которого должно "открыть" само животное), сформулировал закон "проб и ошибок".

ТОРНОВ Василий (Валит) Иванович (1737-75) , сподвижник Е. И. Пугачева. Выходец из Ирана; атаман повстанческих отрядов в Закамье и Зап. Башкирии, командир полка в Поволжье. Казнен вместе с Пугачевым.

ТОРО (Thoreau) Генри Дейвид (1817-62) , американский писатель, мыслитель. Представитель трансцендентализма. Прозрачная по стилю философская проза "Уолден, или Жизнь в лесу" (1854) - романтическая робинзонада о жизни человека в мире природы как возможности спасения личности от современной цивилизации. Памфлет "Гражданское неповиновение" (1849), включающий идею ненасильственного индивидуального сопротивления общественному злу. "Дневник. 1837-1861" (1906).

ТОРОНТО (Toronto) , город в Канаде, порт на оз. Онтарио, административный центр пров. Онтарио. 3 млн. жителей (1991, с пригородами). Международный аэропорт. Торгово-промышленный, финансовый и культурный центр. Машиностроительная, нефтеперерабатывающая, химическая промышленность. Метрополитен. 2 университета. Музеи, художественная галерея.

ТОРОНТСКИЙ УНИВЕРСИТЕТ , Канада, основан в 1827. В нач. 90-х гг. св. 51 тыс. студентов.

ТОРОПЕЦ , город в Российской Федерации, Тверская обл., на р. Торопа, протекающей через оз. Соломено. Железнодорожная станция. 17,4 тыс. жителей (1993). Литейно-механический завод, пищевые, мебельные и другие предприятия. Краеведческий музей. Известен с 1074. Церкви: Никольская (17 в.), Казанская (кон. 17-18 вв.) и другие, жилые дома 18 в. в стиле барокко.

ТОРОПОВ Андрей Дмитриевич (1851-1927) , российский книговед, библиограф, редактор журнала "Книговедение" (в 1894-97) и "Книжной летописи" (в 1907-20).

ТОРОПОВ Никита Александрович (1908-68) , российский физикохимик, член-корреспондент АН СССР (1962). Основные труды по силикатным системам, полупроводникам и ферритам. Государственная премия СССР (1952).

ТОРОС РОСЛИН , армянский художник-миниатюрист 2-й пол. 13 в. Главный представитель киликийской школы. Иллюстрации к рукописям (т. н. Малатийское евангелие, 1268) отличаются красочностью, образной эмоциональностью.

ТОРОСЫ , нагромождения льдин, образующиеся в результате сжатия ледяных полей морей, озер и рек. Высота до 10-20 м.

ТОРОСЯН Джим Петросович (р . 1926), армянский архитектор, народный архитектор СССР (1988), действительный член АХ СССР (1983). Для творчества Торосяна характерно решение больших градостроительных задач, поиски образных выразительных форм (ансамбль сооружений на завершении главной градостроительной оси центра Еревана; станция ереванского метрополитена "Площадь Ленина", 1975-80). Государственная премия СССР (1977).

ТОРП (Thorpe) Томас Эдуард (1845-1925) , английский химик, иностранный член-корреспондент Петербургской АН (1913). Труды по аналитической и неорганической химии фосфора, ванадия. Дал одно из первых определений атомной массы радия (1908).

ТОРПАРИ , в Швеции и Финляндии (с кон. 16 - нач. 17 вв. до сер. 20 в.) арендаторы небольших участков земли (торпов), сдававшихся в долгосрочную или пожизненную аренду на условиях отработки.

ТОРПЕДА (от лат . torpedo - электрический скат), самодвижущийся и самоуправляемый подводный снаряд сигарообразной формы, несущий в головной части боевой заряд (обычный или ядерный) для поражения кораблей, разрушения причалов, доков и других объектов. Торпедами вооружены подводные лодки, надводные корабли, торпедные катера, самолеты, вертолеты. На кораблях выпускаются при помощи торпедных аппаратов.

ТОРПЕДНЫЙ АППАРАТ , устройство на кораблях для хранения и выстреливания торпед: труба диаметром и длиной, соответствующими калибру выстреливаемой торпеды, приборы для ввода данных в торпеду от системы управления стрельбой.

ТОРР (тор) , наименование внесистемной единицы давления, равной 1/760 атм.; то же, что 1 мм ртутного столба; обозначается торр. Назван в честь Э. Торричелли.

ТОРРАЛЬБА (Torralba) , стоянка шелльской и ашельской культур в пров. Сория (Испания). Кости ископаемых животных, остатки костров, рубила, скребла, обломки деревянных копий.

ТОРРАНС (Torrance) , город на западе США, в шт. Калифорния, пригород Лос-Анджелеса. 133 тыс. жителей (1990). Машиностроение, металлообработка, химическая, пищевая промышленность. Добыча нефти.

ТОРРЕ (Torre) Гильермо де (1900-72) , аргентинский писатель и литературный критик. Выходец из Испании. Один из основателей т. н. ультраизма - течения авангардизма в аргентинской литературе 1-й пол. 20 в. ("Вертикальный ультраистский манифест", 1920). В нач. 20-х гг. близок к В. Уидобро, Х. Л. Борхесу. Сборник стихов "Винтовые линии" (1923), книги "Литературы европейского авангарда" (1925), "Пикассо" (1936), "Гийом Аполлинер" (1946), эссе "Метаморфозы Протея" (1956), "Стрелка весов" (196..1).

ТОРРЕ (Torre) Фернандо де ла (ок . 1416 - ок. 1470), испанский воин и поэт. Эпистолярный сборник "Книга двадцати писем". Стихи в духе народных песен (изданы в 1907).

ТОРРЕ (Torre) Франсиско де ла (16 в .), испанский поэт. Автор ставшего хрестоматийным стихотворения "Раненая лань", образцовых од "К рассвету", "К золотому веку" и др. (стихи изданы Ф. Кеведо-и-Вильегасом, 163..1).

ТОРРЕНС (Torrens) , бессточное мелководное соленое озеро на юге Австралии (второе по размерам после оз. Эйр). Площадь зимой после дождей 5,7 тыс. км2; летом почти пересыхает.

ТОРРЕНТЕ БАЛЬЕСТЕР (Torrente Ballester) Гонсало (р . 1910), испанский писатель и литературовед. Романы "Сага / фуга Х. Б." (1976), "Фрагменты Апокалипсиса" (1977), "Роза ветров" (1985), "Роман Пепе Ансуреса" (1994). Пьесы, эссе. Лауреат национальной премии по литературе "Мигель де Сервантес" (1984).

ТОРРЕОН (Torreon) , город на севере Мексики, шт. Коауила. 439 тыс. жителей (1990). Цветная металлургия, текстильная, химическая, цементная, пищевая промышленность. Основан в 1893.

ТОРРЕС ВИЛЬЯРОЭЛЬ (Torres Villaroel) Диего (1693-1770) , испанский писатель-эрудит, представитель позднего барокко. Издатель и последователь Ф. Кеведо-и-Вильегаса. Трактатами по магии и оккультизму, сонниками, календарями снискал в народе репутацию чернокнижника. Полная живописных и нередко фантастических подробностей автобиография "Жизнь доктора Вильяроэля" (1743-58) написана в традициях плутовского романа.

ТОРРЕС ДЕ КЕВЕДО (Torres de Quevedo) Леонардо (1852-1936) , испанский математик, механик и инженер. Основные исследования по прикладной математике, автоматизации вычислений. Один из изобретателей современной вычислительной машины. Сконструировал механизмы для решения алгебраических и дифференциальных уравнений. Ввел (1915) в теорию машин раздел, который назвал автоматикой. Высказал ряд положений, в дальнейшем использованных в кибернетике. Построил автомат "Игрок в шахматы" и робот "Телекин", который принимал и оценивал приказы, переданные по радио. Построил мост через Ниагару.

ТОРРЕС (Torres) Луис Ваэс де (1560-1614?) , испанский мореплаватель. Участник экспедиции П. Кироса 1605-06. Открыл южный берег Нов. Гвинеи, Коралловое м., зал. Папуа и пролив между Нов. Гвинеей и Австралией, назван его именем.

ТОРРЕС НААРРО (Torres Naharro) Бартоломе де (кон . 15 в. - ок. 153..1), испанский драматург. Т. н. комедии вымысла "Хасинто", "Серафина", "Именео" - прообраз "комедии плаща и шпаги"; бытовые комедии "В людской" (ок. 1513), "Солдатчина" (ок. 1514).

ТОРРЕСА ПРОЛИВ (Torres Strait) , между Нов. Гвинеей и Австралией. Соединяет Индийский и Тихий океаны. Длина 74 км, ширина 150-240 км. Глубина на фарватере 7,4 м. Много островов, скал, рифов. Назван по имени Л. Торреса.

ТОРРИХОС ЭРРЕРА (Torrijos Herrera) Омар (1929-8 ..1), государственный деятель Панамы, бригадный генерал (1969). В октябре 1968 во главе группы офицеров. Национальной гвардии совершил государственный переворот. Согласно конституции 1972, являлся "высшим лидером панамской революции"; в 1972-78 был главой правительства. С 1962 главнокомандующий Национальной гвардией. Правительство Т. Эрреры подписало американо-панамские договоры 1977. Погиб в авиационной катастрофе.

ТОРРИЧЕЛЛИ ФОРМУЛА , скорость жидкости, вытекающей из отверстия в стенке сосуда: , где h - расстояние от оси отверстия до поверхности жидкости, g - ускорение силы тяжести. Выведена Э. Торричелли в 1641.

ТОРРИЧЕЛЛИ (Torricelli) Эванджелиста (1608-47) , итальянский физик и математик. Ученик Г. Галилея. Изобрел ртутный барометр, открыл существование атмосферного давления и вакуума (торричеллиева пустота). Вывел формулу, которая была названа его именем.

ТОРРИЧЕЛЛИЕВА ПУСТОТА , безвоздушное пространство над свободной поверхностью жидкости в герметически закрытом сверху сосуде. Если длинную стеклянную трубку, закрытую с одного конца, заполнить ртутью и опустить ее свободным концом в чашку с ртутью, то уровень ртути в ней понизится и над поверхностью ртути образуется пустота; ее происхождение объяснил Э. Торричелли; давление атмосферы на поверхность ртути в чашке уравновешивается весом столба ртути в трубке. Высота этого столба над уровнем моря 760 мм.

ТОРС (от итал . torso),..1) в анатомии - туловище человека...2) Скульптурное изображение человеческого туловища.

ТОРСИОН (от франц . torsion - скручивание), вал (стержень) с пониженной жесткостью на кручение, применяется для улучшения демпфирования (гашения) крутильных колебаний.

ТОРСОН Константин Петрович (ок . 1790-1852), декабрист, капитан-лейтенант. Участник Отечественной войны 1812, заграничных походов, кругосветного плавания на шлюпе "Восток" (1819-2..1). Член Северного общества. Осужден на 15 лет каторги.

ТОРСХАВН (Thorshavn) , город и порт в Дании, на о. Стреймой, административный центр Фарерских о-вов. 16 тыс. жителей (1993). Машиностроение, рыбопереработка.

ТОРТЕЛЬ (Tortel) Жан (1904-93) , французский писатель, исследователь литературы. Лирика (сборники "Стихи дня и ночи", 1944; "Объяснения", 1960; "Пределы взгляда", 1971; "Случайные пространства", 1986).

ТОРУНЬ (Torun) , город в северной части Польши, порт на р. Висла, административный центр Торуньского воеводства. 202 тыс. жителей (1992). Машиностроение, химическая и др. промышленность. Университет (с 1945) им. Н. Коперника, родившегося в Торуне. Остатки городских укреплений (14-15 вв.), многочисленные готические постройки 13-14 вв. (ратуша, костелы Св. Яна, Св. Якуба и др.).

ТОРУНЬСКИЙ МИР 1411 , заключен в г. Торунь; завершил Великую войну 1409-11.

ТОРУНЬСКИЙ МИР 1466 , заключен в г. Торунь; завершил Тринадцатилетнюю войну 1454-66.

ТОРФ (нем . Torf), горючее полезное ископаемое; образовано скоплением остатков растений, подвергшихся неполному разложению в условиях болот. Содержит 50-60% углерода. Теплота сгорания (максимальная) 24 МДж/кг. Используется комплексно как топливо, удобрение, теплоизоляционный материал и др. Мировые запасы торфа ок. 500 млрд. т (1990), в т. ч. св. 186 млрд. т. в России.

ТОРФОЛЕЧЕНИЕ , вид грязелечения: аппликации из торфа, соответствующего определенным требованиям, подогретого до температуры 42-52 °С.

ТОРФОПЕРЕГНОЙНЫЕ ГОРШОЧКИ , см. Горшки рассадные.

ТОРФЯНАЯ СМОЛА , жидкий продукт термической переработки торфа; сложная смесь химических соединений (фенолы и их эфиры, парафины, воски и др.).

ТОРФЯНОЙ БРИКЕТ , относительно прочные куски одинаковой формы, получаемые из высушенного и измельченного фрезерного торфа. Применяется как топливо. Теплота сгорания св. 17 МДж/кг.

ТОРФЯНОЙ ВОСК , продукт, получаемый при переработке торфа. Применяется для модельных составов точного литья, пропитки электродов и др. Температура плавления 50-75 °С.

ТОРФЯНОЙ КОКС , углеродистый остаток, получаемый при термической переработке малозольного торфа. Сырье для агломерации железных руд.

ТОРФЯНЫЕ ПОЧВЫ , подтипы болотных почв.

ТОРШЕР (франц . torchere, от torche - факел), напольный светильник на высокой подставке. Цветочный торшер - высокая напольная подставка для комнатных растений.

ТОСА , школа японской живописи сер. 15 - сер. 19 вв. Отличалась яркостью колорита, каллиграфической изысканностью рисунков тушью. Художники: Тоса Мицунобу (15 - 1-я четв. 16 вв.), Тоса Мицуеси (16 - нач. 17 вв.), Тоса Мицунори (кон. 16 - 1-я пол. 17 вв.), Тоса Мицуоки (17 в.).

"ТОСИБА" , ("Тошиба"), японская радиоэлектронная и электротехническая компания. Основана в 1939. Выпускает оборудование связи и промышленную электронику (св. 40% ее продаж), бытовые электронные приборы (св. 30%), тяжелое электротехническое оборудование. Объем продаж 25,4 млрд. дол., чистая прибыль 439 млн. дол., число занятых 122 тыс. человек (кон. 1980-х гг.).

ТОСКАНА (Великое герцогство Тосканское) , государство в Центр. Италии с 1569 (ранее Флорентийское герцогство). В 1801-07 на территории Тосканы существовало королевство Этрурия, затем присоединенное к Франции. Венский конгресс 1814-15 восстановил Великое герцогство Тосканское. В ходе Рисорджименто территория Тосканы в 1860 была присоединена к Сардинскому (с 1861 Итальянскому) королевству.

ТОСКАНА (Toscana) , область в Италии. 23 тыс. км2. Население 3,6 млн. человек (199..1). Адм. ц. - Флоренция. Включает провинции: Ареццо, Гроссето, Ливорно, Лукка, Масса-Каррара, Пиза, Пистоя, Сиена, Флоренция.

ТОСКАНИНИ (Toscanini) Артуро (1867-1957) , итальянский дирижер. В 1898-1929 (с перерывами) главный дирижер театра "Ла Скала", в 1908-15 - театра "Метрополитен-опера". В 1929 эмигрировал из Италии в США. Руководил Нью-Йоркским филармоническим оркестром, симфоническим оркестром Национального радио США. Оказал большое влияние на развитие современного дирижерского искусства, оперной и симфонической музыки.

ТОСКАНСКИЙ ОРДЕР , разновидность дорического ордера: колонны имеют базу и гладкий ствол.

ТОСНО , город (с 1963) в Российской Федерации, Ленинградская обл., на р. Тосна. Железнодорожный узел. 34 тыс. жителей (1993). Завод строительных деталей и др.

ТОСТ (англ . toast), короткая застольная речь, здравница в честь кого-, чего-либо.

ТОСТЕР (англ . toaster), устройство для приготовления тостов - поджаренных или подсушенных ломтиков хлеба.

ТОТ , в древнеегипетской мифологии бог луны, мудрости, письма и счета, покровитель наук, писцов, священных книг и колдовства. Греки отождествляли его с Гермесом.

ТОТАЛИЗАТОР (от франц . totaliser - подводить итог), на скачках и бегах счетчик, показывающий денежные ставки, сделанные на определенную лошадь, а также общую сумму ставок. Тотализатором называют также бюро, принимающее ставки на лошадей и выплачивающее выигрыши, и саму игру на деньги.

ТОТАЛИТАРИЗМ (от ср .-век. лат. totalis - весь, целый, полный),..1) одна из форм государства (тоталитарное государство), характеризующаяся его полным (тотальным) контролем над всеми сферами жизни общества, фактической ликвидацией конституционных прав и свобод, репрессиями в отношении оппозиции и инакомыслящих (напр., различные формы тоталитаризма в фашистской Италии, Германии, коммунистический режим в СССР, франкизм в Испании и др. - с кон. 20-х гг. 20 в.)...2) Направление политической мысли, оправдывающее этатизм, авторитаризм. С 20-х гг. 20 в. тоталитаризм стал официальной идеологией фашистских Германии и Италии.

"ТОТАЛЬ КОМПАНИ ФРАНСЕЗ ДЕ ПЕТРОЛЬ" (Total-Compagnie Francaise des Petroles) , французская нефтяная компания, производит также нефтехимикаты, удобрения, уран, добывает уголь, имеет солярные электростанции. Основана в 1924, до 1986 называлась "Компани франсез де петроль". 40% акций принадлежит государству. Объем продаж 14 млрд. дол., чистая прибыль 248,4 млн. дол., число занятых 42 тыс. человек; добыча нефти 14,2 млн. т, переработка 33,9 млн. т (кон. 1980-х гг.).

"ТОТАЛЬНАЯ ВОЙНА" , концепция подготовки и ведения агрессивной войны с применением любых средств и способов массового уничтожения вооруженных сил и мирного населения противника. Концепция "тотальной войны" впервые выдвинута немецким генералом Э. Людендорфом в 1935, легла в основу фашистской военной доктрины.

ТОТАЛЬНОСТЬ , то же, что целостность.

ТОТАЛЬНЫЙ , всеобщий, всеобъемлющий, всеохватывающий, полный.

ТОТЕМИЗМ , комплекс верований и обрядов первобытного общества, связанных с представлением о родстве между группами людей (обычно родами) и т. н. тотемами (на языке оджибве ототем - его род) - видами животных и растений (реже явлениями природы и неодушевленными предметами); каждый род носил имя своего тотема. Его нельзя было убивать и употреблять в пищу.

ТОТИЛА (Тоtila) (?-552) , король остготов с 541. Войско Тотилы, в которое он привлекал рабов и колонов, нанесло ряд поражений Византии, стремившейся завоевать королевство остготов. В битве при Тагине (552), окончившейся поражением остготов, смертельно ранен.

ТОТЛЕБЕН Эдуард Иванович (1818-84) , граф (1879), российский инженер-генерал (1869), почетный член Петербургской АН (1855). Руководил инженерными работами при обороне Севастополя 1854-55. В 1863-77 фактически глава военно-инженерного ведомства. В русско-турецкую войну 1877-78 руководил осадой Плевны (ныне Плевен), в апреле 1878 - январе 1879 главнокомандующий действующей армией.

ТОТОВЕНЦ Ваан Оганесович (1894-1937) , армянский писатель. Ранние произведения о судьбе армян в султанской Турции; роман "Баку" (т. 1-3, 1930-34) посвящен борьбе рабочего класса в Закавказье; автобиографическая повесть "Жизнь на старой римской дороге" (1930); повесть "Овнатан, сын Еремии" (1936) - гимн творческому труду; новеллы. Репрессирован; реабилитирован посмертно.

ТОТОНАКИ , индийский народ в Мексике, 200 тыс. человек (1992). Язык родствен языкам пенути. Верующие - католики.

ТОТТОРИ , город и порт в Японии, на о. Хонсю, административный центр префектуры Тоттори. 142 тыс. жителей (1990). Художественные ремесла. Легкая промышленность, машиностроение. Университет. Ботанический сад. Горячие источники.

ТОТЬМА , город в Российской Федерации, Вологодская обл., пристань на р. Сухона, в 215 км от Вологды. 10,7 тыс. жителей (1992). Льнозавод; пищевая, лесозаготовительная и деревообрабатывающая промышленность. Краеведческий музей. Дом-музей И. В. Бабушкина. Близ Тотьмы - бальнеологический курорт. Известен с 1137. Барочные церкви 18 в. - Иоанна Предтечи, Рождественская, Троицкая, Максимовская.

ТОФАЛАРЫ (самоназвание - тофа , устар. название - карагасы), народ в Нижнеудинском р-не Иркутской обл. 0,7 тыс. человек (1992). Язык тюркской группы. Верующие - православные.

ТОХАРИСТАН , название с 1-го тыс. н. э. исторической области на юге Ср. Азии (южные районы современного Узбекистана и Таджикистана, Сев. Афганистана), ранее Бактрия. Назван по племени тохаров, разгромивших во 2 в. до н. э. Греко-Бактрийское царство.

ТОХАРСКИЕ ЯЗЫКИ , группа вымерших родственных языков, относятся к индоевропейской семье языков. Самоназвание носителей тохарских языков неизвестно, поэтому один из тохарских языков называют "тохарский А" ("восточно-тохарский"), другой - "тохарский Б" ("западно-тохарский"). Письменность (рукописи 5-8 вв., переводы буддийской литературы и надписи) на основе особой разновидности брахми.

ТОХАРЫ ,..1) народ, обитавший в Ср. Азии во 2 в. до н. э. - 1-м тыс. н. э...2) Условное название народа, носителя тохарских языков.

ТОХТАМЫШ (?-1406) , потомок хана Джучи, хан Золотой Орды с 1380. В 1382 организовал поход в русские земли. В войне с Тимуром (1389-95) потерпел поражение. В 1398-99 разбит ханом Заволжской Орды Темир-Кутлуем.

ТОЧЕНИЕ (токарная обработка) , обработка поверхностей тел вращения резанием. Характеризуется вращательным движением заготовки (главное движение) и поступательным движением инструмента - резца (подача).

ТОЧЕЧНАЯ ГРУППА СИММЕТРИИ (класс симметрии) , совокупность всех преобразований симметрии (поворотов, отражений и т. д.), совмещающих данный объект (кристалл, молекула) с самим собой и оставляющих у него при этом хотя бы одну неподвижную точку.

ТОЧИЛЬЩИКИ , семейство жуков. Длина 2-8 мм. Ок. 1700 видов. Распространены широко; в России ок. 100 видов. Обитают главным образом в мертвой сухой древесине. Точильщик домовый повреждает деревянные постройки, мебель, точильщик хлебный - муку, хлебные изделия, книги.

ТОЧКА , одно из основных понятий геометрии. При систематическом изложении геометрии точка обычно принимается за одно из исходных понятий.

ТОЧКА (в музыке) , см. Нотное письмо.

ТОЧКА , единица длины:..1) в системе английских мер 1 точка=1/72 дюйма =1/6 линии =0,3528 мм...2) В русских мерах длины 1 точка=1/10 линии ?0,25 мм.

ТОЧКА , знак препинания в конце повествовательного предложения или при сокращенном написании слова, когда записывается одна или несколько начальных букв слова.

ТОЧКА РОСТА , в ботанике - то же, что конус нарастания.

ТОЧКА РОСЫ , температура, до которой должен охладиться воздух при данном давлении, для того чтобы содержащийся в нем пар достиг насыщения и начал конденсироваться, т. е. появилась роса.

ТОЧКА С ЗАПЯТОЙ , знак препинания (;), употребляющийся в сложном, реже в простом предложении для разделения относительно самостоятельных или значительно распространенных его частей.

ТОЧНОЙ МЕХАНИКИ И ВЫЧИСЛИТЕЛЬНОЙ ТЕХНИКИ ИНСТИТУТ (ИТМ и ВТ) им . С. А. Лебедева РАН, организован в 1948 в Москве. Исследования и разработки по созданию ЭВМ и др.

ТОЧНОСТИ КЛАССЫ , см. Классы точности.

ТОЧНОСТЬ ,..1) в технике - степень приближения истинного значения параметра процеcса, вещества, предмета к его номинальному значению. Различают точность механической обработки (см. Квалитет), механизмов, систем автоматического управления, ЭВМ, измерения...2) Точность измерения (Т. и.) - характеристика измерения, отражающая степень близости его результатов к истинному значению измеряемой величины. Численно точность измерения - величина, обратная относительно погрешности измерений R0; так, при R0= ± 10-5 точность измерения равна 105...3) Точность меры и измерительного прибора - степень близости значений меры или показаний измерительного прибора к истинному значению величины, воспроизводимой мерой или измеряемой при помощи прибора (см. Классы точности).

ТОШНОТА , тягостное ощущение в подложечной области и глотке; нередко предшествует рвоте. Возникает при диетических погрешностях, отравлениях, заболеваниях органов брюшной полости, центральной нервной системы, при беременности, укачивании и т. д.

"ТОЩИЙ НАРОД" , прослойка городской бедноты в итальянских коммунах 13-15 вв. (в отличие от "жирного народа"). Во Флоренции 2-й пол. 14 в. "Тощий народ" называли главным образом чомпи.

ТОЯМА , город в Японии, на о. Хонсю, административный центр префектуры Тояма. 323 тыс. жителей (1992). Металлургия, химия, машиностроение. Университет.


ТРОГ (нем

ТРА-ТЯЯ

ТРААТ (Traat) Матс (р . 1936), эстонский писатель. Сборники стихов "Неуклюжие песни" (1962), "Этюды для зажигания" (197..1), "Сентябрьская фуга" (1980); романы "Танец вокруг парового котла" (197..1), "Сад Поммера" (1972), "Были деревья, вещие братья" (1979), "Сон-трава - лекарство от печали" (1982); повести ("Тугой узел", "Сила любви", обе 1989), рассказы, пьесы. Темы нравственной связи человека с землей, истории с современностью, социальные конфликты.

ТРАБЕКУЛЫ (от лат . trabecula - небольшая балка), в биологии - пластинки в веществе кости, перегородки и тяжи, образующие остов органа (селезенка, лимфатические узлы), прокладки, по которым проходят кровеносные сосуды.

ТРАБЗОН (Тrabzon) (Трапезунд) , город и порт в Турции, на берегу Черного м., административный центр иля Трабзон. 144 тыс. жителей (1990). Пищевая, цементная, судостроительная промышленность. Разнообразные ремесла. Рыболовство. Университет. Основан в 8 или 7 в. до н. э. греческими колонистами. Архитектурные памятники: цитадель с остатками императорского дворца (13-14 вв.), церкви - Панагии Хрисокефалос (10 в., перестроена в 13 в., с 15 в. - мечеть Ортахисар-джами), Св. Софии (13 в.) и др.

ТРАВЕН Б . (Traven В.) [наст. имя Торсван (Torsvan); скрывал свое имя и происхождение, что породило многочисленные литературные догадки и легенды] (1890?-1969), немецкий писатель. В 1917-20 издатель и автор (под именем Рут Марут, Rut Marut) антиимпериалистического и антинационалистического журнала "Der Ziegelbrenner". После разгрома Баварской советской республики (1919) приговорен к смертной казни, бежал из Германии; с нач. 20-х гг. в Мексике. Остросюжетные романы, в т. ч. "Корабль мертвых" (1926) с элементами социальной критики; "Клад Сьерра-Мадре" (1927), цикл "Поход в страну Каоба" (1933-40) - о жизни индейцев. Рассказы-легенды.

ТРАВЕРЗ (от лат . transversus - поперечный), направление, перпендикулярное курсу судна. "Быть на траверзе" какого-либо предмета - находиться на линии, направленной на этот предмет и составляющей прямой угол с курсом судна.

ТРАВЕРС , в гидротехнике - регуляционное сооружение, связывающее продольную дамбу или ограждающий вал с незатопляемой территорией.

ТРАВЕРС (Travers) Моррис Уильям (1872-196 ..1), английский химик. Труды по неорганической химии и химической технологии. Совместно с У. Рамзаем открыл (1898) криптон, ксенон и неон.

ТРАВЕРСА (траверза) , в технике - горизонтальная балка, опирающаяся на вертикальные стойки; часть конструкций (обычно в виде поперечной балки) различных машин и сооружений. Подвижная траверса подвешивается к канатам (цепям) грузоподъемных машин.

ТРАВЕРТИН (известковый туф) , легкая пористая горная порода, натечные скопления кальцита (CaCO3), отлагаемые углекислыми источниками. Декоративный и строительный камень.

ТРАВЕСТИ (франц . travesti, от travestir - переодевать), сценическое амплуа; актриса, исполняющая роли мальчиков, подростков, девочек, а также роли, требующие переодевания в мужской костюм.

ТРАВЕСТИЯ (травести) , ироикомический (героикомический) поэтический жанр, однородный с бурлеском (напр., "Елисей, или Раздраженный Вакх" В. И. Майкова); нередко синоним понятия "бурлеск".

ТРАВЕЯ (франц . travee), в романской и готической архитектуре пространственная ячейка нефа, ограниченная 4 устоями, несущими крестовый или сомкнутый свод.

ТРАВКИН Николай Ильич (р . 1946), российский политический и государственный деятель, Герой Социалистического Труда (1986). С 1987 заместитель начальника Главмособлстроя. С 1990 председатель правления, в декабре 1992 - декабре 94 председатель Политсовета Демократической партии России (ДПР). С 1991 по 1996 глава администрации Шаховского р-на Московской обл. В 1993-95 депутат Государственной Думы Федерального Собрания. В 1994-96 министр правительства Российской Федерации.

ТРАВЛЕНИЕ , химическое или электрохимическое растворение поверхности твердых материалов с практической целью. Различают травление технологическое (удаление окалины, изготовление интегральных схем и печатных плат, углубление пробельных участков типографских клише, повышение гидрофильности пробельных элементов форм плоской печати и т. д.) и структурное (выявление особенностей макро- и микроструктуры кристаллических материалов, диагностика рудных минералов, выявление дефектов рудных минералов, дефектов в кристаллах и т. д.).

ТРАВМА (от греч . trauma - рана), повреждение тканей организма человека или животного с нарушением их целостности и функций, вызванное внешним (главным образом механическим, термическим) воздействием.

ТРАВМА БЫТОВАЯ , по российскому трудовому праву термин, обозначающий повреждение здоровья вследствие несчастного случая, не связанного с работой.

ТРАВМАТИЗМ , совокупность вновь возникших травм в определенных группах населения (исчисляется количеством травм на 100, 1000 человек за 1 мес, год). Различают производственный (промышленный и сельскохозяйственный), бытовой, транспортный, военный и спортивный травматизм.

ТРАВМАТОЛОГИЯ (от травма и ...логия), раздел клинической медицины, изучающий травмы: их причины, виды, течение, методы профилактики и лечения. Вместе с ортопедией травматологии в Российской Федерации составляет единую врачебную специальность.

ТРАВОЛТА (Travolta) Джон (р . 1954), американский киноактер. Дебют в музыкальном фильме Д. Бэдхема "Лихорадка в субботу вечером" (1977), продемонстрировавшем его уникальную пластичность, сделал его одним из самых знаменитых актеров кон. 1970-х гг. Однако вскоре созданный им тип простого парня, добивающегося успеха в танцевальном зале, оказался невостребованным. Новый взлет карьеры Траволты обеспечил фильм К. Тарантино "Криминальное чтиво" (1994).

ТРАВОПОЛЬНАЯ СИСТЕМА ЗЕМЛЕДЕЛИЯ , экстенсивная система земледелия, при которой часть площади севооборота занята многолетними бобовыми и злаковыми травами, восстанавливающими плодородие почвы.

ТРАВОСЕЯНИЕ , возделывание сеяных кормовых трав на полях полевых и кормовых севооборотов (полевое травосеяние), на природных сенокосах и пастбищах при их коренном улучшении (луговое травосеяние).

ТРАВОСМЕСЬ , искусственно созданный травостой из нескольких видов трав (клевер с тимофеевкой, люцерна с житняком и др.). Используют для выпаса скота, на зеленый корм, сено, сенаж, силос, травяную и сенную муку.

ТРАВЯНАЯ МУКА , измельченная, искусственно высушенная трава. Протеиновая и витаминная добавка к рационам сельскохозяйственных животных; включают в комбикорма.

ТРАГАКАНТ , подрод колючих кустарников рода астрагал. Дают ценную камедь, в Ср. Азии используются как корм для верблюдов.

ТРАГЕДИЯ (от греч . tragodia, букв. - козлиная песнь), вид драмы, проникнутый пафосом трагического, противоположен комедии. Основу трагедии составляют столкновения личности с роком, миром, обществом, выраженные в напряженной форме борьбы сильных характеров и страстей. Трагическая коллизия обычно разрешается гибелью главного героя. Классикой жанра стала трагедия Др. Греции (Эсхил, Софокл, Еврипид), Возрождения и барокко (У. Шекспир, П. Кальдерон), классицизма (П. Корнель, Ж. Расин). Начиная с 18 в. и особенно в драматургии реализма жанр утрачивает строгость; трагедия сближается с драмой (как видом); возникают промежуточные жанры, напр.: "Мещанская трагедия" (Ф. Шиллер), трагическая драма (Г. Клейст, В. Гюго), историческая драма (А. С. Пушкин, А. К. Толстой), героическая драма (Вс. Вишневский); с кон. 19 в. становится актуальной трагикомедия.

ТРАГИК , трагический актер, сценическое амплуа; актер (актриса), исполняющий трагедийные роли.

ТРАГИКОМЕДИЯ , драматическое произведение, обладающее признаками как комедии, так и трагедии. В основе трагикомедии лежит ощущение относительности существующих критериев жизни; одно и то же явление драматург видит и в комическом и в трагическом освещении. Трагикомический эффект основан на несоответствии героя и ситуации, внутренней нерешенности конфликта; сочувствие одному персонажу часто противоречит сочувствию другому, позиция автора при этом не декларируется. Характерна для драматургии 20 в. ("Шесть персонажей в поисках автора" Л. Пиранделло).

ТРАГИЧЕСКОЕ , философско-эстетическая категория, характеризующая неразрешимый общественно-исторический конфликт, развертывающийся в процессе свободного действия человека и сопровождающийся его страданием, гибелью. Трагическое неотделимо от идеи достоинства и величия человека, проявляющихся в самом его страдании. Предмет специфического вида драмы - трагедии.

ТРАДЕСКАНЦИЯ , род многолетних трав семейства коммелиновых. 60 видов, в субтропиках и тропиках Америки. Разводят в комнатах (ампельные растения), оранжереях, открытом грунте.

ТРАДИЦИОНАЛИЗМ , обобщенное наименование художественных направлений, противостоящих радикальным устремлениям авангардизма. Традиционалистские тенденции непосредственно продолжают стили прошлого, такие, как классицизм и романтизм, а также новые направления, уже ставшие классическими (импрессионизм, модерн), избегая резкой, "революционной" художественной тактики. Активно противоборствуя в культуре 20 в., традиция и авангард тем не менее постоянно сосуществуют или непринужденно перемежаются (напр., у П. Пикассо, который в 1920-е гг. обратился к классицистской манере). Компромиссными, авангардно-традиционными могут быть целые направления, в частности, метафизическая живопись или магический реализм, а также все тенденции постмодернизма.

ТРАДИЦИЯ (от лат . traditio - передача), элементы социального и культурного наследия, передающиеся от поколения к поколению и сохраняющиеся в определенных обществах и социальных группах в течение длительного времени. В качестве традиции выступают определенные общественные установления, нормы поведения, ценности, идеи, обычаи, обряды и т. д. Те или иные традиции действуют в любом обществе и во всех областях общественной жизни.

ТРАЕКТОРИЯ , во внешней баллистике - линия движения центра массы снаряда (ракеты, пули) от точки вылета из канала ствола огнестрельного оружия (направляющей или ствола пусковой установки) до точки встречи с целью (точки разрыва).

ТРАЕКТОРИЯ (от ср .-век. лат. trajectorius - относящийся к перемещению), линия, которую описывает точка при своем движении. Если траектория - прямая линия, то движение называется прямолинейным, в противном случае - криволинейным.

ТРАЕКТОРНЫЕ ИЗМЕРЕНИЯ , определение орбиты, по которой движется космический аппарат. Производятся на командно-измерительных комплексах.

ТРАЗИМЕНСКОЕ ОЗЕРО , в Италии, в центральной части Апеннинского п-ова, западнее г. Перуджа, на высоте 259 м. 128,6 км2, глубиной до 8 м. В апреле 217 до н. э. во время 2-й Пунической войны карфагенская армия Ганнибала у Тразименского озера разгромила римские войска.

ТРАЙБАЛИЗМ (трибализм) (англ . tribalism, от лат. tribus - племя), культурно-бытовая, культовая и общественно-политическая племенная обособленность. Одно из проявлений межплеменной вражды.

ТРАЙДЕН (Трайдянис) (?-1287) , великий князь Литовский (ок. 1270-82). Активно боролся с немецкой агрессией, в 1278 разбил войско Ливонского ордена. Владения Трайдена включали, кроме литовской территории, большую часть Черной Руси.

ТРАЙКОВ Георги (1898-1975) , болгарский государственный деятель, председатель Президиума Народного собрания Болгарии в 1964-71; в 1971-1972 председатель Народного собрания Болгарии; с 1972 1-й заместитель председателя Государственного совета Болгарии, председатель (с 1974 почетный председатель) Национального совета Отечественного фронта Болгарии. Международная Ленинская премия (1963).

ТРАЙНИН Арон Наумович (1883-1957) , российский криминалист, член-корреспондент АН СССР (1946). Труды по уголовному праву.

ТРАЙНИН Илья Павлович (1886/87-1949) , российский юрист, академик АН СССР (1939). Труды по государственному праву.

ТРАЙНИН Петр Афанасьевич (1910-78) , Герой Советского Союза (1943), Герой Социалистического Труда (1948). В Великую Отечественную войну старшина, механик-водитель танка, отличился в боях при форсировании Днепра, на подступах к Берлину, за Прагу.

ТРАК (англ . track), деталь гусеницы трактора, танка, вездехода или др. машины, имеющей гусеничный ход; представляет собой фигурную стальную пластину с выступающими гребнями для сцепления с грунтом.

ТРАКАЙ (Trakai) (до 1917 официальное название Троки) , город в Литве, среди Тракайских озер. Железнодорожная станция. 7,2 тыс. жителей (1989). Туризм. Ландшафтный заказник. Исторический музей. Основан в 1341. В 14-15 вв. резиденция великих князей литовских. Оборонительный комплекс (в т. ч. замок на острове оз. Гальве, 14 - нач. 15 вв.). Церковь Витауто (15-18 вв.), деревянный караимский храм (1-я пол. 19 в.).

ТРАКЕНЕНСКАЯ ПОРОДА лошадей верховая , выведена в 18 в. в Германии. Животные крупные, с гармоничным телосложением, легкими движениями; высоко ценятся в конном спорте. Разводят в Германии, России, Польше и других странах.

ТРАКЛЬ (Trakl) Георг (1887-1914) , австрийский поэт. В лирике Тракля, проникнутой трагическими мотивами, - сочетание классических традиций с поиском новых выразительных средств на пути от импрессионизма к экспрессионизму: "Стихотворения" (1913), "Себастьян во сне" (1914).

ТРАКТ (нем . Trakt, от лат. tractus, букв. - волочение, от traho - тащу), улучшенная грунтовая дорога, соединяющая важные населенные пункты; имела станции (постоялые дворы) и верстовые столбы. По тракту шли регулярные перевозки пассажиров, грузов и почты (почтовые тракты с почтовыми станциями). С 19 в. тракт с твердым покрытием называют шоссе.

ТРАКТ СВЯЗИ (тракт передачи) , комплекс технического оборудования и линий связи, служащий для формирования групп т. н. стандартных (нормализованных) каналов связи в системах многоканальной связи и передачи данных. Каждая такая группа характеризуется общей полосой частот, скоростью передачи информации и т. д. Иногда термин "тракт связи" используется в более узком смысле (напр., антенно-волноводный тракт линий радиорелейной связи).

ТРАКТАТ (от лат . tractatus - рассмотрение),..1) научное сочинение, в котором рассматривается отдельный вопрос или проблема; рассуждение на специальную тему...2) Международный договор (напр., Берлинский трактат).

ТРАКТИР (от лат . tracto - угощаю), гостиница, постоялый двор с рестораном, харчевней. Позднее - ресторан низшего разряда, харчевня, закусочная с продажей спиртных напитков.

ТРАКТОР для дуговой сварки , переносный аппарат, который перемещается по поверхности свариваемого изделия или по рельсам. Состоит из сварочной головки, самоходной тележки, пульта управления и контрольных приборов.

ТРАКТОР (новолат . tractor, от лат. traho - тащу), самоходная машина на гусеничном или колесном ходу для приведения в действие прицепленных к ней или установленных на ней машин-орудий (сельскохозяйственных, строительных, дорожных и т. п.), для привода стационарных машин, для буксирования прицепов. Первые колесные тракторы с паровыми машинами появились в Великобритании и Франции в 1830. С 1912 в США, затем и в других странах производятся тракторы на гусеничном ходу. В России первые тракторы изготовлены в нач. 1920-х гг.

ТРАКТРИСА (новолат . tractrix, от лат. tractus - вытянутый), плоская трансцендентная кривая, для которой длина отрезка МР касательной от точки касания М до точки Р пересечения с данной прямой (осью) есть величина постоянная.

ТРАЛ (от англ . trawl),..1) трал рыболовный - конусообразный сетчатый мешок с отверстием, предназначенный для лова рыбы. Буксируются морскими судами при помощи стальных тросов (ваеров)...2) Трал гидрографический - устройство для обнаружения подводных препятствий. После задевания трала за препятствие срабатывает автоматический механизм, с помощью которого над препятствием устанавливается веха...3) Трал в военном деле - противоминное средство кораблей, танков, вертолетов, применяемое для обнаружения и уничтожения мин.

ТРАЛЕНИЕ ,..1) поиск и уничтожение обнаруженных мин кораблями (катерами)-тральщиками, вертолетами-тральщиками и др...2) Проделывание проходов в минных полях с помощью танковых тралов.

ТРАЛЬЩИК , боевой корабль для обнаружения и уничтожения морских мин с помощью тралов и для проводки через минные заграждения кораблей (судов) вслед за тралами. Тральщики бывают морские, речные и др.

ТРАМ (Театр рабочей молодежи) , в России получили развитие во 2-й пол. 1920-х - нач. 1930-х гг. В репертуаре - агитационно-политические представления. 1-й ТРАМ возник в Ленинграде (1925). Центральный ТРАМ - в Москве (основан в 1927). Многие ТРАМы были преобразованы в профессиональные театры (напр., Ленком).

ТРАМБАЛЛ (Trumbull) Джон (1756-1843) , американский живописец. Участник Войны за независимость 1775-83, адъютант Дж. Вашингтона; изображал события американской революции ("Битва при Банкерс-Хилле", 1786), писал портреты ее участников.

ТРАМБЛЕ (Trembley) Абраам (1710-84) , швейцарский натуралист, член Лондонского королевского общества (1743). Изучая гидру, открыл явление регенерации целого организма из его части. В 1744 опубликовал знаменитые "Мемуары к истории одного рода пресноводных полипов с руками в форме рогов", принесшие ему славу и оказавшие большое влияние на натуралистов его времени, т. к. утверждали экспериментальный метод в биологии. Впоследствии писал сочинения религиозно-нравоучительного характера.

ТРАМБЛЕР (франц . trembleur, от trembler - дрожать трепетать), распространенное название прерывателя-распределителя зажигания.

ТРАМБУЛЛ (Trumbull) Джон (1750-183 ..1), американский поэт. Сатирическая поэма "Мак-Фингал" (1782).

ТРАМВАЙ (англ . tramway, от tram - вагон и way - путь), городская наземная электрическая железная дорога; вагон или несколько вагонов (чаще все моторные). Питание осуществляется постоянным током напряжением 500-700 В обычно через подвесную контактную сеть (обратный провод - рельсы). Трамваи появились в 80-х гг. 19 в.

ТРАМПЛЕР (Trumpler) Роберт Джулиус (1886-1956) , американский астроном. Изучая видимые размеры звездных скоплений и расстояния до них, доказал (1930) существование межзвездного поглощения света. Дал классификацию звездных скоплений по диаграмме цвет - величина.

ТРАМПЛИН (франц . tremplin, от итал. trampolino), спортивное сооружение (устройство) для увеличения пути полета спортсмена при прыжках на лыжах, в воду и в гимнастике.

ТРАМПОВОЕ СУДОХОДСТВО (от англ . tramp - бродяга), нерегулярное морское судоходство, при котором перевозки грузов осуществляются на судах, не закрепленных на определенных линиях, выполняющих разовые перевозки по договору - чартеру.

ТРАНЕ (Thrane) Маркус (1817-90) , организатор (в 1848-50) первых "союзов рабочих" в Норвегии, развернувших движение транитариев.

ТРАНЕЦ (от англ . transon), плоский срез кормы шлюпки, яхты или другого судна.

ТРАНЗИСТОР (от англ . transfеr - переносить и резистор), полупроводниковый прибор для усиления, генерирования и преобразования электрических колебаний, выполненный на основе монокристаллического полупроводника (преимущественно Si или Ge), содержащего не менее трех областей с различной - электронной (n) и дырочной (p) - проводимостью. Изобретен в 1948 американцами У. Шокли, У. Браттейном и Дж. Бардином. По физической структуре и механизму управления током различают транзисторы биполярные (чаще называют просто транзисторами) и униполярные (чаще называют полевыми транзисторами). В первых, содержащих два или более электронно-дырочных перехода, носителями заряда служат как электроны, так и дырки, во вторых - либо электроны, либо дырки. Термин "транзистор" нередко используют для обозначения портативных радиовещательных приемников на полупроводниковых приборах.

ТРАНЗИТ (от лат . transitus - прохождение), перевозки пассажиров и грузов из одного пункта в другой через промежуточные пункты.

ТРАНЗИТИВНОСТЬ , то же, что переходность.

ТРАНЗИТНАЯ РЕКА , река (участок реки), водный режим которой не соответствует физико-географическим условиям территории, по которым она протекает, т. к. сформирован в других областях (напр., Амударья, протекающая по пустыням Каракумы и Кызылкум).

ТРАНКВИЛИЗАТОРЫ (от лат . tranquillo - успокаиваю), психотропные средства, уменьшающие чувство напряжения, тревоги, страха.

ТРАНС (франц . transe - оцепенение), вид сумеречного помрачения сознания (см. Сумеречное состояние). Трансом обозначают и состояния отрешенности, экстаза, ясновидения и др.

ТРАНС ... (от лат. trans - сквозь, через, за), приставка, означающая:..1) движущийся через какое-либо пространство, пересекающий его, напр. трансатлантический;..2) следующий за чем-либо, расположенный по ту сторону чего-либо, напр. трансальпийский;..3) обозначение или передачу через посредство чего-либо, напр. транслитерация.

ТРАНСАВАНГАРД , термин, совокупно обозначающий новые направления в изо-искусстве последних десятилетий 20 в. (такие, как стиль "новых диких", новейшие варианты концептуального искусства). Нередко неправомерно отождествляется с постмодернизмом, понятием гораздо более масштабным.

ТРАНСАМИНИРОВАНИЕ , то же, что переаминирование.

ТРАНСАНТАРКТИЧЕСКИЕ ГОРЫ (Transantarctiс mountains) , система хребтов в Антарктиде. Протягивается от восточного побережья м. Уэдделла до побережья м. Росса на 4000 км. Включает хр. Куин-Мод, горы Тил, Пенсакола и др. Высота 2000-3000 м, наибольшая - 4668 м (г. Яльмар-Юхансен в хр. Куин-Мод).

ТРАНСВААЛЬ (Transvaal) , провинция ЮАР. 283,9 тыс. км2. Население 7,6 млн. человек (1985). Адм. ц. - Претория. В 1856 африканерами (бурами) на этой территории создана Южно-Африканская Республика (республика Трансвааль). В 1877 аннексирована Великобританией. В 80-е гг. буры получили внутреннее самоуправление. В результате англо-бурской войны 1899-1902 вновь аннексирована Великобританией. С 1910 провинция Южно-Африканского Союза (с 1961 ЮАР).

ТРАНСГИМАЛАИ , горная система на юге Тибетского нагорья, в Китае; см. Гандисышань.

ТРАНСГРЕССИЯ моря (от лат . transgressio - переход), наступление моря на сушу в результате опускания последней, поднятия океанического дна или увеличения объема воды в океаническом бассейне (напр., после стаивания покровных ледников). Известны на протяжении всей геологической истории (нижний и средний кембрий, верхний девон, нижний карбон, верхний мел); локальные трансгрессии наблюдаются и в современную геологическую эпоху (напр., в Нидерландах).

ТРАНСДУКЦИЯ (от лат . transductio - перемещение), перенос бактериофагом генетического материала (участка ДНК) из одной бактериальной клетки в другую, что приводит к изменению наследственных свойств клетки. Перенесенный генетический материал может остаться в составе ДНК фага или включаться в ДНК бактерии.

ТРАНСЕПТ (ср .-век. лат. transeptum, от лат. trans - за и septum - ограда), в европейской церковной архитектуре - поперечный неф или несколько нефов, пересекающих продольный объем в крестообразных по плану зданиях.

ТРАНСИЛЬВАНИЯ (Transilvania) , историческая область на севере Румынии. В 1 в. н. э. территория Трансильвании составляла основное ядро гето-дакийского государства. В нач. 2 в. - 271 подчинялась римлянам, с 11-12 вв. - венгерским королям (с 1541 под сюзеренитетом турецкого султана). На Карловицком конгрессе 1698-99 признания власти над Трансильванией, находившейся в составе Венгерского королевства, добились Габсбурги. Трианонским мирным договором 1920 Трансильвания закреплена за Румынией. Венским арбитражем 1940 Сев. Трансильвания присоединена к Венгрии. Парижские мирные договоры 1947 восстановили румынско-венгерскую границу, существовавшую на 1 января 1938.

ТРАНСИЛЬВАНСКИЕ АЛЬПЫ , горы в Румынии; см. Южные Карпаты.

ТРАНСИЛЬВАНСКОЕ ПЛАТО (Podisu Transilvaniei) , в Румынии, между Вост. и Юж. Карпатами и Западно-Румынскими горами. Высота 300-900 м. Холмы и куэстовые возвышенности, участки степей и лесостепей. Возделывание табака, пшеницы, сахарной свеклы. Месторождения поваренной соли, газа. Крупные города - Клуж-Напока, Брашов, Сибиу.

ТРАНСИОРДАНИЯ , до 1946 название Иордании.

ТРАНСКРИПЦИЯ , в биологии - биосинтез молекул РНК на соответствующих участках ДНК; первый этап реализации генетической информации в клетке, в процессе которого последовательность нуклеотидов ДНК "переписывается" в нуклеотидную последовательность РНК. Возможна также обратная транскрипция (см. Ревертаза).

ТРАНСКРИПЦИЯ , в музыке - переложение произведения для другого инструмента или свободная, часто виртуозная переработка его для того же инструмента.

ТРАНСКРИПЦИЯ фонетическая (от лат . transcriptio - переписывание),..1) способ письменной фиксации устной речи с помощью специальных знаков с целью возможно более точной передачи звучания...2) Система знаков для транскрипции в 1-м значении.

ТРАНСЛЕЙТАНИЯ (Transleithanien) , неофициальное название Королевства венгров - части территории Австро-Венгрии (1867-1918) в основном к востоку от р. Лейта (лат. trans - через), включавшей Венгрию, Словакию, Хорватию, Трансильванию и др.

ТРАНСЛИТЕРАЦИЯ [от транс ... и лат. lit(t)era - буква], передача текста, написанного с помощью одного алфавита, средствами другого алфавита. Часто используется при передаче имен собственных чужого языка.

ТРАНСЛОКАЦИЯ (от транс ... и лат. locatio - размещение), обмен участками двух или более хромосом, а также перенос участка хромосомы в другое место той же хромосомы. Тип хромосомных перестроек (мутаций).

ТРАНСЛЯТОР в информатике (компилятор) , программа ЭВМ, предназначенная для автоматического перевода описания алгоритма с одного языка программирования на другой, в частности на машинный язык.

ТРАНСЛЯЦИЯ (от лат . translatio - передача),..1) проведение внестудийных радио- и телепередач (с места событий: из театров, со стадионов и т. п.), а также передача местной радиостанцией или телевизионной станцией программ, поступающих из других городов по линиям междугородной связи...2) Процесс приема электрических сигналов и последующей их передачи в направлении от источника к приемнику, осуществляемый в промежуточных пунктах тракта связи...3) Обиходное (устар.) название проводного вещания...4) Перевод описания программы ЭВМ с одного языка программирования на другой, в частности на машинный язык...5) Перенос физического или математического объекта в пространстве на некоторое расстояние параллельно самому себе вдоль прямой, называемой осью трансляции.

ТРАНСЛЯЦИЯ , в биологии - биосинтез белков в живой клетке на рибосомах; 2-й этап реализации генетической информации, в процессе которого последовательность нуклеотидов информационной, или матричной, РНК "переводится" в аминокислотную последовательность синтезирующегося белка. Протекает с участием транспортных РНК и соответствующих ферментов.

ТРАНСМИССИВНЫЕ БОЛЕЗНИ , инфекционные заболевания (малярия, сыпной тиф, африканская чума свиней и др.), передающиеся от больного (или бактерионосителя) человека или животного здоровому через членистоногих переносчиков, в основном кровососущих.

ТРАНСМИССИОННЫЕ МАСЛА , смазочные нефтяные и синтетические масла с присадками, используемые в трансмиссиях колесных и гусеничных машин.

ТРАНСМИССИЯ (от лат . transmissio - передача, переход), устройство или система для передачи вращения от двигателя к рабочим машинам (станкам, мельницам, дробилкам и др.). Трансмиссией называют также всю совокупность передач в тракторах, автомобилях и других самоходных машинах.

ТРАНСМИТТЕР (от лат . transmitto - передаю), передающее телеграфное устройство, в котором кодовые комбинации знаков текста телеграммы, представленные в виде отверстий на перфорированной бумажной ленте, автоматически преобразуются в серии импульсов электрического тока, посылаемых в линию связи.

ТРАНСНАЦИОНАЛЬНЫЕ КОРПОРАЦИИ (ТНК) , международные компании, национальные тресты и концерны индустриально развитых стран с зарубежными активами. Получили широкое распространение после 2-й мировой войны. ТНК, и прежде всего американские, контролируют многие отрасли производства и сферы экономики мирового хозяйства: на долю ТНК приходится св. 1/3 промышленного производства, св. 1/2 внешней торговли, ок. 80% патентов на новую технику и технологию (кон. 80-х гг.).

ТРАНСОЗОНД , автоматический аэростат для горизонтального зондирования атмосферы. Оборудован измерительными приборами и коротковолновым радиопередатчиком. Выпускается в полет на заданной высоте; может пробыть в воздухе десятки и сотни суток.

ТРАНСПАРАНТ (франц . transparent, букв. - прозрачный),..1) (устар.) лист с черными жирными линиями, который подкладывается под нелинованную бумагу при письме...2) Лозунг или изображение на прозрачном материале, иногда освещаемые сзади; натянутая на раму ткань с каким-либо изображением или текстом, обычно используемые на демонстрациях, при иллюминациях и т. п.

ТРАНСПИРАЦИЯ (от транс ... и лат. spiro - дышу, выдыхаю), испарение воды растением. Основной орган транспирации - лист. Благодаря транспирации в растении возникает ток воды и растворенных в ней минеральных солей от корней к листьям. Расход воды растением на транспирацию огромен. Так, с 1 га посева пшеницы за вегетационный период испаряется ок. 2 млн. кг воды, капусты - 8 млн. кг воды.

ТРАНСПЛАНТАЦИЯ (от ср .-век. лат. transplantatio - пересаживание),..1) у человека и животных пересадка органов, тканей. Как хирургический метод известна с глубокой древности. Используется трансплантация кожи, мышц, нервов, роговицы глаза, жировой и костной ткани, костного мозга, сердца, почек и др. Особый вид трансплантации - переливание крови. В биологии, экспериментальной (на животных) и клинической медицине применяют ауто- (трансплантация собственных тканей), гомо- (трансплантация от донора того же вида) и гетеротрансплантацию (трансплантация от донора другого вида, напр. собаке от кролика)...2) У растений - пересадка части растения на другое место материнского растения или на другое растение. Применяется в садоводстве (см. Прививки) и экспериментальных исследованиях.

ТРАНСПОЗИЦИЯ (от ср .-век. лат transpositio - перестановка), в комбинаторике перестановка элементов данной совокупности, при которой меняются местами только 2 элемента; напр., 586703 переходит в 786503 посредством транспозиции элементов 7 и 5.

ТРАНСПОЗИЦИЯ (транспонировка) , в музыке перенос всех звуков музыкального произведение на определенный интервал вверх или вниз, приводящий к изменению его тональности. Применяется главным образом для исполнения более высоким или низким голосом или на инструменте другого диапазона произведения с неудобной тесситурой.

ТРАНСПОЗОНЫ , см. Мобильные генетические элементы.

ТРАНСПОНИРОВАННАЯ МАТРИЦА , матрица, получающаяся из данной (прямоугольной или квадратной) матрицы после замены строк, соответствующими столбцами. Обозначение транспонированной матрицы , где a'ik=aki для любых i и k.

"ТРАНСПОРТ" , издательство, Москва. Создано в 1964 на базе издательств Трансжелдориздат (основано в 1923), Автотрансиздат (1953), "Морской транспорт", "Речной транспорт" (оба - в 1954). Литература по всем видам транспорта, учебная литература, информационные и справочные издания для пассажиров, журналы, плакаты, и др.

ТРАНСПОРТ (от лат . transporto - перемещаю), отрасль материального производства, осуществляющая перевозки людей и грузов. Различают наземный, водный и воздушный транспорт. Наземные виды: железнодорожный, автомобильный и трубопроводный; водные - морской и речной; воздушные - авиационный. Транспорт подразделяется на транспорт общего пользования, обслуживающий сферу обращения и населения, транспорт необщего пользования (внутрипроизводственное перемещение сырья, полуфабрикатов, готовых изделий и др.), а также транспорт личного пользования. Делится также на пассажирский и грузовой.

ТРАНСПОРТЕР , то же, что конвейер.

ТРАНСПОРТИР , приспособление для построения и измерения углов на чертежах.

ТРАНСПОРТНАЯ РАЗВЯЗКА , комплекс сооружений в месте пересечения дорог двух или нескольких направлений для поворота транспорта с одного направления на другое. Транспортные развязки устраивают главным образом в двух (напр., "клеверный лист") или нескольких уровнях.

ТРАНСПОРТНОЕ МАШИНОСТРОЕНИЕ , группа отраслей машиностроения, выпускающих средства транспорта. Включает автомобильную промышленность, авиационную промышленность, судостроение, производство железнодорожного подвижного состава, а также мотоциклов и велосипедов.

ТРАНСПОРТНО-ОТВАЛЬНЫЙ МОСТ , самоходный агрегат непрерывного действия для перемещения вскрышных пород на расстояние в сотни метров. Применяется в комплексе с многоковшовым экскаватором. Производительность до 7500 м3/ч.

ТРАНССИБИРСКАЯ МАГИСТРАЛЬ (Великая Сибирская магистраль) , железнодорожная линия Челябинск - Омск - Иркутск - Хабаровск - Владивосток (ок. 7 тыс. км), связывает Европейскую часть России с Сибирью и Дальним Востоком. Построена в 1891-1916.

ТРАНССУДАТ (от транс ... и лат. sudo - просачиваюсь), невоспалительный выпот - результат пропотевания сыворотки крови; скапливается в полостях и тканях тела при нарушениях кровообращения, водно-солевого обмена, повышении проницаемости стенок капилляров и венул. От воспалительного выпота (экссудата) отличается главным образом низким содержанием белка.

ТРАНСТРЕМЕР (Transtroemer) Тумас (р . 193..1), шведский поэт. Книги медитативной лирики и стихотворений в прозе "Звуки и следы" (1966), "Тропы" (1973), "Дикая площадь" (1983).

ТРАНСУРАНОВЫЕ ЭЛЕМЕНТЫ , химические элементы, расположенные в периодической системе после урана, т. е. с атомным номером Z ??93. Известно 17 трансурановых элементов. Все они синтезированы с помощью ядерных реакций (в природе обнаружены только микроколичества Np и Pu). Трансурановые элементы радиоактивны; с увеличением Z период полураспада трансурановых элементов резко уменьшается (от 8·107 лет для 244Pu до мс для элементов c Z=106-109).

ТРАНСФЕРАЗЫ , класс ферментов, катализирующих реакции переноса групп атомов от молекулы одного вещества (донор) на молекулу другого (акцептор). Посредством трансфераз в живых клетках осуществляются процессы алкилирования, фосфорилирования, биосинтеза белков, нуклеиновых кислот и др.

ТРАНСФЕРКАР (англ . transfercar, от transfer - переносить и car - вагон, тележка), саморазгружающийся электромоторный полувагон, применяемый главным образом на металлургических заводах для подачи со склада руды, известняка и кокса к доменным печам. Вместимость до 100 м3, скорость передвижения до 20 км/ч.

ТРАНСФЕРРИНЫ , сложные белки (гликопротеиды), переносящие ионы трехвалентного железа в организме. Обнаружены в плазме крови, молоке и яичном белке. Недостаток трансферринов приводит к нарушению обмена железа.

ТРАНСФЕРТ (франц . transfert, от лат. transfero - переношу, перемещаю),..1) перевод иностранной валюты или золота из одной страны в другую...2) Передача права владения именными ценными бумагами.

ТРАНСФОКАТОР (от транс ... и фокус), оптическая система (объектив) с переменным фокусным расстоянием; состоит из собственно объектива и расположенной перед ним афокальной насадки, фокус которой находится в бесконечности. Плавное изменение фокусного расстояния достигается механическим перемещением оптических линз насадки. Устанавливается на киносъемочных и фотографических аппаратах.

ТРАНСФОРМАТОР (от лат . transformo - преобразую), устройство для преобразования каких-либо существенных свойств энергии (напр., электрический трансформатор, гидротрансформатор) или объектов (напр., фототрансформатор).

ТРАНСФОРМАТОРНАЯ ПОДСТАНЦИЯ , предназначена для повышения или понижения напряжений в электрической сети и для распределения электроэнергии. Содержит силовые трансформаторы, устройства автоматического управления и защиты, распределительные устройства и др. Повысительные трансформаторные подстанции обычно устанавливаются на электростанциях, понизительные - в местах потребления электроэнергии.

ТРАНСФОРМАТОРНЫЙ ДАТЧИК , измерительный преобразователь в виде трансформатора, вторичное напряжение которого изменяется в результате изменения воздушного зазора в сердечнике (или взаимного перемещения обмоток) пропорционально измеряемой величине (перемещению, усилию).

ТРАНСФОРМАЦИЯ генетическая , изменение наследственных свойств бактериальной клетки в результате проникновения в нее чужеродной ДНК. С открытием и изучением трансформации (1944) выяснилось, что ДНК - материальный носитель наследственности. Трансформация возможна и у клеток высших организмов.

ТРАНСФОРМАЦИЯ (от позднелат . transformatio - превращение), в театре, цирке и на эстраде сценический прием. Основана на умении артиста быстро изменять внешность при помощи грима, парика, костюма.

ТРАНСФОРМИЗМ , представление об изменении и превращении органических форм, происхождении одних организмов от других. Термин "трансформизм" применяется преимущественно для характеристики взглядов на развитие живой природы философов и натуралистов додарвиновского периода (Ж. Л. Бюффон, Э. Ж. Сент-Илер и др.).

ТРАНСФОРМНЫЕ РАЗЛОМЫ , крупные поперечные разломы земной коры, рассекающие срединно-океанические хребты. Исходя из гипотезы "новой глобальной тектоники", вдоль них осуществляется скольжение сегментов литосферных плит.

ТРАНСФУЗИОЛОГИЯ (от трансфузия и ...логия), раздел медицины, изучающий вопросы переливания человеку крови и ее препаратов, а также кровезаменяющих и плазмозаменяющих жидкостей.

ТРАНСФУЗИЯ крови (лат . transfusio - переливание) (гемотрансфузия), то же, что переливание крови.

ТРАНСЦЕНДЕНТАЛИЗМ , американское философско-литературное движение 1830-60-х гг. (манифест-эссе Р. У. Эмерсона "Природа", 1836; Г. Торо, Э. Б. Олкотт, М. Руллер, Т. Паркер, частично Н. Хоторн). Название и ряд идей взяты от "трансцендентального идеализма" И. Канта, а также Ф. Шеллинга. С позиций романтизма критиковало просветительский сенсуализм и современную цивилизацию. Основные идеи: социальное равенство "равных перед Богом" людей, духовное самоусовершенствование, близость к природе, очищающая человека от "вульгарно-материальных" интересов, интуитивное постижение макрокосма через микрокосм.

ТРАНСЦЕНДЕНТАЛЬНЫЙ (от лат . transcendens, род. п. transcendentis - выходящий за пределы),..1) в схоластике - предельно общие понятия (вещь, сущее, истина, добро, нечто, единое)...2) В философии Канта - априорные (см. Априори) формы познания, организующие опытные данные.

ТРАНСЦЕНДЕНТАЛЬНЫЙ МЕТОД , главный принцип критической философии Канта, ограничивающего сферу компетенции теоретической философии уяснением логических (трансцендентальных) оснований научного познания (идеалом которого выступает математика и классическая механика), т. к., по Канту, разум обладает достоверным знанием лишь о предмете, сконструированном им самим. Учение о трансцендентальном методе разрабатывали неокантианцы.

ТРАНСЦЕНДЕНТНАЯ КРИВАЯ , кривая, уравнение которой в декартовых координатах не является алгебраическим.

ТРАНСЦЕНДЕНТНАЯ ФУНКЦИЯ , аналитическая функция, не являющаяся алгебраической функцией. Напр., показательная функция, тригонометрические функции.

ТРАНСЦЕНДЕНТНОЕ ЧИСЛО , число, не удовлетворяющее никакому алгебраическому уравнению с целыми коэффициентами. Трансцендентными числами являются: число ??3,14159...; десятичный логарифм любого целого числа, не изображаемого единицей с нулями; число е=2,71828... и др.

ТРАНСЦЕНДЕНТНЫЙ , запредельный по отношению к какой-либо определенной сфере, к миру в целом; противоположность имманентного. Одно из центральных понятий ряда философских течений, характеристика абсолюта, превосходящего всякое бытие (Единое в неоплатонизме); в теологических учениях - синоним потусторонности Бога. В философии Канта - выходящее за пределы возможного опыта ("мира явлений") и недоступное теоретическому познанию (напр., идея Бога, души, бессмертия).

ТРАНШ (франц . tranchee), выпуск, серия, часть облигационного займа, рассчитанного на улучшение рыночной конъюнктуры в ближайшем будущем или предназначенного для размещения на ссудных рынках разных стран. При этом условия займа одинаковы для всех траншей.

ТРАНШЕЯ (от франц . tranchee - ров, канава),..1) в военном деле - узкий длинный ров глубиной до 150 см с двусторонним или односторонним бруствером; огневая позиция мотострелковых подразделений. Защищает от средств поражения противника, позволяет проводить скрытый маневр...2) Траншея (горная) - открытая горная выработка трапециевидного сечения. Различают траншеи капитальные (соединяют забои карьера с поверхностью), разрезные (создают первоначальный фронт работ в карьере), дренажные и разведочные.

ТРАОРЕ (Traore) Мусса (р . 1936), президент Мали, председатель правительства, министр национальной обороны, генеральный секретарь партии Демократический союз малийского народа в 1979 - марте 1991, генерал армии. С 1968-79 председатель Военного комитета национального освобождения - глава государства и правительства. Отстранен от власти в результате государственного переворота 1991.

ТРАП (нидерл . trap),..1) веревочная, деревянная или металлическая судовая лестница (внутренняя или забортная, постоянная или съемная, наклонная или вертикальная). Веревочный трап для сообщения между судами на стоянке и на неспокойном море - шторм-трап. Трапом называют также лестницу, используемую при посадке (высадке) в самолеты, вертолеты и т. п...2) То же, что газонефтяной сепаратор.

ТРАПЕЗА (греч . trapeza - стол, кушанье), в монастыре общий стол для приема пищи, а также прием пищи.

ТРАПЕЗИТЫ (греч . trapezitai, от trapeza - стол), в Др. Греции менялы. Ими обычно были метеки, вольноотпущенники, рабы.

ТРАПЕЗНАЯ ,..1) в монастырях столовая с церковью при ней; русские трапезные 16-17 вв. - большие залы с открытыми террасами и лестницами...2) Западная пристройка к церкви.

ТРАПЕЗНИКОВ Вадим Александрович (1905-94) , российский ученый, академик РАН (1991; академик АН СССР с 1960), Герой Социалистического Труда (1965). Труды по электрическим машинам и трансформаторам, автоматическим системам, экономике научно-технического прогресса. Государственная премия СССР (195..1).

ТРАПЕЗНИКОВ Сергей Павлович (1912-84) , партийный деятель, историк, член-корреспондент АН СССР (1976). В 1965-83 заведующий отделом ЦК КПСС.

ТРАПЕЗУНД , город в Турции; см. Трабзон.

ТРАПЕЗУНДСКАЯ ИМПЕРИЯ , государство на северо-востоке М. Азии в 1204-1461; столица - Трапезунд (современный Трабзон). Основана внуками византийского императора Андроника I Алексеем и Давидом Комнинами при содействии грузинской царицы Тамары. Завоевана турками.

ТРАПЕЦИЙ ФОРМУЛА , формула для приближенного вычисления определенных интегралов (квадратурная формула), имеющая вид:где h = (b-a) /n, fk = f (a + kh), k=1,..., n-1.

ТРАПЕЦИЯ (от греч . trapezion, букв. - столик), четырехугольник, в котором две противоположные стороны, называемые основаниями трапеции, параллельны (на рисунке АD и ВС), а другие две - непараллельны. Расстояние между основаниями называют высотой трапеции (на рисунке MN). Площадь трапеции равна произведению полусуммы оснований на высоту.

ТРАППЫ (швед . trapp, от trappa - лестница), группа магматических горных пород, произошедших из основной магмы (диабазы, базальты и др.). Распространены на древних платформах, где иногда залегают в виде огромных (несколько тыс. км2) покровов (напр., Вост. Сибирь, Индостан).

ТРАСОЛОГИЯ (от франц . trace - след и ...логия), раздел криминалистики, занимающийся фиксацией и изучением следов, оставляемых на месте преступления человеком, транспортным средством, орудием преступления и т. д., в целях идентификации.

ТРАСС (нем . Trass, от итал. terrazzo - настил), горная порода, разновидность вулканического туфа; твердая светлая пористая масса, богатая аморфной кремнекислотой. Активная добавка к портландцементу.

ТРАССА (от нем . Trasse - направление линии, пути)...1) линия, определяющая путь движения или продольную ось дороги, трубопровода и т. п. сооружения большой протяженности...2) Утвержденный маршрут полетов транспортных самолетов между аэропортами и определенными пунктами с необходимым оборудованием...3) Светящийся след, отмечающий траекторию полета снаряда, пули и т. п.

ТРАССИРУЮЩИЕ СОСТАВЫ , пиротехнические огневые составы (окислитель, горючее и связующее), оставляющие видимый след траектории полета пули и снарядов.

ТРАТТА (итал . tratta), переводный вексель. Используется главным образом в расчетах по внешней торговле.

ТРАТТОРИЯ (итал . trattoria), в некоторых странах Зап. Европы (напр., Италии) - ресторан, трактир.

ТРАУБЕРГ Леонид Захарович (1902-90) , российский кинорежиссер, народный артист России (1987). Поставил с Г. М. Козинцевым: "Шинель" (1926), "Новый Вавилон" (1929), кинотрилогию о Максиме (1935-39) и другие фильмы: "Актриса" (1943), "Шли солдаты" (1959), "Вольный ветер" (196..1) и др. Государственная премия СССР (194..1).

ТРАУГУТТ (Traugutt) Ромуальд (1826-64) , глава Национального правительства (октябрь 1863 - март 1864; фактический диктатор) в ходе Польского восстания 1863-64, генерал. Казнен по приговору царских властей.

ТРАУЛЕР (англ . trawler), судно для лова тралом рыбы и нерыбных объектов и их первичной обработки (разделки, мойки, заморозки и т. д.). Специальное промысловое (характерно наличие траловой лебедки), морозильное, рыбообрабатывающее и другое оборудование.

ТРАУР (нем . Trauer),..1) скорбь по умершему, по поводу бедствия, катастрофы, выражающаяся в каких-либо общепринятых знаках, действиях...2) Определенного цвета одежда, повязка и т. п. в знак скорби.

ТРАУРНИЦА , бабочка из семейства нимфалид. Крылья в размахе до 7,5 см, вишнево-бурые, снизу черные с желтовато-белой каймой. В умеренном поясе Северного полушария. Гусеницы на листьях берез, ив, реже - других деревьев.

ТРАУТФЕТТЕР Рудольф Эрнестович (1809-89) , российский ботаник, член-корреспондент Петербургской АН (1837). Основные труды по флористике и систематике. Работы по истории ботаники в России.

ТРАФАЛЬГАРСКОЕ СРАЖЕНИЕ , 21.10.1805, у мыса Трафальгар (Trafalgar), около г. Кадис (Испания), во время войны Франции против 3-й антифранцузской коалиции. Английский флот адмирала Г. Нельсона разгромил франко-испанский флот адмирала П. Вильнева (P. Villeneuve), что обеспечило господство английского флота на море.ТРАФАЛЬГАРСКОЕ СРАЖЕНИЕ, крупнейшее морское сражение Наполеоновских войн между английским и испано-французским флотами, которое состоялось 21 октября 1805 у мыса Трафальгар (Trafalgar), около г. Кадис (Испания).Ведя с 1803 войну против Англии, Наполеон к середине 1805 сосредоточил свою армию на левом побережье Ла-Манша для вторжения на Британские острова. Высадку планировалось начать с подходом основных сил французского флота. Однако объединенная испано-французская эскадра адмирала П. Вильнева не могла достичь Ла-Манша из-за противодействия английского флота адмирала Нельсона. Военачальник опытный , но безынициативный, Вильнев не решался дать сражение и при встрече с противником всякий раз отступал в испанские порты. В сентябре 1805 Нельсон блокировал его в Кадисе.Вынужденный отменить высадку в Англию, Наполеон приказал своему флоту поддержать французские войска в Италии. 20 октября Вильнев решился выйти в море после того . как узнал, что император уже назначил ему преемника. Впрочем, получив сведения, что Нельсон ждет его у Гибралтарского пролива, французский адмирал повернул обратно.Нельсон бросился в погоню. 21 октября в 5 ч.30 он обнаружил испано-французскую эскадру, идущую на север . Вильнев пытался маневрировать при неблагоприятном ветре, из-за чего строй его кораблей нарушился.Английский флот действовал по плану, который Нельсон заранее довел до сведения капитанов, предоставив им при этом значительную свободу для проявления инициативы: "Если в бою не увидите сигналов или не поймете их, ставьте свой корабль рядом с вражеским- не ошибетесь". Союзники имели численное преимущество (33 корабля против 27), но английские моряки превосходили противника опытом и выучкой.Эскадра Нельсона двумя колоннами под прямым углом с запада атаковала линию вражеских кораблей, растянувшихся почти на милю. Правая колонна (15 кораблей) под командованием адмирала К. Коллингвуда должна была отрезать испано-французский арьергард от основных сил и уничтожить его. Левая (12 кораблей), которую вел сам Нельсон, атаковала неприятельский центр.В 11 часов раздались первые выстрелы. Около 12, сигнальщики "Виктори", флагманского корабля Нельсона, передали:"Англия ожидает, что каждый исполнит свой долг".В 12 часов 30 Коллингвуд отсек арьергард союзников. Его " Ройял Соверн" значительно опередил корабли своей линии и до их подхода в окружении вел бой с превосходящими силами противника.В 13 ч. Нельсон вклинился между центром и авангардом вражеской эскадры. Корабли центра, оказавшиеся между двумя английскими колоннами, смешались и вынуждены были принять бой, в котором численное преимущество было уже у англичан. Авангард союзников продолжал двигаться на север. Входившие в него суда смогли лечь на обратный курс и двинуться на помощь основным силам лишь после 15 ч., когда исход сражения уже определился.Корабль Нельсона взял на абордаж французский "Редутабль". Французы отчаянно сопротивлялись, ведя с мачт ружейный огонь по палубе "Виктори", и сдались лишь после того, как потеряли 80% экипажа. В этом бою Нельсон был смертельно ранен мушкетной пулей. Он умер в 16 ч. 30, получив перед смертью донесение о полной победе английского флота. В 17 ч.30 сражение закончилось.Англичане захватили и уничтожили 18 кораблей противника. Союзники потеряли также около 7000 человек убитыми, ранеными и пленными, англичане - около 1500. Французский адмирал Ш. Р. Магон, командир арьергарда, погиб в бою. Испанский флагман К. Гравина умер от раны. Вильнев попал в плен, принял участие в торжественной церемонии похорон Нельсона, а по возвращении во Францию покончил с собой, не дожидаясь приговора военного суда.В честь этой победы, окончательно избавившей Англию от угрозы наполеоновского вторжения, на Трафальгарской площади Лондона в 1867 была воздвигнута колонна, увенчанная статуей Нельсона, которую отлили из бронзы захваченных при Трафальгаре французских пушек.Литература:Авраамов Н. Ю. Трафальгарское сражение. М., 1938.Warner O. V. Nеlson's Battles. London, 1971.А. В. Чудинов

ТРАФАРЕТ (от итал . traforetto, букв. - продырявленное), тонкий лист из картона, металла, пластмассы и т. д. с отверстиями, форма которых повторяет несложные орнаменты, буквы, цифры, топографические знаки, условные графические обозначения устройств, машин и др. Применяют при чертежно-графических, малярных и других работах для получения повторяющихся рисунков или сложных фигур.

ТРАФАРЕТНАЯ ПЕЧАТЬ , воспроизведение текста и графических изображений путем продавливания краски через отверстия печатной формы (полимерная, шелковая или медная сетка, покрытая на пробельных участках защитным слоем). Вследствие большой толщины красочного слоя (80 мкм и более) применяется для маркировки изделий, изготовления печатных плат, печати книг для слепых.

ТРАХЕИ (от греч . tracheia - дыхательное горло),..1) органы дыхания наземных членистоногих; система ветвящихся воздухоносных трубочек, пронизывающих тело и открывающихся на его поверхности дыхальцами (стигмами). Некоторые насекомые могут продувать трахеи воздухом, сокращая мышцы брюшка...2) У растений - то же, что сосуды.

ТРАХЕИДЫ растений (от греч . tracheia - дыхательное горло и eidos - вид), основные проводящие элементы ксилемы в виде длинных мертвых клеток. В эволюции дали начало сосудам, либриформу и пр.

ТРАХЕИТ , воспаление слизистой оболочки трахеи при охлаждении и при некоторых инфекционных болезнях (грипп, корь, коклюш и др.). Основное проявление - приступы кашля.

ТРАХЕЙНОДЫШАЩИЕ , подтип беспозвоночных животных типа членистоногих. Органы дыхания - трахеи. К трахейнодышащим относятся многоножки и насекомые.

ТРАХЕОБАКТЕРИОЗЫ , болезни растений, вызываемые фитопатогенными бактериями. Наиболее вредоносны бактериальное увядание пасленовых, бактериальный рак томата и др. Поражается сосудистая система.

ТРАХЕОМИКОЗЫ , болезни растений, вызываемые паразитическими грибами. Наиболее вредоносны вилт хлопчатника, мальсекко цитрусовых.

ТРАХЕОТОМИЯ (от трахея и греч . tome - разрез, рассечение), вскрытие трахеи и введение в ее просвет специальной трубки для восстановления дыхания при сужении гортани (круп, отек и др.), а также при реанимации.

ТРАХЕЯ (от греч . tracheia - дыхательное горло), часть дыхательных путей позвоночных животных и человека; расположена между гортанью и бронхами впереди пищевода. У человека длина 10-13 см, диаметр 15-18 мм. Состоит из хрящевых полуколец, соединенных связками. Разветвляется на 2 бронха.

ТРАХИТ , эффузивная горная порода, состоящая из кристаллов калиевого полевого шпата (в виде вкрапленников и микролитов) и реже вулканического стекла. Структура порфировая. Плотность 2500 кг/м3; красиво окрашенный трахит - декоративный и поделочный камень.

ТРАХОМА , хроническое вирусное заболевание глаз: конъюнктива краснеет, утолщается, образуются сероватые зерна (фолликулы), последовательно распадающиеся и рубцующиеся. При отсутствии лечения ведет к паннусу - воспалению роговицы, ее изъязвлению, завороту век, образованию бельма, слепоте. Заражение - при прямом контакте, через полотенца, платки, подушки и т. п.

ТРАХТЕНБЕРГ Иосиф Адольфович (1883-1960) , российский экономист, академик АН СССР (1939). Труды в области денежного обращения и кредита, теории и истории экономических кризисов.

ТРАШУТИН Иван Яковлевич (1906-86) , российский конструктор транспортных дизелей, дважды Герой Социалистического Труда (1966, 1976), инженер-полковник (1945). Один из создателей двигателя для танка Т-34, руководил созданием двигателей для трактора ДЭТ-250, арктического вездехода "Харьковчанка" и др. Государственная премия СССР (1946, 1974).

ТРАЭТТА (Traetta) Томмазо (1727-79) , итальянский композитор. В 1768-75 работал в Санкт-Петербурге. Преобразовывая и обновляя традиции оперы-сериа, подготовил оперную реформу К. В. Глюка. Оперы "Ифигения в Тавриде" (1763), "Антигона" (1772), "Луций Вер" (1774) и др.

ТРАЯН (Traianus) (53-117) , римский император с 98, из династии Антонинов. В результате завоевательных войн Траяна империя достигла максимальных границ: завоеваны территории Дакии (к 106), Аравии (106), Великой Армении (114), Месопотамии (115) (последние две утрачены при Адриане).

ТРАЯНА КОЛОННА , мраморная колонна в Риме, высота ок. 38 м, воздвигнута императором Траяном ок. 114 в честь победы над даками; ствол Траяна колонны покрыт рельефами со сценами из войн с даками.

ТРАЯНОВЫ ВАЛЫ , название нескольких оборонительных валов в низовьях Дуная, насыпанных, возможно, римлянами.

ТРАЯСТРИНСА , в буддийской мифологии тридцать три неба, расположенные над вершиной г. Меру и обитаемые божествами.

ТРДАТ (сер . 10 - нач. 11 вв.), армянский архитектор. Классический памятник средневековой армянской архитектуры: кафедральный собор (989-100..1), купольная 3-нефная базилика и круглая ярусная церковь Григория (Гагикашен, 1001-10) в Ани.

ТРЕББИЯ (Trebbia) , река в Сев. Италии, правый приток р. По. В декабре 218 до н. э., во время 2-й Пунической войны, на Треббии карфагенская армия Ганнибала разгромила римские войска. 17-19.6.1799 русско-австрийские войска во главе с А. В. Суворовым во время Итальянского похода разбили на Треббии французские войска генерала Ж. Макдональда.

ТРЕБИШНИЦА , самая большая карстовая река на Динарском нагорье, на юге Боснии и Герцеговины, и юго-западе Хорватии. 97 км (значительная часть течения - подземная). Сток 2 рукавами в р. Неретва и Адриатическое м. (близ Дубровника). ГЭС. Используется на орошение.

ТРЕБЛИНКА (Treblinka) , немецко-фашистские концлагеря около ст. Треблинка в Варшавском воеводстве Польши. В Треблинке I (1941-44, т. н. трудовой лагерь) погибло ок. 10 тыс. человек, в Треблинке II (1942-43, лагерь уничтожения) - ок. 800 тыс. человек (преимущественно евреи). В августе 1943 в Треблинке II фашистами подавлено восстание узников, после которого лагерь ликвидирован. В Треблинке - символическое кладбище (1964), в центре монумент.

ТРЕБНИК , православная богослужебная книга, содержащая тексты церковных служб и изложение порядка совершения треб - частных молитв и церковных обрядов, совершающихся по требованию (отсюда название) отдельных верующих (молебны, панихиды, крестины и т. п.).

ТРЕВЕЛЬЯН (Trevelyan) Джордж Маколей (1876-1962) , английский историк. Продолжатель традиций вигско-либеральной школы английской историографии. Внук Т. Б. Маколея. Основные труды по истории Великобритании, Италии, эпохи Рисорджименто, общим проблемам исторической науки.

ТРЕВЕР Камилла Васильевич (1892-1974) , российский историк культуры, востоковед, член-корреспондент АН СССР (1943). Исследования культуры и искусства Ср. Азии, Закавказья, Ирана.

ТРЕВЕРЫ , кельтское племя на территории Галлии.

ТРЕВИЗАН (Trevisan) Далтон (р . 1925), бразильский прозаик. Сборники новелл "Воскресенья" (1954), "Мой город" (196..1), "Супружеские войны" (1969).

ТРЕВИТИК (Trevithick) Ричард (1771-1833) , английский изобретатель. Создал безрельсовую паровую повозку (180..1), первый паровоз для рельсового пути (1803).

ТРЕГАЛОЗА , дисахарид, образованный двумя остатками глюкозы. Содержится в дрожжах и других грибах, высших растениях; основной углевод гемолимфы насекомых (заменяет глюкозу).

ТРЕДИАКОВСКИЙ Василий Кириллович (1703-68) , русский поэт, филолог, академик Петербургской АН (1745-59). В работе "Новый и краткий способ к сложению российских стихов" (1735) сформулировал принципы русского силлабо-тонического стихосложения. Поэма "Тилемахида" (1766).

ТРЕД-ЮНИОНЫ (англ . trade-unions), название профсоюзов в Великобритании и ряде других англоязычных стран.

ТРЕЗВЕННИКИ религиозные , члены ряда сект (анисимовцы, колосковцы, чуриковцы и др.), возникших в России в кон. 19 - нач. 20 вв. и близких к духовным христианам. Пропагандировали трезвость и религиозно-нравственное самосовершенствование.

"ТРЕЗВЕННОЕ ДВИЖЕНИЕ" , стихийный протест в 1858-59 податного населения России против системы откупов (охватил 32 губернии). Участники создавали крестьянские общества трезвости, коллективно отказывались от употребления вина, громили питейные заведения. Усмирено войсками. Способствовало отмене откупов.

ТРЕЗВОН , основной вид колокольного звона православной церкви; звон во все колокола (в отличие от благовеста). Различают собственно трезвон (удары трижды с небольшими перерывами), двузвон, перезвон (удары в каждый колокол, начиная с самого большого), перебор (медленные поочередные удары, начиная с самого малого; завершается ударом во все колокола).

ТРЕЗВУЧИЕ , в музыке - в общем смысле созвучие трех звуков; в специальном - аккорд из трех звуков, расположенных по терциям. Различают: мажорное трезвучие (большая терция + малая терция), минорное трезвучие (малая терция + большая терция); менее употребительно уменьшенное трезвучие (малая терция + малая терция) и увеличенное трезвучие (большая терция + большая терция), которые неустойчивы, диссонантны. Если в басовом голосе помещается не основной тон трезвучия (от которого оно строится по терциям), возникают его обращения: 1-е, секстаккорд, 2-е - квартсекстаккорд (названы по интервалам, образуемым с нижним звуком).

ТРЕЗИНИ Доменико (ок . 1670-1734), российский архитектор. Представитель раннего барокко. По происхождению швейцарец, с 1703 работал в России. Летний дворец Петра I (1710-14), собор Петропавловской крепости (1712-33), здание 12 коллегий (ныне университет, 1722-34) - в Санкт-Петербурге.

ТРЕЗУБЕЦ , действующий вулкан на Курильских о-вах (о. Уруп). Высота до 1220 м. Сольфатары и горячие источники.

ТРЕЙЛЕР (англ . trailer, от trail - тащить), прицеп, предназначенный для перевозки тяжеловесных неделимых грузов. Грузоподъемность обычно до 100 т.

ТРЕЙЧКЕ (Treitschke) Генрих (1834-96) , немецкий историк. Представитель т. н. малогерманцев. Сторонник объединения Германии под гегемонией Пруссии.

ТРЕК (англ . traсk), спортивное сооружение для тренировок и соревнований по вело- и мотоспорту. Дорожка трека (из дерева, бетона, асфальта) состоит из двух прямых отрезков, соединенных наклонными поворотами - виражами.

ТРЕЛЕВКА (от нем . treilen - тащить) леса, транспортировка срубленных деревьев, а также хлыстов и бревен от места заготовки (лесосеки) к лесопогрузочным пунктам. Осуществляется трелевочными лебедками и тракторами, валочно-трелевочными машинами.

ТРЕЛЛЕБОРГ (Trelleborg) , военный лагерь кон. 10 в. на о. Зеландия (Дания). Остатки домов, кольцевой вал и др. При планировке Треллеборга использовались римские меры длины.

ТРЕЛЬ , см. Орнаментика.

ТРЕЛЬЧ (Troeltsch) Эрнст (1865-1923) , немецкий теолог, философ, историк религии; один из основателей социологии религии.

ТРЕЛЬЯЖ (франц . treillage),..1) трехстворчатое зеркало...2) Тонкая решетка для вьющихся растений, увитая ими.

ТРЕМАТОДОЗЫ , инвазионные болезни (гельминтозы) человека и животных, вызываемые плоскими червями - трематодами. Наиболее распространены и опасны описторхоз, фасциолез.

ТРЕМАТОДЫ (сосальщики) , класс паразитических плоских червей. Тело чаще листовидное, от нескольких мм до 1 м. Св. 5 тыс. (по другим данным, ок. 7 тыс.) видов. Развитие со сменой хозяев и чередованием поколений и сменой паразитических и свободноживущих фаз развития. Взрослые трематоды паразитируют в теле позвоночных животных и человека, вызывая трематодозы, партеногенетические поколения - большей частью в моллюсках. См., напр., Печеночная двуустка.

ТРЕМБЕЦКИЙ (Trembecki) Якуб Теодор (1643 - ок . 1719), польский поэт. Представитель барокко. Книга стихов "Филомахия, или Выражение пылких чувств любви", сатирические фрашки (остроумные поэтические миниатюры - жанр в польской литературе, восходящий к народной поэзии 15-16 вв.).

ТРЕМБИТА , украинский, польский, словенский, венгерский, хорватский, далматинский духовой мундштучный пастушеский музыкальный инструмент. Большая деревянная труба (до 4 м) без вентилей и клапанов.

ТРЕМБОВЛЯ , название г. Теребовля на Украине до 1944.

ТРЕМОЛИТ , минерал группы амфиболов, Ca2Mg5[Si4O11]2(OH)2. Удлиненные до игольчатых кристаллы и их агрегаты. Твердость 5,5-6; плотность 2,9-3,1 г/см3. Тонковолокнистая разновидность называется тремолит-асбест (кислотоупорна), плотная скрытокристаллическая - нефрит. Породообразующий минерал скарнов, кристаллических сланцев.

ТРЕМОЛО (итал . tremolo, букв. - дрожащий), прием игры на струнных, клавишных и других музыкальных инструментах: многократное быстрое повторение одного звука либо быстрое чередование 2 несоседних звуков, 2 созвучий (интервалов, аккордов), отдельного звука и созвучия.

ТРЕМОР (лат . tremor - дрожание), ритмические колебательные движения конечностей, головы, языка и т. д. при поражении нервной системы; может быть наследственным.

ТРЕН (франц . traine), то же, что шлейф.

ТРЕНАЖЕР (от англ . train - тренировать, обучать), учебно-тренировочное устройство для выработки навыков и совершенствования техники управления машиной (механизмом). Применяют при подготовке летчиков и космонавтов, при обучении машинописи, автовождению и т. д.

ТРЕНГАНУ (Tеrengganu) , штат в составе Малайзии, на п-ове Малакка. 13 тыс. км2. Население 771 тыс. человек (199..1). Адм. ц. - Куала-Тренгану.

ТРЕНДЕЛЕНБУРГ (Trendelenburg) Фридрих Адольф (1802-72) , немецкий философ и логик. Выступал против гегелевского учения о развитии, критиковал Гегеля за нигилистическое отношение к формальной логике.

ТРЕНЕВ Константин Андреевич (1876-1945) , русский писатель, драматург. Рассказы о дореволюционной деревне. Пьесы "Пугачевщина" (1924), "На берегу Невы" (1937). В героической драме о Гражданской войне "Любовь Яровая" (1926; Государственная премия СССР, 194..1) социально-историческая трактовка рожденных революцией нравственных конфликтов.

ТРЕНЕР (англ . trainer, от train - воспитывать, обучать), преподаватель физической культуры - специалист в определенном виде спорта. В Российской Федерации учреждены почетные звания заслуженный тренер России.

ТРЕНИЕ ВНЕШНЕЕ , механическое сопротивление, возникающее в плоскости касаний двух соприкасающихся, прижатых друг к другу тел при их относительном перемещении. Сила сопротивления, направленная противоположно относительному перемещению тела, называется силой трения, действующей на это тело. На величину трения внешнего влияют: нагрузка, скорость перемещения тел, шероховатость их поверхностей, температура, наличие смазки. Наибольшее значение сила трения имеет в момент "трогания" тела с места. Различают трение скольжения и трение качения. Сила трения качения обычно значительно меньше силы трения скольжения. Благодаря трению внешнему происходит движение паровоза, автомобиля и т. д. Трение внешнее используется в ременных и фрикционных передачах, в тормозах и т. п., но оно же вызывает нагревание и износ различных частей механизмов и машин. Вредное влияние трения внешнего уменьшают смазкой, применяют шариковые и роликовые подшипники, заменяя трение скольжения трением качения.

ТРЕНИЕ ВНУТРЕННЕЕ , см. Внутреннее трение.

ТРЕНИНГ (англ . training),..1) в коневодстве и конном спорте - система упражнений для лошади с целью выработки максимальной работоспособности и подготовки к испытаниям...2) Реже то же, что тренировка.

ТРЕНИРОВКА ,..1) систематические упражнения для приобретения или совершенствования какого-либо навыка, умения...2) Планомерная подготовка организма к максимальным для него проявлениям силы, быстроты, ловкости и выносливости с целью достижения к моменту соревнования наибольшей работоспособности.

ТРЕНИРОВКА , в технике - накопление в материале при многократном циклическом деформировании таких изменений структуры и свойств, которые повышают усталостную прочность (иногда на 20-30%).

"ТРЕНОЖНИК" ("Sacayak") , литературное содружество турецких поэтов (Орхан Вели Канык, Октай Рифат Хорозджу, Мелих Джевдет Андай), выступивших в 1941 за демократизацию турецкой поэзии, (совместный сборник "Странное", 194..1).

ТРЕНТИНО-АЛЬТО-АДИДЖЕ (Trentino-Alto Adige) , автономная область в Сев. Италии. 13,6 тыс. км2. Население 935 тыс. человек (199..1). Адм. ц. - Тренто. Разделена на пров. Больцано и Тренто.

ТРЕНТИНЬЯН (Trintignant) Жан Луи (р . 1930), французский актер. Снимался в фильмах: "И бог создал женщину", "Обгон", "Мужчина и женщина", "Дзета", "Конформист", "Поезд", "Покушение" (в советском прокате "Похищение в Париже"), "Терраса", "Любовная страсть", "Скорей бы воскресенье!", "Мужчина и женщина 20 лет спустя" и др. Постановки фильмов: "Насыщенный день" (1973), "Инструктор по плаванию" (1979), "Спасибо, жизнь" (199..1).

ТРЕНТО (Trento) , город в Сев. Италии, административный центр авт. обл. Трентино-Альто-Адидже и пров. Тренто. 102 тыс. жителей (199..1). Электрометаллургия, машиностроение, химическая, цементная, стеклянная промышленность. Музеи. Горный курорт. Туризм. Близ Тренто - несколько ГЭС на р. Адидже.

ТРЕНТОН (Trenton) , город на северо-востоке США, административный центр шт. Нью-Джерси, морской порт на р. Делавэр. 89 тыс. жителей (1990). Машиностроительная, металлургическая, силикатно-керамическая, химическая, полиграфическая, пищевая промышленность. Университет (в пригороде Принстон).

ТРЕНЧАНСКЕ-ТЕПЛИЦЕ (Trencianske Teplice) , бальнеогрязевой курорт в Словакии, к северо-востоку от Братиславы.

ТРЕНЧИН (Trencin) , город в Словакии, на р. Ваг. 57 тыс. жителей (199..1). Текстильная, швейная, машиностроительная, кожевенно-обувная, пищевая промышленность.

ТРЕОНИН , CH3CH(OH)CH(NH2)COOH, алифатическая аминокислота. Входит в состав всех белков, за исключением протаминов. Незаменимая аминокислота, потребность в которой особенно высока у растущего организма.

ТРЕПАК , старинный русский танец в быстром темпе; музыкальный размер 2/4. Жанр трепака использовали в своих произведениях А. Г. Рубинштейн, П. И. Чайковский, М. П. Мусоргский и др.

ТРЕПАНАЦИЯ (от франц . trepan - бурав), операция вскрытия какой-либо костной полости (напр., черепа).

ТРЕПАНГИ , несколько видов голотурий, обитающих на морских мелководьях; служат объектом промысла (употребляются в пищу главным образом в Китае и Японии). В России добывают 1 вид - дальневосточный трепанг (длина до 40 см).

ТРЕПАНИЕ , в текстильной промышленности - обработка волокнистых материалов (хлопка, шерсти, льна и др.) на трепальных машинах с целью разрыхления (разделения на мелкие клочки и пучки волокон) и очистки его от примесей. Трепание - один из основных процессов прядения, а также первичной обработки лубяных волокон.

ТРЕПЕЛ (нем . Tripel, от названия г. Триполи в Сев. Африке), тонкопористая осадочная горная порода, состоящая из микроскопических зерен опалового кремнезема, аналогичная диатомиту, но почти лишенная органических остатков. Применяется как стройматериал, наполнитель, адсорбент и др.

ТРЕПКОВСКИЙ (Trepkowski) Тадеуш (1914-54) , польский график. Рекламным и политическим, в т. ч. антивоенным, плакатам Трепковского присущи лаконизм, эмоциональная выразительность символов ("Нет!", 1952).

ТРЕПОВЫ , российские государственные деятели. Федор Федорович (1812-89), генерал от кавалерии (1878), петербургский градоначальник (1873-78). За жестокое обращение с политзаключенными В. И. Засулич в 1878 совершила на него покушение и ранила. Его сыновья: Дмитрий Федорович (1855-1906), генерал-майор (1900), московский обер-полицмейстер (1896-1905), с января 1905 петербургский генерал-губернатор, с апреля товарищ министра внутренних дел, заведующий полицией и командующий корпусом жандармов, с октября дворцовый комендант; один из организаторов вооруженного подавления Революции 1905-07; Александр Федорович (1862-1928), управляющий министерства путей сообщения (1915-16) председатель Совета министров (ноябрь - декабрь 1916). С 1918 в эмиграции.

ТРЕСИ (Tracy) Спенсер (1900-67) , американский киноактер. Снимался в фильмах: "Ярость", "Седьмой крест", "Пожнешь бурю", "Нюрнбергский процесс", "Старик и море", "Это безумный, безумный, безумный мир", "Угадай, кто придет к обеду" и др.

ТРЕСКА , рыба семейства тресковых. Длина обычно 40-80 см (до 1,8 м), весит до 40 кг. В северной части бассейна Атлантического ок., Белом м., в северной части Тихого ок. Образует ряд подвидов. Важный объект промысла.

ТРЕСКОВЫЕ , семейство рыб отряда трескообразных. Длина от 15 см до 1,8 м. Морские стайные рыбы (кроме налима). Ок. 50 видов из 22 родов (в т. ч. сайда, путассу, навага, минтай, пикша, мерланг), в умеренных и холодных водах преимущественно Северного полушария. Выжный объект промысла.

ТРЕСКООБРАЗНЫЕ , отряд костистых рыб. Главным образом морские, преимущественно холодноводные и придонные рыбы. 11-12 семейств, ок. 750 видов, во всех океанах. Дают до 15% мирового улова рыбы.

ТРЕСТ (англ . trust, букв. - доверие),..1) одна из форм экономических объединений, в рамках которых участники теряют производственную, коммерческую, а часто и юридическую самостоятельность. Реальная власть в тресте сосредоточивается в руках правления или головной компании. Преимущественное развитие тресты получили в отраслях, производящих однородную продукцию. В современный период тресты встречаются редко...2) В СССР в 1921-30 - хозрасчетные объединения предприятий одной отрасли...3) В России в строительстве - организационно-производственная единица (напр., строительно-монтажные тресты и др.).

ТРЕТЕЙСКИЙ СУД , суд, избираемый спорящими сторонами. На принципах третейского суда действуют Арбитражный суд и Морская арбитражная комиссия. По закону Российской Федерации "Об арбитражном суде" 1991 экономический спор, подведомственный арбитражному суду, может быть передан по соглашению сторон на разрешение третейскому суду.

ТРЕТИЙ ИНТЕРНАЦИОНАЛ , см. Коммунистический Интернационал.

"ТРЕТИЙ РЕЙХ" (нем . Drittes Reich, букв. - третья империя, третье царство), наименование нацистами фашистской Германии. Термин "третий рейх" был заимствован из средневековых мистических учений о трех царствах. В мифе о "третьем", или "тысячелетнем", рейхе (историческим воплощением первых двух считались средневековые "Священная Римская империя" и Германская империя 1871-1918) фашизм объявлялся "завершающей", "высшей" стадией социального развития.

"ТРЕТИЙ ЭЛЕМЕНТ" , в России условное название демократической интеллигенции, служившей в земстве по найму (врачи, учителя, статистики и др.), в отличие от администрации ("1-й элемент") и земских гласных ("2-й элемент").

ТРЕТИРОВАТЬ (от франц . traiter - обходиться, обращаться с кем-либо), обращаться с кем-либо пренебрежительно, свысока, не считаться с кем-либо.

ТРЕТИЧНАЯ СИСТЕМА (ПЕРИОД) , 1-я (нижняя) система кайнозойской эратемы, соответствующая 1-му периоду кайнозойской эры геологической истории; в России с 1959 подразделяется на самостоятельную палеогеновую и неогеновую системы (периоды).

ТРЕТЬЕ НАЧАЛО ТЕРМОДИНАМИКИ (Нернста теорема) , устанавливает, что энтропия физической системы при стремлении температуры к абсолютному нулю не зависит от параметров системы и остается неизменной. М. Планк дополнил теорему Нернста гипотезой, что энтропия всех тел при абсолютном нуле температуры равна нулю. Из третьего начала термодинамики вытекают важные следствия о свойствах веществ вблизи абсолютного нуля. Так, обращаются в нуль: удельные теплоемкости при постоянном объеме (Сv) и при постоянном давлении (Сp), термический коэффициент расширения и давления. Из третьего начала термодинамики следует также недостижимость абсолютного нуля температуры при конечной последовательности термодинамических процессов.

ТРЕТЬЕ ОТДЕЛЕНИЕ Собственной его императорского величества канцелярии , орган политического надзора и сыска в России в 1826-80. Исполнительным органом был Отдельный корпус жандармов, шеф которого возглавлял Третье отделение. После упразднения функции переданы Департаменту полиции МВД.

ТРЕТЬЕ СОСЛОВИЕ , податное население Франции 15-18 вв. - купцы, ремесленники, крестьяне, с 16 в. также буржуазия и рабочие (в отличие от третьего сословия, первые два сословия - духовенство и дворянство - не облагались налогом - тальей).

ТРЕТЬЕГО МАЯ 1791 КОНСТИТУЦИЯ , принята Четырехлетним сеймом Речи Посполитой. Вводила наследственную монархию, укрепляла центральную власть, ликвидировала конфедерацию, либерум вето, остатки государственности Литвы. Отменена после 2-го раздела (1793) Речи Посполитой.

"ТРЕТЬЕГО РЕЙХА ИСКУССТВО" , официальное изо-творчество и архитектура фашистской Германии. Эклектически соединило в себе черты классицизма, романтизма, реализма 19 в., а также стиля модерн. Все же авангардистские направления были объявлены "дегенеративным искусством" и запрещены. Главным критерием оценки стало тематическое соответствие произведения нацистской политической пропаганде с ее идеей единства фюрера и народа, агрессивным национализмом и милитаризмом.

ТРЕТЬИ ЛИЦА , участники гражданского процесса, юридически заинтересованные в исходе спора между сторонами.

ТРЕТЬЯ КОСМИЧЕСКАЯ СКОРОСТЬ , скорость V3, при превышении которой космический аппарат, запускаемый с Земли, может, преодолев притяжение Земли и Солнца, уйти в межзвездное пространство; V3=16,67 км/с.

"ТРЕТЬЯ РЕВОЛЮЦИЯ" , см. Юньнаньское восстание 1915.

ТРЕТЬЯ РЕСПУБЛИКА , республика во Франции в 1870-1940.

ТРЕТЬЯК Василий Яковлевич (1926-89) , украинский певец (драматический тенор), народный артист СССР (1980). С 1958 в Молдавском, в 1962-1988 в Украинских театрах оперы и балета.

ТРЕТЬЯК Владислав Александрович (р . 1952), российский спортсмен (хоккей с шайбой, вратарь), заслуженный мастер спорта (197..1). Чемпион Олимпийских игр (1972, 1976, 1984), мира, Европы и СССР (неоднократно в 1970-84).

ТРЕТЬЯК Владислав Александрович (р . 25 апреля 1952, село Орудьево Дмитровского района Московской области), российский спортсмен (хоккей с шайбой); заслуженный мастер спорта (197..1), вратарь команды ЦСКА (1969-84) и сборной СССР (1970-84). Чемпион Олимпийских игр (1972, 1976 и 1984), мира (1970-71, 1973-75, 1978-79, 1981-83), Европы (1970, 1973-75, 1978-79, 1981-83), СССР (1970-73, 1975, 1977-84). Обладатель Кубка Канады (198..1).Спасибо ТарасовуС ранних лет бегал на лыжах, занимался легкой атлетикой и плаванием. В хоккейную школу ЦСКА его привела мать (преподаватель физкультуры), в молодости игравшая в хоккей с мячом за команду "Металлург". В школе он прошел жесткий отбор - на одно место претендовало до 20 ребят. Тренера А. В. Тарасова поразило бесстрашие, с которым мальчик бросался на летящую с огромной скоростью шайбу. В 17 лет Третьяк играл за ЦСКА на чемпионате СССР."Русское чудо"Команда с участием Третьяка выиграла 13 чемпионатов страны из 16; сборная СССР трижды победила на Олимпийских играх (1972, 1976, 1984) и 10 раз на чемпионатах мира (1970-83). После знаменитой серии матчей с канадскими профессионалами (1972) канадцы назвали его "русское чудо". Отличался удивительной интуицией, предвидением хода событий на площадке. Спокойствие и уверенность Третьяка заставляли нервничать соперников и удваивали силы партнеров. Чем труднее был матч, тем надежнее защищал ворота Третьяк.16 лет в маскеЕго преданность любимому делу была фантастической. За 16 лет спортивной карьеры (1969-84) не пропустил ни одной тренировки. Сыграл 482 матча в чемпионатах СССР и 117 матчей на чемпионатах мира и Олимпийских играх, пять раз признавался лучшим хоккеистом СССР (1974-76, 1981, 1983), трижды - лучшим хоккеистом Европы (1981-83), дважды - лучшим вратарем на чемпионатах мира (1981 и 1983). С отличием окончил Московский областной государственный институт физкультуры (1976). Способствовал популяризации хоккея с шайбой, был одним из активистов Всесоюзного клуба "Золотая шайба", проводящего соревнования среди дворовых команд. В 1975 награжден орденом "Знак Почета", в 1984 орденом Ленина.Литература:Снегирев В. И. Владислав Третьяк. М., 1978.Тарасов А. В. Настоящие мужчины хоккея. М., 1987.В. И. Линдер

ТРЕТЬЯК Иван Моисеевич (р . 1923), генерал армии (1976), Герой Советского Союза (1945), Герой Социалистического Труда (1982). С 1967 командующий войсками Белорусского ВО. С 1986 главный инспектор Министерства обороны СССР - заместитель министра обороны СССР. В 1987-91 главнокомандующий войсками ПВО - заместитель министра обороны СССР.

ТРЕТЬЯКЕВИЧ Виктор Иосифович (1924-43) , один из руководителей подпольной комсомольской организации "Молодая гвардия". Казнен фашистами.

ТРЕТЬЯКОВ Анатолий Тихонович (1899-1978) , один из организаторов авиационной промышленности в СССР, генерал-майор инженерно-авиационной службы (1944). Директор авиационных заводов в Москве и Куйбышеве, на которых во время Великой Отечественной войны под его руководством было освоено производство штурмовиков Ил-2 и бомбардировщиков Ту-2. После войны на различных должностях в авиационной промышленности.

ТРЕТЬЯКОВ Виктор Викторович (р . 1946), российский скрипач, народный артист СССР (1987). С 1969 солист Московской филармонии. С 1983 (одновременно) художественный руководитель Московского камерного оркестра (ныне Камерный оркестр России). 1-я премия на Международном конкурсе им. П. И. Чайковского в Москве (1966).

ТРЕТЬЯКОВ Виталий Товиевич (р . 1953), российский журналист. С 1976 редактор в агентстве печати "Новости". В 1988-90 политический обозреватель, заместитель главного редактора в газете "Московские новости". С 1990 главный редактор "Независимой газеты".

ТРЕТЬЯКОВ Иван Андреевич (?-1776) , российский ученый в области права, социологии, экономики. Защищал государственное вмешательство в экономическую жизнь. Критически относился к крепостничеству.

ТРЕТЬЯКОВ Петр Николаевич (1909-76) , российский археолог, член-корреспондент АН СССР (1958). Труды по истории славян и народов Вост. Европы в железном веке. Государственная премия СССР (1952).

ТРЕТЬЯКОВ Сергей Михайлович (1892-1937) , русский писатель. Агитационные стихи, очерки, пьесы (антиколониальная - "Рычи, Китай!", 1926). Один из теоретиков ЛЕФа. Репрессирован; реабилитирован посмертно.

ТРЕТЬЯКОВ Юрий Дмитриевич (р . 193..1), российский химик, академик РАН (1991; академик АН СССР с 1987). Основные труды по тонкой химической технологии неорганических материалов, термодинамике и кинетике твердофазных реакций.

ТРЕТЬЯКОВСКАЯ ГАЛЕРЕЯ в Москве , один из ведущих научно-художественных и культурно-просветительских центров России, крупнейший в мире музей русского искусства. Основана в 1856 П. М. Третьяковым как частное собрание, в 1892 передана им вместе с коллекцией С. М. Третьякова в дар Москве (см. Третьяковы). После 1917 в Третьяковскую галерею влились коллекции ряда музеев и частных собраний. Богатейшие коллекции древнерусской иконописи 11-17 вв., живописи 18-20 вв., скульптуры, графики. Расположена в бывшем доме Третьяковых (главный фасад - 1902, по проекту художника В. М. Васнецова). С 1985-95 комплекс Третьяковской галереи реконструирован. С 1991 Всероссийское (в 1926-91 Всесоюзное) Государственное галерейное музейное объединение "Государственная Третьяковская галерея".

ТРЕТЬЯКОВЫ , русский купеческий род (упоминается с 18 в.). Торговали льняным полотном и пряжей, владели текстильными предприятиями. Наиболее известны братья:..1) Павел Михайлович (1832-98), директор правления Товарищества Новой Костромской льняной мануфактуры, член совета Московского купеческого банка. Член советов Попечительства о бедных в Москве и Московского художественного общества. Действительный член АХ (с 1893). Почетный гражданин Москвы (с 1897). Собиратель произведений русского искусства. В 1892 его коллекция - одно из крупнейших собраний национальной живописи - стала основой Третьяковской галереи. Содержал Арнольдовское училище для глухонемых детей. Оказывал материальную помощь отдельным художникам и Московскому училищу живописи, ваяния и зодчества...2) Сергей Михайлович (1834-1892), собиратель западноевропейской живописи, свое собрание завещал Москве, в 1877-81 Московский городской голова.

ТРЕУГОЛЬНИК , часть плоскости, ограниченная тремя отрезками прямых (сторонами треугольника), имеющими попарно по одному общему концу (вершины треугольника). Сумма всех углов треугольника равна двум прямым (180°). Площадь треугольника S=1/2 ah, где a - любая из сторон треугольника, принимаемая за основание, а h - соответствующая высота.

ТРЕУГОЛЬНИК , самозвучащий музыкальный инструмент - стальной прут, согнутый в виде треугольника, по которому ударяют палочкой. Применяется в оркестрах и инструментальных ансамблях.

ТРЕУГОЛЬНИК (лат . Triangulum), созвездие Северного полушария; с территории России лучше всего видно в конце лета, осенью и зимой.

ТРЕФИЛОВ Виктор Иванович (р . 1930), украинский и российский ученый, академик АН Украины (1973), академик РАН (1991; академик АН СССР с 1987). Труды в области материаловедения и физики твердого тела. Государственная премия СССР (1988).

ТРЕФОЛЕВ Леон Николаевич (1839-1905) , русский поэт некрасовской школы. Стихи о бедственном положении крестьян ("Песня о камаринском мужике" и некоторые другие стали народными песнями), политическая сатира.

ТРЕХ БРАТЬЕВ ПЕЩЕРА (Les Trois Freres) , департамент Арьеж, Франция, с верхнепалеолитической гравировкой и росписью (лошади, бизоны, мамонты, северные олени и

"ТРЕХ ПОСЛОВ" ЗАГОВОР , см. Локкарта заговор 1918.

ТРЕХ ТЕЛ ЗАДАЧА в астрономии , частная задача небесной механики, состоящая в определении относительного движения трех тел (материальных точек), взаимодействующих по закону тяготения Ньютона (напр., Солнца, Земли и Луны).

ТРЕХГРАДЬЕ , городская агломерация на севере Польши; см. Труймясто.

ТРЕХГРАННЫЙ УГОЛ , см. Телесный угол.

ТРЕХПАЛЫЕ ЧАЙКИ , то же, что моевки.

ТРЕХПЕРСТКИ , семейство птиц отряда журавлеобразных. Длина 12-19 см. 15 видов, главным образом в тропиках и субтропиках Восточного полушария; в России 1 вид - пятнистая трехперстка (от Забайкалья до Юж. Приморья).

ТРЕХПОЛЬЕ , 3-польный севооборот с чередованием культур: пар, озимые, яровые. Применялся в крестьянских хозяйствах России и других стран. Заменено многопольными севооборотами.

ТРЕХСЛОЖНЫЕ РАЗМЕРЫ , см. Амфибрахий, Анапест, Дактиль.

ТРЕХФАЗНАЯ ЦЕПЬ , электрическая цепь переменного тока, в которой действуют 3 синусоидальных напряжения одинаковой частоты, сдвинутые по фазе друг относительно друга (обычно на 120°). Трехфазные цепи экономичнее однофазных, дают существенно меньшие пульсации тока после выпрямления, позволяют простыми средствами получать вращающееся магнитное поле в электродвигателях.

ТРЕЧЕНТО (итал . trecento, букв. - триста), итальянское название 14 в., периода интенсивного развития гуманизма в итальянской культуре; искусство треченто наряду с нарастанием готических черт отмечено развитием реалистических исканий дученто.

ТРЕШНИКОВ Алексей Федорович (1914-9 ..1), российский полярный исследователь, академик АН СССР (198..1), Герой Социалистического Труда (1949). Руководитель многих полярных экспедиций (в т. ч. "СП-3", 2-й и 13-й советских антарктических экспедиций). Труды по Арктике и Антарктике. Участник создания "Атласа Антарктики" (т. 1-2, 1966-69). Президент Географического общества СССР (1978-9..1). Государственная премия СССР (197..1).

ТРЕЩОТКА , общее название самозвучащих музыкальных инструментов. Обычно набор деревянных или бамбуковых пластинок.

ТРИ (Tree) Герберт Бирбом (1853-1917) , английский актер, режиссер. На сцене с 1876. Работал в театре "Хеймаркет" (Лондон). Поставил ок. 20 пьес У. Шекспира. В 1904 основал в Лондоне драматическую школу, преобразованную в Королевскую академию драматического искусства.

"ТРИАДА" , одно из общих названий различных антиманьчжурских тайных обществ в Китае в 18 - нач. 20 вв.

ТРИАДА (от греч . trias, род. п. triados - троица), философский термин, означающий тройственный ритм движения бытия и мышления. Разрабатывалась Платоном и неоплатонистами, особенно Проклом. В немецкой классической философии (особенно у Гегеля) становится основной схемой диалектического развития: тезис (исходный момент), антитезис (переход в противоположность, отрицание), синтез противоположностей в новом единстве (снятие, отрицание отрицания).

ТРИАЖ (франц . triage, от trier - отделять, отбирать), во Франции обычай и право, согласно которым сеньор мог требовать выделения ему части (как правило, 1/3) общинных угодий. Отменен Великой французской революцией.

ТРИАЛЕТИ , комплекс археологических памятников, в т. ч. группа курганов бронзового века (нач. 2-го тыс. до н. э.) на Цалкинском плато, к югу от Триалетского хр. в Грузии. Богатые погребения знати.

ТРИАЛЕТСКИЙ ХРЕБЕТ , в системе М. Кавказа, на правобережье Куры, в Грузии. Длина ок. 150 км, высота до 2850 м.

ТРИАНГУЛЯЦИОННЫЙ ПУНКТ , см. Тригонометрический пункт.

ТРИАНГУЛЯЦИЯ (от лат . triangulum - треугольник), метод определения положения геодезических пунктов построением на местности систем смежно расположенных треугольников, в которых измеряют длину одной стороны (по базису) и углы, а длины других сторон получают тригонометрически. Основной метод создания опорной геодезической сети и градусных измерений.

ТРИАНОНСКИЙ МИРНЫЙ ДОГОВОР 1920 , подписан 4 июня в Большом Трианонском (Trianon) дворце Версаля (Франция) между странами-победительницами в 1-й мировой войне и потерпевшей поражение Венгрией. К Румынии были присоединены Трансильвания и восточная часть Баната; к Югославии - Хорватия, Бачка и западная часть Баната; к Чехословакии - Словакия и Закарпатская Украина. Пров. Бургенланд была передана Австрии. Договор ограничивал вооруженные силы Венгрии и обязывал ее уплачивать репарации

ТРИАРИИ (лат . triarii, от tres - три), воины тяжелой пехоты в составе римского легиона в 4 - нач. 2 вв. до н. э. Первоначально - из 1-го имущественного класса, имели полное защитное вооружение, длинные копья и мечи, составляли 3-ю линию в боевом порядке (отсюда название); с 3 в. до н. э. - воины 40-45 лет, вооруженные мечами и пилумами (короткие метательные копья); в бой вводились в решающий момент.

ТРИАРИЛМЕТАНОВЫЕ КРАСИТЕЛИ , арилметановые красители, главным образом производные трифенилметана СН(С6Н5)3. Очень ярки, но малоустойчивы к свету и щелочам. Применяются главным образом в производстве чернил, карандашей, красителей для полиграфической промышленности.

ТРИАСОВАЯ СИСТЕМА (ПЕРИОД) (триас) (от греч . trias - троица), 1-я (нижняя) система мезозойской эратемы, соответствующая самому раннему периоду мезозойской эры геологической истории. Начался триасовый период 235 ± 10 млн. лет назад, продолжительность 50 млн. лет. Подразделяется на 3 отдела. Для триасового периода характерно обновление морской и наземной фауны. В морях главную роль среди беспозвоночных играли аммоноидеи (цератиты), пелециподы, гастроподы; впервые появились белемниты, костистые рыбы. Характерен расцвет пресмыкающихся - крупных рептилий (динозавров), появились первые млекопитающие (яйцекладущие и сумчатые). В растительном мире преобладали папоротники, цикадофиты, гинкговые и хвойные. Основные полезные ископаемые триасового периода - угли, нефть, алмазы, уран, медно-никелевые руды.

ТРИАТЛОН (от греч . tri - три и athlon - состязание, борьба), вид непрерывного спортивного троеборья: плавание (в открытом водоеме), велогонка, легкоатлетический кросс. Различают 3 вида триатлона: большой (3,8 км, 180 км, 42 км); средний (2,5 км, 80 км, 20 км); короткий (1,5 км, 40 км, 10 км). Зародился в США в 1970-х гг. В международной федерации триатлона - ИТФ (ITF; основана в 1987) св. 50 стран (1993). Официальные чемпионаты мира (с 1988), Европы (с 1985). В России культивируется с нач. 1980-х гг.

ТРИАЦЕТАТНОЕ ВОЛОКНО , один из видов ацетатных волокон.

ТРИБА (лат . tribus, от tribuo - делю), в Др. Риме термин, означающий:..1) племя; соответствует древнегреческой филе. Согласно преданию, было 3 трибы (каждая состояла из 100, потом из 300 родов);..2) территория и избирательный округ, имевший один голос в трибутных комициях. В сер. 3 в. до н. э. насчитывалось 35 триб.

ТРИБАДИЯ , то же, что лесбийская любовь.

ТРИБОЛОГИЯ (от греч . tribos - трение и ...логия), научная дисциплина, занимающаяся изучением трения и износа узлов машин и механизмов в присутствии смазочных материалов.

ТРИБОМЕТРИЯ (от греч . tribos - трение и ...метрия), методы измерения силы или коэффициента внешнего трения и величины износа трущихся поверхностей.

ТРИБОНИАН (? - ок . 545), византийский юрист, активный участник кодификации Юстиниана.

ТРИБОЭЛЕКТРИЧЕСКАЯ ДЕФЕКТОСКОПИЯ , основана на измерении электродвижущей силы, возникающей при трении двух материалов различного состава или одного состава, но разной плотности. Применяется главным образом для сортировки по маркам некоторых сплавов.

ТРИБОЭЛЕКТРИЧЕСТВО , возникновение электрических зарядов при трении двух разнородных тел.

ТРИБУНАЛ (лат . tribunal),..1) во Франции в период Великой французской революции исключительные суды по делам о политических преступлениях...2) В первые годы советской власти специальные суды - революционные трибуналы...3) В Российской Федерации военный трибунал в Вооруженных Силах - суды, рассматривающие дела о преступлениях военнослужащих, военнообязанных (во время прохождения военных сборов), и некоторые другие. См. также Международный военный трибунал.

ТРИБУНЫ ВОЕННЫЕ (лат . tribuni militum), в древнеримской армии командные должности. Между 444 и 367 до н. э. существовала также должность трибунов военных с полномочиями консулов.

ТРИБУНЫ НАРОДНЫЕ (трибуны плебейские) (лат . tribuni plebis), в Др. Риме высшие выборные должностные лица из плебеев (с нач. 5 в. до н. э.); обладали правом налагать запрет на постановления магистратов и сената. Избирались ежегодно на плебейских собраниях сначала 2, 4, потом 10 трибунов народных. Личность трибунов народных считалась неприкосновенной. В период империи потеряли значение.

ТРИБУЦ Владимир Филиппович (1900-77) , адмирал (1943), доктор исторических наук. В Великую Отечественную войну командующий Балтийским флотом (1939-47). В 1947-48 заместитель главнокомандующего войсками Дальнего Востока по военно-морским силам.

ТРИВАНДРАМ (Тируванантапурам) , город и порт на юге Индии, административный центр шт. Керала. 524 тыс. жителей (199..1). Текстильная, деревообрабатывающая, химическая промышленность. Художественные ремесла. Университет. Бывшая столица княжества Траванкур. В Тумбу, близ Тривандрама, - научно-исследовательский центр, откуда с помощью советских ракетоносителей были выведены на орбиту первые индийские спутники Земли.

ТРИВИУМ (лат . trivium, букв. - трехпутье), в средние века 1-й цикл "семи свободных искусств", включавший грамматику, риторику и диалектику.

ТРИГАТРОН (от англ . trigger - пусковое устройство и ...трон), 3-электродный газоразрядный прибор с холодным катодом и управляемым искровым разрядом, используемый в качестве коммутатора в устройствах формирования электрических импульсов для модуляции колебаний сверхвысоких частот.

ТРИГГЕР (англ . trigger), переключательное устройство, которое сколь угодно долго сохраняет одно из двух своих состояний устойчивого равновесия и скачкообразно переключается по сигналу извне из одного состояния в другое. Выполняется преимущественно на электронных лампах, газоразрядных и полупроводниковых приборах (в т. ч. на интегральных схемах); применяют главным образом в вычислительных машинах и устройствах автоматики.

ТРИГЛАВ , высший бог у балтийских славян. Изображался трехглавым. Атрибуты триглава - вороной конь, копья.

ТРИГЛАВ , горный массив и одноименная вершина в Юлийских Альпах, в Словении (2863 м).

ТРИГЛИФ (греч . triglyphos), в архитектуре - прямоугольная вертикальная каменная плита с продольными врезами. Чередуясь с метопами, триглифы составляют фриз дорического ордера.

ТРИГЛЫ , то же, что морские петухи.

ТРИГОНАЛЬНАЯ СИНГОНИЯ , кристаллографическая сингония, для которой характерно соотношение между углами и ребрами элементарной ячейки кристалла: ??????90°. Подразделяется на 5 точечных групп (классов) симметрии.

ТРИГОНИ Михаил Николаевич (1850-1917) , член Исполкома "Народной воли", вел пропаганду среди офицеров на Украине. В 1882 приговорен к 20 годам каторги. До 1902 отбывал в Петропавловской и Шлиссельбургской крепостях.

ТРИГОНОМЕТРИЧЕСКИЕ ФУНКЦИИ , функции угла: синус (sin), косинус (cos), тангенс (tg), котангенс (ctg), секанс (sec), косеканс (cosec). Их можно определить как отношения длины r и проекций а и b на оси координат радиуса-вектора, образующего с положительным направлением оси Ох угол (или отсекающего дугу) ?. Именно: sin ?=b/r, cos ?=a/r, tg ?=b/a, сtg ?=a/b, sec ?=r/а, cosec ?=r/b. Играют важнейшую роль в математике.

ТРИГОНОМЕТРИЧЕСКИЙ ПУНКТ (триангуляционный пункт) , геодезический пункт, координаты которого получены триангуляцией; положение на местности обозначается деревянным или металлическим сооружением в виде пирамиды.

ТРИГОНОМЕТРИЧЕСКИЙ РЯД , ряд вида , где коэффициенты a0, а1, b1, а2, b2 ... не зависят от переменного х.

ТРИГОНОМЕТРИЧЕСКОЕ (ГЕОДЕЗИЧЕСКОЕ) НИВЕЛИРОВАНИЕ , метод определения превышений (h) по измеренному теодолитом (кипрегелем, эклиметром) углу наклона линии визирования (?) с одной точки (А) на другую (В) и расстоянию (s) между этими точками: h=s·tg? + l - a, где l - высота прибора, а - высота цели. Применяется при топографической съемке и других работах.

ТРИГОНОМЕТРИЧЕСКОЕ УРАВНЕНИЕ , уравнение, содержащее тригонометрические функции неизвестного аргумента, напр.: 3sinx-8cosx =7.

ТРИГОНОМЕТРИЯ (от греч . trigonon - треугольник и ...метрия), раздел математики, в котором изучаются тригонометрические функции и их приложения к геометрии.

ТРИДАКНЫ , род моллюсков класса двустворчатых, 5 видов, в тропических морях Индийского и Тихого ок. среди коралловых рифов. Раковина гигантской тридакны длиной до 1,4 м, весит до 250 кг. Съедобны. Раковины используются как строительный материал, для изготовления домашней утвари и пр. Из-за бесконтрольного лова численность сокращается.

ТРИДЕНТСКИЙ СОБОР (Триентский собор) , вселенский собор католической церкви, заседал в 1545-47, 1551-52, 1562-63 в г. Тренто (лат. Tridentum, нем. Trient), в 1547-49 в Болонье. Закрепил догматы католицизма, подтвердил верховенство римских пап над церковными соборами, усилил гонения на еретиков, ввел строгую церковную цензуру. Решения Тридентского собора стали программой Контрреформации.

ТРИДЦАТИЛЕТНЯЯ ВОЙНА 1618-48 , между габсбургским блоком (испанские и австрийские Габсбурги, католические князья Германии, поддержанные папством и Речью Посполитой) и антигабсбургской коалицией (германские протестантские князья, Франция, Швеция, Дания, поддержанные Англией, Голландией и Россией). Габсбургский блок выступал под знаменем католицизма, антигабсбургская коалиция (особенно вначале) - протестантизма. Делится на периоды: чешский (1618-23) - Чешское восстание 1618-20 против Габсбургов и поражение чехов у Белой Горы (1620); датский (1625-1629), когда войска габсбургского блока (под командованием А. Валленштейна, И. Тилли) нанесли поражение Дании, изгнав датские войска с территории Германии; шведский (1630-35), когда шведская армия, вторгшись (под командованием Густава II Адольфа) в Германию, одержала победы при Брейтенфельде (163..1), Лютцене (1632), но была разбита при Нердлингене (1634); франко-шведский (1635-48), когда с вступлением в войну Франции определилось явное превосходство антигабсбургской коалиции. В результате потерпели крах планы Габсбургов, политическая гегемония перешла к Франции. Окончилась Вестфальским миром 1648.

ТРИДЦАТЬ СЕРЕБРЕНИКОВ (сребреников) , согласно Евангелию, плата, за которую Иуда Искариот предал своего учителя Иисуса Христа. Выражение "тридцать серебреников" означает плату за предательство.

"ТРИДЦАТЬ ТИРАНОВ" , олигархическое правительство (коллегия из 30 человек), утвердившееся в Афинах в 404 до н. э. при поддержке Спарты. Проводили политику репрессий и конфискаций имуществ. Возглавлялись Критием. Свергнуты в результате восстания демократической группировки.

"ТРИДЦАТЬ ТОВАРИЩЕЙ" , группа бирманских патриотов во главе с Аун Саном, ставшая ядром офицерского состава Армии независимости Бирмы, которая была создана в 1941 при помощи Японии для борьбы против английских колонизаторов, а после оккупации Бирмы японскими войсками (1942) возглавила национальное антияпонское восстание (1945).

ТРИЕДИНОЕ КОРОЛЕВСТВО , официальное название во 2-й пол. 16 в. - 1918 основного комплекса хорватских земель (Далмация, Хорватия, Славония), входивших в Габсбургскую империю.

ТРИЕНТСКИЙ СОБОР , см. Тридентский собор.

ТРИЕР (франц . trieur - сортировщик), рабочий орган зерноочистительных машин (или самостоятельная машина), предназначенный для очистки семян сельскохозяйственных культур от примесей и сортирования их по длине во вращающихся цилиндрах или дисках с ячейками разных размеров.

ТРИЕР (Trier) Ларс фон (р . 1957), датский кинорежиссер. Окончил Датскую киношколу. Унаследовал традиции К. Т. Дрейера, ставит фильмы с присущей этому режиссеру нотой мистицизма. В сер. 1990-х гг. стал одним из лидеров мирового кино. Дебютировал в 1984 фильмом "Элемент преступления". За ним последовали "Эпидемия" (1987), "Европа" (199..1) и "Разрезая волны" (1996), получившие различные награды Каннского кинофестиваля. Поставил также телесериал "Королевство".

"ТРИЕСТ" , судно для подводных исследований типа батискаф. Построено в 1953 О. и Ж. Пиккарами (A., J. Piccard), в 1957 приобретено ВМФ США. Водоизмещение 150 т, автономность 24 ч. Глубина погружения 11 тыс. м. В январе 1960 Ж. Пиккар и Д. Уолш (D. Walsh) достигли рекордной глубины 10 919 м в Марианском желобе в Тихом ок. "Триест-2" ВМФ США построен в 1964, водоизмещение 220 т, автономность 50 ч. Глубина погружения 6 тыс. м.

ТРИЕСТ (Trieste) , город в Сев. Италии, административный центр пров. Триест и области Фриули-Венеция-Джулия. 231 тыс. жителей (199..1). Порт в Триестском зал. Адриатического м. Машиностроение (в т. ч. судостроение), нефтеперерабатывающая, химическая, цементная, пищевая промышленность. Университет. В древности римская колония. В средние века значительный торговый центр, за который шла борьба различных государств. С 14 в. в основном был владением Австрии; после 1-й мировой войны по Сен-Жерменскому договору 1919 отошел к Италии. В 1943-1945, во время 2-й мировой войны, - под немецкой оккупацией. В 1945-47 управлялся англо-американскими военными властями; в 1947-54 Триест с небольшим округом составлял т. н. Свободную территорию Триеста под контролем этих властей. По итало-югославскому договору 1954 (при участии Великобритании и США) Триест и территории к западу от него перешли к Италии, а территории к востоку от Триеста - к Югославии (в настоящее время - к Словении). Остатки древнеримских построек; церковь Санд-Джусто и св. Михаила, венецианская крепость (все 14 в.).

ТРИЕСТСКИЙ ЗАЛИВ (Golfo di Trieste) , часть Венецианского зал. на севере Адриатическом м. Длина 40 км, ширина 35 км, глубина до 22 м. Основной порт - Триест.

ТРИЗМ (от греч . trismos - скрежет), тоническое напряжение жевательных мышц при заболеваниях нижней челюсти, менингитах, столбняке и т. д.

ТРИЗНА , часть погребального обряда у древних славян до и после похорон (поминки). Сопровождалась песнями, плясками, военными играми, жертвоприношениями, пирами.

ТРИЙК (Triik) Николай (1884-1940) , эстонский живописец и график. Психологически выразительные портретные рисунки ("Поэт Ю. Лийва", 1909).

ТРИКАР (Tricart) Жан (р . 1920), французский географ. Профессор (1955) и директор (с 1957) Центра прикладной географии Страсбурского университета. Труды по геоморфологии.

ТРИКАРБОНОВЫХ КИСЛОТ ЦИКЛ (Кребса цикл , лимонной кислоты цикл), циклический ферментативный процесс полного окисления в живых организмах активированной уксусной кислоты до СО2 и Н2О; общий конечный путь, которым завершается распад углеводов, жиров и белков в организме. При этом накапливается энергия, необходимая для обеспечения жизнедеятельности. Трикарбоновых кислот цикл тесно связан с процессами дыхания и гликолиза.

ТРИКАЯ , в буддийской мифологии махаяны и ваджраяны "три тела" Будды, рассматриваемого как высшее начало вселенной: дхармакая - изначальная, вечная реальность, самбхогакая - связано с пребыванием Будды в божественных мирах, нирманакая (или рупакая) -связано с принятием Буддой тела человека.

ТРИКЛИНИЙ (лат . triclinium), столовая древнеримского дома.

ТРИКЛИННАЯ СИНГОНИЯ , кристаллографическая сингония, для которой характерно соотношение между углами и ребрами элементарной ячейки кристалла: a ? b ? c, ??????90°. Подразделяется на 2 точечные группы (класса) симметрии.

ТРИКО (франц . tricot, от tricoter - вязать),..1) плотные шерстяные, полушерстяные, хлопчатобумажные ткани с ясно выраженным рисунком переплетения (рубчики, продольные полоски, клетки и т. п.). Из трико шьют костюмы, платья и т. п...2) Одежда из трикотажа, плотно облегающая тело.

ТРИКОНХ (от греч . tri- - три и конха), тип средневекового христианского храма (или его восточной части): 3-лепестковый план создается апсидами, примыкающими с трех сторон к квадратному в плане внутреннему помещению.

ТРИКОТАЖ (франц . tricotage, от tricoter - вязать), текстильное изделие или полотно, полученное из одной или многих нитей путем образования петель и их взаимного переплетения. По структуре трикотаж подразделяется на поперечновязаный (кулирный) и продольновязанный (основовязаный), одинарный и двойной (более плотный и тяжелый), гладкий и рисунчатый. Трикотаж используется для изготовления одежды, сетей, технических и медицинских изделий и т. п.

ТРИКОТАЖНАЯ МАШИНА (вязальная) , применяется для механического вязания трикотажного полотна или штучных изделий. Первые трикотажные машины созданы в Англии (ручная - в 1589, механическая - в 1769). В зависимости от способа прокладывания и провязывания нитей (пряжи) различают трикотажные машины поперечного и продольного вязания. Трикотажные машины могут быть плоскими и круглыми, одинарными и двойными.

ТРИЛАТЕРАЦИЯ (от лат . trilaterus - трехсторонний), метод определения положения геодезических пунктов построением на местности систем смежно расположенных треугольников, координаты вершин и углы которых определяются тригонометрически, а длины сторон - с помощью дальномеров.

ТРИЛИССЕР Меер Абрамович (1883-1940) , политический деятель. С 1926 заместитель председателя ОГПУ. В 1930-34 заместитель наркома Рабоче-крестьянской инспекции (РКИ) РСФСР. Репрессирован; реабилитирован посмертно.

ТРИЛЛЕР (от англ . thrill - нервная дрожь, волнение), особый тип приключенческих фильмов, литературных произведений, в которых специфические средства должны вызвать у зрителей или читателей тревожное ожидание, беспокойство, страх. Элементы триллера могут применятся в детективе (в т. ч. детективной литературе), гангстерских и "черных фильмах" (криминальных фильмах, проникнутых ощущением безысходности, иррациональности зла).

ТРИЛЛИНГ (Trilling) Лайонел (1905-75) , американский литературный критик и публицист. Сборники эссе о литературе и обществе "Либеральное воображение" (1950), "Противостоящая самость" (1955) и др.

ТРИЛЛИОН (франц . trillion), тысяча миллиардов, число, изображаемое в десятичной записи единицей с 12 нулями, т. е. число 1012; в некоторых странах триллион - число 1018.

ТРИЛОБИТЫ , класс вымерших морских членистоногих. Жили в кембрии - середине перми. Св. 10 000 видов, были широко распространены на мелководьях. Длина тела от 1 до 80 см (обычно 3-10 см). Руководящие ископаемые.

ТРИЛОКА , в ведийской и индуистской мифологии вселенная, состоящая из трех миров: неба, земли и подземного мира.

ТРИЛЬО-И-ФИГЕРОА (Trillo y Figeroa) Франсиско де (ок . 1615 - ок. 1665), испанский поэт. Героическая поэма "Неаполисея" (165..1) в духе т. н. гонгоризма (см. в ст. Гонгора-и-Арготе Л. де). Сонеты, романсы.

ТРИМАБ , название нижнего течения р. Чинаб (ок. 190 км), в Пакистане.

ТРИМАРАН , судно с тремя соединенными в верхней части параллельными корпусами.

ТРИМЕТИЛАМИН , (СН3)3N, бесцветный газ с запахом селедки, tкип 2,9°C. Содержится в сахарной мелассе и сельдяном рассоле, которым придает специфический запах.

ТРИММЕР (англ . trimmer от trim, букв. - приводить в порядок),..1) метательный конвейер - передвижная погрузочная машина для сыпучих грузов, отбрасывающая перемещаемый груз в сторону на расстояние до 30 м...2) Многопильный станок для поперечного распила пиломатериалов, главным образом досок...3) Подвижная часть руля или элерона самолета, служащая для уменьшения усилий в системе управления...4) Электрический конденсатор переменной емкости, используемый в радиоаппаратуре (в основном для настройки).

ТРИМУРТИ (санскр .), в индуизме проявление триединства верховных богов индуизма - Брахмы, Вишну и Шивы; изображается с одной головой и тремя ликами.

ТРИНАДЦАТИЛЕТНЯЯ ВОЙНА 1454-66 Польши с Тевтонским орденом . Победа Польши закреплена Торуньским миром 1466, по которому к Польше отошли Вост. Поморье (с Гданьском), земли Хелминьская и Михайловская и др.; Тевтонский орден признал себя вассалом польского короля.

ТРИНАКРИЯ (Тринакия) , в греческой мифологии (у Гомера) остров Гелиоса, на котором обитало волшебное стадо коров, числом соответствовавшее дням года. Часто идентифицировался с о. Сицилия.

ТРИНИДАД (Trinidad) , остров в Атлантическом ок. в составе государства Тринидад и Тобаго. Площадь 4,8 тыс. км2. Высота до 940 м. На Тринидаде - столица госдарства - Порт-оф-Спейн.

ТРИНИДАД И ТОБАГО , Республика Тринидад и Тобаго (Republic of Trinidad and Tobago), государство в Вест-Индии, на островах Тринидад и Тобаго. 5,1 тыс. км2. Население 1,25 млн. человек (1990), главным образом тринидадцы-индопакистанцы и тринидадцы-креолы. Городское население 69% (1993). Официальный язык - английский. Верующие - христиане (ок. 70%), индуисты. Административно-территориальное деление: 9 графств. Столица - Порт-оф-Спейн. Входит в Содружество. Глава государства - президент. Законодательный орган - двухпалатный парламент (Сенат и Палата представителей). Большая часть островов преимущественно низменные равнины. На о. Тринидад горы (на севере) высотой до 940 м, на о. Тобаго (на северо-востоке) - высотой до 579 м. Климат субэкваториальный, жаркий и влажный. Среднемесячные температуры 25-27 °С. Осадков от 1200 до 3800 мм в год. Вечнозеленые леса, резерваты, морской заповедник. О-ва Тринидад и Тобаго в древности населяли индейцы. В кон. 15 в. острова были открыты испанцами, которые превратили их в свои колонии. В 1797 Тринидад захвачен Великобританией и в 1802 официально закреплен за ней, в 1814 Тобаго также перешел во владение Великобритании. В 1899 Тобаго был административно присоединен к Тринидаду. В 1950 Тринидаду и Тобаго было предоставлено внутреннее самоуправление. С 1962 независимое государство. С августа 1976 Тринидад и Тобаго - республика. Основа экономики - нефтедобывающая и нефтеперерабатывающая промышленность и обслуживание иностранных туристов. Доля в ВВП (1992, %): горнодобывающая и нефтеперерабатывающая промышленность 22,8 обрабатывающая промышленность 9,0. Большая часть добычи и 3/4 переработки нефти контролируются компаниями США. Кроме местной, перерабатывают импортную нефть (главным образом из Венесуэлы). Добыча асфальта, природного газа, гипса. Химические, текстильные, цементные, пищевкусовые предприятия. Производство электроэнергии 3,3 млрд. кВт?ч (1987). Основная экспортная сельскохозяйственная культура - сахарный тростник. Выращивают какао, кофе, табак, бананы, рис, цитрусовые. Животноводство развито слабо. Рыболовство. Протяженность автодорог 7,9 тыс. км (1987). Главный морской порт - Пуэнт-а-Пьер. Экспорт нефти, нефтепродуктов, сахара. Основные внешнеторговые партнеры: США, страны ЕЭС и Карибского сообщества. Денежная единица - доллар Тринидад и Тобаго.

ТРИНИТАРНЫЕ СПОРЫ , см. в ст. Троица.

ТРИНИТРОРЕЗОРЦИНАТ СВИНЦА , см. Тенерес.

ТРИНИТРОТОЛУОЛ , см. Тротил.

ТРИНИТРОФЕНИЛМЕТИЛНИТРАМИН , см. Тетрил.

ТРИНИТРОФЕНОЛ (пикриновая кислота) , ароматическое нитросоединение. Светло-желтые кристаллы, tпл 122,5 °С. Бризантное взрывчатое вещество. С металлами и аммиаком образует высокочувствительные соединения - пикриты. Применялся в кон. 19 - нач. 20 вв. под названием: мелинит (Россия, Франция), лиддит (Великобритания), шимоза (Япония), с/88 (Германия).

ТРИНИУС Карл Бернхард (Карл Антонович) (1778-1844) , российский ботаник, академик Петербургской АН (1823). По происхождению немец. С 1809 работал в России. Труды по систематике и морфологии злаков, лекарственным растениям.

ТРИНКОМАЛИ (Тирикунамалая) , город и порт в Шри-Ланке. 46 тыс. жителей (1982). Судоремонт. Одно из древнейших тамильских поселений на острове. Руины "Храма тысячи колонн".

ТРИО (итал . trio, от tre - три),..1) ансамбль из трех исполнителей (инструменталистов или вокалистов). Распространены струнное (скрипка, альт, виолончель) и т. н. фортепианное трио (скрипка, виолончель, фортепиано)...2) Сочинение для этого ансамбля.

ТРИОД (от греч . tri- - три и электрод), электронная лампа, имеющая 3 электрода: термоэлектронный катод (прямого или косвенного накала), управляющую сетку и анод. Служит приемно-усилительной либо генераторной лампой. Изобретен в 1906 Л. де Форестом.

ТРИОЗЫ , простейшие углеводы (углеродный скелет состоит из 3 атомов) - глицериновый альдегид и диоксиацетон. Образуются в растениях в процессе фотосинтеза, важные промежуточные продукты обмена веществ.

ТРИОЛЕ (Triolet) Эльза (1896-1970) , французская писательница. Жена Л. Арагона. Родилась в России. Первые сочинения написаны на русском языке. Сборник рассказов о Движении Сопротивления - "За порчу сукна - штраф двести франков" (1945); цикл социально-психологических романов "Нейлоновый век" (1959-63). Переводы на французский язык русской поэзии.

ТРИОЛЕТ (франц . triolet), твердая форма: 8-стишие с рифмовкой АВаА abAB (см. Рифма), где стихи А и В повторяются как рефрены. Употреблялся в легкой поэзии 15-18 вв.

ТРИОЛЬ , см. Ритмическое деление.

ТРИПАНОСОМОЗ , группа хронических инвазионных заболеваний человека и животных (лихорадка, поражение лимфатических узлов и др.), вызываемых трипаносомами. У людей различают сонную болезнь (африканский трипаносомоз) и болезнь Шагаса (американский трипаносомоз).

ТРИПАНОСОМЫ , род простейших класса жгутиковых. Размеры 12-100 мкм и более. Несколько десятков видов. Паразиты крови и тканей человека и позвоночных животных; вызывают трипаносомозы. Переносчики - кровососущие насекомые (муха цеце, слепни и др.).

ТРИПАРТИТУМ (от лат . tripartitus - состоящий из трех частей), основной правовой акт Венгерского королевства в нач. 16 в. - 1848; составлен И. Вербеци в 1498. Закреплял сословное деление, привилегии дворянства (мелкое и среднее получало равные права с магнатами) и духовества. Лишал крестьян права перехода.

"ТРИПИТАКА" [санскр . "Три корзины (закона)", палийское "Типитака"], каноническое собрание текстов буддизма. "Трипитака" на языке пали - каноническое сочинение хинаяны; ряд ее положений изложен на 1-м буддийском соборе в Раджагрихе (5 в. до н. э.), окончательная редакция - на 3-м соборе в Паталипутре (3 в. до н. э.); записана в 80 до н. э. "Трипитака" на санскрите - каноническое сочинение махаяны - сохранилась не полностью; отдельные части ее дошли в переводе на китайский и другие языки Вост. Азии.

ТРИПЛЕКС (от лат . triplex - тройной), материал, состоящий из трех слоев; двух пластин силикатного или органического стекла и склеивающего соединительного слоя (обычно из поливинилбутираля). При ударе не разлетается на осколки, т. к. отдельные куски пластин удерживаются соединительным слоем. Применяется для остекленения средств транспорта, скафандров.

ТРИПЛЕТ , см. Кодон.

ТРИПЛЕТЫ спектральные , тройки близко расположенных спектральных линий. Обусловлены мультиплетностью, равной 3. Наблюдаются, напр., в спектрах атомов щелочноземельных элементов, при Зеемана эффекте.

ТРИПОЛИ (Тарабулус-эш-Шам) , город и порт в Ливане, административный центр мухафазы Сев. Ливан. 500 тыс. жителей (1990). Нефтепровод из Ирака. Нефтепереработка, пищевая, текстильная промышленность. Грузооборот порта 15,5 млн. т в 1974. Архитектурные памятники: Большая мечеть (перестроена в 13 в. из христианской церкви Св. Марии, сер. 12 в.), мечеть-медресе Буртасия (ок. 14 в.), мечеть Тейлан (14 в.), мечеть-мавзолей Сакракия (14 в.), ханы (караван-сараи), рынки.

ТРИПОЛИ (Тарабулус-эль-Гарб) , столица Ливии, порт на Средиземном м. 591 тыс. жителей (1988). Главный торгово-промышленный и финансовый центр страны. Международный аэропорт. Текстильная, кожевенная, нефтеперерабатывающая, пищевая промышленность. Кустарные промыслы. Рыболовство. Университет. Основан финикийцами в 1-й пол. 1-го тыс. до н. э. под названием Эа. В 105 до н. э. - 5 в. н. э. под властью Рима, затем - вандалов, позднее - Византии. В 7 в. занят арабами. В 16 в. - 1911 в составе Османской империи, затем до 1943 - итальянская колонии Ливия. С декабря 1951 столица Ливии. Архитектурные памятники: триумфальная арка Марка Аврелия, мечети - Нага (предположительно 10 в., перестроена в 17 в.), Караманли (18 в.), Гурджи (19 в.); "Красный дворец" (первые века н. э., перестройки 14, 16 и 20 вв.; ныне Археологический и другие музеи).

ТРИПОЛИТАНИЯ , историческая область в Ливии. В 1-й пол. 1-го тыс. до н. э. в прибрежной полосе Триполитании основаны 3 финикийские колонии - Сабрата, Лептис-Магна, Эа [отсюда греческое название Tripolis (букв. - три города) - Триполитания]. В сер. 5 в. - кон. 3 в. до н. э. под властью Карфагена, в 218-201 - Нумидии, в кон. 2 в. до н. э. - 5 в. н. э. - Рима, затем - вандалов, позднее - Византии. С 7 в. под арабским господством. В 16 в. - 1911 в составе Османской империи, затем до 1943 - итальянской колонии Ливия. В королевстве Ливия в 1951-63 одна из трех провинций.

ТРИПОЛИТАНСКАЯ ВОЙНА 1911-12 , см. Итало-турецкая война 1911-12.

ТРИПОЛЬСКАЯ КУЛЬТУРА , археологическая культура эпохи энеолита на территории Украины, Молдавии и Румынии (см. также Кукутени). Названа по с. Триполье под Киевом. Остатки поселений, погребения, клады, расписная керамика. Хозяйство: земледелие, скотоводство, охота, рыболовство.

ТРИПОЛЬСКИЙ ПОХОД (до 1961 известен под названием Трипольская трагедия) , в период Гражданской войны на Украине. В июле 1919 у с. Триполье близ Киева, погиб сводный отряд советских войск.

ТРИППЕР , то же, что гонорея.

ТРИПСИН , пищеварительный фермент, вырабатываемый в виде неактивного трипсиногена поджелудочной железой человека и животных; расщепляет белки в кишечнике.

ТРИПСЫ , то же, что пузыреногие.

ТРИПТАН , (СН3)3ССН(СН3)2, бесцветная жидкость, tкип 81 °С. Применяется для повышения детонационной стойкости бензинов (октановое число триптана - 130).

ТРИПТИХ (от греч . triptychos - сложенный втрое),..1) 3-створчатый складень...2) Произведение искусства из трех картин, рисунков, рельефов, объединенных общей идеей или темой.

ТРИПТОЛЕМ , в греческой мифологии афинский царевич, которого богиня плодородия Деметра научила искусству землепашества и снабдила зернами пшеницы.

ТРИПТОФАН , гетероциклическая аминокислота. Входит в состав гамма-глобулинов, казеина и других белков. Используется клетками млекопитающих для биосинтеза никотиновой кислоты (витамин РР) и серотонина, насекомыми - пигмента глаз, растениями - гетероауксина, индиго, ряда алкалоидов. При гнилостных процессах в кишечнике из триптофана образуются скатол и индол. Незаменимая аминокислота. Нарушения обмена триптофана у человека приводит к тяжелым заболеваниям. Пищевую ценность инеральных белков можно повысить добавкой триптофана, получаемого химическим синтезом.

ТРИПУРА , штат на северо-востоке Индии, в бассейне дельты Ганга - Брахмапутры. 10,5 тыс. км2. Население 2,8 млн. человек (199..1). Адм. ц. - Агартала.

ТРИР (Trier) , город в Германии, земля Рейнланд-Пфальц, на р. Мозель. 98 тыс. жителей (199..1). Виноделие, табачная, металлообрабатывающая, электротехническая, текстильная промышленность. Университет. Музей земли Рейнланд, Епископский музей. Древнеримские амфитеатр, термы, базилика (1-4 вв.). Романские собор (4-18 вв.), церковь аббатства (12 в.), жилые дома (11-13 вв.); готические (13-14 вв.), ренесансные (17 в.), барочные (18 в.) церкви и другие постройки. Место рождения К. Маркса (музей).

ТРИРЕМА (лат . triremis - имеющий три ряда весел), боевое гребное судно в Др. Риме с тремя рядами весел, расположенных один над другим в шахматном порядке. В Др. Греции корабли, аналогичные триремам, называли триерами.

ТРИСМЕГИСТ (греч . трижды величайший), в греческой мифологии прозвище Гермеса как покровителя магии.

ТРИССИНО (Trissino) Джанджорджо (1478-1550) , итальянский поэт, теоретик литературы и языка. Переводчик и публикатор трактата Данте "О народной речи" (1529). Автор первой "правильной" европейской трагедии "Софонисба" (1515) и классицистской "Поэтики" (фрагмент - 1529, полная публикация - 1562).

"ТРИСТАН И ИЗОЛЬДА" , французский рыцарский роман о трагической любви рыцаря Тристана и жены корнуэльского короля Изольды, о конфликте между чувством и долгом. Известен с 12 в. в многочисленных вариантах на основных западно-европейских языках.

ТРИСТАН Л'ЭРМИТ (Tristan L'Ermite) Франсуа (ок . 1601-55), французский придворный, барочный поэт. Оды и сонеты, стихотворная трагедия "Марианна" (поставлена в 1637, имела огромный успех), плутовской роман с элементами автобиографии "Опальный паж" (1643).

ТРИСТАН-ДА-КУНЬЯ (Tristan da Cunha) , группа из 4 вулканических островов в южной части Атлантического ок. Владение Великобритании. Площадь самого крупного острова 117 км2. Население св. 300 человек (1988). Основной населенный пункт - Эдинбург. Рыболовство, охота на тюленей. Названа по имени португальского мореплавателя, открывшего острова в 1506.

ТРИТА (в ведийской мифологии): ..1) мудрец-риши, совершающий приношения Индре...2) Одно из божеств воды.

ТРИТАНОПИЯ (от греч . tritos - третий, an- - отрицательная приставка и -ops - глаз), врожденная частичная цветовая слепота, при которой отсутствует восприятие синего (фиолетового) цвета. См. также Дальтонизм, Дейтеранопия, Протанопия.

ТРИТИЙ (лат . Tritium, от греч. tritos - третий), Т, 3Н, сверхтяжелый радиоактивный изотоп водорода с массовым числом 3. Ядро атома состоит из протона и 2 нейтронов; период полураспада 12,35 года. Открыт английскими учеными Э. Резерфордом, М. Л. Олифантом и П. Хартеком в 1934. Входит в состав термоядерного заряда.

ТРИТИКАЛЕ , ржано-пшеничные гибриды, формы пшеницы, полученные при скрещивании ее с рожью. Кормовая культура. Ценный материал для селекции.

ТРИТОН , атомное ядро радиоактивного изотопа водорода трития с массовым числом 3 (обозначается 3Н или t).

ТРИТОН , в греческой мифологии морское божество, сын Посейдона и владычицы морей Амфитриты. Изображался в виде старца или юноши с рыбьим хвостом вместо ног.

ТРИТОН , общее название интервалов увеличенной кварты и уменьшенной квинты, имеющих одну и ту же тоновую величину - 3 целых тона.

ТРИТОН , спутник Нептуна, открыт У. Ласселлом (о. Мальта, 1846). Расстояние от Нептуна 394 700 км, сидерический период обращения 5 сут 21 ч 3 мин, диаметр ок. 3200 км (один из крупнейших спутников планет). Возможно, имеет атмосферу.

ТРИТОНЫ , род хвостатых земноводных семейства саламандр. Длина до 18 см (из них около половины - хвост). 10 видов, в Европе и прилежащих частях Азии; в России 3 вида - обыкновенный, гребенчатый и малоазитский тритоны (последний вид редок, встречается в Краснодарском крае. В период размножения живут в воде. Тритонами называют также нескольких представителей других родов хвостатых земноводных.

ТРИУМВИРАТ (от лат . tres - три и vir - муж), в Др. Риме в период гражданских войн 1 в. до н. э. союз влиятельных политических деятелей и полководцев с целью захвата государственной власти. 1-й триумвират в 60 (или 59) - 53 до н. э. между Ю. Цезарем, Г. Помпеем и М. Крассом; 2-й - в 43-46 (формально до 3..1) до н. э. между Октавианом (Августом), М. Антонием и М. Лепидом.

ТРИУМФ (лат . triumrhus), в Др. Риме торжественное вступление в столицу полководца-победителя с войском (от Марсова поля на Капитолий). Устраивался по решению сената и является высшей наградой полководцу. В переносном смысле - блестящий успех, выдающаяся победа.

ТРИФАН , то же, что сподумен.

ТРИФЕНИЛМЕТАНОВЫЕ КРАСИТЕЛИ , группа триарилметановых красителей.

ТРИФОЛИАТА (понцирус) , род вечнозеленых деревьев семейства рутовых. 1 вид, в тропических и субтропических странах. Подвой для цитрусовых культур. Декоративное растение.

ТРИФОЛЬ , биологии - то же, что вахта.

ТРИФОНОВ Юрий Валентинович (1925-8 ..1), русский писатель. Роман "Студенты" (1950; Государственная премия СССР, 195..1); исторический роман "Нетерпение" (1973) о народовольцах. Проблема нравственного выбора в атмосфере 60-70-х гг., тема революции, Гражданской войны, сталинских репрессий как основы современных общественных аномалий в повести "Обмен" (1969); "Другая жизнь" (1975); "Дом на набережной" (1976); "Старик" (1978), документально-мемуарная книга "Отблеск костра" (1965). В романе "Время и место" (198..1) - тема творчества, истории, постигаемой как судьба писателя.

ТРИФОРИЙ (ср .-век. лат. triforium, от лат. tri- - три и foris - дверь, вход), в романской и готической архитектуре узкие продольные галереи над боковыми нефами, открытые в центральный неф тройными или двойными арочными проемами. Иногда арки трифориев - только декоративные (стен за ними нет).

ТРИФТОРХЛОРЭТИЛЕН , F2С = CFCl, бесцветный газ, tкип = 26,8 °С. Применяется главным образом для получения политрифторхлорэтилена.

ТРИХИАЗ (от греч . trichiasis, от thrix - волос), неправильное расположение ресниц (направлены к глазу, раздражают его конъюнктиву и роговицу, вызывают воспаление) вследствие трахомы, язвенного блефарита и др.

ТРИХИНА (трихинелла) , червь класса нематод, паразитирующий в стенках кишок и мышцах преимущественно плотоядных или всеядных млекопитающих и человека. Длина самцов 0,6-1,6 мм, самок до 4,4 мм. Вызывают трихинеллез. Личинки трихины в инкапсулированном состоянии в мышцах хозяина сохраняют жизнеспособность до 1 года и более.

ТРИХИНЕЛЛЕЗ , инвазионная болезнь (гельминтоз из группы нематодозов) человека и животных (свиньи, собаки, кошки, жвачные, грызуны и др.), вызываемая трихиной. Симптомы: лихорадка, мышечные боли, отеки век, расстройства функции центральной нервной системы. Заражение при употреблении инвазированного мяса.

ТРИХЛОРМЕТАН , то же, что хлороформ.

ТРИХЛОРЭТИЛЕН , Cl2C = CHCl, бесцветная жидкость, tкип =87,2 °C. Растворитель для обезжиривания металлов, тканей, кожи; используется для экстракции жиров, при химической чистке одежды.

ТРИХОБАКТЕРИИ , то же, что нитчатые бактерии.

ТРИХОГРАММЫ , род наездников-яйцеедов из отряда перепончатокрылых. Длина 0,2-0,9 мм. В России ок. 20 видов. Самки откладывают яйца в яйца других насекомых; личинка, развиваясь в яйце хозяина, губит его. Трихограмм разводят и используют в биологической борьбе с вредителями сельскохозяйственных культур и лесных пород.

ТРИХОДИНОЗЫ , инвазионные болезни рыб, в т. ч. аквариумных, вызываемые инфузориями - урцеоляриидами. Поражают кожу и жабры, при сильной инвазии рыбы погибают.

ТРИХОМОНАДЫ , род простейших класса жгутиковых. Размеры 5-40 мкм. Паразиты пищеварительного тракта и мочеполовых путей позвоночных животных и человека, а также насекомых. Несколько десятков видов.

ТРИХОМОНОЗ (трихомониаз) , инфекционное заболевание человека и животных, преимущественно крупного рогатого скота; вызывается трихомонадами. Заражение человека - преимущественно половым путем. Проявляется воспалением слизистых оболочек мочеполовых путей (жжение, зуд, пенистые или гнойные выделения), у животных, кроме того, абортами.

ТРИХОМЫ (от греч . trichoma - волосы),..1) выросты эпидермиса у растений в виде волосков, чешуек, щетинок и т. п...2) Цепочки соединенных между собой бактериальных клеток у нитчатых бактерий.

ТРИХОРД (от греч . trichordos - трехструнный), в музыке - звукоряд из трех звуков (в объеме терции или кварты).

ТРИХОСТРОНГИЛЕЗЫ , инвазионные болезни (гельминтозы из группы нематодозов) преимущественно крупного рогатого скота, овец и птиц, вызываемые круглыми червями семейства трихостронгилид, паразитирующими в пищеварительном тракте. Симптомы: понос, истощение; иногда животные гибнут.

ТРИХОФИТИЯ (стригущий лишай) , дерматомикоз человека (поражение кожи, ногтей и волос) и животных. Заражение человека - от больных животных (главным образом кошек и собак) или человека (в т. ч. через предметы ухода и т. п.). На волосистой части головы или гладкой коже появляются розово-красные шелушащиеся пятна, на которых часть волос обломана; пораженные ногти тусклые, утолщенные, ломкие.

ТРИХОЦЕФАЛЕЗ , инвазионная болезнь (гельминтоз из группы нематодозов) человека и животных (млекопитающих), вызываемая трихоцефалами. Симптомы: у человека - головокружения, боли в животе, у животных - понос, истощение.

ТРИХОЦЕФАЛЫ (власоглавы) , род червей класса нематод. Ок. 60 видов, распространены широко. Длина самцов 30-40 мм, самок 35-50 мм. Паразитируют в толстых кишках животных (млекопитающих) и человека, вызывая трихоцефалез.

ТРИЭДР (от греч . tri- - три и hedra - основание, грань), совокупность трех взаимно перпендикулярных единичных векторов (и определяемых ими плоскостей), выходящих из одной точки.

ТРИЭТАНОЛАМИН , см. Этаноламины.

ТРНАВА (Trnava) , город в Cловакии, 72 тыс. жителей (199..1). Машиностроение, пищевая, химическая, деревообрабатывающая, швейная промышленность. Готические церкви св. Николая, (14-17 вв.), росписи 18 в.), францисканцев (14 в.), барочные церкви св. Иоанна Крестителя и инвалидов (обе 17 в.).

ТРНКА (Trnka) Йиржи (1912-69) , чешский кинорежиссер-мультипликатор. Фильмы: "Шпаличек" (1947), "Похождения бравого солдата Швейка" (1955), "Сон в летнюю ночь" (1959), "Рука" (1965) и др.

ТРОГ (нем . Trog, букв. - корыто), речная долина с корытообразным поперечным профилем, как следствие обработки горно-долинным ледником.

ТРОГИР (Trogir) , город в Хорватии, на Адриатическом м. Расположен на острове, связанном мостами с материком. Основан в кон. 4-3 вв. до н. э. Романский собор св. Ловро (13-16 вв.; рельефы главного портала, 1240, мастер Радован; капелла в стиле ренессанса, 15 в.), романские и готические дома и церкви, замок Камерленго (14-15 вв.).

ТРОГЛОБИОНТЫ (от греч . trogle - нора, пещера и bios - жизнь), животные, постоянно обитающие в пещерах, трещинах горных пород и т. п. местообитаниях (многие беспозвоночные, пещерные рыбы, из земноводных - протеи). Для троглобионтов характерны депигментация, слепота, удлинение придатков тела.

ТРОГЛОДИТ (от греч . troglodytes - живущий в норе или пещере), первобытный пещерный человек. В переносном смысле - некультурный человек, невежда.

ТРОГОНЫ , отряд птиц. Длина 23-40 см. 37 видов (квезал и др.), в тропических лесах Азии, Африки и главным образом Америки. Оперение яркое, блестящее.

ТРОЕПОЛЬСКАЯ Татьяна Михайловна (1744-74) , одна из первых российских профессиональных актрис. С 1757 в университетском театре в Москве, с 1763 на петербургской императорской сцене. Лучшие роли - в трагедиях А. П. Сумарокова.

ТРОЕПОЛЬСКИЙ Гавриил Николаевич (1905-95) , русский писатель. Цикл сатирических рассказов "Из записок агронома" (1953); в повести "В камышах" (1963) поэтизируется земледельческий труд, природа; проникновенная драматическая повесть о сострадании и жестокости в современной повседневности "Белый Бим Черное ухо" (1971; Государственная премия СССР, 1975). Пьесы, публицистика, в т. ч. очерк "О реках, почвах и прочем" (1966) - предупреждение об угрозе экологических катастроф.

ТРОЕЦАРСТВИЕ , см. Саньго.

ТРОИЛИТ , минерал группы сульфидов, FeS. Бронзово-желтые выделения, черные скрытокристаллические агрегаты. Твердость 4; плотность 4,6-4,9 г/см3. Минерал метеоритов, земной троилит редок.

ТРОИЦА , один из основных догматов христианства, согласно которому Бог един по своей сущности, но существует в трех лицах (ипостасях): Бог-отец, Бог-сын и Св. Дух. Термин появился в кон. 2 в., учение о Троице развито в 3 в. (Ориген), вызвало острую дискуссию в христианской церкви (т. н. тринитарные споры), догмат о Троице закреплен на 1-м (325) и 2-м (38..1) вселенских соборах; его отрицали многие секты (см. Антитринитарии).

"ТРОИЦА" , распространенный в иконописи сюжет, изображение трех ангелов (символ Троицы). Среди наиболее известных произведений на эту тему - икона работы Андрея Рублева (между кон. 14 в. и 1427, Третьяковская галерея). Выражение душевной чистоты, ясности, выразительность золотистого колорита, единый ритм линий с большой силой воплощают идею гармонии, духовной близости, самоотверженности.

ТРОИЦА (пятидесятница) , один из двунадесятых православных церковных праздников. Установлен в честь сошествия Св. Духа на апостолов, которое трактуется церковью как начало широкого распространения христианства. Отмечается верующими на 50-й день от пасхи.

ТРОИЦЕ-СЕРГИЕВА ЛАВРА , монастырь. Основан Сергием Радонежским в сер. 14 в. (с 1744 лавра), в 71 км к северу от Москвы (современный г. Сергиев Посад). Архитектурный ансамбль включает: крепостные стены и башни 16-17 вв., Троицкий собор (1422-23), Духовскую церковь-звонницу (1476), Успенский собор (1559-85), больничные палаты с шатровой церковью Зосимы и Савватия (1635-38), трапезную (1686-92), царские чертоги (кон. 17 в.) и др. На территории Троице-Сергиевой лавры находятся Московская духовная академия и духовная семинария. С 1920 имеется историко-художественный музей (с 1940 музей-заповедник). Монастырь был закрыт в 1918; вновь открыт после 1944.

ТРОИЦК , город (с 1977) в Российской Федерации, Московская обл., на р. Десна (приток Пахры), в 15 км к юго-западу от Москвы. 30,4 тыс. жителей (1993). Тонкосуконная фабрика. Научный центр физических исследований РАН, филиал института атомной энергии И. В. Курчатова.

ТРОИЦК , город в Российской Федерации, Челябинская обл., при впадении р. Увелька в р. Уй. Железнодорожный узел. 89 тыс. жителей (1993). ГРЭС. Машиностроение, легкая, пищевая промышленность. Ветеринарный институт. Краеведческий музей. Возник в 1743; до 1784 Троицкая крепость.

ТРОИЦКАЯ ЛЕТОПИСЬ , свод нач. 15 в. Написана на пергаменте. Первоначально хранилась в библиотеке Троице-Сергиева монастыря. Начиналась с "Повести временных лет". Сгорела во время московского пожара 1812. Текст восстановлен М. Д. Приселковым по материалам сохранившихся из нее выписок.

ТРОИЦКАЯ ОСАДА 1608-10 , Троице-Сергиева монастыря 15-тысячной армией Лжедмитрия II во главе с Я. Сапегой с целью полной блокады Москвы. Гарнизон - до 2400 стрельцов, дворян, монастырских крестьян и слуг - сковал значительные силы врага. Снята 12.1.1610 армией М. В. Скопина-Шуйского.

ТРОИЦКИЙ Всеволод Сергеевич (р . 1913), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1970). Исследовал радиоизлучение Луны, разработал метод исследования поверхностного слоя планет по их радиоизлучению. Руководил созданием первых советских радиотелескопов.

ТРОИЦКИЙ Матвей Михайлович (1835-99) , российский психолог и философ, представитель ассоциативной психологии. Труды по экспериментальной психологии.

ТРОИЦКИЙ Семен Иванович (1889-1934) , российский метеоролог. Труды по прогнозу погоды, аэроклиматологии, военной метеорологии и др. Автор теории изменения ветра с высотой.

ТРОИЦКОЕ ГОРОДИЩЕ , остатки укрепленного поселения дьяковской культуры 4-3 вв. до н. э. - 5 - нач. 6 вв. н. э. у с. Троицкое Можайского р-на Московской обл. Дома, мастерские, орудия, керамика.

ТРОЙНАЯ ТОЧКА , состояние равновесного сосуществования. Тройная точка воды трех фаз вещества, обычно твердой, жидкой и газообразной. Температура тройной точки воды (точки сосуществования льда, воды и пара, рис.) равна 0,01 °С (273,16 К) при давлении 6,1 гПа (4,58 мм рт. ст.).

ТРОЙНИК ,..1) отрезок линии передачи (обычно радиоволновода прямоугольного сечения), имеющий ответвления в одном либо нескольких направлениях. Используется в делителях мощности, антенных переключателях, измерительных устройствах и т. д...2) Деталь для присоединения к основному трубопроводу его ветвей (труб).

ТРОЙНИЦКИЙ Александр Григорьевич (1807-7 ..1), российский статистик. Член Государственного совета (1867). Играл видную роль в организации государственной статистики России.

ТРОЙНИЧНЫЙ НЕРВ , пятая пара черепных нервов у позвоночных животных и человека. Делится на 3 главных нерва: глазничный, верхне- и нижнечелюстной. Иннервирует ткани и органы лицевой части головы.

ТРОЙОН К ., см. Труайон К.

ТРОЙСТВЕННОЕ СОГЛАШЕНИЕ 1827 , то же, что Лондонская конвенция 1827.

ТРОЙСТВЕННЫЙ СОЮЗ 1882 , военно-политический блок Германии, Австро-Венгрии и Италии. В 1904-07 в противовес Тройственному союзу был создан блок Великобритании, Франции и России (см. Антанта).

ТРОКИ , официальное название г. Тракай в Литве до 1917.

ТРОЛЛЕЙБУС (англ . trolleybus, от trolley - контактный провод, роликовый токоприемник и bus - автобус), вид городского безрельсового транспорта. Постоянный ток для питания тяговых двигателей поступает от контактной сети через подвесные (троллейные) провода. Сочетает преимущества трамвая и автобуса. Первый троллейбус создан в 1882 в Германии; в России - в 1933.

ТРОЛЛЕЙВОЗ (от англ . trolley - контактный провод, роликовый токоприемник), грузовой троллейбус. Разновидность троллейвозов - дизель-троллейвоз.

ТРОЛЛИ , в скандинавских народных поверьях сверхъестественные существа (чаще всего великаны), обычно враждебные людям.

ТРОЛЛИУС , в биологии - то же, что купальница.

ТРОЛЛОП (Trollope) Антони (1815-82) , английский писатель. Реалист, бытописатель нравов и психологии английского провинциального мещанства. Цикл из 6 романов "Барсетширские хроники" (1855-67); романы из парламентской жизни (в т. ч. "Премьер-министр", 1876), путевые очерки, книга "Теккерей" (1879).

ТРОЛЛЬ (Troll) , немецкие ученые, братья:..1) Вильгельм (1897-1978), ботаник; труды по сравнительной морфологии высших растений и теоретической биологии...2) Карл (1899-1975), физикогеограф, вел исследования рельефа, климата, растительности и их взаимосвязей, проблем экологии ландшафтов, гляциологии в горных районах Африки, Юж. и Сев. Америки и Центр. Азии.

ТРОЛЛЬХЕТТАН (Trollhattan) , город на юго-востоке Швеции, на р. Гета-Эльв. 50 тыс. жителей (199..1). Машиностроение, в т. ч. производство автомобилей, авиадвигателей, электровозов. Близ Тролльхеттана - ГЭС.

ТРОМБ , название мощных смерчей над сушей.

ТРОМБ (от греч . trombos - ком, сгусток), сгусток крови (лимфы) в кровеносном (лимфатическом) сосуде (см. Тромбоз).

ТРОМБИН , протеолитический фермент, катализирующий превращение фибриногена в фибрин в процессе свертывания крови. Образуется из неактивного протромбина, содержащегося в плазме крови.

ТРОМБОЗ , прижизненное образование внутрисосудистых сгустков (тромбов), состоящих из эритроцитов, лейкоцитов, тромбоцитов и фибрина, связанных с внутренней поверхностью сосуда и препятствующих току крови. Тромбоз артерий с нарушением их проходимости опасен ишемией и инфарктами кровоснабжаемых органов (напр., инфаркт миокарда), тромбоз в полостях сердца и венах - тромбоэмболиями. См. также Тромбофлебит.

ТРОМБОН (итал . trombone, увеличит. от tromba - труба), духовой медный музыкальный инструмент (главным образом оркестровый), в котором высота звука регулируется специальным приспособлением - кулисой (т. н. раздвижной тромбон или цугтромбон). Существуют и вентильные тромбоны.

ТРОМБОФЛЕБИТ (от тромб и флебит) , воспаление стенки вены с образованием тромба, закупоривающего ее просвет. Может возникнуть при варикозном расширении вен, как осложнение после родов, операций, инфекционных болезней (тиф и др.).

ТРОМБОЦИТОПЕНИЯ (от тромбоциты и греч . penia - недостаток), уменьшение числа кровяных пластинок в единице объема крови; физиологическая (напр., во время менструаций) или при различных заболеваниях. Следствие тромбоцитопении - склонность к кровоточивости. См. также Пурпура тромбоцитопеническая.

ТРОМБОЦИТЫ (от тромб и ...цит), клетки крови позвоночных животных, содержащие ядро (кроме млекопитающих). Участвуют в свертывании крови. Безъядерные тромбоциты млекопитающих и человека называют кровяными пластинками. В 1 мм3 крови человека 180-320 тыс. тромбоцитов.

ТРОМБОЭМБОЛИЯ (от тромб и греч . embole - вбрасывание), закупорка артерий в результате отрыва части тромба, образовавшегося в венах, полостях сердца, аорте, и ее переноса с током крови. Основные проявления: гангрена конечности, инфаркты различных органов (легких, почек и др.).

ТРОМПЫ (франц . trompe), треугольные нишеобразные своды, применяемые в качестве переходных конструкций от квадратного в плане нижнего помещения к круглому или многоугольному в плане верхнему помещению, к куполу или его барабану.

ТРОМСЕ (Tromse) , город на севере Норвегии, порт на Норвежском м., административный центр фюльке Тромс. 50 тыс. жителей (1990). Рыболовство и рыбопереработка. Университет.

ТРОМЪЕГАН , река в центральной части Зап. Сибири, правый приток Оби. 581 км, площадь бассейна 55,6 тыс. км2. Средний расход воды 425 м3/с. Судоходна на 250 км от устья.

ТРОН (греч . thronos), богато украшенное кресло на специальном возвышении - место монарха во время официальных приемов, торжественных церемоний; символ монархической власти.

ТРОН (сокращение слова электрон) , традиционное окончание названия электровакуумных приборов и других устройств (напр., бетатрон, магнетрон).

ТРОН ЛЮДОВИЗИ , название греческого мраморного трехстороннего алтаря (ок. 470-460 до н. э.). Центральная часть украшена рельефами с изображением рождения Афродиты, по сторонам алтаря - гетеры и невесты, символизировавшие разные ипостаси любви или образы служения богине. Находится в Национальном музее в Риме, ранее - в собрании Людовизи.

ТРОНА , минерал класса карбонатов, Na3H(CO3)2 · 2H2O. Бесцветные, белые, серые кристаллические корки. Твердость 2,5; плотность 2,1 г/см3. Химический озерный осадок. Сырье для получения соды. Месторождения: содовые озера Кулунды (Россия), Калифорнии и Невады (США), Египта.

ТРОНКОВЫЙ ДВИГАТЕЛЬ (от франц . tronc - ствол), бескрейцкопфный двигатель внутреннего сгорания, в котором в отличие от крейцкопфного двигателя боковые усилия, возникающие в кривошипном механизме, воспринимаются поверхностями поршня и цилиндра. Применяется в автомобилях, мотоциклах и других транспортных машинах (кроме судов).

ТРОННАЯ РЕЧЬ (в конституционных монархиях) , обращение монарха к представительному органу власти, содержащее принципиальные положения внешней и внутренней политики.

ТРОНСКИЙ Иосиф Моисеевич (1897-1970) , российский филолог, доктор филологических наук. Труды по истории античной литературы, древнегреческому и латинскому языкам, индоевропейской компаративистике.

ТРОНХЕЙМ (Trondheim) , город на северо-западе Норвегии, порт на берегу Тронхеймс-фьорда, в устье р. Нид-Эльв, административный центр фюльке Сер-Тренделаг. 138 тыс. жителей (1993). Машиностроение, деревоперерабатывающая, пищевая промышленность. Университет. Музей художественной промышленности Сев. Норвегии, Народный музей на открытом воздухе. Художественная галерея. Романско-готический собор (12-14 вв.), епископский дом (12-13 вв.), классицистическая королевская резиденция (18 в.). Основан в 997. Древняя столица Норвегии (Нидарос).

ТРООСТИТ (тростит) [от имени французского химика Л . Ж. Труста (Трост; L.-J. Troost) 1825-1911], структурная составляющая железоуглеродистых сплавов - эвтектоидная смесь феррита и цементита. Высокодисперсная разновидность перлита.

ТРОПАРЬ (позднегреч . troparion), молитвенные стихи и песнопения православной церкви в честь какого-либо праздника или святого.

ТРОПИЗМЫ (от греч . trpos - поворот, направление), ростовые движения органов растений (стебля, корня, листьев), обусловленные направленным действием какого-либо раздражителя - света (фототропизм), силы земного тяготения (геотропизм), температуры (термотропизм), прикосновения (гаптотропизм), воды (гидротропизм), кислорода (аэротропизм) и других химических веществ (хемотропизм). В основе тропизмов лежит неравномерный рост, вызываемый перераспределением в растении фитогормонов.

ТРОПИКИ [от греч . tropikos (kyklos) - поворотный (круг)], параллели с широтами 23° 07' - Северный, или Тропики Рака, и Южный, или Тропики Козерога. В день летнего солнцестояния (21-22 июня) Солнце в полдень находится в зените над Северными Тропиками, аналогично в день зимнего солнцестояния (21-22 декабря) - над Южными Тропиками.

ТРОПИНИН Василий Андреевич (1776-1857) , российский живописец. В портретах стремился к живой, непринужденной характеристике человека (портрет сына, 1818; "А. С. Пушкин", 1827; автопортрет, 1846), создал тип жанрового, несколько идеализированного изображения человека из народа ("Кружевница", 1823).

ТРОПИНИН Василий Андреевич [19 (30) марта 1776 , с. Карповка Новгородской губернии - 4 (16) мая 1857, Москва], российский художник. Один из основоположников романтизма в живописи России.Родился в семье крепостных. Был крепостным сначала графа А. С. Миниха, затем И. И. Моркова. В 1798-1804 учился в петербургской Академии художеств, где сблизился с О. А. Кипренским и А. Г. Варнеком (последний тоже стал впоследствии видным мастером русского романтизма). В 1804 Морков вызвал молодого художника к себе; затем тот попеременно жил то на Украине, в селе Кукавка, то в Москве, на положении крепостного живописца, обязанного одновременно выполнять хозяйственные поручения помещика. Лишь в 1823 был окончательно освобожден от крепостной зависимости. Получил звание академика, но, отказавшись от карьеры в Петербурге, в 1824 поселился в Москве.Раннее творчествоРанние портреты Тропинина, написанные в сдержанной красочной гамме (семейные портреты графов Морковых 1813-го и 1815-го годов, оба - в Третьяковской галерее), еще всецело принадлежат к традиции века Просвещения: модель является в них безусловным и стабильным центром образа. Позднее колорит живописи Тропинина становится интенсивней, объемы обычно лепятся более четко и скульптурно, но самое главное - вкрадчиво нарастает чисто романтическое ощущение подвижной стихии жизни, лишь частью, фрагментом которой кажется герой портрета ("Булаков", 1823; "К. Г. Равич", 1823; автопортрет, около 1824; все три - там же). Таков и А. С. Пушкин на знаменитом портрете 1827 года (Всероссийский музей А. С. Пушкина, г. Пушкин): поэт, положив руку на стопку бумаги, как бы "внимает музе", вслушивается в творческую мечту, окружающую образ незримым ореолом.Портрет и жанрУже с раннего периода художник активно интересуется и бытовым жанром, создав большое количество рисунков и этюдов украинских крестьян. Жанр и портрет органически сочетаются в его полуфигурных "безымянных" картинах, самой известной из которых является миловидная "Кружевница" (1823, там же), подкупающая своим наивным и сентиментальным обликом; тип девушки из низов становится лирическим олицетворением Женственности как таковой, не теряя тонкой натурной убедительности. Тропинин не раз обращался к жанровому типажному портрету ("Гитарист", 1823, там же; "Золотошвейка", 1825, Художественный музей Республики Коми, Сыктывкар), обычно повторяя такого рода композиции в нескольких вариантах (как и свои автопортреты).В портретах 1830-40-х годов возрастает роль выразительной детали, в ряде случаев - пейзажного фона, усложняется композиция, напряженней и экспрессивней становится колорит. Романтическая атмосфера, стихия творчества, предстает еще более наглядной в портрете "К. П. Брюллова" (1836, Третьяковская галерея) и автопортрете 1846 года (там же), где художник представил себя на эффектном историческом фоне Московского Кремля. При этом романтизм художника, не возносясь в эмпиреи, обычно остается камерным и умиротворенно-"домашним" - даже там, где очевиден намек на сильное чувство, эротический мотив ("Женщина в окне", чей образ был навеян поэмой М. Ю. Лермонтова "Тамбовская казначейша", 1841, там же). Поздние произведения Тропинина (например, "Слуга со штофом, считающий деньги", 1850-е гг., там же) свидетельствуют об угасании колористического мастерства, однако по-прежнему привлекают своей жанровой наблюдательностью, предвосхищающей страстный интерес к бытописанию, свойственный русской живописи 1860-х гг..Важную часть наследия Тропинина составляют его рисунки, в особенности карандашные портретные наброски, выделяющиеся острой характерностью наблюдений. Проникновенная задушевность и поэтически-бытовой, гармонический лад его образов не раз воспринимались как специфическая черта старомосковской художественной школы. В 1969 году в Москве был открыт Музей Тропинина и московских художников его времени.Литература:Амшинская А. М. В. А. Тропинин. М., 1976.В. А. Тропинин: Исследования, материалы. М., 1982.М. Н. Соколов

ТРОПИЧЕСКАЯ МЕДИЦИНА , изучает влияние жаркого климата на здоровье человека, вопросы организации здравоохранения в странах с тропическим климатом, а также тропические болезни.

ТРОПИЧЕСКИЕ БОЛЕЗНИ , неоднородная группа заболеваний, распространенных исключительно или преимущественно в тропических и субтропических поясах. Различают тропические болезни инфекционные (напр., сонная болезнь), связанные с недостатком питания (напр., квашиоркор), нападением ядовитых насекомых и др.

ТРОПИЧЕСКИЕ ПОЯСА , природные географические пояса Земли в Северном и Южном полушариях, в основном от 20 до 30° северной широты и южной широты между субтропическим и субэкваториальными поясами. Температуры зимой обычно не ниже 10 °С, летом 30-35 °С, в восточных секторах материков выделяются влажный и сухой сезоны. Полупустыни и пустыни, в более увлажненных местах - саванны и листопадные леса. Под тропическими поясами иногда понимают всю полосу суши и океанов между субтропиками обоих полушарий.

ТРОПИЧЕСКИЙ ГОД , см. Год.

ТРОПИЯ (от греч . tropos - поворот, направление), часть сложных слов, означающая: поворот, направленность (напр., анизотропия).

ТРОПОВСКИЙ Лев Наумович (1885-1944) , российский библиограф и библиотековед. Переработал для массовых библиотек таблицы Универсальной десятичной классификации (т. н. Таблицы Троповского).

ТРОПОПАУЗА (от греч . tropos - поворот и pausis - остановка), переходный слой между тропосферой и стратосферой.

ТРОПОСФЕРА (от греч . tropos - поворот и сфера), нижний, основной слой атмосферы до высоты 8-10 км в полярных, 10-12 км в умеренных и 16-18 км в тропических широтах. В тропосфере сосредоточено более 1/5 всей массы атмосферного воздуха, сильно развиты турбулентность и конвекция, сосредоточена преобладающая часть водяного пара, возникают облака, развиваются циклоны и антициклоны.

ТРОПОСФЕРНАЯ РАДИОСВЯЗЬ , радиосвязь, при которой используется переизлучение деци- и сантиметровых радиоволн электрически неоднородной тропосферой. Обычно применяется в отдельных звеньях линий радиорелейной связи, в основном для передачи телефонных телеграфных сообщений. Дальность тропосферной радиосвязи до 1000 км.

ТРОППАУ (Troppau) , немецкое название г. Опава в Чехии.

ТРОПЫ (от греч . tropos - поворот, оборот речи),..1) в стилистике и поэтике употребление слова в образном смысле, при котором происходит сдвиг в семантике слова от его прямого значения к переносному. На соотношении прямого и переносного значений слова строятся три типа тропов: соотношение по сходству (метафора), по контрасту (оксиморон), по смежности (метонимия). В художественных текстах тропы - различные способы словопреобразований (от слова к образу) и соотношений между ними. Тропы закрепляют в слове особенности индивидуального восприятия реальности и являются важным элементом художественного мышления. Виды тропов: метафора, метонимия, синекдоха, гипербола, литота, эпитет и др...2) Вставки в канонизированный текст или григорианский напев. Расцвет практики тропов приходится на позднее средневековье. Тропы были связаны с народной песенностью и послужили основой литургической драмы.

ТРОС (нидерл . tros), общее наименование канатно-веревочных изделий из волокнистых материалов или стальной проволоки.

ТРОС (Трой) , в греческой мифологии царь Трои, сын Эрихтония, внук Дардана, отец Ила и Ганимеда; эпоним Трои.

ТРОСТ (Troost) Корнелис (1697-1750) , нидерландский живописец. Остроумные, изящные жанровые сцены (цикл "Пир у Бибериуса", 1740).

ТРОСТИТ , то же, что троостит.

ТРОСТНИК , род крупных многолетних трав семейства злаков. 5 видов, преимущественно в тропиках, 1 вид (тростник обыкновенный) - почти космополит; растет по берегам водоемов, болотам. Используется как строительный материал, для плетения циновок, изготовления грубых сортов бумаги, для закрепления песков.

ТРОСТНИКОВЫЙ САХАР , то же, что сахароза.

ТРОСТЬ , в музыкальных инструментах - ..1) источник звука ряда духовых деревянных музыкальных инструментов (гобой, кларнет, фагот, зурна и др.): 1 или 2 тонкие тростниковые или бамбуковые пластинки, которые вставлены в трубку инструмента или мундштук. При вдувании трость служит возбудителем колебаний воздушного столба внутри трубки инструмента...2) Древко смычка.

ТРОСТЯНЕЦ , город (с 1940) на Украине, Сумская обл. Железнодорожная станция (Смородино). 26 тыс. жителей (199..1). Заводы: машиностроительный (оборудование для сахарной промышленности), "Электробытприбор"; пищевкусовая (в т. ч. сахарная, розлив минеральных вод), деревообрабатывающая промышленность.

ТРОТИЛ (тринитротолуол , тол), ароматическое нитросоединение; кристаллы светло-желтого цвета. Индивидуальное взрывчатое вещество, малочувствительное к удару и трению; теплота взрыва 4,2 МДж/кг. Применяется для снаряжения боеприпасов и для взрывных работ в чистом виде и в смесях, напр. с аммиачной селитрой. Продукты взрыва токсичны.

ТРОТИЛОВЫЙ ЭКВИВАЛЕНТ , энергетическая характеристика взрыва ядерного или термоядерного заряда. Ядерный взрыв 1 кг 235U или 239Pu при полном делении всех ядер эквивалентен по количеству выделившейся энергии химическому взрыву 20 000 т тротила.

ТРОТТА (Trotta) Маргарете фон (р . 1942), немецкая актриса, сценарист, кинорежиссер. Работала в различных театрах; с 1968 снималась в фильмах Р.-В. Фасбиндера и Ф. Шлендорфа. Одна из активных деятельниц "молодого немецкого кино", поднимающих женские проблемы. Поставила фильмы: "Поруганная честь Катарины Блюм" (по Г. Беллю. 1975, совместно с Ф. Шлендорфом), "Второе пробуждение Кристы Клагес", 1977; "Свинцовые времена", 1981; "Роза Люксембург", 1986; "Обещание", 1996 и др.

ТРОФЕЙ ТРАЯНА , остатки памятника (ок. современной д. Адамклиси в Румынии), воздвигнутого в 108-109 римским императором Траяном по случаю победы над даками. Достигал высоты 38 м. Сохранилась круглая база на ступенчатом основании, украшенная рельефами. Рядом - остатки одноименного римского лагеря.

ТРОФИМ (ум . ок. 67), апостол от 70-ти, сподвижник апостола Павла (Деяния апостолов 20:4 и др.), священномученик в Риме в гонение императора Нерона. Память в Православной церкви 4 (17) января и 15 (28) апреля.

ТРОФИМ Синадский (Фригийский) (ум . 276), христианский мученик, пострадавший в гонение императора Проба. Память в Православной церкви 19 сентября (2 октября).

ТРОФИМОВ Александр Борисович (р . 1938), российский химик-органик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1990). Труды по химии ацетилена и его производных, эпоксидных смол, промежуточных продуктов для получения каучуков, бессеребряных фоточувствительных материалов, пестицидов и др.

ТРОФИМОВ Василий Дмитриевич (р . 1919), российский спортсмен (футбол, хоккей), заслуженный мастер спорта (1945), заслуженный тренер СССР (1963). Неоднократный чемпион СССР (в 1940-52). В 1964-81 старший тренер сборной команды СССР по хоккею с мячом.

ТРОФИМОВ Николай Николаевич (р . 1920), российский актер, народный артист СССР (1990). В 1946-63 в Ленинградском театре комедии, с 1964 в Ленинградском (ныне Санкт-Петербургском) Большом драматическом театре. Роли: Пиквик ("Пиквикский клуб" по Ч. Диккенсу), Расплюев ("Смерть Тарелкина" А. Н. Колкера и В. М. Вербина по А. В. Сухово-Кобылину). Снимается в кино.

ТРОФИМУК Андрей Алексеевич (р . 191..1), российский ученый, академик РАН (1991; академик АН СССР с 1958), Герой Социалистического Труда (1944). Труды по геологии нефти. Участник открытия нефтяных месторождений Волго-Уральской нефтегазоносной пров. Государственная премия СССР (1946, 1950), Государственная премия Российской Федерации (1994).

ТРОФИЧЕСКАЯ ЦЕПЬ , то же, что пищевая цепь.

ТРОФИЧЕСКАЯ ЯЗВА , длительно не заживающий дефект тканей, возникающий преимущественно при расстройствах крово- и лимфообращения, при повреждении крупных нервов или спинного мозга, при некоторых его заболеваниях (напр., сирингомиелия).

ТРОФОБЛАСТ (от греч . trophe - питание и blastos - росток), наружный слой клеток у зародышей млекопитающих на стадии бластоцисты. Обеспечивает контакт зародыша с материнским организмом. Участвует в имплантации зародыша в стенку матки и образовании плаценты.

ТРОХЕЙ , то же, что хорей.

ТРОХИМЕНКО Карп Демьянович (1885-1979) , украинский живописец, народный художник Украины (1944). Произведения на темы индустриального строительства, природы и истории Украины ("Шевченко и Энгельгардт", 1939).

ТРОХОИДА (от греч . trochoeides - колесообразный), плоская кривая, описываемая точкой, неизменно связанной с окружностью (или прямой), катящейся без скольжения по другой окружности или прямой. В частном случае, если окружность катится по прямой, каждая точка окружности описывает циклоиду.

ТРОХОТРОН (от греч . trochos - колесо, круг и ...трон), многоэлектродный электронно-лучевой прибор с трохоидальным ленточным электронным пучком (лучом), формируемым под действием взаимно перпендикулярных магнитных и электрических полей. Используется в различных электрических цепях (преимущественно импульсивных) для коммутации и других целей.

ТРОЦКИЙ (наст . фам. Бронштейн) Лев Давидович (1879-1940), российский политический деятель. В социал-демократическом движении с 1896. С 1904 выступал за объединение фракций большевиков и меньшевиков. В 1905 в основном разработал теорию "перманентной" (непрерывной) революции: по мнению Троцкого пролетариат России, осуществив буржуазный, начнет социалистический этап революции, которая победит лишь при помощи мирового пролетариата. В ходе революции 1905-07 проявил себя незаурядным организатором, оратором, публицистом; фактический лидер Петербургского совета рабочих депутатов, редактор его "Известий". Принадлежал к наиболее радикальному крылу в Российской социал-демократической рабочей партии. В 1908-12 редактор газеты "Правда". В 1917 председатель Петроградского совета рабочих и солдатских депутатов, один из руководителей Октябрьского вооруженного восстания. В 1917-18 нарком по иностранным делам; в 1918-25 нарком по военным делам, председатель Реввоенсовета Республики; один из создателей Красной Армии, лично руководил ее действиями на многих фронтах Гражданской войны, широко использовал репрессии. Член ЦК в 1917-27, член Политбюро ЦК в октябре 1917 и в 1919-26. Острая борьба Троцкого с И. В. Сталиным за лидерство закончилась поражением Троцкого - в 1924 взгляды Троцкого (т. н. троцкизм) объявлены "мелкобуржуазным уклоном" в РКП(б). В 1927 исключен из партии, выслан в Алма-Ату, в 1929 - за границу. Подверг резкой критике сталинский режим как бюрократическое перерождение пролетарской власти. Инициатор создания 4-го Интернационала (1938). Убит в Мексике агентом НКВД испанцем Р. Меркадером. Автор работ по истории революционного движения в России, литературно-критических статей, воспоминаний "Моя жизнь" (Берлин, 1930).

ТРОЦКИЙ Ной Абрамович (1895-1940) , российский архитектор. Крупные общественные здания в Ленинграде: Кировский райсовет (1930-35), Дворец культуры им. Кирова (1930-37), административное здание на Московском проспекте (1936-4..1).

ТРОЦКИСТСКО-ЗИНОВЬЕВСКОГО "ОБЪЕДИНЕННОГО ЦЕНТРА" ДЕЛО ("Антисоветский объединенный троцкистско-зиновьевский центр") , сфабрикованное в сер. 30-х гг. дело по обвинению ряда лиц в проведении антисоветской, шпионской, вредительской и террористической деятельности, причастности к убийству С. М. Кирова и подготовке террористических актов против руководителей партии и правительства. По делу были привлечены 16 человек, среди них Г. Е. Зиновьев, отбывавший наказание по делу "Московского центра" (см. "Московского центра" дело), Л. Б. Каменев, отбывавший наказание по "Кремлевскому делу", Г. Е. Евдокимов. Судебный процесс проходил в Москве 19-24.8.1936. Все подсудимые осуждены к расстрелу.

ТРОШИН Афанасий Семенович (р . 1912), российский цитолог, член-корреспондент АН СССР (1960). Труды по проблемам физиологии клетки, в т. ч. проницаемости клеточных оболочек.

ТРОШИН Григорий Яковлевич (1874-1938) , российский психолог и психиатр, доктор медицины (1903). В 1922 выслан из СССР. Жил и работал в Праге. Основные труды по клинической психиатрии, нормальной психологии, детской психопатологии. Автор фундаментального двухтомного труда "Антропологические основы воспитания. Сравнительная психология нормальных и ненормальных детей" (1915). Разрабатывал проблемы психологии творчества.

ТРОШКУНАЙ (до 1920 официальное название Трашкуны) , город (с 1956) в Литве. Железнодорожная станция. 0,7 тыс. жителей (1989). Известен с 16 в.

ТРОШЮ (Trochu) Луи (1815-96) , французский генерал (с 1854), в 1870 - январе 1871 глава "Правительства национальной обороны".

ТРОЯ (Илион) , древний город на северо-западе М. Азии. Известная по греческому эпосу, Троя была обнаружена в 1870-х гг. при раскопках Г. Шлиманом холма Гиссарлык. Систематические раскопки с кон. 19 в. открыли разные слои Трои начиная с эпохи ранней бронзы (ок. 3000 до н. э.).

ТРОЯН , город в центральной части Болгарии, на р. Осым. 25 тыс. жителей (1992). Машиностроение, фармацевтическая, деревообрабатывающая промышленность. Ремесла. Бальнеологический курорт. Близ Трояна - Троянский монастырь (16 в.).

ТРОЯН Иван Иванович (1898-1944) , участник Движения Сопротивления во Франции, русский морской офицер, эмигрант. Сражался в составе Интербригады в Испании. Казнен фашистами.

ТРОЯНОВСКИЙ Борис Сергеевич (1883-195 ..1), российский музыкант, исполнитель на балалайке. В 1904-11 солист Великорусского оркестра В. В. Андреева. В 1919 совместно с П. И. Алексеевым организовал первый профессиональный ансамбль русских народных инструментов, от которого ведет начало Государственный русский народный оркестр им. Н. И. Осипова.

ТРОЯНСКАЯ ВОЙНА , согласно "Илиаде" и "Одиссее", 10-летняя война коалиции ахейских царей во главе с Агамемноном - царем Микен против Трои. Завершилась взятием трои ахейцами. Раскопки Трои показали, что ок. 1260 до н. э. город испытал длительную осаду и был разрушен, таким образом подтвердились сведения греческих преданий.

ТРОЯНСКИЙ КОНЬ , по греческому преданию, огромный деревянный конь, в котором спрятались ахейские воины, осаждавшие Трою (см. Троянская война). Троянцы, не подозревая хитрости, ввезли его в Трою. Ночью ахейцы вышли из коня и впустили в город остальное войско. Выражение "троянский конь" стало нарицательным (дар врагу с целью его погубить).

ТРОЯНЦЫ , две группы малых планет (астероидов), обращающихся вокруг Солнца почти по орбите Юпитера. Названы именами героев Троянской войны. Троянцы концентрируются вблизи двух т. н. треугольных либрационных точек, образующих вместе с Юпитером и Солнцем вершины двух равносторонних треугольников. Наибольший из Троянцев астероид Патрокл имеет диаметр 272 км.

ТРПИМИРОВИЧИ (Trpimirovici) , княжеская, с 925 королевская династия хорватского государства, правившая приблизительно с 845 до кон. 11 в. (с перерывами). Основатель - князь Трпимир (правил ок. 845-864). Представители Трпимировичей: Мутимир (правил ок. 890-910), Томислав (правил ок. 910 - ок. 928), Степан II (правил в 1090-9..1) и др.

ТРУА (Troyes) , город во Франции на р. Сена, административный центр департамента Об. 65 тыс. жителей (1982). Легкая промышленность, машиностроение.

ТРУАЙОН (Тройон) (Troyon) Констан (1810-65) , французский живописец. Представитель барбизонской школы. Реалистические пейзажи с животными ("Приближение грозы", 185..1).

ТРУАЙЯ (Troyat) Анри (литературный псевд . Льва Тарасова) (р. 191..1), французский писатель. Беллетризованные биографии Ф. М. Достоевского, А. С. Пушкина, М. Ю. Лермонтова, Л. Н. Толстого, Н. В. Гоголя. Серия исторических романов ("Свет праведных", 1959-63) о декабристах. Роман-трилогия "Семья Эглетьер" (1965-67); новеллы; пьесы.

ТРУБА , (итал. tromba) духовой медный мундштучный музыкальный инструмент, известен с древних времен. Современный тип вентильной трубы сложился к сер. 19 в.

ТРУБАДУРЫ (франц . troubadour, от прованс. trobador, от trobar - находить, слагать стихи), провансальские поэты-певцы 11-13 вв. Изысканная лирика трубадуров воспевала рыцарскую куртуазную любовь, радости жизни (Бертран де Борн и др.).

ТРУБАЧЕВ Олег Николаевич (р . 1930), российский языковед, академик РАН (1992). Труды в области этимологии славянских языков и восточно-славянской ономастики.

ТРУБАЧИ , семейство морских моллюсков подкласса переднежаберных. Раковина высотой от нескольких мм до 50 см. Не более 30 родов, главным образом в умеренных и холодных океанических водах Северного полушария. Трубачей употребляют в пищу, их раковины - как украшения; крупные раковины в древности применялись как сигнальные трубы, отсюда название).

ТРУБАЧИ (агами) , семейство птиц отряда журавлеобразных. Длина тела 43-53 см. 3 вида, в тропических лесах Юж. Америки. Хорошо бегают, летают тяжело и неохотно, издают глубокие и мелодичные трубные крики (отсюда название). В брачный период устраивают групповые танцы.

ТРУБЕЖ , река на Украине, левый приток Днепра (впадает в Каневское вдхр.). 113 км, площадь бассейна 4,7 тыс. км2. Русло большей частью канализовано.

ТРУБЕЦКАЯ (Лаваль) Екатерина Ивановна (1800-54) , княгиня, жена декабриста С. П. Трубецкого. В 1827 последовала за ним на каторгу в Забайкалье.

ТРУБЕЦКИЕ , литовские и российские князья 14-20 вв., Гедиминовичи. Выехали на Русь в 1500, до сер. 16 в. были служилыми удельными князьями. Наиболее известны в 16 в. опричники, бояре и воеводы Федор Михайлович (? - 1602) и Никита Романович (? - 1608).

ТРУБЕЦКОВ Дмитрий Иванович (р . 1938), российский ученый, член-корреспондент РАН (199..1). Труды по сверхвысокочастотной электронике и прикладной нелинейной динамике, переходным процессам в распределенных нелинейных системах.

ТРУБЕЦКОЙ Алексей Никитич (? - 1680) , князь, боярин, воевода. Руководил рядом приказов, дипломатическими переговорми 50-х гг. Участник русско-польской войны 1654-67 и русско-шведской войны 1656-58, подавления Московского восстания 1662.

ТРУБЕЦКОЙ БАСТИОН , часть Петропавловской крепости, назван по имени сподвижника Петра I князя Ю. Ю. Трубецкого. С кон. 18 в. политическая тюрьма. В 1870-72 построено новое здание одиночной тюрьмы с особо жестоким режимом. С 1924 - музей.

ТРУБЕЦКОЙ Дмитрий Тимофеевич (? - 1625) , князь, боярин, воевода. В 1608-10 в Тушинском лагере. В 1611-13 один из руководителей 1-го и 2-го земских ополчений и временного земского правительства. Претендент на русский трон на Земском соборе 1613.

ТРУБЕЦКОЙ Евгений Николаевич (1863-1920) , князь, российский религиозный философ, правовед. Брат С. Н. Трубецкого. Стремился согласовать учение В. С. Соловьева о "всеединстве" с ортодоксальной христианской доктриной. Труды о Соловьеве, по теории познания, о смысле жизни.

ТРУБЕЦКОЙ Климентий Николаевич (р . 1933), российский ученый, академик РАН (199..1). Труды по теории открытой разработки месторождений при комплексном освоении недр. Государственная премия СССР (1990).

ТРУБЕЦКОЙ Никита Юрьевич (1699-1767) , князь, генерал-фельдмаршал (1756). С 1740 генерал-прокурор Сената, в 1760-62 президент Военной коллегии.

ТРУБЕЦКОЙ Николай Сергеевич (1890-1938) , князь, российский языковед. Сын С. Н. Трубецкого. Один из теоретиков Пражского лингвистического кружка. Разработал принципы фонологии и морфонологии как особых лингвистических дисциплин. Славист и компаративист. Изучал культуру и языки народов Сев. Кавказа. Исследования о русской литературе.

ТРУБЕЦКОЙ Павел (Паоло) Петрович (1866-1938) , князь, российский скульптор. Представитель импрессионизма. Живописные по лепке статуэтки ("Лев Толстой на лошади", 1900), конный памятник Александру III в Санкт-Петербурге (открыт в 1909). С 1906 жил в основном за рубежом.

ТРУБЕЦКОЙ Сергей Николаевич (1862-1905) , князь, российский религиозный философ, публицист, общественный деятель. Брат Е. Н. Трубецкого. Профессор и в 1905 первый выборный ректор Московского университета. Последователь В. С. Соловьева, в своей системе т. н. "конкретного идеализма" претендовал на преодоление "односторонностей" рационализма, эмпиризма и мистицизма. Труды по истории древнегреческой философии.

ТРУБЕЦКОЙ Сергей Петрович (1790-1860) , князь, декабрист, полковник. Участник Отечественной войны 1812 и заграничных походов. Один из организаторов "Союза спасения", "Союза благоденствия" и Северного общества. Избран диктатором восстания, но на Сенатскую пл. 14 декабря 1825 не явился. Приговорен к вечной каторге. С 1826 в Нерчинских рудниках, в 1839-56 на поселении в Иркутской губ. Автор "Записок".

ТРУБЕЦКОЙ (наст . фам. Нольден) Юрий Павлович (1902-74), русский писатель. В 30-е гг. подвергался репрессиям (отбывал заключение в лагере). С сер. 40-х жил в Германии. Сборники стихов: "Петербургские строфы" (1946), "Двойник" (1954), "Терновник" (1962). Роман "Нищий принц" (1951-54), повесть "Смута" (1964-68).

ТРУБКА ВЗРЫВА (диатрема) , трубообразный канал, образовавшийся при прорыве газов через пласты земной коры и заполненный брекчиевидными породами, до 1 км в поперечнике. Часто заполнены алмазоносной брекчией - кимберлитом (напр., на Сибирской платформе в России, в ЮАР, Индии и др.).

ТРУБКА ТОКА в гидромеханике , трубка, составленная из линий тока, проходящих через точки небольшого замкнутого контура внутри движущейся жидкости.

ТРУБКОВЕРТЫ , семейство жуков, близкое к семейству долгоносиков. Длина 2-15 мм. Ок. 1300 видов, распространены главным образом в тропиках. Повреждают многие растения, откладывая яйца в трубки или пакеты, которые свертывают из листьев; некоторые - в бутоны, плоды и т. п.

ТРУБКОЗУБЫ , отряд млекопитающих. 1 современный вид - африканский трубкозуб. Длина тела до 1,5 м, хвоста до 0,6 м. Внешне напоминает свинью. Зубы состоят из нескольких полых призм. В Африке к югу от Сахары. День проводит в норе, которую способен выкопать с удивительной быстротой. Объект охоты (мясо, кожа), поэтому численность сокращается; во многих местах истреблен.

ТРУБКОНОСЫЕ , то же, что буревестники.

ТРУБНИКОВА Мария Васильевна (1835-97) , деятель российского женского движения, публицист, переводчик. Дочь декабриста В. П. Ивашева. С 1860 вместе с Н. В. Стасовой и А. П. Философовой боролась за создание системы высшего женского образования в России.

ТРУБОЛИТЕЙНОЕ ПРОИЗВОДСТВО , изготовление металлических (преимущественно чугунных) труб методами индивидуального центробежного, полунепрерывного или непрерывного литья в песчаные или металлической формы.

ТРУБОПРОВОДНЫЙ ТРАНСПОРТ , вид транспорта, осуществляющий передачу на расстояние жидких, газообразных или твердых продуктов по трубопроводам. Трубопроводный транспорт предназначен главным образом для транспортировки газа (см. Газопровод магистральный), нефти (см. Нефтепровод), твердых материалов (см. Гидравлический транспорт, Пневматический транспорт).

ТРУБОПРОКАТНЫЙ АГРЕГАТ , система прокатных станов и других машин для производства металлических цельнокатаных (бесшовных) труб. Трубопрокатные агрегаты различают по типу удлинительного стана (непрерывный, автоматический, или короткооправочный, трехвалковый, пилигримовый).

ТРУБОСВАРОЧНЫЙ СТАН , система машин для производства металлических труб методом гибки их из полосы или листов и последующей сварки кромок. Конструкция трубосварочного стана определяется расположением шва на трубах (продольный или спиральный) и способом сварки.

ТРУБЧАТАЯ ПЕЧЬ , то же, что вращающаяся печь.

ТРУБЧЕВСК , город в Российской Федерации, Брянская обл., на р. Десна. 16,2 тыс. жителей (1993). Заводы: автоагрегатный, пеньковый; легкая, пищевая промышленность. Краеведческий музей. По археологическим данным, возник в 10 в.

ТРУБЫ , полые изделия (из металлов, керамики, асбоцемента, кирпича, железобетона, дерева, стекла, каучука, пластмасс и т. д.) преимущественно кольцевого сечения и относительно большой длины. Трубы со швом изготовляют главным образом сваркой, бесшовные - прокаткой (реже прессованием, волочением, литьем).

ТРУВЕРЫ (франц . trouvere, от trouver - находить, придумывать), французские средневековые поэты-певцы (12-13 вв.), часто авторы слов и музыки. Труверы также писали повести, куртуазные романы (Кретьен де Труа), драмы (Жан Бодель, Jean Bodel), лирические стихи (Гас Брюле, Gace Brule). Искусство труверов, близкое народу, отражало влияние трубадуров, но было более рассудочным. См. также Куртуазная литература.

ТРУВИЛЬ , хлопчатобумажная ткань репсовидной фактуры (в мелкий поперечный рубчик), выпускается гладкокрашеной и с набивным рисунком в виде продольных полос. Из трувиля шьют мужские сорочки.

ТРУВОР , легендарный князь, правивший в Изборске. Брат Рюрика.

ТРУД , целесообразная деятельность человека, направленная на сохранение, видоизменение, приспособление среды обитания для удовлетворения своих потребностей, на производство товаров и услуг. Труд как процесс адаптации человека к внешней среде характеризовался развитием и совершенствованием разделения труда, его орудий и средств. Выделяют следующие прикладные дисциплины, изучающие труд: физиологию труда, психологию труда, организацию труда, охрану труда и пр.

ТРУДА ИНСТИТУТ Министерства труда Российской Федерации , основан в 1955 в Москве. Ведет разработку проблем производительности труда и его организации, заработной платы, социального обеспечения.

ТРУДОВАЯ КНИЖКА , в Российской Федерации документ о трудовой деятельности наемного работника. Ведутся на работающих св. 5 дней на предприятии, в учреждении, организации. В трудовую книжку вносятся сведения о работнике, о выполняемой им работе, о награждениях и поощрениях. Взыскания в трудовой книжке не записываются.

ТРУДОВАЯ ПАРТИЯ КОРЕИ (ТПК) , основана в 1945 под названием Коммунистическая партия. В 1946 объединилась на основе принципов марксизма-ленинизма с Новой народной партией (основана в 1946) на севере, с Народной и Новой народной партиями (основаны в 1945) на юге; в результате были созданы Трудовая партия Сев. Кореи и Трудовая партия Юж. Кореи. С 1949 обе партии объединились в единую ТПК. Генеральный секретарь ЦК ТПК - Ким Ир Сен (в 1966-94; в 1949-66 председатель ЦК ТПК).

ТРУДОВИКИ ("Трудовая группа") , мелкобуржуазная демократическая фракция депутатов-крестьян и народнической интеллигенции в 1-4-й Государственных думах (1906-17). Программа: демократические свободы, национализация земли, кроме крестьянских наделов, мирным путем. Печатный орган - газета "Трудовой народ". В июне 1917 слились с народными социалистами.

ТРУДОВОЕ ПРАВО , отрасль права, регулирующая трудовые отношения наемных работников и некоторые другие отношения, связанные с ними. Определяет порядок приема на работу, перевода и увольнения, продолжительность рабочего времени, формы оплаты труда, поощрения за успехи в работе и меры взыскания за нарушения трудовой дисциплины, правила по охране труда, порядок рассмотрения трудовых споров.

ТРУДОВОЙ АРБИТРАЖ в Российской Федерации , вторая после примирительной комиссии обязательная инстанция по рассмотрению коллективных трудовых споров (конфликтов). Создается сторонами спора.

ТРУДОВОЙ ДОГОВОР (контракт) в Российской Федерации соглашение между трудящимся и предприятием , учреждением, организацией, заключенное в письменной форме. Заключается: на неопределенный срок, на определенный срок (не более 5 лет), на время выполнения какой-либо конкретной работы.

ТРУДОВОЙ КОЛЛЕКТИВ , по российскому законодательству все граждане, участвующие своим трудом в деятельности предприятия на основе трудового договора. Трудовой коллектив решает вопросы заключения коллективного договора с администрацией, самоуправления трудового коллектива, предоставления работникам предприятия социальных льгот из фонда трудового коллектива и т. д. Основная форма осуществления полномочий трудового коллектива - общее собрание (конференция).

ТРУДОВЫЕ АРМИИ , формирования Красной Армии, использовавшиеся в 1920-22 для восстановления народного хозяйства. В военно-административном отношении подчинялись Российскому Революционно-военному совету (РРВС), в хозяйственно-трудовом - Совету труда и обороны (СТО).

ТРУДОВЫЕ КОНФЛИКТЫ , коллективные трудовые споры по вопросам применения действующего законодательства о труде, установления новых или изменения существующих условий труда и быта между коллективами предприятий и администрацией. Законодательством устанавливается порядок разрешения трудовых конфликтов. Как правило, для их разрешения предусматривается создание специальных органов (примирительные комиссии, трудовые арбитражи и т. д.).

ТРУДОВЫЕ РЕЗЕРВЫ , государственная система подготовки и распределения квалифицированных рабочих из городской и сельской молодежи в СССР. Включала ремесленные училища, железнодорожные училища и школы фабрично-заводского обучения (ФЗО). Создана в 1940, в 1959 преобразована в систему профессионально-технического образования.

ТРУДОВЫЕ РЕСУРСЫ , понятие отечественной экономической науки, близкое по значению к экономически активному населению. Включает население трудоспособного возраста (мужчин 16-59, женщин 16-54 лет), обладающее необходимым физическим развитием, знаниями и практическим опытом для работы в народном хозяйстве, а также занятое население моложе и старше трудоспособного возраста.

ТРУДОВЫЕ СПОРЫ , по российскому трудовому праву разногласия, возникающие между работниками с одной стороны и администрацией - с другой, по вопросам, связанным с применением законодательства о труде, коллективного договора и других соглашений о труде, а также условий трудового договора (контракта); рассматриваются комиссиями по трудовым спорам, профкомами, судами.

ТРУДОДЕНЬ , мера затрат труда в колхозах, применявшаяся в 1930-66; служила основой распределения доходов.

ТРУДОЕМКОСТЬ продукции , экономический показатель, характеризующий затраты рабочего времени на изготовление единицы продукции или на выполнение определенной работы.

ТРУДОСПОСОБНОСТЬ , способность к труду, зависящая от состояния здоровья работника. Различается трудоспособность: общая (способность к выполнению всякой работы в обычных условиях), профессиональная (способность работать по определенной профессии, должности, в определенных условиях), неполная (способность работать лишь в облегченных условиях, напр. при неполном рабочем дне).

ТРУДОСПОСОБНЫЙ ВОЗРАСТ , возраст, в котором человек способный к трудовой деятельности, имеет право трудиться. В России трудоспособный возраст для мужчин 16-59 лет, для женщин 16-54 года.

ТРУДОТЕРАПИЯ (трудовая терапия) , использование трудовых процессов с лечебной целью, наиболее широко применяется в психиатрии (в зависимости от состояния больного оказывает активизирующее или успокаивающее действие). Играет большую роль в системе социально-трудовой реабилитации больных.

ТРУЙМЯСТО (Трехградье) (Trojmiasto) , городская агломерация на севере Польши. Включает гг. Гданьск, Гдыня, Сопот и др.

ТРУМБИЧ (Trumbic) Анте (1864-1938) , в 1915-18 председатель Югославянского комитета в Лондоне, от имени которого подписал в 1917 Корфскую декларацию. Сторонник хорватско-сербского сближения; в 1914-18 в эмиграции. В 1918-20 министр иностранных дел Королевства сербов, хорватов и словенцев.

ТРУМЭН (Truman) Гарри (1884-1972) , 33-й президент США (1945-53), от Демократической партии; вице-президент с января - апрель 1945. Отдал приказ об атомной бомбардировке Хиросимы и Нагасаки. Один из инициаторов создания НАТО (National Atlantic Treaty Organization, NATO).

ТРУПИАЛЫ (кассики) , семейство птиц отряда воробьиных. Длина 14-53 см. 93 вида, в Америке, в лесах, саваннах, а также в поселках и городах. Подвижные и крикливые птицы. Некоторые виды наносят большой ущерб посевам пшеницы, риса, кукурузы.

"ТРУПНЫЙ ЯД" , гипотетическое вещество, действию которого приписывали смертельные заболевания лиц, вскрывающих трупы; по современным представлениям, причина этих заболеваний - заражение патогенными микроорганизмами.

ТРУППА (нем . Truppe), актерский состав драматического, оперного, опереточного и других театров.

ТРУРО (Truro) , город на юго-западе Великобритании, на п-ове Корнуолл, административный центр графства Корнуолл. 16 тыс. жителей (198..1). Торговый центр сельскохозяйственного района. Собор (19 в.). Близ Труро - разработки каолина.

ТРУСКАВЕЦ , город (с 1948) на Украине, Львовская обл., в предгорьях Карпат. Железнодорожная станция. 33,6 тыс. жителей (199..1). Бальнеологический курорт. Розлив минеральных вод ("Нафтуся" и др.).

ТРУСОВ Антон Даниилович (1835-86) , российский революционер, участник Польского восстания 1863-64, заочно приговорен к смертной казни. Эмигрант. Член-учредитель Русской секции 1-го Интернационала, секретарь редакции "Народного дела". Владелец типографии в Женеве.

"ТРУТЕНЬ" , еженедельный журнал, май 1769 - апрель 1770, Санкт-Петербург. Издавался Н. И. Новиковым, Петербург.

ТРУТЕНЬ , самец пчелы медоносной. Трутни нарождаются в пчелиной семье летом для спаривания с маткой, после окончания главного взятка изгоняются рабочими пчелами из улья и погибают. В переносном смысле "быть трутнем" - жить на чужой счет, бездельничать.

ТРУТНЕВ Юрий Алексеевич (р . 1927), российский физик, академик РАН (199..1), Герой Социалистического Труда. Труды по теоретической физике. Ленинская премия (1959), Государственная премия СССР (1984).

ТРУТОВЫЕ ГРИБЫ (трутовиковые) , группа базидиальных грибов порядка афиллофоровых. Плодовые тела мясистые, кожистые или деревянистые, часто копытообразной формы (напр., у чаги). Ок. 600 видов, обитают на древесине, разрушая ее; вызывают гибель деревьев.

ТРУХАНОВСКИЙ Владимир Григорьевич (р . 1914), российский историк, академик РАН (1992). Основные труды по истории Великобритании и международных отношений.

ТРУХИЛЬО , город на западе Перу, административный центр департамента Либертад. 532 тыс. жителей (1990). Пищевкусовая, химическая, кожевенная промышленность. Университет. Театры. Музей археологии. Архитектурные памятники колониального периода. Пострадал от землетрясения в 1970.

ТРУХИЛЬО (Trujillo) , штат на западе Венесуэлы. 7,4 тыс. км2. Население 520 тыс. человек (1990). Адм. ц. - г. Трухильо.

ТРУХИЛЬО (Трухильо Молина) (Trujillo Molina) Рафаэль Леонидас (1891-196 ..1), диктатор Доминиканской Республики в 1930-61 (в 1930-38 и 1942-52 официально занимал президентский пост). Убит в результате заговора.

ТРУХЛЯКИ , семейство жуков. Длина 2-20 мм. Ок. 300 видов; распространены широко. Обитают обычно под корой деревьев, питаются гниющим лубом, некоторые - хищники, поедают личинок короедов и дровосеков.

ТРУХМЕНСКИЙ Афанасий , российский гравер 17 в. Книжные и станковые резцовые гравюры на меди, тонко исполненные по оригиналам С. Ф. Ушакова и др., с использованием русских орнаментальных мотивов.

ТРУЦЦИ , семья цирковых артистов и предпринимателей. По происхождению итальянцы, в России с 1880. Наиболее известен Вильямс Жижеттович Труцци (1889-193..1), наездник, дрессировщик, режиссер (постановки пантомим "Черный пират", 1928, "Махновщина", 1929, и др.).

ТРУШ Иван Иванович (1869-194 ..1), украинский живописец. Возглавлял демократическое направление в искусстве западных областей Украины. Жанровые картины из жизни гуцулов ("Гуцулка с ребенком", 1912), портреты (И. Франко, 1897), лирические пейзажи.

ТРУЩОБА ,..1) труднопроходимое место (напр., лесные трущобы)...2) Глушь, захолустье, населенный пункт, удаленный от крупных центров культурной жизни (устар.)...3) Грязное, тесное, ветхое жилье; неблагоустроенная часть города.

ТРШЕБИЧ (Trebic) , город в Чехии. 35 тыс. жителей (19884). Кожевенно-обувная, машиностроительная, трикотажная, пищевая промышленность.

ТРШЕБОНЬ (Trebon) , грязевой курорт в Чехии, к югу от Праги.

"ТРШЕБОНЬСКОГО АЛТАРЯ" МАСТЕР , чешский живописец эпохи поздней готики. Автор алтаря церкви в Тршебоне (ок. 1390), отличающегося психологической напряженностью образов, эмоциональным колоритом.

ТРШИНЕЦ (Trinec) , город в Чехии. 45 тыс. жителей (1984). Транспортный узел. Металлургический комбинат (производство кокса, чугуна, стали, проката).

ТРЭХЭРН (Thraherne) Томас (ок .1636-74), английский барочный поэт, священник. В изобретательных по ритмике и строфике религиозных поэмах ("Царство Христово", опубликована в 1903), стихах и прозе (книга "Сотницы медитаций", опубликована в 1908) - редкое по страстности и чистоте прославление мира и жизни человека в их повседневной конкретности.

ТРЮИЗМ (англ . truism, от true - верный, правильный), общеизвестная, избитая истина, банальность.

ТРЮКМАШИНА , оптико-механическая установка оптической печати для создания комбинированных (трюковых) изображений в фильме. Позволяет печатать изображение с использованием метода блуждающей маски, увеличивать или уменьшать изображение, изменять скорость и направление внутрикадрового движения, впечатывать титры, осуществлять наклон, вращение и качание изображения и т. д.

ТРЮМ (от нидерл . truim), помещение в корпусе судна между нижней палубой и днищем или вторым дном. В трюме размещают грузы (грузовые трюмы), судовые механизмы (машинные трюмы), запасы и т. д.

ТРЮМО (франц . trumeau),..1) высокое стоячее зеркало, обычно помещаемое в простенке...2) В архитектуре - простенок между окнами, иногда украшенный орнаментом.

ТРЮФЕЛИ , в биологии - сумчатые грибы из группы дискомицетов с подземными клубневидными мясистыми плодовыми телами. Ок. 100 видов, в умеренном поясе обоих полушарий. Растут главным образом в лесах, многие образуют микоризу. Некоторые съедобны, напр. французский черный трюфель. Трюфель летний, или русский черный трюфель, редок, охраняется.

ТРЮФФО (Truffaut) Франсуа (1932-84) , французский сценарист, режиссер, актер, кинокритик. Один из вдохновителей "новой волны", сотрудничавший с журналом "Кайе дю синема". Творчеству Трюффо свойственны тонкий лиризм, ощущение хрупкости человеческой жизни, безукоризненное владение киноязыком. Мировую славу принес ему фильм "400 ударов" (1959, премия Каннского кинофестиваля за режиссуру), герой которой, постепенно взрослея, становился персонажем последующих фильмов. В числе др. фильмов: "Стреляйте в пианиста", 1960; "Жюль и Джим", 1962, "Американская ночь", 1973, премия "Оскар" и др. Снялся в фильме С. Спилберга "Близкие контакты третьего вида" (1977), "Последнее метро" (198..1).

ТРЯПКИН Николай Иванович (р . 1918), русский поэт. Сочетание фольклорной, песенной традиции, проповеднического пафоса и современной иронии, обращение к нравственному идеалу в лирических сборниках: "Распевы" (1958), "Перекрестки" (1962), "Заповедь" (1976), "Стихотворения" (1983), "Огненные ясли" (1985), "Излуки" (1987). Государственная премия Российской Федерации (1992).

ТРЯСИЛО Т ., см. Федорович Т.

ТРЯСИНА , см. Зыбун.

ТРЯСОГУЗКИ (плиски) , род птиц отряда воробьиных. Длина 16,5-18 см; хвост длинный, постоянно покачивающийся сверху вниз (отсюда название). 11 видов, в Евразии, Африке. В России гнездятся 9 видов, один - залетный. Уничтожают вредных насекомых.

ТРЯСУНКА , род одно- или многолетних трав семейства злаков. Ок. 15 видов, в Европе, Зап. Азии, Сев. Африке, Юж. Америке; в России несколько видов, главным образом на лугах. Кормовые и декоративные растения. Из-за тонкости ножек колоски легко приходят в движение (отсюда название).

ТСВАНА (чуана , бечуаны), народ группы банту, основное население Ботсваны. 1 млн.человек (1992). Живут также в соседних районах ЮАР (ок. 3,7 млн. человек), в Зимбабве и Намибии. Язык сетсвана. Большинство сохраняет традиционные верования, есть христиане.

ТСОНГА (самоназвание - батсонга) , народ группы банту на юге Мозамбика (3,5 млн. человек, 1992) и в соседних районах ЮАР (1,4 млн. человек) и др. Общая численность 5,3 млн. человек. Язык тсонга. По религии часть - католики, часть придерживается традиционных верований.

ТСОНГА , язык народа тсонга. Относится к языкам банту. Бесписьменный.

ТСУГА , род вечнозеленых хвойных деревьев семейства сосновых. 15-18 видов, в Азии и Сев. Америке; в России несколько видов.

ТТ (Тульский Токарева) , пистолет образца 1930 (модернизирован в 1953) конструкции Ф. В. Токарева, калибр 7,62 мм, магазин на 8 патронов. Состоял на вооружении Советской Армии до нач. 50-х гг.

ТУ , марка самолетов, разработанных под руководством А.Н. Туполева и в КБ его имени. В 1922-42 самолеты Туполева называли АНТ.

ТУ (де Ту) (de Thou) Жак (1553-1617) , французский историк, президент (с 1595) одной из судебных палат парижского парламента. В период Религиозных войн сторонник веротерпимости. Участвовал в подготовке Нантского эдикта 1598. Главное сочинение "История моего времени" (о политических событиях в Европе в 1543-1607) внесено католической церковью в "Индекс запрещенных книг" (1609).

ТУАЛЕТНЫЕ ГУБКИ , крупные (обычно до 20-50 см) губки из отряда кремнероговых. Скелет состоит из густой пористой сети эластичных волокон. Объект промысла в Средиземном, Красном, Карибском и других морях. Используются для гигиенических, медицинских и технических целей.

ТУАМАСИНА (Toamasina) (б . Таматаве), город на востоке Мадагаскара, на побережье Индийского ок., административный центр пров. Туамасина. 145 тыс. жителей (1990). Главный морской порт страны. Пищевые, нефтеперерабатывающие, металлообрабатывающие предприятия.

ТУАМОТУ (Паумоту) (Tuamotu , Paumotu), архипелаг из 78 коралловых островов и рифов в Тихом ок. Входит в состав Французской Полинезии. Площадь (с о-вами Гамбье) 810 км2. Население ок. 9 тыс. человек (1977). Тропическое земледелие. Рыболовство, лов жемчуга.

ТУАПСЕ , город (с 1896) в Российской Федерации, Краснодарский кр., порт на Черном м. Железнодорожная станция. 64,9 тыс. жителей (1993). Машиностроительный, судоремонтный, судомеханические, нефтеперерабатывающие заводы; обувная фабрика; пищевкусовая промышленность. Историко-краеведческий музей им. Н. Г. Полетаева. В районе Туапсе - курортная зона (санатории, пансионаты, турбазы). Возник в 1838 как укрепление Вельяминовское, название Туапсе с 1896. Орден Отечественной войны 1-й степени (198..1).

ТУАРЕГИ (самоназвание - имощаг) , народ группы берберов в Мали, Нигере, Буркина-Фасо, Алжире и Ливии. 1,15 млн. человек (1992), в т. ч. в Мали св. 610 тыс. человек. Языки туарегские. Верующие - мусульмане-сунниты.

ТУАРЕГСКИЕ ЯЗЫКИ , группа берберо-ливийских языков. Делятся на северную (гхат, тамахак и др.) и южную (тафхак, танеслемт и др.) подгруппы.

ТУАТАРА , то же, что гаттерия.

ТУБА (лат . tuba - труба), самый низкий по звучанию духовой медный музыкальный инструмент. Сконструирована в 1835 в Германии.

ТУБА , река на юге Сибири, правый приток Енисея (впадает в Красноярское вдхр.). Образуется слиянием рек Казыр и Амыл. 119 км, площадь бассейна 36,9 тыс. км2. Средний расход воды 760 м3/с. Судоходна на 99 км от устья. Сплавная.

ТУБАФОН (от лат . tuba - труба и ...фон), ударный самозвучащий музыкальный инструмент: колокольчики, в которых пластинки заменены трубочками (12-36). Применяется преимущественно в эстрадных оркестрах.

ТУБЕРКУЛЕЗ (от лат . tuberculum - бугорок), инфекционное заболевание человека и животных (чаще крупного рогатого скота, свиней, кур), вызываемое несколькими разновидностями туберкулезной микобактерии (устаревшее название - палочка Коха, по имени Р. Коха, открывшего возбудителя в 1882). В пораженных органах (легкие, лимфатические узлы, кожа, кости, почки, кишечник и др.) развиваются мелкие бугорки со склонностью к распаду. Основной источник заражения человека (обычно в детском возрасте) - больной туберкулезом легких, выделяющий мокроту с микобактериями туберкулеза. Лечение (противотуберкулезные препараты в сочетании с гигиеническим режимом, при необходимости - с операцией) длительное, иногда в течение многих лет. В Российской Федерации создана сеть специальных противотуберкулезных диспансеров, больниц, санаториев.

ТУБЕРКУЛЕЗ РАСТЕНИЙ , бактериальная болезнь. Наиболее вредоносен для маслины (объект внешнего карантина растений), олеандра, ясеня и свеклы. На ветвях, листьях, соцветиях, корнях шероховатые наросты с полостями (каверны), наполненными возбудителем.

ТУБЕРОЗА , многолетнее растение семейства амариллисовых. Родина - Центр. Америка. В ряде стран разводят как эфирномасличное и декоративное растение.

ТУБИН (Tubin) Эдуард (1905-82) , эстонский композитор, дирижер. Первый национальный балет "Домовой" (1940), оперы "Барбара фон Тизенхузен" (1969), "Пастырь из Рейги" (197..1), 10 симфоний (1934-73) и др. В 1930-44 дирижер театра "Ванемуйне". С 1944 в Швеции.

ТУВА (Республика Тува) , в Российской Федерации. 170,5 тыс. км2. Население 306 тыс. человек (1993), городское 48%; тувинцы (198 тыс. человек; 1989, перепись), русские и др. 16 районов, 5 городов, 3 поселка городского типа. Столица - Кызыл. Расположена в горах Юж. Сибири (высота до 3970 м), в верховьях Енисея, по границе с Монголией. На западе и в центре - Тувинская котловина, окруженная хребтами Зап. Саяна и др., на юге - хр. Танну-Ола. Средние температуры января от -28 до -35 °С, июля 15-20 °С. Осадков 200-1000 мм в год. Реки бассейна Енисея. Озера. До сер. 9 в. территория Тувы входила в состав Тюркского и Уйгурского каганатов; в нач. 13 в. завоевана монголо-татарами, в 18 в. - маньчжурами. После свержения в 1912 маньчжурского ига Тува (Урянхайский кр.) принята под протекторат России (1914). 14.8.1921 Тува провозглашена народной республикой. 11.10.1944 вошла в СССР (на правах АО в составе РСФСР). 10.10.1961 преобразована в АССР. С октября 1991 официальное название - Республика Тува. Промышленность: горнодобывающая (асбест, кобальт, каменный уголь, ртуть и др.), лесная и деревообрабатывающая, легкая, пищевая, металлообрабатывающая, стройматериалов. Основная отрасль сельского хозяйства - животноводство (тонкорунное овцеводство и мясо-молочное скотоводство). В Тувинской котловине - посевы зерновых и кормовых культур. В горах - пушной промысел. Основной вид транспорта - автомобильный. Тува соединена с ж.-д. ст. Абакан (по Усинскому тракту) и с ж.-д. ст. Абаза (по автодороге Ак-Довурак - Абаза). Судоходство по р. Верхний Енисей (Улуг-Хем) и в нижнем течении рек Б. Енисей (Бий-Хем) и М. Енисей (Ка-Хем); Саяно-Шушенское вдхр. улучшило условия судоходства по р. Енисей. Курорты: Уш-Бельдир, Чедер.

ТУВАЛУ (Tuvalu) , государство в Океании, на юго-западе Тихого ок., в Полинезии. 25,9 км2. Население св. 9,5 тыс. человек (1993), главным образом тувалу. Официальный язык - английский. Верующие - преимущественно протестанты. Столица - Фонгафале (на атолле Фунафути). Входит в Содружество. Глава государства - королева Великобритании, представленная генерал-губернатором. Законодательный орган - Парламент. Расположено на коралловых о-вах Тувалу. Климат жаркий и влажный. Кустарниковая растительность. В 1892-1978 владение Великобритании. С октября 1978 Тувалу - независимое государство. Основа экономики - производство копры и рыболовство. Экспорт копры и мороженой рыбы в основном на Фиджи, в Австралию, Нов. Зеландию. Денежная единица - доллар Тувалу, равный австралийскому доллару, также имеющему хождение на Тувалу.

ТУВАЛУ (Tuvalu) (б . Эллис), группа коралловых атоллов на юго-западе Тихого ок., в Полинезии. Площадь 25,9 км2.

ТУВИМ (Tuwim) Юлиан (1894-1953) , польский поэт. В стихах - утверждение "поэзии повседневности" (сборники "Пляшущий Сократ", 1920; "Седьмая осень", 1922), сочетание рефлективного начала с демократическими симпатиями, полемической злободневностью, едкой критикой мещанства (сборники "Слова в крови", 1926; "Чернолесье", 1929; "Цыганская библия", 1933; "Пылающая сущность", 1936). Гротескная поэма "Бал в опере" (1936, издание 1946), обличающая правящую клику буржуазной Польши; лироэпическая поэма "Цветы Польши" (неокончена; издание 1949). Цикл "Из новых стихов" (1953). Переводы. Стихи для детей.

ТУВИНСКАЯ КОТЛОВИНА , в горах Юж. Сибири, в Туве. Длина ок. 400 км. Прорезана долиной Верхнего Енисея (Улуг-Хема). Разделяется на западную - Хемчикскую и восточную - Улуг-Хемскую котловины. Рельеф холмисто-равнинный; высота от 600 до 900 м. Злаково-полынные степи.

ТУВИНСКАЯ НАРОДНАЯ РЕСПУБЛИКА , государство на территории б. Урянхайского кр. в 1921-44 (до 1926 называлась Танну-Тува). В 1944 вступила в СССР на правах АО.

ТУВИНСКИЙ ЯЗЫК , относится к тюркским языкам (уйгурская группа). Письменность на основе русского алфавита.

ТУВИНЦЫ (самоназвание - тыва , устар. название - сойоты, урянхайцы, танну-тувинцы), нация, основное население Тувы (198,4 тыс. человек), всего в Российской Федерации 206,2 тыс. человек (1992). Общая численность 207 тыс. человек. Живут также в Монголии и Китае. Язык тувинский. Верующие тувинцы - ламаисты.

ТУВУМБА (Toowoomba) , город на востоке Австралии, шт. Квинсленд. 80 тыс. жителей (1990). Переработка сельскохозяйственного сырья, машиностроение. Близ Тувумбы - добыча каменного угля.

ТУГАЙ (тюрк .), приречные леса на крупных реках полупустынной и пустынной зон Ср. и Центр. Азии. Густые, труднопроходимые заросли из тополя, ивы, тамариска, лоха, облепихи и др. В Тугае водятся дикий кабан, тугайный олень, шакалы, камышовый кот.

ТУГАН-БАРАНОВСКИЙ Михаил Иванович (1865-1919) , российский экономист, историк, один из представителей "легального марксизма". В кон. 1917 - январе 1918 министр финансов Украинской Центральной рады.

ТУГАНОВЫ , семья российских цирковых наездников-джигитов, отец и дочь:..1) Михаил Николаевич (1900-1974), народный артист России (1958). С 1925 работал в номерах джигитовки, создал конный аттракцион, с 1939 руководитель конного ансамбля донских казаков...2) Дзерасса Михайловна (р. 1929), наездница, народная артистка Сев. Осетии (1964), народная артистка России (1980). В 1962-94 руководитель коллектива "Иристон".

ТУГАРИНОВ Алексей Иванович (1917-77) , российский геохимик, член-корреспондент АН СССР (1966). Труды по геохронологии докембрия и геохимическим основам поисков полезных ископаемых. Ленинская премия (1965).

ТУГЕНДБУНД (Tugendbund) , тайное политическое общество в Пруссии в 1808-10, создано с целью возрождения "национального духа" после разгрома Пруссии Наполеоном I.

ТУГЕНДХОЛЬД Яков Александрович (1882-1928) , российский историк искусства и художественный критик. Труды по истории искусства.

ТУГЛАКИДЫ , династия правителей Делийского султаната в 1320-1413. Основатель - Гияс-ад-дин Туглак, крупнейший представитель - Мухаммед Туглак.

ТУГЛАС (Tuglas) Фридеберт (1886-197 ..1), эстонский писатель, народный писатель Эстонии (1946), литературовед. Один из руководителей группы "Молодая Эстония". Мастер новеллы (сборники "Песочные часы", 1913; "Судьба", 1917). Роман "Феликс Ормуссон" (1915), автобиографический роман "Маленький Иллимар" (1937), книги о развитии реализма в эстонской литературе.

ТУГОПЛАВКИЕ МЕТАЛЛЫ , имеют температуру плавления выше температуры плавления железа (1539 °С): Ti, Zr, Hf, V, Nb, Ta, Cr, Mo, W, Re. Тугоплавки также платиновые металлы, но они по технической классификации относятся к благородным металлам.

ТУГОУХОСТЬ , стойкое понижение слуха при заболеваниях среднего или внутреннего уха, длительном воздействии шума, возрастных изменениях.

ТУДЖМАН (Tudjman) Франьо (р . 1922), хорватский государственный деятель, президент Хорватии (1990), переизбран в 1992 и 1995. В 1972-74 и 1981-84 был осужден и отбывал наказание за национализм. Во время Гражданской войны в бывшей Югославии захватил спорную территорию, которая удерживалась сербами. В результате 50 тыс. сербских беженцев вынуждены были покинуть свои земли.

ТУДИ (кит . земля), в китайской мифологии сельское территориальное божество, хозяин земель.

ТУДОР (наст . фам. Олексюк) Степан Иосифович (1892-194..1), украинский писатель, доктор философии. Сборник повестей и рассказов "Рождение" (1929), антиклерикальный роман-памфлет "День отца Сойки" (опубликован 1947-49).

ТУДОРОВСКИЙ Александр Илларионович (1875-1963) , российский физик, член-корреспондент АН СССР (1933). Труды по геометрической оптике, расчету и разработке оптических систем. Государственная премия СССР (1942, 1946).

ТУДЭВ Лодонгийн (р . 1935), монгольский писатель и общественный деятель. Романы "Горный поток" (1960), "Перекочевка" (1964), "Кочевки. Оседлость" (1973) о созидании новой жизни в Монголии; автобиографические повести "Открывая мир..." (1970), "Первый год Республики" (198..1), роман "Храм без крыши" (1986), рассказы, лирические стихи, книги по истории монгольской литературы.

ТУЗ (Tuz Golu) , бессточное соленое оз. в Турции, на Анатолийском плоскогорье, на высоте 899 м. Площадь зимой и весной от 1600 до 2500 км2, глубина до 2 м. Летом пересыхает, покрывается коркой соли.

ТУЗ (от англ . two - два) (тузик), двухвесельная шлюпка легкой конструкции на одного гребца. Наименьшая из судовых шлюпок (длина до 3 м).

ТУЗЛА (Tuzla) , город в Боснии и Герцеговине. 132 тыс. жителей (199..1). Машиностроение, химическая, деревообрабатывающая, кожевенная, пищевая промышленность. Центр горнопромышленного района (добыча угля, поваренной соли, нефти). Университет.

ТУИСТО , в германской мифологии хтоническое божество, сыном которого является первый человек Манн. Упоминается у Тацита.

ТУЙ (Большой Туй) , река в Зап. Сибири, правый приток Иртыша. 507 км, площадь бассейна 8490 км2.

ТУЙМАЗИНСКОЕ МЕСТОРОЖДЕНИЕ нефтяное , в Российской Федерации, Башкирия (Волго-Уральская нефтегазоносная провинция). Открыто в 1937. Продуктивны песчаники девона и карбона на глубине 1-1,7 км. Начальный дебит скважин 3-250 т/сут. Средняя плотность нефти 0,89 г/см3, содержание S 2,7-3,0%.

ТУЙМАЗЫ , город (с 1960) в Башкирии, на р. Усень. Железнодорожная станция. 61,6 тыс. жителей (1993). Центр нефтяной промышленности и пересечения нефтепроводов. Заводы: газоперерабатывающие, технического углерода, химического машиностроения, автобетоновозов, геофизического оборудования и аппаратуры, медицинского стекла и др. Возник в связи с открытием Туймазинского месторождения нефти.

ТУКАЙ (Тукаев) Габдулла Мухаметгарифович (1886-1913) , татарский поэт. Зачинатель революционно-гражданской лирики и реалистической критики в татарской литературе: стихи, сатирическая поэма "Сенной базар, или Новый Кисекбаш" (1908), статьи. Произведения для детей.

ТУКАН (лат . Tucana), созвездие Южного полушария.

ТУКАНО (бетойя) , группа индейских народов (корегуахе, кутео, макуна и др.) в Колумбии, Бразилии, Перу и Эквадоре. 51 тыс. человек (1992), в т. ч. 30 тыс. человек в Колумбии. Говорят на тукано языках. Большинство верующих сохраняет традиционные верования, есть христиане.

ТУКАНО ЯЗЫКИ , семья (по другим классификациям, группа) языков индейцев тукано. Один из них (языков тукано) служит языком межэтнического общения на северо-западе бассейна Амазонки. По классификации Дж. Гринберга относятся к андо-экваториальным языкам

ТУКАНЫ (перцееды) , семейство птиц отряда дятлообразных. Длина 30-60 см. Клюв большой, зазубренный. В окрасе преобладают черные тона с яркими участками желтого, зеленого, красного и других цветов. Ок. 40 видов, в тропических лесах Америки (от Мексики до Аргентины). В неволе легко приручаются.

ТУКАРАМ (1608-49) , индийский поэт. Писал на маратхи. Автор коротких лирических стихов, в которых отразилась жизнь народа, его сопротивление эксплуатации. Выступал против кастового неравенства.

ТУКИ , то же, что удобрения.

ТУКОВАЯ СЕЯЛКА , навесная или прицепная машина для разбрасывания минеральных удобрений при предпосевной обработке почвы и подкормке зерновых культур и трав.

ТУКУМАН (Сан-Мигель-де-Тукуман) (Sa Migue de Tucuman) , город в Аргентине, административный центр пров. Тукуман. 473 тыс. жителей (199..1). Сахарная, химическая промышленность, машиностроение. Университет. Основан в 1565.

ТУКУМАН (Tucuman) , провинция на северо-западе Аргентины. 22,5 тыс. км2. Население 1142 тыс. жителей (199..1). Адм. ц. - г. Тукуман.

ТУКУМС (до 1917 официальное название Туккум) , город (с 1796) в Латвии, на р. Слонцене. 21,8 тыс. жителей (199..1). Железнодорожный узел. Деревообрабатывающая, легкая, пищевая промышленность; завод ферментных препаратов и др. Производство керамики. Краеведческий и художественный музеи. Известен с 1253.

ТУКУРИНГРА , хребет в Амурской обл. Длина 230 км, высота до 1605 м. До 1200 м - лиственничная тайга, выше - кедровый стланик, гольцы. Зейский заповедник.

ТУЛА , город в Российской Федерации, центр Тульской обл., на р. Упа. Железнодорожный узел. 539 тыс. жителей (1993). Черная металлургия, машиностроение и металлообработка (ПО: металлообрабатывающих заводов, "Тульский комбайновый завод"; заводы: машиностроительный, горного и транспортного машиностроения, оружейный, "Штамп" - мотороллеры, самовары и др.), химическая (химического волокна, пластмассы и др.), легкая, пищевая промышленность, производство стройматериалов и музыкальных инструментов. Университет. 3 театра. Краеведческий, художественный музеи, музей оружия (с 1724). Известен с 1146, с 17 в. - один из центров железоделательного производства. В октябре - декабре 1941 части Красной Армии и население героически обороняли Тулу; в 1976 Туле присвоено звание город-герой. Архитектурные памятники: кремль (1514-2..1) с Успенским собором (1762-64); церковь Благовещения (1692).

ТУЛА (наст . фам. Тулаходжаев) Тураб (1918-90), узбекский писатель, народный писатель Узбекистана (1978). Лирические сборники "Стихи" (1939), "Рассвет счастья" (1948), "Солнце в зените" (1974); повесть "История семи лепешек" (198..1); тексты многих песен; пьесы; киносценарии.

ТУЛАЙКОВ Николай Максимович (1875-1938) , российский агроном и почвовед, академик АН СССР (1932) и ВАСХНИЛ (1935). Труды по сухому земледелию (разрабатывал приемы борьбы с засухой), физиологии растений, агрохимии, почвоведению. Премия им. В. И. Ленина (1929). Репрессирован; реабилитирован посмертно.

ТУЛЕ (Фуле) (Thule) , согласно античным географам, остров у Полярного круга, в 6 днях плавания к северу от Британии. Возможно, Туле - северо-западная часть Норвегии.

ТУЛЕ , археологическая культура эскимосов (10-17 вв.) на берегах Берингова прол., в Канаде и Гренландии. Хозяйство: китобойный промысел, охота.

ТУЛЕ (Toulet) Поль-Жан (1867-1920) , французский поэт. Зарабатывал на жизнь бульварной романистикой, единственный поэтический сборник "Антистихи" опубликован посмертно (1925).

ТУЛЕБАЕВ Мукан Тулебаевич (1913-60) , казахский композитор, народный артист СССР (1959). Оперы "Биржан и Сара" (1946) и др. Государственная премия СССР (1949).

ТУЛЕГЕНОВА Бибигуль Ахметовна (р . 1929), казахская певица (лирико-колоратурное сопрано), народная артистка СССР (1967). В 1956-71 в Казахской филармонии, в 1954-56 и с 1971 в Казахском театре оперы и балета. Профессор Алма-Атинской консерватории (с1982). Государственная премия СССР (1970).

ТУЛЕПБАЕВ Байдабек Ахмедович (р . 192..1), казахский историк, академик АН Казахстана (1975), член-корреспондент РАН (1991; член-корреспондент АН СССР с 198..1). Труды по истории аграрных отношений в Ср. Азии и Казахстане.

ТУЛИАРА (Toliara) , (б. Туалер, Tulear) город на юго-западе Мадагаскара, порт на побережье Мозамбикского прол., административный центр пров. Тулиара. 59 тыс. жителей (1986). Пищевкусовые предприятия.

ТУЛИЙ (лат . Thulium), Tm, химический элемент III группы периодической системы, атомный номер 69, атомная масса 168,9342, относится к лантаноидам. Название от греч. Thule - Туле. Металл. Плотность 9,318 г/см3, tпл 1545 °С. Искусственно получаемый радиоактивный изотоп 170Tm - источник мягкого рентгеновского излучения.

ТУЛИКОВ Серафим Сергеевич (р . 1914), российский композитор, народный артист СССР (1984). Св. 300 песен: "Мы за мир" (1947), "Марш советской молодежи" (195..1), "Ленин всегда с тобой" (1955) "Не стареют душой ветераны" (1967) и др. Государственная премия СССР (195..1).

ТУЛЛ ГОСТИЛИЙ (лат . Tullus Hostilius), третий из легендарных царей Др. Рима, в период правления которого Рим вел захватнические войны: была разрушена Альба Лонга и побеждены сабиняне. Согласно легенде, прогневавший богов Тулл Гостилий был убит молнией.

ТУЛОВИЩЕ , основная часть тела позвоночных животных и человека, его корпус, исключая голову, конечности и хвост (у животных).

ТУЛОМА , река на Кольском п-ове. 64 км, площадь бассейна 21,5 тыс. км2. Вытекает из Нотозера, впадает в Кольский зал. Баренцева м. Средний расход воды 255 м3/с. Сплавная. 2 ГЭС.

ТУЛОН (Toulon) , город во Франции, порт на Средиземном м. 170 тыс. жителей (1990). Военно-морская база. Арсенал, судостроение. В древности греческая, затем римская колония. В средние века резиденция епископа. С кон. 17 - нач. 18 вв. первоклассная морская крепость.

ТУЛСИДАС (ок . 1532-1624), индийский поэт. Писал на хинди. Религиозно-философская поэма "Рамачаритаманаса. Море подвигов Рамы" (ок. 1575) отразила идеи бхакти.

ТУЛУ , народ в Индии, главным образом на западе шт. Тамилнад. 1,9 млн. человек (1992). Язык дравидийской семьи. Верующие - индуисты.

ТУЛУЗА (Toulouse) , город во Франции, порт на р. Гаронна, административный центр департамента Верхняя Гаронна. 366 тыс. жителей (1990). Машиностроение (в т. ч. авиационное), химическая, легкая, пищевкусовая промышленность. Национальный центр космических исследований. Университет (основан в 13 в.). В 419-508 столица королевства вестготов; в 9-13 вв. - одноименного графства. Романская церковь Сен-Сервен (11-13 вв.), собор (12-16 вв.).

ТУЛУЗ-ЛОТРЕК (Toulouse-Lautrec) Анри де (1864-190 ..1), французский график и живописец. Мастер острых, порой язвительных характеристик, гибкого, энергичного рисунка (плакаты, композиции на темы быта парижской богемы).

ТУЛУЗСКОЕ ГРАФСТВО , государство на юге Франции в сер. 9-13 вв. (столица Тулуза). В 12-13 вв. основной район распространения ереси альбигойцев. В результате Альбигойских войн часть территории Тулузского графства в 1229, остальная в 1271 отошли к домену французского короля.

ТУЛУН , город (в 1922-24 и с 1927) в Российской Федерации, Иркутская обл., на р. Ия. Железнодорожная станция. 53,9 тыс. жителей (1993). Стеклянный, гидролизный, электромеханический заводы. Лесная, деревообрабатывающая промышленность. Близ Тулуна - добыча бурого угля.

ТУЛУНИДЫ , династия в Египте в 868-905. Основатель - наместник Аббасидов в Египте Ахмед ибн Тулун. Одержали ряд побед над византийцами. В 878 подчинили Сирию. При тулунидах Египет стал фактически независимым от Аббасидов.

ТУЛУП , длинная, обычно не крытая сукном меховая (мехом внутрь) шуба с воротником.

ТУЛЧА (Tulcea) , город на юго-востоке Румынии, порт в дельте Дуная, административный центр жудеца Тулча. 98 тыс. жителей (1992). Судостроение, производство глинозема, швейная, пищевая промышленность. Рыболовство.

ТУЛЬСКАЯ ОБЛАСТЬ , в Российской Федерации. 25,7 тыс. км2. Население 1840 тыс. человек (1993), городское 81%. 21 город, 50 поселков городского типа. Центр - Тула. Поверхность - холмистая равнина (высота до 293 м на юге). Средние температуры января -10 °С, июля 19 °С. Осадков ок. 500 мм в год. Главные реки - Ока (на северо-западе) и ее притоки. В Тульской области - истоки и часть верхнего течения Дона. Машиностроение и металлообработка (промышленное оборудование, сельскохозяйственные машины, краны и др.), черная металлургия, химическая (синтетический каучук, минеральные удобрения и др.), стройматериалов, легкая, пищевая промышленность. Черепетская, Щекинская, Новомосковская ГРЭС. Добыча бурого угля (Подмосковный бас.). Посевы пшеницы, ржи, гречихи; выращивают сахарную свеклу, картофель, овощи; плодоводство. Животноводство мясо-молочного направления; птицеводство. Судоходство по Оке. Курорт - Краинка.

ТУЛЬСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР им . М. Горького, основан в 1777.

ТУЛЬЧИН , город на Украине, Винницкая обл., в 13 км от ж.-д. ст. Журавлевка. Пищевая, легкая, мебельная промышленность и др. Музеи: истории декабристского движения, Н. Д. Леонтовича, краеведческий. Известен с 1607. В 1821-25 центр Южного общества декабристов.

ТУЛЯРЕМИЯ , острая инфекционная природно-очаговая болезнь животных (чаще овец, пушных зверей) и человека. Симптомы: у животных чаще скрытое течение болезни, у человека - поражения легких, лимфатических узлов (бубоны), кишечника. Заражение - от больных грызунов.

ТУМАН , в общем смысле - аэрозоль с капельно-жидкостной дисперсной фазой. Образуется из пересыщенных паров в результате конденсации. В атмосфере туманом называют скопление водяных капелек или ледяных кристаллов в приземном слое.

ТУМАН (томан) , иранская золотая монета, чеканилась с 18 в. В 1930-32 заменена риалом.

ТУМАНГАН (кор .), Тумыньцзян (кит.), река, пограничная между Китаем и Кореей, в низовьях - между Кореей и Россией. 521 км, площадь бассейна 41,2 тыс. км2. Течет большей частью в узкой долине между Сев.-Корейскими и Вост.-Маньчжурскими горами, впадает в Японское м. Используется на орошение. На Тумангане - г. Мусан (Корея).

ТУМАНИШВИЛИ Михаил Иванович (1921-95) , грузинский режиссер, педагог, народный артист СССР (198..1). С 1949 в Театре им. Ш. Руставели. С 1975 художественный руководитель Театра киноактера киностудии "Грузия-фильм". Постановки: "Такая любовь" П. Когоута (1959), "Хозяйка гостиницы" К. Гольдони (1962), "Дон Жуан" по Мольеру, А. С. Пушкину, М. А. Булгакову (198..1), "Свиньи Бакдлы" по Д. С. Клдиашвили (1982) и др. Государственная премия СССР (1988).

ТУМАННОСТИ ГАЛАКТИЧЕСКИЕ , внутригалактические облака разреженных газов и пыли. Туманности галактические, содержащие преимущественно газы, делятся на сфероидальные планетарные туманности и диффузные туманности, не имеющие правильной формы. Газовые туманности галактические светятся за счет переработки в видимый свет коротковолнового (ультрафиолетового) излучения очень горячих звезд, расположенных в самой туманности или около нее. Пылевые туманности галактические подразделяют на светлые (они светятся отраженным светом) и темные (они видны на фоне Млечного пути или светящихся туманностей галактических).

ТУМАНОВ Алексей Тихонович (1909-76) , российский ученый, член-корреспондент АН СССР (1970). Труды по высокопрочным и жаропрочным сплавам, композиционным и неметаллическим материалам, защитным покрытиям. Государственная премия СССР (1946, 1967).

ТУМАНОВ Владимир Александрович (р .1926), российкий государственный деятель, доктор юридических наук (1969), профессор (197..1), заслуженный деятель науки России (1987). С 1952 на научной работе, с 1959 - в Институте государства и права РАН. В 1993-94 депутат Государственной думы Федерального Собрания Российской Федерации. В 1995-96 председатель Конституционного суда Российской Федерации. Труды в области теории права, государственного права.

ТУМАНОВ Иван Иванович (1894-1985) , российский физиолог растений, член-корреспондент АН СССР (1953). Труды по зимостойкости и засухоустойчивости, физиологии плодоношения и водного режима сельскохозяйственных культур.

ТУМАНОВ (наст . фам. Туманишвили) Иосиф Михайлович (1909-8..1), российский режиссер, народный артист СССР (1964). С 1936 режиссер, в 1938-46 главный режиссер Оперного театра им. Станиславского (с 1941 Музыкального театра им. Станиславского и Немировича-Данченко), в 1946-53 художественный руководитель Московского театра оперетты. С 1961 главный режиссер Кремлевского Дворца съездов, в 1964-70 также Большого театра. Профессор ГИТИСа (с 1965). Государственная премия СССР (1950).

ТУМАНСКИЙ Сергей Константинович (1901-73) , российский конструктор, академик АН СССР (1968), Герой Социалистического Труда (1957). Под руководством Туманского созданы двигатели для самолетов различных типов. Ленинская премия (1957), Государственная премия СССР (1946).

ТУМАНЯН Ованес Тадевосович (1869-1923) , армянский писатель. Жизнь армянского народа в поэмах "Лореци Сако" (1890), "Маро" (1892), "Ануш" (1892; одноименная опера А. Тиграняна). Поэма "Давид Сасунский" (1903) - лучшая обработка сказания в армянской литературе. Армянские и восточные легенды - в основе многих баллад и поэмы "Взятие крепости Тмук" (1905, опера А. А. Спендиарова "Алмаст").

ТУМАС Юозас , см. Вайжгантас.

ТУМАСИК , название о. Сингапур до 15 в.

ТУМБА (Tumba) , оз. в Заире. 765 км2, глубина до 8 м. Сток в р. Конго (Заир). Рыболовство. Судоходство.

ТУМБЛЕР (от англ . tumble - опрокидываться), малогабаритный механический переключатель. Применяется главным образом для коммутации цепей управления в электро- и радиотехнических приборах и устройствах.

ТУМЕН (тумэн) , высшая организационно-тактическая единица монголо-татарского войска в 12-14 вв. численностью 10 тыс. воинов; подразделялся на тысячи, а они - на сотни и десятки; возглавлялся темником.

ТУМУНОВ Жамсо (1916-55) , бурятский писатель. Романы "Степь проснулась" (1949) о Гражданской войне в Забайкалье. "Золотой дождь" (опубликован 1956) о Великой Отечественной войне.

ТУМЫНЬЦЗЯН , китайское название р. Туманган.

ТУНАЙЧА , соленое озеро на юго-востоке о. Сахалин. 174 км2 (площадь изменчива), глубина до 32 м. Комсомольским прол. соединено с Охотским м.

ТУНГ (тунговое дерево) , род деревьев семейства молочайных. 5 видов, в тропиках и субтропиках Юж. и Вост. Азии и на островах Тихого ок. Возделывается для получения из семян тунгового технического масла (ядовито).

ТУНГИР , река на северо-востоке Забайкалья, правый приток Олекмы. 500 км, площадь бассейна 14,7 тыс. км2. Средний расход воды ок. 90 м3/с. Сплавная.

ТУНГИРСКИЙ ХРЕБЕТ , в системе Олекминского Становика. Длина 180 км, высота до 1808 м.

ТУНГОВОЕ МАСЛО , растительное жирное масло, получаемое из семян (орешков) тунга. Применяется в производстве лакокрасочных материалов. Токсично.

ТУНГУСКА , река на Дальнем Востоке России, левый приток Амура. Образуется слиянием рек Урми и Кур. 86 км (с р. Урми 458 км), площадь бассейна 30,2 тыс. км2. Средний расход воды в 37 км от устья 380 м3/с. Сплавная. Судоходство.

ТУНГУСКА НИЖНЯЯ , река в Сибири, см. Нижняя Тунгуска.

ТУНГУСКА ПОДКАМЕННАЯ , река в Сибири, см. Подкаменная Тунгуска.

ТУНГУСО-МАНЬЧЖУРСКИЕ ЯЗЫКИ , группа родственных языков, предположительно включаемая в гипотетическую макросемью алтайских языков. Включает языки: эвенкийский, эвенский, негидальский, солонский; нанайский, ульчский, орокский, орочский, удэгейский; маньчжурский и мертвый чжурчжэньский.

ТУНГУССКИЙ МЕТЕОРИТ , упал 30.6.1908 в бассейне р. Подкаменная Тунгуска в Вост. Сибири. На площади ок. 2000 км2, опустошенной ударной волной, не было найдено метеоритных осколков; по-видимому, Тунгусский метеорит - ядро небольшой кометы, взорвавшееся при вторжении в плотные слои атмосферы.

ТУНГУССКИЙ УГОЛЬНЫЙ БАССЕЙН , один из крупнейших угольных бассейнов России; в основном на территории Красноярского кр., Якутии и Иркутской обл. Наличие угля известно со 2-й пол. 19 в. Площадь ок. 1045 тыс. км2. Общие ресурсы углей 1980 млрд. т. В угленосных отложениях перми - карбона мощностью 125-1250 м содержится до 40 угольных пластов. Угли бурые, каменные, антрациты.

ТУНГУССКОЕ ПЛАТО , западная окраина Среднесибирского плоскогорья, по правобережью Енисея. Длина ок. 500 км, высота до 930 м. Лиственничная тайга, на вершинах - горная тундра.

ТУНГУСЫ , устарелое название эвенков.

ТУНДРА (от фин . tunturi - безлесная, голая возвышенность), тип биома, распространенный в субарктическом поясе Земли. Занимает полосу (ширина 30-500 км) главным образом вдоль побережий Евразии (более 3 млн. км2) и Сев. Америки. Основные типы тундры: кустарниковые (ива полярная, береза карликовая, кедровый стланик и др.), кочковатые (осоки), моховые, лишайниковые. Для фауны тундры характерны растительноядные млекопитающие (северный олень, заяц-беляк, лемминги и др.), песец, водоплавающие птицы, из насекомых - двукрылые. Пастбища для северных оленей. Экосистемы тундры малоустойчивы и легко нарушаются в результате антропогенных воздействий.

ТУНДРОВЫЕ ЗОНЫ , природные зоны суши, главным образом в Северном полушарии, в субарктическом поясе между зонами лесотундры и арктических пустынь: в России (на севере Европейской части, Зап. и Вост. Сибири), Канаде, США (Аляска). Длительная зима со снежным покровом в течение 7-9 мес, сильная заболоченность, широкое распространение многолетней мерзлоты. В естественных ландшафтах преобладает тундра.

ТУНДРОВЫЕ ПОЧВЫ , почвы тундровой зоны Северного полушария; содержат до 5% гумуса. Тундровые глеевые, тундровые подбуры и др.; пастбища, местами выращивание картофеля, капусты, кормовых корнеплодов, ячменя на зеленый корм.

ТУНДРЯНАЯ КУРОПАТКА (тундрянка) , птица семейства тетеревиных. Длина ок. 35 см. Оперение летом пестрое, зимой белое. Обитает в тундре и в альпийском поясе гор Евразии и Сев. Америки. Объект охоты.

ТУНЕЯДСТВО , жизнь на чужой счет, чужим трудом, паразитизм, безделье.

ТУНИКА ,..1) периферическая часть конуса нарастания побега цветковых растений; состоит из одного или нескольких слоев клеток меристемы, делящихся в основном перпендикулярно поверхности конуса...2) У многих оболочников - периферические слои кожных покровов, защищающие внутренние органы.

ТУНИКА (лат . tunica), древнеримская одежда, белая шерстяная или льняная, в виде длинной рубашки с короткими рукавами. Носилась под тогой.

ТУНИКАТЫ , то же, что оболочники.

ТУНИС , Тунисская Республика (Аль-Джумхурия ат-Тунисия), государство в Сев. Африке. Омывается водами Средиземного м. 164,2 тыс. км2. Население 8,5 млн. человек (1993), в основном тунисцы (арабы Туниса). Городское население 54% (1992). Официальный язык - арабский. Государственная религия - ислам. Административно-территориальное деление: 23 вилайета (губернаторства). Столица - Тунис. Глава государства - президент. Законодательный орган - Палата депутатов. Тунис занимает приморские равнины, восточную часть гор Атлас (высота до 1544, г. Шамби) и северную часть пустыни Сахары. Климат субтропический средиземноморский, на юге тропический пустынный. Средние температуры января на севере 10 °С, на юге 21 °С, июля соответственно 26 и 33 °С, осадков в год от 100 мм на юге до 1500 мм на плато Сев. Тель. Главная река Меджера. В горах - листопадные и вечнозеленые леса, в т. ч. из пробкового дуба, в полупустынях - трава альфа. Национальные парки - Акшель, Бу-Хедма и др., заказники, резерваты. Ок. 12 в. до н. э. на территории Туниса основаны финикийские колонии, главная из которых - Карфаген. Во 2 в. до н. э. римляне захватили территорию северо-восточного Туниса, к сер. 1 в. н. э. - весь Тунис. С 5 в. под властью вандалов, затем Византии. С нач. 8 в. в составе Арабского халифата. С 800 самостоятельное государство. В 909 в Тунисе основано государство Фатимидов. В 1160-1229 в государстве Альмохадов. В 1229-1574 в Тунисе правили Хасуфсиды. В 1574-1881 в составе Османской империи; с 1705 страной управляли беи из династии Хусейнидов. В 1881-1956 французский протекторат. С марта 1956 Тунис - независимое государство. С 1957 президент (с 1975 пожизненный) был Х. Бургиба, председатель правящей Социалистической партии дестуровской (основана в 1934, с 1988 Демократическое конституционное объединение, ДКО). В 1987 Х. Бургиба смещен с поста президента В 1983 и 1987 легализован ряд политических партий. В 1988 принята новая конституция. Осуществляются демократизация страны и либерализация экономики.Тунис - аграрно-сырьевая. страна, одна из наиболее развитых в Африке. Доля в ВВП (1991, %): сельское хозяйство и рыболовство 17,8, горнодобывающая промышленность 6,4, обрабатывающая промышленность 17,1. Возделывают зерновые, оливковое дерево, цитрусовые, виноград. Экстенсивное скотоводство. Заготовки (на экспорт) коры пробкового дуба. Рыболовство. Добыча фосфоритов, нефти. Пищевые, текстильные, металлургические, химические, цементные предприятия. Производство электроэнергии 5,5 млрд. кВт·ч (1990). Длина (1991, тысяч километров) железных дорог 2,1, автодорог 29,2. Главные морские порты: Тунис, Сфакс, Бизерта, Габес, Сехира. Экспорт: нефть и нефтепродукты, текстиль, оливковое масло, вина, фосфориты. Основные внешнеторговые партнеры: страны ЕС, Япония. Денежная единица - тунисский динар.

ТУНИС , столица Туниса, административный центр вилайета Тунис. 1,8 млн. жителей (1992, с пригородами). Порт на Средиземном м. (с аванпортом Хальк-эль-Уэд). Главный экономический и культурный центр страны. Промышленность: текстильная, химическая, цементная, пищевая, металлообрабатывающая. Транспортный узел. Международный аэропорт. Университет. Центр художественных ремесел. Национальный музей Бардо, Музей исламского искусства. Ворота (13 в.), остатки стен цитадели, многих мечетей: Большая мечеть (8 в., перестроена в 9 в.), аль-Ксар (12 в.), минарет (17 в.), аль-Хауа (1-я пол. 13 в.) и др.; культовый комплекс 15 в., дворцы 18-19 вв., рынки. Известен как античное поселение за несколько веков до н. э. В кон. 7 в. завоеван арабами. В 13-16 вв. столица государства Хафсидов. В 1881-1956 административный центр французского протектората. С 1956 - столица независимого Туниса.

ТУНИССКИЙ ПРОЛИВ (Сицилийский пролив) , в центральной части Средиземного м., между северным побережьем Африки (Тунис) и о. Сицилия. Наименьшая ширина 148 км, глубина до 1200 м. В Тунисском проливе - о. Пантеллерия.

ТУНИСЦЫ (арабы Туниса) , нация, основное население Туниса (8,2 млн. человек). Общая численность 8,6 млн. человек (1992). Язык арабский. Верующие в основном мусульмане-сунниты.

ТУНКИН Григорий Иванович (1906-93) , российский юрист, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1974). Председатель Советской ассоциации международного права в 1957-91. Труды по международному праву. Государственная премия СССР (1987).

ТУНКИНСКАЯ КОТЛОВИНА , система межгорных понижений в горах Вост. Саяна в Бурятии; ограничена хр. Тункинские Гольцы (на севере) и Хамар-Дабан (на юге). Длина ок. 200 км. Высота от 500 до 1400 м. Дренируется р. Иркут. Преобладают лиственничные леса. Минеральные источники (Нилова Пустынь, Аршан).

ТУНКИНСКИЕ ГОЛЬЦЫ , хребет Вост. Саяна на юго-западе Бурятии. Длина ок. 180 км, высота до 3266 м. На склонах - тайга, выше - тундра.

ТУНМЭНХОЙ (букв . - Союзная лига, Объединенный союз), организация в Китае в 1905-12. Создана Сунь Ятсеном на основе организаций Синчжунхой и Хуасинхой. Под руководством Тунмэнхоя началась Синьхайская революция 1911-13. В августе 1912 Тунмэнхой объединился с несколькими либеральными организациями в партию гоминьдан.

ТУННЕЛЬ , см. Тоннель.

ТУННЕЛЬНАЯ ЭМИССИЯ , то же, что автоэлектронная эмиссия.

ТУННЕЛЬНЫЙ ДИОД , полупроводниковый диод, действие которого основано на туннельном эффекте. Применяется преимущественно в усилителях и генераторах сверхвысокочастотных колебаний и в импульсных переключающих устройствах. Предложен в 1957 Л. Эсаки.

ТУННЕЛЬНЫЙ ЭФФЕКТ , прохождение через потенциальный барьер микрочастицы, энергия которой меньше высоты барьера; квантовый эффект, наглядно объясняемый разбросом импульсов (и энергий) частицы в области барьера (см. Неопределенности принцип). В результате туннельного эффекта происходят альфараспад, автоэлектронная эмиссия, Джозефсона эффект и т. д. Вероятность туннельного эффекта тем больше, чем уже потенциальный барьер и чем ближе энергия частицы к высоте барьера.

ТУНХУА , город в Северо-Вост. Китае, пров. Гирин. 235 тыс. жителей (1990). Металлургическая, деревообрабатывающая, бумажная промышленность.

ТУНЦЫ , название 4 родов рыб семейства скумбриевых. Длина до 3 м, весят до 375 кг. 13 видов главным образом в тропических и субтропических морях: в России 3 вида (заходят в Черное, Баренцево и Японское моря). Объект промысла.

ТУОНЕЛА (Туони) , см. Манала.

ТУПАЙИ , семейство полуобезьян отряда приматов (выделяются также в самостоятельный отряд). Длина тела до 25 см, хвоста до 20 см. Близки к лемурам. 18 видов, в тропических и горных дождевых лесах Юго-Вост. Азии.

ТУПАК АМАРУ (Tupaс Amaru) , руководители борьбы против испанских завоевателей в Перу:..1) Тупак Амару (1544-72), возглавлял борьбу индейцев с целью восстановления государства инков...2) Х. Г. Кондорканки (ок. 1740-8..1), принял имя Тупак Амару, глава крупнейшего восстания индейцев Перу (1780-83).

ТУПЕЙ (от франц . toupet - чуб), старинная прическа - взбитый хохол волос на голове.

ТУПИ-ГУАРАНИ , группа индейских народов (гуарани, каингуа, гуаяки, тупинамба, мундуруку, сирионо и др.) в Парагвае, Бразилии, Боливии, Перу, Гайане и др. 150 тыс. человек (1992). Языки тупи-гуарани. Верующие придерживаются традиционных верований.

ТУПИ-ГУАРАНИ ЯЗЫКИ , семья индейских языков. Включает св. 50 языков, составляющих 7 основных групп: собственно тупи-гуарани (куда входят близкородственные языки тупи и гуарани), юруна, арикем, тупари, рамарама, монде и пурубора.

ТУПИКИ , род птиц семейства чистиковых. Длина 30-35 см. Передняя половина плоского и высокого клюва красного цвета. 2 вида, по северным побережьям Атлантического и Тихого ок. Гнездятся колониями. Неумеренный промысел привел к исчезновению ряда колоний.

ТУПОЙ УГОЛ , угол, больший прямого и меньший развернутого.

ТУПОЛЕВ Алексей Андреевич (р . 1925), российский авиаконструктор, академик РАН (1991; академик АН СССР с 1984), Герой Социалистического Труда (1972). Сын А. Н. Туполева. Руководил созданием ряда военных и гражданских самолетов, в т. ч. Ту-144, Ту-160, Ту-204. Ленинская премия (1980), Государственная премия СССР (1967).

ТУПОЛЕВ Андрей Николаевич (1888-1972) , российский авиаконструктор, академик АН СССР (1953), генерал-полковник-инженер (1968), трижды Герой Социалистического Труда (1945, 1957, 1972). В 1937-41 был репрессирован. Под руководством Туполева создано св. 100 типов военных и гражданских самолетов, в т. ч. АНТ-25, Ту-104 (первый реактивный пассажирский), Ту-114, Ту-134, Ту-154. На самолетах Туполева установлено 78 мировых рекордов, выполнено 28 уникальных перелетов, в т. ч. В. П. Чкалова и М. М. Громова на АНТ-25 через Северный полюс в США. Ленинская премия (1957), Государственная премия СССР (1943, 1948, 1949, 1952, 1972).

ТУПТАЛО , см. Димитрий Ростовский.

ТУПУНГАТО (Tupungato) , вулканический массив в Андах, на границе Чили и Аргентины. Главная вершина - потухший вулкан высотой 6800 м. На юго-восточном отроге - действующий вулкан Тупунгатито (высота 5640 м). Ледники.

ТУР (Tours) , город во Франции, на р. Луара, главный город исторической обл. Турен и административный центр департамента Эндр и Луара. 133 тыс. жителей (1990). Машиностроение, полиграфическая, швейная, мебельная промышленность.

ТУР (франц . tour - круг),..1) круг, движение по кругу (напр., тур танца)...2) Этап какого-либо соревнования, состязания, в течение которого завершается какая-то его часть (отсюда - турнир)...3) Одна из ступеней многостепенной избирательной системы.

ТУР (первобытный бык) , вымершее парнокопытное животное семейства полорогих; предок европейского крупного рогатого скота. Жил со 2-й пол. антропогена в лесостепях и степях Восточного полушария. Высота до 2 м, масса до 800 кг. Объект охоты. Последний тур убит в 1627 (Польша).

ТУР Евгения (наст . имя и фам. Елизавета Васильевна Салиас-де-Турнемир) (1815-92), русская писательница. Сестра А. В. Сухово-Кобылина. Повесть "Ошибка" (1849), романы "Племянница" (1850), "Три поры жизни" (1853) - о людях большого света. Религиозно-нравоучительные произведения для детей: исторический роман "Последние дни Помпеи" (1882), повесть "Княжна Дубровина" (1886). Литературная критика.

ТУРА , поселок городского типа в Российской Федерации, центр Эвенкийского авт. окр., у впадения р. Кочечум в р. Ниж. Тунгуска. 6,5 тыс. жителей (199..1). Леспромхоз, кирпичный завод. Краеведческий музей.

ТУРА , река в Зап. Сибири, левый приток Тобола. 1030 км, площадь бассейна 80,4 тыс. км2. Сплавная. Судоходна на 635 км от устья. На Туре - 3 водохранилища; г. Тюмень и др.

ТУРА (Tura) Козимо (ок . 1429 или 1430 - 1495), итальянский живописец. Представитель феррарской школы. Для искусства Туры характерны резкая экспрессивность, жесткость рисунка, холодный колорит, чеканность деталей (фрески Палаццо Скифаноя в Ферраре, 1469-70).

ТУРАЕВ Борис Александрович (1868-1920) , российский востоковед, основоположник отечественной школы истории и филологии Др. Востока, академик РАН (1918). Работы по Др. Египту, Двуречью, истории религии, Эфиопии.

ТУРАКО , семейство птиц отряда кукушкообразных. Длина 36-70 см. Оперение яркое, у многих на голове хохол из волосовидных перьев. 18 видов, в лесах и саваннах Африки. Ранее назывались бананоедами, но бананов не едят. Численность снижается.

ТУРАКУЛОВ Ялкин Халматович (р . 1916), узбекский биохимик, академик АН Узбекистана (1966). Труды по биохимии гормонов, применению изотопов в биологии и медицине. Ленинская премия (1964).

ТУРАКУРГАН , город (с 1979) в Узбекистане, Наманганская обл., близ ж-д. ст. Туракурган. 19,3 тыс. жителей (199..1).

ТУРАН , город (с 1945) в Российской Федерации, Тува, на р. Туран, на Усинском тракте, в 70 км к северо-западу от Кызыла. 6 тыс. жителей (1993). Промкомбинат. Деревообрабатывающая промышленность.

ТУРАНСКАЯ НИЗМЕННОСТЬ (Туранская равнина) , в Ср. Азии и Казахстане. Длина ок. 2 тыс. км. Плато (Устюрт и др.) с отдельными островными горами чередуются с аккумулятивными низменностями; отдельные впадины ниже уровня моря (Карагие, 132 м). Пустыни Каракумы, Кызылкум (высота до 922 м). Пастбища, земледелие при искусственном орошении. Месторождения нефти и газа (Мангышлакский нефтегазоносный район).

ТУРАТИ (Turati) Филиппо (1857-1932) , один из основателей Итальянской социалистической партии (1892), лидер ее реформистского крыла. С 1926 в эмиграции.

ТУРАЧ (франколин) , птица семейства фазановых. Длина ок. 35 см. От о. Кипр и М. Азии до северо-восточной части Индостана (в т. ч. в восточной части Закавказья и юго-западе Туркмении). Численность сокращается.

ТУРБЕЛЛЯРИИ , то же, что ресничные черви.

ТУРБИДИМЕТРИЯ (от лат . turbidus - мутный и ...метрия), метод количественного химического анализа. Основан на измерении интенсивности света, прошедшего через суспензию, образованную частицами определяемого вещества в жидкой фазе. Из-за малой точности турбидиметрия используется только для определения компонентов, для которых нет удовлетворительных фотометрических и других методов анализа.

ТУРБИН Владимир Николаевич (1927-93) , российский литературовед, педагог. Последователь М. М. Бахтина. В трудах по русской литературе 19 в., критических статьях (в т. ч. о современном искусстве), отличающихся парадоксальностью мышления, часто полемичных - поиски метода научно-художественного анализа литературы, проблемы исторической поэтики, диалога культур, жанровых архетипов: книги "Товарищ время и товарищ искусство" (196..1), "Пушкин. Гоголь. Лермонтов" (1978), "Герои Гоголя" (1983), сборник статей "Незадолго до Водолея" (1994), фантастический роман "Exegi monumentum" (1994).

ТУРБИНА (франц . turbine, от лат. turbo - вихрь, вращение с большой скоростью), первичный двигатель с вращательным движением рабочего органа - ротора, преобразующий в механическую работу кинетическую энергию подводимого рабочего тела - пара, газа, воды. Струя рабочего тела воздействует на лопатки, закрепленные по окружности ротора, и приводит ротор в движение. По принципу действия различают активные и реактивные турбины, по конструкции - одно- и многоступенчатые. Паровые и газовые турбины подразделяются на стационарные (для привода генераторов электрического тока, компрессоров и т. д.) и транспортные. Гидравлические турбины строят только стационарными и используют на ГЭС для привода гидрогенераторов.

ТУРБИННОЕ БУРЕНИЕ , способ проходки скважин, при котором вращение долота осуществляется турбобуром. Применяется для бурения разведочных и эксплуатационных скважин.

ТУРБИННЫЕ МАСЛА , смазочные нефтяные и синтетические масла для опорных подшипников и подпятников главного вала и вспомогательных механизмов паровых и водных турбин, турбокомпрессоров и др.

ТУРБОБУР , буровая забойная машина, приводимая в действие энегией потока промывочной жидкости и сообщающая вращение долоту в скважине.

ТУРБОВИНТОВОЙ ДВИГАТЕЛЬ (ТВД) , турбокомпрессорный двигатель, в котором тяга в основном создается воздушным винтом, приводимым во вращение газовой турбиной, и частично прямой реакцией потока газов, вытекающих из реактивного сопла.

ТУРБОГЕНЕРАТОР , синхронный генератор трехфазного тока с приводом от паровой или газовой турбины, частота вращения 1500 или 3000 об/мин. Мощность до 1200 МВт.

ТУРБОКОМПРЕССОР , центробежный или осевой компрессор, работающий в паре с турбиной. Используется в турбокомпрессорных и других двигателях.

ТУРБОКОМПРЕССОРНЫЙ ДВИГАТЕЛЬ , авиационный газотурбинный двигатель, в котором сжатие поступающего в камеру сгорания воздуха осуществляется компрессором. Различают турбовинтовые и турбореактивные турбокомпрессорные двигатели.

ТУРБОРЕАКТИВНЫЙ ДВИГАТЕЛЬ (ТРД) , турбокомпрессорный двигатель, в котором тяга создается прямой реакцией потока сжатых газов, вытекающих из сопла. Разновидность турбореактивных двигателей - турбореактивный двухконтурный двигатель.

ТУРБОРЕАКТИВНЫЙ ДВУХКОНТУРНЫЙ ДВИГАТЕЛЬ (ТРДД) , воздушно-реактивный двигатель, в котором поступающий в него воздух делится на 2 потока, проходящих через внутренние и внешние контуры. Внутренний контур - турбореактивный двигатель, внешний - кольцевой канал с вентилятором, создающий дополнительный воздушный поток через самостоятельное или общее реактивное сопло. ТРДД экономичнее обычного турбореактивного на дозвуковых скоростях, менее шумный.

ТУРБОХОД , судно, приводимое в движение паровой или газовой турбиной. Первый паротурбоход - английская "Турбиния" (1894). Газотурбоходы появились в ВМФ в сер. 20 в.

ТУРБОЭЛЕКТРОХОД , судно-электроход, на котором электрические генераторы приводятся в действие турбиной.

ТУРБУЛЕНТНОЕ ТЕЧЕНИЕ (от лат turbulentus - бурный , беспорядочный), течение жидкости или газа, при котором частицы жидкости совершают неупорядоченные, хаотические движения по сложным траекториям, а скорость, температура, давление и плотность среды испытывают хаотические флуктуации. Турбулентное течение устанавливается при Рейнольдса числах Re, больших некоторого критического Reкр, и отличается от ламинарного течения интенсивным перемешиванием, теплообменом, большими значениями коэффициента трения и пр. В природе и технике большинство течений жидкостей и газов - турбулентные течения.

ТУРВОН Лангонийский (ум . между 161-180), христианский мученик, пострадавший в гонение императора Марка Аврелия. Память в Православной церкви 16 (29) января.

ТУРГАЙ , река в Казахстане. 825 км, площадь бассейна 157 тыс. км2. Средний расход воды в среднем течении ок. 9 м3/с. Теряется в бессточной впадине Шалкартениз.

ТУРГАЙСКАЯ ЛОЖБИНА (Тургайская долина) , на северо-западе Казахстана. Представляет собой эрозионно-тектоническую ложбину, пересекающую Тургайское плато. Соединяет Западно-Сибирскую равнину с северной частью Туранской низм. Длина ок. 800 км, ширина 20-75 км, высота до 125 м. По Тургайской ложбине протекают рр. Тургай и Убаган; много озер.

ТУРГАЙСКАЯ ОБЛАСТЬ , в Казахстане. 111,9 тыс. км2. Население 305 тыс. человек (199..1). Адм. ц. - Аркалык.

ТУРГАЙСКИЙ УГОЛЬНЫЙ БАССЕЙН , в Казахстане, Кустанайская обл. Планомерные исследования с 1947. Объединяет разрозненные месторождения на площади 150 тыс. км2. Общие геологические ресурсы угля 51,2 млрд. т, балансовые запасы ок. 6 млрд. т. В угленосных отложениях юры мощностью до 600 м - до 17 угольных пластов. Угли бурые, технологические группы Б2. Значительная часть углей пригодна для открытой разработки.

ТУРГАЙСКОЕ ПЛАТО (Тургайская столовая страна) , на северо-западе Казахстана, между Уралом и Мугоджарами на западе и Казахским мелкосопочником на востоке Длина ок. 630 км, ширина до 300 км. Преобладающие высоты 200-300 м. На севере - сухие степи (район освоения целинных и залежных земель), на юге - полупустыни. Месторождения железных руд и других полезных ископаемых.

ТУРГЕНЕВ Александр Иванович (1784-1845) , российский общественный деятель, историк, писатель, почетный член Петербургской АН (1818). Брат Н. И. Тургенева. Член литературного кружка "Арзамас". Собрал документы по древней истории России в зарубежных архивах ("Акты исторические...", т. 1-2, 1841-42). Автор писем о европейской жизни 1827-45 - "Хроника русского" и дневников.

ТУРГЕНЕВ Иван Сергеевич (1818-83) , русский писатель, член-корреспондент Петербургской АН (1860). В цикле рассказов "Записки охотника" (1847-52) показал высокие духовные качества и одаренность русского крестьянина, поэзию природы. В социально-психологических романах "Рудин" (1856), "Дворянское гнездо" (1859), "Накануне" (1860), "Отцы и дети" (1862), повестях "Ася" (1858), "Вешние воды" (1872) созданы образы уходящей дворянской культуры и новых героев эпохи - разночинцев и демократов, образы самоотверженных русских женщин. В романах "Дым" (1867) и "Новь" (1877) изобразил жизнь русских за границей, народническое движение в России. На склоне жизни создал лирико-философские "Стихотворения в прозе" (1882). Мастер языка и психологического анализа, Тургенев оказал существенное влияние на развитие русской и мировой литератур.

ТУРГЕНЕВ Иван Сергеевич [28 октября (9 ноября) 1818 , Орел - 22 августа (3 сентября) 1883, Буживаль, близ Парижа; похоронен на Волковом кладбище в Санкт-Петербурге], русский писатель.Воспитание чувствПо отцу Тургенев принадлежал к старинному дворянскому роду, мать, урожденная Лутовинова, - богатая помещица; в ее имении Спасское-Лутовиново (Мценский уезд Орловской губернии) прошли детские годы будущего писателя, рано научившегося тонко чувствовать природу и ненавидеть крепостное право. В 1827 семья переезжает в Москву; вначале Тургенев обучается в частных пансионах и у хороших домашних учителей, затем, в 1833, поступает на словесное отделение Московского университета, в 1834 переходит на историко-филологический факультет Санкт-Петербургского университета. Одно из сильнейших впечатлений ранней юности (1833) - влюбленность в княжну Е. Л. Шаховскую, переживавшую в эту пору роман с отцом Тургенева, - отразилось в повести "Первая любовь" (1860).В 1836 Тургенев показывает свои стихотворные опыты в романтическом духе литератору пушкинского круга, университетскому профессору П. А. Плетневу; тот приглашает студента на литературный вечер (в дверях Тургенев столкнулся с А. С. Пушкиным), а в 1838 печатает в "Современнике" тургеневские стихотворения "Вечер" и "К Венере Медицийской" (к этому моменту Тургеневым написано около сотни стихотворений, в основном не сохранившихся, и драматическая поэма "Стено").В мае 1838 Тургенев отправляется в Германию (желание пополнить образование соединилось с неприятием российского уклада, основанного на крепостном праве). Катастрофа парохода "Николай I", на котором плыл Тургенев, будет описана им в очерке "Пожар на море" (1883; на французском языке). До августа 1839 Тургенев живет в Берлине, слушает лекции в университете, занимается классическими языками, пишет стихи, общается с Т. Н. Грановским, Н. В. Станкевичем. После короткого пребывания в России в январе 1840 отправляется в Италию, но с мая 1840 по май 1841 он вновь в Берлине, где знакомится с М. А. Бакуниным. Прибыв в Россию, он посещает имение Бакуниных Премухино, сходится с этой семьей: вскоре начинается роман с Т. А. Бакуниной, что не мешает связи со швеей А. Е. Ивановой (в 1842 она родит Тургеневу дочь Пелагею). В январе 1843 Тургенев поступает на службу в Министерство внутренних дел.Вокруг "Записок охотника"В 1843 появляется поэма на современном материале "Параша", получившая высокую оценку В. Г. Белинского. Знакомство с критиком, перешедшее в дружбу (в 1846 Тургенев стал крестным его сына), сближение с его окружением (в частности, с Н. А. Некрасовым) изменяют его литературную ориентацию: от романтизма он обращается к иронико-нравоописательной поэме ("Помещик", "Андрей", обе 1845) и прозе, близкой принципам "натуральной школы" и не чуждой влиянию М. Ю. Лермонтова ("Андрей Колосов", 1844; "Три портрета", 1846; "Бретер", 1847).1 ноября 1843 Тургенев знакомится с певицей Полиной Виардо (Виардо-Гарсия), любовь к которой во многом определит внешнее течение его жизни. В мае 1845 Тургенев выходит в отставку. С начала 1847 по июнь 1850 он живет за границей (в Германии, Франции; Тургенев - свидетель французской революции 1848): опекает больного Белинского во время его путешествия; тесно общается с П. В. Анненковым, А. И. Герценом, знакомится с Ж. Санд, П. Мериме, А. де Мюссе, Ф. Шопеном, Ш. Гуно; пишет повести "Петушков" (1848), "Дневник лишнего человека" (1850), комедии "Холостяк" (1849), "Где тонко, там и рвется", "Провинциалка" (обе 185..1), психологическую драму "Месяц в деревне" (1855).Главное дело этого периода - "Записки охотника", цикл лирических очерков и рассказов, начавшийся с рассказа "Хорь и Калиныч" (1847; подзаголовок "Из записок охотника" был придуман И. И. Панаевым для публикации в разделе "Смесь" журнала "Современник"); отдельное двухтомное издание цикла вышло в 1852, позднее добавлены рассказы "Конец Чертопханова" (1872), "Живые мощи", "Стучит" (1874). Принципиальное многообразие человеческих типов, впервые выделенных из прежде не замечаемой или идеализируемой народной массы, свидетельствовало о бесконечной ценности всякой неповторимой и свободной человеческой личности; крепостной порядок представал зловещей и мертвой силой, чуждой природной гармонии (детализированная конкретика разнородных пейзажей), враждебной человеку, но неспособной уничтожить душу, любовь, творческий дар. Открыв Россию и русского человека, положив начало "крестьянской теме" в отечественной словесности, "Записки охотника" стали смысловым фундаментом всего дальнейшего творчества Тургенева: отсюда тянутся нити и к исследованию феномена "лишнего человека" (проблема, намеченная в "Гамлете Щигровского уезда"), и к осмыслению таинственного ("Бежин луг"), и к проблеме конфликта художника с душащей его обыденностью ("Певцы"). 1850-е годы. Литературное окружениеВ апреле 1852 за отклик на смерть Н. В. Гоголя, запрещенный в Петербурге и опубликованный в Москве, Тургенев по высочайшему повелению посажен на съезжую (там был написан рассказ "Муму"). В мае выслан в Спасское, где живет до декабря 1853 (работа над неоконченным романом, повестью "Два приятеля", знакомство с А. А. Фетом, активная переписка с С. Т. Аксаковым и литераторами из круга "Современника"); в хлопотах об освобождении Тургенева важную роль сыграл А. К. Толстой.До июля 1856 Тургенев живет в России: зимой по преимуществу в Петербурге, летом в Спасском. Его ближайшая среда - редакция "Современника"; состоялись знакомства с И. А. Гончаровым, Л. Н. Толстым и А. Н. Островским; Тургенев принимает участие в издании "Стихотворений" Ф. И. Тютчева (1854) и снабжает его предисловием. Взаимное охлаждение с далекой Виардо приводит к краткому, но едва не закончившемуся женитьбой роману с дальней родственницей О. А. Тургеневой. Публикуются повести "Затишье" (1854), "Яков Пасынков" (1855), "Переписка", "Фауст" (обе 1856).Романы"Рудиным" (1856) открывается серия тургеневских романов, компактных по объему, разворачивающихся вокруг героя-идеолога, журналистски точно фиксирующих актуальную социально-политическую проблематику и, в конечном итоге, ставящих "современность" перед лицом неизменных и загадочных сил любви, искусства, природы. Воспламеняющий аудиторию, но неспособный на поступок "лишний человек" Рудин; напрасно грезящий о счастье и приходящий к смиренному самоотвержению и надежде на счастье для людей нового времени Лаврецкий ("Дворянское гнездо", 1859; события происходят в обстановке близящейся "великой реформы"); "железный" болгарин-революционер Инсаров, становящийся избранником героини (то есть России), но "чужой" и обреченный смерти ("Накануне", 1860); "новый человек" Базаров, скрывающий за нигилизмом романтический бунт ("Отцы и дети", 1862; пореформенная Россия не освобождается от вечных проблем, а "новые" люди остаются людьми: "дюжинные" будут жить, а захваченные страстью или идеей - погибнут); зажатые меж "реакционной" и "революционной" пошлостью персонажи "Дыма" (1867); революционер-народник Нежданов, еще более "новый" человек, но по-прежнему неспособный ответить на вызов изменившейся России ("Новь", 1877); все они, вкупе с второстепенными персонажами (при индивидуальном несходстве, различии нравственно-политических ориентаций и духовного опыта, разной степени близости к автору), состоят в тесном родстве, совмещая в разных пропорциях черты двух вечных психологических типов - героического энтузиаста, Дон Кихота, и поглощенного собой рефлектера, Гамлета (ср. программную статью "Гамлет и Дон Кихот", 1860).В скитанияхОтбыв за границу в июле 1856, Тургенев попадает в мучительный водоворот двусмысленных отношений с Виардо и воспитывавшейся в Париже дочерью. После трудной парижской зимы 1856-57 (завершена мрачноватая "Поездка в Полесье") он отправляется в Англию, затем в Германию, где пишет "Асю", одну из наиболее поэтичных повестей, поддающуюся, впрочем, истолкованию в общественном ключе (статья Н. Г. Чернышевского "Русский человек на rendez-vous", 1858), а осень и зиму проводит в Италии. К лету 1858 он в Спасском; в дальнейшем нередко год Тургенева будет члениться на "европейский, зимний" и "российский, летний" сезоны.После "Накануне" и посвященной роману статьи Н. А. Добролюбова "Когда же придет настоящий день?" (1860) происходит разрыв Тургенева с радикализировавшимся "Современником" (в частности, с Н. А. Некрасовым; их взаимная враждебность сохранялась до конца). Конфликт с "молодым поколением" усугубился романом "Отцы и дети" (памфлетная статья М. А. Антоновича "Асмодей нашего времени" в "Современнике", 1862; так называемым "расколом в нигилистах" во многом мотивирована позитивная оценка романа в статье Д. И. Писарева "Базаров", 1862). Летом 1861 произошла ссора с Л. Н. Толстым, едва не обернувшаяся дуэлью (примирение в 1878). В повести "Призраки" (1864) Тургенев сгущает намечавшиеся в "Записках охотника" и "Фаусте" мистические мотивы; эта линия получит развитие в "Собаке" (1865), "Истории лейтенанта Ергунова" (1868), "Сне", "Рассказе отца Алексея" (оба 1877), "Песни торжествующей любви" (188..1), "После смерти (Клара Милич)" (1883). Тема слабости человека, оказывающегося игрушкой неведомых сил и обреченного небытию, в большей или меньшей мере окрашивает всю позднюю прозу Тургенева; наиболее прямо она выражена в лирическом рассказе "Довольно!" (1865), воспринятом современниками как свидетельство (искреннее или кокетливо-лицемерное) ситуативно обусловленного кризиса Тургенева (ср. пародию Ф. М. Достоевского в романе "Бесы", 187..1).Слава и грустьВ 1863 происходит новое сближение Тургенева с Полиной Виардо; до 1871 они живут в Бадене, затем (по окончании франко-прусской войны) в Париже. Тургенев близко сходится с Г. Флобером и через него с Э. и Ж. Гонкурами, А. Доде, Э. Золя, Г. де Мопассаном; он принимает на себя функцию посредника между русской и западными литературами. Растет его общеевропейская слава: в 1878 на международном литературном конгрессе в Париже писатель избран вице-президентом; в 1879 он - почетный доктор Оксфордского университета. Тургенев поддерживает контакты с русскими революционерами (П. Л. Лавровым, Г. А. Лопатиным) и оказывает материальную поддержку эмигрантам. В 1880 Тургенев участвует в торжествах в честь открытия памятника Пушкину в Москве. В 1879-81 старый писатель переживает бурное увлечение актрисой М. Г. Савиной, окрасившее его последние приезды на родину.Наряду с рассказами о прошлом ("Степной король Лир", 1870; "Пунин и Бабурин", 1874) и упомянутыми выше "таинственными" повестями в последние годы жизни Тургенев обращается к мемуаристике ("Литературные и житейские воспоминания", 1869-80) и "Стихотворениям в прозе" (1877-82), где представлены едва ли не все основные темы его творчества, а подведение итогов происходит словно бы в присутствии близящейся смерти. Смерти предшествовало более чем полтора года мучительной болезни (рак спинного мозга). Похороны в Петербурге вылились в массовую манифестацию.Сочинения:Полное собрание сочинений и писем. М.; Л., 1960-68. Т. 1-28.Литература:Клеман М. К. Летопись жизни и творчества И. С. Тургенева. М.; Л., 1934.Жизнь Тургенева // Зайцев Б. Далекое. М., 1991.Летопись жизни и творчества И. С. Тургенева (1818-1858) / Сост. Н. С. Никитина. СПб., 1995.А. С. Немзер

ТУРГЕНЕВ Николай Иванович (1789-187 ..1), декабрист. Брат А. И. Тургенева. С 1816 помощник статс-секретаря Государственного совета. Экономист. Основоположник финансовой науки в России ("Опыт теории налогов", 1818). Один из учредителей "Союза благоденствия" и Северного общества. С 1824 за границей. Заочно приговорен к вечной каторге. С 1826 политэмигрант. Амнистирован в 1856. Главное сочинение - "Россия и русские" (1847).

ТУРГОР (от позднелат . turgor - вздутие, наполнение), внутреннее гидростатическое давление в живой клетке, вызывающее напряжение клеточной оболочки. У животных тургор клеток обычно невысок, у растительных клеток тургорное давление поддерживает листья и стебли (у травянистых растений) в вертикальном положении, придает растениям прочность и устойчивость. Тургор - показатель оводненности и состояния водного режима растений. Снижением тургора сопровождаются процессы автолиза, увядания и старения клеток.

ТУРГУНБАЕВА Мукаррам (1913-78) , узбекская артистка балета, балетмейстер, народная артистка СССР (1959). В 1929-54 в Узбекском театре оперы и балета им. Навои. Организатор и руководитель ансамбля народного танца Узбекской ССР "Бахор" (1957). Знаток и собиратель узбекского танцевального фольклора. Государственная премия СССР (1946, 1951, 1973).

ТУРДА (Turda) , город в Центральной Румынии. 62 тыс. жителей (1992). Производство стройматериалов, стекла, керамики; химическая, пищевая промышленность.

ТУРДАШ (Turdas) , археологическая культура эпохи неолита на территории Румынии. Названа по селу Турдаш в западной части страны. Поселения с остатками шалашей, землянок, наземных жилищ. Микролиты, каменные топоры, редкие медные предметы, керамика. Погребения (в скорченном положении) на территории поселений. Занятие населения - примитивное сельское хозяйство.

ТУРДЕТАНЫ , иберийские племена на юге Испании (обл. Турдетания, совр. Андалусия). В кон. 3 - нач. 2 вв. до н. э. покорены римлянами.

ТУРЕ (Toure) Ахмед Секу (1922-84) , президент Гвинеи в 1958-84, с 1947 генеральный секретарь Демократической партии Гвинеи. Международная Ленинская премия (196..1).

ТУРЕН (Турень) (Touraine) , историческая область во Франции, в бассейне Луары. Территорию Турена образуют департаменты Эндр и Луара, частично Эндр. 6,1 тыс. км2. Население 540 тыс. человек (1992). Главный город - Тур.

ТУРЕН (Touraine) Ален (р . 1925), французский социолог. Структурно-функциональной школе противопоставил "акционализм", подчеркивая роль "исторического субъекта" в создании социальных ценностей. Сторонник концепции постиндустриального общества.

ТУРЕЦКИЙ ЯЗЫК , относится к тюркским языкам (огузская группа). Официальный язык Турции и (наряду с греческим) Кипра. Древняя письменность на основе арабской, современная - на основе латинского алфавита.

ТУРЖАНСКИЙ Леонард Викторович (1875-1945) , российский живописец. Член Союза русских художников. Лирические пейзажи - виды русского Севера и Урала ("Весна", 1926).

ТУРИАНЧАЙСКИЙ ЗАПОВЕДНИК , в Азербайджане, на склонах хр. Боздаг, между рр. Турианчай и Алджиганчай. Основан в 1958. Площадь 12 246 га. Фисташковые и арчовые редколесья и участки степи на склонах Боздага. Кабан, медведь, редко рысь; обычны фазан, кеклик, пустельга и др.

ТУРИЗМ (франц . tourisme, от tour - прогулка, поездка), путешествие (поездка, поход) в свободное время, один из видов активного отдыха. Распространен в большинстве стран мира. Осуществляется, как правило, туристскими организациями по туристским маршрутам. Существуют многочисленные виды и формы туризма (внутренний, международный, самодеятельный, организованный, ближний, дальний, познавательный, водный, горный, автомобильный, пешеходный, спортивный и т. д.). Во Всемирной туристской организации (WTO; основана в 1975) ок. 120 стран (1992).

ТУРИЛЬД (Торильд) (Thorild) Томас (1759-1808) , шведский поэт-сентименталист. Сборники стихов "Страсти" (1785), "Песни в готском духе" (1792).

ТУРИН (Torino) , город в Сев. Италии, административный центр пров. Турин и обл. Пьемонт. 992 тыс. жителей (199..1). Крупный транспортный узел. Важный промышленный и культурный центр страны. Автостроение (заводы концерна "ФИАТ"), авиастроение, производство железнодорожного и электротехнического оборудования, приборостроение, радиоэлектронная, химическая, фармацевтическая, полиграфическая, легкая, пищевкусовая промышленность, электрометаллургия. Международный автомобильный салон, международный салон техники. Центр итальянской моды. Университет. Музеи: Городской музей старинного искусства; Галерея АХ Альбертина; Египетский музей. При императоре Августе римская колония. В 1563-1720 столица Савойского герцогства, в 1720-1861 (с перерывами) - Сардинского королевства, в 1861-65 - Итальянского королевства. Собор (15-18 вв.), барочная церковь Сан-Лоренцо (17 в.), дворцы Кариньяно, Мадама, Дворец выставок (с 1939), Дворец Труда (1961, архитекторы П. Л. Нерви и А. Нерви).

ТУРИНСК (до 1600 Епанчин) , город в Российской Федерации, Свердловская обл., пристань на р. Тура. Железнодорожная станция (Туринск-Уральский). 23,4 тыс. жителей (1993). Целлюлозно-бумажный комбинат; фабрики: спичечная, детской игрушки и др. В 17 в. центр русской колонизации Сибири.

ТУРИНСКИЙ ДОГОВОР 1860 , между Сардинским королевством и Францией о передаче Франции Савойи и Ниццы за помощь в войне против Австрии (см. Австро-итало-французская война 1859).

ТУРИСТСКАЯ БАЗА , комплекс сооружений для размещения, питания и культурно-бытового обслуживания туристов. Создаются на трассах туристских маршрутов, имеют филиалы, приюты.

ТУРИСТСКИЕ КАРТЫ , отображают объекты, представляющие интерес для туризма (архитектурные и исторические памятники, заповедники, гостиницы и др.), на фоне общегеографических элементов (населенных пунктов, дорог, рек и т. п.). Обычно сопровождаются текстом, фотографиями, рисунками и указателями.

ТУРИЩЕВА Людмила Ивановна (р . 1952), российская спортсменка, заслуженный мастер спорта (1970). Чемпионка Олимпийских игр (1968, 1972, 1976), мира, Европы и СССР (неоднократно в 1970-74) по спортивной гимнастике. С 1978 на тренерской работе в Киеве.

ТУРКА , город (с 1939) на Украине, Львовская обл., на р. Стрый. Железнодорожная станция. 8,1 тыс. жителей (199..1). Светотехнический завод и др. Основан в 15 в.

ТУРКЕНИЧ Иван Васильевич (1920-44) , командир подпольной комсомольской организации "Молодая гвардия" в 1942, Герой Советского Союза (1990, посмертно). В 1940-1942 и с 1943 в Советской Армии. Погиб в бою.

ТУРКЕСТАН , город в Казахстане, Чимкентская обл. Железнодорожная станция. 81,2 тыс. жителей (199..1). Заводы: кузнечно-прессового оборудования, хлопкоочистительный, кормовых антибиотиков и др. Известен с 10 в. Комплекс мавзолея Ходжа Ахмеда Ясави (кон. 14 в.).

ТУРКЕСТАН , название в 19 - нач. 20 вв. территории в Ср. и Центр. Азии, населенной тюркскими народностями. Вост. Туркестан - провинции Зап. Китая, Зап. Туркестан - среднеазиатская территория России, северная часть Афганистана. Особо выделялись в 1867-1917 Туркестанское генерал-губернаторство (с 1886 - Туркестанский кр.), а также вассалы Российской империи - Хивинское и Бухарское ханства.

ТУРКЕСТАНО-СИБИРСКАЯ ЖЕЛЕЗНАЯ ДОРОГА (Турксиб) , соединяет районы Ср. Азии с районами Сибири. Проходит по территории Казахстана, от Семипалатинска через Алма-Ату до ст. Луговая. Длина 1452 км. Сооружена в 1927-31.

ТУРКЕСТАНСКАЯ АВТОНОМНАЯ СОВЕТСКАЯ СОЦИАЛИСТИЧЕСКАЯ РЕСПУБЛИКА (ТАССР) , в составе РСФСР, 30.4.1918-27.10.1924. Население св. 5 млн. человек. Столица - Ташкент. На территории ТАССР были созданы Узбекская ССР, Туркменская ССР, Таджикская АССР, Кара-Киргизская АО, Каракалпакская АО.

ТУРКЕСТАНСКИЕ КОМИССАРЫ , 14 деятелей Туркестанской АССР: председатель ЦИК Туркреспублики В. Д. Вотинцев, председатель СНК В. Д. Фигельский, председатель ЧК И. П. Фоменко, комиссары А. Н. Малкоф, А. Я. Першин, Е. П. Дубицкий, председатель Ташкентского совета Н. В. Шумилов, заместитель председателя В. Н. Финкельштейн, партийные, профсоюзные и военные работники С. П. Гордеев, М. С. Качуринер, Г. И. Лугин, М. Н. Троицкий, А. В. Червяков, Д. Г. Шпильков. Расстреляны во время антисоветского восстания в Ташкенте в 1919.

ТУРКЕСТАНСКИЙ УНИВЕРСИТЕТ , основан в 1920 на базе народного университета в Ташкенте. С 1923 - Среднеазиатский университет, с 1960 - Ташкентский университет.

ТУРКЕСТАНСКИЙ ХРЕБЕТ , в системе Гиссаро-Алая, к югу от Ферганской долины, в Таджикистане и Узбекистане. 340 км. Высота до 5621 м. Ледники. Пересечен шоссе Худжанд - Душанбе. В отрогах - Зааминский заповедник.

ТУРКЕСТАНСКОЕ ВОССТАНИЕ САПЕРОВ , выступление солдат 1-го и 2-го саперных батальонов в Туркестанском ВО (1-2 июля 1912, Ташкент) под руководством межпартийной военной организации социал-демократов и эсеров. Подавлено войсками; 14 человек казнены.

ТУРКИ (самоназвание - тюрк) , нация, основное население Турции (св. 50 млн. человек). Общая численность 53,3 млн. человек (1992). Язык турецкий. Верующие - мусульмане-сунниты.

ТУРКИ Ахмед Риад (1902-7 ..1), египетский физикохимик, иностранный член АН СССР (1958). Труды по электрохимии и коррозии металлов.

ТУРКМАНЧАЙСКИЙ МИР , заключен 22.2.1828, в с. Туркманчай (близ Тебриза), завершил русско-иранскую войну 1826-28. К России отошли Эриванское и Нахичеванское ханства. Подтвердил Гюлистанский мир 1813 о праве России держать военный флот на Каспийском м. Основа русско-иранских отношений вплоть до 1917.

ТУРКМЕНБАШИ (до 1993 Красноводск) , город в Туркмении. Порт на Каспийском м. Железнодорожная станция. Паромная переправа Туркменбаши - Баку. 58,9 тыс. жителей (1989). Нефтеперерабатывающая, пищевая (в т. ч. рыбная), легкая промышленность; судоремонт. Мемориальный музей 26 бакинских комиссаров, краеведческий музей. Основан в 1869.

ТУРКМЕНИЯ (Республика Туркменистан) , государство на юго-западе Ср. Азии. На западе омывается водами Каспийского м. 488,1 тыс. км2. Население 4294 тыс. человек (1993), городское 45%; туркмены (2537 тыс. человек, 1989, перепись), русские, узбеки и др. Официальный язык - туркменский. Верующие - мусульмане-сунниты. Административно-территориальное деление - 5 велаятов (областей). Столица - Ашхабад (Ашгабад). Глава государства - президент. Законодательный орган - меджлис. Большая часть поверхности занята пустыней Каракумы; на юге и юго-западе - горы Копетдага и Паропамиза. Климат резко континентальный засушливый. Средние температуры января ?4 °С (в долине Атрека 4 °С), июля 28 °С. Осадков от 80 мм в год на северо-востоке до 300 мм в горах. Растительность преимущественно пустынная; почвы серо-бурые и сероземы. Главные реки - Амударья, Теджен и Мургаб. Заповедники: Бадхызский, Красноводский, Репетекский и др. В 1-м тыс. до н. э. государства Маргиана, Парфия, Мидия. В 6-4 вв. под властью иранских Ахеменидов, Александра Македонского. С 3 в. до н. э. в Парфянском царстве, государстве Сасанидов. В 5-8 вв. подвергался нашествиям эфталитов, тюрков, арабов; население участвовало в антиарабском восстании Муканны. В 9-10 вв. в государствах Тахиридов, Саманидов. К 11 в. территория Туркмении завоевана огузами. В 11-13 вв. в Сельджукском государстве, Хорезме. В 13-15 вв. под властью монголо-татар; затем в государстве Тимуридов. С 16-17 вв. в Хивинском и Бухарском ханствах. В кон. 60 - сер. 80-х гг. 19 в. присоединена к России (Закаспийская обл.). В ноябре - декабре 1917 установлена советская власть. Основная часть территории вошла в Туркестанскую АССР. 27.10.1924 образована Туркменская ССР. В октябре 1990 ВС Туркменской ССР учредил пост президента республики. В октябре 1991 ВС республики принял Декларацию о независимости, утвердил новое название - Республика Туркменистан. В структуре национального дохода (1991, %): промышленность 19,6, сельское хозяйство 46,4. Производство электроэнергии 12,6 млрд. кВт·ч (1993), главным образом на ТЭС. Ведущие отрасли промышленности: добыча газа (месторождения: Шатлык, Даулетабад, Наип, Ачак и др.) и нефти (в районах Зап. Туркмении), химическая (добыча мирабилита - Кара-Богаз-Гол, серы - Гаурдак; производство иода, сульфата натрия, суперфосфата, калийных удобрений, серной кислоты и др.) и нефтеперерабатывающая. Машиностроение и металлообработка, легкая (первичная обработка хлопка, шерсти, каракулевых шкурок, шелковичных коконов; текстильная, трикотажная), стройматериалов (цементная, стеклянная и др.), пищевкусовая промышленность. Основная отрасль сельского хозяйства - хлопководство (1,3 млн. т хлопка-сырца в 1993). Возделывают зерновые (пшеницу, ячмень, рис, джугару), кормовые культуры. Виноградарство, плодоводство, бахчеводство. Крупный оросительный канал - Каракумский. Ведущая отрасль животноводства - овцеводство (в т. ч. каракульское); разводят крупный рогатый скот, лошадей, верблюдов. Шелководство. Эксплуатационная длина железных дорог 2,12 тыс. км (1993); длина автодорог общего пользования 13,6 тыс. км, в т. ч. с твердым покрытием 11,4 тыс. км. Главный морской порт - Туркменбаши; железнодорожные паромные переправы Туркменбаши - Баку, Бекдаш - Баку. Судоходство по Амударье и Каракумскому каналу. Трубопроводный транспорт. Экспорт: природный газ, нефть и нефтепродукты, хлопок, минеральные удобрения и др. Основные внешнеторговые партнеры: Россия, государства Ср. Азии и Казахстан. Денежная единица - манат.

ТУРКМЕНО-ХОРАСАНСКИЕ ГОРЫ , северная окраина Иранского нагорья, в Иране и Туркмении. Длина св. 600 км, ширина до 250 км, высота до 3314 м. Включают Копетдаг и Нишапурские горы.

ТУРКМЕНСКАЯ СОВЕТСКАЯ ЭНЦИКЛОПЕДИЯ (ТСЭ) , первая универсальная энциклопедия на туркменском языке Выпущена в 1974-89 Главной редакцией Туркменской советской энциклопедии в 10 тт. Главные редакторы: П. Азимов (1-й т.) и Н. Атамамедов (2-10-й т.). На ее основе издан однотомник "Туркменская ССР" на туркменском (1983) и русском (1984) языках.

ТУРКМЕНСКИЙ ТЕАТР ДРАМЫ им . Молланепеса, основан в 1929 в Ашхабаде. Ведет начало от первой туркменской драматической студии (с 1926). С 1956 академический

ТУРКМЕНСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА им . Махтумкули, открыт в 1941 в Ашхабаде, с 1956 современное название, с 1985 академический Спектакли на туркменском и русском языках

ТУРКМЕНСКИЙ УНИВЕРСИТЕТ им . Махтумкули, Ашхабад, основан в 1950 на базе педагогического института. Готовит кадры по математическим, физическим, химическим, биологическим, географическим, историческим, филологическим, педагогическим, юридическим и другим специальностям. В нач. 90-х гг. ок. 10 тыс. студентов.

ТУРКМЕНСКИЙ ЯЗЫК , относится к тюркским языкам (огузская группа). Официальный язык Туркмении. Древняя письменность на основе арабской, современная - на основе русского алфавита.

ТУРКМЕНЫ (самоназвание - туркмен) , народ, основное население Туркмении (2537 тыс. человек, 1992). Живут также в Афганистане, Иране, Турции и других странах. Общая численность св. 4,6 млн. человек. Язык туркменский. Верующие - мусульмане-сунниты.

ТУРКОВ Андрей Михайлович (р . 1924), российский критик, литературовед. Газетные и журнальные публикации о современной русской литературе. Особый интерес к творчеству А. Т. Твардовского и поэтам военного поколения. Книги о жизни и творчестве М. Е. Салтыкова-Щедрина (1964), А. А. Блока (1969), А. П. Чехова (1980), Н. А. Заболоцкого (1966), Ф. А. Абрамова (1987), художников И. И. Левитана (1974) и Б. М. Кустодиева (1986).

ТУРКСИБ , см. Туркестано-Сибирская железная дорога.

ТУРКУ (Або) (фин . Turku, швед. Abo), город на юго-западе Финляндии, административный центр ляни Турку-Пори. 159 тыс. жителей (1990, с пригородами св. 240 тыс. жителей). Важный транспортный узел; порт на Балтийском м., паром в Швецию. Машиностроение, текстильная, нефтеперерабатывающая промышленность. Университет. Турку возник на месте финского торгового пос. Коройнен, завоеванного в сер. 12 в. шведами. Собор (13-15 вв.), замок (13 в., пристройки 16-17 вв.), б. Траппский дворец (19 в.).

ТУРКУЭН (Tourcoing) , город на севере Франции, фактически слился с городами Рубе и Лилль. 97 тыс. жителей (1982). Шерстяная промышленность, текстильное машиностроение.

ТУРМА (лат . turma), подразделение древнеримской конницы, входившее в состав легиона; делилась на 3 декурии; с сер. 1 в. до н. э. - самостоятельное формирование римской конницы.

ТУРМАЛИН , минерал подкласса кольцевых боросиликатов, (Na,Ca)(Mg,Fe,Li)3 Al6[Si6O18][BO3]3(OH)4. Разновидности: шерл - черный, железистый турмалин; дравит - бурый, магнезиальный; рубеллит - розовый, марганцовистый; индиголит - синий; полихромный турмалин. Твердость 7,5; плотность 3,0-3,4 г/см3. Образует столбчатые кристаллы, радиально-лучистые агрегаты (т. н. турмалиновые солнца). По происхождению пневматолитовый и гидротермальный. Используется как пироэлектрик. Прозрачные кристаллы турмалина - драгоценные камни. Применяются также синтетические турмалины.

ТУРМЕДА (Turmeda) Ансельм (ок . 1350 - после 1424), испанский поэт, монах-францисканец. В 1385 переселился в Тунис, принял мусульманство. "Книга добрых увещеваний" (1398) - сборник гномической поэзии (т. н. гнома - афористическое изречение назидательно-философского характера, чаще стихотворное). Аллегорическая поэма "Строфы о смуте в королевстве Майорка" (1398), сатирическая поэма "Спор с ослом" (1417, запрещена инквизицией, дошла во французском переводе).

ТУРН (лат . Turnus), в римской мифологии царь рутулов, соперник Энея.

ТУРНЕ (франц . tournee, от tourner - поворачивать, обойти кругом),..1) путешествие по круговому маршруту...2) Поездка артистов, спортсменов и др. для выступлений.

ТУРНЕПС (кормовая репа) , двулетнее травянистое растение рода капуста семейства крестоцветных. Возделывают главным образом в европейских странах, США; в России - в Нечерноземье. Корнеплоды (до 500 ц с 1 га) и ботву используют на корм скоту.

ТУРНЕР Генрих Иванович (1858-194 ..1), российский врач, один из основоположников отечественной ортопедии, заслуженный деятель науки России (1927). Организатор и руководитель (с 1900) первой в России кафедры и клиники ортопедии.

ТУРНЕР С . см. Тернер С.

ТУРНЕФОР (Tournefort) Жозеф Питтон де (1656-1708) , французский ботаник и путешественник. Пионер изучения вертикальной зональности растительного покрова. Автор системы растений (1694-1700), основанной на строении венчика.

ТУРНЕ-ЭЛЬВ (Турнеэльвен ,Торниойоки) (швед. Tornealven, фин. Torniojoki), река в Швеции и пограничная между Швецией и Финляндией. Течет главным образом в Лапландии, впадает в Ботнический зал. Балтийского м. 565 км (от истоков р. Муониоэльвен), площадь бассейна 40,2 тыс. км2. Средний расход воды 380 м3/с. Сплавная. Близ устья - порты Торнио (Финляндия) и Хапаранда (Швеция).

ТУРНИР (нем . Turnier),..1) военное состязание рыцарей в средневековой Зап. Европе. В большинстве стран прекратились в 16 в...2) Форма проведения личных или командных соревнований при числе участников свыше двух. Основные системы: круговая (каждый встречается один или несколько раз со всеми) и олимпийская, или кубковая (с выбыванием проигравших в очередном турнире).

ТУРНУ-МЭГУРЕЛЕ (Turnu Magurele) , город на юге Румынии, порт на Дунае. 37 тыс. жителей (1992). Химическая, пищевая промышленность, судоремонт.

ТУРН-УНД-ТАКСИС (Turn und Taxis) Мария фон (1855-1934) , немецкая аристократка, писательница. Друг Р. М. Рильке и автор воспоминаний о нем.

ТУРНЬЕ (Tournier) Мишель (р . 1924), французский писатель. Романы "Ольховый король" (1970), "Гаспар, Мельхиор, Бальтазар" (1980) и др.

ТУРНЮР (от франц . tournure - осанка, манера держаться), модное в 80-х гг. 19 в. приспособление в виде подушечки или сборчатой накладки, располагавшееся чуть ниже талии на заднем полотнище нижней части юбки, что формировало характерный силуэт с нарочито выпуклой нижней частью тела; нижняя юбка с такого рода приспособлением.

ТУРОВ , древнерусский город на р. Припять, в земле дреговичей (ныне поселок городского типа в Житковичском р-не Гомельской обл. Белоруссии). Первое упоминание в 980. В 11-12 вв. центр Турово-Пинского княжества. Городище, остатки крепостных сооружений.

ТУРОВ Виктор Тимофеевич (р . 1936), российский кинорежиссер, народный артист СССР (1986). Фильмы: "Война под крышами" и "Сыновья уходят в бой" (оба в 197..1), "Точка отсчета" (1980), "Люди на болоте" (1982), "Дыхание грозы" (1983) и др. Государственная премия СССР (1984).

ТУРОВ Евгений Акимович (р . 1924), российский ученый, член-корреспондент РАН (199..1). Труды по физике твердого тела, свойствам магнитоупорядоченных металлов и полупроводников.

ТУРОВО-ПИНСКОЕ КНЯЖЕСТВО , в бассейне р. Припять в 10 - нач. 13 вв. В кон. 12 - нач. 13 вв. распалось на ряд княжеств: Туровское, Пинское, Слуцкое и др., попавших под власть Галицко-Волынского княжества.

ТУРПАЕВ Тигран Мелькумович (р . 1918), российский физиолог, академик РАН (1992). Труды по передаче нервного импульса. Открыл биохимический механизм саморегуляции холинергических процессов в синапсах.

ТУРСКИЙ (Turski) Каспар Михаил (ок . 1847-1926), деятель русского и польского революционного движения. С 1869 в эмиграции, организатор "Славянского кружка", член редакции журнала "Набат", основатель "Общества народного освобождения", в 1888-89 издатель газеты "Свобода", в 1890-х гг. вступил в Польскую социалистическую партию.

ТУРСКИЙ Митрофан Кузьмич (1840-99) , российский лесовод, профессор (с 1876) Петровской земледельческой и лесной академии. Разработал метод определения светолюбивости древесных пород. Труды по таксации леса и лесоразведению.

ТУРСУНАЛИЕВ Эстебес (р . 193..1), киргизский акын, народный артист СССР (1988). С 1947 артист Киргизской филармонии, с 1976 также руководил основанной им фольклорной группой.

ТУРСУНЗАДЕ (до 1978 Регар) , город (с 1952) в Таджикистане. Железнодорожная станция (Регар). 40,4 тыс. ж. (199..1) Алюминиевый, фарфоровый, хлопкоочистильные заводы и др. Назван по имени М. Турсун-заде. Близ Турсунзаде архитектурный комплекс Хаджа-Нахшран (11-12 вв., 2 мавзолея).

ТУРСУН-ЗАДЕ Мирзо (1911-77) , таджикский поэт, народный поэт Таджикистана (196..1), академик АН Таджикистана (195..1), Герой Социалистического Труда (1967). Сборник стихов "Знамя победы" (1932), циклы проникнутых идеями интернационализма стихов "Индийская баллада" (1947-48; Государственная премия СССР, 1948), "Я с Востока свободного" (1950); поэмы "Хасан-арбакеш" (1954), "Голос Азии" (1956), "Вечный свет" (1957). В центре поэмы "От Ганга до Кремля" (1970) образ В. И. Ленина. Ленинская премия (1960).

ТУРСУНОВ Фархад Юсупбаевич (р . 193..1), узбекский архитектор, член-корреспондент АХ (1979). Выставочный павильон Союза художников Узбекистана (1974), Музей дружбы народов СССР (1976) - оба в Ташкенте. Государственная премия СССР (1975).

ТУРСЫ , см. Етуны.

ТУРТКУЛЬ (до 1920 Петроалександровск) , город в Узбекистане, Каракалпакия, в 30 км от ж.-д. ст. Ургенч. 38,2 тыс. жителей (199..1). Хлопкоочистильный завод; хлопкопрядильная, хлопкоткацкая фабрики. Основан в 1873; в 1932-1939 столица Каракалпакской АССР.

ТУРУСБЕКОВ Джусуп (1910-44) , киргизский писатель. Сборники стихов, пьесы ("Не смерть, а жизнь", 1935; "События в Беш-Мойноке", 1937). Погиб на фронте.

ТУРУХАН , река на северо-востоке Зап. Сибири, левый приток Енисея. 639 км, площадь бассейна 35,8 тыс. км2. Средний расход воды 370 м3/с. Сплавная. Судоходна на 270 км.

ТУРУХАНСКАЯ ССЫЛКА , в России политическая ссылка на территории Туруханского кр. (север Енисейской губ.). Возникла в 18 в.

ТУРУХАНСКИЙ КРАЙ , историческая область в Вост. Сибири (ныне северная часть Красноярского кр.). Присоединен к России в кон. 16 - нач. 17 вв.

ТУРУХТАН , птица семейства ржанковых. Длина ок. 25 см. У самцов весной брачный наряд ("уши" и "воротник" из удлиненных перьев). Обитает в тундре и лесной зоне Евразии. Зимует в Африке и Юж. Азии.

ТУРФАНСКАЯ КОТЛОВИНА , в отрогах Вост. Тянь-Шаня, в Китае. Тектонический прогиб глубиной до -154 м (самое низкое место в Центр. Азии). Солончаки. Турфанский оазис.

ТУРЦИЯ , Турецкая Республика (Turkiye Cumhuriyeti), государство на западе Азии и частично на юге Европы. Омывается Средиземным, Эгейским, Мраморным и Черным морями. 780,6 тыс. км2. Население 59,9 млн. человек (1993). 82% населения - турки; курды (10,6%) и др. Городское население 61% (1990). Официальный язык - турецкий. Большинство верующих - мусульмане-сунниты. Административно-территориальное деление: 73 вилайета, объединенных в 8 географических областей. Столица - Анкара. Глава государства - президент. Законодательный орган - Великое национальное собрание. Большая часть Турции занята Анатолийским плоскогорьем и Армянским нагорьем (высота до 5165 м, г. Б. Арарат), на севере - Понтийские горы (высота до 3937 м), на юге - хребты Тавра (высота до 3726 м). Климат субтропический средиземноморский, на внутренних нагорьях - континентальный, осадков до 500 мм в год, на склонах прибрежных районов от 1000 до 3000 мм в год. Средние температуры января от 5 до -15 °С. Преобладают степи. Внешние склоны прибрежных хребтов покрыты лесами (ок. 25%) и кустарниками. Основные реки - Евфрат, Тигр, Кызыл-Ирмак, Сакарья. Крупные озера - Ван и Туз (соленые). Национальные парки Олимпос-Бейдаглари, Мунзур-вадиси, Кепрюлю-Каньон и др. Турецкое государство возникло в М. Азии в кон. 13 - нач. 14 вв. В результате завоевательных войн 14-16 вв. сложилась обширная Османская империя. Национально-освободительная борьба порабощенных османами народов, а также русско-турецкие войны 19 в. привели к освобождению многих балканских народов и созданию независимых государств. Младотурецкая революция 1908 привела к свержению деспотического режима султана Абдул-Хамида II и установлению конституционной монархии. После поражения Турции в 1-й мировой войне Османская империя распалась, в Турции развернулась т. н. кемалистская революция под руководством М. Кемаля (Ататюрка), завершившаяся провозглашением (1923) турецкой республики. Во 2-й мировой войне Турция объявила нейтралитет, но оказывала помощь Германии. С 1952 Турция - член НАТО. В 1960 произошел государственный переворот, приведший к принятию новой конституции. В 1980-83 у власти находилась военная администрация, которая запретила деятельность всех политических партий, а затем распустила их. В 1982 на национальном референдуме одобрена новая конституция. В 1983 состоялись парламентские выборы, осуществлен переход к гражданскому правлению. С 1993 у власти правительство, сформированное Партией верного пути и Социально-демократической народной партией.Турция - индустриально-аграрная страна. Доля в ВВП (1992, %): сельское хозяйство 17,9, промышленность 29,6. Основная отрасль сельского хозяйства - поливное и богарное земледелие. Возделывают зерновые, хлопчатник, табак (290 тыс. т в 1991, одно из ведущих мест в мире), сахарную свеклу, масличные, чайный куст. Виноградарство, плодоводство. Посадки оливкового дерева, инжира, орехов фундук и грецких. Животноводство (главным образом овцы). Турция - крупный мировой поставщик ангорской шерсти. Разведение тутового шелкопряда. Рыболовство. Добыча бурого и каменного угля, нефти, хромовой, железной, марганцевой, медной и других руд цветных металлов. Производство электроэнергии 60,2 млрд. кВт·ч (199..1). Пищевкусовая, текстильная, химическая промышленность; производство стройматериалов. Черная и цветная металлургия, нефтепереработка. Машиностроение. Длина (1992, тыс. км) железных дорог 8,4, автодорог 368,7. Главные морские порты: Стамбул, Мерсин, Измит, Измир, Трабзон, Искендерун, Самсун. Экспорт: сельскохозяйственная продукция ( 2/3 стоимости), а также ткани, напитки, химические товары, руды черных и цветных металлов. Основные внешнеторговые партнеры: Германия, Иран, Ирак, США, Италия, Франция, Россия и др. Денежная единица - турецкая лира.

ТУРЧАК Стефан Васильевич (1938-88) , украинский дирижер, народный артист СССР (1977), Герой Социалистического Труда (1988). Главный дирижер Государственного симфонического оркестра Украины (в 1963-67 и в 1973-1977) и Украинского театра оперы и балета (в 1967-73 и с 1977).

ТУРЧАНИНОВ Иван Васильевич (1822-190 ..1), российский полковник работал в Генштабе, участник Крымской войны 1853-56. С 1856 эмигрант в США. В 1861-64 в армии северян, бригадный генерал (1862). Труды по истории Гражданской войны в США.

ТУРЧАНИНОВ Игорь Александрович (1928-80) , российский ученый, член-корреспондент АН СССР (1979). Труды по механике горных пород. Государственная премия СССР (1989, посмертно)

ТУРЧАНИНОВ Николай Степанович (1796-1863/64) , российский ботаник, член-корреспондент Петербургской АН (183..1). Исследовал флору Центр. Азии и Дальнего Востока, описал св. 100 новых родов и 1000 видов растений. Основной труд - "Байкало-Даурская флора" (т. 1-3, 1842-57).

ТУРЧАНИНОВА Евдокия Дмитриевна (1870-1963) , российская актриса, народная артистка СССР (1943). С 1891 в Малом театре. Прославилась в пьесах А. Н. Островского (роли старух). Государственная премия СССР (1943, 1948).

ТУРЫ , 2 вида горных козлов: дагестанский тур и кубанский тур.

ТУС КИИЗ , узорчатый войлочный ковер, украшенный аппликацией из красного и черного сукна, часто сочетающейся с вышивкой. Настенное убранство казахского и киргизского жилища.

ТУСКАРОРА , до нач. 50-х гг. 20 в. название части Курило-Камчатского желоба.

ТУСНАК , категория зависимого населения в средневековой Башкирии, по правовому положению приближались к рабам.

ТУСОН (Таксон) (Tucson) , город на юго-западе США, шт. Аризона. 405 тыс. жителей (1990, с пригородами 590 тыс. жителей). Транспортный узел. Машиностроение, пищевая промышленность, цветная металлургия. Университет. Климатический курорт. Ежегодное родео.

ТУССЕН-ЛУВЕРТЮР (Toussaint-Louverture) Франсуа Доминик (1743-1803) , с 1791 один из руководителей освободительной борьбы гаитянского народа против англичан (1793-1803) и французов (1802-03). Сын раба. С 1801 пожизненный правитель острова. Отменил рабство. Арестован, вывезен во Францию, где и умер.

ТУСТЕП (англ . two-step, от two - два и step - шаг), американский бальный танец. Распространился во многих странах в 1920-х гг. Музыкальный размер 2/4.

ТУТАЕВ (до 1918 Романов-Борисоглебск) , город в Российской Федерации, Ярославская обл., пристань на р. Волга. Железнодорожная станция. 43,7 тыс. жителей (1993). Моторный завод, льнокомбинат. Пищевая промышленность. Образован в 1822 из городов Романов (известен с 14 в.) и Борисоглебск (известен с 15 в.); назван по имени красноармейца И. П. Тутаева, погибшего во время Ярославского восстания 1918. Воскресенский (1652-70) и Крестовоздвиженский (1658) соборы с росписями 17 в., многочисленные церкви 18 в., торговые ряды 1-й пол. 19 в.

ТУТАК , армянский музыкальный инструмент, род продольной свистковой флейты.

ТУТАНХАМОН , египетский фараон в 1351-1342 до н. э. из XVIII династии. При нем отменены религиозные реформы Аменхотепа IV - Эхнатона. Гробница Тутанхамона, раскопанная Х. Картером в 1922, содержит ценные памятники древнеегипетской культуры.

ТУТИКОРИН , город на юге Индии; см. Туттуккуди.

"ТУТИ-НАМЕ" ("Книга попугая") , персидско-таджикские книги притч в прозе (14 в.). В основе лежит индийская книга "Шукасантати". Существуют обработки "Тути-Наме" на фарси, урду, тюркских языках.

ТУТКОВСКИЙ Павел Аполлонович (1858-1930) , украинский геолог, академик АН Украины (1919) и АН Белоруссии (1928). Труды по материковому оледенению Европы в антропогене, теории эолового происхождения лесса, гидрогеологии.

ТУТМЕС , древнеегипетский скульптор 14 в. до н. э. Портреты (фараона Аменхотепа IV и царицы Нефертити) отмечены исключительной тонкостью моделировки, одухотворенностью образов, изысканной красотой.

ТУТМОС I , египетский фараон в 1514-1501 до н. э. Завоевал часть Куша.

ТУТМОС III , египетский фараон в 1490-1436 до н. э. Вел войны, в результате которых восстановил господство Египта в Сирии и Палестине.

ТУТОВАЯ ПЯДЕНИЦА , бабочка семейства пядениц; вредитель шелковицы и плодовых культур в районах выращивания шелковицы. Крылья у самцов буровато-серые, у самок недоразвиты. Питается (гусеницы) почками и листьями.

ТУТОВОДСТВО , отрасль растениеводства, выращивание шелковицы. Развивается в сочетании с шелководством. Урожайность листа шелковицы при высокой агротехнике 9-10 т с 1 га кустовых плантаций и 10-15 кг с 1 взрослого растения.

ТУТОВОЕ ДЕРЕВО , то же, что шелковица.

ТУТОВЫЕ , семейство двудольных растений. Св. 1500 видов (60-80 родов), главным образом в тропиках и субтропиках. Во многих странах возделывают инжир, шелковицу, бруссонетию, маклюру и др. Тутовые дают съедобные плоды (хлебное дерево, инжир), ценную древесину, каучук. Некоторые декоративны; анчар ядовит.

ТУТОВЫЙ ШЕЛКОПРЯД , бабочка семейства настоящих шелкопрядов. В диком виде не известен; одомашнен в Китае ок. 3 тыс. лет до н. э. для получения шелка. Разводят во многих странах, главным образом в Вост., Ср. и Юж. Азии. Близкий вид - дикий тутовый шелкопряд - обитает в Вост. Азии, в России - в Юж. Приморье.

ТУТТИ (итал . tutti, букв. - все), исполнение разделов, отдельных эпизодов музыкального произведения всем составом оркестра или хора.

ТУТТУККУДИ (Тутикорин) , город на юге Индии, порт на побережье Манарского зал. Индийского ок., шт. Тамилнад. 284 тыс. жителей (199..1). Текстильная, пищевая промышленность. Солеварение и рыболовство.

ТУТУ (Tutu) Десмонд Мпило (р . 193..1), генеральный секретарь Совета церквей ЮАР в 1978-85, епископ. В 1975-76 глава англиканской церкви в Йоханнесбурге. Активно выступал против апартеида и расовой дискриминации. Нобелевская премия мира (1984).

ТУТУОЛА (Tutuola) Амос (р . 1920), нигерийский писатель. Пишет на английском языке В основе повестей "Пьяница" (1952), "Симби и сатир мрачных джунглей" (1955), "Пернатая ведьма" (1962), "Аджайи и бедность, которую он получил в наследство" (1967) - старинные предания и фольклорные мотивы народа йоруба.

ТУУЛИК (Tuulik) Юло (р . 1940), эстонский писатель. Брат Юри Туулика. Лирико-публицистический документальный роман "Можжевельник выстоит в сушь" (1974) - о трагической судьбе эстонцев, угнанных в 1944 в Германию. Рассказы. Сборник эссе "Письма с Атлантики" (1979), сборник публицистики "Как слушать бурю" (198..1), "Высокое небо" (1985).

ТУУЛИК Юри (р . 1940), эстонский писатель. Брат Юло Туулика. Сборники рассказов "Старый замок. Абрукаские истории" (1972), "Заморское дело" (1976), "Сельский трагик" (1980), "Мужчины и собаки" (1985) пронизаны лиризмом и юмором, восходящим к народно-фольклорной традиции. В пьесах (сборник "Комната оленьего рога", 1983) - комедийные ситуации, современная проблематика.

ТУФ (итал . tufo), группа горных пород различного происхождения. Различают известковый туф (травертин), кремнистый туф (отложения горячих источников), вулканический туф - сцементированные рыхлые продукты вулканических извержений. Стройматериал.

ТУФАН Хасан Фахриевич (1900-8 ..1), татарский поэт. Поэмы ("Бибиевы", 1927, и др.) положили начало рабочей тематике в татарской литературе. Философская лирика (сборники "Песни, стихи", 1958; "Лирика бурных лет", 1970; "Лирика", 1980).

ТУФЕЛЬКИ , то же, что парамеции.

ТУФТИНА Галина Афанасьевна (р . 1933), украинская певица (меццо-сопрано), народная артистка СССР (1980). С 1961 в Украинском театре оперы и балета.

ТУФФИТ , осадочно-вулканогенная горная порода, содержащая не менее 50% вулканогенного материала.

ТУХАЧЕВСКИЙ Михаил Николаевич (1893-1937) , Маршал Советского Союза (1935). В Гражданскую войну командующий рядом армий в Поволжье, на Юге, Урале, в Сибири; войсками Кавказского фронта и Западного фронта в советско-польской войне. В 1921 участвовал в подавлении Кронштадтского восстания, командовал войсками, подавившими крестьянское восстание в Тамбовской и Воронежской губерниях. В 1925-28 начальник Штаба РККА. С 1931 заместитель наркомвоенмора и председатель РВС СССР. С 1934 заместитель, с 1936 1-й заместитель наркома обороны СССР. В 1937 командующий войсками Приволжского ВО. Труды Тухачевского оказали значительное влияние на развитие советской военной науки и практику военного строительства. Репрессирован; реабилитирован посмертно.

ТУХВАТУЛЛИН Рафаил (Рафаэль Газизович) (р . 1924), татарский писатель. Жизнь современной татарской деревни в сборниках лирических повестей и рассказов "Знакомая мелодия" (1954), "Яблоневая аллея" (1960), "Запах мяты" (1990); отзвуки войны в повестях "Акбузат" (1972), "Репей" (1984); судьбы современников, вступивших в борьбу со своекорыстием, ложью, злом, в повести "Остановка на перекрестке" (1987).

ТУХМАНОВ Давид Федорович (р . 1940), российский композитор, заслуженный деятель искусств России (1983). Произведения разных жанров, в т. ч. песни "Мой адрес - Советский Союз" (1973), "День Победы" (1975) и др., рок-сюита "По волне моей памяти" (1975).

ТУХОЛЬСКИЙ (Tucholsky) Курт (1890-1935) , немецкий писатель-публицист. С 1933 в антифашистской эмиграции. В сборниках сатирических стихов и прозы ("Улыбка Монны Лизы", "Германия, Германия превыше всего!", оба - 1929; "Учись смеяться не плача", 193..1) обличал военщину, бюрократизм, шовинистическое мещанство, фашизм. Песни на слова Тухольского (музыка К. Вейля, Х. Эйслера и др.) пел Э. Буш.

ТУЦЗЯ (самоназвание - бисека) , народ в Китае (пров. Хунань и Хубэй). 5,9 млн. человек (1992). Язык сино-тибетской семьи.

ТУЧКЕВИЧ Владимир Максимович (р . 1904), российский физик, академик РАН (1991; академик АН СССР с 1970), Герой Социалистического Труда (1984). Труды по физике и технике полупроводников. Один из создателей производства силовых полупроводниковых приборов (Ленинская премия, 1966). Разработал противоминную защиту кораблей (совместно с др.; Государственная премия СССР, 1942).

ТУЧКОВ Александр Алексеевич (1778-1812) , российский генерал-майор (1808). Брат Н. А. Тучкова. В Отечественную войну 1812 командир бригады. Геройски погиб в Бородинском сражении у Семеновских флешей.

ТУЧКОВ Николай Алексеевич (1765-1812) , российский генерал-лейтенант (1799). Брат А. А. Тучкова. В Отечественную войну 1812 командир корпуса, отличился в бою под Смоленском и в Бородинском сражении. Умер от ран.

ТУЧКОВА-ОГАРЕВА Наталия Алексеевна (1829-1913/14) , жена Н. П. Огарева (с 1849), А. И. Герцена (с 1857). В нач. 1870-х гг. издала первое собрание сочинений Герцена. Автор мемуаров.

ТУЧНЫЕ КЛЕТКИ (мастоциты) , клетки соединительной ткани животных и человека, выделяющие физиологически активные вещества: гепарин, гистамин, серотонин и др. Предполагается участие тучных клеток в процессах воспаления, свертывания крови и др.

ТУШ (нем . Tusch), небольшая музыкальная пьеса фанфарного склада, исполняющаяся как торжественное приветствие.

ТУШЕ (от франц . toucher - трогать, касаться), характер, способ прикосновения (также нажима, удара) к клавишам фортепиано, влияющий на силу и окраску звука.

ТУШЕ ,..1) в борьбе - прикосновение борца лопатками к ковру...2) В фехтовании - укол (удар), нанесенный в соответствии с правилами.

ТУШЕМЛЯ , городище, культовый центр балтов в 7-9 вв. у одноименной деревни в Смоленской обл.

ТУШЕТСКИЙ ХРЕБЕТ (Перекительский хребет) , в восточной части Б. Кавказа, в системе Бокового хр., в Грузии и Чечено-Ингушетии. Водораздел бассейнов верховьев Аргуна и Андийского Койсу. Длина 80 км. Высота до 4493 м (г. Тебулосмта). На склонах - горные луга. Ледники.

ТУШИНО , быв. село (известно с 14 в.), с 1939 город (с 1960 в черте Москвы). В нач. 17 в. лагерь Лжедмитрия II. Вблизи Тушина аэродром Национального аэроклуба им. В. П. Чкалова, в 1930-50-х гг. место воздушных парадов в День авиации. Ок. Тушина выход Канала им. Москвы в р. Москва.

"ТУШИНСКИЙ ВОР" , см. Лжедмитрий II.

ТУШИНСКИЙ Георгий Казимирович (1909-79) , российский физикогеограф и гляциолог, доктор географических наук, заслуженный деятель науки России (197..1), профессор МГУ (с 1949). Основоположник отечественного лавиноведения. Основные труды по инженерной гляциологии, способам защиты от лавин и создания горно-защитной службы.

ТУШИНСКИЙ ЛАГЕРЬ , резиденция Лжедмитрия II, "нареченного патриарха" Филарета, тушинской боярской думы и приказов; основной пункт сосредоточения военных сил в с. Тушино, осаждавших Москву летом 1608 - нач. 1610. После бегства самозванца в Калугу распался весной 1610.

ТУШИТА (санскр . радостный), в буддийской мифологии блаженный мир, где обитают бодхисатвы; им управляет Майтрейя.

ТУШКАНЧИКИ (тушканчиковые) , семейство млекопитающих отряда грызунов. Длина тела 4-26 см; хвост длиннее тела. Ок. 30 видов, в открытых ландшафтах (исключая север) Северного полушария. Повреждают растения, укрепляющие пески; могут быть переносчиками возбудителей ряда инфекционных болезней животных и человека.

ТУШКОВ ГОРОДОК , древнерусская крепость 11-16 вв. к западу от Можайска, на р. Москва. Остатки укреплений, домов, мастерских и др.

ТУШНОВА Вероника Михайловна (1915-65) , русская поэтесса. В сборниках "Память сердца" (1958), "Второе дыхание", "Сто часов счастья" (1965) - сложность душевного мира современной женщины, тревоги любви, теплота человеческих отношений.

ТУШПА , древний город на оз. Ван (Турция), столица государства Урарту (9 - нач. 6 вв. до н. э.). Цитадель, стелы с надписями и др.

ТУШЬ (нем . Tusche), черная краска (жидкая или в виде твердых плиток - т. н. сухая тушь), не теряющая со временем черного цвета. Служит для черчения, рисования. В древности изготовлялась из сажи, полученной при сжигании хвойной древесины, растительных масел и смол, в 20 в. - также из газовой копоти, сажи, получаемой при сжигании нефти и ее продуктов. Иногда тушью называют аналогичные черной туши цветные краски, изготовленные на основе каменноугольных красителей.

ТУЮГ , в классических тюркоязычных литературах четверостишие, написанное одним из размеров аруза с системой рифм ааба, реже абвб, с игрой слов в рифме.

ТУЯ (туйя) , род вечнозеленых хвойных деревьев и кустарников семейства кипарисовых. 5 видов, в Вост. Азии и Сев. Америке. В России 2 североамериканских вида выращивают как декоративные растения.

ТФ-1 (Television Francaise) , программа телевидения Франции. Основана в 1975, Париж. В 1987 денационализирована.

ТХАГАЗИТОВ Зубер Мухамедович (р . 1934), кабардинский поэт. В сборниках стихов "Взбираюсь в гору" (1960), "Надежда" (1976), "Иду к тебе" (1978), "Рождение песни" (1989) сплав народно-песенного начала с современной проблематикой.

ТХАНА , город на западе Индии, шт. Махараштра, к северу от Бомбея. 310 тыс. жителей (199..1). Электротехническая, электрохимическая промышленность, производство нефтебурового и текстильного оборудования.

ТХАНЬХОА (Thanh Hoa) , город в северной части Вьетнама, близ берега зал. Бакбо Южно-Китайского м., в низовьях р. Ма, административный центр пров. Тханьхоа. 104 тыс. жителей (1989). Деревообрабатывающая, текстильная, пищевая промышленность.

ТХАПСАЕВ Владимир Васильевич (1910-8 ..1), осетинский актер, народный артист СССР (1960). С 1935 в Северо-Осетинском театре (г. Владикавказ). Исполнитель ролей Отелло и короля Лира в трагедиях У. Шекспира.

ТХИМПХУ , столица Бутана, в межгорной долине Вост. Гималаев. 15 тыс. жителей (1987). Торгово-ремесленный центр. Деревообрабатывающие, пищевые предприятия. Крепость Дзонг - резиденция короля.

ТХОНБУРИ (Тонбури) , город в Таиланде, в конурбации Бангкока. Транспортный узел. Лесопильные, пищевые, текстильные, химические предприятия. Столица Таиланда в 1767-82.

ТХОР Борис Иванович (р . 1929), российский архитектор, заслуженный архитектор России (198..1). Один из авторов торгового центра курорта Пицунда (1962-68), павильона СССР на Всемирной выставке в Монреале (1967), спорткомплекса "Олимпийский" (1980; Ленинская премия, 1982).

ТЦАРА (Тзара) (Tzara) Тристан (наст . имя Сами Розеншток, Rosenstock) (1896-1963), французский поэт. В 20-30-е гг. примыкал к дадаизму и сюрреализму ("Эссе о положении поэзии", 193..1). Сборники "Завоеванные полдни" (1939), "Дозволенный плод" (1956).

ТЧЕВ (Tczew) , город на севере Польши, порт на Висле. 60 тыс. жителей (199..1). Машиностроение, пищевая промышленность.

ТШЕБЯТОВСКИЙ (Trzebiatowski) Влодзимеж (1906-82) , польский химик, иностранный член АН СССР (1976), академик (1952) и президент (1972-1977) Польской АН. Член ПОРП. Труды по неорганической и физической химии, технологии цветных и редких металлов.

ТШЦИНЕЦКАЯ КУЛЬТУРА (в археологии) , бронзового века (ок. 16-12 вв. до н. э.) на территории Польши. Названа по могильнику близ с. Тшцинец (Trzciniec). Остатки поселений, курганные и грунтовые могильники.

ТЫГЫН (?-1632) , якутский тойон, объединивший под своей властью ряд племен. В якутском фольклоре изображен как "якутский царь", глава всех якутов.

ТЫЖНОВ Всеволод Иванович (1870-1949) , российский металлург. Впервые ввел промышленное производство высококачественной легированной мартеновской стали кремневосстановительным процессом. В 1926 разработал способ производства чистого железа, получившего название ВИТ-железа, в электрических и мартеновских печах.

ТЫКВА , род одно- и многолетних трав семейства тыквенных. Ок. 20 видов, в основном в Америке. Тыква крупноплодная, тыква твердокорая (в т. ч. ее разновидности - кабачок и патиссон), тыква мускатная и др. - овощные, кормовые (в плодах сахара, каротин), масличные (масло из семян), лекарственные (глистогонное) и декоративные растения на всех континентах; в России во всех земледельческих районах, кроме Вост. Сибири и Карелии. Урожайность 300-500 (при поливе до 1000) ц с 1 га.

ТЫКВЕННЫЕ , семейство двудольных растений. Травы (стелющиеся или лазящие), реже полукустарники или кустарники, некоторые - древовидные растения. Ок. 900 видов (св. 100 родов), главным образом в тропиках и субтропиках. Из дикорастущих известны переступень, бешеный огурец и др. Наиболее ценны тыквенные со съедобными плодами - огурец, дыня, тыква, арбуз; выращивают также лиффу, горлянку и др.

ТЫКВИНА , ягодообразный плод растений, обычно с сочным внутренним слоем околоплодника и твердым наружным. Характерен для тыквы, арбуза, дыни и других тыквенных.

ТЫКО ВЫЛКА (русские имя и фам . - Илья Константинович Вылка) (1883-1960), ненецкий художник, сказитель, один из зачинателей ненецкой литературы. Эпические сказания опубликованы в 1926 (запись В. Тонкова) и 1965 (запись А. Щербаковой).

ТЫЛ ,..1) вся территория воюющей страны с ее населением и экономическими ресурсами, кроме района (зоны) военных действий...2) Сокращенное наименование тыла вооруженных сил...3) Сторона или часть строя, боевого порядка, оперативного построения войск (сил).

ТЫЛ (Tyl) Йозеф Каетан (1808-56) , чешский писатель, драматург, театральный деятель. Рассказы, пьесы-сказки, социальная пьеса "Кутногорские рудокопы" (1848), исторические пьесы ("Ян Гус", 1849). Текст чешского национального гимна "Где родина моя?".

ТЫМ , река на востоке Зап. Сибири, правый приток Оби. 950 км, площадь бассейна 32,3 тыс. км2. Средний расход воды в низовьях ок. 200 м3/с. Сплавная. Судоходна на 574 км от устья.

ТЫМЬ , река на о. Сахалин. 330 км, площадь бассейна 7850 км2. Средний расход воды в 80 км от устья 89 м3/с. Течет по Тымь-Поронайскому долу, впадает в Ныйский зал. Охотского м. Сплавная. Судоходна в низовьях.

ТЫМЬ-ПОРОНАЙСКИЙ ДОЛ , понижение между Западно-Сахалинскими и Восточно-Сахалинскими горами на о. Сахалин. Длина 250 км, ширина 8-65 км; на севере - р. Тымь, на юге - р. Поронай.

ТЫНДА , город (с 1975) в Российской Федерации, Амурская обл., на р. Тында (бассейн Амура). 57,2 тыс. жителей (1993). Железнодорожный узел. Пищевая промышленность.

ТЫНЯНОВ Юрий Николаевич (1894-1943) , русский писатель, литературовед. Книга "Архаисты и новаторы" (1929). Исследования поэтики литературы и кино. Мастер исторического романа: "Кюхля" (1925) о В. К. Кюхельбекере, "Смерть Вазир-Мухтара" (1927-28) о А. С. Грибоедове, "Пушкин" (ч. 1-3, 1935-43, не окончен).

ТЫРВА (Torva) , город (с 1927) в Эстонии, на р. Ыхне, в 30 км от ж.-д. уз. Валга. 3,6 тыс. жителей (199..1). Пищевая, легкая промышленность.

ТЫРГОВИШТЕ (Търговище) , город на северо-востоке Болгарии. 43 тыс. жителей (1992). Центр сельскохозяйственного района. Машиностроение, пищевкусовая промышленность.

ТЫРГОВИШТЕ (Tirgoviste) , город в Юж. Румынии, административный центр жудеца Дымбовица. 98 тыс. жителей (1992). Черная металлургия, машиностроение, деревообрабатывающая, пищевая промышленность. Центр сельскохозяйственного района.

ТЫРГУ-ЖИУ (Tirgu Jiu) , город на юго-западе Румынии, административный центр жудеца Горж. 98 тыс. жителей (1992). Машиностроение, деревообрабатывающая, легкая промышленность.

ТЫРГУ-МУРЕШ (Tirgu Mures) , город в Центр. Румынии, административный центр жудеца Муреш. 164 тыс. жителей (1992). Машиностроение, химическая, легкая промышленность.

ТЫРНОВО , город в Болгарии, с 1965 Велико-Тырново.

ТЫРНОВСКАЯ КОНСТИТУЦИЯ 1879 , конституция Болгарии. Принята в г. Тырново после освобождения Болгарии от турецкого ига. Официально отменена в 1947.

ТЫРНЫАУЗ , город (с 1955) в Российской Федерации, Кабардино-Балкария, в верховьях р. Баксан, в 89 км от Нальчика. 29,9 тыс. жителей (1993). Вольфрамо-молибденовый комбинат; завод низковольтной электроаппаратуры и др.

ТЫРНЫАУЗСКОЕ МЕСТОРОЖДЕНИЕ , вольфрамо-молибденовое, в Российской Федерации, на Сев. Кавказе. Разрабатывается с 1940. По происхождению скарновое. Основные запасы приурочены к пластовой седловидной рудной залежи мощностью в центре 100 м и протяженностью св. 1 км. Руды молибденовые и комплексные (вольфрамо-молибденовые). Добыча в основном подземным способом. Центр - г. Тырныауз.

ТЫРСА Николай Андреевич (1887-1942) , российский график. Иллюстрации в манере беглого наброска ("Пиковая дама" А. С. Пушкина, 1936), декоративные красочные натюрморты и пейзажи.

ТЫРТОВ Роман (псевд . - Эрте) (1892-1992), российский театральный художник, модельер. С 1912 в Париже. Среди его заказчиц - знаменитая Мата Хари.

ТЫСМЕНИЦА , город (с 1986) на Украине, Ивано-Франковская обл., в 11 км от ж.-д. ст. Ивано-Франковск. 9,9 тыс. жителей (199..1). Легкая (меховая), лесная, деревообрабатывающая, пищевая промышленность. Известен с 1143.

ТЫСЯЦКИЙ , военный предводитель городского ополчения ("тысячи") на Руси до сер. 15 в. В Новгороде избирался из бояр на вече и был ближайшим помощником посадника.

"ТЫСЯЧА" , отряд во главе с Дж. Гарибальди, участвовавший во время Революции 1859-60 в Италии в освобождении Юга страны от власти Бурбонов.

"ТЫСЯЧА И ОДНА НОЧЬ" , памятник средневековой арабской литературы, сборник сказок, сложившийся в основном к 15 в. (рукописи относятся к 17-19 вв.). Переведен на многие языки мира, оказал влияние на фольклор и письменные литературы многих народов.

ТЫСЯЧЕЛИСТНИК , род многолетних трав семейства сложноцветных. Св. 100 видов, преимущественно в умеренных поясах Северного полушария. Настой и экстракт тысячелистника - кровоостанавливающие средства.

ТЫХЫ (Tychy) , город на юге Польши, в Верхнесилезской агломерации. 139 тыс. жителей (199..1). Автомобильная, целлюлозно-бумажная, химическая, пищевая промышленность. Центр района угледобычи.

ТЫЧИНА Павел Григорьевич (1891-1967) , украинский поэт, академик АН Украины (1929), Герой Социалистического Труда (1967). В лирике сборников "Солнечные кларнеты" (1918), "Плуг" (1920) - музыкальность, разнообразие поэтических приемов, близость фольклорным традициям. В последующих сборниках стихов и поэм ("Партия ведет", 1934; "Коммунизма дали видны", 1961, и др.) преобладает настроение парадного оптимизма. Государственная премия СССР (194..1).

ТЫЧИНКА , мужской орган цветка; гомологична микроспорофиллу голосеменных, папоротникообразных, разноспоровых плауновидных. Обычно состоит из тычиночной нити и пыльника, в гнездах которого развивается пыльца, служащая для оплодотворения. В цветках бывает от 1 до нескольких сотен тычинок. Совокупность всех тычинок цветка - андроцей.

ТЫШКА (Tyszka) Ян (наст . имя и фам. Лео Иогихес, Jogiches) (1867-1919), деятель польского и немецкого рабочего движения. Один из организаторов и руководителей социал-демократии Королевства Польского и Литвы (с 1893), "Союза Спартака". С января 1919 руководил КП Германии. В марте 1919 арестован, убит в берлинской тюрьме.

ТЫШЛЕР Александр Григорьевич (1898-1980) , российский театральный художник, живописец и график, заслуженный деятель искусств Узбекистана (1943). Член ОСТа. Работам Тышлера свойственны романтическая метафоричность образов, декоративность и экспрессия цвета ("Мистерия-Буфф" В. В. Маяковского в Московском театре Сатиры). Государственная премия СССР (1946).

ТЬЕПОЛО (Tiepolo) Джованни Баттиста (1696-1770) , итальянский живописец, рисовальщик, гравер. Представитель венецианской школы. Динамичные, свободные по живописи, наполненные светом и воздухом праздничные декоративные росписи (в палаццо Лабиа в Венеции, ок. 1750), религиозные и жанровые картины, портреты, виртуозные рисунки и офорты.

ТЬЕР (Thiers) Луи Адольф (1797-1877) , французский государственный деятель, глава исполнительной власти с февраля 1871, в сентябре 1871-1873 президент Франции; историк. В феврале 1871 заключил унизительный для Франции предварительный договор с Пруссией. После провозглашения Парижской Коммуны 1871 возглавил версальцев, с жестокостью подавивших Коммуну. Автор "Истории Французской революции".

ТЬЕР (Thiers) Луи Адольф [14 апреля 1797 , Марсель - 3 сентября 1877, Сен-Жермен-ан-Ле], историк и политический деятель, президент Франции (1871-73).Детство и юностьВоспитанием он обязан матери, т.к. его отец , бывший сборщик налогов, нарушил закон и бежал за границу, бросив семью. Уже в школе Тьер отличался незаурядными способностями и получил за успехи в учебе муниципальную стипендию. В 1820 закончил юридический факультет в Экс-ан-Провансе и около года там же работал адвокатом.Публицистическая и научная деятельность при РеставрацииВ 1821, перебравшись в Париж, Тьер занялся журналистикой. Критика режима Реставрации на страницах газеты "Constitutionnel" принесла ему популярность в либеральных кругах. В 1823-27 он выпустил десятитомную "Историю французской революции" - первое фундаментальное исследование Великой французской революции. В 1829 Тьер - один из основателей либерально-оппозиционной газеты "National".Революция 1830 и Июльская монархияТьер сыграл видную роль в революции 1830 (см. Французские революции 19 в.): 26 июля он написал обращение журналистов к народу с призывом оказать сопротивление деспотическим мерам правительства, а 29 июля подготовил манифест о передаче власти Луи Филиппу Орлеанскому. Войдя в Палату депутатов, Тьер возглавил левый центр. Блестящий оратор, он ратовал за укрепление конституционного режима, отказ от революционных методов политической борьбы и протекционистскую поддержку национальной промышленности. Эти же принципы он проводил в жизнь, будучи министром внутренних дел (1832-33, 1834-36) и министром торговли (1833-34). В 1834 он подавил восстания республиканцев в Лионе и Париже. В 1836 и 1840 был премьер-министром, однако из-за разногласий с королем по вопросам внешней политики оба раза переходил в оппозицию. Один из инициаторов реабилитации Наполеона, опубликовал о нем в 1845-61 двадцатитомный труд - "История Консульства и Империи".Революция 1848 и Вторая республикаВ ночь на 24 февраля 1848, когда в Париже уже шли баррикадные бои (см. Французские революции 19 в.), Тьер отклонил просьбу короля сформировать новое правительство. В июне он стал депутатом Учредительного собрания. Поддерживая республиканский режим, Тьер выступал против предлагавшихся неоякобинцами и социалистами радикальных реформ. Широкую известность получила его работа "О собственности" с критикой социалистических идей. Поддержав на президентских выборах (10 декабря) Луи Наполеона, Тьер, однако, в дальнейшем боролся против установления бонапартистской диктатуры, возглавляя в Законодательном собрании (1849-5..1) партию монархистов. После государственного переворота 2 декабря 1851 его арестовали и выслали из страны.Вторая империяВернувшись во Францию (август 1852), Тьер занимался научной деятельностью до 1863, пока не был избран депутатом Законодательного корпуса, где повел кампанию за восстановление демократических свобод. В июле 1870 он единственный из депутатов протестовал против объявления войны Пруссии (см. Франко-прусская война).Третья республикаПосле революции 4 сентября 1870 (см. Французские революции 19 в.) Тьер по поручению Правительства национальной обороны посетил ведущие державы Европы, добиваясь их вступления в войну на стороне Франции, а затем вел переговоры о мире с Бисмарком. 8 февраля 1871 Тьер был избран в Национальное собрание, которое 17 февраля назначило его главой исполнительной власти. 26 февраля он подписал мирный договор с Германией, а в мае подавил революционное движение Парижской Коммуны (см. Французские революции 19 в.). Став 31 августа Президентом республики, Тьер сумел добиться политического перемирия между партиями и организовать досрочную выплату контрибуции Германии, освободив Францию от оккупации. Уйдя в отставку 24 мая 1873, он не прекращал активной политической деятельности до самой смерти.Сочинения:История Консульства и Империи во Франции. СПб., 1846-1849. Т. 1-5.О собственности. СПб., 1872.История Французской революции 1788-1799. СПб.; М., 1873-1877. Т. 1-5.Литература:Discours parlementaires de M. Thiers. Paris, 1879-1883. V. 1-15.Notes et souvenir de M. Thiers 1848. Paris, 1902.Notes et souvenir de M. Thiers 1870-1873. Paris, 1904.La Monarchie de 1830. Paris, 1931. А. В. Чудинов

ТЬЕРРИ (Thierry) Огюстен (1795-1856) , французский историк, один из основателей романтического направления во французской историографии. Труды о нормандском завоевании Англии, о Меровингах. К. Маркс высоко оценил работу Тьерри по истории третьего сословия.

ТЬЕРРИ (Теодорик) Шартрский , Бретонец (Theodoricus Carnotensis, Theodoricus Brito) (ум. между 1149-1155), христианский философ и богослов, виднейший представитель шартрской школы. Младший брат Бернарда Шартрского, в 1121 магистр и в 1141-50 канцлер школы в Шартре. Комментарии к Боэцию и логическим сочинениям Аристотеля, трактат "О семи днях и шести различиях творения".

ТЬЕТЕ (Тиете) (Tiete) , река на юго-востоке Бразилии, левый приток Параны. Ок. 1130 км, площадь бассейна 72 тыс. км2. Средний расход воды ок. 620 м3/с. ГЭС; водохранилище.

ТЬМА , в древнерусском счете 10 тыс.

ТЬЮРИНГ (Turing) Алан Матисон (1912-1954) , английский математик. Основные труды по математической логике, вычислительной математике. В 1936-37 ввел математическое понятие абстрактного эквивалента алгоритма, или вычислимой функции, получившее затем название "машины Тьюринга".

ТЬЯМПА (Чампа) , государство, основано во 2 в. народом тьям (тямы) на территории центральной части современного Вьетнама. В 11-15 вв. почти вся территория Тьямпа вошла в состав вьетнамского государства Дайвьет.

ТЬЯЦЦИ , в скандинавской мифологии великан, похитивший богиню Идунн и ее приносящие молодость яблоки. Был убит богами-асами, после чего его глаза стали звездами на небе.

ТЭГУ , город в Республике Корея, административный центр пров. Кенсан-Пукто. 2,2 млн. жителей (1990). Транспортный узел. Крупный центр легкой (шелкоткацкой, хлопчатобумажной, кожевенной) и пищевкусовой промышленности; разнообразное машиностроение, цветная металлургия и др. Вблизи - добыча каменного угля и меди.

ТЭДЖОН (Тэчжон) , город в Республике Корея, административный центр пров. Чхунчхон-Намдо. 1,0 млн. жителей (1990). Транспортный узел. Крупный центр шелкоткацкой и хлопчатобумажной промышленности; машиностроение (в т. ч двигатели), пищевкусовые предприятия ( и др.). В районе - добыча вольфрамовых руд.

ТЭДОНГАН , река в Республике Корея. 439 км, площадь бассейна 20,1 тыс. км2. Течет преимущественно по равнине, впадает в Западно-Корейский зал. Желтого м. Средний расход воды 320 м3/с. На Тэдонгане - г. Пхеньян, в эстуарии - морской порт Нампхо.

ТЭЕР (Thaer) Альбрехт Даниель (1752-1828) , немецкий агроном. Автор гумусовой теории питания растений.

ТЭЙГУ , в японской мифологии чудовище в облике крылатого мужчины с красным лицом. Живет в лесу, в стволах старых деревьев; пугает людей.

ТЭЙЛОР Э . Б., см. Тайлор Э. Б.

ТЭЙШОНОВ ВОССТАНИЕ , крестьянское восстание во Вьетнаме в 1771-1802; название от местности Тэйшон ("Западные горы") в Центр. Вьетнаме, где восстание началось. Тэйшоны, овладев всем Вьетнамом, основали в 1788 новую династию; в 1789 отразили вторжение войск маньчжурской династии Цин. Подавлено в 1802.

ТЭК (сибирский горный козел) , парнокопытное животное рода козлов. Длина тела до 1,6 м, весит до 100 кг. Рога саблевидные, у самцов длина до 130 см. Обитает в горах Афганистана, Северо-Зап. Индии, Юж. Сибири, Ср. и Центр. Азии. Объект охоты (мясо). Численность сокращается. В России охота в ряде мест запрещена.

ТЭКВОНДО (тхэквондо) (кор ., букв. - топтать и бить кулаком), оригинальное корейское национальное единоборство без оружия, традиционный вид спорта и боевой самозащиты оборонительно-наступательного характера. Родственно одной из школ джиу-джитсу. Популярно более чем в ста странах Азии, Америки и Европы; включено в обязательную программу Азиатских игр.

ТЭКЛЕ (Текле) Афэуорк (р . 1932), эфиопский живописец, график, скульптор, дизайнер, почетный член Российской АХ (1992; почетный член АХ СССР с 1983). Живописные портреты-аллегории и пейзажи, акварели, книжные иллюстрации, оформительские монументальные росписи и витражи (Дом Африки в Аддис-Абебе, 1961-1963).

ТЭН (тетранитропентаэритрит) , высокобризантное взрывчатое вещество, нитроэфир. Белый кристаллический порошок. Теплота взрыва 5,8 МДж/кг. Чувствителен к удару. Применяется в детонирующих шнурах, капсюлях-детонаторах, в составе пентолита.

ТЭН (Taine) Ипполит (1828-93) , французский философ, социолог искусства, историк. Родоначальник культурно-исторической школы. Книги: "Критические опыты" (1858), "Философия искусства" (1865-69), "История английской литературы" (т. 1-4, 1863-64). В историческом труде "Происхождение современной Франции" (т. 1-6, 1876-94) критика Великой французской революции, якобинской диктатуры.

ТЭНГЛИ (Tinguely) Жан (р . 1925), швейцарский художник, ведущий представитель "нового реализма" в искусстве Швейцарии. С 1950-х гг. завоевал известность своими "рисующими", "саморазрушающимися" и прочими кинетическими машинами-монстрами, составленными из всякого хлама и пародирующими современную техническую цивилизацию в духе деконструктивизма.

ТЭННО (япон ., букв. - небесный государь), титул японского императора. В литературе, особенно вне Японии, употребляется также термин "микадо".

ТЭНЫ (thegn , thane), служилая знать в Англии раннего средневековья, дружинники короля. В Шотландии до 15 в. применялся термин "таны" для обозначения представителя наследственной родовой знати.

ТЭС , см. Тепловая электростанция.

ТЭТЧЕР (Thatcher) Маргарет (р . 1925), премьер-министр Великобритании в 1979-90, лидер Консервативной партии в 1975-90. В 1970-1974 министр просвещения и науки.

ТЭТЭРЭ , река в Иркутской обл. и Красноярском кр., правый приток Подкаменной Тунгуски (бассейн Енисея). 486 км, площадь бассейна 13,7 тыс. км2.

ТЭФФИ (наст . фам. Лохвицкая) Надежда Александровна (1872-1952), русская писательница. Сборники сатирических стихов, фельетонов, рассказов, миниатюр: "Юмористические рассказы" (т. 1-2, 1910), "Дым без огня" (1914), "Неживой зверь" (1916), "Воспоминания" (193..1). С 1920 жила за границей.

ТЭЦ , см. Теплоэлектроцентраль.

ТЮБА , в Русском государстве 16-17 вв. низшая административно-территориальная единица в составе волостей в некоторых районах (Башкирия, Татария).

ТЮБЕТЕЙКА (тюрк . тюбетей, от тюбе - верх), круглая или островерхая шапочка с вышитыми или ткаными узорами у народов Ср. и Передней Азии.

ТЮБИНГ (англ . tubing, от tube - труба), элемент сборной крепи подземного сооружения (напр., тоннеля метрополитена). Материал - чугун, сталь, железобетон.

ТЮБИНГЕН (Tubingen) , город на юге Германии, земля Баден-Вюртемберг. 81 тыс. жителей (1992). Машиностроение, текстильная, полиграфическая промышленность. Университет (с 1477).

ТЮБИНГЕНСКАЯ ШКОЛА ,..1) направление немецкой протестантской теологии, развивалось в университете г. Тюбинген. 1-й период - кон. 18 в. (Г. К. Шторр); в 1830 возникла т. н. новая тюбингенская школа, основана Ф. К. Бауром. Сыграла значительную роль в анализе текста Библии; особое значение имели работы Д. Штрауса и Б. Бауэра, оказавшие влияние на Ж. Э. Ренана...2) Направление немецкой католической теологии 19 в., развивалось в университете г. Тюбинген (И. А. Мелер, Й. Кун, К. Й. Хефеле и др.).

ТЮБКЕ (Tubke) Вернер (р . 1929), немецкий художник, один из самых значительных живописцев и графиков бывшей ГДР, создатель (в 1976-87) самой большой картины в истории человечества, гигантского исторического панно "Раннебуржуазная революция в Германии", установленного в специальном павильоне в Бад-Франкенхаузене (Тюрингия). Виртуозно использовал приемы ренессансно-барочного искусства, доводя их до полуфантастического гротеска, и скрытого символизма.

ТЮДОР (Tudor) Антони (1908-87) , английский артист балета, балетмейстер. Работал в труппах "Балле Рамбер", "Балле тиэтр", Королевском шведском балете и др. Основоположник т. н. психологического балета, где наряду с классическим танцем использовал средства танца "модерн".

ТЮДОРЫ (Tudor) , королевская династия в Англии в 1485-1603. Представители: Генрих VII, Генрих VIII, Эдуард VI, Мария I, Елизавета I.

ТЮЙДУК , общее название ряда туркменских духовых музыкальных инструментов.

ТЮКАЛИНСК , город (до 1822 Тюкалинская слобода) в Российской Федерации, Омская обл., в 72 км от ж.-д. ст. Называевская. 12,3 тыс. жителей (1993). Маслосырокомбинат. Производство железобетонных изделий. Основан в 1762.

ТЮКАЛОВ Юрий Сергеевич (р . 1930), российский спортсмен, заслуженный мастер спорта (1952), заслуженный тренер СССР (197..1). Чемпион Олимпийских игр (1952, 1956), неоднократный чемпион Европы (в 1954-196..1) и СССР (в 1948-62) в академической гребле.

ТЮК-Д'ОДУБЕР (Tuc-d'Audoubert) , пещера в департаменте Арьеж (Франция) с верхнепалеолитическими гравировками (лошади, бизоны, северные олени и др.) и глиняными изображениями двух бизонов.

ТЮКЯН , река в Якутии, левый приток Вилюя. 747 км, площадь бассейна 16,3 тыс. км2. Средний расход воды ок. 30 м3/с.

ТЮЛАН (Tulasnе) Луи Рене (1815-85) , французский ботаник. Основные труды по микологии и лихенологии, систематике и эмбриологии цветковых растений. Открыл (1875) явление плеоморфизма у грибов - образование одним видом разных форм спороношения, сменяющих друг друга в течение цикла развития.

ТЮЛЕНЕВ Иван Владимирович (1892-1978) , военачальник, генерал армии (1940), Герой Советского Союза (1978). В Гражданскую войну командир кавалерийской бригады и дивизии. В 1938-1940 командующий войсками Закавказского и Московского ВО. В Великую Отечественную войну командующий войсками Южного фронта, Закавказского ВО и Закавказского фронта В 1945-46 командующий войсками Харьковского ВО.

ТЮЛЕНИ , водные млекопитающие отряда ластоногих. 2 семейства: настоящие тюлени - 19 видов (гренладский тюлень, каспийский тюлень, ларга, кольчатая нерпа, тевяк, крылатка, морской заяц и др.) и ушастые тюлени. Преимущественно в приполярных широтах. В России 9 видов настоящих тюленей. Объект промысла (мясо, кожа, жир). Численность ряда видов сокращается, 2 вида и 6 подвидов настоящих тюленей охраняются.

ТЮЛЕНИЙ ОСТРОВ , в Охотском м., близ берегов о. Сахалин. Территория Российской Федерации. Длина 636 м, ширина 40-90 м, высота 18 м. Лежбище морского котика. На прибрежных скалах - птичьи базары.

ТЮЛЕНИН Сергей Гаврилович (1925-43) , один из руководителей подпольной комсомольской организации "Молодая гвардия", Герой Советского Союза (1943, посмертно). Казнен фашистами.

ТЮЛЕНЬИ ОСТРОВА , группа небольших низменных островов в северной части Каспийского м., у входа в Мангышлакский зал. Территория Казахстана. Включает острова: Кулалы, Морской, Подгорный и Новый. Площадь ок. 130 км2. Полупустынная растительность.

ТЮЛИН Юрий Николаевич (1893-1978) , российский музыковед, педагог и композитор, заслуженный деятель искусств России (1957), доктор искусствоведения. Труды в области теории музыки. Профессор Ленинградской (с 1935) и Московской (с 197..1) консерваторий.

ТЮЛЬКИ , род рыб семейства сельдевых. Длина до 15 см, весят 8-10 г. 4 вида, в Черном, Азовском и Каспийском (где называется килькой) морях. Объект промысла.

ТЮЛЬПАН , род многолетних луковичных растений семейства лилейных. Ок. 100 видов, на юге Европы, в Азии. Сорта (более 4000) с цветками различной формы и окраски используют в декоративном садоводстве, для зимней выгонки.

ТЮЛЬПАННОЕ ДЕРЕВО (лириодендрон) , род деревьев семейства магнолиевых. 2 вида: один - на юго-востоке Сев. Америки, другой - в Китае. Цветки похожи на тюльпаны. Древесина идет на мебель. Разводят как декоративные растения.

ТЮМЕНЕВ Александр Ильич (1880-1959) , российский историк, академик АН СССР (1932). Труды по истории античного общества и Др. Шумера.

ТЮМЕНСКАЯ ОБЛАСТЬ , в Российской Федерации. 1435,2 тыс. км2. Население 3120 тыс. человек (1993), городское 91%. 26 городов, 46 поселков городского типа (1993). Центр - Тюмень. Включает Ханты-Мансийский и Ямало-Ненецкий авт. окр. Расположена на Западно-Сибирской равнине. Средние температуры января от -17 до -29 °С, июля 14-18 °С. Осадков 200-600 мм в год. Большая часть рек принадлежит бассейну Оби. Заповедники: Малая Сосьва и Юганский. Основа экономики - нефтегазодобывающая промышленность (месторождения нефти - Самотлорское, Холмогорское и др.; газа - Уренгойское, Ямбургское, Медвежье и др.). Действуют газоперерабатывающие заводы. Развиты машиностроение и металлообработка (станки, приборы, суда, автотракторное и кузнечно-прессовое оборудование, аккумуляторы и др.), лесная и деревообрабатывающая (производство фанеры, сборных щитовых домов, мебели и др.), химическая (пластмассы, химико-фармацевтическая продукция) и нефтехимическая, пищевая (в т. ч. рыбная) и легкая промышленность. Производство стройматериалов и резных художественных изделий из кости. Сургутские ГРЭС-I и ГРЭС-II. В южной части области посевы зерновых и кормовых культур; картофелеводство, овощеводство. Животноводство молочно-мясного направления (крупный рогатый скот, свиньи, овцы и козы); на севере - оленеводство. Пушной промысел, звероводство. Судоходство по Оби, Иртышу, Тоболу, Туре и др. Развит трубопроводный транспорт. Нефтепроводы: Самотлор - Альметьевск, Самотлор - Куйбышев, Сургут - Полоцк и др.; газопроводы: Сев. районы Тюменской области - Урал - Центр, Уренгой - Челябинск - Новопсков, Пунга - Ухта, Ямбург - Елец, Уренгой - Помары - Ужгород - Зап. Европа и др. Курорт - Б. Тараскуль.

ТЮМЕНСКИЙ УНИВЕРСИТЕТ , основан в 1973 на базе Тюменского педагогического института. Готовит кадры по физическим, математическим, химическим, биологическим, географическим, историческим, филологическим, экономическим и другим специальностям. В 1993 ок. 6 тыс. студентов.

ТЮМЕНЬ , город в Российской Федерации, центр Тюменской обл., порт на р. Тура. Железнодорожный узел. 493 тыс. жителей (1993). Машиностроение и металлообработка (заводы: судостроительный, машиностроительный, приборостроительный, станкостроительный, "Нефтемаш" и др.), деревообрабатывающая, химическая, легкая, пищевая промышленность. Тюмень пересекают линии нефтепроводов. 5 вузов (в т. ч. университет). 2 театра. Первый российский город в Сибири, основан в 1586 на месте татарского г. Чинги-Тура (известен с 14 в.), взятого Ермаком в 1581. Центр российской колонизации Сибири.

ТЮММЕЛЬ (Thuemmel) Мориц Август фон (1738-1817) , немецкий писатель. Поэма "Прививание любви" (177..1). Сатирически-эротические романы в духе рококо "Вильгельмина, или Окрученный педант" (1764), "Святой Килиан и любовная парочка" (опубликован в 1818). Роман со стихами "Путешествие в полуденные области Франции" (т. 1-10, 1791-1805).

ТЮНГ , река в Якутии, левый приток Вилюя. 1092 км, площадь бассейна 49,8 тыс. км2. Средний расход воды 180 м3/с. Судоходна на 273 км.

ТЮНЕР (англ . tuner от tune - настраивать), радиоприемное устройство, обеспечивающее высокоточную настройку на нужную длину волны; как правило, не имеет собственного усилителя звуковой частоты, подключается к внешнему усилителю, напр. электрофона или магнитофона.

ТЮНИК (тюника или тюники) (франц . tunique - туника, хитон, от лат. tunica), то же, что и пачка; применялась чаще в романтическом балете.

ТЮР , в скандинавской мифологии одно из верховных божеств, бог войны, сражающийся с хтоническими силами. Изображался одноруким, поскольку правую руку Тюра откусил волк Фенрир, когда на него налагали оковы боги-асы. В последней битве богов Тюр убьет волка Гарма и погибнет сам.

ТЮРБАН (франц . turban, от перс.), мужской и женский головной убор у ряда народов Азии и Сев. Африки - полотнище легкой ткани, обернутой вокруг головы.

ТЮРГО (Turgot) Анн Робер Жак (1727-8 ..1), французский государственный деятель, философ-просветитель и экономист. На посту генерального контролера (министр) финансов (1774-76) провел ряд буржуазных реформ в духе учения физиократов (свобода торговли зерном и др.); в 1776 уволен в отставку, его реформы отменены. Сочетал сенсуалистические взгляды с признанием Бога-творца первоисточником бытия. Выдвинул один из первых вариантов рационалистической теории общественного прогресса.

ТЮРЕНКОВ Александр Алексеевич (р . 1924), российский скульптор. Один из участников создания памятника-ансамбля героям Сталинградской битвы на Мамаевом кургане в Волгограде (1963-67). Ленинская премия (1970).

ТЮРЕНН (Turenne) Анри де Ла Тур д'Овернь (de la Tour d'Auvergne) (1611-75) , виконт, маршал-генерал Франции (1660). Одержал ряд побед (в т. ч. в 1644 при Фрейбурге, в 1645 при Нердлингене); осуществлял маневрирование войсками в сочетании с решительным ударом, совершенствовал линейную тактику. Убит во время рекогносцировки позиций противника.

ТЮРИ (Turi) , город (с 1926) в Эстонии, на р. Пярну. Железнодорожная станция. 6,8 тыс. жителей (199..1). Лесокомбинат; пищевая, легкая промышленность.

ТЮРИН Евграф Дмитриевич (1795 или 1796 - 1872) , российский архитектор. Представитель позднего ампира. Перестраивал ансамбль Нескучного дворца (ныне Президиум РАН; 1830-е гг.), построил новое здание университета и церковь при нем на Моховой ул. (1833-36) - в Москве.

ТЮРИН Иван Владимирович (1892-1962) , российский почвовед, академик АН СССР (1953). Труды по вопросам повышения плодородия почв. Автор массовых методов определения гумуса и азота в почве.

ТЮРИНГЕНСКИЙ ЛЕС (Thuringe Wald) , горный хребет на юго-востоке Германии. Длина ок. 100 км, высота до 982 м. Хвойные леса. Туризм.

ТЮРИНГИ , группа германских племен. От тюрингов получила название Тюрингия.

ТЮРИНГИЙ , см. Цехштейн.

ТЮРИНГИЯ (Thuringen) , земля в Германии. 16,2 тыс. км2. Население 2,57 млн. человек (1992). Адм. ц. - г. Эрфурт. В раннее средневековье территория расселения тюрингов, в 1130-1247 ландграфство в составе Германии, затем составная часть Саксонии. Сев. Тюрингия в 1814-15 передана Пруссии. Юж. Тюрингия с сер. 16 в. делилась на ряд княжеств, упраздненных в 1918. С 1920 Тюрингия - земля с центром в Веймаре; в 1944 к ней присоединен Эрфурт. В 1949-90 в составе бывшей ГДР.

ТЮРКИ , общее название региональных литературных тюркских языков 17-19 вв.: среднеазиатского, восточно-огузского, поволжского и северокавказского. Оказали влияние на формирование современных тюркских литературных языков. Среднеазиатский тюрки в Узбекистане называется староузбекским языком, восточно-огузский в Туркмении - старотуркменским, поволжский в Татарии - старотатарским. Имеется обширная литература. Графика арабская.

ТЮРКОЛОГИЯ , комплекс гуманитарных дисциплин, изучающих языки, историю, литературу, фольклор, культуру тюркоязычных народов.

ТЮРКСКИЕ ЯЗЫКИ , группа близкородственных языков. Предположительно, входит в гипотетическую алтайскую макросемью языков. Делится на западную (западно-хуннскую) и восточную (восточно-хуннскую) ветви. Западная ветвь включает: булгарскую группу - булгарский (древнебулгарский), хазарский, чувашский языки; огузскую группу - огузский (10-11 вв.), туркменский, гагаузский, азербайджанский, турецкий и др. языки; кыпчакскую группу - караимский, кумыкский, карачаево-балкарский, татарский, башкирский, ногайский, казахский, каракалпакский и др. языки; карлукскую группу - уйгурский (новоуйгурский), узбекский и др. языки. Восточная ветвь включает: уйгурскую группу - древнеуйгурский, тувинский, якутский, хакасский, шорский и др. языки; киргизско-кыпчакскую группу - киргизский, алтайский языки. Существуют и другие классификации тюркских языков.

ТЮРКСКИЙ КАГАНАТ , государство племенного союза тюрок в 552-745 на территории Центр. Азии, Сев. Китая, значительной части Ср. Азии (до р. Амударья). В нач. 7 в. распался на Зап. тюркский каганат (среднеазиатский; до 740) и Вост. тюркский каганат (центральноазиатский; разгромлен уйгурами в 745).

ТЮРО-ДАНЖЕН (Thureau-Dangin) Франсуа (1872-1944) , французский ассириолог и шумеролог, основатель шумерологии как науки. Основные исследования по истории Месопотамии от архаичного Шумера до эпохи эллинизма и по клинописным памятникам.

ТЮРЬМА , место отбывания тюремного заключения, а также содержания лиц, к которым применена мера пресечения в виде заключения под стражу.

ТЮТЧЕВ Федор Иванович (1803-73) , русский поэт, член-корреспондент Петербургской АН (1857). Духовно-напряженная философская поэзия Тютчева передает трагическое ощущение космических противоречий бытия. Символический параллелизм в стихах о жизни природы, космические мотивы. Любовная лирика (в т. ч. стихи "Денисьевского цикла"). В публицистических статьях тяготел к панславизму.

ТЮТЧЕВА ( в замужестве Аксакова) Анна Федоровна (1829-89) , русская мемуаристка. Дочь Ф. И. Тютчева, жена И. С. Аксакова. Воспоминания опубликованы под названием "При дворе двух императоров. 1853-1882" (т.1-2, 1928-29).

ТЮТЮННИК Григорий Михайлович (1920-6 ..1), украинский писатель. Рассказы, стихи, роман "Водоворот" (кн. 1-2, 1960-62).

ТЮХЕ , см. Тихе.

ТЮШЕНЫ (франц . tuchins), участники крестьянского восстания во Франции в 60-80-х гг. 14 в., главным образом против налогового гнета, увеличившегося во время Столетней войны 1337-1453.

ТЯБЛИКОВ Сергей Владимирович (1921-68) , российский физик, доктор физико-математических наук. Труды по статистической физике, квантовой теории магнетизма. Государственная премия СССР (1970, посмертно).

ТЯВЗИНСКИЙ МИР , России и Швеции, заключен 18.5.1595 в Тявзине (северо-западнее Новгорода) после Ливонской 1558-83 и русско-шведской 1590-93 войн. К России отошли Ивангород, Копорье, Ниеншанц, Орешек, Ям и Корела. Торговля России по Балтийскому морю поставлена под контроль Швеции.

ТЯГА , в архитектуре - профилированный выступ, членящий стену по горизонтали, обрамляющий панно.

ТЯГА , в технике - ..1) сила, передаваемая средой (напр., воздушной) движителю транспортной машины. См. также Реактивная тяга, Тяговое усилие...2) Разрежение в участке канала или трубопровода топочных и вентиляционных устройств, под действием которого создается поток газов...3) Часть машины или сооружения, подверженные растягивающим нагрузкам. Обычно стержень круглого или прямоугольного сечения, а также уголкового, таврового или другого профиля.

ТЯГАЧ , колесная или гусеничная машина для буксирования прицепов, роспусков, навесного сельскохозяйственного, дорожно-строительного и другого оборудования, а также артиллерийских орудий. Имеют повышенную по сравнению с грузовыми автомобилями мощность, передаточные отношения в трансмиссии, укороченную базу.

ТЯГЛО , в Русском государстве 15 - нач. 18 вв. денежные и натуральные государственные повинности крестьян и посадских людей; в 18-19 вв. единица обложения крестьян повинностями в пользу помещиков.

ТЯГЛЫЕ КРЕСТЬЯНЕ , в Русском государстве 15 - нач. 18 вв. "черносошные" и частновладельческие крестьяне, платившие государственные налоги и несшие государственные повинности. С 1724 с введением подушной подати стали называться податным населением.

ТЯГОВАЯ МОЩНОСТЬ , развивается самоходной машиной на буксирном устройстве: произведение тягового усилия на среднюю скорость движения машины.

ТЯГОВАЯ ПОДСТАНЦИЯ , предназначена для передачи электроэнергии от линии электропередач главным образом в контактную сеть железных дорог. На тяговых подстанциях установлены понижающие трансформаторы, выпрямители (при питании контактной сети постоянным током), распределительные устройства, средства защиты и автоматики.

ТЯГОВАЯ СЕТЬ , совокупность устройств (контактная сеть, рельсовые цепи и др.) для питания электрическим током электровозов, моторных вагонов, троллейбусов и т. п.

ТЯГОВАЯ ХАРАКТЕРИСТИКА транспортных и других машин , график изменения тягового усилия на движителе в зависимости от скорости движения, определяющий динамические качества машины.

ТЯГОВОЕ УСИЛИЕ , горизонтальная составляющая силы сопротивления движению, преодолеваемой самоходной машиной.

ТЯГОВЫЙ ЭЛЕКТРОДВИГАТЕЛЬ , предназначен для приведения в движение транспортных средств (электровозов, трамваев, электромобилей и т. п.). В качестве тягового электродвигателя обычно применяют двигатели постоянного тока и коллекторные двигатели однофазного переменного тока с последовательным возбуждением при частоте 162/3, 25 и 50 Гц. Мощность тягового электродвигателя от нескольких кВт до нескольких МВт.

ТЯГОТЕНИЕ (гравитация , гравитационное взаимодействие), универсальное взаимодействие между любыми видами физической материи (обычным веществом, любыми полями физическими). Если это взаимодействие относительно слабое и тела движутся медленно по сравнению со скоростью света в вакууме с, то справедлив всемирного тяготения закон Ньютона. В случае сильных полей и скоростей, сравнимых с c, необходимо пользоваться созданной А. Эйнштейном общей теорией относительности (ОТО), являющейся обобщением ньютоновской теории тяготения на основе специальной относительности теории. В основе ОТО лежит принцип эквивалентности - локальной неразличимости сил тяготения и сил инерции, возникающих при ускорении системы отсчета. Этот принцип проявляется в том, что в заданном поле тяготения тела любой массы и физической природы движутся одинаково при одинаковых начальных условиях. Теория Эйнштейна описывает тяготение как воздействие физической материи на геометрические свойства пространства-времени (п.-в.); в свою очередь, эти свойства влияют на движение материи и другие физические процессы. В таком искривленном п.-в. движение тел "по инерции" (т. е. при отсутствии внешних сил, кроме гравитационных) происходит по геодезическим линиям, аналогичным прямым в неискривленном пространстве, но эти линии уже искривлены. В сильном поле тяготения геометрия обычного трехмерного пространства оказывается неевклидовой, а время течет медленнее, чем вне поля. Теория Эйнштейна предсказывает конечную скорость изменения поля тяготения, равную скорости света в вакууме (это изменение переносится в виде гравитационных волн), возможность возникновения черных дыр и др. Эксперименты подтверждают эффекты ОТО.

ТЯГУН , колебательные движения воды в бухтах, вызывающие горизонтальные движения судов, стоящих у причала.

ТЯГУНЕНКО Виктор Леонидович (1920-75) , российский экономист, член-корреспондент АН СССР (1968). Основные труды по экономике и политике развивающихся стран.

ТЯГУНОВ Никита Геннадиевич (1953-92) , российский режиссер. Работал на телевидении. Телефильмы и телеспектакли: "Одесские рассказы Исаака Бабеля" (1984), "Ваша дочь Александра" (1986), "Июнь, Москва, Чертаново..." (1987) и др. В 1991 поставил художественный фильм "Нога" (по мотивам У. Фолкнера) - первую картину о "постафганском синдроме", вызвавшую общественный резонанс.

ТЯЖЕЛАЯ АТЛЕТИКА , вид спорта, соревнования в поднятии тяжестей (штанга, гиря) в различных весовых категориях. Упражнения с тяжестями известны с древних времен; официальные соревнования проводятся с 1860-х гг. (впервые в США). Современная официальная программа: рывок и толчок штанги (до 1973 и жим). В Международной федерации - ИВФ (IWF; основана в 1920) ок. 140 стран (1993). В программе Олимпийских игр с 1896, чемпионаты мира с 1898, Европы с 1896.

ТЯЖЕЛАЯ ВОДА , D2О, изотопная разновидность воды, в молекулах которой атомы водорода заменены атомами дейтерия. Плотность 1,104 г/см3 (3,98 °С), tпл 3,813 °С, tкип 101,43 °С. Соотношение в природных водах Н:D в среднем 6900:1. На организмы действует угнетающе, в больших дозах вызывает их гибель. Замедлитель нейтронов и теплоноситель в ядерных реакторах, изотопный индикатор, растворитель; используется для получения дейтерия. Существуют также сверхтяжелая вода Т2О (Т - тритий) и тяжелокислородная вода, молекулы которой вместо атомов 16О содержат атомы 17О и 18О.

ТЯЖЕЛАЯ ПРОМЫШЛЕННОСТЬ , группа отраслей промышленности, производящих преимущественно машины, оборудование, сырье, топливо и др.: черная и цветная металлургия, разнообразное машиностроение, химическая, газодобывающая промышленность и т. д.

ТЯЖЕЛОВОДНЫЙ РЕАКТОР , ядерный реактор, в котором замедлителем нейтронов служит тяжелая вода.

ТЯЖЕЛОВОЗ , общее название рабочих (тяжелоупряжных) пород лошадей. Основной аллюр тяжеловозов - шаг.

ТЯЖЕЛЫЕ МЕТАЛЛЫ , цветные металлы с плотностью, большей, чем у железа: Pb, Cu, Zn, Ni, Cd, Co, Sb, Sn, Bi, Hg.

ТЯЖЕЛЫЙ БЕТОН , общее название бетонов с объемной массой св. 1800 кг/м3, в которых обычно крупным заполнителем служит каменный щебень, а мелким - природные пески. В качестве вяжущего используют портландцемент, а также расширяющийся, глиноземистый цемент и др. Наиболее распространенные тяжелые бетоны (до 2500 кг/м3) применяют при возведении стен, фундаментов зданий, плотин и т. д. Особо тяжелые бетоны (св. 2500 кг/м3) с тяжелыми природными или искусственными заполнителями (железная руда, барит, чугунный скарп) используют для биологической защиты от радиоактивных излучений при сооружении АЭС, ядерных установок и др.

ТЯЖЕЛЫЙ ВОДОРОД , то же, что дейтерий.

ТЯЖЕЛЫЙ ЛЕПТОН (??+ , ???), заряженный лептон с массой ок. 1,8 ГэВ; открыт в 1975.

ТЯЖЕЛЫЙ ОРГАНИЧЕСКИЙ СИНТЕЗ , то же, что основной органический синтез.

ТЯЖЕЛЫЙ ШПАТ , то же, что барит.

ТЯЖЛОВ Анатолий Степанович (р .1942), российский государственный деятель. В 1960-70-е гг. в различных строительных организациях Подмосковья. В 1973-82 главный инженер, управляющий трестом, начальник технического управления Главмособлстроя, в 1982-90 заместитель начальника Главмособлстроя. В 1990-91 председатель исполкома Московского областного Совета народных депутатов. С 1992 глава администрации Московской области. В 1993-95 депутат Совета Федерации Федерального Собрания Российской Федерации. С 1995 член Совета Федерации.

ТЯМЫ (чамы , тьямы), народ в Камбодже, Вьетнаме и Таиланде. 290 тыс. человек (1992). Язык индонезийской группы. Верующие - главным образом индуисты, в Камбодже есть мусульмане-сунниты.

ТЯНЬ (кит . небо), в китайской мифологии небо как высшее божество, правитель мира и хранитель миропорядка. Китайский император считается "сыном неба".

ТЯНЬ ХАНЬ (1898-1968) , китайский драматург. Социально-бытовые пьесы "Ночь поимки тигра" (192..1), "Смерть знаменитого актера" (1930); пьесы "Мост Лугоуцяо" о начале японской агрессии 1931 в Китай; историческая пьеса о Гуань Ханьцине (1958). Записи и обработки пьес традиционного театра.

ТЯНЬ ЦЗЯНЬ (полное имя Тун Тяньцзянь) (р . 1917), китайский поэт. Сборники "Перед рассветом" (1935), "Стихи о войне сопротивления" (1950), эпическая дилогия "Возница" (1959-6..1); агитационные стихи и т. н. стихи для улицы направлены против японских захватчиков. Сборник "Праздник поминовения" (1978).

ТЯНЬ-ДИ (кит . небесный владыка), в китайской мифологии небесное божество - глава богов.

ТЯНЬ-ХОУ (кит . небесная государыня), в китайской мифологии богиня моря.

ТЯНЬЦЗИНЬ , город на северо-востоке Китая, порт на р. Хайхэ, близ Желтого м. (морские аванпорты Тангу и Синьган). С прилегающими районами Тяньцзинь образует самостоятельную административную единицу центрального подчинения. Площадь 11 тыс. км2. Население 9 млн. человек (1992). Один из главных экономических центров Китая. Транспортный узел, грузооборот порта св. 15 млн. т в год. Металлургическая, машиностроительная (в т. ч. радиоэлектронная, приборостроительная), текстильная, пищевая, легкая, резиновая, бумажная, химическая промышленность; производство велосипедов, часов, швейных машин, ковров. Метрополитен, 3 университета. Тяньцзинь возник в 13 в. на месте рыбацкого поселка

ТЯНЬЦЗИНЬСКИЙ АМЕРИКАНО-КИТАЙСКИЙ ДОГОВОР 1858 , навязан США Китаю в период англо-франко-китайской войны 1856-60. Подписан в Тяньцзине 18 июня. Подтверждал и расширял привилегии США в Китае.

ТЯНЬЦЗИНЬСКИЙ АНГЛО-КИТАЙСКИЙ ДОГОВОР 1858 , Подписан в Тяньцзине 26 июня во время англо-франко-китайской войны 1856-60. Английские торговые суда получили право торговли по р. Янцзы. Китай обязался уплатить Великобритании контрибуцию.

ТЯНЬЦЗИНЬСКИЙ ТРАКТАТ , между Россией и Китаем. Заключен в Тяньцзине 13 июня 1858. Расширял права российских купцов в Китае, предоставлял России право назначать консулов в открытые для российских торговых судов порты, распространил на нее права наиболее благоприятствуемой нации.

ТЯНЬЦЗИНЬСКИЙ ФРАНКО-КИТАЙСКИЙ ДОГОВОР 1885 , см. в ст. Китайско-французская война 1884-85.

ТЯНЬ-ШАНЬ , горная система в Ср. и Центр. Азии, на территории Киргизии и Китая; северные и западные хребты в Казахстане. Длина с запада на востоке ок. 2500 км. Наибольшие вершины в Центр. Тянь-Шане (пик Победы, 7439 м, Хан-Тенгри и др.), от которого к западу расходятся 3 горные цепи, разделенные межгорными котловинами (Иссык-Кульская с оз. Иссык-Куль, Нарынская, Ат-Башынская и др.) и соединенные на западе Ферганским хр. В Вост. Тянь-Шане - 2 параллельные горные цепи (высота 4-5 тыс. м.), разделенные впадинами (высота 2-3 тыс. м). Характерны высокоподнятые (3-4 тыс. м) выровненные поверхности - сырты. Ледники (общая площадь 7,3 тыс. км2, наиболее крупный - Юж. Энгильчек). Порожистые реки (Нарын, Чу, Или и др.). Господствуют горные степи и полупустыни; на северных склонах - также лугостепи и леса (главным образом хвойные), выше - субальпийские и альпийские луга, на сыртах - т. н. холодные пустыни. В северном обрамлении Ферганской котловины - уникальные реликтовые орехоплодовые леса. Заповедники: Иссык-Кульский, Алма-Атинский, Аксу-Джабаглы, Сары-Челекский, Чаткальский и др.

ТЯНЬ-ЮЙ ЮАНЬШУАЙ (кит . главнокомандующий Тянь-юй), в китайской мифологии герой, борющийся с демонами, сын зеленого дракона. Изображается с желтым знаменем в руке.

ТЯПИНСКИЙ (Омельянович) Василий Николаевич (ок . 1540-1604), белорусский просветитель, продолжатель гуманистических традиций Ф. Скорины и С. Будного. Основал типографию в своем имении Тяпино (около г. Лепель). Перевел на белорусский язык "Евангелие" и издал его со своим предисловием ок. 1580.

ТЯПКИНА Елена Алексеевна (1900-84) , российская актриса, заслуженная артистка России (1947). В 1923-27 в Театре им. Мейерхольда, затем в Театре Революции и других московских театрах. Снималась в фильмах: "Веселые ребята", "Светлый путь", "Война и мир", "Анна Каренина" и др.

ТЯТЯ , действующий вулкан на Курильских о-вах (о. Кунашир). Высота 1819 м. Выделяется классической формой "вулкан в вулкане". Извержения в 1812 и 1973.

ТЯЧЕВ , город (с 196..1) на Украине, Закарпатская обл., на р. Тиса. Железнодорожная станция (Тячево). 11,3 тыс. жителей (199..1). Пищевые предприятия; фабрика художественных изделий; металлозавод.


У , двадцать первая буква русского алфавита; восходит по начертанию к греческой унциальной букве

У-УГЯ

У , двадцать первая буква русского алфавита; восходит по начертанию к греческой унциальной букве ? (ипсилон); в кириллице соответствующий звук обозначался буквосочетанием Q, имевшим, кроме звукового, также цифровое значение 400.

У ЛА (У Лат) (1866-1921) , бирманский писатель. В романах "Жасмин" (1910-14) и "Властитель золотой страны" (1914) подверг критике англоманство бирманской интеллигенции и аристократии, выступал за воспитание бирманской молодежи в национальном духе.

У НЕ ВИН , см. Не Вин.

У НУ (1907-95) , президент бирманской Антифашистской лиги народной свободы в 1947-58, глава "Чистой лиги" в 1958-60, Союзной партии в 1960-62. Премьер-министр в 1948-56, 1957-58, 1960-62. В 1969 возглавил антиправительственную эмиграцию. В 1973 стал буддийским монахом.

У ПОУН НЬЯ (У Пон Ня) (наст . имя Маун Поу Си) (между 1807 и 1816 - ок. 1867), бирманский писатель, один из создателей национальной драмы: "Падума", "Вейтандая", "Водонос"; стихи и прозаические произведения на буддийские сюжеты; трактаты по буддийской философии, медицине.

У ТАН (1909-74) , генеральный секретарь ООН в 1962-71. В 1961-62 исполняющий обязанности генерального секретаря ООН. Книги по истории Мьянмы, о Лиге Наций и др.

У ТОУ (1751-96) , бирманский поэт. Эпическая "Поэма о Раме" (1784) с элементами сатиры, созданная на основе индийской "Рамаяны", проникнута национальным духом. Многочисленные стихи и песни.

У ФАН-ШЭНЬ (кит . духи пяти сторон), в китайской мифологии духи пяти направлений: четырех сторон света и центра.

У ЦЗИНЦЗЫ (1701-54) , китайский писатель. Сатирический роман "Неофициальная история конфуцианцев" (издание 1803).

У ЦЗЫ-СЮЙ , в китайской мифологии бог приливов, обожествленный сановник (5 в. до н. э.), покончивший с собой по приказу государя и брошенный в воду.

У ЧИН У (ок . 1773 - ок. 1838), бирманский писатель, создатель т. н. дворцовых драм, преимущественно на сюжеты джатак: "Махотада", "Папахейн", "Вейтандая", затрагивающих социальные и политические вопросы бирманской истории нач. 19 в.; стихи и песни.

У ЧЭНЪЭНЬ (ок . 1500-82), китайский писатель. Фантастический роман "Путешествие на Запад" (издан в 1592), стихи, оды, гимны.

У ЮЭ , в китайской мифологии пять священных гор: Дунъюэ (Тайшань) Бэйюэ (Хэншань), Чжунюэ (Суншань), Наньюэ (Хэншань) и Сиюэ (Хуашань). Обозначают стороны света и центр.

У-2 (По-2) , советский самолет, разработанный и построенный в СССР под руководством Н. Н. Поликарпова. С 1928 применялся как учебный, санитарный, связной; в Великую Отечественную войну - и как легкий ночной бомбардировщик.

УАГАДУГУ (Ouagadougou) , столица Буркина Фасо, в междуречье Черной и Белой Вольты. Св. 442 тыс. жителей (1985). Торгово-транспортный центр. Международный аэропорт. Хлопкоочистительные, текстильные пищевкусовые предприятия; обувная фабрика, шинный и цементный заводы, сборка велосипедов и мотоциклов. Ковроткачество. Университет. Основан в 15 в.

УАДЖЕТ , см. Око Уаджет.

УАЗА (Oise) , река на севере Франции (истоки в Бельгии), правый приток Сены. 302 км, площадь бассейна 16,6 тыс. км2. Протекает по Парижскому бас. Средний расход воды 95 м3/с. Судоходна, соединена каналами с рр. Маас, Сомма, Шельда.

УАЙЕТ (Wyeth) Эндрю (р . 1917), американский живописец, почетный член Российской АХ (1992; почетный член АХ СССР с 1978). Картины ("Молодая Америка", 1950) отличаются эмоциональной сдержанностью и лирической мягкостью, показывают значительность простых, обыденных явлений народной жизни.

УАЙЛД (Wilde) Ким (р . 1960), английская певица. Выпустила много альбомов: "Kim Wilde" (1981), "Catch As Catch Can" (1983), "Another Step" (1986) , "Love Moves" (1990) при поддержке своих родственников. Все ее диски отличаются изысканностью аранжировок, мелодической яркостью, тяготением к доступным формам арт-рока.

УАЙЛДЕР (Wilder) Торнтон (1897-1975) , американский писатель. В форме исторического жанра (повести "Мост короля Людвика Святого", 1927, "Мартовские иды", 1948) и на современном материале ("День Восьмой", 1967) раскрывает вневременные истины и драмы человеческого бытия (любовь, добро, зло). Сострадание к человеку, тщетно противоборствующему судьбе, в романе "К небу наш путь" (1934) и пьесах ("Наш городок", 1938, "На волоске от гибели", 1942). Жажда веры и добра наперекор скептицизму и отчаянию - в автобиографическом романе "Теофил Норт" (1973).

УАЙЛЕР (Wyler) Уильям (1902-81) , американский кинорежиссер. Фильмы: "Тупик" (1937), "Лисички" (1941), "Лучшие годы нашей жизни" (1946), "Римские каникулы" (1953), "Бен Гур" (1959), "Как украсть миллион" (1966), "Смешная девочка" (1968), "Освобождение Л. Б. Джонса" (1970) и др.

УАЙЛИ (Wyllie) Питер Джон (р . 1931), английский ученый, иностранный член РАН (1991; иностранный член АН СССР с 1988). Работает в США. Разрабатывает вопросы механизма физико-химических процессов - индикаторов тектоники плит (см. "Новая глобальная тектоника").

УАЙЛЬД (Wilde) Оскар (1854-1900) , английский писатель. В изысканно-орнаментованных стихах близок французским символистам. Лиричные, возвышенные по стилю и содержанию сказки. В философском романе "Портрет Дориана Грея" (1891) развенчал декадентское представление о красоте, чуждой нравственности. Социально-критические тенденции в комедиях "Веер леди Уиндермир" (1892), "Идеальный муж" (1895), "Как важно быть серьезным" (1899). Трагедии; статьи о литературе и искусстве; автобиографическая поэма "Баллада Редингской тюрьмы" (1898).

УАЙТ (Wight) , остров в Великобритании, в прол. Ла-Манш. Площадь 381 км2, высота до 240 м. Центр - Ньюпорт. Зона отдыха и туризма международного значения. Приморские климатические курорты - Райд, Каус, Вентнор и др.

УАЙТ (White) Гилберт (р . 1911), американский географ, гидролог, иностранный член РАН (1991; иностранный член АН СССР с 1982). Основные труды по проблемам использования естественных ресурсов и охране окружающей среды. Почетный член Географического общества СССР (1975).

УАЙТ Патрик Виктор Мартиндейл (1912-90) , австралийский писатель. Романы "Древо человеческое" (1955), "Фосс" (1957), "Повязка из листьев" (1977), "Казус с Туайборнами" (1979). Рассказы; пьесы в духе театра абсурда. Основная тема - отчуждение в современном мире. Сборник стихов "Бог в стропилах" (1978). Нобелевская премия (1973).

УАЙТ Пол Дадли (1886-1973) , американский кардиолог, иностранный член АМН (1961). Труды по физиологии сердца, электрокардиографии, диагностике и лечению болезней сердца.

УАЙТ-СПИРИТ (англ . white spirit, от white - белый и spirit - спирт, бензин), смесь жидких углеводородов, выкипающая в пределах 165-200 °С. Получают прямой перегонкой нефти. Растворитель, главным образом в лакокрасочной промышленности.

УАЙТФИЛЬД (Whitefield) Джордж (1714-70) , английский проповедник, один из основателей (вместе с Дж. Уэсли) и лидеров протестантской секты методистов.

УАЙТХЕД (Whitehead) Алфред Норт (1861-1947) , англо-американский математик, логик и философ, представитель неореализма. С сер. 1920-х гг. развил "философскую космологию", родственную платонизму. Автор (совместно с Б. Расселом) основополагающего труда по математической логике "Основания математики" (т.1-3, 1910-13).

УАЙТХОРС (Whitehorse) , город на западе Канады, административный центр территории Юкон. 20 тыс. жителей (1988). Транспортный узел. Центр горнопромышленного района (добыча меди, полиметаллических руд).

УАКА-ПРИЕТА (Huac Prieta) , поселение 2-й пол. 3-го - 1-й пол. 2-го тыс. до н. э. в устье р. Чикама, на побережье Перу. Остатки землянок, каменные орудия, произведения прикладного искусства.

УАЛЬЯГА (Huallaga) , река в Перу, правый приток р. Мараньон (бас. Амазонки). Ок. 1200 км, площадь бассейна ок. 95 тыс. км2. Средний расход воды ок. 3500 м3/с. Судоходна от г. Юримагуас.

УАМБО (Huambo) (в 1928-77 Нова-Лижбоа) , город в Анголе, административный центр пров. Уамбо. 80 тыс. жителей (1974). Центр сельскохозяйственного района. Пищевые, металлообрабатывающие, химические предприятия.

УАНСТЕП (англ . one-step, от one - один и step - шаг), американский бальный танец. Распространился во многих странах в 1920-х гг. Развился из движений тустепа. Музыкальный размер 2/4.

УАРТЕ (Huarte) Хуан (ок . 1530-92), испанский врач и философ. В сочинении "Исследование способностей к наукам" (1575) способности души ставятся в зависимость от телесных особенностей человека, климатических условий и пищи. Оказал влияние на испанский гуманизм 16-17 вв.

УАТТ (Watt) Джеймс (1736-1819) , английский изобретатель, создатель универсального теплового двигателя. Изобрел (1774-84) паровую машину с цилиндром двойного действия, в которой применил центробежный регулятор, передачу от штока цилиндра к балансиру с параллелограммом и др. (патент 1784). Машина Уатта сыграла большую роль в переходе к машинному производству.

УБАНГИ (Ubangi) , река в Центре Африке, правый приток р. Конго (Заир). Длина с р. Уэле ок. 2300 км, площадь бассейна 773 т. км2. Средний расход воды в нижнем течении ок. 7 тыс. м3/с. Судоходна от г. Банги (650 км).

УБАНГИ-ШАРИ (франц . Oubangui-Chari), французская колония в 1897-1904, 1914-58 (в 1904-14 территория Убанги-Шари входила в колонию Убанги-Шари - Чад); территориально соответствовала современной Центральноафриканской Республике. Адм. ц. - Банги.

УБАУС Конрадс (1893-1981) , латышский живописец, народный художник Латвии (1959). Четкие по композиции красочные пейзажи ("Город на снегу", 1909; "Летний вечер", 1931), натюрморты.

УБЕ , город и порт в Японии, на юго-западе о. Хонсю. 176 тыс. жителей (1992). Химическая, нефтехимическая, машиностроительная, цементная, текстильная промышленность. Центр каменноугольного бассейна.

УБЕЖИЩА , специальные сооружения закрытого типа для защиты личного состава войск и гражданского населения от средств поражения. См. также Защитные сооружения.

УБЕРАБА (Uberaba) , город на юго-востоке Бразилии, шт. Минас-Жерайс. 287 тыс. жителей (1990). Центр сельскохозяйственного района. Пищевая, текстильная, цементная, кожевенно-обувная промышленность.

УБЕРЛАНДИЯ , город на юго-востоке Бразилии, шт. Минас-Жерайс. 377 тыс. жителей (1990). Транспортный узел. Центр животноводческого района. Пищевая, кожевенно-обувная, текстильная промышленность. Университет.

УБИЙСТВО , умышленное или неосторожное лишение жизни человека. Российский закон предусматривает особо строгое наказание за умышленное убийство при отягчающих обстоятельствах (из корыстных или хулиганских побуждений; с особой жестокостью; способом, опасным для жизни многих людей, и др.).

УБИКВИСТЫ (от лат . ubique - повсюду, везде), виды растений и животных, обитающие повсеместно (в самых разнообразных условиях окружающей среды). Напр., тростник обыкновенный растет от тропиков до Арктики в водоемах и на суше, на глинистом и на песчаном грунте; волк распространен от тундр до полупустынь и пустынь.

УБИНСКИЙ ХРЕБЕТ , на западе Рудного Алтая (Вост. Казахстан). Длина ок. 120 км, высота до 1812 м.

УБИНСКОЕ ОЗЕРО , бессточное озеро в Барабинской степи, в Новосибирской обл. 440 км2. Глубина до 4 м. Богато рыбой.

УБИХИНОН (кофермент Q) , производное бензохинона. В живых клетках участвует в окислительно-восстановительных реакциях тканевого дыхания.

УБОЙНЫЙ ПУНКТ , предприятие по убою скота и первичной переработке кишок и шкур, организуемое в населенных пунктах вне зоны деятельности мясокомбинатов. Место для строительства убойного пункта определяют с разрешения государственного ветеринарного и санитарного надзора.

УБОРЕВИЧ Иероним Петрович (1896-1937) , командарм 1-го ранга (1935). В Гражданскую войну командующий армией на Юж, Кавказском и Юго-Зап. фронтах. В 1922 военный министр и главком Народно-революционной армии Дальневосточной республики. С 1925 командующий войсками ряда ВО. Репрессирован; реабилитирован посмертно.

УБРУС , старинный русский женский полотенчатый головной убор - покрывало; также платок, полотенце.

УБСУ-НУР (Убса) , бессточное соленое озеро в Монголии и Российской федерации (Тува), на высоте 753 м. 3350 км2. В Убсу-Нур впадают рр. Тэс, Нарийн-Гол.

УБСУНУРСКАЯ КОТЛОВИНА , заповедник в Российской Федерации, Тува. Основан в 1993. Площадь 39,6 тыс. га. 5 участков: в самой котловине - опустыненные степи с участками сосновых лесов; на южных склонах нагорья Сангилен - горно-таежные леса, горные степи и луга; на южных склонах хр. Вост. Танну-Ола охраняются лиственничные и кедровые (сосна кедровая) редколесья и горные степи; у пресного оз. Тере-холь - барханы; в массиве Монгун-Тайга - высокогорные ландшафты со следами древнего оледенения. Характерны манул, перевязка, тарбаган; черный гриф, белоголовый сип, степной орел и другие представители животного мира Центральной Азии.

УБЫТКИ , в гражданском праве выраженный в денежной форме ущерб, причиненный одному лицу противоправными действиями другого. К убыткам относятся расходы, произведенные лицом, права которого нарушены, утрата или повреждение его имущества, а также доходы, которые могли быть получены при отсутствии правонарушения (упущенная выгода).

УБЫХСКИЙ ЯЗЫК , см. Абхазско-адыгские языки.

УВАЛ , удлиненная возвышенность с плоской вершиной и пологими склонами. Относительная высота до 200 м.

УВАРОВ Алексей Сергеевич (1825-1884/85) , российский археолог, член-корреспондент (1856), почетный член (1857) Петербургской АН, один из основателей Русского и Московского археологических обществ, Исторического музея в Москве, археологических съездов. Сын С. С. Уварова.

УВАРОВ Владимир Васильевич (1899-1977) , российский ученый-теплотехник, профессор (1934), доктор технических наук (1946). Под его руководством созданы первая в СССР экспериментальная газотурбинная установка (1934) и турбовинтовой двигатель (1938-40). С 1949 на преподавательской работе в Московском высшем техническом училище им. Н. Э. Баумана, где с 1958 он был руководителем проблемной лаборатории по турбостроению.

УВАРОВ Сергей Семенович (1786-1855) , граф (1846), российский государственный деятель, почетный член (1811) и президент (1818-55) Петербургской АН. В 1833-49 министр народного просвещения. Автор формулы "православие, самодержавие, народность". Инициатор принятия "Университетского устава 1835".

УВАРОВ Федор Петрович (1773-1824) , российский генерал от кавалерии (1813). В Отечественную войну 1812 командир кавалерийского корпуса, отличился в Бородинском сражении (рейд в тыл противника вместе с корпусом М. И. Платова), в боях под Вязьмой и Красным.

УВАРОВИТ , минерал группы гранатов, Ca3Cr2[SiO4]3. Изумрудно-зеленые тонкие кристаллические корочки. Твердость 6,5-7,5; плотность ок. 3,5 г/см3. По происхождению пневматолито-гидротермальный. Встречается в хромитоносных ультраосновных породах.

УВАРОВО , город (с 1966) в Российской Федерации, Тамбовская обл., на р. Ворона. Железнодорожная станция. (Обловка). 35 тыс. жителей (1993). Химические, пищевые предприятия.

УВЕИТ (от средневекового лат . uvea - сосудистая оболочка глаза), воспаление радужной и сосудистой оболочек и реснитчатого тела глаза. Различают увеит передний - иридоциклит и задний - хориоидит (приводит к снижению остроты и изменению поля зрения). Возникает обычно как проявление общей инфекции (напр., при туберкулезе).

УВЕК (Укек) , средневековый (13-14 вв.) город Золотой Орды, при устье р. Увековка, близ Саратова. Остатки домов, бань, мечетей, дворцов, гончарные печи, мавзолей и пр.

УВЕЛИЧЕНИЕ ОПТИЧЕСКОЕ , отношение размеров изображения, даваемого оптической системой, к истинным размерам предмета.

УВЕРТЮРА (франц . ouverture, от лат. apertura - открытие, начало), оркестровое вступление к опере, балету, драматическому спектаклю и т. п. (часто в сонатной форме), а также самостоятельная оркестровая пьеса, обычно программного характера.

УВЕЧЬЕ ,..1) вид тяжкого телесного повреждения...2) По российскому праву трудовое увечье - повреждение здоровья работника в результате несчастного случая, имевшего место при выполнении трудовых обязанностей, в пути на работу или с работы, при выполнении государственных или общественных обязанностей (заданий), своего гражданского долга. Пенсии и пособия по государственному социальному страхованию при трудовом увечье назначаются на льготных условиях и в повышенных размерах. Наниматели несут материальную ответственность за ущерб, причиненный работнику в результате трудового увечья.

УВИЛЬДЫ , бессточное озеро на восточном склоне Юж. Урала, в Челябинской обл. 68,1 км2. Глубина до 38 м. На юго-восточном берегу - климатический и бальнеогрязевой курорт.

УВОЛОГИЯ (от лат . uva - виноград и ...логия), наука о строении грозди и ягод винограда.

УВОЛЬНЕНИЕ , прекращение трудового договора по инициативе администрации. В России допускается лишь по основаниям, предусмотренным законом (напр., КЗоТ Рос. Федерации, ст. 33). Как правило, увольнение не допускается без согласия профкома.

УВЧ-терапия (УЛЬТРАВЫСОКОЧАСТОТНАЯ-ТЕРАПИЯ) , применение в лечебных целях переменного электромагнитного поля с частотой колебаний в диапазоне 30-300 МГц; метод электротерапии. Оказывает противоспалительное, рассасывающее и болеутоляющее действие.

УГАНДА , Республика Уганда (Republic of Uganda), государство в Вост. Африке. 236 тыс. км2. Население 17,7 млн. человек (1993); ганда, сога, ньянколе, тесо и др. Городское население 11,3% (1991). Официальный язык - английский и суахили. 75% верующих - католики и протестанты, 5-6% - мусульмане, остальные придерживаются местных традиционных верований. Административно-территориальное деление: 38 округов. Столица - Кампала. Входит в Содружество. Глава государства и правительства - президент. Временный законодательный орган - Национальный совет сопротивления. Уганда расположена в пределах Вост.-Африканского плоскогорья. В рельефе преобладают возвышенные равнины высота 1100-1500 м. На западе - горный массив Рувензори (высота до 5109 м). Климат субэкваториальный. Средние месячные температуры от 18 до 25 °С. Осадков от 750 мм до 1500 мм в год. Крупные озера: Мобуту-Сесе-Секо, Кьога и Виктория. Речная сеть относится к бас. р. Нил. Преобладают высокотравные саванны. Национальные парки - Рувензори и Кабарега. В средние века на территории Уганды существовали государства Китара, позже Уньоро, Нкоре, Торо. К сер. 19 в. усилилось образовавшееся в 14 в. государство Буганда. В 90-х гг. 19 - нач. 20 вв. над этими государствами был установлен британский протекторат, они стали автономными провинциями протектората Уганда. С октября 1962 Уганда - независимое государство, в котором автономные права получили прежние королевства. Главой государства стал кабака (наследственный правитель) Мутеса II. В 1967 принята республиканская конституция, королевство Буганда было упразднено. Президентом Уганды стал М. Оботе, начавший проводить политику "африканизации" экономики. В 1971 совершен военный переворот. Главой государства стал И. Амин Дада, установивший диктаторский режим. Массовым репрессиям подвергались целые народы Уганды. В 1979 с помощью танзаннийских войск режим Амина был свергнут. После выборов 1980 президентом вновь стал М. Оботе; смещен в 1985 после военного переворота. Высшим органом государственной власти стал Военный совет. В 1986 к власти пришли силы Национальной армии сопротивления. Высшим законодательным органом провозглашен Национальный совет сопротивления (Военный совет был распущен). Уганда - экономически слаборазвитая аграрная страна. Доля в валовом внутреннем продукте (1990, %): сельское хозяйство 35,4, промышленность 6,8. Главные товарные сельскохозяйственные культуры: кофе, хлопчатник, чай, табак; выращивают просо, сорго, кукурузу, батат, маниок, ямс. Экстенсивное животноводство. Озерное рыболовство. Лесозаготовки. Добыча медной и вольфрамовой руд, апатитов. Переработка сельскохозяйственного сырья. Текстильные, медеплавильные, цементные и другие предприятия. Производство электроэнергии 783 млн. кВт·ч (1991). Длина (тыс. км) железных дорог 1,3, автодорог 28 (1990). Экспорт: сельскохозяйственная продукция (св. 95% стоимости). Основные внешнеторговые партнеры: страны Европейского Сообщества, США и др. Денежная единица - угандийский шиллинг.

УГАНДИ (Ugandi) (Угания , Ugaunia), древнеэстонский мааконд (земля), на юго-востоке современной Эстонии, с гг. Тарту, Отепя и др. В 11 в. в составе Древнерусского государства. В 13 в. захвачен немецкими крестоносцами (Дерптское епископство), в 1561 - Польшей, в 1629 - Швецией. В России с 1710 - Дерптский (Тартумаа) и Верроский (Вырумаа) уезды Лифляндской губ.

УГАРИТ , город-государство 2-го тыс. до н. э. в Финикии, см. Рас-Шамра.

УГАРИТСКИЙ ЯЗЫК , язык населения Угарита. Относится к семитской ветви афразийских языков. Памятники 2-го тыс. до н. э.

УГАРИТСКОЕ ПИСЬМО , консонантное письмо, употреблявшееся в Угарите до 13 в. до н. э. С клинописью по происхождению прямо не связано.

УГАРНЫЙ ГАЗ , то же, что углерода оксид.

УГАРОВ Борис Сергеевич (1922-91) , российский живописец, народный художник СССР (1982), действительный член (1978), президент (с 1983) АХ СССР. Произведения на темы советской истории ("За землю, за волю", 1972, "Возрождение", 1980), портреты, пейзажи. Государственная премия СССР (1985).

УГАРЫ (текстильное) , отходы при переработке волокнистых текстильных материалов (в основном короткие волокна - очесы, обрывки пряжи и т. п.). Значительная часть угаров используется для выработки пряжи низких сортов, ваты.

УГЕДЕЙ (Угэдэй) (1186-1241) , монгольский великий хан (с 1229), 3-й сын Чингизхана и его преемник. При Угедей было завершено завоевание Сев. Китая, завоеваны Армения, Грузия и Азербайджан, предприняты походы Батыя в Вост. Европу.

УГЛАНОВ Николай Александрович (1886-1940) , в 1924-29 секретарь ЦК КПСС, одновременно в 1924-28 1-й секретарь МК и МГК партии. В 1928-30 нарком труда СССР. С 1930 на хозяйственной работе. Кандидат в члены Политбюро ЦК в 1926-29. Репрессирован; реабилитирован посмертно.

УГЛЕАММИАКАТЫ , жидкое азотное удобрение для разных почв под различные сельскохозяйственные культуры. Растворы (NH4)2CO3 и CO(NH4)2 в аммиачной воде. Содержат 18-35% N и не более 12% CO2

УГЛЕВОДОРОДЫ , органические соединения, молекулы которых построены только из атомов углерода и водорода. Различают алифатические, или ациклические, углеводороды, в молекулах которых атомы углерода образуют линейные или разветвленные открытые цепи (напр., этан, изобутилен), и карбоциклические углеводороды, молекулы которых представляют собой циклы (кольца) из трех или более атомов углерода. Эти углеводороды подразделяют на алициклические (напр., циклогексан) и ароматические (напр., бензол). Углеводороды - важнейшие компоненты нефти, природного газа, продуктов их переработки, широко используемые как сырье для получения многих химических продуктов, топлива и др.

УГЛЕВОДЫ , обширная группа природных органических соединений, химическая структура которых часто отвечает общей формуле Cm(H2O)n (т. е. углерод вода, отсюда название). Различают моно-, олиго- и полисахариды, а также сложные углеводы - гликопротеиды, гликолипиды, гликозиды и др. Углеводы - первичные продукты фотосинтеза и основные исходные продукты биосинтеза других веществ в растениях. Составляют существенную часть пищевого рациона человека и многих животных. Подвергаясь окислительным превращениям, обеспечивают все живые клетки энергией (глюкоза и ее запасные формы - крахмал, гликоген). Входят в состав клеточных оболочек и других структур, участвуют в защитных реакциях организма (иммунитет). Применяются в пищевой (глюкоза, крахмал, пектиновые вещества), текстильной и бумажной (целлюлоза), микробиологической (получение спиртов, кислот и других веществ сбраживанием углеводов) и других отраслях промышленности. Используются в медицине (гепарин, сердечные гликозиды, некоторые антибиотики).

УГЛЕГОРСК , город в Российской Федерации, Сахалинская обл., порт на берегу Татарского прол. 19,1 тыс. жителей (1993). Леспромхоз. Целлюлозно-бумажный завод и др. Близ Углегорска - добыча каменного угля.

УГЛЕГОРСК (до 1958 пос . Хацапетовка), город на Украине Донецкая обл. Железнодорожный узел. 12,5 тыс. жителей (1991). Добыча каменного угля.

УГЛЕДАР , город (с 1989) на Украине, Донецкая обл., в 25 км от ж.-д. ст. Великоанадоль. 19,8 тыс. жителей (1991). Добыча каменного угля.

УГЛЕКИСЛОТА , неправильное название углерода диоксида.

УГЛЕКИСЛЫЙ ГАЗ , то же, что углерода диоксид.

УГЛЕНИТЫ , порошкообразные нитроглицериновые предохранительные взрывчатые вещества, допущенные к применению в шахтах всех категорий. Теплота взрыва 1,26-2,68 МДж/кг.

УГЛЕПЕТРОГРАФИЯ , раздел петрографии, изучающий микрокомпоненты, ингредиенты, петрографические типы ископаемых углей, их состав, физические и химические свойства, текстуру, структуру и происхождение.

УГЛЕРОД (лат . Carboneum), С, химический. элемент IV группы периодической системы Менделеева, атомный номер 6, атомная масса 12,011. Основные кристаллические модификации - алмаз и графит. При обычных условиях углерод химически инертен; при высоких температурах соединяется с многими элементами (сильный восстановитель). Содержание углерода в земной коре 6,5.1016 т. Значительное количество углерода (ок. 1013 т) входит в состав горючих ископаемых (уголь, природный газ, нефть и др.), а также в состав углекислого газа атмосферы (6.1011 т) и гидросферы (1014 т). Главные углеродсодержащие минералы - карбонаты. Углерод обладает уникальной способностью образовывать огромное количество соединений, которые могут состоять практически из неограниченного числа атомов углерода. Многообразие соединений углерода определило возникновение одного из основных разделов химии - органической химии. Углерод - биогенный элемент; его соединения играют особую роль в жизнедеятельности растительных и животных организмов (среднее содержание углерода - 18%). Углерод широко распространен в космосе; на Солнце он занимает 4-е место после водорода, гелия и кислорода.

УГЛЕРОДА ДИОКСИД (угольный ангидрид , углекислый газ), СО2, бесцветный газ со слегка кисловатым запахом и вкусом, плотность 1,98 г/л. Охлаждая углерода диоксид при обычном давлении, получают твердую снегообразную массу ("сухой лед") с tвозг 78,50 °С. Растворимость 0,88 объема газа в 1 объеме воды при 20 °С; в водном растворе в присутствии щелочей образует соли угольной кислоты. Углерода диоксид входит в состав атмосферы Земли (в среднем 0,03% по объему). Как продукт полного окисления углерода поступает в воздух при сжигании топлива и при дыхании (см. Парниковый эффект). Главный источник углерода растений, усваивающих углерода диоксид при фотосинтезе. Углерода диоксид получают при обжиге известняка, окислении углеводородных топлив. Применяют в производстве соды, при газировании воды, в огнетушителях.

УГЛЕРОДА ОКСИД (угарный газ) , СО, газ без цвета и запаха, плотность 1,25 г/л, tкип -191,5 °С. Образуется при неполном сгорании углерода или его соединений (в печах, двигателях внутреннего сгорания). На воздухе горит синим пламенем (2СО + О2 = 2СО2). В промышленности получают газификацией топлив, при конверсии газов. Сырье основного органического синтеза, высококалорийное топливо. Углерода оксид ядовит.

УГЛЕРОДИСТАЯ СТАЛЬ , нелегированная конструкционная или инструментальная сталь, содержащая С (0,04-2%) и постоянные примеси (Mn, Si, S, P). Различают низко- (до 0,25% С), средне- (0,25-0,6% С) и высокоуглеродистую (св. 0,6% С) сталь.

УГЛЕРОДНО-АЗОТНЫЙ ЦИКЛ , цепочка термоядерных реакций в звездах, приводящая к синтезу гелия из водорода с участием углерода и азота в качестве катализаторов (ср. Водородный цикл).

УГЛЕРОДНОЕ ВОЛОКНО , состоит главным образом из углерода. Получают термической обработкой (400-3000 °С) химических волокон; состоит главным образом из углерода. Очень высокая механическая прочность; устойчиво к действию высоких температур, химических реагентов, ультрафиолетового излучения. Применяется как наполнитель углеродопластов, в производстве фильтровальных материалов, электронагревательных элементов, защитной одежды и др.

УГЛЕРОДОПЛАСТЫ (карбопласты , углепластики), пластмассы, содержащие в качестве упрочняющего наполнителя углеродные волокна (в виде жгутов, матов, рубленых волокон). Прочные, жесткие, термически и химически устойчивые электро- и теплопроводные материалы с небольшой плотностью и низкими коэффициентом линейного расширения и трения. Из углеродопластов изготовляют детали летательных аппаратов, судов, автомобилей, спортинвентарь и др.

УГЛЕТЕРМИЯ , то же, что карботермия.

УГЛЕХИМИЯ , изучает происхождение, состав, строение, свойства твердых горючих ископаемых, а также методы их переработки. Углехимия - теоретическая основа коксохимии, процессов переработки торфа и сланцев, газификации и гидрогенизации углей.

УГЛИ ИСКОПАЕМЫЕ , твердое горючее полезное ископаемое; продукт преобразования высших и низших растений, содержащий до 50% минеральных примесей и влагу. Залегают обычно в виде пластов среди осадочных пород. Подразделяются на гумолиты (бурые, каменные угли и антрациты) и сапропелиты. Мировые запасы св. 3705 млрд. т (1990). Угли ископаемые составляют 87,5% прогнозных ресурсов ископаемого топлива Земли; в мировом топливно-энергетическом балансе угли ископаемые занимают ок. 25%.

УГЛИЧ , город в Российской Федерации, Ярославская обл. Пристань на Волге. Железнодорожная станция. 39,8 тыс. жителей (1993). ГЭС. Часовой завод "Чайка". НИИ маслоделия и сыроделия. Историко-художественный музей с картинной галереей. Известен с 937, по другим данным - с 1148. Кремль с Тронной палатой княжеского дворца (2-я пол. 15 в.), Успенская ("Дивная") церковь (17 в.), Воскресенский монастырь (17 в.) и др.

"УГЛИЧСКОЕ ДЕЛО" , расследование обстоятельств гибели царевича Дмитрия Ивановича и восстания горожан в Угличе в 1591. Привлечено св. 180 человек. Смерть царевича признана случайной. Родственники Дмитрия были подвергнуты опале, его мать пострижена в монахини, восставшие горожане высланы "на житье" в Сибирь.

УГЛИЧСКОЕ КНЯЖЕСТВО , часть Ростовского княжества с 1207, самостоятельное после 1219, с 1285 в Ростовском княжестве, в Московском великом княжестве при Иване Калите. Неоднократно - удельное.

УГЛОВАЯ СКОРОСТЬ , векторная величина, характеризующая быстроту вращения твердого тела. При равномерном вращении тела вокруг неподвижной оси абсолютная величина его угловой скорости , где - приращение угла поворота за промежуток времени ?t.

УГЛОВАЯ ЧАСТОТА (круговая частота) , число колебаний, совершаемых за 2? секунд. Угловой частоты , где ? - число колебаний в секунду, Т - период колебаний.

УГЛОВОЕ УСКОРЕНИЕ , векторная величина, характеризующая быстроту изменения угловой скорости твердого тела. При вращении тела вокруг неподвижной оси, когда его угловая скорость ? растет (или убывает) равномерно, абсолютная величина углового ускорения ? = ??/-?t, где ?? - приращение угловой скорости за промежуток времени ?t.

УГЛОВОЙ МОМЕНТ , то же, что момент количества движения.

УГЛОМЕР , прибор для измерения контактным методом углов между какими-либо двумя плоскостями деталей машин и других изделий. Разделяются на нониусные и оптические. Погрешность измерений 2-5'.

УГЛОМЕР ГОРНЫЙ , теодолит упрощенной конструкции для маркшейдерской съемки горных выработок небольшой протяженности.

УГНЕВ , город (с 1951) на Украине, Львовская обл. Железнодорожная станция. 1,2 тыс. жителей (1991). Комбикормовый завод.

УГОДНИК (святой угодник) , лицо, возведенное церковью в ранг святых за совершенные им при жизни особо угодные богу дела или образ жизни.

УГОДЬЯ СЕЛЬСКОХОЗЯЙСТВЕННЫЕ , земельные участки (пашня, многолетние насаждения, сенокосы и пастбища), используемые для производства сельскохозяйственной продукции. В 1986 в СССР имелось 559 млн. га угодий сельскохозяйственных (пашни 227,4 млн., сенокосов 33,7 млн., пастбищ 292,8 млн. га).

УГОЛ (плоский) , геометрическая фигура, образованная двумя лучами (сторонами угла), выходящими из одной точки (вершины угла). Всякий угол с вершиной в центре некоторой окружности (центральный угол) определяет на окружности дугу АВ, ограниченную точками пересечения окружности со сторонами угла. Это позволяет свести измерение угла к измерению соответствующих дуг. Углы измеряются в градусах или радианах. Угол, образованный продолжением сторон данного угла, называется вертикальным к данному; угол, образованный одной из сторон данного угла и продолжением другой стороны, - смежным с ним. Под углом двух кривых, пересекающихся в некоторой точке, понимают угол, образованный касательными к кривым в этой точке.

УГОЛ АТАКИ , угол между направлением скорости движения тела и направлением, выбранным на теле, напр. у крыла - хордой крыла, у снаряда, ракеты и т. д. - осью симметрии.

УГОЛ ДИЭЛЕКТРИЧЕСКИХ ПОТЕРЬ , угол, на который вектор электрической индукции в среде отстает от вектора напряженности переменного электрического поля. Характеризует диэлектрические потери энергии в среде.

УГОЛЕВ Александр Михайлович (1926-91) , российский физиолог, академик АН СССР (1984). Труды по пристеночному пищеварению в норме и патологии, эволюции пищеварительной функции.

УГОЛИНИ (Ugolini) Амедео (1896-1954) , итальянский писатель. Участник Движения Сопротивления. Представитель неореализма. Сборник новелл "Десять поэм в прозе" (1949), романы "Один, как и все" (1946) и "На десять сольди табака" (1950) посвящены Движению Сопротивления.

УГОЛКОВЫЙ ОТРАЖАТЕЛЬ , устройство в виде трехгранного угла с взаимно перпендикулярными отражающими плоскостями. Излучение, попавшее в уголковый отражатель, отражается в строго обратном направлении. Используется, напр., для точечных измерений расстояний (при лазерной локации Луны с помощью уголкового отражателя, установленного на "Луноходе-2", ошибка в измерении расстояния от Земли до Луны составила 40 см).

УГОЛОВНАЯ ОТВЕТСТВЕННОСТЬ , см. Ответственность уголовная.

УГОЛОВНОЕ ПРАВО , отрасль права, нормы которой устанавливают принципы уголовной ответственности, применения наказаний за преступления, определяют конкретные составы преступлений и меры наказания за них.

УГОЛОВНО-ПРОЦЕССУАЛЬНОЕ ПРАВО , отрасль права, регулирующая порядок возбуждения, предварительного расследования и судебного рассмотрения уголовных дел.

УГОЛОВНО-ПРОЦЕССУАЛЬНЫЙ КОДЕКС РСФСР ...(утвержден ВС РСФСР 27.10.60)...(в ред. Указов Президиума ВС РСФСР от 15.04.63, 10.09.63, 14.12.65, 24.08.66, 31.08.66, 16.09.66, 08.05.68, 21.01.69, 21.05.70, 28.05.71, 26.06.72, 30.11.72, 17.04.73, 11.07.74, 11.07.74, 15.07.74, 07.08.75, 03.02.77, 11.03.77, 30.12.77, 04.04.78, 07.05.80, 24.08.81, 08.08.83, 30.01.84, 24.01.85, 25.08.86, 20.10.87, 05.01.88, 08.04.89, 11.09.89, 11.12.89; Законов РСФСР от 21.03.91 № 945-1, 05.12.91 № 1982-1; Законов РФ от 18.03.92 № 2540-1, от 23.05.92 № 2825-1, от 29.05.92 № 2869-1, от 12.06.92 № 2988-1, от 02.07.92 № 3181-1, от 03.07.92 № 3200-1, от 24.11.92 № 3996-1, от 24.12.92 № 4217-1, от 18.02.93 № 4510-1, от 31.03.93 № 4717-1, от 29.04.93 № 4901-1, от 29.04.93 № 4902-1, от 23.06.93 № 5227-1, от 01.07.93 № 5304-1, от 16.07.93 № 5451-1, от 27.08.93 № 5668-1; Федеральных законов от 01.07.94 № 10-ФЗ, от 15.08.94 № 27-ФЗ, от 07.03.95 № 28-ФЗ, от 24.04.95 № 61-ФЗ, от 28.04.95 № 67-ФЗ, от 18.05.95 № 79-ФЗ, от 19.07.95 № 110-ФЗ, от 19.07.95 № 111-ФЗ, от 17.12.95 № 200-ФЗ, от 13.04.96 № 30-ФЗ; Постановления Конституционного Суда РФ от 13.06.96 № 14-П; Федеральных законов от 15.06.96 № 73-ФЗ, от 30.07.96 № 103-ФЗ, от 21.12.96 № 160-ФЗ, от 31.12.96 № 163-ФЗ)......Раздел первый...ОБЩИЕ ПОЛОЖЕНИЯ...Глава первая...ОСНОВНЫЕ ПОЛОЖЕНИЯ...Статья 1. Законодательство об уголовном судопроизводстве...Порядок производства по уголовным делам на территории РСФСР определяется Основами уголовного судопроизводства Союза ССР и союзных республик и издаваемыми в соответствии с ними другими законами Союза ССР и Уголовно - процессуальным кодексом РСФСР....При производстве по уголовному делу применяется уголовно - процессуальный закон, действующий соответственно во время дознания, предварительного следствия либо рассмотрения дела судом....Независимо от места совершения преступления производство по уголовным делам на территории РСФСР во всех случаях ведется в соответствии с Уголовно - процессуальным кодексом РСФСР....Установленный уголовно - процессуальными законами порядок судопроизводства является единым и обязательным по всем уголовным делам и для всех судов, органов прокуратуры, предварительного следствия и дознания....Статья 2. Задачи уголовного судопроизводства...Задачами советского уголовного судопроизводства являются быстрое и полное раскрытие преступлений, изобличение виновных и обеспечение правильного применения закона с тем, чтобы каждый совершивший преступление был подвергнут справедливому наказанию и ни один невиновный не был привлечен к уголовной ответственности и осужден....Уголовное судопроизводство должно способствовать укреплению социалистической законности и правопорядка, предупреждению и искоренению преступлений, охране интересов общества, прав и свобод граждан, воспитанию граждан в духе неуклонного соблюдения Конституции СССР, Конституции РСФСР и советских законов, уважения правил социалистического общежития. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)....Статья 3. Обязанность возбуждения уголовного дела и раскрытия преступления...Суд, прокурор, следователь и орган дознания обязаны в пределах своей компетенции возбудить уголовное дело в каждом случае обнаружения признаков преступления, принять все предусмотренные законом меры к установлению события преступления, лиц, виновных в совершении преступления, и к их наказанию....Статья 4. Недопустимость привлечения в качестве обвиняемого иначе как на основаниях и в порядке, установленных законом...Никто не может быть привлечен в качестве обвиняемого иначе как на основаниях и в порядке, установленных законом....Статья 5. Обстоятельства, исключающие производство по уголовному делу...Уголовное дело не может быть возбуждено, а возбужденное дело подлежит прекращению:..1) за отсутствием события преступления;..2) за отсутствием в деянии состава преступления;..3) за истечением сроков давности;..4) вследствие акта амнистии, если он устраняет применение наказания за совершенное деяние, а также ввиду помилования отдельных лиц;..5) в отношении лица, не достигшего к моменту совершения общественно опасного деяния возраста, по достижении которого, согласно закону, возможна уголовная ответственность;..6) за примирением потерпевшего с обвиняемым по делам, возбуждаемым не иначе как по жалобам потерпевших, кроме случаев, предусмотренных статьей 27 настоящего Кодекса;..7) за отсутствием жалобы потерпевшего, если дело может быть возбуждено не иначе как по его жалобе, кроме случаев, предусмотренных частью третьей статьи 27 настоящего Кодекса, когда прокурору предоставлено право возбуждать дело и при отсутствии жалобы потерпевшего;..8) в отношении умершего, за исключением случаев, когда производство по делу необходимо для реабилитации умершего или возобновления дела в отношении других лиц по вновь открывшимся обстоятельствам;..9) в отношении лица, о котором имеется вступивший в законную силу приговор по тому же обвинению либо определение или постановление суда о прекращении дела по тому же основанию;..10) в отношении лица, о котором имеется неотмененное постановление органа дознания, следователя, прокурора о прекращении дела по тому же обвинению, кроме случаев, когда необходимость возбуждения дела признана судом, в производстве которого находится уголовное дело...11) в отношении священнослужителя за отказ от дачи показаний по обстоятельствам, известным ему из исповеди. Уголовное дело подлежит прекращению по основаниям, указанным в пункте 5 части первой настоящей статьи, также и в отношении несовершеннолетнего, который достиг возраста, предусмотренного частями первой или второй статьи 20 Уголовного кодекса Российской Федерации, но вследствие отставания в психическом развитии, не связанного с психическим расстройством, во время совершения общественно опасного деяния не мог в полной мере осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими. (часть вторая введена Федеральным законом от 21.12.96 №160-ФЗ)...Уголовное дело не может быть возбуждено, а возбужденное дело подлежит прекращению за отсутствием в деянии состава преступления до вступления приговора в законную силу также и в случае, когда преступность и наказуемость этого деяния были устранены уголовным законом, вступившим в силу после совершения этого деяния....Если обстоятельства, указанные в пунктах 1, 2, 3 и 4 настоящей статьи, обнаруживаются в стадии судебного разбирательства, суд доводит разбирательство дела до конца и постановляет оправдательный приговор - в случаях, предусмотренных пунктами 1 и 2, или обвинительный приговор с освобождением осужденного от наказания - в случаях, предусмотренных пунктами 3 и 4....Прекращение дела по основаниям, указанным в пунктах 3 и 4 настоящей статьи, не допускается, если обвиняемый против этого возражает. В этом случае производство по делу продолжается в обычном порядке. (в ред. Указов Президиума Верховного Совета РСФСР от 10.09.63, 08.08.83; Законов РСФСР от 05.12.91 №1982-1, 27.08.93 №5668-1 - Ведомости Верховного Совета РСФСР, 1963, №36, ст. 661; 1983, №32, ст. 1153; Ведомости Съезда народных депутатов РСФСР и Верховного Совета РСФСР, 1991, №52, ст. 1867, "Российская газета", №174, 09.09.93)...Статья 6. Прекращение уголовного дела вследствие изменения обстановки...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...Суд, прокурор, а также следователь и орган дознания с согласия прокурора вправе по основанию, указанному в статье 77 Уголовного кодекса Российской Федерации, прекратить уголовное дело в отношении лица, которое впервые совершило преступление небольшой или средней тяжести, если будет установлено, что вследствие изменения обстановки это лицо или совершенное им деяние перестали быть общественно опасными....До прекращения уголовного дела лицу должны быть разъяснены основание прекращения дела и право возражать против его прекращения по этому основанию....О прекращении уголовного дела уведомляется потерпевший, который в течение пяти суток вправе обжаловать определение суда или постановление прокурора, следователя, органа дознания соответственно в вышестоящий суд или вышестоящему прокурору....Прекращение уголовного дела по основанию, указанному в части первой настоящей статьи, не допускается, если лицо, совершившее преступление, против этого возражает. В этом случае производство по делу продолжается в обычном порядке....Статья 6.1. Исключена. - Федеральный закон от 21.12.96 №160-ФЗ....Статья 6.2. Исключена. - Федеральный закон от 21.12.96 №160-ФЗ....Статья 7. Прекращение уголовного дела в связи с деятельным раскаянием...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...Суд, прокурор, а также следователь и орган дознания с согласия прокурора вправе прекратить уголовное дело в отношении лица, которое впервые совершило преступление небольшой тяжести, в связи с деятельным раскаянием по основаниям, указанным в статье 75 Уголовного кодекса Российской Федерации....Прекращение уголовного дела о преступлении иной категории по основаниям, предусмотренным частью первой настоящей статьи, возможно только в случаях, специально предусмотренных соответствующими статьями Особенной части Уголовного кодекса Российской Федерации....До прекращения уголовного дела лицу должны быть разъяснены основания прекращения дела в соответствии с частями первой и второй настоящей статьи и право возражать против прекращения дела по этим основаниям....О прекращении уголовного дела уведомляется потерпевший, который в течение пяти суток вправе обжаловать определение суда или постановление прокурора, следователя, органа дознания соответственно в вышестоящий суд или вышестоящему прокурору....Прекращение уголовного дела по основаниям, указанным в части первой настоящей статьи, не допускается, если лицо, совершившее преступление, против этого возражает. В этом случае производство по делу продолжается в обычном порядке....Статья 8. Прекращение уголовного дела в отношении несовершеннолетнего с применением принудительных мер воспитательного воздействия...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...Суд, прокурор, а также следователь с согласия прокурора в соответствии со статьей 90 Уголовного кодекса Российской Федерации вправе прекратить уголовное дело в отношении несовершеннолетнего, впервые совершившего преступление небольшой или средней тяжести, если будет признано, что его исправление может быть достигнуто путем применения принудительных мер воспитательного воздействия....Уголовное дело, прекращенное по основаниям, указанным в части первой настоящей статьи, направляется прокурором судье для решения вопроса о применении в отношении несовершеннолетнего принудительных мер воспитательного воздействия....Суд одновременно с прекращением уголовного дела по основаниям, указанным в части первой настоящей статьи, или по поступившему ему прекращенному уголовному делу принимает решение о применении в отношении несовершеннолетнего принудительных мер воспитательного воздействия....Контроль за исполнением несовершеннолетним назначенной ему принудительной меры воспитательного воздействия возлагается по постановлению судьи на специализированный государственный орган, обеспечивающий исправление несовершеннолетнего. В случае систематического неисполнения несовершеннолетним назначенной судом принудительной меры воспитательного воздействия эта мера отменяется судом по представлению указанного специализированного государственного органа. В этом случае производство по уголовному делу возобновляется в общем порядке....Прекращение уголовного дела по основаниям, указанным в части первой настоящей статьи, не допускается, если несовершеннолетний против этого возражает....Статья 9. Прекращение уголовного дела в связи с примирением с потерпевшим...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...Суд, прокурор, а также следователь и орган дознания с согласия прокурора вправе на основании соответствующего заявления потерпевшего прекратить уголовное дело в отношении лица, впервые совершившего преступление небольшой тяжести, если оно примирилось с потерпевшим и загладило причиненный потерпевшему вред....Статья 10. Исключена. - Федеральный закон от 21.12.96 №160-ФЗ....Статья 11. Неприкосновенность личности...Никто не может быть подвергнут аресту иначе как на основании судебного решения или с санкции прокурора....Лицо, подвергнувшееся аресту, имеет право на обжалование и судебную проверку законности и обоснованности содержания его под стражей. Постановление судьи об освобождении лица из-под стражи, вынесенное в результате судебной проверки, подлежит немедленному исполнению....Начальник места содержания под стражей обязан не позднее чем за двадцать четыре часа до истечения срока содержания под стражей подозреваемого или обвиняемого уведомить об этом орган или лицо, в производстве которых находится уголовное дело, а также прокурора. (часть третья введена Федеральным законом от 15.06.96 №73-ФЗ)...Если по истечении установленного законом срока задержания или заключения под стражу в качестве меры пресечения соответствующее решение об избрании меры пресечения в виде заключения под стражу, либо об освобождении подозреваемого или обвиняемого, либо о продлении срока содержания его под стражей в качестве меры пресечения или сообщение об этом решении не поступило, начальник места содержания под стражей освобождает его своим постановлением. (часть четвертая введена Федеральным законом от 15.06.96 №73-ФЗ)...Прокурор обязан немедленно освободить всякого незаконно лишенного свободы или содержащегося под стражей свыше срока, предусмотренного законом или судебным приговором. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83; Закона РФ от 23.05.92 №2825-1; Федерального закона от 15.06.96 №73-ФЗ - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153; Ведомости Съезда народных депутатов РФ и Верховного Совета РФ, 1992, №25, ст. 1389)...Статья 12. Неприкосновенность жилища, охрана личной жизни и тайны переписки...Гражданам гарантируется неприкосновенность жилища. Никто не имеет права без законного основания войти в жилище против воли проживающих в нем лиц....Личная жизнь граждан, тайна переписки, телефонных переговоров и телеграфных сообщений охраняются законом....Обыск, выемка, осмотр помещения у граждан, наложение ареста на корреспонденцию и выемка ее в почтово - телеграфных учреждениях могут производиться только на основаниях и в порядке, установленных настоящим Кодексом. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 13. Осуществление правосудия только судом...Правосудие по уголовным делам осуществляется только судом....Никто не может быть признан виновным в совершении преступления, а также подвергнут уголовному наказанию иначе как по приговору суда и в соответствии с законом. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 14. Осуществление правосудия на началах равенства граждан перед законом и судом...Правосудие по уголовным делам осуществляется на началах равенства граждан перед законом и судом независимо от происхождения, социального и имущественного положения, расовой и национальной принадлежности, пола, образования, языка, отношения к религии, рода и характера занятий, места жительства и других обстоятельств. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 15. Состав суда при рассмотрении уголовных дел и коллегиальность в осуществлении правосудия...Уголовные дела в суде первой инстанции рассматриваются коллегиально или единолично; коллегиальное рассмотрение дел осуществляется судом в составе судьи и двух народных заседателей. Рассмотрение дел во всех судах, кроме районного (городского) народного суда, может по решению соответствующего суда с согласия обвиняемого осуществляться судом в составе трех профессиональных судей, один из которых является председательствующим (коллегией судей). ------------------------------------------------------------------...Часть вторая ст. 15 вступает в силу с 1 июля 1998 года (Федеральный закон от 21.12.96 №160-ФЗ). ------------------------------------------------------------------...Уголовные дела о преступлениях, за которые уголовным законом предусмотрено максимальное наказание в виде лишения свободы на срок свыше пятнадцати лет, пожизненного лишения свободы или смертной казни, рассматривает коллегия в составе трех профессиональных судей. (часть вторая введена Федеральным законом от 21.12.96 №160-ФЗ)...В соответствии с правилами раздела десятого настоящего Кодекса по ходатайству обвиняемого дела о преступлениях, указанных в части второй настоящей статьи, рассматриваются судьей и присяжными заседателями. (часть третья введена Федеральным законом от 21.12.96 №160-ФЗ)...Народные заседатели при осуществлении правосудия пользуются всеми правами судьи. Они равны с председательствующим в судебном заседании в решении всех вопросов, возникающих при рассмотрении дела и постановлении приговора....В случаях, предусмотренных настоящим Кодексом, рассмотрение дел в суде первой инстанции осуществляется судьей единолично в общем порядке....Рассмотрение дел в кассационном порядке осуществляется в составе трех членов суда, а в порядке надзора - в составе не менее трех членов суда....Рассмотрение дел во всех судах, кроме районного (городского) народного суда, может по решению соответствующего суда с согласия обвиняемого осуществляться судом в составе трех профессиональных судей, один из которых является председательствующим (коллегией судей). (в ред. Законов РФ от 29.05.92 №2869-1; 16.07.93 №5451-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560; 1993, №33, ст. 1313)...Статья 16. Независимость судей и подчинение их только закону...При осуществлении правосудия по уголовным делам судьи и народные заседатели независимы и подчиняются только закону....Судьи и народные заседатели разрешают уголовные дела на основе закона, в соответствии с социалистическим правосознанием, в условиях, исключающих постороннее воздействие на них....Статья 17. Язык, на котором ведется судопроизводство...Судопроизводство ведется на русском языке или на языке автономной республики, автономной области, автономного округа или на языке большинства населения данной местности....Участвующим в деле лицам, не владеющим языком, на котором ведется судопроизводство, обеспечивается право делать заявления, давать показания, заявлять ходатайства, знакомиться со всеми материалами дела, выступать в суде на родном языке и пользоваться услугами переводчика в порядке, установленном настоящим Кодексом....Следственные и судебные документы, в соответствии с установленным настоящим Кодексом порядком, вручаются обвиняемому в переводе на его родной язык или на другой язык, которым он владеет. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 18. Гласность судебного разбирательства...Разбирательство дел во всех судах открытое, за исключением случаев, когда это противоречит интересам охраны государственной тайны....Закрытое судебное разбирательство, кроме того, допускается по мотивированному определению суда или постановлению судьи по делам о преступлениях лиц, не достигших шестнадцатилетнего возраста, по делам о половых преступлениях, а также по другим делам в целях предотвращения разглашения сведений об интимных сторонах жизни участвующих в деле лиц....Слушание дел в закрытом заседании суда осуществляется с соблюдением всех правил судопроизводства....Приговоры судов во всех случаях провозглашаются публично. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83; Закона РФ от 29.05.92 №2869-1 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153; Ведомости Съезда народных депутатов РФ и Верховного Совета РФ, 1992, №27, ст. 1560)...Статья 19. Обеспечение подозреваемому и обвиняемому права на защиту...Подозреваемому и обвиняемому обеспечивается право на защиту....Лицо, производящее дознание, следователь, прокурор и суд обязаны обеспечить подозреваемому и обвиняемому возможность защищаться установленными законом средствами и способами, а также охрану их личных и имущественных прав. (в ред. Закона РФ от 23.05.92 №2825-1 - Ведомости Съезда народных депутатов РФ и Верховного Совета РФ, №25, ст. 1389)...Статья 20. Всестороннее, полное и объективное исследование обстоятельств дела...Суд, прокурор, следователь и лицо, производящее дознание, обязаны принять все предусмотренные законом меры для всестороннего, полного и объективного исследования обстоятельств дела, выявить как уличающие, так и оправдывающие обвиняемого, а также смягчающие и отягчающие его ответственность обстоятельства....Суд, прокурор, следователь и лицо, производящее дознание, не вправе перелагать обязанность доказывания на обвиняемого....Запрещается домогаться показаний обвиняемого и других участвующих в деле лиц путем насилия, угроз и иных незаконных мер. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст.1153)...Статья 21. Выявление причин и условий, способствовавших совершению преступления...При производстве дознания, предварительного следствия и судебного разбирательства уголовного дела орган дознания, следователь, прокурор и суд обязаны выявлять причины и условия, способствовавшие совершению преступления. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 21.1. Представление органа дознания, следователя, прокурора по уголовному делу...(введена Указом Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Орган дознания, следователь, прокурор, установив причины и условия, способствовавшие совершению преступления, вносят в соответствующий государственный орган, общественную организацию или должностному лицу представление о принятии мер по устранению этих причин и условий....Не позднее чем в месячный срок по представлению должны быть приняты необходимые меры и о результатах сообщено лицу, направившему представление....Статья 21.2. Частное определение (постановление) суда...(введена Указом Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Суд при наличии к тому оснований выносит частное определение (постановление), которым обращает внимание государственных органов, общественных организаций или должностных лиц на установленные по делу факты нарушения закона, причины и условия, способствовавшие совершению преступления и требующие принятия соответствующих мер....Частное определение (постановление) может быть также вынесено при обнаружении судом нарушений прав граждан и других нарушений закона, допущенных при производстве дознания, предварительного следствия или при рассмотрении дела нижестоящим судом....Суд вправе частным определением (постановлением) обратить внимание общественных организаций и трудовых коллективов на неправильное поведение отдельных граждан на производстве или в быту или на нарушение ими общественного долга. В необходимых случаях копия частного определения (постановления) может быть направлена в товарищеский суд....Суд по материалам судебного разбирательства вправе вынести частное определение (постановление) и в других случаях, если признает это необходимым....Суд может частным определением (постановлением) довести до сведения соответствующего предприятия, учреждения или организации о проявленных гражданином высокой сознательности, мужестве при выполнении общественного долга, содействовавших пресечению или раскрытию преступления....Не позднее чем в месячный срок по частному определению (постановлению) должны быть приняты необходимые меры и о результатах сообщено суду, вынесшему частное определение (постановление)....Статья 22. Право обжалования действий и решений суда, прокурора, следователя и лица, производящего дознание...Действия и решения суда, прокурора, следователя и лица, производящего дознание, могут быть обжалованы в установленном настоящим Кодексом порядке заинтересованными гражданами, предприятиями, учреждениями и организациями. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 23. Отвод судьи, прокурора и других участников процесса...Судья, народный заседатель, прокурор, следователь, лицо, производящее дознание, секретарь судебного заседания, эксперт, специалист и переводчик не могут принимать участие в производстве по уголовному делу и подлежат отводу, если они лично, прямо или косвенно, заинтересованы в этом деле. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 24. Надзор вышестоящих судов за судебной деятельностью...В соответствии со статьей 19 Основ уголовного судопроизводства Союза ССР и союзных республик надзор за судебной деятельностью судов Союза ССР, действующих на территории РСФСР, а также судов РСФСР в пределах, установленных законом, осуществляет Верховный Суд СССР....Верховный Суд РСФСР осуществляет надзор за судебной деятельностью всех судов РСФСР, а Верховные суды автономных республик - за судебной деятельностью судов соответствующей автономной республики....Краевые, областные, городские суды, суды автономных областей и суды автономных округов осуществляют надзор за судебной деятельностью районных (городских) народных судов данного края, области, города, округа. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 25. Прокурорский надзор в уголовном судопроизводстве...В соответствии со статьей 20 Основ уголовного судопроизводства Союза ССР и союзных республик:...Надзор за точным и единообразным исполнением законов Союза ССР, РСФСР и автономных республик в уголовном судопроизводстве осуществляется Генеральным прокурором СССР и подчиненными ему Прокурором РСФСР и нижестоящими прокурорами....Прокурор обязан во всех стадиях уголовного судопроизводства своевременно принимать предусмотренные законом меры к устранению всяких нарушений закона, от кого бы эти нарушения ни исходили....Свои полномочия в уголовном судопроизводстве прокурор осуществляет независимо от каких бы то ни было органов и должностных лиц, подчиняясь только закону и руководствуясь указаниями Генерального прокурора СССР....Постановления прокурора, вынесенные в соответствии с законом, обязательны для исполнения всеми предприятиями, учреждениями, организациями, должностными лицами и гражданами. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 26. Соединение и выделение уголовных дел...Могут быть соединены в одном производстве лишь дела по обвинению нескольких лиц в соучастии в совершении одного или нескольких преступлений или же дела по обвинению одного лица в совершении нескольких преступлений, а равно в заранее не обещанном укрывательстве этих же преступлений и недонесении о них....Выделение дел допускается только в случаях, вызываемых необходимостью, если это не отразится на всесторонности, полноте и объективности исследования и разрешения дела. С соблюдением этих условий по указанию прокурора из уголовного дела по обвинению лица или лиц в совершении нескольких преступлений в отдельное производство для завершения расследования может быть выделено дело в отношении указанных лица или лиц о преступлении или преступлениях при установлении по ним всех обстоятельств, подлежащих доказыванию. (в ред. Федерального закона от 31.12.96 №163-ФЗ)...Соединение и выделение дел производится по постановлению лица, производящего дознание, следователя, прокурора либо по определению или постановлению суда....Статья 27. Уголовные дела, возбуждаемые по жалобе потерпевшего...Дела о преступлениях, предусмотренных статьями 115, 116, 129 частью первой и 130 Уголовного кодекса Российской Федерации, возбуждаются не иначе как по жалобе потерпевшего и подлежат прекращению в случае примирения его с обвиняемым. Примирение допускается только до удаления суда в совещательную комнату для постановления приговора. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Дела о преступлениях, предусмотренных статьями 131 частью первой, 146 частью первой и 147 частью первой Уголовного кодекса Российской Федерации, возбуждаются не иначе как по жалобе потерпевшего, но прекращению за примирением потерпевшего с обвиняемым не подлежат. Производство по этим делам ведется в общем порядке. (в ред. Федеральных законов от 19.07.95 №110-ФЗ, от 21.12.96 №160-ФЗ)...В исключительных случаях, если дело о каком-либо преступлении, предусмотренном статьями 115, 116, 129 частью первой, 130, 146 частью первой и 147 частью первой Уголовного кодекса Российской Федерации, имеет особое общественное значение или если потерпевший по этому делу либо по делу о преступлении, предусмотренном статьей 131 частью первой Уголовного кодекса Российской Федерации, в силу беспомощного состояния, зависимости от обвиняемого или по иным причинам, не в состоянии защищать свои права и законные интересы, прокурор вправе возбудить такое дело и при отсутствии жалобы потерпевшего. Дело, возбужденное прокурором, направляется для производства дознания или предварительного следствия, а после окончания расследования рассматривается судом в общем порядке. Такое дело прекращению за примирением потерпевшего с обвиняемым не подлежит. (в ред. Федеральных законов от 19.07.95 №110-ФЗ, 21.12.96 №160-ФЗ)...Прокурор вправе в любой момент вступить в возбужденное судьей по жалобе потерпевшего дело о преступлениях, предусмотренных статьями 115, 116, 129 частью первой и 130 Уголовного кодекса Российской Федерации, и поддерживать обвинение в суде, если этого требует охрана государственных или общественных интересов или прав граждан. Вступление прокурора в дело не лишает потерпевшего прав, предусмотренных статьей 53 настоящего Кодекса, но дело в этих случаях прекращению за примирением потерпевшего с обвиняемым не подлежит. (в ред. Федерального закона от 21.12.96 №160-ФЗ) (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 27.1. Привлечение к уголовной ответственности по заявлению коммерческой или иной организации...(введена Федеральным законом от 21.12.96 №160-ФЗ)...Если деяние, предусмотренное главой 23 Уголовного кодекса Российской Федерации, причинило вред интересам исключительно коммерческой или иной организации, не являющейся государственным или муниципальным предприятием, и не причинило вред интересам других организаций, а также интересам граждан, общества или государства, привлечение к уголовной ответственности осуществляется по заявлению руководителя этой организации или с его согласия....Статья 28. Значение решений или определений суда по гражданским делам для разрешения уголовных дел...Вступившее в законную силу решение, определение или постановление суда по гражданскому делу обязательно для суда, прокурора, следователя и лица, производящего дознание, при производстве по уголовному делу только по вопросу, имело ли место событие или действие, но не в отношении виновности обвиняемого....Статья 29. Гражданский иск в уголовном деле...Лицо, понесшее материальный ущерб от преступления, вправе при производстве по уголовному делу предъявлять к обвиняемому или к лицам, несущим материальную ответственность за действия обвиняемого, гражданский иск, который рассматривается судом совместно с уголовным делом. Гражданский иск в уголовном деле освобождается от государственной пошлины....Гражданский иск может быть предъявлен с момента возбуждения уголовного дела до начала судебного следствия. Отказ в иске, постановленный в порядке гражданского судопроизводства, лишает истца права вторичного предъявления того же иска по уголовному делу....Прокурор предъявляет или поддерживает предъявленный потерпевшим гражданский иск, если этого требует охрана государственных или общественных интересов или прав граждан....Если гражданский иск остался непредъявленным, суд при постановлении приговора вправе по собственной инициативе разрешить вопрос о возмещении материального ущерба, причиненного преступлением....Доказывание гражданского иска, предъявленного по уголовному делу, производится по правилам, установленным настоящим Кодексом....Лицо, не предъявившее гражданский иск по уголовному делу, а равно лицо, чей гражданский иск остался без рассмотрения, имеет право предъявить его в порядке гражданского судопроизводства. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 30. Обеспечение возмещения материального ущерба, причиненного преступлением, и исполнение приговора в части конфискации имущества...При наличии достаточных данных о причинении преступлением материального ущерба орган дознания, следователь, прокурор и суд обязаны принять меры обеспечения предъявленного или возможного в будущем гражданского иска....При производстве по уголовному делу о преступлении, за которое может быть применено наказание в виде конфискации имущества, орган дознания, следователь, прокурор и суд обязаны принять меры обеспечения против сокрытия имущества обвиняемого....Статья 31. Порядок сношения судов, следователей и органов дознания с соответствующими органами других союзных республик...При необходимости выполнения отдельных судебных или следственных действий или принятия розыскных мер на территории других союзных республик суды, следователи и органы дознания по делам, находящимся в их производстве, непосредственно сносятся с соответствующими органами других союзных республик....Суды, следователи и органы дознания РСФСР обязаны в пределах своей компетенции исполнять поручения соответствующих органов других союзных республик....При необходимости передачи уголовного дела в орган предварительного следствия, дознания или суд другой союзной республики дело направляется соответственно через Прокурора РСФСР или Председателя Верховного Суда РСФСР....Статья 32. Порядок сношения судов, прокуроров, следователей и органов дознания с соответствующими учреждениями иностранных государств...Порядок сношения судов, прокуроров, следователей и органов дознания с судебно - следственными органами иностранных государств, а равно порядок выполнения поручений последних определяется законодательством Союза ССР и РСФСР и международными договорами, заключенными СССР и РСФСР с соответствующими государствами....Статья 33. Действие уголовно - процессуального закона в отношении иностранных граждан и лиц без гражданства...Судопроизводство по делам о преступлениях, совершенных иностранными гражданами и лицами без гражданства, ведется на территории РСФСР в соответствии с правилами настоящего Кодекса....В отношении лиц, обладающих правом дипломатической неприкосновенности, процессуальные действия, предусмотренные настоящим Кодексом, производятся лишь по их просьбе или с их согласия. Согласие на производство этих действий испрашивается через Министерство иностранных дел. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 34. Разъяснение некоторых наименований, содержащихся в настоящем Кодексе...Содержащиеся в настоящем Кодексе наименования имеют, если нет особых указаний, следующее значение:..1) "Суд" - Верховный Суд СССР, Верховный Суд РСФСР, Верховные суды АССР, краевые, областные, городские суды, суды автономных областей, суды автономных округов, районные (городские) народные суды, военные трибуналы, судьи, действующие в пределах своей компетенции;..2) "Суд первой инстанции" - суд, управомоченный постановить приговор по делу;..3) "Кассационная инстанция" или "вторая инстанция" - суд, рассматривающий в кассационном порядке дела по жалобам и протестам на приговоры и определения суда первой инстанции и постановления судьи, не вступившие в законную силу;..4) "Надзорная инстанция" - суд, рассматривающий в порядке надзора дела по протестам на приговоры, определения и постановления, вступившие в законную силу;..5) "Судья" - народный судья; председатель, заместитель председателя и член суда; народный заседатель;...5а) "Председательствующий" - судья, председательствующий при коллегиальном рассмотрении дела или рассматривающий дело единолично;..6) "Прокурор" - Генеральный прокурор СССР, Прокурор РСФСР, прокуроры автономных республик, краев, областей, прокуроры городов, действующие на правах прокуроров областей, прокуроры автономных областей, автономных округов, районные и городские прокуроры, военные, транспортные и другие прокуроры, приравненные к прокурорам областей, районным или городским прокурорам, их заместители и помощники, прокуроры отделов и управлений прокуратур, действующие в пределах своей компетенции;...6а) "Начальник следственного отдела" - начальник следственного комитета, управления, службы, отдела, отделения, группы органов внутренних дел, органов федеральной службы безопасности, федеральных органов налоговой полиции и его заместители, действующие в пределах своей компетенции; (в ред. Федерального закона от 17.12.95 №200-ФЗ)..7) "Следователь" - следователь прокуратуры, следователь органов внутренних дел, следователь органов федеральной службы безопасности, следователь федеральных органов налоговой полиции; (в ред. Федерального закона от 17.12.95 №200-ФЗ)..8) "Законные представители" - родители, усыновители, опекуны, попечители обвиняемого или потерпевшего, представители учреждений и организаций, на попечении которых находится обвиняемый или потерпевший;..9) "Близкие родственники" - родители, дети, усыновители, усыновленные, родные братья и сестры, дед, бабка, внуки, а также супруг;..10) "Приговор" - решение, вынесенное судом в заседании по вопросу о виновности или невиновности подсудимого и о применении или неприменении к нему наказания;..11) "Определение" - всякое помимо приговора, решение, вынесенное судом первой инстанции при производстве по уголовному делу; всякое решение суда второй инстанции, решение, принятое вышестоящим судом, кроме президиумов судов, при пересмотре судебных приговоров, определений и постановлений, вступивших в законную силу;..12) "Постановление" - решение, принятое президиумами судов при пересмотре судебных приговоров, определений и постановлений, вступивших в законную силу; всякое решение, принятое судьей единолично, кроме приговора; решение следователя, лица, производящего дознание, прокурора, принятое при производстве предварительного следствия и дознания, кроме обвинительного заключения;..13) "Заключение прокурора" - мнение прокурора, высказываемое им в предусмотренных законом случаях в суде;..14) "Уголовный закон" - Уголовный кодекс Российской Федерации; (в ред. Федерального закона от 21.12.96 №160-ФЗ)..15) "Ночное время" - с 22 до 6 часов по местному времени;..16) "Арест" - заключение под стражу в качестве меры пресечения. (в ред. Указов Президиума Верховного Совета РСФСР от 15.04.63,14.12.65, 21.05.70 и 08.08.83; Законов РФ от 23.05.92 №2825-16, 29.05.92 №2869-1 - Ведомости Верховного Совета РСФСР, 1963, №15, ст. 288; 1965, №50, ст. 1243; 1970, №22, ст. 442; 1983, №32, ст. 1153; Ведомости Съезда народных депутатов РФ и Верховного Совета РФ, 1992, №25, ст. 1389; №27, ст. 1560)Глава вторая ПОДСУДНОСТЬ Статья 35. Уголовные дела, подсудные районному (городскому) народному суду (в ред. Федерального закона от 21.12.96 №160-ФЗ) Районному (городскому) народному суду подсудны все дела, кроме дел, подсудных вышестоящим судам или военным судам.Судья единолично рассматривает дела о преступлениях, за которые максимальное наказание, предусмотренное уголовным законом, не превышает пяти лет лишения свободы....Коллегия в составе судьи и двух народных заседателей рассматривает дела о преступлениях, за которые максимальное наказание, предусмотренное уголовным законом, является более строгим, чем пять лет лишения свободы, но не превышает пятнадцати лет лишения свободы, а также все дела о преступлениях несовершеннолетних....Статья 36. Уголовные дела, подсудные краевому, областному, городскому суду, суду автономной области и суду автономного округа...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...Краевому, областному, городскому суду, суду автономной области и суду автономного округа подсудны дела о преступлениях, предусмотренных статьями 105 частью второй, 126 частью третьей, 131 частью третьей, 152 частью третьей, 205, 206 частями второй и третьей, 208 частью первой, 209 - 212 частью первой, 227, 263 частью третьей, 267 частью третьей, 269 частью третьей, 275 - 279, 281, 290 частями третьей и четвертой, 294 - 302, 303 частями второй и третьей, 304, 305, 316 (в части, касающейся укрывательства преступлений, перечисленных в настоящей статье), 317, 318, 321 частью третьей, 322 частью второй, 353 - 358, 359 частями первой и второй и 360 Уголовного кодекса Российской Федерации....Судам, перечисленным в части первой настоящей статьи, подсудны также все дела, содержащие сведения, составляющие государственную тайну....Статья 37. Уголовные дела, подсудные Верховному суду республики...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...Верховному суду республики подсудны дела, указанные в статье 36 настоящего Кодекса....Статья 38. Уголовные дела, подсудные Верховному Суду Российской Федерации...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...Верховному Суду Российской Федерации подсудны дела, отнесенные к его подсудности в соответствии с федеральным законом, а также дела особой сложности или особого общественного значения, которые он вправе принять к своему производству по собственной инициативе либо по инициативе Генерального прокурора Российской Федерации при наличии ходатайства обвиняемого....Статья 39. Уголовные дела, подсудные военному суду...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...Подсудность уголовных дел военному суду определяется законодательством Российской Федерации о военных судах....Статья 40. Рассмотрение вышестоящим судом уголовного дела, подсудного нижестоящему суду...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...Вышестоящий суд вправе принять к своему производству в качестве суда первой инстанции любое уголовное дело, подсудное нижестоящему суду, при наличии ходатайства обвиняемого....Статья 41. Территориальная подсудность уголовного дела...Дело подлежит рассмотрению в том суде, в районе деятельности которого совершено преступление. Если определить место совершения преступления невозможно, дело подсудно тому суду, в районе деятельности которого закончено предварительное следствие или дознание по делу....Статья 42. Определение подсудности при объединении уголовных дел...При обвинении одного лица или группы лиц в совершении нескольких преступлений, дела о которых подсудны разноименным судам, дело о всех преступлениях рассматривается вышестоящим из этих судов....Если дело по обвинению одного лица или группы лиц в совершении нескольких преступлений подсудно военному трибуналу в отношении хотя бы одного лица или одного преступления, дело о всех лицах и преступлениях в соответствии с Положением о военных трибуналах рассматривается военным трибуналом....Дело, которое по тем или иным основаниями подсудно одновременно нескольким одноименным судам, рассматривается тем судом, в районе деятельности которого было закончено предварительное следствие или дознание по делу. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)....Статья 43. Передача уголовного дела по подсудности...Судья или суд в распорядительном заседании, установив, что поступившее дело не подсудно данному суду, направляет дело по подсудности....Суд, установив, что находящееся в его производстве дело подсудно другому такому же суду, вправе оставить дело в своем производстве только в случае, если он уже приступил к его рассмотрению в судебном заседании. Однако, если дело подсудно вышестоящему суду или военному трибуналу, оно во всех случаях подлежит направлению по подсудности....Передача в нижестоящий суд дела, начатого рассмотрением в судебном заседании вышестоящего суда, не допускается....Статья 44. Передача уголовного дела из суда, которому оно подсудно, в другой суд...В отдельных случаях, в целях наиболее быстрого, полного и объективного рассмотрения дела, а равно в целях наилучшего обеспечения воспитательной роли судебного разбирательства дела, оно может быть передано для рассмотрения из одного суда в другой такой же суд. Передача дела по этим основаниям допускается лишь до начала его рассмотрения в судебном заседании....Вопрос о передаче дела по указанным основаниям из одного районного (городского) народного суда в другой в пределах автономной республики, края, области, города, автономной области или автономного округа разрешается соответственно председателем Верховного суда автономной республики, краевого, областного, городского суда, суда автономной области или суда автономного округа....Вопрос о передаче дела по указанным основаниям в суд другой автономной республики, края, области, города, автономной области, автономного округа разрешается Председателем Верховного Суда РСФСР или его заместителем....Если по вопросу о передаче дела в другой суд имеется определение распорядительного заседания, председатель соответствующего вышестоящего суда в случае несогласия может опротестовать это определение в порядке надзора. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 45. Недопустимость споров о подсудности...Споры о подсудности между судами не допускаются. Всякое дело, направленное из одного суда в другой в порядке, предусмотренном статьями 43 и 44 настоящего Кодекса, подлежит безусловному принятию к производству тем судом, куда оно направлено....Глава третья...УЧАСТНИКИ ПРОЦЕССА, ИХ ПРАВА И ОБЯЗАННОСТИ...Статья 46. Обвиняемый...Обвиняемым признается лицо, в отношении которого в установленном настоящим Кодексом порядке вынесено постановление о привлечении в качестве обвиняемого....Обвиняемый, дело в отношении которого принято к производству судом, именуется подсудимым; обвиняемый, в отношении которого вынесен приговор, именуется осужденным - если приговор обвинительный, или оправданным - если приговор оправдательный....Обвиняемый имеет право на защиту. Обвиняемый вправе: знать, в чем он обвиняется, и давать объяснения по предъявленному ему обвинению; представлять доказательства; заявлять ходатайства; обжаловать в суд законность и обоснованность ареста; знакомиться с протоколами следственных действий, произведенных с его участием, а также с материалами, направляемыми в суд в подтверждение законности и обоснованности применения к нему заключения под стражу в качестве меры пресечения и продления срока содержания под стражей, а по окончании дознания или предварительного следствия - со всеми материалами дела, выписывать из него любые сведения и в любом объеме; иметь защитника с момента, предусмотренного статьей 47 настоящего Кодекса; участвовать при рассмотрении судьей жалоб в порядке, предусмотренном статьей 220.2 настоящего Кодекса; участвовать в судебном разбирательстве в суде первой инстанции; заявлять отводы; приносить жалобы на действия и решения лица, производящего дознание, следователя, прокурора и суда; защищать свои права и законные интересы любыми другими средствами и способами, не противоречащими закону....Обвиняемый, содержащийся под стражей в качестве меры пресечения, вправе иметь свидания с защитником, родственниками и иными лицами, а также вести с ними переписку. (часть четвертая введена Федеральным законом от 15.06.96 №73-ФЗ)...Порядок и условия предоставления обвиняемому свиданий и осуществления им переписки определяются Федеральным законом "О содержании под стражей подозреваемых и обвиняемых в совершении преступлений". (часть пятая введена Федеральным законом от 15.06.96 №73-ФЗ)...Подсудимый имеет право на последнее слово. (в ред. Закона РФ от 23.05.92 №2825-1 - Ведомости СНД РФ и ВС РФ, 1992, №25, ст. 1389, Федерального закона от 15.06.96 №73-ФЗ)...Статья 47. Участие защитника в уголовном судопроизводстве...Защитник допускается к участию в деле с момента предъявления обвинения, а в случае задержания лица, подозреваемого в совершении преступления, или применения к нему меры пресечения в виде заключения под стражу до предъявления обвинения - с момента объявления ему протокола задержания или постановления о применении этой меры пресечения....Если явка защитника, избранного подозреваемым или обвиняемым, невозможна в течение двадцати четырех часов с момента задержания или заключения под стражу, лицо, производящее дознание, следователь, прокурор вправе предложить подозреваемому или обвиняемому пригласить другого защитника либо обеспечивают ему защитника через юридическую консультацию....По делам, по которым дознание или предварительное следствие не производилось, защитник допускается с момента принятия дела судом к своему производству. ------------------------------------------------------------------...Положение части четвертой статьи 47, согласно которому в качестве защитника допускается адвокат по предъявлении им ордера юридической консультации, признано не противоречащим Конституции Российской Федерации (Постановление Конституционного Суда РФ от 28.01.97 №2-П). ------------------------------------------------------------------...В качестве защитников допускаются: адвокат по предъявлении им ордера юридической консультации; представитель профессионального союза или другого общественного объединения, являющийся защитником, по предъявлении им соответствующего протокола, а также документа, удостоверяющего его личность. (в ред. Федерального закона от 15.06.96 №73-ФЗ)...По определению суда или постановлению судьи в качестве защитников могут быть допущены близкие родственники и законные представители обвиняемого, а также другие лица....Одно и то же лицо не может быть защитником двух обвиняемых, если интересы одного из них противоречат интересам другого....Заведующий юридической консультацией или президиум коллегии адвокатов обязан выделить адвоката для осуществления защиты подозреваемого или обвиняемого в течение двадцати четырех часов с момента получения соответствующего уведомления. Орган дознания, предварительного следствия, прокурор, суд, в производстве которых находится дело, вправе освободить подозреваемого и обвиняемого полностью или частично от оплаты юридической помощи. В этом случае оплата труда защитника производится за счет государства....Расходы по оплате труда адвокатов относятся на счет республиканского бюджета и в случае, когда адвокат участвовал в производстве дознания, предварительного следствия или в суде по назначению, без заключения соглашения с клиентом. Возмещение расходов государству в этом случае может быть возложено на осужденного. (в ред. Указов Президиума Верховного Совета РСФСР от 26.06.72, 08.08.83; Закона РФ от 23.05.92 №2825-1 - Ведомости Верховного Совета РСФСР, 1972, №26, ст. 663; 1983, №32, ст. 1153; Ведомости СНД РФ и ВС РФ, 1992, №25, ст. 1389)...Статья 48. Приглашение, назначение и замена защитника...Защитник из числа лиц, указанных в статье 47 настоящего Кодекса, приглашается обвиняемым, его законным представителем, а также другими лицами по поручению или с согласия обвиняемого....По просьбе обвиняемого участие защитника обеспечивается следователем и судом....В тех случаях, когда участие избранного обвиняемым защитника невозможно в течение длительного срока, следователь и суд вправе предложить обвиняемому пригласить другого защитника или назначить обвиняемому защитника через коллегию адвокатов....Статья 49. Обязательное участие защитника...Участие защитника в судебном разбирательстве обязательно по делам:..1) в которых участвует государственный или общественный обвинитель;..2) несовершеннолетних;..3) немых, глухих, слепых и других лиц, которые в силу своих физических или психических недостатков не могут сами осуществлять свое право на защиту;..4) лиц, не владеющих языком, на котором ведется судопроизводство;..5) лиц, обвиняемых в совершении преступлений, за которые в качестве меры наказания может быть назначена смертная казнь;..6) лиц, между интересами которых имеются противоречия и если хотя бы одно из них имеет защитника....Участие защитника обязательно также при производстве дознания и предварительного следствия в случаях, предусмотренных пунктами 2, 3 и 4 настоящей статьи,- с момента, указанного в части первой статьи 47 настоящего Кодекса, а в случае, предусмотренном пунктом 5 настоящей статьи,- с момента предъявления обвинения....Если в случаях, предусмотренных настоящей статьей, защитник не приглашен самим обвиняемым, его законным представителем или другими лицами по его поручению, следователь, прокурор или суд обязаны обеспечить участие защитника в деле. (в ред. Указа Президиума Верховного Совета РСФСР от 26.06.72: Закона РФ от 23 мая 1992 г. №2825-1 - Ведомости Верховного Совета РСФСР, 1972, №26, ст. 663; 1992, №25, ст. 1389)...Статья 50. Отказ от защитника...Обвиняемый вправе в любой момент производства по делу отказаться от защитника. Такой отказ допускается только по инициативе самого обвиняемого и не может являться препятствием для продолжения участия в деле государственного или общественного обвинителя, а равно защитников других подсудимых....Отказ от защитника в случаях, предусмотренных пунктами 2, 3, 4 и 5 статьи 49 настоящего Кодекса, не обязателен для суда или соответственно для следователя и прокурора. (в ред. Указа Президиума Верховного Совета РСФСР от 26.06.72 - Ведомости Верховного Совета РСФСР, 1972, №26, ст. 663)...Статья 51. Обязанности и права защитника...Защитник обязан использовать все указанные в законе средства и способы защиты в целях выявления обстоятельств, оправдывающих подозреваемого или обвиняемого, смягчающих их ответственность, оказывать им необходимую юридическую помощь....С момента допуска к участию в деле защитник вправе: иметь с подозреваемым и обвиняемым свидания наедине без ограничения их количества и продолжительности; присутствовать при предъявлении обвинения, участвовать в допросе подозреваемого и обвиняемого, а также в иных следственных действиях, производимых с их участием; знакомиться с протоколом задержания, постановлением о применении меры пресечения, с протоколами следственных действий, произведенных с участием подозреваемого, обвиняемого или самого защитника, с документами, которые предъявлялись либо должны были предъявляться подозреваемому и обвиняемому, с материалами, направляемыми в суд в подтверждение законности и обоснованности применения к ним заключения под стражу в качестве меры пресечения и продления срока содержания под стражей, а по окончании дознания или предварительного следствия - со всеми материалами дела, выписывать из него любые сведения и в любом объеме; представлять доказательства; заявлять ходатайства; участвовать при рассмотрение судьей жалоб в порядке, предусмотренном статьей 220.2 настоящего Кодекса; участвовать в судебной разбирательстве в суде первой инстанции, а также в заседании суда, рассматривающего дело в кассационном порядке; заявлять отводы; приносить жалобы на действия и решения лица, производящего дознание, следователя, прокурора и суда; использовать любые другие средства и способы защиты, не противоречащие закону....Защитник, участвующий в производстве следственного действия, вправе задавать вопросы допрашиваемым лицам, делать письменные замечания по поводу правильности и полноты записей в протоколе этого следственного действия....Следователь может отвести вопросы защитника, но обязан занести отведенные вопросы в протокол....Осуществление защитником, допущенным к участию в деле, своих прав не может быть поставлено в зависимость от предварительного допроса подозреваемого или обвиняемого либо производства других следственных действий, если иное не предусмотрено настоящим Кодексом....Адвокат не вправе отказаться от принятой на себя защиты подозреваемого или обвиняемого....Защитник не вправе разглашать сведения, сообщенные ему в связи с осуществлением защиты и оказанием другой юридической помощи. (в ред. Закона РФ от 23.05.92 №2825-1 - Ведомости СНД РФ и ВС РФ, 1992, №25, ст. 1389)...Статья 52. Подозреваемый...Подозреваемым признается:..1) лицо, задержанное по подозрению в совершении преступления;..2) лицо, к которому применена мера пресечения до предъявления обвинения....Подозреваемый имеет право на защиту. Подозреваемый вправе знать, в чем он подозревается; давать объяснения; представлять доказательства; заявлять ходатайства; знакомиться с протоколами следственных действий, произведенных с его участием, а также с материалами, направляемыми в суд в подтверждение законности и обоснованности применения к нему заключения под стражу в качестве меры пресечения; заявлять отводы; приносить жалобы на действия и решения лица, производящего дознание, следователя, прокурора; участвовать при рассмотрении судьей жалоб в порядке, предусмотренном статьей 220.2 настоящего Кодекса. (в ред. Закона РФ от 23.05.92 №2825-1 - Ведомости СНД РФ и ВС РФ, 1992, №25, ст. 1389)...Подозреваемый с момента задержания вправе иметь свидания с защитником, родственниками и иными лицами. (часть третья введена Федеральным законом от 15.06.96 №73-ФЗ)...Порядок и условия предоставления подозреваемому свиданий и осуществления им переписки определяются Федеральным законом "О содержании под стражей подозреваемых и обвиняемых в совершении преступлений". (часть четвертая введена Федеральным законом от 15.06.96 №73-ФЗ)...Статья 53. Потерпевший...Потерпевшим признается лицо, которому преступлением причинен моральный, физический или имущественный вред. О признании гражданина потерпевшим лицо, производящее дознание, следователь и судья выносят постановление, а суд - определение....Гражданин, признанный потерпевшим от преступления, вправе давать показания по делу. Потерпевший и его представитель имеют право: представлять доказательства; заявлять ходатайства; знакомиться со всеми материалами дела с момента окончания предварительного следствия, участвовать в судебном разбирательстве; заявлять отводы; приносить жалобы на действия лица, производящего дознание, следователя, прокурора и суда, а также приносить жалобы на приговор или определения суда и постановления народного судьи....В случаях, предусмотренных частями первой и четвертой статьи 27 настоящего Кодекса, потерпевший имеет право в судебном разбирательстве лично или через своего представителя поддерживать обвинение....По делам о преступлениях, последствием которых явилась смерть потерпевшего, права, предусмотренные настоящей статьей, имеют его близкие родственники. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 54. Гражданский истец...Гражданским истцом признается гражданин, предприятие, учреждение или организация, понесшие материальный ущерб от преступления и предъявившие требование о его возмещении в соответствии со статьей 29 настоящего Кодекса. О признании гражданским истцом лицо, производящее дознание, следователь, судья выносят постановление, а суд - определение....Гражданский истец или его представитель имеют право: представлять доказательства; заявлять ходатайства; участвовать в судебном разбирательстве; просить орган дознания, следователя и суд о принятии мер обеспечения заявленного ими иска; поддерживать гражданский иск; знакомиться с материалами дела с момента окончания предварительного следствия; заявлять отводы; приносить жалобы на действия лица, производящего дознание, следователя, прокурора и суда, а также приносить жалобы на приговор и определения суда в части, касающейся гражданского иска....Гражданский истец обязан по требованию суда представлять имеющиеся в его распоряжении документы, связанные с предъявленным иском. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 55. Гражданский ответчик...В качестве гражданских ответчиков могут быть привлечены родители, опекуны, попечители или другие лица, а также предприятия, учреждения и организации, которые в силу закона несут материальную ответственность за ущерб, причиненный преступными действиями обвиняемого. О привлечении в качестве гражданского ответчика лицо, производящее дознание, следователь, судья выносят постановление, а суд - определение....Гражданский ответчик или его представитель имеют право: возражать против предъявленного иска; давать объяснения по существу предъявленного иска, представлять доказательства; заявлять ходатайства; знакомиться с материалами дела в части, относящейся к гражданскому иску, с момента окончания предварительного следствия; участвовать в судебном разбирательстве; заявлять отводы; приносить жалобы на действия лица, производящего дознание, следователя, прокурора и суда, а также приносить жалобы на приговор и определения суда в части, касающейся гражданского иска. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 56. Представители потерпевшего, гражданского истца и гражданского ответчика...В качестве представителей потерпевшего, гражданского истца и гражданского ответчика могут участвовать в деле: адвокаты, близкие родственники и иные лица, управомоченные в силу закона представлять при производстве по уголовному делу законные интересы соответственно потерпевшего, гражданского истца и гражданского ответчика....Статья 57. Переводчик...Переводчиком является лицо, владеющее языками, знание которых необходимо для перевода, и назначенное органом дознания, следователем, прокурором, судом в случае, предусмотренном статьей 17 настоящего Кодекса....Переводчик обязан явиться по вызову и выполнить полно и точно порученный ему перевод....В случае заведомо неправильного перевода переводчик несет ответственность по статье 307 Уголовного кодекса Российской Федерации. При уклонении лица, назначенного переводчиком, от явки или от исполнения своих обязанностей к нему могут быть применены меры общественного воздействия или на него может быть наложено денежное взыскание в размере до одной третьей минимального размера оплаты труда. Денежное взыскание налагается судом в порядке, предусмотренном статьей 323 настоящего Кодекса. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Правила настоящей статьи распространяются на лицо, понимающее знаки немого или глухого и приглашенное для участия в процессе. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83; Закона РФ от 24.11.92 №3996-1 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153; 1992)...Статья 58. Обязанность разъяснения и обеспечения прав участвующим в деле лицам...Суд, прокурор, следователь и лицо, производящее дознание, обязаны разъяснить участвующим в деле лицам их права и обеспечить возможность осуществления этих прав....Статья 58.1. Обязанность органа дознания, следователя, прокурора и суда по принятию мер к возмещению ущерба, причиненного гражданину незаконными действиями...(введена Указом Президиума Верховного Совета РСФСР от 08.08.83)...При прекращении уголовного дела за отсутствием события преступления, отсутствием в деянии состава преступления или за недоказанностью участия гражданина в совершении преступления, а также при постановлении оправдательного приговора орган дознания, следователь, прокурор и суд обязаны разъяснить гражданину порядок восстановления его нарушенных прав и принять предусмотренные законом меры к возмещению ущерба, причиненного гражданину в результате незаконного осуждения, незаконного привлечения к уголовной ответственности, незаконного применения в качестве меры пресечения заключения под стражу....При издании уголовного Закона, устраняющего преступность и наказуемость деяния, орган дознания, следователь, прокурор и суд обязаны разъяснить гражданину порядок восстановления его нарушенных прав и принять необходимые меры к возмещению ущерба, причиненного гражданину в результате незаконного осуждения, незаконного привлечения к уголовной ответственности, незаконного задержания, незаконного применения меры пресечения, незаконного продолжения исполнения назначенного наказания, если такой ущерб был причинен после вступления в силу указанного уголовного закона....Условия и порядок возмещения ущерба определяются законодательством Союза ССР и РСФСР. (в ред. Закона РСФСР от 05.12.91 №1982-1 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153; 1991, №52, ст. 1867)...Глава четвертая...ОБСТОЯТЕЛЬСТВА, ИСКЛЮЧАЮЩИЕ ВОЗМОЖНОСТЬ УЧАСТИЯ В СУДОПРОИЗВОДСТВЕ. ОТВОДЫ...Статья 59. Обстоятельства, устраняющие судью от участия в рассмотрении уголовного дела...Судья не может участвовать в рассмотрении дела:..1) если он является потерпевшим, гражданским истцом, гражданским ответчиком, свидетелем, а также если он участвовал в данном деле в качестве эксперта, специалиста, переводчика, лица, производившего дознание, следователя, обвинителя, защитника, законного представителя обвиняемого, представителя потерпевшего, гражданского истца или гражданского ответчика;..2) если он является родственником потерпевшего, гражданского истца, гражданского ответчика или их представителей, родственником обвиняемого или его законного представителя, родственником обвинителя, защитника, следователя или лица, производившего дознание;..3) если имеются иные обстоятельства, дающие основание считать, что судья лично, прямо или косвенно, заинтересован в этом деле....В состав суда, рассматривающего уголовное дело, не могут входить лица, состоящие в родстве между собой. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Статья 60. Недопустимость повторного участия судьи в рассмотрении дела...Судья, проверявший законность и обоснованность ареста или продления срока содержания под стражей, не может участвовать в рассмотрении того же дела в суде первой и второй инстанции или в порядке надзора, однако вправе рассматривать повторную жалобу в порядке, предусмотренном статьей 220.2 настоящего Кодекса....Судья, принимавший участие в рассмотрении уголовного дела в суде первой инстанции, не может участвовать в рассмотрении этого дела в суде второй инстанции или в порядке надзора, а равно участвовать в новом рассмотрении дела в суде первой инстанции в случае отмены приговора или определения о прекращении дела, постановленных с его участием....Судья, принимавший участие в рассмотрении дела в суде второй инстанции, не может участвовать в рассмотрении этого дела в суде первой инстанции или в порядке надзора, а равно в новом рассмотрении дела в суде второй инстанции после отмены определения, постановленного с его участием....Судья, принимавший участие в рассмотрении дела в порядке надзора, не может участвовать в рассмотрении того же дела в суде первой и второй инстанции. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83; Закона РФ от 23.05.92 №2825-1 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153; 1992, №25, ст. 1389)...Статья 61. Отвод судьи...При наличии обстоятельств, указанных в статьях 59 и 60 настоящего Кодекса, судья обязан заявить самоотвод. По тем же основаниям отвод судье может быть заявлен обвинителем, защитником, подсудимым, а также потерпевшим и его представителем, гражданским истцом, гражданским ответчиком или их представителями....Отвод должен быть мотивирован и заявлен до начала судебного следствия. Позднейшее заявление отвода допускается лишь в случаях, когда основание для него сделалось известным лицу, заявляющему отвод, после начала судебного следствия. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 62. Порядок разрешения отвода, заявленного судье...Отвод, заявленный судье, разрешается остальными судьями в отсутствие отводимого, который, однако, вправе предварительно публично изложить остальным судьям свое объяснение по поводу заявленного ему отвода. При равенстве голосов судья считается отведенным....Отвод, заявленный двум судьям или всему составу суда, разрешается судом в полном составе простым большинством голосов. Вопрос об отводе разрешается судом в совещательной комнате. Отвод, заявленный судье, рассматривающему дело единолично, разрешается тем же судьей....(в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, 1560) Статья 63. Отвод прокурора...Прокурор не может принимать участия в производстве по делу при наличии оснований, указанных в статье 59 настоящего Кодекса. Участие прокурора в производстве предварительного следствия или дознания, а равно поддержание им обвинения на суде не являются препятствием для дальнейшего участия его в деле....При наличии оснований для отвода прокурор обязан устраниться от участия в деле. По этим же основаниям прокурору может быть заявлен отвод обвиняемым, защитником, а также потерпевшим и его представителем, гражданским истцом, гражданским ответчиком или их представителями....Вопрос об отводе прокурора разрешается при производстве дознания и предварительного следствия вышестоящим прокурором, а в суде - судом, рассматривающим дело. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 64. Отвод следователя и лица, производящего дознание...Следователь или лицо, производящее дознание, не могут принимать участия в расследовании дела при наличии оснований, предусмотренных статьей 59 настоящего Кодекса. Их участие в дознании или предварительном следствии, которое производилось ранее по данному делу, не является основанием для отвода....При наличии оснований для отвода следователь или лицо, производящее дознание, обязаны устраниться от участия в деле. По этим же основаниям им может быть заявлен отвод подозреваемым, обвиняемым, защитником, а также потерпевшим и его представителем, гражданским истцом, гражданским ответчиком или их представителями....Вопрос об отводе следователя или лица, производящего дознание, разрешается прокурором. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 65. Отвод секретаря судебного заседания...Правила, изложенные в статьях 59 и 61 настоящего Кодекса, относятся к секретарю судебного заседания. Предыдущее его участие в деле в качестве секретаря судебного заседания не является основанием для отвода....Вопрос об отводе секретаря разрешается судом, рассматривающим дело....Статья 66. Отвод переводчика...Переводчик не может принимать участия в производстве по делу при наличии оснований, предусмотренных статьей 59 настоящего Кодекса, а равно в случае, когда обнаружится его некомпетентность....При наличии этих оснований переводчику может быть заявлен отвод подозреваемым, обвиняемым, защитником, обвинителем, а также потерпевшим и его представителем, гражданским истцом, гражданским ответчиком или их представителями....Предыдущее участие в деле лица в качестве переводчика не является основанием для его отвода....Вопрос об отводе переводчика разрешается при производстве дознания или предварительного следствия соответственно лицом, производящим дознание, следователем или прокурором, а в суде - судом, рассматривающим дело. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 66.1. Отвод специалиста...(введена Указом Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Специалист не может принимать участия в производстве по делу при наличии оснований, предусмотренных статьей 67 настоящего Кодекса. Предыдущее участие в деле лица в качестве специалиста не является основанием для его отвода....Вопрос об отводе специалиста решается в порядке, предусмотренном статьей 66 настоящего Кодекса....Статья 67. Отвод эксперта...Эксперт не может принимать участия в производстве по делу:..1) при наличии оснований, предусмотренных статьей 59 настоящего Кодекса; предыдущее его участие в деле в качестве эксперта не является основанием для отвода;..2) если он находился или находится в служебной или иной зависимости от обвиняемого, потерпевшего, гражданского истца или гражданского ответчика;..3) если он производил по данному делу ревизию, материалы которой послужили основанием к возбуждению уголовного дела;...3а) если он участвовал в деле в качестве специалиста, за исключением случая участия врача - специалиста в области судебной медицины, в наружном осмотре трупа;..4) в случае, когда обнаружится его некомпетентность....Вопрос об отводе эксперта решается в порядке, предусмотренном статьей 66 настоящего Кодекса. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Статья 67.1. Обстоятельства, исключающие участие в деле адвоката, представителя общественной организации в качестве защитника или представителя потерпевшего, гражданского истца и гражданского ответчика...(введена Указом Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Адвокат, представитель профессионального союза и другой общественной организации не вправе участвовать в деле в качестве защитника или представителя потерпевшего, гражданского истца и гражданского ответчика, если он по данному делу оказывает или ранее оказывал юридическую помощь лицу, интересы которого противоречат интересам лица, обратившегося с просьбой о ведении дела, или если он ранее участвовал в качестве судьи, прокурора, следователя, лица, производившего дознание, эксперта, специалиста, переводчика, свидетеля или понятого, а также если в расследовании или рассмотрении дела принимает участие должностное лицо, с которым адвокат, представитель профессионального союза и другой общественной организации состоит в родственных отношениях....Вопрос об отводе адвоката, представителя профессионального союза и другой общественной организации решается в порядке, предусмотренном статьей 66 настоящего Кодекса....Глава пятая...ДОКАЗАТЕЛЬСТВА...Статья 68. Обстоятельства, подлежащие доказыванию по уголовному делу...При производстве дознания, предварительного следствия и разбирательстве уголовного дела в суде подлежат доказыванию:..1) событие преступления (время, место, способ и другие обстоятельства совершения преступления);..2) виновность обвиняемого в совершении преступления и мотивы преступления;..3) обстоятельства, влияющие на степень и характер ответственности обвиняемого, указанные в статьях 61 и 63 Уголовного кодекса Российской Федерации, а также иные обстоятельства, характеризующие личность обвиняемого; (в ред. Федерального закона от 21.12.96 №160-ФЗ)..4) характер и размер ущерба, причиненного преступлением....Подлежат выявлению также причины и условия, способствовавшие совершению преступления. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 69. Доказательства...Доказательствами по уголовному делу являются любые фактические данные, на основе которых в определенном законом порядке орган дознания, следователь и суд устанавливают наличие или отсутствие общественно опасного деяния, виновность лица, совершившего это деяние, и иные обстоятельства, имеющие значение для правильного разрешения дела....Эти данные устанавливаются: показаниями свидетеля, показаниями потерпевшего, показаниями подозреваемого, показаниями обвиняемого, заключением эксперта, актами ревизий и документальных проверок, вещественными доказательствами, протоколами следственных и судебных действий и иными документами. (в ред. Федерального закона от 17.12.95 №200-ФЗ)...Доказательства, полученные с нарушением закона, признаются не имеющими юридической силы и не могут быть положены в основу обвинения, а также использоваться для доказывания обстоятельств, перечисленных в статье 68 настоящего Кодекса. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83; Закона РФ от 16.07.93 №5451-1 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153; 1993, №33, ст. 1313)...Статья 70. Собирание доказательств...Лицо, производящее дознание, следователь, прокурор и суд вправе по находящимся в их производстве делам вызывать в порядке, установленном настоящим Кодексом, любое лицо для допроса или для дачи заключения в качестве эксперта; производить осмотры, обыски и другие предусмотренные настоящим Кодексом следственные действия; требовать от предприятий, учреждений, организаций, должностных лиц и граждан представления предметов и документов, могущих установить необходимые по делу фактические данные, и восстановления бухгалтерского учета за счет собственных средств; требовать производства ревизий и документальных проверок. (в ред. Федерального закона от 17.12.95 №200-ФЗ)...Доказательства могут быть представлены подозреваемым, обвиняемым, защитником, обвинителем, а также потерпевшим, гражданским истцом, гражданским ответчиком и их представителями и любыми гражданами, предприятиями, учреждениями и организациями....Все собранные по делу доказательства подлежат тщательной, всесторонней и объективной проверке со стороны лица, производящего дознание, следователя, прокурора и суда. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 71. Оценка доказательств...Суд, прокурор, следователь и лицо, производящее дознание, оценивают доказательства по своему внутреннему убеждению, основанному на всестороннем, полном и объективном рассмотрении всех обстоятельств дела в их совокупности, руководствуясь законом и социалистическим правосознанием....Никакие доказательства для суда, прокурора, следователя и лица, производящего дознание, не имеют заранее установленной силы....Статья 72. Лица, вызываемые в качестве свидетелей...В качестве свидетеля для дачи показаний может быть вызвано любое лицо, которому могут быть известны какие-либо обстоятельства, подлежащие установлению по данному делу. Не могут допрашиваться в качестве свидетеля:..1) защитник обвиняемого - об обстоятельствах дела, которые стали ему известны в связи с выполнением обязанностей защитника;..2) лицо, которое в силу своих физических или психических недостатков не способно правильно воспринимать обстоятельства, имеющие значение для дела, и давать о них правильные показания;..3) адвокат, представитель профессионального союза и другой общественной организации - об обстоятельствах, которые стали им известны в связи с исполнением ими обязанностей представителя....Участие в деле законных представителей потерпевшего, подозреваемого, обвиняемого не исключает возможности допроса этих лиц в качестве свидетелей. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 73. Обязанности свидетеля...Свидетель обязан явиться по вызову лица, производящего дознание, следователя, прокурора, суда и дать правдивые показания: сообщить все известное ему по делу и ответить на поставленные вопросы....При неявке свидетеля без уважительной причины лицо, производящее дознание, следователь, прокурор и суд вправе подвергнуть его приводу. Суд вправе также наложить на свидетеля денежное взыскание в размере до одной третьей минимального размера оплаты труда....За отказ или уклонение от дачи показаний свидетель несет ответственность по статье 308 Уголовного кодекса Российской Федерации, а за дачу заведомо ложных показаний - по статье 307 Уголовного кодекса Российской Федерации. (в ред. Федерального закона от 21.12.96 №160-ФЗ) (в ред. Указа Президиума Верховного Совета РСФСР от 24.01.85; Закона РФ от 24.11.92 №3996-1 - Ведомости Верховного Совета РСФСР, 1985, №5, ст. 163; 1992, №49, ст. 2866)...Статья 74. Показания свидетеля...Свидетель может быть допрошен о любых обстоятельствах, подлежащих установлению по данному делу, в том числе о личности обвиняемого, потерпевшего и о своих взаимоотношениях с ними. Не могут служить доказательством фактические данные, сообщаемые свидетелем, если он не может указать источник своей осведомленности....Статья 75. Показания потерпевшего...Потерпевший обязан явиться по вызову лица, производящего дознание, следователя, прокурора, суда и дать правдивые показания: сообщить все известное ему по делу и ответить на поставленные вопросы....Потерпевший может быть допрошен о любых обстоятельствах, подлежащих доказыванию по данному делу, а также о своих взаимоотношениях с обвиняемым. Не могут служить доказательством фактические данные, сообщаемые потерпевшим, если он не может указать источник своей осведомленности....При неявке потерпевшего без уважительной причины лицо, производящее дознание, следователь, прокурор и суд вправе подвергнуть его приводу....За отказ или уклонение от дачи показаний потерпевший несет ответственность по статье 308 Уголовного кодекса Российской Федерации, а за дачу заведомо ложных показаний - по статье 307 Уголовного кодекса Российской Федерации. (в ред. Федерального закона от 21.12.96 №160-ФЗ) (в ред. Указа Президиума Верховного Совета РСФСР от 10.09.63 - Ведомости Верховного Совета РСФСР, 1963, №36, ст. 661)...Статья 76. Показания подозреваемого...Подозреваемый вправе дать показания по поводу обстоятельств, послуживших основанием для его задержания или заключения под стражу, а равно по поводу иных известных ему обстоятельств по делу....Статья 77. Показания обвиняемого...Обвиняемый вправе дать показания по предъявленному ему обвинению, а равно по поводу иных известных ему обстоятельств по делу и имеющихся в деле доказательств....Признание обвиняемым своей вины может быть положено в основу обвинения лишь при подтверждении признания совокупностью имеющихся доказательств по делу....Статья 78. Экспертиза...Экспертиза назначается в случаях, когда при производстве дознания, предварительного следствия и при судебном разбирательстве необходимы специальные познания в науке, технике, искусстве или ремесле. Экспертиза производится экспертами соответствующих учреждений либо иными специалистами, назначенными лицом, производящим дознание, следователем, прокурором и судом. В качестве эксперта может быть вызвано любое лицо, обладающее необходимыми познаниями для дачи заключения. Требование лица, производящего дознание, следователя, прокурора или суда о вызове эксперта обязательно для руководителя предприятия, учреждения или организации, где работает эксперт. Вопросы, поставленные перед экспертом, и его заключение не могут выходить за пределы специальных познаний эксперта. (в ред. Указов Президиума Верховного Совета РСФСР от 31.08.66 и 08.08.83 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018; 1983, №32, ст. 1153)...Статья 79. Обязательное проведение экспертизы...Проведение экспертизы обязательно:..1) для установления причин смерти и характера телесных повреждений;..2) для определения психического состояния обвиняемого или подозреваемого в тех случаях, когда возникает сомнение по поводу их вменяемости или способности к моменту производства по делу отдавать себе отчет в своих действиях или руководить ими;..3) для определения психического или физического состояния свидетеля или потерпевшего в случаях, когда возникает сомнение в их способности правильно воспринимать обстоятельства, имеющие значение для дела, и давать о них правильные показания;..4) для установления возраста обвиняемого, подозреваемого и потерпевшего в тех случаях, когда это имеет значение для дела, а документы о возрасте отсутствуют....Статья 80. Заключение эксперта...Эксперт дает заключение от своего имени на основании произведенных исследований в соответствии с его специальными знаниями и несет за данное им заключение личную ответственность....При назначении для производства экспертизы нескольких экспертов они до дачи заключения совещаются между собой. Если эксперты одной специальности придут к общему заключению, последнее подписывается всеми экспертами. В случае разногласия между экспертами каждый эксперт дает свое заключение отдельно....Заключение эксперта не является обязательным для лица, производящего дознание, следователя, прокурора и суда, однако несогласие их с заключением должно быть мотивировано....Статья 81. Дополнительная и повторная экспертиза...В случае недостаточной ясности или полноты заключения может быть назначена дополнительная экспертиза, поручаемая тому же или другому эксперту....В случае необоснованности заключения эксперта или сомнений в его правильности может быть назначена повторная экспертиза, поручаемая другому эксперту или другим экспертам....Статья 82. Обязанности и права эксперта...Эксперт обязан явиться по вызову лица, производящего дознание, следователя, прокурора и суда и дать объективное заключение по поставленным перед ним вопросам. Если поставленный вопрос выходит за пределы специальных знаний эксперта или представленные ему материалы недостаточны для дачи заключения, эксперт в письменной форме сообщает органу, назначившему экспертизу, о невозможности дать заключение....Эксперт вправе:..1) знакомиться с материалами дела, относящимися к предмету экспертизы;..2) заявлять ходатайство о представлении ему дополнительных материалов, необходимых для дачи заключения;..3) с разрешения лица, производящего дознание, следователя, прокурора или суда присутствовать при производстве допросов и других следственных и судебных действий и задавать допрашиваемым вопросы, относящиеся к предмету экспертизы....В случае отказа или уклонения эксперта от выполнения своих обязанностей без уважительных причин, или дачи им заведомо ложного заключения, или неявки без уважительных причин по вызову лица, производящего дознание, следователя, прокурора и суда применяются меры, предусмотренные статьей 73 настоящего Кодекса....Статья 83. Вещественные доказательства...Вещественными доказательствами являются предметы, которые служили орудиями преступления, или сохранили на себе следы преступления, или были объектами преступных действий, а также деньги и иные ценности, нажитые преступным путем, и все другие предметы, которые могут служить средствами к обнаружению преступления, установлению фактических обстоятельств дела, выявлению виновных либо к опровержению обвинения или смягчению ответственности. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 84. Хранение вещественных доказательств...Вещественные доказательства должны быть подробно описаны в протоколах осмотра, по возможности сфотографированы и приобщены к делу особым постановлением лица, производящего дознание, следователя, прокурора или определением суда. Вещественные доказательства должны храниться при уголовном деле....Если те или иные предметы в силу их громоздкости или иных причин не могут храниться при уголовном деле, они должны быть сфотографированы, по возможности опечатаны и храниться в месте, указанном лицом, производящим дознание, следователем, прокурором, судом, о чем в деле должна иметься соответствующая справка....При передаче дела от органа дознания следователю или от одного органа дознания либо следователя другому, а равно при направлении дела прокурору и в суд либо при передаче дела из одного суда в другой вещественные доказательства препровождаются вместе с делом, за исключением случая, предусмотренного частью второй настоящей статьи....Статья 85. Сроки хранения вещественных доказательств...Вещественные доказательства хранятся до вступления приговора в законную силу или до истечения срока на обжалование постановления или определения о прекращении дела. В тех случаях, когда спор о праве на вещь подлежит разрешению в порядке гражданского судопроизводства, вещественные доказательства хранятся до вступления в законную силу решения суда....В отдельных случаях вещественные доказательства могут быть возвращены их владельцам и до истечения сроков, указанных в части первой настоящей статьи, если это возможно без ущерба для производства по делу....Вещественные доказательства, подвергающиеся быстрой порче, если не могут быть возвращены владельцу, сдаются в соответствующие учреждения для использования по назначению. При необходимости они возмещаются владельцу предметами того же рода и качества или последнему уплачивается их стоимость....Статья 86. Меры, принимаемые в отношении вещественных доказательств при разрешении уголовного дела...В приговоре, определении или постановлении о прекращении дела должен быть решен вопрос о вещественных доказательствах, при этом:..1) орудия преступления, принадлежащие обвиняемому, подлежат конфискации и передаются в соответствующие учреждения или уничтожаются;..2) вещи, запрещенные к обращению, подлежат передаче в соответствующие учреждения или уничтожаются;..3) вещи, не представляющие никакой ценности и не могущие быть использованными, подлежат уничтожению, а в случае ходатайства заинтересованных лиц или учреждений могут быть выданы им;..4) деньги и иные ценности, нажитые преступным путем, по приговору суда подлежат обращению в доход государства; остальные вещи выдаются законным владельцам, а при неустановлении последних переходят в собственность государства. В случае спора о принадлежности этих вещей спор этот подлежит разрешению в порядке гражданского судопроизводства;..5) документы, являющиеся вещественными доказательствами, остаются при деле в течение всего срока хранения последнего либо передаются заинтересованным учреждениям....Статья 87. Протоколы следственных и судебных действий...Протоколы, удостоверяющие обстоятельства и факты, установленные при осмотре, освидетельствовании, выемке, обыске, задержании, предъявлении для опознания, а также при производстве следственного эксперимента, составленные в порядке, предусмотренном настоящим Кодексом, являются доказательством по уголовному делу....Статья 88. Документы...Документы являются доказательствами, если обстоятельства и факты, удостоверенные или изложенные предприятиями, учреждениями, организациями, должностными лицами и гражданами, имеют значение для уголовного дела....В случаях, когда документы обладают признаками, указанными в статье 83 настоящего Кодекса, они являются вещественными доказательствами. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Глава шестая...МЕРЫ ПРЕСЕЧЕНИЯ...Статья 89. Применение мер пресечения...При наличии достаточных оснований полагать, что обвиняемый скроется от дознания, предварительного следствия или суда, или воспрепятствует установлению истины по уголовному делу, или будет заниматься преступной деятельностью, а также для обеспечения исполнения приговора лицо, производящее дознание, следователь, прокурор и суд вправе применить в отношении обвиняемого одну из следующих мер пресечения: подписку о невыезде, личное поручительство или поручительство общественных организаций, заключение под стражу....С санкции прокурора или по определению суда в качестве меры пресечения может применяться залог....К военнослужащим может применяться в качестве меры пресечения наблюдение за ними командования воинских частей, в которых они состоят на службе....При отсутствии оснований, делающих необходимым применение меры пресечения, у обвиняемого отбирается обязательство являться по вызовам и сообщать о перемене места жительства....Статья 90. Применение меры пресечения в отношении подозреваемого...В исключительных случаях мера пресечения может быть применена в отношении лица, подозреваемого в совершении преступления, и до предъявления ему обвинения. В этом случае обвинение должно быть предъявлено не позднее десяти суток с момента применения меры пресечения. Если в этот срок обвинение не будет предъявлено, мера пресечения отменяется....Статья 91. Обстоятельства, учитываемые при избрании меры пресечения...При разрешении вопроса о необходимости применить меру пресечения, а также об избрании той или иной из них, лицо, производящее дознание, следователь, прокурор, суд учитывают, помимо обстоятельств, указанных в статье 89 настоящего Кодекса, также тяжесть предъявленного обвинения, личность подозреваемого или обвиняемого, род его занятий, возраст, состояние здоровья, семейное положение и другие обстоятельства....Статья 92. Постановление и определение о применении меры пресечения...О применении меры пресечения лицо, производящее дознание, следователь, прокурор выносят мотивированное постановление, а суд - мотивированное определение, содержащее указание на преступление, в котором подозревается данное лицо, и основание для избрания примененной меры пресечения. Постановление или определение объявляется лицу, в отношении которого оно вынесено и одновременно ему разъясняется порядок обжалования применения меры пресечения....Копия постановления или определения о применении меры пресечения немедленно вручается лицу, в отношении которого оно вынесено. (в ред. Закона РФ от 23.05.92 №2825-1 - Ведомости СНД РФ и ВС РФ, 1992, №25, ст. 1389)...Статья 93. Подписка о невыезде...Подписка о невыезде состоит в отобрании от подозреваемого обязательства не отлучаться с места жительства или временного нахождения без разрешения соответственно лица, производящего дознание, следователя, прокурора, суда. В случае нарушения подозреваемым или обвиняемым данной им подписки может быть применена более строгая мера пресечения, о чем ему должно быть объявлено при отобрании подписки....Статья 94. Личное поручительство...Личное поручительство состоит в принятии на себя заслуживающими доверия лицами письменного обязательства в том, что они ручаются за надлежащее поведение и явку подозреваемого или обвиняемого по вызову лица, производящего дознание, следователя, прокурора и суда. Число поручителей не может быть менее двух....При отобрании подписки о личном поручительстве поручитель должен быть поставлен в известность о сущности дела, по которому избрана данная мера пресечения, и об ответственности в случае совершения подозреваемым или обвиняемым действий, для предупреждения которых была применена мера пресечения в виде личного поручительства. В этом случае на каждого поручителя может быть наложено судом денежное взыскание в размере до одного минимального размера оплаты труда в порядке, предусмотренном статьей 323 настоящего Кодекса, или применены меры общественного воздействия. (в ред. Закона РФ от 24.11.92 №3996-1 - Ведомости СНД РФ и ВС РФ, 1992, №49, ст. 2866)...Статья 95. Поручительство общественной организации...Поручительство общественной организации состоит в даче письменного обязательства в том, что общественная организация ручается за надлежащее поведение и явку подозреваемого по вызовам лица, производящего дознание, следователя, прокурора и суда....Общественная организация, дающая поручительство, должна быть поставлена в известность о сущности дела, по которому избрана данная мера пресечения....Статья 96. Заключение под стражу...Заключение под стражу в качестве меры пресечения применяется с соблюдением требований статьи 11 настоящего Кодекса по делам о преступлениях, за которые законом предусмотрено наказание в виде лишения свободы на срок свыше одного года. В исключительных случаях эта мера пресечения может быть применена по делам о преступлениях, за которые законом предусмотрено наказание в виде лишения свободы и на срок не свыше одного года....К лицам, обвиняемым в совершении преступлений, предусмотренных статьями 105, 111, 117 частью второй, 126, 127 частью третьей, 131 частями второй и третьей, 132 частью второй, 158 частями второй и третьей, 159 частями второй и третьей, 160 частью третьей, 161 частями второй и третьей, 162, 164, 166 частями третьей и четвертой, 167 частью второй, 186, 188 частями второй, третьей и четвертой, 189, 190, 199 частью второй, 205, 206 частями второй и третьей, 208 - 212, 213 частью третьей, 215 частью второй, 221 частями второй и третьей, 226 частями третьей и четвертой, 227, 228 частями третьей и четвертой, 229, 230 частями второй и третьей, 231 частью второй, 232 частью второй, 238 частью третьей, 267, 268 частью третьей, 269 частью третьей, 275, 276 - 279, 281, 283 частью второй, 290, 291 частью второй, 295, 299 частью второй, 302 частью второй, 305 частью второй, 317, 318 частью второй, 321 частями второй и третьей, 333 частью второй, 334 частью второй, 338, 340 частью второй и 355 Уголовного кодекса Российской Федерации, заключение под стражу в качестве меры пресечения может быть применено по мотивам одной лишь опасности преступления. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...При решении вопроса о санкции на арест прокурор обязан тщательно ознакомиться со всеми материалами, содержащими основания для заключения под стражу, и в необходимых случаях лично допросить подозреваемого или обвиняемого, а несовершеннолетнего подозреваемого или обвиняемого - во всех случаях....Право давать санкцию на арест принадлежит: Генеральному прокурору СССР, Главному военному прокурору, Прокурору РСФСР, прокурорам автономных республик, краев, областей, городов, автономных областей, их заместителям, прокурорам автономных округов, районным и городским прокурорам, а также военным, транспортным и другим прокурорам, действующим на правах прокуроров областей, районных или городских прокуроров, и заместителям прокуроров, действующих на правах прокуроров областей....Повторное применение в отношении того же лица и по тому же делу заключения под стражу в качестве меры пресечения после отмены ее постановлением судьи, вынесенным в порядке, предусмотренном статьей 220.2 настоящего Кодекса, возможно лишь при открытии новых обстоятельств, делающих заключение лица под стражу необходимым. Повторное применение заключения под стражу в качестве меры пресечения может быть обжаловано в суд на общих основаниях....Лицо или орган, в производстве которых находится уголовное дело, обязаны незамедлительно известить одного из близких родственников подозреваемого или обвиняемого о месте или об изменении места содержания его под стражей. (часть шестая введена Федеральным законом от 15.06.96 №73-ФЗ) (в ред. Указов Президиума Верховного Совета РСФСР от 10.09.63, 21.05.70, 17.04.73, 15.07.74, 11.03.77, 08.08.83; Законов РФ от 23.05.92 №2825-1; от 01.07.93 №5304-1; Федерального закона от 01.07.94 №10-ФЗ - Ведомости Верховного Совета РСФСР, 1963, №36, ст. 661; 1970, №22, ст. 442; 1973, №16, ст. 353; 1974, №29, ст. 782; 1977, №12, ст. 257; 1983, №32, ст. 1153; Ведомости СНД РФ и ВС РФ, 1992, №25, ст. 1389; 1993, №32, ст. 1231; "Российские вести", №123, 06.07.94)...Статья 96.1. Порядок содержания лиц, заключенных под стражу...(введена Указом Президиума Верховного Совета РСФСР от 21.05.70)...Порядок содержания лиц, в отношении которых в качестве меры пресечения избрано заключение под стражу, определяется Положением о предварительном заключении под стражу....В тех случаях, когда лица, указанные в части первой настоящей статьи, содержатся до трех суток в местах содержания задержанных, на них распространяются правила, установленные Положением о порядке кратковременного задержания лиц, подозреваемых в совершении преступления. (в ред. Указов Президиума Верховного Совета РСФСР от 30.12.76 и 08.08.83 - Ведомости Верховного Совета РСФСР, 1970, №22, ст. 442; 1977, №1, ст. 2; 1983, №32, ст. 1153)...Статья 96.2. Сроки содержания лиц, заключенных под стражу, в изоляторах временного содержания...(в ред. Федерального закона от 15.06.96 №73-ФЗ)...Подозреваемые и обвиняемые, в отношении которых в качестве меры пресечения применено заключение под стражу, могут содержаться в изоляторах временного содержания не более трех суток....Подозреваемые и обвиняемые, содержащиеся в следственных изоляторах, могут переводиться в изоляторы временного содержания в случаях, когда это необходимо для выполнения следственных действий, судебного рассмотрения дел за пределами населенных пунктов, где находятся следственные изоляторы, из которых ежедневная доставка их невозможна, на время выполнения указанных действий и судебного процесса, но не более чем на десять суток в течение месяца....Статья 97. Сроки содержания под стражей...Содержание под стражей при расследовании преступлений по уголовным делам не может продолжаться более двух месяцев. Этот срок может быть продлен районным, городским прокурором, военным прокурором гарнизона, объединения, соединения и приравненными к ним прокурорами в случае невозможности закончить расследование и при отсутствии оснований для изменения меры пресечения - до трех месяцев. Дальнейшее продление срока может быть осуществлено только ввиду особой сложности дела прокурором субъекта Российской Федерации, военным прокурором округа, группы войск, флота, Ракетных войск стратегического назначения, Федеральной пограничной службы Российской Федерации и приравненными к ним прокурорами - до шести месяцев со дня заключения под стражу. (в ред. Федерального закона от 31.12.96 №163-ФЗ)...Продление срока содержания под стражей свыше шести месяцев допускается в исключительных случаях и только в отношении лиц, обвиняемых в совершении тяжких преступлений и особо тяжких преступлений. Такое продление осуществляется заместителем Генерального прокурора Российской Федерации - до одного года и Генеральным прокурором Российской Федерации - до полутора лет. (в ред. Федерального закона от 31.12.96 №163-ФЗ)...Дальнейшее продление срока не допускается, содержащийся под стражей обвиняемый подлежит немедленному освобождению....Материалы оконченного расследованием уголовного дела должны быть предъявлены для ознакомления обвиняемому и его защитнику не позднее чем за месяц до истечения предельного срока содержания под стражей, установленного частью второй настоящей статьи. В случае, когда ознакомление обвиняемого и его защитника с материалами дела до истечения предельного срока содержания под стражей невозможно, Генеральный прокурор Российской Федерации, прокурор субъекта Российской Федерации, военный прокурор округа, группы войск, флота, Ракетных войск стратегического назначения, Федеральной пограничной службы Российской Федерации и приравненные к ним прокуроры вправе не позднее пяти суток до истечения предельного срока содержания под стражей возбудить ходатайство перед судьей областного, краевого и приравненных к ним судов о продлении этого срока. (в ред. Федерального закона от 31.12.96 №163-ФЗ)...Судья в срок не позднее пяти суток со дня получения ходатайства выносит одно из следующих постановлений:..1) о продлении срока содержания под стражей до момента окончания ознакомления обвиняемого и его защитника с материалами дела и направления прокурором дела в суд, но не более чем на шесть месяцев;..2) об отказе в удовлетворении ходатайства прокурора и об освобождении лица из-под стражи. (часть пятая в ред. Федерального закона от 31.12.96 №163-ФЗ)...В том же порядке срок содержания под стражей может быть продлен в случае необходимости удовлетворения ходатайства обвиняемого или его защитника о дополнении предварительного следствия. (часть шестая введена Федеральным законом от 31.12.96 №163-ФЗ)...При возвращении судом на новое расследование дела, по которому срок содержания обвиняемого под стражей истек, а по обстоятельствам дела мера пресечения в виде содержания под стражей изменена быть не может, продление срока содержания под стражей производится прокурором, осуществляющим надзор за следствием, в пределах одного месяца с момента поступления к нему дела. Дальнейшее продление указанного срока производится с учетом времени пребывания обвиняемого под стражей до направления дела в суд в порядке и пределах, установленных частями первой и второй настоящей статьи....Продление срока содержания под стражей в соответствии с настоящей статьей является поводом для обжалования в суд содержания под стражей и судебной проверки его законности и обоснованности в порядке, предусмотренном соответственно статьями 220.1 и 220.2 настоящего Кодекса. (в ред. Указа Президиума Верховного Совета РСФСР от 11.12.89; Закона РФ от 23.05.92 №2825-1 - Ведомости Верховного Совета РСФСР, 1989, №50, ст. 1478; Ведомости СНД РФ и ВС РФ, 1992, №25, ст. 1389)...Статья 98. Меры попечения о детях и охраны имущества заключенного под стражу...Орган дознания, следователь, прокурор и суд обязаны:..1) при наличии у лица, заключенного под стражу, несовершеннолетних детей, остающихся без надзора,- передать их на попечение родственников либо других лиц или учреждений;..2) при наличии у лица, заключенного под стражу, имущества или жилища, остающегося без присмотра,- принять меры к их охране....О принятых мерах орган дознания, следователь, прокурор и суд уведомляют заключенного под стражу....Статья 99. Залог...Залог состоит в деньгах или ценностях, вносимых в депозит суда обвиняемым, подозреваемым либо другим лицом или организацией в обеспечение явки обвиняемого, подозреваемого по вызовам лица, производящего дознание, следователя, прокурора, суда. О принятии залога составляется протокол, копия которого вручается залогодателю....Сумма залога определяется органом, избравшим данную меру пресечения, в соответствии с обстоятельствами дела....При внесении залога залогодатель должен быть поставлен в известность о сущности дела, по которому избрана данная мера пресечения....В случае уклонения обвиняемого, подозреваемого от явки по вызовам лица, производящего дознание, следователя, прокурора, суда внесенный залог обращается в доход государства определением суда, вынесенным в порядке, предусмотренном статьей 323 настоящего Кодекса....Статья 100. Наблюдение командования воинской части...Наблюдение командования воинской части за подозреваемым или обвиняемым, являющимся военнослужащим, состоит в принятии мер, предусмотренных уставами Вооруженных Сил СССР, для того, чтобы обеспечить надлежащее поведение и явку подозреваемого или обвиняемого по вызовам лица, производящего дознание, следователя, прокурора, суда....Командованию воинской части сообщается о сущности дела, по которому избрана данная мера пресечения....Об установлении наблюдения командование воинской части в письменной форме уведомляет орган, избравший эту меру пресечения. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 101. Отмена или изменение меры пресечения...Мера пресечения отменяется, когда в ней отпадает дальнейшая необходимость, или изменяется на более строгую или более мягкую, когда это вызывается обстоятельствами дела. Отмена или изменение меры пресечения производится мотивированным постановлением лица, производящего дознание, следователя или прокурора, а после передачи дела в суд - мотивированным определением суда....Отмена или изменение лицом, производящим дознание, и следователем меры пресечения, избранной по указанию прокурора, допускается лишь с санкции прокурора....Глава седьмая...ПРОТОКОЛЫ, СРОКИ И СУДЕБНЫЕ ИЗДЕРЖКИ...Статья 102. Обязательность ведения протокола...При производстве следственных действий, а также в судебном заседании судов первой инстанции ведутся протоколы. Протоколы ведутся также при рассмотрении судьями жалоб в порядке, предусмотренном статьей 220.2 настоящего Кодекса....Протокол может быть написан от руки или напечатан на машинке. Для обеспечения полноты протокола может быть применено стенографирование. Стенографическая запись к делу не приобщается....Протокол должен содержать указание на место и дату производства процессуального действия с обозначением времени его начала и окончания, и на лиц, принимавших участие в его производстве. В протоколе излагаются процессуальные действия в том порядке, в каком они имели место, выявленные при их производстве существенные для дела обстоятельства, а также заявления лиц, участвовавших при производстве этих действий....Протокол подписывается лицами, указанными в соответствующих статьях настоящего Кодекса. Все внесенные в протокол изменения, дополнения и исправления должны быть оговорены и удостоверены подписями этих лиц. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 и Закона РФ от 23.05.92 №2825-1 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018; Ведомости СНД РФ и ВС РФ, 1992, №25, ст. 1389)...Статья 103. Исчисление сроков...Сроки, установленные настоящим Кодексом, исчисляются часами, сутками и месяцами. При исчислении сроков не принимается в расчет тот час и сутки, которыми начинается течение сроков....При исчислении сроков сутками срок истекает в двенадцать часов ночи последних суток. При исчислении сроков месяцами срок истекает в соответствующее число последнего месяца, а если этот месяц не имеет соответствующего числа, срок оканчивается в последние сутки этого месяца. Если окончание срока приходится на нерабочий день, то последним днем срока считается первый следующий за тем рабочий день....Срок не считается пропущенным, если жалоба или иной документ сданы до истечения срока на почту, а для лиц, содержащихся под стражей,- если жалоба или иной документ сданы до истечения срока администрации места заключения....Статья 104. Восстановление пропущенного срока...Пропущенный по уважительной причине срок должен быть восстановлен постановлением лица, производящего дознание, следователя, прокурора или судьи, в производстве которого находится дело....По ходатайству заинтересованного лица исполнение решения, обжалованного с пропуском установленного срока, может быть приостановлено до разрешения вопроса о восстановлении пропущенного срока. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27. ст. 1560)...Статья 105. Судебные издержки...Судебные издержки состоят:..1) из сумм, выплачиваемых свидетелям, потерпевшим, экспертам, специалистам, переводчикам, понятым;..2) из сумм, израсходованных на хранение, пересылку и исследование вещественных доказательств;..3) из сумм, выплачиваемых за оказание защитником юридической помощи, в случае освобождения подозреваемого, обвиняемого или подсудимого от ее оплаты либо участие адвоката в производстве дознания, предварительного следствия или в суде по назначению, без заключения с клиентом соглашения;..4) из иных расходов, понесенных при производстве по данному делу. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 и Закона РФ от 23.05.92 №2825-1 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018; Ведомости СНД РФ и ВС РФ, 1992, №25, ст. 1389)...Статья 106. Возмещение свидетелям, потерпевшим, экспертам, специалистам, переводчикам, понятым понесенных расходов...За лицом, вызываемым в качестве свидетеля, потерпевшего, эксперта, специалиста, переводчика и понятого, сохраняется средний заработок по месту его работы за все время, затраченное им в связи с вызовом к лицу, производящему дознание, следователю, прокурору или в суд. Лицам, не являющимся рабочими или служащими, выплачивается вознаграждение за отвлечение их от обычных занятий. Кроме того, все указанные лица имеют право на возмещение понесенных расходов по явке....Эксперт, специалист и переводчик имеют право на вознаграждение за выполнение своих обязанностей, кроме тех случаев, когда эти обязанности выполнялись в порядке служебного задания....Возмещение расходов по явке и выплата вознаграждения производится из средств органов дознания, предварительного следствия и суда. Порядок выплаты и размеры сумм, подлежащих выплате, устанавливаются Советом Министров РСФСР. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Статья 107. Взыскание судебных издержек...Судебные издержки возлагаются на осужденных или принимаются на счет государства....В случае признания подсудимого виновным суд вправе взыскать с него судебные издержки, за исключением сумм, выплаченных переводчику. Суд может при этом возложить судебные издержки и на подсудимого, признанного виновным, но освобожденного от наказания....Если по делу признаны виновными несколько подсудимых, суд постановляет, в каком размере должны быть возложены издержки на каждого из них, учитывая при этом вину, степень ответственности и имущественное положение этих лиц....Судебные издержки в случае прекращения дела или оправдания подсудимого, либо при несостоятельности лица, с которого они должны быть взысканы, а также судебные издержки, связанные с выплатой сумм переводчику при признании подсудимого виновным, принимаются на счет государства....При оправдании подсудимого по делу, возбуждаемому не иначе как по жалобе потерпевшего, суд вправе возложить издержки полностью или частично на лицо, по жалобе которого было начато производство по делу....Порядок оплаты труда адвоката, участвующего в деле по назначению, определяется правилами статьи 322 настоящего Кодекса. (в ред. Указа Президиума Верховного Совета РСФСР от 03.02.77 - Ведомости Верховного Совета РСФСР, 1977, №6, ст. 130)...Раздел второй...ВОЗБУЖДЕНИЕ УГОЛОВНОГО ДЕЛА, ДОЗНАНИЕ И ПРЕДВАРИТЕЛЬНОЕ СЛЕДСТВИЕ...Глава восьмая...ВОЗБУЖДЕНИЕ УГОЛОВНОГО ДЕЛА...Статья 108. Поводы и основания к возбуждению уголовного дела...Поводами к возбуждению уголовного дела являются:..1) заявления и письма граждан;..2) сообщения профсоюзных и комсомольских организаций, народных дружин по охране общественного порядка, товарищеских судов и других общественных организаций;..3) сообщения предприятий, учреждений, организаций и должностных лиц;..4) статьи, заметки и письма, опубликованные в печати;..5) явка с повинной;..6) непосредственное обнаружение органом дознания, следователем, прокурором или судом признаков преступления....Дело может быть возбуждено только в тех случаях, когда имеются достаточные данные, указывающие на признаки преступления. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 109. Обязательность рассмотрения заявлений и сообщений о преступлении...Прокурор, следователь, орган дознания и судья обязаны принимать заявления и сообщения о любом совершенном или подготовляемом преступлении и принимать по ним решения в срок не более трех суток со дня получения заявления или сообщения, а в исключительных случаях - в срок не более десяти суток....По поступившим заявлениям и сообщениям могут быть истребованы необходимые материалы и получены объяснения, однако без производства следственных действий, предусмотренных настоящим Кодексом....По поступившему заявлению или сообщению должно быть принято одно из следующих решений:..1) о возбуждении уголовного дела;..2) об отказе в возбуждении уголовного дела;..3) о передаче заявления или сообщения по подследственности или подсудности....О принятом решении сообщается заявителю....До возбуждения дела о преступлениях, предусмотренных статьями 115, 116, 129 частью первой и 130 Уголовного кодекса Российской Федерации, судья принимает меры к примирению потерпевшего с лицом, на которого подана жалоба. Если примирение не состоялось, судья при наличии достаточных данных выносит постановление о возбуждении дела и предании суду лица, на которого подана жалоба. Встречные жалобы могут быть объединены судьей в одном производстве с жалобой потерпевшего. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Статья 110. Заявления и сообщения о преступлении...Заявления граждан могут быть устные и письменные. Устные заявления заносятся в протокол, который подписывается заявителем и должностным лицом органа дознания, следователем, прокурором или судьей, принявшим заявление. Письменное заявление должно быть подписано лицом, от которого оно исходит....Заявителю должна быть разъяснена ответственность за заведомо ложный донос, о чем делается отметка в протоколе, которая удостоверяется подписью заявителя....Сообщения предприятий, учреждений, организаций и должностных лиц должны быть сделаны в письменной форме. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 111. Явка с повинной...В случае явки с повинной устанавливается личность явившегося и составляется протокол, в котором подробно излагается сделанное заявление. Протокол подписывается явившимся с повинной и лицом, производящим дознание, следователем, прокурором или судьей, составившим протокол....Статья 112. Порядок возбуждения уголовного дела...При наличии повода и основания к возбуждению уголовного дела прокурор, следователь, орган дознания, судья обязаны в пределах своей компетенции возбудить уголовное дело....О возбуждении уголовного дела прокурор, следователь, орган дознания и судья выносят постановление. В постановлении должно быть указано время, место, кем оно составлено, повод и основание к возбуждению дела, статья уголовного закона, по признакам которого оно возбуждается, а также дальнейшее направление дела....Копия постановления о возбуждении уголовного дела, вынесенного следователем или органом дознания, немедленно направляется прокурору....Одновременно с возбуждением уголовного дела должны быть приняты меры к предотвращению или пресечению преступления, а равно к закреплению следов преступления....Статья 113. Отказ в возбуждении уголовного дела...В случае отсутствия оснований к возбуждению уголовного дела, а равно при наличии обстоятельств, исключающих производство по делу, прокурор, следователь, орган дознания и судья отказывают в возбуждении уголовного дела....Если в полученном заявлении или сообщении имеются данные об административном или дисциплинарном проступке либо ином нарушении общественного порядка и правил социалистического общежития, прокурор, следователь, орган дознания, судья вправе направить поступившее заявление или сообщение на рассмотрение общественной организации, товарищескому суду, трудовому коллективу или передать полученный материал на разрешение в административном или дисциплинарном порядке....Об отказе в возбуждении уголовного дела выносится мотивированное постановление, о чем уведомляется лицо, предприятие, учреждение или общественная организация, от которых поступило заявление или сообщение, и разъясняется им право на обжалование этого постановления....Отказ в возбуждении уголовного дела может быть обжалован заявителем соответственно надлежащему прокурору или в вышестоящий суд. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 114. Направление заявления или сообщения по подследственности или подсудности...Прокурор, следователь, орган дознания, судья, не возбуждая уголовного дела, могут направить полученное заявление или сообщение по подследственности или подсудности. В этом случае они обязаны принять меры к предотвращению или пресечению преступления, а равно к закреплению следов преступления....Статья 115. Направление дела после его возбуждения...После вынесения постановления о возбуждении уголовного дела:..1) прокурор направляет дело для производства предварительного следствия или дознания;..2) следователь приступает к производству предварительного следствия, а орган дознания - к производству дознания;..3) судья направляет дело для производства предварительного следствия или дознания либо принимает дело к рассмотрению его судом....Статья 116. Надзор прокурора за законностью возбуждения уголовного дела...Прокурор осуществляет надзор за законностью возбуждения уголовного дела....Если дело возбуждено следователем или органом дознания без законных поводов и оснований, прокурор своим постановлением отменяет постановление следователя или органа дознания, отказывая в возбуждении уголовного дела, либо прекращает дело, если по нему были произведены следственные действия....В случае неосновательности отказа в возбуждении дела прокурор своим постановлением отменяет состоявшееся об этом постановление следователя или органа дознания и возбуждает дело....Глава девятая...ДОЗНАНИЕ...Статья 117. Органы дознания...Органами дознания являются:..1) милиция;..2) командиры воинских частей, соединений и начальники военных учреждений - по делам о всех преступлениях, совершенных подчиненными им военнослужащими, а также военнообязанными во время прохождения ими сборов; по делам о преступлениях, совершенных рабочими и служащими Вооруженных Сил СССР, в связи с исполнением служебных обязанностей или в расположении части, соединения, учреждения;..3) органы федеральной службы безопасности - по делам, отнесенным законом к их ведению; (в ред. Федерального закона от 17.12.95 №200-ФЗ)..4) начальники исправительно - трудовых учреждений, следственных изоляторов, лечебно - трудовых профилакториев и воспитательно - трудовых профилакториев - по делам о преступлениях против установленного порядка несения службы, совершенных сотрудниками этих учреждений, а равно по делам о преступлениях, совершенных в расположении указанных учреждений;..5) органы государственного пожарного надзора - по делам о пожарах и о нарушении противопожарных правил;..6) органы пограничной службы Российской Федерации - по делам о нарушении режима Государственной границы Российской Федерации, пограничного режима и режима в пунктах пропуска через Государственную границу Российской Федерации, а также по делам о преступлениях, совершенных на континентальном шельфе Российской Федерации; (в ред. Федерального закона от 13.04.96 №30-ФЗ)..7) капитаны морских судов, находящихся в дальнем плавании, и начальники зимовок в период отсутствия транспортных связей с зимовкой;..8) федеральные органы налоговой полиции - по делам, отнесенным законом к их ведению; (в ред. Федерального закона от 17.12.95 №200-ФЗ)..9) таможенные органы - по делам о преступлениях, предусмотренных статьями 188, 189, 190, 193 и 194 Уголовного кодекса Российской Федерации. (п. 9 в ред. Федерального закона от 21.12.96 №160-ФЗ) (в ред. Указов Президиума Верховного Совета РСФСР от 08.08.83, 24.01.85, Законов РФ от 02.07.92 №3181-1, 29.04.93 №4902-1; Федеральных законов от 01.07.94 №10-ФЗ; от 18.05.95 г. №79-ФЗ - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153; 1985, №5, ст. 163; Ведомости СНД РФ и ВС РФ, 1992, №33, ст. 1912; 1993, №22, ст. 749; "Российские вести", №123, 06.07.94; "Российская газета", №98, 23.05.95)...Статья 118. Обязанности органов дознания...На органы дознания возлагается принятие необходимых оперативно - розыскных и иных предусмотренных уголовно - процессуальным законом мер в целях обнаружения преступлений и лиц, их совершивших....На органы дознания возлагается также обязанность принятия всех мер, необходимых для предупреждения и пресечения преступления....Деятельность органов дознания различается в зависимости от того, действуют ли они по делам, по которым производство предварительного следствия обязательно, или же по делам, по которым производство предварительного следствия не обязательно....Статья 119. Деятельность органов дознания по делам, по которым производство предварительного следствия обязательно...При наличии признаков преступления, по которым производство предварительного следствия обязательно, орган дознания возбуждает уголовное дело и, руководствуясь правилами уголовно - процессуального закона, производит неотложные следственные действия по установлению и закреплению следов преступления: осмотр, обыск, выемку, освидетельствование, задержание и допрос подозреваемых, допрос потерпевших и свидетелей....Об обнаруженном преступлении и начатом дознании орган дознания немедленно уведомляет прокурора....По выполнении неотложных следственных действий орган дознания, не ожидая указаний прокурора и окончания срока, предусмотренного частью первой статьи 121 настоящего Кодекса, обязан передать дело следователю. В случае, если данное преступление подследственно разным органам предварительного следствия, дело направляется прокурору для определения органа, который будет проводить предварительное следствие. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...После передачи дела следователю орган дознания может производить по нему следственные и розыскные действия только по поручению следователя. В случае передачи следователю дела, по которому не представилось возможным обнаружить лицо, совершившее преступление, орган дознания продолжает принимать оперативно - розыскные меры для установления преступника, уведомляя следователя о результатах....Статья 120. Деятельность органов дознания по делам, по которым производство предварительного следствия не обязательно...По делам, по которым производство предварительного следствия не обязательно, орган дознания возбуждает дело и принимает все предусмотренные уголовно - процессуальным законом меры для установления обстоятельств, подлежащих доказыванию по уголовному делу....При производстве дознания по делам, по которым предварительное следствие не обязательно, орган дознания руководствуется правилами, установленными настоящим Кодексом для предварительного следствия, за следующими исключениями:..1) исключен..2) потерпевший, гражданский истец, гражданский ответчик и их представители извещаются об окончании дознания и направлении дела прокурору, но материалы дела для ознакомления им не предъявляются;..3) на органы дознания не распространяются правила, установленные частью второй статьи 127 настоящего Кодекса. При несогласии с указаниями прокурора орган дознания вправе обжаловать их вышестоящему прокурору, не приостанавливая выполнение этих указаний....По делам, по которым производство предварительного следствия не обязательно, материалы дознания являются основанием для рассмотрения дела в суде. (в ред. Закона РФ от 23.05.92 - Ведомости СНД РФ и ВС РФ, 1992, №25, ст. 1389)...Статья 121. Срок производства дознания...По делам, по которым производство предварительного следствия обязательно, дознание должно быть закончено не позднее десяти суток со дня возбуждения дела....По делам, по которым производство предварительного следствия не обязательно, дознание должно быть закончено не позднее одного месяца со дня возбуждения уголовного дела, включая в этот срок составление обвинительного заключения, либо постановления о прекращении или приостановлении дела....Срок дознания, установленный частью второй настоящей статьи, может быть продлен прокурором, непосредственно осуществляющим надзор за производством дознания, но не более чем на один месяц....В исключительных случаях срок производства дознания по делу может быть продлен по правилам, установленным статьей 133 настоящего Кодекса....Статья 122. Задержание подозреваемого в совершении преступления...Орган дознания вправе задержать лицо, подозреваемое в совершении преступления, за которое может быть назначено наказание в виде лишения свободы, только при наличии одного из следующих оснований:..1) когда это лицо застигнуто при совершении преступления или непосредственно после его совершения;..2) когда очевидцы, в том числе и потерпевшие, прямо укажут на данное лицо, как на совершившее преступление;..3) когда на подозреваемом или на его одежде, при нем или в его жилище будут обнаружены явные следы преступления....При наличии иных данных, дающих основания подозревать лицо в совершении преступления, оно может быть задержано лишь в том случае, если это лицо покушалось на побег или когда оно не имеет постоянного места жительства, или когда не установлена личность подозреваемого....О всяком случае задержания лица, подозреваемого в совершении преступления, орган дознания обязан составить протокол с указанием оснований, мотивов, дня и часа, года и месяца, места задержания, объяснений задержанного, времени составления протокола и в течение двадцати четырех часов сделать письменное сообщение прокурору. Протокол задержания подписывается лицом, его составившим, и задержанным. В течение сорока восьми часов с момента получения извещения о произведенном задержании прокурор обязан дать санкцию на заключение под стражу либо освободить задержанного. (в ред. Указа Президиума Верховного Совета РСФСР от 30.12.76 - Ведомости Верховного Совета РСФСР, 1977, №1, ст. 2)...Статья 122.1. Порядок кратковременного задержания лиц, подозреваемых в совершении преступления...(введена Указом Президиума Верховного Совета РСФСР от 30.12.76)...Порядок кратковременного задержания лиц, подозреваемых в совершении преступления, определяется Федеральным законом "О содержании под стражей подозреваемых и обвиняемых в совершении преступлений". (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1977, №1, ст. 2; 1983, №32, ст. 1153, Федерального закона от 15.06.96 №73-ФЗ)...Статья 123. Вызов и допрос подозреваемого...Вызов и допрос подозреваемого производится с соблюдением правил, установленных статьями 145 - 147 и 150 - 152 настоящего Кодекса....Перед допросом подозреваемому должны быть разъяснены его права, предусмотренные статьей 52 настоящего Кодекса. Ему должно быть объявлено, в совершении какого преступления он подозревается, о чем делается отметка в протоколе его допроса....Если подозреваемый был задержан или в отношении его избрана мера пресечения в виде заключения под стражу, его допрос производится немедленно. Однако если произвести допрос немедленно не представляется возможным, подозреваемый должен быть допрошен не позднее двадцати четырех часов с момента задержания....Статья 124. Окончание или приостановление дознания...Дознание по делам, по которым производство предварительного следствия обязательно, заканчивается составлением постановления о направлении дела следователю....Дознание по делам, по которым производство предварительного следствия не обязательно, заканчивается составлением обвинительного заключения или постановления о прекращении дела. При наличии одного из оснований, предусмотренных статьей 208 настоящего Кодекса, орган дознания прекращает дело мотивированным постановлением, копия которого в суточный срок направляется прокурору. В остальных случаях составляется обвинительное заключение, которое со всеми материалами дознания представляется прокурору для утверждения....При наличии одного из оснований, предусмотренных статьей 195 настоящего Кодекса, орган дознания вправе приостановить производство по делу, по которому предварительное следствие не обязательно. О приостановлении дознания выносится постановление, копия которого в суточный срок направляется прокурору....Глава десятая...ОБЩИЕ УСЛОВИЯ ПРОИЗВОДСТВА ПРЕДВАРИТЕЛЬНОГО СЛЕДСТВИЯ...Статья 125. Органы предварительного следствия...(в ред. Федерального закона от 17.12.95 №200-ФЗ)...Предварительное следствие по уголовным делам производится следователями прокуратуры, а также следователями органов внутренних дел, следователями органов федеральной службы безопасности и следователями федеральных органов налоговой полиции....Статья 126. Обязательность предварительного следствия и подследственность...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...Предварительное следствие обязательно по всем уголовным делам, за исключением преступлений, предусмотренных статьями 112 частью первой, 115, 116, 118, 119, 121, 122 частями первой и второй, 127 частью первой, 129, 130, 153 - 157, 158 частью первой, 159 частью первой, 160 частью первой, 161 частью первой, 163 частью первой, 165 частями первой и второй, 166 частью первой, 167 частью первой, 168, 171 частью первой, 175 частями первой и второй, 177, 180, 194, 198 частью первой, 200, 213 частями первой и второй, 214, 222 частями первой и четвертой, 231 частью первой, 233, 240 частью первой, 243 - 245, 256, 258, 260 частью первой, 261 частью первой, 297, 308, 310, 311 частью первой, 312, 313 частью первой, 314, 315, 319, 324 - 326 и 329 Уголовного кодекса Российской Федерации, по которым предварительное следствие производится только в тех случаях, когда это признает необходимым суд или прокурор. Подследственность в этих случаях определяется прокурором....Производство предварительного следствия обязательно по всем уголовным делам о преступлениях, совершенных несовершеннолетними или лицами, которые в силу своих физических или психических недостатков не могут сами осуществить свое право на защиту. Предварительное следствие по уголовным делам о преступлениях, перечисленных в части первой настоящей статьи и совершенных несовершеннолетними или лицами, которые в силу своих физических или психических недостатков не могут сами осуществить свое право на защиту, производится следователями органов внутренних дел....По уголовным делам о преступлениях, предусмотренных статьями 105 - 110, 111 частью четвертой, 120, 123, 124, 126, 127 частями второй и третьей, 128, 131, 134 - 149, 167 частью второй, 188, 209 - 212, 215 - 217, 227, 235 - 239, 246 - 255, 257, 263, 269, 270, 272 - 274, 282, 285 - 296, 298 - 305, 309, 311 частью второй, 317, 318, 320, 321, 328, 332 - 354 и 356 - 360 Уголовного кодекса Российской Федерации, а также по уголовным делам о преступлениях, совершенных судьями, прокурорами, следователями и должностными лицами органов внутренних дел, налоговой полиции и таможенных органов, а также по уголовным делам о преступлениях, совершенных в отношении указанных лиц в связи с их служебной деятельностью, предварительное следствие проводится следователями органов прокуратуры. По делам о преступлениях, совершенных военнослужащими, а также призванными на сборы военнообязанными, военными строителями, солдатами, матросами, сержантами, старшинами, прапорщиками, мичманами и лицами офицерского состава Федеральной службы безопасности Российской Федерации и Службы внешней разведки Российской Федерации, а также гражданским персоналом Вооруженных Сил Российской Федерации в связи с исполнением ими служебных обязанностей либо в расположении воинской части, учреждения или военного образовательного учреждения профессионального образования, предварительное следствие производится следователями военной прокуратуры. В местностях, где в силу исключительных обстоятельств не действуют общие органы расследования, следователям военной прокуратуры по решению Генерального прокурора Российской Федерации может быть поручено производство расследования по уголовным делам о всех преступлениях, по которым в соответствии с настоящим Кодексом предварительное следствие обязательно....По уголовным делам о преступлениях, предусмотренных статьями 188 - 190, 193, 205 - 208, 210, 211, 222 частями второй и третьей, 271 - 281, 283, 284, 304, 322, 323, 353 - 355 и 359 Уголовного кодекса Российской Федерации, предварительное следствие производится следователями органов Федеральной службы безопасности Российской Федерации. По делам о преступлениях, предусмотренных статьями 285, 286 и 290 - 293 Уголовного кодекса Российской Федерации, предварительное следствие производится также следователями органов Федеральной службы безопасности Российской Федерации, если это связано с расследованием уголовных дел о преступлениях, отнесенных к их подследственности....По уголовным делам о преступлениях, предусмотренных статьями 111 частями первой, второй и третьей, 112 частью второй, 113, 114, 117, 122 частями третьей и четвертой, 125, 132, 133, 151, 152, 158 частями второй и третьей, 159 частями второй и третьей, 160 частями второй и третьей, 161 частями второй и третьей, 162, 163 частями второй и третьей, 164, 165 частью третьей, 166 частями второй, третьей и четвертой, 169, 170, 171 частью второй, 172 - 174, 175 частью третьей, 176, 178, 179, 181 - 188, 191 - 193, 195 - 197, 201 - 204, 206 - 210, 213 частью третьей, 218 - 221, 222 частями второй и третьей, 223 - 230, 231 частью второй, 232, 234, 240 частью второй, 241, 242, 259, 260 частью второй, 261 частью второй, 262, 264 - 268, 272 - 274, 290 - 293, 304, 313 частью второй, 327 и 330 Уголовного кодекса Российской Федерации, предварительное следствие производится следователями органов внутренних дел....По уголовным делам о преступлениях, предусмотренных статьями 198 частью второй и 199 Уголовного кодекса Российской Федерации, предварительное следствие производится следователями органов налоговой полиции. По уголовным делам о преступлениях, предусмотренных статьями 171 частью второй, 172 - 174, 176, 185, 193, 201, 202, 204, 210, 222 частями второй и третьей, 272 - 274, 290 - 293 и 304 Уголовного кодекса Российской Федерации, предварительное следствие может производиться также следователями органов налоговой полиции, если их расследование связано с преступлениями, по которым возбуждено уголовное дело, и оно не может быть выделено в отдельное производство....По уголовным делам о преступлениях, предусмотренных статьями 150, 285, 286, 306, 307, 309, 311 частью второй, 316, 320 и 327 Уголовного кодекса Российской Федерации, предварительное следствие производится тем органом, к чьей подследственности относится преступление, в связи с которым возбуждено данное дело....При соединении в одно производство дел по обвинению одного или нескольких лиц в совершении преступлений, подследственных разным органам предварительного следствия, подследственность определяется прокурором. Однако если хотя бы одно из этих дел подследственно следователям военной прокуратуры, все дело расследуется ими....Статья 127. Полномочия следователя...При производстве предварительного следствия все решения о направлении следствия и производстве следственных действий следователь принимает самостоятельно, за исключением случаев, когда законом предусмотрено получение санкции от прокурора, и несет полную ответственность за их законное и своевременное проведение....В случае несогласия следователя с указаниями прокурора о привлечении в качестве обвиняемого, о квалификации преступления и объеме обвинения, о направлении дела для предания обвиняемого суду или о прекращении дела следователь вправе представить дело вышестоящему прокурору с письменным изложением своих возражений. В этом случае прокурор или отменяет указание нижестоящего прокурора, или поручает производство следствия по этому делу другому следователю....По делам, по которым предварительное следствие обязательно, следователь вправе в любой момент приступить к производству предварительного следствия, не дожидаясь выполнения органами дознания действий, предусмотренных статьей 119 настоящего Кодекса....Следователь по расследуемым им делам вправе давать органам дознания поручения и указания о производстве розыскных и следственных действий и требовать от органов дознания содействия при производстве отдельных следственных действий. Такие поручения и указания следователя даются в письменном виде и являются для органов дознания обязательными....Постановления следователя, вынесенные в соответствии с законом по находящимся в его производстве уголовным делам, обязательны для исполнения всеми предприятиями, учреждениями, организациями, должностными лицами и гражданами....Следователь вправе задержать и допросить лицо, подозреваемое в совершении преступления, в порядке и по основаниям, предусмотренным статьями 122 и 123 настоящего Кодекса. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 127.1. Полномочия начальника следственного отдела...(введена Указом Президиума Верховного Совета РСФСР от 14.12.65 - Ведомости Верховного Совета РСФСР, 1965, №50, ст. 1243)...Начальник следственного отдела осуществляет контроль за своевременностью действий следователей по раскрытию и предупреждению преступлений, принимает меры к наиболее полному, всестороннему и объективному производству предварительного следствия по уголовным делам....Начальник следственного отдела вправе проверять уголовные дела, давать указания следователю о производстве предварительного следствия, о привлечении в качестве обвиняемого, квалификации преступления и объеме обвинения, о направлении дела, о производстве отдельных следственных действий, передавать дело от одного следователя другому, поручать расследование дела нескольким следователям, а также участвовать в производстве предварительного следствия и лично производить предварительное следствие, пользуясь при этом полномочиями следователя....Указания начальника следственного отдела по уголовному делу даются следователю в письменной форме и обязательны для исполнения....Обжалование полученных указаний прокурору не приостанавливает их исполнения, за исключением случаев, предусмотренных частью второй статьи 127 настоящего Кодекса....Указания прокурора по уголовным делам, данные в соответствии с правилами, установленными настоящим Кодексом, обязательны для начальника следственного отдела. Обжалование этих указаний вышестоящему прокурору не приостанавливает их исполнения....Статья 128. Привлечение общественности к участию в раскрытии преступлений...Производя расследование, следователь должен широко использовать помощь общественности для раскрытия преступлений и для розыска лиц, их совершивших, а также для выявления и устранения причин и условий, способствовавших совершению преступлений....Статья 129. Начало производства предварительного следствия...Предварительное следствие производится только после возбуждения уголовного дела и в порядке, установленном настоящим Кодексом....Следователь обязан немедленно приступить к производству следствия по возбужденному им или переданному ему делу. Если уголовное дело возбуждено следователем и принято им к своему производству, то составляется единое постановление о возбуждении уголовного дела и принятии его к своему производству. В случае принятия к своему производству дела, возбужденного прокурором или судом, следователь выносит отдельное постановление о принятии дела к своему производству. Копии этих постановлений следователь не позднее двадцати четырех часов направляет прокурору....В случае сложности дела или его большого объема предварительное следствие может быть поручено нескольким следователям. Об этом указывается в постановлении о возбуждении дела или выносится отдельное постановление. Один из следователей принимает дело к производству и руководит действиями других следователей. В этом случае подозреваемому, обвиняемому, потерпевшему, гражданскому истцу и гражданскому ответчику при разъяснении права на отвод объявляется весь состав следователей....Статья 130. Порядок разрешения отвода следователя...Получив заявление об отводе, следователь в течение двадцати четырех часов направляет его прокурору со своими объяснениями. При наличии оснований, указанных в статье 64 настоящего Кодекса, следователь обязан обратиться к прокурору с заявлением о самоустранении от производства предварительного следствия по данному делу....Прокурор обязан в течение трех суток с момента получения заявления принять по нему решение. До принятия прокурором решения производство следственных действий не приостанавливается....Статья 131. Обязательность удовлетворения ходатайств, имеющих значение для дела...Следователь не вправе отказать подозреваемому, обвиняемому и его защитнику, а также потерпевшему и его представителю, гражданскому истцу, гражданскому ответчику или их представителям в допросе свидетелей, производстве экспертизы и других следственных действий по собиранию доказательств, если обстоятельства, об установлении которых они ходатайствуют, могут иметь значение для дела. Имеющими для дела значение являются обстоятельства, указанные в статьях 20, 21 и 68 настоящего Кодекса, а равно все другие обстоятельства, выяснение которых может иметь значение для правильного расследования дела....О результатах рассмотрения ходатайств сообщается лицу, заявившему ходатайство. При полном или частичном отказе в ходатайстве следователь обязан вынести постановление с указанием мотивов отказа. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 132. Место производства предварительного следствия...Предварительное следствие производится в том районе, где совершено преступление. В целях обеспечения наибольшей быстроты, объективности и полноты расследования оно может производиться по месту обнаружения преступления, а также по месту нахождения подозреваемого, обвиняемого или большинства свидетелей....Установив, что данное дело ему не подследственно, следователь обязан произвести все неотложные следственные действия, после чего передать дело прокурору для направления по подследственности. Вопрос о подследственности дела решается прокурором по месту, где следствие начато....В случае необходимости производства следственных или розыскных действий в другом районе следователь вправе произвести их лично либо поручить производство этих действий соответствующему следователю или органу дознания, который обязан выполнить поручение в срок не свыше десяти суток....Статья 133. Срок предварительного следствия...Предварительное следствие по уголовным делам должно быть закончено не позднее чем в двухмесячный срок. В этот срок включается время со дня возбуждения дела и до момента направления прокурору дела с обвинительным заключением или постановлением о передаче дела в суд для рассмотрения вопроса о применении принудительных мер медицинского характера либо до прекращения или приостановления производства по делу....Срок предварительного следствия, установленный частью первой настоящей статьи, может быть продлен районным, городским прокурором, военным прокурором гарнизона, объединения, соединения и приравненными к ним прокурорами - до трех месяцев. (в ред. Федерального закона от 31.12.96 №163-ФЗ)...По делам, расследование которых представляет особую сложность, прокурор субъекта Российской Федерации, военный прокурор округа, группы войск, флота, Ракетных войск стратегического назначения, Федеральной пограничной службы Российской Федерации и приравненные к ним прокуроры или их заместители могут продлить срок предварительного следствия - до шести месяцев. Дальнейшее продление срока может быть произведено только в исключительных случаях Генеральным прокурором Российской Федерации или его заместителем. (ред. Федерального закона от 31.12.96 №163-ФЗ)...При возвращении судом дела для производства дополнительного следствия, а также при возобновлении приостановленного или прекращенного дела срок дополнительного следствия устанавливается прокурором, осуществляющим надзор за следствием, в пределах до одного месяца с момента принятия дела к производству. Дальнейшее продление срока производится на общих основаниях....В случае необходимости продления срока следствия следователь обязан составить об этом мотивированное постановление и представить его соответствующему прокурору до истечения срока предварительного следствия....Время ознакомления обвиняемого и его защитника с материалами уголовного дела при исчислении срока следствия не учитывается. (в ред. Указов Президиума Верховного Совета РСФСР от 08.08.83 и от 16.01.90 - Ведомости ВС РСФСР, 1983, №32, ст. 1153; 1990, №3, ст. 79)...Статья 133.1. Участие специалиста...(введена Указом Президиума Верховного Совета РСФСР от 31.08.66)...В случаях, предусмотренных настоящим Кодексом, следователь вправе вызвать для участия в производстве следственного действия специалиста, не заинтересованного в исходе дела. Требование следователя о вызове специалиста обязательно для руководителя предприятия, учреждения или организации, где работает специалист....Перед началом следственного действия, в котором участвует специалист, следователь удостоверяется в личности и компетентности специалиста, выясняет его отношение к обвиняемому и потерпевшему. Следователь разъясняет специалисту его права и обязанности и предупреждает об ответственности за отказ или уклонение от выполнения своих обязанностей, что отмечается в протоколе соответствующего следственного действия и удостоверяется подписью специалиста....Специалист обязан: явиться по вызову; участвовать в производстве следственного действия, используя свои специальные знания и навыки для содействия следователю в обнаружении, закреплении и изъятии доказательств; обращать внимание следователя на обстоятельства, связанные с обнаружением, закреплением и изъятием доказательств; давать пояснения по поводу выполняемых им действий....Специалист вправе делать подлежащие занесению в протокол заявления, связанные с обнаружением, закреплением и изъятием доказательств....За отказ или уклонение специалиста от выполнения своих обязанностей к нему могут быть применены меры общественного воздействия или на него может быть наложено денежное взыскание в размере до одной третьей минимального размера оплаты труда. Денежное взыскание налагается судом в порядке, предусмотренном статьей 323 настоящего Кодекса. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 Закона РФ от 24.11.92 №3996-1 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018; 1983, №32, ст. 1153; Ведомости СНД РФ и ВС РФ, 1992, №49, ст. 2866)...Статья 134. Участие переводчика...В случаях, предусмотренных статьями 17 и 57 настоящего Кодекса, следователь при допросах и иных следственных действиях приглашает переводчика....Перед началом следственного действия, в котором участвует переводчик, следователь разъясняет переводчику его обязанности и предупреждает об ответственности за заведомо неправильный перевод, что отмечается в протоколе соответствующего следственного действия и удостоверяется подписью переводчика....Статья 135. Участие понятых...При производстве осмотра, обыска, выемки, освидетельствования, а также других следственных действий, в случаях, предусмотренных настоящим Кодексом, вызываются понятые. Понятые вызываются в количестве не менее двух....В качестве понятых могут быть вызваны любые не заинтересованные в деле граждане....Понятой обязан удостоверить факт, содержание и результаты действий, при производстве которых он присутствовал. Понятой вправе делать замечания по поводу произведенных действий. Замечания понятого подлежат занесению в протокол соответствующего следственного действия....Перед началом следственного действия, в котором участвуют понятые, следователь разъясняет им права и обязанности....Статья 136. Признание потерпевшим...Установив, что преступлением причинен моральный, физический или имущественный вред гражданину, следователь по собственной инициативе или на основании заявления этого лица выносит постановление о признании его потерпевшим. О признании потерпевшим следователь уведомляет потерпевшего и его представителя. При допросе или явке потерпевшего следователь разъясняет ему права, предусмотренные статьей 53 настоящего Кодекса, а в случае признания потерпевшего также и гражданским истцом разъясняет и права, предусмотренные статьей 54 настоящего Кодекса. Об этом делается отметка в протоколе допроса или на постановлении о признании потерпевшим. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 137. Признание гражданским истцом...Следователь, усмотрев из дела, что совершенным преступлением причинен материальный ущерб гражданину, предприятию, учреждению или организации, разъясняет им или их представителям право предъявить гражданский иск, о чем составляет протокол или делает письменное уведомление....В случае предъявления гражданского иска следователь обязан вынести мотивированное постановление о признании гражданским истцом или об отказе в этом....Постановление о признании гражданским истцом сообщается гражданскому истцу или его представителю. В случае явки гражданского истца или его представителя им разъясняются права, предусмотренные статьей 54 настоящего Кодекса, о чем делается отметка на постановлении, которая удостоверяется подписью гражданского истца или его представителя. Постановление об отказе признать гражданским истцом объявляется заявителю под расписку. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 138. Привлечение в качестве гражданского ответчика...Установив, что материальную ответственность за ущерб, причиненный преступными действиями обвиняемого, должны в силу закона нести родители, опекуны, попечители или другие лица либо предприятия, учреждения, организации, следователь выносит мотивированное постановление о привлечении соответствующего лица или предприятия, учреждения, организации в качестве гражданского ответчика....Постановление объявляется гражданскому ответчику или его представителю. При этом им разъясняются права, предусмотренные статьей 55 настоящего Кодекса, о чем делается отметка на постановлении, которая удостоверяется подписью гражданского ответчика или его представителя. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 139. Недопустимость разглашения данных предварительного следствия...Данные предварительного следствия могут быть преданы гласности лишь с разрешения следователя или прокурора и в том объеме, в каком они признают это возможным....В необходимых случаях следователь предупреждает свидетелей, потерпевшего, гражданского истца, гражданского ответчика, защитника, эксперта, специалиста, переводчика, понятых и других лиц, присутствующих при производстве следственных действий, о недопустимости разглашения без его разрешения данных предварительного следствия. От указанных лиц отбирается подписка с предупреждением об ответственности статьей 310 Уголовного кодекса Российской Федерации. (в ред. Федерального закона от 21.12.96 №160-ФЗ) (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Статья 140. Меры по устранению причин и условий, способствовавших совершению преступления...При установлении следствием причин и условий, способствовавших совершению преступления, следователь обязан принять меры, предусмотренные статьей 21.1 настоящего Кодекса. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 141. Протокол следственного действия...Протокол о производстве следственного действия составляется в ходе следственного действия или непосредственно после его окончания следователем....В протоколе указывается: место и дата производства следственного действия, время его начала и окончания, должность и фамилия лица, составившего протокол, фамилия, имя и отчество каждого лица, участвовавшего в следственном действии, а в необходимых случаях и его адрес, содержание следственного действия и обнаруженные при его производстве существенные для дела обстоятельства. Если при производстве следственного действия применялись фотографирование, киносъемка, звукозапись либо были изготовлены слепки и оттиски следов, то в протоколе должны быть также указаны технические средства, примененные при производстве соответствующего следственного действия, условия и порядок их использования, объекты, к которым эти средства были применены, и полученные результаты. В протоколе должно быть, кроме того, отмечено, что перед применением технических средств об этом были уведомлены лица, участвующие в производстве следственного действия....Протокол прочитывается всем лицам, участвующим в производстве следственного действия, причем им должно быть разъяснено право делать замечания, подлежащие внесению в протокол....Протокол подписывается следователем, допрошенным лицом, переводчиком, специалистом, понятыми и другими лицами, если они участвуют в производстве следственного действия....К протоколу прилагаются фотографические негативы и снимки, киноленты, диапозитивы, фонограммы допроса, планы, схемы, слепки и оттиски следов, выполненные при производстве следственных действий. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Статья 141.1. Применение звукозаписи при допросе...(введена Указом Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...По решению следователя при допросе обвиняемого, подозреваемого, свидетеля или потерпевшего может быть применена звукозапись. Звукозапись может быть применена также по просьбе обвиняемого, подозреваемого, свидетеля или потерпевшего....Следователь принимает решение о звукозаписи и уведомляет об этом допрашиваемого до начала допроса....Звукозапись должна отражать сведения, указанные в части второй статьи 141 настоящего Кодекса, и весь ход допроса. Звукозапись части допроса, а также повторение специально для звукозаписи показаний, данных в ходе того же допроса, не допускаются....По окончании допроса звукозапись полностью воспроизводится допрашиваемому. Дополнения к звукозаписи показаний, сделанные допрашиваемым, также заносятся на фонограмму. Звукозапись заканчивается заявлением допрашиваемого, удостоверяющим ее правильность....Показания, полученные в ходе допроса с применением звукозаписи, заносятся в протокол допроса в соответствии с правилами настоящего Кодекса. Протокол допроса должен также содержать: отметку о применении звукозаписи и уведомлении об этом допрашиваемого; сведения о технических средствах и условиях звукозаписи; заявления допрашиваемого по поводу применения звукозаписи; отметку о воспроизведении звукозаписи допрашиваемому; удостоверение правильности протокола и звукозаписи допрашиваемым и следователем. Фонограмма хранится при деле и по окончании предварительного следствия опечатывается....В случае воспроизведения звукозаписи показаний при производстве другого следственного действия следователь обязан сделать об этом отметку в протоколе соответствующего следственного действия....Статья 142. Удостоверение факта отказа от подписания или невозможности подписания протокола следственного действия...Если обвиняемый, подозреваемый, свидетель или другое лицо откажется подписать протокол следственного действия, об этом делается отметка в протоколе, заверяемая подписью лица, производившего следственное действие....Отказавшемуся подписать протокол должна быть предоставлена возможность дать объяснение о причинах отказа, которое заносится в протокол....Если одно из лиц, указанных в части первой настоящей статьи, в силу физических недостатков лишено возможности подписать протокол следственного действия, об этом делается отметка в протоколе, заверяемая подписью следователя и понятых....Если обвиняемый, подозреваемый, свидетель и потерпевший не могут по этим же причинам подписать протокол допроса, следователь приглашает постороннее лицо, которое с согласия допрошенного лица удостоверяет своей подписью правильность записи его показаний. Этот протокол подписывает и следователь, производивший допрос....Глава одиннадцатая...ПРЕДЪЯВЛЕНИЕ ОБВИНЕНИЯ И ДОПРОС ОБВИНЯЕМОГО...Статья 143. Привлечение в качестве обвиняемого...При наличии достаточных доказательств, дающих основание для предъявления обвинения в совершении преступления, следователь выносит мотивированное постановление о привлечении лица в качестве обвиняемого....Статья 144. Постановление о привлечении в качестве обвиняемого...В постановлении о привлечении в качестве обвиняемого должно быть указано: время и место его составления; кем составлено постановление; фамилия, имя и отчество привлекаемого в качестве обвиняемого; преступление, в совершении которого обвиняется данное лицо, с указанием времени, места и других обстоятельств совершения преступления, поскольку они установлены материалами дела; уголовный закон, предусматривающий данное преступление....Если обвиняемому вменяется совершение нескольких преступлений, подпадающих под действие разных статей уголовного закона, в постановлении о привлечении в качестве обвиняемого должно быть указано, какие конкретные действия вменяются обвиняемому по каждой из статей уголовного закона....Статья 145. Порядок вызова обвиняемого...Обвиняемый, находящийся на свободе, вызывается к следователю повесткой, которая вручается обвиняемому под расписку с указанием времени вручения. Повестка может быть передана также телефонограммой или телеграммой....В повестке должно быть указано, кто вызывается в качестве обвиняемого, куда и к кому, день и час явки, а также последствия неявки....В случае временного отсутствия обвиняемого повестка для передачи ему вручается под расписку кому-либо из совместно с ним проживающих взрослых членов семьи, жилищно - эксплуатационной организации или администрации по месту его работы, исполнительному комитету поселкового или сельского Совета народных депутатов....Обвиняемый, находящийся под стражей, вызывается через администрацию места заключения. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 146. Обязательность явки обвиняемого...Обвиняемый обязан явиться по вызову следователя в назначенный срок....Уважительными причинами неявки обвиняемого по вызову следователя признаются:..1) болезнь, лишающая обвиняемого возможности явиться;..2) несвоевременное получение обвиняемым повестки;..3) иные обстоятельства, лишающие обвиняемого возможности явиться в назначенный срок....Статья 147. Привод обвиняемого...В случае неявки без уважительной причины обвиняемый может быть подвергнут приводу. Привод обвиняемого без предварительного вызова может быть применен только в тех случаях, когда обвиняемый скрывается от следствия или не имеет определенного места жительства....Привод обвиняемого не может производится в ночное время, кроме случаев, не терпящих отлагательства. О приводе следователь составляет постановление, которое объявляется обвиняемому....Привод по поручению следователя производится милицией....Статья 148. Предъявление обвинения...Предъявление обвинения должно последовать не позднее двух суток с момента вынесения постановления о привлечении в качестве обвиняемого, а в случае привода - в день привода....Обвинение может быть предъявлено по истечении двух суток в случаях, если не известно местопребывание обвиняемого или если он не явился по вызову следователя....Следователь, удостоверившись в личности обвиняемого, объявляет ему постановление о привлечении в качестве обвиняемого и разъясняет сущность предъявленного обвинения. Выполнение этих действий удостоверяется подписями обвиняемого и следователя на постановление о привлечении в качестве обвиняемого с указанием времени предъявления обвинения....В случае отказа обвиняемого от подписи следователь удостоверяет на постановлении о привлечении в качестве обвиняемого, что обвиняемому текст постановления объявлен. (в ред. Указа Президиума Верховного Совета РСФСР от 26.06.72 - Ведомости Верховного Совета РСФСР, 1972, №26, ст. 663)...Статья 149. Разъяснение обвиняемому его прав на предварительном следствии...При предъявлении обвинения следователь обязан разъяснить обвиняемому его права, предусмотренные статьей 46 настоящего Кодекса, о чем делается отметка на постановлении о привлечении в качестве обвиняемого, которая удостоверяется подписью обвиняемого....Статья 150. Порядок допроса обвиняемого...Следователь обязан допросить обвиняемого немедленно после предъявления ему обвинения....Допрос обвиняемого не может производиться в ночное время, кроме случаев, не терпящих отлагательства....Обвиняемый допрашивается в месте производства предварительного следствия. Следователь вправе, если признает это необходимым, произвести допрос в месте нахождения обвиняемого....Обвиняемые, вызванные по одному и тому же делу, допрашиваются порознь, причем следователь принимает меры, чтобы они не моги общаться между собой....В начале допроса следователь должен спросить обвиняемого, признает ли он себя виновным в предъявленном ему обвинении, после чего предлагает обвиняемому дать показания по существу обвинения. Следователь выслушивает показания обвиняемого, а затем в случае необходимости задает обвиняемому вопросы....Статья 151. Протокол допроса обвиняемого...О каждом допросе обвиняемого следователь составляет протокол с соблюдением требований статей 141 и 142 настоящего Кодекса. В протоколе допроса указываются данные о личности обвиняемого, в том числе: фамилия, имя, отчество, время и место рождения, гражданство, национальность, образование, семейное положение, место работы, род занятий или должность, местожительство, прежняя судимость, а также и другие сведения, которые окажутся необходимыми по обстоятельствам дела....Показания обвиняемого заносятся в протокол в первом лице и по возможности дословно; в случае необходимости записываются заданные обвиняемому вопросы и его ответы....По окончании допроса протокол предъявляется обвиняемому для прочтения или по его просьбе прочитывается следователем. Обвиняемый имеет право требовать дополнения протокола и внесения в него поправок. Эти дополнения и поправки подлежат обязательному занесению в протокол....По прочтении протокола обвиняемый своей подписью удостоверяет правильность записи его показаний. Перед подписью обвиняемого в протоколе отмечается, прочитал ли протокол обвиняемый лично или он ему был прочитан следователем....Если протокол написан на нескольких страницах, обвиняемый подписывает каждую страницу отдельно. Все дополнения и поправки в протоколе должны быть удостоверены подписью обвиняемого и следователя....Если допрос обвиняемого производится с участием переводчика, то протокол допроса должен включать указание на разъяснение переводчику его обязанностей и предупреждение об ответственности за заведомо неправильный перевод, что удостоверяется подписью переводчика. В протоколе также отмечаются разъяснение обвиняемому его права на отвод переводчика и поступившие в связи с этим заявления обвиняемого....Переводчик подписывает каждую страницу протокола и протокол в целом. Обвиняемый своей подписью в конце протокола подтверждает, что сделанный ему в устной форме перевод протокола соответствует данным им показаниям. Если протокол допроса был переведен на другой язык в письменном виде, то перевод в целом и каждая его страница в отдельности должны быть подписаны переводчиком и обвиняемым....Статья 152. Собственноручная запись обвиняемым своих показаний...После дачи обвиняемым показаний, в случае его просьбы, ему должна быть предоставлена возможность написать свои показания собственноручно, о чем делается отметка в протоколе допроса. Показания подписываются обвиняемым и следователем....Следователь, по ознакомлении с письменными показаниями обвиняемого, может задать ему дополнительные вопросы. Эти вопросы и ответы на них записываются в протокол. Правильность записей вопросов и ответов удостоверяется подписями обвиняемого и следователя....Статья 153. Отстранение от должности...При привлечении должностного лица в качестве обвиняемого следователь в случае необходимости отстранить обвиняемого от должности выносит об этом мотивированное постановление, подлежащее санкционированию прокурором или его заместителем. Постановление направляется для исполнения по месту работы обвиняемого....Отстранение от должности отменяется постановлением следователя, когда в применении этой меры отпадает дальнейшая необходимость. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 154. Изменение и дополнение обвинения...Если при производстве предварительного следствия возникнут основания для изменения предъявленного обвинения или для его дополнения, следователь обязан предъявить обвиняемому новое обвинение с соблюдением требований статей 143, 144 и 148 настоящего Кодекса и допросить его по новому обвинению....Если в ходе предварительного следствия предъявленное обвинение в какой-либо части не нашло подтверждения, следователь своим постановлением прекращает дело в этой части, о чем объявляет обвиняемому....Глава двенадцатая...ДОПРОС СВИДЕТЕЛЯ И ПОТЕРПЕВШЕГО...Статья 155. Порядок вызова свидетеля...Свидетель вызывается к следователю повесткой, которая вручается под расписку свидетелю, а в случае его временного отсутствия - кому-либо из взрослых членов семьи или жилищно - эксплуатационной организации, администрации по месту работы свидетеля, исполнительному комитету поселкового или сельского Совета народных депутатов. В повестке должно быть указано: кто вызывается в качестве свидетеля, куда и к кому, день и час явки, а также последствия неявки. Свидетель может быть вызван также телефонограммой или телеграммой. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 156. Порядок вызова свидетеля, не достигшего шестнадцатилетнего возраста...Вызов в качестве свидетеля лица, не достигшего шестнадцати лет, производится через его родителей или иных законных представителей. Иной порядок допускается лишь в случае, когда это вызывается обстоятельствами дела....Статья 157. Место допроса свидетеля...Свидетель допрашивается в месте производства следствия. Следователь вправе, если признает это необходимым, произвести допрос в месте нахождения свидетеля....Статья 158. Порядок допроса свидетеля...Свидетели, вызванные по одному и тому же делу, допрашиваются порознь и в отсутствие других свидетелей. При этом следователь принимает меры к тому, чтобы свидетели по одному и тому же делу не могли общаться между собой....Перед допросом следователь удостоверяется в личности свидетеля, разъясняет ему его обязанности и предупреждает об ответственности за отказ или уклонение от дачи показаний и за дачу заведомо ложных показаний, о чем делается отметка в протоколе, которая удостоверяется подписью свидетеля....Свидетелям, не достигшим шестнадцатилетнего возраста, следователь разъясняет необходимость правдиво рассказать все известное им по делу, но они не предупреждаются об ответственности за отказ или уклонение от дачи показаний и за дачу заведомо ложных показаний....В начале допроса следователь устанавливает отношение свидетеля к обвиняемому и потерпевшему и выясняет другие необходимые сведения о личности допрашиваемого....Допрос по существу дела начинается предложением свидетелю рассказать все ему известное об обстоятельствах, в связи с которыми он вызван на допрос; после рассказа свидетеля следователь может задать ему вопросы. Наводящие вопросы не допускаются....Статья 159. Допрос несовершеннолетнего свидетеля...При допросе свидетелей в возрасте до четырнадцати лет, а по усмотрению следователя и при допросе свидетелей в возрасте от четырнадцати до шестнадцати лет вызывается педагог. В случае необходимости вызываются также законные представители несовершеннолетнего или его близкие родственники....Перед началом допроса этим лицам разъясняются их права и обязанности, что отмечается в протоколе допроса....Указанные лица присутствуют при допросе и могут с разрешения следователя задавать свидетелю вопросы. Следователь вправе отвести заданный вопрос, однако отведенный вопрос должен быть занесен в протокол. По окончании допроса присутствующие своей подписью подтверждают правильность записи показаний....Статья 160. Протокол допроса свидетеля...О допросе свидетеля составляется протокол с соблюдением требований статей 141, 142 и 159 настоящего Кодекса....Показания свидетеля записываются в первом лице и по возможности дословно. В случае необходимости записываются заданные свидетелю вопросы и его ответы....По окончании допроса протокол предъявляется свидетелю для прочтения или по просьбе свидетеля прочитывается ему следователем. Свидетель имеет право требовать дополнения протокола и внесения в него поправок. Эти дополнения и поправки подлежат обязательному занесению в протокол. По прочтении протокола свидетель удостоверяет, что показания записаны правильно, о чем отмечается в протоколе перед подписью свидетеля. Перед подписью свидетеля в протоколе также отмечается, прочитал ли свидетель протокол лично или он ему был зачитан следователем. Если протокол написан на нескольких страницах, свидетель подписывает каждую страницу отдельно....После дачи свидетелем показаний, в случае его просьбы, ему должна быть предоставлена возможность написать свои показания собственноручно, о чем делается отметка в протоколе допроса. Показания подписываются свидетелем и следователем....В случае, когда допрос производился с участием переводчика, протокол допроса составляется с соблюдением правил, установленных статьей 151 настоящего Кодекса....Статья 161. Вызов и допрос потерпевшего...При вызове потерпевшего, его допросе и составлении протокола допроса применяются правила статей 155 - 160 настоящего Кодекса....Глава тринадцатая...ОЧНАЯ СТАВКА, ПРЕДЪЯВЛЕНИЕ ДЛЯ ОПОЗНАНИЯ...Статья 162. Очная ставка...Следователь вправе произвести очную ставку между двумя ранее допрошенными лицами, в показаниях которых имеются существенные противоречия....Статья 163. Порядок очной ставки...Если очная ставка производится с участием свидетеля и потерпевшего, они до начала допроса предупреждаются об ответственности за отказ или уклонение от дачи показаний и за дачу заведомо ложных показаний, что отмечается в протоколе....Приступая к допросу на очной ставке, следователь опрашивает лиц, между которыми производится очная ставка, знают ли они друг друга и в каких отношениях находятся между собой. Затем указанным лицам поочередно предлагается дать показания по тем обстоятельствам, для выяснения которых производится очная ставка. После дачи показаний каждому из допрашиваемых следователь может задавать вопросы. Лица, между которыми производится очная ставка, могут с разрешения следователя задавать вопросы друг другу, о чем отмечается в протоколе....Оглашение показаний участников очной ставки, содержащихся в протоколах предыдущих допросов, а также воспроизведение звукозаписи этих показаний допускается лишь после дачи ими показаний на очной ставке и записи их в протокол....В протоколе очной ставки показания допрашиваемых лиц записываются в той очередности, в какой они давались. Каждый участник очной ставки подписывает свои показания и каждую страницу в отдельности. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Статья 164. Предъявление для опознания...В случае необходимости следователь может предъявить для опознания лицо или предмет свидетелю, потерпевшему, подозреваемому или обвиняемому....Опознающие предварительно допрашиваются об обстоятельствах, при которых они наблюдали соответствующее лицо или предмет, и о приметах и особенностях, по которым они могут произвести опознание....Статья 165. Порядок предъявления для опознания...Лицо, опознание которого производится, предъявляется опознающему вместе с другими лицами, по возможности сходными по внешности с опознаваемым. Общее число лиц, предъявляемых для опознания, должно быть не менее трех. Это правило не распространяется на опознание трупа....Перед началом предъявления опознаваемому предлагается занять любое место среди предъявляемых лиц, что отмечается в протоколе....При невозможности предъявления лица опознание может быть произведено по его фотокарточке, предъявляемой одновременно с другими фотокарточками в количестве не менее трех....Предмет предъявляется в группе однородных предметов....Если опознающим является свидетель или потерпевший, они перед опознанием предупреждаются об ответственности за отказ или уклонение от дачи показаний и за дачу заведомо ложных показаний, что отмечается в протоколе....Опознающему предлагается указать лицо или предмет, о котором он дал показания. Наводящие вопросы не допускаются....Если опознающий указал на одно из предъявленных ему лиц один из предметов, ему предлагается объяснить, по каким приметам или особенностям он узнал данное лицо или предмет....Предъявление для опознания производится в присутствии понятых....Статья 166. Протокол предъявления для опознания...О предъявлении для опознания составляется протокол с соблюдением требований статей 141 и 142 настоящего Кодекса. В протоколе указываются сведения о личности опознающего, о лицах и предметах, предъявленных для опознания, и по возможности дословно излагаются показания опознающего....Глава четырнадцатая...ВЫЕМКА, ОБЫСК, НАЛОЖЕНИЕ АРЕСТА НА ИМУЩЕСТВО...Статья 167. Основания для производства выемки...В случае необходимости изъятия определенных предметов и документов, имеющих значение для дела, и если точно известно, где и у кого они находятся, следователь производит выемку....Выемка документов, содержащих сведения, являющиеся государственной тайной, производится только с санкции прокурора или его заместителя и в порядке, согласованном с руководителем соответствующего учреждения....Выемка производится по мотивированному постановлению следователя. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 168. Основания для производства обыска...Следователь, имея достаточные основания полагать, что в каком-либо помещении или ином месте, или у какого-либо лица находятся орудия преступления, предметы и ценности, добытые преступным путем, а также другие предметы или документы, могущие иметь значение для дела, производит обыск для их отыскания и изъятия....Обыск может производиться и для обнаружения разыскиваемых лиц, а также трупов....Обыск производится по мотивированному постановлению следователя и только с санкции прокурора. Санкционирование обыска производится прокурором или его заместителем. В случаях, не терпящих отлагательства, обыск может быть произведен без санкции прокурора, но с последующим сообщением прокурору в суточный срок о произведенном обыске. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 169. Лица, присутствующие при выемке и обыске...При производстве выемки или обыска обязательно присутствие понятых....При обыске и выемке должно быть обеспечено присутствие лица, у которого производится обыск или выемка, либо совершеннолетних членов его семьи. В случае невозможности их присутствия приглашаются представители жилищно - эксплуатационной организации, исполнительного комитета поселкового или сельского Совета народных депутатов....Выемки или обыски в помещениях, занятых предприятиями, учреждениями, организациями, производятся в присутствии представителя данного предприятия, учреждения, организации....Лицам, у которых производится выемка или обыск, понятым, представителям должно быть разъяснено их право присутствовать при всех действиях следователя и делать заявления по поводу этих действий, подлежащие занесению в протокол. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 170. Порядок производства выемки и обыска...Производство выемки и обыска в ночное время, кроме случаев, не терпящих отлагательства, не допускается. Приступая к выемке или обыску, следователь обязан предъявить постановление об этом. В необходимых случаях для участия в производстве выемки или обыска следователь вправе вызвать соответствующего специалиста....При производстве выемки после предъявления постановления следователь предлагает выдать предметы или документы, подлежащие изъятию, а в случае отказа в этом производит выемку принудительно....При производстве обыска после предъявления постановления следователь предлагает выдать орудия преступления, предметы и ценности, добытые преступным путем, а также другие предметы или документы, могущие иметь значение для дела. Если они выданы добровольно и нет оснований опасаться сокрытия разыскиваемых предметов и документов, следователь вправе ограничиться изъятием выданного и не производить дальнейших поисков....При производстве обыска и выемки следователь вправе вскрывать запертые помещения и хранилища, если владелец отказывается добровольно открыть их, при этом следователь должен избегать не вызываемого необходимостью повреждения запоров, дверей и других предметов....Следователь обязан принимать меры к тому, чтобы не были оглашены выявленные при обыске и выемке обстоятельства интимной жизни лица, занимающего данное помещение, или других лиц....Следователь вправе запретить лицам, находящимся в помещении или месте, в котором производится обыск, а также лицам, приходящим в этом помещении или место, покидать его, а также сноситься друг с другом или иными лицами до окончания обыска. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Статья 171. Изъятие предметов и документов при выемке и обыске...При производстве выемки и обыска следователь должен строго ограничиваться изъятием предметов и документов, могущих иметь отношение к делу. Предметы и документы, запрещенные к обращению, подлежат изъятию независимо от их отношения к делу....Все изымаемые предметы и документы предъявляются понятым и другим присутствующим лицам и в случае необходимости упаковываются и опечатываются на месте выемки или обыска....Статья 172. Личный обыск...Личный обыск производится в соответствии с правилами статей 167 - 171 настоящего Кодекса....Личный обыск без вынесения о том отдельного постановления и без санкции прокурора может производится:..1) при задержании или заключении под стражу;..2) при наличии достаточных оснований полагать, что лицо, находящееся в помещении или ином месте, в котором производится выемка или обыск, скрывает при себе предметы или документы, могущие иметь значение для дела....Личный обыск может производится только лицом одного пола с обыскиваемым и в присутствии понятых того же пола....Статья 173. Производство обыска и выемки в помещениях дипломатических представительств...Выемка и обыск в помещениях, занимаемых дипломатическими представительствами, а равно в помещениях, в которых проживают члены дипломатических представительств и их семьи, могут производиться лишь по просьбе или с согласия дипломатического представителя. Согласие дипломатического представителя на выемку или обыск испрашивается через Министерство иностранных дел....При производстве выемки и обыска в указанных помещениях обязательно присутствие прокурора и представителя Министерства иностранных дел....Статья 174. Выемка почтово - телеграфной корреспонденции...Наложение ареста на корреспонденцию и выемка ее в почтово - телеграфных учреждениях может производится только с санкции прокурора либо по определению или постановлению суда....При необходимости наложить арест на корреспонденцию и произвести ее осмотр и выемку следователь выносит об этом мотивированное постановление. После санкционирования прокурором или его заместителем указанного постановления следователь направляет надлежащему почтово - телеграфному учреждению постановление, предлагает задерживать корреспонденцию и уведомляет о времени своего прибытия для производства осмотра и выемки задержанной корреспонденции. Осмотр и выемка производятся в присутствии понятых из числа работников почтово - телеграфного учреждения. В необходимых случаях для участия в производстве выемки почтово - телеграфной корреспонденции следователь вправе вызвать соответствующего специалиста....Наложение ареста на корреспонденцию отменяется постановлением следователя, когда в применении этой меры отпадает дальнейшая необходимость. (в ред. Указов Президиума Верховного Совета РСФСР от 31.08.66 и 08.08.83 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018; 1983, №32, ст. 1153)...Статья 175. Наложение ареста на имущество...В целях обеспечения гражданского иска или возможной конфискации имущества следователь обязан наложить арест на имущество обвиняемого, подозреваемого или лиц, несущих по закону материальную ответственность за их действия, или иных лиц, у которых находится имущество, приобретенное преступным путем....Наложение ареста на имущество может быть произведено одновременно с выемкой или обыском либо самостоятельно....О наложении ареста на имущество следователь составляет мотивированное постановление. Имущество, на которое налагается арест, описывается с соблюдением правил статей 169 и 170 настоящего Кодекса. Все описываемое имущество должно быть предъявлено понятым и другим присутствующим лицам....Арест не может быть наложен на предметы, необходимые для самого обвиняемого и лиц, находящихся на его иждивении. Перечень этих предметов устанавливается законодательством РСФСР....Имущество, на которое наложен арест, передается по усмотрению следователя на хранение представителю исполнительного комитета поселкового или сельского Совета народных депутатов, либо жилищно - эксплуатационной организации, или владельцу этого имущества, или его родственнику, или иному лицу, которому должна быть разъяснена его ответственность за сохранность этого имущества, о чем у него отбирается подписка. В случае необходимости имущество, на которое наложен арест, может быть изъято....При наложении ареста на денежные вклады производство каких-либо операций по ним прекращается....Наложение ареста на имущество отменяется постановлением следователя, если в применении этой меры отпадает дальнейшая необходимость. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 176. Протокол выемки, обыска, наложения ареста на имущество...О производстве выемки, обыска, наложение ареста на имущество следователь составляет протокол с соблюдением требований статей 141 и 142 настоящего Кодекса. Если, кроме протоколов, составляется особая опись изъятых или передаваемых на особое хранение предметов и документов, опись прилагается к протоколу. Протокол выемки, обыска, наложения ареста на имущество должен содержать указание на разъяснение присутствующим лицам прав, предусмотренных статьей 169 настоящего Кодекса, и сделанные ими заявления....В отношении предметов и документов, подлежащих изъятию, должно быть указано, выданы ли они добровольно или изъяты принудительно, в каком именно месте и при каких обстоятельствах они обнаружены. Все изымаемые предметы и документы, а равно все описываемое имущество должны быть перечислены в протоколе или приложенной к нему описи с точным указанием количества, меры, веса или индивидуальных признаков и по возможности их стоимости....Если при выемке, обыске, наложении ареста на имущество имели место попытки уничтожить или спрятать предметы и документы либо факты нарушения порядка со стороны обыскиваемых или других лиц, протокол должен содержать указание на это и на меры, принятые следователем. (в ред. Указа Президиума Верховного Совета РСФСР от 21.05.70 - Ведомости Верховного Совета РСФСР, 1970, №22, ст. 442)...Статья 177. Обязательность вручения копии протокола...Копия протокола вручается под расписку лицу, у которого были произведены выемка, обыск, наложение ареста на имущество, или совершеннолетним членам семьи, а при их отсутствии - представителю исполнительного комитета поселкового или сельского Совета народных депутатов или жилищно - эксплуатационной организации....Если выемка, обыск, наложение ареста на имущество производились в помещении, принадлежащем предприятию, учреждению, организации, копия протокола вручается под расписку соответствующему должностному лицу. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Глава пятнадцатая...ОСМОТР И ОСВИДЕТЕЛЬСТВОВАНИЕ...Статья 178. Основания для производства осмотра...Следователь производит осмотр места происшествия, местности, помещений, предметов и документов в целях обнаружения следов преступления и других вещественных доказательств, выяснения обстановки происшествия, а равно иных обстоятельств, имеющих значение для дела....В случаях, не терпящих отлагательства, осмотр места происшествия может быть произведен до возбуждения уголовного дела. В этих случаях, при наличии к тому оснований, уголовное дело возбуждается немедленно после проведения осмотра места происшествия. (в ред. Указа Президиума Верховного Совета РСФСР от 10.09.63 - Ведомости Верховного Совета РСФСР, 1963, №36, ст. 661)...Статья 179. Порядок производства осмотра...Осмотр производится в присутствии понятых....Следователь вправе привлечь к участию в осмотре обвиняемого, подозреваемого, потерпевшего, свидетеля....В необходимых случаях для участия в производстве осмотра следователь может пригласить соответствующего специалиста....В необходимых случаях следователь производит при осмотре измерения, фотографирование, киносъемку, составляет планы и схемы, изготавливает слепки и оттиски следов....Осмотр предметов и документов, обнаруженных при выемке или обыске, осмотре места происшествия, местности и помещения, следователь производит на месте производства соответствующего следственного действия. В этом случае результаты осмотра записываются в протокол указанного следственного действия. В случае если для осмотра предметов или документов потребуется продолжительное время, или по иным основаниям, следователь производит осмотр по месту производства следствия. В необходимых случаях изымаемые предметы упаковываются и опечатываются....Осмотр почтово - телеграфной корреспонденции производится с соблюдением правил статьи 174 настоящего Кодекса. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Статья 180. Осмотр трупа...Наружный осмотр трупа на месте его обнаружения производит следователь в присутствии понятых и с участием врача - специалиста в области судебной медицины, а при невозможности его участия - иного врача. При необходимости для осмотра трупа привлекается также другой специалист....В случае необходимости извлечения трупа из места захоронения следователь выносит об этом постановление. Извлечение трупа производится в присутствии следователя, понятых и врача - специалиста в области судебной медицины, а при необходимости - в присутствии и иного специалиста. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Статья 181. Освидетельствование...Следователь вправе произвести освидетельствование обвиняемого, подозреваемого, свидетеля или потерпевшего для установления на их теле следов преступления или наличия особых примет, если при этом не требуется судебно - медицинской экспертизы....О производстве освидетельствования следователь составляет постановление. Постановление о производстве освидетельствования обязательно для лица, в отношении которого оно вынесено....Освидетельствование производится в присутствии понятых, а в необходимых случаях с участием врача....Освидетельствование в тех случаях, когда это следственное действие сопровождается обнажением освидетельствуемого лица, производится в присутствии понятых того же пола....Следователь не присутствует при освидетельствовании лица другого пола, если освидетельствование сопровождается обнажением этого лица. В этом случае освидетельствование производится врачом в присутствии понятых....При освидетельствовании не допускаются действия, унижающие достоинство или опасные для здоровья освидетельствуемого лица....Статья 182. Протокол осмотра и освидетельствования...О производстве осмотра и освидетельствования следователем составляется протокол с соблюдением требований статей 141 и 142 настоящего Кодекса....В протоколе описываются все действия следователя, а равно все обнаруженное при осмотре и освидетельствовании в той последовательности, как производился осмотр, и в том виде, в каком обнаруженное наблюдалось в момент осмотра или освидетельствования. В протоколе перечисляется и описывается также все изъятое при осмотре или освидетельствовании....Статья 183. Следственный эксперимент...В целях проверки и уточнения данных, имеющих значение для дела, следователь вправе произвести следственный эксперимент путем воспроизведения действий, обстановки или иных обстоятельств определенного события и совершения необходимых опытных действий. При этом следователь в необходимых случаях производит измерения, фотографирование, киносъемку, составляет планы и схемы....Производство следственного эксперимента допускается при условии, если при этом не унижается достоинство и честь участвующих в нем лиц и окружающих и не создается опасности для их здоровья....При производстве следственного эксперимента должны присутствовать понятые. В случае необходимости в производстве следственного эксперимента могут участвовать подозреваемый, обвиняемый, потерпевший, свидетель. Следователь вправе пригласить для участия в производстве следственного эксперимента и специалиста....О производстве следственного эксперимента составляется протокол с соблюдением требований статей 141 и 142 настоящего Кодекса. В протоколе подробно излагаются условия, ход и результаты произведенного следственного эксперимента. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Глава шестнадцатая...ПРОИЗВОДСТВО ЭКСПЕРТИЗЫ...Статья 184. Порядок назначения экспертизы...Признав необходимым производство экспертизы, следователь составляет об этом постановление, в котором указываются основания для назначения экспертизы, фамилия эксперта или наименование учреждения, в котором должна быть произведена экспертиза, вопросы, поставленные перед экспертом, и материалы, предоставляемые в распоряжение эксперта....До назначения эксперта следователь выясняет необходимые данные о его специальности и компетентности....Следователь обязан ознакомить обвиняемого с постановлением о назначении экспертизы и разъяснить его права, установленные статьей 185 настоящего Кодекса. Об этом составляется протокол, подписываемый следователем и обвиняемым....Постановление о назначении судебно - психиатрической экспертизы и заключение экспертов не объявляются обвиняемому, если его психическое состояние делает это невозможным....Статья 185. Права обвиняемого при назначении и производстве экспертизы...При назначении и производстве экспертизы обвиняемый имеет право:..1) заявить отвод эксперту;..2) просить о назначении эксперта из числа указанных им лиц;..3) представить дополнительные вопросы для получения по ним заключения эксперта;..4) присутствовать с разрешения следователя при производстве экспертизы и давать объяснения эксперту;..5) знакомиться с заключением эксперта....В случае удовлетворения ходатайства обвиняемого следователь соответственно изменяет или дополняет свое постановление о назначении экспертизы. В случае отказа в ходатайстве следователь выносит постановление, которое объявляется обвиняемому под расписку....Статья 186. Получение образцов для сравнительного исследования...Следователь вправе получить у подозреваемого или обвиняемого образцы почерка или другие образцы, необходимые для сравнительного исследования, о чем составляет постановление....Следователь вправе также получить образцы почерка или иные образцы для сравнительного исследования у свидетеля или потерпевшего, но лишь при необходимости проверить, не оставлены ли указанными лицами следы на месте происшествия или на вещественных доказательствах....В необходимых случаях изъятие образцов для сравнительного исследования производится с участием специалиста....Об изъятии образцов для сравнительного исследования составляется протокол с соблюдением требований статей 141 и 142 настоящего Кодекса. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Статья 187. Производство экспертизы в экспертном учреждении...При поручении производства экспертизы эксперту соответствующего экспертного учреждения следователь направляет в это учреждение свое постановление и материалы, необходимые для производства экспертизы....По получении постановления следователя руководитель экспертного учреждения поручает производство экспертизы одному или нескольким сотрудникам данного учреждения. По поручению следователя руководитель экспертного учреждения разъясняет сотрудникам, которым поручено производство экспертизы, права и обязанности эксперта, предусмотренные статьей 82 настоящего Кодекса, предупреждает их об ответственности за дачу заведомо по статье 307 Уголовного кодекса Российской Федерации, о чем отбирает у них подписку, которая вместе с заключением эксперта направляется следователю. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Статья 188. Помещение обвиняемого или подозреваемого в медицинское учреждение...Если при производстве судебно - медицинской или судебно - психиатрической экспертизы возникает необходимость в стационарном наблюдении, следователь помещает обвиняемого или подозреваемого в соответствующее медицинское учреждение, о чем указывается в постановлении о назначении экспертизы....Помещение в лечебно - психиатрическое учреждение обвиняемого или подозреваемого, не содержащегося под стражей, производится с санкции прокурора или его заместителя....Время пребывания в психиатрическом лечебном учреждении засчитывается в срок содержания под стражей....Если в судебно - медицинское учреждение в связи с производством экспертизы направляется подозреваемый, то ему предоставляются права, установленные статьями 184 и 185 настоящего Кодекса. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 189. Производство экспертизы вне экспертного учреждения...Если экспертиза производится вне экспертного учреждения, следователь после вынесения постановления о назначении экспертизы вызывает к себе лицо, которому поручается экспертиза, удостоверяется в его личности, специальности и компетентности, устанавливает отношение эксперта к обвиняемому, подозреваемому и потерпевшему, а также проверяет, нет ли оснований к отводу эксперта....Следователь вручает эксперту постановление о назначении экспертизы, разъясняет эксперту права и обязанности, предусмотренные статьей 82 настоящего Кодекса, и предупреждает его об ответственности за дачу заведомо ложного заключения. О выполнении этих действий следователь делает отметку в постановлении о назначении экспертизы, которая удостоверяется подписью эксперта. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Если эксперт делает какие-либо заявления или возбуждает ходатайства по делу, следователь обязан составить протокол с соблюдением требований статей 141 и 142 настоящего Кодекса....Статья 190. Присутствие следователя при производстве экспертизы...Следователь вправе присутствовать при производстве экспертизы....Статья 191. Содержание заключения эксперта...После производства необходимых исследований эксперт составляет заключение, в котором должно быть указано: когда, где, кем (фамилия, имя и отчество, образование, специальность, ученая степень и звание, занимаемая должность), на каком основании была произведена экспертиза, кто присутствовал при производстве экспертизы, какие материалы эксперт использовал, какие исследования произвел, какие вопросы были поставлены эксперту и его мотивированные ответы. Если при производстве экспертизы эксперт установит обстоятельства, имеющие значение для дела, по поводу которых ему не были поставлены вопросы, он вправе указать на них в своем заключении....Заключение дается в письменном виде и подписывается экспертом....Статья 192. Допрос эксперта...Следователь вправе допросить эксперта для разъяснения или дополнения данного им заключения. Эксперт вправе изложить свои ответы собственноручно. Протокол допроса эксперта составляется с соблюдением требований статей 141 и 142 настоящего Кодекса....Статья 193. Предъявление обвиняемому заключения эксперта...Заключение эксперта или его сообщение о невозможности дать заключение, а также протокол допроса эксперта предъявляются обвиняемому, который имеет право дать свои объяснения и заявить возражения, а также просить о постановке дополнительных вопросов эксперту и о назначении дополнительной или повторной экспертизы. О выполнении указанных действий отмечается в протоколе допроса обвиняемого....Правила настоящей статьи применяются и в случаях, когда экспертиза была произведена до привлечения лица в качестве обвиняемого....Статья 194. Порядок назначения и производства дополнительной и повторной экспертизы...Дополнительная и повторная экспертизы назначаются в случаях, предусмотренных статьей 81, и производятся с соблюдением требований статей 184 - 193 настоящего Кодекса....Глава семнадцатая...ПРИОСТАНОВЛЕНИЕ И ОКОНЧАНИЕ ПРЕДВАРИТЕЛЬНОГО СЛЕДСТВИЯ...Статья 195. Основания и сроки приостановления предварительного следствия...Предварительное следствие приостанавливается:..1) в случае, когда обвиняемый скрылся от следствия или суда или когда по иным причинам не установлено его местопребывание;..2) в случае психического или иного тяжкого заболевания обвиняемого, удостоверенного врачом, работающим в медицинском учреждении;..3) в случае неустановления лица, подлежащего привлечению в качестве обвиняемого....При наличии одного из этих обстоятельств следователь выносит мотивированное постановление о приостановлении предварительного следствия. Если по делу привлечено два или несколько обвиняемых, а основания для приостановления относятся не ко всем обвиняемым, следователь вправе выделить и приостановить дело в отношении отдельных обвиняемых или приостановить производство по всему делу....В случаях, предусмотренных пунктами 1 и 3 настоящей статьи, предварительное следствие приостанавливается лишь по истечении срока на его производство; в случаях, предусмотренных пунктом 2 настоящей статьи, оно может быть приостановлено и до окончания срока предварительного следствия....До приостановления предварительного следствия следователь обязан выполнить все следственные действия, производство которых возможно в отсутствие обвиняемого, принять все меры к его обнаружению, а равно к установлению лица, совершившего преступление....Производство по приостановленному делу подлежит прекращению по истечении давности, установленной уголовным законом....Статья 196. Розыск обвиняемого...При неизвестности места нахождения обвиняемого следователь принимает необходимые меры к его розыску. Следователь вправе поручить производство розыска органам дознания. Об этом поручении указывается в постановлении о приостановлении предварительного следствия или выносится особое постановление....Розыск может быть объявлен как во время производства предварительного следствия, так и одновременно с его приостановлением....При наличии оснований, указанных в статье 89 настоящего Кодекса, следователь может избрать в отношении разыскиваемого меру пресечения. В случаях, предусмотренных статьей 96 настоящего Кодекса, следователь с санкции прокурора может избрать меру пресечения в виде заключения под стражу....Статья 197. Меры к установлению лица, подлежащего привлечению в качестве обвиняемого...После приостановления предварительного следствия в случае, предусмотренном пунктом 3 статьи 195 настоящего Кодекса, следователь обязан принимать как непосредственно, так и через органы дознания меры к установлению лица, подлежащего привлечению в качестве обвиняемого....Статья 198. Возобновление предварительного следствия...Приостановленное предварительное следствие возобновляется мотивированным постановлением следователя после того, как отпали основания для приостановления или возникла необходимость производства дополнительных следственных действий....Статья 199. Окончание предварительного следствия...Производство предварительного следствия заканчивается составлением обвинительного заключения либо постановления о направлении дела в суд для рассмотрения вопроса о применении принудительных мер медицинского характера, либо постановления о прекращении дела, либо постановления о прекращении дела с направлением материалов в суд для применения мер административного взыскания. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 200. Ознакомление потерпевшего, гражданского истца и гражданского ответчика с материалами дела...Признав предварительное следствие законченным, а собранные доказательства достаточными для составления обвинительного заключения, следователь обязан уведомить об этом потерпевшего и его представителя, гражданского истца, гражданского ответчика или их представителей и одновременно разъяснить им, что они вправе ознакомиться с материалами дела....В случае устного или письменного ходатайства об этом кого-либо из указанных лиц следователь знакомит потерпевшего и его представителя, гражданского истца или его представителя с материалами дела, а гражданского ответчика или его представителя - с материалами дела, относящимися к заявленному иску. Если при производстве предварительного следствия применялись киносъемка или звукозапись, то они воспроизводятся потерпевшему по его ходатайству....Об ознакомлении потерпевшего и его представителя, гражданского истца и гражданского ответчика или их представителей с материалами дела составляются протоколы с соблюдением требований статей 141 и 142 настоящего Кодекса. В протоколах отмечается, с какими материалами дела ознакомлены потерпевший и его представитель, гражданский истец, гражданский ответчик или их представители, а также какие ходатайства были при этом заявлены. Письменные ходатайства приобщаются к делу....В случае полного или частичного отказа в удовлетворении ходатайства следователь выносит об этом мотивированное постановление. Постановление объявляется лицу, заявившему ходатайство. (в ред. Указов Президиума Верховного Совета РСФСР от 31.08.66 и 08.08.83 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018; 1983, №32, ст. 1153)...Статья 201. Ознакомление обвиняемого со всеми материалами дела...Признав собранные доказательства достаточными для составления обвинительного заключения и выполнив требования статьи 200 настоящего Кодекса, следователь объявляет обвиняемому, что следствие по его делу окончено и что он имеет право на ознакомление со всеми материалами дела как лично, так и с помощью защитника, а равно на заявление ходатайства о дополнении предварительного следствия....Если обвиняемый не заявил о желании иметь защитника, ему предъявляются для ознакомления все материалы дела. В случаях, когда обвиняемый ходатайствует о вызове защитника для участия в ознакомлении с производством по делу или когда участие защитника является обязательным при производстве дознания или предварительного следствия, а равно в случаях, когда защитник участвует в деле следователь предъявляет все материалы дела обвиняемому и его защитнику. При этом предъявление материалов дела должно быть отложено до явки защитника, но не более чем на пять суток. При невозможности для избранного обвиняемым защитника явиться в указанный срок следователь принимает меры для вызова другого защитника. Все материалы дела предъявляются обвиняемому и его защитнику в подшитом и пронумерованном виде. Если при производстве предварительного следствия применялись киносъемка или звукозапись, то они воспроизводятся обвиняемому и его защитнику. По просьбе обвиняемого или его защитника следователь вправе разрешить им знакомиться с материалами дела раздельно....Если по делу привлечено несколько обвиняемых, каждому из них предъявляются все материалы дела....По окончании ознакомления обвиняемого и его защитника с материалами дела следователь обязан спросить их, ходатайствуют ли они о дополнении следствия и чем именно....Обвиняемый вправе в процессе ознакомления с материалами дела выписывать из него любые сведения и в любом объеме....Обвиняемый и его защитник не могут ограничиваться во времени, необходимом им для ознакомления со всеми материалами дела. Однако, если обвиняемый и его защитник явно затягивают ознакомление с материалами дела, то следователь вправе своим мотивированным постановлением, утверждаемым прокурором, установить определенный срок для ознакомления с материалами дела....Если обвиняемый знакомится с делом о преступлении, предусмотренном в перечне части третьей статьи 35 настоящего Кодекса, то следователь обязан выяснить, согласен ли обвиняемый на рассмотрение его дела судьей единолично....Если обвиняемый знакомится с делом о преступлении, которое в соответствии с настоящим Кодексом может рассматриваться коллегией судей, то следователь обязан выяснить, согласен ли обвиняемый на рассмотрение его дела в таком составе суда. (в ред. Указов Президиума Верховного Совета РСФСР от 31.08.66, 26.06.72, 24.01.85; Законов РФ от 23.05.92 №2825-1, 29.05.92 №2869-1, 16.07.93 №5451-1 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018; 1972, №26, ст. 663; 1985, №5, ст. 163; Ведомости СНД РФ и ВС РФ, 1992, №25, ст. 1389; 1992, №27, ст. 1560; 1993, №33, ст. 1313)...Статья 202. Права защитника при ознакомлении со всеми материалами дела...Защитник обвиняемого имеет право:..1) иметь свидания с обвиняемым наедине без ограничения их количества и продолжительности;..2) знакомиться со всеми материалами дела, выписывать из него любые сведения и в любом объеме;..3) обсуждать с обвиняемым вопрос о заявлении ходатайств;..4) заявлять ходатайства о производстве следственных действий, истребовании и приобщении к делу доказательств и по всем иным вопросам, имеющим значение для дела;..5) заявлять отвод следователю, прокурору, эксперту, специалисту, переводчику;..6) приносить прокурору жалобы на действия следователя, нарушающие или стесняющие права защитника или обвиняемого;..7) присутствовать с разрешения следователя при производстве следственных действий, выполняемых по ходатайствам, заявленным обвиняемым и его защитником. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66, Закона РФ от 23.05.92 №2825-1 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018; Ведомости СНД РФ и ВС РФ, 1992, №25, ст. 1389)...Статья 203. Протокол объявления об окончании предварительного следствия и о предъявлении обвиняемому и его защитнику материалов дела...О предъявлении обвиняемому и его защитнику для ознакомления всех материалов дела следователь составляет протокол с соблюдением требований статей 141 и 142 настоящего Кодекса. В протоколе отмечается, что обвиняемому объявлено об окончании предварительного следствия, разъяснены его права, какие именно материалы (количество томов и листов) были предъявлены для ознакомления, где и в течение какого времени происходило ознакомление с материалами дела, какие ходатайства были заявлены обвиняемым и его защитником и какие заявления были ими сделаны. Если обвиняемый отказался от ознакомления с материалами дела, об этом указывается в протоколе и излагаются мотивы отказа, если обвиняемый их сообщил. (в ред. Законов РФ от 29.05.92 №2869-1, 16.07.93 №5451-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560; 1993, №33, ст. 1313; Федерального закона от 21.12.96 №160-ФЗ)...Статья 204. Ходатайства обвиняемого и его защитника о дополнении предварительного следствия...Ходатайства о дополнении предварительного следствия могут быть заявлены обвиняемым и его защитником устно и письменно. Заявленные ходатайства заносятся в протокол, а письменные ходатайства, кроме того, приобщаются к делу....В случае заявления ходатайства о выяснении обстоятельств, имеющих значение для дела, следователь обязан дополнить предварительное следствие. Если при дополнительно производимых следственных действиях присутствует защитник, он вправе с разрешения следователя задавать вопросы свидетелю, потерпевшему, эксперту, специалисту и обвиняемому, а равно ходатайствовать о занесении в протокол данных, имеющих значение для дела. Следователь может отвести вопросы, предлагаемые защитником, однако отведенный вопрос должен быть занесен в протокол....В случае если следователь отказывает полностью или частично в удовлетворении заявленных ходатайств, он об этом выносит мотивированное постановление, которое объявляет заявителю....После производства дополнительных следственных действий следователь вновь обязан ознакомить обвиняемого и его защитника с материалами дела с соблюдением требований статей 201 - 203 настоящего Кодекса. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Статья 205. Обвинительное заключение...Обвинительное заключение состоит из описательной и резолютивной частей....В описательной части излагается сущность дела: место и время совершения преступления, его способы, мотивы, последствия и другие существенные обстоятельства; сведения о потерпевшем; доказательства, которые подтверждают наличие преступления и виновность обвиняемого; обстоятельства, смягчающие и отягчающие ответственность обвиняемого; доводы, приводимые обвиняемым в свою защиту, и результаты проверки этих доводов. Обвинительное заключение должно содержать ссылки на листы дела....В резолютивной части приводятся сведения о личности обвиняемого и излагается формулировка предъявленного обвинения с указанием статьи или статей уголовного закона, предусматривающих данное преступление....Обвинительное заключение подписывается следователем с указанием места и времени его составления....Статья 206. Приложения к обвинительному заключению...К обвинительному заключению прилагаются список лиц, подлежащих, по мнению следователя, вызову в судебное заседание, а также справки о сроках следствия, об избранных мерах пресечения с указанием времени содержания под стражей, о вещественных доказательствах, о гражданском иске, о принятых мерах обеспечения гражданского иска и возможной конфискации имущества, о судебных издержках....В списке лиц, подлежащих вызову в судебное заседание, указывается их местожительство или место нахождения и листы дела, на которых изложены их показания или заключения....Статья 207. Направление уголовного дела прокурору...После подписания обвинительного заключения следователь немедленно направляет дело прокурору....Статья 208. Основания к прекращению уголовного дела...Уголовное дело прекращается:..1) при наличии оснований, указанных в статьях 5 - 9 настоящего Кодекса;..2) при недоказанности участия обвиняемого в совершении преступления, если исчерпаны все возможности для собирания дополнительных доказательств....Если по делу привлечено несколько обвиняемых, а основания к прекращению дела относятся не ко в сем обвиняемым, то следователь прекращает дело в отношении отдельных обвиняемых....Статья 209. Постановление о прекращении уголовного дела...О прекращении дела следователь составляет мотивированное постановление, в котором излагается сущность дела и основания прекращения....Постановлением должен быть разрешен вопрос о вещественных доказательствах, об отмене меры пресечения и ареста на имущество. Постановление подписывается следователем с указанием места и времени его составления....Копию постановления о прекращении дела следователь направляет прокурору. Одновременно следователь письменно уведомляет о прекращении и основаниях прекращения уголовного дела лицо, привлекавшееся в качестве обвиняемого, потерпевшего, а также лицо или учреждение, по заявлениям которых дело было возбуждено, и разъясняет порядок обжалования....Если расследованием установлены факты, требующие применения мер дисциплинарного воздействия или административного взыскания в отношении лица, привлекавшегося в качестве обвиняемого, или иных лиц, следователь, прекращая уголовное дело, доводит эти факты до сведения администрации предприятия, учреждения, организации для принятия мер дисциплинарного воздействия либо направляет материалы в суд для применения мер административного взыскания. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Постановление о прекращении дела может быть обжаловано прокурору или в суд в течение пяти суток с момента уведомления о прекращении дела. (в ред. Федерального закона от 21.12.96 №160-ФЗ) (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 210. Возобновление прекращенного дела...Прокурор вправе своим постановлением при наличии к тому оснований отменить постановление следователя о прекращении уголовного дела и возобновить производство по делу....Возобновление производства по прекращенному делу может иметь место лишь в случае, если не истекли сроки давности....Если дело прекращено следователем в силу пункта 3 или 4 статьи 5 или 6.1 настоящего Кодекса, но обвиняемый или лицо, совершившее деяние, содержащее признаки преступления, возражает против прекращения, следователь своим постановлением возобновляет производство по делу. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Глава восемнадцатая...НАДЗОР ПРОКУРОРА ЗА ИСПОЛНЕНИЕМ ЗАКОНОВ ОРГАНАМИ ДОЗНАНИЯ И ПРЕДВАРИТЕЛЬНОГО СЛЕДСТВИЯ...(в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 211. Полномочия прокурора по осуществлению надзора за исполнением законов органами дознания и предварительного следствия...Осуществляя надзор за исполнением законов органами дознания и предварительного следствия, прокурор в пределах своей компетенции:..1) требует от органов дознания и предварительного следствия для проверки уголовные дела, документы, материалы и иные сведения о совершенных преступлениях, ходе дознания, предварительного следствия и установления лиц, совершивших преступления; проверяет не реже одного раза в месяц исполнение требований закона о приеме, регистрации и разрешении заявлений и сообщений о совершенных или готовящихся преступлениях;..2) отменяет незаконные и необоснованные постановления следователей и лиц, производящих дознание;..3) дает письменные указания о расследовании преступлений, об избрании, изменении или отмене меры пресечения, квалификации преступления, производстве отдельных следственных действий и розыске лиц, совершивших преступления;..4) поручает органам дознания исполнение постановлений о задержании, приводе, заключении под стражу, производстве обыска, выемки, розыске лиц, совершивших преступления, выполнение других следственных действий, а также дает указания о принятии необходимых мер для раскрытия преступлений и обнаружения лиц, их совершивших, по делам, находящимся в производстве прокурора или следователя прокуратуры;..5) участвует в производстве дознания и предварительного следствия и в необходимых случаях лично производит отдельные следственные действия или расследование в полном объеме по любому делу;..6) санкционирует производство обыска, наложение ареста на почтово - телеграфную корреспонденцию и ее выемку, отстранение обвиняемого от должности и другие действия следователя и органа дознания в случаях, предусмотренных настоящим Кодексом;..7) продлевает срок расследования и содержания под стражей в качестве меры пресечения в случаях и порядке, установленных настоящим Кодексом;..8) возвращает уголовные дела органам дознания и предварительного следствия со своими указаниями о производстве дополнительного расследования;..9) изымает от органов дознания и передает следователю любое дело, передает дело от одного органа предварительного следствия другому, а также от одного следователя другому в целях обеспечения наиболее полного и объективного расследования;..10) отстраняет лицо, производящее дознание, или следователя от дальнейшего ведения дознания или предварительного следствия, если ими допущено нарушение закона при расследовании дела;..11) возбуждает уголовные дела или отказывает в их возбуждении; прекращает либо приостанавливает производство по уголовным делам; дает согласие на прекращение уголовного дела следователем или органом дознания в тех случаях, когда это предусмотрено настоящим Кодексом; утверждает обвинительные заключения (постановления); направляет уголовные дела в суд....Прокурор осуществляет также и иные полномочия, предоставленные ему настоящим Кодексом. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 212. Обязательность указаний прокурора...Указания прокурора органам дознания и предварительного следствия в связи с возбуждением и расследованием ими уголовных дел, данные в порядке, предусмотренном настоящим Кодексом, являются для этих органов обязательными. Обжалование полученных указаний вышестоящему прокурору не приостанавливает их исполнение, за исключением случаев, предусмотренных частью второй статьи 127 настоящего Кодекса. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 213. Вопросы, подлежащие разрешению прокурором по делу, поступившему с обвинительным заключением...При поступлении дела от органа дознания или следователя прокурор обязан проверить:..1) имело ли место деяние, вменяемое обвиняемому, и имеется ли в этом деянии состав преступления;..2) нет ли в деле обстоятельств, влекущих прекращение дела;..3) произведено ли дознание или предварительное следствие всесторонне, полно и объективно;..4) обосновано ли предъявленное обвинение имеющимися в деле доказательствами;..5) предъявлено ли обвинение по всем установленным дознанием или предварительным следствием преступным деянием обвиняемого;..6) привлечены ли в качестве обвиняемых все лица, которые изобличены в совершении преступления;..7) правильно ли квалифицировано преступление;..8) правильно ли избрана мера пресечения;..9) приняты ли меры обеспечения гражданского иска и возможной конфискации имущества;..10) выявлены ли причины и условия, способствовавшие совершению преступления, и приняты ли меры к их устранению;..11) составлено ли обвинительное заключение в соответствии с требованиями настоящего Кодекса;..12) соблюдены ли органами дознания или предварительного следствия все иные требования настоящего Кодекса. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 214. Решение прокурора по делу, поступившему с обвинительным заключением...Прокурор или его заместитель обязаны в срок не более пяти суток рассмотреть поступившее дело и принять по нему одно из следующих решений:..1) признав, что имеются основания для направления дела в суд, утвердить своей резолюцией обвинительное заключение;..2) возвратить дело органу дознания или следователю со своими письменными указаниями для производства дополнительного дознания или следствия;..3) прекратить дело, составив о том постановление в соответствии со статьей 209 настоящего Кодекса;..4) в случае несоответствия обвинительного заключения требованиям статьи 205 настоящего Кодекса возвратить дело со своими письменными указаниями следователю или органу дознания для пересоставления обвинительного заключения;..5) составить новое обвинительное заключение, а ранее составленное - из дела изъять и возвратить органу дознания или следователю с указанием обнаруженных неправильностей. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 215. Изменение обвинения при утверждении обвинительного заключения прокурором...Прокурор или его заместитель вправе своим постановлением исключить из обвинительного заключения отдельные пункты обвинения, а также применить закон о менее тяжком преступлении. При этом, в случае необходимости, составляется новое обвинительное заключение....Если требуется изменить обвинение на более тяжкое или существенно отличающееся по фактическим обстоятельствам от первоначального обвинения, прокурор или его заместитель возвращает дело органу дознания или следователю для предъявления нового обвинения. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 216. Изменение прокурором меры пресечения и списка лиц, подлежащих вызову в судебное заседание...Прокурор или его заместитель вправе отменить или изменить ранее избранную меру пресечения или избрать меру пресечения, если она не была избрана. В случае отмены, изменения или избрания меры пресечения в виде содержания под стражей прокурор или его заместитель руководствуются правилами, предусмотренными частью четвертой статьи 96 настоящего Кодекса....Прокурор или его заместитель вправе также изменить приложенный к обвинительному заключению список лиц, подлежащих вызову в судебное заседание. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 217. Направление прокурором дела в суд...Прокурор или его заместитель, утвердив обвинительное заключение или составив новое обвинительное заключение, направляет дело в суд, которому оно подсудно, и уведомляет обвиняемого, в какой суд направлено дело....Одновременно с направлением дела прокурор или его заместитель сообщает суду, считает ли он необходимым поддерживать в суде обвинение....После направления дела в суд всякие ходатайства и жалобы по делу направляются непосредственно в суд. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Глава девятнадцатая...ОБЖАЛОВАНИЕ ДЕЙСТВИЙ ОРГАНА ДОЗНАНИЯ, СЛЕДОВАТЕЛЯ И ПРОКУРОРА...Статья 218. Порядок обжалования...Жалобы на действия органа дознания или следователя подаются прокурору непосредственно либо через лицо, производившее дознание, или следователя, на действия которых жалоба приносится. Жалобы могут быть как письменные, так и устные. Устные жалобы заносятся в протокол, который подписывается заявителем и лицом, принявшим жалобу....Лицо, производящее дознание, и следователь обязаны в течение двадцати четырех часов направить поступившую жалобу вместе со своими объяснениями прокурору....Принесение жалобы впредь до ее разрешения не приостанавливает приведение в исполнение обжалуемого действия, если этого не найдут нужным сделать соответственно лицо, производящее дознание, следователь или прокурор....Статья 219. Рассмотрение жалобы прокурором...Прокурор в течение трех суток по получении жалобы обязан рассмотреть ее и уведомить заявителя о результатах рассмотрения. В случае отказа прокурор обязан изложить мотивы, по которым жалоба признана неосновательной....Статья 220. Обжалование действий и решений прокурора...Жалобы на действия и решения прокурора приносятся вышестоящему прокурору....Статья 220.1. Обжалование в суд ареста или продления срока содержания под стражей...(введена Законом РФ от 23.05.92 №2825-1 - Ведомости СНД РФ и ВС РФ, 1992, №25, ст. 1389)...Жалобы на применение органом дознания, следователем, прокурором заключения под стражу в качестве меры пресечения, а равно на продление срока содержания под стражей приносятся в суд лицом, содержащимся под стражей, его защитником или законным представителем непосредственно либо через лицо, производящее дознание, следователя или прокурора....Администрация места содержания лица под стражей по получении адресованной суду жалобы этого лица на арест или продление срока содержания под стражей обязана немедленно и, во всяком случае, не позднее двадцати четырех часов с момента ее получения направить жалобу в соответствующий суд с уведомлением о том прокурора....Лицо, производящие дознание, следователь и прокурор обязаны в течение двадцати четырех часов направить в суд поступившую жалобу вместе с материалами, подтверждающими законность и обоснованность применения заключения под стражу в качестве меры пресечения или продления срока содержания под стражей, а при необходимости - также и со своими объяснениями. В случае, если жалоба была принесена через администрацию места содержания под стражей, прокурор обязан направить в суд указанные материалы и объяснения в течение двадцати четырех часов с момента получения от администрации места содержания лица под стражей уведомления о подаче этим лицом жалобы....Принесение жалобы впредь до ее разрешения не приостанавливает действия постановления о применении заключения под стражу в качестве меры пресечения и не влечет освобождения лица из-под стражи, если это не найдет нужным сделать лицо, производящее дознание, следователь или прокурор. ------------------------------------------------------------------...Положение статьи 220.1, ограничивающее круг лиц, имеющих право на судебное обжалование постановления о применении к ним в качестве меры пресечения заключения под стражу, только лицами, содержащимися под стражей, и связанное с ним положение ст. 220.2 о проверке законности и обоснованности применения заключения под стражу судом только по месту содержания лица под стражей признано не соответствующим Конституции Российской Федерации (Постановление Конституционного Суда РФ от 03.05.95 №4-П). ------------------------------------------------------------------...Статья 220.2. Судебная проверка законности и обоснованности ареста или продления срока содержания под стражей...(введена Законом РФ от 23.05.92 №2825-1 - Ведомости СНД РФ и ВС РФ, 1992, №25, ст. 1389)...Судебная проверка законности и обоснованности применения заключения под стражу в качестве меры пресечения, а равно законности и обоснованности продления срока содержания под стражей производится судьей по месту содержания лица под стражей....Судья проверяет законность и обоснованность ареста или продления срока содержания под стражей не позднее трех суток со дня получения материалов, подтверждающих законность и обоснованность заключения под стражу в качестве меры пресечения....Судебная проверка законности и обоснованности ареста или продления срока содержания под стражей производится в закрытом заседании с участием прокурора, защитника, если он участвует в деле, а также законного представителя лица, содержащегося под стражей. Судья вызывает в заседание лицо, содержащееся под стражей. Неявка без уважительных причин сторон, своевременно извещенных о дне рассмотрения жалобы, не является препятствием для судебной проверки....Судебная проверка законности и обоснованности ареста или продления срока содержания под стражей в отсутствие лица, содержащегося под стражей, допускается лишь в исключительных случаях, когда это лицо ходатайствует о рассмотрении жалобы в его отсутствие либо по собственной инициативе отказывается от участия в заседании....В начале заседания судья объявляет, какая жалоба подлежит рассмотрению, представляется явившимся в заседание лицам, разъясняет им права и обязанности. Затем заявитель, если он участвует в рассмотрении жалобы, обосновывает ее, после чего заслушиваются другие явившиеся в заседание лица....В результате судебной проверки судья выносит одно из следующих постановлений:..1) об отмене меры пресечения в виде заключения под стражу и об освобождении лица из-под стражи;..2) об оставлении жалобы без удовлетворения....В случае, если в заседание не были представлены материалы, подтверждающие законность и обоснованность применения заключения под стражу в качестве меры пресечения или продления срока содержания под стражей, судья выносит постановление об отмене этой меры пресечения и об освобождении лица из-под стражи....Постановление судьи должно быть мотивированным....Судья вправе одновременно с вынесением постановления об отмене меры пресечения в виде заключения под стражу избрать любую другую предусмотренную законом меру пресечения....Копия постановления судьи направляется прокурору и заявителю, а в случае принятия решения об освобождении лица из-под стражи - также по месту содержания лица, заключенного под стражу, для немедленного исполнения. Если лицо, содержащееся под стражей, участвует в заседании, оно в указанном случае освобождается судьей из-под стражи немедленно в зале судебного заседания....В случае оставления жалобы без удовлетворения повторное рассмотрение судьей жалобы того же лица по тому же делу в порядке, предусмотренном настоящей статьей, допускается, если заключение под стражу в качестве меры пресечения было вновь избрано после ее отмены или изменения лицом, производящим дознание, следователем или прокурором....Раздел третий...ПРОИЗВОДСТВО В СУДЕ ПЕРВОЙ ИНСТАНЦИИ...Глава двадцатая...ПОЛНОМОЧИЯ СУДЬИ ДО СУДЕБНОГО РАЗБИРАТЕЛЬСТВА ДЕЛА И ПОДГОТОВИТЕЛЬНЫЕ ДЕЙСТВИЯ К СУДЕБНОМУ ЗАСЕДАНИЮ...(в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 221. Полномочия судьи по поступившему в суд делу...До начала судебного разбирательства судья по поступившему делу принимает одно из следующих решений:..1) о назначении судебного заседания;..2) о возвращении дела для производства дополнительного расследования;..3) о приостановлении производства по делу;..4) о направлении дела по подсудности;..5) о прекращении дела....(в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 222. Вопросы, подлежащие выяснению при назначении судебного заседания...При разрешении судьей вопроса о назначении судебного заседания подлежит выяснению в отношении каждого из обвиняемых следующее:..1) подсудно ли дело данному суду;..2) не имеется ли обстоятельств, влекущих прекращение либо приостановление производства по делу;..3) собраны ли доказательства, достаточные для рассмотрения дела в судебном заседании;..4) составлено ли обвинительное заключение в соответствии с требованиями настоящего Кодекса;..5) подлежит ли изменению или отмене избранная обвиняемому мера пресечения;..6) приняты ли меры, обеспечивающие возмещение материального ущерба, причиненного преступлением, и возможную конфискацию имущества;..7) имеются ли по делу ходатайства и заявления обвиняемых, потерпевших, других заинтересованных лиц и организаций....(в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 223. Рассмотрение ходатайств и заявлений...При разрешении вопроса о назначении судебного заседания судья обязан рассмотреть имеющиеся ходатайства и заявления лиц и организаций о допуске к участию в деле, о дальнейшем направлении дела, об истребовании дополнительных доказательств, об изменении меры пресечения, о гражданском иске и мерах его обеспечения. При этом, если возникает сомнение в обоснованности ходатайства, судья вправе вызывать для объяснений лицо или представителя организации, заявивших ходатайство....О результате разрешения ходатайства уведомляются лицо или организация, заявившие ходатайство. Отказ в ходатайстве обжалованию не подлежит, однако оно может быть возобновлено в судебном заседании....Ходатайства о вызове дополнительных свидетелей и истребовании других доказательств подлежат удовлетворению во всех случаях. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 223.1. Назначение судебного заседания...(введена Законом РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Судья, придя к выводу, что при расследовании дела соблюдены все требования настоящего Кодекса по обеспечению прав гражданина, привлеченного в качестве обвиняемого, отсутствуют иные препятствия для рассмотрения дела в суде, выносит постановление о назначении судебного заседания. При это судья вправе исключить из обвинительного заключения отдельные пункты обвинения или применить уголовный закон о менее тяжком преступлении, однако с тем, чтобы новое обвинение по своим фактическим обстоятельствам не отличалось существенно от обвинения, содержащегося в обвинительном заключении....Вопрос о назначении судебного заседания должен быть разрешен не позднее 14 суток с момента поступления дела в суд, если обвиняемый содержится под стражей, и в течение месяца по остальным делам....Статьи 224 - 227. Исключены. - Закон РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560....Статья 228. Разрешение вопросов, связанных с подготовкой к рассмотрению дела в судебном заседании...Признав возможным назначение судебного заседания, судья обязан также разрешить следующие вопросы:..1) о месте и времени судебного разбирательства;..2) о рассмотрении дела единолично или коллегиально;..3) об участии в судебном разбирательстве государственного обвинителя и защитника;..4) о лицах, подлежащих вызову в судебное заседание в качестве потерпевшего, гражданского истца, гражданского ответчика, их представителей, свидетелей, экспертов и специалистов;..5) о вызове переводчика;..6) о рассмотрении дела в закрытом судебном заседании в случаях, предусмотренных статьей 18 настоящего Кодекса. Постановление судьи о необходимости участия в судебном разбирательстве прокурора обязательно для последнего. Если прокурор, направляя дело в суд, сообщит, что он считает необходимым поддерживать обвинение, то судья не вправе отказать ему в этом. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 229. Постановление судьи...В постановлении судьи должны указываться:..1) время и место вынесения постановления;..2) должность и фамилия судьи, вынесшего постановление;..3) основания и существо принятых решений....Постановление подписывается судьей....(в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 230. Постановление о назначении судебного заседания...Постановление судьи о назначении судебного заседания должно содержать: мотивировку решения о назначении судебного заседания, указание лица, обвиняемого по делу, и уголовного закона, подлежащего применению, решение о мере пресечения, а также решения по ходатайствам, заявлениям и по вопросам, перечисленным в статье 228 настоящего Кодекса. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 231. Приостановление дела или направление его по подсудности...Если при рассмотрении вопроса о назначении судебного заседания выяснится, что обвиняемый скрылся и местопребывание его неизвестно, судья выносит постановление о приостановлении производства по делу впредь до розыска обвиняемого, а дело возвращает прокурору, за исключением случаев, указанных в пункте 1 статьи 246 и статье 257 настоящего Кодекса....В случае удостоверенного врачом тяжкого заболевания обвиняемого, исключающего возможность его участия в судебном заседании, судья выносит постановление о приостановлении производства по делу впредь до выздоровления обвиняемого....Если судья установит, что дело неподсудно данному суду, он выносит постановление о направлении дела по подсудности. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 232. Возвращение дела для дополнительного расследования...Судья направляет дело для дополнительного расследования в случаях:..1) неполноты произведенного дознания или предварительного следствия, которая не может быть восполнена в судебном заседании;..2) существенного нарушения уголовно - процессуального закона органами дознания или предварительного следствия;..3) наличия оснований для предъявления обвиняемому другого обвинения, связанного с ранее предъявленным, либо для изменения обвинения на более тяжкое или существенно отличающееся по фактическим обстоятельствам от обвинения, содержащегося в обвинительном заключении;..4) наличия оснований для привлечения к уголовной ответственности по данному делу других лиц при невозможности выделить о них материалы дела;..5) неправильного соединения или разъединения дела....Дело направляется для дополнительного расследования прокурору. При этом судья обязан указать в своем определении, по какому основанию дело возвращается и какие обстоятельства должны быть дополнительно выяснены....При направлении дела для дополнительного расследования судья обязан разрешить вопрос о мере пресечения в отношении обвиняемого. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83, Закона РФ от 29.05.92 №2869-1 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 233. Меры обеспечения гражданского иска и конфискации имущества...В случае непринятия лицом, производящим дознание, или следователем мер, обеспечивающих возмещение материального ущерба, причиненного преступлением, и возможной конфискации имущества, если такие меры не могут быть приняты непосредственно судьей, судья обязывает соответствующие органы принять необходимые меры обеспечения. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 234. Прекращение дела...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...При наличии обстоятельств, указанных в статьях 5 - 9 и пункте 2 статьи 208 настоящего Кодекса, судья прекращает дело. При этом судья отменяет меру пресечения, меры обеспечения гражданского иска и конфискации имущества и разрешает вопрос о вещественных доказательствах. Копия постановления судьи о прекращении дела вручается лицу, привлекавшемуся к уголовной ответственности, и потерпевшему....Статья 235. Исключена. - Закон РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560....Статья 236. Обеспечение возможности ознакомления с материалами дела...После назначения судебного заседания судья обязан обеспечить обвинителю, подсудимому, защитнику, а также потерпевшему и его представителю, гражданскому истцу, гражданскому ответчику или их представителям возможность ознакомиться со всеми материалами дела и выписывать из него необходимые сведения. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83, Закона РФ от 29.05.92 №2869-1 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 237. Вручение копии обвинительного заключения...Подсудимому должна быть вручена судьей копия обвинительного заключения....Если при решении вопроса о назначении судебного заседания изменены обвинение, или мера пресечения, или список лиц, подлежащих вызову в суд, то подсудимому вручается также постановление судьи....По делам о преступлениях, предусмотренных статьями 115, 116, 129 частью первой и 130 Уголовного кодекса Российской Федерации, если по ним не проводилось предварительное следствие или дознание, подсудимому вручается копия заявления потерпевшего. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Рассмотрение дела в судебном заседании не может быть начато ранее трех суток с момента вручения подсудимому этих документов. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 238. Вызовы в судебное заседание...Судья дает распоряжение о вызове в судебное заседание лиц, указанных в его постановлении, обеспечивает вручение им судебных повесток, а также принимает иные меры для подготовки судебного заседания. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 239. Сроки рассмотрения дела в судебном заседании...Дело должно быть начато рассмотрением в судебном заседании не позднее четырнадцати суток с момента вынесения судьей постановления о назначении судебного заседания. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Глава двадцать первая...ОБЩИЕ УСЛОВИЯ СУДЕБНОГО РАЗБИРАТЕЛЬСТВА...Статья 240. Непосредственность, устность и непрерывность судебного разбирательства...Суд первой инстанции при рассмотрении дела обязан непосредственно исследовать доказательства по делу: допросить подсудимых, потерпевших, свидетелей, заслушать заключение экспертов, осмотреть вещественные доказательства, огласить протоколы и иные документы....Судебное заседание по каждому делу происходит непрерывно, кроме времени, назначенного для отдыха. Рассмотрение теми же судьями других дел ранее окончания слушания начатого дела не допускается....Статья 241. Неизменность состава суда при разбирательстве дела...Каждое дело должно быть рассмотрено в одном и том же составе судей. Если кто-либо из судей лишен возможности продолжать участвовать в заседании, он заменяется другим судьей, и разбирательство дела начинается сначала, за исключением случаев, предусмотренных статьей 242 настоящего Кодекса....Статья 242. Запасный народный заседатель...По делу, требующему продолжительного времени для его разбирательства, может быть вызван запасный народный заседатель. Запасный народный заседатель присутствует в зале судебного заседания с начала разбирательства данного дела и в случае выбытия народного заседателя заменяет его....Если запасный народный заседатель, вступивший на место выбывшего, не требует возобновления судебных действий, разбирательство дела продолжается....Статья 243. Председательствующий в судебном заседании...В заседании районного (городского) народного суда председательствует председатель этого суда или народный судья, а в заседании всякого иного суда - председатель, заместитель председателя или член суда....Председательствующий руководит судебным заседанием, принимая все предусмотренные настоящим Кодексом меры к всестороннему, полному и объективному исследованию обстоятельств дела и установлению истины, устраняя из судебного разбирательства все, не имеющее отношения к делу, и обеспечивая воспитательное воздействие судебного процесса....В случае возражения кого-либо из лиц, участвующих в судебном разбирательстве, против действий председательствующего, эти возражения заносятся в протокол судебного заседания....Статья 244. Секретарь судебного заседания...Секретарь судебного заседания ведет протокол судебного заседания. Он обязан полно и правильно излагать в протоколе действия и решения суда, а равно действия участников процесса, имевшие место в ходе заседания....В случае разногласия с председательствующим по поводу содержания протокола, секретарь вправе приложить к протоколу свои замечания, подлежащие рассмотрению составом суда....Статья 245. Равенство прав участников судебного разбирательства...Обвинитель, подсудимый, защитник, а также потерпевший, гражданский истец, гражданский ответчик и их представители в судебном разбирательстве пользуются равными правами по представлению доказательств, участию в исследовании доказательств и заявлению ходатайств....Статья 246. Участие подсудимого в судебном разбирательстве...Разбирательство дела в заседании суда первой инстанции происходит с участием подсудимого, явка которого в суд обязательна....Разбирательство дела в отсутствие подсудимого может быть допущено лишь в исключительных случаях, если это не препятствует установлению истины по делу:..1) когда подсудимый находится вне пределов СССР и уклоняется от явки в суд;..2) когда по делу о преступлении, за которое не может быть назначено наказание в виде лишения свободы, подсудимый ходатайствует о разбирательстве дела в его отсутствие. Суд, однако, вправе признать явку подсудимого обязательной....Статья 247. Последствия неявки подсудимого...При неявке подсудимого дело должно быть отложено, за исключением случаев, предусмотренных пунктом 2 статьи 246 настоящего Кодекса. Суд вправе подвергнуть неявившегося подсудимого приводу, а равно избрать или изменить в отношении его меру пресечения....Статья 248. Участие прокурора в судебном разбирательстве...Прокурор поддерживает перед судом государственное обвинение, принимает участие в исследовании доказательств, дает заключение по возникающим во время судебного разбирательства вопросам, представляет суду свои соображения по поводу применения уголовного закона и меры наказания в отношении подсудимого....Прокурор, поддерживая обвинение, руководствуется требованиями закона и своим внутренним убеждением, основанным на рассмотрении всех обстоятельств дела....Если в результате судебного разбирательства прокурор придет к убеждению, что данные судебного следствия не подтверждают предъявленного подсудимому обвинения, он обязан отказаться от обвинения и изложить суду мотивы отказа....Отказ прокурора от обвинения не освобождает суд от обязанности продолжать разбирательство дела и разрешить на общих основаниях вопрос о виновности или невиновности подсудимого....Прокурор предъявляет или поддерживает предъявленный потерпевшим гражданский иск, если этого требует охрана государственных или общественных интересов или прав граждан. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 249. Участие защитника в судебном разбирательстве...Защитник принимает участие в исследовании доказательств, высказывает свое мнение по возникающим во время судебного разбирательства вопросам, излагает суду соображения защиты по существу обвинения, относительно обстоятельств, смягчающих ответственность, о мере наказания и гражданско - правовых последствиях преступления....Статья 250. Участие представителей общественных организаций и трудовых коллективов в судебном разбирательстве...В судопроизводстве по уголовным делам допускается участие представителей общественных организаций и трудовых коллективов....Представители общественных организаций и трудовых коллективов могут быть по определению суда допущены к участию в судебном разбирательстве уголовных дел в качестве общественных обвинителей или общественных защитников. Они выделяются общим собранием общественной организации или трудовым коллективом предприятия, учреждения, организации, а также коллективом цеха, отдела или другого подразделения, которые в письменном виде подтверждают их полномочия....Общественный обвинитель вправе представлять доказательства, принимать участие в исследовании доказательств, заявлять перед судом ходатайства и отводы, участвовать в судебных прениях, излагая суду мнение о доказанности обвинения, общественной опасности подсудимого и содеянного им. Общественный обвинитель может высказать соображения по поводу применения уголовного закона и меры наказания в отношении подсудимого и по другим вопросам дела. Общественный обвинитель вправе отказаться от обвинения, если данные судебного следствия дают для этого основания....Общественный защитник вправе представлять доказательства, принимать участие в исследовании доказательств, заявлять перед судом ходатайства и отводы, участвовать в судебных прениях, излагая суду мнение о смягчающих ответственность или оправдывающих подсудимого обстоятельствах, а равно о возможности смягчения наказания подсудимому, условного его осуждения, отсрочки исполнения приговора или освобождения от наказания и передачи на поруки той общественной организации или трудовому коллективу, от имени которых общественный защитник выступает....По делам несовершеннолетних суд вправе привлечь к участию в судебном разбирательстве представителей предприятий, учреждений и организаций, в которых учился или работал несовершеннолетний, комиссий и инспекций по делам несовершеннолетних, а при необходимости и иных организаций. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 251. Последствия неявки прокурора, общественного обвинителя, защитника, общественного защитника...В случае неявки прокурора в судебное заседание суд разрешает вопрос о возможности слушания дела в его отсутствие ил об его отложении. Если суд признает участие прокурора необходимым, разбирательство дела откладывается....При неявке защитника и невозможности заменить его в этом заседании разбирательство дела откладывается. Замена защитника, не явившегося в судебное заседание, допускается лишь с согласия подсудимого....При неявке общественного обвинителя или общественного защитника суд, в зависимости от обстоятельств дела, решает вопрос об отложении дела слушанием либо об его рассмотрении в их отсутствие....Вновь вступившему в дело прокурору или защитнику должно быть предоставлено время, необходимое для подготовки к участию в судебном разбирательстве....О неявке прокурора или адвоката без уважительной причины суд сообщает соответственно вышестоящему прокурору или президиуму коллегии адвокатов. При неявке общественного обвинителя или общественного защитника без уважительной причины суд сообщает об этом соответственно общественной организации или трудовому коллективу. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 252. Последствия неявки гражданского истца или гражданского ответчика...При неявке гражданского истца или его представителя суд оставляет гражданский иск без рассмотрения; при этом за потерпевшим сохраняется право предъявить иск в порядке гражданского судопроизводства....Суд вправе по ходатайству гражданского истца рассмотреть гражданский иск в его отсутствие....Суд рассматривает гражданский иск независимо от явки гражданского истца или его представителя, если иск поддерживает прокурор или если суд признает это необходимым....Неявка гражданского ответчика или его представителя не останавливает рассмотрения гражданского иска....Статья 253. Последствия неявки потерпевшего...При неявке потерпевшего суд решает вопрос о разбирательстве дела или отложении его, в зависимости от того, возможны ли в отсутствие потерпевшего полное выяснение всех обстоятельств дела и защита его прав и законных интересов....При неявке без уважительных причин потерпевшего по делам о преступлениях, предусмотренных статьями 115, 116, 129 частью первой и 130 Уголовного кодекса Российской Федерации, если по ним не проводилось предварительное следствие или дознание, дело прекращается, однако по ходатайству подсудимого дело в этих случаях может быть рассмотрено по существу в отсутствие потерпевшего. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Статья 253.1. Участие специалиста в судебном разбирательстве...(введена Указом Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...В случаях, предусмотренных настоящим Кодексом, в суд может быть вызван специалист, который участвует в судебном разбирательстве в порядке, установленном статьей 131.1 настоящего Кодекса....Статья 254. Пределы судебного разбирательства...Разбирательство дела в суде производится только в отношении обвиняемых и лишь по тому обвинению, по которому они преданы суду....Изменение обвинения в суде допускается, если этим не ухудшается положение подсудимого и не нарушается его право на защиту. Если изменение обвинения влечет за собой нарушение права подсудимого на защиту, суд направляет дело для дополнительного следствия или дознания....Не допускается изменение обвинения в суде на более тяжкое или существенно отличающееся по фактическим обстоятельствам от обвинения, по которому обвиняемый предан суду....Если изменение обвинения заключается в исключении части его или признаков преступления, отягчающих ответственность подсудимого, суд вправе продолжать разбирательство дела....Статья 255. Возбуждение уголовного дела по новому обвинению...Если при судебном разбирательстве будут установлены обстоятельства, указывающие на совершение подсудимым преступления, по которому обвинение ему ранее предъявлено не было, суд, не приостанавливая разбирательства, возбуждает дело по новому обвинению и направляет необходимые материалы для производства дознания или предварительного следствия в общем порядке....В случае, когда новое обвинение связано с первоначальным и раздельное их рассмотрение не представляется возможным, все дело должно быть возвращено для производства дополнительного расследования....Статья 256. Возбуждение уголовного дела в отношении нового лица...Если при судебном разбирательстве будут установлены обстоятельства, указывающие на совершение преступления лицом, не привлеченным к уголовной ответственности, суд возбуждает в отношении этого лица дело и направляет необходимые материалы для производства дознания или предварительного следствия....В случаях, когда вновь возбужденное дело находится в связи с рассматриваемым делом и раздельное их рассмотрение не представляется возможным, суд направляет все дело для производства дополнительного расследования....Возбуждение дела в отношении свидетеля, потерпевшего или эксперта, давших заведомо ложное показание или заключение, может иметь место лишь одновременно с постановлением приговора....Суд вправе применить меру пресечения к лицу, в отношении которого возбуждено дело, руководствуясь правилами статей 89, 91 и 92 настоящего Кодекса....Статья 257. Отложение разбирательства и приостановление уголовного дела...При невозможности разбирательства дела вследствие неявки в судебное заседание кого-либо из вызванных лиц или в связи с необходимостью истребования новых доказательств суд откладывает разбирательство и принимает меры к вызову неявившихся лиц или истребованию новых доказательств....Если подсудимый скрылся, а также в случае психического или иного тяжкого заболевания подсудимого, исключающего возможность его явки в суд, суд приостанавливает производство в отношении этого подсудимого до его розыска или выздоровления и продолжает разбирательство в отношении остальных подсудимых. Если, однако, раздельное разбирательство затруднит установление истины, все производство по делу приостанавливается. Розыск скрывшегося подсудимого объявляется определением суда....Статья 258. Направление уголовного дела для производства дополнительного расследования...Если во время судебного разбирательства будут установлены обстоятельства, указанные в статье 232 настоящего Кодекса, суд направляет дело для производства дополнительного расследования....При поступлении дела в суд после окончания дополнительного расследования вопрос о назначении судебного заседания разрешается в общем порядке. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 259. Прекращение уголовного дела в судебном заседании...Дело подлежит прекращению в судебном заседании, если во время судебного разбирательства будут выяснены обстоятельства, предусмотренные статьей 5 настоящего Кодекса, кроме случаев, указанных в части второй этой статьи. Дело подлежит прекращению в судебном заседании также в случаях, предусмотренных статьями 6 - 9 настоящего Кодекса. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Дела о преступлениях, предусмотренных статьями 115, 116, 129 частью первой и 130 Уголовного кодекса Российской Федерации, по которым не проводилось предварительное следствие или дознание, подлежат прекращению также при примирении потерпевшего с подсудимым, за исключением случаев, указанных в части четвертой статьи 27 настоящего Кодекса. (в ред. Федерального закона от 21.12.96 №160-ФЗ) (в ред. Указов Президиума Верховного Совета РСФСР от 10.09.63 и 11.03.77 - Ведомости Верховного Совета РСФСР, 1963, №36, ст. 661; 1977, №12, ст. 257)...Статья 260. Разрешение вопроса о мере пресечения...Во время судебного разбирательства суд вправе избрать, изменить или отменить меру пресечения в отношении подсудимого....Статья 261. Порядок вынесения определений в судебном заседании...По всем вопросам, которые разрешаются судом во время судебного разбирательства, суд выносит определения....Определения о направлении дела для производства дополнительного расследования, о возбуждении дела по новому обвинению или в отношении нового лица, о прекращении дела, об избрании, изменении или отмене меры пресечения, об отводах, о назначении экспертизы и частные определения выносятся судом в совещательной комнате и излагаются в виде отдельных документов, подписываемых всем составом суда....Все иные определения могут, по усмотрению суда, выноситься либо в указанном выше порядке, либо после совещания судей на месте с занесением определения в протокол судебного заседания....Определения, вынесенные судом во время судебного разбирательства, подлежат оглашению....Правила настоящей статьи распространяются на постановления судьи, единолично рассматривающего дело о преступлении, предусмотренном в перечнях частей второй или третьей статьи 35 настоящего Кодекса. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83, Закона РФ от 29.05.92 №2869-1 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 262. Распорядок судебного заседания...При входе судей все присутствующие в зале судебного заседания встают....Все участники процесса обращаются к суду, дают свои показания и делают заявления стоя. Отступление от этого правила может быть допущено лишь с разрешения председательствующего....Все участники процесса, а равно все присутствующие в зале судебного заседания граждане должны беспрекословно подчиняться распоряжениям председательствующего о соблюдении порядка в судебном заседании....Лица моложе шестнадцати лет, если они не являются обвиняемыми, потерпевшими или свидетелями по делу, не допускаются в зал судебного заседания....Статья 263. Меры, принимаемые в отношении нарушителей порядка в судебном заседании...В случае нарушения подсудимым порядка во время судебного заседания, а также при неподчинении распоряжениям председательствующего председательствующий предупреждает подсудимого о том, что при повторении означенных действий он будет удален из зала судебного заседания. При повторном нарушении порядка подсудимый по определению суда может быть удален из зала заседания, и разбирательство дела продолжается в его отсутствие. Однако приговор провозглашается в присутствии подсудимого или объявляется ему немедленно после провозглашения....В случае неподчинения распоряжениям председательствующего обвинителя и защитника председательствующий делает им предупреждение. При дальнейшем неподчинении указанных лиц распоряжениям председательствующего слушание дела по определению суда может быть отложено, если не представляется возможным без ущерба для дела заменить данное лицо другим. Одновременно суд сообщает об этом соответственно вышестоящему прокурору, президиуму коллегии адвокатов, общественной организации или трудовому коллективу....Гражданский истец, гражданский ответчик, потерпевший и их представители, эксперт, специалист и переводчик в случае нарушения ими порядка в судебном заседании или неподчинения распоряжениям председательствующего могут быть удалены из зала заседания по определению суда....Остальные лица, присутствующие в зале судебного заседания, в подобных случаях могут быть удалены по распоряжению председательствующего. Кроме того, на них может быть судом наложен штраф в размере от одной десятой до одной третьей минимального размера оплаты труда....Если судья единолично рассматривает дело о преступлении, предусмотренном частью второй статьи 35 настоящего Кодекса, то о применении к нарушителям порядка в судебном заседании указанных в настоящей статье мер он выносит постановления. (в ред. Федерального закона от 21.12.96 №160-ФЗ) (в ред. Указов Президиума Верховного Совета РСФСР от 31.08.66 и 08.08.83, Законов РФ от 29.05.92 №2869-1, 24.11.92 №3996-1 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018; 1983, №32, ст. 1153; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560; №49, ст. 2866)...Статья 264. Протокол судебного заседания...В протоколе судебного заседания указывается: место и дата заседания с обозначением времени его начала и окончания, наименование и состав суда, секретарь, переводчик, обвинитель, защитник, подсудимый, потерпевший, гражданский истец, гражданский ответчик и их представители, а также другие вызванные судом лица, рассматриваемое дело, данные о личности подсудимого и мера пресечения, действия суда в том порядке, в каком они имели место, заявления и ходатайства участвующих в деле лиц, определения или постановления, вынесенные судом без удаления в совещательную комнату, указание на вынесение определений или постановлений в совещательной комнате, разъяснение участвующим в деле лицам их прав и обязанностей, подробное содержание показаний, вопросы, заданные эксперту, и его ответы, результаты произведенных в судебном заседании осмотров и других действий по собиранию доказательств, указание на факты, которые участвующие в деле лица просили удостоверить в протоколе, указание на факты нарушения порядка в зале судебного заседания, если они имели место, и на личность нарушителя, краткое содержание судебных прений и последнего слова подсудимого, указание об оглашении приговора и разъяснении порядка и срока его обжалования....Во время судебного разбирательства может применяться звукозапись допросов. В этом случае фонограмма прилагается к протоколу судебного заседания, в котором делается отметка о применении звукозаписи....Протокол судебного заседания должен быть изготовлен и подписан не позднее чем через трое суток по окончании судебного заседания....Протокол подписывается председательствующим и секретарем судебного заседания....Председательствующий обязан обеспечить участникам процесса возможность ознакомиться с протоколом. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66, Закона РФ от 29.05.92 №2869-1 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 265. Замечания на протокол судебного заседания...В течение трех суток после подписания протокола обвинитель, защитник, подсудимый, а также потерпевший, гражданский истец, гражданский ответчик и их представители могут подать свои замечания на протокол....Статья 266. Рассмотрение замечаний на протокол судебного заседания...Замечания на протокол судебного заседания рассматриваются председательствующим, который в необходимых случаях вправе вызвать лиц, подавших замечания....В результате рассмотрения замечаний судья выносит мотивированное постановление об удостоверении их правильности либо об их отклонении. Замечания на протокол и постановление судьи приобщаются к протоколу судебного заседания. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Глава двадцать вторая...ПОДГОТОВИТЕЛЬНАЯ ЧАСТЬ СУДЕБНОГО ЗАСЕДАНИЯ...Статья 267. Открытие судебного заседания...Председательствующий в назначенное для рассмотрения уголовного дела время открывает судебное заседание и объявляет, какое дело подлежит разбирательству....Часть вторая исключена. - Федеральный закон от 21.12.96 №160-ФЗ....В случае, если обвиняемый согласился на рассмотрение его дела коллегией судей, суд начинает разбирательство дела в составе судьи и двух народных заседателей либо трех профессиональных судей. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Если разбирательство дела было начато судом в составе судьи и двух народных заседателей, председательствующий, когда настоящий Кодекс позволяет рассматривать это дело судье единолично либо коллегии судей, может выяснить у подсудимых, согласны ли они на соответствующее изменение состава суда. В случае, если все подсудимые согласились на изменение состава суда, председательствующий продолжает судебное заседание единолично без участия народных заседателей либо объявляет перерыв или откладывает дело и принимает меры к замене народных заседателей профессиональными судьями. (в ред. Федерального закона от 21.12.96 №160-ФЗ) (в ред. Законов РФ от 29.05.92 №2869-1, 16.07.93 №5451-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560; 1993, №33, ст. 1313)...Статья 268. Проверка явки в суд...Секретарь докладывает о явке в суд прокурора, общественного обвинителя, подсудимого, защитника, общественного защитника, а также потерпевшего, гражданского истца, гражданского ответчика и их представителей, переводчика, свидетелей, экспертов и специалистов и сообщает о причинах неявки отсутствующих. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Статья 269. Разъяснение переводчику его обязанностей...Председательствующий разъясняет переводчику его обязанность переводить суду показания и заявления участвующих в деле лиц, не владеющих языком, на котором ведется производство, а этим лицам - содержание показаний, заявлений, документов, оглашаемых на суде, а также распоряжения председательствующего и решения суда....Переводчик предупреждается председательствующим об ответственности по за заведомо статье 307 Уголовного кодекса Российской Федерации неправильный перевод. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Статья 270. Удаление свидетелей из зала судебного заседания...Явившиеся свидетели до начала их допроса удаляются из зала судебного заседания. Председательствующий принимает меры к тому, чтобы допрошенные судом свидетели не общались с недопрошенными свидетелями....Статья 271. Установление личности подсудимого и своевременности вручения ему копии обвинительного заключения...Председательствующий устанавливает личность подсудимого, выясняя его фамилию, имя, отчество, год, месяц, день и место рождения, место жительства, занятие, образование, семейное положение. Затем председательствующий спрашивает подсудимого, вручены ли ему и когда именно копии документов, перечисленных в статье 237 настоящего Кодекса....В случае невручения указанных документов в срок, установленный статьей 237 настоящего Кодекса, разбирательство дела должно быть отложено....Статья 272. Объявление состава суда и разъяснение права отвода...Председательствующий объявляет состав суда, сообщает, кто является обвинителем и защитником, а также секретарем, экспертом, специалистом и переводчиком, разъясняет подсудимому и другим участникам судебного разбирательства их право заявить отвод составу суда или кому-либо из судей, прокурору, секретарю, эксперту, специалисту и переводчику....Если в судебном заседании присутствует запасный народный заседатель, председательствующий объявляет об этом. Запасному народному заседателю также может быть заявлен отвод....Заявленные отводы разрешаются по правилам, установленным статьями 61 - 63 и 65 - 67 настоящего Кодекса. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Статья 273. Разъяснение подсудимому его прав...Председательствующий разъясняет подсудимому его права на судебном разбирательстве, предусмотренные статьей 46 настоящего Кодекса....Статья 274. Разъяснение потерпевшему, гражданскому истцу и гражданскому ответчику их прав...Председательствующий разъясняет потерпевшему, гражданскому истцу, гражданскому ответчику и их представителям права на судебном разбирательстве, предусмотренные соответственно статьями 53 - 55 настоящего Кодекса. Потерпевшему по делам о преступлениях, предусмотренных статьями 115, 116, 129 частью первой и 130 Уголовного кодекса Российской Федерации, если по ним не проводилось предварительное следствие или дознание, разъясняется, кроме того, его право на примирение с подсудимым. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Статья 275. Разъяснение эксперту его прав и обязанностей...Председательствующий разъясняет эксперту его права и обязанности, предусмотренные статьей 82 настоящего Кодекса, и предупреждает его об ответственности за дачу заведомо ложного заключения по статье 307 Уголовного кодекса Российской Федерации. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Статья 275.1. Разъяснение специалисту его прав и обязанностей...(введена Указом Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Председательствующий разъясняет специалисту его права и обязанности, предусмотренные статьей 133.1 настоящего Кодекса, и предупреждает его об ответственности за отказ или уклонение от выполнения своих обязанностей....Статья 276. Заявление и разрешение ходатайств...Председательствующий опрашивает обвинителя, подсудимого и его защитника, а также потерпевшего и его представителя, гражданского истца, гражданского ответчика или их представителей, имеются ли у них ходатайства о вызове новых свидетелей, экспертов и специалистов и об истребовании вещественных доказательств и документов. Лицо, заявившее ходатайство, обязано указать, для установления каких именно обстоятельств необходимы дополнительные доказательства....Суд, выслушав мнение остальных участников судебного разбирательства, должен обсудить каждое заявленное ходатайство, удовлетворить его, если обстоятельства, подлежащие выяснению, имеют значение для дела, или вынести мотивированное определение (постановление) об отказе в удовлетворении заявленного ходатайства....Отказ суда в ходатайстве не ограничивает права лица, которому отказано в ходатайстве, заявить его в дальнейшем в зависимости от хода судебного разбирательства....Суд вправе, независимо от того, заявлено ли ходатайство, вынести определение (постановление) о вызове новых свидетелей, назначении экспертизы, истребовании документов и других доказательств. (в ред. Указов Президиума Верховного Совета РСФСР от 31.08.66 и 08.08.83, Закона РФ от 29.05.92 №2869-1 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018; 1983, №32, ст. 1153; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 277. Разрешение вопроса о возможности рассмотрения уголовного дела в отсутствие кого-либо из участвующих в деле лиц...При неявке кого-либо из участников судебного разбирательства, а равно свидетеля, эксперта или специалиста суд выслушивает мнение подсудимого, его защитника, потерпевшего, гражданского истца, гражданского ответчика или их представителей и заключение прокурора о возможности разбирательства дела и выносит определение (постановление) о продолжении разбирательства или об его отложении....В случае вынесения судом определения (постановления) об отложении разбирательства дела суд может допросить явившихся свидетелей, эксперта или специалиста, потерпевшего, гражданского истца, гражданского ответчика или их представителей. Если после отложения разбирательства дела оно рассматривается в том же составе суда, вторичный вызов указанных лиц в судебное заседание производится лишь в необходимых случаях. (в ред. Указов Президиума Верховного Совета РСФСР от 31.08.66 и 24.01.85, Закона РФ от 29.05.92 №2869-1 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018; 1985, №5, ст. 163; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Глава двадцать третья...СУДЕБНОЕ СЛЕДСТВИЕ...Статья 278. Начало судебного следствия...Судебное следствие начинается оглашением обвинительного заключения. В случаях изменения обвинения судьей при решении вопроса о назначении судебного заседания оглашается также постановление судьи....Если предварительное следствие или дознание по делу не производилось, судебное следствие начинается оглашением заявления потерпевшего....Председательствующий опрашивает каждого подсудимого, понятно ли ему обвинение, в необходимых случаях разъясняет подсудимому сущность обвинения и спрашивает, признает ли он себя виновным. По желанию подсудимого председательствующий предоставляет ему возможность мотивировать ответ. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83, Закона РФ от 29.05.92 №2869-1 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 279. Установление порядка исследования доказательств...После опроса подсудимых о признании или непризнании ими своей вины суд выслушивает предложения обвинителя, подсудимого, защитника, а также потерпевшего, гражданского истца, гражданского ответчика и их представителей о последовательности допросов подсудимых, потерпевших, свидетелей, экспертов и выносит определение (постановление) о порядке исследования доказательств. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 280. Допрос подсудимого...Допрос подсудимого начинается предложением председательствующего дать показания по поводу обвинения и известных ему обстоятельств дела. После этого его допрашивают судьи, обвинитель, потерпевший, а также гражданский истец, гражданский ответчик и их представители, защитник. Затем подсудимому могут быть заданы вопросы другими подсудимыми и их защитниками. Председательствующим устраняются вопросы, не имеющие отношения к делу....Судьи вправе задавать вопросы подсудимому в любой момент судебного следствия....Допрос подсудимого в отсутствие другого подсудимого допускается только по определению (постановлению) суда в исключительных случаях, когда этого требуют интересы установления истины. В этом случае после возвращения подсудимого в зал судебного заседания председательствующий сообщает ему содержание показаний, данных в его отсутствие, и предоставляет ему возможность задать вопросы подсудимому, допрошенному в его отсутствие....Подсудимый может, с разрешения председательствующего, давать показания в любой момент судебного следствия. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 281. Оглашение показаний подсудимого...Оглашение на суде показаний подсудимого, данных при производстве дознания или предварительного следствия, а также воспроизведение приложенной к протоколу допроса звукозаписи его показаний может иметь место в следующих случаях:..1) при наличии существенных противоречий между этими показаниями и показаниями, данными подсудимым на суде;..2) при отказе подсудимого от дачи показаний на суде;..3) когда дело рассматривается в отсутствие подсудимого....Это правило распространяется также на случаи оглашения показаний подсудимого, данных на суде....Не допускается воспроизведение звукозаписи без предварительного оглашения показаний, содержащихся в соответствующем протоколе допроса или протоколе судебного заседания. В протоколе судебного заседания делается отметка о воспроизведении звукозаписи. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Статья 282. Предупреждение свидетеля об ответственности за отказ от дачи показаний и за дачу заведомо ложных показаний...Перед допросом председательствующий устанавливает личность свидетеля, разъясняет его гражданский долг и обязанность правдиво рассказать все известное ему по делу и предупреждает его об ответственности за отказ от дачи показаний и за дачу заведомо ложных показаний....У свидетеля отбирается подписка о том, что ему разъяснены его обязанности и ответственность. Подписка приобщается к протоколу судебного заседания....Свидетелям, не достигшим шестнадцатилетнего возраста, председательствующий разъясняет значение полных и правдивых показаний. Об ответственности за отказ от дачи показаний и за дачу заведомо ложных показаний эти свидетели не предупреждаются и подписка у них не отбирается....Статья 283. Допрос свидетелей...Свидетели допрашиваются порознь и в отсутствие еще не допрошенных свидетелей....Председательствующий выясняет отношение свидетеля к подсудимому и потерпевшему и предлагает сообщить свидетелю все, что ему известно по делу. После этого свидетеля допрашивают судьи, обвинители, а также потерпевший, гражданский истец, гражданский ответчик и их представители, защитники и подсудимые....Если свидетель вызван в судебное заседание по ходатайству одного из участников судебного разбирательства, этот участник задает вопросы такому свидетелю первым. Председательствующим устраняются вопросы, не имеющие отношения к делу....Судьи вправе задавать вопросы свидетелю в любой момент судебного следствия....Допрошенные свидетели остаются в зале заседания и не могут удаляться до окончания судебного следствия без разрешения суда....Председательствующий может разрешить допрошенным свидетелям удалиться из зала судебного заседания ранее окончания судебного следствия не иначе, как по заслушании мнений обвинителя, подсудимого, защитника, а также потерпевшего, гражданского истца, гражданского ответчика и их представителей....Статья 284. Использование свидетелем письменных заметок и документов...Свидетель при допросе его на суде может пользоваться письменными заметками в тех случаях, когда его показания относятся к каким-либо цифровым и другим данным, которые трудно удержать в памяти. Эти заметки должны быть предъявлены суду по его требованию....Свидетелю разрешается прочтение имеющихся у него документов, относящихся к данному им показанию. Эти документы предъявляются суду и по определению суда могут быть приобщены к делу....Статья 285. Допрос несовершеннолетнего свидетеля...При допросе свидетелей в возрасте до четырнадцати лет, а по усмотрению суда - и при допросе свидетелей в возрасте от четырнадцати до шестнадцати лет вызывается педагог. В случае необходимости вызываются также родители или иные законные представители несовершеннолетнего. Указанные лица могут, с разрешения председательствующего, задавать свидетелю вопросы....Допрос несовершеннолетнего свидетеля, когда этого требуют интересы установления истины, может быть по определению (постановлению) суда проведен в отсутствие подсудимого. После возвращения подсудимого в зал судебного заседания ему должно быть сообщено показание свидетеля и предоставлена возможность задавать вопросы этому свидетелю....Свидетель, не достигший шестнадцати лет, должен быть удален из зала заседания по окончании его допроса, кроме случаев, когда суд признает необходимым дальнейшее присутствие этого свидетеля. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 286. Оглашение показаний свидетеля...Оглашение на суде показаний, данных свидетелем при производстве дознания или предварительного следствия, а также воспроизведение приложенной к протоколу допроса звукозаписи его показаний, может иметь место в следующих случаях:..1) при наличии существенных противоречий между этими показаниями и показаниями свидетеля на суде;..2) при отсутствии в судебном заседании свидетеля по причинам, исключающим возможность его явки в суд....Это правило распространяется также на случаи оглашения показаний свидетеля, данных в суде....В судебном заседании могут быть также оглашены показания свидетеля, допрошенного судом в соответствии с частью второй статьи 277 настоящего Кодекса....Не допускается воспроизведение звукозаписи без предварительного оглашения показаний, содержащихся в соответствующем протоколе допроса или протоколе судебного заседания. В протоколе судебного заседания делается отметка о воспроизведении звукозаписи. (в ред. Указов Президиума Верховного Совета РСФСР от 31.08.66 и 24.01.85 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018; 1985, №5, ст. 163)...Статья 287. Допрос потерпевшего...Потерпевший допрашивается по правилам, установленным для допроса свидетелей....Потерпевший, как правило, допрашивается ранее допроса свидетелей....Статья 288. Производство экспертизы на суде...Эксперт участвует в исследовании обстоятельств дела, относящихся к предмету экспертизы. Он может задавать вопросы подсудимому, потерпевшему и свидетелям об обстоятельствах, имеющих значение для дачи заключения....По выяснении всех обстоятельств, имеющих значение для дачи заключения, председательствующий предлагает обвинителю, защитнику, подсудимому, а также потерпевшему, гражданскому истцу, гражданскому ответчику и их представителям представить в письменном виде вопросы эксперту. Поставленные вопросы должны быть оглашены, и по ним заслушано мнение участников судебного разбирательства и заключение прокурора. Суд рассматривает эти вопросы, устраняет те из них, которые не относятся к делу или к компетенции эксперта, а также формулирует новые вопросы, после чего эксперт приступает к составлению заключения....Заключение дается экспертом в письменном виде, оглашается им в судебном заседании и приобщается к делу вместе с вопросами. Эксперт вправе включить в свое заключение выводы по обстоятельствам дела, относящимся к его компетенции, о которых ему не были поставлены вопросы....При необходимости представить эксперту образцы для сравнительного исследования применяются правила статьи 186 настоящего Кодекса....Статья 289. Допрос эксперта...После оглашения экспертом заключения ему могут быть заданы вопросы для разъяснения или дополнения данного им заключения....Вопросы эксперту сначала задают судьи, а затем обвинитель, потерпевший, гражданский истец, гражданский ответчик и их представители, защитник и подсудимый....Статья 290. Производство дополнительной или повторной экспертизы...В случаях, предусмотренных статьей 81 настоящего Кодекса, суд мотивированным определением (постановлением) может назначить дополнительную или повторную экспертизу....Дополнительная или повторная экспертиза производится по правилам, установленным статьями 288 и 289 настоящего Кодекса. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 291. Осмотр вещественных доказательств...Вещественные доказательства, находящиеся в суде и представленные в судебное заседание, должны быть осмотрены судом и предъявлены обвинителю, подсудимому, защитнику, а также потерпевшему, гражданскому истцу, гражданскому ответчику и их представителям. Осмотр вещественных доказательств может быть произведен в любой момент судебного следствия как по инициативе суда, так и по ходатайству участников судебного разбирательства. В случае необходимости вещественные доказательства могут быть предъявлены свидетелям, эксперту и специалисту. Лица, которым предъявлены вещественные доказательства, могут обращать внимание суда на те или иные обстоятельства, связанные с осмотром....Осмотр вещественных доказательств, которые не могли быть доставлены в суд, производится, в случае необходимости, всем составом суда по месту нахождения вещественного доказательства, с соблюдением правил, установленных частью первой настоящей статьи. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Статья 292. Оглашение документов...Документы, приобщенные к делу или представленные в судебном заседании, если в них изложены или удостоверены обстоятельства, имеющие значение для дела, подлежат оглашению. Документы могут быть оглашены в любой момент судебного следствия полностью или частично как по инициативе суда, так и по ходатайству обвинителя, подсудимого, защитника, а также потерпевшего, гражданского истца, гражданского ответчика и их представителей. Документы, представленные в судебное заседание, по определению (постановлению) суда могут быть приобщены к делу. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 293. Осмотр местности и помещения...Суд, признав необходимым осмотреть какое-либо помещение или местность, производит осмотр всем составом в присутствии обвинителя, подсудимого, защитника, а также потерпевшего, гражданского истца, гражданского ответчика и их представителей. В случае необходимости осмотр производится в присутствии свидетелей, эксперта и специалиста....По прибытии на место осмотра председательствующий объявляет о продолжении судебного заседания, и суд приступает к осмотру, при этом подсудимому, потерпевшему, свидетелям, эксперту и специалисту могут быть предложены вопросы в связи с осмотром....Лица, присутствующие при осмотре, могут обращать внимание суда на все то, что, по их мнению, может способствовать выяснению обстоятельств дела. (в ред. Указа Президиума Верховного Совета РСФСР от 31.08.66 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018)...Статья 294. Окончание судебного следствия...После рассмотрения всех доказательств председательствующий опрашивает обвинителя, подсудимого, защитника, а также потерпевшего, гражданского истца, гражданского ответчика и их представителей, желают ли они дополнить судебное следствие и чем именно. В случае заявления ходатайств о дополнении судебного следствия суд обсуждает эти ходатайства и разрешает их....По разрешении ходатайств и по выполнении необходимых следственных действий председательствующий объявляет судебное следствие законченным....Глава двадцать четвертая...СУДЕБНЫЕ ПРЕНИЯ И ПОСЛЕДНЕЕ СЛОВО ПОДСУДИМОГО...Статья 295. Содержание и порядок судебных прений...После окончания судебного следствия суд переходит к выслушиванию судебных прений. Судебные прения состоят из речей обвинителей, а также гражданского истца, гражданского ответчика или их представителей, защитников и подсудимого, если защитник в судебном заседании не участвует....По делам о преступлениях, предусмотренных статьями 115, 116, 129 частью первой и 130 Уголовного кодекса Российской Федерации, в судебных прениях участвуют также потерпевший и его представители. В случае объединения в одном производстве встречных обвинений по таким делам порядок очередности выступлений в судебных прениях определяется судом. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Последовательность выступлений государственного и общественного обвинителей, а также последовательность выступлений защитника и общественного защитника устанавливается судом по их предложению....Участники судебных прений не вправе ссылаться на доказательства, не бывшие предметом рассмотрения на судебном следствии. В случае необходимости предъявления новых доказательств они могут ходатайствовать о возобновлении судебного следствия....Суд не может ограничивать продолжительность судебных прений определенным временем, но председательствующий вправе останавливать участвующих в прениях лиц, если они касаются обстоятельств, не имеющих отношения к рассматриваемому делу. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 296. Реплики...После произнесения речей всеми участниками судебных прений они могут выступить еще по одному разу с репликой по поводу сказанного в речах. Право последней реплики всегда принадлежит защитнику и подсудимому....Статья 297. Последнее слово подсудимого...После окончания судебных прений председательствующий предоставляет подсудимому последнее слово. Вопросы к подсудимому во время его последнего слова не допускаются....Суд не может ограничивать продолжительность последнего слова подсудимого определенным временем, но председательствующий вправе останавливать подсудимого в тех случаях, когда он касается обстоятельств, явно не имеющих отношения к делу....Если в последнем слове подсудимый сообщит о новых обстоятельствах, имеющих существенное значение для дела, суд обязан возобновить судебное следствие....Статья 298. Предложения участников судебного разбирательства по существу обвинения...По окончании судебных прений, но до удаления суда в совещательную комнату, обвинитель, защитник, подсудимый, а также потерпевший, гражданский истец, гражданский ответчик или их представители вправе представить суду в письменном виде предлагаемую ими формулировку решения по вопросам, указанным в пунктах 1 - 5 статьи 303 настоящего Кодекса. Предлагаемая формулировка не имеет для суда обязательной силы....Статья 299. Удаление суда в совещательную комнату для постановления приговора...Заслушав последнее слово подсудимого, суд немедленно удаляется на совещание для постановления приговора, о чем председательствующий объявляет присутствующим в зале судебного заседания....Глава двадцать пятая...ПОСТАНОВЛЕНИЕ ПРИГОВОРА...Статья 300. Вынесение приговора именем Российской Федерации...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...Суды Российской Федерации, включая военные суды, выносят приговоры именем Российской Федерации....Статья 301. Законность и обоснованность приговора...Приговор суда должен быть законным и обоснованным....Суд основывает приговор лишь на тех доказательствах, которые были рассмотрены в судебном заседании....Приговор суда должен быть мотивирован....Статья 302. Тайна совещания судей...Приговор постановляется судом в совещательной комнате. Во время совещания судей в совещательной комнате могут находиться лишь судьи, входящие в состав суда по данному делу. Присутствие иных лиц не допускается....С наступлением ночного времени суд вправе прервать совещание для отдыха. Судьи не могут разглашать суждения, имевшие место во время совещания....Статья 303. Вопросы, разрешаемые судом при постановлении приговора...При постановлении приговора суд в совещательной комнате разрешает следующие вопросы:..1) имело ли место деяние, в совершении которого обвиняется подсудимый;..2) содержит ли это деяние состав преступления и каким именно уголовным законом оно предусмотрено;..3) совершил ли это деяние подсудимый;..4) виновен ли подсудимый в совершении этого преступления;..5) подлежит ли подсудимый наказанию за совершенное им преступление;..6) какое именно наказание должно быть назначено подсудимому и подлежит ли оно отбытию подсудимым;...6.1) какой вид исправительного учреждения с соответствующим режимом должен быть определен подсудимому на основании статьи 58 Уголовного кодекса Российской Федерации при назначении ему наказания в виде лишения свободы; (в ред. Федерального закона от 21.12.96 №160-ФЗ)..7) подлежит ли удовлетворению гражданский иск, в пользу кого и в каком размере, а также подлежит ли возмещению материальный ущерб, если гражданский иск не был предъявлен;..8) как поступить с вещественными доказательствами;..9) на кого и в каком размере должны быть возложены судебные издержки;..10) о мере пресечения в отношении подсудимого....Если подсудимый обвиняется в совершении нескольких преступлений, суд разрешает вопросы, указанные в пунктах 1 - 6 настоящей статьи, по каждому преступлению в отдельности....Если в совершении преступления обвиняется несколько подсудимых, суд разрешает эти вопросы в отношении каждого подсудимого в отдельности. (в ред. Указа Президиума Верховного Совета РСФСР от 21.05.70 - Ведомости Верховного Совета РСФСР, 1970, №22, ст. 442)...Статья 304. Решение вопросов об испытательном сроке, о дополнительном виде наказания и возложении определенных обязанностей на условно осужденного...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...При применении условного осуждения суд в соответствии с частью третьей статьи 73 Уголовного кодекса Российской Федерации устанавливает испытательный срок, в течение которого условно осужденный должен своим поведением доказать свое исправление. Одновременно суд в соответствии с частью четвертой статьи 73 Уголовного кодекса Российской Федерации решает вопрос о назначении дополнительного вида наказания и о возложении на условно осужденного исполнения определенных обязанностей, предусмотренных частью пятой статьи 73 Уголовного кодекса Российской Федерации....Статья 305. Обсуждение вопроса о вменяемости подсудимого...В тех случаях, когда во время дознания, предварительного следствия или судебного разбирательства возникал вопрос о вменяемости подсудимого, суд обязан при постановлении приговора еще раз обсудить этот вопрос. Признав, что подсудимый во время совершения деяния находился в невменяемом состоянии или после совершения преступления заболел душевной болезнью, лишающей его возможности отдавать отчет в своих действиях или руководить ими, суд выносит определение в порядке главы тридцать третьей настоящего Кодекса....Статья 306. Порядок совещания судей...Постановлению приговора предшествует совещание судей. Председательствующий ставит на разрешение суда вопросы в порядке, указанном в статье 303 настоящего Кодекса. Каждый вопрос должен быть поставлен в такой форме, чтобы на него мог быть дан либо утвердительный, либо отрицательный ответ....Все вопросы решаются простым большинством голосов. Никто из судей не вправе воздержаться от голосования. Председательствующий подает свой голос последним....Статья 307. Особое мнение судьи...Председательствующий или народный заседатель, оставшийся при особом мнении, вправе изложить его в совещательной комнате в письменном виде. Особое мнение при провозглашении приговора не объявляется, но приобщается к делу....Статья 308. Возобновление судебного следствия или направление уголовного дела для производства дополнительного расследования...Если во время обсуждения в совещательной комнате вопросов, указанных в статьях 303 - 305 настоящего Кодекса, суд признает необходимым выяснить какие-либо обстоятельства, имеющие значение для дела, то он возобновляет судебное следствие, о чем выносит определение (постановление). По окончании судебного следствия суд вновь открывает судебные прения и выслушивает последнее слово подсудимого....Если суд в совещательной комнате придет к выводу о необходимости направления дела для производства дополнительного расследования, он выносит об этом мотивированное определение (постановление). (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 309. Виды приговоров...Приговор суда может быть обвинительным или оправдательным....Обвинительный приговор не может быть основан на предположениях и постановляется лишь при условии, если в ходе судебного разбирательства виновность подсудимого в совершении преступления доказана. Суд постановляет обвинительный приговор без назначения наказания, если к моменту рассмотрения дела в суде деяние потеряло общественную опасность или лицо, его совершившее, перестало быть общественно опасным....Оправдательный приговор постановляется в случаях, если:..1) не установлено событие преступления;..2) в деянии подсудимого нет состава преступления;..3) не доказано участие подсудимого в совершении преступления....Если при постановлении оправдательного приговора за недоказанностью участия подсудимого в совершении преступления лицо, совершившее это преступление, останется невыясненным, суд, по вступлении приговора в законную силу, направляет дело прокурору для принятия мер к установлению лица, подлежащего привлечению в качестве обвиняемого. (в ред. Указа Президиума Верховного Совета РСФСР от 10.09.63 - Ведомости Верховного Совета РСФСР, 1963, №36, ст. 661)...Статья 310. Разрешение гражданского иска при постановлении приговора...При постановлении обвинительного приговора суд в зависимости от доказанности оснований и размеров гражданского иска удовлетворяет предъявленный иск полностью или частично или отказывает в нем....В исключительных случаях, при невозможности произвести подробный расчет по гражданскому иску без отложения разбирательства дела, суд может признать за гражданским истцом право на удовлетворение иска и передать вопрос о его размерах на рассмотрение в порядке гражданского судопроизводства....При постановлении оправдательного приговора суд:..1) отказывает в удовлетворении гражданского иска, если не установлено событие преступления или не доказано участие подсудимого в совершении преступления;..2) оставляет иск без рассмотрения в случае оправдания подсудимого за отсутствием состава преступления....Статья 311. Обеспечение гражданского иска...В случае удовлетворения гражданского иска суд вправе до вступления приговора в законную силу постановить о принятии мер обеспечения этого иска, если таковые ранее не были приняты....Статья 312. Составление приговора...По решении вопросов, указанных в статьях 303 - 305 настоящего Кодекса, суд переходит к составлению приговора. Он должен быть составлен в ясных, понятных выражениях и состоять из вводной, описательной и резолютивной частей....Приговор излагается на том языке, на котором происходило судебное разбирательство....Приговор должен быть написан одним из судей, участвующих в его постановлении, и подписывается всеми судьями. Судья, оставшийся при особом мнении, также подписывает приговор....Исправления в приговоре должны быть оговорены и оговорки подписаны всеми судьями в совещательной комнате до провозглашения приговора....Статья 313. Вводная часть приговора...В вводной части приговора указывается:..1) приговор вынесен именем Российской Федерации; (в ред. Федерального закона от 21.12.96 №160-ФЗ)..2) время и место постановления приговора;..3) наименование суда, постановившего приговор, состав суда, секретарь судебного заседания, обвинитель, защитник;..4) имя, отчество и фамилия подсудимого, год, месяц, день и место его рождения, место жительства, место работы, занятие, образование, семейное положение и иные сведения о личности подсудимого, которые имеют значение для дела;..5) уголовный закон, предусматривающий преступление, в совершении которого обвиняется подсудимый....Статья 314. Описательная часть приговора...Описательная часть обвинительного приговора должна содержать описание преступного деяния, признанного доказанным, с указанием места, времени, способа его совершения, характер вины, мотивов и последствий преступления; доказательства, на которых основаны выводы суда, и мотивы, по которым суд отверг другие доказательства; указания на обстоятельства, смягчающие или отягчающие ответственность; в случае признания части обвинения необоснованной - основания к этому; мотивы изменения обвинения, если таковое было произведено в суде....Суд обязан также мотивировать назначение наказания в виде лишения свободы, если санкция уголовного закона предусматривает и другие наказания, не связанные с лишением свободы; применение условного осуждения; назначение наказания ниже низшего предела, предусмотренного уголовным законом за данное преступление, переход к другому более мягкому наказанию; назначение наказания в виде направления назначение вида исправительной колонии или колонии - поселения, воспитательной колонии с отступлением от общих правил; решение вопросов, связанных с отсрочкой исполнения приговора. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...В описательной части оправдательного приговора излагается сущность обвинения, по которому обвиняемый был предан суду; обстоятельства дела, установленные судом; приводятся доказательства, послужившие основанием для оправдания подсудимого с указанием мотивов, объясняющих, почему суд отвергает доказательства, на которых было основано обвинение. Не допускается включение в оправдательный приговор формулировок, ставящих под сомнение невиновность оправданного....В описательной части обвинительного и оправдательного приговора должны содержаться мотивы, обосновывающие решение суда в отношении гражданского иска или возмещения материального ущерба, причиненного преступлением. (в ред. Указов Президиума Верховного Совета РСФСР от 10.09.63, 21.01.69, 21.05.70, 11.03.77 и 08.08.83; Федерального закона от 01.07.94 №10-ФЗ - Ведомости Верховного Совета РСФСР, 1963, №36, ст. 661; 1969, №4, ст. 89; 1970, №22, ст. 442; 1977, №12, ст. 257; 1983, №32, ст. 1153; "Российские вести", №123, 06.07.94)...Статья 315. Резолютивная часть обвинительного приговора...В резолютивной части обвинительного приговора должны быть указаны:..1) фамилия, имя и отчество подсудимого;..2) решение о признании подсудимого виновным;..3) уголовный закон, по которому подсудимый признан виновным;..4) вид и размер наказания, назначенного подсудимому за каждое преступление, которое признано доказанным; окончательная мера наказания, подлежащая отбытию в соответствии со статьями 69 - 71 Уголовного кодекса Российской Федерации; вид исправительного учреждения с соответствующим режимом, в котором должен отбывать наказание осужденный к лишению свободы; (в ред. Федерального закона от 21.12.96 №160-ФЗ)..5) длительность испытательного срока и на кого возлагается обязанность наблюдения за осужденным, в случае применения условного осуждения;..6) решение о зачете предварительного заключения, если подсудимый до постановления приговора содержался под стражей в порядке меры пресечения или задержания;..7) решение о мере пресечения в отношении подсудимого до вступления приговора в законную силу;..8) исключен. - Федеральный закон от 21.12.96 №160-ФЗ....Часть вторая исключена. - Федеральный закон от 21.12.96 №160-ФЗ....Если подсудимому предъявлено обвинение по нескольким статьям уголовного закона, то в резолютивной части приговора должно быть точно указано, по каким из них подсудимый оправдан и по каким осужден. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...В случае освобождения подсудимого от отбывания наказания об этом указывается в резолютивной части. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Наказание во всех случаях должно быть обозначено таким образом, чтобы не возникло при исполнении приговора никаких сомнений относительно вида и размера наказания, назначенного судом. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...В случаях, предусмотренных статьей 48 Уголовного кодекса Российской Федерации, в резолютивной части приговора излагается решение суда о лишении лица специального, воинского или почетного звания, классного чина и государственных наград, если такое решение принято судом с учетом личности виновного. (в ред. Федерального закона от 21.12.96 №160-ФЗ) (в ред. Указов Президиума Верховного Совета РСФСР от 10.09.63, 21.01.69, 21.05.70, 11.03.77 и 08.08.83 - Ведомости Верховного Совета РСФСР, 1963, №36, ст. 661; 1969, №4, ст. 89; 1970, №22, ст. 442; 1977, №12, ст. 257; 1983, №32, ст. 1153)...Статья 316. Резолютивная часть оправдательного приговора...В резолютивной части оправдательного приговора должны содержаться:..1) фамилия, имя и отчество подсудимого;..2) решение об оправдании подсудимого;..3) указание об отмене меры пресечения, если она была избрана;..4) указание об отмене мер обеспечения конфискации имущества, если такие меры были приняты....Статья 317. Иные вопросы, подлежащие решению в резолютивной части приговора...В резолютивной части как обвинительного, так и оправдательного приговора, кроме вопросов, перечисленных соответственно в статьях 315 и 316 настоящего Кодекса, должны содержаться:..1) решение по предъявленному гражданскому иску или решение о возмещении ущерба;..2) решение вопроса о вещественных доказательствах;..3) указание о распределении судебных издержек;..4) указание порядка и срока кассационного обжалования и опротестования приговора....Статья 318. Провозглашение приговора...После подписания приговора суд возвращается в зал судебного заседания и председательствующий либо народный заседатель провозглашает приговор. Все присутствующие в зале судебного заседания, не исключая состава суда, выслушивают приговор стоя....Если приговор изложен на языке, которым подсудимый не владеет, то вслед за провозглашением приговора он должен быть прочитан переводчиком в переводе на родной язык подсудимого или другой язык, которым он владеет....Статья 319. Освобождение подсудимого из-под стражи...При оправдании подсудимого, или освобождении его от наказания либо от отбывания наказания, или в случае осуждения его к наказанию, не связанному с лишением свободы, суд, в случае нахождения подсудимого под стражей, освобождает его немедленно в зале судебного заседания. (в ред. Указа Президиума Верховного Совета РСФСР от 20.10.87; Федерального закона от 01.07.94 №10-ФЗ - Ведомости Верховного Совета РСФСР, 1987, №43, ст. 1501; "Российские вести", №123, 06.07.94)...Статья 320. Вручение копии приговора осужденному или оправданному...Не позднее трех суток после провозглашения приговора копия его должна быть вручена осужденному или оправданному....Статья 321. Частное определение суда первой инстанции...Суд, рассматривающий дело по первой инстанции, при наличии оснований, предусмотренных статьей 21.2 настоящего Кодекса, выносит частное определение (постановление). (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83, Закона РФ от 29.05.92 №2869-1 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 322. Оплата труда адвоката, выступавшего по назначению...В том случае, когда адвокат участвовал в деле по назначению, суд одновременно с постановлением приговора выносит определение (постановление) о размере вознаграждения, подлежащего выплате юридической консультации подсудимым. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Глава двадцать шестая...ПРОИЗВОДСТВО ПО НАЛОЖЕНИЮ ДЕНЕЖНЫХ ВЗЫСКАНИЙ И ШТРАФОВ...Статья 323. Порядок решения судом вопроса о наложении денежных взысканий и штрафов...Денежные взыскания в случаях, предусмотренных статьями 57, 73, 94, 133.1 и 394, а также штрафы в случаях, предусмотренных статьей 263 настоящего Кодекса, налагаются судом, к подсудности которого относится соответствующее уголовное дело. Если соответствующее нарушение допущено в судебном заседании, решение о наложении взыскания или штрафа выносится судом, рассматривающим дело, в том же заседании....В остальных случаях вопрос о наложении денежного взыскания и штрафа решается судьей в судебном заседании с вызовом лица, на которое может быть наложено денежное взыскание или штраф. Неявка вызванного лица без уважительных причин не останавливает рассмотрения дела....В судебном заседании оглашается протокол, составленный лицом, производившим дознание, следователем или прокурором, или выписка из протокола судебного заседания, в котором изложены обстоятельства допущенного нарушения. После этого заслушиваются объяснения нарушителя, заключение прокурора, если он участвует в деле, и выносится постановление....Судья, вынесший постановление о наложении денежного взыскания на переводчика, специалиста, поручителя, лицо, нарушившее порядок в зале судебного заседания, вправе отсрочить и рассрочить исполнение на срок до трех месяцев. (в ред. Указов Президиума Верховного Совета РСФСР от 31.08.66 и 24.01.85, Закона РФ от 29.05.92 №2869-1 - Ведомости Верховного Совета РСФСР, 1966, №36, ст. 1018; 1985, №5, ст. 163; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 324. Порядок обращения залога в доход государства...При решении судом вопроса об обращении в доход государства внесенного залога в связи с уклонением обвиняемого от явки к следствию и в суд применяются правила статьи 323 настоящего Кодекса....Раздел четвертый...ПРОИЗВОДСТВО В КАССАЦИОННОЙ ИНСТАНЦИИ...Глава двадцать седьмая...ОБЖАЛОВАНИЕ И ОПРОТЕСТОВАНИЕ СУДЕБНЫХ ПРИГОВОРОВ, ОПРЕДЕЛЕНИЙ И ПОСТАНОВЛЕНИЙ, НЕ ВСТУПИВШИХ В ЗАКОННУЮ СИЛУ...Статья 325. Право кассационного обжалования и опротестования приговора...Подсудимый, его защитник и законный представитель, а также потерпевший и его представитель вправе обжаловать в кассационном порядке приговор суда....Прокурор обязан опротестовать в кассационном порядке каждый незаконный или необоснованный приговор....Гражданский истец, гражданский ответчик и их представители вправе обжаловать приговор в части, относящейся к гражданскому иску....Лицо, оправданное по суду, вправе обжаловать в кассационном порядке оправдательный приговор в части мотивов и оснований оправдания....Приговоры Верховного Суда РСФСР обжалованию и опротестованию в кассационном порядке не подлежат....Статья 326. Порядок обжалования и опротестования приговоров...Не вступившие в законную силу приговоры могут быть обжалованы и опротестованы в кассационном порядке:..1) приговоры районных (городских) народных судов - соответственно в Верховный суд АССР, краевой, областной, городской суд, суд автономной области или суд автономного округа;..2) приговоры Верховных судов АССР, краевых, областных, городских судов, судов автономных областей и судов автономных округов - в Верховный Суд РСФСР;..3) приговоры военных трибуналов в порядке, установленном Положением о военных трибуналах....Кассационные жалобы и протесты приносятся через суд, вынесший приговор, однако подача жалобы или протеста непосредственно в кассационную инстанцию не является препятствием для рассмотрения жалобы или протеста....Приговор, вынесенный при повторном рассмотрении дела, может быть обжалован или опротестован в общем порядке. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 327. Извещение о поданных протестах и жалобах...О принесении протеста или подаче жалобы суд первой инстанции извещает осужденного, оправданного и других участников процесса, интересов которых касается жалоба или протест....Осужденный, оправданный и другие участники процесса вправе знакомиться с поступившими в суд протестами и жалобами и подать на них свои возражения....Осужденному или оправданному по их о том просьбе вручается копия протеста или жалобы потерпевшего....Возражения, поступившие на жалобу или протест, приобщаются к делу или направляются в дополнение к делу в течение суток....Статья 328. Сроки обжалования и опротестования приговоров...Жалобы и протесты на приговор суда первой инстанции могут быть поданы в течение семи суток со дня провозглашения приговора, а осужденным, содержащимся под стражей,- в тот же срок со дня вручения ему копии приговора....В течение срока, установленного для обжалования приговора, дело не может быть истребовано из суда. Прокурор, а также осужденный, оправданный, их защитники и законные представители, потерпевший, гражданский истец, гражданский ответчик и их представители вправе ознакомиться в суде с производством по делу и с поступившими жалобами или протестом....Жалоба или протест, поданные с пропуском срока, воз вращаются лицу, подавшему жалобу или протест....Дополнительные кассационные жалобы и протесты и письменные возражения на них могут быть поданы в кассационную инстанцию до начала рассмотрения дела....Статья 329. Порядок восстановления срока на обжалование или опротестование...В случае пропуска срока на обжалование или опротестование приговора по уважительным причинам лица, имеющие право на подачу кассационной жалобы или протеста, могут ходатайствовать перед судом, постановившим приговор, о восстановлении пропущенного срока. Вопрос о восстановлении срока решается в судебном заседании судьей, который вправе вызвать лицо, возбудившее ходатайство, для дачи объяснений....Постановление судьи об отказе в восстановлении пропущенного срока может быть обжаловано или опротестовано в общем порядке в вышестоящий суд, который вправе восстановить пропущенный срок и рассмотреть дело по жалобе или протесту по существу. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 330. Последствия подачи жалобы или протеста...Подача кассационной жалобы или протеста на приговор приостанавливает приведение приговора в исполнение....По истечении срока, установленного для обжалования или опротестования, суд, постановивший приговор, направляет дело с поступившими жалобами и протестом в кассационную инстанцию....Статья 331. Обжалование и опротестование определения суда первой инстанции и постановления судьи...На определение суда первой инстанции и постановление судьи по уголовному делу может быть принесена частная жалоба или частный протест лицами, указанными в статье 325 настоящего Кодекса, за следующими изъятиями:..1) определения суда и постановления судьи о наложении денежного взыскания или штрафа в случаях, предусмотренных настоящим Кодексом, о возбуждении уголовного дела в порядке статьи 256 настоящего Кодекса могут быть обжалованы лицами, в отношении которых они вынесены, либо опротестованы прокурором. Постановление судьи об отказе в возбуждении дела может быть обжаловано потерпевшим либо опротестовано прокурором;..2) определения суда и постановления судьи, вынесенные в случаях, предусмотренных статьями 21.2, 230, 232, 255, 258, 308 частью второй, 321, 361.1, 362 и 363 настоящего Кодекса, обжалованию не подлежат, но могут быть опротестованы прокурором; (в ред. Федерального закона от 21.12.96 №160-ФЗ)..3) определения суда и постановления судьи, вынесенные в случаях, предусмотренных статьями 43, 44, 223, 231, 247, 250, 257, 260, 263 (кроме определений о наложении штрафа), 266, 276, 277, 279, 280, 285, 288, 308 частью первой, 364, 365, 367, 370, 401, 401.1 (Примечание), 402 настоящего Кодекса, обжалованию и опротестованию не подлежат. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...В случаях обжалования или опротестования определения либо постановления, вынесенного во время судебного разбирательства дела, закончившегося постановлением приговора, дело подлежит направлению в кассационную инстанцию только по истечении срока, установленного для обжалования приговора....Правила, установленные главами двадцать седьмой и двадцать восьмой настоящего Кодекса относительно сроков, порядка подачи и рассмотрения кассационных жалоб и протестов, распространяются на сроки, порядок подачи и рассмотрения частных жалоб и частных протестов. (в ред. Указов Президиума Верховного Совета РСФСР от 10.09.63, 11.03.77, 08.08.83, Законов РСФСР от 05.12.91 №1982-1, 23.05.92 №2825-1, 29.05.92 №2869-1; Федерального закона от 01.07.94 №10-ФЗ - Ведомости Верховного Совета РСФСР, 1963, №36, ст. 661; 1977, №12, ст. 257; 1983, №32, ст. 1153; Ведомости СНД РСФСР и ВС РСФСР, 1991, №52, ст. 1867; Ведомости СНД РФ и ВС РФ, 1992, №25, ст. 1389; №27, ст. 1560; "Российские вести", №123, 06.07.94)...(Примечание) Статья 401.1 исключена (Указ Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Глава двадцать восьмая...РАССМОТРЕНИЕ ДЕЛ ПО КАССАЦИОННОЙ ЖАЛОБЕ И ПРОТЕСТУ...Статья 332. Проверка законности и обоснованности приговора...При рассмотрении дела в кассационном порядке суд проверяет законность и обоснованность приговора по имеющимся в деле и дополнительно представленным материалам. Суд не связан доводами кассационной жалобы или протеста и проверяет дело в полном объеме в отношении всех осужденных, в том числе и тех, которые жалоб не подали и в отношении которых не принесен кассационный протест. В случае обнаружения нарушений закона, влекущих за собой отмену или изменение приговора, суд руководствуется правилами статей 339 - 342 настоящего Кодекса....Статья 333. Сроки рассмотрения уголовного дела в кассационной инстанции...Верховный суд автономной республики, краевой, областной, городской суд, суд автономной области и суд автономного округа, а также военные трибуналы должны рассмотреть поступившее по кассационной жалобе или протесту дело не позднее десяти суток со дня его поступления. При особой сложности дела или в других исключительных случаях председатель соответствующего суда своим постановлением может продлить этот срок, но не более чем на десять суток....Верховный Суд РСФСР должен рассмотреть поступившее по кассационной жалобе или протесту дело не позднее одного месяца со дня его поступления. В исключительных случаях Председатель Верховного Суда РСФСР или его заместитель своим постановлением могут продлить этот срок, но не более чем на один месяц....В случае продления срока рассмотрения дела в кассационной инстанции участвующие в деле лица должны быть об этом заблаговременно извещены. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 334. Открытое рассмотрение дел в кассационной инстанции...Кассационная инстанция рассматривает дела в открытом судебном заседании, за исключением случаев, указанных в статье 18 настоящего Кодекса....Статья 335. Лица, участвующие в рассмотрении дела в кассационном порядке...При рассмотрении дела в кассационном порядке прокурор дает заключение о законности и обоснованности приговора. В заседании суда, рассматривающего дело в кассационном порядке, может участвовать защитник....Вопрос об участии осужденного в заседании суда, рассматривающего дело в кассационном порядке, разрешается этим судом. Явившийся в судебное заседание осужденный или оправданный во всех случаях допускается к даче объяснений....При рассмотрении дела в кассационном порядке могут участвовать и иные лица, указанные в статье 325 настоящего Кодекса....Неявка указанных лиц, своевременно извещенных о дне рассмотрения дела, не препятствует его рассмотрению....Статья 336. Извещение о рассмотрении дела в кассационной инстанции...Лица, подавшие кассационные жалобы, должны быть извещены о дне рассмотрения дела в кассационном порядке в Верховном суде АССР, краевом, областном, городском суде, суде автономной области и суде автономного округа....Верховный Суд РСФСР извещает о дне рассмотрения дела в кассационном порядке тех участников процесса, которые просят об этом в кассационных жалобах либо в возражениях на протест или жалобу....Неявка указанных лиц, извещенных о дне рассмотрения дела, не препятствует его рассмотрению....Не позднее чем за трое суток до рассмотрения дела в кассационном порядке в суде должно быть вывешено объявление о времени его рассмотрения. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 337. Представление новых материалов в кассационную инстанцию...В подтверждение или опровержение доводов, приведенных в жалобе или протесте, лица, указанные в статье 325 настоящего Кодекса, вправе представить в кассационную инстанцию дополнительные материалы как до, так и во время рассмотрения дела, но до дачи заключения прокурором....Статья 338. Порядок рассмотрения дела в кассационной инстанции...Председательствующий открывает судебное заседание и объявляет, какое дело подлежит рассмотрению. Затем председательствующий удостоверяется, кто явился по делу, после чего суд решает вопрос о возможности рассмотрения дела. После этого председательствующий объявляет состав суда, фамилии прокурора и переводчика и опрашивает явившихся по делу лиц, имеются ли у них заявления об отводе....Председательствующий спрашивает явившихся по делу лиц об имеющихся у них ходатайствах. По заявленным ходатайствам суд выносит определение....Рассмотрение дела начинается докладом одного из членов суда, который излагает существо дела и доводы жалобы или протеста. Если дело слушается по протесту, то после доклада члена суда прокурор обосновывает протест. В случае представления дополнительных материалов председательствующий или член суда оглашает их и передает для ознакомления прокурору и лицам, указанным в статье 335 настоящего Кодекса, если они участвуют в заседании....Затем осужденный или оправданный, их защитники и законные представители, потерпевший и его представитель, гражданский истец и гражданский ответчик или их представители, если они участвуют в заседании, дают объяснения. После дачи объяснений суд выслушивает заключение прокурора и предоставляет слово для дополнительных объяснений осужденному или оправданному и их защитникам и удаляется в совещательную комнату для вынесения определения....Распорядок судебного заседания и меры, принимаемые в отношении нарушителей, определяются правилами статей 262 и 263 настоящего Кодекса....До начала судебного заседания лицо, обжаловавшее или опротестовавшее приговор, вправе отозвать свою жалобу или протест. Вышестоящий прокурор вправе отозвать протест, принесенный нижестоящим прокурором. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 339. Вынесение определения...В результате рассмотрения дела в кассационном порядке суд принимает одно из следующих решений:..1) оставляет приговор без изменения, а жалобы или протест - без удовлетворения;..2) отменяет приговор и направляет дело на новое расследование или новое судебное рассмотрение;..3) отменяет приговор и прекращает дело;..4) изменяет приговор....При вынесении определения суд руководствуется требованиями статей 306, 307 и 312 настоящего Кодекса. Вынесенное определение немедленно оглашается в зале судебного заседания председательствующим либо членом суда....Статья 340. Недопустимость усиления наказания осужденному или применения к нему закона о более тяжком преступлении в кассационной инстанции...Суд при рассмотрении дела в кассационном порядке может смягчить назначенное судом первой инстанции наказание или применить закон о менее тяжком преступлении, но не вправе усилить наказание, а равно применить закон о более тяжком преступлении....Приговор может быть отменен в связи с необходимостью применения закона о более тяжком преступлении либо за мягкостью наказания лишь в случаях, когда по этим основаниям принесен протест прокурором или подана жалоба потерпевшим....Статья 341. Отмена оправдательного приговора...Оправдательный приговор может быть отменен в кассационном порядке не иначе как по протесту прокурора, либо по жалобе потерпевшего, либо по жалобе лица, оправданного по суду....Статья 342. Основания к отмене или изменению приговора...Основаниями к отмене или изменению приговора при рассмотрении дела в кассационном порядке являются:..1) односторонность или неполнота дознания, предварительного или судебного следствия;..2) несоответствие выводов суда, изложенных в приговоре, фактическим обстоятельствам дела;..3) существенное нарушение уголовно - процессуального закона;..4) неправильное применение уголовного закона;..5) несоответствие назначенного судом наказания тяжести преступления и личности осужденного....Статья 343. Односторонность или неполнота дознания, предварительного или судебного следствия...Односторонним или неполно проведенным признается дознание, предварительное или судебное следствие, которые оставили невыясненными такие обстоятельства, установление которых могло иметь существенное значение при постановлении приговора....Дознание, предварительное или судебное следствие во всяком случае признается односторонним или неполным, когда по делу:..1) не были допрошены лица, чьи показания имеют существенное значение для дела, или не была проведена экспертиза, когда ее проведение по закону является обязательным, а равно не были истребованы документы или вещественные доказательства, имеющие существенное значение;..2) не были исследованы обстоятельства, указанные в определении суда или постановлении судьи, передавшего дело для производства дополнительного расследования или на новое судебное рассмотрение;..3) не установлены с достаточной полнотой данные о личности обвиняемого. (в ред. Закона Российской Федерации от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 344. Несоответствие выводов суда, изложенных в приговоре, фактическим обстоятельствам дела...Приговор признается несоответствующим фактическим обстоятельствам дела, если:..1) выводы суда не подтверждаются доказательствами, рассмотренными в судебном заседании;..2) суд не учел обстоятельств, которые могли существенно повлиять на выводы суда;..3) при наличии противоречивых доказательств, имеющих существенное значение для выводов суда, в приговоре не указано, по каким основаниям суд принял одни из этих доказательств и отверг другие;..4) выводы суда, изложенные в приговоре, содержат существенные противоречия, которые повлияли или могли повлиять на решение вопроса о виновности или невиновности осужденного или оправданного, на правильность применения уголовного закона или на определение меры наказания....Статья 345. Существенное нарушение уголовно - процессуального закона...Существенными нарушениями уголовно - процессуального закона признаются такие нарушения требований статей настоящего Кодекса, которые путем лишения или стеснения гарантированных законом прав участников процесса при рассмотрении дела или иным путем помешали суду всесторонне разобрать дело и повлияли или могли повлиять на постановление законного и обоснованного приговора....Приговор подлежит отмене во всяком случае, если:..1) судом при наличии оснований, предусмотренных статьей 259 настоящего Кодекса, уголовное дело не было прекращено;..2) приговор вынесен незаконным составом суда;..3) дело рассмотрено в отсутствие подсудимого в тех случаях, когда по закону его присутствие обязательно;..4) дело рассмотрено без участия защитника в тех случаях, когда по закону его участие обязательно;..5) нарушена тайна совещания судей при постановлении приговора;..6) приговор не подписан кем-либо из судей;..7) в деле отсутствует протокол судебного заседания....Статья 346. Неправильное применение уголовного закона...Неправильным применением уголовного закона является:..1) неприменение судом закона, который подлежит применению;..2) применение закона, не подлежащего применению;..3) неправильное истолкование закона, противоречащее его точному смыслу....Статья 347. Несоответствие назначенного судом наказания тяжести преступления и личности осужденного...Несоответствующим тяжести преступления и личности осужденного признается наказание, когда оно хотя и не выходит за пределы, предусмотренные соответствующим уголовным законом, но по своему размеру является явно несправедливым как вследствие мягкости, так и вследствие суровости....Статья 348. Последствия отмены приговора с направлением дела на новое рассмотрение...Отменяя приговор с направлением дела на новое рассмотрение, суд указывает в определении, должно ли быть производство по делу начато с дополнительного дознания или предварительного следствия или судебного разбирательства....В случае отмены приговора ввиду необходимости предъявления более тяжкого обвинения или обвинения, существенно отличающегося по фактическим обстоятельствам от первоначально предъявленного, дело направляется через суд, постановивший приговор, прокурору для дополнительного расследования....В случае отмены приговора ввиду нарушений, допущенных при рассмотрении дела в суде, дело направляется для нового рассмотрения в суд, который постановил приговор, но в ином составе, или в другой суд. (в ред. Закона Российской Федерации от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 349. Отмена обвинительного приговора с прекращением дела...Суд при рассмотрении дела в кассационном порядке отменяет обвинительный приговор и прекращает дело в следующих случаях:..1) при наличии оснований, указанных в статьях 5 - 9 и 402 настоящего Кодекса;..2) если доказательствами, рассмотренными судом первой инстанции, предъявленное подсудимому обвинение не подтверждено и нет оснований для производства дополнительного расследования и нового судебного рассмотрения. (в ред. Указа Президиума Верховного Совета РСФСР от 08.05.68 - Ведомости Верховного Совета РСФСР, 1968, №20, ст. 859)...Статья 350. Изменение приговора...В случае, если при рассмотрении дела в кассационном порядке будет установлено, что судом первой инстанции неправильно применен уголовный закон или назначено наказание, не соответствующее тяжести преступления и личности осужденного, кассационная инстанция может, не передавая дела на новое рассмотрение, внести необходимые изменения в приговор с соблюдением требований статьи 340 настоящего Кодекса, с тем, однако, чтобы наказание по измененному приговору не превышало первоначально назначенного наказания, а равно не был применен закон о более тяжком преступлении....Кассационная инстанция не вправе вносить в приговор изменения, основанные на не установленных судом первой инстанции обстоятельствах или отвергнутых им доказательствах....Статья 351. Содержание кассационного определения...В кассационном определении должно быть указано:..1) время и место вынесения определения;..2) наименование и состав суда, вынесшего определение, прокурор и другие лица, участвовавшие при рассмотрении дела в кассационной инстанции;..3) лицо, принесшее кассационную жалобу или протест;..4) содержание резолютивной части приговора, существо жалобы или протеста, краткое изложение заключения прокурора и объяснений участвующих в деле лиц;..5) решение суда второй инстанции по жалобе или протесту....При оставлении без удовлетворения жалобы или протеста в определении должны быть указаны основания, по которым доводы жалобы или протеста признаны неправильными или несущественными....При отмене или изменении приговора в определении должно быть указано, требования каких статей закона нарушены и в чем заключаются нарушения или в чем состоит необоснованность приговора....При передаче дела для производства дополнительного расследования или нового судебного рассмотрения должны быть указаны те обстоятельства, которые подлежат выяснению. (в ред. Указа Президиума Верховного Совета РСФСР от 24.01.85 - Ведомости Верховного Совета РСФСР, 1985, №5, ст. 163)...Статья 352. Обязательность указания кассационной инстанции...Указания суда, рассматривающего дело в кассационном порядке, обязательны при дополнительном расследовании и при вторичном рассмотрении деда судом....Суд, рассматривающий дело в кассационном порядке, не вправе устанавливать или считать доказанными факты, которые не были установлены в приговоре или отвергнуты им, а равно не вправе предрешать вопросы о доказанности или недоказанности обвинения, о достоверности или недостоверности того или иного доказательства и о преимуществах одних доказательств перед другими, о применении судом первой инстанции того или иного уголовного закона и о мере наказания....Статья 353. Рассмотрение дела судом первой инстанции после отмены первоначального приговора...После отмены первоначального приговора дело подлежит рассмотрению в общем порядке....Усиление наказания либо применение закона о более тяжком преступлении при новом рассмотрении дела судом первой инстанции допускается только при условии, если первоначальный приговор был отменен за мягкостью наказания или в связи с необходимостью применения закона о более тяжком преступлении по кассационному протесту прокурора либо по жалобе потерпевшего, а также если при новом расследовании дела после отмены приговора будут установлены обстоятельства, свидетельствующие о совершении обвиняемым более тяжкого преступления....Статья 354. Обращение к исполнению определения кассационной инстанции...Определение кассационной инстанции является окончательным и может быть опротестовано лишь в порядке надзора....Определение направляется не позднее пяти суток после его вынесения вместе с делом для исполнения суду, постановившему приговор. К делу должны быть приобщены кассационная жалоба или протест и дополнительно представленные материалы....Если на основании определения кассационной инстанции осужденный подлежит освобождению из-под стражи, копия этого определения направляется кассационной инстанцией в суточный срок непосредственно администрации места заключения для исполнения. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 355. Частное определение суда кассационной инстанции...Суд, рассматривающий дело в кассационном порядке, при наличии оснований, предусмотренных статьей 21.2 настоящего Кодекса, выносит частное определение. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Раздел пятый...ИСПОЛНЕНИЕ ПРИГОВОРА...Глава двадцать девятая...ИСПОЛНЕНИЕ ПРИГОВОРА...Статья 356. Вступление приговора в законную силу и приведение его в исполнение...Приговор вступает в законную силу по истечении срока на кассационное обжалование и опротестование, если он не был обжалован или опротестован. В случае принесения кассационной жалобы или кассационного протеста приговор, если он не отменен, вступает в законную силу по рассмотрении вышестоящим судом....Приговор, не подлежащий кассационному обжалованию, вступает в силу с момента его провозглашения....Вступивший в законную силу приговор обращается к исполнению судом, постановившим приговор, не позднее трех суток со дня его вступления в законную силу или возвращения дела из кассационной инстанции....Обвинительный приговор приводится в исполнение по вступлении его в законную силу....Оправдательный приговор и приговор, освобождающий подсудимого от наказания, приводится в исполнение немедленно по провозглашении приговора. В случае нахождения подсудимого под стражей суд освобождает его из-под стражи в зале судебного заседания....Приговор не может быть обращен к исполнению или приведен в исполнение в части осуждения за деяние, преступность и наказуемость которого были устранены вновь изданным уголовным законом....Надзор за законностью исполнения приговора осуществляется прокурором. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83, Закона РСФСР от 05.12.91 №1982-1 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153; Ведомости СНД РФ и ВС РФ, 1991, №52, ст. 1867)...Статья 357. Вступление определения суда и постановления судьи в законную силу и приведение их в исполнение...Определение суда и постановление судьи вступают в законную силу и приводятся в исполнение по истечении срока на обжалование и опротестование либо, в случае принесения частной жалобы или протеста,- по рассмотрении дела вышестоящим судом....Определение суда и постановление судьи, не подлежащее обжалованию и опротестованию, вступает в силу и приводится в исполнение немедленно по его вынесении....Протест прокурора на определение суда об условно - досрочном освобождении, замене наказания более мягким и освобождении от отбывания наказания по болезни приостанавливает исполнение определения. (в ред. Указа Президиума Верховного Совета РСФСР от 21.05.70 - Ведомости Верховного Совета РСФСР, 1970, №22, ст. 442)...Статья 358. Обязательность приговора, определения и постановления суда...В соответствии со статьей 54 Основ уголовного судопроизводства Союза ССР и союзных республик вступившие в законную силу приговор, определение и постановление суда обязательны для всех государственных и общественных предприятий, учреждений и организаций, должностных лиц и граждан и подлежат исполнению на всей территории СССР. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 359. Порядок обращения к исполнению приговора, определения и постановления суда...Обращение к исполнению приговора, определения и постановления суда возлагается на суд, постановивший приговор. Распоряжение об исполнении приговора посылается судьей или председателем суда вместе с копией приговора тому органу, на который возложена обязанность приведения приговора в исполнение. В случае изменения приговора при рассмотрении дела в кассационном или надзорном порядке к копии приговора прилагаются копии определения или постановления кассационной или надзорной инстанции....Органы, приводящие приговор в исполнение, немедленно извещают суд, постановивший приговор, о приведении его в исполнение. Администрация исправительно - трудового учреждения должна извещать суд, вынесший приговор, о месте отбывания наказания осужденным....Суд, вынесший приговор, обязан следить за тем, чтобы приговор, определения и постановления были приведены в исполнение....Часть четвертая исключена. - Федеральный закон от 21.12.96 №160-ФЗ....В целях повышения воспитательного воздействия приговора копия приговора по вступлении его в законную силу направляется в необходимых случаях судом, вынесшим приговор, по месту работы, учебы или жительства осужденного. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Часть шестая исключена. - Федеральный закон от 21.12.96 №160-ФЗ. (в ред. Указов Президиума Верховного Совета РСФСР от 21.05.70 и 08.08.83 - Ведомости Верховного Совета РСФСР, 1970, №22, ст. 442; 1983, №32, ст. 1153)...Статья 360. Предоставление родственникам свидания с осужденным и извещение их о приведении приговора в исполнение...До обращения приговора к исполнению народный судья или председатель суда обязан предоставить близким родственникам осужденного, содержащегося под стражей, по их просьбе, возможность свидания с ним....После вступления в законную силу приговора, которым осужденный, содержащийся под стражей, приговорен к лишению свободы или ссылке, администрация места заключения обязана поставить в известность семью осужденного о том, куда он направляется для отбытия наказания....Статья 361. Отсрочка исполнения приговора...Исполнение приговора об осуждении лица к лишению свободы или исправительным работам без лишения свободы может быть отсрочено при наличии одного из следующих оснований:..1) тяжелой болезни осужденного, препятствующей отбыванию наказания,- до его выздоровления;..2) беременности осужденной или наличия у осужденной женщины детей в возрасте до восьми лет - до достижения младшим ребенком восьмилетнего возраста, кроме осужденных к лишению свободы на срок свыше пяти лет за тяжкие и особо тяжкие преступления против личности; (в ред. Федерального закона от 21.12.96 №160-ФЗ)..3) когда немедленное отбывание наказания может повлечь за собой особо тяжкие последствия для осужденного или его семьи ввиду пожара или иных стихийных бедствий, тяжкой болезни, смерти единственного трудоспособного члена семьи или других исключительных обстоятельств - на срок, установленный судом, но не более трех месяцев....Уплата штрафа может быть отсрочена или рассрочена на срок до шести месяцев, если немедленная уплата штрафа является невозможной для осужденного. (в ред. Указа Президиума Верховного Совета РСФСР от 11.03.77, Законов РФ от 12.06.92 №2988-1, 18.02.93 №4510-1 - Ведомости Верховного Совета РСФСР, 1977, №12, ст. 257; Ведомости СНД РФ и ВС РФ, 1992, №29, ст. 1687; 1993, №10, ст. 360)...Статья 361.1. Порядок освобождения от наказания и смягчения наказания вследствие издания уголовного закона, имеющего обратную силу...(введена Законом РСФСР от 05.12.91 №1982-1 - Ведомости СНД РФ и ВС РФ, 1991, №52, ст. 1867)...В соответствии со статьей 10 Уголовного кодекса Российской Федерации освобождение от наказания, смягчение наказания либо иное улучшение положения осужденного ввиду издания уголовного закона, имеющего обратную силу, производится судом по заявлению осужденного либо по представлению прокурора, органа, ведающего исполнением наказания, или наблюдательной комиссии. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Суд основывает определение только на обстоятельствах, установленных вступившим в законную силу приговором суда, назначившего наказание, и не может подвергать сомнению правильность применения этим судом уголовного закона....Статья 362. Освобождение от наказания в связи с болезнью...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...В случае, если у осужденного во время отбывания наказания наступило психическое расстройство, лишающее его возможности осознавать фактический характер своих действий (бездействия) либо руководить ими, судья по представлению начальника органа, ведающего исполнением наказания, на основании заключения врачебной комиссии выносит постановление о его освобождении от дальнейшего отбывания наказания. Такому лицу суд может назначить принудительные меры медицинского характера или передать его на попечение органов здравоохранения....В случае, если осужденный во время отбывания наказания заболел иной тяжелой болезнью, препятствующей отбыванию наказания, судья в порядке, предусмотренном частью первой настоящей статьи, вправе освободить его от дальнейшего отбывания наказания....Статья 362.1. Освобождение от отбывания наказания по инвалидности условно осужденного к лишению свободы, условно освобожденного из мест лишения свободы и осужденного к исправительным работам...(введена Указом Президиума Верховного Совета РСФСР от 11.03.77)...В случае, когда осужденный к исправительным работам, будет признан в установленном порядке инвалидом первой или второй группы, судья досрочно освобождает его от дальнейшего отбывания наказания....Освобождение от отбывания наказания лиц, получивших инвалидность первой или второй группы, производится судьей по месту их работы по представлению органа, ведающего исполнением наказания, на основании заключения врачебно - трудовой экспертной комиссии. (в ред. Законов Российской Федерации от 29.05.92 №2869-1, 12.06.92 №2988-1, 18.02.93 №4510-1 - Ведомости Верховного Совета РСФСР, 1977, №12, ст. 257; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560; №29, ст. 1687; 1993, №10, ст. 360)...Статья 362.2. Исключена. - Закон Российской Федерации от 18.02.93 №4510-1 - Ведомости СНД РФ и ВС РФ, 1993, №10, ст. 360....Статья 362.3. Порядок освобождения от наказания осужденного, в отношении которого исполнение приговора отсрочено, или отмены отсрочки отбывания наказания (в ред. Федерального закона от 21.12.96 №160-ФЗ)...(введена Указом Президиума Верховного Совета РСФСР от 08.08.83)...Освобождение от наказания осужденного, в отношении которого исполнение приговора отсрочено по основаниям, предусмотренным статьей 82 Уголовного кодекса Российской Федерации, производится судьей по месту жительства осужденного по представлению органа внутренних дел, а в отношении несовершеннолетнего - по совместному представлению органа внутренних дел и комиссии по делам несовершеннолетних при исполнительном комитете районного, городского, районного в городе Совета народных депутатов. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Отмена отсрочки отбывания наказания к лишению свободы и направление осужденного для отбывания лишения свободы, назначенного приговором, производится судьей по месту жительства осужденного по представлению органа внутренних дел, комиссии по делам несовершеннолетних при исполнительном комитете районного, городского, районного в городе Совета народных депутатов или трудового коллектива, на который возложена обязанность по наблюдению за осужденным и проведению с ним воспитательной работы. (в ред. Федерального закона от 21.12.96 №160-ФЗ) (в ред. Законов Российской Федерации от 29.05.92 №2869-1, 12.06.92 №2988-1 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560; №29, ст. 1687)...Статья 363. Условно - досрочное освобождение от наказания и замена наказания более мягким...Условно - досрочное освобождение от наказания и замена неотбытой части наказания более мягким наказанием в случаях, предусмотренных статьями 79 и 80 Уголовного кодекса Российской Федерации, применяются судьей по месту отбывания наказания осужденным по представлению специализированного государственного органа, осуществляющего контроль за поведением лица, освобожденного условно - досрочно, а в отношении военнослужащего - по представлению командования воинской части или учреждения. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Условно - досрочное освобождение от наказания и замена неотбытой части наказания более мягким наказанием в отношении лиц, совершивших преступление в возрасте до восемнадцати лет, в соответствии со статьями 93 и 96 Уголовного кодекса Российской Федерации применяются судьей по представлению специализированного государственного органа. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Освобождение от наказания в виде лишения права занимать определенные должности или заниматься определенной деятельностью производится судьей по ходатайству общественной организации, трудового коллектива или осужденного....В случае отказа судьи в условно - досрочном освобождении от наказания или замене неотбытой части наказания более мягким наказанием повторное рассмотрение представлений по этим вопросам может иметь место не ранее чем по истечении шести месяцев со дня вынесения определения об отказе. (в ред. Указов Президиума Верховного Совета РСФСР от 21.05.70, 11.03.77, 08.08.83, Законов РФ от 29.05.92 №2869-1, 18.02.93 №4510-1 - Ведомости Верховного Совета РСФСР, 1970, №22, ст. 442; 1977, №12, ст. 257; 1983. №32, ст. 1153; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560; 1993, №10, ст. 360)...Статья 364. Изменение условий содержания лиц, осужденных к лишению свободы, во время отбывания наказания...Перевод осужденного из исправительно - трудовой колонии особого режима в исправительно - трудовую колонию строгого режима, из исправительно - трудовой колонии общего, усиленного и строгого режима в колонию - поселение, из исправительно - трудовой колонии строгого режима в исправительно - трудовую колонию особого режима, из колонии - поселения в исправительно - трудовую колонию того вида режима, который ему был ранее определен судьей, из колонии - поселения для лиц, совершивших преступление по неосторожности, в колонию общего режима, из тюрьмы в исправительно - трудовую колонию и из исправительно - трудовой колонии в тюрьму по основаниям, предусмотренным законодательством СССР и РСФСР, производится судьей по представлению администрации исправительно - трудового учреждения, согласованному с наблюдательной комиссией при исполнительном комитете местного Совета народных депутатов....В случае отказа судьи в переводе из исправительно - трудовой колонии особого режима в исправительно - трудовую колонию строгого режима, из исправительно - трудовой колонии в колонию - поселение, из тюрьмы в исправительно - трудовую колонию повторное рассмотрение представления по этому вопросу может иметь место не ранее чем по истечении шести месяцев со дня вынесения определения об отказе....Перевод осужденного из воспитательно - трудовой колонии в исправительно - трудовую колонию и из воспитательно - трудовой колонии общего режима в воспитательно - трудовую колонию усиленного режима по основаниям, предусмотренным законодательством СССР и РСФСР, производится судьей по представлению администрации воспитательно - трудовой колонии, согласованному с комиссией по делам несовершеннолетних. (в ред. Указов Президиума Верховного Совета РСФСР от 21.05.70, 11.03.77 и 08.08.83, Закона Российской Федерации от 29.05.92 №2869-1 - Ведомости Верховного Совета РСФСР, 1970, №22, ст. 442; 1977, №12, ст. 257; 1983, №32, ст. 1153; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 365. Замена исправительных работ, штрафа, обязательных работ и ограничения свободы другими мерами наказания...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...Замена исправительных работ ограничением свободы, арестом или лишением свободы в соответствии со статьей 50 Уголовного кодекса Российской Федерации, штрафа - обязательными работами, исправительными работами или арестом в соответствии со статьей 46 Уголовного кодекса Российской Федерации, а равно замена обязательных работ ограничением свободы или арестом в соответствии со статьей 49 Уголовного кодекса Российской Федерации и замена ограничения свободы лишением свободы в соответствии со статьей 53 Уголовного кодекса Российской Федерации производятся судьей по представлению специализированного органа, ведающего исполнением наказания....Статья 366. Зачет времени пребывания в лечебном учреждении в срок отбытия наказания...Если лицо, отбывающее наказание в виде лишения свободы, было помещено в лечебное учреждение, то время пребывания в нем осужденного засчитывается в срок отбытия наказания....Статья 367. Исполнение приговора при наличии других неисполненных приговоров...В случае, когда в отношении осужденного имеется несколько не приведенных в исполнение приговоров, о чем не было известно суду (судье), постановившему последний по времени приговор, суд (судья) этого или одноименного суда по месту исполнения приговора обязан вынести определение (постановление) о применении к осужденному наказания по всем указанным приговорам, руководствуясь статьями 69 - 71 Уголовного кодекса Российской Федерации. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Если общий срок наказания может превысить три года лишения свободы, вопрос рассматривается судом в составе судьи и двух народных заседателей. Более мягкое наказание может быть определено судьей единолично. (в ред. Закона Российской Федерации от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 368. Суды, разрешающие вопросы, связанные с приведением приговора в исполнение...Вопросы об отсрочке исполнения наказания в соответствии со статьей 361 настоящего Кодекса, об освобождении от отбывания наказания в связи с истечением срока давности обвинительного приговора в соответствии со статьей 83 Уголовного кодекса Российской Федерации и частью шестой статьи 356 настоящего Кодекса, о замене штрафа, обязательных работ, исправительных работ иными мерами наказания в случаях, предусмотренных статьей 365 настоящего Кодекса, о применении, продлении, изменении и о прекращении применения принудительных мер медицинского характера в соответствии со статьями 97 и 102 Уголовного кодекса Российской Федерации и статьей 58 Исправительно - трудового кодекса РСФСР, а также всякого рода сомнения и неясности, возникающие при приведении приговора в исполнение, включая применение уголовного закона, имеющего обратную силу, в соответствии со статьей 10 Уголовного кодекса Российской Федерации и 361.1 настоящего Кодекса разрешаются судьей суда, постановившего приговор. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Если приговор приводится в исполнение вне района деятельности суда (судьи), постановившего приговор, эти вопросы разрешаются судьей одноименного суда, а при отсутствии в районе исполнения приговора одноименного суда - судьей вышестоящего суда. В этом случае копия постановления направляется суду (судье), постановившему приговор....После начала фактического отбывания наказания вопросы об освобождении от наказания или смягчения наказания в соответствии со статьей 10 Уголовного кодекса Российской Федерации разрешаются определением суда по месту отбывания наказания. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Вопросы об освобождении от отбывания наказания по болезни, об условно - досрочном освобождении от наказания, о замене неотбытой части наказания более мягким наказанием, о направлении осужденного из специального воспитательного и лечебно - воспитательного учреждения в места лишения свободы, о продлении пребывания в указанных учреждениях, в места лишения свободы, о переводе из одной исправительной или воспитательной колонии в другую колонию иного вида режима, из воспитательной колонии в исправительную колонию, из исправительной колонии в тюрьму и из тюрьмы в исправительную колонию разрешаются постановлением судьи районного (городского) народного суда по месту отбытия наказания осужденным независимо от того, каким судом был вынесен приговор. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Вопросы о сокращении испытательного срока при условном осуждении либо об отмене условного осуждения и о снятии с осужденного судимости, о продлении испытательного срока, об отмене условного осуждения и исполнении наказания, назначенного приговором, в соответствии со статьей 73 Уголовного кодекса Российской Федерации разрешаются постановлением судьи районного (городского) народного суда по месту жительства осужденного. (в ред. Федерального закона от 21.12.96 №160-ФЗ) (в ред. Указов Президиума Верховного Совета РСФСР от 21.05.70, 11.07.74, 11.03.77, 08.08.83, Закона РСФСР от 05.12.91 №1982-1, Законов РФ от 29.05.92 №2869-1, 12.06.92 №2988-1, 18.02.93 №4510-1 - Ведомости Верховного Совета РСФСР, 1970, №22, ст. 442; 1974, №29, ст. 781; 1977, №12, ст. 257; 1983, №32, ст. 1153; Ведомости СНД РСФСР и ВС РСФСР, 1991, №52, ст. 1867; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560; №29, ст. 1687; 1993, №10, ст. 360)...Статья 369. Порядок разрешения вопросов, связанных с исполнением приговора...Вопросы, связанные с исполнением приговора, разрешаются судьей в судебном заседании....В заседание, как правило, вызывается осужденный. Если вопрос касается исполнения приговора в части гражданского иска, вызывается также гражданский истец. Неявка указанных лиц не останавливает рассмотрения дела....При разрешении судьей вопроса об освобождении осужденного по болезни, инвалидности или помещении его в больницу обязательно присутствие представителя врачебной комиссии, давшей заключение....При рассмотрении судьей вопроса об условно - досрочном освобождении от наказания, о замене неотбытой части наказания более мягким, о направлении осужденного из специального воспитательного или лечебно - воспитательного учреждения в места лишения свободы, о переводе из одной исправительной или воспитательной колонии в другую колонию иного вида режима, из воспитательной колонии в исправительную колонию, из исправительной колонии в тюрьму и из тюрьмы в исправительную колонию вызывается представитель органа, ведающего исполнением наказания. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Часть пятая исключена. - Федеральный закон от 21.12.96 №160-ФЗ....При рассмотрении судьей вопросов, связанных с сокращением либо продлением испытательного срока условно осужденному, с направлением этого лица для отбывания наказания, назначенного приговором, вызываются представитель органов, осуществляющих контроль за их поведением. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Рассмотрение дела начинается докладом судьи, после чего он заслушивает явившихся в заседание лиц. Затем судья удаляется в совещательную комнату для вынесения постановления. (в ред. Федерального закона от 21.12.96 №160-ФЗ) (в ред. Указов Президиума Верховного Совета РСФСР от 21.05.70, 11.03.77, 08.08.83, Законов Российской Федерации от 29.05.92 №2869-1, 18.02.93 №4510-1 - Ведомости Верховного Совета РСФСР, 1970, №22, ст. 442; 1977, №12, ст. 257; 1983, №32, ст. 1153; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560; 1993, №10, ст. 360)...Статья 370. Рассмотрение судами ходатайств о снятии судимости...Вопрос о снятии судимости, в соответствии со статьей 86 Уголовного кодекса Российской Федерации, разрешается судьей районного (городского) народного суда по месту жительства лица, отбывшего наказание, по ходатайству этого лица. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...О поступившем ходатайстве извещается прокурор. Неявка в судебное заседание прокурора не останавливает рассмотрение ходатайства....Присутствие на суде лица, в отношении которого рассматривается ходатайство о снятии судимости, обязательно. В случае, если ходатайство о снятии судимости возбуждено общественной организацией, обязательно также присутствие представителя этой организации....Рассмотрение ходатайства о снятии судимости начинается докладом судьи, после чего он заслушивает вызванных лиц и заключение прокурора....В случае отказа судьи в снятии судимости повторное ходатайство об этом может быть возбуждено не ранее чем по истечении одного года со дня вынесения постановления об отказе. (в ред. Закона Российской Федерации от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Раздел шестой...ПЕРЕСМОТР ПРИГОВОРОВ, ОПРЕДЕЛЕНИЙ И ПОСТАНОВЛЕНИЙ, ВСТУПИВШИХ В ЗАКОННУЮ СИЛУ...Глава тридцатая...ПРОИЗВОДСТВО В НАДЗОРНОЙ ИНСТАНЦИИ...Статья 371. Пересмотр в порядке надзора вступивших в законную силу приговора, определения и постановления суда...Пересмотр в порядке надзора вступивших в законную силу приговора, определения и постановления суда допускается лишь по протесту того прокурора, председателя суда и их заместителей, которым это право предоставлено законодательством Союза ССР и РСФСР....Протесты вправе приносить:..1) Генеральный прокурор СССР - на приговоры, определения и постановления любого суда РСФСР;..2) Председатель Верховного Суда СССР - на постановления Президиума, а также на приговоры и определения Судебной коллегии по уголовным делам Верховного Суда РСФСР, действующей в качестве суда первой инстанции;..3) Заместители Генерального прокурора СССР - на приговоры, определения и постановления любого суда РСФСР, за исключением постановлений Президиума Верховного Суда РСФСР;..4) Заместители Председателя Верховного Суда СССР - на приговоры и определения Судебной коллегии по уголовным делам Верховного Суда РСФСР, действующей в качестве суда первой инстанции;..5) Прокурор РСФСР, Председатель Верховного Суда РСФСР и их заместители - на приговоры, определения и постановления любого суда РСФСР, за исключением постановлений Президиума Верховного Суда РСФСР;..6) Председатель Верховного Суда АССР, краевого, областного, городского суда, суда автономной области и суда автономного округа, прокурор автономной республики, края, области, города, автономной области и автономного округа - на приговор и определение районного (городского) народного суда и определение судебной коллегии по уголовным делам соответственно Верховного Суда АССР, краевого, областного, городского суда, суда автономной области и суда автономного округа, рассматривавших дело в кассационном порядке....Протесты на приговоры военных трибуналов приносятся в порядке, установленном Положением о военных трибуналах....Лицо, принесшее протест, вправе его отозвать. Протест, принесенный прокурором, может быть отозван вышестоящим прокурором, Отозвание протеста допускается только до начала судебного заседания, в котором протест подлежит рассмотрению. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 372. Приостановление исполнения приговора, определения, постановления суда...В соответствии со статьей 48 Основ уголовного судопроизводства Союза ССР и союзных республик Генеральный прокурор СССР, Председатель Верховного Суда СССР, их заместители, в соответствии с их компетенцией, вправе приостановить до разрешения дела в порядке надзора исполнение опротестованного приговора, определения и постановления любого суда РСФСР, Главный военный прокурор и Председатель Военной коллегии Верховного Суда СССР - любого военного трибунала, а заместитель Главного военного прокурора - военного трибунала армии, флотилии, соединения и гарнизона....Прокурор РСФСР, Председатель Верховного Суда РСФСР и их заместители вправе приостановить до разрешения дела в порядке надзора исполнение опротестованного приговора, определения и постановления любого суда РСФСР, кроме постановления Президиума Верховного Суда РСФСР....При наличии данных, свидетельствующих о явном нарушении закона, лица, указанные в части первой и второй настоящей статьи, вправе одновременно с истребованием уголовного дела приостанавливать исполнение приговора, определения и постановления до их опротестования на срок не свыше трех месяцев. (в ред. Указов Президиума Верховного Совета РСФСР от 11.03.77 и 08.08.83 - Ведомости Верховного Совета РСФСР, 1977, №12, ст. 257; 1983, №32, ст. 1153)...Статья 373. Сроки пересмотра в порядке надзора приговоров, определений и постановлений судов...Пересмотр в порядке надзора обвинительного приговора, определения и постановления суда в связи с необходимостью применения закона о более тяжком преступлении, за мягкостью наказания или по иным основаниям, влекущим ухудшение положения осужденного, а также оправдательного приговора либо определения или постановления суда о прекращении дела допускается лишь в течение года по вступлении их в законную силу. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 374. Суды, рассматривающие дела по протестам в порядке надзора...Президиум Верховного Суда АССР, краевого, областного, городского суда, суда автономной области и суда автономного округа рассматривает дела по протестам на кассационные определения этих судов, на вступившие в законную силу приговоры и определения районных (городских) народных судов и на постановления народных судей о предании суду....Судебная коллегия по уголовным делам Верховного Суда РСФСР рассматривает дела по протестам на вступившие в законную силу приговоры и определения, вынесенные всеми судами республики, на постановления судей Верховных судов АССР, краевых, областных, городских судов, судов автономных областей и судов автономных округов о назначении судебного заседания, если приговоры, определения и постановления не были предметом кассационного рассмотрения в Верховном Суде РСФСР, а также дела по протестам на постановления президиумов Верховных судов АССР, краевых, областных, городских судов, судов автономных областей и судов автономных округов....Президиум Верховного Суда РСФСР рассматривает дела по протестам на приговоры и определения Судебной коллегии по уголовным делам и Военной коллегии Верховного Суда РСФСР, а также на постановления судей Верховного Суда РСФСР о назначении судебного заседания....Член президиума суда, принимавший участие в рассмотрении дела по первой или второй инстанции либо в порядке надзора в составе Судебной коллегии по уголовным делам Верховного Суда РСФСР, не может участвовать в рассмотрении данного дела в составе президиума суда....Если в рассмотрении данного дела в суде первой или кассационной инстанции принимало участие большинство членов президиума Верховного суда АССР, краевого, областного, городского суда, суда автономной области или суда автономного округа, а протест принесен председателем этого суда или прокурором АССР, края, области, города, автономной области, автономного округа, лицо, принесшее протест, направляет дело соответственно Председателю Верховного Суда РСФСР или Прокурору РСФСР для обсуждения вопроса о принесении протеста в порядке надзора в Верховный Суд РСФСР. В тех случаях, когда протест по такому делу принесен Генеральным прокурором СССР, Председателем Верховного Суда РСФСР, Прокурором РСФСР или их заместителями, дело передается на рассмотрение в порядке надзора в Судебную коллегию по уголовным делам Верховного Суда РСФСР. (в ред. Указов Президиума Верховного Совета РСФСР от 10.09.63, 08.08.83, Законов РФ от 29.05.92 №2869-1, 03.07.92 №3200-1 - Ведомости Верховного Совета РСФСР, 1963, №36, ст. 661; 1983, №32, ст. 1153; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560; №30, ст. 1794)...Статья 375. Истребование уголовного дела...Лица, указанные в статье 371 настоящего Кодекса, вправе истребовать в пределах своей компетенции любое уголовное дело для разрешения вопроса о принесении протеста на вступившие в законную силу приговор, определение или постановление суда....Право истребования дела из районных (городских) народных судов принадлежит также районным, городским прокурорам, которые в необходимых случаях вносят вышестоящему прокурору представление о принесении протеста в порядке надзора. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 376. Принятие решения по истребованному делу...Усмотрев, что приговор, определение или постановление суда по истребованному делу является незаконным или необоснованным, лицо, указанное в статье 371 настоящего Кодекса, приносит протест и направляет дело с протестом в соответствующую надзорную инстанцию....В случае если лицо, истребовавшее дело, не обнаружило в нем оснований для принесения протеста, оно сообщает об этом лицу, учреждению или организации, по ходатайству которых дело было истребовано для проверки, с указанием мотивов отказа. Дело возвращается в суд, из которого оно было истребовано....Статья 377. Порядок рассмотрения дела по протесту...Дело по протесту на вступивший в законную силу приговор, определение или постановление рассматривается надзорной инстанцией в судебном заседании не позднее пятнадцати суток, а в Верховном Суде РСФСР - не позднее месячного срока с момента поступления дела с протестом....В рассмотрении дела в порядке надзора принимает участие:..1) в президиуме Верховного Суда АССР, краевого, областного, городского суда, суда автономной области и суда автономного округа - соответственно прокурор автономной республики, края, области, города, автономной области и автономного округа;..2) в Судебной коллегии по уголовным делам Верховного Суда РСФСР - прокурор, уполномоченный Прокурором РСФСР;..3) в Президиуме Верховного Суда РСФСР - Прокурор РСФСР или его заместитель....В необходимых случаях на заседание суда, рассматривающего дело в порядке надзора, для дачи объяснений могут быть приглашены осужденный, оправданный, их защитники, законные представители несовершеннолетних, потерпевший и его представитель, гражданский истец, гражданский ответчик и их представители. Приглашаемым на заседание лицам обеспечивается возможность ознакомления с протестом или заключением....Дело докладывается председателем суда или по его назначению членом президиума или членом суда, ранее не участвовавшим в рассмотрении дела. Докладчик излагает обстоятельства дела, содержание приговора, определения и постановления, содержание протеста. Докладчику могут быть заданы вопросы. Если в судебном заседании участвуют осужденный, оправданный, их защитники, законные представители несовершеннолетних, потерпевший и его представитель, гражданский истец, гражданский ответчик и их представители, то они вправе после доклада судьи дать свои устные объяснения....Затем предоставляется слово прокурору для поддержания внесенного им протеста или дачи заключения по протесту председателя суда или его заместителя, после чего судьи выносят постановление, а Судебная коллегия по уголовным делам Верховного Суда РСФСР - определение, которые принимаются большинством голосов. При равенстве голосов протест, как не собравший большинства, считается отклоненным. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 378. Определения и постановления суда, рассматривающего протест...В результате рассмотрения дела в порядке надзора суд может:..1) оставить протест без удовлетворения;..2) отменить приговор и все последующие судебные определения и постановления и прекратить дело производством либо передать его на новое расследование или новое судебное рассмотрение;..3) отменить кассационное определение, а также последующие судебные определения и постановления, если они были вынесены, и передать дело на новое кассационное рассмотрение;..4) отменить определения и постановления, вынесенные в порядке надзора, и оставить в силе, с изменением или без изменения, приговор суда и кассационное определение;..5) внести изменения в приговор, определение или постановление суда....Суд, рассматривающий дело в порядке надзора, при наличии оснований, предусмотренных статьей 21.2 настоящего Кодекса, выносит частное определение (постановление). (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 379. Основания к отмене или изменению вступивших в законную силу приговора, определения и постановления суда...Основаниями к отмене или изменению приговора при рассмотрении дела в порядке надзора являются обстоятельства, указанные в статье 342 настоящего Кодекса....Определения суда первой инстанции, постановления судьи, определения кассационной инстанции, определения и постановления надзорной инстанции подлежат отмене или изменению, если суд, рассматривающий протест, признает, что этим определением или постановлением вынесено незаконное или необоснованное решение судом первой инстанции, неосновательно оставлены без изменения, отменены или изменены вышестоящим судом предшествующие определения, постановления или приговор по делу, либо если при рассмотрении дела в вышестоящем суде были допущены нарушения закона, которые повлияли или могли повлиять на правильность вынесенного им определения или постановления. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 380. Пределы прав надзорной инстанции...При рассмотрении протеста в порядке надзора суд не связан доводами протеста и обязан проверить все производство по делу в полном объеме. Если по делу осуждено несколько лиц, а протест принесен только в отношении одного или части осужденных, суд обязан проверить дело в отношении всех осужденных....Суд при рассмотрении дела в порядке надзора может смягчить назначенное осужденному наказание или применить закон о менее тяжком преступлении, но не вправе усилить наказание, а равно применить закон о более тяжком преступлении....Признав неправильным оправдание подсудимого или прекращение дела в суде первой или кассационной инстанции, равно как назначение осужденному наказания, по своей мягкости не соответствующего содеянному, суд надзорной инстанции вправе с соблюдением условий, установленных в статье 373 настоящего Кодекса, отменить приговор или определение и направить дело для нового рассмотрения соответственно в суд первой или кассационной инстанции. При этом, возвращая дело в суд первой инстанции, суд надзорной инстанции должен указать стадию, с которой дело возвращается на новое рассмотрение....Если неосновательное прекращение дела или незаконное смягчение наказания осужденному было допущено при рассмотрении дела в порядке надзора, вышестоящая надзорная инстанция вправе отменить определение или постановление нижестоящей надзорной инстанции и оставить в силе, с изменением или без изменения, приговор суда и кассационное определение....В случае, когда по делу осуждено или оправдано несколько подсудимых, суд не имеет права отменить приговор, определение или постановление в части тех оправданных или осужденных, в отношении которых протест не вносится, если отмена приговора, определения или постановления ухудшает их положение....Указания суда, рассматривающего дело в порядке надзора, обязательны при дополнительном расследовании и при вторичном рассмотрении дела судом....Суд, рассматривающий дело в порядке надзора, не вправе устанавливать или считать доказанными факты, которые не были установлены в приговоре или отвергнуты им, а равно не вправе предрешать вопросы о доказанности или недоказанности обвинения, о достоверности или недостоверности того или иного доказательства и о преимуществах одних доказательств перед другими, о применении судом первой инстанции того или иного уголовного закона и о мере наказания....Равным образом суд при рассмотрении дела в порядке надзора, отменяя кассационное определение, не вправе предрешать выводы, которые могут быть сделаны кассационной инстанцией при вторичном рассмотрении дела. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 381. Содержание определения или постановления...Постановление, вынесенное при рассмотрении дела президиумом суда, или определение Судебной коллегии по уголовным делам Верховного Суда РСФСР в порядке надзора должно соответствовать требованиям статьи 351 настоящего Кодекса....Определение подписывается всем составом суда, а постановление - председательствующим в заседании президиума....Определение или постановление суда приобщается к делу вместе с протестом. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 382. Рассмотрение дела после отмены первоначального приговора или определения кассационной инстанции...После отмены первоначального приговора или кассационного определения дело подлежит рассмотрению в общем порядке....Усиление наказания или применение закона о более тяжком преступлении при рассмотрении дела соответственно судом первой или второй инстанции допускается лишь при условии, если первоначальные приговор или определение были отменены в порядке надзора за мягкостью наказания или в связи с необходимостью применения закона о более тяжком преступлении, а также если при новом расследовании дела после отмены приговора будут установлены обстоятельства, свидетельствующие о совершении обвиняемым более тяжкого преступления. Приговор, постановленный судом первой инстанции при новом разбирательстве дела, может быть обжалован и опротестован в общем порядке....Статья 383. Внесение повторных протестов...Протест на вторичный приговор, определение или постановление, вынесенные в связи с отменой предыдущих в кассационном порядке или в порядке надзора, может быть внесен на общих основаниях независимо от мотивов, по которым были отменены первый приговор, определение или постановление суда. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Глава тридцать первая...ВОЗОБНОВЛЕНИЕ ДЕЛ ПО ВНОВЬ ОТКРЫВШИМСЯ ОБСТОЯТЕЛЬСТВАМ...Статья 384. Основания возобновления дел по вновь открывшимся обстоятельствам...Вступившие в законную силу приговор, определение и постановление суда могут быть отменены по вновь открывшимся обстоятельствам....Основаниями для возобновления уголовного дела по вновь открывшимся обстоятельствам являются:..1) установленная вступившим в законную силу приговором суда заведомая ложность показаний свидетеля или заключения эксперта, а равно подложность вещественных доказательств, протоколов следственных и судебных действий и иных документов или заведомая ложность перевода, повлекшие за собой постановление необоснованного или незаконного приговора;..2) установленные вступившим в законную силу приговором суда преступные злоупотребления судей, допущенные ими при рассмотрении данного дела;..3) установленные вступившим в законную силу приговором суда преступные злоупотребления лиц, производивших расследование по делу, повлекшие постановление необоснованного и незаконного приговора или определения суда о прекращении дела;...------------------------------------------------------------------...Положение пункта 4, которое ограничивает круг оснований к возобновлению уголовного дела лишь обстоятельствами, "неизвестными суду при постановлении приговора или определения", и в силу этого препятствует в случаях исчерпания возможностей судебного надзора исправлению судебных ошибок, нарушающих права и свободы человека и гражданина,- признано не соответствующим Конституции Российской Федерации (Постановление Конституционного Суда РФ от 02.02.96 №4-П). ------------------------------------------------------------------..4) иные обстоятельства, неизвестные суду при постановлении приговора или определения, которые сами по себе или вместе с обстоятельствами, ранее установленными, доказывают невиновность осужденного или совершение им менее тяжкого или более тяжкого преступления, нежели то, за которое он осужден, а равно доказывают виновность оправданного или лица, в отношении которого дело было прекращено....При невозможности вынести приговор за истечением сроков давности, издания акта амнистии или ввиду помилования отдельных лиц, а также вследствие смерти обвиняемого вновь открывшиеся обстоятельства, указанные в пунктах 1 - 3 настоящей статьи, устанавливаются расследованием, производимым в порядке, предусмотренном статьей 387 настоящего Кодекса....Статья 385. Сроки возобновления дела по вновь открывшимся обстоятельствам...Пересмотр оправдательного приговора, определения и постановления суда о прекращении дела, а равно пересмотр обвинительного приговора, определения и постановления суда по мотивам мягкости наказания или необходимости применения к осужденному закона о более тяжком преступлении допускается лишь в течение сроков давности привлечения к уголовной ответственности, статьей 78 Уголовного кодекса Российской Федерации, и не позднее одного года со дня открытия новых обстоятельств. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Пересмотр обвинительного приговора по вновь открывшимся обстоятельствам в пользу осужденного сроками не ограничен....Смерть осужденного не препятствует возобновлению о нем дела по вновь открывшимся обстоятельствам в целях реабилитации этого осужденного....Статья 386. Возбуждение производства по вновь открывшимся обстоятельствам...Заявления граждан, сообщения предприятий, учреждений, организаций и должностных лиц о вновь открывшихся обстоятельствах направляются прокурору....При наличии одного из оснований, предусмотренных статьей 384 настоящего Кодекса, прокурор в пределах своей компетенции выносит постановление о возбуждении производства по вновь открывшимся обстоятельствам и производит расследование этих обстоятельств либо дает об этом поручение следователю. При расследовании вновь открывшихся обстоятельств могут производиться с соблюдением правил настоящего Кодекса допросы, осмотры, экспертизы, выемки и иные необходимые следственные действия....Если прокурор не усматривает оснований для возбуждения производства по вновь открывшимся обстоятельствам, он отказывает в этом своим мотивированным постановлением. Постановление прокурора должно быть сообщено заинтересованным лицам, предприятиям, учреждениям или организациям, которые могут обжаловать его вышестоящему прокурору. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 387. Действия прокурора по окончании расследования вновь открывшихся обстоятельств...По окончании расследования вновь открывшихся обстоятельств при наличии оснований для возобновления дела прокурор направляет дело с материалами расследования и своим заключением через соответствующего вышестоящего прокурора в суд, руководствуясь при этом правилами статьи 388 настоящего Кодекса....При отсутствии оснований к возобновлению дела прокурор своим мотивированным постановлением прекращает производство. Это постановление должно быть сообщено заинтересованным лицам, предприятиям, учреждениям или организациям, которые могут его обжаловать вышестоящему прокурору. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 388. Разрешение судом вопроса о возобновлении дела по вновь открывшимся обстоятельствам...Дела по вновь открывшимся обстоятельствам возобновляются:..1) в отношении приговоров и определений районных (городских) народных судов - президиумом соответствующего вышестоящего суда;..2) в отношении приговоров, определений и постановлений Верховных судов АССР, краевых, областных, городских судов, судов автономных областей и судов автономных округов - Судебной коллегией по уголовным делам Верховного Суда РСФСР;..3) в отношении приговоров, определений, вынесенных в первой инстанции, и постановлений Верховного Суда РСФСР - Президиумом Верховного Суда РСФСР....Предыдущее рассмотрение дела в кассационном порядке или в порядке надзора не препятствует его рассмотрению в той же судебной инстанции в порядке возобновления по вновь открывшимся обстоятельствам....Возобновление дела по вновь открывшимся обстоятельствам производится в судебном заседании по правилам, установленным в статье 377 настоящего Кодекса. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 389. Определения и постановления суда, рассматривающего заключение прокурора...Президиум суда, рассмотрев дело по вновь открывшимся обстоятельствам, выносит постановление, а Судебная коллегия по уголовным делам Верховного Суда РСФСР - определение:..1) об отмене приговора, определения или постановления суда и передаче дела для производства нового расследования или нового судебного разбирательства;..2) об отмене приговора, определения или постановления суда и о прекращении дела;..3) об отклонении заключения прокурора....Статья 390. Производство после возобновления дела по вновь открывшимся обстоятельствам...Предварительное расследование и судебное разбирательство после возобновления дела в связи с отменой приговора по вновь открывшимся обстоятельствам, а также обжалование вновь вынесенного приговора производится на общих основаниях....При судебном разбирательстве дела, по которому был отменен приговор в связи с вновь открывшимися обстоятельствами, суд первой инстанции не связан размерами наказания, назначенного по отмененному приговору....Раздел седьмой...ПРОИЗВОДСТВО ПО ДЕЛАМ НЕСОВЕРШЕННОЛЕТНИХ...Глава тридцать вторая...ПРОИЗВОДСТВО ПО ДЕЛАМ НЕСОВЕРШЕННОЛЕТНИХ...Статья 391. Порядок производства по делам несовершеннолетних...Судопроизводство по делам несовершеннолетних определяется общими правилами настоящего Кодекса и, кроме того, нижеследующими статьями....Положения настоящей главы применяются по делам лиц, не достигших к моменту совершения преступления восемнадцатилетнего возраста....Статья 392. Обстоятельства, подлежащие установлению по делам несовершеннолетних...При производстве предварительного следствия и судебного разбирательства по делам несовершеннолетних необходимо обратить особое внимание на выяснение следующих обстоятельств:..1) возраст несовершеннолетнего (число, месяц, год рождения);..2) условия жизни и воспитания;..3) причины и условия, способствовавшие совершению преступления несовершеннолетним;..4) наличие взрослых подстрекателей и иных соучастников....При наличии данных об умственной отсталости несовершеннолетнего, не связанной с душевным заболеванием, должно быть выявлено также, мог ли он полностью сознавать значение своих действий. Для установления этих обстоятельств должны быть допрошены родители несовершеннолетнего, его учителя и воспитатели и другие лица, могущие дать нужные сведения, а равно истребованы необходимые документы и проведены иные следственные и судебные действия....Статья 393. Задержание и заключение под стражу несовершеннолетних...Задержание и заключение под стражу в качестве меры пресечения могут применяться к несовершеннолетнему лишь в исключительных случаях, когда это вызывается тяжестью совершенного преступления, при наличии оснований, указанных в статьях 91, 96 и 122 настоящего Кодекса. (в ред. Указа Президиума Верховного Совета РСФСР от 21.05.70 - Ведомости Верховного Совета РСФСР, 1970, №22, ст. 442)...Статья 394. Отдача несовершеннолетнего под присмотр...К несовершеннолетним, кроме мер пресечения, предусмотренных статьей 89 настоящего Кодекса, может применяться отдача под присмотр родителей, опекунов, попечителей, а к несовершеннолетним, воспитывающимся в закрытых детских учреждениях,- отдача под надзор администрации этих учреждений....Отдача под присмотр родителей, опекунов, попечителей, администрации закрытых детских учреждений состоит в принятии на себя кем-либо из указанных лиц письменного обязательства обеспечить явку несовершеннолетнего к следователю и в суд, а также его надлежащее поведение....При отобрании подписки о принятии под присмотр родители, опекуны, попечители, руководители закрытых детских учреждений предупреждаются о характере преступления, в котором подозревается или обвиняется несовершеннолетний, и об их ответственности в случае нарушения принятой на себя обязанности....К родителям, опекунам, попечителям, которым был отдан под присмотр несовершеннолетний, в случае нарушения ими принятого обязательства применяются меры, предусмотренные частью второй статьи 94 настоящего Кодекса. (в ред. Указа Президиума Верховного Совета РСФСР от 21.05.70 - Ведомости Верховного Совета РСФСР, 1970, №22, ст. 442)...Статья 395. Порядок вызова обвиняемого...Вызов к следователю и в суд несовершеннолетнего производится, как правило, через его родителей или других законных представителей. Иной порядок допускается лишь в случае, когда это вызывается обстоятельствами дела....Несовершеннолетний, находящийся под стражей, вызывается через администрацию места заключения....Статья 396. Выделение дела о несовершеннолетнем в отдельное производство...Если несовершеннолетний участвовал в совершении преступления вместе со взрослыми, дело о нем должно быть по возможности выделено в отдельное производство в стадии предварительного следствия....В случае, когда выделение отдельного производства о несовершеннолетнем может создать существенные препятствия для всестороннего, полного и объективного исследования обстоятельств дела, к несовершеннолетнему обвиняемому, привлеченному по одному делу со взрослыми, подлежат применению правила настоящей главы....Статья 397. Участие педагога в допросе несовершеннолетнего обвиняемого...В допросе несовершеннолетнего обвиняемого, не достигшего шестнадцатилетнего возраста, по усмотрению следователя или прокурора либо по ходатайству защитника может участвовать педагог. Участие педагога возможно и при допросе несовершеннолетнего старше шестнадцати лет, если он признан умственно отсталым....Участвующий в допросе педагог вправе, с разрешения следователя, задавать вопросы обвиняемому. По окончании допроса участвовавший в нем педагог имеет право ознакомиться с протоколом допроса и сделать письменные замечания о правильности и полноте имеющихся в нем записей. До начала допроса несовершеннолетнего следователь обязан разъяснить педагогу его права, о чем делается отметка в протоколе допроса....Статья 398. Ознакомление законного представителя несовершеннолетнего обвиняемого с материалами дела...При объявлении несовершеннолетнему об окончании предварительного следствия и предъявлении ему для ознакомления материалов дела должен быть допущен законный представитель обвиняемого, если он ходатайствует об этом....Следователь может не допустить законного представителя несовершеннолетнего к участию в ознакомлении обвиняемого с материалами дела, если признает, что это может идти в ущерб интересам несовершеннолетнего....Статья 399. Участие в судебном заседании законных представителей несовершеннолетнего подсудимого...В судебное заседание должны быть вызваны родители или иные законные представители несовершеннолетнего подсудимого. Они имеют право участвовать в исследовании доказательств на судебном следствии, представлять доказательства, заявлять ходатайства и отводы. Указанные права должны быть им разъяснены при открытии судебного заседания....При необходимости допросить родителей и иных законных представителей подсудимого в качестве свидетелей суд заслушивает их показания. Законные представители подсудимого присутствуют в зале судебного заседания в течение всего судебного разбирательства....В исключительных случаях, когда участие в судебном заседании законного представителя может нанести ущерб интересам несовершеннолетнего обвиняемого, суд вправе своим мотивированным определением либо полностью устранить законного представителя от участия в судебном заседании, либо ограничить его участие в той или иной части судебного заседания....Неявка законных представителей подсудимого не приостанавливает рассмотрения дела, если суд не найдет их участие необходимым....Статья 400. Участие в судебном разбирательстве по делам несовершеннолетних представителей предприятий, учреждений и организаций...О времени и месте рассмотрения дела о несовершеннолетнем суд извещает предприятие, учреждение и организацию, в которых учился или работал несовершеннолетний, комиссию или инспекцию по делам несовершеннолетних, а при необходимости и иные организации. В случае необходимости суд вправе вызвать в судебное заседание представителей этих организаций, а также представителей общественных организаций по месту работы родителей, опекуна или попечителя подсудимого....С разрешения суда представители указанных организаций могут участвовать в исследовании доказательств. В необходимых случаях они могут быть допрошены в качестве свидетелей. (в ред. Указа Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153)...Статья 401. Удаление несовершеннолетнего подсудимого из зала судебного заседания...Суд, выслушав мнение защитника и законного представителя подсудимого и заключение прокурора, вправе своим определением удалить несовершеннолетнего из зала судебного заседания на время исследования обстоятельств, могущих отрицательно повлиять на несовершеннолетнего....Статья 401.1. Исключена. - Указ Президиума Верховного Совета РСФСР от 08.08.83 - Ведомости Верховного Совета РСФСР, 1983, №32, ст. 1153....Статья 401.2. Вопросы, разрешаемые судом при постановлении приговора несовершеннолетнему...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...При постановлении приговора несовершеннолетнему суд наряду с вопросами, перечисленными в статье 303 настоящего Кодекса, обязан обсудить вопрос об условном осуждении, о назначении наказания, не связанного с лишением свободы, а также об освобождении от наказания в случаях, предусмотренных статьей 92 Уголовного кодекса Российской Федерации....В случаях условного осуждения, назначения наказания, не связанного с лишением свободы, помещения в специальное воспитательное или лечебно - воспитательное учреждение либо применения принудительных мер воспитательного воздействия суд уведомляет об этом специализированный государственный орган, ведающий исполнением наказания, и возлагает на него осуществление контроля за поведением осужденного....Статья 402. Освобождение судом несовершеннолетнего от наказания с применением принудительных мер воспитательного воздействия...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...Если по делу о преступлении небольшой или средней тяжести будет признано, что несовершеннолетний, совершивший это преступление, может быть исправлен без применения мер уголовного наказания, суд в соответствии с частью первой статьи 92 Уголовного кодекса Российской Федерации вправе, постановив обвинительный приговор, освободить несовершеннолетнего подсудимого от отбывания наказания и применить к нему принудительные меры воспитательного воздействия, предусмотренные частью второй статьи 90 Уголовного кодекса Российской Федерации. Копия приговора в этом случае направляется в специализированный государственный орган, ведающий исполнением наказания....Статья 402.1. Освобождение судом несовершеннолетнего от наказания с направлением в специальное воспитательное или лечебно - воспитательное учреждение...(введена Федеральным законом от 21.12.96 №160-ФЗ)...Если при рассмотрении дела о преступлении средней тяжести будет признано, что цели наказания могут быть достигнуты путем помещения несовершеннолетнего, совершившего это преступление, в специальное воспитательное или лечебно - воспитательное учреждение для несовершеннолетних, суд вправе, постановив обвинительный приговор, освободить несовершеннолетнего от отбывания наказания и в соответствии со статьей 92 Уголовного кодекса Российской Федерации направить его в одно из указанных учреждений на срок до достижения им совершеннолетия....Пребывание несовершеннолетнего в специальном воспитательном или лечебно - воспитательном учреждении может быть прекращено до достижения совершеннолетия, если несовершеннолетний ввиду своего исправления не нуждается в дальнейшем применении этой меры. Продление пребывания в специальном воспитательном или лечебно - воспитательном учреждении после достижения лицом совершеннолетия допускается только до завершения им общеобразовательной или профессиональной подготовки. Вопрос о прекращении либо продлении срока пребывания лица в специальном воспитательном или лечебно - воспитательном учреждении рассматривается и решается по представлению (заключению) органа, обеспечивающего исправление, единолично судьей того суда, который постановил приговор, или районного суда по месту жительства несовершеннолетнего осужденного в 10-дневный срок со дня поступления заключения....В судебное заседание вызываются несовершеннолетний осужденный, его законный представитель, адвокат, прокурор и представитель специализированного государственного органа, ведающего исполнением наказания. Неявка указанных лиц не препятствует рассмотрению дела....В судебном заседании исследуется заключение специализированного государственного органа, ведающего исполнением наказания, выслушиваются мнения участвующих в деле лиц....По результатам рассмотрения дела судья выносит постановление, которое подлежит оглашению в судебном заседании....Копия постановления в пятидневный срок направляется законному представителю несовершеннолетнего, в специализированный орган, ведающий исполнением наказания, прокурору и суд, постановивший приговор....Раздел восьмой...ПРОИЗВОДСТВО ПО ПРИМЕНЕНИЮ ПРИНУДИТЕЛЬНЫХ МЕР МЕДИЦИНСКОГО ХАРАКТЕРА...Глава тридцать третья...ПРОИЗВОДСТВО ПО ПРИМЕНЕНИЮ ПРИНУДИТЕЛЬНЫХ МЕР МЕДИЦИНСКОГО ХАРАКТЕРА...Статья 403. Основания применения принудительных мер медицинского характера...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...Принудительные меры медицинского характера, предусмотренные статье 99 Уголовного кодекса Российской Федерации, применяются судом к лицам:...а) совершившим деяния, предусмотренные статьями Особенной части Уголовного кодекса Российской Федерации, в состоянии невменяемости;...б) у которых после совершения преступления наступило психическое расстройство, делающее невозможным назначение или исполнение наказания;...в) совершившим преступление и страдающим психическими расстройствами, не исключающими вменяемости;...г) совершившим преступление и признанным нуждающимися в лечении от алкоголизма или наркомании....Лицам, указанным в части первой настоящей статьи, принудительные меры медицинского характера в соответствии с частью второй статьи 97 Уголовного кодекса Российской Федерации назначаются судом только в случаях, когда психические расстройства связаны с возможностью причинения этими лицами иного существенного вреда либо с опасностью для себя или других лиц....В отношении лиц, указанных в части первой настоящей статьи и не представляющих опасности по своему психическому состоянию, суд в соответствии с частью четвертой статьи 97 Уголовного кодекса Российской Федерации может передать необходимые материалы органам здравоохранения для решения вопроса о лечении этих лиц или направлении их в психоневрологические учреждения социального обеспечения в порядке, предусмотренном законодательством Российской Федерации о здравоохранении....Порядок судопроизводства по применению принудительных мер медицинского характера определяется общими правилами настоящего Кодекса и, кроме того, нижеследующими статьями....Статья 404. Порядок предварительного следствия...По делам об общественно опасных деяниях невменяемых, а также о преступлениях лиц, заболевших душевной болезнью после совершения преступления, обязательно производство предварительного следствия....При производстве предварительного следствия должны быть выяснены следующие обстоятельства:..1) время, место, способ и другие обстоятельства совершения общественно опасного деяния;..2) совершение общественно опасного деяния данным лицом;..3) наличие у лица, совершившего общественно опасное деяние, душевных заболеваний в прошлом, степень и характер душевного заболевания в момент совершения общественно опасного деяния и ко времени расследования дела;..4) поведение лица, совершившего общественно опасное деяние, как до его совершения, так и после;..5) характер и размер ущерба, причиненного общественно опасным деянием....Направление лица на судебно - психиатрическую экспертизу допускается лишь при наличии достаточных данных, указывающих, что именно это лицо совершило общественно опасное деяние, по поводу которого возбуждено уголовное дело и ведется расследование....Если в силу психического состояния производство следственных действий с участием лица, совершившего общественно опасное деяние, является невозможным, следователь составляет об этом протокол....Статья 405. Участие защитника...По делам лиц, совершивших общественно опасные деяния в состоянии невменяемости, а также лиц, заболевших душевной болезнью после совершения преступления, участие защитника является обязательным....Защитник допускается к участию в деле с момента установления факта душевного заболевания лица, совершившего общественно опасное деяние....Статья 406. Окончание предварительного следствия...По окончании предварительного следствия следователь выносит постановление:..1) о прекращении дела производством - в случаях, предусмотренных статьей 208 настоящего Кодекса, или в случаях, когда по характеру совершенного общественно опасного деяния и своему психическому состоянию лицо, совершившее это деяние, не представляет опасности для общества;..2) о направлении дела в суд при установлении оснований для применения к лицу, совершившему общественно опасное деяние, принудительных мер медицинского характера....В постановлении о направлении дела в суд должны быть изложены все обстоятельства дела, установленные предварительным следствием, и основания для применения судом принудительных мер медицинского характера....Постановление вместе с делом направляется прокурору, который при согласии с постановлением передает дело в суд, а при несогласии - возвращает дело для производства дополнительного расследования. При отсутствии оснований для применения принудительных мер медицинского характера прокурор прекращает дело....При прекращении дела, когда по характеру совершенного общественно опасного деяния и своему психическому состоянию лицо, совершившее это деяние, не представляет опасности для общества, но является душевнобольным, следователь или прокурор сообщают о нем местным органам здравоохранения....Статья 407. Подготовительные действия к судебному заседанию...Народный судья или председатель суда, получив от прокурора дело, назначает его к рассмотрению в судебном заседании, извещает об этом прокурора, защитника и законных представителей лица, совершившего общественно опасное деяние, и вызывает потерпевших, свидетелей, а в необходимых случаях и экспертов....Народный судья или председатель суда вправе сделать распоряжение о вызове в судебное заседание лица, о котором рассматривается дело, если этому не препятствует характер его заболевания....В случаях, когда народный судья или председатель суда усмотрит основания к прекращению производства по применению принудительных мер медицинского характера или основания к возвращению дела для рассмотрение распорядительного заседания суда....Статья 408. Судебное разбирательство по уголовному делу...Судебное разбирательство по делу, поступившему в суд в порядке статьи 406 настоящего Кодекса, происходит в судебном заседании по правилам глав двадцать первой - двадцать третьей настоящего Кодекса с обязательным участием прокурора и защитника....В судебном заседании должны быть проверены доказательства, устанавливающие или опровергающие совершение данным лицом общественно опасного деяния, предусмотренного уголовным законом, заслушано заключение экспертов о психическом состоянии обвиняемого и проверены другие обстоятельства, имеющие существенное значение для разрешения вопроса о применении принудительных мер медицинского характера....По окончании судебного следствия суд выслушивает прокурора и защитника....Статья 409. Разрешение дела судом...Суд разрешает дело своим определением, которое выносится в совещательной комнате....При вынесении определения суд должен разрешить следующие вопросы:..1) имеет ли место общественно опасное деяние, предусмотренное уголовным законом;..2) совершило ли это деяние лицо, о котором рассматривается дело;..3) совершило ли данное лицо общественно опасное деяние в состоянии невменяемости;..4) заболело ли данное лицо после совершения преступления душевной болезнью, лишающей его возможности отдавать себе отчет в своих действиях или руководить ими, и не является ли это заболевание временным расстройством душевной деятельности, требующим лишь приостановления производства по делу;..5) подлежит ли применению принудительная мера медицинского характера и какая именно....Статья 410. Определение суда...Признав доказанным совершение данным лицом в состоянии невменяемости общественно опасного деяния, предусмотренного уголовным законом, или что это лицо после совершения преступления заболело хронической душевной болезнью, лишающей его возможности отдавать отчет в своих действиях или руководить ими, суд выносит определение в соответствии со статьей 21 Уголовного кодекса Российской Федерации об освобождении этого лица соответственно от уголовной ответственности или наказания и о применении к нему принудительной меры медицинского характера с указанием, какой именно, либо о прекращении дела и о неприменении таких мер в случаях, когда лицо по характеру совершенного им деяния и своему болезненному состоянию не представляет опасности для общества и не нуждается в принудительном лечении. В этих случаях суд извещает о больном органы здравоохранения. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Признав, что невменяемость лица, о котором рассматривается дело, не установлена или что заболевание лица, совершившего преступление, не устраняет применение к нему мер наказания, суд своим определением возвращает дело для производства дополнительного расследования и дальнейшего направления дела в общем порядке....В случае, когда суд признает, что участие данного лица в совершении общественно опасного деяния не доказано, равно как и при установлении обстоятельств, предусмотренных статьей 5 настоящего Кодекса, суд выносит определение о прекращении дела по установленному им основанию вне зависимости от наличия и характера заболевания лица, извещая об этом органы здравоохранения....В определении суда разрешаются вопросы, указанные в статье 317 настоящего Кодекса....Статья 411. Обжалование и опротестование определения суда...Определение суда может быть в течение семи суток обжаловано защитником, потерпевшим и его представителем, близким родственником лица, о котором рассматривалось дело, и опротестовано прокурором в вышестоящий суд....Статья 412. Отмена или изменение принудительной меры медицинского характера...Если вследствие выздоровления лица, признанного невменяемым, или изменения состояния его здоровья отпадает необходимость в дальнейшем применении ранее принятой принудительной меры медицинского характера, суд по представлению главного психиатра органа здравоохранения, которому подчинено медицинское учреждение, где содержится данное лицо, основанному на заключении комиссии врачей, рассматривает в порядке, установленном частями первой и шестой статьи 369 настоящего Кодекса, вопрос об отмене или изменении принудительной меры медицинского характера....Те же правила применяются и в отношении лица, заболевшего после совершения преступления хронической душевной болезнью, если это лицо вследствие наступившего изменения в состоянии здоровья не нуждается в дальнейшем применении принудительных мер медицинского характера, хотя и остается душевнобольным....Ходатайство об отмене или изменении принудительных мер медицинского характера могут возбуждать близкие родственники лица, признанного невменяемым, и иные заинтересованные лица. Суд в этих случаях запрашивает соответствующие органы здравоохранения о состоянии здоровья лица, о котором возбуждено ходатайство....Указанные в настоящей статье вопросы разрешаются судом, вынесшим определение о применении принудительной меры медицинского характера, или судом по месту применения такой меры с обязательным участием прокурора. (в ред. Указа Президиума Верховного Совета РСФСР от 05.01.88 - Ведомости Верховного Совета РСФСР, 1988, №2, ст. 35)...Статья 413. Возобновление дела в отношении лица, к которому применена принудительная мера медицинского характера...Если лицо, к которому вследствие его заболевания душевной болезнью, наступившей после совершения преступления, была применена принудительная мера медицинского характера, будет признано врачебной комиссией выздоровевшим, то суд на основании заключения медицинского учреждения выносит по правилам статьи 369 настоящего Кодекса определение об отмене принятой принудительной меры медицинского характера и решает вопрос о направлении дела для производства дознания или предварительного следствия, привлечения данного лица в качестве обвиняемого и передачи дела в суд в общем порядке....Время, проведенное в медицинском учреждении, включается в срок содержания под стражей....Раздел девятый...ПРОТОКОЛЬНАЯ ФОРМА ДОСУДЕБНОЙ ПОДГОТОВКИ МАТЕРИАЛОВ...Глава тридцать четвертая...ПРОТОКОЛЬНАЯ ФОРМА ДОСУДЕБНОЙ ПОДГОТОВКИ МАТЕРИАЛОВ...(в ред. Указа Президиума Верховного Совета РСФСР от 24.01.85 - Ведомости Верховного Совета РСФСР, 1985, №5, ст. 163)...Статья 414. Порядок производства...(в ред. Федерального закона от 21.12.96 №160-ФЗ)...Порядок производства по уголовным делам о преступлениях, предусмотренных статьями 115, 116, 119, 127 частью первой, 129, 130, 157, 158 частью первой, 159 частью первой, 160 частью первой, 161 частью первой, 165 частью первой, 166 частью первой, 167 частью первой, 168 частью первой, 171 частью первой, 175 частью первой, 180, 200, 213 частью первой, 214, 231 частью первой, 244, 245, 256, 258, 260 частью первой, 261 частью первой, 297, 308, 310, 311 частью первой, 312, 313 частью первой, 314, 315, 319, 324, 325 и 329 Уголовного кодекса Российской Федерации, определяется общими правилами настоящего Кодекса за изъятиями, установленными статьями настоящей главы....Статья 415. Порядок направления материалов в суд...По делам о преступлениях, перечисленных в статье 414 настоящего Кодекса, органы дознания не позднее чем в десятидневный срок устанавливают обстоятельства совершенного преступления и личность правонарушителя, получают объяснения от правонарушителя, очевидцев и других лиц, истребуют справку о наличии или отсутствии судимости у правонарушителя, характеристику с места его работы или учебы и другие материалы, имеющие значение для рассмотрения дела в суде....У правонарушителя отбирается обязательство являться по вызовам органов дознания и суда и сообщать им о перемене места жительства....Об обстоятельствах совершенного преступления составляется протокол, в котором указываются: время и место его составления; кем составлен протокол; данные о личности правонарушителя; место и время совершения преступления, его способы, мотивы, последствия и другие существенные обстоятельства; фактические данные, подтверждающие наличие преступления и виновность правонарушителя; квалификация преступления по статье Уголовного кодекса Российской Федерации. К протоколу приобщаются все материалы, а также список лиц, подлежащих вызову в суд. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Часть четвертая исключена. - Федеральный закон от 21.12.96 №160-ФЗ....Часть пятая исключена. - Федеральный закон от 21.12.96 №160-ФЗ....Протокол утверждается начальником органа дознания, после чего все материалы предъявляются правонарушителю для ознакомления, о чем делается соответствующая отметка в протоколе, удостоверяемая подписью правонарушителя. Протокол вместе с материалами направляется в суд с санкции прокурора. (в ред. Федерального закона от 21.12.96 №160-ФЗ) (в ред. Указа Президиума Верховного Совета РСФСР от 24.01.85, Закона Российской Федерации от 29.05.92 №2869-1 - Ведомости Верховного Совета РСФСР, 1985, №5, ст. 163; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 416. Производство дознания...Дознание по делам о преступлениях, перечисленных в статье 414 настоящего Кодекса, производится органами дознания в следующих случаях:..1) при возбуждении начальником органа дознания уголовного дела, если в десятидневный срок невозможно выяснить существенные обстоятельства совершения преступления;..2) при возвращении судом дела для выяснения существенных дополнительных обстоятельств, если они не могут быть установлены в судебном заседании;..3) при возвращении прокурором либо судом материалов для выяснения существенных дополнительных обстоятельств, необходимых для возбуждения уголовного дела....В случаях, предусмотренных настоящей статьей, дознание должно быть закончено не позднее чем в двадцатидневный срок соответственно со дня возбуждения или возвращения уголовного дела. (в ред. Указов Президиума Верховного Совета РСФСР от 24.08.81 и 24.01.85 - Ведомости Верховного Совета РСФСР, 1981, №34, ст. 1151; 1985, №5, ст. 163)...Статья 417. Производство предварительного следствия...По делам о преступлениях, перечисленных в статье 414 настоящего Кодекса, в случаях, предусмотренных частью второй статьи 126 настоящего Кодекса, производится предварительное следствие. (в ред. Указа Президиума Верховного Совета РСФСР от 24.01.85, Закона Российской Федерации от 29.05.92 №2869-1 - Ведомости Верховного Совета РСФСР, 1985, №5, ст. 163; Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 418. Возбуждение дела в суде...Признав материалы о преступлениях, перечисленных в статье 414 настоящего Кодекса, достаточными для рассмотрения в судебном заседании, судья выносит постановление о возбуждении уголовного дела, избирает подсудимому в необходимых случаях меру пресечения и рассматривает дело в судебном заседании либо возвращает материалы для производства дознания или предварительного следствия, а при отсутствии оснований к возбуждению уголовного дела отказывает в возбуждении уголовного дела. ------------------------------------------------------------------...Положения части первой статьи 418, наделяющие судью полномочиями возбуждать уголовное дело по подготовленным в протокольной форме материалам о преступлении или отказывать в его возбуждении, а также часть вторая этой же статьи, предусматривающая обязанность судьи изложить в постановлении о возбуждении уголовного дела формулировку обвинения, признаны не соответствующими Конституции РФ. (Постановление Конституционного Суда РФ от 28.11.96 №19-П). ------------------------------------------------------------------...В постановлении судьи излагается формулировка обвинения с указанием статьи уголовного закона, по которому подсудимый подлежит ответственности....Постановление судьи вручается подсудимому. (в ред. Закона Российской Федерации от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Статья 419. Рассмотрение дела в суде...Дела о преступлениях, перечисленных в статье 414 настоящего Кодекса, подлежат рассмотрению в суде не позднее чем в четырнадцатидневный срок с момента поступления материалов в суд. При рассмотрении таких дел судья вправе возвратить их для производства дознания и предварительного следствия с учетом подследственности, установленной статьей 126 настоящего Кодекса, если возникает необходимость выяснения существенных дополнительных обстоятельств, которые не могут быть установлены в судебном заседании. (в ред. Закона РФ от 29.05.92 №2869-1 - Ведомости СНД РФ и ВС РФ, 1992, №27, ст. 1560)...Раздел десятый...ПРОИЗВОДСТВО В СУДЕ ПРИСЯЖНЫХ...(введен Законом РФ от 16.07.93 №5451-1 - Ведомости СНД РФ и ВС РФ, 1993, №33, ст. 1313)...Глава тридцать пятая...ОБЩИЕ ПОЛОЖЕНИЯ...Статья 420. Порядок производства по делам, рассматриваемым судом присяжных...Рассмотрение дел с участием коллегии присяжных заседателей в судах, а также на территориях, определяемых Верховным Советом Российской Федерации, осуществляется в соответствии с правилами, предусмотренными настоящим разделом и общими правилами уголовного судопроизводства в Российской Федерации, которые не противоречат положениям настоящего раздела....Статья 421. Подсудность дел суду присяжных в краевом, областном, городском суде...По ходатайству обвиняемого суд присяжных в краевом, областном, городском суде рассматривает дела о преступлениях, перечисленных в статье 36 настоящего Кодекса....Суд присяжных в краевом, областном, городском суде действует в составе судьи и двенадцати присяжных заседателей....Статья 422. Определение порядка производства по делу при обвинении по нескольким статьям Уголовного кодекса РСФСР...Если лицо обвиняется в совершении преступлений, предусмотренных несколькими статьями Уголовного кодекса Российской Федерации, обвиняемый имеет право на рассмотрение его дела судом присяжных, если это возможно хотя бы по одному из преступлений данной совокупности. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Статья 423. Ходатайство о рассмотрении дела судом присяжных...Осуществление уголовного судопроизводства в соответствии с правилами, предусмотренными настоящим разделом, производится не иначе как по ходатайству обвиняемого о рассмотрении его дела судом присяжных. Обвиняемый имеет право заявлять указанное ходатайство при объявлении ему об окончании предварительного следствия и предъявлении для ознакомления всех материалов дела....В дальнейшем ходатайство обвиняемого о рассмотрении его дела судом присяжных не принимается. Отказ обвиняемого от указанного ходатайства не принимается, если оно было подтверждено в ходе предварительного слушания....Статья 424. Порядок рассмотрения на предварительном следствии ходатайства о рассмотрении дела судом присяжных...При ознакомлении обвиняемого со всеми материалами дела следователь обязан разъяснить ему право ходатайствовать о рассмотрении его дела судом присяжных, а также юридические последствия удовлетворения такого ходатайства, включая особенности обжалования и рассмотрения жалоб на приговоры суда присяжных....Ходатайство обвиняемого о рассмотрении его дела судом присяжных либо его отказ от использования права на рассмотрение его дела судом присяжных, а также другую позицию обвиняемого по данному поводу следователь обязан зафиксировать в отдельном протоколе, который подписывается следователем и обвиняемым....Статья 425. Определение порядка производства при участии в деле нескольких обвиняемых...Если по делу обвиняется несколько лиц, рассмотрение его по правилам, предусмотренным настоящим разделом, производится лишь при ходатайстве об этом каждого из обвиняемых либо отсутствии возражений других обвиняемых по заявленному ходатайству. При наличии такого возражения против рассмотрения дела судом присяжных следователь и прокурор обязаны решить вопрос о выделении дела, если это не отразится на всесторонности, полноте и объективности его исследования и разрешения....Обвиняемый, не заявлявший ходатайства о рассмотрении дела судом присяжных, должен быть своевременно уведомлен о заявлении такого ходатайства другим обвиняемым. При этом ему разъясняется право заявить возражение против рассмотрения дела по правилам, установленным настоящим разделом....Обвиняемый, не заявлявший ходатайства о рассмотрении дела судом присяжных, пользуется всеми правами, предоставленными настоящим разделом обвиняемому, заявившему указанное ходатайство, включая право участвовать в предварительном слушании....Статья 426. Обязательность участия защитника в рассмотрении дела судом присяжных...Наряду со случаями, предусмотренными статьей 49 настоящего Кодекса, участие защитника обязательно по всем делам, которые могут быть рассмотрены судом присяжных, при объявлении обвиняемому об окончании предварительного следствия и предъявлении ему для ознакомления всех материалов дела, на предварительном слушании дела судьей, при разбирательстве дела судом присяжных....Следователь, прокурор, судья и суд обязаны обеспечить участие защитника в деле в случаях, предусмотренных частью первой настоящей статьи, если защитник не был приглашен самим обвиняемым или другими лицами по его поручению....Статья 427. Оплата труда адвоката, участвовавшего в деле по назначению...В случае, когда адвокат участвовал в деле по назначению на основании статьи 426 настоящего Кодекса, оплата его труда производится за счет республиканского бюджета Российской Федерации. При этом следователь, прокурор, судья в течение суток по окончании участия адвоката на соответствующем этапе рассмотрения дела выносят постановление о размере вознаграждения....Председательствующий судья одновременно с постановлением судом присяжных приговора или решений о прекращении дела, о прекращении его рассмотрения с участием присяжных заседателей, о направлении дела для производства дополнительного расследования выносит постановление о размере вознаграждения. Размер вознаграждения за один день участия адвоката в рассмотрении дела не может быть определен менее одной четверти минимального размера оплаты труда. Возмещение расходов государству в этом случае может быть возложено на осужденного только приговором суда....Статья 428. Обязательность участия государственного обвинителя в рассмотрении дела судом присяжных...По делам, рассматриваемым судом присяжных, обязательно участие в судебном разбирательстве прокурора в качестве государственного обвинителя. Участие государственного обвинителя обязательно также и на предварительном слушании судьей дела, подсудного суду присяжных....Статья 429. Состязательность в суде присяжных...Предварительное слушание и производство в суде присяжных основываются на принципе состязательности. При этом обеспечивается равенство прав сторон, которым суд, сохраняя объективность и беспристрастие, создает необходимые условия для всестороннего и полного исследования обстоятельств дела....Суд присяжных не может возбудить дело по новому обвинению или в отношении нового лица....Дело может быть направлено для производства дополнительного расследования судом присяжных лишь по ходатайству прокурора, потерпевшего, подсудимого, его защитника в случае, когда в ходе судебного разбирательства были выявлены новые, имеющие существенное значение для дела обстоятельства, исследование которых в судебном заседании невозможно без проведения дополнительного расследования....Статья 430. Последствия отказа прокурора от обвинения и изменения обвинения в суде присяжных...Отказ от обвинения может быть заявлен прокурором на любом этапе предварительного слушания или разбирательства дела судом присяжных....В случае полного или частичного отказа прокурора от обвинения на предварительном слушании судья прекращает дело полностью или в соответствующей части. Отказ прокурора от обвинения в стадии судебного разбирательства при отсутствии возражений со стороны потерпевшего влечет прекращение дела полностью или в соответствующей части за недоказанностью участия обвиняемого в совершении преступления либо, если это деяние не содержит состава преступления, за отсутствием в деянии состава преступления....Государственный обвинитель может на любом этапе разбирательства дела судом присяжных вплоть до удаления присяжных заседателей в совещательную комнату для вынесения вердикта изменить обвинение в сторону смягчения путем:..1) исключения из юридической квалификации деяния признаков преступления, отягчающих ответственность;..2) исключения из обвинения ссылки на какую-либо норму Уголовного кодекса Российской Федерации, если действия подсудимого полностью охватываются другой нормой Уголовного кодекса Российской Федерации, нарушение которой также вменялось в обвинительном заключении; (в ред. Федерального закона от 21.12.96 №160-ФЗ)..3) переквалификации деяния по норме Уголовного кодекса Российской Федерации, предусматривающей более мягкое наказание. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Государственный обвинитель, изменяя обвинение в сторону смягчения согласно части третьей настоящей статьи на предварительном слушании, должен представить суду новое обвинительное заключение, утвержденное прокурором в пределах его компетенции....Прекращение дела ввиду отказа государственного обвинителя от обвинения, равно как и изменение им обвинения, не препятствует последующему предъявлению и рассмотрению гражданского иска в порядке гражданского судопроизводства....Глава тридцать шестая...ОСОБЕННОСТИ НАЗНАЧЕНИЯ СУДЕБНОГО ЗАСЕДАНИЯ...Статья 431. Назначение судебного заседания при наличии ходатайства о рассмотрении дела судом присяжных...При наличии ходатайства обвиняемого о рассмотрении дела судом присяжных дело назначается к судебному разбирательству в порядке предварительного слушания, которое производится по правилам статьи 432 настоящего Кодекса....Вопрос о назначении судебного заседания разрешается в сроки, предусмотренные статьей 223.1 настоящего Кодекса....Статья 432. Порядок предварительного слушания...Предварительное слушание производится судьей единолично в закрытом заседании с обязательным участием прокурора, обвиняемого, заявившего ходатайство о рассмотрении дела судом присяжных, его защитника. Если по делу обвиняется несколько лиц и имеется ходатайство о рассмотрении дела судом присяжных одного из обвиняемых при отсутствии возражения со стороны других обвиняемых против такого порядка рассмотрения, предварительное слушание производится с участием всех обвиняемых по делу....В отсутствие обвиняемого предварительное слушание может производиться в случаях, когда он ходатайствует о рассмотрении дела в его отсутствие либо по собственной инициативе отказывается от участия в заседании. В случае неявки в заседание защитника по неуважительным причинам, а также в случае, когда участие защитника в предварительном слушании невозможно на протяжении длительного срока, судья принимает меры к обеспечению участия в заседании назначенного им адвоката....В предварительном слушании вправе участвовать потерпевший, который извещается судом о дне слушания дела. Неявка потерпевшего не препятствует слушанию дела....В начале заседания судья объявляет, какое дело подлежит рассмотрению, представляется явившимся в заседание лицам, сообщает, кто является государственным обвинителем, защитником, секретарем, выясняет личность обвиняемого, разрешает заявленные отводы. Затем государственный обвинитель оглашает резолютивную часть обвинительного заключения. Судья выясняет, понято ли обвиняемому обвинение, в необходимых случаях разъясняет ему сущность обвинения и спрашивает, подтверждает ли он свое ходатайство о рассмотрении его дела судом присяжных. Обвиняемый, не заявлявший такого ходатайства, должен быть спрошен о том, имеет ли он возражения против рассмотрения дела судом присяжных....Если обвиняемый подтвердил свое ходатайство о рассмотрении его дела судом присяжных и никто из других обвиняемых не заявил возражений, судья объявляет об удовлетворении данного ходатайства и переходит к рассмотрению ходатайств государственного обвинителя, потерпевшего, обвиняемого и его защитника, а также имеющихся по делу иных заявленных ходатайств. Судья разрешает ходатайства, выслушав мнения сторон....В случае необходимости в предварительном слушании могут быть оглашены документы, приобщенные к делу, для проверки допустимости имеющихся в деле доказательств....Установив, что ходатайства исчерпаны, и выслушав мнения сторон по состоявшемуся предварительному слушанию, судья удаляется для вынесения одного из решений, предусмотренных статьей 221 настоящего Кодекса, которое объявляется в том же заседании....Если обвиняемый не подтвердил свое ходатайство о рассмотрении его дела судом присяжных или кем-либо из других обвиняемых было заявлено возражение, судья выясняет, согласен ли каждый обвиняемый на рассмотрение его дела коллегией из трех профессиональных судей и не имеет ли кто-либо из них возражений против этого. Выяснив мнение каждого обвиняемого, судья объявляет предварительное слушание оконченным и в дальнейшем осуществляет производство по правилам, предусмотренным главой двадцатой настоящего Кодекса....Постановление судьи о рассмотрении дела судом присяжных является окончательным и в дальнейшем не может быть пересмотрено по мотиву отказа обвиняемого от рассмотрения дела таким судом....При предварительном слушании обязательно ведение протокола с соблюдением требований статьи 102 настоящего Кодекса. Замечания по протоколу предварительного слушания подаются и рассматриваются в порядке, предусмотренном статьями 265 и 266 настоящего Кодекса....Статья 433. Особенности решений, выносимых при назначении судебного заседания в порядке предварительного слушания...По итогам предварительного слушания судья принимает одно из решений, предусмотренных статьей 221 настоящего Кодекса....В постановлении о назначении судебного заседания судья указывает, что дело будет рассмотрено судом присяжных, и определяет число присяжных заседателей, подлежащих вызову в данное судебное заседание....Судья по результатам предварительного слушания исключает из разбирательства дела в суде присяжных доказательства, полученные с нарушением закона либо недопустимые по иным основаниям....Судья может вынести постановление о направлении дела для производства дополнительного расследования лишь в тех случаях, когда установит, что обвинительное заключение составлено с нарушением требований настоящего Кодекса или что при производстве по делу допущены другие существенные нарушения уголовно - процессуального закона, а также когда о возвращении дела для производства дополнительного расследования, в том числе по мотиву необходимости изменения обвинения, ходатайствует государственный обвинитель либо другая сторона....Судья выносит постановление о прекращении дела в случае отказа государственного обвинителя от обвинения. При отсутствии такого отказа судья прекращает дело только при наличии оснований, указанных в пунктах 2 - 5, 8 - 10 части первой статьи 5 настоящего Кодекса....Статья 434. Особенности подготовки к рассмотрению дела судом присяжных...После вынесения постановления о назначении дела к рассмотрению судом присяжных судья дает распоряжение аппарату суда об обеспечении явки в данное судебное заседание не менее двадцати присяжных заседателей....Суд обязан не менее чем за семь суток уведомить гражданина о времени, когда он должен явиться в суд для исполнения обязанностей присяжного заседателя....В день, назначенный для открытия судебного разбирательства, аппарат суда отбирает путем случайной выборки из явившихся в суд присяжных заседателей определенное постановлением судьи их число....Глава тридцать седьмая...ОСОБЕННОСТИ РАЗБИРАТЕЛЬСТВА ДЕЛА СУДОМ ПРИСЯЖНЫХ...Статья 435. Компетенция профессионального судьи и присяжных заседателей...При разбирательстве дела судом присяжных присяжные заседатели разрешают в формулировке вопросного листа только вопросы, предусмотренные пунктами 1, 3 и 4 части первой статьи 303 настоящего Кодекса, а также указывают, заслуживает ли снисхождения либо особого снисхождения подсудимый, которого они признали виновным....Все вопросы, не указанные в части первой настоящей статьи, разрешаются без участия присяжных заседателей единолично председательствующим судьей....Председательствующий судья обязан решить вопрос об исключении из разбирательства дела в суде присяжных всякого доказательства, полученного с нарушением закона, а в случае, если состоялось исследование доказательств, признать такое доказательство не имеющим юридической силы, а состоявшееся его исследование недействительным....Стороны не вправе без разрешения председательствующего упоминать в суде присяжных о существовании исключенных из разбирательства доказательств, ссылаться на них для обоснования своей позиции. Судья не должен знакомить присяжных заседателей с недопустимыми доказательствами....Статья 436. Прекращение дела в суде присяжных...Председательствующий судья вправе прекратить дело на любом этапе его разбирательства судом присяжных, если во время судебного разбирательства будут выяснены обстоятельства, предусмотренные пунктами 5, 8 - 10 части первой статьи 5 настоящего Кодекса. Дело также прекращается в случае, предусмотренном частью второй статьи 430 настоящего Кодекса....Статья 437. Права и обязанности присяжного заседателя...Присяжный заседатель обязан правдиво ответить на вопросы председательствующего, задаваемые при отборе для участия в рассмотрении дела, а также представить по его требованию иную необходимую информацию о себе и об отношениях с другими лицами, участвующими в деле. Присяжный заседатель обязан соблюдать порядок в судебном заседании и подчиняться законным распоряжениям председательствующего. В случае, если объявляется перерыв в судебном заседании или слушание дела откладывается, присяжный заседатель, участвующий в рассмотрении данного дела, обязан явиться в указанное судом время для продолжения судебного разбирательства....Присяжный заседатель имеет право:..1) участвовать в исследовании всех рассматриваемых в суде доказательств, с тем чтобы получить возможность самостоятельно, по своему внутреннему убеждению оценить обстоятельства дела и дать ответы на вопросы, которые будут поставлены перед коллегией присяжных заседателей;..2) задавать через председательствующего вопросы подсудимому, потерпевшему, свидетелям, экспертам;..3) участвовать в осмотре вещественных доказательств, документов, в производстве осмотров местности и помещения, во всех других производимых в суде следственных действиях;..4) просить председательствующего разъяснить нормы закона, относящиеся к делу, содержание оглашенных в суде документов, признаки преступления, в совершении которого обвиняется подсудимый, и не ясные для него понятия;..5) делать письменные заметки во время судебного заседания....Присяжный заседатель не должен:..1) отлучаться из зала судебного заседания во время слушания дела;..2) общаться по делу с лицами, не входящими в состав суда, без разрешения председательствующего;..3) собирать сведения по делу вне судебного заседания....При нарушении обязанностей, указанных в настоящей статье, присяжные заседатели могут быть отстранены председательствующим от дальнейшего участия в рассмотрении дела....За уклонение без уважительной причины от исполнения обязанностей присяжного заседателя в суде, а также за нарушение обязанностей, указанных в частях первой и третьей настоящей статьи, на присяжного заседателя судом (председательствующим судьей) может быть наложено денежное взыскание в размере до одного минимального размера оплаты труда. Председательствующий судья выносит решение о наложении денежного взыскания в том же судебном заседании, о чем делается запись в протоколе судебного заседания. Решение суда (председательствующего судьи) о наложении денежного взыскания является окончательным и обжалованию и опротестованию в кассационном порядке не подлежит....Статья 438. Отбор присяжных заседателей в суде...Отбор присяжных заседателей осуществляется после выполнения требований статей 267 - 277 настоящего Кодекса путем освобождения судьей присяжных заседателей от участия в рассмотрении дела, разрешения вопросов об их отводах и самоотводах, а также путем жеребьевки....О явке в судебное заседание присяжных заседателей, отобранных аппаратом суда путем случайной выборки для участия в рассмотрении дела, докладывает секретарь судебного заседания или работник суда, обеспечивающий отбор присяжных заседателей....Председательствующий произносит перед присяжными заседателями краткое вступительное слово, в котором сообщает о том, какое дело подлежит рассмотрению, а также о задачах присяжных заседателей и условиях их участия в рассмотрении этого дела в соответствии с законом. Затем председательствующий разъясняет присяжным заседателям их предусмотренные частью первой статьи 437 настоящего Кодекса обязанности правдиво ответить на задаваемые им вопросы, а также представить по его требованию иную необходимую информацию о себе и об отношениях с другими лицами, участвующими в деле. При этом он сообщает присяжным заседателям об ответственности, предусмотренной процессуальным законом, за нарушение указанных обязанностей....Председательствующий выясняет у присяжных заседателей их информированность об обстоятельствах дела, рассмотрение которого предстоит в суде, и в случае получения сведений об осведомленности кого-либо из присяжных заседателей об этом деле решает вопрос об освобождении присяжного заседателя от участия в рассмотрении дела....Председательствующий также спрашивает о наличии предусмотренных законом причин для освобождения кого-либо из присяжных заседателей от участия в рассмотрении дела. Каждый из явившихся присяжных заседателей имеет право указать на уважительные причины, препятствующие ему исполнить обязанности присяжного заседателя, а также заявить самоотвод....В целях объективного решения вопроса об освобождении присяжного заседателя от участия в рассмотрении дела председательствующий может при отборе присяжных заседателей задать им вопросы, предложенные в письменной форме прокурором, потерпевшим, обвиняемым и его защитником, а также другие вопросы по своему усмотрению....Каждому из явившихся присяжных заседателей прокурором, а также потерпевшим, гражданским истцом, гражданским ответчиком и их представителям, подсудимым и его защитником может быть заявлен отвод по основаниям, предусмотренным статьями 59 и 60 настоящего Кодекса....Все вопросы, связанные с освобождением присяжных заседателей от участия в рассмотрении дела, а также самоотводы и отводы, заявленные присяжным заседателям, разрешаются председательствующим судьей единолично без удаления в совещательную комнату....В том случае, когда в суд явилось менее двадцати вызванных присяжных заседателей либо когда их осталось менее восемнадцати после освобождения некоторых из них от участия в судебном разбирательстве, а также после удовлетворения судьей самоотводов и отводов, председательствующий дает распоряжение аппарату суда о дополнении состава присяжных заседателей необходимым числом присяжных заседателей из запасного списка. После этого в судебном заседании объявляется перерыв для вызова запасных присяжных заседателей....В случае, если в результате выполнения требований настоящей статьи для участия в судебном заседании осталось более восемнадцати присяжных заседателей, председательствующий объявляет число оставшихся присяжных заседателей, после чего опускает в урну билеты с указанием их фамилий, перемешивает билеты и извлекает из нее столько билетов, сколько необходимо, чтобы в урне их осталось восемнадцать....Статья 439. Безмотивный отвод присяжных заседателей в суде...Присяжные заседатели отводятся государственным обвинителем, подсудимым или его защитником без указания мотивов отвода путем написания на билетах с указанием фамилий присяжных заседателей слова "отведен", скрепляемого подписью. Подсудимый вправе поручить своему защитнику осуществление права на отвод присяжных заседателей. Если подсудимый отказывается от своего права на отвод присяжных заседателей, то защитник без его согласия не вправе самостоятельно участвовать в отводе присяжных заседателей....После выполнения требований статьи 438 настоящего Кодекса председательствующий передает оставшиеся восемнадцать билетов с указанием фамилий присяжных заседателей государственному обвинителю, а затем передает подсудимому и его защитнику билеты, оставшиеся после осуществления государственным обвинителем права безмотивного отвода присяжных заседателей. Государственный обвинитель, подсудимый и его защитник могут через председательствующего просить, чтобы кто-либо из присяжных заседателей представился....Государственный обвинитель отводит присяжных заседателей первым, причем имеет право отвести не более двух присяжных заседателей....Подсудимый или его защитник отводит присяжных заседателей после государственного обвинителя и имеет право отвести столько присяжных заседателей, чтобы их осталось не менее четырнадцати. Если в деле участвуют несколько подсудимых, то отвод ими присяжных заседателей производится по их взаимному согласию, а в случае отсутствия такого согласия - путем разделения между ними числа отводимых присяжных заседателей поровну, когда это возможно. Во всех остальных случаях отвод присяжных заседателей несколькими подсудимыми должен производиться путем жеребьевки, в ходе которой председательствующим либо секретарем судебного заседания из урны вынимается столько билетов с указанием фамилий неотведенных присяжных заседателей, сколько их еще может быть отведено подсудимыми....Отказ кого-либо из подсудимых от своего права на отвод присяжных заседателей не влечет никаких ограничений права других подсудимых отвести столько присяжных заседателей, чтобы их осталось не менее четырнадцати....Статья 440. Образование коллегии присяжных заседателей в суде...Коллегия присяжных заседателей, рассматривающих дело в суде, образуется путем жеребьевки в составе двенадцати комплектных присяжных заседателей (образующих состав присяжных заседателей, выносящих вердикт) и двух запасных....Для образования коллегии присяжных заседателей председательствующий опускает в урну билеты с указанием фамилий неотведенных присяжных заседателей, перемешивает их и по одному вынимает четырнадцать билетов, оглашая каждый раз указанную в билете фамилию присяжного заседателя. Если вынутые и оставшиеся в урне билеты образуют общее число неотведенных присяжных заседателей, а также если не допущено какого-либо нарушения, повлиявшего на правильность образования коллегии присяжных заседателей, то образование коллегии присяжных заседателей признается состоявшимся. При этом первые двенадцать отобранных путем жеребьевки присяжных заседателей считаются комплектными, а два последних - запасными....В том случае, когда при решении вопроса об отводах или при образовании коллегии присяжных заседателей были допущены какие-либо нарушения, повлиявшие на правильность образования коллегии присяжных заседателей, председательствующий объявляет недействительным образование коллегии присяжных заседателей и проводит его заново в полном объеме либо частично....Фамилии отобранных путем жеребьевки четырнадцати присяжных заседателей вносятся секретарем судебного заседания в протокол судебного заседания в том порядке, в каком билеты были вынуты из урны. Билеты с указанием фамилий безмотивно отведенных сторонами и отобранных путем жеребьевки присяжных заседателей приобщаются к материалам дела....По завершении образования коллегии присяжных заседателей председательствующий предлагает двенадцати комплектным присяжным заседателям занять отведенное им место на скамье присяжных заседателей, которая должна быть отделена от присутствующих в зале судебного заседания и расположена, как правило, напротив скамьи подсудимых. Два запасных присяжных заседателя занимают на скамье присяжных заседателей специально отведенные для них председательствующим места....Запасные присяжные заседатели постоянно присутствуют при судебном разбирательстве в зале судебного заседания. Запасные присяжные заседатели могут быть до вынесения вердикта включены в состав комплектных присяжных заседателей в случае невозможности кого-либо из комплектных присяжных заседателей участвовать в судебном заседании. Замещение выбывших комплектных присяжных заседателей запасными производится в том порядке, в каком билеты с указанием фамилий запасных присяжных заседателей были вынуты из урны. В случае, если возможности замены выбывших комплектных присяжных заседателей запасными исчерпаны, председательствующий объявляет состоявшееся судебное разбирательство недействительным и возвращает судебное разбирательство к этапу отбора присяжных заседателей в соответствии со статьей 438 настоящего Кодекса....Статья 441. Тенденциозность состава коллегии присяжных заседателей...Государственный обвинитель, потерпевший, гражданский истец, гражданский ответчик, подсудимый и его защитник вправе до приведения присяжных заседателей к присяге заявить, что вследствие особенностей рассматриваемого дела этот состав коллегии присяжных заседателей в целом может оказаться не способным вынести объективный вердикт....Такое заявление разрешается председательствующим после выслушивания мнений сторон, о чем в совещательной комнате им выносится мотивированное постановление, излагаемое в виде отдельного документа. Если соответствующее заявление будет признано обоснованным, председательствующий распускает коллегию присяжных заседателей и возобновляет подготовку к рассмотрению дела судом присяжных в соответствии со статьей 434 настоящего Кодекса....Статья 442. Старшина присяжных заседателей...Присяжные заседатели избирают из числа комплектных присяжный заседателей старшину. Выборы старшины производятся в совещательной комнате путем голосования в условиях, исключающих присутствие посторонних лиц и какое-либо воздействие на принятие решения присяжными заседателями. Избранным старшиной считается присяжный заседатель, получивший большинство голосов присяжных заседателей....Старшина присяжных заседателей пользуется в судебном заседании равными с другими присяжными заседателями правами в решении всех вопросов, возникающих при рассмотрении дела и вынесении вердикта присяжных заседателей....Помимо общих с другими присяжными заседателями обязанностей, старшина присяжных заседателей руководит ходом совещаний присяжных заседателей, по поручению присяжных заседателей обращается к председательствующему с просьбами, оглашает присяжным заседателям в совещательной комнате вопросы судьи, записывает их ответы, с учетом результатов голосования заполняет вопросный лист с ответами коллегии присяжных заседателей и провозглашает его в судебном заседании....Статья 443. Принятие присяжными заседателями присяги...После того как старшина присяжных заседателей будет назван, председательствующий или секретарь судебного заседания предлагает всем присутствующим в зале судебного заседания встать. Председательствующий обращается к отобранным путем жеребьевки присяжным заседателям с предложением принять присягу следующего содержания: "Клянусь исполнять свои обязанности честно и беспристрастно, принимать во внимание все рассмотренные в суде доказательства, доводы, обстоятельства дела и ничего, кроме них, разрешать дело по своему внутреннему убеждению и совести, как подобает свободному гражданину и справедливому человеку". Затем председательствующий называет фамилию каждого из присяжных заседателей, которые отвечают: "Я клянусь"....О принятии присяжными заседателями присяги делается запись в протоколе судебного заседания....Статья 444. Разъяснение присяжным заседателям их прав и обязанностей...Председательствующий разъясняет присяжным заседателям их права и обязанности, предусмотренные статьей 437 настоящего Кодекса, и предупреждает о последствиях нарушения этих обязанностей....Статья 445. Недопустимость незаконного воздействия на присяжного заседателя...Государственному обвинителю, потерпевшему, подсудимому и его защитнику, другим участникам процесса, а также свидетелям, экспертам, специалистам, переводчикам запрещается на протяжении всего разбирательства судом присяжных соответствующего дела общаться, помимо установленного порядка с присяжными заседателями, участвующими в рассмотрении этого дела....Любой присяжный заседатель может быть отстранен председательствующим от дальнейшего участия в деле в случае, когда у него возникнут основания полагать, что этот присяжный заседатель утратил объективность, необходимую для разрешения дела в соответствии с законом, в результате оказанного на него незаконного воздействия....Статья 446. Особенности судебного следствия в суде присяжных...Судебное следствие в суде присяжных начинается с оглашения государственным обвинителем резолютивной части обвинительного заключения, но без упоминания о фактах судимости подсудимого и признания его особо опасным рецидивистом....Если все подсудимые полностью признали себя виновными, председательствующий сразу же предлагает каждому из них дать показания по поводу предъявленного обвинения и других обстоятельств дела. В случае, когда сделанные признания не оспариваются какой-либо из сторон и не вызывают у судьи сомнений, председательствующий вправе, если с этим согласны все участники процесса, ограничиться исследованием лишь тех доказательств, на которые они укажут, либо объявить судебное следствие оконченным и перейти к выслушиванию прений сторон....Перед допросом подсудимого в суде присяжных председательствующий разъясняет ему право давать или не давать показания по поводу предъявленного обвинения и других обстоятельств дела. После показаний подсудимого его допрашивают государственный обвинитель, а также потерпевший, гражданский истец, гражданский ответчик и их представители, защитник....Судья, а также присяжные заседатели через председательствующего задают вопросы подсудимому, потерпевшему, свидетелям и экспертам после того, как они будут допрошены сторонами. Вопросы присяжных заседателей, не имеющие отношения к делу, а также наводящие или оскорбительные вопросы председательствующим не задаются....Стороны могут ходатайствовать об исследовании доказательств, исключенных ранее судьей из разбирательства, не излагая при этом их существа. Выслушивание мнений участников судебного разбирательства в связи с таким ходатайством производится председательствующим судьей без участия коллегии присяжных заседателей....С участием присяжных заседателей не исследуются обстоятельства, связанные с прежней судимостью подсудимого....Статья 447. Прения сторон в суде присяжных...После окончания судебного следствия суд присяжных переходит к выслушиванию прений сторон. Прения сторон в суде присяжных состоят из речей государственного обвинителя, а также потерпевшего, гражданского истца, гражданского ответчика или их представителей, защитника и подсудимого, если он отказался от защитника....Стороны не могут упоминать обстоятельства, не подлежащие рассмотрению с участием присяжных заседателей. Председательствующий останавливает участников прений сторон, когда они затрагивают такие обстоятельства, ссылаются на исключенные из разбирательства доказательства....Статья 448. Реплики и последнее слово подсудимого в суде присяжных...После произнесения речей все участники прений сторон в суде присяжных имеют право на реплику по поводу сказанного в речах....Подсудимому в соответствии со статьей 297 настоящего Кодекса предоставляется последнее слово....Статья 449. Вопросы, подлежащие разрешению коллегией присяжных заседателей...По каждому деянию, в совершении которого подсудимый обвиняется государственным обвинителем, ставятся с учетом требований статьи 254 настоящего Кодекса три основных вопроса:..1) доказано ли, что соответствующее деяние имело место;..2) доказано ли, что это деяние совершил подсудимый;..3) виновен ли подсудимый в совершении этого деяния....В вопросном листе возможна также постановка одного основного вопроса о виновности подсудимого, являющегося соединением всех трех основных вопросов, указанных в части первой настоящей статьи. После основного вопроса о виновности подсудимого могут ставиться частные вопросы о таких обстоятельствах, которые увеличивают или уменьшают степень виновности либо изменяют ее характер, влекут освобождение подсудимого от ответственности. В необходимых случаях отдельно ставятся также вопросы о степени осуществления преступного намерения, причинах, в силу которых деяние не было доведено до конца, степени и характере соучастия каждого из подсудимых в совершении преступления....На случай признания подсудимого виновным ставится вопрос о том, заслуживает ли он снисхождения либо особого снисхождения. Не могут ставиться отдельно либо в составе других вопросы, требующие от присяжных заседателей юридической квалификации статуса подсудимого (о его судимости, о факте признания его особо опасным рецидивистом, об ответственности его должностного положения), а также другие вопросы, требующие собственно юридической оценки при вынесении присяжными заседателями своего вердикта. Формулировки вопросов не могут допускать при каком-либо ответе на них признание подсудимого виновным в совершении деяния, обвинение в совершении которого не предъявлялось ему государственным обвинителем либо не поддерживается им к моменту постановки вопросов. Допустимы вопросы, позволяющие установить виновность подсудимого в совершении менее тяжкого преступления, если этим не ухудшается положение подсудимого и не нарушается его право на защиту....Вопросы, подлежащие разрешению присяжными заседателями, ставятся в отношении каждого подсудимого отдельно. Вопросы ставятся в понятных присяжным заседателям формулировках....Статья 450. Постановка вопросов, подлежащих разрешению коллегией присяжных заседателей...После окончания прений сторон председательствующий судья на основании поддерживаемого государственного обвинения, результатов судебного следствия и прений сторон формулирует вопросы, подлежащие разрешению коллегией присяжных заседателей. Эти вопросы излагаются письменно, зачитываются и ставятся на обсуждение сторон. Государственный обвинитель, а также потерпевший, гражданский истец, гражданский ответчик и их представители, подсудимый и защитник могут предложить поправки к сформулированным председательствующим вопросам и просить о постановке других вопросов. Председательствующий судья не может отказать в постановке вопроса о наличии причины, по которой содеянное не вменяется в вину подсудимому или влечет для него менее строгое наказание....Затем председательствующий судья окончательно формулирует вопросы, подлежащие разрешению коллегией присяжных заседателей, и излагает их в вопросном листе, который утверждается его постановлением, подлежащим внесению в протокол судебного заседания. Вопросный лист подписывается председательствующим судьей, оглашается им в судебном заседании и передается старшине присяжных заседателей....Статья 451. Напутственное слово председательствующего...Перед удалением коллегии присяжных заседателей в совещательную комнату для вынесения вердикта председательствующий обращается к присяжным заседателям с напутственным словом....При произнесении напутственного слова председательствующему запрещается в какой-либо форме выражать свое мнение по вопросам, поставленным перед коллегией присяжных заседателей. В напутственном слове председательствующий: приводит содержание обвинения; сообщает содержание уголовного закона, предусматривающего ответственность за совершение деяния, в котором обвиняется подсудимый; напоминает исследованные в суде доказательства, как уличающие, так и оправдывающие подсудимого; излагает позиции государственного обвинителя и защиты; разъясняет основные правила оценки доказательств в их совокупности, сущность принципа презумпции невиновности, положение о толковании неустраненных сомнений в пользу подсудимого. В случае отказа подсудимого от дачи показаний или его молчания в суде председательствующий обращает внимание коллегии присяжных заседателей на то, что данный факт не имеет юридического значения и не может быть истолкован как свидетельство виновности подсудимого....Присяжным заседателям должно быть разъяснено, что их вердикт может быть основан лишь на тех доказательствах, которые непосредственно исследованы в судебном заседании, никакие доказательства для них не имеют заранее установленной силы, их выводы не могут основываться на предположениях, а также на исключенных из разбирательства доказательствах....Председательствующий также разъясняет присяжным заседателям порядок их совещания, подготовки ответов на поставленные вопросы, голосования по ответам и вынесения вердикта....Председательствующий завершает свое напутственное слово напоминанием присяжным заседателям содержания данной ими присяги и обращает их внимание на то, что в случае вынесения обвинительного вердикта они могут признать подсудимого заслуживающим снисхождения или особого снисхождения....Присяжные заседатели, выслушав напутственное слово председательствующего и ознакомившись с поставленными перед коллегией присяжных заседателей вопросами, вправе получить от него дополнительные разъяснения....Государственный обвинитель, а также потерпевший, гражданский истец, гражданский ответчик и их представители, подсудимый и его защитник вправе заявить в судебном заседании возражения в связи с содержанием напутственного слова председательствующего по мотивам нарушения им принципа объективности. Если такие возражения не были своевременно заявлены сторонами в суде, они не вправе ссылаться в дальнейшем на содержание напутственного слова председательствующего как на основание для пересмотра этого дела вышестоящим судом....Статья 452. Тайна совещания присяжных заседателей...После напутственного слова председательствующего комплектные присяжные заседатели удаляются в совещательную комнату для вынесения вердикта....Присутствие иных лиц, кроме комплектных присяжных заседателей, в совещательной комнате не допускается. С наступлением ночного времени, а с разрешения председательствующего также по окончании рабочего времени присяжные заседатели вправе прервать совещание для отдыха. Присяжные заседатели не могут разглашать суждения, имевшие место во время совещания....Статья 453. Порядок совещания и голосования присяжных заседателей...Совещанием присяжных заседателей руководит старшина, который последовательно ставит на обсуждение подлежащие разрешению вопросы, проводит голосование по ответам и ведет подсчет голосов....Присяжные заседатели при обсуждении поставленных перед ними вопросов должны стремиться к принятию единодушных решений. В тех случаях, когда коллегия присяжных заседателей в течение трех часов после удаления в совещательную комнату не пришла к единодушному решению по поставленным перед ней вопросам, присяжные заседатели могут приступить к формулированию в вопросном листе ответов, принятых большинством голосов в результате проведенного голосования....Голосование проводится открыто. Никто из присяжных заседателей не вправе воздержаться при голосовании. Старшина подает свой голос последним....Статья 454. Вынесение вердикта...Вердиктом именуется решение коллегии присяжных заседателей по поставленным перед ней вопросам, включая основной вопрос о виновности подсудимого....Если коллегии присяжных заседателей при обсуждении не удалось достигнуть единодушного решения в установленный срок, то обвинительный вердикт считается принятым, если за утвердительные ответы на каждый из поставленных в нем трех основных вопросов проголосовало большинство присяжных заседателей. Оправдательный вердикт считается принятым, если за отрицательный ответ на любой из поставленных в нем трех основных вопросов проголосовало не менее шести присяжных заседателей. Ответы на прочие вопросы определяются простым большинством голосов присяжных заседателей, а если голоса разделились поровну, то принимается наиболее благоприятный для обвиняемого ответ....Ответ на каждый вопрос, поставленный в вопросном листе и подлежащий разрешению, должен представлять собой утвердительное "да" или отрицательное "нет" с обязательным пояснительным словом или словосочетанием, раскрывающим сущность ответа ("да, виновен"; "нет, не виновен"; "да, виновен, но без намерения лишить жизни"; "нет, не доказано"; "да, заслуживает снисхождения" и тому подобные)....Ответы на вопросы вносятся старшиной присяжных заседателей в вопросный лист непосредственно после каждого из соответствующих вопросов. В случае, если ответ на предыдущий вопрос исключает необходимость отвечать на последующий вопрос, старшина с согласия большинства присяжных заседателей вписывает после него слова "без ответа"....В случае, если ответ на вопрос принимался голосованием, старшина присяжных заседателей указывает после ответа результат подсчета голосов....Вопросный лист с ответами коллегии присяжных заседателей подписывается старшиной присяжных заседателей....Статья 455. Возобновление судебного следствия, уточнение формулировок вопросного листа и дополнительные разъяснения по просьбе коллегии присяжных заседателей...Если во время совещания у коллегии присяжных заседателей возникла необходимость в дополнительном исследовании каких-либо обстоятельств, имеющих существенное значение для ответа на поставленные вопросы, присяжные заседатели возвращаются в зал судебного заседания и старшина присяжных заседателей обращается к председательствующему с соответствующей просьбой. В том случае, если исполнение просьбы коллегии присяжных заседателей необходимо и возможно, председательствующий возобновляет судебное следствие, после окончания которого с учетом мнения сторон могут быть внесены уточнения в поставленные перед коллегией присяжных заседателей вопросы или сформулированы новые. Выслушав речи и реплики сторон по вновь исследованным обстоятельствам, последнее слово подсудимого и напутственное слово председательствующего, коллегия присяжных заседателей возвращается в совещательную комнату для вынесения вердикта....В случае, когда во время совещания у коллегии присяжных заседателей возникла необходимость в уточнении формулировки поставленных перед ней вопросов, присяжные заседатели возвращаются в зал судебного заседания и старшина присяжных заседателей обращается к председательствующему с соответствующей просьбой. Если председательствующий с учетом мнения участников процесса считает это необходимым, им могут быть внесены уточнения в поставленные перед коллегией присяжных заседателей вопросы или сформулированы новые. Выслушав краткое напутственное слово председательствующего по поводу изменений в вопросном листе, коллегия присяжных заседателей возвращается в совещательную комнату для вынесения вердикта....Если во время совещания у коллегии присяжных заседателей возникла необходимость в получении от председательствующего дополнительных разъяснений, присяжные заседатели возвращаются в зал судебного заседания и старшина присяжных заседателей обращается к председательствующему с соответствующей просьбой. Получив необходимые разъяснения, данные председательствующим с соблюдением требований объективности и беспристрастия, коллегия присяжных заседателей возвращается в совещательную комнату для вынесения вердикта....Статья 456. Провозглашение вердикта коллегией присяжных заседателей...После составления и подписания вопросного листа присяжные заседатели возвращаются в зал судебного заседания и старшина присяжных заседателей передает председательствующему вопросный лист с внесенными в него ответами....Найдя вердикт неясным или противоречивым, председательствующий указывает на его неясность или противоречивость коллегии присяжных заседателей и предлагает в совещательной комнате внести в него уточнения. Председательствующий может также после выслушивания мнений сторон внести в вопросный лист необходимые изменения. Выслушав краткое напутственное слово председательствующего по поводу изменений в вопросном листе, коллегия присяжных заседателей возвращается в совещательную комнату для вынесения вердикта....При отсутствии замечаний председательствующий возвращает вопросный лист с внесенными в него ответами коллегии присяжных заседателей старшине присяжных заседателей для провозглашения....Старшина присяжных заседателей провозглашает вердикт, зачитывая вопросы, поставленные перед коллегией присяжных заседателей, и ответы на них....Все находящиеся в зале судебного заседания выслушивают вердикт коллегии присяжных заседателей стоя....Провозглашенный вердикт коллегии присяжных заседателей передается секретарю судебного заседания для приобщения к материалам дела....Статья 457. Действия председательствующего после провозглашения вердикта коллегии присяжных заседателей...При вынесении коллегией присяжных заседателей вердикта о полной невиновности подсудимого, находящегося под стражей, он немедленно освобождается в зале судебного заседания по распоряжению председательствующего....После провозглашения вердикта коллегии присяжных заседателей председательствующий благодарит присяжных заседателей и объявляет об окончании их участия в судебном заседании....Последствия вердикта обсуждаются без участия в судебном разбирательстве коллегии присяжных заседателей. Присяжные заседатели вправе остаться до конца рассмотрения дела в зале судебного заседания на местах, отведенных для публики....Статья 458. Обсуждение последствий вердикта коллегии присяжных заседателей...Председательствующий предоставляет государственному обвинителю, а также потерпевшему, гражданскому истцу, гражданскому ответчику или их представителям, подсудимому и его защитнику возможность исследовать доказательства, не подлежащие исследованию с участием присяжных заседателей, и выступить по вопросам, связанным с юридическими последствиями вынесенного коллегией присяжных заседателей вердикта, включая вопросы квалификации содеянного подсудимым, назначения ему наказания и разрешения гражданского иска. Защитник подсудимого и подсудимый всегда выступают последними....Стороны могут затрагивать любые вопросы права, подлежащие разрешению при постановлении судом приговора, а также ссылаться на доказательства прежней судимости подсудимого....Сторонам запрещается ставить в своих выступлениях под сомнение правильность вынесенного коллегией присяжных заседателей вердикта....Председательствующий останавливает сторону, если она затрагивает вопросы, не связанные с юридическими последствиями вынесенного коллегией присяжных заседателей вердикта или с другими вопросами, подлежащими разрешению при постановлении судом приговора....Статья 459. Обязательность вердикта коллегии присяжных заседателей...Вердикт коллегии присяжных заседателей о невиновности подсудимого обязателен для председательствующего судьи и влечет постановление им оправдательного приговора. Обвинительный вердикт коллегии присяжных заседателей обязателен для председательствующего судьи, за исключением случаев, предусмотренных настоящей статьей....Председательствующий судья квалифицирует содеянное в соответствии с обвинительным вердиктом и установленными им обстоятельствами, не подлежащими установлению коллегией присяжных заседателей (предусмотренные соответствующими статьями Уголовного кодекса Российской Федерации в качестве квалифицирующих признаков - прежняя судимость обвиняемого, его должностное положение - и другие обстоятельства, требующие собственно юридической оценки). (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Если коллегией присяжных заседателей вынесен обвинительный вердикт, а председательствующий судья признал, что по делу имеются достаточные основания для постановления оправдательного приговора, ввиду того что не установлено событие преступления либо не доказано участие подсудимого в совершении преступления, выносится постановление о роспуске коллегии присяжных заседателей, вынесшей обвинительный вердикт, и о направлении дела на новое рассмотрение в ином составе суда со стадии предварительного слушания, которое проводится по правилам, предусмотренным статьями 432 и 433 настоящего Кодекса. Это постановление окончательно, обжалованию и опротестованию в кассационном порядке не подлежит....Обвинительный вердикт коллегии присяжных заседателей не препятствует постановлению оправдательного приговора, если председательствующий судья признал отсутствие в деянии состава преступления....Статья 460. Последствия признания подсудимого заслуживающим снисхождения или особого снисхождения...Признание подсудимого заслуживающим снисхождения не позволяет председательствующему судье назначить ему исчислимое наказание, превышающее по своему размеру среднюю величину, полученную в результате деления пополам суммы значений нижнего и верхнего пределов лишения свободы или иного вида наказания, предусмотренного санкцией соответствующей статьи Уголовного кодекса Российской Федерации для данного наказания. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...По делам о преступлениях, за которые закон предусматривает применение исключительной меры наказания - смертной казни, признание подсудимого заслуживающим снисхождения не позволяет председательствующему судье назначить ему наказание в виде смертной казни, но не препятствует назначению подсудимому наказания в виде лишения свободы в пределах санкции соответствующей статьи Уголовного кодекса Российской Федерации. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Признание подсудимого заслуживающим особого снисхождения обязывает председательствующего судью назначить ему наказание ниже низшего предела, предусмотренного законом за данное преступление, или перейти к другому, более мягкому виду наказания в соответствии с положениями статьи 64 Уголовного кодекса Российской Федерации. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Если коллегией присяжных заседателей подсудимый не был признан заслуживающим снисхождения или особого снисхождения, председательствующий судья с учетом обстоятельств дела, смягчающих и отягчающих ответственность, и личности виновного вправе назначить подсудимому наказание не только в пределах, установленных соответствующей статьей Особенной части Уголовного кодекса Российской Федерации, но и с применением положений статьи 64 Уголовного кодекса Российской Федерации. (в ред. Федерального закона от 21.12.96 №160-ФЗ)...Статья 461. Виды решений, принимаемых судьей...Разбирательство дела в суде присяжных председательствующий судья заканчивает одним из судебных решений, вынесенных соответственно по правилам, предусмотренным статьей 261 или главой двадцать пятой настоящего Кодекса, а именно:..1) постановлением о прекращении дела - в случаях, предусмотренных статьей 436 настоящего Кодекса;..2) оправдательным приговором - в случаях, когда коллегия присяжных заседателей дала отрицательный ответ хотя бы на один из трех основных вопросов, указанных в части первой статьи 449 настоящего Кодекса, либо когда председательствующий судья признал отсутствие в деянии состава преступления;..3) обвинительным приговором без назначения наказания - в случаях, предусмотренных пунктами 3 и 4 части первой статьи 5 и статьей 6 настоящего Кодекса;..4) обвинительным приговором с назначением наказания - в случаях, когда подсудимый признан виновным в совершении преступления вердиктом коллегии присяжных заседателей и отсутствуют основания для постановления других решений;..5) постановлением о роспуске коллегии присяжных заседателей и о направлении дела на новое рассмотрение в ином составе суда - в случае, когда, по мнению председательствующего судьи, имеются предусмотренные законом основания для вынесения оправдательного приговора, несмотря на обвинительный вердикт коллегии присяжных заседателей....В случае, когда в процессе разбирательства дела судом присяжных выявлены обстоятельства, дающие основания считать, что подсудимый по своему психическому состоянию не мог быть привлечен к уголовной ответственности либо заболел душевной болезнью, лишающей его возможности отдавать себе отчет в своих действиях или руководить ими, что подтверждается соответствующим заключением судебно - психиатрической экспертизы, председательствующий судья выносит постановление о прекращении рассмотрения дела с участием коллегии присяжных заседателей и рассмотрении его в порядке, предусмотренном разделом восьмым настоящего Кодекса....Постановление председательствующего судьи о прекращении рассмотрения дела с участием коллегии присяжных заседателей и направлении его для рассмотрения в общем порядке, предусмотренном настоящим Кодексом, окончательно, обжалованию и опротестованию в кассационном порядке не подлежит....Статья 462. Особенности изложения приговора, постановленного судом присяжных...Порядок составления и провозглашения обвинительных и оправдательных приговоров суда присяжных должен отвечать требованиям статей 312 - 318 настоящего Кодекса со следующими особенностями:...во вводной части приговора, постановленного судом присяжных, председательствующий судья не указывает фамилии присяжных заседателей;...приговор в описательной части мотивируется председательствующим судьей ссылками на вердикт коллегии присяжных заседателей либо отказ государственного обвинителя от обвинения и требует приведения доказательств в свое подтверждение лишь в части, не вытекающей из вынесенного коллегией присяжных заседателей вердикта. В описательной части обвинительного приговора должны содержаться описание преступного деяния, которое коллегия присяжных заседателей признала совершенным, квалификация содеянного, мотивы назначения наказания и обоснование решения суда в отношении гражданского иска или возмещения материального ущерба, причиненного преступлением. В описательной части оправдательного приговора излагается сущность обвинения, по поводу которого коллегией присяжных заседателей был вынесен оправдательный вердикт;...в резолютивной части приговора, постановленного судом присяжных, должно содержаться указание на порядок и срок обжалования и опротестования приговора в кассационную палату вышестоящего суда....Глава тридцать восьмая...ОСОБЕННОСТИ ПРОИЗВОДСТВА В СУДЕ ВТОРОЙ ИНСТАНЦИИ...Статья 463. Порядок обжалования, опротестования и проверки не вступивших в законную силу приговоров и постановлений суда присяжных...Порядок обжалования, опротестования и проверки не вступивших в законную силу приговоров и постановлений суда присяжных определяется правилами, предусмотренными разделом четвертым настоящего Кодекса, с особенностями, установленными настоящей главой....Статья 464. Обжалование и опротестование не вступивших в законную силу приговоров и постановлений суда присяжных...Приговоры суда присяжных, постановления председательствующего в суде присяжных судьи о прекращении дела, а также постановления председательствующего судьи, указанные в пунктах 2 и 5 статьи 221 настоящего Кодекса, вынесенные по результатам предварительного слушания, могут быть обжалованы и опротестованы в кассационном порядке. Другие постановления, вынесенные председательствующим в суде присяжных судьей, обжалованию и опротестованию не подлежат....Приговоры и постановления, вынесенные судом присяжных в краевом, областном, городском суде, обжалуются и опротестовываются в кассационную палату Верховного Суда Российской Федерации....Статья 465. Особенности производства в кассационной палате...Основаниями для отмены или изменения судебных решений кассационной палатой являются только:..1) односторонность или неполнота судебного следствия, возникшая ввиду:...ошибочного исключения из разбирательства допустимых доказательств, которые могут иметь существенное значение для исхода дела;...необоснованного отказа стороне в исследовании доказательств, которые могут иметь существенное значение для исхода дела;...неисследования существенных для исхода дела доказательств, подлежащих обязательному исследованию в силу статьи 79, части второй статьи 232, статьи 258, части второй статьи 308, пункта 2 части второй статьи 343, части четвертой статьи 351 и части первой статьи 352 настоящего Кодекса;...исследования в судебном заседании недопустимых доказательств, если это могло иметь существенное значение для исхода дела;..2) существенное нарушение уголовно - процессуального закона;..3) неправильное применение закона к обстоятельствам дела, как они были установлены судом присяжных;..4) назначение несправедливого наказания....Кассационная палата вправе изменить соответствующее судебное решение, если при этом оно не изменяется в худшую для обвиняемого (осужденного или оправданного) сторону....Кассационная палата не может отменить оправдательный приговор, определение о прекращении дела или иное решение, вынесенное в пользу подсудимого, по мотивам существенного нарушения его прав....Кассационная палата не вправе пересматривать приговор по мотиву нарушения председательствующим принципа объективности в его напутственном слове, если сторонами не были заявлены возражения непосредственно после произнесения напутственного слова в судебном заседании....Кассационная палата не может направить дело на новое расследование....Глава тридцать девятая...ОСОБЕННОСТИ ПЕРЕСМОТРА ВСТУПИВШИХ В ЗАКОННУЮ СИЛУ ПРИГОВОРОВ И ПОСТАНОВЛЕНИЙ СУДА ПРИСЯЖНЫХ...Статья 466. Пересмотр в порядке надзора вступивших в законную силу приговоров и постановлений суда присяжных...Производство по делам со вступившими в законную силу приговорами и постановлениями суда присяжных в надзорной инстанции по правилам, установленным главой тридцатой настоящего Кодекса, возможно лишь по основаниям, предусмотренным статьей 465 настоящего Кодекса....УГОЛОВНО-ПРОЦЕССУАЛЬНЫЙ КОДЕКС (УПК), систематизированный законодательный акт, регламентирующий содержание и порядок судопроизводства по уголовным делам, отдельной стадии уголовного процесса, права и обязанности органов, осуществляющих судопроизводство, и участников процесса....УГОЛОВНЫЙ ЗАКОН, акт высшего органа власти, содержащий нормы, определяющие, какие действия считаются преступными, и предусматривающие наказание за их совершение....УГОЛОВНЫЙ КОДЕКС (УК), систематизированный законодательный акт, который определяет, какие общественно опасные деяния являются преступными, и устанавливает вид и размер наказания за них. Состоит, как правило, из общей части (общие принципы уголовной ответственности, виды нарушений и др.) и особенной (определяет составы преступлений и наказание за них)....УГОЛОВНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ...Принят Государственной Думой 24 мая 1996 года...Одобрен Советом Федерации 5 июня 1996 года...ОБЩАЯ ЧАСТЬ...Раздел I. Уголовный закон...Глава 1. Задачи и принципы Уголовного кодекса Российской Федерации...Статья 1. Уголовное законодательство Российской Федерации...1. Уголовное законодательство Российской Федерации состоит из настоящего Кодекса. Новые законы, предусматривающие уголовную ответственность, подлежат включению в настоящий Кодекс....2. Настоящий Кодекс основывается на Конституции Российской Федерации и общепризнанных принципах и нормах международного права....Статья 2. Задачи Уголовного кодекса Российской Федерации...1. Задачами настоящего Кодекса являются: охрана прав и свобод человека и гражданина, собственности, общественного порядка и общественной безопасности, окружающей среды, конституционного строя Российской Федерации от преступных посягательств, обеспечение мира и безопасности человечества, а также предупреждение преступлений....2. Для осуществления этих задач настоящий Кодекс устанавливает основание и принципы уголовной ответственности, определяет, какие опасные для личности, общества или государства деяния признаются преступлениями, и устанавливает виды наказаний и иные меры уголовно-правового характера за совершение преступлений....Статья 3. Принцип законности...1. Преступность деяния, а также его наказуемость и иные уголовно-правовые последствия определяются только настоящим Кодексом....2. Применение уголовного закона по аналогии не допускается....Статья 4. Принцип равенства граждан перед законом...Лица, совершившие преступления, равны перед законом и подлежат уголовной ответственности независимо от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, а также других обстоятельств....Статья 5. Принцип вины...1. Лицо подлежит уголовной ответственности только за те общественно опасные действия (бездействие) и наступившие общественно опасные последствия, в отношении которых установлена его вина....2. Объективное вменение, то есть уголовная ответственность за невиновное причинение вреда, не допускается....Статья 6. Принцип справедливости...1. Наказание и иные меры уголовно-правового характера, применяемые к лицу, совершившему преступление, должны быть справедливыми, то есть соответствовать характеру и степени общественной опасности преступления, обстоятельствам его совершения и личности виновного....2. Никто не может нести уголовную ответственность дважды за одно и то же преступление....Статья 7. Принцип гуманизма...1. Уголовное законодательство Российской Федерации обеспечивает безопасность человека....2. Наказание и иные меры уголовно-правового характера, применяемые к лицу, совершившему преступление, не могут иметь своей целью причинение физических страданий или унижение человеческого достоинства....Статья 8. Основание уголовной ответственности...Основанием уголовной ответственности является совершение деяния, содержащего все признаки состава преступления, предусмотренного настоящим Кодексом....Глава 2. Действие уголовного закона во времени и в пространстве...Статья 9. Действие уголовного закона во времени...1. Преступность и наказуемость деяния определяются уголовным законом, действовавшим во время совершения этого деяния....2. Временем совершения преступления признается время совершения общественно опасного действия (бездействия) независимо от времени наступления последствий....Статья 10. Обратная сила уголовного закона...1. Уголовный закон, устраняющий преступность деяния, смягчающий наказание или иным образом улучшающий положение лица, совершившего преступление, имеет обратную силу, то есть распространяется на лиц, совершивших соответствующие деяния до вступления такого закона в силу, в том числе на лиц, отбывающих наказание или отбывших наказание, но имеющих судимость. Уголовный закон, устанавливающий преступность деяния, усиливающий наказание или иным образом ухудшающий положение лица, обратной силы не имеет....2. Если новый уголовный закон смягчает наказание за деяние, которое отбывается лицом, то это наказание подлежит сокращению в пределах, предусмотренных новым уголовным законом....Статья 11. Действие уголовного закона в отношении лиц, совершивших преступление на территории Российской Федерации...1. Лицо, совершившее преступление на территории Российской Федерации, подлежит уголовной ответственности по настоящему Кодексу....2. Преступления, совершенные в пределах территориальных вод или воздушного пространства Российской Федерации, признаются совершенными на территории Российской Федерации. Действие настоящего Кодекса распространяется также на преступления, совершенные на континентальном шельфе и в исключительной экономической зоне Российской Федерации....3. Лицо, совершившее преступление на судне, приписанном к порту Российской Федерации, находящемся в открытом водном или воздушном пространстве вне пределов Российской Федерации, подлежит уголовной ответственности по настоящему Кодексу, если иное не предусмотрено международным договором Российской Федерации. По настоящему Кодексу уголовную ответственность несет также лицо, совершившее преступление на военном корабле или военном воздушном судне Российской Федерации независимо от места их нахождения....4. Вопрос об уголовной ответственности дипломатических представителей иностранных государств и иных граждан, которые пользуются иммунитетом, в случае совершения этими лицами преступления на территории Российской Федерации разрешается в соответствии с нормами международного права....Статья 12. Действие уголовного закона в отношении лиц, совершивших преступление вне пределов Российской Федерации...1. Граждане Российской Федерации и постоянно проживающие в Российской Федерации лица без гражданства, совершившие преступление вне пределов Российской Федерации, подлежат уголовной ответственности по настоящему Кодексу, если совершенное ими деяние признано преступлением в государстве, на территории которого оно было совершено, и если эти лица не были осуждены в иностранном государстве. При осуждении указанных лиц наказание не может превышать верхнего предела санкции, предусмотренной законом иностранного государства, на территории которого было совершено преступление....2. Военнослужащие воинских частей Российской Федерации, дислоцирующихся за пределами Российской Федерации, за преступления, совершенные на территории иностранного государства, несут уголовную ответственность по настоящему Кодексу, если иное не предусмотрено международным договором Российской Федерации....3. Иностранные граждане и лица без гражданства, не проживающие постоянно в Российской Федерации, совершившие преступление вне пределов Российской Федерации, подлежат уголовной ответственности по настоящему Кодексу в случаях, если преступление направлено против интересов Российской Федерации, и в случаях, предусмотренных международным договором Российской Федерации, если они не были осуждены в иностранном государстве и привлекаются к уголовной ответственности на территории Российской Федерации....Статья 13. Выдача лиц, совершивших преступление...1. Граждане Российской Федерации, совершившие преступление на территории иностранного государства, не подлежат выдаче этому государству....2. Иностранные граждане и лица без гражданства, совершившие преступление вне пределов Российской Федерации и находящиеся на территории Российской Федерации, могут быть выданы иностранному государству для привлечения к уголовной ответственности или отбывания наказания в соответствии с международным договором Российской Федерации....Раздел II. Преступление...Глава 3. Понятие преступления и виды преступлений...Статья 14. Понятие преступления...1. Преступлением признается виновно совершенное общественно опасное деяние, запрещенное настоящим Кодексом под угрозой наказания....2. Не является преступлением действие (бездействие), хотя формально и содержащее признаки какого-либо деяния, предусмотренного настоящим Кодексом, но в силу малозначительности не представляющее общественной опасности, то есть не причинившее вреда и не создавшее угрозы причинения вреда личности, обществу или государству....Статья 15. Категории преступлений...1. В зависимости от характера и степени общественной опасности деяния, предусмотренные настоящим Кодексом, подразделяются на преступления небольшой тяжести, преступления средней тяжести, тяжкие преступления и особо тяжкие преступления....2. Преступлениями небольшой тяжести признаются умышленные и неосторожные деяния, за совершение которых максимальное наказание, предусмотренное настоящим Кодексом, не превышает двух лет лишения свободы....3. Преступлениями средней тяжести признаются умышленные и неосторожные деяния, за совершение которых максимальное наказание, предусмотренное настоящим Кодексом, не превышает пяти лет лишения свободы....4. Тяжкими преступлениями признаются умышленные и неосторожные деяния, за совершение которых максимальное наказание, предусмотренное настоящим Кодексом, не превышает десяти лет лишения свободы....5. Особо тяжкими преступлениями признаются умышленные деяния, за совершение которых настоящим Кодексом предусмотрено наказание в виде лишения свободы на срок свыше десяти лет или более строгое наказание....Статья 16. Неоднократность преступлений...1. Неоднократностью преступлений признается совершение двух или более преступлений, предусмотренных одной статьей или частью статьи настоящего Кодекса. Совершение двух или более преступлений, предусмотренных различными статьями настоящего Кодекса, может признаваться неоднократным в случаях, предусмотренных соответствующими статьями Особенной части настоящего Кодекса....2. Преступление не признается совершенным неоднократно, если за ранее совершенное преступление лицо было в установленном законом порядке освобождено от уголовной ответственности либо судимость за ранее совершенное лицом преступление была погашена или снята....3. В случаях, когда неоднократность преступлений предусмотрена настоящим Кодексом в качестве обстоятельства, влекущего за собой более строгое наказание, совершенные лицом преступления квалифицируются по соответствующей части статьи настоящего Кодекса, предусматривающей наказание за неоднократность преступлений....Статья 17. Совокупность преступлений...1. Совокупностью преступлений признается совершение двух или более преступлений, предусмотренных различными статьями или частями статьи настоящего Кодекса, ни за одно из которых лицо не было осуждено. При совокупности преступлений лицо несет уголовную ответственность за каждое совершенное преступление по соответствующей статье или части статьи настоящего Кодекса....2. Совокупностью преступлений признается и одно действие (бездействие), содержащее признаки преступлений, предусмотренных двумя или более статьями настоящего Кодекса....3. Если преступление предусмотрено общей и специальной нормами, совокупность преступлений отсутствует и уголовная ответственность наступает по специальной норме....Статья 18. Рецидив преступлений...1. Рецидивом преступлений признается совершение умышленного преступления лицом, имеющим судимость за ранее совершенное умышленное преступление....2. Рецидив преступлений признается опасным:...а) при совершении лицом умышленного преступления, за которое оно осуждается к лишению свободы, если ранее это лицо два раза было осуждено к лишению свободы за умышленное преступление;...б) при совершении лицом умышленного тяжкого преступления, если ранее оно было осуждено за умышленное тяжкое преступление....3. Рецидив преступлений признается особо опасным:...а) при совершении лицом умышленного преступления, за которое оно осуждается к лишению свободы, если ранее это лицо три или более раза было осуждено к лишению свободы за умышленное тяжкое преступление или умышленное преступление средней тяжести;...б) при совершении лицом умышленного тяжкого преступления, если ранее оно два раза было осуждено за умышленное тяжкое преступление или было осуждено за особо тяжкое преступление;...в) при совершении лицом особо тяжкого преступления, если ранее оно было осуждено за умышленное тяжкое или особо тяжкое преступление....4. Судимости за преступления, совершенные лицом в возрасте до восемнадцати лет, а также судимости, снятые или погашенные в порядке, предусмотренном статьей 86 настоящего Кодекса, не учитываются при признании рецидива преступлений....5. Рецидив преступлений влечет более строгое наказание на основании и в пределах, предусмотренных настоящим Кодексом....Глава 4. Лица, подлежащие уголовной ответственности...Статья 19. Общие условия уголовной ответственности...Уголовной ответственности подлежит только вменяемое физическое лицо, достигшее возраста, установленного настоящим Кодексом....Статья 20. Возраст, с которого наступает уголовная ответственность...1. Уголовной ответственности подлежит лицо, достигшее ко времени совершения преступления шестнадцатилетнего возраста....2. Лица, достигшие ко времени совершения преступления четырнадцатилетнего возраста, подлежат уголовной ответственности за убийство (статья 105), умышленное причинение тяжкого вреда здоровью (статья 111), умышленное причинение средней тяжести вреда здоровью (статья 112), похищение человека (статья 126), изнасилование (статья 131), насильственные действия сексуального характера (статья 132), кражу (статья 158), грабеж (статья 161), разбой (статья 162), вымогательство (статья 163), неправомерное завладение автомобилем или иным транспортным средством без цели хищения (статья 166), умышленные уничтожение или повреждение имущества при отягчающих обстоятельствах (часть вторая статьи 167), терроризм (статья 205), захват заложника (статья 206), заведомо ложное сообщение об акте терроризма (статья 207), хулиганство при отягчающих обстоятельствах (части вторая и третья статьи 213), вандализм (статья 214), хищение либо вымогательство оружия, боеприпасов, взрывчатых веществ и взрывных устройств (статья 226), хищение либо вымогательство наркотических средств или психотропных веществ (статья 229), приведение в негодность транспортных средств или путей сообщения (статья 267)....3. Если несовершеннолетний достиг возраста, предусмотренного частями первой или второй настоящей статьи, но вследствие отставания в психическом развитии, не связанном с психическим расстройством, во время совершения общественно опасного деяния не мог в полной мере осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими, он не подлежит уголовной ответственности....Статья 21. Невменяемость...1. Не подлежит уголовной ответственности лицо, которое во время совершения общественно опасного деяния находилось в состоянии невменяемости, то есть не могло осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими вследствие хронического психического расстройства, временного психического расстройства, слабоумия либо иного болезненного состояния психики....2. Лицу, совершившему предусмотренное уголовным законом общественно опасное деяние в состоянии невменяемости, судом могут быть назначены принудительные меры медицинского характера, предусмотренные настоящим Кодексом....Статья 22. Уголовная ответственность лиц с психическим расстройством, не исключающим вменяемости...1. Вменяемое лицо, которое во время совершения преступления в силу психического расстройства не могло в полной мере осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими, подлежит уголовной ответственности....2. Психическое расстройство, не исключающее вменяемости, учитывается судом при назначении наказания и может служить основанием для назначения принудительных мер медицинского характера....Статья 23. Уголовная ответственность лиц, совершивших преступление в состоянии опьянения...Лицо, совершившее преступление в состоянии опьянения, вызванном употреблением алкоголя, наркотических средств или других одурманивающих веществ, подлежит уголовной ответственности....Глава 5. Вина...Статья 24. Формы вины...1. Виновным в преступлении признается лицо, совершившее деяние умышленно или по неосторожности....2. Деяние, совершенное по неосторожности, признается преступлением только в том случае, когда это специально предусмотрено соответствующей статьей Особенной части настоящего Кодекса....Статья 25. Преступление, совершенное умышленно...1. Преступлением, совершенным умышленно, признается деяние, совершенное с прямым или косвенным умыслом....2. Преступление признается совершенным с прямым умыслом, если лицо осознавало общественную опасность своих действий (бездействия), предвидело возможность или неизбежность наступления общественно опасных последствий и желало их наступления....3. Преступление признается совершенным с косвенным умыслом, если лицо осознавало общественную опасность своих действий (бездействия), предвидело возможность наступления общественно опасных последствий, не желало, но сознательно допускало эти последствия либо относилось к ним безразлично....Статья 26. Преступление, совершенное по неосторожности...1. Преступлением, совершенным по неосторожности, признается деяние, совершенное по легкомыслию или небрежности....2. Преступление признается совершенным по легкомыслию, если лицо предвидело возможность наступления общественно опасных последствий своих действий (бездействия), но без достаточных к тому оснований самонадеянно рассчитывало на предотвращение этих последствий....3. Преступление признается совершенным по небрежности, если лицо не предвидело возможности наступления общественно опасных последствий своих действий (бездействия), хотя при необходимой внимательности и предусмотрительности должно было и могло предвидеть эти последствия....Статья 27. Ответственность за преступление, совершенное с двумя формами вины...Если в результате совершения умышленного преступления причиняются тяжкие последствия, которые по закону влекут более строгое наказание и которые не охватывались умыслом лица, уголовная ответственность за такие последствия наступает только в случае, если лицо предвидело возможность их наступления, но без достаточных к тому оснований самонадеянно рассчитывало на их предотвращение, или в случае, если лицо не предвидело, но должно было и могло предвидеть возможность наступления этих последствий. В целом такое преступление признается совершенным умышленно....Статья 28. Невиновное причинение вреда...1. Деяние признается совершенным невиновно, если лицо, его совершившее, не осознавало и по обстоятельствам дела не могло осознавать общественной опасности своих действий (бездействия) либо не предвидело возможности наступления общественно опасных последствий и по обстоятельствам дела не должно было или не могло их предвидеть....2. Деяние признается также совершенным невиновно, если лицо, его совершившее, хотя и предвидело возможность наступления общественно опасных последствий своих действий (бездействия), но не могло предотвратить эти последствия в силу несоответствия своих психофизиологических качеств требованиям экстремальных условий или нервно-психическим перегрузкам....Глава 6. Неоконченное преступление...Статья 29. Оконченное и неоконченное преступления...1. Преступление признается оконченным, если в совершенном лицом деянии содержатся все признаки состава преступления, предусмотренного настоящим Кодексом....2. Неоконченным преступлением признаются приготовление к преступлению и покушение на преступление....3. Уголовная ответственность за неоконченное преступление наступает по статье настоящего Кодекса, предусматривающей ответственность за оконченное преступление, со ссылкой на статью...30 настоящего Кодекса....Статья 30. Приготовление к преступлению и покушение на преступление...1. Приготовлением к преступлению признаются приискание, изготовление или приспособление лицом средств или орудий совершения преступления, приискание соучастников преступления, сговор на совершение преступления либо иное умышленное создание условий для совершения преступления, если при этом преступление не было доведено до конца по не зависящим от этого лица обстоятельствам....2. Уголовная ответственность наступает за приготовление только к тяжкому и особо тяжкому преступлениям....3. Покушением на преступление признаются умышленные действия (бездействие) лица, непосредственно направленные на совершение преступления, если при этом преступление не было доведено до конца по не зависящим от этого лица обстоятельствам....Статья 31. Добровольный отказ от преступления...1. Добровольным отказом от преступления признается прекращение лицом приготовления к преступлению либо прекращение действий (бездействия), непосредственно направленных на совершение преступления, если лицо осознавало возможность доведения преступления до конца....2. Лицо не подлежит уголовной ответственности за преступление, если оно добровольно и окончательно отказалось от доведения этого преступления до конца....3. Лицо, добровольно отказавшееся от доведения преступления до конца, подлежит уголовной ответственности в том случае, если фактически совершенное им деяние содержит иной состав преступления....4. Организатор преступления и подстрекатель к преступлению не подлежат уголовной ответственности, если эти лица своевременным сообщением органам власти или иными предпринятыми мерами предотвратили доведение преступления исполнителем до конца. Пособник преступления не подлежит уголовной ответственности, если он предпринял все зависящие от него меры, чтобы предотвратить совершение преступления....5. Если действия организатора или подстрекателя, предусмотренные частью четвертой настоящей статьи, не привели к предотвращению совершения преступления исполнителем, то предпринятые ими меры могут быть признаны судом смягчающими обстоятельствами при назначении наказания....Глава 7. Соучастие в преступлении...Статья 32. Понятие соучастия в преступлении...Соучастием в преступлении признается умышленное совместное участие двух или более лиц в совершении умышленного преступления....Статья 33. Виды соучастников преступления...1. Соучастниками преступления наряду с исполнителем признаются организатор, подстрекатель и пособник....2. Исполнителем признается лицо, непосредственно совершившее преступление либо непосредственно участвовавшее в его совершении совместно с другими лицами (соисполнителями), а также лицо, совершившее преступление посредством использования других лиц, не подлежащих уголовной ответственности в силу возраста, невменяемости или других обстоятельств, предусмотренных настоящим Кодексом....3. Организатором признается лицо, организовавшее совершение преступления или руководившее его исполнением, а равно лицо, создавшее организованную группу или преступное сообщество (преступную организацию) либо руководившее ими....4. Подстрекателем признается лицо, склонившее другое лицо к совершению преступления путем уговора, подкупа, угрозы или другим способом....5. Пособником признается лицо, содействовавшее совершению преступления советами, указаниями, предоставлением информации, средств или орудий совершения преступления либо устранением препятствий, а также лицо, заранее обещавшее скрыть преступника, средства или орудия совершения преступления, следы преступления либо предметы, добытые преступным путем, а равно лицо, заранее обещавшее приобрести или сбыть такие предметы....Статья 34. Ответственность соучастников преступления...1. Ответственность соучастников преступления определяется характером и степенью фактического участия каждого из них в совершении преступления....2. Соисполнители отвечают по статье Особенной части настоящего Кодекса за преступление, совершенное ими совместно, без ссылки на статью 33 настоящего Кодекса....3. Уголовная ответственность организатора, подстрекателя и пособника наступает по статье, предусматривающей наказание за совершенное преступление, со ссылкой на статью 33 настоящего Кодекса, за исключением случаев, когда они одновременно являлись соисполнителями преступления....4. Лицо, не являющееся субъектом преступления, специально указанным в соответствующей статье Особенной части настоящего Кодекса, участвовавшее в совершении преступления, предусмотренного этой статьей, несет уголовную ответственность за данное преступление в качестве его организатора, подстрекателя либо пособника....5. В случае недоведения исполнителем преступления до конца по не зависящим от него обстоятельствам остальные соучастники несут уголовную ответственность за приготовление к преступлению или покушение на преступление. За приготовление к преступлению несет уголовную ответственность также лицо, которому по не зависящим от него обстоятельствам не удалось склонить других лиц к совершению преступления....Статья 35. Совершение преступления группой лиц, группой лиц по предварительному сговору, организованной группой или преступным сообществом (преступной организацией)...1. Преступление признается совершенным группой лиц, если в его совершении совместно участвовали два или более исполнителя без предварительного сговора....2. Преступление признается совершенным группой лиц по предварительному сговору, если в нем участвовали лица, заранее договорившиеся о совместном совершении преступления....3. Преступление признается совершенным организованной группой, если оно совершено устойчивой группой лиц, заранее объединившихся для совершения одного или нескольких преступлений....4. Преступление признается совершенным преступным сообществом (преступной организацией), если оно совершено сплоченной организованной группой (организацией), созданной для совершения тяжких или особо тяжких преступлений, либо объединением организованных групп, созданным в тех же целях....5. Лицо, создавшее организованную группу или преступное сообщество (преступную организацию) либо руководившее ими, подлежит уголовной ответственности за их организацию и руководство ими в случаях, предусмотренных соответствующими статьями Особенной части настоящего Кодекса, а также за все совершенные организованной группой или преступным сообществом (преступной организацией) преступления, если они охватывались его умыслом. Другие участники организованной группы или преступного сообщества (преступной организации) несут уголовную ответственность за участие в них в случаях, предусмотренных соответствующими статьями Особенной части настоящего Кодекса, а также за преступления, в подготовке или совершении которых они участвовали....6. Создание организованной группы в случаях, не предусмотренных статьями Особенной части настоящего Кодекса, влечет уголовную ответственность за приготовление к тем преступлениям, для совершения которых она создана....7. Совершение преступления группой лиц, группой лиц по предварительному сговору, организованной группой или преступным сообществом (преступной организацией) влечет более строгое наказание на основании и в пределах, предусмотренных настоящим Кодексом....Статья 36. Эксцесс исполнителя преступления...Эксцессом исполнителя признается совершение исполнителем преступления, не охватывающегося умыслом других соучастников. За эксцесс исполнителя другие соучастники преступления уголовной ответственности не подлежат....Глава 8. Обстоятельства, исключающие преступность деяния...Статья 37. Необходимая оборона...1. Не является преступлением причинение вреда посягающему лицу в состоянии необходимой обороны, то есть при защите личности и прав обороняющегося или других лиц, охраняемых законом интересов общества или государства от общественно опасного посягательства, если при этом не было допущено превышения пределов необходимой обороны....2. Право на необходимую оборону имеют в равной мере все лица независимо от их профессиональной или иной специальной подготовки и служебного положения. Это право принадлежит лицу независимо от возможности избежать общественно опасного посягательства или обратиться за помощью к другим лицам или органам власти....3. Превышением пределов необходимой обороны признаются умышленные действия, явно не соответствующие характеру и степени общественной опасности посягательства....Статья 38. Причинение вреда при задержании лица, совершившего преступление...1. Не является преступлением причинение вреда лицу, совершившему преступление, при его задержании для доставления органам власти и пресечения возможности совершения им новых преступлений, если иными средствами задержать такое лицо не представлялось возможным и при этом не было допущено превышения необходимых для этого мер....2. Превышением мер, необходимых для задержания лица, совершившего преступление, признается их явное несоответствие характеру и степени общественной опасности совершенного задерживаемым лицом преступления и обстоятельствам задержания, когда лицу без необходимости причиняется явно чрезмерный, не вызываемый обстановкой вред. Такое превышение влечет за собой уголовную ответственность только в случаях умышленного причинения вреда....Статья 39. Крайняя необходимость...1. Не является преступлением причинение вреда охраняемым уголовным законом интересам в состоянии крайней необходимости, то есть для устранения опасности, непосредственно угрожающей личности и правам данного лица или иных лиц, охраняемым законом интересам общества или государства, если эта опасность не могла быть устранена иными средствами и при этом не было допущено превышения пределов крайней необходимости....2. Превышением пределов крайней необходимости признается причинение вреда, явно не соответствующего характеру и степени угрожавшей опасности и обстоятельствам, при которых опасность устранялась, когда указанным интересам был причинен вред равный или более значительный, чем предотвращенный. Такое превышение влечет за собой уголовную ответственность только в случаях умышленного причинения вреда....Статья 40. Физическое или психическое принуждение...1. Не является преступлением причинение вреда охраняемым уголовным законом интересам в результате физического принуждения, если вследствие такого принуждения лицо не могло руководить своими действиями (бездействием)....2. Вопрос об уголовной ответственности за причинение вреда охраняемым уголовным законом интересам в результате психического принуждения, а также в результате физического принуждения, вследствие которого лицо сохранило возможность руководить своими действиями, решается с учетом положений статьи 39 настоящего Кодекса....Статья 41. Обоснованный риск...1. Не является преступлением причинение вреда охраняемым уголовным законом интересам при обоснованном риске для достижения общественно полезной цели....2. Риск признается обоснованным, если указанная цель не могла быть достигнута не связанными с риском действиями (бездействием) и лицо, допустившее риск, предприняло достаточные меры для предотвращения вреда охраняемым уголовным законом интересам....3. Риск не признается обоснованным, если он заведомо был сопряжен с угрозой для жизни многих людей, с угрозой экологической катастрофы или общественного бедствия....Статья 42. Исполнение приказа или распоряжения...1. Не является преступлением причинение вреда охраняемым уголовным законом интересам лицом, действующим во исполнение обязательных для него приказа или распоряжения. Уголовную ответственность за причинение такого вреда несет лицо, отдавшее незаконные приказ или распоряжение....2. Лицо, совершившее умышленное преступление во исполнение заведомо незаконных приказа или распоряжения, несет уголовную ответственность на общих основаниях. Неисполнение заведомо незаконных приказа или распоряжения исключает уголовную ответственность....Раздел III. Наказание...Глава 9. Понятие и цели наказания. Виды наказаний...Статья 43. Понятие и цели наказания...1. Наказание есть мера государственного принуждения, назначаемая по приговору суда. Наказание применяется к лицу, признанному виновным в совершении преступления, и заключается в предусмотренных настоящим Кодексом лишении или ограничении прав и свобод этого лица....2. Наказание применяется в целях восстановления социальной справедливости, а также в целях исправления осужденного и предупреждения совершения новых преступлений....Статья 44. Виды наказаний...Видами наказаний являются:...а) штраф;...б) лишение права занимать определенные должности или заниматься определенной деятельностью;...в) лишение специального, воинского или почетного звания, классного чина и государственных наград;...г) обязательные работы;...д) исправительные работы;...е) ограничение по военной службе;...ж) конфискация имущества;...з) ограничение свободы;...и) арест;...к) содержание в дисциплинарной воинской части;...л) лишение свободы на определенный срок;...м) пожизненное лишение свободы;...н) смертная казнь....Статья 45. Основные и дополнительные виды наказаний...1. Обязательные работы, исправительные работы, ограничение по военной службе, ограничение свободы, арест, содержание в дисциплинарной воинской части, лишение свободы на определенный срок, пожизненное лишение свободы, смертная казнь применяются только в качестве основных видов наказаний....2. Штраф и лишение права занимать определенные должности или заниматься определенной деятельностью применяются в качестве как основных, так и дополнительных видов наказаний....3. Лишение специального, воинского или почетного звания, классного чина и государственных наград, а также конфискация имущества применяются только в качестве дополнительных видов наказаний....Статья 46. Штраф...1. Штраф есть денежное взыскание, назначаемое в пределах, предусмотренных настоящим Кодексом, в размере, соответствующем определенному количеству минимальных размеров оплаты труда, установленных законодательством Российской Федерации на момент назначения наказания, либо в размере заработной платы или иного дохода осужденного за определенный период....2. Штраф устанавливается в размере от двадцати пяти до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух недель до одного года....3. Размер штрафа определяется судом с учетом тяжести совершенного преступления и с учетом имущественного положения осужденного....4. Штраф в качестве дополнительного вида наказания может назначаться только в случаях, предусмотренных соответствующими статьями Особенной части настоящего Кодекса....5. В случае злостного уклонения от уплаты штрафа он заменяется обязательными работами, исправительными работами или арестом соответственно размеру назначенного штрафа в пределах, предусмотренных настоящим Кодексом для этих видов наказаний.......Статья 47. Лишение права занимать определенные должности или заниматься определенной деятельностью...1. Лишение права занимать определенные должности или заниматься определенной деятельностью состоит в запрещении занимать должности на государственной службе, в органах местного самоуправления либо заниматься определенной профессиональной или иной деятельностью....2. Лишение права занимать определенные должности или заниматься определенной деятельностью устанавливается на срок от одного года до пяти лет в качестве основного вида наказания и на срок от шести месяцев до трех лет в качестве дополнительного вида наказания....3. Лишение права занимать определенные должности или заниматься определенной деятельностью может назначаться в качестве дополнительного вида наказания и в случаях, когда оно не предусмотрено соответствующей статьей Особенной части настоящего Кодекса в качестве наказания за соответствующее преступление, если с учетом характера и степени общественной опасности совершенного преступления и личности виновного суд признает невозможным сохранение за ним права занимать определенные должности или заниматься определенной деятельностью....4. В случае назначения этого вида наказания в качестве дополнительного к обязательным работам, исправительным работам, а также при условном осуждении его срок исчисляется с момента вступления приговора суда в законную силу. В случае назначения лишения права занимать определенные должности или заниматься определенной деятельностью в качестве дополнительного вида наказания к ограничению свободы, аресту, содержанию в дисциплинарной воинской части, лишению свободы оно распространяется на все время отбывания указанных основных видов наказаний, но при этом его срок исчисляется с момента их отбытия....Статья 48. Лишение специального, воинского или почетного звания, классного чина и государственных наград...При осуждении за совершение тяжкого или особо тяжкого преступления с учетом личности виновного суд может лишить его специального, воинского или почетного звания, классного чина и государственных наград....Статья 49. Обязательные работы...1. Обязательные работы заключаются в выполнении осужденным в свободное от основной работы или учебы время бесплатных общественно полезных работ, вид которых определяется органами местного самоуправления....2. Обязательные работы устанавливаются на срок от шестидесяти до двухсот сорока часов и отбываются не свыше четырех часов в день....3. В случае злостного уклонения осужденного от отбывания обязательных работ они заменяются ограничением свободы или арестом. При этом время, в течение которого осужденный отбывал обязательные работы, учитывается при определении срока ограничения свободы или ареста из расчета один день ограничения свободы или ареста за восемь часов обязательных работ....4. Обязательные работы не назначаются лицам, признанным инвалидами первой или второй группы, беременным женщинам, женщинам, имеющим детей в возрасте до восьми лет, женщинам, достигшим пятидесятипятилетнего возраста, мужчинам, достигшим шестидесятилетнего возраста, а также военнослужащим, проходящим военную службу по призыву....Статья 50. Исправительные работы...1. Исправительные работы устанавливаются на срок от двух месяцев до двух лет и отбываются по месту работы осужденного....2. Из заработка осужденного к исправительным работам производятся удержания в доход государства в размере, установленном приговором суда, в пределах от пяти до двадцати процентов....3. В случае злостного уклонения от отбывания наказания лицом, осужденным к исправительным работам, суд может заменить неотбытое наказание ограничением свободы, арестом или лишением свободы из расчета один день ограничения свободы за один день исправительных работ, один день ареста за два дня исправительных работ или один день лишения свободы за три дня исправительных работ....Статья 51. Ограничение по военной службе...1. Ограничение по военной службе назначается осужденным военнослужащим, проходящим военную службу по контракту, на срок от трех месяцев до двух лет в случаях, предусмотренных соответствующими статьями Особенной части настоящего Кодекса за совершение преступлений против военной службы, а также осужденным военнослужащим, проходящим военную службу по контракту, вместо исправительных работ, предусмотренных соответствующими статьями Особенной части настоящего Кодекса....2. Из денежного содержания осужденного к ограничению по военной службе производятся удержания в доход государства в размере, установленном приговором суда, но не свыше двадцати процентов. Во время отбывания этого наказания осужденный не может быть повышен в должности, воинском звании, а срок наказания не засчитывается в срок выслуги лет для присвоения очередного воинского звания....Статья 52. Конфискация имущества...1. Конфискация имущества есть принудительное безвозмездное изъятие в собственность государства всего или части имущества, являющегося собственностью осужденного....2. Конфискация имущества устанавливается за тяжкие и особо тяжкие преступления, совершенные из корыстных побуждений, и может быть назначена судом только в случаях, предусмотренных соответствующими статьями Особенной части настоящего Кодекса....3. Не подлежит конфискации имущество, необходимое осужденному или лицам, находящимся на его иждивении, согласно перечню, предусмотренному уголовно-исполнительным законодательством Российской Федерации....Статья 53. Ограничение свободы...1. Ограничение свободы заключается в содержании осужденного, достигшего к моменту вынесения судом приговора восемнадцатилетнего возраста, в специальном учреждении без изоляции от общества в условиях осуществления за ним надзора....2. Ограничение свободы назначается:...а) лицам, осужденным за совершение умышленных преступлений и не имеющим судимости, - на срок от одного года до трех лет;...б) лицам, осужденным за преступления, совершенные по неосторожности, - на срок от одного года до пяти лет....3. В случае замены обязательных работ или исправительных работ ограничением свободы оно может быть назначено на срок менее одного года....4. В случае злостного уклонения от отбывания наказания лицом, осужденным к ограничению свободы, оно заменяется лишением свободы на срок ограничения свободы, назначенного приговором суда. При этом время отбытия ограничения свободы засчитывается в срок лишения свободы из расчета один день лишения свободы за один день ограничения свободы....5. Ограничение свободы не назначается лицам, признанным инвалидами первой или второй группы, беременным женщинам, женщинам, имеющим детей в возрасте до восьми лет, женщинам, достигшим пятидесятипятилетнего возраста, мужчинам, достигшим шестидесятилетнего возраста, а также военнослужащим, проходящим военную службу по призыву....Статья 54. Арест...1. Арест заключается в содержании осужденного в условиях строгой изоляции от общества и устанавливается на срок от одного до шести месяцев. В случае замены обязательных работ или исправительных работ арестом он может быть назначен на срок менее одного месяца....2. Арест не назначается лицам, не достигшим к моменту вынесения судом приговора шестнадцатилетнего возраста, а также беременным женщинам и женщинам, имеющим детей в возрасте до восьми лет....3. Военнослужащие отбывают арест на гауптвахте....Статья 55. Содержание в дисциплинарной воинской части...1. Содержание в дисциплинарной воинской части назначается военнослужащим, проходящим военную службу по призыву, а также военнослужащим, проходящим военную службу по контракту на должностях рядового и сержантского состава, если они на момент вынесения судом приговора не отслужили установленного законом срока службы по призыву. Это наказание устанавливается на срок от трех месяцев до двух лет в случаях, предусмотренных соответствующими статьями Особенной части настоящего Кодекса за совершение преступлений против военной службы, а также в случаях, когда характер преступления и личность виновного свидетельствуют о возможности замены лишения свободы на срок не свыше двух лет содержанием осужденного в дисциплинарной воинской части на тот же срок....2. При содержании в дисциплинарной воинской части вместо лишения свободы срок содержания в дисциплинарной воинской части определяется из расчета один день лишения свободы за один день содержания в дисциплинарной воинской части....Статья 56. Лишение свободы на определенный срок...1. Лишение свободы заключается в изоляции осужденного от общества путем направления его в колонию - поселение или помещения в исправительную колонию общего, строгого или особого режима либо в тюрьму. Лица, осужденные к лишению свободы, не достигшие к моменту вынесения судом приговора восемнадцатилетнего возраста, помещаются в воспитательные колонии общего или усиленного режима....2. Лишение свободы устанавливается на срок от шести месяцев до двадцати лет....3. В случае замены исправительных работ или ограничения свободы лишением свободы оно может быть назначено на срок менее шести месяцев....4. В случае частичного или полного сложения сроков лишения свободы при назначении наказаний по совокупности преступлений максимальный срок лишения свободы не может быть более двадцати пяти лет, а по совокупности приговоров - более тридцати лет....Статья 57. Пожизненное лишение свободы...1. Пожизненное лишение свободы устанавливается только как альтернатива смертной казни за совершение особо тяжких преступлений, посягающих на жизнь, и может назначаться в случаях, когда суд сочтет возможным не применять смертную казнь....2. Пожизненное лишение свободы не назначается женщинам, а также лицам, совершившим преступления в возрасте до восемнадцати лет, и мужчинам, достигшим к моменту вынесения судом приговора шестидесятипятилетнего возраста....Статья 58. Назначение осужденным к лишению свободы вида исправительного учреждения...1. Отбывание лишения свободы назначается:...а) лицам, осужденным за преступления, совершенные по неосторожности, к лишению свободы на срок не свыше пяти лет, - в колониях - поселениях;...б) лицам, впервые осужденным к лишению свободы за совершение умышленных преступлений небольшой или средней тяжести и тяжких преступлений, а также лицам, осужденным за преступления, совершенные по неосторожности, к лишению свободы на срок свыше пяти лет, - в исправительных колониях общего режима;...в) лицам, впервые осужденным к лишению свободы за совершение особо тяжких преступлений, а также при рецидиве преступлений, если осужденный ранее отбывал лишение свободы, и женщинам при особо опасном рецидиве преступлений - в исправительных колониях строгого режима;...г) при особо опасном рецидиве преступлений, а также лицам, осужденным к пожизненному лишению свободы, - в исправительных колониях особого режима....2. Лицам, осужденным к лишению свободы на срок свыше пяти лет за совершение особо тяжких преступлений, а также при особо опасном рецидиве преступлений может быть назначено отбывание части срока наказания в тюрьме....3. Изменение вида исправительного учреждения, назначенного приговором, производится судом в соответствии с уголовно - исполнительным законодательством Российской Федерации....Статья 59. Смертная казнь...1. Смертная казнь как исключительная мера наказания может быть установлена только за особо тяжкие преступления, посягающие на жизнь....2. Смертная казнь не назначается женщинам, а также лицам, совершившим преступления в возрасте до восемнадцати лет, и мужчинам, достигшим к моменту вынесения судом приговора шестидесятипятилетнего возраста....3. Смертная казнь в порядке помилования может быть заменена пожизненным лишением свободы или лишением свободы на срок двадцать пять лет....Глава 10. Назначение наказания...Статья 60. Общие начала назначения наказания...1. Лицу, признанному виновным в совершении преступления, назначается справедливое наказание в пределах, предусмотренных соответствующей статьей Особенной части настоящего Кодекса, и с учетом положений Общей части настоящего Кодекса. Более строгий вид наказания из числа предусмотренных за совершенное преступление назначается только в случае, если менее строгий вид наказания не сможет обеспечить достижение целей наказания....2. Более строгое наказание, чем предусмотрено соответствующими статьями Особенной части настоящего Кодекса за совершенное преступление, может быть назначено по совокупности преступлений и по совокупности приговоров в соответствии со статьями 69 и 70 настоящего Кодекса. Основания для назначения менее строгого наказания, чем предусмотрено соответствующей статьей Особенной части настоящего Кодекса за совершенное преступление, определяются статьей 64 настоящего Кодекса....3. При назначении наказания учитываются характер и степень общественной опасности преступления и личность виновного, в том числе обстоятельства, смягчающие и отягчающие наказание, а также влияние назначенного наказания на исправление осужденного и на условия жизни его семьи....Статья 61. Обстоятельства, смягчающие наказание...1. Смягчающими обстоятельствами признаются:...а) совершение впервые преступления небольшой тяжести вследствие случайного стечения обстоятельств;...б) несовершеннолетие виновного;...в) беременность;...г) наличие малолетних детей у виновного;...д) совершение преступления в силу стечения тяжелых жизненных обстоятельств либо по мотиву сострадания;...е) совершение преступления в результате физического или психического принуждения либо в силу материальной, служебной или иной зависимости;...ж) совершение преступления при нарушении условий правомерности необходимой обороны, задержания лица, совершившего преступление, крайней необходимости, обоснованного риска, исполнения приказа или распоряжения;...з) противоправность или аморальность поведения потерпевшего, явившегося поводом для преступления;...и) явка с повинной, активное способствование раскрытию преступления, изобличению других соучастников преступления и розыску имущества, добытого в результате преступления;...к) оказание медицинской и иной помощи потерпевшему непосредственно после совершения преступления, добровольное возмещение имущественного ущерба и морального вреда, причиненных в результате преступления, иные действия, направленные на заглаживание вреда, причиненного потерпевшему....2. При назначении наказания могут учитываться в качестве смягчающих и обстоятельства, не предусмотренные частью первой настоящей статьи....3. Если смягчающее обстоятельство предусмотрено соответствующей статьей Особенной части настоящего Кодекса в качестве признака преступления, оно само по себе не может повторно учитываться при назначении наказания....Статья 62. Назначение наказания при наличии смягчающих обстоятельств...При наличии смягчающих обстоятельств, предусмотренных пунктами "и" и "к" части первой статьи 61 настоящего Кодекса, и отсутствии отягчающих обстоятельств срок или размер наказания не могут превышать трех четвертей максимального срока или размера наиболее строгого вида наказания, предусмотренного соответствующей статьей Особенной части настоящего Кодекса....Статья 63. Обстоятельства, отягчающие наказание...1. Отягчающими обстоятельствами признаются:...а) неоднократность преступлений, рецидив преступлений;...б) наступление тяжких последствий в результате совершения преступления;...в) совершение преступления в составе группы лиц, группы лиц по предварительному сговору, организованной группы или преступного сообщества (преступной организации);...г) особо активная роль в совершении преступления;...д) привлечение к совершению преступления лиц, которые страдают тяжелыми психическими расстройствами либо находятся в состоянии опьянения, а также лиц, не достигших возраста, с которого наступает уголовная ответственность;...е) совершение преступления по мотиву национальной, расовой, религиозной ненависти или вражды, из мести за правомерные действия других лиц, а также с целью скрыть другое преступление или облегчить его совершение;...ж) совершение преступления в отношении лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга;...з) совершение преступления в отношении женщины, заведомо для виновного находящейся в состоянии беременности, а также в отношении малолетнего, другого беззащитного или беспомощного лица либо лица, находящегося в зависимости от виновного;...и) совершение преступления с особой жестокостью, садизмом, издевательством, а также мучениями для потерпевшего;...к) совершение преступления с использованием оружия, боевых припасов, взрывчатых веществ, взрывных или имитирующих их устройств, специально изготовленных технических средств, ядовитых и радиоактивных веществ, лекарственных и иных химико - фармакологических препаратов, а также с применением физического или психического принуждения;...л) совершение преступления в условиях чрезвычайного положения, стихийного или иного общественного бедствия, а также при массовых беспорядках;...м) совершение преступления с использованием доверия, оказанного виновному в силу его служебного положения или договора;...н) совершение преступления с использованием форменной одежды или документов представителя власти....2. Если отягчающее обстоятельство предусмотрено соответствующей статьей Особенной части настоящего Кодекса в качестве признака преступления, оно само по себе не может повторно учитываться при назначении наказания....Статья 64. Назначение более мягкого наказания, чем предусмотрено за данное преступление...1. При наличии исключительных обстоятельств, связанных с целями и мотивами преступления, ролью виновного, его поведением во время или после совершения преступления, и других обстоятельств, существенно уменьшающих степень общественной опасности преступления, а равно при активном содействии участника группового преступления раскрытию этого преступления наказание может быть назначено ниже низшего предела, предусмотренного соответствующей статьей Особенной части настоящего Кодекса, или суд может назначить более мягкий вид наказания, чем предусмотрен этой статьей, или не применить дополнительный вид наказания, предусмотренный в качестве обязательного....2. Исключительными могут быть признаны как отдельные смягчающие обстоятельства, так и совокупность таких обстоятельств....Статья 65. Назначение наказания при вердикте присяжных заседателей о снисхождении...1. Срок или размер наказания лицу, признанному присяжными заседателями виновным в совершении преступления, но заслуживающим снисхождения, не может превышать двух третей максимального срока или размера наиболее строгого вида наказания, предусмотренного за совершенное преступление. Если соответствующей статьей Особенной части настоящего Кодекса предусмотрены смертная казнь или пожизненное лишение свободы, эти виды наказаний не применяются....2. Наказание лицу, признанному присяжными заседателями виновным в совершении преступления, но заслуживающим особого снисхождения, назначается по правилам о назначении более мягкого наказания, чем предусмотрено за совершение данного преступления, в соответствии со статьей 64 настоящего Кодекса....3. При назначении наказания по совокупности преступлений в случаях, предусмотренных частями первой или второй настоящей статьи, его вид, срок или размер определяются по правилам, предусмотренным статьей 69 настоящего Кодекса....4. При назначении наказания лицу, признанному присяжными заседателями виновным в совершении преступления, но заслуживающим снисхождения, учитываются смягчающие и отягчающие обстоятельства, предусмотренные статьями 61 и 63 настоящего Кодекса. При назначении наказания лицу, признанному присяжными заседателями виновным в совершении преступления, но заслуживающим особого снисхождения, учитываются смягчающие обстоятельства, предусмотренные статьей 61 настоящего Кодекса....Статья 66. Назначение наказания за неоконченное преступление...1. При назначении наказания за неоконченное преступление учитываются обстоятельства, в силу которых преступление не было доведено до конца....2. Срок или размер наказания за приготовление к преступлению не может превышать половины максимального срока или размера наиболее строгого вида наказания, предусмотренного соответствующей статьей Особенной части настоящего Кодекса за оконченное преступление....3. Срок или размер наказания за покушение на преступление не может превышать трех четвертей максимального срока или размера наиболее строгого вида наказания, предусмотренного соответствующей статьей Особенной части настоящего Кодекса за оконченное преступление....4. Смертная казнь и пожизненное лишение свободы за приготовление к преступлению и покушение на преступление не назначаются....Статья 67. Назначение наказания за преступление, совершенное в соучастии...1. При назначении наказания за преступление, совершенное в соучастии, учитываются характер и степень фактического участия лица в его совершении, значение этого участия для достижения цели преступления, его влияние на характер и размер причиненного или возможного вреда....2. Смягчающие или отягчающие обстоятельства, относящиеся к личности одного из соучастников, учитываются при назначении наказания только этому соучастнику....Статья 68. Назначение наказания при рецидиве преступлений...1. При назначении наказания при рецидиве, опасном рецидиве или особо опасном рецидиве преступлений учитываются число, характер и степень общественной опасности ранее совершенных преступлений, обстоятельства, в силу которых исправительное воздействие предыдущего наказания оказалось недостаточным, а также характер и степень общественной опасности вновь совершенных преступлений....2. Срок наказания при рецидиве преступлений не может быть ниже половины максимального срока наиболее строгого вида наказания, предусмотренного за совершенное преступление, при опасном рецидиве преступлений - не менее двух третей, а при особо опасном рецидиве преступлений - не менее трех четвертей максимального срока наиболее строгого вида наказания, предусмотренного за совершенное преступление....3. Если статья (часть статьи) Особенной части настоящего Кодекса содержит указание на судимость лица, совершившего преступление, как на квалифицирующий признак, а также при наличии исключительных обстоятельств, предусмотренных статьей 64 настоящего Кодекса, наказание при рецидиве, опасном рецидиве или особо опасном рецидиве преступлений назначается без учета правил, предусмотренных частью второй настоящей статьи....Статья 69. Назначение наказания по совокупности преступлений...1. При совокупности преступлений наказание назначается отдельно за каждое совершенное преступление....2. Если преступления, совершенные по совокупности, являются только преступлениями небольшой тяжести, то окончательное наказание назначается путем поглощения менее строгого наказания более строгим либо путем частичного или полного сложения наказаний. При этом окончательное наказание не может превышать максимального срока или размера наказания, предусмотренного за наиболее тяжкое из совершенных преступлений....3. Если преступления, совершенные по совокупности, являются только преступлениями средней тяжести, тяжкими или особо тяжкими преступлениями, то окончательное наказание назначается путем частичного или полного сложения наказаний. При этом окончательное наказание в виде лишения свободы не может быть более двадцати пяти лет....4. При совокупности преступлений к основным видам наказаний могут быть присоединены дополнительные виды наказаний. Окончательное дополнительное наказание при частичном или полном сложении наказаний не может превышать максимального срока или размера, предусмотренного для данного вида наказания Общей частью настоящего Кодекса....5. По тем же правилам назначается наказание, если после вынесения судом приговора по делу будет установлено, что осужденный виновен еще и в другом преступлении, совершенном им до вынесения приговора суда по первому делу. В этом случае в окончательное наказание засчитывается наказание, отбытое по первому приговору суда....Статья 70. Назначение наказания по совокупности приговоров...1. При назначении наказания по совокупности приговоров к наказанию, назначенному по последнему приговору суда, частично или полностью присоединяется неотбытая часть наказания по предыдущему приговору суда....2. Окончательное наказание по совокупности приговоров в случае, если оно менее строгое, чем лишение свободы, не может превышать максимального срока или размера, предусмотренного для данного вида наказания Общей частью настоящего Кодекса....3. Окончательное наказание по совокупности приговоров в виде лишения свободы не может превышать тридцати лет....4. Окончательное наказание по совокупности приговоров должно быть больше как наказания, назначенного за вновь совершенное преступление, так и неотбытой части наказания по предыдущему приговору суда....5. Присоединение дополнительных видов наказаний при назначении наказания по совокупности приговоров производится по правилам, предусмотренным частью четвертой статьи 69 настоящего Кодекса....Статья 71. Порядок определения сроков наказаний при сложении наказаний...1. При частичном или полном сложении наказаний по совокупности преступлений и совокупности приговоров одному дню лишения свободы соответствуют:...а) один день ареста или содержания в дисциплинарной воинской части;...б) два дня ограничения свободы;...в) три дня исправительных работ или ограничения по военной службе;...г) восемь часов обязательных работ....2. Штраф либо лишение права занимать определенные должности или заниматься определенной деятельностью, лишение специального, воинского или почетного звания, классного чина и государственных наград, а также конфискация имущества при сложении их с ограничением свободы, арестом, содержанием в дисциплинарной воинской части, лишением свободы исполняются самостоятельно....Статья 72. Исчисление сроков наказаний и зачет наказания...1. Сроки лишения права занимать определенные должности или заниматься определенной деятельностью, исправительных работ, ограничения по военной службе, ограничения свободы, ареста, содержания в дисциплинарной воинской части, лишения свободы исчисляются в месяцах и годах, а обязательных работ - в часах....2. При замене наказания или сложении наказаний, предусмотренных частью первой настоящей статьи, а также при зачете наказания сроки наказаний могут исчисляться в днях....3. Время содержания лица под стражей до судебного разбирательства засчитывается в сроки лишения свободы, содержания в дисциплинарной воинской части и ареста из расчета один день за один день, ограничения свободы - один день за два дня, исправительных работ и ограничения по военной службе - один день за три дня, а в срок обязательных работ - из расчета один день содержания под стражей за восемь часов обязательных работ....4. Время содержания лица под стражей до вступления приговора суда в законную силу и время отбытия лишения свободы, назначенного приговором суда за преступление, совершенное вне пределов Российской Федерации, в случае выдачи лица на основании статьи 13 настоящего Кодекса засчитываются из расчета один день за один день....5. При назначении осужденному, содержавшемуся под стражей до судебного разбирательства, в качестве основного вида наказания штрафа, лишения права занимать определенные должности или заниматься определенной деятельностью суд, учитывая срок содержания под стражей, смягчает назначенное наказание или полностью освобождает его от отбывания этого наказания....Статья 73. Условное осуждение...1. Если, назначив исправительные работы, ограничение по военной службе, ограничение свободы, содержание в дисциплинарной воинской части или лишение свободы, суд придет к выводу о возможности исправления осужденного без отбывания наказания, он постановляет считать назначенное наказание условным....2. При назначении условного осуждения суд учитывает характер и степень общественной опасности совершенного преступления, личность виновного, в том числе смягчающие и отягчающие обстоятельства....3. При назначении условного осуждения суд устанавливает испытательный срок, в течение которого условно осужденный должен своим поведением доказать свое исправление. В случае назначения лишения свободы на срок до одного года или более мягкого вида наказания испытательный срок должен быть не менее шести месяцев и не более трех лет, а в случае назначения лишения свободы на срок свыше одного года - не менее шести месяцев и не более пяти лет....4. При условном осуждении могут быть назначены дополнительные виды наказаний, кроме конфискации имущества....5. Суд, назначая условное осуждение, может возложить на условно осужденного исполнение определенных обязанностей: не менять постоянного места жительства, работы, учебы без уведомления специализированного государственного органа, осуществляющего исправление осужденного, не посещать определенные места, пройти курс лечения от алкоголизма, наркомании, токсикомании или венерического заболевания, осуществлять материальную поддержку семьи. Суд может возложить на условно осужденного исполнение и других обязанностей, способствующих его исправлению....6. Контроль за поведением условно осужденного осуществляется уполномоченным на то специализированным государственным органом, а в отношении военнослужащих - командованием воинских частей и учреждений....7. В течение испытательного срока суд по представлению органа, осуществляющего контроль за поведением условно осужденного, может отменить полностью или частично либо дополнить ранее установленные для условно осужденного обязанности....Статья 74. Отмена условного осуждения или продление испытательного срока...1. Если до истечения испытательного срока условно осужденный своим поведением доказал свое исправление, суд по представлению органа, осуществляющего контроль за поведением условно осужденного, может постановить об отмене условного осуждения и о снятии с осужденного судимости. При этом условное осуждение может быть отменено по истечении не менее половины установленного испытательного срока....2. Если условно осужденный уклонился от исполнения возложенных на него судом обязанностей или совершил нарушение общественного порядка, за которое на него было наложено административное взыскание, суд по представлению органа, указанного в части первой настоящей статьи, может продлить испытательный срок, но не более чем на один год....3. В случае систематического или злостного неисполнения условно осужденным в течение испытательного срока возложенных на него судом обязанностей суд по представлению органа, указанного в части первой настоящей статьи, может постановить об отмене условного осуждения и исполнении наказания, назначенного приговором суда....4. В случае совершения условно осужденным в течение испытательного срока преступления по неосторожности либо умышленного преступления небольшой тяжести вопрос об отмене или о сохранении условного осуждения решается судом....5. В случае совершения условно осужденным в течение испытательного срока умышленного преступления средней тяжести, умышленного тяжкого или особо тяжкого преступления суд отменяет условное осуждение и назначает ему наказание по правилам, предусмотренным статьей 70 настоящего Кодекса. По этим же правилам назначается наказание в случаях, предусмотренных частью четвертой настоящей статьи....Раздел IV. Освобождение от уголовной ответственности и от наказания...Глава 11. Освобождение от уголовной ответственности...Статья 75. Освобождение от уголовной ответственности в связи с деятельным раскаянием...1. Лицо, впервые совершившее преступление небольшой тяжести, может быть освобождено от уголовной ответственности, если после совершения преступления добровольно явилось с повинной, способствовало раскрытию преступления, возместило причиненный ущерб или иным образом загладило вред, причиненный в результате преступления....2. Лицо, совершившее преступление иной категории, при наличии условий, предусмотренных частью первой настоящей статьи, может быть освобождено от уголовной ответственности только в случаях, специально предусмотренных соответствующими статьями Особенной части настоящего Кодекса....Статья 76. Освобождение от уголовной ответственности в связи с примирением с потерпевшим...Лицо, впервые совершившее преступление небольшой тяжести, может быть освобождено от уголовной ответственности, если оно примирилось с потерпевшим и загладило причиненный потерпевшему вред....Статья 77. Освобождение от уголовной ответственности в связи с изменением обстановки...Лицо, впервые совершившее преступление небольшой или средней тяжести, может быть освобождено от уголовной ответственности, если будет установлено, что вследствие изменения обстановки это лицо или совершенное им деяние перестали быть общественно опасными....Статья 78. Освобождение от уголовной ответственности в связи с истечением сроков давности...1. Лицо освобождается от уголовной ответственности, если со дня совершения преступления истекли следующие сроки:...а) два года после совершения преступления небольшой тяжести;...б) шесть лет после совершения преступления средней тяжести;...в) десять лет после совершения тяжкого преступления;...г) пятнадцать лет после совершения особо тяжкого преступления....2. Сроки давности исчисляются со дня совершения преступления и до момента вступления приговора суда в законную силу. В случае совершения лицом нового преступления сроки давности по каждому преступлению исчисляются самостоятельно....3. Течение сроков давности приостанавливается, если лицо, совершившее преступление, уклоняется от следствия или суда. В этом случае течение сроков давности возобновляется с момента задержания указанного лица или явки его с повинной....4. Вопрос о применении сроков давности к лицу, совершившему преступление, наказуемое смертной казнью или пожизненным лишением свободы, решается судом. Если суд не сочтет возможным освободить указанное лицо от уголовной ответственности в связи с истечением сроков давности, то смертная казнь и пожизненное лишение свободы не применяются....5. К лицам, совершившим преступления против мира и безопасности человечества, предусмотренные статьями 353, 356, 357 и 358 настоящего Кодекса, сроки давности не применяются....Глава 12. Освобождение от наказания...Статья 79. Условно-досрочное освобождение от отбывания наказания...1. Лицо, отбывающее исправительные работы, ограничение по военной службе, ограничение свободы, содержание в дисциплинарной воинской части или лишение свободы, может быть освобождено условно-досрочно, если судом будет признано, что для своего исправления оно не нуждается в полном отбывании назначенного судом наказания. При этом лицо может быть полностью или частично освобождено от отбывания дополнительного вида наказания....2. Применяя условно-досрочное освобождение, суд может возложить на осужденного обязанности, предусмотренные частью пятой статьи 73 настоящего Кодекса, которые должны им исполняться в течение оставшейся не отбытой части наказания....3. Условно-досрочное освобождение может быть применено только после фактического отбытия осужденным:...а) не менее половины срока наказания, назначенного за преступление небольшой или средней тяжести;...б) не менее двух третей срока наказания, назначенного за тяжкое преступление;...в) не менее трех четвертей срока наказания, назначенного за особо тяжкое преступление, а также трех четвертей срока наказания, назначенного лицу, ранее условно-досрочно освобождавшемуся, если условно-досрочное освобождение было отменено по основаниям, предусмотренным частью седьмой настоящей статьи....4. Фактически отбытый осужденным срок лишения свободы не может быть менее шести месяцев....5. Лицо, отбывающее пожизненное лишение свободы, может быть освобождено условно-досрочно, если судом будет признано, что оно не нуждается в дальнейшем отбывании этого наказания и фактически отбыло не менее двадцати пяти лет лишения свободы....6. Контроль за поведением лица, освобожденного условно - досрочно, осуществляется уполномоченным на то специализированным государственным органом, а в отношении военнослужащих - командованием воинских частей и учреждений....7. Если в течение оставшейся не отбытой части наказания:...а) осужденный совершил нарушение общественного порядка, за которое на него было наложено административное взыскание, или злостно уклонился от исполнения обязанностей, возложенных на него судом при применении условно-досрочного освобождения, суд по представлению органов, указанных в части шестой настоящей статьи, может постановить об отмене условно-досрочного освобождения и исполнении оставшейся не отбытой части наказания;...б) осужденный совершил преступление по неосторожности, вопрос об отмене либо о сохранении условно-досрочного освобождения решается судом;...в) осужденный совершил умышленное преступление, суд назначает ему наказание по правилам, предусмотренным статьей 70 настоящего Кодекса. По этим же правилам назначается наказание в случае совершения преступления по неосторожности, если суд отменяет условно-досрочное освобождение....Статья 80. Замена неотбытой части наказания более мягким видом наказания...1. Лицу, отбывающему лишение свободы за преступление небольшой или средней тяжести, суд с учетом его поведения в период отбывания наказания может заменить оставшуюся не отбытой часть наказания более мягким видом наказания. При этом лицо может быть полностью или частично освобождено от отбывания дополнительного вида наказания....2. Неотбытая часть наказания может быть заменена более мягким видом наказания после фактического отбытия осужденным не менее одной трети срока наказания....3. При замене неотбытой части наказания суд может избрать любой более мягкий вид наказания в соответствии с видами наказаний, указанными в статье 44 настоящего Кодекса, в пределах, предусмотренных настоящим Кодексом для каждого вида наказания....Статья 81. Освобождение от наказания в связи с болезнью...1. Лицо, у которого после совершения преступления наступило психическое расстройство, лишающее его возможности осознавать фактический характер и общественную опасность своих действий (бездействия) либо руководить ими, освобождается от наказания, а лицо, отбывающее наказание, освобождается от дальнейшего его отбывания. Таким лицам суд может назначить принудительные меры медицинского характера....2. Лицо, заболевшее после совершения преступления иной тяжелой болезнью, препятствующей отбыванию наказания, может быть судом освобождено от отбывания наказания....3. Военнослужащие, отбывающие арест либо содержание в дисциплинарной воинской части, освобождаются от дальнейшего отбывания наказания в случае заболевания, делающего их негодными к военной службе. Неотбытая часть наказания может быть заменена им более мягким видом наказания....4. Лица, указанные в частях первой и второй настоящей статьи, в случае их выздоровления могут подлежать уголовной ответственности и наказанию, если не истекли сроки давности, предусмотренные статьями 78 и 83 настоящего Кодекса....Статья 82. Отсрочка отбывания наказания беременным женщинам и женщинам, имеющим малолетних детей...1. Осужденным беременным женщинам и женщинам, имеющим детей в возрасте до восьми лет, кроме осужденных к лишению свободы на срок свыше пяти лет за тяжкие и особо тяжкие преступления против личности, суд может отсрочить отбывание наказания до достижения ребенком восьмилетнего возраста....2. В случае, если осужденная, указанная в части первой настоящей статьи, отказалась от ребенка или продолжает уклоняться от воспитания ребенка после предупреждения, объявленного органом, осуществляющим контроль за поведением осужденной, в отношении которой отбывание наказания отсрочено, суд может по представлению этого органа отменить отсрочку отбывания наказания и направить осужденную для отбывания наказания в место, назначенное в соответствии с приговором суда....3. По достижении ребенком восьмилетнего возраста суд освобождает осужденную от отбывания оставшейся части наказания, или заменяет оставшуюся часть наказания более мягким видом наказания, или принимает решение о возвращении осужденной в соответствующее учреждение для отбывания оставшейся части наказания....4. Если в период отсрочки отбывания наказания осужденная совершает новое преступление, суд назначает ей наказание по правилам, предусмотренным статьей 70 настоящего Кодекса....Статья 83. Освобождение от отбывания наказания в связи с истечением сроков давности обвинительного приговора суда...1. Лицо, осужденное за совершение преступления, освобождается от отбывания наказания, если обвинительный приговор суда не был приведен в исполнение в следующие сроки со дня вступления его в законную силу:...а) два года при осуждении за преступление небольшой тяжести;...б) шесть лет при осуждении за преступление средней тяжести;...в) десять лет при осуждении за тяжкое преступление;...г) пятнадцать лет при осуждении за особо тяжкое преступление....2. Течение сроков давности приостанавливается, если осужденный уклоняется от отбывания наказания. В этом случае течение сроков давности возобновляется с момента задержания осужденного или явки его с повинной. Сроки давности, истекшие к моменту уклонения осужденного от отбывания наказания, подлежат зачету....3. Вопрос о применении сроков давности к лицу, осужденному к смертной казни или пожизненному лишению свободы, решается судом. Если суд не сочтет возможным применить сроки давности, эти виды наказаний заменяются лишением свободы на определенный срок....4. К лицам, осужденным за совершение преступлений против мира и безопасности человечества, предусмотренных статьями 353, 356,...357 и 358 настоящего Кодекса, сроки давности не применяются....Глава 13. Амнистия. Помилование. Судимость...Статья 84. Амнистия...1. Амнистия объявляется Государственной Думой Федерального Собрания Российской Федерации в отношении индивидуально не определенного круга лиц....2. Актом об амнистии лица, совершившие преступления, могут быть освобождены от уголовной ответственности. Лица, осужденные за совершение преступлений, могут быть освобождены от наказания, либо назначенное им наказание может быть сокращено или заменено более мягким видом наказания, либо такие лица могут быть освобождены от дополнительного вида наказания. С лиц, отбывших наказание, актом об амнистии может быть снята судимость....Статья 85. Помилование...1. Помилование осуществляется Президентом Российской Федерации в отношении индивидуально определенного лица....2. Актом помилования лицо, осужденное за преступление, может быть освобождено от дальнейшего отбывания наказания либо назначенное ему наказание может быть сокращено или заменено более мягким видом наказания. С лица, отбывшего наказание, актом помилования может быть снята судимость....Статья 86. Судимость...1. Лицо, осужденное за совершение преступления, считается судимым со дня вступления обвинительного приговора суда в законную силу до момента погашения или снятия судимости. Судимость в соответствии с настоящим Кодексом учитывается при рецидиве преступлений и при назначении наказания....2. Лицо, освобожденное от наказания, считается несудимым....3. Судимость погашается:...а) в отношении лиц, условно осужденных, - по истечении испытательного срока;...б) в отношении лиц, осужденных к более мягким видам наказаний, чем лишение свободы, - по истечении одного года после отбытия наказания;...в) в отношении лиц, осужденных к лишению свободы за преступления небольшой или средней тяжести, - по истечении трех лет после отбытия наказания;...г) в отношении лиц, осужденных к лишению свободы за тяжкие преступления, - по истечении шести лет после отбытия наказания;...д) в отношении лиц, осужденных за особо тяжкие преступления, - по истечении восьми лет после отбытия наказания....4. Если осужденный в установленном законом порядке был досрочно освобожден от отбывания наказания или неотбытая часть наказания была заменена более мягким видом наказания, то срок погашения судимости исчисляется исходя из фактически отбытого срока наказания с момента освобождения от отбывания основного и дополнительного видов наказаний....5. Если осужденный после отбытия наказания вел себя безупречно, то по его ходатайству суд может снять с него судимость до истечения срока погашения судимости....6. Погашение или снятие судимости аннулирует все правовые последствия, связанные с судимостью....Раздел V. Уголовная ответственность несовершеннолетних...Глава 14. Особенности уголовной ответственности и наказания несовершеннолетних...Статья 87. Уголовная ответственность несовершеннолетних...1. Несовершеннолетними признаются лица, которым ко времени совершения преступления исполнилось четырнадцать, но не исполнилось восемнадцати лет....2. Несовершеннолетним, совершившим преступления, может быть назначено наказание либо к ним могут быть применены принудительные меры воспитательного воздействия....Статья 88. Виды наказаний, назначаемых несовершеннолетним...1. Видами наказаний, назначаемых несовершеннолетним, являются:...а) штраф;...б) лишение права заниматься определенной деятельностью;...в) обязательные работы;...г) исправительные работы;...д) арест;...е) лишение свободы на определенный срок....2. Штраф назначается только при наличии у несовершеннолетнего осужденного самостоятельного заработка или имущества, на которое может быть обращено взыскание. Штраф назначается в размере от десяти до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода несовершеннолетнего осужденного за период от двух недель до шести месяцев....3. Обязательные работы назначаются на срок от сорока до ста шестидесяти часов, заключаются в выполнении работ, посильных для несовершеннолетнего, и исполняются им в свободное от учебы или основной работы время. Продолжительность исполнения данного вида наказания лицами в возрасте до пятнадцати лет не может превышать двух часов в день, а лицами в возрасте от пятнадцати до шестнадцати лет - трех часов в день....4. Исправительные работы назначаются несовершеннолетним осужденным на срок до одного года....5. Арест назначается несовершеннолетним осужденным, достигшим к моменту вынесения судом приговора шестнадцатилетнего возраста, на срок от одного до четырех месяцев....6. Лишение свободы назначается несовершеннолетним осужденным на срок не свыше десяти лет и отбывается:...несовершеннолетними мужского пола, осужденными впервые к лишению свободы, а также несовершеннолетними женского пола - в воспитательных колониях общего режима;...несовершеннолетними мужского пола, ранее отбывавшими лишение свободы, - в воспитательных колониях усиленного режима....7. Суд может дать указание органу, исполняющему наказание, об учете при обращении с несовершеннолетним осужденным определенных особенностей его личности....Статья 89. Назначение наказания несовершеннолетнему...1. При назначении наказания несовершеннолетнему кроме обстоятельств, предусмотренных статьей 60 настоящего Кодекса, учитываются условия его жизни и воспитания, уровень психического развития, иные особенности личности, а также влияние на него старших по возрасту лиц....2. Несовершеннолетний возраст как смягчающее обстоятельство учитывается в совокупности с другими смягчающими и отягчающими обстоятельствами....Статья 90. Применение принудительных мер воспитательного воздействия...1. Несовершеннолетний, впервые совершивший преступление небольшой или средней тяжести, может быть освобожден от уголовной ответственности, если будет признано, что его исправление может быть достигнуто путем применения принудительных мер воспитательного воздействия....2. Несовершеннолетнему могут быть назначены следующие принудительные меры воспитательного воздействия:...а) предупреждение;...б) передача под надзор родителей или лиц, их заменяющих, либо специализированного государственного органа;...в) возложение обязанности загладить причиненный вред;...г) ограничение досуга и установление особых требований к поведению несовершеннолетнего....3. Несовершеннолетнему может быть назначено одновременно несколько принудительных мер воспитательного воздействия. Продолжительность срока применения принудительных мер воспитательного воздействия, предусмотренных пунктами "б" и "г" части второй настоящей статьи, устанавливается органом, назначающим эти меры....4. В случае систематического неисполнения несовершеннолетним принудительной меры воспитательного воздействия эта мера по представлению специализированного государственного органа отменяется и материалы направляются для привлечения несовершеннолетнего к уголовной ответственности....Статья 91. Содержание принудительных мер воспитательного воздействия...1. Предупреждение состоит в разъяснении несовершеннолетнему вреда, причиненного его деянием, и последствий повторного совершения преступлений, предусмотренных настоящим Кодексом....2. Передача под надзор состоит в возложении на родителей или лиц, их заменяющих, либо на специализированный государственный орган обязанности по воспитательному воздействию на несовершеннолетнего и контролю за его поведением....3. Обязанность загладить причиненный вред возлагается с учетом имущественного положения несовершеннолетнего и наличия у него соответствующих трудовых навыков....4. Ограничение досуга и установление особых требований к поведению несовершеннолетнего могут предусматривать запрет посещения определенных мест, использования определенных форм досуга, в том числе связанных с управлением механическим транспортным средством, ограничение пребывания вне дома после определенного времени суток, выезда в другие местности без разрешения специализированного государственного органа. Несовершеннолетнему может быть предъявлено также требование возвратиться в образовательное учреждение либо трудоустроиться с помощью специализированного государственного органа. Настоящий перечень не является исчерпывающим....Статья 92. Освобождение от наказания несовершеннолетних...1. Несовершеннолетний, осужденный за совершение преступления небольшой или средней тяжести, может быть освобожден судом от наказания с применением принудительных мер воспитательного воздействия, предусмотренных частью второй статьи 90 настоящего Кодекса....2. Несовершеннолетний, осужденный за совершение преступления средней тяжести, может быть освобожден судом от наказания, если будет признано, что цели наказания могут быть достигнуты только путем помещения его в специальное воспитательное или лечебно-воспитательное учреждение для несовершеннолетних. При этом срок пребывания в указанном учреждении не может превышать максимального срока наказания, предусмотренного настоящим Кодексом за преступление, совершенное несовершеннолетним....3. Пребывание в указанном учреждении может быть прекращено до истечения срока, предусмотренного частью второй настоящей статьи, если по заключению специализированного государственного органа, обеспечивающего исправление, несовершеннолетний не нуждается более для своего исправления в дальнейшем применении данной меры. Продление пребывания в специальном воспитательном или лечебно-воспитательном учреждении для несовершеннолетних после истечения срока, предусмотренного частью второй настоящей статьи, допускается только в случае необходимости завершить общеобразовательную или профессиональную подготовку....Статья 93. Условно-досрочное освобождение несовершеннолетних от отбывания наказания...Условно-досрочное освобождение от отбывания наказания может быть применено к несовершеннолетним, осужденным к исправительным работам или к лишению свободы, после фактического отбытия:...а) не менее одной трети срока наказания, назначенного судом за преступление небольшой или средней тяжести;...б) не менее половины срока наказания, назначенного судом за тяжкое преступление;...в) не менее двух третей срока наказания, назначенного судом за особо тяжкое преступление....Статья 94. Сроки давности...Сроки давности, предусмотренные статьями 78 и 83 настоящего Кодекса, при освобождении несовершеннолетних от уголовной ответственности или от отбывания наказания сокращаются наполовину....Статья 95. Сроки погашения судимости...Для лиц, совершивших преступления до достижения возраста восемнадцати лет, сроки погашения судимости, предусмотренные частью третьей статьи 86 настоящего Кодекса, сокращаются и соответственно равны:...а) одному году после отбытия лишения свободы за преступление небольшой или средней тяжести;...б) трем годам после отбытия лишения свободы за тяжкое или особо тяжкое преступление....Статья 96. Применение положений настоящей главы к лицам в возрасте от восемнадцати до двадцати лет...В исключительных случаях с учетом характера совершенного деяния и личности суд может применить положения настоящей главы к лицам, совершившим преступления в возрасте от восемнадцати до двадцати лет, кроме помещения их в специальное воспитательное или лечебно-воспитательное учреждение для несовершеннолетних....Раздел VI. Принудительные меры медицинского характера...Глава 15. Принудительные меры медицинского характера...Статья 97. Основания применения принудительных мер медицинского характера...1. Принудительные меры медицинского характера могут быть назначены судом лицам:...а) совершившим деяния, предусмотренные статьями Особенной части настоящего Кодекса, в состоянии невменяемости;...б) у которых после совершения преступления наступило психическое расстройство, делающее невозможным назначение или исполнение наказания;...в) совершившим преступление и страдающим психическими расстройствами, не исключающими вменяемости;...г) совершившим преступление и признанным нуждающимися в лечении от алкоголизма или наркомании....2. Лицам, указанным в части первой настоящей статьи, принудительные меры медицинского характера назначаются только в случаях, когда психические расстройства связаны с возможностью причинения этими лицами иного существенного вреда либо с опасностью для себя или других лиц....3. Порядок исполнения принудительных мер медицинского характера определяется уголовно-исполнительным законодательством Российской Федерации и иными федеральными законами....4. В отношении лиц, указанных в части первой настоящей статьи и не представляющих опасности по своему психическому состоянию, суд может передать необходимые материалы органам здравоохранения для решения вопроса о лечении этих лиц или направлении их в психоневрологические учреждения социального обеспечения в порядке, предусмотренном законодательством Российской Федерации о здравоохранении....Статья 98. Цели применения принудительных мер медицинского характера...Целями применения принудительных мер медицинского характера являются излечение лиц, указанных в части первой статьи 97 настоящего Кодекса, или улучшение их психического состояния, а также предупреждение совершения ими новых деяний, предусмотренных статьями Особенной части настоящего Кодекса....Статья 99. Виды принудительных мер медицинского характера...1. Суд может назначить следующие виды принудительных мер медицинского характера:...а) амбулаторное принудительное наблюдение и лечение у психиатра;...б) принудительное лечение в психиатрическом стационаре общего типа;...в) принудительное лечение в психиатрическом стационаре специализированного типа;...г) принудительное лечение в психиатрическом стационаре специализированного типа с интенсивным наблюдением....2. Лицам, осужденным за преступления, совершенные в состоянии вменяемости, но нуждающимся в лечении от алкоголизма, наркомании либо в лечении психических расстройств, не исключающих вменяемости, суд наряду с наказанием может назначить принудительную меру медицинского характера в виде амбулаторного принудительного наблюдения и лечения у психиатра....Статья 100. Амбулаторное принудительное наблюдение и лечение у психиатра...Амбулаторное принудительное наблюдение и лечение у психиатра может быть назначено при наличии оснований, предусмотренных статьей 97 настоящего Кодекса, если лицо по своему психическому состоянию не нуждается в помещении в психиатрический стационар....Статья 101. Принудительное лечение в психиатрическом стационаре...1. Принудительное лечение в психиатрическом стационаре может быть назначено при наличии оснований, предусмотренных статьей 97 настоящего Кодекса, если характер психического расстройства лица требует таких условий лечения, ухода, содержания и наблюдения, которые могут быть осуществлены только в психиатрическом стационаре....2. Принудительное лечение в психиатрическом стационаре общего типа может быть назначено лицу, которое по своему психическому состоянию нуждается в стационарном лечении и наблюдении, но не требует интенсивного наблюдения....3. Принудительное лечение в психиатрическом стационаре специализированного типа может быть назначено лицу, которое по своему психическому состоянию требует постоянного наблюдения....4. Принудительное лечение в психиатрическом стационаре специализированного типа с интенсивным наблюдением может быть назначено лицу, которое по своему психическому состоянию представляет особую опасность для себя или других лиц и требует постоянного и интенсивного наблюдения....Статья 102. Продление, изменение и прекращение применения принудительных мер медицинского характера...1. Продление, изменение и прекращение применения принудительных мер медицинского характера осуществляются судом по представлению администрации учреждения, осуществляющего принудительное лечение, на основании заключения комиссии врачей - психиатров....2. Лицо, которому назначена принудительная мера медицинского характера, подлежит освидетельствованию комиссией врачей - психиатров не реже одного раза в шесть месяцев для решения вопроса о наличии оснований для внесения представления в суд о прекращении применения или об изменении такой меры. При отсутствии оснований для прекращения применения или изменения принудительной меры медицинского характера администрация учреждения, осуществляющего принудительное лечение, представляет в суд заключение для продления принудительного лечения. Первое продление принудительного лечения может быть произведено по истечении шести месяцев с момента начала лечения, в последующем продление принудительного лечения производится ежегодно....3. Изменение или прекращение применения принудительной меры медицинского характера осуществляется судом в случае такого изменения психического состояния лица, при котором отпадает необходимость в применении ранее назначенной меры либо возникает необходимость в назначении иной принудительной меры медицинского характера....4. В случае прекращения применения принудительного лечения в психиатрическом стационаре суд может передать необходимые материалы в отношении лица, находившегося на принудительном лечении, органам здравоохранения для решения вопроса о его лечении или направлении в психоневрологическое учреждение социального обеспечения в порядке, предусмотренном законодательством Российской Федерации о здравоохранении....Статья 103. Зачет времени применения принудительных мер медицинского характера...В случае излечения лица, у которого психическое расстройство наступило после совершения преступления, при назначении наказания или возобновлении его исполнения время, в течение которого к лицу применялось принудительное лечение в психиатрическом стационаре, засчитывается в срок наказания из расчета один день пребывания в психиатрическом стационаре за один день лишения свободы....Статья 104. Принудительные меры медицинского характера, соединенные с исполнением наказания...1. В случаях, предусмотренных частью второй статьи 99 настоящего Кодекса, принудительные меры медицинского характера исполняются по месту отбывания лишения свободы, а в отношении осужденных к иным видам наказаний - в учреждениях органов здравоохранения, оказывающих амбулаторную психиатрическую помощь....2. При изменении психического состояния осужденного, требующем стационарного лечения, помещение осужденного в психиатрический стационар или иное лечебное учреждение производится в порядке и по основаниям, которые предусмотрены законодательством Российской Федерации о здравоохранении....3. Время пребывания в указанных учреждениях засчитывается в срок отбывания наказания. При отпадении необходимости дальнейшего лечения осужденного в указанных учреждениях выписка производится в порядке, предусмотренном законодательством Российской Федерации о здравоохранении....4. Прекращение применения принудительной меры медицинского характера, соединенной с исполнением наказания, производится судом по представлению органа, исполняющего наказание, на основании заключения комиссии врачей - психиатров....ОСОБЕННАЯ ЧАСТЬ...Раздел VII. Преступления против личности...Глава 16. Преступления против жизни и здоровья...Статья 105. Убийство...1. Убийство, то есть умышленное причинение смерти другому человеку, - наказывается лишением свободы на срок от шести до пятнадцати лет....2. Убийство:...а) двух или более лиц;...б) лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга;...в) лица, заведомо для виновного находящегося в беспомощном состоянии, а равно сопряженное с похищением человека либо захватом заложника;...г) женщины, заведомо для виновного находящейся в состоянии беременности;...д) совершенное с особой жестокостью;...е) совершенное общеопасным способом;...ж) совершенное группой лиц, группой лиц по предварительному сговору или организованной группой;...з) из корыстных побуждений или по найму, а равно сопряженное с разбоем, вымогательством или бандитизмом;...и) из хулиганских побуждений;...к) с целью скрыть другое преступление или облегчить его совершение, а равно сопряженное с изнасилованием или насильственными действиями сексуального характера;...л) по мотиву национальной, расовой, религиозной ненависти или вражды либо кровной мести;...м) в целях использования органов или тканей потерпевшего;...н) совершенное неоднократно, - наказывается лишением свободы на срок от восьми до двадцати лет либо смертной казнью или пожизненным лишением свободы....Статья 106. Убийство матерью новорожденного ребенка...Убийство матерью новорожденного ребенка во время или сразу же после родов, а равно убийство матерью новорожденного ребенка в условиях психотравмирующей ситуации или в состоянии психического расстройства, не исключающего вменяемости, - наказывается лишением свободы на срок до пяти лет....Статья 107. Убийство, совершенное в состоянии аффекта...1. Убийство, совершенное в состоянии внезапно возникшего сильного душевного волнения (аффекта), вызванного насилием, издевательством или тяжким оскорблением со стороны потерпевшего либо иными противоправными или аморальными действиями (бездействием) потерпевшего, а равно длительной психотравмирующей ситуацией, возникшей в связи с систематическим противоправным или аморальным поведением потерпевшего, - наказывается ограничением свободы на срок до трех лет или лишением свободы на тот же срок....2. Убийство двух или более лиц, совершенное в состоянии аффекта, - наказывается лишением свободы на срок до пяти лет....Статья 108. Убийство, совершенное при превышении пределов необходимой обороны либо при превышении мер, необходимых для задержания лица, совершившего преступление...1. Убийство, совершенное при превышении пределов необходимой обороны, - наказывается ограничением свободы на срок до двух лет или лишением свободы на тот же срок....2. Убийство, совершенное при превышении мер, необходимых для задержания лица, совершившего преступление, - наказывается ограничением свободы на срок до трех лет или лишением свободы на тот же срок....Статья 109. Причинение смерти по неосторожности...1. Причинение смерти по неосторожности - наказывается ограничением свободы на срок до трех лет или лишением свободы на тот же срок....2. Причинение смерти по неосторожности вследствие ненадлежащего исполнения лицом своих профессиональных обязанностей, а равно причинение смерти по неосторожности двум или более лицам - наказывается ограничением свободы на срок до пяти лет либо лишением свободы на тот же срок с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 110. Доведение до самоубийства...Доведение лица до самоубийства или до покушения на самоубийство путем угроз, жестокого обращения или систематического унижения человеческого достоинства потерпевшего - наказывается ограничением свободы на срок до трех лет или лишением свободы на срок до пяти лет....Статья 111. Умышленное причинение тяжкого вреда здоровью...1. Умышленное причинение тяжкого вреда здоровью, опасного для жизни человека, или повлекшего за собой потерю зрения, речи, слуха или какого-либо органа либо утрату органом его функций, или выразившегося в неизгладимом обезображении лица, а также причинение иного вреда здоровью, опасного для жизни или вызвавшего расстройство здоровья, соединенное со значительной стойкой утратой общей трудоспособности не менее чем на одну треть или с заведомо для виновного полной утратой профессиональной трудоспособности либо повлекшее за собой прерывание беременности, психическое расстройство, заболевание наркоманией или токсикоманией, - наказываются лишением свободы на срок от двух до восьми лет....2. Те же деяния, совершенные:...а) в отношении лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга;...б) с особой жестокостью, издевательством или мучениями для потерпевшего, а равно в отношении лица, заведомо для виновного находящегося в беспомощном состоянии;...в) общеопасным способом;...г) по найму;...д) из хулиганских побуждений;...е) по мотиву национальной, расовой, религиозной ненависти или вражды;...ж) в целях использования органов или тканей потерпевшего, - наказываются лишением свободы на срок от трех до десяти лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены:...а) группой лиц, группой лиц по предварительному сговору или организованной группой;...б) в отношении двух или более лиц;...в) неоднократно или лицом, ранее совершившим убийство, предусмотренное статьей 105 настоящего Кодекса, - наказываются лишением свободы на срок от пяти до двенадцати лет....4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, повлекшие по неосторожности смерть потерпевшего, - наказываются лишением свободы на срок от пяти до пятнадцати лет....Статья 112. Умышленное причинение средней тяжести вреда здоровью...1. Умышленное причинение средней тяжести вреда здоровью, не опасного для жизни человека и не повлекшего последствий, указанных в статье 111 настоящего Кодекса, но вызвавшего длительное расстройство здоровья или значительную стойкую утрату общей трудоспособности менее чем на одну треть, - наказывается арестом на срок от трех до шести месяцев или лишением свободы на срок до трех лет....2. То же деяние, совершенное:...а) в отношении двух или более лиц;...б) в отношении лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга;...в) с особой жестокостью, издевательством или мучениями для потерпевшего, а равно в отношении лица, заведомо для виновного находящегося в беспомощном состоянии;...г) группой лиц, группой лиц по предварительному сговору или организованной группой;...д) из хулиганских побуждений;...е) по мотиву национальной, расовой, религиозной ненависти или вражды;...ж) неоднократно либо лицом, ранее совершившим умышленное причинение тяжкого вреда здоровью или убийство, предусмотренное статьей 105 настоящего Кодекса, - наказывается лишением свободы на срок до пяти лет....Статья 113. Причинение тяжкого или средней тяжести вреда здоровью в состоянии аффекта...Умышленное причинение тяжкого или средней тяжести вреда здоровью, совершенное в состоянии внезапно возникшего сильного душевного волнения (аффекта), вызванного насилием, издевательством или тяжким оскорблением со стороны потерпевшего либо иными противоправными или аморальными действиями (бездействием) потерпевшего, а равно длительной психотравмирующей ситуацией, возникшей в связи с систематическим противоправным или аморальным поведением потерпевшего, - наказывается ограничением свободы на срок до двух лет или лишением свободы на тот же срок....Статья 114. Причинение тяжкого или средней тяжести вреда здоровью при превышении пределов необходимой обороны либо при превышении мер, необходимых для задержания лица, совершившего преступление...1. Умышленное причинение тяжкого вреда здоровью, совершенное при превышении пределов необходимой обороны, - наказывается ограничением свободы на срок до двух лет или лишением свободы на срок до одного года....2. Умышленное причинение тяжкого или средней тяжести вреда здоровью, совершенное при превышении мер, необходимых для задержания лица, совершившего преступление, - наказывается ограничением свободы на срок до двух лет или лишением свободы на тот же срок....Статья 115. Умышленное причинение легкого вреда здоровью...Умышленное причинение легкого вреда здоровью, вызвавшего кратковременное расстройство здоровья или незначительную стойкую утрату общей трудоспособности, - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до одного года, либо арестом на срок от двух до четырех месяцев....Статья 116. Побои...Нанесение побоев или совершение иных насильственных действий, причинивших физическую боль, но не повлекших последствий, указанных в статье 115 настоящего Кодекса, - наказываются штрафом в размере до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до шести месяцев, либо арестом на срок до трех месяцев....Статья 117. Истязание...1. Причинение физических или психических страданий путем систематического нанесения побоев либо иными насильственными действиями, если это не повлекло последствий, указанных в статьях 111 и 112 настоящего Кодекса, - наказывается лишением свободы на срок до трех лет....2. То же деяние, совершенное:...а) в отношении двух или более лиц;...б) в отношении лица или его близких в связи с осуществлением данным лицом служебной деятельности или выполнением общественного долга;...в) в отношении женщины, заведомо для виновного находящейся в состоянии беременности;...г) в отношении заведомо несовершеннолетнего или лица, заведомо для виновного находящегося в беспомощном состоянии либо в материальной или иной зависимости от виновного, а равно лица, похищенного либо захваченного в качестве заложника;...д) с применением пытки;...е) группой лиц, группой лиц по предварительному сговору или организованной группой;...ж) по найму;...з) по мотиву национальной, расовой, религиозной ненависти или вражды, - наказывается лишением свободы на срок от трех до семи лет....Статья 118. Причинение тяжкого или средней тяжести вреда здоровью по неосторожности...1. Причинение тяжкого вреда здоровью по неосторожности - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев....2. То же деяние, совершенное вследствие ненадлежащего исполнения лицом своих профессиональных обязанностей, - наказывается ограничением свободы на срок до четырех лет либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....3. Причинение средней тяжести вреда здоровью по неосторожности - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо ограничением свободы на срок до двух лет, либо арестом на срок до трех месяцев....4. То же деяние, совершенное вследствие ненадлежащего исполнения лицом своих профессиональных обязанностей, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до одного года с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 119. Угроза убийством или причинением тяжкого вреда здоровью...Угроза убийством или причинением тяжкого вреда здоровью, если имелись основания опасаться осуществления этой угрозы, - наказывается ограничением свободы на срок до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет....Статья 120. Принуждение к изъятию органов или тканей человека для трансплантации...1. Принуждение к изъятию органов или тканей человека для трансплантации, совершенное с применением насилия либо с угрозой его применения, - наказывается лишением свободы на срок до четырех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....2. То же деяние, совершенное в отношении лица, заведомо для виновного находящегося в беспомощном состоянии либо в материальной или иной зависимости от виновного, - наказывается лишением свободы на срок от двух до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 121. Заражение венерической болезнью...1. Заражение другого лица венерической болезнью лицом, знавшим о наличии у него этой болезни, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев....2. То же деяние, совершенное в отношении двух или более лиц либо в отношении заведомо несовершеннолетнего, - наказывается штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до двух лет....Статья 122. Заражение ВИЧ-инфекцией...1. Заведомое поставление другого лица в опасность заражения ВИЧ-инфекцией - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до одного года....2. Заражение другого лица ВИЧ-инфекцией лицом, знавшим о наличии у него этой болезни, - наказывается лишением свободы на срок до пяти лет....3. Деяние, предусмотренное частью второй настоящей статьи, совершенное в отношении двух или более лиц либо в отношении заведомо несовершеннолетнего, - наказывается лишением свободы на срок до восьми лет....4. Заражение другого лица ВИЧ-инфекцией вследствие ненадлежащего исполнения лицом своих профессиональных обязанностей - наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....Статья 123. Незаконное производство аборта...1. Производство аборта лицом, не имеющим высшего медицинского образования соответствующего профиля, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет....2. То же деяние, совершенное лицом, ранее судимым за незаконное производство аборта, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они повлекли по неосторожности смерть потерпевшей либо причинение тяжкого вреда ее здоровью, - наказываются лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 124. Неоказание помощи больному...1. Неоказание помощи больному без уважительных причин лицом, обязанным ее оказывать в соответствии с законом или со специальным правилом, если это повлекло по неосторожности причинение средней тяжести вреда здоровью больного, - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо исправительными работами на срок до одного года, либо арестом на срок от двух до четырех месяцев....2. То же деяние, если оно повлекло по неосторожности смерть больного либо причинение тяжкого вреда его здоровью, - наказывается лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 125. Оставление в опасности...Заведомое оставление без помощи лица, находящегося в опасном для жизни или здоровья состоянии и лишенного возможности принять меры к самосохранению по малолетству, старости, болезни или вследствие своей беспомощности, в случаях, если виновный имел возможность оказать помощь этому лицу и был обязан иметь о нем заботу либо сам поставил его в опасное для жизни или здоровья состояние, - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев....Глава 17. Преступления против свободы, чести и достоинства личности...Статья 126. Похищение человека...1. Похищение человека - наказывается лишением свободы на срок от четырех до восьми лет....2. То же деяние, совершенное:...а) группой лиц по предварительному сговору;...б) неоднократно;...в) с применением насилия, опасного для жизни или здоровья;...г) с применением оружия или предметов, используемых в качестве оружия;...д) в отношении заведомо несовершеннолетнего;...е) в отношении женщины, заведомо для виновного находящейся в состоянии беременности;...ж) в отношении двух или более лиц;...з) из корыстных побуждений, - наказывается лишением свободы на срок от пяти до десяти лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть потерпевшего или иные тяжкие последствия, - наказываются лишением свободы на срок от пяти до пятнадцати лет....Примечание. Лицо, добровольно освободившее похищенного, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления....Статья 127. Незаконное лишение свободы...1. Незаконное лишение человека свободы, не связанное с его похищением, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет....2. То же деяние, совершенное: а) группой лиц по предварительному сговору; б) неоднократно;...в) с применением насилия, опасного для жизни или здоровья;...г) с применением оружия или предметов, используемых в качестве оружия;...д) в отношении заведомо несовершеннолетнего;...е) в отношении женщины, заведомо для виновного находящейся в состоянии беременности;...ж) в отношении двух или более лиц, - наказывается лишением свободы на срок от трех до пяти лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть потерпевшего или иные тяжкие последствия, - наказываются лишением свободы на срок от четырех до восьми лет....Статья 128. Незаконное помещение в психиатрический стационар...1. Незаконное помещение лица в психиатрический стационар - наказывается лишением свободы на срок до трех лет....2. То же деяние, если оно совершено лицом с использованием своего служебного положения либо повлекло по неосторожности смерть потерпевшего или иные тяжкие последствия, - наказывается лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 129. Клевета...1. Клевета, то есть распространение заведомо ложных сведений, порочащих честь и достоинство другого лица или подрывающих его репутацию, - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года....2. Клевета, содержащаяся в публичном выступлении, публично демонстрирующемся произведении или средствах массовой информации, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев....3. Клевета, соединенная с обвинением лица в совершении тяжкого или особо тяжкого преступления, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет....Статья 130. Оскорбление...1. Оскорбление, то есть унижение чести и достоинства другого лица, выраженное в неприличной форме, - наказывается штрафом в размере до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок до ста двадцати часов, либо исправительными работами на срок до шести месяцев....2. Оскорбление, содержащееся в публичном выступлении, публично демонстрирующемся произведении или средствах массовой информации, - наказывается штрафом в размере до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до двух месяцев, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года....Глава 18. Преступления против половой неприкосновенности и половой свободы личности...Статья 131. Изнасилование...1. Изнасилование, то есть половое сношение с применением насилия или с угрозой его применения к потерпевшей или к другим лицам либо с использованием беспомощного состояния потерпевшей, - наказывается лишением свободы на срок от трех до шести лет....2. Изнасилование:...а) совершенное неоднократно или лицом, ранее совершившим насильственные действия сексуального характера;...б) совершенное группой лиц, группой лиц по предварительному сговору или организованной группой;...в) соединенное с угрозой убийством или причинением тяжкого вреда здоровью, а также совершенное с особой жестокостью по отношению к потерпевшей или к другим лицам;...г) повлекшее заражение потерпевшей венерическим заболеванием;...д) заведомо несовершеннолетней - наказывается лишением свободы на срок от четырех до десяти лет....3. Изнасилование:...а) повлекшее по неосторожности смерть потерпевшей;...б) повлекшее по неосторожности причинение тяжкого вреда здоровью потерпевшей, заражение ее ВИЧ-инфекцией или иные тяжкие последствия;...в) потерпевшей, заведомо не достигшей четырнадцатилетнего возраста, - наказывается лишением свободы на срок от восьми до пятнадцати лет....Статья 132. Насильственные действия сексуального характера...1. Мужеложство, лесбиянство или иные действия сексуального характера с применением насилия или с угрозой его применения к потерпевшему (потерпевшей) или к другим лицам либо с использованием беспомощного состояния потерпевшего (потерпевшей) - наказываются лишением свободы на срок от трех до шести лет....2. Те же деяния:...а) совершенные неоднократно или лицом, ранее совершившим изнасилование;...б) совершенные группой лиц, группой лиц по предварительному сговору или организованной группой;...в) соединенные с угрозой убийством или причинением тяжкого вреда здоровью, а также совершенные с особой жестокостью по отношению к потерпевшему (потерпевшей) или к другим лицам;...г) повлекшие заражение потерпевшего (потерпевшей) венерическим заболеванием;...д) совершенные в отношении заведомо несовершеннолетнего (несовершеннолетней), - наказываются лишением свободы на срок от четырех до десяти лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они:...а) повлекли по неосторожности смерть потерпевшего (потерпевшей);...б) повлекли по неосторожности причинение тяжкого вреда здоровью потерпевшего (потерпевшей), заражение его (ее) ВИЧ-инфекцией или иные тяжкие последствия;...в) совершены в отношении лица, заведомо не достигшего четырнадцатилетнего возраста, - наказываются лишением свободы на срок от восьми до пятнадцати лет....Статья 133. Понуждение к действиям сексуального характера...Понуждение лица к половому сношению, мужеложству, лесбиянству или совершению иных действий сексуального характера путем шантажа, угрозы уничтожением, повреждением или изъятием имущества либо с использованием материальной или иной зависимости потерпевшего (потерпевшей) - наказывается штрафом в размере от двухсот до трехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до трех месяцев, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до одного года....Статья 134. Половое сношение и иные действия сексуального характера с лицом, не достигшим шестнадцатилетнего возраста...Половое сношение, мужеложство или лесбиянство, совершенные лицом, достигшим восемнадцатилетнего возраста, с лицом, заведомо не достигшим шестнадцатилетнего возраста, - наказываются ограничением свободы на срок до трех лет или лишением свободы на срок до четырех лет....Статья 135. Развратные действия...Совершение развратных действий без применения насилия в отношении лица, заведомо не достигшего четырнадцатилетнего возраста, - наказывается штрафом в размере от трехсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от трех до пяти месяцев, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до трех лет....Глава 19. Преступления против Конституционных прав и свобод человека и гражданина...Статья 136. Нарушение равноправия граждан...1. Нарушение равноправия граждан в зависимости от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, причинившее вред правам и законным интересам граждан, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до двух лет....2. То же деяние, совершенное лицом с использованием своего служебного положения, - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо лишением свободы на срок до трех лет....Статья 137. Нарушение неприкосновенности частной жизни...1. Незаконное собирание или распространение сведений о частной жизни лица, составляющих его личную или семейную тайну, без его согласия либо распространение этих сведений в публичном выступлении, публично демонстрирующемся произведении или средствах массовой информации, если эти деяния совершены из корыстной или иной личной заинтересованности и причинили вред правам и законным интересам граждан, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до четырех месяцев....2. Те же деяния, совершенные лицом с использованием своего служебного положения, - наказываются штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо арестом на срок от четырех до шести месяцев....Статья 138. Нарушение тайны переписки, телефонных переговоров, почтовых, телеграфных или иных сообщений...1. Нарушение тайны переписки, телефонных переговоров, почтовых, телеграфных или иных сообщений граждан - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года....2. То же деяние, совершенное лицом с использованием своего служебного положения или специальных технических средств, предназначенных для негласного получения информации, - наказывается штрафом в размере от ста до трехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до трех месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо арестом на срок от двух до четырех месяцев....3. Незаконные производство, сбыт или приобретение в целях сбыта специальных технических средств, предназначенных для негласного получения информации, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....Статья 139. Нарушение неприкосновенности жилища...1. Незаконное проникновение в жилище, совершенное против воли проживающего в нем лица, - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев....2. То же деяние, совершенное с применением насилия или с угрозой его применения, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до двух лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения, - наказываются штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до трех лет....Статья 140. Отказ в предоставлении гражданину информации...Неправомерный отказ должностного лица в предоставлении собранных в установленном порядке документов и материалов, непосредственно затрагивающих права и свободы гражданина, либо предоставление гражданину неполной или заведомо ложной информации, если эти деяния причинили вред правам и законным интересам граждан, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет....Статья 141. Воспрепятствование осуществлению избирательных прав или работе избирательных комиссий...1. Воспрепятствование осуществлению гражданином своих избирательных прав или права участвовать в референдуме, а также воспрепятствование работе избирательных комиссий или комиссий по проведению референдума - наказываются штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года....2. Те же деяния: а) соединенные с подкупом, обманом, применением насилия либо с угрозой его применения;...б) совершенные лицом с использованием своего служебного положения;...в) совершенные группой лиц по предварительному сговору или организованной группой, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до пяти лет....Статья 142. Фальсификация избирательных документов, документов референдума или неправильный подсчет голосов...Фальсификация избирательных документов, документов референдума, заведомо неправильный подсчет голосов либо заведомо неправильное установление результатов выборов, референдума, нарушение тайны голосования, если эти деяния совершены членом избирательной комиссии, инициативной группы или комиссии по проведению референдума, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до четырех лет....Статья 143. Нарушение правил охраны труда...1. Нарушение правил техники безопасности или иных правил охраны труда, совершенное лицом, на котором лежали обязанности по соблюдению этих правил, если это повлекло по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до двух лет....2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 144. Воспрепятствование законной профессиональной деятельности журналистов...1. Воспрепятствование законной профессиональной деятельности журналистов путем принуждения их к распространению либо к отказу от распространения информации - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок до ста восьмидесяти часов, либо исправительными работами на срок до одного года....2. То же деяние, совершенное лицом с использованием своего служебного положения, - наказывается исправительными работами на срок до двух лет либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 145. Необоснованный отказ в приеме на работу или необоснованное увольнение беременной женщины или женщины, имеющей детей в возрасте до трех лет...Необоснованный отказ в приеме на работу или необоснованное увольнение женщины по мотивам ее беременности, а равно необоснованный отказ в приеме на работу или необоснованное увольнение с работы женщины, имеющей детей в возрасте до трех лет, по этим мотивам - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов....Статья 146. Нарушение авторских и смежных прав...1. Незаконное использование объектов авторского права или смежных прав, а равно присвоение авторства, если эти деяния причинили крупный ущерб, - наказываются штрафом в размере от двухсот до четырехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до четырех месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо лишением свободы на срок до двух лет....2. Те же деяния, совершенные неоднократно либо группой лиц по предварительному сговору или организованной группой, - наказываются штрафом в размере от четырехсот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от четырех до восьми месяцев, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет....Статья 147. Нарушение изобретательских и патентных прав...1. Незаконное использование изобретения, полезной модели или промышленного образца, разглашение без согласия автора или заявителя сущности изобретения, полезной модели или промышленного образца до официальной публикации сведений о них, присвоение авторства или принуждение к соавторству, если эти деяния причинили крупный ущерб, - наказываются штрафом в размере от двухсот до четырехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до четырех месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо лишением свободы на срок до двух лет....2. Те же деяния, совершенные неоднократно либо группой лиц по предварительному сговору или организованной группой, - наказываются штрафом в размере от четырехсот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от четырех до восьми месяцев, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет....Статья 148. Воспрепятствование осуществлению права на свободу совести и вероисповеданий...Незаконное воспрепятствование деятельности религиозных организаций или совершению религиозных обрядов - наказывается штрафом в размере до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до двух месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев....Статья 149. Воспрепятствование проведению собрания, митинга, демонстрации, шествия, пикетирования или участию в них...Незаконное воспрепятствование проведению собрания, митинга, демонстрации, шествия, пикетирования или участию в них либо принуждение к участию в них, если эти деяния совершены должностным лицом с использованием своего служебного положения либо с применением насилия или с угрозой его применения, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Глава 20. Преступления против семьи и несовершеннолетних...Статья 150. Вовлечение несовершеннолетнего в совершение преступления...1. Вовлечение несовершеннолетнего в совершение преступления путем обещаний, обмана, угроз или иным способом, совершенное лицом, достигшим восемнадцатилетнего возраста, - наказывается лишением свободы на срок до пяти лет....2. То же деяние, совершенное родителем, педагогом либо иным лицом, на которое законом возложены обязанности по воспитанию несовершеннолетнего, - наказывается лишением свободы на срок до шести лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия или с угрозой его применения, - наказываются лишением свободы на срок от двух до семи лет....4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, связанные с вовлечением несовершеннолетнего в преступную группу либо в совершение тяжкого или особо тяжкого преступления, - наказываются лишением свободы на срок от пяти до восьми лет....Статья 151. Вовлечение несовершеннолетнего в совершение антиобщественных действий...1. Вовлечение несовершеннолетнего в систематическое употребление спиртных напитков, одурманивающих веществ, в занятие проституцией, бродяжничеством или попрошайничеством - наказывается обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до четырех лет....2. То же деяние, совершенное родителем, педагогом либо иным лицом, на которое законом возложены обязанности по воспитанию несовершеннолетнего, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные неоднократно либо с применением насилия или с угрозой его применения, - наказываются лишением свободы на срок до шести лет....Статья 152. Торговля несовершеннолетними...1. Купля - продажа несовершеннолетнего либо совершение иных сделок в отношении несовершеннолетнего в форме его передачи и завладения им - наказываются обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до пяти лет....2. Те же деяния, совершенные: а) неоднократно; б) в отношении двух или более несовершеннолетних;...в) группой лиц по предварительному сговору или организованной группой;...г) лицом с использованием своего служебного положения;...д) с незаконным вывозом несовершеннолетнего за границу или незаконным возвращением его из-за границы;...е) в целях вовлечения несовершеннолетнего в совершение преступления или иных антиобщественных действий;...ж) в целях изъятия у несовершеннолетнего органов или тканей для трансплантации, - наказываются лишением свободы на срок от трех до десяти лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть несовершеннолетнего или иные тяжкие последствия, - наказываются лишением свободы на срок от пяти до пятнадцати лет....Статья 153. Подмена ребенка...Подмена ребенка, совершенная из корыстных или иных низменных побуждений, - наказывается лишением свободы на срок до пяти лет со штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев....Статья 154. Незаконное усыновление (удочерение)...Незаконные действия по усыновлению (удочерению) детей, передаче их под опеку (попечительство), на воспитание в приемные семьи, совершенные неоднократно или из корыстных побуждений, - наказываются штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо исправительными работами на срок до одного года, либо арестом на срок до шести месяцев....Статья 155. Разглашение тайны усыновления (удочерения)...Разглашение тайны усыновления (удочерения) вопреки воле усыновителя, совершенное лицом, обязанным хранить факт усыновления (удочерения) как служебную или профессиональную тайну, либо иным лицом из корыстных или иных низменных побуждений, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до четырех месяцев с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 156. Неисполнение обязанностей по воспитанию несовершеннолетнего...Неисполнение или ненадлежащее исполнение обязанностей по воспитанию несовершеннолетнего родителем или иным лицом, на которое возложены эти обязанности, а равно педагогом или другим работником образовательного, воспитательного, лечебного либо иного учреждения, обязанного осуществлять надзор за несовершеннолетним, если это деяние соединено с жестоким обращением с несовершеннолетним, - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 157. Злостное уклонение от уплаты средств на содержание детей или нетрудоспособных родителей...1. Злостное уклонение родителя от уплаты по решению суда средств на содержание несовершеннолетних детей, а равно нетрудоспособных детей, достигших восемнадцатилетнего возраста, - наказывается обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев....2. Злостное уклонение совершеннолетних трудоспособных детей от уплаты по решению суда средств на содержание нетрудоспособных родителей - наказывается обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев....Раздел VIII. Преступления в сфере экономики...Глава 21. Преступления против собственности...Статья 158. Кража...1. Кража, то есть тайное хищение чужого имущества, - наказывается штрафом в размере от двухсот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до семи месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет....2. Кража, совершенная:...а) группой лиц по предварительному сговору;...б) неоднократно;...в) с незаконным проникновением в жилище, помещение либо иное хранилище;...г) с причинением значительного ущерба гражданину, - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок от двух до шести лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового....3. Кража, совершенная:...а) организованной группой;...б) в крупном размере;...в) лицом, ранее два или более раза судимым за хищение либо вымогательство, - наказывается лишением свободы на срок от пяти до десяти лет с конфискацией имущества или без таковой....Примечания....1. Под хищением в статьях настоящего Кодекса понимаются совершенные с корыстной целью противоправные безвозмездное изъятие и (или) обращение чужого имущества в пользу виновного или других лиц, причинившие ущерб собственнику или иному владельцу этого имущества....2. Крупным размером в статьях настоящей главы признается стоимость имущества, в пятьсот раз превышающая минимальный размер оплаты труда, установленный законодательством Российской Федерации на момент совершения преступления....3. Неоднократным в статьях 158 - 166 настоящего Кодекса признается совершение преступления, если ему предшествовало совершение одного или более преступлений, предусмотренных этими статьями, а также статьями 209, 221, 226 и 229 настоящего Кодекса....4. Лицом, ранее судимым за хищение либо вымогательство, в статьях настоящей главы, а также в других статьях настоящего Кодекса признается лицо, имеющее судимость за одно или несколько преступлений, предусмотренных статьями 158 - 164, 209, 221, 226 и...229 настоящего Кодекса....Статья 159. Мошенничество...1. Мошенничество, то есть хищение чужого имущества или приобретение права на чужое имущество путем обмана или злоупотребления доверием, - наказывается штрафом в размере от двухсот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до семи месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет....2. Мошенничество, совершенное: а) группой лиц по предварительному сговору; б) неоднократно;...в) лицом с использованием своего служебного положения;...г) с причинением значительного ущерба гражданину, - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок от двух до шести лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового....3. Мошенничество, совершенное:...а) организованной группой;...б) в крупном размере;...в) лицом, ранее два или более раза судимым за хищение либо вымогательство, - наказывается лишением свободы на срок от пяти до десяти лет с конфискацией имущества или без таковой....Статья 160. Присвоение или растрата...1. Присвоение или растрата, то есть хищение чужого имущества, вверенного виновному, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо лишением свободы на срок до трех лет....2. Те же деяния, совершенные: а) группой лиц по предварительному сговору; б) неоднократно;...в) лицом с использованием своего служебного положения;...г) с причинением значительного ущерба гражданину, - наказываются штрафом в размере от пятисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти месяцев до одного года, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо лишением свободы на срок от двух до шести лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового....3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены:...а) организованной группой;...б) в крупном размере;...в) лицом, ранее два или более раза судимым за хищение либо вымогательство, - наказываются лишением свободы на срок от пяти до десяти лет с конфискацией имущества или без таковой....Статья 161. Грабеж...1. Грабеж, то есть открытое хищение чужого имущества, - наказывается исправительными работами на срок от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до четырех лет....2. Грабеж, совершенный:...а) группой лиц по предварительному сговору;...б) неоднократно;...в) с незаконным проникновением в жилище, помещение либо иное хранилище;...г) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия;...д) с причинением значительного ущерба гражданину, - наказывается лишением свободы на срок от трех до семи лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового....3. Грабеж, совершенный:...а) организованной группой;...б) в крупном размере;...в) лицом, ранее два или более раза судимым за хищение либо вымогательство, - наказывается лишением свободы на срок от шести до двенадцати лет с конфискацией имущества....Статья 162. Разбой...1. Разбой, то есть нападение в целях хищения чужого имущества, совершенное с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия, - наказывается лишением свободы на срок от трех до восьми лет с конфискацией имущества или без таковой....2. Разбой, совершенный:...а) группой лиц по предварительному сговору;...б) неоднократно;...в) с незаконным проникновением в жилище, помещение либо иное хранилище;...г) с применением оружия или предметов, используемых в качестве оружия, - наказывается лишением свободы на срок от семи до двенадцати лет с конфискацией имущества....3. Разбой, совершенный:...а) организованной группой;...б) в целях завладения имуществом в крупном размере;...в) с причинением тяжкого вреда здоровью потерпевшего;...г) лицом, ранее два или более раза судимым за хищение либо вымогательство, - наказывается лишением свободы на срок от восьми до пятнадцати лет с конфискацией имущества....Статья 163. Вымогательство...1. Вымогательство, то есть требование передачи чужого имущества или права на имущество или совершения других действий имущественного характера под угрозой применения насилия либо уничтожения или повреждения чужого имущества, а равно под угрозой распространения сведений, позорящих потерпевшего или его близких, либо иных сведений, которые могут причинить существенный вред правам или законным интересам потерпевшего или его близких, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до четырех лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового....2. Вымогательство, совершенное: а) группой лиц по предварительному сговору; б) неоднократно;...в) с применением насилия, - наказывается лишением свободы на срок от трех до семи лет с конфискацией имущества или без таковой....3. Вымогательство, совершенное:...а) организованной группой;...б) в целях получения имущества в крупном размере;...в) с причинением тяжкого вреда здоровью потерпевшего;...г) лицом, ранее два или более раза судимым за хищение либо вымогательство, - наказывается лишением свободы на срок от семи до пятнадцати лет с конфискацией имущества....Статья 164. Хищение предметов, имеющих особую ценность...1. Хищение предметов или документов, имеющих особую историческую, научную, художественную или культурную ценность, независимо от способа хищения - наказывается лишением свободы на срок от шести до десяти лет с конфискацией имущества или без таковой....2. То же деяние:...а) совершенное группой лиц по предварительному сговору или организованной группой;...б) совершенное неоднократно;...в) повлекшее уничтожение, порчу или разрушение предметов или документов, указанных в части первой настоящей статьи, - наказывается лишением свободы на срок от восьми до пятнадцати лет с конфискацией имущества....Статья 165. Причинение имущественного ущерба путем обмана или злоупотребления доверием...1. Причинение имущественного ущерба собственнику или иному владельцу имущества путем обмана или злоупотребления доверием при отсутствии признаков хищения - наказывается штрафом в размере до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до двух месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до четырех месяцев, либо лишением свободы на срок до двух лет....2. То же деяние, совершенное группой лиц по предварительному сговору или неоднократно, - наказывается штрафом в размере от четырехсот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от четырех до восьми месяцев либо лишением свободы на срок до трех лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового....3. Деяния, предусмотренные частями первой или второй настоящей статьи: а) совершенные организованной группой;...б) причинившие крупный ущерб;...в) совершенные лицом, ранее два или более раза судимым за хищение, вымогательство либо причинение имущественного ущерба путем обмана или злоупотребления доверием, - наказываются лишением свободы на срок от двух до пяти лет со штрафом в размере до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового....Статья 166. Неправомерное завладение автомобилем или иным транспортным средством без цели хищения...1. Неправомерное завладение автомобилем или иным транспортным средством без цели хищения (угон) - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет....2. То же деяние, совершенное: а) группой лиц по предварительному сговору; б) неоднократно;...в) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия, - наказывается лишением свободы на срок от трех до семи лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой либо причинившие крупный ущерб, - наказываются лишением свободы на срок от пяти до десяти лет....4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, совершенные с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия, - наказываются лишением свободы на срок от шести до двенадцати лет....Статья 167. Умышленные уничтожение или повреждение имущества...1. Умышленные уничтожение или повреждение чужого имущества, если эти деяния повлекли причинение значительного ущерба, - наказываются штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев, либо лишением свободы на срок до двух лет....2. Те же деяния, совершенные путем поджога, взрыва или иным общеопасным способом либо повлекшие по неосторожности смерть человека или иные тяжкие последствия, - наказываются лишением свободы на срок до пяти лет....Статья 168. Уничтожение или повреждение имущества по неосторожности...1. Уничтожение или повреждение чужого имущества в крупном размере, совершенные по неосторожности, - наказываются штрафом в размере до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до двух месяцев, либо исправительными работами на срок до одного года, либо ограничением свободы на срок до двух лет....2. Те же деяния, совершенные путем неосторожного обращения с огнем или иными источниками повышенной опасности либо повлекшие тяжкие последствия, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от одного года до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет....Глава 22. Преступления в сфере экономической деятельности...Статья 169. Воспрепятствование законной предпринимательской деятельности...1. Неправомерный отказ в регистрации индивидуального предпринимателя или коммерческой организации либо уклонение от их регистрации, неправомерный отказ в выдаче специального разрешения (лицензии) на осуществление определенной деятельности либо уклонение от его выдачи, ограничение прав и законных интересов индивидуального предпринимателя или коммерческой организации в зависимости от организационно-правовой формы или формы собственности, а равно ограничение самостоятельности либо иное незаконное вмешательство в деятельность индивидуального предпринимателя или коммерческой организации, если эти деяния совершены должностным лицом с использованием своего служебного положения, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов....2. Те же деяния, совершенные в нарушение вступившего в законную силу судебного акта, а равно причинившие крупный ущерб, - наказываются лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет со штрафом в размере до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет....Статья 170. Регистрация незаконных сделок с землей...Регистрация заведомо незаконных сделок с землей, искажение учетных данных Государственного земельного кадастра, а равно умышленное занижение размеров платежей за землю, если эти деяния совершены из корыстной или иной личной заинтересованности должностным лицом с использованием своего служебного положения, - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов....Статья 171. Незаконное предпринимательство...1. Осуществление предпринимательской деятельности без регистрации либо без специального разрешения (лицензии) в случаях, когда такое разрешение (лицензия) обязательно, или с нарушением условий лицензирования, если это деяние причинило крупный ущерб гражданам, организациям или государству либо сопряжено с извлечением дохода в крупном размере, - наказывается штрафом в размере от трехсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от трех до пяти месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет....2. То же деяние: а) совершенное организованной группой; б) сопряженное с извлечением дохода в особо крупном размере;...в) совершенное лицом, ранее судимым за незаконное предпринимательство или незаконную банковскую деятельность, - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок до пяти лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового....Примечание. В статьях 171 и 172 настоящего Кодекса доходом в крупном размере признается доход, сумма которого превышает двести минимальных размеров оплаты труда, доходом в особо крупном размере - доход, сумма которого превышает пятьсот минимальных размеров оплаты труда....Статья 172. Незаконная банковская деятельность...1. Осуществление банковской деятельности (банковских операций) без регистрации или без специального разрешения (лицензии) в случаях, когда такое разрешение (лицензия) обязательно, или с нарушением условий лицензирования, если это деяние причинило крупный ущерб гражданам, организациям или государству либо сопряжено с извлечением дохода в крупном размере, - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев либо лишением свободы на срок до четырех лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового....2. То же деяние: а) совершенное организованной группой; б) сопряженное с извлечением дохода в особо крупном размере;...в) совершенное лицом, ранее судимым за незаконную банковскую деятельность или незаконное предпринимательство, - наказывается лишением свободы на срок от трех до семи лет с конфискацией имущества или без таковой....Статья 173. Лжепредпринимательство...Лжепредпринимательство, то есть создание коммерческой организации без намерения осуществлять предпринимательскую или банковскую деятельность, имеющее целью получение кредитов, освобождение от налогов, извлечение иной имущественной выгоды или прикрытие запрещенной деятельности, причинившее крупный ущерб гражданам, организациям или государству, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до четырех лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового....Статья 174. Легализация (отмывание) денежных средств или иного имущества, приобретенных незаконным путем...1. Совершение финансовых операций и других сделок с денежными средствами или иным имуществом, приобретенными заведомо незаконным путем, а равно использование указанных средств или иного имущества для осуществления предпринимательской или иной экономической деятельности - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до четырех лет со штрафом в размере до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового....2. Те же деяния, совершенные: а) группой лиц по предварительному сговору; б) неоднократно;...в) лицом с использованием своего служебного положения, - наказываются лишением свободы на срок от четырех до восьми лет с конфискацией имущества или без таковой....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой или в крупном размере, - наказываются лишением свободы на срок от семи до десяти лет с конфискацией имущества или без таковой....Статья 175. Приобретение или сбыт имущества, заведомо добытого преступным путем...1. Заранее не обещанные приобретение или сбыт имущества, заведомо добытого преступным путем, - наказываются штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до двух лет....2. Те же деяния, совершенные: а) группой лиц по предварительному сговору; б) в отношении автомобиля или иного имущества в крупном размере;...в) лицом, ранее судимым за хищение, вымогательство, приобретение или сбыт имущества, заведомо добытого преступным путем, - наказываются ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой или лицом с использованием своего служебного положения, - наказываются лишением свободы на срок от трех до семи лет со штрафом в размере до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца....Статья 176. Незаконное получение кредита...1. Получение индивидуальным предпринимателем или руководителем организации кредита либо льготных условий кредитования путем представления банку или иному кредитору заведомо ложных сведений о хозяйственном положении либо финансовом состоянии индивидуального предпринимателя или организации, если это деяние причинило крупный ущерб, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок от двух до пяти лет....2. Незаконное получение государственного целевого кредита, а равно его использование не по прямому назначению, если эти деяния причинили крупный ущерб гражданам, организациям или государству, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок от двух до пяти лет....Статья 177. Злостное уклонение от погашения кредиторской задолженности...Злостное уклонение руководителя организации или гражданина от погашения кредиторской задолженности в крупном размере или от оплаты ценных бумаг после вступления в законную силу соответствующего судебного акта - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет....Примечание. Кредиторской задолженностью в крупном размере признается задолженность гражданина в сумме, превышающей пятьсот минимальных размеров оплаты труда, а организации - в сумме, превышающей две тысячи пятьсот минимальных размеров оплаты труда....Статья 178. Монополистические действия и ограничение конкуренции...1. Монополистические действия, совершенные путем установления монопольно высоких или монопольно низких цен, а равно ограничение конкуренции путем раздела рынка, ограничения доступа на рынок, устранения с него других субъектов экономической деятельности, установления или поддержания единых цен - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет....2. Те же деяния, совершенные неоднократно либо группой лиц по предварительному сговору или организованной группой, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок от двух до пяти лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия или с угрозой его применения, а равно с уничтожением или повреждением чужого имущества либо с угрозой его уничтожения или повреждения, при отсутствии признаков вымогательства - наказываются лишением свободы на срок от трех до семи лет с конфискацией имущества или без таковой....Статья 179. Принуждение к совершению сделки или к отказу от ее совершения...1. Принуждение к совершению сделки или к отказу от ее совершения под угрозой применения насилия, уничтожения или повреждения чужого имущества, а равно распространения сведений, которые могут причинить существенный вред правам и законным интересам потерпевшего или его близких, при отсутствии признаков вымогательства - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового....2. То же деяние, совершенное: а) неоднократно; б) c применением насилия;...в) организованной группой, - наказывается лишением свободы на срок от пяти до десяти лет....Статья 180. Незаконное использование товарного знака...1. Незаконное использование чужого товарного знака, знака обслуживания, наименования места происхождения товара или сходных с ними обозначений для однородных товаров, если это деяние совершено неоднократно или причинило крупный ущерб, - наказывается штрафом в размере от двухсот до четырехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до четырех месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет....2. Незаконное использование предупредительной маркировки в отношении не зарегистрированного в Российской Федерации товарного знака или наименования места происхождения товара, если это деяние совершено неоднократно или причинило крупный ущерб, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года....Статья 181. Нарушение правил изготовления и использования государственных пробирных клейм...1. Несанкционированные изготовление, сбыт или использование, а равно подделка государственного пробирного клейма, совершенные из корыстной или иной личной заинтересованности, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до трех лет....2. Те же деяния, совершенные неоднократно или организованной группой, - наказываются лишением свободы на срок до пяти лет....Статья 182. Заведомо ложная реклама...Использование в рекламе заведомо ложной информации относительно товаров, работ или услуг, а также их изготовителей (исполнителей, продавцов), совершенное из корыстной заинтересованности и причинившее значительный ущерб, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет....Статья 183. Незаконные получение и разглашение сведений, составляющих коммерческую или банковскую тайну...1. Собирание сведений, составляющих коммерческую или банковскую тайну, путем похищения документов, подкупа или угроз, а равно иным незаконным способом в целях разглашения либо незаконного использования этих сведений - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев либо лишением свободы на срок до двух лет....2. Незаконные разглашение или использование сведений, составляющих коммерческую или банковскую тайну, без согласия их владельца, совершенные из корыстной или иной личной заинтересованности и причинившие крупный ущерб, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до трех лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового....Статья 184. Подкуп участников и организаторов профессиональных спортивных соревнований и зрелищных коммерческих конкурсов...1. Подкуп спортсменов, спортивных судей, тренеров, руководителей команд и других участников или организаторов профессиональных спортивных соревнований, а равно организаторов или членов жюри зрелищных коммерческих конкурсов в целях оказания влияния на результаты этих соревнований или конкурсов - наказывается обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок до трех месяцев....2. То же деяние, совершенное неоднократно или организованной группой, - наказывается лишением свободы на срок до пяти лет....3. Незаконное получение спортсменами денег, ценных бумаг или иного имущества, переданных им в целях оказания влияния на результаты указанных соревнований, а равно незаконное пользование спортсменами услугами имущественного характера, предоставленными им в тех же целях, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо арестом на срок от четырех до шести месяцев....4. Незаконное получение денег, ценных бумаг или иного имущества, незаконное пользование услугами имущественного характера спортивными судьями, тренерами, руководителями команд и другими участниками или организаторами профессиональных спортивных соревнований, а равно организаторами или членами жюри зрелищных коммерческих конкурсов в целях, указанных в части третьей настоящей статьи, - наказываются лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....Статья 185. Злоупотребления при выпуске ценных бумаг (эмиссии)...Внесение в проспект эмиссии ценных бумаг заведомо недостоверной информации, а равно утверждение проспекта эмиссии, содержащего заведомо недостоверную информацию, или утверждение заведомо недостоверных результатов эмиссии, если эти деяния повлекли причинение крупного ущерба, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет....Статья 186. Изготовление или сбыт поддельных денег или ценных бумаг...1. Изготовление в целях сбыта или сбыт поддельных банковских билетов Центрального банка Российской Федерации, металлической монеты, государственных ценных бумаг или других ценных бумаг в валюте Российской Федерации либо иностранной валюты или ценных бумаг в иностранной валюте - наказываются лишением свободы на срок от пяти до восьми лет с конфискацией имущества или без таковой....2. Те же деяния, совершенные в крупном размере либо лицом, ранее судимым за изготовление или сбыт поддельных денег или ценных бумаг, - наказываются лишением свободы на срок от семи до двенадцати лет с конфискацией имущества....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой, - наказываются лишением свободы на срок от восьми до пятнадцати лет с конфискацией имущества....Статья 187. Изготовление или сбыт поддельных кредитных либо расчетных карт и иных платежных документов...1. Изготовление в целях сбыта или сбыт поддельных кредитных либо расчетных карт, а также иных платежных документов, не являющихся ценными бумагами, - наказываются лишением свободы на срок от двух до шести лет со штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев....2. Те же деяния, совершенные неоднократно или организованной группой, - наказываются лишением свободы на срок от четырех до семи лет с конфискацией имущества....Статья 188. Контрабанда...1. Контрабанда, то есть перемещение в крупном размере через таможенную границу Российской Федерации товаров или иных предметов, за исключением указанных в части второй настоящей статьи, совершенное помимо или с сокрытием от таможенного контроля либо с обманным использованием документов или средств таможенной идентификации либо сопряженное с недекларированием или недостоверным декларированием, - наказывается лишением свободы на срок до пяти лет....2. Перемещение через таможенную границу Российской Федерации наркотических средств, психотропных, сильнодействующих, ядовитых, отравляющих, радиоактивных или взрывчатых веществ, вооружения, взрывных устройств, огнестрельного оружия или боеприпасов, ядерного, химического, биологического и других видов оружия массового поражения, материалов и оборудования, которые могут быть использованы при создании оружия массового поражения и в отношении которых установлены специальные правила перемещения через таможенную границу Российской Федерации, стратегически важных сырьевых товаров и культурных ценностей, в отношении которых установлены специальные правила перемещения через таможенную границу Российской Федерации, если это деяние совершено помимо или с сокрытием от таможенного контроля либо с обманным использованием документов или средств таможенной идентификации либо сопряжено с недекларированием или недостоверным декларированием, - наказывается лишением свободы на срок от трех до семи лет с конфискацией имущества или без таковой....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные:...а) неоднократно;...б) должностным лицом с использованием своего служебного положения;...в) с применением насилия к лицу, осуществляющему таможенный контроль, - наказываются лишением свободы на срок от пяти до десяти лет с конфискацией имущества или без таковой....4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, совершенные организованной группой, - наказываются лишением свободы на срок от семи до двенадцати лет с конфискацией имущества....Примечание. Деяние, предусмотренное частью первой настоящей статьи, признается совершенным в крупном размере, если стоимость перемещенных товаров превышает двести минимальных размеров оплаты труда....Статья 189. Незаконный экспорт технологий, научно-технической информации и услуг, используемых при создании оружия массового поражения, вооружения и военной техники...Незаконный экспорт технологий, научно-технической информации и услуг, которые могут быть использованы при создании оружия массового поражения, средств его доставки, вооружения и военной техники и в отношении которых установлен специальный экспортный контроль, - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок от трех до семи лет....Статья 190. Невозвращение на территорию Российской Федерации предметов художественного, исторического и археологического достояния народов Российской Федерации и зарубежных стран...Невозвращение в установленный срок на территорию Российской Федерации предметов художественного, исторического и археологического достояния народов Российской Федерации и зарубежных стран, вывезенных за ее пределы, если такое возвращение является обязательным в соответствии с законодательством Российской Федерации, - наказывается лишением свободы на срок до восьми лет с конфискацией имущества или без таковой....Статья 191. Незаконный оборот драгоценных металлов, природных драгоценных камней или жемчуга...1. Совершение сделки, связанной с драгоценными металлами, природными драгоценными камнями либо с жемчугом, в нарушение правил, установленных законодательством Российской Федерации, а равно незаконные хранение, перевозка или пересылка драгоценных металлов, природных драгоценных камней либо жемчуга в любом виде, состоянии, за исключением ювелирных и бытовых изделий и лома таких изделий, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до трех лет....2. Те же деяния, совершенные: а) лицом, ранее судимым за незаконный оборот драгоценных металлов, природных драгоценных камней или жемчуга;...б) в крупном размере;...в) организованной группой, - наказываются лишением свободы на срок от пяти до десяти лет с конфискацией имущества или без таковой....Примечание. Деяния, предусмотренные настоящей статьей, признаются совершенными в крупном размере, если стоимость драгоценных металлов, природных драгоценных камней или жемчуга, в отношении которых совершен незаконный оборот, превышает пятьсот минимальных размеров оплаты труда....Статья 192. Нарушение правил сдачи государству драгоценных металлов и драгоценных камней...Уклонение от обязательной сдачи на аффинаж или обязательной продажи государству добытых из недр, полученных из вторичного сырья, а также поднятых и найденных драгоценных металлов или драгоценных камней, если это деяние совершено в крупном размере, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до пяти лет....Примечание. Нарушение правил сдачи или продажи государству драгоценных металлов и драгоценных камней признается совершенным в крупном размере, если стоимость указанных в настоящей статье предметов, не сданных или не проданных государству, превышает пятьсот минимальных размеров оплаты труда....Статья 193. Невозвращение из-за границы средств в иностранной валюте...Невозвращение в крупном размере из-за границы руководителем организации средств в иностранной валюте, подлежащих в соответствии с законодательством Российской Федерации обязательному перечислению на счета в уполномоченный банк Российской Федерации, - наказывается лишением свободы на срок до трех лет....Примечание. Деяние, предусмотренное настоящей статьей, признается совершенным в крупном размере, если сумма невозвращенных средств в иностранной валюте превышает десять тысяч минимальных размеров оплаты труда....Статья 194. Уклонение от уплаты таможенных платежей...1. Уклонение от уплаты таможенных платежей в крупном размере - наказывается штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов....2. То же деяние, совершенное неоднократно, - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года, либо арестом на срок до шести месяцев, либо лишением свободы на срок до двух лет....Примечание. Уклонение от уплаты таможенных платежей признается совершенным в крупном размере, если стоимость неуплаченных таможенных платежей превышает одну тысячу минимальных размеров оплаты труда....Статья 195. Неправомерные действия при банкротстве...1. Сокрытие имущества или имущественных обязательств, сведений об имуществе, о его размере, местонахождении либо иной информации об имуществе, передача имущества в иное владение, отчуждение или уничтожение имущества, а равно сокрытие, уничтожение, фальсификация бухгалтерских и иных учетных документов, отражающих экономическую деятельность, если эти действия совершены руководителем или собственником организации - должника либо индивидуальным предпринимателем при банкротстве или в предвидении банкротства и причинили крупный ущерб, - наказываются ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет со штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев....2. Неправомерное удовлетворение имущественных требований отдельных кредиторов руководителем или собственником организации - должника либо индивидуальным предпринимателем, знающим о своей фактической несостоятельности (банкротстве), заведомо в ущерб другим кредиторам, а равно принятие такого удовлетворения кредитором, знающим об отданном ему предпочтении несостоятельным должником в ущерб другим кредиторам, если эти действия причинили крупный ущерб, - наказываются ограничением свободы на срок до двух лет, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до одного года со штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев либо без такового....Статья 196. Преднамеренное банкротство...Преднамеренное банкротство, то есть умышленное создание или увеличение неплатежеспособности, совершенное руководителем или собственником коммерческой организации, а равно индивидуальным предпринимателем в личных интересах или интересах иных лиц, причинившее крупный ущерб либо иные тяжкие последствия, - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев либо лишением свободы на срок до шести лет со штрафом в размере до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового....Статья 197. Фиктивное банкротство...Фиктивное банкротство, то есть заведомо ложное объявление руководителем или собственником коммерческой организации, а равно индивидуальным предпринимателем о своей несостоятельности в целях введения в заблуждение кредиторов для получения отсрочки или рассрочки причитающихся кредиторам платежей или скидки с долгов, а равно для неуплаты долгов, если это деяние причинило крупный ущерб, - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев либо лишением свободы на срок до шести лет со штрафом в размере до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца либо без такового....Статья 198. Уклонение гражданина от уплаты налога...1. Уклонение гражданина от уплаты налога путем непредставления декларации о доходах в случаях, когда подача декларации является обязательной, либо путем включения в декларацию заведомо искаженных данных о доходах или расходах, совершенное в крупном размере, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо лишением свободы на срок до одного года....2. То же деяние, совершенное лицом, ранее судимым за уклонение от уплаты налога, либо совершенное в особо крупном размере, - наказывается штрафом в размере от пятисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти месяцев до одного года либо лишением свободы на срок до трех лет....Примечание. Уклонение гражданина от уплаты налога признается совершенным в крупном размере, если сумма неуплаченного налога превышает двести минимальных размеров оплаты труда, а в особо крупном размере - пятьсот минимальных размеров оплаты труда....Статья 199. Уклонение от уплаты налогов с организаций...1. Уклонение от уплаты налогов с организаций путем включения в бухгалтерские документы заведомо искаженных данных о доходах или расходах либо путем сокрытия других объектов налогообложения, совершенное в крупном размере, - наказывается лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет....2. То же деяние, совершенное неоднократно, - наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....Примечание. Уклонение от уплаты налогов с организаций признается совершенным в крупном размере, если сумма неуплаченного налога превышает одну тысячу минимальных размеров оплаты труда....Статья 200. Обман потребителей...1. Обмеривание, обвешивание, обсчет, введение в заблуждение относительно потребительских свойств или качества товара (услуги) или иной обман потребителей в организациях, осуществляющих реализацию товаров или оказывающих услуги населению, а равно гражданами, зарегистрированными в качестве индивидуальных предпринимателей в сфере торговли (услуг), если эти деяния совершены в значительном размере, - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет....2. Те же деяния, совершенные: а) лицом, ранее судимым за обман потребителей; б) группой лиц по предварительному сговору или организованной группой;...в) в крупном размере, - наказываются лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....Примечание. Обманом потребителей в значительном размере признается обман, причинивший потребителям ущерб в сумме, превышающей одну десятую часть минимального размера оплаты труда, в крупном размере - в сумме не менее одного минимального размера оплаты труда....Глава 23. Преступления против интересов службы в коммерческих и иных организациях...Статья 201. Злоупотребление полномочиями...1. Использование лицом, выполняющим управленческие функции в коммерческой или иной организации, своих полномочий вопреки законным интересам этой организации и в целях извлечения выгод и преимуществ для себя или других лиц либо нанесения вреда другим лицам, если это деяние повлекло причинение существенного вреда правам и законным интересам граждан или организаций либо охраняемым законом интересам общества или государства, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет....2. То же деяние, повлекшее тяжкие последствия, - наказывается штрафом в размере от пятисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти месяцев до одного года, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет....Примечания....1. Выполняющим управленческие функции в коммерческой или иной организации в статьях настоящей главы признается лицо, постоянно, временно либо по специальному полномочию выполняющее организационно-распорядительные или административно-хозяйственные обязанности в коммерческой организации независимо от формы собственности, а также в некоммерческой организации, не являющейся государственным органом, органом местного самоуправления, государственным или муниципальным учреждением....2. Если деяние, предусмотренное настоящей статьей либо иными статьями настоящей главы, причинило вред интересам исключительно коммерческой организации, не являющейся государственным или муниципальным предприятием, уголовное преследование осуществляется по заявлению этой организации или с ее согласия....3. Если деяние, предусмотренное настоящей статьей либо иными статьями настоящей главы, причинило вред интересам других организаций, а также интересам граждан, общества или государства, уголовное преследование осуществляется на общих основаниях....Статья 202. Злоупотребление полномочиями частными нотариусами и аудиторами...1. Использование частным нотариусом или частным аудитором своих полномочий вопреки задачам своей деятельности и в целях извлечения выгод и преимуществ для себя или других лиц либо нанесения вреда другим лицам, если это деяние причинило существенный вред правам и законным интересам граждан или организаций либо охраняемым законом интересам общества или государства, - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....2. То же деяние, совершенное в отношении заведомо несовершеннолетнего или недееспособного лица либо неоднократно, - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....Статья 203. Превышение полномочий служащими частных охранных или детективных служб...1. Превышение руководителем или служащим частной охранной или детективной службы полномочий, предоставленных им в соответствии с лицензией, вопреки задачам своей деятельности, если это деяние совершено с применением насилия или с угрозой его применения, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....2. То же деяние, повлекшее тяжкие последствия, - наказывается лишением свободы на срок от четырех до восьми лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....Статья 204. Коммерческий подкуп...1. Незаконная передача лицу, выполняющему управленческие функции в коммерческой или иной организации, денег, ценных бумаг, иного имущества, а равно незаконное оказание ему услуг имущественного характера за совершение действий (бездействия) в интересах дающего в связи с занимаемым этим лицом служебным положением - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до двух лет, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до двух лет....2. Те же деяния, совершенные неоднократно либо группой лиц по предварительному сговору или организованной группой, - наказываются штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до четырех лет....3. Незаконное получение лицом, выполняющим управленческие функции в коммерческой или иной организации, денег, ценных бумаг, иного имущества, а равно незаконное пользование услугами имущественного характера за совершение действий (бездействия) в интересах дающего в связи с занимаемым этим лицом служебным положением - наказываются штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет....4. Деяния, предусмотренные частью третьей настоящей статьи, если они: а) совершены группой лиц по предварительному сговору или организованной группой;...б) совершены неоднократно;...в) сопряжены с вымогательством, - наказываются штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или иного дохода осужденного за период от семи месяцев до одного года, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо лишением свободы на срок до пяти лет....Примечание. Лицо, совершившее деяния, предусмотренные частями первой или второй настоящей статьи, освобождается от уголовной ответственности, если в отношении его имело место вымогательство или если это лицо добровольно сообщило о подкупе органу, имеющему право возбудить уголовное дело....Раздел IX. Преступления против общественной безопасности и общественного порядка...Глава 24. Преступления против общественной безопасности...Статья 205. Терроризм...1. Терроризм, то есть совершение взрыва, поджога или иных действий, создающих опасность гибели людей, причинения значительного имущественного ущерба либо наступления иных общественно опасных последствий, если эти действия совершены в целях нарушения общественной безопасности, устрашения населения либо оказания воздействия на принятие решений органами власти, а также угроза совершения указанных действий в тех же целях - наказываются лишением свободы на срок от пяти до десяти лет....2. Те же деяния, совершенные:...а) группой лиц по предварительному сговору;...б) неоднократно;...в) с применением огнестрельного оружия, - наказываются лишением свободы на срок от восьми до пятнадцати лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть человека или иные тяжкие последствия, - наказываются лишением свободы на срок от десяти до двадцати лет....Примечание. Лицо, участвовавшее в подготовке акта терроризма, освобождается от уголовной ответственности, если оно своевременным предупреждением органов власти или иным способом способствовало предотвращению осуществления акта терроризма и если в действиях этого лица не содержится иного состава преступления....Статья 206. Захват заложника...1. Захват или удержание лица в качестве заложника, совершенные в целях понуждения государства, организации или гражданина совершить какое-либо действие или воздержаться от совершения какого-либо действия как условия освобождения заложника, - наказываются лишением свободы на срок от пяти до десяти лет....2. Те же деяния, совершенные:...а) группой лиц по предварительному сговору;...б) неоднократно;...в) с применением насилия, опасного для жизни или здоровья;...г) с применением оружия или предметов, используемых в качестве оружия;...д) в отношении заведомо несовершеннолетнего;...е) в отношении женщины, заведомо для виновного находящейся в состоянии беременности;...ж) в отношении двух или более лиц;...з) из корыстных побуждений или по найму, - наказываются лишением свободы на срок от шести до пятнадцати лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть человека или иные тяжкие последствия, - наказываются лишением свободы на срок от восьми до двадцати лет....Примечание. Лицо, добровольно или по требованию властей освободившее заложника, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления....Статья 207. Заведомо ложное сообщение об акте терроризма...Заведомо ложное сообщение о готовящихся взрыве, поджоге или иных действиях, создающих опасность гибели людей, причинения значительного имущественного ущерба либо наступления иных общественно опасных последствий, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет....Статья 208. Организация незаконного вооруженного формирования или участие в нем...1. Создание вооруженного формирования (объединения, отряда, дружины или иной группы), не предусмотренного федеральным законом, а равно руководство таким формированием - наказываются лишением свободы на срок от двух до семи лет....2. Участие в вооруженном формировании, не предусмотренном федеральным законом, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до пяти лет....Примечание. Лицо, добровольно прекратившее участие в незаконном вооруженном формировании и сдавшее оружие, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления....Статья 209. Бандитизм...1. Создание устойчивой вооруженной группы (банды) в целях нападения на граждан или организации, а равно руководство такой группой (бандой) - наказываются лишением свободы на срок от десяти до пятнадцати лет с конфискацией имущества или без таковой....2. Участие в устойчивой вооруженной группе (банде) или в совершаемых ею нападениях - наказывается лишением свободы на срок от восьми до пятнадцати лет с конфискацией имущества или без таковой....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения, - наказываются лишением свободы на срок от двенадцати до двадцати лет с конфискацией имущества или без таковой....Статья 210. Организация преступного сообщества (преступной организации)...1. Создание преступного сообщества (преступной организации) для совершения тяжких или особо тяжких преступлений, а равно руководство таким сообществом (организацией) или входящими в него структурными подразделениями, а также создание объединения организаторов, руководителей или иных представителей организованных групп в целях разработки планов и условий для совершения тяжких или особо тяжких преступлений - наказываются лишением свободы на срок от семи до пятнадцати лет с конфискацией имущества или без таковой....2. Участие в преступном сообществе (преступной организации) либо в объединении организаторов, руководителей или иных представителей организованных групп - наказывается лишением свободы на срок от трех до десяти лет с конфискацией имущества или без таковой....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения, - наказываются лишением свободы на срок от десяти до двадцати лет с конфискацией имущества или без таковой....Статья 211. Угон судна воздушного или водного транспорта либо железнодорожного подвижного состава...1. Угон судна воздушного или водного транспорта либо железнодорожного подвижного состава, а равно захват такого судна или состава в целях угона - наказываются лишением свободы на срок от четырех до восьми лет....2. Те же деяния, совершенные:...а) группой лиц по предварительному сговору;...б) неоднократно;...в) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия;...г) с применением оружия или предметов, используемых в качестве оружия, - наказываются лишением свободы на срок от семи до двенадцати лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть человека или иные тяжкие последствия, - наказываются лишением свободы на срок от восьми до пятнадцати лет....Статья 212. Массовые беспорядки...1. Организация массовых беспорядков, сопровождавшихся насилием, погромами, поджогами, уничтожением имущества, применением огнестрельного оружия, взрывчатых веществ или взрывных устройств, а также оказанием вооруженного сопротивления представителю власти, - наказывается лишением свободы на срок от четырех до десяти лет....2. Участие в массовых беспорядках, предусмотренных частью первой настоящей статьи, - наказывается лишением свободы на срок от трех до восьми лет....3. Призывы к активному неподчинению законным требованиям представителей власти и к массовым беспорядкам, а равно призывы к насилию над гражданами - наказываются ограничением свободы на срок до двух лет, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до трех лет....Статья 213. Хулиганство...1. Хулиганство, то есть грубое нарушение общественного порядка, выражающее явное неуважение к обществу, сопровождающееся применением насилия к гражданам либо угрозой его применения, а равно уничтожением или повреждением чужого имущества, - наказывается обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет....2. То же деяние, если оно: а) совершено группой лиц, группой лиц по предварительному сговору или организованной группой;...б) связано с сопротивлением представителю власти либо иному лицу, исполняющему обязанности по охране общественного порядка или пресекающему нарушение общественного порядка;...в) совершено лицом, ранее судимым за хулиганство, - наказывается обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до пяти лет....3. Хулиганство, совершенное с применением оружия или предметов, используемых в качестве оружия, - наказывается лишением свободы на срок от четырех до семи лет....Статья 214. Вандализм...Вандализм, то есть осквернение зданий или иных сооружений, порча имущества на общественном транспорте или в иных общественных местах, - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок до трех месяцев....Статья 215. Нарушение правил безопасности на объектах атомной энергетики...1. Нарушение правил безопасности при размещении, проектировании, строительстве и эксплуатации объектов атомной энергетики, если это могло повлечь смерть человека или радиоактивное заражение окружающей среды, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....2. То же деяние, повлекшее по неосторожности смерть человека, радиоактивное заражение окружающей среды или иные тяжкие последствия, - наказывается лишением свободы на срок от четырех до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 216. Нарушение правил безопасности при ведении горных, строительных или иных работ...1. Нарушение правил безопасности при ведении горных, строительных или иных работ, если это повлекло по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....2. То же деяние, повлекшее по неосторожности смерть человека или иные тяжкие последствия, - наказывается ограничением свободы на срок до пяти лет либо лишением свободы на срок до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 217. Нарушение правил безопасности на взрывоопасных объектах...1. Нарушение правил безопасности на взрывоопасных объектах или во взрывоопасных цехах, если это могло повлечь смерть человека или иные тяжкие последствия, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....2. То же деяние, повлекшее по неосторожности смерть человека или иные тяжкие последствия, - наказывается ограничением свободы на срок до пяти лет либо лишением свободы на срок до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 218. Нарушение правил учета, хранения, перевозки и использования взрывчатых, легковоспламеняющихся веществ и пиротехнических изделий...Нарушение правил учета, хранения, перевозки и использования взрывчатых, легковоспламеняющихся веществ и пиротехнических изделий, а также незаконная пересылка этих веществ по почте или багажом, если эти деяния повлекли по неосторожности тяжкие последствия, - наказываются лишением свободы на срок от двух до пяти лет....Статья 219. Нарушение правил пожарной безопасности...1. Нарушение правил пожарной безопасности, совершенное лицом, на котором лежала обязанность по их соблюдению, если это повлекло по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....2. То же деяние, повлекшее по неосторожности смерть человека или иные тяжкие последствия, - наказывается ограничением свободы на срок до пяти лет или лишением свободы на срок до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 220. Незаконное обращение с радиоактивными материалами...1. Незаконные приобретение, хранение, использование, передача или разрушение радиоактивных материалов - наказываются ограничением свободы на срок до двух лет, либо арестом на срок до четырех месяцев, либо лишением свободы на срок до двух лет....2. Те же деяния, повлекшие по неосторожности смерть человека или иные тяжкие последствия, - наказываются ограничением свободы на срок до пяти лет или лишением свободы на срок до десяти лет....Статья 221. Хищение либо вымогательство радиоактивных материалов...1. Хищение либо вымогательство радиоактивных материалов - наказываются штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок до пяти лет....2. Те же деяния, совершенные:...а) группой лиц по предварительному сговору;...б) неоднократно;...в) лицом с использованием своего служебного положения;...г) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия, - наказываются лишением свободы на срок от четырех до семи лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены:...а) организованной группой;...б) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия;...в) лицом, два или более раза судимым за хищение либо вымогательство, - наказываются лишением свободы на срок от пяти до десяти лет с конфискацией имущества или без таковой....Примечание. Неоднократным в настоящей статье, а также в статьях 226 и 229 настоящего Кодекса признается совершение преступления, если ему предшествовало совершение одного или более преступлений, предусмотренных этими статьями, а также статьями 158 - 164 и 209 настоящего Кодекса....Статья 222. Незаконные приобретение, передача, сбыт, хранение, перевозка или ношение оружия, боеприпасов, взрывчатых веществ и взрывных устройств...1. Незаконные приобретение, передача, сбыт, хранение, перевозка или ношение огнестрельного оружия, боеприпасов, взрывчатых веществ или взрывных устройств - наказываются ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до трех лет со штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо без такового....2. Те же деяния, совершенные группой лиц по предварительному сговору или неоднократно, - наказываются лишением свободы на срок от двух до шести лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой, - наказываются лишением свободы на срок от трех до восьми лет....4. Незаконные приобретение, сбыт или ношение газового оружия, холодного оружия, в том числе метательного оружия, за исключением тех местностей, где ношение холодного оружия является принадлежностью национального костюма или связано с охотничьим промыслом, - наказываются обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет со штрафом в размере до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до двух месяцев либо без такового....Примечание. Лицо, добровольно сдавшее предметы, указанные в настоящей статье, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления....Статья 223. Незаконное изготовление оружия...1. Незаконные изготовление или ремонт огнестрельного оружия, комплектующих деталей к нему, а равно незаконное изготовление боеприпасов, взрывчатых веществ или взрывных устройств - наказываются лишением свободы на срок до трех лет....2. Те же деяния, совершенные группой лиц по предварительному сговору или неоднократно, - наказываются лишением свободы на срок от двух до шести лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой, - наказываются лишением свободы на срок от четырех до восьми лет....4. Незаконное изготовление газового оружия, холодного оружия, в том числе метательного оружия, - наказывается обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет....Примечание. Лицо, добровольно сдавшее предметы, указанные в настоящей статье, освобождается от уголовной ответственности, если в его действиях не содержится иного состава преступления....Статья 224. Небрежное хранение огнестрельного оружия...Небрежное хранение огнестрельного оружия, создавшее условия для его использования другим лицом, если это повлекло тяжкие последствия, - наказывается ограничением свободы на срок до двух лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до одного года....Статья 225. Ненадлежащее исполнение обязанностей по охране оружия, боеприпасов, взрывчатых веществ и взрывных устройств...1. Ненадлежащее исполнение своих обязанностей лицом, которому была поручена охрана огнестрельного оружия, боеприпасов, взрывчатых веществ или взрывных устройств, если это повлекло их хищение или уничтожение либо наступление иных тяжких последствий, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....2. Ненадлежащее исполнение обязанностей по охране ядерного, химического, биологического или других видов оружия массового поражения либо материалов или оборудования, которые могут быть использованы при создании оружия массового поражения, если это повлекло тяжкие последствия либо создало угрозу их наступления, - наказывается лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....Статья 226. Хищение либо вымогательство оружия, боеприпасов, взрывчатых веществ и взрывных устройств...1. Хищение либо вымогательство огнестрельного оружия, комплектующих деталей к нему, боеприпасов, взрывчатых веществ или взрывных устройств - наказываются лишением свободы на срок от трех до семи лет....2. Хищение либо вымогательство ядерного, химического, биологического или других видов оружия массового поражения, а равно материалов или оборудования, которые могут быть использованы при создании оружия массового поражения, - наказываются лишением свободы на срок от пяти до десяти лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены:...а) группой лиц по предварительному сговору;...б) неоднократно;...в) лицом с использованием своего служебного положения;...г) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия, - наказываются лишением свободы на срок от пяти до двенадцати лет с конфискацией имущества или без таковой....4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, если они совершены:...а) организованной группой;...б) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия;...в) лицом, два или более раза судимым за хищение либо вымогательство, - наказываются лишением свободы на срок от восьми до пятнадцати лет с конфискацией имущества....Статья 227. Пиратство...1. Нападение на морское или речное судно в целях завладения чужим имуществом, совершенное с применением насилия либо с угрозой его применения, - наказывается лишением свободы на срок от пяти до десяти лет....2. То же деяние, совершенное неоднократно либо с применением оружия или предметов, используемых в качестве оружия, - наказывается лишением свободы на срок от восьми до двенадцати лет с конфискацией имущества....3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены организованной группой либо повлекли по неосторожности смерть человека или иные тяжкие последствия, - наказываются лишением свободы на срок от десяти до пятнадцати лет с конфискацией имущества....Глава 25. Преступления против здоровья населения и общественной нравственности...Статья 228. Незаконные изготовление, приобретение, хранение, перевозка, пересылка либо сбыт наркотических средств или психотропных веществ...1. Незаконные приобретение или хранение без цели сбыта наркотических средств или психотропных веществ в крупном размере - наказываются лишением свободы на срок до трех лет....2. Незаконные приобретение или хранение в целях сбыта, изготовление, переработка, перевозка, пересылка либо сбыт наркотических средств или психотропных веществ - наказываются лишением свободы на срок от трех до семи лет с конфискацией имущества или без таковой....3. Деяния, предусмотренные частью второй настоящей статьи, совершенные:...а) группой лиц по предварительному сговору;...б) неоднократно;...в) в отношении наркотических средств или психотропных веществ в крупном размере, - наказываются лишением свободы на срок от пяти до десяти лет с конфискацией имущества или без таковой....4. Деяния, предусмотренные частями второй или третьей настоящей статьи, совершенные организованной группой либо в отношении наркотических средств или психотропных веществ в особо крупном размере, - наказываются лишением свободы на срок от семи до пятнадцати лет с конфискацией имущества....5. Нарушение правил производства, изготовления, переработки, хранения, учета, отпуска, реализации, продажи, распределения, перевозки, пересылки, приобретения, использования, ввоза, вывоза либо уничтожения наркотических средств или психотропных веществ, а также веществ, инструментов или оборудования, используемых для изготовления наркотических средств или психотропных веществ, находящихся под специальным контролем, если это деяние совершено лицом, в обязанности которого входит соблюдение указанных правил, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Примечание. Лицо, добровольно сдавшее наркотические средства или психотропные вещества и активно способствовавшее раскрытию или пресечению преступлений, связанных с незаконным оборотом наркотических средств или психотропных веществ, изобличению лиц, их совершивших, обнаружению имущества, добытого преступным путем, освобождается от уголовной ответственности за данное преступление....Статья 229. Хищение либо вымогательство наркотических средств или психотропных веществ...1. Хищение либо вымогательство наркотических средств или психотропных веществ - наказываются лишением свободы на срок от трех до семи лет....2. Те же деяния, совершенные:...а) группой лиц по предварительному сговору;...б) неоднократно;...в) лицом с использованием своего служебного положения;...г) с применением насилия, не опасного для жизни или здоровья, либо с угрозой применения такого насилия, - наказываются лишением свободы на срок от шести до десяти лет с конфискацией имущества или без таковой....3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены:...а) организованной группой;...б) в отношении наркотических средств или психотропных веществ в крупном размере;...в) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия;...г) лицом, два или более раза судимым за хищение либо вымогательство, - наказываются лишением свободы на срок от восьми до пятнадцати лет с конфискацией имущества....Статья 230. Склонение к потреблению наркотических средств или психотропных веществ...1. Склонение к потреблению наркотических средств или психотропных веществ - наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок от двух до пяти лет....2. То же деяние, совершенное: а) группой лиц по предварительному сговору или организованной группой;...б) неоднократно;...в) в отношении заведомо несовершеннолетнего либо двух или более лиц;...г) с применением насилия или с угрозой его применения, - наказывается лишением свободы на срок от трех до восьми лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они повлекли по неосторожности смерть потерпевшего или иные тяжкие последствия, - наказываются лишением свободы на срок от шести до двенадцати лет....Статья 231. Незаконное культивирование запрещенных к возделыванию растений, содержащих наркотические вещества...1. Посев или выращивание запрещенных к возделыванию растений, а также культивирование сортов конопли, мака или других растений, содержащих наркотические вещества, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до двух лет....2. Те же деяния, совершенные: а) группой лиц по предварительному сговору или организованной группой;...б) неоднократно;...в) в крупном размере, - наказываются лишением свободы на срок от трех до восьми лет....Статья 232. Организация либо содержание притонов для потребления наркотических средств или психотропных веществ...1. Организация либо содержание притонов для потребления наркотических средств или психотропных веществ - наказываются лишением свободы на срок до четырех лет....2. Те же деяния, совершенные организованной группой, - наказываются лишением свободы на срок от трех до семи лет....Статья 233. Незаконная выдача либо подделка рецептов или иных документов, дающих право на получение наркотических средств или психотропных веществ...Незаконная выдача либо подделка рецептов или иных документов, дающих право на получение наркотических средств или психотропных веществ, - наказываются лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 234. Незаконный оборот сильнодействующих или ядовитых веществ в целях сбыта...1. Незаконные изготовление, переработка, приобретение, хранение, перевозка или пересылка в целях сбыта, а равно незаконный сбыт сильнодействующих или ядовитых веществ, не являющихся наркотическими средствами или психотропными веществами, либо оборудования для их изготовления или переработки - наказываются лишением свободы на срок до трех лет....2. Те же деяния, совершенные группой лиц по предварительному сговору или неоднократно, - наказываются лишением свободы на срок от двух до пяти лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой либо в отношении сильнодействующих веществ в крупном размере, - наказываются лишением свободы на срок от четырех до восьми лет....4. Нарушение правил производства, приобретения, хранения, учета, отпуска, перевозки или пересылки сильнодействующих или ядовитых веществ, если это повлекло их хищение либо причинение иного существенного вреда, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 235. Незаконное занятие частной медицинской практикой или частной фармацевтической деятельностью...1. Занятие частной медицинской практикой или частной фармацевтической деятельностью лицом, не имеющим лицензии на избранный вид деятельности, если это повлекло по неосторожности причинение вреда здоровью человека, - наказывается штрафом в размере до трехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до трех месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет....2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается ограничением свободы на срок до пяти лет или лишением свободы на тот же срок....Статья 236. Нарушение санитарно-эпидемиологических правил...1. Нарушение санитарно-эпидемиологических правил, повлекшее по неосторожности массовое заболевание или отравление людей, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет....2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается ограничением свободы на срок до пяти лет или лишением свободы на тот же срок....Статья 237. Сокрытие информации об обстоятельствах, создающих опасность для жизни или здоровья людей...1. Сокрытие или искажение информации о событиях, фактах или явлениях, создающих опасность для жизни или здоровья людей либо для окружающей среды, совершенные лицом, обязанным обеспечивать население такой информацией, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....2. Те же деяния, если они совершены лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, а равно главой органа местного самоуправления либо если в результате таких деяний причинен вред здоровью человека или наступили иные тяжкие последствия, - наказываются штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 238. Выпуск или продажа товаров, выполнение работ либо оказание услуг, не отвечающих требованиям безопасности...1. Выпуск или продажа товаров, выполнение работ либо оказание услуг, не отвечающих требованиям безопасности жизни или здоровья потребителей, а равно неправомерные выдача или использование официального документа, удостоверяющего соответствие указанных товаров, работ или услуг требованиям безопасности, если эти деяния повлекли по неосторожности причинение вреда здоровью человека, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до двух лет....2. Те же деяния, если они: а) совершены в отношении товаров, работ или услуг, предназначенных для детей в возрасте до шести лет;...б) повлекли по неосторожности причинение вреда здоровью двух или более лиц;...в) повлекли по неосторожности смерть человека, - наказываются штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до пяти лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть двух или более лиц, - наказываются лишением свободы на срок от четырех до десяти лет....Статья 239. Организация объединения, посягающего на личность и права граждан...1. Создание религиозного или общественного объединения, деятельность которого сопряжена с насилием над гражданами или иным причинением вреда их здоровью либо с побуждением граждан к отказу от исполнения гражданских обязанностей или к совершению иных противоправных деяний, а равно руководство таким объединением - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до трех лет....2. Участие в деятельности указанного объединения, а равно пропаганда деяний, предусмотренных частью первой настоящей статьи, - наказываются штрафом в размере от ста до трехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до трех месяцев либо лишением свободы на срок до двух лет....Статья 240. Вовлечение в занятие проституцией...1. Вовлечение в занятие проституцией путем применения насилия или угрозы его применения, шантажа, уничтожения или повреждения имущества либо путем обмана - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до четырех лет....2. То же деяние, совершенное организованной группой, - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок от трех до шести лет....Статья 241. Организация или содержание притонов для занятий проституцией...Организация или содержание притонов для занятий проституцией - наказываются штрафом в размере от семисот до одной тысячи...минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок до пяти лет....Статья 242. Незаконное распространение порнографических материалов или предметов...Незаконные изготовление в целях распространения или рекламирования, распространение, рекламирование порнографических материалов или предметов, а равно незаконная торговля печатными изданиями, кино- или видеоматериалами, изображениями или иными предметами порнографического характера - наказываются штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев либо лишением свободы на срок до двух лет....Статья 243. Уничтожение или повреждение памятников истории и культуры...1. Уничтожение или повреждение памятников истории, культуры, природных комплексов или объектов, взятых под охрану государства, а также предметов или документов, имеющих историческую или культурную ценность, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до двух лет....2. Те же деяния, совершенные в отношении особо ценных объектов или памятников общероссийского значения, - наказываются штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок до пяти лет....Статья 244. Надругательство над телами умерших и местами их захоронения...1. Надругательство над телами умерших либо уничтожение, повреждение или осквернение мест захоронения, надмогильных сооружений или кладбищенских зданий, предназначенных для церемоний в связи с погребением умерших или их поминовением, - наказываются штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев....2. Те же деяния, совершенные: а) группой лиц, группой лиц по предварительному сговору или организованной группой;...б) по мотиву национальной, расовой, религиозной ненависти или вражды, а равно в отношении скульптурного, архитектурного сооружения, посвященного борьбе с фашизмом или жертвам фашизма, либо мест захоронения участников борьбы с фашизмом;...в) с применением насилия или с угрозой его применения, - наказываются ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет....Статья 245. Жестокое обращение с животными...1. Жестокое обращение с животными, повлекшее их гибель или увечье, если это деяние совершено из хулиганских побуждений, или из корыстных побуждений, или с применением садистских методов, или в присутствии малолетних, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до шести месяцев....2. То же деяние, совершенное группой лиц, группой лиц по предварительному сговору или организованной группой либо неоднократно, - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев либо лишением свободы на срок до двух лет....Глава 26. Экологические преступления...Статья 246. Нарушение правил охраны окружающей среды при производстве работ...Нарушение правил охраны окружающей среды при проектировании, размещении, строительстве, вводе в эксплуатацию и эксплуатации промышленных, сельскохозяйственных, научных и иных объектов лицами, ответственными за соблюдение этих правил, если это повлекло существенное изменение радиоактивного фона, причинение вреда здоровью человека, массовую гибель животных либо иные тяжкие последствия, - наказывается лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 247. Нарушение правил обращения экологически опасных веществ и отходов...1. Производство запрещенных видов опасных отходов, транспортировка, хранение, захоронение, использование или иное обращение радиоактивных, бактериологических, химических веществ и отходов с нарушением установленных правил, если эти деяния создали угрозу причинения существенного вреда здоровью человека или окружающей среде, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет....2. Те же деяния, повлекшие загрязнение, отравление или заражение окружающей среды, причинение вреда здоровью человека либо массовую гибель животных, а равно совершенные в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, - наказываются лишением свободы на срок до пяти лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека либо массовое заболевание людей, - наказываются лишением свободы на срок от трех до восьми лет....Статья 248. Нарушение правил безопасности при обращении с микробиологическими либо другими биологическими агентами или токсинами...1. Нарушение правил безопасности при обращении с микробиологическими либо другими биологическими агентами или токсинами, если это повлекло причинение вреда здоровью человека, распространение эпидемий или эпизоотий либо иные тяжкие последствия, - наказывается лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается лишением свободы на срок от двух до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....Статья 249. Нарушение ветеринарных правил и правил, установленных для борьбы с болезнями и вредителями растений...1. Нарушение ветеринарных правил, повлекшее распространение эпизоотий или иные тяжкие последствия, - наказывается исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до трех лет....2. Нарушение правил, установленных для борьбы с болезнями и вредителями растений, повлекшее тяжкие последствия, - наказывается исправительными работами на срок до одного года, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до двух лет....Статья 250. Загрязнение вод...1. Загрязнение, засорение, истощение поверхностных или подземных вод, источников питьевого водоснабжения либо иное изменение их природных свойств, если эти деяния повлекли причинение существенного вреда животному или растительному миру, рыбным запасам, лесному или сельскому хозяйству, - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев....2. Те же деяния, повлекшие причинение вреда здоровью человека или массовую гибель животных, а равно совершенные на территории заповедника или заказника либо в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до трех лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека, - наказываются лишением свободы на срок от двух до пяти лет....Статья 251. Загрязнение атмосферы...1. Нарушение правил выброса в атмосферу загрязняющих веществ или нарушение эксплуатации установок, сооружений и иных объектов, если эти деяния повлекли загрязнение или иное изменение природных свойств воздуха, - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев....2. Те же деяния, повлекшие причинение вреда здоровью человека, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от одного года до двух лет, либо лишением свободы на срок до трех лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека, - наказываются лишением свободы на срок от двух до пяти лет....Статья 252. Загрязнение морской среды...1. Загрязнение морской среды из находящихся на суше источников либо вследствие нарушения правил захоронения или сброса с транспортных средств или возведенных в море искусственных сооружений веществ и материалов, вредных для здоровья человека и живых ресурсов моря либо препятствующих правомерному использованию морской среды, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо исправительными работами на срок до двух лет, либо арестом на срок до четырех месяцев....2. Те же деяния, причинившие существенный вред здоровью человека, животному или растительному миру, рыбным запасам, окружающей среде, зонам отдыха либо другим охраняемым законом интересам, - наказываются лишением свободы на срок до трех лет со штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца....3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека, - наказываются лишением свободы на срок от двух до пяти лет....Статья 253. Нарушение законодательства Российской Федерации о континентальном шельфе и об исключительной экономической зоне Российской Федерации...1. Незаконное возведение сооружений на континентальном шельфе Российской Федерации, незаконное создание вокруг них или в исключительной экономической зоне Российской Федерации зон безопасности, а равно нарушение правил строительства, эксплуатации, охраны и ликвидации возведенных сооружений и средств обеспечения безопасности морского судоходства - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет....2. Исследование, разведка, разработка естественных богатств континентального шельфа Российской Федерации или исключительной экономической зоны Российской Федерации, проводимые без соответствующего разрешения, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо исправительными работами на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 254. Порча земли...1. Отравление, загрязнение или иная порча земли вредными продуктами хозяйственной или иной деятельности вследствие нарушения правил обращения с удобрениями, стимуляторами роста растений, ядохимикатами и иными опасными химическими или биологическими веществами при их хранении, использовании и транспортировке, повлекшие причинение вреда здоровью человека или окружающей среде, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет....2. Те же деяния, совершенные в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, - наказываются ограничением свободы на срок до трех лет или лишением свободы на тот же срок....3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие по неосторожности смерть человека, - наказываются лишением свободы на срок от двух до пяти лет....Статья 255. Нарушение правил охраны и использования недр...Нарушение правил охраны и использования недр при проектировании, размещении, строительстве, вводе в эксплуатацию и эксплуатации горнодобывающих предприятий или подземных сооружений, не связанных с добычей полезных ископаемых, а равно самовольная застройка площадей залегания полезных ископаемых, если эти деяния повлекли причинение значительного ущерба, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет....Статья 256. Незаконная добыча водных животных и растений...1. Незаконная добыча рыбы, морского зверя и иных водных животных или промысловых морских растений, если это деяние совершено:...а) с причинением крупного ущерба;...б) с применением самоходного транспортного плавающего средства или взрывчатых и химических веществ, электротока либо иных способов массового истребления указанных водных животных и растений;...в) в местах нереста или на миграционных путях к ним;...г) на территории заповедника, заказника либо в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок от четырех до шести месяцев....2. Незаконная добыча котиков, морских бобров или иных морских млекопитающих в открытом море или в запретных зонах - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок от трех до шести месяцев....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения либо группой лиц по предварительному сговору или организованной группой, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 257. Нарушение правил охраны рыбных запасов...Производство лесосплава, строительство мостов, дамб, транспортировка древесины и другой лесной продукции с лесосек, осуществление взрывных и иных работ, а равно эксплуатация водозаборных сооружений и перекачивающих механизмов с нарушением правил охраны рыбных запасов, если эти деяния повлекли массовую гибель рыбы или других водных животных, уничтожение в значительных размерах кормовых запасов либо иные тяжкие последствия, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет....Статья 258. Незаконная охота...1. Незаконная охота, если это деяние совершено:...а) с причинением крупного ущерба;...б) с применением механического транспортного средства или воздушного судна, взрывчатых веществ, газов или иных способов массового уничтожения птиц и зверей;...в) в отношении птиц и зверей, охота на которых полностью запрещена;...г) на территории заповедника, заказника либо в зоне экологического бедствия или в зоне чрезвычайной экологической ситуации, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок от четырех до шести месяцев....2. То же деяние, совершенное лицом с использованием своего служебного положения либо группой лиц по предварительному сговору или организованной группой, - наказывается штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 259. Уничтожение критических местообитаний для организмов, занесенных в Красную книгу Российской Федерации...Уничтожение критических местообитаний для организмов, занесенных в Красную книгу Российской Федерации, повлекшее гибель популяций этих организмов, - наказывается ограничением свободы на срок до трех лет или лишением свободы на тот же срок....Статья 260. Незаконная порубка деревьев и кустарников...1. Незаконная порубка, а равно повреждение до степени прекращения роста деревьев, кустарников и лиан в лесах первой группы либо в особо защитных участках лесов всех групп, а также деревьев, кустарников и лиан, не входящих в лесной фонд или запрещенных к порубке, если эти деяния совершены в значительном размере, - наказываются штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок до трех месяцев....2. Незаконная порубка, а равно повреждение до степени прекращения роста деревьев, кустарников и лиан в лесах всех групп, а также насаждений, не входящих в лесной фонд, если эти деяния совершены:...а) неоднократно;...б) лицом с использованием своего служебного положения;...в) в крупном размере, - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок до шести месяцев с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Примечание. Значительным размером в настоящей статье признается исчисленный по установленным таксам ущерб, в двадцать раз превышающий минимальный размер оплаты труда, установленный законодательством Российской Федерации на момент совершения преступления, крупным размером - в двести раз....Статья 261. Уничтожение или повреждение лесов...1. Уничтожение или повреждение лесов, а равно насаждений, не входящих в лесной фонд, в результате неосторожного обращения с огнем или иными источниками повышенной опасности - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до двух лет....2. Уничтожение или повреждение лесов, а равно насаждений, не входящих в лесной фонд, путем поджога, иным общеопасным способом либо в результате загрязнения вредными веществами, отходами, выбросами или отбросами, - наказываются лишением свободы на срок от трех до восьми лет....Статья 262. Нарушение режима особо охраняемых природных территорий и природных объектов...Нарушение режима заповедников, заказников, национальных парков, памятников природы и других особо охраняемых государством природных территорий, повлекшее причинение значительного ущерба, - наказывается штрафом в размере от ста до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет, либо исправительными работами на срок до двух лет....Глава 27. Преступления против безопасности движения и эксплуатации транспорта...Статья 263. Нарушение правил безопасности движения и эксплуатации железнодорожного, воздушного или водного транспорта...1. Нарушение правил безопасности движения и эксплуатации железнодорожного, воздушного, морского или речного транспорта лицом, в силу выполняемой работы или занимаемой должности обязанным соблюдать эти правила, если это деяние повлекло по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека либо причинение крупного ущерба, - наказывается ограничением свободы на срок до пяти лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается лишением свободы на срок до пяти лет....3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, - наказывается лишением свободы на срок от четырех до десяти лет....Статья 264. Нарушение правил дорожного движения и эксплуатации транспортных средств...1. Нарушение лицом, управляющим автомобилем, трамваем либо другим механическим транспортным средством, правил дорожного движения или эксплуатации транспортных средств, повлекшее по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека либо причинение крупного ущерба, - наказывается ограничением свободы на срок до пяти лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права управлять транспортным средством на срок до трех лет или без такового....2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается лишением свободы на срок до пяти лет с лишением права управлять транспортным средством на срок до трех лет....3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, - наказывается лишением свободы на срок от четырех до десяти лет с лишением права управлять транспортным средством на срок до трех лет....Примечание. Под другими механическими транспортными средствами в настоящей статье понимаются троллейбусы, а также трактора и иные самоходные машины, мотоциклы и иные механические транспортные средства....Статья 265. Оставление места дорожно-транспортного происшествия...Оставление места дорожно-транспортного происшествия лицом, управляющим транспортным средством и нарушившим правила дорожного движения или эксплуатации транспортных средств, в случае наступления последствий, предусмотренных статьей 264 настоящего Кодекса, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 266. Недоброкачественный ремонт транспортных средств и выпуск их в эксплуатацию с техническими неисправностями...1. Недоброкачественный ремонт транспортных средств, путей сообщения, средств сигнализации или связи либо иного транспортного оборудования, а равно выпуск в эксплуатацию технически неисправных транспортных средств лицом, ответственным за техническое состояние транспортных средств, если эти деяния повлекли по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека либо причинение крупного ущерба, - наказываются штрафом в размере от четырехсот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от четырех до семи месяцев, либо ограничением свободы на срок до трех лет, либо арестом на срок до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....2. Те же деяния, повлекшие по неосторожности смерть человека, - наказываются лишением свободы на срок до пяти лет....3. Деяния, предусмотренные частью первой настоящей статьи, повлекшие по неосторожности смерть двух или более лиц, - наказываются лишением свободы на срок от четырех до десяти лет....Статья 267. Приведение в негодность транспортных средств или путей сообщения...1. Разрушение, повреждение или приведение иным способом в негодное для эксплуатации состояние транспортного средства, путей сообщения, средств сигнализации или связи либо другого транспортного оборудования, а равно блокирование транспортных коммуникаций, если эти деяния повлекли по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека либо причинение крупного ущерба, - наказываются штрафом в размере от четырехсот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от четырех до семи месяцев либо лишением свободы на срок до четырех лет....2. Те же деяния, повлекшие по неосторожности смерть человека, - наказываются лишением свободы на срок от трех до восьми лет....3. Деяния, предусмотренные частью первой настоящей статьи, повлекшие по неосторожности смерть двух или более лиц, - наказываются лишением свободы на срок от шести до десяти лет....Статья 268. Нарушение правил, обеспечивающих безопасную работу транспорта...1. Нарушение пассажиром, пешеходом или другим участником движения (кроме лиц, указанных в статьях 263 и 264 настоящего Кодекса) правил безопасности движения или эксплуатации транспортных средств, если это деяние повлекло по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от двух до четырех месяцев, либо лишением свободы на срок до двух лет....2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается ограничением свободы на срок до пяти лет или лишением свободы на тот же срок....3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, - наказывается лишением свободы на срок от четырех до восьми лет....Статья 269. Нарушение правил безопасности при строительстве, эксплуатации или ремонте магистральных трубопроводов...1. Нарушение правил безопасности при строительстве, эксплуатации или ремонте магистральных трубопроводов, если это деяние повлекло по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека либо причинение крупного ущерба, - наказывается ограничением свободы на срок до четырех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается лишением свободы на срок до пяти лет....3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, - наказывается лишением свободы на срок от четырех до десяти лет....Статья 270. Неоказание капитаном судна помощи терпящим бедствие...Неоказание капитаном судна помощи людям, терпящим бедствие на море или на ином водном пути, если эта помощь могла быть оказана без серьезной опасности для своего судна, его экипажа и пассажиров, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 271. Нарушение правил международных полетов...Несоблюдение указанных в разрешении маршрутов, мест посадки, воздушных ворот, высоты полета или иное нарушение правил международных полетов - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо ограничением свободы на срок до двух лет, либо арестом на срок от трех до шести месяцев с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Глава 28. Преступления в сфере компьютерной информации...Статья 272. Неправомерный доступ к компьютерной информации...1. Неправомерный доступ к охраняемой законом компьютерной информации, то есть информации на машинном носителе, в электронно-вычислительной машине (ЭВМ), системе ЭВМ или их сети, если это деяние повлекло уничтожение, блокирование, модификацию либо копирование информации, нарушение работы ЭВМ, системы ЭВМ или их сети, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от шести месяцев до одного года, либо лишением свободы на срок до двух лет....2. То же деяние, совершенное группой лиц по предварительному сговору или организованной группой либо лицом с использованием своего служебного положения, а равно имеющим доступ к ЭВМ, системе ЭВМ или их сети, - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до пяти лет....Статья 273. Создание, использование и распространение вредоносных программ для ЭВМ...1. Создание программ для ЭВМ или внесение изменений в существующие программы, заведомо приводящих к несанкционированному уничтожению, блокированию, модификации либо копированию информации, нарушению работы ЭВМ, системы ЭВМ или их сети, а равно использование либо распространение таких программ или машинных носителей с такими программами - наказываются лишением свободы на срок до трех лет со штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев....2. Те же деяния, повлекшие по неосторожности тяжкие последствия, - наказываются лишением свободы на срок от трех до семи лет....Статья 274. Нарушение правил эксплуатации ЭВМ, системы ЭВМ или их сети...1. Нарушение правил эксплуатации ЭВМ, системы ЭВМ или их сети лицом, имеющим доступ к ЭВМ, системе ЭВМ или их сети, повлекшее уничтожение, блокирование или модификацию охраняемой законом информации ЭВМ, если это деяние причинило существенный вред, - наказывается лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо ограничением свободы на срок до двух лет....2. То же деяние, повлекшее по неосторожности тяжкие последствия, - наказывается лишением свободы на срок до четырех лет....Раздел X. Преступления против государственной власти...Глава 29. Преступления против основ Конституционного строя и безопасности государства...Статья 275. Государственная измена...Государственная измена, то есть шпионаж, выдача государственной тайны либо иное оказание помощи иностранному государству, иностранной организации или их представителям в проведении враждебной деятельности в ущерб внешней безопасности Российской Федерации, совершенная гражданином Российской Федерации, - наказывается лишением свободы на срок от двенадцати до двадцати лет с конфискацией имущества или без таковой....Примечание. Лицо, совершившее преступления, предусмотренные настоящей статьей, а также статьями 276 и 278 настоящего Кодекса, освобождается от уголовной ответственности, если оно добровольным и своевременным сообщением органам власти или иным образом способствовало предотвращению дальнейшего ущерба интересам Российской Федерации и если в его действиях не содержится иного состава преступления....Статья 276. Шпионаж...Передача, а равно собирание, похищение или хранение в целях передачи иностранному государству, иностранной организации или их представителям сведений, составляющих государственную тайну, а также передача или собирание по заданию иностранной разведки иных сведений для использования их в ущерб внешней безопасности Российской Федерации, если эти деяния совершены иностранным гражданином или лицом без гражданства, - наказываются лишением свободы на срок от десяти до двадцати лет....Статья 277. Посягательство на жизнь государственного или общественного деятеля...Посягательство на жизнь государственного или общественного деятеля, совершенное в целях прекращения его государственной или иной политической деятельности либо из мести за такую деятельность (террористический акт), - наказывается лишением свободы на срок от двенадцати до двадцати лет либо смертной казнью или пожизненным лишением свободы....Статья 278. Насильственный захват власти или насильственное удержание власти...Действия, направленные на насильственный захват власти или насильственное удержание власти в нарушение Конституции Российской Федерации, а равно направленные на насильственное изменение конституционного строя Российской Федерации, - наказываются лишением свободы на срок от двенадцати до двадцати лет....Статья 279. Вооруженный мятеж...Организация вооруженного мятежа либо активное участие в нем в целях свержения или насильственного изменения конституционного строя Российской Федерации либо нарушения территориальной целостности Российской Федерации - наказываются лишением свободы на срок от двенадцати до двадцати лет....Статья 280. Публичные призывы к насильственному изменению конституционного строя Российской Федерации...1. Публичные призывы к насильственному захвату власти, насильственному удержанию власти или насильственному изменению конституционного строя Российской Федерации - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет....2. Те же деяния, совершенные с использованием средств массовой информации, - наказываются штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок до пяти лет....Статья 281. Диверсия...1. Совершение взрыва, поджога или иных действий, направленных на разрушение или повреждение предприятий, сооружений, путей и средств сообщения, средств связи, объектов жизнеобеспечения населения в целях подрыва экономической безопасности и обороноспособности Российской Федерации, - наказывается лишением свободы на срок от десяти до пятнадцати лет....2. Те же деяния, совершенные организованной группой, - наказываются лишением свободы на срок от двенадцати до двадцати лет....Статья 282. Возбуждение национальной, расовой или религиозной вражды...1. Действия, направленные на возбуждение национальной, расовой или религиозной вражды, унижение национального достоинства, а равно пропаганда исключительности, превосходства либо неполноценности граждан по признаку их отношения к религии, национальной или расовой принадлежности, если эти деяния совершены публично или с использованием средств массовой информации, - наказываются штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок от двух до четырех лет....2. Те же деяния, совершенные: а) с применением насилия или с угрозой его применения; б) лицом с использованием своего служебного положения;...в) организованной группой, - наказываются лишением свободы на срок от трех до пяти лет....Статья 283. Разглашение государственной тайны...1. Разглашение сведений, составляющих государственную тайну, лицом, которому она была доверена или стала известна по службе или работе, если эти сведения стали достоянием других лиц, при отсутствии признаков государственной измены - наказывается арестом на срок от четырех до шести месяцев либо лишением свободы на срок до четырех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....2. То же деяние, повлекшее тяжкие последствия, - наказывается лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....Статья 284. Утрата документов, содержащих государственную тайну...Нарушение лицом, имеющим допуск к государственной тайне, установленных правил обращения с содержащими государственную тайну документами, а равно с предметами, сведения о которых составляют государственную тайну, если это повлекло по неосторожности их утрату и наступление тяжких последствий, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Глава 30. Преступления против государственной власти, интересов государственной службы и службы в органах...местного самоуправления...Статья 285. Злоупотребление должностными полномочиями...1. Использование должностным лицом своих служебных полномочий вопреки интересам службы, если это деяние совершено из корыстной или иной личной заинтересованности и повлекло существенное нарушение прав и законных интересов граждан или организаций либо охраняемых законом интересов общества или государства, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до четырех лет....2. То же деяние, совершенное лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, а равно главой органа местного самоуправления, - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев либо лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие тяжкие последствия, - наказываются лишением свободы на срок до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....Примечания....1. Должностными лицами в статьях настоящей главы признаются лица, постоянно, временно или по специальному полномочию осуществляющие функции представителя власти либо выполняющие организационно-распорядительные, административно-хозяйственные функции в государственных органах, органах местного самоуправления, государственных и муниципальных учреждениях, а также в Вооруженных Силах Российской Федерации, других войсках и воинских формированиях Российской Федерации....2. Под лицами, занимающими государственные должности Российской Федерации, в статьях настоящей главы и других статьях настоящего Кодекса понимаются лица, занимающие должности, устанавливаемые Конституцией Российской Федерации, федеральными конституционными законами и федеральными законами для непосредственного исполнения полномочий государственных органов....3. Под лицами, занимающими государственные должности субъектов Российской Федерации, в статьях настоящей главы и других статьях настоящего Кодекса понимаются лица, занимающие должности, устанавливаемые конституциями или уставами субъектов Российской Федерации для непосредственного исполнения полномочий государственных органов....4. Государственные служащие и служащие органов местного самоуправления, не относящиеся к числу должностных лиц, несут уголовную ответственность по статьям настоящей главы в случаях, специально предусмотренных соответствующими статьями....Статья 286. Превышение должностных полномочий...1. Совершение должностным лицом действий, явно выходящих за пределы его полномочий и повлекших существенное нарушение прав и законных интересов граждан или организаций либо охраняемых законом интересов общества или государства, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до четырех лет....2. То же деяние, совершенное лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, а равно главой органа местного самоуправления, - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены: а) с применением насилия или с угрозой его применения;...б) с применением оружия или специальных средств;...в) с причинением тяжких последствий, - наказываются лишением свободы на срок от трех до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....Статья 287. Отказ в предоставлении информации Федеральному Собранию Российской Федерации или Счетной палате Российской Федерации...1. Неправомерный отказ в предоставлении или уклонение от предоставления информации (документов, материалов), а также предоставление заведомо неполной либо ложной информации Совету Федерации Федерального Собрания Российской Федерации, Государственной Думе Федерального Собрания Российской Федерации или Счетной палате Российской Федерации, если эти деяния совершены должностным лицом, обязанным предоставлять такую информацию, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок от двух до пяти лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до трех лет....2. Те же деяния, совершенные лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, - наказываются штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они: а) сопряжены с сокрытием правонарушений, совершенных должностными лицами органов государственной власти;...б) совершены группой лиц по предварительному сговору или организованной группой;...в) повлекли тяжкие последствия, - наказываются лишением свободы на срок от четырех до восьми лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....Статья 288. Присвоение полномочий должностного лица...Присвоение государственным служащим или служащим органа местного самоуправления, не являющимся должностным лицом, полномочий должностного лица и совершение им в связи с этим действий, которые повлекли существенное нарушение прав и законных интересов граждан или организаций, - наказываются штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до двух лет, либо арестом на срок до трех месяцев....Статья 289. Незаконное участие в предпринимательской деятельности...Учреждение должностным лицом организации, осуществляющей предпринимательскую деятельность, либо участие в управлении такой организацией лично или через доверенное лицо вопреки запрету, установленному законом, если эти деяния связаны с предоставлением такой организации льгот и преимуществ или с покровительством в иной форме, - наказываются лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет со штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет....Статья 290. Получение взятки...1. Получение должностным лицом лично или через посредника взятки в виде денег, ценных бумаг, иного имущества или выгод имущественного характера за действия (бездействие) в пользу взяткодателя или представляемых им лиц, если такие действия (бездействие) входят в служебные полномочия должностного лица либо оно в силу должностного положения может способствовать таким действиям (бездействию), а равно за общее покровительство или попустительство по службе - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....2. Получение должностным лицом взятки за незаконные действия (бездействие) - наказывается лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, а равно главой органа местного самоуправления, - наказываются лишением свободы на срок от пяти до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....4. Деяния, предусмотренные частями первой, второй или третьей настоящей статьи, если они совершены: а) группой лиц по предварительному сговору или организованной группой;...б) неоднократно;...в) с вымогательством взятки;...г) в крупном размере, - наказываются лишением свободы на срок от семи до двенадцати лет с конфискацией имущества или без таковой....Примечание. Крупным размером взятки признаются сумма денег, стоимость ценных бумаг, иного имущества или выгод имущественного характера, превышающие триста минимальных размеров оплаты труда....Статья 291. Дача взятки...1. Дача взятки должностному лицу лично или через посредника - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет....2. Дача взятки должностному лицу за совершение им заведомо незаконных действий (бездействие) или неоднократно - наказывается штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок до восьми лет....Примечание. Лицо, давшее взятку, освобождается от уголовной ответственности, если имело место вымогательство взятки со стороны должностного лица или если лицо добровольно сообщило органу, имеющему право возбудить уголовное дело, о даче взятки....Статья 292. Служебный подлог...Служебный подлог, то есть внесение должностным лицом, а также государственным служащим или служащим органа местного самоуправления, не являющимся должностным лицом, в официальные документы заведомо ложных сведений, а равно внесение в указанные документы исправлений, искажающих их действительное содержание, если эти деяния совершены из корыстной или иной личной заинтересованности, - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет....Статья 293. Халатность...1. Халатность, то есть неисполнение или ненадлежащее исполнение должностным лицом своих обязанностей вследствие недобросовестного или небрежного отношения к службе, если это повлекло существенное нарушение прав и законных интересов граждан или организаций либо охраняемых законом интересов общества или государства, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года, либо арестом на срок до трех месяцев....2. То же деяние, повлекшее по неосторожности смерть человека или иные тяжкие последствия, - наказывается лишением свободы на срок до пяти лет....Глава 31. Преступления против правосудия...Статья 294. Воспрепятствование осуществлению правосудия и производству предварительного расследования...1. Вмешательство в какой бы то ни было форме в деятельность суда в целях воспрепятствования осуществлению правосудия - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет....2. Вмешательство в какой бы то ни было форме в деятельность прокурора, следователя или лица, производящего дознание, в целях воспрепятствования всестороннему, полному и объективному расследованию дела - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные лицом с использованием своего служебного положения, - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев, либо лишением свободы на срок до четырех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 295. Посягательство на жизнь лица, осуществляющего правосудие или предварительное расследование...Посягательство на жизнь судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, прокурора, следователя, лица, производящего дознание, защитника, эксперта, судебного пристава, судебного исполнителя, а равно их близких в связи с рассмотрением дел или материалов в суде, производством предварительного расследования либо исполнением приговора, решения суда или иного судебного акта, совершенное в целях воспрепятствования законной деятельности указанных лиц либо из мести за такую деятельность, - наказывается лишением свободы на срок от двенадцати до двадцати лет либо смертной казнью или пожизненным лишением свободы....Статья 296. Угроза или насильственные действия в связи с осуществлением правосудия или производством предварительного расследования...1. Угроза убийством, причинением вреда здоровью, уничтожением или повреждением имущества в отношении судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, а равно их близких в связи с рассмотрением дел или материалов в суде - наказывается штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до трех лет....2. То же деяние, совершенное в отношении прокурора, следователя, лица, производящего дознание, защитника, эксперта, судебного пристава, судебного исполнителя, а равно их близких в связи с производством предварительного расследования, рассмотрением дел или материалов в суде либо исполнением приговора, решения суда или иного судебного акта, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия, не опасного для жизни или здоровья, - наказываются лишением свободы на срок до пяти лет....4. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные с применением насилия, опасного для жизни или здоровья, - наказываются лишением свободы на срок от пяти до десяти лет....Статья 297. Неуважение к суду...1. Неуважение к суду, выразившееся в оскорблении участников судебного разбирательства, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от двух до четырех месяцев....2. То же деяние, выразившееся в оскорблении судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от четырех до шести месяцев....Статья 298. Клевета в отношении судьи, присяжного заседателя, прокурора, следователя, лица, производящего дознание, судебного пристава, судебного исполнителя...1. Клевета в отношении судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, в связи с рассмотрением дел или материалов в суде - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет....2. То же деяние, совершенное в отношении прокурора, следователя, лица, производящего дознание, судебного пристава, судебного исполнителя в связи с производством предварительного расследования либо исполнением приговора, решения суда или иного судебного акта, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, соединенные с обвинением лица в совершении тяжкого или особо тяжкого преступления, - наказываются лишением свободы на срок до четырех лет....Статья 299. Привлечение заведомо невиновного к уголовной ответственности...1. Привлечение заведомо невиновного к уголовной ответственности - наказывается лишением свободы на срок до пяти лет....2. То же деяние, соединенное с обвинением лица в совершении тяжкого или особо тяжкого преступления, - наказывается лишением свободы на срок от трех до десяти лет....Статья 300. Незаконное освобождение от уголовной ответственности...Незаконное освобождение от уголовной ответственности лица, подозреваемого или обвиняемого в совершении преступления, прокурором, следователем или лицом, производящим дознание, - наказывается лишением свободы на срок от двух до семи лет....Статья 301. Незаконные задержание, заключение под стражу или содержание под стражей...1. Заведомо незаконное задержание - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....2. Заведомо незаконные заключение под стражу или содержание под стражей - наказываются лишением свободы на срок до четырех лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие тяжкие последствия, - наказываются лишением свободы на срок от трех до восьми лет....Статья 302. Принуждение к даче показаний...1. Принуждение подозреваемого, обвиняемого, потерпевшего, свидетеля к даче показаний либо эксперта к даче заключения путем применения угроз, шантажа или иных незаконных действий со стороны следователя или лица, производящего дознание, - наказывается лишением свободы на срок до трех лет....2. То же деяние, соединенное с применением насилия, издевательств или пытки, - наказывается лишением свободы на срок от двух до восьми лет....Статья 303. Фальсификация доказательств...1. Фальсификация доказательств по гражданскому делу лицом, участвующим в деле, или его представителем - наказывается штрафом в размере от пятисот до восьмисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до восьми месяцев, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от двух до четырех месяцев....2. Фальсификация доказательств по уголовному делу лицом, производящим дознание, следователем, прокурором или защитником - наказывается лишением свободы на срок до трех лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....3. Фальсификация доказательств по уголовному делу о тяжком или об особо тяжком преступлении, а равно фальсификация доказательств, повлекшая тяжкие последствия, - наказывается лишением свободы на срок от трех до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....Статья 304. Провокация взятки либо коммерческого подкупа...Провокация взятки либо коммерческого подкупа, то есть попытка передачи должностному лицу либо лицу, выполняющему управленческие функции в коммерческих или иных организациях, без его согласия денег, ценных бумаг, иного имущества или оказания ему услуг имущественного характера в целях искусственного создания доказательств совершения преступления либо шантажа, - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....Статья 305. Вынесение заведомо неправосудных приговора, решения или иного судебного акта...1. Вынесение судьей (судьями) заведомо неправосудных приговора, решения или иного судебного акта - наказывается штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до четырех лет....2. То же деяние, связанное с вынесением незаконного приговора суда к лишению свободы или повлекшее иные тяжкие последствия, - наказывается лишением свободы на срок от трех до десяти лет....Статья 306. Заведомо ложный донос...1. Заведомо ложный донос о совершении преступления - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет....2. То же деяние, соединенное с обвинением лица в совершении тяжкого или особо тяжкого преступления либо с искусственным созданием доказательств обвинения, - наказывается лишением свободы на срок до шести лет....Статья 307. Заведомо ложные показание, заключение эксперта или неправильный перевод...1. Заведомо ложные показание свидетеля, потерпевшего либо заключение эксперта, а равно заведомо неправильный перевод в суде либо при производстве предварительного расследования - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет, либо арестом на срок до трех месяцев....2. Те же деяния, соединенные с обвинением лица в совершении тяжкого или особо тяжкого преступления, - наказываются лишением свободы на срок до пяти лет....Примечание. Свидетель, потерпевший, эксперт или переводчик освобождаются от уголовной ответственности, если они добровольно в ходе дознания, предварительного следствия или судебного разбирательства до вынесения приговора суда или решения суда заявили о ложности данных ими показаний, заключения или заведомо неправильном переводе....Статья 308. Отказ свидетеля или потерпевшего от дачи показаний...Отказ свидетеля или потерпевшего от дачи показаний - наказывается штрафом в размере от пятидесяти до ста...минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев....Примечание. Лицо не подлежит уголовной ответственности за отказ от дачи показаний против себя самого, своего супруга или своих близких родственников....Статья 309. Подкуп или принуждение к даче показаний или уклонению от дачи показаний либо к неправильному переводу...1. Подкуп свидетеля, потерпевшего в целях дачи ими ложных показаний либо эксперта в целях дачи им ложного заключения или ложных показаний, а равно переводчика с целью осуществления им неправильного перевода - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет, либо арестом на срок до трех месяцев....2. Принуждение свидетеля, потерпевшего к даче ложных показаний, эксперта к даче ложного заключения или переводчика к осуществлению неправильного перевода, а равно принуждение указанных лиц к уклонению от дачи показаний, соединенное с шантажом, угрозой убийством, причинением вреда здоровью, уничтожением или повреждением имущества этих лиц или их близких, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до трех лет....3. Деяние, предусмотренное частью второй настоящей статьи, совершенное с применением насилия, не опасного для жизни или здоровья указанных лиц, - наказывается лишением свободы на срок до пяти лет....4. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой либо с применением насилия, опасного для жизни или здоровья указанных лиц, - наказываются лишением свободы на срок от трех до семи лет....Статья 310. Разглашение данных предварительного расследования...Разглашение данных предварительного расследования лицом, предупрежденным в установленном законом порядке о недопустимости их разглашения, если оно совершено без согласия прокурора, следователя или лица, производящего дознание, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок до трех месяцев....Статья 311. Разглашение сведений о мерах безопасности, применяемых в отношении судьи и участников уголовного процесса...1. Разглашение сведений о мерах безопасности, применяемых в отношении судьи, присяжного заседателя или иного лица, участвующего в отправлении правосудия, судебного пристава, судебного исполнителя, потерпевшего, свидетеля, других участников уголовного процесса, а равно в отношении их близких, если это деяние совершено лицом, которому эти сведения были доверены или стали известны в связи с его служебной деятельностью, - наказывается штрафом в размере от двухсот до четырехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до четырех месяцев, либо ограничением свободы на срок до двух лет, либо арестом на срок до четырех месяцев....2. То же деяние, повлекшее тяжкие последствия, - наказывается лишением свободы на срок до пяти лет....Статья 312. Незаконные действия в отношении имущества, подвергнутого описи или аресту либо подлежащего конфискации...1. Растрата, отчуждение, сокрытие или незаконная передача имущества, подвергнутого описи или аресту, совершенные лицом, которому это имущество вверено, а равно осуществление служащим кредитной организации банковских операций с денежными средствами (вкладами), на которые наложен арест, - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет....2. Сокрытие или присвоение имущества, подлежащего конфискации по приговору суда, а равно иное уклонение от исполнения вступившего в законную силу приговора суда о назначении конфискации имущества - наказываются штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок до трех лет со штрафом в размере до пятидесяти минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца....Статья 313. Побег из места лишения свободы, из-под ареста или из-под стражи...1. Побег из места лишения свободы, из-под ареста или из-под стражи, совершенный лицом, отбывающим наказание или находящимся в предварительном заключении, - наказывается лишением свободы на срок до трех лет....2. То же деяние, совершенное:...а) группой лиц по предварительному сговору или организованной группой;...б) с применением насилия, опасного для жизни или здоровья, либо с угрозой применения такого насилия;...в) с применением оружия или предметов, используемых в качестве оружия, - наказывается лишением свободы на срок до восьми лет....Статья 314. Уклонение от отбывания лишения свободы...Невозвращение лица, осужденного к лишению свободы, которому разрешен краткосрочный выезд за пределы места лишения свободы либо которому предоставлена отсрочка исполнения приговора суда или отбывания наказания, по истечении срока выезда или отсрочки - наказывается лишением свободы на срок до двух лет....Статья 315. Неисполнение приговора суда, решения суда или иного судебного акта...Злостное неисполнение представителем власти, государственным служащим, служащим органа местного самоуправления, а также служащим государственного или муниципального учреждения, коммерческой или иной организации вступивших в законную силу приговора суда, решения суда или иного судебного акта, а равно воспрепятствование их исполнению - наказываются штрафом в размере от двухсот до четырехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до четырех месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет....Статья 316. Укрывательство преступлений...Заранее не обещанное укрывательство особо тяжких преступлений - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет....Примечание. Лицо не подлежит уголовной ответственности за заранее не обещанное укрывательство преступления, совершенного его супругом или близким родственником....Глава 32. Преступления против порядка управления...Статья 317. Посягательство на жизнь сотрудника правоохранительного органа...Посягательство на жизнь сотрудника правоохранительного органа, военнослужащего, а равно их близких в целях воспрепятствования законной деятельности указанных лиц по охране общественного порядка и обеспечению общественной безопасности либо из мести за такую деятельность - наказывается лишением свободы на срок от двенадцати до двадцати лет либо смертной казнью или пожизненным лишением свободы....Статья 318. Применение насилия в отношении представителя власти...1. Применение насилия, не опасного для жизни или здоровья, либо угроза применения насилия в отношении представителя власти или его близких в связи с исполнением им своих должностных обязанностей - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до пяти лет....2. Применение насилия, опасного для жизни или здоровья, в отношении лиц, указанных в части первой настоящей статьи, - наказывается лишением свободы на срок от пяти до десяти лет....Примечание. Представителем власти в настоящей статье и других статьях настоящего Кодекса признается должностное лицо правоохранительного или контролирующего органа, а также иное должностное лицо, наделенное в установленном законом порядке распорядительными полномочиями в отношении лиц, не находящихся от него в служебной зависимости....Статья 319. Оскорбление представителя власти...Публичное оскорбление представителя власти при исполнении им своих должностных обязанностей или в связи с их исполнением - наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок от шести месяцев до одного года....Статья 320. Разглашение сведений о мерах безопасности, применяемых в отношении должностного лица правоохранительного или контролирующего органа...1. Разглашение сведений о мерах безопасности, применяемых в отношении должностного лица правоохранительного или контролирующего органа, а также его близких, если это деяние совершено в целях воспрепятствования его служебной деятельности, - наказывается штрафом в размере от двухсот до четырехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до четырех месяцев либо арестом на срок до четырех месяцев....2. То же деяние, повлекшее тяжкие последствия, - наказывается лишением свободы на срок до пяти лет....Статья 321. Дезорганизация нормальной деятельности учреждений, обеспечивающих изоляцию от общества...1. Угроза применения насилия в отношении сотрудника места лишения свободы или места содержания под стражей, а также в отношении осужденного с целью воспрепятствовать его исправлению или из мести за исполнение им общественной обязанности - наказывается лишением свободы на срок до пяти лет....2. Применение насилия, не опасного для жизни или здоровья, к лицам, указанным в части первой настоящей статьи, - наказывается лишением свободы на срок от трех до десяти лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, совершенные организованной группой либо с применением насилия, опасного для жизни или здоровья, - наказываются лишением свободы на срок от пяти до двенадцати лет....Статья 322. Незаконное пересечение Государственной границы Российской Федерации...1. Пересечение охраняемой Государственной границы Российской Федерации без установленных документов и надлежащего разрешения - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев либо лишением свободы на срок до двух лет....2. Незаконное пересечение охраняемой Государственной границы Российской Федерации, совершенное группой лиц по предварительному сговору или организованной группой либо с применением насилия или с угрозой его применения, - наказывается лишением свободы на срок до пяти лет....Примечание. Действие настоящей статьи не распространяется на случаи прибытия в Российскую Федерацию с нарушением правил пересечения Государственной границы Российской Федерации иностранных граждан и лиц без гражданства для использования права политического убежища в соответствии с Конституцией Российской Федерации, если в действиях этих лиц не содержится иного состава преступления....Статья 323. Противоправное изменение Государственной границы Российской Федерации...1. Изъятие, перемещение или уничтожение пограничных знаков в целях противоправного изменения Государственной границы Российской Федерации - наказываются ограничением свободы на срок до трех лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет....2. Те же деяния, совершенные неоднократно или повлекшие тяжкие последствия, - наказываются лишением свободы на срок до четырех лет....Статья 324. Приобретение или сбыт официальных документов и государственных наград...Незаконные приобретение или сбыт официальных документов, предоставляющих права или освобождающих от обязанностей, а также государственных наград Российской Федерации, РСФСР, СССР - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев....Статья 325. Похищение или повреждение документов, штампов, печатей...1. Похищение, уничтожение, повреждение или сокрытие официальных документов, штампов или печатей, совершенные из корыстной или иной личной заинтересованности, - наказываются штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо исправительными работами на срок до двух лет, либо арестом на срок до четырех месяцев, либо лишением свободы на срок до одного года....2. Похищение у гражданина паспорта или другого важного личного документа - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо исправительными работами на срок до одного года, либо арестом на срок до трех месяцев....Статья 326. Подделка или уничтожение идентификационного номера транспортного средства...1. Подделка или уничтожение идентификационного номера, номера кузова, шасси, двигателя, а также подделка государственного регистрационного знака транспортного средства в целях эксплуатации или сбыта транспортного средства, а равно сбыт транспортного средства с заведомо поддельным идентификационным номером, номером кузова, шасси, двигателя или с заведомо поддельным государственным регистрационным знаком - наказываются штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо исправительными работами на срок до одного года, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до двух лет....2. Те же деяния, совершенные неоднократно либо группой лиц по предварительному сговору или организованной группой, - наказываются исправительными работами на срок до двух лет, либо ограничением свободы на срок до трех лет, либо лишением свободы на срок до четырех лет....Статья 327. Подделка, изготовление или сбыт поддельных документов, государственных наград, штампов, печатей, бланков...1. Подделка удостоверения или иного официального документа, предоставляющего права или освобождающего от обязанностей, в целях его использования либо сбыт такого документа, а равно изготовление в тех же целях или сбыт поддельных государственных наград Российской Федерации, РСФСР, СССР, штампов, печатей, бланков - наказываются ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до двух лет....2. Те же деяния, совершенные неоднократно, - наказываются лишением свободы на срок до четырех лет. 3. Использование заведомо подложного документа - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок до двух лет, либо арестом на срок от трех до шести месяцев....Статья 328. Уклонение от прохождения военной и альтернативной гражданской службы...1. Уклонение от призыва на военную службу при отсутствии законных оснований для освобождения от этой службы - наказывается штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до пяти месяцев, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до двух лет....2. Уклонение от прохождения альтернативной гражданской службы лиц, освобожденных от военной службы, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо арестом на срок от трех до шести месяцев....Статья 329. Надругательство над Государственным гербом Российской Федерации или Государственным флагом Российской Федерации...Надругательство над Государственным гербом Российской Федерации или Государственным флагом Российской Федерации - наказывается ограничением свободы на срок до двух лет, либо арестом на срок от трех до шести месяцев, либо лишением свободы на срок до одного года....Статья 330. Самоуправство...1. Самоуправство, то есть самовольное, вопреки установленному законом или иным нормативным правовым актом порядку совершение каких-либо действий, правомерность которых оспаривается организацией или гражданином, если такими действиями причинен существенный вред, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев....2. То же деяние, совершенное с применением насилия или с угрозой его применения, - наказывается ограничением свободы на срок до трех лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до пяти лет....Раздел XI. Преступления против военной службы...Глава 33. Преступления против военной службы...Статья 331. Понятие преступлений против военной службы...1. Преступлениями против военной службы признаются предусмотренные настоящей главой преступления против установленного порядка прохождения военной службы, совершенные военнослужащими, проходящими военную службу по призыву либо по контракту в Вооруженных Силах Российской Федерации, других войсках и воинских формированиях Российской Федерации, а также гражданами, пребывающими в запасе, во время прохождения ими военных сборов....2. В соответствии со статьями настоящей главы уголовную ответственность несут военные строители военно-строительных отрядов (частей) Министерства обороны Российской Федерации, других министерств и ведомств Российской Федерации....3. Уголовная ответственность за преступления против военной службы, совершенные в военное время либо в боевой обстановке, определяется законодательством Российской Федерации военного времени....Статья 332. Неисполнение приказа...1. Неисполнение подчиненным приказа начальника, отданного в установленном порядке, причинившее существенный вред интересам службы, - наказывается ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет....2. То же деяние, совершенное группой лиц, группой лиц по предварительному сговору или организованной группой, а равно повлекшее тяжкие последствия, - наказывается лишением свободы на срок до пяти лет....3. Неисполнение приказа вследствие небрежного либо недобросовестного отношения к службе, повлекшее тяжкие последствия, - наказывается ограничением по военной службе на срок до одного года, либо арестом на срок от трех до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет....Статья 333. Сопротивление начальнику или принуждение его к нарушению обязанностей военной службы...1. Сопротивление начальнику, а равно иному лицу, исполняющему возложенные на него обязанности военной службы, или принуждение его к нарушению этих обязанностей, сопряженные с насилием или с угрозой его применения, - наказываются ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до пяти лет....2. Те же деяния, совершенные: а) группой лиц, группой лиц по предварительному сговору или организованной группой;...б) с применением оружия;...в) с причинением тяжкого или средней тяжести вреда здоровью либо иных тяжких последствий, - наказываются лишением свободы на срок от трех до восьми лет....Статья 334. Насильственные действия в отношении начальника...1. Нанесение побоев или применение иного насилия в отношении начальника, совершенные во время исполнения им обязанностей военной службы или в связи с исполнением этих обязанностей, - наказываются ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до пяти лет....2. Те же деяния, совершенные: а) группой лиц, группой лиц по предварительному сговору или организованной группой;...б) с применением оружия;...в) с причинением тяжкого или средней тяжести вреда здоровью либо иных тяжких последствий, - наказываются лишением свободы на срок от трех до восьми лет....Статья 335. Нарушение уставных правил взаимоотношений между военнослужащими при отсутствии между ними отношений подчиненности...1. Нарушение уставных правил взаимоотношений между военнослужащими при отсутствии между ними отношений подчиненности, связанное с унижением чести и достоинства или издевательством над потерпевшим либо сопряженное с насилием, - наказывается содержанием в дисциплинарной воинской части на срок до двух лет или лишением свободы на срок до трех лет....2. То же деяние, совершенное:...а) неоднократно;...б) в отношении двух или более лиц;...в) группой лиц, группой лиц по предварительному сговору или организованной группой;...г) с применением оружия;...д) с причинением средней тяжести вреда здоровью, - наказывается лишением свободы на срок до пяти лет....3. Деяния, предусмотренные частями первой или второй настоящей статьи, повлекшие тяжкие последствия, - наказываются лишением свободы на срок до десяти лет....Статья 336. Оскорбление военнослужащего...1. Оскорбление одним военнослужащим другого во время исполнения или в связи с исполнением обязанностей военной службы - наказывается ограничением по военной службе на срок до шести месяцев или содержанием в дисциплинарной воинской части на тот же срок....2. Оскорбление подчиненным начальника, а равно начальником подчиненного во время исполнения или в связи с исполнением обязанностей военной службы - наказывается ограничением по военной службе на срок до одного года или содержанием в дисциплинарной воинской части на тот же срок....Статья 337. Самовольное оставление части или места службы...1. Самовольное оставление части или места службы, а равно неявка в срок без уважительных причин на службу при увольнении из части, при назначении, переводе, из командировки, отпуска или лечебного учреждения продолжительностью свыше двух суток, но не более десяти суток, совершенные военнослужащим, проходящим военную службу по призыву, - наказываются арестом на срок до шести месяцев или содержанием в дисциплинарной воинской части на срок до одного года....2. Те же деяния, совершенные военнослужащим, отбывающим наказание в дисциплинарной воинской части, - наказываются лишением свободы на срок до двух лет....3. Самовольное оставление части или места службы, а равно неявка в срок без уважительных причин на службу продолжительностью свыше десяти суток, но не более одного месяца, совершенные военнослужащим, проходящим военную службу по призыву или по контракту, - наказываются ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до трех лет....4. Деяния, предусмотренные частью третьей настоящей статьи, продолжительностью свыше одного месяца - наказываются лишением свободы на срок до пяти лет....Примечание. Военнослужащий, впервые совершивший деяния, предусмотренные настоящей статьей, может быть освобожден от уголовной ответственности, если самовольное оставление части явилось следствием стечения тяжелых обстоятельств....Статья 338. Дезертирство...1. Дезертирство, то есть самовольное оставление части или места службы в целях уклонения от прохождения военной службы, а равно неявка в тех же целях на службу - наказывается лишением свободы на срок до семи лет....2. Дезертирство с оружием, вверенным по службе, а равно дезертирство, совершенное группой лиц по предварительному сговору или организованной группой, - наказывается лишением свободы на срок от трех до десяти лет....Примечание. Военнослужащий, впервые совершивший дезертирство, предусмотренное частью первой настоящей статьи, может быть освобожден от уголовной ответственности, если дезертирство явилось следствием стечения тяжелых обстоятельств....Статья 339. Уклонение от исполнения обязанностей военной службы путем симуляции болезни или иными способами...1. Уклонение военнослужащего от исполнения обязанностей военной службы путем симуляции болезни, или причинения себе какого-либо повреждения (членовредительство), или подлога документов, или иного обмана - наказывается ограничением по военной службе на срок до одного года, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до одного года....2. То же деяние, совершенное в целях полного освобождения от исполнения обязанностей военной службы, - наказывается лишением свободы на срок до семи лет....Статья 340. Нарушение правил несения боевого дежурства...1. Нарушение правил несения боевого дежурства (боевой службы) по своевременному обнаружению и отражению внезапного нападения на Российскую Федерацию либо по обеспечению ее безопасности, если это деяние повлекло или могло повлечь причинение вреда интересам безопасности государства, - наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до пяти лет....2. То же деяние, повлекшее тяжкие последствия, - наказывается лишением свободы на срок до десяти лет. 3. Нарушение правил несения боевого дежурства (боевой службы) вследствие небрежного или недобросовестного к ним отношения, повлекшее тяжкие последствия, - наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до трех лет....Статья 341. Нарушение правил несения пограничной службы...1. Нарушение правил несения пограничной службы лицом, входящим в состав пограничного наряда или исполняющим иные обязанности пограничной службы, если это деяние повлекло или могло повлечь причинение вреда интересам безопасности государства, - наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до трех лет....2. То же деяние, повлекшее тяжкие последствия, - наказывается лишением свободы на срок до пяти лет. 3. Нарушение правил несения пограничной службы вследствие небрежного или недобросовестного к ним отношения, повлекшее тяжкие последствия, - наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет....Статья 342. Нарушение уставных правил караульной службы...1. Нарушение уставных правил караульной (вахтенной) службы лицом, входящим в состав караула (вахты), если это деяние повлекло причинение вреда охраняемым караулом (вахтой) объектам, - наказывается ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет....2. То же деяние, повлекшее тяжкие последствия, - наказывается лишением свободы на срок до трех лет. 3. Нарушение уставных правил караульной (вахтенной) службы вследствие небрежного или недобросовестного к ним отношения, повлекшее тяжкие последствия, - наказывается лишением свободы на срок до одного года....Статья 343. Нарушение правил несения службы по охране общественного порядка и обеспечению общественной безопасности...1. Нарушение правил несения службы лицом, входящим в состав войскового наряда по охране общественного порядка и обеспечению общественной безопасности, если это деяние причинило вред правам и законным интересам граждан, - наказывается ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет....2. То же деяние, повлекшее тяжкие последствия, - наказывается лишением свободы на срок от двух до пяти лет....Статья 344. Нарушение уставных правил несения внутренней службы и патрулирования в гарнизоне...Нарушение уставных правил внутренней службы лицом, входящим в суточный наряд части (кроме караула и вахты), а равно нарушение уставных правил патрулирования в гарнизоне лицом, входящим в состав патрульного наряда, если эти деяния повлекли тяжкие последствия, - наказываются ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет....Статья 345. Оставление погибающего военного корабля...Оставление погибающего военного корабля командиром, не исполнившим до конца свои служебные обязанности, а равно лицом из состава команды корабля без надлежащего на то распоряжения командира - наказывается ограничением по военной службе на срок до двух лет, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до пяти лет....Статья 346. Умышленные уничтожение или повреждение военного имущества...1. Умышленные уничтожение или повреждение оружия, боеприпасов или предметов военной техники - наказываются штрафом в размере до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до двух месяцев, либо ограничением по военной службе на срок до двух лет, либо арестом на срок до трех месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет....2. Те же деяния, повлекшие тяжкие последствия, - наказываются лишением свободы на срок до пяти лет....Статья 347. Уничтожение или повреждение военного имущества по неосторожности...Уничтожение или повреждение по неосторожности оружия, боеприпасов или предметов военной техники, повлекшие тяжкие последствия, - наказываются штрафом в размере до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до пяти месяцев, либо ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет....Статья 348. Утрата военного имущества...Нарушение правил сбережения вверенных для служебного пользования оружия, боеприпасов или предметов военной техники, если это повлекло их утрату, - наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо ограничением по военной службе на срок до двух лет, либо арестом на срок до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет....Статья 349. Нарушение правил обращения с оружием и предметами, представляющими повышенную опасность для окружающих...1. Нарушение правил обращения с оружием, боеприпасами, радиоактивными материалами, взрывчатыми или иными веществами и предметами, представляющими повышенную опасность для окружающих, если это повлекло по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека, уничтожение военной техники либо иные тяжкие последствия, - наказывается ограничением по военной службе на срок до двух лет или содержанием в дисциплинарной воинской части на срок до двух лет....2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается лишением свободы на срок до пяти лет....3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, - наказывается лишением свободы на срок до десяти лет....Статья 350. Нарушение правил вождения или эксплуатации машин...1. Нарушение правил вождения или эксплуатации боевой, специальной или транспортной машины, повлекшее по неосторожности причинение тяжкого или средней тяжести вреда здоровью человека, - наказывается арестом на срок от четырех до шести месяцев, либо содержанием в дисциплинарной воинской части на срок до двух лет, либо лишением свободы на срок до двух лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....2. То же деяние, повлекшее по неосторожности смерть человека, - наказывается лишением свободы на срок от двух до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового....3. Деяние, предусмотренное частью первой настоящей статьи, повлекшее по неосторожности смерть двух или более лиц, - наказывается лишением свободы на срок от четырех до десяти лет....Статья 351. Нарушение правил полетов или подготовки к ним...Нарушение правил полетов или подготовки к ним либо иных правил эксплуатации военных летательных аппаратов, повлекшее по неосторожности смерть человека либо иные тяжкие последствия, - наказывается лишением свободы на срок от трех до десяти лет....Статья 352. Нарушение правил кораблевождения...Нарушение правил вождения или эксплуатации военных кораблей, повлекшее по неосторожности смерть человека либо иные тяжкие последствия, - наказывается лишением свободы на срок от трех до десяти лет....Раздел XII. Преступления против мира и безопасности человечества...Глава 34. Преступления против мира и безопасности человечества...Статья 353. Планирование, подготовка, развязывание или ведение агрессивной войны...1. Планирование, подготовка или развязывание агрессивной войны - наказываются лишением свободы на срок от семи до пятнадцати лет....2. Ведение агрессивной войны - наказывается лишением свободы на срок от десяти до двадцати лет....Статья 354. Публичные призывы к развязыванию агрессивной войны...1. Публичные призывы к развязыванию агрессивной войны - наказываются штрафом в размере от пятисот до семисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от пяти до семи месяцев либо лишением свободы на срок до трех лет....2. Те же деяния, совершенные с использованием средств массовой информации либо лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, - наказываются штрафом в размере от семисот до одной тысячи минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от семи месяцев до одного года либо лишением свободы на срок от двух до пяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет....Статья 355. Производство или распространение оружия массового поражения...Производство, приобретение или сбыт химического, биологического, а также другого вида оружия массового поражения, запрещенного международным договором Российской Федерации, - наказываются лишением свободы на срок от пяти до десяти лет....Статья 356. Применение запрещенных средств и методов ведения войны...1. Жестокое обращение с военнопленными или гражданским населением, депортация гражданского населения, разграбление национального имущества на оккупированной территории, применение в вооруженном конфликте средств и методов, запрещенных международным договором Российской Федерации, - наказываются лишением свободы на срок до двадцати лет....2. Применение оружия массового поражения, запрещенного международным договором Российской Федерации, - наказывается лишением свободы на срок от десяти до двадцати лет....Статья 357. Геноцид...Действия, направленные на полное или частичное уничтожение национальной, этнической, расовой или религиозной группы путем убийства членов этой группы, причинения тяжкого вреда их здоровью, насильственного воспрепятствования деторождению, принудительной передачи детей, насильственного переселения либо иного создания жизненных условий, рассчитанных на физическое уничтожение членов этой группы, - наказываются лишением свободы на срок от двенадцати до двадцати лет либо смертной казнью или пожизненным лишением свободы....Статья 358. Экоцид...Массовое уничтожение растительного или животного мира, отравление атмосферы или водных ресурсов, а также совершение иных действий, способных вызвать экологическую катастрофу, - наказываются лишением свободы на срок от двенадцати до двадцати лет....Статья 359. Наемничество...1. Вербовка, обучение, финансирование или иное материальное обеспечение наемника, а равно его использование в вооруженном конфликте или военных действиях - наказываются лишением свободы на срок от четырех до восьми лет....2. Те же деяния, совершенные лицом с использованием своего служебного положения или в отношении несовершеннолетнего, - наказываются лишением свободы на срок от семи до пятнадцати лет с конфискацией имущества или без таковой....3. Участие наемника в вооруженном конфликте или военных действиях - наказывается лишением свободы на срок от трех до семи лет....Примечание. Наемником признается лицо, действующее в целях получения материального вознаграждения и не являющееся гражданином государства, участвующего в вооруженном конфликте или военных действиях, не проживающее постоянно на его территории, а также не являющееся лицом, направленным для исполнения официальных обязанностей....Статья 360. Нападение на лиц или учреждения, которые пользуются международной защитой...Нападение на представителя иностранного государства или сотрудника международной организации, пользующегося международной защитой, а равно на служебные или жилые помещения либо транспортное средство лиц, пользующихся международной защитой, если это деяние совершено в целях провокации войны или осложнения международных отношений, - наказывается лишением свободы на срок от трех до восьми лет....Президент Российской Федерации...Б.ЕЛЬЦИН Москва, Кремль. 13 июня 1996 года. № 63-ФЗ...УГОЛОВНЫЙ ПРОЦЕСС, процедура расследования и судебного разбирательства уголовных дел. Регламентируется уголовно-процессуальным законодательством.

УГОЛОВНЫЙ РОЗЫСК , система органов внутренних дел, осуществляющих оперативно-розыскные и другие входящие в их компетенцию меры по предупреждению, пресечению, раскрытию преступлений против личности, личной собственности граждан, общественого порядка и безопасности.

УГОЛОК ИМЕНИ В . Л. ДУРОВА, см. Театр зверей имени В. Л. Дурова.

УГОЛЬ в искусстве , материал для рисования, изготовленный из подвергнутых обжигу тонких древесных веток или обструганных палочек (в 19 в. также из угольного порошка с растительным клеем).

УГОЛЬНАЯ КИСЛОТА , Н2СО3, очень слабая и непрочная двухосновная кислота. Образуется при растворении диоксида углерода в воде. Дает соли - карбонаты и гидрокарбонаты.

УГОЛЬНАЯ РЫБА , рыба отряда скорпенообразных. Длина обычно до 60 см, весит до 3 кг. В Беринговом м. и Тихом ок. до Юж. Калифорнии и Токийского зал. Обитает на глубине 100-800 м. Объект промысла. Жир печени богат витаминами А и D.

УГОЛЬНИК ,..1) инструмент для разметки и проверки взаимной перпендикулярности поверхностей деталей машин. Имеет угол 90 °...2) Чертежный инструмент в форме треугольника. Большинство угольников прямоугольные с острыми углами в 30 и 60 или по 45 °...3) Короткое соединительное звено трубопроводов; см. Фитинг.

УГОН ВОЗДУШНОГО СУДНА , находящегося на земле или в полете. Международные конвенции по борьбе с актами незаконного вмешательства касаются 4 видов преступлений: Токийская конвенция 1963 о преступлениях и некоторых других действиях на борту воздушного судна; Гаагская конвенция 1970 о незаконном захвате воздушных судов; Монреальская конвенция 1971 о борьбе с незаконными актами, направленными против безопасности гражданской авиации, и Протокол к ней 1971 о борьбе с незаконными актами насилия в аэропортах, обслуживающих международную гражданскую авиацию. По российскому праву - преступление, влекущее за собой строгую уголовную отвественность.

УГОРСКАЯ РУСЬ , историческое название Закарпатской Украины, бывшей с кон. 11 в. под властью Венгрии.

УГРА , река в Европейской части России, левый приток Оки. 399 км, площадь бассейна 15,7 тыс. км2. Средний расход воды в 35 км от устья ок. 90 м3/с. Сплавная. На Угре - г. Юхнов.

УГРЕОБРАЗНЫЕ , отряд костистых рыб. Длина от 10 см до 3 м, весят от 15 г до 65 кг. 23 семейств, ок. 400 видов, в тропических и умеренных водах. Наиболее важный представитель европейский или обыкновенный угорь, обитающий во взрослом состоянии в реках побережий Европы и Сев. Африки. Длина обычно 50-150 см (до 2 м), масса - до 4-6 кг.

УГРИ , воспаление сальных желез и волосяных фолликулов главным образом в области лба, крыльев носа, верхней части спины с образованием сальных пробок (черных точек) и узелков, иногда нагнаивающихся. Обычно развиваются на фоне эндокринных и нервных расстройств.

УГРОЗА , высказанное в любой форме намерение нанести физический, материальный или иной вред общественным или личным интересам. Наиболее опасные виды угрозы убийство, нанесение тяжких телесных повреждений или уничтожение имущества образуют специальные составы преступления и караются в уголовном порядке.

УГРЫ , обобщающее название родственных по языку народов - зауральских манси и хантов, дунайских венгров (мадьяр). Говорят на угорских языках финно-угорской группы.

УГРЮМОВ Григорий Иванович (1764-1823) , русский живописец. Представитель классицизма. Монументальные патетическо-патриотические композиции на темы отечественной истории ("Взятие Казани", 1787-1799).


УД (араб

УД-УЯЯ

УД (араб . аль-уд, букв. - дерево), древний арабский музыкальный инструментт (4-6-струнный щипковый), предшественник европейской лютни. Распространен в странах Ближнего Востока, Магриба, Закавказья, Ср. Азии.

УДА - ЯГИ АНТЕННА , то же, что антенна "волновой канал".

УДА , река в Забайкалье, в Бурятии, правый приток Селенги. 467 км, площадь бассейна 34,8 тыс. км2. Средний расход воды ок. 70 м3/с. Сплавная. Используется для орошения. В устье - г. Улан-Удэ.

УДА , река на Дальнем Востоке, в Хабаровском кр. 457 км, площадь бассейна 61,3 тыс. км2. Впадает в Удскую губу Охотского моря. Средний расход воды 510 м3/с. Нерест лососевых.

УДА , название р. Чуна в верхнем течении.

УДАБНОПИТЕК (от названия места находки и греч . pithеkos - обезьяна), ископаемая человекообразная обезьяна, известная по находке в 1939 зубов в местности Удабно (Вост. Грузия) в позднеплиоценовых отложениях. Существовала св. 2 млн. лет назад.

УДАВЫ (ложноногие) , семейство пресмыкающихся подотряда змей. Длина до 10 м, 80 видов, в т. ч. собственно удавы, питоны, анаконды и др., большинство - в тропических лесах. В России 2 вида рода удавчиков, встречаются на Сев. Кавказе Все удавы неядовиты; питаются главным образом птицами и мелкими млекопитающими; добычу душат, обвивая ее телом (отсюда название). 11 видов и подвидов в Красной книге Международного Союза охраны природы.

У-ДАЙ ЮАНЬШУАЙ (кит . главнокомандующий пяти династий), в китайской мифологии бог - покровитель музыкантов, обожествленный студент, живший в 10 в.

УДАЙПУР , город на северо-западе Индии, шт. Раджастхан. 308 тыс. жителей (1991). Переработка сельскохозяйственной продукции. Ремесла. Дворцы: Махарани (16-18 вв.) с мозаикой, Джагмандир (17 в.) и Джагнивас (18 в.).

УДАЛЬЦОВ Александр Дмитриевич (1883-1958) , российский историк, член-корреспондент АН СССР (1939). Основные работы посвящены генезису феодализма в Зап. Европе.

УДАЛЬЦОВА Зинаида Владимировна (1918-87) , российский историк, член-корреспондент АН СССР (1976). Работы по истории Византии. Государственная премия СССР (1987, посмертно).

УДАЛЬЦОВА Надежда Андреевна (1886-1961) , российская художница. Активно участвовала в жизни русского художественного авангарда 1910-20-х гг. Вместе со своим мужем А. Д. Древиным отстаивала принципы станкового творчества в полемике с приверженцами производственного искусства. Ее живопись и графика эволюционировала от кубизма и футуризма к умеренно-авангардистским, постимпрессионистическим формам, близким по духу экспрессионизму позднего Древина.

УДАР твердых тел , совокупность явлений, возникающих при столкновении движущихся твердых тел, а также при некоторых видах взаимодействия твердого тела с жидкостью или газом (удар струи о тело, удар тела о поверхность жидкости, гидравлический удар, действие взрыва или ударной волны на твердое тело и др.). Промежуток времени, в течение которого длится удар, обычно очень мал (от нескольких десятитысячных до миллионных долей секунды), а развивающиеся на площадках контакта соударяющихся тел силы (называются ударными или мгновенными) очень велики. Действие ударных сил за время удара приводит к значительному изменению скоростей точек тела. Следствиями удара могут быть также остаточные деформации, звуковые колебания, нагревание тел, изменение механических свойств их материалов и др., а при скоростях соударения, превышающих критические, - разрушение тел в месте удара. В элементарной теории удара изменение скоростей тел за время удара характеризует коэффициент восстановления k = 1, значение которого зависит от материала соударяющихся тел. Напр., для шаров из дерева k = 1/2, из стали 5/9, из слоновой кости 8/9, при k = 1 удар называется абсолютно упругим, а при k = 0 абсолютно неупругим.

УДАР ДЕ ЛА МОТ (Houdard de la Motte) Антуан (1672-1731) , французский поэт, драматург. Переводчик Гомера, теоретик литературы (эссе "Слово о Гомере", 1713; "Размышления о критике", т. 1-3, 1715).

УДАРЕНИЕ (акцент) ,..1) выделение единицы речи (слога, слова, словосочетания) с помощью фонетических средств. Осуществляется различными способами: силой выдоха (силовое, или экспираторное, ударение в русском, английском, французском, польском, венгерском, арабском и других языках); изменением высоты голосового тона (тоновое, или музыкальное, ударение в литовском, сербском, скандинавских, бирманском, вьетнамском, китайском, японском и других языках); продлением звука (количественное ударение - в чистом виде не встречается). Во многих языках наблюдается комбинация этих средств. В русском языке ударение силовое, сопровождается продлением ударного слога...2) Логическое ударение - интонационное выделение того слова в предложении, которое несет особую смысловую нагрузку ("Ты сегодня приедешь в город? А не завтра?").

УДАРНАЯ ВОЛНА , распространяющаяся со сверхзвуковой скоростью тонкая переходная область, в которой происходит резкое увеличение плотности, давления и температуры вещества. К наиболее характерным случаям относятся ударные волны, возникающие при взрывах, полете тел со сверхзвуковой скоростью, в фокусе лазерного луча и т. д. Ударная волна при взрыве может поражать людей и животных, разрушать сооружения, уничтожать и повреждать боевую технику. Ударная волна ядерного взрыва - один из основных поражающих факторов ядерного оружия.

УДАРНАЯ ВЯЗКОСТЬ , способноть материала поглощать механическую энергию в процессе деформации и разрушения под действием ударной нагрузки. Обычно оценивается работой до разрушения надрезанного образца при ударном изгибе, отнесенной к площади его сечения в месте надреза. Выражается в Дж/м2.

УДАРНАЯ ИОНИЗАЦИЯ , ионизация частиц при их столкновениях (в частности, ионизация атомов и молекул при столкновениях друг с другом или с электронами).

УДАРНИК , то же, что акцентный стих.

УДАРНО-КАНАТНОЕ БУРЕНИЕ , проведение вертикальной скважины путем разрушения горных пород закрепленным на канате буровым снарядом массой 0,5-3 т. Применяется при разведке россыпей, бурении водозаборных, взрывных и других скважин.

УДАРНЫЕ МУЗЫКАЛЬНЫЕ ИНСТРУМЕНТЫ , группа инструментов, объединяемых по способу звукоизвлечения - удару. Источником звука служат твердый корпус, мембрана, струна. Различаются инструменты с определенной (литавры, колокольчики, ксилофоны) и неопределенной (барабаны, бубны, кастаньеты) высотой звука.

УДАРНЫЙ ГЕНЕРАТОР , синхронный генератор (как правило, 3-фазного тока), предназначенный для кратковременной (0,06-0,15 с) работы в режиме короткого замыкания. Применяются для испытаний электрических аппаратов высокого напряжения на отключающую и включающую способность, на динамическую и термическую устойчивость. Развиваемая мощность до нескольких ГВ·А.

УДАРНЫЙ ИМПУЛЬС , импульс ударной силы, действующей на каждое из соударяющихся тел при ударе; мера механического взаимодействия при ударе.

УДАЧНЫЙ , город (с 1987) в Российской Федерации, Якутия, в 550 км к северо-западу от г. Мирный. 19,6 тыс. жителей (1993). Добыча алмазов. Горно-обогатительный комбинат. Возник в 1968 как поселок в связи с открытием алмазной трубки "Удачная".

УДВАЛ Сономын (1921-91) , монгольская писательница. Лирическая повесть "Одгэрэл" (1957); рассказы, повести о жизни в Монголии; роман "Великая судьба" (1973) о полководце и революционере Максарджабе; стихи (сборник "Слово друга", 1981).

УДВОЕНИЕ КУБА , знаменитая задача древности (делийская задача) о построении куба, имеющего вдвое больший объем, чем данный куб. Задача удвоения куба сводится к построению отрезка, равного , и, как доказано в 19 в., не может быть решена при помощи только циркуля и линейки (односторонней, без делений).

УДДЖАЙН , город в центральной части Индии, шт. Мадхья-Прадеш. 279 тыс. жителей (1991). Текстильные, пищевые предприятия. Ремесла. Один из священных индуистских городов. Возник в 7 в. до н. э. К югу от Удджайна - астрономическая обсерватория Джай-Сингх (18 в.).

УДЕЛ ,..1) доля члена княжеского рода в родовом владении...2) Удельное княжество.

УДЕЛЬНАЯ ВЛАЖНОСТЬ , отношение массы водяного пара в некотором объеме воздуха (в г) ко всей массе воздуха в этом объеме (в кг).

УДЕЛЬНАЯ ПОВЕРХНОСТЬ , усредненная характеристика пористости или дисперсности соответствующих микропористых или тонкоизмельченных (диспергированных) твердых тел. Удельную пористость выражают отношением общей поверхности тела к его объему или массе.

УДЕЛЬНОЕ ВЕДОМСТВО , государственное учреждение в России. В 1797-1892 Департамент уделов, в 1892-1917 Главное управление уделов Министерства императорского двора. Ведало удельными крестьянами (до 1863), удельными землями и имуществами. Местные органы: удельные экспедиции (1797-1808), удельные конторы (1808-92), управления удельных округов (1892-1917).

УДЕЛЬНОЕ КНЯЖЕСТВО (удел) , на Руси 12-16 вв. составная часть крупных великих княжеств, управлялось членом великокняжеской семьи.

УДЕЛЬНЫЕ ЗЕМЛИ , в России земельная собственность императорской фамилии, созданная в 1797 из дворцовых земель. Находились в пользовании удельных крестьян, которым в 1863 были предоставлены на выкуп, а также сдавались в аренду. По Декрету о земле 1917 национализированы.

УДЕЛЬНЫЕ КРЕСТЬЯНЕ , в России в кон. 18 - 1-й пол. 19 вв. категория зависимых крестьян, образованная в 1797 из дворцовых крестьян. Принадлежали императорской фамилии, платили оброк и несли государственные повинности. Освобождены в 1863.

УДЕЛЬНЫЙ ВЕС , вес единицы объема вещества. В отличие от плотности, удельный вес не является физико-химической характеристикой вещества, т. к. зависит от места измерения.

УДЕЛЬНЫЙ ОБЪЕМ , объем, занимаемый единицей массы вещества; величина, обратная плотности.

УДЕРЖАНИЯ ИЗ ЗАРАБОТНОЙ ПЛАТЫ , по российскому праву производятся по распоряжению администрации лишь в случаях, предусмотренных законом, напр.: для возвращения аванса, выданного в счет зарплаты: возврата сумм, излишне выплаченных вследствие счетных ошибок; при возмещении ущерба, причиненного по вине работника. При каждой выплате зарплаты общий размер удержаний не может превышать 20%, а в случаях, особо предусмотренных законодательством, или при удержании по нескольким исполнительным документам - 50% заработка.

УДЖАРЫ , город (с 1941) в Азербайджане. Железнодорожная станция. 14,8 тыс. жителей (1991). Хлопкоочистительный, консервный заводы; производство стройматериалов.

УДЖДА , город на северо-востоке Марокко, административный центр пров. Уджда. 260 тыс. жителей (1982). Химическая, металлообрабатывающая, цементная, пищевкусовая, деревообрабатывающая промышленность. В районе Уджда - добыча каменного угля, свинцово-цинковых руд.

УДЖУНГ-КУЛОН (Ujung Kulon) , природный парк в Индонезии, на западе о. Ява и прилегающих мелких островах. Основан в 1921. Площадь 41 150 га. Тропические леса, саванны, болота. Яванский носорог, бантенг, дикий буйвол, яванский тигр, леопард, красный волк, гигантская белка, шерстокрыл, яванский павлин и др.

УДЖУНГПАНДАНГ (Ujungpandang) (до 1970 Макасар , Makasar), город и порт в Индонезии, адм.инистративный центр пров. Юж. Сулавеси. 913 тыс. жителей (1990). Пищевая, текстильная промышленность, деревообрабатывающие предприятия, судоверфь. Художественные промыслы. Университет.

У-ДИ (156-87 до н . э.), китайский император в 140. до н. э. Ввел систему государственных экзаменов на замещение административных постов. При нем конфуцианство стало официальной идеологией. Вел более 40 лет войны против соседних народов и государств, значительно расширившие границы империи.

УДИ (кит . пять государей), в китайской мифологии чаще всего пять мифических правителей: Шао-хао, Чжуань-сюй, Ди-ку, Яо и Шунь.

УДИЛЬЩИКИ , то же, что морские черти.

УДИНСКИЙ ХРЕБЕТ , в Вост. Саяне. Длина 140 км. Высота до 2875 м.

УДИНСКИЙ ЯЗЫК , см. Дагестанские языки.

УДИНЦЕВ Глеб Борисович (р . 1923), российский океанолог-геоморфолог, член-корреспондент РАН (1991). Труды по исследованию рельефа дна морей и океанов. Государственные премии СССР (1969, 1977).

УДИНЫ (самоназвание - уди) , народ в Азербайджане (6 тыс. человек). В Российской Федерации 1 тыс. человек. Язык удинский. Верующие удины - христиане (монофиситы и православные).

УДМУРТИЯ (Удмуртская Республика) , в Российской Федерации. 42,1 тыс. км2. Население 1643 тыс. человек (1993), городское 70%; удмурты (496,5 тыс. человек; 1989, перепись), русские, татары и др. 25 районов, 6 городов, 12 поселков городского типа (1993). Столица - Ижевск. Поверхность равнинная, более возвышенная на севере (Верхнекамская возв., высота до 330 м). Средние температуры января от ?14 до ?15 °С, июля 17-19 °С. Осадков 400-600 мм в год. Крупная река - Кама. Воткинское водохранилище. Леса занимают 47% территории (ель, сосна, береза и др.). Начало формирования удмуртских племен - 3-4 вв. В 10-12 вв. удмурты находились под экономическим и культурным влиянием Болгарии Волжско-Камской. В 13 в. территория Удмуртии завоевана монголо-татарами. В 14 в. началась русская колонизация, образовалась Вятская земля, присоединенная в кон. 15 в. к Московскому великому княжеству. После падения Казанского ханства (1552) удмурты добровольно вошли в состав России. 4.11.1920 образована Вотская Автономная область в составе РСФСР, переименована 1.1.1932 в Удмуртскую Автономную область, 28.1934 преобразована в Автономную Советскую Социалистическую Республику. В сентябре 1990 ВС Удмуртии принял Декларацию о суверенитете республики, установил ее новое название - Удмуртская Республика. Промышленность: машиностроение и металлообработка (производство легковых автомобилей, промышленного оборудования, мотоциклов, станков, приборов и др.), черная металлургия (ПО "Ижсталь"), лесная, деревообрабатывающая, нефтедобывающая, химическая, стекольная, легкая, пищевая. Добыча торфа. Посевы пшеницы, ржи, гречихи, льна-долгунца, кормовых культур; выращивают картофель, овощи. Молочно-мясное скотоводство; свиноводство, птицеводство. Пчеловодство. Судоходство по Каме. Курорт - Варзи-Ятчи.

УДМУРТСКИЙ УНИВЕРСИТЕТ , Ижевск, основан в 1972 на базе Удмуртского педагогического института (ведет историю с 1952). Готовит кадры по математическим, физическим, химическим, биологическим, историческим, филологическим, экономическим, юридическим, педагогическим и другим специальностям. В 1993 св. 3 тыс. студентов.

УДМУРТСКИЙ ЯЗЫК , относится к пермской ветви финно-угорской семьи языков. Письменность на основе русского алфавита.

УДМУРТЫ (самоназвание - удмурт , устар. название - вотяки), народ, коренное население Удмуртии (497 т. ч.). Общая численность 747 тыс. человек (1992). Язык удмуртский. Верующие - православные.

УДОБРЕНИЙ И АГРОПОЧВОВЕДЕНИЯ ИНСТИТУТ им . Д. Н. Прянишникова Всесоюзный научно-исследовательский, организован в 1931 в Москве.

УДОБРЕНИЙ И ИНСЕКТОФУНГИЦИДОВ ИНСТИТУТ им . Я. В. Самойлова, организован в 1919 в Москве.

УДОБРЕНИЯ (туки) , органические и минеральные вещества, содержащие элементы питания растений. В зависимости от химического состава делятся на органические и минеральные; выделяют также бактериальные удобрения. Удобрения вносят в почву, их раствором опрыскивают растения, обрабатывают семена. При правильном применении улучшают питательный, водный, воздушный и тепловой режимы почвы, ее агрономические свойства, повышают урожайность сельскохозяйственных культур и качество продукции. Система применения удобрений состоит из основного (вносят под вспашку, обычно осенью), предпосевного (перед посевом под культивацию) и припосевного (вместе с семенами в борозды или лунки) удобрения, подкормок.

УДОВИЧЕНКО Лариса Ивановна (р . 1955), российская актриса, заслуженная артистка России (1984). В кино с 1972. Первая большая роль - в фильме С. А. Герасимова "Дочки-матери" (1975). Играет характерные, драматические, комедийные роли. Снималась в фильмах: "Успех" (1984), "Сукины дети" (1991), "Любить по-русски" (1994), "Любить по-русски-2" (1996), в телесериалах "Место встречи изменить нельзя", "И это все о нем", "Подросток" и др.

УДОД , птица отряда ракшеобразных; единственный вид одноименного семейства. Длина тела ок. 30 см. На голове хохол. В Евразии, Африке; в России к югу от 55-60 °с. ш., чаще в степях и лесостепях.

УДОЙ , количество молока, получаемое от сельскохозяйственных животных (коров, коз, овец, буйволиц, кобыл и др.). Учитывают удой разовый, суточный, месячный, годовой (лактационный), пожизненный.

УДОКАН , хребет в Забайкалье, в Читинской обл. Длина св. 250 км. Высота до 2515 м.

УДОКАНСКИЙ РУДНЫЙ РАЙОН , в Российской Федерации, на севере Читинской обл. Основные полезные ископаемые - медистые песчаники и сланцы в виде пласто- и линзообразных тел. По происхождению месторождения стратиформные. Имеются также месторождения титаномагнетитовых и медно-никелевых руд, железистых кварцитов, каменного угля и др.

УДОМЛЯ , город (с 1981) в Российской Федерации, Тверская обл. Железнодорожная станция. 32,5 тыс. жителей (1993). Деревообрабатывающие предприятия. АЭС. Краеведческий музей.

УДОНТХАНИ , город в Таиланде, административный центр чангвата Удонтхани. 81 тыс. жителей (1988). Лесопильные, сахарные предприятия.

УДОСТОВЕРЕНИЕ , официальный документ, свидетельствующий личность предъявителя (напр., паспорт) и его правовой статус (удостоверение военнослужащего, депутатское удостоверение) или подтверждающий определенные факты и права (напр., удостоверение командировочное, удостоверение на право голосования).

УДРИ (Oudry) Жан Батист (1686-1755) , французский живописец. В натюрмортах, охотничьих сценах, анималистических изображениях сочетал точность наблюдений с декоративностью.

УДРИС Рудольф Юрьевич (1899-1949) , химик-технолог. Один из создателей в СССР первого в мире метода и промышленной установки совместного получения фенола и ацетона (1949). Репрессирован; реабилитирован посмертно.

УДСКАЯ ГУБА , в западной части Охотского м. Длина 100 м, ширина ок. 85 км, глубина до 36 м. В устье р. Уда - порт Чумикан.

УДЫЛЬ , озеро в Хабаровском кр. 330 км2. Глубина до 5 м Соединяется с р. Амур протокой Ухта. Богато рыбой. Наибольший приток - р. Бичи.

УДЭГЕЙСКИЙ ЯЗЫК (удэйский) , относится к тунгусо-маньчжурским языкам. Разрабатывается письменность на основе русской графики.

УДЭГЕЙЦЫ (самоназвание - удээ , удэхэ), народ в Приморском и Хабаровском кр. (Российская Федерация). 2 тыс. человек (1992). Язык удэгейский.

УЕВИЧ Тин (Августин) (1891-1955) , хорватский поэт. Проникнутая трагическими мотивами экспрессионистическая лирика - сборники "Вопли раба" (1920), "Ожерелье" (1926). Сборники "Опечаленный колокол" (1933), "Жаждущий камень у источников" (1954) - в духе классических традиций.

УЕДИНЕНИЯ ОСТРОВ , низменный остров в центральной части Карского м. (Российская Федерация). 20 км2. Высота до 27 м. Полярная станция (с 1934).

УЕЗД , административно-территориальная единица в России с 13 в. Первоначально совокупность волостей, тяготевших к какому-либо центру. Управлялся княжескими наместниками, с нач. 17 в. - воеводой. С нач. 18 в. входил в состав губернии, с 1775 низшая административная, судебная и финансовая единица; полицейско-административная власть осуществлялась исправником. В СССР в 1923-29 преобразованы в районы.

УЕЗДНЫЕ УЧИЛИЩА , начальные школы в уездных городах России в 1803-1900-х гг. По уставу 1804, 2-летние; готовили учащихся "всякого звания" для поступления в гимназию. С 1828 преемственность с гимназиями упразднена; 3-летний курс предназначался для детей купцов, мещан и мелких служащих. С 1875 преобразовывались в городские (по положению 1872) училища.

УЖ , река на Украине, низовья - в Словакии, приток р. Бодрог (бас. Тисы). 133 км, площадь бассейна 2750 км2.

УЖВЕНТИС , город (с 1956) в Литве, на р. Вянта, в 24 км от ж.-д. ст. Тришкяй. Производство швейных изделий.

УЖВИЙ Наталья Михайловна (1898-1986) , актриса, народная артистка СССР (1944), Герой Социалистического Труда (1973). На сцене с 1922. С 1936 в Украинском театре им. Франко. Создала поэтические образы в пьесах А. Е. Корнейчука, И. Я. Франко. Снималась в фильмах: "Выборгская сторона", "Радуга" и др. Государственные премии СССР (1946, 1949, 1951).

УЖВИЙ Наталья Михайловна (1898-1986) , актриса, народная артистка СССР (1944), Герой Социалистического Труда (1973). На сцене с 1922. С 1936 в Украинском театре им. Франко. Создала поэтические образы в пьесах А. Е. Корнейчука, И. Я. Франко. Снималась в фильмах: "Выборгская сторона", "Радуга" и др. Государственные премии СССР (1946, 1949, 1951).

УЖГОРОДСКИЙ УНИВЕРСИТЕТ , основан в 1945. Готовит кадры по физическим, математическим, химическим, биологическим, медицинским, историческим, филологическим и другим специальностям. В 1993 ок. 8 тыс. студентов.

УЖЕВИЧ Иван , украинский языковед 17 в. Автор первой известной грамматики (на латинском языке) староукраинского литературного языка 16-17 вв. (два автографа 1643 и 1645 хранятся во Франции; издана фотоспособом в 1970 в Киеве).

УЖИ (ужеобразные змеи) , семейство пресмыкающихся подотряда змей. Длина от 10 см до 3,5 м. Ок. 1700 видов (св. 60% всех змей), ядовитые и неядовитые (большинство). Распространены широко. В России представители родов собственно ужей, полозов, лазающих полозов медянок и др. Укус ужа для человека не опасен. 7 видов и подвидов в Красной книге Международного Союза охраны природы.

УЖОКСКИЙ ПЕРЕВАЛ , в Украинских Карпатах, на границе Закарпатской и Львовской обл. Высота 889 м. Через перевал проходят железная дорога и шоссе Львов - Ужгород.

УЖУР , город (с 1953) в Российской Федерации, Красноярский кр. Железнодорожная станция. 29,2 тыс. жителей (1993). Мясокомбинат, рыбозавод, молочный завод. Близ Ужура - курорт Учум.

УЗАТИС Алексей Иванович (1814-75) , российский горный инженер. Автор первого русского "Курса горного искусства" (1843).

УЗБЕК (?-1342) , хан Золотой Орды в 1313-42, временно укрепивший ханскую власть. Ввел ислам в качестве государственной религии. Проводил политику натравливания русских князей друг на друга, в 1327 подавил восстание в Твери.

УЗБЕКИ (самоназвание - узбек) , народ, основное население Узбекистана (14 145 тыс. человек, 1992). Живут также в Афганистане (св. 1,7 млн. челвек), Таджикистане (ок. 1,2 млн. человек), Казахстане (332 тыс. человек) и др. Язык узбекский. Верующие - мусульмане-сунниты.

УЗБЕКИСТАН (Республика Узбекистан) , государство в центральной части Ср. Азии. 447,4 тыс. км2. Население 21 179 тыс. человек (1992), городское 40% (1992); узбеки (14 142 тыс. человек), каракалпаки, русские, татары, казахи, таджики, корейцы и др. Официальный язык - узбекский. Верующие - преимущественно мусульмане-сунниты. В составе Узбекистана - Каракалпакская автономная республика и 12 областей (1993). Столица - Ташкент. Глава государства - президент. Законодательный орган - меджлис. Большая часть расположена в пределах Туранской низм., значительная часть которой занята пустыней Кызылкум. На северо-востоке и юге - предгорья и отроги Тянь-Шаня и Гиссаро-Алая (высота до 4643 м); между ними расположены межгорные впадины: Ферганская, Зеравшанская, Чирчик-Ангренская и др. Климат резко континентальный, засушливый. Средние температуры июля от 26 °С на севере до 32 °С на юге, января от??10 °С на северо-западе до 3 °С на юго-востоке. Осадков от 80-90 мм на равнине до 1000 мм в год в горах. Главные реки - Амударья, Сырдарья с притоками; Аральское м. Много искусственных озер-водохранилищ. Почвы преимущественно сероземные и серо-бурые. На равнинах преобладает пустынная растительность, в горах - степи, леса, горные луга. В Узбекистане создано св. 10 заповедников, наиболее крупный - Чаткальский. Народный парк Узбекистана.С 8 в. до н. э. существовали древнейшие государства Бактрия, Хорезм, Согд, Парфия. К 6-4 вв. относятся нашествия иранских Ахеменидов, войск Александра Македонского. В 3-2 вв. в государстве Селевкидов, Греко-Бактрийском царстве. Во 2 в. до н. э. - 8 в. н. э. - государства Кангюй, Фергана, Тохаров, Эфталитов, Кушанское царство, Тюркский каганат и др. В 8 в. территория завоевана Арабским халифатом; произошли антиарабские народные восстания (Муканны и др.). В 9-13 вв. входила в государства Саманидов, Караханидов, Хорезм. В 13-15 вв. в государстве Тимуридов. В 15 в. возникло узбекское государство Шейбанидов. С 16 в. Бухарское и Хивинское, с 18 в. Кокандское ханства. В 60-70-х гг. 19 в. часть территории Узбекистана присоединена к России (Самаркандская и части Ферганской, Семиреченской и Сырдарьинской обл.). В ноябре 1917 - марте 1918 установлена советская власть, основная часть территории вошла в состав Туркестанской Автономной Советской Социалистической Республики. 27.10.1924 образована Узбекская Советская Социалистическая Республика; с 1925 в составе СССР как союзная республика, в августе 1991 принят Закон о государственной независимости.Доля в валовом внутреннем продукте (1992, %): промышленность 32,6, сельское хозяйство 28,9. Производство электроэнергии 50,9 млрд. кВт·ч (1993), главным образом на ТЭС. Развитая горнодобывающая промышленность: добыча меди, серебра, золота, свинца, цинка, вольфрама, железа, марганца и др. Большие запасы природного газа, серы, озокерита, поваренной соли и др. Ведущие отрасли обрабатывающей промышленности: химическая (производство азотных и фосфорных удобрений, химических волокон и пластмасс), машиностроение (преимущественно сельскохозяйственное, для текстильное промышленноти), а также электротехническая, радиоэлектронная, приборостроительная, авиационная промышленность, производство химического и нефтяного оборудования, текстильная и легкая (хлопкоочистительная, хлопчатобумажная, шелковая и др.), пищевкусовая (в т. ч. плодоовощная, консервная, маслобойно-жировая). Основа сельскохозяйственного производства - поливное земледелие. Посевная площадь 4194,2 тыс. га (1990), в т. ч. технические (в основном хлопчатник, а также табак, кенаф, масличные) - 47%, зерновые (рис, кукуруза, джугара и др.) - 24%, кормовые культуры - 23%. Плодоводство, виноградарство, овощеводство, бахчеводство. Валовой сбор (1992, тыс. т): хлопка-сырца 4126, зерна 976,9, овощей 2367,8, винограда 374,3, плодов и ягод 368,3. Площадь орошаемых сельскохозяйственных угодий 4149 тыс. га (1988). Главные отрасли животноводства - овцеводство (в т. ч. каракульское), молочно-мясное скотоводство; разводят лошадей, верблюдов. Шелководство. Эксплуатационная длина железных дорог 6,8 тыс. км (1991); длина автодорог общего пользования 89,2 тыс. км. Судоходство по Амударье. Трубопроводный транспорт. Экспорт: сельскохозяйственная продукция (главным образом хлопок, а также шелк-сырец, шерсть, каракуль, овощи, фрукты, виноград и др.), цветные металлы, машины и оборудование, природный газ, ткани и др. Основные внешнеторговые партнеры: Россия, государства Ср. Азии, Казахстан. Активно развиваются внешнеэкономические связи с Турцией, Ираном, Индией, Китаем, европейскими странами. Денежная единица - сум.

УЗБЕКСКАЯ СОВЕТСКАЯ ЭНЦИКЛОПЕДИЯ (УзСЭ) , первая универсальная энциклопедия на узбекском языке. Выпущена в 1971-80 Главной редакцией УзСЭ в 14 томах. Главный редактор - И. Муминов (1-9-й тома.) и К. Зуфаров (10-14-й тома.). На ее основе издан однотомный справочник "Узбекская ССР" на узбекском (1988) и русском (1981) языках.

УЗБЕКСКИЙ ТЕАТР ДРАМЫ им . Хамзы, основан в 1919 (Ташкент), с 1933 академический.

УЗБЕКСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА Большой им . А. Навои, создан в 1939 в Ташкенте на базе Музыкального драматического театра (1929). С 1948 им. А. Навои, с 1959 академический, с 1966 Большой. Спектакли на узбекском и русском языках.

УЗБЕКСКИЙ ЯЗЫК , относится к тюркским языкам (карлукская группа). Официальный язык Узбекистана. Древняя письменность на основе арабского, современная - на основе русского алфавита.

УЗБОЙ (тюрк) ,..1) сухие русла, мертвые долины в пустынях Ср. Азии...2) Древняя долина в Туркмении, протягивается от Сарыкамышской котловины до Каспийского м., ограничивая с северо-запада пустыню Каракумы. Длина ок. 550 км, длина русла со всеми излучинами - 775 км. Высота менее 50 м (в западной части Узбой лежит ниже уровня океана). В долине цепи соленых озер, солончаковых впадин. Заросли саксаула.

УЗБОЙ КЕЛИФСКИЙ , система солончаковых впадин в Юго-Вост. Каракумах, главным образом в Туркмении и в Афганистане. Длина 240 км, ширина до 1,5 км. По Узбою Келифскому проходит ок. 70 км трассы Каракумского канала.

УЗГЕН , город в Киргизии, Ошская обл., на р. Карадарья, в 44 км от ж.-д. ст. Карасу-Узбекский (Кара-Суу). 35,2 тыс. жителей (1991). Заводы: сухого молока, минеральных вод; производство ковров и др. Возник во 2-1 вв. до н. э. Минарет (11 в.) и три купольных мавзолея (11-12 вв.).

УЗДА , часть упряжи - ремни с удилами и поводьями, надеваемые на голову лошади или верблюда, мула, осла и др.

УЗДЕНЬ (тюркское) , свободный крестьянин-общинник на Сев. Кавказе, с 16 в. также представитель служилого сословия.

УЗЕЛ , в ботанике - место на стебле растения (иногда утолщенное), откуда отходит лист. В пазухе листа (над узлом) возникает почка, из которой может развиться боковая ветвь.

УЗЕЛ , в технике - 1) часть машины, механизма, установки и т. п.; состоящая из нескольких более простых элементов (деталей)...2) Совокупность функционально связанных сооружений, машин или других устройств (напр., гидроузел, радиоузел)...3) Пункт на пересечении нескольких железнодорожных линий (железнодорожный узел)...4) Точка соединения ветвей электрической цепи...5) Часть сооружения в месте соединения нескольких стержней и т. п. элементов в строительных конструкциях...6) Одно или несколько помещений, в которых установлены санитарные приборы (санитарный узел).

УЗЕЛ , внесистемная единица скорости, применяемая для определения скорости судов. 1 узел соответствует 1 морской миле в час или 1,852 км/ч - 0,5144 м/с.

УЗЕЛ , см. Стоячие волны.

УЗЕЛ СВЯЗИ ,..1) составная часть сети связи для объединения и распределения потоков сообщений (телеграфных, почтовых и т. д.)...2) Предприятие связи, предоставляющее населению, производственным предприятиям, организациям и учреждениям различные услуги связи.

УЗЕЛКОВЫЙ ПЕРИАРТЕРИИТ , см. Периартериит.

УЗЕНЬ , нефтегазовое месторождение в Казахстане, Мангышлакская обл. (Среднекаспийский нефтегазоносный бас.). Открыто в 1961. Залежи на глубине 1-1,8 км. Начальный дебит нефти в скважинах 10-192 т/сут. Плотность 0,84 г/см3, содержание S до 0,26%. Центры добычи - пос. гор. типа Узень и г. Новый Узень.

УЗИК , см. в ст. Калган.

УЗИН , город (с 1971) на Украине, Киевская обл., в 10 км от ж.-д. ст. Сухолесы. 16,9 тыс. жителей (1991). Сахарный комбинат, консервный завод и др.

УЗКОНОСЫЕ ОБЕЗЬЯНЫ , 4 семейства млекопитающих отряда приматов: мартышкообразные, гиббоны, понгиды и гоминиды. Носовая перегородка узкая, ноздри сближены и обращены вниз.

УЗКОПЛЕНОЧНОЕ КИНО , область кинематографии, в которой обычно используется кинопленка шириной 16 и 8 мм, что существенно уменьшает массу и габариты киноаппаратуры, снижает затраты на изготовление фильма. На узкой кинопленке снимают обычно учебные, документальные, любительские и другие фильмы.

УЗКОРЯДНЫЙ ПОСЕВ , рядовой посев зерновых, льна-долгунца, многолетних трав, редиса, салата и других культур с междурядьями не более 10 см.

УЗКОТЕЛКИ , семейство жуков. Тело вытянутое, длина 1,5-18 мм. Ок. 1500 видов, распространены широко, но преобладают в тропиках; в России несколько десятков видов. Обитают главным образом под корой. Хищные узкотелки поедают короедов, их личинок. Личинки некоторых узкотелок - наружные паразиты личинок древоточцев, пчел.

УЗЛОВАТАЯ ЭРИТЕМА , кожное проявление главным образом инфекционно-аллергических заболеваний: плотные красные узлы (диаметр несколько сантиметров), возвышающиеся над поверхностью кожи, большей частью на голенях.

УЗЛОВАЯ , город (с 1938) в Российской Федерации, Тульская обл. Железнодорожный узел. 62,9 тыс. жителей (1993). Добыча бурого угля. ПО "Пластик", машиностроительный завод; легкая, пищевая промышленность; предприятия железнодорожного транспорта.

УЗЛЫ морские , временное соединение двух гибких тросов или троса с каким-либо предметом. Свойства узлов - повышение надежности соединения с усилением натяжения троса и устранение зажима петель при снятии нагрузки (что позволяет легко развязать узел).

УЗЛЫ орбиты , точки, в которых орбита планеты пересекает плоскость эклиптики, а орбита Луны или искусственного спутника Земли - плоскость земного экватора.

УЗНАДЗЕ Дмитрий Николаевич (1886/87-1950) , психолог и философ, академик АН Грузии (1941). Труды по психологии мышления, речи, восприятия и др. Созданная Узнадзе концепция установки и экспериментальные исследования в этой области положили начало школе в советской психологии.

УЗУНОВ Дечко (1899-1986) , болгарский живописец, почетный член АХ СССР (1983), Герой Социалистического Труда Народной Республики Болгария (1967). Портреты, тематические композиции и пейзажи выполнены в свободной и тонкой живописной манере.

УЗУНОВ Димитр (1922-85) , болгарский певец (лирико-драматический тенор). Солист Софийской народной оперы (с 1948). Стажировался в Москве. Гастролировал во многих странах.

УЗУРПАЦИЯ (от лат . usurpatio - овладение), насильственный захват власти или присвоение чужих прав на что-либо, чужих полномочий.

УЗУС (от лат . usus - употребление), принятое употребление слов и выражений в противоположность окказиональному (обусловленному специфическим контекстом или индивидуальным вкусом).

УИВЕР (Weaver) Cигурни (наст . имя Сьюзен) (р. 1949), американская актриса. Закончила Йельскую драматическую школу. Работала в театре. В кино с 1976. Получила 3 номинации на премию "Оскар". Высокий рост, отличная физическая подготовка и сдержанная, суховатая манера игры определили диапазон ролей актрисы, долгое время снимавшейся в основном в боевиках ("Чужие" Р. Скотта, 1979). Расширив рамки своего амплуа, в 1988 с успехом сыграла роль начальницы в фильме "Деловая девушка" М. Николса, затем профессора-неврастеника в фильме "Имитатор", героиню триллера Р. Поланского "Девушка и смерть" и др.

УИГЛСВОРТ (Wigglesworth) Майкл (1631-1705) , американский религиозный поэт. Поэма "Судный день" (1662).

УИКЛИФ (Виклиф) (Wycliffe , Wiclif) Джон (ок. 1330-84), английский религиозный мыслитель, предшественник Реформации. Требовал секуляризации церковных земель, отвергал необходимость папства, а также ряда обрядов и таинств.

УИК-ЭНД (англ . week-end, букв. - конец недели), время отдыха с субботы до понедельника; увеселения, развлечения в это время (в Великобритании, США и других странах).

УИЛ , река на западе Казахстана, впадает в оз. Актобе. 800 км, площадь бассейна 31,5 тыс. км2. Максимальный расход в низовьях 260 м3/с. Летом местами разбивается на отдельные плесы и осолоняется. Используется для орошения.

УИЛКИ (Вильки) (Wilkie) Дейвид (1785-1841) , шотландский живописец. Живые по характеристикам персонажей и естественные по композиции картины на бытовые ("Слепой скрипач", 1806) и исторические темы, портреты.

УИЛКИНС (Wilkins) Губерт (1888-1958) , американский полярный исследователь, летчик. В 1913-39 участник ряда арктических и антарктических экспедиций, в т. ч. экспедиции Х. Свердрупа на подводной лодке "Наутилус" (1931). Совершил ряд полетов над Центр. Арктикой и Зап. Антарктидой (1927-30), участник поисков в Центр. Арктике С. А. Леваневского (1937-1938).

УИЛКИНС (Wilkins) Джон (1614-72) , английский священник, теолог и философ. В книге "Опыт об истинной символике и философском наречии" (1668) выдвинул проект универсального языка.

УИЛКИНС Морис (р . 1916), английский биофизик. Впервые получил высококачественные рентгенограммы молекулы ДНК, чем содействовал установлению ее структуры. Нобелевская премия (1962, совместно с Ф. Криком и Дж. Уотсоном).

УИЛКИНСОН (Wilkinson) Джефри (р . 1921), английский химик-органик, один из основоположников металлоорганической химии переходных элементов. Установил (1952) химическое строение ("сэндвичевое") ферроцена. Открыл "катализатор Уилкинсона". Нобелевская премия (1973, совместно с Э. Фишером).

УИЛКС (Wilkes) Джон (1727-97) , английский публицист, лидер группы радикалов. За критику правительства в 1763 арестован, но после многолетнего судебного разбирательства оправдан (в 1769). Как лорд-мэр Лондона отдал в 1780 приказ о вооруженном подавлении выступления бедноты.

УИЛКС Чарлз (1798-1877) , американский исследователь Океании и Антарктики. В 1838-42 руководитель комплексной экспедицией в южную часть Тихого ок. (описано ок. 260 островов Полинезии) и Антарктику, открыл часть побережья Вост. Антарктиды (Земля Уилкса).

УИЛКСА ЗЕМЛЯ (Wilkes Land) , часть территории Вост. Антарктиды между 100 и 142 °в. д. Толщина ледникового покрова св. 3000 м. На берегу - оазисы Бангера, Грирсона и др. Открыта в 1840 экспедицией Ч. Уилкса. Австралийские научные станции Уилкс (1957-69) и Кейси (с 1969).

УИЛЛИС (Willis) Брюс (р .1955), американский киноактер. Родился в Германии в семье американского военнослужащего. Снимался в качестве главного героя телесериала "Лунный свет" (на российском телевидении - "Детективное агентство "Лунный свет", 1985-89). В большом кино дебютировал в фильме "Свидание вслепую" (1987). Снимался в фильмах: трилогии "Крепкий орешек", "Последний бойскаут", комедиях "Смерть ей к лицу" и "Гудзонский ястреб" и др. Выпустил два альбома как певец.

УИЛЛОБИ (Виллоби) (Willoughby) Хью (?-1554) , английский полярный мореплаватель. В 1553-54 руководил экспедицией для поисков Северо-восточного прохода. Из трех судов экспедиции два зимовали на Кольском п-ове, где Уиллоби и его спутники погибли, третье судно (Р. Ченслера) достигло устья Сев. Двины.

УИЛМИНГТОН (Wilmington) , город на востоке США, шт. Делавэр. 72 тыс. жителей (1990), с пригородами 540 тыс. жителей. Транспортный узел, порт на Атлантическом ок. в устье р. Делавэр (грузооборот ок. 15 млн. т в год). Правление, предприятия и лаборатории химической компании "Дюпон де Немур". Черная и цветная металлургия, металлообработка автомобильная и военная промышленность. Университет. Основан в 1638. Архитектурный памятник 17-18 вв.

УИЛМИНГТОН , город на юго-востоке США, шт. Сев. Каролина. 55,5 тыс. жителей (1990), с пригородами 110 тыс. жителей. Порт на Атлантическом побережье. Швейная, текстильная, электротехническая, химическая промышленность. Туризм.

УИЛМИНГТОН (Wilmington) , нефтяное месторождение в США (Калифорнийские нефтегазоносные бассейны). Открыто в 1932. Залежи на глубине 0,8-2,2 км. Начальные запасы 324 млн. т.

УИЛПАТА , вершина Главного, или Водораздельного, хр. Б. Кавказа. Высота 4649 м. Ледники.

УИЛСОН Г ., см. Вильсон Г.

УИЛСОН К ., см. Вильсон К.

УИЛСОН Р . В., см. Вильсон Р. В.

УИЛСОН Р . В., см. Вильсон Р. В.

УИЛСОН Т . В., см. Вильсон Т. В.

УИЛСОН Эдмунд (1895-1972) , американский критик, писатель. Близок культурно-исторической школе. Исследования о западно-европейском модернизме, его связи с культурой 19 в. ("Замок Акселя", 1931). Труды об американских писателях 20 в. ("Рана и лук", 1941). Статьи о русской классике. Документальная книга "Свитки с Мертвого моря" (1955). Роман, пьесы; дневники "Пятидесятые годы" (1986).

УИЛСОН (Wilson) (Вильсон) Эдмунд Бичер (1856-1939) , американский цитолог, один из основоположников цитогенетики, президент Нью-Йоркской АН (с 1904). На примере насекомых выяснил (1905-12) хромосомный механизм определения пола. Внес значительный вклад в изучение строения и физиологии клетки, предложил (1925) коллоидную теорию протоплазмы. Фундаментальная монография по цитологии (в рус. переводе - "Клетка и ее роль в развитии и наследственности", т. 1-2, 1936-40).

УИЛСОН Эдуард (Wilso e .) (р. 1929), американский зоолог, основоположник социобиологии. Труды по биологии общественных насекомых. В книгах "Социобиология: новый синтез" (1975), "Биофилия" (1984) и др., синтезируя данные естественных и гуманитарных наук, предпринял попытки выявить и изучить биологические основы некоторых форм общественного поведения, свойственных как животным, так и человеку.

УИЛСОН Энгус (1913-91) , английский писатель. Социально-психологические романы "Англо-саксонские позы" (1956), "Поздний зов" (1964), "Нешуточное дело" (1967), "Игра с огнем" (1980) о судьбах среднего класса, распаде Британской империи в 20 в. Роман-аллегория "Старики в зоопарке" (1961) разоблачает авторитарные тенденции в современном мире. Рассказы; книги "Мир Чарльза Диккенса" (1970 и "Редьярд Киплинг" (1979).

УИЛЬЯМС А . Р. см. Вильямс А. Р.

УИЛЬЯМС (Williams) Реймонд (1921-88) , английский писатель, литературовед и социолог. В работах "Культура и общество" (1958), "Долгая революция" (1961) дал конкретно-исторический анализ английской культуры. Трилогия "Пограничный край" (1960), "Второе поколение" (1964), "Вокруг Мэнода" (1979) о демократической английской интеллигенции.

УИЛЬЯМС (Williams) Роберт (1886-1965) , американский химик. Труды по изучению строения и синтезу сложных органических соединений. Синтезировал (1936) тиамин (витамин В1), установил его структуру и свойства. Разработал метод подводной изоляции кабеля, занимался исследованиями свойств каучуков синтетических.

УИЛЬЯМС Теннесси (наст . имя Томас Ланир, Lanier) (1911-83), американский драматург, прозаик. Стеклянный зверинец (1945), "Трамвай "Желание"" (1947), "Орфей спускается в ад" (постановка 1957), "Ночь игуаны" (постановка 1962), сборник "Драконова страна" (1970) о страданиях одиноких, часто ущербных, но поэтичных натур в черством, прагматичном и нетерпимом окружении. Экзистенциалистические и фрейдистские идеи, религиозная символика, биологические мотивировки. Рассказы (сборник "Восемь одержимых порядочных женщин", 1974); повесть "Римская весна миссис Стоун" (1950). Книга-эссе "Где я живу" (1978).

УИЛЬЯМС Уильям Карлос (1883-1963) , американский поэт. Мастер свободного стиха. Отталкиваясь от поэтики имажизма и экспрессионизма, обратился к традициям У. Уитмена; создал контрастную лироэпическую панораму современной Америки; находил источник глубоких чувств и драматизма в конкретике бытия и заурядных людях (сборники "Собрание стихотворений", 1934, "Музыка пустыни", 1954, эпическая поэма "Патерсон", 1946-63, сборник "Образы Брейгеля", 1962). Романы, рассказы, эссе, автобиография.

УИЛЬЯМСОН (Вильямсон) (Williamson) Александер Уильям (1824-1904) , английский химик-органик, иностранный член-корреспондент Петербургской АН (1891). Труды по изучению реакций этерификации. Синтезировал (1851) смешанные эфиры. Предложил в 1852 способ получения кетонов (т. н. кетонизация кислот).

УИМБЛДОНСКИЙ ТУРНИР , ежегодный международный турнир (неофициальное первенство мира на травяных кортах) по теннису в Уимблдоне (Wimbledon; входит в состав Большого Лондона); проводится как открытый чемпионат Великобритании с 1877.

УИНДМИЛЛ-ХИЛЛСКАЯ КУЛЬТУРА (в археологии) , эпохи неолита (3-е тыс. до н. э.) на юге Англии. Названа по памятникам у населенного пункта Уиндмилл-Хилл (Windmil Hill). Остатки загонов для скота, поселений и жилищ, шахты для добычи кремня, коллективные погребения. Занятия населения: сельское хозяйство, охота, рыболовство.

УИНСОР (Виндзор) (Windsor) , город на юге Канады, пров. Онтарио, на р. Детройт, напротив г. Детройт (США). 191 тыс. жителей (1991). Автостроение. Черная металлургия, химическая промышленность. 2 университета.

УИНСТОН (Winston) Генри (1911-86) , национальный председатель КП США с 1966. Подвергался репрессиям; находясь в тюремном заключении (1956-61), потерял зрение. С 1961 в руководстве КП США.

УИНСТОН-СЕЙЛЕМ (Winston-Salem) , город на юго-востоке США, шт. Сев. Каролина. 143 тыс. жителей (1990). Крупнейший в США центр текстильной и табачной промышленности. Машиностроение, мебельная, швейная и др. промышленность. Университет.

УИНСТЭНЛИ (Winstanley) Джерард (1609 - после 1660) , руководитель и идеолог диггеров в период Английской революции 17 в. Основное сочинение "Закон свободы".

УИПЛ (Whipple) , английские геофизики, отец и сын:..1) Джордж Мэтьюс (1842-93). Труды по гравиметрии, геомагнитным и метеорологическим приборам...2) Фрэнсис Джон Уэлш (1876-1943). Труды по атмосферной акустике и оптике, атмосферному электричеству.

УИПЛ Джордж Хойт (1878-1976) , американский врач и патолог, один из авторов т. н. печеночного метода лечения пернициозной анемии. Нобелевская премия (1934, совместно с Дж. Майнотом и У. Мерфи).

УИПЛ (Whipple) Фред Лоуренс (р .1906), американский астроном. Открыл 6 новых комет. Предложил общепринятую модель ядра кометы как смеси льдов с вкрапленными частицами метеорного вещества. Изучал планетарные туманности, эволюцию звезд, метеоры и др. Автор книги "Земля, Луна и планеты" (1941, русский перевод 1948).

УИР (Weir) Питер (р . 1944), австралийский кинорежиссер. Выступал в кабаре в Лондоне. Снимал короткометражные фильмы в Англии и Австралии. Лидер т. н. "нового австралийского кино", прорвавшегося в конце 1970-х гг. на мировой кинорынок. Его фильмы представляют собой постмодернистскую жанровую смесь мелодрамы и триллера с изысканным визуальным строем. Мировую известность принес ему мистический триллер "Пикник у Висячей скалы" (1975). Успех закрепила гангстерская мелодрама "Свидетель". Поставил также фильмы "Галлиполи" (1981), "Общество мертвых поэтов" (1989) и др.

УИСДОМ (Wisdom) Джон (р . 1904), английский философ, представитель лингвистической философии. Рассматривает философский анализ как "терапевтический метод", близкий к психоанализу.

УИСТЛЕР (Whistler) Джеймс (1834-1903) , американский живописец. Был близок к французским импрессионистам. Портреты и пейзажи отличаются острой наблюдательностью, тонким колористическим мастерством, оригинальностью композиции (портрет матери, 1871).

УИТЕНАГЕМОТ (др .-англ. witena gemot, букв. - собрание мудрых), совет знати в англосаксонских королевствах Англии в 6-11 вв. Подтверждал права короля на престол, решал вопросы войны и мира и др.

УИТЛЕНДЕРЫ (ойтлендеры) (на языке африкаанс uitlander - чужеземец) , европейские, главным образом английские, переселенцы (70-90-х гг. 19 в.) в бурских республиках Трансвааль и Оранжевое свободное государство.

УИТМЕН (Whitman) Уолт (1819-92) , американский поэт, публицист. Реформатор американской поэзии. В сборнике стихов "Листья травы" (1855-91) идеи об очищающей человека близости к природе приняли космический характер; любой человек и любая вещь восприняты священными на фоне бесконечной во времени и пространстве эволюции Вселенной. Чувство родства со всеми людьми и всеми явлениями мира выражено посредством преображения лирического героя в других людей и неодушевленные предметы. Уитмен - певец "мировой демократии", всемирного братства людей труда, позитивных наук, любви и товарищества, не знающих социальных границ. Новатор свободного стиха.

УИТНИ (Whitney) Эли (1765-1825) , американский изобретатель и промышленник. Изобрел первую хлопкоочистительную машину (1793), фрезерный станок и ряд металлорежущих инструментов. Заложил основы техники и организации массового производства в машиностроении.

УИТСТОН (Wheatstone) Чарлз (1802-75) , английский электротехник. Создал (1858) телеграфный аппарат, названный его именем. Открыл (1867) принцип самовозбуждения электрических машин. Предложил (1844) мостовой метод электрических измерений, изобрел ряд приборов.

УИТТЛ (Whittle) Фрэнк (р . 1907), английский инженер, конструктор авиационных двигателей. Работал летчиком-испытателем, свой первый проект турбореактивного двигателя запатентовал в 1930. Самолеты с двигателями его конструкции выпускались в Великобритании и США. Награжден медалью Гуггенхеймов (1946) и золотой авиационной медалью ФАИ (1951).

УИТУОРТ Дж ., см. Витворт Дж.

УИТЬЕР (Whittier) Джон Гринлиф (1807-1892) , американский поэт, аболиционист. Поэзия ("Стихи", 1849), обличающая рабство с позиций пуританства; поэтические размышления на религиозные и моральные темы (сборник "Голоса свободы", 1846); сборник "Песни труда" (1850) и поэмы ("Занесенные снегом", 1866), воссоздающие патриархально-демократические нравы Новой Англии (исторического ядра США).

УИЧЕРЛИ (Wycherley) Уильям (1640-1716) , английский драматург. Представитель "комедии Реставрации". Пьесы "Джентльмен - учитель танцев" (1672), "Жена из провинции" (1675), "Прямодушный" (1676) отличают остроумный диалог, живость интриги.

УИЧИТО (Wichita) , город в центральной части США, шт. Канзас. 304 тыс. жителей (1990), с пригородами 485 тыс. жителей. Самолетостроение, радиоэлектронная, приборостроительная, пищевая, нефтеперерабатывающая, химическая и др. промышленность. 2 университета.

УИЧИТО-ФОЛС (Wichit Falls) , город на юге США, шт. Техас. 96 тыс. жителей (1990), с пригородами 122 тыс. жителей. Электротехническая, стекольная, нефтеперерабатывающая, химическая промышленность.

УЙ , река на Урале и в Зауралье, левый приток Тобола. 462 км, площадь бассейна 34,4 тыс. км2. Используется для водоснабжения и орошения.

УЙБАТСКИЙ ЧААТАС , могильник 3 в. до н. э. - 8 в. н. э. (у ст. Уйбат, Хакасия) тагарской культуры, таштыкской культуры (погребения знати с глиняными и гипсовыми погребальными масками, деревянной скульптурой и др.) и кыргызов енисейских - деревянные фигурки баранов, посуда и др.

УЙГАРАК , курганный могильник саков 7-5 вв. до н. э. на Сырдарье (Казахстан). Погребения с оружием, конской сбруей и др.

УЙГУН (наст . имя и фам. Рахматулла Атакузиев) (1905-90), узбекский поэт, народный поэт Узбекистана (1965), драматург, Герой Социалистического Труда (1985). Сборники лирических стихов "Узбекистан" (1947), "Песня о любви" (1975); пьесы "Алишер Навои" (1940, совместно с И. Султановым), "Две эпохи" (1967), "Абу Рейхан Бируни" (1973), "Абу Али ибн Сина" (1980).

УЙГУРСКИЙ ЯЗЫК (новоуйгурский) , относится к тюркским языкам (карлукская группа). Письменность уйгуров в Содружестве Независимых Государств на основе русского алфавита, уйгуров в Китайской Народной Республике - арабского, в 1965-82 употреблялся также алфавит на латинской основе, соотнесенный с китайским транскрипционным алфавитом пиньинь.

УЙГУРСКОЕ ПИСЬМО , буквенно-звуковое письмо (сверху вниз, слева направо), возникшее у уйгуров в кон. 1-го тыс.; восходит к одной из форм арамейского письма. В культовом употреблении сохранялось до 18 в.

УЙГУРЫ (самоназвание - уйгур) , народ в Китае (7,5 млн. человек; 1992) Живут также в Казахстане, Киргизии, Узбекистане и др. Общая численность 7,77 млн. человек. Язык уйгурский. Верующие - мусульмане-сунниты.

УЙДОБРО (Huidobro) Висенте (1893-1948) , чилийский писатель. Теоретик поэтического течения (т. н. креасионизма), Уйдобро призывал художников создавать мир, отличный от реального, однако в собственных произведениях отразил тревоги века: поэмы "Экватор" (1918), "Альтасар" (1931), роман "Селитра" (1938), пьесы.

УК , см. Уголовный кодекс.

УКАЗ , в ряде стран нормативный акт главы государства.

УКАЗАТЕЛИ СКЛОНА , в геодезии - то же, что бергштрихи.

УКАЗАТЕЛЬ ,..1) Указатель литературы - библиотечное пособие со сложной структурой. Различаются по целевому и читательскому назначениям, объектам учета (книги, периодические издания и т. д.), тематическому охвату материала, способу расположения библиотечных записей, времени издания учтенной литературы. См. Библиография...2) Вспомогательный указатель - путеводитель по тексту, часть научно-справочного аппарата книги. Различаются по содержанию рубрик (именные, предметные и т. д.), по группировке материала (алфавитные, систематические, хронологические и др.).

УКАЧИВАНИЕ , головокружение, а также головная боль, тошнота, рвота, возникающие во время качки на море (морская болезнь), при "болтанке" самолета (воздушная болезнь), при езде по извилистой, неровной дороге. Обусловлено раздражением вестибулярного аппарата.

УКАЧИН Борис Укачинович (р . 1936), алтайский писатель. Стихи, баллады, поэмы (сборники "Дороги", 1960, "Эхо вечного Алтая", 1977, "Календарь души", 1982); повести и рассказы (сборники "Горные духи", 1971, "В начале зимы", 1981).

УКАЯЛИ (Ucayali) , река в Перу, правый приток Амазонки. 1950 км, площадь бассейна 375 тыс. км2. Средний расход воды 12 600 м3/с. Судоходна от г. Аталая, главный порт - Пукальпа.

УКИ , то же, что жерлянки.

УКИЕ-Э (японское - образы повседневного мира) , школа японской живописи и ксилографии 17-19 вв. Наследовала традиции жанровой живописи 15-16 вв. Отличается демократизмом сюжетов, созвучных городской литературе периода Эдо (нач. 17 - 2-я пол. 19 вв.). Художники Укие-э - Моронобу, Харунобу, Сяраку, Утамаро, Хокусай, Хиросиге, Тоекуни - достигли особых успехов в цветной ксилографии.

УККО (Ванамеес , Таеватаат, Ванаиса), в карело-финской мифологии верховный бог-громовержец, представлявшийся в виде седовласого старца, который проезжает по небу на грохочущей колеснице и поражает молниями злых духов.

УКЛЕЙКИ , род пресноводных стайных рыб семейства карповых. Длина до 20 см, весят до 60 г. 7 видов, в бас. рек Евразии; в России 2-3 вида.

УКЛОН , в геодезии, показатель крутизны склона; отношение превышения местности к горизонтальному протяжению, на котором оно наблюдается (напр., уклон, равный 0,015, соответствует подъему 15 м на 1000 м расстояния).

УКЛОН РЕКИ , отношение падения реки на каком-либо ее участке к длине последнего; выражается в промилле (‰), реже в процентах (%). Напр., средний уклон Волги составляет 0,00007 или 0,07‰ р. Кубань ниже г. Краснодар - 0,01‰.

УКМЕРГЕ (Ukmerge) (до 1917 официальное название Вилькомир) , город в Литовской ССР, на р. Швянтойи, в 36 км от ж.-д. ст. Ионава. 31 тыс. жителей (1990). Машиностроение; мебельный комбинат, льнозавод и др. Краеведческий музей. Известен с 13 в.

УКОК , плоскогорье в центральной части Алтая, в верховьях р. Аргут (бас. Катуни). Высота до 2600 м. Степная и высокогорно-тундровая растительность.

УКРАИНКА , город (с 1979) на Украине, Киевская обл., на р. Днепр. Железнодорожная станция. (Триполье-Днепровское). 16,8 тыс. жителей (1991). Трипольская ГРЭС.

УКРАИНКА Леся (наст . имя Лариса Петровна Косач-Квитка) (1871-1913), украинская писательница. Дочь О. Пчилки. Сборники и циклы лирико-философских стихов, поэмы, драматические поэмы "Вавилонский полон" (1908), "В катакомбах", "Осенняя сказка" (обе созданы 1905), драма-феерия "Лесная песня" (1912) на основе волынского фольклора, критические статьи. Испытала влияние поэзии Т. Г. Шевченко. Драмы и драматические поэмы написаны преимущественно на исторические и мифологические сюжеты, проникнуты идеями гуманизма и борьбы с деспотизмом.

УКРАИНСК , город (с 1963) на Украине, Донецкая обл., близ ж.-д. ст. Цукуриха. 15,6 тыс. жителей (1991). Добыча каменного угля.

УКРАИНСКАЯ ДИРЕКТОРИЯ , центральный орган власти Украинской народной республики (ноябрь 1918 - ноябрь 1920).

УКРАИНСКАЯ ЛИНИЯ , система оборонительных сооружений на южных границах России. Создана в 1731-33 между рр. Днепр и Северский Донец для защиты от крымских татар. Заменена в 70-е гг. 18 в. Днепровской линией.

УКРАИНСКАЯ ПАРТИЯ СОЦИАЛИСТОВ-РЕВОЛЮЦИОНЕРОВ , 1917-21. Выделилась из партии эсеров. Лидеры: М. С. Грушевский и др. Печатный орган - газета "Боротьба". Стремилась к отделению Украины от России, поддерживала Центральную раду, Директорию. В 1918 откололось левое крыло - "боротьбисты". Распалась.

УКРАИНСКАЯ РАДА , см. Центральная рада.

УКРАИНСКАЯ СЕЛЬСКОХОЗЯЙСТВЕННАЯ АКАДЕМИЯ , Киев, основана в 1954, ведет историю с 1898, когда в Киевском политехническом институте было создано сельскохозяйственное отделение. Готовит инженеров сельского и лесного хозяйства, агрохимиков, почвоведов, экологов и др. Филиал в Виннице. В нач. 90-х гг. ок. 10 тыс. студентов.

УКРАИНСКАЯ СОВЕТСКАЯ ЭНЦИКЛОПЕДИЯ (УСЭ) , первая украинская многотомная универсальная энциклопедия. Подготовка началась в 1927 (прервана в 1934). 1-е издание выпущено на украинском языке в 17 томах. (1959-65) Главной редакцией УСЭ (основано в 1957), 2-е - на украинском и русском языках в 12 томах. (1977-85). Издания УСЭ стали базой для выпуска Украинского Советского энциклопедического словаря в 3 томах.: 1-е издание на украинском языке (1966-68), 2-е - на украинском (1986-1987) и русском (1988-90) языках. Главные редакторы украинских универсальных энциклопедических изданий - М. Бажан (до 1983), Ф. С. Бабичев (с 1985).

УКРАИНСКИЕ КАЗАКИ , собирательное название украинского казачества в 15-18 вв. (см. Запорожская Сечь, Реестровые казаки, Слободские казаки). После воссоединения Украины с Россией официально именовались малороссийскими. В 1783 обращены в податное сословие, близкое к государственным крестьянам.

УКРАИНСКИЕ КАРПАТЫ , северная часть Вост. Карпат на территории Украины. Длина 280 км, высота 2061 м (г. Говерла). На склонах - буковые, смешанные и темнохвойные леса; выше - горные луга, используемые как пастбища. Месторождения нефти (Долина), газа (Дашава), калийной соли и др.

УКРАИНСКИЙ ИНСТИТУТ ЖИВОТНОВОДСТВА степных районов научно-исследовательский им . М. Ф. Иванова в Херсонской обл. ("Аскания Нова"), организован в 1956 (ведет историю с 1932). Акклиматизация и гибридизация диких животных, интродукция степной растительности, селекция и племенная работа с сельскохозяйственными животными.

УКРАИНСКИЙ КРИСТАЛЛИЧЕСКИЙ МАССИВ , выступ докембрийского фундамента на юге Вост.-Европейской платформы.

УКРАИНСКИЙ НАРОДНЫЙ ХОР им . Г. Г. Веревки, организован в 1943 в Харькове (с 1944 работает в Киеве). С 1965 им. Веревки (основатель и художественный руководитель до 1964), заслуженный коллектив Украины, с 1970 академический.

УКРАИНСКИЙ СТЕПНОЙ ЗАПОВЕДНИК , на Украине. Создан в 1961, 3 участка: Хомутовская степь и Каменные могилы (в Донецкой обл.), Михайловская целина (в Сумской обл.). Общая площадь 1634 га. Целинные луговые, разнотравно-ковыльные степи с характерной фауной (ежи ушастый и обыкновенный, лисица, байбак, журавль-красавка, выпи, коршун и др.).

УКРАИНСКИЙ ТЕАТР им . Заньковецкой, см. Львовский украинский драматический театр им. М. Заньковецкой.

УКРАИНСКИЙ ТЕАТР им . Франко, см. Киевский украинский драматический театр им. И. Франко.

УКРАИНСКИЙ ТЕАТР им . Шевченко, см. Харьковский украинский драматический театр им. Т. Г. Шевченко.

УКРАИНСКИЙ ТЕАТР ОПЕРЫ И БАЛЕТА им . Т. Г. Шевченко, основан в Киеве в 1867. С 1919 Государственный оперный театр, с 1934 украинский театр оперы и балета, с 1994 Национальный театр оперы и балета (национальная опера Украины). С 1926 академический. Спектакли на украинском и русском языках.

УКРАИНСКИЙ ЯЗЫК , относится к славянским языкам (восточно-славянской группы), входящим в индоевропейскую семью языков. Официальный язык Украины. Письменность на основе кириллицы (гражданский шрифт).

УКРАИНЦЕВ Емельян Игнатьевич (1641-1708) , дипломат, думный дьяк, посланник в Швеции, Дании, Голландии; посол в Турции, Польше. Участник важных международных переговоров. Глава Посольского приказа (1689-99).

УКРАИНЦЫ , народ, основное население Украины (ок. 37,42 млн. человек). В Российской Федерации 4362,8 тыс. человек, Казахстане 896,2 тыс. человек, Молдавии 600,3 тыс. человек, Белоруссии 291 тыс. человек, Узбекистане 153,2 тыс. человек, Киргизии 108 тыс. человек, Латвии 92,1 тыс. человек; в Канаде 530 тыс. человек, США 500 тыс. человек, Польше 300 тыс. человек, Аргентине 100 тыс. человек. Общая численность 46 млн. человек (1992). Язык украинский. Верующие украинцы - православные, часть - униаты.

УКРЕПЛЕННЫЙ РАЙОН (УР) ,..1) район (полоса местности), подготовленный к длительной обороне с целью прикрытия участка государственной границы или важного в оперативно-стратегическом отношении направления (объекта)...2) Штатное воинское формирование, предназначавшееся в годы Великой Отечественной войны для выполнения оборонительных задач.

УКРОП , род одно- и редко двулетних трав семейства зонтичных. 4 вида, в Азии и Африке. Укроп пахучий - пряная и лекарственная (из плодов получают препарат анетин - спазмолитическое средство) культура, в Евразии, Америке, Африке; в России повсеместно, урожайность в открытом грунте до 150 ц с 1 га, в парниках и теплицах 2-3 кг с 1 м2.

УКРЫВАТЕЛЬСТВО , содействие совершению преступления путем сокрытия преступника, орудий и средств совершения преступления, его следов, предметов, добытых преступным путем. По российскому праву заранее обещанное укрывательство наказывается как соучастие.

УКСУС (столовый уксус) , водный раствор (3-15%-ный) пищевой уксусной кислоты. Применяют в изготовлении приправ, маринадов, консервов.

УКСУСНАЯ КИСЛОТА , СН3СООН, бесцветная с резким запахом жидкость. Для безводной, т. н. "ледяной", кислоты tпл 16,75 °С, tкип 118,1 °С. Получают окислением ацетальдегида и другими методами, пищевую уксусную кислоту - уксусно-кислым брожением спиртовых жидкостей. Применяют в пищевой промышленности, для получения лекарственных и душистых веществ, хлоруксусных кислот, как растворитель, напр. в производстве ацетата целлюлозы. Соли и эфиры уксусной кислоты наз. ацетатами.

УКСУСНАЯ ЭССЕНЦИЯ , торговое название 80%-ного водного раствора пищевой уксусной кислоты. При попадании на кожу вызывает ожоги.

УКСУСНОЭТИЛОВЫЙ ЭФИР , то же, что этилацетат.

УКСУСНЫЙ АЛЬДЕГИД , то же, что ацетальдегид.

УКСУСНЫЙ АНГИДРИД , (СН3СО)2О, бесцветная с резким запахом жидкость, tкип 139,9 °С. Применяют для ацилирования, напр. в производстве ацетилцеллюлозы, душистых и лекарственных веществ.

УКУТЫВАНИЕ , метод водолечения; то же, что обертывание.

УЛАЛА , название столицы Республики Алтай, г. Горно-Алтайск до 1932.

УЛАЛИНКА , местонахождение галечных орудий ашельской культуры у г. Горно-Алтайск.

УЛАН-БАТОР (Улаанбаатар) , столица Монголии, в долине р. Тола, на высоте 1300-1350 м. Выделен в самостоятельную административную единицу. Площадь 7,3 тыс. км2, св. 537 тыс. жителей (1991, включая Налайху). Транспортный узел. Международный аэропорт. Производит ок. 1/2 валовой промышленной продукции страны. Завод автоприцепов, промкомбинат по переработке животного сырья, мясокомбинат, металлообрабатывающая, деревообрабатывающая, домостроительная, пищевая и др. промышленность. 4 ТЭЦ. АН Монголии, университет. 4 театра. Музеи. Основан в 1639 под названием Оргоо (Ставка), в России известен до 1924 как Урга. С 1706 назывался Их-хурээ, с 1911 Нийслэл-хурээ. Со 2-й пол. 18 в. резиденция маньчжурского наместника и административный центр Внешней Монголии. В 1911-15 главный город монгольского государства, в 1915-1919 - автономия Внешней Монголии. В 1919 оккупирован китайскими войсками, в феврале 1921 - войсками Унгерна фон Штернберга. 6 июля 1921 занят Монгольской народной армией и частями Красной Армии. В 1924 Нийслэл-хурээ переименован в Улан-Батор и стал столицей Монголии.

УЛАН-БАТОРСКИЙ УНИВЕРСИТЕТ , Монголия, основан в 1942. В нач. 90-х гг. 4 тыс. студентов.

УЛАН-БУРГАСЫ , хребет в Прибайкалье. Длина ок. 200 км, высота до 2049 м (г. Хурхаг).

УЛАНГОМ , город на северо-западе Монголии, административный центр Убсунурского аймака. 18 тыс. жителей (1982). Пищевая промышленность. Ремесла. Основан на месте ламаистского монастыря.

УЛАНД (Uhland) Людвиг (1787-1862) , немецкий поэт-романтик, историк литературы; один из основоположников германистики. Баллады в народном духе ("Проклятие певца", 1814), исторические драмы, лирика песенного склада, положенная на музыку Р. Шуманом, Ф. Мендельсоном и др.; цикл "Патриотические стихотворения" (1817).

УЛАН-ДАБАН (хребет Гумбольдта) , горный хребет в Китае, в системе Наньшаня. Длина ок. 250 км, высота 5300-5400 м; над Тибетским нагорьем поднимается на 1000-1200 м. Холодные пустыни. Ледники.

УЛАНОВ Кирилл Иванович ( - 1731 или 1751) , российский иконописец. Пытался применить светотеневую моделировку и прямую перспективу.

УЛАНОВА Галина Сергеевна (р . 1909/10), российская артистка балета, народная артистка СССР (1951), дважды Герой Социалистического Труда (1974, 1980). В 1928-44 в Театре оперы и балета им. Кирова (Ленинград); в 1944-60 в Большом театре (Москва), затем там же балетмейстер-репетитор. Искусство Улановой отличалось редкой гармонией всех выразительных средств танца, развивало традиции русской советской балетной школы. Ленинская премия (1957), Государственные премии СССР (1941, 1946, 1947, 1950).

УЛАН-УДЭ , город (с 1783) в Российской Федерации, столица Бурятии, пристань у впадения р. Уда в р. Селенга. Железнодорожный узел. 365 тыс. жителей (1993). Машиностроение и металлообработка (заводы: авиационный, приборостроительный, судостроительный, "Теплоприбор" и др.), легкая, пищевая, деревообрабатывающая промышленность; крупный стекольный завод. Бурятский филиал Сибирского отделения РАН. 4 вуза, 4 театра (в т. ч. театр оперы и балета). Исторический музей, художественный музей, музеи бурятского камня, восточных искусств, природы и др. Основан в 1666, до 1934 Верхнеудинск; с 1923 столица Бурятии. Одигитриевская церковь (18 в.), гостиный двор (нач. 19 в.) в стиле классицизма.

УЛАНЫ (польское от турецкого - юноша , молодец), вид легкой кавалерии в европейских армиях 16 - нач. 20 вв. (в России с кон. 18 в.). Появились в 16 в. в Литве и Польше. Название происходит от монголо-татарских конных воинов с пиками.

УЛАРЫ (горные индейки) , род птиц семейства фазановых. Длина ок. 60 см, весят до 3 кг. 5 видов, в горах Азии.

УЛАФ V (Olaf , Olav) (1903-91), король Норвегии с 1957, из династии Глюксбургов. С 1939 генерал и адмирал. В 1940-45 в эмиграции в Великобритании. В июле 1944 - июле 1945 верховный главнокомандующий вооруженными силами Сражающейся Норвегии. В 1955-57 регент.

УЛАХАН-ЧИСТАЙ , хребет в системе Черского хр. (Якутия). Длина 250 км, высота до 3147 м. Ледники (ок. 100 км2).

УЛЕАБОРГ , шведское название г. Оулу.

УЛЕЙ , жилище пчелы медоносной, устроенное человеком. Деревянный корпус с рамками, дном, крышей и надставкой с рамками. Ульи - вертикальные (2-корпусные и многокорпусные) и горизонтальные (лежаки). Первый разборный рамочный улей изобрел российский пчеловод П. И. Прокопович в 1814.

УЛЕМЫ (араб . улама - ученые), в точном смысле - сословие мусульманских богословов и законоведов. На практике улемами часто называют все категории мусульманских духовных наставников, тех, кто совершил паломничество в Мекку, а также образованных уважаемых мусульман.

УЛЕНБЕК (Uhlenbeck) Джордж Юджин (1900-88) , американский физик. По происхождению голландец, с 1927 в США. Труды по квантовой механике, ядерной физике, спектроскопии. Ввел (1925, совместно с С. Гаудсмитом) понятие спина электрона.

УЛИКИ , см. Доказательства.

УЛИН (Ohlin) Бертиль (1899-1979) , шведский экономист и политический деятель. Председатель Народной партии (1944-67). Сочинения по вопросам цен, ссудного капитала и процента, международной торговли. Концепция Улина использовалась для оправдания дискриминации развивающихся стран в международной капиталистической торговле. Нобелевская премия (1977).

УЛИСС , см. Одиссей.

УЛИТКА (анатомическое) , спиральная трубка во внутреннем ухе наземных позвоночных животных и человека, в которой расположен кортиев орган.

УЛИТКИ , то же, что брюхоногие.

УЛИЧИ , союз восточно-славянских племен в Н. Поднепровье, Побужье и на побережье Черного м. В сер. 10 в. - в составе Древнерусского государства.

УЛЛАС Николай Николаевич (р . 1914), российский архитектор, народный архитектор СССР (1975). Один из авторов генерального плана развития Москвы (утвержден в 1971), планировки и застройки жилого района Матвеевское (с кон. 60-х гг.), стадиона в Лужниках (1955-56) в Москве. Ленинская премия (1959).

УЛЛИКУММЕ , в хурритской мифологии хтоническое существо, лишенный зрения и слуха живой камень-чудовище, который побеждает бог Тешуб.

УЛЛЬ , в скандинавской мифологии бог-лыжник, стрелок из лука, сын богини Сив.

УЛОЖЕННЫЕ КОМИССИИ , временные коллегиальные органы в России в 18 в. Созывались для кодификации законов, вступивших в силу после Соборного уложения 1649. Всего было 7; крупнейшая (собрание всероссийских сословных представителей) созвана Екатериной II в 1767-69.

УЛОТРИКСОВЫЕ ВОДОРОСЛИ , класс зеленых водорослей. Многоклеточные. В морях и пресных водоемах. Некоторые выращивают и употребляют в пищу (монострома, ульва).

УЛУГБЕК Мухаммед Тарагай (1394-1449) , государственный деятель, ученый, просветитель. Сын Шахруха, внук Тимура. С 1409 правитель Самарканда. Построил обсерваторию. Главный труд, выполненный на обсерватории, - "Новые астрономические таблицы" ("Зидж-и-джедит-и Гурагони") - содержит изложение теоретических основ астрономии и каталог положений 1018 звезд, определенных с большой точностью. Убит по приказу сына Абдуллатифа.

УЛУГБЕКА ОБСЕРВАТОРИЯ , одна из наиболее значительных обсерваторий средневековья, построена в 1428-29 Улугбеком около Самарканда. Разрушена в 1449; обнаружена в 1908 российским археологом В. Л. Вяткиным, раскопки завершены в 1948. Улугбека обсерватория - круглое трехъярусное здание, инструменты: уникальный 40-метровый мраморный секстан, горизонтальный круг и др.

УЛУГ-ЗОДА Сатым (р . 1911), таджикский писатель, народный писатель Таджикистана (1990), член-корреспондент АН Таджикистана (1951). Историко-революционные пьесы, исторические драмы "Рудаки" (1958) и "Великий исцелитель" (1980, совместно с В. Витковичем); автобиографическая повесть "Утро нашей жизни" (1954), роман о современности "Обновленная земля" (1953), исторический роман "Восе" (1967; одноименная драма - 1971), "Фирдоуси" (1980), повесть "Согдийская легенда" (1977).

УЛУГМУЗТАГ (Музтаг) , вершина в Китае, высшая точка Куньлуня (7723 м).

УЛУГ-ХЕМ , тувинское название р. Верхний Енисей.

УЛУГ-ХЕМСКАЯ КОТЛОВИНА (Центральнотувинская котловина) , центральная часть Тувинской котловины, в Туве.

УЛУ-МУХАММЕД (?-1445) , хан Золотой Орды, основатель Казанского ханства, внук Тохтамыша. Совершил ряд походов на Русь.

УЛУС ,..1) родо-племенное объединение с определенной территорией, подвластное хану или вождю у народов Центральной и Ср. Азии, Сибири...2) В России административно-территориальная единица типа русской волости у бурят, калмыков и якутов.

УЛУСНЫЕ ГОЛОВЫ , в России с 1822 низшие полицейские должностные лица в улусе (волости) среди нерусских народов Вост. Сибири.

УЛУСНЫЕ ЛЮДИ , в Российской империи рядовые общинники-якуты, обязанные платить дань - ясак.

УЛУЧШЕНИЕ СТАЛИ , двойная термическая обработка - закалка на мартенсит с последующим высоким отпуском для получения однородной дисперсной структуры сорбита, обеспечивающей хорошее сочетание прочности, пластичности, ударной вязкости и критической температуры перехода из вязкого в хрупкое состояние.

УЛХАСНАГАР , город в западной части Индии, шт. Махараштра. 274 тыс. жителей (1991). В агломерацию Улхаснагар входят гг. Кальян, Домбивли, Амбарнатх и др. Легкая, пищевая промышленность.

УЛЫБЫШЕВ Александр Дмитриевич (1794-1858) , российский публицист, музыкальный критик, драматург. Первое крупное в европейском музыковедении исследование о В. А. Моцарте (на французском языке, том 1-3, 1843).

УЛЬБИНСКИЙ ХРЕБЕТ , на западе Алтая. Ок. 100 км. Высота 2371 м (г. Верхняя Ульба).

УЛЬБРИХТ (Ulbricht) Вальтер (1893-1973) , генеральный секретарь (1950-53), 1-й секретарь ЦК Социалистической единой партии Германии (1953-1971), почетный председатель Социалистической единой партии Германии с 1971. Председатель Государственного совета Германской Демократической Республики (с 1960).

УЛЬВА (морской салат) , род улотриксовых водорослей. Слоевище пластинчатое, высота до 30-150 см. Ок. 20 видов, в субтропических и умеренных морях; в России 3 вида. Съедобны.

УЛЬВИ РАДЖАБ (1903-37) , актер. На сцене с 1918. С 1925 в Азербайджанском театре им. Азизбекова (Баку). Один из ведущих мастеров национального театра. Репрессирован; реабилитирован посмертно.

УЛЬГЭР , общее название монгольских былин и сказок (у бурят - улигер). Сказки обычно короткие; былины о богатырях - от нескольких сотен до нескольких тысяч строк (напр., эпопеи "Гэсэриэада" и "Джангар").

УЛЬМ (Ulm) , город в Германии, на р. Дунай, земля Баден-Вюртемберг. 111 тыс. жителей (1991). Машиностроение, текстильная, деревообрабатывающая промышленность. Университет. Горный музей. Позднеготический собор (14-16 вв.), ратуша (14-16 вв.), цейхгауз (15 в.), бюргерские дома (16-17 вв.). Ульм - родина А. Эйнштейна.

УЛЬМАНИС (Улманис , Ulmanis) Гунтис (р.1939), президент Латвии с июля 1993. Внучатый племянник К. Ульманиса. В 1972-92 муниципальный служащий в Риге. С 1992 член совета Банка Латвии; член Крестьянского союза Латвии. В 1941-46 в ссылке в Красноярском кр.

УЛЬМАНИС Карлис (1877-1942) , латышский политический деятель. Лидер "Латышского крестьянского союза". В 1918-34 неоднократно возглавлял правительство Латвийской республики. В 1934 произвел государственный переворот, установил личную диктатуру. В 1936-1940 премьер, затем президент Латвии. Репрессирован, умер в тюрьме г. Красноводск в Туркмении.

УЛЬОА-И-ПЕРЕЙРА (Ulloa y Pereira) Луис де (1584-1674) , испанский писатель. Придворный. Автор любовной поэмы "Рахиль" (1650), духовных стихов. Как прозаик известен своими "Семейными и литературными воспоминаниями".

УЛЬПИАН (Ulpianus) (ок . 170-228), римский юрист, сторонник естественного права. В 426 сочинениях Ульпиана была придана обязательная юридическая сила. Отрывки из сочинений Ульпиана включены в Дигесты.

УЛЬПИЯ-ЭСКУС (Ulpia Oescus) , римский город 1-4 вв. на Балканах, у современного с. Гиген, около г. Плевен (Болгария). Остатки оборонительных стен, домов, храма, терм; мозаика.

УЛЬСАН (Улсан) , город в Республике Корея, порт на Японском м., пров. Кенсан-Намдо. 682 тыс. жителей (1990). Судостроение, черная и цветная металлургия, нефтеперерабатывающая, нефтехимическая промышленность. Рыболовство.

УЛЬСКИЙ АУЛ (ныне аул Уляп Шовгеновского р-на Адыгеи) , близ которого расположены курганы скифских вождей 6-5 вв. до н. э. с оружием, золотыми украшениями в зверином стиле, конями (в самом большом кургане 410 костяков лошадей).

УЛЬТИМАТУМ (позднелат . ultimatum, букв. - доведенное до конца), в международном праве выраженное в дипломатическом документе или в устной форме категорическое, не допускающее никаких споров и возражений требование правительства одного государства, предъявляемое правительству другого государства, под угрозой того, что в случае невыполнения этого требования к указанному сроку выдвинувшее ультиматум правительство примет определенные меры.

УЛЬТРА ... (от лат. ultra - сверх, за пределами), приставка, означающая: находящийся за пределами (по количественным или качественным признакам), крайний (соответствует русскому "сверх"), напр. ультразвук.

УЛЬТРАБАЗИТЫ , см. Ультраосновные горные породы.

УЛЬТРАЗВУК , не слышимые человеческим ухом упругие волны, частоты которых превышают 20 кГц. Ультразвук содержится в шуме ветра и моря, издается и воспринимается рядом животных (летучие мыши, рыбы, насекомые и др.), присутствует в шуме машин. Применяется в практике физических, физико-химических и биологических исследований, а также в технике для целей дефектоскопии, навигации, подводной связи, для ускорения некоторых химико-технологических процессов, получения эмульсий, сушки, очистки, сварки и других процессов и в медицине - для диагностики и лечения.

УЛЬТРАЗВУКОВАЯ ДЕФЕКТОСКОПИЯ , основана на использовании упругих колебаний главным образом ультразвукового диапазона частот. Основные методы: теневой, резонансный, импедансный, свободных колебаний, эхометод.

УЛЬТРАЗВУКОВАЯ ДИАГНОСТИКА , применение ультразвуковых колебаний с целью распознавания заболеваний мозга (эхоэнцефалография), сердца (эхокардиография), исследования плода и т. д.

УЛЬТРАЗВУКОВАЯ ОБРАБОТКА , осуществляется с помощью ультразвука. Применяется для сварки, при сверлении, шлифовании, гравировании твердых материалов, пайке и лужении, получении аэрозолей, эмульсий и суспензий, очистке деталей от загрязнений и в других процессах. Производится с помощью газо- и гидроструйных излучателей, сирен и электроакустических преобразователей.

УЛЬТРАЗВУКОВАЯ ТЕРАПИЯ , применение ультразвука с частотой 500-3000 кГц с лечебной целью. Оказывает механические, термические и физико-химические воздействия (микромассаж клеток и тканей), активирует обменные, иммунные и другие процессы.

УЛЬТРАЗВУКОВОЙ КАРОТАЖ , метод сейсмического каротажа, в котором изучаются упругие свойства пород тонкослоистого геологического разреза (мощность слоев 1-2 м) с помощью скважинного зонда, состоящего из высокочастотного источника (частоты 10-100 кГц) и приемника сейсмических волн.

УЛЬТРАКОРОТКИЕ ВОЛНЫ (УКВ) , радиоволны с длиной волны от 1 см до 10 м. Применяется для радиосвязи практически в пределах "прямой видимости".

УЛЬТРАМАРИН , пигмент от зеленого до фиолетового цвета (наиболее известен синий), получаемый сплавлением каолина с содой и серой (или с Na2SO4 и углем). Применяется для приготовления красок, окрашивания резины, подсинивания пищевых продуктов, белья, бумаги.

УЛЬТРАМИКРОАНАЛИЗ , совокупность методов качественного и количественного анализа очень малых количеств веществ (масса пробы 10-6 - 10-4 г, объем раствора <10-2 мл).

УЛЬТРАМИКРОСКОП , оптический прибор для обнаружения частиц столь малых размеров (до 2·10-9 м), что их нельзя наблюдать в обычные микроскопы. В ультрамикроскоп наблюдаются не сами частицы, а большие по размерам пятна дифракции света на них. Размеры и форму частиц в ультрамикроскоп установить нельзя, однако можно определить их концентрацию и вычислить средний размер. Применяется при исследовании дисперсных систем, для контроля чистоты воздуха и воды и т. д.

УЛЬТРАМОНТАНСТВО (от лат . ultra montes - за горами, т. е. в Риме), направление (с 15 в.) в католицизме, отстаивающее идею неограниченной верховной власти римского папы, его право вмешиваться в светские дела любого государства. С 16 в. активные поборники ультрамонтанства - иезуиты.

УЛЬТРАОСНОВНЫЕ ГОРНЫЕ ПОРОДЫ (ультрабазиты , гипербазиты), изверженные горные породы, бедные кремнекислотой (до 44% SiO2) и обогащенные Mg. Состоят в основном из цветных минералов (оливин, пироксен и др.). Различают дуниты, перидотиты, пикриты и другие ультраосновные горные породы.

УЛЬТРАФИЛЬТРАЦИЯ , разделение растворов и коллоидных систем с помощью полупроницаемых мембран в специальных аппаратах под давлением 0,1-0,8 МПа. Применяют для очистки сточных вод, крови, вакцин, фруктовых соков и др.

УЛЬТРАФИОЛЕТОВАЯ СПЕКТРОСКОПИЯ , спектроскопия ультрафиолетовой области спектра (см. Ультрафиолетовое излучение). Ультрафиолетовая спектроскопия в области длин волн 200-10 нм называется вакуумной, т. к. воздух в этой области непрозрачен и для исследований применяют вакуумные спектральные приборы. Области приложения - спектральный анализ, астрофизика, физика плазмы и др.

УЛЬТРАФИОЛЕТОВОЕ ИЗЛУЧЕНИЕ , не видимое глазом электромагнитное излучение в пределах длин волн ??400-10 нм. Различают ближнее ультрафиолетовое излучение (400-200 нм) и дальнее, или вакуумное (200-10 нм). С уменьшением ? коэффициент поглощения ультрафиолетового излучения большинства прозрачных тел растет, и при ?<105 нм прозрачных тел практически нет, в то время как коэффициент отражения материалов падает. Источники ультрафиолетового излучения - высокотемпературная плазма, ускоренные электроны, некоторые лазеры, Солнце, звезды и др.; приемники - фотоматериалы, различные детекторы ионизирующих излучений. Биологическое действие ультрафиолетового излучения обусловлено химическими изменениями поглощающих их молекул живых клеток, главным образом молекул нуклеиновых кислот (ДНК и РНК) и белков, и выражается в нарушениях деления, возникновении мутаций и в гибели клеток. Малые дозы ультрафиолетового излучения оказывают благотворное действие на человека и животных.

УЛЬТРАФИОЛЕТОВОЕ ИЗЛУЧЕНИЕ КОСМИЧЕСКОЕ , электромагнитное излучение космических тел в диапазоне длин волн ? от 400 до 10 нм, которое полностью поглощается в земной атмосфере и доступно для наблюдения лишь со спутников и ракет. Главный вклад в ультрафиолетовое излучение космическое дают горячие звезды спектральных классов О и В. Ультрафиолетовое излучение космическое с ?<91,2 нм эффективно поглощается атомами водорода межзвездной среды и недоступно для прямых наблюдений из Солнечной системы.

УЛЬТРАФИОЛЕТОВОЕ ИЗЛУЧЕНИЕ СОЛНЦА , коротковолновое электромагнитное излучение (400-10 нм), на долю которого приходится ок. 9% всей энергии излучения Солнца. Ультрафиолетовое излучение Солнца ионизирует газы верхних слоев земной атмосферы, что приводит к образованию ионосферы.

УЛЬТРАХОЛОДНЫЕ НЕЙТРОНЫ , нейтроны с энергией меньше 10-7 эВ.

УЛЬТРАЦЕНТРИФУГА , машина для создания с помощью вращающегося ротора поля центробежных сил, значительно превосходящего поле земного тяготения (в сотни тысяч раз). Лабораторные ультрацентрифуги применяют для изучения седиментации, разделения частиц размером менее 100 нм (коллоидных систем, молекул белков, нуклеиновых кислот, синтетических полимеров). В специальных ультрацентрифугах ускорения превышают 106 g. Первую ультрацентрифугу изобрел и изготовил Т. Сведберг (1923).

УЛЬФАТ Гуль-Пача (1909-77) , афганский писатель. Для сборников "Избранные стихи" (1955) и "Избранная проза" (1956), пронизанных гуманизмом, характерно сочетание традиционных и современных сюжетов.

УЛЬФИЛА (Вульфила) (Wulfila) (ок . 311 - ок. 383), первый распространитель христианства (арианства) среди германских племен, "епископ готов" (прибл. с 341).

УЛЬЧИ (самоназвание - нани) , народ в Хабаровском кр. (Российская Федерация). 3,2 тыс. человек (1992). Язык ульчский. Верующие - в основном православные.

УЛЬЧСКИЙ ЯЗЫК , относится к тунгусо-маньчжурским языкам. Разрабатывается письменность на основе русской графики.

УЛЬЯНИН Сергей Алексеевич (1871-1921) , российский авиаконструктор, воздухоплаватель, военный летчик (полковник). В 1910 стал призером первого праздника воздухоплавания в России. Инициатор практического применения аэрофотосъемки в военном деле, создатель конструкции оригинального разборного самолета. После Февральской революции стал начальником Управления Военного Воздушного Флота Российской республики. В апреле 1917 командирован за границу, откуда не вернулся.

УЛЬЯНОВ Александр Ильич (1866-87) , один из организаторов и руководителей "Террористической фракции" партии "Народная воля". Брат В. И. Ленина. Участник подготовки покушения 1.3.1887 на Александра III. Повешен в Шлиссельбургской крепости.

УЛЬЯНОВ В . И., см. Ленин В. И.

УЛЬЯНОВ Илья Николаевич (1831-86) , русский педагог. Отец В. И. Ленина. Инспектор (с 1869), затем директор народных училищ (с 1874) в Симбирской губ.

УЛЬЯНОВ Михаил Александрович (р . 1927), актер, народный артист СССР (1969), Герой Социалистического Труда (1986). С 1950 в Театре им. Вахтангова, с 1987 художественный руководитель. Председатель правления Союза театральных деятелей России (с 1986). Создал галерею масштабных образов, исполненных страстного драматизма, открытого гражданского темперамента. Среди ролей: Рогожин ("Идиот" по Ф. М. Достоевскому, 1957), Сергей ("Иркутская история" А. Н. Арбузова, 1960), Виктор ("Варшавская мелодия Л. Г. Зорина, 1967), Ричард III ("Ричард III" У. Шекспира, 1976), Цезарь ("Мартовские иды" по Т. Уайльдеру, 1991). Снимался в фильмах: "Председатель", "Братья Карамазовы", "Бег", "Тема", "Частная жизнь" и др. Ленинская премия (1966), Государственная премия СССР (1983).

УЛЬЯНОВ Николай Павлович (1875-1949) , российский живописец и график, заслуженный деятель искусств России (1932), член-корреспондент АХ СССР (1949). Член "Мира искусства". Психологические портреты ("К. С. Станиславский за работой", 1947), исторические картины, серия "Пушкин в жизни" (1930-е гг.). Государственная премия СССР (1948).

УЛЬЯНОВ Петр Лаврентьевич (р . 1928), российский математик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Труды по теории функций.

УЛЬЯНОВКА , город (с 1974) на Украине, Кировоградская обл., на р. Синица. Железнодорожная станция (Грушка). 10,5 тыс. жителей (1991). Сахарный завод и др.

УЛЬЯНОВО (до 1974 пос . Обручево), город в Узбекистане, Джизакская обл. Железнодорожная станция. 15 тыс. жителей (1991).

УЛЬЯНОВСК , город в Российской Федерации, центр Ульяновской обл. Расположен на берегах Волги и Свияги. Порт на Волге (Куйбышевское водохранилище). Железнодорожный узел. 681,4 тыс. жителей (1993). Машиностроение и металлообработка (авиационный промышленный комплекс, ПО "АвтоУАЗ"; заводы: машиностроительный, моторный, тяжелых и уникальных станков, "Контактор" и др.), производство стройматериалов, химическая, легкая, пищевая промышленность. 3 вуза, 2 театра. Краеведческий, художественный музеи, историко-мемориальный музей И. А. Гончарова; историко-мемориальный заповедник "Родина Владимира Ильича Ленина". Основан в 1648 как крепость Синбирск, в 1780-1924 Симбирск. Классицистический ансамбль пл. Ленина (б. Соборной): гимназия (18 в.), присутственные места (нач. 19 в.), Дворянское собрание (сер. 19 в.). Здание Ленинского мемориала (1967-70). Назван по имени В. И. Ульянова (Ленина).

УЛЬЯНОВСКАЯ ОБЛАСТЬ , в Российской Федерации. 37,3 тыс. км2. Население 1462 тыс. человек (1993), городское 72%. 6 городов, 32 поселка городского типа (1993). Центр - Ульяновск. Река Волга делит Ульяновскую обл. на возвышенное правобережье и низменное левобережье. Средние температуры января -13 °С; июля 19 °С. Осадков ок. 400 мм в год. Главная река - Волга. Машиностроение (автомобили, станки, химическое оборудование, сельскохозяйственные машины, электроаппаратура и др.), текстильная, кожевенная, пищевая, деревообрабатывающая промышленность, производство стройматериалов. АЭС. Посевы зерновых (пшеница, рожь, ячмень, овес и др.) и технических (сахарная свекла, подсолнечник) культур; выращивают картофель, овощи. Плодоводство. Разводят крупный рогатый скот, свиней, овец. Птицеводство. Судоходство по Волге.

УЛЬЯНОВСКИЙ ПЕДАГОГИЧЕСКИЙ ИНСТИТУТ им . И. Н. Ульянова, основан в 1932. Готовит учителей общеобразовательных школ, воспитателей и др. В 1993 5 тыс. студентов.

УЛЭГЭЙ , город на западе Монголии, на трансмонгольской автомагистрали, административный центр Баян-Улэгэйского аймака. 18 тыс. жителей. Легкая, пищевая, деревообрабатывающая промышленноть и др.

УМ , способность мышления и понимания. В истории философии - то же, что разум, дух; в древнегреческом языке этому понятию соответствует нус, в латинском - интеллект.

УМАНСКИЙ Яков Семенович (1905-86) , российский металловед. Заслуженный деятель науки и техники России (1966). Труды по физике металлов. Создал ряд новых сплавов. Государственная премия СССР (1948, 1980).

УМАНЬ , город (с 1795) на Украине, Черкасская обл. Железнодорожная станция. 92,7 тыс. жителей (1991). Машиностроение (сельскохозяйственное, приборостроение и др.), пищевая, легкая промышленность. 2 вуза. Музеи: краеведческий, истории газеты "Искра", Г. И. Котовского; картинная галерея Дендрарий "Софиевка" АН Украины - памятник садово-паркового искусства 18-19 вв. Известен с 1616.

УМБОЗЕРО , на Кольском п-ове, между Хибинами и Ловозерскими Тундрами. 313 км2. Глубина до 115 м. Вытекает р. Умба.

УМБОН (от лат . umbo, род. п. umbonis), срединная железная бляха полусферической или конической формы на щите, защищавшая руку воина от пробивающих щит ударов.

УМБРА , природный коричневый пигмент. По химическому составу близок к охре, от которой отличается высоким содержанием соединений марганца. Применяется для приготовления красок.

УМБРАЛЬ (Umbral) Франсиско (р . 1939), испанский прозаик. Романы "Знать бы, что такое любовь" (1969), "Нимфы" (1976), "Конвульсивная красота" (1985). Эссе об испанских писателях 20 в. (Р. М. дель Валье-Инклане, Ф. Гарсии Лорке, М. Делибесе и др.).

УМБРИЙСКАЯ ШКОЛА , итальянская школа живописи 13-16 вв. с центром в г. Перуджа. В 13 в. - расцвет изысканной миниатюры, в 14 - 15 вв. - поздней готики (Джентиле да Фабриано). Во 2-й пол. 15 - 16 вв. утвердились принципы реалистического искусства Возрождения (П. Перуджино, Л. Синьорелли, Пинтуриккьо); характерные черты - лиричность образов, поэтизация природы, мягкость колорита.

УМБРИЭЛЬ , спутник Урана, открыт У. Ласселлом (о. Мальта, 1851). Расстояние от Урана 264,7 т. км, диаметр ок. 1100 км, сидерический период обращения 4 сут 22 мин.

УМБРИЯ (Umbria) , область в Центральный Италии. 8,4 тыс. км2. Население 823 тыс. человек (1991). Адм. ц. - Перуджа. Разделена на провинции Перуджа и Терни.

УМБРОФИТЫ , то же, что сциофиты.

УМБРСКИЙ ЯЗЫК , язык умбров, относится к италийским языкам, входящим в индоевропейскую семью языков. Письменность на основе частично умбрского, частично латинского письма (4-1 вв. до н. э.).

УМБРЫ , италийское племя. Согласно античным авторам, умбры - исконные обитатели территории Сев. и Ср. Италии. В 3-2 вв. до н. э. покорены римлянами.

УМЕО , город на востоке Швеции, административный центр лена Вестерботтен. Порт на берегу Ботнического залива Балтийского м. 91 тыс. жителей (1991). Целлюлозно-бумажная, деревообрабатывающая промышленность, машиностроение. Университет.

УМЕРЕННЫЕ ПОЯСА , географические пояса Земли между 40 и 65 °с. ш. и 42 и 58 °ю. ш. В Северном полушарии св. 1/2 поверхности умеренного пояса занимает суша, в Южном - 98% территории покрыто морем. Характерна четкая сезонность термического режима с образованием на суше снежного покрова и значительным ослаблением или прекращением зимой вегетации растений. В естественных ландшафтах умеренных поясов в Евразии с севера на юг последовательно сменяются хвойные, смешанные и широколиственные леса, лесостепи, степи, полупустыни и пустыни. В умеренных поясах - большая часть территории России.

УМЕТАЛИЕВ Темиркул (р . 1908), киргизский поэт, народный поэт Киргизии (1968). Сборники военно-патриотических и лирических стихов "Тегене" (1960), "Горные цветы" (1980), поэмы о людях труда.

УМЕ-ЭЛЬВ , река в Швеции. 450 км, площадь бассейна 26,7 тыс. км2. Истоки в Скандинавских горах, пересекает плоскогорье Норланд, впадает в Ботнический зал. Балтийского м. Средний расход воды 510 м3/с. ГЭС. Сплавная. Близ устья - порт Умео.

УМИАК , грузовая и промысловая лодка у эскимосов. В отличие от каяка умиак - открытая большая лодка.

УМИТБАЕВ Мухамедсалим (1841-1907) , башкирский ученый-просветитель, педагог, поэт. Труды по истории, литературе, языку и фольклору башкирского народа, учебники для начальной школы, переводы педагогических трудов К. Д. Ушинского, Л. Н. Толстого.

УМЛАУТ (умляут) (нем . Umlaut - перегласовка),..1) фонетическое явление изменения артикуляции и тембра гласных а, о, u исторически под влиянием гласного i (в германских языках и некоторых других гласных) в следующем слоге (термин введен Я. Гриммом)...2) См. Внутренняя флексия.

УММА , древний город-государство в Юж. Месопотамии (совр. городище Джоха в Ираке). В 3-м тыс. до н. э. один из претендентов на господство в Двуречье. В кон. 24 в. до н. э. Умма завоевана царем Аккада Саргоном Древним.

УММ-САИД , город и главный нефтяной порт в Катаре, в Персидском зал. 12 тыс. жителей. Нефтепровод из р-на Духана. Нефтеперерабатывающие, химические, цементные, водоопреснительные заводы.

УММ-ШАИФ , газонефтяное месторождение в Абу-Даби (Персидского залива нефтегазоносный бассейн). Открыто в 1958. Залежи на глубине 1,2-2,9 км. Начальные запасы нефти 707 млн. т.

УМНОЖЕНИЕ , арифметическое действие. Обозначается точкой "." или знаком "?" (в буквенном исчислении знаки умножения опускаются). Умножение целых положительных чисел (натуральных чисел) есть действие, позволяющее по двум числам а (множимому) и b (множителю) найти третье число ab (произведение), равное сумме b слагаемых, каждое из которых равно а; а и b называются также сомножителями. Умножение дробных чисел а/b и с/d определяется равенством Умножение двух рациональных чисел дает число, абс. величина которого равна произведению абсолютных величин сомножителей и которое имеет знак плюс (+), если у обоих сомножителей одинаковые знаки, или минус (-), если у них различные знаки. Умножение иррациональных чисел определяется при помощи их рациональных приближений. Умножение комплексных чисел, данных в форме ? = а+bi и ? = с+di, определяется равенством ?? = ас - bd + (a + bc)i.

УМНОЖИТЕЛЬ ЧАСТОТЫ , радиоэлектронное устройство для увеличения в целое число раз частоты подводимых к нему периодических электрических колебаний. Используется преимущественно для повышения частоты стабильных колебаний в радиопередающих, радиолокационных, измерительных и других устройствах.

УМОВ Николай Алексеевич (1846-1915) , российский физик-теоретик, профессор Московского университета (1893-1911), ушел в отставку в знак протеста против притиснений студенчества правительством. Ввел понятие плотности потока энергии, сформулировал уравнение движения энергии. Труды по земному магнетизму, диффузии и др. Президент Московского общества испытателей природы (с 1897).

УМОЗАКЛЮЧЕНИЕ , умственное действие на основе присущих индивидуальному сознанию норм выводов, во многом совпадающих с правилами и законами логики.

УМОЗРЕНИЕ (спекуляция) , тип филосфского мышления, характеризующийся абстрагированием от чувственного опыта. По выражению Шеллинга, умозрение "конструирует" бытие, пытаясь вывести всю полноту мирового целого из исходных категорий. В истории философии выявились два типа умозрения - рационалистический (роль математики как образца умозрения в пифагореизме, платонизме, неоплатонизме) и интуитивистский (непосредственное созерцание идеи как эйдоса, т. е. некоего духовного образца).

УМТАЛИ , см. Мутаре.

УМУГИ-ХИМЭ (яп . дева-раковина), в японской мифологии богиня, оживившая О-кунинуси порошком из раковины.

УМУРЗАКОВ Елюбай (1899-1974) , актер, народный артист Казахстана (1931). С 1925 в Казахском театре им. М. Ауэзова (Алма-Ата). Снимался в фильмах "Амангельды" и др. Государственная премия СССР (1952).

УМЫКАНИЕ , форма заключения брака (похищение невесты). Возникла в древности и сохраняется у некоторых народов; распространена как игровой свадебный обряд у многих народов.

УМЫСЕЛ (в праве) , одна из форм вины; заключается в том, что лицо, совершающее преступление, сознает общественно опасный характер своего действия (бездействия), предвидит его общественно опасные последствия и желает их (прямой умысел) или сознательно допускает (косвенный умысел).

УНАМУНО (Unamuno) Мигель де (1864-1936) , испанский писатель, философ, представитель экзистенциализма. В центре религиозно-философской концепции Унамуно (т. н. "кихотизма") - образ Дон Кихота, выступающий как "душа Испании", воплощение трагического чувства действительности. Основные темы художественных произведений - любовь, смерть, одиночество, богоискательство (роман "Туман", 1914; повести "Сан Мануэль Добрый, мученик", 1933; "Назидательные новеллы", 1920; драмы "Сфинкс", 1909, "Медея", 1933).

УНАНИМИЗМ (от франц . unanime - единодушный), литературное течение во Франции нач. 20 в., проповедовавшее в противовес декадентскому индивидуализму идеи человеческого братства, единение народов, "руссоистское" слияние человека с природой (Ж. Ромен, Ш. Вильдрак, Ж. Дюамель).

УНГАРЕТТИ (Ungaretti) Джузеппе (1888-1970) , итальянский поэт, представитель герметизма. Сборники "Заброшенный порт" (1916), "Страдание" (1947), поэтические циклы "Оккупированный Рим" (1943-44), "Жизнь человека" (1969).

УНГВАР , официальное название (венгерское) г. Ужгород в кон. 11 в. - 1918.

УНГЕНЫ (Унгень) , город (с 1940) в Молдавии, на р. Прут. Железнодорожный узел. 43 тыс. жителей (1991). Пищевкусовая (мясная, консервная, винодельческая) промышленность; биохимический завод; производство художественной керамики, ковров и др. Историко-этнографический музей.

УНГЕР (Унгер-Сабатье) (Unger-Sabatier) Каролина (Карлотта) (1803-77) , австрийская певица (контральто). Прославилась как оперная и камерная певица (оперы В. Беллини, Г. Доницетти, вокально-симфонические произведения Л. Бетховена, песни В. А. Моцарта, Ф. Шуберта).

УНГЕРН ФОН ШТЕРНБЕРГ Роман Федорович (1886-1921) , барон, один из руководителей борьбы против советской власти в Забайкалье и Монголии, генерал-лейтенант (1919). В 1917-20 командир Конно-азиатской дивизии в войсках Г. М. Семенова. В 1921 фактический диктатор Монголии, его отряды вторглись на территорию Дальневосточной республики и были разгромлены. Попал в плен. По приговору Сибирского ревтрибунала расстрелян.

УНГИ , город на крайнем северо-востоке Корейской Народно-Демократической Республики, порт на Японском м. Ок. 50 тыс. жителей Нефтепереработка. Рыболовство.

УНГУЗ , ложбинообразное понижение, протянувшееся на 470 км по северной окраине Центральных (Низменных) Каракумов, в Туркмении. Состоит из цепочки широтных впадин с плоскими (солончаковыми или такырными) днищами, разделенными возвышенными перемычками из коренных пород.

УНГУРЯНУ Иван (Ион) (р . 1935), актер, режиссер, народный артист Молдавии (1989). С 1960 актер (в 1964-71 главный режиссер) театра "Лучафэрул" (Кишинев). В 1972-76 ставил спектакли в театрах Москвы, в 1977-89 в Центральном театре Советской Армии (ныне Центральный театр Российской Армии). Снимался в кино.

УНДЕР (наст . имя и фам. Марие Адсон, Adson) (1883-1980), эстонская поэтесса. Сборники лирики "Сонеты" (1917), "Предцветие" (1918), "Под небом пустым" (1930), "Искры в пепле" (1954) отмечены напряженной эмоциональностью, пластичной образностью, слиянием литературных и фольклорных традиций, с 1944 в Швеции.

УНДИНЫ (от лат . unda - волна), в европейской средневековой мифологии обитательницы рек, ручьев, озер, близки наядам греческой мифологии, русалкам славянской мифологии.

УНДОЛЬСКИЙ Вукол Михайлович (1815-64) , российский библиограф и библиофил. Основной труд: "Очерк славяно-русской библиографии" (1871, посмертно). Собрал ценную библиотеку (главным образом славяно-русские рукописи).

УНЕТИЦКАЯ КУЛЬТУРА (в археологии) , бронзового века (17-14 вв. до н. э.) в Центр. Европе. Название по могильнику Унетице близ Праги. Остатки поселений, городища и грунтовые могильники. Хозяйство: земледелие, скотоводство.

УНЕЧА , город (с 1940) в Российской Федерации, Брянская обл., на р. Унеча. Железнодорожный узел. 29,7 тыс. жителей (1993). Завод "Тембр"; предприятия железнодорожного транспорта, пищевая промышленность.

УНЖА , река в Европейской части России, левый приток Волги. 426 км, площадь бассейна 27,8 тыс. км2. Средний расход воды 160 м3/с. Сплавная. Судоходна в низовьях.

УНЗОЛЬД (Unsold) Альбрехт Отто Иоганнес (р . 1905), немецкий астроном. Развил теорию звездных атмосфер. Объяснил (1930) грануляцию солнечной поверхности как результат конвекции в слое частичной ионизации водорода. Автор фундаментальной монографии "Физика звездных атмосфер" (1938, русский перевод 1949).

УНИ , в этрусской мифологии богиня, входившая в верховную триаду богов, отождествлялась с римской Юноной.

УНИАТСКАЯ ЦЕРКОВЬ (греко-католическая) , христианское объединение, создано Брестской унией в 1596. Подчинялась папе римскому, признавала основные догматы католической церкви при сохранении православных обрядов.

УНИВЕРСАЛ , закрытый кузов легкового автомобиля с двумя или тремя рядами сидений, тремя или пятью дверьми (одна из них - задняя), с багажным отделением, размещенным за спинкой заднего сиденья внутри пассажирского помещения.

УНИВЕРСАЛИИ (от лат . universalis - общий), общие понятия. Онтологический статус универсалии - одна из центральных проблем средневековой философии (спор об универсалии 10-14 вв.): существуют ли универсалии "до вещей", как их вечные идеальные прообразы (платонизм, крайний реализм), "в вещах" (аристотелизм, умеренный реализм), "после вещей" в человеческом мышлении (номинализм, концептуализм).

УНИВЕРСАЛИИ ЯЗЫКОВЫЕ , явления и свойства, характерные для всех или большинства языков мира (напр., каждый язык имеет личные местоимения 1-3-го лица).

УНИВЕРСАЛЫ , в Польше документы, имевшие характер манифеста; грамоты украинских гетманов 17 в.; обращения украинской Центральной рады в 1917-18.

УНИВЕРСАЛЬНАЯ АРТИЛЛЕРИЯ , артиллерийские установки, способные вести огонь по воздушным, морским и наземным (береговым) целям. Широко используются на кораблях; калибр 20-130 мм.

УНИВЕРСАЛЬНАЯ ГРАММАТИКА , подход к изучению языка, основанный на предположении, что структура языков мира опирается на общие принципы (см. Универсалии языковые, Пор-Рояля грамматика).

УНИВЕРСАЛЬНЫЙ (от лат . universalis - общий, всеобщий),..1) разносторонний; всеобъемлющий (напр., универсальная энциклопедия)...2) Пригодный для многих целей, выполняющий разнообразные функции (напр., универсальный станок).

УНИВЕРСАЛЬНЫЙ ИНСТРУМЕНТ , переносный угломерный инструмент для решения многих задач практической астрономии и геодезии, в частности для измерения координат (высот и азимутов) небесных светил и земных ориентиров. Обладает большей точностью отсчета, чем теодолит.

УНИВЕРСИАДА , всемирные студенческие спортивные соревнования, учрежденные в 1924. Проводятся Международной федерацией университетского спорта - ФИСУ (FISU; основана в 1949), которая с 1960 устраивает в нечетные годы летние, а в четные - зимние студенческие игры. Девиз Универсиады: Наука - Спорт - Дружба - Мир. Советские студенты участвуют в Универсиаде с 1957. В 1973 Универсиада проводилась в Москве.

УНИВЕРСИТЕТ (от лат . universitas - совокупность), высшее учебон-научное заведение, в котором ведется подготовка специалистов по фундаментальным и многим прикладным наукам, различным отраслям народного хозяйства и культуры. Университет, как правило, осуществляет научную работу. Первые университеты появились в 12-13 вв. в Италии, Испании, Франции, Англии. Первые Университеты в России - Академический (1726-66, Петербург) и Московский (с 1755); в 1916 было 11 университетов. В 1994 в Российской Федерации насчитывалось св. 40 государственных университетов, 80 государственных университетов технического, медицинского, педагогического, аграрного и других профилей, св. 30 негосударственных университетов.

УНИВЕРСИТЕТ ПО ЗЕМЛЕУСТРОЙСТВУ , Москва, преобразован в 1993 из Московского института инженеров землеустройства (МИИЗ), ведет историю от Землемерной школы, основанной в 1779; с 1835 Межевой институт, в 1930 его землеустроительный факультет преобразован в самостоятельный вуз. Специальности: юриспруденция, менеджмент, геодезия, архитектура, землеустройство и земельный кадастр. В 1994 св. 1,5 тыс. студентов.

УНИВЕРСИТЕТСКАЯ РЕФОРМА , одна из реформ 1860-70-х гг. в России. Ввела университетский устав 1863. Восстановила автономию университетов, отменила корпоративные организации студентов, перестроила научную и учебную работу в соответствии с потребностями развития страны. Осуществлялась непоследовательно, ликвидирована реакционным уставом 1884.

УНИВЕРСИТЕТСКИЕ УСТАВЫ в России , законодательные акты, определявшие устройство и порядки в университетах:..1) 1755, для Московского университета, управление: кураторы и коллегия профессоров, подчинялись Сенату;..2) 1804, общий, ввел автономию университетов;..3) 1835, упразднил университетский суд, подчинил университеты попечителям учебных округов;..4) 1863, в ходе реформ восстановил автономию;..5) 1884, в период реакции вновь упразднил автономию; действовал до февраля 1917.

УНИВЕРСУМ (лат . universum, summa rerum), философский термин, обозначающий мир как целое.

УНИМАК (Unimak) , остров, самый крупный в арх. Алеутские о-ва (США, шт. Аляска). 4,2 тыс. км2. Высота до 2860 м. Ледники.

УНИПОЛЯРНАЯ ИНДУКЦИЯ (от лат . unus - один и polus - ось, полюс), возникновение электродвижущей силы индукции в намагниченном теле, движущемся под некоторым углом к направлению оси намагничивания.

УНИПОЛЯРНЫЙ ГЕНЕРАТОР , бесколлекторная электрическая машина постоянного тока, действие которой основано на явлении униполярной индукции. Униполярный генератор позволяет получать постоянный ток большой величины (до 105 А) низкого напряжения (десятки В). Применяется в гальванотехнике, электросварке, в установках электроискровой обработки и т. д.

УНИТАРИИ (от лат . unitas - единство),..1) в широком смысле - то же, что антитринитарии...2) В более узком смысле - лишь антитринитарии-протестанты. Вместе с догматом о Троице отвергали церковное учение о грехопадении, таинства (в т. ч. признаваемые протестантами). Преследовались и католиками, и ортодоксальными протестантами. В 17 в. обосновались в Англии, с 1-й пол. 19 в. центр движения переместился в США.

УНИТАРНОЕ ГОСУДАРСТВО , форма государственного устройства, при которой территория государства, в отличие от федерации, не имеет в своем составе федеративных единиц (штатов, земель), а подразделяется на административно-территориальные единицы (районы, области и т. д.).

УНИФИКАЦИЯ (от лат . unus - один и ...фикация), приведение чего-либо к единой системе, форме, единообразию. В технике под унификацией понимают приведение различных видов продукции и средств ее производства к наименьшему числу типоразмеров, марок, свойств и т. п. Один из методов стандартизации.

УНИФОРМА (франц . uniforme),..1) (устар.) - форменная одежда...2) В цирке - одетый в специальные костюмы персонал, обслуживающий арену во время представления.

УНИФОРМИЗМ (от лат . uniformis - единообразный), гипотеза, согласно которой в геологическом прошлом действовали те же силы и с той же интенсивностью, что и в современную эпоху, поэтому знания современных геологических явлений можно без поправок распространять на толкование геологического прошлого любой давности. В противоположность униформизму в современной геологии используется метод актуализма.

УНИЯ (от позднелат . unio - единение),..1) объединение, союз государств: т. н. персональная (личная) уния - под властью одного монарха; реальная уния - на основе договора или одностороннего акта более сильного государства...2) Уния церковная - объединение православной и католической церквей. См. Униатская церковь.

УНКОВСКИЙ Алексей Михайлович (1828-93/94) , российский общественный деятель. Друг М. Е. Салтыкова-Щедрина. С 1857 предводитель дворянства Тверской губ., участник подготовки крестьянской реформы 1861. В 1859 отстранен от должности, сослан в Вятку. В 1866 присяжный поверенный.

УНКЯР-ИСКЕЛЕСИЙСКИЙ ДОГОВОР , об оборонительном союзе между Россией и Турцией, заключен 8.7.1833 в Ункяр-Искелеси, близ Стамбула. Турция обязывалась в случае войны закрыть по требованию России Дарданелльский прол. для прохода иностранных военных судов. Утратил силу в 1841.

УННА (Unna) Пауль Герзон (1850-1929) , немецкий дерматолог и венеролог. Заложил основы изучения патогистологии и гистохимии кожи. Ввел в медицинскую практику ихтиол и резорцин. Описал (наряду с другими; 1892) возбудителя мягкого шанкра.

УНОВИС (сокр . Утвердители нового искусства), группа, организованная К. С. Малевичем в 1919 в Витебске (куда он был приглашен преподавать в местном художественном училище). Придерживаясь принципа коллективного творчества, члены Уновиса (В. М. Ермолаева, Л. М. Лисицкий, Н. М. Суетин, Л. М. Хидекель, И. Г. Чашник и др.) стремились внедрить принципы нового, футуристического, "жизнестроительного" искусства во все сферы бытия, оформляя город к революционным празднествам, выпуская плакаты, манифесты, брошюры. Отделения Уновиса были созданы в ряде др. городов (в т. ч. в Москве). С переездом Малевича и большинства его учеников в Петроград в 1922 традиции группы унаследовал Инхук.

УНРУ (Unruh) Фриц фон (1885-1970) , немецкий писатель. Представитель экспрессионизма. Драмы "Офицеры" (1911), "Род" (1916), "Бонапарт" (1926). Новеллы (сборник "Любовная пара", опубликован в 1979).

УНСЕТ (Undset) Сигрид (1882-1949) , норвежская писательница. В социальных романах "Фру Марта Эули" (1907), "Весна" (1914) - тема женского равноправия. Психологические исторические романы: трилогия "Кристин, дочь Лавранса" (1920-22), "Улав, сын Аудуна" (т. 1-4, 1925-27). Новеллы; эссе "Этапы" (1929), кн. воспоминаний "Одиннадцать лет" (1934). Нобелевская премия (1928).

УНТ (Unt) Мати (р . 1944), эстонский писатель. Повести "Прощай, рыжий кот" (1963), "О возможности жизни в космосе" (1967), "Королевский путь" (1975); в романе "Осенний бал" (1979) - темы урбанизации, бездуховности и некоммуникабельности. Рассказы и пьесы (сборник "Говорят и молчат", 1986), киносценарии. Роман "Смысл, скрытый в ночи" (1990).

УНТАМОЛА , см. Похьела.

УНТЕРВАЛЬДЕН (Unterwalden) , один из первоначальных кантонов Швейцарии.

УНТЕР-ОФИЦЕР (нем . Unteroffizier, от unter - под, низший и офицер), военнослужащий младшего командного (начальствующего) состава в российских и многих иностранных вооруженных силах. В российской армии в 1917 были звания старшего (взводного) и младшего унтер-офицера, на флоте - унтер-офицер 1-й и 2-й статьи.

УНТЫ (от эвенкийского унта - обувь) , меховая обувь у народов Севера и Сибири.

УНЦИАЛЬНОЕ ПИСЬМО (унциал) , особый тип почерка средневековой греческой и латинской рукописей, характеризующийся крупными ровными буквами, начертаниями без острых углов и ломаных линий.

УНЦИЯ (от лат . uncia),..1) единица массы в системе английских мер. 1 унция ? 16 драхмам = 437,5 грана = 28,35 г...2) Единица вышедшего из употребления аптекарского веса; русская унция равнялась 29,86 г, английская = 31,1035 г. При торговле золотом часто используется тройская унция, которая соответствует английской...3) Жидкостная унция - мера объема (вместимости), равная в США 29,57 см3 (1/128 галлона), в Великобритании - 28,41 см3.

УНЦУКУЛЬ , село в Дагестане. Производство художественных деревянных изделий с насечкой из серебра или мельхиора (промысел с 1-й пол. 19 в., с 20-х гг. 20 в. фабрика художественной обработки дерева). Трости, портсигары, коробки, стаканы, украшенные геометрическим линейным узором.

УНШЛИХТ Иосиф Станиславович (1879-1938) , политический деятель. В 1919 нарком по военным делам Литовско-Белорусской ССР. С 1921 заместитель председателя ВЧК ГПУ. С 1923 член Реввоенсовета России, в 1925-1930 заместитель председателя Реввоенсовета СССР и заместитель наркомвоенмора. В 1933-35 начальник Главного управления Гражданского воздушного флота. Кандидат в члены ЦК в 1925-37. Репрессирован; реабилитирован посмертно.

УНЬОРО (Буньоро) , государство в Вост. Африке. Возникло в нач. 2-го тыс. н. э. (до 16 в. наз. Китара). С сер. 19 в. в зависимости от Буганды. В 1900 территория Уньоро включена в английский протекторат Уганда.

УОКЕН (Walken) Кристофер (р . 1943), американский киноактер. Экранные образы Уокена притягивают внимание магией загадочности. Дебютировал в 1972 в фильме "Ленты Андерсона". Приобрел известность после фильма М. Чимино "Охотник на оленей" (1978). Имидж самого таинственного артиста укрепился благодаря фильму Д. Кроненберга "Мертвая зона" (по С. Кингу) и творческому союзу с режиссером Э. Феррарой ("Похороны", 1996 и др.).

УОЛД (Wald) Джордж (р . 1906), американский биохимик. Исследовал химические основы процесса зрения, установил путь распада (природу выцветания) родопсина. Нобелевская премия (1967, совместно с Р. Гранитом и Х. Хартлайном).

УОЛКОТТ (Walcott) Дерек (р . 1930), тринидадский поэт. Пишет на английском языке. Поэзию Уолкотта отличает эпическое видение современности как напластования ушедших культур (сборники "Потерпевший кораблекрушение", 1965, "Гроздья моря", 1976, "Середина лета", 1984). Ведущий герой Уолкотта - бард Гомер: поэма "Новый Омир" (1990) - путешествие по временам и пространствам, своего рода лирическое обозрение цивилизации. Пьесы ("Сон на обезьяньей горе", 1967; "О, Вавилон", 1976, и др.). Нобелевская премия (1992).

УОЛЛЕС (Wallace) Алфред Рассел (1823-1913) , английский естествоиспытатель, один из основоположников зоогеографии. Создал (одновременно с Ч. Дарвином) на материале собственных исследований флоры и фауны Малайского арх. теорию естественного отбора. Признавал приоритет Дарвина.

УОЛЛЕС Уильям (ок . 1270-1305), национальный герой шотландского народа в борьбе за независимость от Англии. Разгромив армию английского короля Эдуарда I (1297), несколько месяцев был фактическим правителем Шотландии. В 1305 захвачен в плен англичанами и казнен.

УОЛЛИС Дж ., см. Валлис Дж.

УОЛЛОПС (WITC - Wallops Island Test Center - испытательный центр на о . Уоллопс), космодром США на о. Уоллопс, шт. Вирджиния. Имеет несколько стартовых комплексов, технических позиций и измерительных пунктов. Первый удачный запуск - искусственный спутник Земли Эксплорер-9 (1961). Уоллопс широко используется также для запуска искусственных спутников Земли и ракет Японии, Великобритании, Канады, Италии, Австрии и других стран.

УОЛЛ-СТРИТ (Wall Street) , улица в г. Нью-Йорк (на о. Манхаттан), где расположены фондовая биржа, правления крупнейших банков.

"УОЛЛ-СТРИТ ДЖОРНАЛ" (The Wali Street Journal) , ежедневная политико-экономическая газета США, с 1889, Нью-Йорк.

УОЛПОЛ (Вальпол) (Walpole) Роберт , граф Орфорд (Orford) (1676-1745), премьер-министр Великобритании в 1721-42, лидер вигов. Стремился сочетать интересы лендлордов и буржуазии.

УОЛПОЛ Хорас (1717-97) , английский писатель. Родоначальник готического романа ("Замок Отранто", 1765). В духе предромантизма написана также трагедия "Таинственная мать" (1768). Эпистолярное наследие. Пропагандировал готический стиль в архитектуре и садово-парковых композициях.

УОЛСИ (Вулси) (Wolsey) Томас (ок . 1473-1530), канцлер английского королевства в 1515-29; архиепископ Йоркский с 1514; кардинал с 1515. Усилил централизацию государственного управления, стремился подчинить английскую церковь государству. Потерял расположение Генриха VIII (в основном из-за неудач во внешней политике), в 1529 обвинен в государственной измене.

УОЛСИНГЕМ (Walsingham) Томас (?- ок . 1422), английский хронист, монах Сент-Олбанского аббатства. "Английская история" и другие хроники Уолсингема - главный источник по английской истории 1377-1422, в частности по истории восстания Уота Тайлера.

УОЛСОЛЛ (Walsall) , город в Великобритании (Англия), к северо-западу от Бирмингема. 261 тыс. жителей (1991). Черная и цветная металлургия, металлообработка, машиностроение.

УОЛТОН (Walton) Айзек (1593-1683) , английский писатель. Автор охотничьих рассказов ("Совершенный рыболов", 1653) и биографий поэтов "метафизической школы" (Дж. Донн, Дж. Херберт).

УОЛТОН (Walton) Эрнест Томас Синтон (р . 1903), ирландский физик. Создал (1932, совместно с Дж. Кокрофтом) первый ускоритель протонов (каскадный генератор) и осуществил первую ядерную реакцию с искусственно ускоренными протонами. Нобелевская премия (1951, совместно с Дж. Кокрофтом).

УОЛФИШ-БЕЙ город и главный порт Намибии , на берегу одноименного залива. Ок. 26 тыс. жителей (1977). Рыболовство и рыбоконсервные заводы.

УОЛФИШ-БЕЙ (африкаанс Walvisbaai , англ. Walvis Bay, Walfish Bay) (Китовая бухта), залив Атлантического ок. у берегов Намибии (Африка). Длина 10 км, ширина у входа более 10 км, глубина до 9 м. Порт - г. Уолфиш-Бей.

УОНГАНУИ (Wanganui) , город в Нов. Зеландии, на Северном о-ве, порт на берегу Тасманова м. 40 тыс. жителей (1985). Пищевая, металлообрабатывающая, шерстяная, деревообрабатывающая промышленность.

УОРБЕРТОН (Warburton) Уильям (1698-1779) , английский священник и литератор. Автор богословских трудов ("Проповеди и речи", 1767), известный остроумец, друг А. Попа и издатель его сочинений (1751), комментатор У. Шекспира (1747).

УОРД (Ward) Джеймс (1843-1925) , английский философ и психолог. С теистических позиций критиковал позитивизм 19 в., атомистический взгляд на психику в ассоцианизме. Понимая реальный мир как совокупность взаимодействующих "духов" - монад, развивал психологическую концепцию активного, избирательно воспринимающего субъекта. Основные сочинения: "Натурализм и агностицизм" (т. 1-2), "Царство целей. Плюрализм и теизм".

УОРД Лестер Франк (1841-1913) , американский социолог, "отец социологии" в США. Главной движущей силой исторического развития считал интеллект; касты, классы, государство и право возникают из борьбы рас. Выступал защитником равенства рас, классов и полов, резко критиковал религию; в то же время противник марксизма. Выдвинул идею "социократии", научного контроля социальных сил, преобразующей капитализм в "общество всеобщего благоденствия".

УОРДЕН (Worden) Алфред (р . 1932), космонавт США, полковник ВВС в отставке. Полет вокруг Луны на Аполлоне-15 (июль - август 1971).

"УОРКШОП" (Workshop Theatre) , английская драматическая труппа. Основана в 1945 в г. Кендал (с 1952 в Лондоне).

УОРНЕР (Warner) Уильям Ллойд (1898-1970) , американский социолог. Исследовал социальную структуру США исходя из анализа мнений опрашиваемых об их положении; разработал индексы характеристики социальной позиции (статуса). Считал страты (выделил шесть) и социальное неравенство необходимыми для сохранения общества.

УОРРЕН (Warren) Роберт Пенн (1905-89) , американский писатель, критик. В философско-психологическом романе "Вся королевская рать" (1946) - судьба политика-демагога. Философская притча "Пещера" (1959). Исторический роман "Достанет времени и места" (1951). Стихия современного социально-психологического отчуждения в романах "Приди в зеленый дол" (1971) и "Пристанище" (1977). Романы-метафоры Уоррена - многоплановый гротескный образ, сочетающийся с панорамой будничного бытия и богатством характеров. Поэзия (сборник "Новые и избранные стихи..." 1985) - земная и метафизическая, повествовательная и лирико-исповедальная, проникнутая философской иронией и четким ощущением нравственного идеала. Культурологическая книга "Демократия и поэзия" (1975).

УОРТОН (Wharton) Эдит (1862-1937) , американская писательница. Социально-психологические романы с этической проблематикой ("Век наивности", 1920), повести (кн. 1-4, "Старый Нью-Йорк", 1924), автобиография проникнуты скорбью об утрате традиционных нравственных и эстетических ценностей.

УОРХОЛ (Warhol) Энди (1931-87) , американский художник, один из лидеров поп-арта, ставший одним из самых популярных его представителей. Переосмыслив приемы коммерческой рекламы, прославился своими композициями в технике шелкографии, иронически преобразующими мотивы современной массовой культуры и пропаганды (портреты звезд эстрады и кино (М. Монро, Э. Пресли), политических лидеров (Мао Дзэдуна, В. И. Ленина) и т. д. В 1968-72 активно работал в кино, поставив несколько экспериментальных фильмов, где неподвижная камера фиксировала поток жизни. Причудливо смешав принципы массового и авангардно-элитарного искусства, придал методам постмодернистского "открытого искусства" особую масштабность и драматическую мощь.

УОТА ТАЙЛЕРА ВОССТАНИЕ 1381 , крупнейшее в средневековой Англии крестьянское восстание. Руководители - Уот Тайлер и Дж. Болл. Охватило большинство графств. В июне восставшие при поддержке городской бедноты вошли в Лондон. Во время переговоров с королем потребовали отмены крепостного права (т. н. Майл-Эндская программа), возврата общинных угодий и уравнения сословий (Смитфилдская программа). Восстание было подавлено.

УОТЕРБЕРИ (Waterbury) , город на северо-востоке США, шт. Коннектикут. 109 тыс. жителей (1990), с пригородами 222 тыс. жителей. Традиционное производство часов, изделий из цветных металлов и их сплавов. Машиностроение, химическая и др. промышленность.

"УОТЕРГЕЙТСКОЕ ДЕЛО" в США , расследование событий, связанных с противозаконными действиями "Комитета Республиканской партии по переизбранию президента" в период избирательной кампании 1972 [попытка установить подслушивающее устройство в штаб-квартире Демократической партии в отеле "Уотергейт" (Watergate) в Вашингтоне]. Вскрыты многочисленные нарушения законности (подкуп, угрозы, лжесвидетельство и др.) со стороны должностных лиц Белого дома. Президент Р. Никсон под угрозой обвинения в причастности к "Уотергейтскому делу" и привлечения его к ответственности в порядке импичмента в августе 1974 вышел в отставку.

УОТЕРФОРД (Waterford) , город на юго-востоке Ирландии, порт в эстуарии р. Шур. 41 тыс. жителей (1991). Обувная, пищевкусовая, бумажная, стекольная промышленность.

УОТЕРХАУС (Waterhouse) Дуглас Фрью (р . 1916), австралийский энтомолог, иностранный член РАН (1991; иностранный член АН СССР с 1982). Основные работы по систематике и физиологии насекомых, биологическим методам защиты растений.

УОТС (Watts) Алан Уилсон (1915-73) , англоамериканский востоковед-буддолог, пропагандист дзэн-буддизма (см. Дзэн)в США.

УОТСОН (Watson) Дейвид Мередит Сирс (1886-1973) , английский палеонтолог, иностранный член-корреспондент АН СССР (1932). Труды по эволюции ископаемых позвоночных.

УОТСОН Джеймс Дьюи (р . 1928), американский биохимик, иностранный член РАН (1991; иностранный член АН СССР с 1988). В 1953 совместно с Ф. Криком создал модель пространственной структуры ДНК (двойную спираль), что позволило объяснить многие ее свойства и биологические функции. Нобелевская премия (1962, совместно с Ф. Криком и М. Уилкинсом).

УОТСОН Джон Бродес (1878-1958) , американский психолог, основоположник бихевиоризма. Противопоставил интроспективной психологии программу перестройки психологии на базе экспериментальных методов зоопсихологии. Отождествляя поведение с системой видимых и скрытых моторных реакций, замыкал его исследовательской схемой "стимул - реакция". Основной задачей психологии считал изучение процессов научения.

УОТСОНА - КРИКА ГИПОТЕЗА (модель) , предложенная в 1953 Дж. Уотсоном и Ф. Криком структурная модель ДНК (т. н. двойная спираль), которая объясняла, каким образом генетическая информация может быть записана в молекулах ДНК, и в то же время позволила высказать предположения о химических механизмах самовоспроизведения этих молекул. Эта гипотеза стимулировала экспериментальные и теоретические работы, приведшие к бурному развитию молекулярной биологии.

УПА , река в Европейской части России, правый приток Оки. 345 км, площадь бассейна 9510 км2. Средний расход воды в нижнем теч. 40,2 м3/с. На Упе - водохранилище.

УПАНИШАДЫ (санскритское - сокровенное знание) , заключительная часть вед, их окончание ("веда-анта"); основа всех ортодоксальных (принимающих авторитет вед) религиозно-философских систем Индии, в т. ч. веданты. Из св. 200 упанишад ок. 10 считаются главными. Время создания 7-3 вв. до н. э. - 14-15 вв. н. э. Разнообразное содержание упанишады подчинено практическим целям достижения духовного освобождения. В центре упанишады - учение о тождестве брахмана и атмана.

УПЕС , в египетской мифологии богиня испепеляющего пламени, отождествлялась с Тефнут, изображалась в виде женщины со змеей на голове.

УПИТ (Упитс , Upits) Андрейс (1877-1970), латышский писатель народный писатель Латвии (1943), академик Латвийской АН (1946), Герой Социалистического Труда (1967). Член КПСС с 1917. Заместитель председателя Президиума ВС Латвийской ССР в 1940-51. Трилогия "Робежниеки" (1908-21) о латышском крестьянстве. Социальная критика в романе "Возвращение Яна Робежниека" (1932) и "Смерть Яна Робежниека" (1933). Дилогия: "Земля зеленая" (1945; Государственная премия СССР, 1946) и "Просвет в тучах" (1951). Труды по истории литературы.

УПК , см. Уголовно-процессуальный кодекс.

УПЛИСЦИХЕ ("Крепость владыки") , пещерный город близ одноименного села, в 10 км от г. Гори в Грузии. Возник в 1-й пол. 1-го тыс. до н. э. В 9-11 вв. один из важнейших городов Грузии, одно время ее столица. Сохранились жилые и хозяйственныее помещения, зал с кессонированным сводом (эллинистического времени), фрагменты крепостных стен и храмы 6-7 вв. и 10-11 вв.

УПЛОТНЕНИЕ , устройство, предотвращающее или уменьшающее утечку жидкости или газа через зазоры между деталями машин и сооружений, а также защищающее детали от проникновения грязи и пыли.

УПЛОТНЕНИЕ ЛИНИИ СВЯЗИ , ее построение, обеспечивающее многоканальную связь. При частотном уплотнении линии связи (наиболее распространено) каждому каналу связи отводят определенный интервал частот в полосе пропускания линии - частотный канал (ширина стандартного канала 4 кГц; общее число каналов в линии электросвязи более 10 тыс.). При временном уплотнении линии связи сигналы всех каналов передают по линии поочередно. Применяется также уплотнение линии связи по фазе, уровню, форме сигналов и др.

УПЛОТНЕННЫЕ ПОСЕВЫ , выращивание в междурядьях одной культуры других сельскохозяйственных растений, напр. цветной капусты в междурядьях томата позднего сорта.

УПЛОТНИТЕЛЬНЫЕ СМАЗКИ , пластичные смазки для герметизации резьбовых соединений, арматуры (в т. ч. вакуумной), облегчения их сборки и разборки.

УПРАВА , название ряда учреждений в России 18 - нач. 20 вв. (благочиния, врачебная, городская, земская управа и т. п.).

УПРАВЛЕНИЕ , вид подчинительной синтаксической связи, при которой главенствующий компонент словосочетания требует постановки зависимого компонента в определенной грамматической форме, причем форма главенствующего слова не вызывает изменения формы управляемого слова (напр., глагол "желать" управляет винительным и дательным падежами: "желать счастья молодым").

УПРАВЛЕНИЕ , элемент, функция организованных систем различной природы (биологических, социальных, технических), обеспечивающая сохранение их определенной структуры, поддержание режима деятельности, реализацию их программ.

УПРАВЛЕНИЕ ЭНЕРГЕТИЧЕСКИХ ИССЛЕДОВАНИЙ и разработок , специальное ведомство правительства США. Одна из крупнейших научных организаций страны (основана в 1946, до 1975 Комиссия по атомной энергии). 20 научно-исследовательских центров, в т. ч. Аргоннская национальная лаборатория, Лос-Аламосская научная лаборатория, Холифилдская национальная лаборатория, Сандийская лаборатория и др.

"УПРАВЛЕНЧЕСКОЙ РЕВОЛЮЦИИ" ТЕОРИЯ , теория, согласно которой господство акционерной формы предприятий приводит к отстранению собственников капитала от власти, к передаче ее в руки менеджеров, технократов. Возникла в 30-е гг. 20 в. (работы А. Берли и Г. Минса). В 40-е гг. развивалась Дж. Бернхемом, в 60-70-е гг. - Дж. Голбрейтом и др. "Управленческой революции" теория отражает процесс формирования института профессиональных организаторов производства - менеджеров.

УПРАВЛЯЕМЫЙ ТЕРМОЯДЕРНЫЙ СИНТЕЗ (УТС) , научная проблема осуществления синтеза легких ядер с целью производства энергии. Решение проблемы будет достигнуто в плазме при температуре Т > 108К и выполнении Лоусона критерия (n? > 1014 см-3·с, где n - плотность высокотемпературной плазмы; ? - время удержания ее в системе). Исследования проводятся в квазистационарных системах (? > 1 с, n +> 1014 см-3) и импульсных системах (? ? 10-8 с, n > 1022 см-3). В первых (токамаки, стеллараторы, зеркальные ловушки и т. д.) удержание и термоизоляция плазмы осуществляются в магнитных полях различной конфигурации. В импульсных системах плазма создается при облучении твердой мишени (крупинки смеси дейтерия и трития) сфокусированным излучением мощного лазера или электронными пучками: при попадании в фокус пучка малых твердотельных мишеней происходит последовательность термоядерных микровзрывов. Решение проблемы УТС обеспечит человечество энергией практически на неограниченный срок.

УПРОЧНЯЮЩАЯ ТЕХНОЛОГИЯ , улучшение качества материала или части сооружения путем применения в технологических процессах специальных операций упрочнения, повышающих сопротивляемость разрушению или остаточной деформации. Применяются механический, термический, химический, радиационный способы упрочнения (поверхностного, объемного или комбинированного).

УПРУГАЯ ЛИНИЯ (в сопротивлении материалов) , условное название кривой, форму которой принимает ось стержня (балки) при изгибе.

УПРУГИЕ ВОЛНЫ , механические возмущения, распространяющиеся в упругой (твердой, жидкой или газообразной) среде. Возникают при колебаниях твердых тел, взрывах, землетрясениях; звук также является упругой волной.

УПРУГОЕ РАССЕЯНИЕ частиц , процесс столкновения частиц, в результате которого меняются только их импульсы, а внутренние состояния остаются неизменными.

УПРУГОСТЬ , свойство тел восстанавливать свою форму и объем (твердые тела) или только объем (жидкости и газы) после прекращения действия внешних сил. Количественная характеристика упругих свойств материалов - модули упругости. Упругость обусловлена взаимодействием между атомами и молекулами и их тепловым движением.

УПРУГОСТЬ ВОДЯНОГО ПАРА , основная характеристика влажности воздуха, определяемая психрометром: парциальное давление водяного пара, содержащегося в воздухе; измеряется в Па или мм рт. ст.

УПРУГОСТЬ НАСЫЩЕНИЯ , упругость водяного пара, максимально возможная при данной температуре. Она тем больше, чем выше температура воздуха. По ее достижении начинается конденсация водяного пара.

УПРЯЖЬ (сбруя) , приспособление для управления лошадью, волом, оленем, собакой и другими животными и для использования их силы на работах (под седлом, вьюком, в повозке, с сельскохозяйственными орудиями). Одноконная дуговая упряжь состоит из хомута, дуги, седелки с подпругой, чересседельника, подбрюшника, шлеи, узды и вожжей. Основная часть сбруи верховой лошади - седло.

УПСАЛА (Uppsala) , город в центральной части Швеции, административный центр лена Упсала. 168 тыс. жителей (1991). Машиностроение, полиграфическая, фармакологическая промышленность. Первый в Швеции университет (1477). Поселение с 12 в., с 1273 резиденция архиепископа, место коронации шведских королей (до 1719). Дом-музей К. Линнея. В 5 км к северу от современного г. Упсала находилась т. н. Старая Упсала (упоминается в 9 в.), религиозный и политический центр древней Швеции (в 1245 сгорела).

УПСАЛЬСКИЙ УНИВЕРСИТЕТ , Швеция, основан в 1477. В нач. 90-х гг. - ок. 18 тыс. студентов.

УПУАТ (др .-егип. открывающий пути), в египетской мифологии одно из божеств Дуата, проводник умершего в царстве мертвых; изображался в виде стоящего волка. Центром культа Упуата был город Сиут, греческий Ликополь - "Волчий город".

УПУТ , в египетской мифологии богиня плодородия, покровительница пятнадцатого нома Верхнего Египта, изображалась в виде зайчихи.

УПУЩЕННАЯ ВЫГОДА , см. в ст. Убытки.

УПЫРЬ , то же, что вампир.

УР , город 5-го тыс. - 4 в. до н. э. в Месопотамии (Ирак). В 3-м тыс. до н. э. - город-государство. Оборонительные стены, дворцы, храмы, зиккурат, богатые гробницы, клинописный архив и др.

УРАВА , город в Японии, на о. Хонсю, адм.инистративный центр префектуры Сайтама. Спутник Токио. 435 тыс. жителей (1992). Металлообрабатывающая, химическая, текстильная, военная промышленность; транспортное машиностроение. Университет.

УРАВНЕНИЕ , математическая запись задачи о разыскании значений аргументов, при которых значения двух данных функций равны. Аргументы, от которых зависят эти функции, называются неизвестными, а значения неизвестных, при которых значения функций равны, - решениями (корнями). Бывают алгебраические уравнения, напр. х2 = 2, и неалгебраические уравнения, называемые трансцендентными, напр. 2х = х. См. также Линейное уравнение, Квадратное уравнение, Кубическое уравнение.

УРАВНЕНИЕ ВРЕМЕНИ , разность между средним (среднеэкваториальным) солнечным временем и истинным солнечным временем. Изменяется в течение года от -16,4 мин до + 14,3 мин.

УРАВНЕНИЕ СОСТОЯНИЯ ,..1) термическое уравнение состояния выражает связь между давлением p, температурой Т и удельным объемом v (или плотностью ?) гомогенного вещества в состоянии равновесия: f(p,T,v)=0...2) Калорическое уравнение состояния выражает зависимость какой-либо калорической величины (внутренней энергии, энтальпии, теплоемкости и т. п.) от р и Т или v и Т. Из уравнения состояния для различных агрегатных состояний наиболее обоснованы уравнения состояния для газов. Уравнение состояния моля идеального газа ?=RT/v, где R - газовая постоянная (см. Клапейрона уравнение). Для реальных газов применяют вириальное уравнение состояния,где В2, В3... - 2-й, 3-й и т. д. вириальные коэффициенты, отражающие взаимодействие молекул и являющиеся функциями температуры (см. также Ван-дер-Ваальса уравнение).

УРАВНЕНИЯ МАТЕМАТИЧЕСКОЙ ФИЗИКИ , дифференциальные уравнения с частными производными, интегральные уравнения, к которым приводит математический анализ физических явлений. См., напр., Волновое уравнение, Лапласа уравнение, Теплопроводности уравнение.

УРАВНЕНИЯ ХИМИЧЕСКИЕ , запись химической реакций при помощи химических формул и численных коэффициентов. В левой части уравнений химических записываются формулы исходных веществ, в правой - продуктов реакции. Коэффициенты перед формулами (т. н. стехиометрические) подбираются так, чтобы сумма атомов одних и тех же элементов была одинаковой в левой и правой частях уравнения.

УРАВНИТЕЛЬНОЕ ЗЕМЛЕПОЛЬЗОВАНИЕ , в России форма надельного землепользования крестьян в общине. Уравнительность достигалась более или менее регулярными переделами земельными на наличные души (крестьяне-мужчины, независимо от возраста).

УРАГАН (франц . ouragan), ветер силой 12 баллов по Бофорта шкале, т. е. св. 35 м/с.

УРАЗА (тюрк .), 30-дневный пост у мусульман в месяце рамазане.

УРАЗОВ Георгий Григорьевич (1884-1957) , российский химик и металлург, академик АН СССР (1946). Труды по металлическим сплавам; системам из металлов, сульфидов и хлоридов; переработке металлических руд, природных солей, бокситов.

УРАЙ , город (с 1965) в Российской Федерации, Ханты-Мансийский автономный округ, пристань на р. Конда. 39,1 тыс. жителей (1993). Добыча нефти. Предприятия пищевой промышленности; домостроительный комбинат. Вблизи Урай в 1960 открыто первое в Сибири месторождение нефти (Шаимское).

УРАЛ (до 1775 Яик) , река на Юж. Урале и в Прикаспийской низм., в Российской Федерации и Казахстане. 2428 км, площадь бассейна 237 тыс. км2. Начало в хр. Уралтау, впадает в Каспийское м. Средний расход воды в низовье 400 м3/с. Главные притоки: Орь, Илек - слева, Сакмара - справа. Водохранилища: два - у г. Магнитогорск, Ириклинское, Ириклинская ГЭС. Рыболовство. Судоходна от Уральска (Казахстан). На Урале - также гг. Орск, Оренбург (Российская Федерация), Гурьев (Казахстан) и др.

УРАЛ , территория между Вост.-Европейской и Зап.-Сибирской равнинами. В составе Урала: Уральская горная система, вытянутая почти меридионально к югу от берегов Карского м. Длина более 2000 км, ширина от 40 до 150 км. Состоит из главного водораздельного хребта и нескольких боковых хребтов, разделенных широкими понижениями. Делится на Полярный Урал, Приполярный Урал, Сев. Урал, Ср. Урал и Юж. Урал. Наиболее высокая точка - г. Народная (1895 м.). Реки принадлежат бас. Сев. Ледовитого ок. (Печора с Усой; Тобол, Исеть, Тура и др. относятся к системе Оби) и Каспийского м. (Кама с Чусовой и Белой, р. Урал). Много озер (Таватуй, Аргази и др.). На большей части Урала преобладают лесные ландшафты; на западном склоне главным образом темнохвойные елово-пихтовые леса (на Юж. Урале местами смешанные и широколиственные), на восточном склоне - светлохвойные сосново-лиственничные. На Юж. Урале - лесостепь и степь (большая часть распахана). В пределах Урала - Печоро-Илычский, Висимский, Ильменский, Башкирский заповедники. Месторождения железных, медных, хромовых, никелевых руд, калийных солей, асбеста, драгоценных камней, угля, нефти и др.

УРАЛМЕДЬСТРОЙ , название г. Красноуральск до 1931.

УРАЛО-МОНГОЛЬСКИЙ СКЛАДЧАТЫЙ ГЕОСИНКЛИНАЛЬНЫЙ ПОЯС , подвижная линейная структура земной коры, протягивающаяся в Азии от Урала через Ср. Азию, Казахстан, Юж. Сибирь и Монголию к побережью Охотского м. Развитие началось в позднем докембрии; в мезозое превратился в молодую платформу.

УРАЛТАУ , хребет Юж. Урала, в Башкирии и Челябинской обл; водораздел бас. рр. Волга и Урал. 290 км. Высота до 1068 м (г. Арвякрязь). На склонах - сосново-лиственничные и березовые леса.

УРАЛЬСК , город в Казахстане, центр Зап.-Казахстанской обл., пристань на р. Урал. Железнодорожная станция. 214 тыс. жителей (1991). Машиностроение и металлообработка (заводы: машиностроительный, арматурный, приборостроительный, судоремонтно-судостроительный, "Металлист", механический и др.), пищевая, легкая промышленность. 2 вуза. Театр. Историко-краеведческий музей, Дом-музей Е. М. Пугачева. Основан в 1584; с 1613 на современном месте; до 1775 Яицкий городок.

УРАЛЬСКАЯ КОНСЕРВАТОРИЯ , Екатеринбург, основана в 1934. Готовит музыкантов-исполнителей, дирижеров, хормейстеров, музыковедов и др. В 1993 ок. 1 тыс. студентов.

УРАЛЬСКАЯ ОБЛАСТЬ , см. Западно-Казахстанская область.

УРАЛЬСКАЯ РАСА , занимает промежуточное положение между монголоидной и европеоидной расами. Характерны прямые темные волосы, темные глаза, иногда плоское лицо, сильно развитый эпикантус, узкий нос с вогнутой спинкой. Распространена в Зап. Сибири (ханты, манси, северные алтайцы и др.).

УРАЛЬСКИЕ ЯЗЫКИ , крупное генетическое объединение языков, включающее финно-угорскую (угро-финскую) и самодийскую семьи языков.

УРАЛЬСКИЙ ТЕХНИЧЕСКИЙ УНИВЕРСИТЕТ , основан в 1920 как институт Уральского университета, с 1948 (после ряда преобразований) Уральский политехнический институт, с 1992 современный статус. Готовит инженеров по металлургическим, машиностроительным, энергетическим, приборостроительным, химико-технологическим, строительным, телекоммуникационным и другим специальностям. Филиал в Н. Тагиле. В 1993 ок. 23 тыс. студентов.

УРАЛЬСКИЙ УНИВЕРСИТЕТ , Екатеринбург, основан в 1920. Подготовка по физическим, математическим, химическим, биологическим, философским, историческим, филологическим, экономическим и другим специальностям. В 1993 ок. 7 тыс. студентов.

УРАЛЬСКОЕ КАЗАЧЬЕ ВОЙСКО , называлось так с 1775 после переименования войска яицких казаков (центр - Уральск). В 1916 население ок. 174 тыс. человек, св. 6,4 млн. десятин земли. В 1-ю мировую войну выставило 10 конных полков, 4 батареи, 8 сотен. В 1920 упразднено.

УРАЛЬСКОЕ ОТДЕЛЕНИЕ РАН , образовано в 1987 на базе Уральского научного центра АН (с 1970, ведет историю от Уральского филиала АН, основанного в 1932). Президиум отделения в Екатеринбурге. Объединяет (1993) Коми, Пермский, Удмуртский научные центры, 51 научное учреждение, в т. ч. 37 институтов. Среди научных сотрудников 10 академиков и 29 член-корреспондентов РАН.

УРАН , в греческой мифологии бог неба, супруг Геи (Земли), отец титанов, киклопов и сторуких исполинов; был свергнут сыном - богом Кроносом.

УРАН (астрономический знак X) , планета, среднее расстояние от Солнца - 19,18 а. е. (2871 млн. км), период обращения 84 года, период вращения ок. 17 ч, экваториальный диаметр 51 200 км, масса 8,7·1025 кг, состав атмосферы: Н2, Не, СН4. Ось вращения Урана наклонена на угол 98 °. Уран имеет 15 спутников (5 открыты с Земли - Миранда, Ариэль, Умбриэль, Титания, Оберон, и 10 открыты космическим аппаратом "Вояджер-2" - Корделия, Офелия, Бианка, Крессида, Дездемона, Джульетта, Порция, Розалинда, Белинда, Пэк) и систему колец.

УРАН (лат . Uranium), U, химический элемент III группы периодической системы Менделеева, атомный номер 92, атомная масса 238,0289, относится к актиноидам. Радиоактивен, наиболее устойчивый изотоп 238U (период полураспада 4,47·109 лет). Название от планеты Уран. Серебристо-белый металл, плотность 19,04 г/см3, tпл 1134 °С. Химически активен (порошкообразный уран при нагревании загорается). Минералы - уранинит, настуран, урановые черни, карнотит, тюямунит. Природный уран состоит из смеси 3 изотопов: 238U (99,282%), 235U (0,712%) и 234U (0,006%). Уран - ядерное топливо; из него получают изотоп плутония 239Pu. 235U - вторичное ядерное горючее.

УРАНИБОРГ (Uraniborg) , обсерватория Т. Браге; построена в 1576 на о. Вен около Копенгагена. Главный инструмент - большой стенной квадрант, с помощью которого определены положения планет и звезд с непревзойденной для невооруженного глаза точностью. После отъезда Браге из Дании в 1597 заброшена.

УРАНИНИТ , минерал, безводный оксид урана. Состав непостоянен (U4+ окисляется до U6+); примеси Th, TR, Pb, Fe, Zr. Твердость 6-7; плотность 8-10 г/см3. Радиоактивен. Разновидности по структуре: кристаллический уранинит - бриггерит (содержит 6-15% ThO2) и клевеит (3-16% TR2О3 и 3-8% ThO2); колломорфный - настуран, или урановая смолка; аморфные - урановые черни. Главный минерал урана, руда тория, радия. Промышленные месторождения в основном осадочного, осадочно-метаморфогенного, гидротермального, скарнового происхождения.

УРАНИЯ , в греческой мифологии:..1) одна из 9 муз, покровительница астрономии...2) Эпитет Афродиты, буквально - Афродита-небесная.

"УРАНИЯ" , русский литературный альманах, изданный в Москве в 1826 М. П. Погодиным. Напечатаны произведения А. С. Пушкина, П. А. Вяземского, Д. В. Веневитинова, Е. А. Баратынского, Ф. И. Тютчева, А. И. Полежаева, С. П. Шевырева, А. Ф. Мерзлякова и др.

УРАНОВЫЕ РУДЫ . Главные минералы: уранинит (главным образом урановая смолка и урановая чернь), урановые слюдки. Различают первичные, окисленные и смешанные урановые руды. Супербогатые руды содержат св. 0,3% U, богатые 0,1-0,3%, рядовые 0,05-0,1%, убогие 0,03-0,05%. Мировые запасы ок. 2,3 млн. т (1990). Главные добывающие страны: Канада, ЮАР, США, Намибия, Нигер, Франция.

УРАНОВЫЕ СЛЮДКИ , группа урановых минералов класса фосфатов, арсенатов, ванадатов. Тонкочешуйчатые слюдоподобные кристаллы. Характерны желтые и зеленые цвета. Радиоактивны. Минералы: торбернит, отенит, карнотит, тюямунит, цейнерит и др. Экзогенного происхождения. В больших скоплениях - руды урана, радия и иногда ванадия.

УРАРТСКИЙ ЯЗЫК (халдский , биайнский), язык урартов и государства Урарту. Родствен хурритскому языку. Известен по клинописным надписям 9-6 вв. до н. э.

УРАРТУ , древнее государство 9-6 вв. до н. э. на территории Армянского нагорья (в т. ч. территория совр. Армении). Столица - Тушпа. В 13-11 вв. до н. э. союз племен. Расцвет - кон. 9 - 1-я пол. 8 вв. до н. э. (цари: Менуа, Аргишти I, Сардури II и др.). Вело длительные войны с Ассирией. В 6 в. до н. э. завоевано мидянами.

УРАРТЫ , основное население древнего государства Урарту.

УРАСА , в прошлом легкий тип жилища у якутов - конусообразный шалаш из жердей, обтянутый берестой.

УРАСИМА , в японской мифологии легендарный герой-рыбак, побывавший в подводном царстве у морского царя.

УРАТЫ , кислые соли мочевой кислоты.

УРА-ТЮБЕ , город в Таджикистане, Ленинабадская обл., в 45 км от ж.-д. уз. Хаваст. 47,7 тыс. жителей (1991). Консервный завод, трикотажная фабрика и др. Историко-краеведческий музей. Известен с 15 в. Архитектурный памятник: мечеть Кок-Гумбез (1-я пол. 16 в., перестроена в 17 в.), культовый ансамбль Сари-Мазар (16-19 вв.) и др.

УРАЦИЛ , пиримидиновое основание. Содержится во всех живых организмах в составе уридиловых нуклеотидов, рибонуклеиновых кислот (РНК). Одна из 4 букв генетического кода (в ДНК вместо урацила - тимин).

УРБАН II (Urban) (ок . 1042-1099), римский папа с 1088 (окончательно с 1094, когда он изгнал антипапу Климента III). В 1095 провозгласил 1-й крестовый поход.

УРБАНИЗАЦИЯ (от лат . urbanus - городской), процесс повышения роли городов в развитии общества. Главное социальное содержание урбанизации заключено в особых городских отношениях (К. Маркс), охватывающих социально-профессиональную и демографическую структуру населения, его образ жизни, культуру, размещение производительных сил, расселение. Предпосылки урбанизации - рост в городах индустрии, развитие их культурных и политических функций, углубление территориального разделения труда. Для урбанизации характерны приток в город сельского населения и возрастающее маятниковое движение населения из сельского окружения и ближайших мелких городов в крупные города (на работу, по культурно-бытовым надобностям и пр.). В нач. 19 в. в городах мира проживало 29,3 млн. человек (3% населения Земли), к 1900 - 224,4 млн. (13,6%), к 1950 - 729 млн. (28,8%), к 1980 - 1821 млн. (41,1%), к 1990 -2261 млн. (41%). Городское население Российской Федерации к нач. 1990 составляло ок. 74%. Доля городского населения (1990, %): в Европе 73, в Азии 31, Африке 32, Сев. Америке 75, Латинской Америке 72, в Австралии и Океании 71; в экономически развитых странах мира (1990, %): США 75, Германия 78,3, Великобритания 89.

УРБАНИЗМ ,..1) в искусстве и литературе изображение и описание больших городов, динамики их жизни...2) Направление в градостроительстве 20 в., считающее неизбежным и необходимым создание городов-гигантов с крупными зданиями.

УРБАНСКИЙ Евгений Яковлевич (1932-65) , российский актер, заслуженный артист России (1962). С 1957 в Московском драматическом театре им. Станиславского. Снимался в фильмах: "Коммунист", "Чистое небо" и др. Погиб во время съемок фильма "Директор", в котором исполнял главную роль.

УРБЕН (Urbain) Жорж (1872-1938) , французский химик, иностранный член-корреспондент АН СССР (1925). Труды по химии редкоземельных элементов, комплексных соединений. Открыл (1907) лютеций.

УРБНИСИ , древний и средневековый (до 8 в. н. э.) город на р. Кура, к западу от г. Гори в Грузии. Оборонительные стены, остатки жилых кварталов, храмов и др.

УРВАН (1 в .), апостол от 70-ти, сподвижник апостола Павла (Послание к Римлянам 16:9), епископ Македонский, священномученик. Память в Православной церкви 4 (17) января и 31 октября (13 ноября).

УРВАН Антиохийский (ум . 251), христианский мученик, отрок, пострадавший в гонение императора Деция. Память в Православной церкви 4 (17) сентября.

УРВАН Константинопольский , Никомидийский (ум. 370), христианский мученик, пострадавший от ариан. Память в Православной и в Католической церкви 5 сентября.

УРВАНЦЕВ Николай Николаевич (1893-1985) , геолог, доктор геолого-минералогических наук, профессор, заслуженный деятель науки и техники России (1974). Один из первооткрывателей Норильского рудного района (1919-22). В 1931-33 совместно с Г. А. Ушаковым провел первое обследование Сев. Земли. Книга "На Северной Земле" (2 издание, 1969).

УРВАШИ , в ведийской и индуистской мифологии апсара, отличавшаяся особой красотой, жена Пурураваса.

УРГА , русское название столицы Монголии, г. Улан-Батор до 1924.

УРГАЛКИН Алексей Константинович (1910-81) , российский актер, народный артист СССР (1976). С 1936 в Чувашском драматическом театре.

УРГАНТ Андрей Львович (р . 1956), российский актер. Сын актрисы Н. Ургант. Работал в театрах Санкт-Петербурга. Автор, актер и учредитель "Актерского ночного клуба", телеведущий популярных передач на телевидении Петербурга. Артист большого обаяния и редкого комедийного склада. Снимался в фильмах: "Барабаниада" С. М. Овчарова, "Окно в Париж" Ю. Б. Мамина, в телефильме "Русский транзит" и др.

УРГАНТ Нина Николаевна (р . 1929), российская актриса, народная артистка Российской Федерации (1974). С 1962 в Ленинградском театре драмы им. А. С. Пушкина. В кино с 1955. Снималась в фильмах: "Белорусский вокзал" (1971), "Премия" (1975, Государственная премия СССР, 1976), "Открытая книга" (1979), "Солнечный ветер" (1982), "Запомните такой" (1987), "Барабаниада" (1992) и др.

УРГЕНТНОЕ СОСТОЯНИЕ (от позднелат . urgens - неотложный), угрожающее жизни и требующее проведения неотложных лечебных мероприятий состояние больного (пострадавшего).

УРГЕНЧ (до 1929 Новоургенч) , город в Узбекистане, центр Хорезмской обл. Железнодорожная станция. 130 тыс. жителей (1991). Заводы: кормоуборочных машин, хлопкоочистительный, масло-экстракционный, ремонтноэкскаваторный, шиноремонтный; шелкомотальная, швейная фабрики; производство стройматериалов. Педагогический институт, театр.

УРГЕНЧ древний , столица Хорезма в 10-13 и в 14 вв. Руины близ пос. Куня-Ургенч, Туркмения. Остатки укреплений, домов, лавок, мастерских, бань, мавзолеев и др.

УРГИНСКОЕ СОГЛАШЕНИЕ , русско-монгольское о признании автономии Внешней Монголии. Заключено 21.10.1912 в Урге (ныне Улан-Батор). Россия обязалась содействовать сохранению автономии. Русские подданные получили привилегии (беспошлинная торговля, свобода проживания и передвижения, приобретение и аренда земли и т. п.). Подтверждено русско-китайской декларацией 1913.

УРГУТ , город (с 1973) в Узбекистане, Самаркандская обл., в 44 км от Самарканда. 39 тыс. жителей (1991). Ткацкая фабрика, табачно-ферментационный завод.

УРДУ , официальный язык Пакистана (наряду с английским), один из основных литературных языков Индии. Относится к индийской группе индоевропейской семьи языков. Генетически и структурно - разновидность хинди. Отличается от него обилием персидской и арабской лексики и арабской графикой.

УРЕАЗА , фермент, катализирующий у некоторых животных и растений гидролиз мочевины до аммиака и углекислого газа. Первый фермент, полученный в кристаллическом виде (Дж. Самнер, 1926).

УРЕЗ ВОДЫ , линия пересечения водной поверхности реки (озера или искусственного водоема) с поверхностью суши.

УРЕКЕ Григоре (1590-1647) , молдавский государственный деятель пропольской ориентации, боярин, писатель. Автор первой известной летописи на молдавском языке.

УРЕКЕ Евгений Васильевич (р . 1917), артист драмы и певец (бас), народный артист СССР (1967). В 1940-1979 в Молдавском музыкально-драматическом театре. Государственная премия СССР (1950).

УРЕМА (тюрк .), лиственные леса (тополь, ива, черемуха, вяз и др.) в поймах крупных рек.

УРЕМИЯ , острое или хроническое самоотравление организма, обусловленное почечной недостаточностью: накопление в крови токсичных продуктов азотистого обмена (азотемия), нарушения кислотно-щелочного (ацидоз) и осмотического равновесия. Проявления: вялость, головная боль, рвота, понос, кожный зуд, судороги, кома и др.

УРЕНГОЙСКОЕ МЕСТОРОЖДЕНИЕ нефтегазоконденсатное , в Российской Федерации, на севере Тюменской обл. (Западно-Сибирская нефтегазоносная провинция). Открыто в 1966. Залежи на глубине 1,1-3,1 км. Начальные запасы св. 5 трлн. м3. Газ метановый.

УРЕНЬ , город (с 1973) в Российской Федерации, Нижегородская обл., на р. Уста. Железнодорожная станция. 13,5 тыс. жителей (1992). Лесохимический, льнообрабатывающий и другие заводы.

УРЕТАНОВЫЕ КАУЧУКИ , один из видов полиуретанов.

УРЕТАНЫ (карбаматы) , NH2COOR (R - углеводородный радикал), эфиры не известной в свободном состоянии карбаминовой кислоты NH2COOH; кристаллические вещества. Служат для идентификации спиртов и фенолов. Производными уретанов являются многие инсектициды, фармакологические препараты и др. См. также Полиуретаны.

УРЕТРИТ , преимущественно инфекционное (гонорейное и др.) воспаление мочеиспускательного канала (уретры); боль, жжение при мочеиспускании, гнойные выделения.

УРЕТРОСКОПИЯ (от греч . urethra - мочеиспускательный канал и ...скопия), врачебный метод исследования: осмотр мочеиспускательного канала с помощью введенного в него уретроскопа (металлическая трубка с оптической и осветительной системами).

УРЕЧСКОЕ СТЕКЛО , художественные изделия Уречского стекольного завода (с 1738 до сер. 19 в., ныне Любанский р-н Минской обл. Белоруссии). Графины, бокалы, стаканы обладали изящными формами и отделкой.

УРЖУМ , город (с 1780) в Российской Федерации, Кировская обл., на р. Уржумка, в 160 км от ж.-д. ст. Вятские Поляны. 12 тыс. жителей (1993). Деревообрабатывающая, пищевая промышленность. Дом-музей С. М. Кирова (родился в Уржуме). Возник как поселение марийцев, с 1584 русская крепость.

УРЖУМЦЕВ Юрий Степанович (р . 1929), ученый, член-корреспондент Латвийской АН (1973), член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981). Труды по механике полимеров и композиционных материалов, теории и испытанию сооружений.

УРИДИН , нуклеозид, состоящий из пиримидинового основания урацила и углевода рибозы. Содержится в РНК всех живых организмов. Участвует в углеводном обмене, входя в состав многих коферментов.

УРИЦК (до 1918 Лигово) , в 1925-63 город в Ленинградской обл. Известен с 1500 как д. Лигова. В кон. 19 - нач. 20 вв. дачный поселок. С 1963 в черте Санкт-Петербурга.

УРИЦКИЙ Моисей Соломонович (1873-1918) , политический деятель, юрист. С октября 1917 член Военно-революционного партийного центра по руководству восстанием и Петроградского Военно-революционного комитета. С марта 1918 председатель Петроградской Чрезвычайной Комиссии. Убит эсером.

УРКУАРТ (Urckuhart) Томас (1605 или 1611-60) , английский поэт и прозаик. Ему принадлежит экспериментальный по языку перевод романа Ф. Рабле "Гаргантюа и Пантагрюэль" (1653), ставший уникальным памятником английской прозы эпохи барокко.

УРМАЕВ Николай Андреевич (1895-1959) , российский геодезист, генерал-майор технических войск (1943). Труды по высшей геодезии, фотограмметрии и математической картографии.

УРМАН (тюрк .), темнохвойный лес (пихта, сосна кедровая, ель) на приречных участках таежной зоны Зап. и Ср. Сибири.

УРМАНОВ Алексей Евгеньевич (р . 1973), российский спортсмен (фигурное катание на коньках). Заслуженный мастер спорта (1994). Чемпион Олимпийских игр (1994), Европы (1997) и России (1994-96) в одиночном катании.

УРМИ , река на Дальнем Востоке России, правая составляющая р. Тунгуска (приток Амура). 458 км, площадь бассейна 15 тыс. км2. Средний расход воды ок. 170 м3/с. Сплавная.

УРМИН Евгений Васильевич (1900-81) , российский конструктор. Участник Гражданской войны. Работал на авиамоторных заводах в Запорожье и Москве, создал ряд конструкций авиационных двигателей.

УРМИЯ (с 1926 по 1980 Резайе) , город на северо-западе Ирана, административный центр остана Зап. Азербайджан. 298 тыс. жителей (1985). Пищевкусовые, деревообрабатывающие предприятия. Ремесла. Университет.

УРМИЯ , бессточное озеро на северо-западе Ирана, на высоте 1275 м. Ок. 5,8 тыс. км2, глубина до 15 м. Св. 50 островов. Соленость 150-230 °/оо, на побережье - солончаки. Судоходство.

УРНА (лат . urna),..1) Урна погребальная - глиняный (реже каменный или металлический) сосуд (бытовой или ритуальный) для захоронения или хранения праха сожженного покойника. Распространена у многих народов с энеолита...2) Ящик с узким отверстием для опускания избирательных бюллетеней...3) Емкость для мусора.

УРНОВ Дмитрий Михайлович (р . 1936), российский литературовед, критик, доктор филологических наук (1983). В центре внимания - история английской литературы, борьба реалистических и модернистских тенденций в английской литературе 20 в., проблемы писательского мастерства. Книги: "Шекспир. Его герой и его время" (1964), "Шекспир. Движение во времени" (1968) (обе совместно с М. В. Урновым), "Дж. Джойс и современный модернизм" (1964), "Джозеф Конрад" (1977), "Дефо" (1977), "Пристрастия и принципы" (1991) и др. Книги очерков о конниках и конном спорте. .

УРО ... (от греч. uron - моча), часть сложных слов, указывающая на их отношение к моче, мочевине, мочеполовым органам, напр. урология.

УРОБАКТЕРИИ (от уро ... и бактерии), разлагают мочевину с образованием аммиака и диоксида углерода. Аэробы, способные расти в сильно щелочных средах (рН 9,5). Обитают в сточных водах, почве, навозе, моче.

УРОВЕННАЯ ПОВЕРХНОСТЬ , в геодезии - во всех ее точках потенциал силы тяжести имеет одинаковое значение. Уровенная поверхность гравитационного поля Земли совпадает со средним уровнем воды Мирового ок.

УРОВЕНЬ , приспособление для проверки горизонтальности линий и поверхностей и измерения малых углов наклона. Основная часть - заполненная легкой жидкостью (за исключением небольшого объема - "пузырька") стеклянная ампула.

УРОВЕНЬ ВОДЫ в реках и озерах , высота поверхности воды рек и озер относительно какой-либо условной горизонтальной поверхности (относительный уровень воды) или уровня моря (абсолютный уровень воды).

УРОВЕНЬ ЖИЗНИ , уровень потребления населения, характеризуется количественными и качественными показателями: объемом реальных доходов на душу населения, уровнем и структурой потребления продовольственных, непродовольственныхз товаров и услуг, уровнем и динамикой цен на основные предметы потребления, квартирной платы, платы за транспортные услуги.

УРОВЕНЬ МОРЯ , положение свободной поверхности Мирового ок., стремящейся расположиться перпендикулярно к равнодействующей всех сил, приложенных к массе воды. Изменения положения уровней поверхности проявляются в колебаниях уровня моря.

УРОВНЕМЕР , прибор для определения уровня жидкостей в резервуарах, сосудах, водоемах. Различают уровнемеры линейные (рейка с отметками), поплавковые, гидростатические (по принципу манометров), электрические (замыкание или размыкание контактов жидкостью), фотоэлектрические (прерывание жидкостью луча света, падающего на фотоэлемент), радиоизотопные и др. Существуют также конструкции уровнемера для определения уровня сыпучих веществ.

УРОВНИ ЭНЕРГИИ , значения, которые может принимать энергия квантовой системы (атома, молекулы, кристалла и др.); совокупность уровней энергии образует энергетический спектр системы - непрерывный, дискретный или смешанный.

УРОВНИ ЯЗЫКА , основные части ("ярусы") и соответствующие области научного исследования языка, определяемые свойствами единиц, выделяемых при последовательном членении речевого потока: фонологические, морфологические, синтаксические, семантические, стилистические и др. Уровни языка могут определяться как ступени в иерархии подсистем, составляющих систему языка.

УРОВСКАЯ БОЛЕЗНЬ (Кашина-Бека болезнь) , эндемическое заболевание в некоторых районах Забайкалья и Дальнего Востока, на севере Китая и севере Корейского п-ова, вызывающее поражение суставов, их деформацию, задержку роста и др.

УРОГРАФИЯ (от уро ... и ...графия), метод рентгенологического исследования почек и мочевых путей после внутривенного введения рентгеноконтрастного вещества.

УРОДСТВА , сильные отклонения от нормы в строении и функциях организмов, врожденные (наследственные) и травматические (ненаследственные). Наука об уродствах - тератология.

УРОЖАЙ ,..1) количество уродившегося зерна, плодов, трав и т. д...2) Валовой сбор продукции сельскохозяйственной культуры.

УРОЖАЙНОСТЬ , количество растениеводческой продукции, получаемой с единицы площади - 1 га или 1 м2 (в теплицах, парниках) в тоннах, центнерах.

УРОК , основная форма организации учебных занятий при классно-урочной системе обучения в общеобразовательных школах, профтехучилищах и средних специальных учебных заведениях. Характеризуется строго установленным объемом учебной работы и порядком ее выполнения в рамках определенного времени (обычно 40-45 мин).

УРОЛОГИЯ (от уро ... и ...логия), область клинической медицины, изучающая заболевания органов мочевой системы, а у мужчин - и половых органов и разрабатывающая методы их лечения и профилактики.

УРОНОВЫЕ КИСЛОТЫ , органические одноосновные кислоты, производные моносахаридов. Урановые кислоты - глюкуроновая кислота и галактуроновая - входит в состав камедей, пектиновых веществ и других полисахаридов.

УРОСТИЛЬ , в анатомии - кость у некоторых позвоночных животных, образованная слиянием всех (у бесхвостных земноводных) или только последних хвостовых позвонков (у костистых рыб).

УРОТРОПИН , то же, что гексаметилентетрамин.

УРОЧИЩЕ ,..1) в широком смысле - любая часть местности, отличная от окружающих (напр., моренный холм, заболоченная котловина и др.)...2) Морфологическая часть ландшафта географического - сопряженная система фаций с достаточно однородными увлажнением и почвенно-растительным покровом.

УРОЧНОЕ ВРЕМЯ , время, установленное администрацией предприятия по согласованию с профсоюзной организацией для выполнения определенной работы (задания). Исчисляется на основе действующих норм времени на изготовление единицы продукции или на выполнение единицы работ и заданного объема выпуска продукции (объема работ).

УРОЧНЫЕ ЛЕТА , в России 16-17 вв., 5-, 15-летние и другие сроки, в течение которых помещики могли возбудить иск о возвращении им беглых крепостных крестьян. Введены в 90-х гг. 16 в. Соборное уложение 1649 установило бессрочный сыск.

УРСИН (Ursin) Нильс Роберт (1854-1936) , один из первых пропагандистов социалистических идей и основателей (1899) Социал-демократической партии Финляндии; ее первый председатель.

УРТАДО ДЕ МЕНДОСА (Hurtado de Mendoza) Диего (1503-75) , испанский воин, дипломат и писатель. Исторический труд "Война в Гранаде". Песни, сонеты и эпиграммы (опубликованы в 1610).

УРУГВАЙ , Восточная Республика Уругвай, государство в Юж. Америке. Омывается водами Атлантического ок. 178 тыс. км2. Население 3,15 млн. человек (1993), главным образом уругвайцы. Городское население 85,5% (1990). Официальный язык - испанский. Верующие в основном католики. Административно-территориальное деление: 19 департаментов. Столица - Монтевидео. Глава государства и правительства - президент. Законодательный орган - двухпалатный парламент (Сенат и Палата представителей). Поверхность холмисто-равнинная. Климат субтропический океанический. Средние температуры июля 10-12 °С, января 22-24 °С. Осадков 1000-1200 мм в год. Главные рр. Уругвай, Рио-Негро. Травянистые и кустарниковые саванны, на востоке - пальмовые рощи. Ок. 10 национальных парков (Кабо-Полоньо, Санта-Тереса и др.). Коренное население Уругвая - индейцы. С нач. 16 в. испанцы вели борьбу против индейских племен; к кон. 18 в. они установили систему латифундистской собственности на землю с использованием труда ввезенных из Африки рабов, издольщины, отработок. В 1811 в ходе Войны за независимость испанских колоний в Америке 1810-26 Уругвай провозгласил независимость, в 1816 был оккупирован португальцами, в 1821 включен в состав Бразильской империи, в 1825 - в состав Аргентины. С 1828 независимая республика Уругвай, которая была признана Бразилией и Аргентиной. В 1830 принята 1-ая конституция Восточной Республики Уругвай. В 1838 началась продолжительная гражданская война между радикальными либералами ("красные", партия "Колорадо") и консерваторами ("белые", партия "Бланко"), в результате которой вплоть до кон. 1950-х гг. власть в стране сохраняли представители партии "Колорадо". Парламентские выборы 1958 принесли победу партии "Бланко", которая почти 100 лет находилась в оппозиции. В 1966 на всеобщих выборах победу вновь одержала партия "Колорадо". Рост влияния новых организаций, партий и группировок, вошедших в "Широкий фронт", вызвал активизацию вооруженных сил. С их помощью в 1973 был совершен государственный переворот. В 1983 был осуществлен переход от авторитарной формы правления к конституционной. Уругвай - индустриально-аграрная страна с высокоразвитым животноводством экспортного направления. Доля в валовом национальном продукте (1991, %): сельское хозяйство и рыболовство 9,8, промышленность 25,1. Ведущая отрасль сельского хозяйства - разведение мясных пород крупного рогатого скота и шерстных овец. Поголовье (1992, млн.): крупного рогатого скота 9,5, овец 25,7; настриг шерсти 95 тыс. т. Главные сельскохозяйственные культуры: пшеница, рис, сахарный тростник, кукуруза, масличный лен, подсолнечник, кормовые травы. Развиты виноградарство, цитрусоводство. Лесозаготовки. Рыболовство (улов рыбы 144 тыс. т в 1991). Производство электроэнергии 7,4 млрд. кВт. ч (1991), главным образом на ГЭС. Крупная пищевкусовая (мясохладобывающая, винодельческая, консервная), текстильная (преимущественно шерстяная), кожевенно-обувная промышленность. Нефтеперерабатывающие, химические, металлургические, электротехнические, автосборочные предприятия. Длина железных дорог ок. 3 тыс. км, автодорог 52 тыс. км. Тоннаж морского торгового флота 282 тыс. регистровых брутто-тонн. Основной морской порт - Монтевидео. Экспорт мяса и мясопродуктов, шерсти, кож и кожсырья. Основные внешнеторговые партнеры: Бразилия, Аргентина, США, Германия, Италия. Денежная единица - уругвайское песо.

УРУГВАЙ (Uruguay) , река в Юж. Америке. 2200 км, площадь бассейна 307 тыс. км2. Впадает в зал. Ла-Плата. Средний расход воды 5500 м3/с. Судоходна для морских судов от г. Пайсанду.

УРУГВАЙЦЫ , народ, основное население Уругвая (2,7 млн. человек). Общая численность 2,83 млн. человек (1992). Верующие в основном католики.

УРУК ,..1) город-государство 4-го тыс. до н. э. - 3 в. н. э. в Шумере (Юж. Ирак)...2) Археологическая культура эпохи энеолита. Названа по г. Урук. Монументальная архитектура, керамика. Хозяйство: земледелие, металлургия меди, скотоводство.

УРУКАГИНА , царь Лагаша во 2-й пол. 24 в. до н. э. Уменьшил налогообложение и провел ряд других социальных реформ. Потерпел поражение в борьбе с Лугальзаггиси. От времени Урукагина сохранился хозяйственный архив.

УРУМЧИ (Дихуа) , город на северо-западе Китая, административный центр Синьцзян-Уйгурского автономного района, в долине р. Урумчи. 1,1 млн. жителей (1991). Металлургия, машиностроение, угледобывающая, химическая, легкая, пищевая промышленность. Университет.

УРУП , остров в группе Курильских о-вов, территория Российской Федерации. Ок. 1,4 тыс. км2. Состоит из 25 вулканов, соединенных основаниями. Высота до 1426 м. 2 вулкана действующих (Трезубец и Берга).

УРУП , река на Сев. Кавказе, левый приток Кубани. 231 км, площадь бассейна 3220 км2. Средний расход воды 16,5 м3/с. Используется для орошения.

УРУСЕВСКИЙ Сергей Павлович (1908-74) , российский кинооператор и режиссер, заслуженный деятель искусств России (1951). Снял фильмы: "Сельская учительница" (1947), "Сорок первый" (1956), "Летят журавли" (1957), "Я - Куба" (1964). Поставил фильмы: "Бег иноходца" (1970; и оператор), "Пой песню, поэт!" (1973; оператор и соавтор сценария) и др. Государственные премии СССР (1948, 1952).

УРУС-МАРТАН , город (с 1990) в Российской Федерации, Чеченская республика, на р. Мартан (приток Сунжи), в 18 км от ж.-д. ст. Ермоловской. 38 тыс. жителей (1992). Центр сельскохозяйственного района. Пищевая промышленноть.

УРУСОВ Вадим Сергеевич (р . 1936), российский ученый, член-корреспондент РАН (1994). Труды по кристаллографии, кристаллохимии и структурной минералогии.

УРУСОВА (Соковнина) Евдокия Прокопиевна (?-1675) , княгиня. Сестра Ф. П. Морозовой. Ревностная последовательница раскола. Арестована в 1671. Умерла в Боровске в земляной тюрьме.

УРУХ , река на Сев. Кавказе, левый приток Терека. 104 км, площадь бассейна 1280 км2. Средний расход воды в среднем течении 20,2 м3/с. Используется для лесосплава и орошения.

УРФА (Urfa) , город на юго-востоке Турции, административный центр иля Урфа. 240 тыс. жителей (1990). Пищевые, табачные предприятия.

УРЫСОН Павел Самсонович (1898-1924) , математик. Основные труды по теории функций, топологии.

УРЮК , абрикосы, высушенные целыми, с косточками.

УРЮПИНСК , город (с 1929) в Российской Федерации, Волгоградская обл., пристань на р. Хопер. Железнодорожная станция. 44 тыс. жителей (1993). Машиностроение и металлообработка, легкая, пищевая и др. промышленность. Краеведческий музей.

УРЯДНИК ,..1) нижний чин уездной полиции в России в 1878-1917, ближайший помощник станового пристава...2) Унтер-офицерское звание в казачьих войсках; существовали звания старшего и младшего урядника.

УРЯНХАЙСКИЙ КРАЙ , историческое название в 19 - нач. 20 вв. современной территории Тувы. По имени урянхайцев (одно из прежних названиу тувинцев). С нач. 19 в. в сфере российского влияния. С 1914 под протекторатом России. В 1921 провозглашена Народная республика Танну-Тува.

УС , река в горах Юж. Сибири, правый приток Енисея. 236 км, площадь бассейна 6880 км2.

УС Василий . Родился (?-1671), соратник С. Т. Разина, донской казак. В 1666 возглавил крестьянско-казацкое движение на верхнем Дону. В 1670 участник походов на Царицын, Черный Яр, Астрахань; главный астраханский атаман.

УСА , река на северо-востоке Европейской части России, правый приток Печоры. Истоки на Полярном Урале. 565 км, площадь бассейна 93,6 тыс. км2. Средний расход воды 1310 м3/с. Судоходна на 325 км от устья.

УСАГИН Иван Филиппович (1855-1919) , российский физик-самоучка. В 1882 изобрел трансформатор, усовершенствовал ртутный вакуумный насос, сконструировал ряд приборов для изучения электрических разрядов в газах. Мастер цветной фотографии.

УСАДОЧНАЯ РАКОВИНА , полость в металлическом слитке (обычно в верхней части) или фасонной отливке, образующаяся при затвердевании металла (в результате усадки).

УСАДЬБА , комплекс жилых, хозяйственных, парковых и других построек, составляющих одно хозяйственное и архитектурное целое. Традиционные крестьянские усадьбы включали избу, гумно, хлев, конюшню и др. В 17-19 вв. сложился тип помещичьей усадьбы (барский дом, обслуживающие постройки, парк, церковь и т. д.). Существовали и городские усадьбы (дом, служебные корпуса, сад). Усадьбой называется также производственный и жилой центр колхоза, совхоза.

УСАЙ (Houssay) (Хуссей) Бернардо Альберто (1887-1971) , аргентинский физиолог. Открыл роль гормонов гипофиза в углеводном обмене. Нобелевская премия (1947).

УСАМА ИБН МУНКЫЗ (1095-1188) , арабский писатель и полководец. Богатая бытовыми подробностями автобиографическая хроника Книга назидания (издание 1884, Лейден).

УСАНОВИЧ Михаил Ильич (1894-1981) , физикохимик, академик АН Казахстана (1962). Основные труды посвящены учению о растворах. Сформулировал (1938) обобщенную теорию кислот и оснований.

УСАТОВА Нина Николаевна (р . 1951), российская актриса, народная артистка России (1994). Работает в Большом драматическом театре им. Г. А. Товстоногова (Санкт-Петербург). Актриса, воплотившая в себе дух русской национальной актерской школы, создавшая на сцене и на экране многочисленные образы простых женщин. Снималась в фильмах: "Мой друг Иван Лапшин" А. Г. Германа, "Небывальщина" С. М. Овчарова, "Фонтан" Ю. Б. Мамина и др. Крупным достижением Усатовой стала роль матери в фильме В. И. Хотиненко "Мусульманин" (1995).

УСАТОВСКАЯ КУЛЬТУРА (в археологии) , эпохи энеолита (кон. 3 - нач. 2-го тыс. до н. э.) в Сев.-Зап. Причерноморье. Названа по с. Усатово близ Одессы (Украина). Остатки поселений и курганы. Хозяйство: скотоводство, земледелие.

УСАТЫЕ КИТЫ , то же, что беззубые киты.

УСАЧИ , в биологии - то же, что дровосеки.

УСАЧИ (барбусы) , род рыб семейства карповых. Имеют две пары усов. Максимальная длина до 1 м, весят до 20 кг. В пресных водах Африки и Евразии. В России 9 видов, в бас. Азовского, Черного, Каспийского, Балтийского и Аральского морей. Есть проходные виды. Объект промысла.

УСВОЯЕМОСТЬ , степень использования организмом пищевых веществ для восполнения его энергетических затрат и затрат на биосинтез различных соединений. Определяется разностью между количеством поступивших в организм белков, жиров, углеводов и количеством их, выведенным из организма. Усвояемость животных белков 92-96%, растительных - 46-70%, жиров - 95%, углеводов - 98%.

УСЕЧЕНИЕ , в стихосложении - неполная стопа в конце стиха или полустишия (напр., в хорее с мужским окончанием последняя стопа имеет не 2, а 1 слог). Усеченная рифма - рифма с лишним согласным (реже - гласным) звуком в одном из ее членов ("пламя-память").

УСЕЧЕННАЯ ПИРАМИДА , геометрическое тело, отсеченное от пирамиды плоскостью, параллельной основанию. Объем усеченной пирамиды равен

УСЕЧЕННЫЙ КОНУС , геометрическое тело, отсеченное от конуса плоскостью, параллельной основанию. Объем усеченного конуса равен V=1/3 ?h(r21+r1r2+r22)

УСИ , город в Вост. Китае, на Великом канале, пров. Цзянсу. 725 тыс. жителей (1987). Текстильная (в т. ч. шелковая), пищевая, машиностроительная, химическая промышленность.

УСИКИ , в зоологии - то же, что антенны; в ботанике - см. Усы.

УСИЛЕНИЕ ФОТОГРАФИЧЕСКОЕ , увеличение оптической плотности черно-белых фотографических изображений путем осаждения свежевосстановленного металла (ртуть, серебро) или какого-либо непрозрачного соединения на серебряные зерна изображения, а также путем окрашивания фотографических изображений. Усиление фотографическое на многослойных цветных фотоматериалах сложно и практически не применяется.

УСИЛЕНИЯ КОЭФФИЦИЕНТ , то же, что передачи коэффициент.

УСИЛЕНИЯ ОПТИЧЕСКОГО КОЭФФИЦИЕНТ , отношение потока энергии излучения (мощности излучения), усиленного активной средой, к потоку энергии излучения, вошедшего в среду.

УСИЛЕНИЯ ОПТИЧЕСКОГО ПОКАЗАТЕЛЬ , величина, обратная расстоянию, проходимому светом в активной среде, на котором монохроматический поток излучения усиливается в е раз (натуральный усиления оптического показатель) или в 10 раз (десятичный усиления оптического показатель) в результате вынужденного излучения среды. Измеряется в м-1 или см-1.

УСИЛИТЕЛЬ , в технике - устройство, в котором осуществляется увеличение энергетических параметров сигнала (воздействия) за счет использования энергии вспомогательного источника. В соответствии с физической природой усиливаемых сигналов различают усилители механические, пневматические, гидравлические и электрические. Усилитель - один из основных элементов устройств автоматики, телемеханики, радиотехники и др.

УСИНСК , город (с 1984) в Российской Федерации, Республика Коми. Железнодорожная станция. 53,2 тыс. жителей (1993). Нефтегазовая промышленность. Заводы: газоперерабатывающий, крупнопанельного домостроения.

УСИНСКИЙ КРАЙ , историческое название южной части современного Красноярского кр., по долине р. Ус и некоторых других притоков Енисея, в Зап. Саяне. Заселялся с 18 в. беглыми крестьянами и старообрядцами. С 1886 Усинский пограничный округ.

УСИНСКИЙ ТРАКТ , автомобильная дорога Абакан - Кызыл, 436 км. Построен в 1917 как гужевой тракт через Зап. Саян; после реконструкции с 1932 - автомобильная дорога. Подъезды к Минусинску и Шушенскому. После постройки автомобильной дороги Красноярск - Дивногорск - Черногорск - Абакан (1966) Усинский тракт связан с сетью автомобильных дорог Юж. Сибири.

УСИНСКОЕ МЕСТОРОЖДЕНИЕ нефтяное , в Российской Федерации, Республика Коми (Тимано-Печорская нефтегазоносная провинция). Открыто в 1963. Залежи на глубине 1,1-3,4 км. Плотность нефти 0,72-2,1 г/см3, содержание S 0,45-1,89%.

УСКОВ Валерий Иванович (р . 1933), российский кинорежиссер, народный артист России (1983). В кино с 1964. Совместно с В. А. Краснопольским поставил фильмы: "Самый медленный поезд" (1963), "Неподсуден" (1969), "Отец и сын" (1980, премия Ленинского комсомола), "Ермак" (1997), телефильмы: "Тени исчезают в полдень", "Вечный зов" (Государственная премия РСФСР, 1979) и др.

УСКОКИ (серб .-хорв. uskok, букв. - перебежчик), военные поселенцы в Хорватии 16-17 вв., в большинстве - беженцы из находившихся под властью турок югославянских земель.

УСКОРЕНИЕ , величина, характеризующая быстроту изменения вектора скорости точки по его численному значению и направлению. При прямолинейном движении среднее ускорение равно отношению приращения скорости ?v к промежутку времени ?t, за который это приращение произошло: ? = ?v/?t. Ускорение прямо пропорционально силе, действующей на точку, и обратно пропорционально массе точки. Ускорение - вектор, направление которого совпадает с направлением вектора силы. При криволинейном движении ускорение точки слагается из касательного и нормального ускорений.

УСКОРЕНИЕ СВОБОДНОГО ПАДЕНИЯ , ускорение, которое имел бы центр тяжести любого тела при падении его на Землю с небольшой высоты в безвоздушном пространстве. Как и сила тяжести, ускорение свободного падения зависит от широты места и высоты его над уровнем моря. Ускорение свободного падения может быть определено с помощью оборотного маятника. На широте Москвы на уровне моря g = 981,56 см/с2.

УСКОРЕНИЕ СИЛЫ ТЯЖЕСТИ , то же, что ускорение свободного падения.

УСКОРИТЕЛИ заряженных частиц , установки для получения заряженных частиц (электронов, протонов, атомных ядер, ионов) больших энергий с помощью электрического поля. Частицы движутся в вакуумной камере; управление их движением (формой траектории) производится магнитным (реже - электрическим) полем. По характеру траекторий частиц различают циклические и линейные ускорители, а по характеру ускоряющего электрического поля - резонансные и нерезонансные ускорители (последние - индукционные и высоковольтные). К циклическим ускорителям относятся:..1) Ускоритель электронов: бетатрон, микротрон, синхротрон;..2) Ускоритель тяжелых частиц (протонов и др.): циклотрон, фазотрон, синхрофазотрон. Все циклические ускорители, за исключением бетатрона, - резонансные. Линейные высоковольтные ускорители дают интенсивные пучки частиц с энергией до 30 МэВ. Самую высокую энергию электронов дают линейные резонансные ускорители (ок. 20 ГэВ), протонов - протонные синхрофазотроны (~500 ГэВ). Помимо первичных пучков ускоренных заряженных частиц ускорители являются источниками пучков вторичных частиц (мезонов, нейтронов, фотонов и т. д.), получаемых при взаимодействии первичных частиц с веществом. Ускорители - один из основных инструментов современной физики. Пучки частиц высокой энергии используются для исследования природы и свойств элементарных частиц, в физике атомного ядра и твердого тела, а также в дефектоскопии, лучевой терапии и т. д.

УСКОРИТЕЛИ заряженных частиц , установки для получения заряженных частиц (электронов, протонов, атомных ядер, ионов) больших энергий с помощью электрического поля. Частицы движутся в вакуумной камере; управление их движением (формой траектории) производится магнитным (реже - электрическим) полем. По характеру траекторий частиц различают циклические и линейные ускорители, а по характеру ускоряющего электрического поля - резонансные и нерезонансные ускорители (последние - индукционные и высоковольтные). К циклическим ускорителям относятся:..1) Ускоритель электронов: бетатрон, микротрон, синхротрон;..2) Ускоритель тяжелых частиц (протонов и др.): циклотрон, фазотрон, синхрофазотрон. Все циклические ускорители, за исключением бетатрона, - резонансные. Линейные высоковольтные ускорители дают интенсивные пучки частиц с энергией до 30 МэВ. Самую высокую энергию электронов дают линейные резонансные ускорители (ок. 20 ГэВ), протонов - протонные синхрофазотроны (~500 ГэВ). Помимо первичных пучков ускоренных заряженных частиц ускорители являются источниками пучков вторичных частиц (мезонов, нейтронов, фотонов и т. д.), получаемых при взаимодействии первичных частиц с веществом. Ускорители - один из основных инструментов современной физики. Пучки частиц высокой энергии используются для исследования природы и свойств элементарных частиц, в физике атомного ядра и твердого тела, а также в дефектоскопии, лучевой терапии и т. д.

УСЛАР Петр Карлович (1816-75) , российский языковед, член-корреспондент Петербургской АН (1868). Труды по кавказским языкам, заложившие основы их научного изучения (грамматические очерки с текстами и словарями).

УСЛОВНО-ДОСРОЧНОЕ ОСВОБОЖДЕНИЕ , по российскому праву освобождение осужденного после фактического отбытия не менее половины назначенного наказания при условии, что он в течение неотбытого срока не совершит нового преступления. В случае совершения нового преступления неотбытая часть наказания присоединяется к наказанию за новое преступление. Условно-досрочное освобождение не применяется в отношении особо опасных рецидивистов, а также осужденных за особо опасные государственные и другие тяжкие преступления.

УСЛОВНОЕ ОСУЖДЕНИЕ , по российскому праву постановление суда о неприменении наказания к виновному и неприведении приговора в исполнение при условии, что в течение определенного судом испытательного срока осужденный не совершит нового преступления.

УСЛОВНОЕ ТОПЛИВО , принятая при технико-экономических расчетах единица, служащая для сопоставления тепловой ценности различных видов органического топлива. Теплота сгорания 1 кг твердого условного топлива (или 1 м3 газообразного) 29,3 МДж (7000 ккал).

УСЛОВНЫЕ РЕФЛЕКСЫ (временные связи) , рефлексы, вырабатываемые при определенных условиях (отсюда название) в течение жизни животного и человека; формируются на основе безусловных рефлексов. Термин "условные рефлексы" предложен в 1903 И. П. Павловым. Условные рефлексы образуются, когда действие любого агента внешней или внутренней среды совпадает с действием раздражителя, вызывающего какой-либо безусловный рефлекс, или предшествует ему; в результате агент, не вызывавший ранее данного рефлекторного ответа, начинает его вызывать, т. е. становится условным (сигнальным) раздражителем. Так, звонок, несколько раз предшествовавший еде, начинает вызывать отделение слюны. Выработка и закрепление условных рефлексов происходит с участием высших отделов центральной нервной системы.

УСЛУГ СФЕРА ,..1) совокупность отраслей экономики, продукция которых выступает в виде услуг - непроизводственная сфера;..2) торговля, общественное питание, услуги по производству и ремонту различной продукции народного потребления (одежды, обуви, предметов хозяйственного назначения и т. д.) В 90-х гг. доля занятых в услуг сфере в странах Европейского сообщества - 66%.

УСМАН АВАНГ (Usman Awang) (р . 1928), малайзийский писатель. Стихи, рассказы, роман о жизни малайских тружеников "Груда костей" (1964), социальная драма "Под солнцем" (1968).

УСМАНЬ , город (с 1778) в Российской Федерации, Липецкая обл., на р. Усмань. Железнодорожная станция. 21,1 тыс. жителей (1993). Завод литейного оборудования, табачная фабрика. Основан в 1646.

УСМАНЬ , река в Европейской части России, левый приток Воронежа. 151 км, площадь бассейна 2840 км2. Средний расход воды в верхнем течении 1,99 м3/с. В бассейне - Воронежский заповедник.

УСНЕЯ , род кустистых лишайников. Ок. 600 видов, главным образом в Арктике и Антарктике; в России ок. 80 видов. Растут на деревьях в виде косм (бородатые лишайники) и на почве. Из уснея, как и из некоторых других лишайников, получают антибиотик - усниновую кислоту.

УСОВ Михаил Антонович (1883-1939) , российский геолог, академик АН СССР (1939). Труды по геологии и полезным ископаемым Зап. Сибири (в т. ч. Кузбасса), теоретическим проблемам тектоники и петрографии.

УСОЛЬЕ , город (с 1940) в Российской Федерации, Пермская обл., в 7 км от ж.-д. ст. Березники. Пристань на Камском водохранилище (напротив г. Березники, с которым соединен мостом). 6,3 тыс. жителей (1993). Легкая и пищевая промышленность. Возник в 1606 как центр солеварения.

УСОЛЬЕ-СИБИРСКОЕ (до 1940 Усолье) , город (с 1925) в Российской Федерации, Иркутская обл., пристань на Ангаре. Железнодорожная станция. 107 тыс. жителей (1993). Старинный центр солеварения. ПО "Химпром"; комбинаты: химико-фармакологический, фанерно-спичечный "Байкал"; завод горного оборудования. Пищевая (комбинат "Сибсоль" и др.), легкая и др. промышленность. Близ Усолья-Сибирского - бальнеогрязевой курорт Усолье.

УСОЛЬЕ-СОЛИКАМСКОЕ , название г. Березники Пермской обл. до 1933.

УСОНОГИЕ РАКООБРАЗНЫЕ , подкласс ракообразных. Раковина (домик) высота 1-40 см, грудные ноги похожи на усики. Св. 1000 видов. Обитают в морях, прикрепляясь к скалам, сваям и др.; некоторые - паразиты десятиногих раков. Морские желуди, саккулина и др.

УСПЕНИЕ БОГОРОДИЦЫ , один из двунадесятых православных церковных праздников. Установлен в память смерти Девы Марии - матери Христа. Отмечается верующими 15(28) августа.

УСПЕНСКИЙ Виктор Александрович (1879-1949) , музыкант-этнограф, композитор, народный артист Туркмении (1929) и Узбекистана (1937), доктор искусствоведения (1943). Исследователь музыкальной культуры Ср. Азии. Автор музыкальной драмы "Фархад и Ширин" (1936). Профессор Ташкентской консерватории (с 1936).

УСПЕНСКИЙ Глеб Иванович (1843-1902) , русский писатель. Реалистически показал нужду и угнетение городской бедноты, социальные противоречия пореформенной деревни (циклы очерков "Нравы Растеряевой улицы", 1866; "Разорение", 1869; "Власть земли", 1883, и др.). Творчество проникнуто демократическими, народническими идеями.

УСПЕНСКИЙ Лев Васильевич (1900-78) , русский писатель. "Слово о словах" (1954) и другие научно-популярные книги о русском языке; повести, рассказы.

УСПЕНСКИЙ Николай Васильевич (1837-89) , русский писатель. Бытовые очерки и рассказы из жизни крестьянства, вскрывающие социальные корни духовной неразвитости и рутинности мышления.

УСПЕНСКИЙ Петр Демьянович (1877-1947) , русский философ, мистик. Жил в Москве и с 1908 в Петербурге, неоднократно путешествовал по Востоку; с 1921 в Лондоне, в 1941-46 в США. Испытал влияние теософии, йоги, Г. И. Гурджиева с 1915. Основные сочинения - "Четвертое измерение" (1910), "Терциум органум. Ключ к загадкам мира" (1911), "Новая модель универсума" (1931).

УСПЕНСКИЙ СОБОР во Владимире , памятник владимиро-суздальской школы. Построен в 1158-60. После перестройки в 1185-1189 - 6-столпный, 5-нефный, 3-апсидный храм с 5 главами. Фрагменты фресок 12-13 вв., а также 1408 (Андрей Рублев и Даниил Черный).

УСПЕНСКИЙ Федор Иванович (1845-1928) , историк, академик АН СССР (1925; академик РАН с 1917, академик Петербургской АН с 1900). В 1894-1914 директор Русского археологического института в Константинополе. Главный труд - "История Византийской империи".

УСПЕНСКИЙ Эдуард Николаевич (р . 1937), русский детский писатель. Проза и поэзия отмечены гротеском, буффонадой, иронией. Повести "Крокодил Гена и его друзья" (1966), "Вниз по волшебной реке" (1972) и др., пьесы, в т. ч. "Чебурашка и его друзья" (1970), "Наследство Бахрама" (1973), "Отпуск крокодила Гены" (1974, все совместно с Р. Качановым). Сборник стихов "Все в порядке" (1976).

УСРУШАНА (Уструшана) , историческая область в Ср. Азии 5-9 вв., северо-западные районы современного Таджикистана и сопредельные Узбекистана. В 5-9 вв. отдельное княжество. С кон. 9 в. в государстве Саманидов.

УССУРИ , река на Дальнем Востоке России, часть - по границе с Китаем, правый приток Амура. 897 км, площадь бассейна 193 тыс. км2. Средний расход воды в низовьях 1150 м3/с, наибольшая 10 520 м3/с. Богата рыбой (хариус, калуга и др.). В верховьях сплавная. Судоходна от г. Лесозаводск.

УССУРИЙСК (до 1898 с . Никольское, до 1926 Никольск, до 1935 Никольск Уссурийский, до 1957 Ворошилов), город в Российской Федерации, Приморский кр., на р. Раздольная. Железнодорожный узел. 162 тыс. жителей (1993). Машиностроительный и кислородный заводы; легкая, пищевая промышленность. 2 вуза. 2 театра. Филиал Приморского государственного музея. Основан в 1866.

УССУРИЙСКИЙ ЕНОТ , то же, что енотовидная собака.

УССУРИЙСКИЙ ЗАЛИВ , часть зал. Петра Великого в Японском м., у берегов России. Длина ок. 67 км, ширина у входа 55 км, глубина 51-69 м.

УССУРИЙСКИЙ ЗАПОВЕДНИК им . В. Л. Комарова, в Российской Федерации, на юге Приморского кр., близ Уссурийска. Основан в 1932. Площадь 40 432 га. Кедрово-широколиственные, чернопихтовые, ясеневые и ильмовые леса Юж. Приморья. Изюбрь, пятнистый олень, горал, амурский тигр, леопард, гигантская землеройка.

УССУРИЙСКИЙ КРАЙ , в Российской империи часть Приморской обл. (Уссийрийский и Южно-Уссурийский округа). Присоединен к России на основании Айгунского договора в 1858.

УССУРИЙСКОЕ КАЗАЧЬЕ ВОЙСКО , создано в 1889 в Приморье (центр - Владивосток, затем Иман) из части Амурского казачьего войска. В 1916 население св. 34 тыс. человек, ок. 617 тыс. десятин земли. В 1-ю мировую войну выставило 1,5 конных полка и 7 сотен. В 1918 упразднено.

УСТАВ , тип почерка древних славянских рукописей, написанных кириллицей с четким начертанием каждой буквы, отсутствием сокращений. Ср. Полуустав.

УСТАВ , свод правил, регулирующих деятельность организаций, учреждений, их взаимоотношения с другими организациями и гражданами, их права и обязанности в определенной сфере государственного управления или хозяйственной деятельности.

"УСТАВА НА ВОЛОКИ" 1557 , законодательный акт Великого княжества Литовского, на основе которого была проведена волочная помера.

УСТАВНЫЕ ГРАМОТЫ , фиксировали отношения помещика с временнообязанными крестьянами по Положениям 19 февраля 1861, устанавливали размер надела и повинности за пользование им. Вводились мировыми посредниками.

УСТАВНЫЙ КАПИТАЛ , первоначальная сумма капитала предприятия (фирмы), определенная его уставом и формируемая в основном за счет выручки от продажи акций.

УСТАВОБРАНИТЕЛИ [сербско-хорватское - защитники устава (конституции)] , политическая группа в Сербии в 30-50-х гг. 19 в., выступавшая за введение конституции и др. При князе Александре Карагеоргиевиче (1842-58) установили фактически свое правление. Великосербская программа (1844; И. Гарашанин и др.) части уставобранителей оказала влияние на внешнюю политику Сербии.

УСТАВЫ ВОИНСКИЕ , официальные документы, регламентирующие повседневную деятельность военнослужащих, жизнь, быт и несение службы в вооруженных силах, подготовку личного состава; определяют основы боевых действий подразделений, частей и соединений. В Российской Федерации и ряде других государств подразделяются на боевые уставы и общевоинские уставы (внутренней службы, дисциплинарный, гарнизонной и караульной служб, строевой).

УСТАЛОСТЬ МАТЕРИАЛА , изменение механических и физических свойств материала в результате действия циклически изменяющихся во времени напряжений и деформаций. Сопротивление усталости характеризуется пределом выносливости - наибольшим напряжением, которое может выдержать материал без разрушения при заданном числе циклических воздействий.

УСТАНОВКА , состояние предрасположенности субъекта к определенной активности в определенной ситуации. Явление открыто немецким психологом Л. Ланге (L. Lange, 1888); общепсихологическая теория установки на основе многочисленных экспериментальных исследований разработана Д. Н. Узнадзе и его школой. Наряду с неосознаваемыми простейшими установками выделяют более сложные социальные установки, ценностные ориентации личности и т. п.

УСТАНОВЛЕНИЕ , в Российской империи:..1) постановление, закон;..2) учреждение или заведение (напр., Кредитные установления).

УСТАНОВЛЕННАЯ МОЩНОСТЬ , сумма номинальных мощностей электрических машин одного вида (напр., генераторов), входящих в состав промышленного предприятия или электрической установки. Под установленной мощностью энергетической системы понимают суммарную номинальную активную мощность генераторов электростанций, входящих в состав системы.

УСТАШИ , в 1929-45 организация хорватских националистов. Основана за границей (центры в Италии, Австрии, Венгрии, Бельгии и других странах) А. Павеличем. В 1934 усташи убили югославского короля Александра и французского министра иностранных дел Л. Барту. После оккупации Югославии (1941) Германией создали "Независимое государство Хорватия".

УСТИ (Усти-над-Лабой) , город в Чехии, на р. Лаба, административный центр Северо-Чешской обл. 91 тыс. жителей (1986). Химическая, текстильная, машиностроительная, стекольная промышленность.

УСТИЛУГ , город (с 1940) на Украине, Волынская обл., на р. Зап. Буг, при впадении в нее р. Луга, в 12 км от ж.-д. ст. Владимир-Волынский. 2,4 тыс. жителей (1991). Музей пограничной славы, Дом-музей И. Ф. Стравинского. Известен с 1150.

УСТИНОВ , название г. Ижевск в 1985-87.

УСТИНОВ Дмитрий Федорович (1908-84) , Маршал Советского Союза (1976), дважды Герой Социалистического Труда (1942, 1961), Герой Советского Союза (1978). В 1941-57 нарком, министр вооружения, в 1953-57 министр оборонной промышленности СССР. В 1957-65 заместитель, в 1963-65 1-й заместитель председателя Совета министров СССР и председатель Высшего совета народного хозяйства СССР. Секретарь ЦК КП Советского Союза в 1965-76. С 1976 министр обороны СССР. Член Политбюро ЦК КП Советского Союза с 1976. Ленинская премия (1982), Государственные премии СССР (1953, 1983).

УСТИНОВ Николай Дмитриевич (1931-92) , российский радиофизик и радиотехник, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1981), Герой Социалистического Труда (1980). Сын Д. Ф. Устинова. Труды по лазерной физике и технике. Государственная премия СССР (1975).

УСТИНОВ (Ustinow) Питер (р . 1921), английский писатель, актер, режиссер, продюсер. Пьесы "Романов и Джульетта" (1957), "На полпути к вершине" (постановка 1967), "Десятая Бетховена" (1983) и др.; многие пьесы экранизированы. Роман "Крамнэгел" (1971) - сатира на стереотипы американской жизни. С 1937 актер театра. С 1940 в кино. Поставил фильмы: "Школа тайной службы" (1946), "Билли Бад" (1962), "Хаммерсмит вышел на волю" (1972, США) и др. Снимался в фильмах (св. 50).

УСТИНОВА Татьяна Алексеевна (р . 1908/09), российский балетмейстер, народная артистка СССР (1961). С 1938 в Русском народном хоре им. Пятницкого. Развивает традиции русской народной хореографии. Государственные премии СССР (1949, 1952).

УСТИНОВИЧ Владимир Адольфович (р . 1910), российский воздухоплаватель. В 1930-х гг. летал на ряде советских дирижаблей (в т. ч. "Комсомольская правда"). Во время Великой Отечественной войны командир дирижаблей В-12 и "Победа". В 1948-69 проводил испытания воздушно-десантной техники.

УСТНАЯ РЕЧЬ , звучащая речь, в противоположность письменной. Характеризуется меньшей регламентированностью.

УСТНОСТЬ СУДОПРОИЗВОДСТВА , демократический принцип, согласно которому исследование, обсуждение всех вопросов подлежащих рассмотрению судом, оглашение всех постановлений суда по уголовным и гражданским делам производится устно, непосредственно в судебном заседании.

УСТОИ моста , его крайние опоры, сопряженные с насыпями подходов к нему.

УСТОЙ И НЕУСТОЙ (музыкальное) , общие категории элементов лада (звуков, созвучий). Устой как основная категория (олицетворяет покой, опору) подчиняет себе неустой (движение, тяготение, напряжение). В мажоре и миноре устой и неустой выражаются в функциях тональных.

УСТОЙЧИВОСТЬ ДВИЖЕНИЯ , способность движущейся под действием приложенных сил механической системы почти не отклоняться от этого движения при каких-нибудь незначительных случайных воздействиях (легкие толчки, слабые порывы ветра и т. п.). Движение, не обладающее этой способностью, является неустойчивым. Условия, при которых имеет место устойчивость движения, называется критерием устойчивости. Устойчивостью движения должны обладать автомобиль, самолет, снаряд, ракета и другие используемые в технике движущиеся объекты.

УСТОЙЧИВОСТЬ ЛЕТАТЕЛЬНОГО АППАРАТА , способность аппарата восстанавливать без вмешательства летчика исходный режим полета после окончания действия возмущений. В основном определяется взаимным расположением крыла и оперения. При надлежащем выборе их взаимного расположения изменение параметров движения летательного аппарата приводит к возникновению дополнительных аэродинамических сил и их моментов, парирующих действие возмущения.

УСТОЙЧИВОСТЬ РАВНОВЕСИЯ , способность механической системы, находящейся под действием сил в равновесии, после незначительного отклонения возвращаться в положение равновесия.

УСТОЙЧИВОСТЬ ЭНЕРГОСИСТЕМЫ , способность энергосистемы восстанавливать исходное (или близкое к нему) состояние после какого-либо возмущения, проявляющегося в отклонении параметров системы от номинального значения. Обеспечивается, напр., устройствами автоматического регулирования напряжения и частоты и средствами релейной защиты.

УСТРИЦЫ , семейство морских моллюсков класса двустворчатых. Размер раковины обычно 6-8 см, у некоторых до 45 см. Ок. 50 видов. Распространены широко, наиболее разнообразны в тропических морях. В России 3 вида - в Черном, Японском и Охотском м. Часто на мелководьях образуют массовые поселения - устричные банки. Съедобны. Многие виды - объект промысла, аквакультуры (главным образом в Японии, США и Франции).

УСТРОЙСТВО УПРАВЛЕНИЯ ЭВМ , координирует совместную работу процессора, внешней памяти, устройств ввода-вывода и др. посредством управляющих сигналов, вырабатываемых устройством управления в соответствии с реализуемой программой.

УСТРЯЛОВ Николай Васильевич (1890-1938) , российский политический деятель, кадет (с 1917), публицист. С 1920 в эмиграции (Харбин), один из идеологов сменовеховства; в 1935 вернулся в СССР.

УСТРЯЛОВ Николай Герасимович (1805-70) , российский историк, академик Петербургской АН (1837). Труд "История царствования Петра Великого", издание сочинений А. Курбского и сказаний о Лжедмитрии I.

УСТУП , в горном деле - отдельно разрабатываемая в карьерном поле часть толщи горных пород, имеющая форму ступени.

УСТУП БОЛЬШОЙ (Уступ Роджерса) , обрывистый склон высоких внутренних плоскогорий Юж. Африки, обращенный к приморским равнинам. Протягивается вдоль берегов Индийского и Атлантического ок. от Зимбабве до Анголы. Наиболее высокий в Драконовых горах, до 3482 м.

УСТУПКА ТРЕБОВАНИЯ (цессия) , передача кредитором принадлежащего ему права требования другому лицу на основании закона. По российскому праву уступка требования недопустима, если требование непосредственно связано с личностью кредитора (напр. право на алименты). Не допускается уступка требования о возмещении вреда, причиненного жизни или здоровью гражданина.

УСТЬ-БАЛЫКСКОЕ МЕСТОРОЖДЕНИЕ нефтяное , в Российской Федерации, Тюменская обл. (Западно-Сибирская нефтегазоносная провинция). Открыто в 1961. Залежи на глубине 2-2,7 км. Начальный дебит скважин 5-220 т/сут. Плотность нефти до 0,84 г/см3, содержание S 1,30-1,81%.

УСТЬ-ДЖЕГУТА , город (с 1975) в Российской Федерации, Карачаево-Черкессия, на р. Кубань. Железнодорожная станция (Джегута). 32,1 тыс. жителей (1993). Производство стройматериалов. В Усть-Джегуте из Кубани берет начало Б. Ставропольский канал.

УСТЬЕ , место впадения реки в другую реку, озеро (водохранилище), море. Основные типы устья: нормальное, или простое, когда река сохраняет приближенно постоянную ширину до места впадения, эстуарии и дельты.

УСТЬ-ИЛИМСК , город (с 1973) в Российской Федерации, Иркутская обл., на р. Ангара, в 18 км от ж.-д. ст. Усть-Илимск. 113,3 тыс. жителей (1993). Возник в 1966 в связи со строительством Усть-Илимской ГЭС. Объединение "Илимсклес"; лесопромышленный комплекс.

УСТЬИЦЕ , микроскопическое отверстие в кожице листьев и травянистых стеблей растений вместе с ограничивающими его 2 замыкающими клетками. Периодически закрываясь и открываясь, регулирует газообмен и испарение.

УСТЬ-КАМЕНОГОРСК , город (с 1868) в Казахстане, центр Вост.-Казахстанской обл., в предгорьях Рудного Алтая, пристань на р. Иртыш. Железнодорожный узел. 333 тыс. жителей (1993). Предприятия цветной металлургии, машиностроение и металлообработка, пищевая, легкая промышленность. Близ Усть-Каменогорска - Устькаменогорская ГЭС. 2 вуза. Театр. Краеведческий музей. Возник в 1720 как крепость Усть-Каменная.

УСТЬ-КАМЧАТСК , поселок городского типа в Российской Федерации, Камчатская обл., порт на Тихом ок., в устье р. Камчатка. 11,9 тыс. жителей (1993). Рыбокомбинат.

УСТЬ-КАТАВ (до 1943 Усть-Катавский завод) , город (с 1942) в Российской Федерации, Челябинская обл., у впадения р. Катав в р. Юрюзань. Железнодорожная станция. 31,3 тыс. жителей (1993). Вагоностроительный завод. Возник в 1758 как поселок при железоделательном заводе.

УСТЬ-КАЧКА , бальнеологический курорт в Российской Федерации, Пермская обл., на берегу р. Кама, в 12 км к юго-западу от г. Краснокамск.

УСТЬ-КУТ , город (с 1954) в Российской Федерации, Иркутская обл. 61 тыс. жителей (1993). Перевалка грузов с железной дороги (ст. Лена) на р. Лена (порт Осетрово). Судоверфь. Лесная промышленность. Основан в 1631 как Усть-Кутский острог. Вблизи - бальнеогрязевой курорт.

УСТЬ-ЛАБИНСК , город (с 1958) в Российской Федерации, Краснодарский кр., на р. Кубань. Железнодорожная станция. 43,1 тыс. жителей (1993). Пищевкусовая (сахарный завод, мясо- и эфирномасличный комбинаты и др.) промышленность и др. В районе Усть-Лабинска - добыча газа.

УСТЬ-ЛЕНСКИЙ ЗАПОВЕДНИК , в Российской Федерации, Якутия. Основан в 1985. Площадь 1,4 млн. га. Разрозненные участки в дельте Лены и несколько участков легкоуязвимых материковых тундр. Особо охраняются белый медведь, морж (лаптиевская популяция), розовая чайка.

УСТЬ-МЕДВЕДИЦКАЯ , станица, название г. Серафимович до 1933.

УСТЬ-НАРВА , русское название пос. Нарва-Йыэсуу в Эстонии.

УСТЬ-ОРДЫНСКИЙ , поселок в Российской Федерации, центр Усть-Ордынского Бурятского автономного округа, на р. Куда, на Ангаро-Ленском (Иркутск - Качуг) тракте. Маслозавод, леспромхоз. Краеведческий музей.

УСТЬ-ОРДЫНСКИЙ БУРЯТСКИЙ АВТОНОМНЫЙ ОКРУГ , в Российской Федерации, Иркутская обл. 22,4 тыс. км2. Население 142,2 тыс. человек (1993), буряты и русские; 4 поселка сельского типа (1993). Центр - пос. Усть-Ордынский. Расположен в южной части Лено-Ангарского плато, к западу от оз. Байкал. Средние температуры января ?22 °С, июля 17 °С. Осадков 270-330 мм в год. Главная река - Ангара. Добыча каменного угля, гипса. Лесная, деревообрабатывающая, пищевая промышленность. Посевы зерновых (главным образом пшеницы) культур. Животноводство (крупный рогатый скот, овцы) молочно-мясного и шерстного направлений. Судоходство по Ангаре.

УСТЬ-ПОЛУЙСКАЯ КУЛЬТУРА (в археологии) , 2-й пол. 1-го тыс. до н. э. в Н. Приобье. Названа по городищу в устье р. Полуй. Поселения со следами полуземлянок (площадь до 100 м2). Орудия и оружие из кости и рога, бронзовые украшения, железные ножи; произведения искусства. Хозяйство: охота, рыболовство.

УСТЬ-СЫСОЛЬСК , название столицы Республики Коми г. Сыктывкар до 1930.

УСТЬЯ , река на севере Европейской части России, правый приток Ваги. 477 км, площадь бассейна 17,5 тыс. км2. Средний расход воды в 107 км от устья 92,4 м3/с. Сплавная в половодье. Судоходна в низовье.

УСТЮГОВ Николай Владимирович (1896/97-1963) , историк, доктор исторических наук, профессор. Труды по социально-экономической истории России, специальным историческим дисциплинам, исследования и публикации документов по истории народов Поволжья, Урала и др.

УСТЮЖНА , город (с 1738) в Российской Федерации, Вологодская обл., на р. Молога, в 54 км от ж.-д. ст. Пестово. 10 тыс. жителей (1993). Маслосыроделательный завод. Краеведческий музей. Известен с 1252 под названием Железный Устюг; с 16 в. называется Устюжна-Железнопольская.

УСТЮРТ , столовое плато, между п-овом Мангышлак на западе, Аральским м. и дельтой Амударьи на востоке, главным образом в Казахстане и Узбекистане. Высота до 370 м. Ограничено крутыми обрывами - чинками (высота 150 м и более). Полынно-солянковая пустыня. Месторождения нефти и газа.

УСУМБУРА (Usumbura) , прежнее название столицы Бурундии Бужумбура.

УСУНИ , кочевые племена Центральной и Ср. Азии. Во 2-1 вв. до н. э. жили на территории Сев. Киргизии и Юж. Казахстана. После 5 в. н. э. не упоминаются.

УСЫ , в ботанике - ползучие побеги с длинными междоузлиями, укореняющиеся (в узлах) с помощью придаточных корней (земляника, лапчатка); служат для вегетативного размножения. Видоизмененные части листьев или надземных побегов, служащие для прикрепления к опоре, называются усиками (бобовые, тыквенные, виноград).

УСЫ , волосы над верхней губой у мужчин (вторичный половой признак); осязательные волосы (вибриссы) на верхней губе у многих млекопитающих, напр. кошек; щетинковидные осязательные перья в углах рта у некоторых птиц (усатые синицы).

УСЫНОВЛЕНИЕ , принятие на воспитание детей, лишившихся попечения родителей, с установлением между усыновленным и усыновителем правовых (личных и имущественных) отношений, существующих между родителями и детьми. По российскому праву усыновление допускается только в отношении несовершеннолетних детей в их интересах. Усыновление производится постановлением главы районной, городской администрации по месту жительства (нахождения) усыновляемого либо по месту жительства усыновителя по его просьбе и с его участием. Усыновление детей - граждан Российской Федерации иностранными гражданами закон ограничивает определенными условиями. Постановление об усыновлении подлежит обязательной регистрации в органах Записи актов гражданского состояния.

УСЫСКИН Илья Давыдович (1910-34) , российский физик, член экипажа стратостата "Осоавиахим-1". Погиб в аэрокатастрофе.

УТАМАРО Китагава (1753 или 1754-1806) , японский мастер цветной ксилографии и живописец. Представитель школы укие-э. Портретные и жанровые изысканно-поэтические женские образы.

УТГАРД , в скандинавской мифологии противопоставляемая Мидгарду окраинная часть мира, населенная великанами и чудовищами.

УТЕНА (Utena) (до 1917 официальное название Уцяны) , город в Литве. Железнодорожная станция. 35,2 тыс. жителей (1990). Производство лабораторных электропечей, трикотажа, стройматериалов, пищевая промышленность. Краеведческий музей. Известен с 1661.

УТЕПЛЕННЫЙ ГРУНТ , простейшие сооружения защищенного грунта для выращивания рассады, овощей, цветов: паровые гряды и гребни (обогреваются теплом биотоплива), теплофицированные площадки (на водяном обогреве), земельные участки с естественной защитой от ветра (на солнечном обогреве), укрываемые во время заморозков прозрачной для света пленкой, соломенными матами и т. п.

УТЕСОВ Леонид Осипович (1895-1982) , артист эстрады, народный артист СССР (1965). Выступал на эстраде с 1911. Организатор (1929), руководитель и солист первого советского джазового коллектива - "Теа-джаза" (позднее Государственный эстрадный оркестр РСФСР), с которым снялся в фильме "Веселые ребята" (1934). Внес значительный вклад в развитие советской песни.

УТИКА , древний город в Тунисе, на побережье Средиземного м. (к северо-западу от Карфагена). Основан ок. 1100 до н. э. финикийцами, входил в карфагенскую державу. После 146 до н. э. центр римской пров. Африка. Разрушен в 7 в. арабами.

УТИЛИЗАЦИЯ (от лат . utilis - полезный), употребление с пользой, напр. утилизация отходов.

УТИЛИТАРИЗМ (от лат . utilitas - польза, выгода),..1) принцип оценки всех явлений только с точки зрения их полезности, возможности служить средством для достижения какой-либо цели...2) Основанное И. Бентамом позитивистское направление в этике, считающее пользу основой нравственности и критерием человеческих поступков; получило распространение в Великобритании в 19 в.

УТИЛИТАРНЫЙ , сообразующийся исключительно с практической выгодой или пользой, практичный, прикладной (утилитарный подход к делу).

УТИН Николай Исаакович (1841-83) , российский революционер, в 1861 участник студенческих волнений в Петербургском университете, в 1862-63 член ЦК "Земли и воли", заочно приговорен к смертной казни. С 1863 эмигрант, участник "молодой эмиграции", один из организаторов и руководителей Русской секции 1-го Интернационала, редактор "Народного дела". В 1878 вернулся в Россию.

УТИНОУРА , японский космодром, на о. Кюсю, в районе г. Утиноура, префектура Кагосима. Имеет несколько стартовых комплексов и технических позиций. С Утиноура запущен первый японский искусственный спутник Земли "Осуми" (1970); производят запуск искусственных спутников Земли "Тансей", "Шинсей", "Демпа" и др.

УТИНЫЕ , семейство птиц отряда гусеобразных. Длина 29-150 см. У многих видов самцы (селезни) крупнее и ярче окрашены. 150 видов, по всему земному шару; в России - утки, гуси, казарки, лебеди и др. Многие утиные хорошо ныряют. Есть нелетающие виды. Объект охоты. 12 видов и 3 подвида в Красной книге Международного Союза охраны природы.

УТИУРА (Вулканический залив) , залив Тихого ок., у южного побережья о. Хоккайдо (Япония). Имеет округлую форму; диаметр ок. 55 км, ширина у входа ок. 30 км, глубина до 100 м. Крупный порт - Муроран.

УТКИ , несколько родов птиц семейства утиных. Распространены широко. К уткам относятся настоящие утки, нырковые утки (нырки) и крохали. В России 35 видов. Многие утки - объект промысла. Утки домашние происходят от дикой утки - кряквы. Селезни весят 3-4 кг, утки - 2-3,5 кг. Средняя годовая яйценоскость до 250 яиц. Породы: мясные (пекинские, серые украинские, черные белогрудые и др.), мясо-яичные (зеркальные, хаки-кемпбелл и др.), яичные (индийские бегуны). Разводят во многих странах, в т. ч. в России.

УТКИН Виктор Васильевич (1912-81) , российский ученый в области авиационной техники. Герой Социалистического Труда (1971). Возглавлял работы, связанные с испытаниями серийных и опытных самолетов. Государственная премия СССР (1949, 1952).

УТКИН Владимир Федорович (р . 1923), ученый, академик АН СССР (1984), академик АН Украины (1976), дважды Герой Социалистического Труда (1969, 1976). Труды в области машинострония и конструкционных материалов. Ленинская премия (1964), Государственная премия СССР (1980).

УТКИН Иосиф Павлович (1903-44) , русский поэт. В поэме "Повесть о рыжем Мотэле" (1925), "Первой книге стихов" (1927) и других сборниках - сочетание революционного пафоса с лиризмом; быт провинциального еврейства.

УТКИН Николай Иванович (1780-1863) , российский гравер. Замечательные по мастерству резцовые гравюры на меди: портреты ("Пушкин", 1827), иллюстрации, виньетки, воспроизведения картин.

УТКОНОС , млекопитающее отряда однопроходных, единственный вид семейства. Длина тела до 45 см, хвоста до 15 см. Голова заканчивается "утиным клювом", который представляет собой морду в форме клюва - орган осязания и добычи пищи (мелкие водные животные). Лапы с перепонками. Обитает по берегам водоемов в Вост. Австралии и на Тасмании. Самка откладывает яйца в нору. Был объектом промысла (мех). Малочислен; находится под охраной.

УТКОНОСЫЕ ДИНОЗАВРЫ (гадрозавры) , семейство вымерших водно-наземных пресмыкающихся отряда птицетазовых динозавров. Высота до 15 м. Жили в позднем меловом периоде, в Сев. Америке, Евразии. По суше передвигались на задних ногах. Более 40 видов.

УТНАПИШТИМ (Ут-Напишти) , герой вавилонского мифа о всемирном потопе. Соответствует библейскому Ною.

УТО (Уаджит) (др .-егип. зеленая), в египетской мифологии богиня города Буто, богиня плодородия, покровительница фараона, вместе с Нехбет символизировала объединение Верхнего и Нижнего Египта. Изображалась в виде кобры.

УТОК в ткачестве , поперечные нити ткани, расположенные обычно перпендикулярно к продольным нитям основы и переплетающиеся с ними.

УТОМЛЕНИЕ , временное состояние органа или целого организма, характеризующееся снижением его работоспособности в результате длительной или чрезмерной нагрузки. У человека различают физическое и психическое утомление.

УТОНГ , средневековое княжество на территории Центрального Таиланда. Названо по одноименной столице. После распада Сукотаи в 14 в. княжество Утонг стало ядром нового тайского государства - Аютии (по названию основанной в 1350 новой столицы), или Сиама.

УТОПИЧЕСКИЙ СОЦИАЛИЗМ , учения об идеальном обществе, основанном на общности имуществ, обязательном труде, справедливом распределении. Понятие "Утопический социализм" восходит к сочинению Т. Мора "Утопия" (1516). Крупнейшие представители утопического социализма: Т. Мюнцер, Т. Кампанелла, Дж. Уинстэнли, Ж. Мелье, Морелли, Г. Б. Мабли, Г. Бабеф, Т. Дезами, К. А. Сен-Симон, Ш. Фурье, Р. Оуэн; А. И. Герцен и Н. Г. Чернышевский.

УТОПИЯ (от греч . u - нет и topos - место, т. е. место, которого нет; по другой версии, от eu - благо и topos - место, т. е. благословенная страна), изображение идеального общественного строя, лишенное научного обоснования; жанр научной фантастики; обозначение всех сочинений, содержащих нереальные планы социальных преобразований. Термин происходит от названия книги Т. Мора (16 в.).

УТОЧКИН Сергей Исаевич (1876-1915/16) , один из первых российских летчиков. В 1910-11 совершал публичные полеты во многих городах России и за рубежом.

УТРАКВИСТЫ , см. Чашники.

"УТРЕННЯЯ ЗАРЯ" , сборник произведений воспитанников Московского университетского благородного пансиона, издававшийся в Москве в 1800-08 (вышло 6 книжек). Среди авторов - В. А. Жуковский, А. И. и Н. И. Тургеневы, А. Ф. Мерзляков.

"УТРЕННЯЯ ЗАРЯ" , парусная шхуна российского торгового флота (водоизмещение 50 т). Совершила в 1877 первое в истории коммерческое плавание из р. Енисей в Санкт-Петербург (капитан Д. И. Шваненберг) через моря Зап. Арктики, вокруг Скандинавии за 100 сут.

УТРЕХТ (Utrecht) , город в Нидерландах, административный центр пров. Утрехт. 234 тыс. жителей (1993). Порт на Рейне. Машиностроение, химическая, табачная, текстильная (с 11 в.) промышленность. Международные ярмарки. Университет (с 17 в.). Центральный музей. Базилика Синт-Питерскерк (11-14 вв.), собор (Домкерк, 11-16 вв.), ратуша (19 в.), многочисленные церкви и монастыри 11-16 вв.; жилые дома 14-16 вв.

УТРЕХТСКАЯ УНИЯ , оформила союз семи северных провинций Нидерландов исторических. Заключена в 1579 в Утрехте в ходе Нидерландской революции, направлена против Испании и внутренней феодально-католической реакции. Заложила основы Республики Соединенных провинций.

УТРЕХТСКИЙ МИР 1713 , общее название ряда заключенных в Утрехте мирных договоров (франко-английских, франко-голландских, франко-прусских и др.), которые завершили (наряду с Раштаттским миром 1714) войну за Испанское наследство.

УТРЕХТСКИЙ УНИВЕРСИТЕТ , Нидерланды, основан в 1636. В нач. 90-х гг. ок. 23 тыс. студентов.

УТРИЛЛО (Utrillo) Морис (1883-1955) , французский живописец. Мастер лирического городского пейзажа (парижские предместья, улочки Монмартра).

"УТРО РОССИИ" , ежедневная газета, орган торгово-промышленных кругов, с 1912 - партии прогрессистов, 1907-18 (с перерывами), Москва. Фактический издатель - П. П. Рябушинский. Закрыта после Октябрьской революции за контрреволюционную пропаганду.

УТТАР-ПРАДЕШ , штат на севере Индии. 294 тыс. км2. Население 139 млн. человек (1991). Адм. ц. - Лакхнау.

УТУ (шумерск . сияющий), в шумеро-аккадской мифологии божество солнца, сын бога луны Нанны, хранитель справедливости и верховный судья. Изображался в виде мужчины с лучами за спиной и серповидным ножом в руке.

УТУЙ ТАТАНГ СОНТАНИ (Utuy Tatang Sontani) (1920-79) , индонезийский писатель. Исторический роман "Тамбера" (1949), социальные драмы ("Авал и Мира", 1951; "Кабаян", 1959; "Кампенг", 1964) и повести. Испытал влияние экзистенциализма.

УТУРГУРЫ , тюркское племя. В 4 в. в составе союза гуннов вторглись в Сев. Причерноморье.

УТЧЕНКО Сергей Львович (1908-76) , российский историк античности, доктор исторических наук, профессор. Работы по истории идейно-политической борьбы в Риме на рубеже 1 в. до н. э. - 1 в. н. э.

УУРАС , название г. Высоцк Ленинградской обл. до 1948.

УФА , город (с 1586) в Российской Федерации, столица Башкирии, пристань на р. Белая, при впадении в нее р. Уфа. Железнодорожная станция. 1101 тыс. жителей (1993). Промышленность: нефтеперерабатывающая, химическая и нефтехимическая, машиностроение и металлообработка (производственные объединения: моторостроительные, "Электроаппарат", "Металлист"; заводы: машиностроительный, кабельный, электроламповый, горного оборудования и др.), деревообрабатывающая, легкая, пищевая. Производство стройматериалов. 7 вузов (в т. ч. Башкирский университет), научный центр Российской АН. 5 театров (в т. ч. Театр оперы и балета). Историко-краеведческий, геологический, художественный музеи, музей архитектуры и этнографии, Дома-музеи С. Т. Аксакова, М. Гафури. Основан в 1574.

УФИМСКАЯ ДИРЕКТОРИЯ , контрреволюционное "Временное всероссийское правительство" (сентябрь - ноябрь 1918, Уфа, с октября - Омск, председатель - Н. Д. Авксентьев). Образована на Уфимском государственном совещании. Разогнана А. В. Колчаком, установившим военную диктатуру.

УФИМСКИЙ НАУЧНЫЙ ЦЕНТР РАН , создан в 1987 как Башкирский научный центр АН СССР (Башкирский филиал АН с 1951). В 1971-92 входил в состав Уральского научного центра (с 1987 - Уральского отделения) АН. 8 научных учреждений.

УФИМСКОЕ ГОСУДАРСТВЕННОЕ СОВЕЩАНИЕ , представителей партий правых эсеров, кадетов и других политических сил, выступавших против советской власти в сентябре 1918 в Уфе, образовало Уфимскую директорию.

УФИМЦЕВ Анатолий Георгиевич (1880-1936) , российский изобретатель. Первые авиационные двигатели построил в 1900-х гг. В 1909 построил летательный аппарат с крылом в виде части сферической поверхности большого радиуса - "сфероплан", погибший из-за сильной бури. Занимался ветроэнергетическими установками вместе с В. П. Ветчинкиным.

УФЛЯНД Владимир Иосифович (р . 1937), русский поэт. Стихи публиковались в самиздате и на Западе. Поэзия отмечена разнообразием выразительных средств, фрагментарностью и иронией. Сборники: "Тексты 1955-1977" (1978), "Подробная антисипация" (1990).

УФОЛОГИЯ (от англ . ufology - деятельность по изучению UFO или НЛО; см. Неопознанные летающие объекты), область деятельности, состоящая в сборе, классификации и попытках интерпретации сообщений очевидцев о наблюдениях НЛО. Важная проблема уфологии - мера объективности подобных сообщений и невоспроизводимость наблюдений.

УФУЭ-БУАНЬИ Феликс (1905-92) , президент Республики Кот-д'Ивуар с 1960 (в 1959-60 премьер-министр), почетный председатель правящей Демократической партии Кот-д'Ивуар с 1980 (основана в 1947); в 1947-80 ее председатель. Один из организаторов (1947) и руководителей партии Африканского демократического объединения.

УФФИЦИ (Uffizi) , картинная галерея во Флоренции. Основана в 16 в. Крупнейшее собрание итальянского искусства эпохи Возрождения, западно-европейской живописи и графики. Здание - 1560-85 (архитекторы Дж. Вазари и Б. Буонталенти).

УХАНОВ Константин Васильевич (1891-1937) , политический деятель. С 1926 председатель Моссовета, с 1929 - Московского облисполкома. В 1932-34 заместитель наркома снабжения СССР. С 1934 нарком местной промышленности, с 1936 - легкой промышленности РСФСР. Член ЦК партии с 1923. Репрессирован; реабилитирован посмертно.

УХАНЬ , город в восточной части Китая, при впадении р. Ханьшуй в Янцзы, административный центр пров. Хубэй. Св. 3,5 млн. жителей (1990). Важный транспортный узел. Порт на р. Янцзы, доступный для морских судов, узел железнодорожных и воздушных линий. Торгово-распределительный пункт богатого сельскохозяйственного и горнопромышленного района. Крупный промышленный центр. Черная металлургия, машиностроение., химическая, текстильная, пищевая промышленность. Филиал АН Китайской Народной Республики, университет. Образован в 1953 слиянием гг. Ханькоу, Ханьян и Учан. Поселение на месте современного г. Ухань известно с 1-го тыс. до н. э. Городское строительство на территории современного г. Ухань велось в период Саньго (220-280). Пагода Баота (13 в.).

УХО , орган слуха и равновесия у позвоночных животных и человека. У млекопитающих и человека состоит из наружного и среднего уха, проводящих звук, и внутреннего уха, воспринимающего его. Звуковые волны, улавливаемые ушной раковиной, вызывают вибрацию барабанной перепонки и затем через систему слуховых косточек, жидкостей и других образований передаются воспринимающим рецепторным клеткам.

УХОВЕРТКИ , то же, что кожистокрылые.

УХСАЙ Яков Гаврилович (1911-86) , чувашский поэт, народный поэт Чувашии (1950). Поэмы "Дед Кельбук" (создана 1946) и др., роман в стихах "Лебяжье озеро" (создан 1950-54). В гражданской лирике - сборники "Звезда моего детства" (1970), "Коврига" (1975), "Солдатские поэмы" (1982) - традиции национального фольклора; стихи для детей, очерки.

УХТА , город (с 1943) в Российской Федерации, Республика Коми, на р. Ухта и ее притоке Чибью. Железнодорожная станция. 111 тыс. жителей (1993). Центр нефтегазовой и нефтеперерабатывающей промышленности; механический и другие заводы. Индустриальный институт.

УХТОМСКИЙ Алексей Алексеевич (1875-1942) , российский физиолог, академик АН СССР (1935). Исследовал процессы возбуждения, торможения и механизм лабильности. Создал учение о доминанте, об усвоении ритмов внешних раздражений органами и др. Премия им. В. И. Ленина (1932).

УХТОМСКИЙ Андрей Григорьевич (1770-1852) , российский гравер. Гравюры на меди с четким штрихом, тонкими светотеневыми переходами.

УХТОМСКИЙ Дмитрий Васильевич (1719-74) , российский архитектор, представитель барокко. Достраивал колокольню Троице-Сергиевой лавры (ныне в Сергиеве Посаде, с 1748). Создал архитектурную школу ("команду"), где учились А. Ф. Кокоринов, И. Е. Старов, М. Ф. Казаков.

УХУ , город и порт в восточной части Китая, морской порт на р. Янцзы, пров. Аньхой. 426 тыс. жителей (1990). Пищевая, текстильная промышленность, машиностроение, металлургия.

УЦМИЙ , титул правителя Кайтага (обл. в Дагестане) с 16 в. Упразднен в 1820.

УЦУНОМИЯ , город в Японии, в центральной части о. Хонсю, административный центр префектуры Тотиги. 433 тыс. жителей (1992). Машиностроение и др. промышленность. Университет. Туризм.

УЦЯНЫ , до 1917 официальное название г. Утена в Литве.

УЧАЛЫ , город (с 1963) в Российской Федерации, Башкирия. Железнодорожная станция. 35,5 тыс. жителей (1993). Горно-обогатительный комбинат (на базе медноколчеданных руд); заводы: лесного машиностроения, литейно-механический, картонно-рубероидный, маслосырозавод и др.

УЧАН , часть (с 1956) г. Ухань в Китае.

УЧАРАЛ , город (с 1984) в Казахстане, Талды-Курганская обл., на р. Тентек. 18,3 тыс. жителей (1991). Маслозавод и др.

УЧЕБНАЯ ПРОГРАММА , документ, определяющий по каждому учебному предмету объем содержания знаний, умений и навыков, подлежащих усвоению, их распределение по годам обучения.

УЧЕБНИК , книга для учащихся или студентов, в которой систематически излагается материал в определенной области знаний; основной и ведущий вид учебной литературы.

УЧЕБНОЕ КИНО , вид научного кино, предназначенный для использования в учебном процессе. Учебное кино позволяет учащимся увидеть изображение многих недоступных непосредственному наблюдению физических, химических, биологических явлений и др.

УЧЕБНО-КОНСУЛЬТАЦИОННЫЙ ПУНКТ (УКП) , организуется для оказания учебной и методической помощи обучающимся заочно в высших и средних учебных заведениях по месту их работы и жительства.

УЧЕБНЫЕ КАРТЫ , предназначены в качестве пособия при изучении географии, истории и других предметов в начальной, средней и высшей школе; их содержание согласовано с программой и учебником соответствующего курса, а способы изображения и оформления отвечают восприятию учащихся.

УЧЕБНЫЙ ПЛАН , документ, определяющий состав учебных предметов, изучаемых в учебном заведении, их распределение по годам обучения, недельное и годовое количество времени, отводимое на предмет.

УЧЕБНЫЙ ПРЕДМЕТ (учебная дисциплина) , система знаний, умений и навыков, отобранных из определенной отрасли науки, техники, искусства, производственной деятельности для изучения в учебном заведении. По содержанию бывает общеобразовательным (общенаучным) или специальным, определяющим профиль подготовки специалиста.

УЧЕНАЯ СТЕПЕНЬ , научная квалификация в определенной отрасли знания. Как правило присуждается после соответствующих этапов обучения в вузе или по завершении образования в его исследовательском (напр., аспирантском) подразделении и публичной защиты специальной научной работы. В университетах России единые правила присуждения ученой степени магистра и доктора действовали в 1819-1917. В 1937 в СССР были установлены степени кандидата и доктора наук. С 1992 в Российской Федерации вводится принятая во многих странах мира система ученых степеней: бакалавра, магистра, доктора (ок. 20 отраслей).

УЧЕНИЕ ,..1) одна из сторон процесса обучения - деятельность ученика в овладении знаниями и навыками...2) Совокупность теоретических положений о какой-либо области явлений действительности...3) Система воззрений какого-либо ученого или мыслителя.

УЧЕНИЯ ВОЕННЫЕ , высшая форма тактической, оперативной и стратегической подготовки войск (сил флота), командиров (командующих) и штабов на местности в условиях, близких к боевым. Бывают односторонними и двусторонними. Крупные двусторонние учения военные называются маневрами.

УЧЕНОЕ ЗВАНИЕ , присваивается преподавателям вузов и научным работникам (как правило, с учеными степенями) в зависимости от научной квалификации и сложности решаемых исследовательских задач. В Российской Федерации приняты ученые звания профессора, доцента, старшего научного сотрудника.

УЧЕНЫЙ СОВЕТ в Российской Федерации ,..1) коллегиальный орган руководства научной деятельностью вуза, научно-исследовательской и научно-производственной организации. Координирует основные направления научно-исследовательской работы, подготовки специалистов и аттестации научных и научно-педагогических кадров...2) Диссертационный совет по защите докторских или кандидатских диссертаций. Присуждает ученую степень кандидата наук и представляет в Высшую аттестационную комиссию Российской Федерации материалы для присуждения ученой степени доктора наук.

УЧЕТ ВЕКСЕЛЕЙ , покупка банком векселей до наступления срока платежа по ним; при учете векселей банк авансирует клиенту деньги, взимая за это учетный процент.

УЧЕТ НАСЕЛЕНИЯ в Российской Федерации , регулярный сбор сведений об изменениях в численности и возрастно-половой структуре населения путем регистрации рождений, смертей, браков и разводов; регистрация миграции (при прописке и выписке); ведение списков населения в домовых книгах в городах (с 1977 заменены картотеками) и в похозяйственных книгах в сельской местности.

УЧЕТНО-ИЗДАТЕЛЬСКИЙ ЛИСТ , единица объема печатного издания, состоящего из собственно литературного произведения и иного материала (титульный лист, оглавление, предисловие, примечания и т. п.). В Российской Федерации учетно-издательский лист, как и авторский, содержит 40 тыс. печатных знаков или 700 строк стихотворного текста либо, 3000 см2 графического материала.

УЧЕТНЫЙ ПРОЦЕНТ , плата, взимаемая банками при учете векселей, покупке ценных бумаг, купонов и др. до наступления сроков оплаты (центральными эмиссионными банками - официальный учетный процент). Величина учетного процента определяется средним уровнем ссудного процента, сроком и обеспеченностью учитываемого долгового обязательства.

УЧЖОУ (Цанъу) , город на юге Китая, порт на р. Сицзян, Гуанси-Чжуанский автономный район. 218 тыс. жителей (1990). Металлургия, машиностроение (в т. ч. судостроение), лесохимическая, легкая, пищевая промышленность.

УЧИЛИЩЕ , название ряда учебных заведений - профессионально-технических, средних специальных, высших (напр., Московское высшее техническое училище им. Н. Э. Баумана, высшее военное училище); в Российской империи - некоторых общеобразовательных школ (одно-, двухклассное училище, высшее начальное, реальное, коммерческое).

УЧИЛИЩЕ ЖИВОПИСИ , ВАЯНИЯ И ЗОДЧЕСТВА в Москве, возникло в 1832 как художественный кружок, с 1843 - Училище живописи и ваяния, с 1866 после присоединения Дворцового архитектурного училища - Училище живописи, ваяния и зодчества. В 1918 преобразовано во 2-е Свободные художественные мастерские; позднее реорганизованы в Московский художественный институт им. Сурикова и Московский архитектурный институт.

УЧИТЕЛЬ Ефим Юльевич (1913-88) , российский оператор и режиссер документального кино, народный артист СССР (1976). Участвовал в создании фильмов: "Ленинград в борьбе" (1942), "Парад победы" (1945); поставил фильмы: "Русский характер" (1957), "Мир дому твоему" (1960), "Граница" (1972), "Мои комиссары" (1979) и др. Государственная премия СССР (1943).

УЧИТЕЛЬСКИЕ ИНСТИТУТЫ ,..1) в России мужские педагогические учебные заведения для подготовки учителей уездных, городских, высших начальных училищ. Первый 4-годичный учительский институт работал в 1817-22 и 1838-46 при Главном педагогическом институте в Санкт-Петербурге; с 1872 открывались 3-годичные учительские институты (58 к 1917). Преобразованы в педагогические институты и институты народного образования...2) В РСФСР с 1934 2-годичные педагогические учебные заведения для подготовки учителей 5-7-х классов; в 50-е гг. реорганизованы в педагогические институты и педагогические училища.

УЧИТЕЛЬСКИЕ СЕМИНАРИИ , 3-4-годичные средние педагогические учебные заведения для подготовки учителей начальных школ. Появились в Германии в кон. 17 в. В России первая учительская семинария - в Санкт-Петербурге (1783-1804). Получили распространение с 60-х гг. 19 в. (171 в 1916). После 1917 преобразованы в 3-годичные педагогические курсы.

УЧКУДУК , город (с 1978) в Узбекистане, Бухарская обл., в пустыне Кызылкум, близ ж.-д. ст. Учкудук. 24,2 тыс. жителей (1991). Горнодобывающая промышленность.

УЧКУРГАН , город (с 1969) в Узбекистане, Наманганская обл., на р. Нарын. Железнодорожный узел. 24,4 тыс. жителей (1991). Маслоэкстракционный, хлопкоочистельный заводы. Близ Учкургана - Учкурганская ГЭС.

УЧРЕДИТЕЛЬНОЕ СОБРАНИЕ в России , представительское учреждение, созданное на основе всеобщего избирательного права для установления формы правления и выработки конституции. В 1917 лозунг Учредительного собрания поддерживали большевики, меньшевики, кадеты, эсеры и другие партии. Созыв Учредительного собрания считался главной задачей Временного правительства, о чем оно заявило 2(15) марта. Выборы проходили с 12(25) ноября 1917 до нач. 1918. За эсеров проголосовало ок. 59% избирателей, за большевиков - 25%, за кадетов - 5%, за меньшевиков - ок. 3%, избрано 715 чел. Заседание состоялось 5(18) января 1918 в Таврическом дворце в Петрограде, явилось 410 депутатов. Преобладали эсеры-центристы; большевиков и левых эсеров - 155 человек (38,5%). Отказалось принять ультимативное требование большевиков о признании декретов съездов Советов и было разогнано в 5-м часу утра 6(19) января. В ночь с 6 на 7(20) января Всероссийский Центральный Исполнительный Комитет принял декрет о роспуске Учредительного собрания, что способствовало обострению гражданского противостояния в стране.

УЧРЕДИТЕЛЬНЫЕ ДОКУМЕНТЫ , документы, на основании которых действует юридическое лицо (устав, либо учредительный договор). Устав утверждается учредителями (участниками). В учредительных документах должны определяться наименование юридического лица, место его нахождения, порядок управления его деятельностью, а также другие сведения, предусмотренные законом.

УЧРЕДИТЕЛЬНЫЙ ДОГОВОР , договор между учредителями (участниками) о создании юридического лица. В учредительном договоре учредители обязуются создать юридическое лицо, определяют порядок совместной деятельности по его созданию, условия передачи ему своего имущества и участия в его деятельности, а также условия и порядок распределения между участниками прибыли и убытков, управления деятельностью юридического лица, выхода учредителей (участников) из его состава.

УЧРЕДИТЕЛЬСКАЯ ПРИБЫЛЬ , прибыль, получаемая учредителями акционерных обществ в виде разницы между доходом от реализации акций и вложенным капиталом.

УЧРЕДИТЕЛЬСТВО , создание акционерных компаний при капитализме; см. также Грюндерство.

УЧУГ (тюрк .), устройство (перегородка из жердей) для задержания проходных рыб (главным образом осетровых), поднимающихся вверх по течению рек в период нереста. Использовался в устьях рр. Волга и Урал до нач. 19 в. В современном рыболовстве запрещен.

УЧУМ (Озеро Учум) , бальнеогрязевой курорт в Российской Федерации, Красноярский кр., к югу от г. Ачинск.

УЧУР , река в Хабаровском кр. и Якутии, правый приток Алдана. 812 км, площадь бассейна 113 тыс. км2. Средний расход воды 1345 м3/с. Судоходна на 159 км от устья.

УЧЧЕЛЛО (Uccello) (наст . имя ди Доно, di Dono) Паоло (1397-1475), итальянский живописец. Жизненность наблюдений, пытливый научный интерес к перспективе сочетал со сказочностью, наивностью образов ("Битва при Сан Романо", 1450-е гг.).

УШАКОВ Георгий Алексеевич (1901-63) , исследователь Арктики, доктор географических наук (1950). В 1930-32 совместно с Н. Н. Урванцевым впервые обследовал Сев. Землю. Основал (1926) поселение на о. Врангеля. Русская экспедиция на "Садко" (1935). Книги "Остров метелей" (1972), "По нехоженой земле" (4 издание, 1974).

УШАКОВ Дмитрий Николаевич (1873-1942) , филолог, член-корреспондент АН СССР (1939). Труды по русскому языку (диалектология, орфография, орфоэпия, нормы русского литературного языка), общему языкознанию. Редактор и составитель "Толкового словаря русского языка" (т. 1-4, 1935-40).

УШАКОВ Константин Андреевич (1892-1967) , российский физик, аэродинамик, доктор технических наук (1934), профессор (1937). Во время Великой Отечественной войны возглавлял работы ЦАГИ по внутренней аэродинамике самолета, совершенствованию системы охлаждения авиадвигателей и др. В 1946 в ЦИАМ руководил исследованиями осевых компрессоров для газотурбинных двигателей. Премия им. Н. Е. Жуковского (1962). Государственная премия СССР (1943, 1949).

УШАКОВ Николай Николаевич (1899-1973) , русский поэт. В стихотворных сборниках "Весна Республики" (1927), "Мир для нас" (1935), "Путешествия" (1940), "Теодолит" (1967), "Мои глаза" (1972) - ориентация на традиционную форму, тема революционных преобразований жизни. Переводы, критика.

УШАКОВ Сергей Николаевич (1893-1964) , химик-органик, член-корреспондент АН СССР (1943). Труды по фенольно-альдегидной конденсации, синтезу и исследованию полимеров из виниловых соединений. Государственные премии СССР (1942, 1950).

УШАКОВ Симон Федорович (1626-86) , российский живописец и гравер. Произведения Ушакова (иконы, парсуны, миниатюры), сочетающие традиционные приемы иконописи с объемной светотеневой лепкой формы, знаменуют переход от средневекового религиозного к светскому искусству. Трактат о живописи.

УШАКОВ Федор Федорович (1745-1817) , российский флотоводец, адмирал (1799), один из создателей Черноморского флота и с 1790 его командующий. Разработал и применил маневренную тактику, одержав ряд крупных побед над турецким флотом в Керченском морском сражении, у Тендры (1790) и Калиакрии (1791). Успешно провел Средиземноморский поход русского флота во время войны против Франции 1798-1800.

УШАНЫ , род млекопитающих подотряда летучих мышей. Длина тела 4,5-7 см, хвоста 3,5-5,5 см. 6 видов, в умеренной зоне Евразии, Сев. Африки, Сев. Америки; в России 2 вида.

УШАС , в ведийской мифологии богиня утренней зари. Появляется с рассветом на золотистой колеснице.

УШАСТЫЕ ТЮЛЕНИ , семейство морских млекопитающих отряда ластоногих. К ушастным тюленям относятся морские львы (4 вида), котики (9 видов) и сивуч. В России - сивуч и котик.

УШБА , двуглавая вершина в центральной части Б. Кавказа, к юго-востоку от Эльбруса. Высота 4700 м. Ледники.

УШ-БЕЛЬДИР , бальнеологический курорт в Туве, к востоку от г. Кызыл.

УШЕБТИ , в Др. Египте статуэтки с сельскохозяйственными орудиями в руках, помещенные в погребения. По представлениям египтян, должны были работать вместо покойного на загробных полях.

УШИБ , повреждение тканей и органов тела тупым предметом без нарушения целости наружных покровов (кожи, слизистых оболочек). Сопровождается разрывами мелких сосудов и кровоизлиянием, нарушением целости подкожной клетчатки, мышечных волокон, а иногда и внутренних органов (печени, селезенки и др.).

УШИНСКАС Стасис (1905-74) , мастер витража, заслуженный деятель искусств Литвы (1947). Лаконичные по цвету композиции ("Строитель", 1939-45), декоративные вазы из стекла ("Утренняя звезда", 1957).

УШИНСКИЙ Константин Дмитриевич (1824-1870/71) , основоположник научной педагогики в России. В 1844 окончил юридический факультет Московского университета, в 1846-49 профессор Ярославского Демидовского лицея, в 1854-59 преподаватель и инспектор классов Гатчинского сиротского института, в 1859-62 инспектор классов Смольного института. Основа его педагогической системы - требование демократизации народного образования и идея народности воспитания. Педагогические идеи Ушинского отражены в книгах для первоначального классного чтения "Детский мир" (1861) и "Родное слово" (1864), фундаментальном труде "Человек как предмет воспитания. Опыт педагогической антропологии" (2 т. 1868-69) и других педагогических работах.

УШКАНЬИ ОСТРОВА , в средней части оз. Байкал. Состоят из Б. Ушканьего (9,4 км2, высота до 216 м) и трех Малых о-вов.

УШКУЙНИКИ (от древнерус . ушкуй - речное судно с веслами), в Новгородской земле 14-15 вв. члены вооруженных дружин, формировавшихся боярами для захвата земель на Севере и торгово-разбойничьих экспедициях на Волгу.

УШМАЛЬ (Uxmal) , город (6 - нач. 13 вв.) индейцев майя на п-ове Юкатан (Мексика). С 19 в. открыты памятники монументальной архитектуры.

УШНАЯ РАКОВИНА , кожная складка, содержащая хрящевую часть наружого уха у млекопитающих животных и человека. Улавливает и направляет звуки в слуховой проход, защищает его от механических повреждений.

УШР (ашар) (араб . - десятая часть), натуральный десятинный налог с мусульман в странах ислама. В Турции отменен в 1925. Сохраняется в ряде стран.

УШТОБЕ , город (с 1961) в Казахстане, Талды-Курганская обл., на р. Каратал. Железнодорожная станция. 26 тыс. жителей (1991). Пищевая промышленность. Ремонтно-механический завод, юртостроительная фабрика.

УШУ (у-шу) , традиционная китайская система совершенствования личности, включающая набор физических упражнений и приемы боя с различными видами оружия и без него. Религиозно-философской основой являются даосизм, буддизм, конфуцианство. В Международной федерации ушу (основана в 1990) ок. 40 стран (1993). Чемпионаты мира с 1991, Европы - с 1990.

УЩЕЛЬЕ , узкая крутосклонная долина (чаще горная), глубина которой обычно превышает ширину; в отличие от каньона и теснины, дно ущелья не полностью занято руслом реки.

УЩЕМЛЕННАЯ ГРЫЖА , см. в ст. Грыжа.

УЩЕРБ МОРАЛЬНЫЙ , (моральный вред) в праве - вред (физические или нравственные страдания), причиненный действиями, нарушающими личные неимущественные права или посягающие на другие нематериальные блага. Пример морального вреда - умаление достоинства личности, подрыв репутации и т. п. Компенсируется в денежной или иной материальной форме в размере, определяемом судом.

УЭББ С . и Б., см. Вебб С. и Б.

УЭББЕР (Webber) Эндрю Ллойд , родился в 1948 году в Лондоне, выдающийся английский композитор. Прежде всего Уэббер является автором гениального произведения в стиле рок-оперы "Иисус Христос суперзвезда" (либретто Тима Райса, р. 1944). Альбом, вышедший в октябре 1970 года, переиздавался многократно, переиздается поныне и, очевидно, слава его едва ли скоро померкнет. Синтез рок-ритмов и сонатной оперной классики, предложенный Уэббером, оказался совершенно новым словом в рок-музыке. Вслед за ангийской постановкой "Иисуса" последовала целая серия интерпретаций оперы в театрах и на киностудиях многих стран мира (кроме английского варианта постановки оперы, наибольшую известность получили также американский и австралийский проекты). Спустя несколько лет по мотивам рок-оперы "Иисус Христос суперзвезда" был поставлен одноименный фильм (реж. Норман Джунсон, в главной роли Тед Нили), обошедший экраны всего цивилизованного мира и навечно закрепивший имя автора в рок-истории.В дальнейшем Уэббер отошел от канонов рока, и его последующие произведения более напоминают либо классические оперы (как например "Эвита" и "Реквием"), либо мюзиклы ("Кошки"), Обращение Уэббера к классике способствовало привлечению к ней и его старых поклонников: таким образом английский композитор приблизил "вечную" музыку к массовой аудитории, ибо одно его имя на конвертах пластинок стало способным привораживать внимание... Многие критики признают гениальность "Иисуса" и замечают, что на эту тему лучше либо не писать вовсе, либо создавать поистине великое.

УЭБСТЕР (Вебстер) (Webster) Джон (1580-1625) , английский драматург. Трагедии "Белый дьявол" (постановка 1612) и "Герцогиня Амальфи" (постановка 1623), исполненные сумрачных настроений и тяги к "ужасному", свидетельствуют об ослаблении гуманистических идеалов у поздних елизаветинцев.

УЭБСТЕР Маргарет (1905-72) , американская актриса, режиссер. Начала творческую деятельность в 1924 в Великобритании, с 1936 - в США. Поставила "Отелло" У. Шекспира с П. Робсоном в заглавной роли (1943).

УЭБСТЕР Ч ., см. Вебстер Ч.

УЭБСТЕРА СЛОВАРИ (Вебстера словари) , словари, носящие имя американского лексикографа Н. Уэбстера (N. Webster; 1758-1843), который в 1828 издал в Нью-Йорке "Американский словарь английского языка" (2 издание, 1934), третье издание в 1961 выпустила фирма "Мерриам" в Спрингфилде (переиздается почти каждый год); ок. 450 тыс. терминов, бытовавших или бытующих в английском яз. с 1755. Словарь дает произношение и этимологию слов; выпущены сокращенные варианты словаря, а также географические, биографические и другие "уэбстеры". В 1976 издано дополнение к основному словарю (ок. 6 тыс. новых слов и значений). Во 2-й пол. 80-х гг. вышли многочисленные издания Уэбстера словарей, в т. ч. для студентов, словари синонимов, рифм и т. д. В 1988 вышел новый словарь компьютерной лексики.

УЭД , то же, что вади.

УЭДА Акинари (1734-1809) , японский писатель. Представитель литературы позднего средневековья. В рассказах (сборники "Луна в тумане", 1768; "Рассказы о весеннем дожде", 1809) воспевает конфуцианскую добродетель, порицает общественные пороки.

УЭДДЕЛЛА МОРЕ (Weddel Sea) , окраинное море Атлантического ок. у берегов Зап. Антарктиды, к востоку от Антарктического п-ова. 2910 тыс. км2. Глубина до 6820 м. У берегов - шельфовые ледники; много айсбергов. Водятся киты, тюлени. Открыто в 1823 английской экспедицией Дж. Уэдделла (1787-1834).

УЭДЖВУД (Веджвуд) (Wedgwood) Джозайя (1730-95) , английский керамист. Изобрел высококачественные фаянсовые массы (кремовую, "базальтовую", "яшмовую"). В 1769 основал мануфактуру (изящные изделия с рельефами в античном духе).

УЭД-МЕДАНИ , город в Судане, см. Вад-Медани.

УЭЙН (Wain) Джон (1925-94) , английский писатель. Роман "Спеши вниз" (1953) характерен для мироощущения "рассерженных молодых людей". Реалистические романы "Соперники" (1958), "Зима в горах" (1970). В духе "массовой культуры" роман "Рассказ продавца индульгенций" (1979). Повести для подростков "Лиззи - хозяйка плавучей лавки" (1981) и "Юные плечи" (1982). Книга об У. Шекспире (1964), поэма "Фенг" (1975).

УЭЛЕ (Uele) (в верховьях Кибала) , река в Заире, левая составляющая р. Убанги (бас. р. Конго). Св. 1000 км, площадь бассейна ок. 140 тыс. км2. Средний расход воды ок. 1700 м3/с. Порожиста, несудоходна.

УЭЛЕН , скалистый мыс на юго-восточном побережье Чукотского м. (под 66 °09' с. ш., 169 °44' з. д.), на Чукотке (Российская Федерация). Высота ок. 100 м. На западе мыса - лагуна, отделенная косой, на которой населенный пункт Уэлен. На Уэлене с 1936 полярная станция.

УЭЛКОМ , город в ЮАР, см. Велком.

УЭЛЛЕР (Weller) Томас Хакл (р . 1915), американский врач и вирусолог. Разработал (совместно с Ф. Роббинсом и Дж. Эндерсом) метод получения культуры клеток для выращивания вирусов животных, способствовавший быстрому развитию вирусологии. Нобелевская премия (1954, совместно с Ф. Роббинсом и Дж. Эндерсом).

УЭЛЛИНГТОН , столица Новой Зеландии; см. Веллингтон.

УЭЛЛИНГТОН А ., см. Веллингтон А.

УЭЛЛС (Wells) Герберт Джордж (1866-1946) , английский писатель. Классик научно-фантастической литературы. В романах "Машина времени" (1895), "Человек-невидимка" (1897), "Война миров" (1898) опирался на новейшие естественно-научные концепции. Прогнозы научного и технического прогресса Уэллса в романах "Когда спящий проснется" (1899) и "В дни кометы" (1906). Сторонник фабианства (см. "Фабианское общество"). В 1914, 1920 и 1932 посещал Россию (книги "Россия во мгле", 1920; "Опыт автобиографии", 1934).

УЭЛЛС (Welles) Орсон (1915-85) , американский кинорежиссер, актер. Поставил фильмы: "Гражданин Кейн" (1941), "Великолепные Эмберсоны" (1942), "Макбет" (1948), "Отелло" (1952), "Процесс" (1962), "Фальстаф" (1966) и др. Работал также в театре. Для творчества Уэллса характерны смелые поиски в области драматургии и киноязыка, тяготение к обобщенным притчевым формам художественного высказывания.

УЭЛСИ , сорт яблони американского происхождения. Плоды сочные, сладкие, кисловатые, пряные, ароматные. Урожайность 500-600 кг с дерева.

УЭЛСЛИ (Велльслей) (Wellesley) Ричард Колли (1760-1842) , маркиз, генерал-губернатор Индии в 1798-1805, брат герцога Веллингтона. Путем войн и неравноправных договоров расширил территорию английского господства. В 1809-1812 министр иностранных дел Великобритании, в 1821-1928 и 1833-34 лорд-наместник Ирландии.

УЭЛТИ (Welty) Юдора (р . 1909), американская писательница, критик. Проза "южной школы". В рассказах (сборники "Зеленый занавес", 1941; "Собрание рассказов", 1980) мир высоких чувств огражден от жестокой реальности красотой природы, юмором, лиризмом, романтикой воспоминаний. В романах "Проигрывая битвы" (1970) и "Дочь оптимиста" (1972) мир духовности вытесняют "герои потребления" с их плоской нравственностью и стандартностью мышления.

УЭЛЬВА (Huelva) , город на юго-западе Испании, в автономной обл. Андалусия, административный центр пров. Уэльва. 141 тыс. жителей (1991). Порт в Кадисском зал. Атлантического ок. (грузооборот ок. 10 млн. т в год). Химическая, нефтеперерабатывающая, пищевкусовая промышленность (в т. ч. производство рыбных консервов, оливкового масла, виноделие).

УЭЛЬС (Wales) , административно-политическая часть (историческая провинция) Великобритании. Занимает п-ов Уэльс и прилегающий к нему о. Англси. 20,8 тыс. км2. Население 2,89 млн. человек (1991), в основном уэльсцы. Административно разделен на 8 графств. Главный г. - Кардифф. В древности территория Уэльса населена кельтскими племенами кимров. Во время англосаксонского (5-6 вв.) и нормандского (11 в.) завоевания Британских о-вов на территории Уэльса была оттеснена часть бриттов. В кон. 13 в. завоеван Англией (до 1536 автономное княжество). С 1301 наследники английского престола носят титул "принц Уэльский".

УЭЛЬС (Wales) , полуостров на западе Великобритании. Вдается в Ирландское м. и прол. Св. Георга. Кембрийские горы (высота до 1085 м). Добыча каменного угля. Крупные города - Кардифф, Ньюпорт.

УЭЛЬСКОГО ПРИНЦА МЫС (Cape Prince of Wales) , на п-ове Сьюард (США, шт. Аляска); крайняя западная точка материка Сев. Америка (65 °35' с. ш. и 168 °з. д.).

УЭЛЬСКОГО ПРИНЦА ОСТРОВ (Prince of Wales Island) , о-в в Канадском Арктическом архипелаге, в составе Канады. 33,3 тыс. км2. Высота до 254 м.

УЭЛЬСЦЫ (валлийцы) , народ в Великобритании, основное население Уэльса (880 тыс. человек). Живут также в США, Канаде и др. Общая численность 1 млн. человек (1992). Язык валлийский. Верующие - в основном англикане.

УЭРИНГ Э ., см. Варинг Э.

УЭСКЕР (Wesker) Арнольд (р . 1932), английский драматург. Пьеса "Кухня" (1957), трилогия "Куриный суп с перловкой" (1959), "Корни" (1959) и "Я говорю об Иерусалиме" (1960) из жизни трудящихся. В пьесе "Старики" (1972), новелла 70-х гг. наметился отход от социальной проблематики. Историческая драма "Caritas" ("Милосердие", 1981).

УЭСЛИ (Wesley) Джон (1707-88) , английский протестантский проповедник, основатель методизма. В 1729 вместе со своим братом Чарльзом (1708-88) основал в Оксфордском университете общество для чтения Библии, молитвы и добрых дел, участников которого стали называть "методистами".

УЭССЕКС (Wessex) , королевство, сложившееся (в 6 в.) в ходе англосаксонского завоевания Британии. В 9 в. короли Уэссекса объединили под своей властью большую часть англосаксонских королевств (страна стала называться Англией).

УЭСТ (West) Бенджамин (1738-1820) , американский живописец. В парадных портретах и исторических картинах ("Договор У. Пенна с индейцами", 1772) проявлял интерес к актуальным событиям, к точности костюмов и обстановки.

УЭСТ Натанаэл (наст . имя Натан Уайнстайн, Weinstein) (1903-40), американский писатель. В романах "Круглый миллион" (1934), "День саранчи" (1939) "американская мечта" о свободном мире с безграничными возможностями оборачивается жестокостью и сюрреалистическим гротеском в реальности.

УЭСТМАКОТТ (Westmacott) Ричад (1775-1856) , английский скульптор. Несколько лет работал в Италии в мастерской А. Кановы. Наиболее известные работы: памятник Веллингтону ("Ахиллес") в Гайд-парке, скульптура фронтона Британского музея.

УЯЛЫ (Кошкарколь) , озеро на востоке Казахстана. 120 км2, глубина до 5,8 м. Соединяется протоками с оз. Сасыкколь и Алаколь, с которыми в высокое половодье образует единый водоем.

УЯНДИНА , река на северо-востоке Якутии, левый приток Индигирки. 586 км, площадь бассейна 177 тыс. км2.

УЯР , город (с 1944) в Российской Федерации, Красноярский кр. Железнодорожная станция. 17 тыс. жителей (1993). Заводы: железобетонных изделий и конструкций, керамический; слюдяная фабрика; мясокомбинат.


Ф , двадцать вторая буква русского алфавита; восходит к кириллической букве O ("ферт"), имевшей, кроме звукового, также цифровое значение 500

Ф-ФИЯ

Ф , двадцать вторая буква русского алфавита; восходит к кириллической букве O ("ферт"), имевшей, кроме звукового, также цифровое значение 500.

ФА , один из музыкальных звуков, IV ступень основного диатонического до-мажорного звукоряда. Буквенное обозначение - лат. F.

ФАБЕЛИНСКИЙ Иммануил Лазаревич (р . 1911), российский физик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1959). Труды по физической оптике и молекулярной акустике.

ФАБЕРЖЕ (Faberge) , ювелирная фирма в России сер. 19 - нач. 20 вв.; изделия этой фирмы. В 1842 Густавом Фаберже в Санкт-Петербурге была открыта ювелирная мастерская, возглавляемая с 1870 его сыном Карлом Густавовичем Фаберже, преобразована в фирму с филиалами в Москве (1887), Одессе (1890), Киеве (1905), Лондоне (1908). Изделия Фаберже (часы, украшения, сервизы, бинокли, портсигары и т. д.), ассоциативно интерпретующие исторические художественные стили (барокко, рококо, классицизм), а также исполненные в стиле "модерн", отмечены уникальностью конструкторских решений (пасхальные яйца с механическим секретом), полихромией (драгоценные и поделочные камни, золото в различных фактурных и цветовых сочетаниях, разноцветные эмалевые покрытия), тщательностью отделки.

"ФАБИАНСКОЕ ОБЩЕСТВО" (Fabian Society) , организация английской буржуазной интеллигенции. Создана в 1884; пропагандировала идеи постепенного преобразования капиталистического общества в социалистическое путем реформ (названа по имени римского полководца Фабия Максима). После создания Лейбористской партии (1900) - в ее составе.

ФАБИЙ МАКСИМ Кунктатор (Fabius Maximus Cunctator , букв. - медлитель) (275-203 до н. э.), римский полководец, 5 раз избирался консулом, дважды диктатором. Во время 2-й Пунической войны применял в 217 тактику постепенного истощения армии Ганнибала, уклоняясь от решительного сражения.

ФАБЛИО (фабльо) (франц . fabliau - побасенка), во французской средневековой литературе 12-14 вв. короткая комическая повесть в стихах. Отражала идеологию городского люда; грубоватый юмор соседствует с моральным поучением.

ФАБР (Fabre) Анри (1882-1984) , французский инженер, авиаконструктор. В 1911 модифицировал биплан Г. Вуазена в первый в мире летавший самолет-амфибию.

ФАБР Д'ОЛИВЕ (Fabre D'Olive) Антуан (1767-1825) , французский писатель. Известен как человек фантастических познаний. В книге "Трубадур" (1803) опубликовал лирику провансальских поэтов 13 в. Труды, близкие к оккультизму ("Золотые стихи Пифагора", 1813; "Воскрешенный язык евреев", 1816), привлекшие интерес Ж. де Нерваля и Р. М. Рильке. Переводы, т. ч. драмы Дж. Байрона "Каин".

ФАБР Д'ЭГЛАНТИН (Fabre d'Eglantine) Филипп (1750-94) , деятель Французской революции, драматург, поэт. Якобинец, член Конвента с 1792, в кон. 1793 примкнул к дантонистам; вместе с ними казнен.

ФАБР (Fabre) Жан Анри (1823-1915) , французский энтомолог. Учебники и классические научно-популярные труды по биологии насекомых, в т. ч. "Энтомологические воспоминания" (т. 1-10, 1879-1907).

ФАБРИ (Fabri) Зольтан (р . 1917), венгерский кинорежиссер. Фильмы: "Карусель" (1955), "Господин учитель Ганнибал" (1956), "20 часов" (1965), "Пятая печать" (1976), "Венгры" (1978), "Реквием" (1982) и др.

ФАБРИКА (от лат . fabrica - мастерская), промышленное предприятие, основанное на применении системы машин. С экономической точки зрения между фабрикой и заводом нет различий.

ФАБРИКАНТ Валентин Александрович (1907-91) , российский физик, действительный член АПН СССР (1968). Основные труды по физике газового разряда, физической оптике, квантовой электронике, педагогике. В 1939 сформулировал принцип усиления электромагнитного излучения при прохождении им сред с инверсной заселенностью. Государственная премия СССР (1951).

ФАБРИЦИЙ из Аквапенденте (Fabrici d'Acquapendente) Джероламо (1533-1619) , итальянский анатом. Открыл венозные клапаны. Труды по эмбриологии, сравнительной анатомии.

ФАБРИЦИУС (Fabricius) , немецкие астрономы, отец и сын:..1) Давид (1564-1617). Открыл 1-ю переменную звезду - Миру Кита (1596)...2) Йоханнес (1587 - ок. 1615). Независимо от Г. Галилея и К. Шейнера открыл солнечные пятна, описал их перемещение по диску Солнца (1611).

ФАБРИЦИУС (Fabritius) Карел (1622-54) , нидерландский живописец. Портреты, раскрывающие сложный духовный мир человека, смелые по замыслу жанровые композиции ("Часовой", "Щегленок", оба 1654).

ФАБРИЧНО-ЗАВОДСКАЯ СЕМИЛЕТКА (ФЗС) , в 1926-34 общеобразовательная семилетняя школа в СССР при предприятиях в промышленных центрах. Преобразована в неполную среднюю школу.

ФАБРИЧНО-ЗАВОДСКОГО ОБУЧЕНИЯ ШКОЛЫ (школы ФЗО) , в 1940-58 профессионально-технические учебные заведения в СССР для подготовки рабочих массовых профессий (для строительства, угольной и др. отраслей промышленности) со сроком обучения 6 месяцев. Преобразованы в профессионально-технические училища.

ФАБРИЧНЫЕ СТАРОСТЫ (шопстюарды) , с кон. 19 в. в Великобритании и др. странах выборные представители рабочих на предприятиях.

ФАБРИЧНЫЙ ИНСПЕКТОР , в России с 1882 чиновник министерства финансов (с 1905 министерства торговли и промышленности), наблюдавший на определенной территории (фабричный округ) за выполнением заводовладельцами фабричных законов. Проводил статистические обследования промышленных предприятий.

ФАБУЛА (о лат . fabula - басня, рассказ), в художественном произведении цепь событий, о которых повествуется в сюжете, в их логической причинно-временной последовательности. В составе фабулы различают экспозицию, завязку, развитие действия, кульминацию, развязку. Иногда фабулой называют порядок, ход и мотивировку повествования о событиях. См. Сюжет.

ФАБУЛЛ (сер . 1 в.), римский художник. Расписал Золотой дом Нерона. Сохранились орнаментальные композиции и живописные панно с городскими пейзажами и сельскими видами в ряде помещений.

ФАВН , в римской мифологии бог плодородия, покровитель скотоводства, полей и лесов. Фавн соответствует греческому Пану.

ФАВН БАРБЕРИНИ , греческая мраморная статуя спящего сатира (ок. 220 до н. э.) в Мюнхенской глиптотеке, ранее - в собрании династии Барберини.

ФАВОРИН из Арелата (ок . 81 - ок. 150), греческий ритор и философ. Автор энциклопедического труда в 24 томах "Пестрые истории".

ФАВОРИТ (итал . favorito, от лат. favor - благосклонность),..1) лицо, пользующееся благосклонностью правителя, влиятельного лица, получающее от него различные привилегии и в свою очередь оказывающее на него влияние...2) На бегах и скачках - лошадь, на которую большинство делает ставку.

ФАВОРСКИЙ Алексей Евграфович (1860-1945) , российский химик-органик, создатель научной школы, академик АН СССР (1929), Герой Социалистического Труда (1945). Основополагающие исследования по химии производных ацетилена, циклических углеводородов. Труды Фаворского послужили теоретической основой для создания ряда важнейших производств, в т. ч. синтетического каучука. Государственная премия СССР (1941).

ФАВОРСКИЙ Владимир Андреевич (1886-1964) , российский график и живописец, народный художник СССР (1963), действительный член АХ СССР (1962). Создатель школы отечественной ксилографии, монументалист, театральный художник. Для произведений Фаворского характерны философская глубина и яркость образов, высокое мастерство использования выразительных возможностей ксилографии ("Достоевский", 1929; иллюстрации к "Слову о полку Игореве", изд. 1954, а также к "Борису Годунову", 1955, и "Маленьким трагедиям", изд. 1961, А. С. Пушкина). Ленинская премия (1962).

ФАВОРСКИЙ Олег Николаевич (р . 1929), российский ученый, академик РАН (1991; академик АН СССР с 1990). Труды по теплотехнике энергетических установок. Ленинская премия (1987).

ФАВР (Favre) Жюль (1809-80) , вице-председатель и министр иностранных дел во французском "Правительстве национальной обороны" (сентябрь 1870 - февраль 1871), в феврале - июле 1871 министр иностранных дел в правительстве Тьера. Подготовил и заключил Франкфуртский мир 1871 с Пруссией.

ФАВСТ Александрийский (ум . ок. 250), пресвитер, священномученик, пострадавший в Александрии в гонение императора Деция. Память в Православной и Католической церкви 6 сентября.

ФАВСТ (Фест , Феост) Путеольский (ум. ок. 305), диакон, священномученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 21 апреля (4 мая).

ФАВСТАЗИЙ Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ФАВСТИАН Керкирский (ум . ок. 63), христианский мученик, бывший разбойник, обращенный ко Христу апостолами Иасоном и Сосипатром. Память в Православной церкви 28 апреля (11 мая).

ФАВТЬЕ (Fawtier) Робер (1885-1966) , французский историк-медиевист, источниковед. Один из главных редакторов и авторов трехтомной "Истории французских средневековых учреждений".

ФАВУС , то же, что парша.

ФАГ (от греч . phagos - пожиратель), часть сложных слов, соответствующая по значению словам "поедающий", "поглощающий" (напр., бактериофаг).

ФАГИ , то же, что бактериофаги.

ФАГОПРОФИЛАКТИКА , использование препаратов бактериофага для предупреждения некоторых инфекционных заболеваний.

ФАГОТ (итал . fagotto, букв. - узел, связка), деревянный духовой музыкальный инструмент (преимущественно оркестровый). Возник в 1-й пол. 16 в. Басовая разновидность - контрафагот.

ФАГОТЕРАПИЯ , лечение инфекционных заболеваний препаратами бактериофага (стафилококкового, сальмонеллезного и др.).

ФАГОЦИТЕЛЛЫ ТЕОРИЯ , в биологии - широко признанная концепция происхождения многоклеточных животных организмов, согласно которой их исходная форма - гипотетическое двуслойное животное (фагоцителла, или паренхимелла), подобное современным личинкам низших многоклеточных - паренхимуле, плануле. Разработана в 1879-86 И. И. Мечниковым.

ФАГОЦИТОЗ , активный захват и поглощение живых клеток и неживых частиц одноклеточными организмами или особыми клетками - фагоцитами. Фагоцитоз - одна из защитных реакций организма, главным образом при воспалении. Открыт в 1882 И. И. Мечниковым.

ФАГОЦИТЫ (от греч . phagos - пожиратель и ...цит), клетки животных и человека, способные к фагоцитозу. Фагоцитами являются некоторые типы лейкоцитов, клетки ретикулоэндотелиальной системы и др.

ФАД , сокращенное название флавинадениндинуклеотида.

ФАДДЕЕВ Дмитрий Константинович (1907-89) , российский ученый, член-корреспондент АН СССР (1964). Труды по теории чисел, алгебре, вычислительной математике. Государственная премия СССР (1981).

ФАДДЕЕВ Людвиг Дмитриевич (р . 1934), российский математик и физик-теоретик, академик РАН (1991; академик АН СССР с 1976). Сын Д. К. Фаддеева. Основные труды по математической и теоретической физике. Государственная премия СССР (1971). Государственная премия Российской Федерации (1995).

ФАДДЕЕВСКИЙ , остров в Сев. Ледовитом ок., в архипелаге Новосибирских о-вов (Россия). 5,3 тыс. км2, высота до 65 м. Промысел песца. Назван по имени российского промышленника Фаддеева, поставившего здесь первое зимовье.

ФАДДЕЙ (ум . ок. 44), апостол от 70-ти, ученик святого Иоанна Предтечи, епископ Эдесский, Бейрутский. Память в Православной церкви 4 (17) января и 21 августа (3 сентября).

ФАДДЕЙ Степанцминдский (6 в .), преподобный, ученик Иоанна Зедазнийского, пришедший с ним из Антиохии в Грузию, один из основателей грузинского монашества. Память в Православной церкви 7 (20) мая.

ФАДЕЕВ Александр Александрович (1901-56) , русский писатель. В романе "Разгром" (1927), отразившем личные впечатления Фадеева - участника партизанского движения на Дальнем Востоке, - попытка показать "изнутри" превращение стихийных бунтарей в сознательных борцов за революционное дело. Гражданской войне посвящен также роман "Последний из удэге" (ч. 1-4, 1929-40; не окончен). Роман о комсомольцах-подпольщиках в годы Великой Отечественной войны "Молодая гвардия" (1945; новая редакция 1951, переработан в соответствии с идеологическими установками ЦК КПСС) создан на документальном материале, претерпевшем в интерпретации Фадеева искажения. Статьи о литературе. Один из руководителей Российской ассоциации пролетарских писателей (РАПП, 1926-32). Генеральный секретарь Союза писателей СССР (1946-54). Член ЦК КПСС с 1939. Покончил жизнь самоубийством.

ФАДЕЕВ Ростислав Андреевич (1824-83) , российский военный историк, публицист, генерал-майор. Противник военных реформ Д. А. Милютина, сторонник панславизма. В 1876-78 доброволец, участник национально-освободительной борьбы балканских народов. Труды по истории войны на Кавказе, "Письма о современном состоянии России" (1881).

ФАДЕЕВА Елена Алексеевна (1914-95) , российская актриса, народная артистка СССР (1978). С 1938 в Московском театре им. Ленинского комсомола. Снималась в фильмах: "Сердце матери", "Верность матери" и др. Государственная премия СССР (1968).

ФАДЕЕЧЕВ Николай Борисович (р . 1933), российский артист балета, народный артист СССР (1976). В 1952-77 в Большом театре (Москва; с 1977 - балетмейстер-репетитор там же).

ФАДЗАЕВ Арсен Сулейманович (р . 1962), росссийский спортсмен, заслуженный мастер спорта (1983). Чемпион Олимпийских игр (1988, 1992), мира (1983, 1985, 1986, 1987, 1991), Европы (1984, 1985, 1987, 1988), СССР (1983, 1986, 1987, 1989) по вольной борьбе.

ФАДИНГЕР (Fadinger) Стефан (?-1626) , вождь Крестьянской войны 1626 в Верхней Австрии. Смертельно ранен при осаде г. Линц.

ФАЗА (от греч . phasis - появление),..1) определенный момент в ходе развития какого-либо процесса (общественного, геологического, физического и т. д.). В физике и технике особенно важна фаза колебаний - состояние колебательного процесса в определенный момент времени (фаза гармонического колебания, фаза переменного тока и т. д.)...2) Однородная по химическому составу и физическим свойствам часть термодинамической системы, отделенная от др. частей (фаз), имеющих иные свойства, границами раздела, на которых происходит изменение свойств.

ФАЗАНОВЫЕ , семейство птиц отряда куриных. Длина от 12,5 см (перепел) до 198 см (павлин). Ок. 180 видов, в Евразии, Африке и Америке. В России перепела, куропатки, улары, фазан, турач и др. Хорошо бегают, взлетают неохотно. Объект охоты. Некоторые одомашнены. 21 вид и 2 подвида в Красной книге Международного союза охраны природы и природных ресурсов.

ФАЗАНЫ , род птиц семейства фазановых. Длина до 85 см. У самцов яркое оперение и длинный хвост, 2 вида, в Евразии; в России 1 вид - обыкновенный фазан. Разводят в охотничьих хозяйствах.

ФАЗЕНДА (порт . fazenda), в Бразилии крупное поместье, земельное или скотоводческое; то же, что асьенда, эстансия.

ФАЗИРОВАННАЯ АНТЕННАЯ РЕШЕТКА (фазированная решетка) , антенная решетка с управляемыми фазами или разностями фаз (фазовыми сдвигами) волн, излучаемых (или принятых) ее элементами. Фазирование позволяет, напр., формировать необходимую диаграмму направленности, управлять ее положением и формой. Используется в наземных и космических устройствах радиосвязи, радиолокации, радиоастрономии и т. д.

ФАЗЛУЛ ХАК Абул Касем (1873-1962) , в 1937-43 главный министр провинции Бенгалия в Британской Индии, в 1956-58 губернатор Вост. Пакистана.

ФАЗОВАЯ ДИАГРАММА , то же, что диаграмма состояния.

ФАЗОВАЯ МОДУЛЯЦИЯ , периодическое изменение фазы колебаний по определенному закону, медленное по сравнению с периодом колебаний (см. Модуляция колебаний).

ФАЗОВАЯ СКОРОСТЬ , скорость ?ф, с которой перемещается в пространстве фаза ? плоской монохроматической волны y = A·sin?. Здесь A - амплитуда, - фаза волны (? - длина волны, ? - расстояние от источника волн, T - период колебаний, t - время). Если фаза ?=const, то ?ф=?/T.

ФАЗОВАЯ УСТОЙЧИВОСТЬ , то же, что автофазировка.

ФАЗОВОЕ ПРОСТРАНСТВО в классической механике и статистической физике , многомерное пространство, на осях которого откладываются значения обобщенных координат и импульсов всех частиц системы; таким образом, число измерений фазового пространства равно удвоенному числу степеней свободы системы. Состояние системы изображается точкой в фазовом пространстве, а изменение состояния во времени - движением точки вдоль линии, называемой фазовой траекторией.

ФАЗОВОЕ РАВНОВЕСИЕ , состояние термодинамического равновесия многофазной системы. Условие фазового равновесия (помимо равенства давлений и температур всех фаз) - равенство химических потенциалов каждого компонента во всех фазах (см. Гиббса правило фаз).

ФАЗОВРАЩАТЕЛЬ , устройство для изменения фазы электрических колебаний. Применяется в автоматике, преобразовательной, измерительной и сверхвысокочастотной технике. Конструкция фазовращателя зависит от диапазона рабочих частот, пределов изменения фазы и точности ее установки.

ФАЗОВЫЕ ПЕРЕХОДЫ ВТОРОГО РОДА , фазовые превращения, при которых плотность вещества, энтропия и термодинамические потенциалы не испытывают скачкообразных изменений, а теплоемкость, сжимаемость, коэффициент термического расширения фаз меняются скачком. Примеры: переход Не в сверхтекучее состояние, Fe из ферромагнитного состояния в парамагнитное (в Кюри точке).

ФАЗОВЫЕ ПЕРЕХОДЫ ПЕРВОГО РОДА , фазовые превращения, при которых плотность вещества, термодинамические потенциалы, энтропия меняются скачком, выделяется или поглощается теплота фазового перехода. Примеры: испарение, плавление и обратные им процессы - конденсация, кристаллизация, а также полиморфные превращения веществ (см. Полиморфизм). При фазовых переходах первого рода в однокомпонентной системе зависимость температуры равновесного перехода от давления (кривая фазовых переходов первого рода) определяется Клапейрона-Клаузиуса уравнением.

ФАЗОВЫЙ АНАЛИЗ , в химии - совокупность методов качественного и количественного определения состава отдельных фаз гетерогенной системы (металлического сплава, руды и др.). Фазовый анализ осуществляют химическими, физико-химическими или физическими методами (напр., рентгенографически). Часто фазы предварительно разделяют.

ФАЗОВЫЙ КОНТРАСТ , контраст изображения в микроскопе и др. оптических приборах, обусловленный разностью фаз между "невозмущенными" лучами, образующими светлый фон в поле зрения, и лучами, испытавшими рассеяние на исследуемых объектах. Разность фаз преобразуют в разность амплитуд световых волн, на которую реагирует глаз.

ФАЗОВЫЙ ОБЪЕМ , объем в фазовом пространстве.

ФАЗОИНВЕРТОР (от фаза и инвертор) , устройство, преобразующее входной электрический сигнал в 2 сигнала, сдвинутых по фазе на 180 °. Выполняется на электронной лампе, транзисторе и др. электронных приборах. Применяется, напр., в радиотехнических устройствах, измерительной аппаратуре.

ФАЗОТРОН (от фаза и ...трон) (синхроциклотрон), ускоритель тяжелых заряженных частиц (протонов, дейтронов и др.), в котором магнитное поле постоянно во времени, а частота ускоряющего электрического поля меняется.

ФАЗЫ ЛУНЫ , последовательные изменения в течение месяца видимой формы Луны, зависящие от ее положения по отношению к Солнцу и Земле.

ФАЗЫЛОВА Туфа (1917-85) , драматическая актриса и певица (сопрано), народная артистка СССР (1957). В 1934-40 в Таджикском музыкальном театре, в 1940-48 в Таджикском театре оперы и балета, с 1949 в Таджикском театре драмы им. А. Лахути.

ФАИ , см. Международная авиационная федерация.

ФАИЗ Ахмад Фаиз (1911-84) , пакистанский поэт. Писал на урду и панджаби. Сборники "Печальные узоры" (1941), "Руки ветра" (1952), "Тюремные стихи" (1957), "Долина Синая" (1971); критика. Многие стихи посвящены борьбе за мир и национальную независимость. Международная Ленинская премия (1962).

ФАЙ (франц . faille), плотная ткань с мелкими поперечными рубчиками, образующимися из-за разницы в толщине и плотности основы и утка. Шелковый фай (файдешин) применяют для пошива платьев, знамен, шерстяной фай - для пошива костюмов, платьев.

ФАЙДА (позднелат . faida), в германских варварских правдах межродовая вражда и завершающая ее компенсация семье пострадавшего. В дальнейшем в Зап. Европе феодальная частная война, начатая пострадавшей стороной для отмщения обиды. Запрещалась с установлением абсолютизма.

ФАЙЕР Юрий Федорович (1890-1971) , российский дирижер, народный артист СССР (1951). В 1923-63 дирижер балетных спектаклей в Большом театре. Государственная премия СССР (1941, 1946, 1947, 1950).

ФАЙЗИ (Файзуллин) Ахмед Сафиевич (1903-58) , татарский писатель, заслуженный деятель искусств России (1957). Лирические стихи; баллада "Почему молчит черный камень" (1940); историческая драма "Пугачев в Казани" (1951); роман "Тукай" (1952).

ФАЙЗИ (Файзуллин) Мирхайдар Мустафович (1891-1928) , татарский драматург. Романтические пьесы, реалистическая драма "Галиябану" (поставлена 1917), пьеса "Красная звезда" (создана 1921-23).

ФАЙЗИ Рахмат (р . 1918), узбекский писатель, народный писатель Узбекистана (1978). Романы "Его величество человек" (1970), "В пустыню пришла весна" (1972), сборник очерков и рассказов "Поклон" (1975), посвящены современности.

ФАЙЗИЕВ Латиф Абидович (р . 1929), кинорежиссер, народный артист Узбекистана (1979). Фильмы: "По путевке Ленина" (1957), "Птичка-невеличка" (1961), "Звезда Улугбека" (1965), "Восход над Гангом" (1976, советско-индийский фильм), "Служа отечеству" (1981), "Пробуждение" (1983). С 1986 главный режиссер Узбекского театра драмы им. Хамзы.

ФАЙКО Алексей Михайлович (1893-1978) , русский драматург. Наиболее известна пьеса "Человек с портфелем" (1928) о советском ученом-карьеристе. Пьесы "Озеро Люль" (1923), "Учитель Бубус" (1925), "Евграф, искатель приключений" (1926) отмечены сатирической направленностью, сценической эффектностью и динамизмом действия. Воспоминания.

ФАЙЛ (от англ . file, основные значения: подшивка бумаг, картотека) (набор данных), совокупность упорядоченных и взаимосвязанных записей, имеющая описание для идентификации отдельных записей; размещается в основном во внешней памяти ЭВМ и рассматривается в процессе пересылки и обработки как единое целое.

ФАЙЛОВАЯ СИСТЕМА , часть операционной системы ЭВМ, ведающая использованием записей данных файлов.

"ФАЙНАНШЕЛ ТАЙМС" ("Financial Times") , ежедневная финансово-экономическая газета, с 1888, Лондон.

ФАЙНЦИММЕР Александр Михайлович (1905/06-82) , кинорежиссер, заслуженный деятель искусств Белоруссии (1935) и Литвы (1954). Фильмы: "Поручик Киже" (1934), "Котовский" (1943), "Константин Заслонов" (1949, совместно с В. В. Корш-Саблиным), "Овод" (1955), "Далеко на Западе" (1969), "Трактир на Пятницкой" (1978) и др. Государственная премия СССР (1950, 1951).

ФАЙНШТЕЙН (нем . Feinstein, букв. - чистый камень), промежуточный продукт при произодстве меди и никеля из сульфидных руд. Получают при конвертировании медных, никелевых и медно-никелевых штейнов.

ФАЙХИНГЕР (Vaihinger) Ханс (1852-1933) , немецкий философ; разработал концепцию фикционализма (толкующего человеческие представления о мире как совокупность иллюзий, фикций).

ФАЙЮМСКИЕ ПОРТРЕТЫ , древнеегипетские заупокойные живописные портреты (расцвет - 1-3 вв.), найденные в 1887 в оазисе Эль-Файюм. Писались на доске в технике энкаустики и восковой темперы. Яркая жизненная характеристика образов, сочная пластика отличают портреты, ориентированные на античные традиции. Плоскостная, графичная живопись, условность образов характерны для египетской традиции.

ФАЙЮМСКИЕ ПОСЕЛЕНИЯ , стоянки эпохи неолита (5-е тыс. до н. э.) в районе оазиса Эль-Файюм в Египте. Остатки углубленных в землю жилищ, зерновые ямы, каменные и костяные орудия, керамика. Занятие населения - сельское хозяйство.

ФАКЕЛ (нем . Fackel, от лат. facula, уменьшительное от fax - факел),..1) светильник, обычно в виде палки с намотанной на конце просмоленной паклей...2) Специальное устройство конической или иной формы для переноса олимпийского огня.

ФАКЕЛ ГАЗОВЫЙ , устройство для сжигания природных горючих газов, утилизация которых технически невозможна или экономически невыгодна. Применяется на нефтяных и газонефтяных промыслах и перерабатывающих заводах с целью уменьшения загрязнения воздушной среды.

ФАКЕЛЫ ФОТОСФЕРНЫЕ , цепочки ярких гранул, обычно окружающих группу солнечных пятен. Суммарная площадь цепочек (волокон фотосферных факелов) в несколько раз больше площади пятен, и существуют фотосферные факелы в среднем дольше, чем пятна. В годы максимума солнечной активности фотосферные факелы могут занимать до 10% всей поверхности Солнца.

ФАКЕЛЫ ХРОМОСФЕРНЫЕ , то же, что флоккулы.

ФАКЕЛЬНЫЙ РАЗРЯД , одноэлектродный высокочастотный разряд, который при давлениях, близких к атмосферному, имеет форму пламени свечи. Возникает при частотах ~10 МГц (более легко на электродах с большой кривизной).

"ФАКЕЛЬЩИКИ" , см. Няньцзюньское восстание.

ФАКИР (араб ., букв. - бедняк),..1) странствующий дервиш...2) В Индии, кроме того, общинный слуга, реже - фокусник, дрессировщик, знахарь (в последнем значении слово "факир" получило распространение в Европе)...3) В Ср. Азии и Сев. Афганистане в 18-19 вв. термин "факир" употреблялся в значении "народ"...4) У курдов-езидов представитель одного из высших духовных сословий.

ФАКСИМИЛЕ (от лат . fac simile - сделай подобное),..1) точное воспроизведение графического оригинала (документа, рукописи, подписи) фотографическим или печатным способом...2) Клише-печать, воспроизводящая собственноручную подпись.

ФАКСИМИЛЬНАЯ СВЯЗЬ (фототелеграфная связь) , электрический способ передачи графической информации - неподвижного изображения текста или таблиц, чертежей, схем, графиков, фотографий и т. п. Осуществляется при помощи факсимильных аппаратов и каналов электросвязи (в т. ч. телефонной, см. Телефакс).

ФАКСИМИЛЬНЫЙ АППАРАТ (фототелеграфный аппарат) , комплекс механических, светооптических и электронных устройств для передачи изображений неподвижных плоских объектов (оригиналов) по каналам электросвязи или (и) для приема таких изображений с воспроизведением объекта в виде его копии (факсимиле).

ФАКТ (от лат . factum - сделанное, совершившееся),..1) в обычном смысле - синоним понятий "истина", "событие", "результат"...2) Знание, достоверность которого доказана...3) В логике и методологии науки предложения, фиксирующие эмпирическое знание.

ФАКТ ЮРИДИЧЕСКИЙ , обстоятельство, с которым связывается возникновение, изменение или прекращение правоотношений.

ФАКТИЧЕСКИЙ БРАК , фактическое супружество, не оформленное в установленном законом порядке.

ФАКТОР (от лат . factor - делающий, производящий), причина, движущая сила какого-либо процесса, явления, определяющая его характер или отдельные его черты.

ФАКТОР МАГНИТНОГО РАСЩЕПЛЕНИЯ , то же, что Ланде множитель.

ФАКТОР РИСКА , в медицине - один из факторов, способствующих возникновению заболевания (напр., курение - фактор риска по отношению к инфаркту миокарда или раку).

ФАКТОРИАЛ , произведение натуральных чисел от единицы до какого-либо данного натурального числа n, т. е. 1·2·3·... ·n; обозначается n!. Напр., 5! = 1·2·3·4·5 = 120.

ФАКТОРИЯ (ср .-век. лат. factoria),..1) торговая контора и поселение европейских купцов в колониальных странах...2) Торгово-снабженческий и заготовительный пункт в отдаленных промысловых районах (напр., пушная фактория на Севере).

ФАКТУРА (от лат . factura - обработка),..1) в музыке конкретный звуковой облик произведения. Компоненты фактуры - тембр, регистровое положение, голосоведение и др...2) В изобразительном искусстве характер поверхности произведения.

ФАКУЛЬТАТИВНЫЙ КУРС (факультатив) (франц . facultatif, от лат. facultas - возможность), необязательный учебный курс или предмет, изучаемый студентами вузов и учащимися средних учебных заведений по их желанию для углубления и расширения научно-теоретических знаний.

ФАКУЛЬТЕТ (нем . Fakultat, от лат. facultas - возможность), учебно-научное и административное подразделение вуза, осуществляющее подготовку студентов и аспирантов по определенной специальности, а также руководство научно-исследовательской и учебно-воспитательной деятельностью объединяемых им кафедр. Факультет возглавляется деканом.

ФАКЦИИ , см. в ст. Венеты и прасины.

ФАЛ (голл . val), трос, веревка - судовая снасть бегучего (подвижного) такелажа. Часто под фалом понимают страховочный трос (напр., трос для крепления вытяжного кольца парашюта к самолету, космонавта - к космическому кораблю при выходе в открытый космос).

ФАЛАЛЕЕВ Федор Яковлевич (1899-1955) , маршал авиации (1944). В Великую Отечественную войну с 1942 начальник штаба и заместитель командующего ВВС Красной Армии. В 1946-50 начальник Военно-воздушной академии (ныне им. Ю. А. Гагарина).

ФАЛАНГА (греч . phalanx), тесно сомкнутое линейное построение тяжелой пехоты в Др. Греции, Македонии и Др. Риме. Имела 8-16 (реже 25) шеренг. Обладала большой ударной силой, но была малоподвижна.

ФАЛАНГИ (от греч . phalanx - сустав), в анатомии - небольшие трубчатые кости, образующие скелет пальцев конечностей у наземных позвоночных животных и человека.

ФАЛАНГИ , то же, что сольпуги.

ФАЛБАЛА (франц . falbala), оборка, которой отделывались юбки, чепцы, белье; служила для украшения. См. также рюш.

ФАЛЕРИСТИКА (лат . falerae, phalerae - металлические украшения, служившие воинскими знаками отличия, от греческого phalara - металлические бляхи, побрякушки),..1) вспомогательная историческая дисциплина, изучающая историю орденов, медалей, знаков отличия, традиционно включаемая в нумизматику...2) Коллекционирование значков, нагрудных знаков и др.

ФАЛЕС (ок . 625 - ок. 547 до н. э.), древнегреческий мыслитель, родоначальник античной философии и науки, основатель милетской школы. Возводил все многообразие явлений и вещей к единой первостихии - воде.

ФАЛЕШТЫ , город в Молдавии, см. Фэлешть.

ФАЛЛАДА (Fallada) Ханс (наст . имя Рудольф Дитцен, Ditzen) (1893-1947), немецкий писатель. В романах "Что же дальше, маленький человек?" (1932), "Кто однажды отведал тюремной похлебки" (1934) показал безнадежную борьбу за существование "маленького человека" в современной ему Германии. Роман "Каждый умирает в одиночку" (1947) о сопротивлении фашизму в Германии.

ФАЛЛОПИЕВЫ ТРУБЫ , см. Яйцевод.

ФАЛЛОПИЙ (Falloppio) Габриеле (1523-1562) , итальянский врач и анатом. Описал ряд анатомических образований, в т. ч. яйцеводы человека, так называемые фаллопиевы трубы, и канал лицевого нерва.

ФАЛЛОС , (греч. phallos), мужской половой орган. Изображение фаллоса у народов многих регионов (Др. Индия, Египет, Греция, М. Азия, Кавказ и др.) с эпохи позднего палеолита - символ оплодотворения или порождающего начала природы, иногда божества плодородия (Дионис в древнегреческой мифологии, Шива в древнеиндийской).

ФАЛЬК Роберт Рафаилович (1886-1958) , российский живописец. Член "Бубнового валета". Натюрморты, пейзажи ("Бухта в Балаклаве", 1927), портреты отмечены насыщенностью цвета, образной выразительностью.

ФАЛЬКБЕРГЕТ (Falkberget) Юхан (наст . фам. Лиллебаккен, Lillebakken) (1879-1967), норвежский писатель. Социальный роман о горняках "Четвертая ночная стража" (1923). Исторические романы "Эли, дочь Сиурда" (1913), "Христиан VI" (т. 1-3, 1927-35), "Хлеб ночей" (т. 1-4, 1940-59). Рассказы.

ФАЛЬКЕНЗЕ (Falkensee) , город в Германии, земля Бранденбург близ Берлина. 22 тыс. жителей (1991). Машиностроение, химическая промышленность.

ФАЛЬКЕНХАЙН (Falkenhayn) Эрих фон (1861-1922) , германский генерал пехоты (1915). В 1913-14 военный министр Германии, в 1914-1916 начальник генштаба, снят за неудачу под Верденом. В 1916-18 командующий 9-й армией в Румынии, германо-турецкими войсками в Турции и во время германской интервенции в Советскую Россию - 10-й армией.

ФАЛЬКОН (Falcon) , штат на северо-западе Венесуэлы. 24,8 тыс. км2. Население 632 тыс. человек (1990). Адм. ц. - Коро.

ФАЛЬКОНЕ (Falconet) Этьен Морис (1716-91) , французский скульптор. Изящные композиции в духе раннего классицизма ("Пигмалион", 1763), модели для севрского фарфора. В 1766-78 работал в России, где создал памятник Петру I в Санкт-Петербурге ("Медный всадник").

ФАЛЬКОНЕТ (итал . falconetto), название артиллерийского орудия калибра 45-100 мм в армиях и флотах в 16-18 вв.

ФАЛЬСИФИКАЦИЯ (позднелат . falsificatio, от falsifico - подделываю),..1) злостное, преднамеренное искажение каких-либо данных...2) Изменение с корыстной целью вида или свойства предметов; подделка.

ФАЛЬЦ (нем . Falz), прямоугольная выборка на кромке доски или щита. Квадратный фальц со стороной, равной половине толщины доски, называется четверть.

ФАЛЬЦГОБЕЛЬ (нем . Falzhobel), рубанок-зензубель для выборки на кромке деталей фальцев.

ФАЛЬЦЕТ (итал . falsetto, от falso - ложный) (фистула), самый верхний регистр мужского певческого голоса; используется лишь головной резонатор. Звучит несильно, мягко, беден обертонами.

ФАЛЬЦОВКА (фальцевание) (от нем . falzen - сгибать),..1) способ соединения элементов (деталей) из листовых материалов (напр., листов кровельной стали) посредством швов, получаемых отгибкой и совместным обжатием соединяемых краев...2) Последовательное сгибание отпечатанных листов книги, журнала и т. п. 1-4 раза для образования тетради.

ФАЛЬШБОРТ (нем . Falschbord, букв. - ложный борт), продолжение бортовой обшивки судна выше верхней палубы. Служит для ограждения палубы и уменьшает накат волн на нее. Для стока воды в фальшборте устраивают отверстия (штормовые портики).

ФАЛЬШИВОМОНЕТНИЧЕСТВО , преступление, заключающееся в изготовлении с целью сбыта или в сбыте поддельных денежных знаков, ценных бумаг.

ФАЛЬЯ (Falla) Мануэль де (1876-1946) , испанский композитор и пианист. Творчество Фальи - вершина современной испанской музыки. Оперы "Короткая жизнь" (1905; в России под названием "Девушка из предместья"), "Балаганчик маэстро Педро" (1923), балеты "Любовь-волшебница" (1915) и "Треуголка" (1919), сюита ("симфонические впечатления") "Ночи в садах Испании" для фортепиано с оркестром (1915), пьесы для фортепиано, гитары и др. сочинения. Статьи о музыке и музыкантах.

ФАМ ТУАН (Pham Tuan) (р . 1947), космонавт Вьетнама, Герой Вооруженных Сил (1972), Герой Труда Вьетнама (1980), Герой Советского Союза (1980), полковник. Первый гражданин Социалистической Республики Вьетнам (СРВ), совершивший полет в космос. Полет на космическом корабле "Союз-36, -37" и орбитальной станции "Салют-6" (июль 1980).

ФАМА , см. Осса.

ФАМАГУСТА (Famagusta) (греч . Амохостос), город на юго-востоке Кипра, главный порт страны на Средиземном море. 40 тыс. жителей (1980). Пищевые, текстильные предприятия. Цитадель (14-15 вв.), готические церкви (в основном 14 в.), дворец (16 в.). Музей кипрских археологических древностей.

ФАМЕС , см. Лимес.

ФАМИЛИЯ (лат . familia),..1) семья, род...2) В Др. Риме семейная хозяйственно-юридическая единица, в состав которой помимо кровных родственников входили рабы...3) Родовое наименование, приобретаемое при рождении, изменении первоначальной фамилии, усыновлении, в браке и переходящее по наследству.

ФАМИЛЬЯРНОСТЬ (от лат . familiaris - семейный, близкий), бесцеремонное, развязное обращение с кем-либо.

ФАМИНЦЫН Андрей Сергеевич (1835-1918) , российский физиолог растений, основатель петербургской научной школы, академик Российской АН (1917; академик Петербургской АН с 1884). Показал возможность осуществления фотосинтетических процессов при искусственном освещении. Доказал (1867, совместно с О. В. Баранецким) симбиотическую природу лишайников.

ФАМИРИС (Фамира) , см. Тамирис.

ФАН БОЙ ТЯУ (Phan Boi Chau) (1867-1940) , организатор Общества обновления Вьетнама (1904-12) и Общества возрождения Вьетнама (1912-24). В 1925 приговорен к пожизненной каторге; освобожден из заключения под давлением общественного движения.

ФАН ТЮ ЧИНЬ (Phan Chu Trinh) (1872-1926) , вьетнамский общественный деятель. Выступал за достижение независимости Вьетнама путем ненасильственных действий. В 1908 приговорен к смертной казни, замененной пожизненной каторгой. В 1910 помилован.

ФАНАБЕРИЯ (польск . fanaberia), заносчивость, кичливость, спесь, чванство.

ФАНАРДЖЯН Виктор Варфоломеевич (р . 1929), нейрофизиолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1984), академик АН Армении (1982). Фундаментальные исследования физиологии мозжечка и структур ствола мозга, нейронной организации механизмов регуляции двигательного акта.

ФАНАРИОТЫ (букв . - жители Фанара, квартала в Стамбуле с резиденцией греческого патриарха), в Османской империи в 18 - нач. 19 вв. представители греческого духовенства и торгово-денежной аристократии. Пользовались значительными привилегиями (в т. ч. на занятие высоких постов в турецкой администрации).

ФАНАТИЗМ (от лат . fanaticus - исступленный),..1) доведенная до крайней степени приверженность к каким-либо верованиям или воззрениям, нетерпимость к любым др. взглядам (напр., религиозный фанатизм)...2) В переносном смысле - страстная преданность чему-либо.

ФАНГ (пангве , пахуин), группа народов банту (собственно фанг, яунде, мвеле и др.) в Камеруне (2,53 млн. человек), Габоне и Экваториальной Гвинее. 3,25 млн. человек (1992). В основном сохраняют традиционные верования, есть христиане.

ФАНДАНГО (исп . fandango), группа испанских народных танцев в умеренном темпе; музыкальный размер 3/4. Исполняется под аккомпанемент гитары и кастаньет.

ФАНДАРЬЯ , река в Таджикистане, левый приток Зеравшана. Образуется слиянием рек Ягноб и Искандердарья. 24 км, площадь бассейна 3230 км2. Пересекает Зеравшанский хр. Средний расход воды 62,6 м3/с. По долине Фандарьи проходит автодорога Ташкент - Душанбе.

ФАНДИ (Fundy) , залив Атлантического ок., у берегов Сев. Америки, северная часть зал. Мэн. Длина 300 км, ширина 90 км, глубина у входа до 208 м. Наибольшая для Мирового океана высота приливов (до 18 м). Порт - Сент-Джон.

ФАНЕН-ЮНКЕР (от нем . Fahne - знамя и юнкер), в драгунских полках русской армии в 1796-1859 звание унтер-офицера из дворян, рангом выше юнкера.

ФАНЕРА (нем . Furnier, от франц. fournir - накладывать), листовой древесный материал, получаемый склеиванием трех или более листов преимущественно лущеного шпона (ориентация направления волокон склеиваемых листов - перекрестная).

ФАНЕРОЗОЙСКИЙ ЭОН (фанерозой) (от греч . phaneros - явный и zoe - жизнь), крупнейший этап геологической истории, охватывающий палеозойскую, мезозойскую и кайнозойскую эры, продолжительность 570 млн. лет. Выделен в 1930 американским геологом Дж. Чедвиком наряду с криптозойским эоном.

ФАНЕРОФИТЫ (от греч . phaneros - явный, открытый и phyton - растение), растения, у которых почки возобновления, продолжающие рост после неблагоприятного времени года, находятся высоко над землей (деревья, кустарники, деревянистые лианы). Жизненная форма растений.

ФАНЗА (кит . фан-цзы), китайское каркасное саманное или каменное жилище. Отапливается канами.

ФАНКОНИ (Fanconi) Гвидо (1892-1979) , швейцарский педиатр. Труды по инфекционным и вирусным болезням, нарушениям обмена веществ, заболеваниям крови и др. у детей. Описал ряд синдромов (в т. ч. форму железодефицитной анемии), которые носят его имя.

ФАНСКИЕ ГОРЫ , центральная часть Зеравшанского хр. на северо-западе Таджикистана. Высота до 5489 м. Ледники. Озера (Искандеркуль и др.). Туризм.

ФАНТАЗИЯ (от греч . phantasia - воображение), музыкальная пьеса свободной формы, в т. ч. на темы из опер, балетов, на мелодии народных песен и т. п., часто виртуозного импровизационного характера.

ФАНТАЗИЯ , одна из форм воображения.

ФАНТАСИЯ , легендарная древнегреческая поэтесса времен Троянской войны. Ей приписывались поэмы о Троянской войне и возвращении Одиссея на Итаку, из которых Гомер, якобы, составил свой эпос, когда посетил Мемфис, где жила Фантасия.

ФАНТАСМАГОРИЯ (от греч . phantasma - видение, призрак и agoreuo - говорю), нечто нереальное, причудливые видения, бредовые фантазии.

ФАНТАСТИКА (от греч . phantastike - искусство воображать), форма отображения мира, при которой на основе реальных представлений создается логически несовместимая с ними ("сверхъестественная", "чудесная") картина Вселенной. Распространена в фольклоре, искусстве, социальной утопии. В художественной литературе, театре, кино, изобразительном искусстве фантастическая образность откровенно условна, явно нарушает реальные связи и закономерности, естественные пропорции и формы изображаемых объектов; однако фантазия не просто прихотливая "игра воображения": в гротескных или идеальных образах, символах, невероятных сюжетных конструкциях она может выражать миросозерцание автора, характерное для целой эпохи ("Гаргантюа и Пантагрюэль" Ф. Рабле, "Властелин колец" Дж. Р. Толкьена). В 19-20 вв. развивается научная фантастика.

ФАНТАСТИЧЕСКИЙ РЕАЛИЗМ , художественные тенденции, родственные магическому реализму, включающие больше ирреальных, сверхъестественных мотивов. Близок сюрреализму, но в отличие от последнего строже придерживается принципов традиционного станкового образа "в духе старых мастеров"; скорее может считаться поздним вариантом символизма. Среди характерных примеров - творчество В. Тюбке или мастеров "венской школы фантастического реализма" (Р. Хаузнер, Э. Фукс и др.).

ФАНТАСТРОН , импульсный генератор, вырабатывающий электрические колебания пилообразной формы с очень малым коэффициентом нелинейности. Возбуждается по сигналу извне. Модификация фантастрона - санатрон.

ФАНТЕН-ЛАТУР (Fantin-Latour) Анри (1836-1904) , французский живописец. Был близок к импрессионистам. Групповые портреты ("В честь Делакруа", 1863), красочные натюрморты.

ФАНТОМ (франц . fantome, от греч. phantasma - призрак),..1) причудливое видение, призрак; создание воображения, вымысел...2) Модель человеческого тела или его части в натуральную величину - наглядное пособие в учебных заведениях, музеях и т. п.

ФАНТОМНЫЕ ОЩУЩЕНИЯ , восприятие человеком утраченной части тела (чаще - ампутированной конечности). Могут сопровождаться мучительной болью, в связи с чем возможно хирургическое лечение (иссечение рубцов и т. д.).

ФАНФАРА (итал . fanfara),..1) медный духовой, преимущественно сигнальный, музыкальный инструмет, удлиненная труба без вентилей...2) Сигнал торжественного или воинственного характера.

ФАНЬЯНО ДЕЙ ТОСКИ (Fagnano dei Toschi) Джулио Карл ди (1682-1766) , итальянский математик. Основные исследования относятся к теории дифференциальных уравнений, теории функций и алгебре. Один из основоположников теории эллиптических функций. Предложил новые методы решения уравнений до второй, третьей и четвертой степеней включительно.

ФАО (FAO) , см. Продовольственная и сельскохозяйственная организация ООН.

ФАО , город на юго-востоке Ирака, порт в Персидском заливе, в устье р. Шатт-эль-Араб. Экспорт нефти, поступающей по нефтепроводу с месторождений Зубайр и Румайла.

ФАРА (франц . phare), электрический фонарь в передней, а иногда и в задней части транспортной, сельско-хозяйственной, дорожно-строительной и др. машины.

ФАРАБИ (аль-Фараби) Абу Наср ибн Мухаммед (870-950) , философ, ученый-энциклопедист, один из главных представителей восточного аристотелизма, переплетающегося у Фараби с неоплатонизмом; прозвище "Второй учитель" - т. е. после Аристотеля, которого Фараби комментировал. Жил в Багдаде, Алеппо, Дамаске. Основные сочинения: "Геммы премудрости", "Трактат о взглядах жителей добродетельного города", трактат о классификации наук, "Большая книга о музыке".

ФАРАД , единица СИ электрической емкости; обозначается Ф. Название по имени М. Фарадея. 1Ф = 8,99.1011 см (в единицах СГСЭ) = 10-9 в единицах СГСМ. Чаще применяются дольные единицы: микрофарад (мкФ), равный 10-6 Ф, и пикофарад (пФ), равный 10-12 Ф.

ФАРАДЕЙ (Faraday) , английская антарктическая станция на о. Галиндес (арх. Арджентайн), близ западного побережья Антарктического п-ова. Открыта в январе 1947. До 1977 - Арджентайн-Айлендс, названа по имени английского ученого М. Фарадея.

ФАРАДЕЙ , внесистемная единица электрического заряда, применяется в электрохимии. Назван по имени М. Фарадея. 1 Ф = 96484,56 Кл.

ФАРАДЕЙ (Faraday) Майкл (1791-1867) , английский физик, основоположник учения об электромагнитном поле, иностранный почетный член Петербургской АН (1830). Обнаружил химическое действие электрического тока, взаимосвязь между электричеством и магнетизмом, магнетизмом и светом. Открыл (1831) электромагнитную индукцию - явление, которое легло в основу электротехники. Установил (1833-34) законы электролиза, названные его именем, открыл пара- и диамагнетизм, вращение плоскости поляризации света в магнитном поле (эффект Фарадея). Доказал тождественность различных видов электричества. Ввел понятия электрического и магнитного поля, высказал идею существования электромагнитных волн.

ФАРАДЕЙ (Faraday) Майкл (22 сентября 1791 , Лондон - 25 августа 1867, там же), английский физик, основоположник современной концепции поля в электродинамике, автор ряда фундаментальных открытий, в том числе закона электромагнитной индукции, законов электролиза, явления вращения плоскости поляризации света в магнитном поле, один из первых исследователей воздействия магнитного поля на среды. Детство и юностьФарадей родился в семье кузнеца. Кузнецом был и его старший брат Роберт, всячески поощрявший тягу Майкла к знаниям и на первых порах поддерживавший его материально. Мать Фарадея, трудолюбивая, мудрая, хотя и необразованная женщина, дожила до времени, когда ее сын добился успехов и признания, и по праву гордилась им.Скромные доходы семьи не позволили Майклу окончить даже среднюю школу, и тринадцати лет он поступил учеником к владельцу книжной лавки и переплетной мастерской, где ему предстояло пробыть 10 лет. Все это время Фарадей упорно занимался самообразованием - прочитал всю доступную ему литературу по физике и химии, повторял в устроенной им домашней лаборатории опыты, описанные в книгах, посещал по вечерам и воскресеньям частные лекции по физике и астрономии. Деньги (по шиллингу на оплату каждой лекции) он получал от брата. На лекциях у Фарадея появились новые знакомые, которым он писал много писем, чтобы выработать ясный и лаконичный стиль изложения; он также старался овладеть приемами ораторского искусства.Начало работы в Королевском институтеОдин из клиентов переплетной мастерской, член Лондонского королевского общества Дено, заметив интерес Фарадея к науке, помог ему попасть на лекции выдающегося физика и химика Г. Дэви в Королевском институте. Фарадей тщательно записал и переплел четыре лекции и вместе с письмом послал их лектору. Этот "смелый и наивный шаг", по словам самого Фарадея, оказал на его судьбу решающее влияние. В 1813 Дэви (не без некоторого колебания) пригласил Фарадея на освободившееся место ассистента в Королевский институт, а осенью того же года взял его в двухгодичную поездку по научным центрам Европы. Это путешествие имело для Фарадея большое значение: он вместе с Дэви посетил ряд лабораторий, познакомился с такими учеными, как А. Ампер, М. Шеврель, Ж. Л. Гей-Люссак, которые в свою очередь обратили внимание на блестящие способности молодого англичанина.Первые самостоятельные исследования. Научные публикацииПосле возвращения в 1815 в Королевский институт Фарадей приступил к интенсивной работе, в которой все большее место занимали самостоятельные научные исследования. В 1816 он начал читать публичный курс лекций по физике и химии в Обществе для самообразования. В этом же году появляется и его первая печатная работа.В 1821 в жизни Фарадея произошло несколько важных событий. Он получил место надзирателя за зданием и лабораториями Королевского института (т. е. технического смотрителя) и опубликовал две значительные научные работы (о вращениях тока вокруг магнита и магнита вокруг тока и о сжижении хлора). В том же году он женился и, как показала вся его дальнейшая жизнь, был весьма счастлив в браке.В период до 1821 Фарадей опубликовал около 40 научных работ, главным образом по химии. Постепенно его экспериментальные исследования все более переключались в область электромагнетизма. После открытия в 1820 Х. Эрстедом магнитного действия электрического тока Фарадея увлекла проблема связи между электричеством и магнетизмом. В 1822 в его лабораторном дневнике появилась запись: "Превратить магнетизм в электричество". Однако Фарадей продолжал и другие исследования, в том числе в области химии. Так, в 1824 ему первому удалось получить хлор в жидком состоянии.Избрание в Королевское общество. ПрофессураВ 1824 Фарадей был избран членом Королевского общества, несмотря на активное противодействие Дэви, отношения с которым стали у Фарадея к тому времени довольно сложными, хотя Дэви любил повторять, что из всех его открытий самым значительным было "открытие Фарадея". Последний также воздавал должное Дэви, называя его "великим человеком".Спустя год после избрания в Королевское общество Фарадея назначают директором лаборатории Королевского института, а в 1827 он получает в этом институте профессорскую кафедру.Закон электромагнитной индукции. ЭлектролизВ 1830, несмотря на стесненное материальное положение, Фарадей решительно отказывается от всех побочных занятий, выполнения любых научно-технических исследований и других работ (кроме чтения лекций по химии), чтобы целиком посвятить себя научным изысканиям. Вскоре он добивается блестящего успеха: 29 августа 1831 открывает явление электромагнитной индукции - явление порождения электрического поля переменным магнитным полем. Десять дней напряженнейшей работы позволили Фарадею всесторонне и полностью исследовать это явление, которое без преувеличения можно назвать фундаментом, в частности, всей современной электротехники. Но сам Фарадей не интересовался прикладными возможностями своих открытий, он стремился к главному - исследованию законов Природы. Открытие электромагнитной индукции принесло Фарадею известность. Но он по-прежнему был очень стеснен в средствах, так что его друзья были вынуждены хлопотать о предоставлении ему пожизненной правительственной пенсии. Эти хлопоты увенчались успехом лишь в 1835. Когда же у Фарадея возникло впечатление, что министр казначейства относится к этой пенсии как к подачке ученому, он направил министру письмо, в котором с достоинством отказался от всякой пенсии. Министру пришлось просить извинения у Фарадея. В 1833-34 Фарадей изучал прохождение электрических токов через растворы кислот, солей и щелочей, что привело его к открытию законов электролиза. Эти законы (Фарадея законы) впоследствии сыграли важную роль в становлении представлений о дискретных носителях электрического заряда. До конца 1830-х гг. Фарадей выполнил обширные исследования электрических явлений в диэлектриках.Болезнь Фарадея. Последние экспериментальные работыПостоянное огромное умственное напряжение подорвало здоровье Фарадея и вынудило его в 1840 прервать на пять лет научную работу. Вернувшись к ней вновь, Фарадей в 1848 открыл явление вращения плоскости поляризации света, распространяющегося в прозрачных веществах вдоль линий напряженности магнитного поля (Фарадея эффект). По-видимому, сам Фарадей (взволнованно написавший, что он "намагнитил свет и осветил магнитную силовую линию") придавал этому открытию большое значение. И действительно, оно явилось первым указанием на существование связи между оптикой и электромагнетизмом. Убежденность в глубокой взаимосвязи электрических, магнитных, оптических и других физических и химических явлений стала основой всего научного миропонимания Фарадея.Другие экспериментальные работы Фарадея этого времени посвящены исследованиям магнитных свойств различных сред. В частности, в 1845 им были открыты явления диамагнетизма и парамагнетизма.В 1855 болезнь вновь заставила Фарадея прервать работу. Он значительно ослабел, стал катастрофически терять память. Ему приходилось записывать в лабораторный журнал все, вплоть до того, куда и что он положил перед уходом из лаборатории, что он уже сделал и что собирался делать далее. Чтобы продолжать работать, он должен был отказаться от многого, в том числе и от посещения друзей; последнее, от чего он отказался, были лекции для детей.Значение научных трудовДаже далеко не полный перечень того, что внес в науку Фарадей, дает представление об исключительном значении его трудов. В этом перечне, однако, отсутствует то главное, что составляет громадную научную заслугу Фарадея: он первым создал полевую концепцию в учении об электричестве и магнетизме. Если до него господствовало представление о прямом и мгновенном взаимодействии зарядов и токов через пустое пространство, то Фарадей последовательно развивал идею о том, что активным материальным переносчиком этого взаимодействия является электромагнитное поле. Об этом прекрасно написал Д. К. Максвелл, ставший его последователем, развивший далее его учение и облекший представления об электромагнитном поле в четкую математическую форму: "Фарадей своим мысленным оком видел силовые линии, принизывающие все пространство. Там, где математики видели центры напряжения сил дальнодействия, Фарадей видел промежуточный агент. Где они не видели ничего, кроме расстояния, удовлетворяясь тем, что находили закон распределения сил, действующих на электрические флюиды, Фарадей искал сущность реальных явлений, протекающих в среде".Точка зрения на электродинамику с позиций концепции поля, основоположником которой был Фарадей, стала неотъемлемой частью современной науки. Труды Фарадея ознаменовали наступление новой эры в физике.Сочинения:Experimental researches in chemistry and physics. London, 1859.Экспериментальные исследования по электричеству: Пер. с англ. М., 1947-59. Т. 1-3.Литература:Радовский М. М. Михаил Фарадей: Биографический очерк. М.; Л., 1946.Кудрявцев П. С. Фарадей. М., 1969.В. Н. Григорьев

ФАРАДЕЯ ЗАКОНЫ , основные количественные законы электролиза, согласно которым массы m превращенных веществ пропорциональны количеству прошедшего через электролит электричества q (1-й закон Фарадея) и химическому эквиваленту A вещества (2-й закон Фарадея). Математически могут записаны в виде одного уравнения:m = (A/F)q - kq,где F - постоянная Фарадея, k = A/F - электрохимический эквивалент. Эмпирически установлены М. Фарадеем в 1833-34.

ФАРАДЕЯ ПОСТОЯННАЯ (Фарадея число) , произведение элементарного электрического заряда e на число Авогадро NА; постоянная Фарадея определяет количество электричества, прохождение которого через раствор электролита приводит к выделению на электроде 1 моля одновалентного вещества (см. Фарадея законы). Названа в честь М. Фарадея. В углеродной шкале атмосферная масса постоянной Фарадея F = (96485,309 ± 0,029) Кл/моль.

ФАРАДЕЯ ЭФФЕКТ , вращение плоскости поляризации линейно поляризованного света при прохождении его через вещество, помещенное в магнитное поле, вдоль поля. Открыт М. Фарадеем в 1845.

ФАРАДИЗАЦИЯ , применение НЧ переменного тока главным образом в импульсном режиме для лечения мышечных атрофий, вялых параличей и др.; метод электротерапии.

ФАРАДМЕТР , (фарадометр) (от фарад и ...метр), прибор для измерения электрической емкости (на переменном токе). Шкала фарадмерта градуируется главным образом в мкФ.

ФАРАНДОЛА (франц . farandole, от прованс. farandoulo), французский (провансальский) народный хороводный танец. Музыкальный размер переменный: 2/4 и 6/8; темп быстрый, сменяющийся более медленным. Жанр фарандолы использован в сочинениях Ш. Гуно, Ж. Бизе, А. К. Глазунова и др.

ФАРАОН , традиционное обозначение древнеегипетских царей, с 16 в. до н. э. титул царя. Происходит от египетского "пер-о" ("большой дом") - в первоначальном значении "царский дворец".

ФАРАСМАН , царь Хорезма в 4 в. до н. э., союзник Александра Македонского.

ФАРВАТЕР (нидерл . vaarwater, от varen - плавать и water - вода) (судовой ход), безопасный в навигационном отношении проход по водному пространству. Обозначают бакенами, буями, створными знаками и пр.

ФАРГ (Fargue) Леон-Поль (1876-1947) , французский поэт. Сборники стихов ("Танкред", 1911; "Для музыки", 1912; "Высокое одиночество", 1941) и лирической прозы ("Пространства", "В кругу под лампой", оба 1929). Автобиографические книги "Волшебный фонарь" (1944), "Семейные портреты" (1947).

ФАРЕНГЕЙТ (Fahrenheit) Габриель Даниель (1686-1736) , немецкий физик. Работал в Великобритании и Нидерландах. Изготовил спиртовой (1709) и ртутный (1714) термометры. Предложил температурную шкалу, названную его именем.

ФАРЕНГЕЙТА ШКАЛА , температурная шкала, 1 градус которой (1 °F) равен 1/180 разности температур кипения воды и таяния льда при атмосферном давлении, а точка таяния льда имеет температуру +32 °F. Температура по шкале Фаренгейта связана с температурой по шкале Цельсия (t °С) соотношением t °С = 5/9 (t °F - 32), 1 °F = 5/9 °С. Предложена Г. Фаренгейтом в 1724.

ФАРЕРСКИЕ ОСТРОВА (Faeroerne) , свыше 20 вулканических островов на северо-востоке Атлантического ок. Автономная область Дании. 1,4 тыс. км2. Население 46,8 тыс. человек (1993). Высота до 882 м. Фьорды. Луга, торфяники, верещатники. Птичьи базары. Рыболовство, овцеводство. Адм. ц. - Торсхавн.

ФАРЕРСКИЙ ЯЗЫК , официальный язык Фарерских о-вов. Относится к германской группе индоевропейской семьи языков. Письменность на основе латинского алфавита.

ФАРЕРЦЫ , народ, основное население Фарерских о-вов (40 тыс. человек, 1992). Язык фарерский. Верующие - лютеране.

ФАРИНГИТ (от греч . pharynx - глотка), воспаление слизистой оболочки глотки: ощущение сухости, царапания в горле, боль при глотании, кашель.

ФАРИС Мухаммед Ахмед (р . 1951), летчик-космонавт Сирийской Арабской Республики, Герой Советского Союза (1987), подполковник. Член Партии арабского социалистического возрождения (с 1973). Первый гражданин Сирии, совершивший полет в космос. Полет на российском космическом корабле "Союз ТМ-2, -3" и орбитальном комплексе "Мир" (июль 1987).

ФАРИСЕИ (греч . pharisaioi, от др.-евр. перушим - отделившиеся), представители общественно-религиозного течения в Иудее во 2 в. до н. э. - 2 в. н. э. Фарисеи - создатели Устного учения (закона), зафиксированного в Мишне (см. в ст. Талмуд). В Евангелиях фариссев называют лицемерами. Отсюда переносное значение слова - лицемер, ханжа.

ФАРКАШ (Farkas) Берталан (р . 1949), летчик-космонавт Венгрии, Герой Венгрии (1980), Герой Советского Союза (1980), подполковник. Первый гражданин Венгрии, совершивший полет в космос. Полет на российском космическом корабле "Союз-35, -36" и орбитальной станции "Салют-6" (май - июнь 1980).

ФАРМАКИ , в Др. Греции люди (обычно, преступники), которых символически приносили в жертву на празднике в честь Аполлона Таргелия. Обряд заменял происходившие в древности человеческие жертвоприношения.

ФАРМАКОВСКИЙ Борис Владимирович (1870-1928) , российский археолог, член-корреспондент АН СССР (1925; член-корреспондент Российской АН с 1917; член-корреспондент Петербургской АН с 1914). Труды по античной археологии и искусству.

ФАРМАКОГНОЗИЯ (от греч . pharmakon - лекарство и gnosis - знание), раздел фармации, изучающий лекарственное сырье растительного и животного происхождения и некоторые продукты его первичной переработки.

ФАРМАКОЛОГИИ ИНСТИТУТ Российской АМН , основан в 1952 в Москве. Изыскание и изучение действия новых фармакологических средств.

ФАРМАКОЛОГИЯ (от греч . pharmakon - лекарство и ...логия), наука, изучающая действие лекарственных веществ на организм человека и животных. Систематизированные сведения по фармакологии содержатся еще в древнеегипетских папирусах, трудах Гиппократа, Диоскорида и др. В 16 в. Парацельс развил представления о дозировке лекарств. Экспериментальная фармакология развивалась с сер. 19 в. Направления современной фармакологии - учение о всасывании, распределении и биотрансформации лекарственных веществ в организме; о биохимических механизмах их действия; изучение лекарственных препаратов в клинической практике (клиническая фамакология). Важная задача вететеринарной фармакологии - изыскание лекарственных средств для стимуляции роста и продуктивности животных. Фармакология тесно связана с фармацевтической химией и др. областями науки, изучающими лекарственные вещества: физиологией, патологической физиологией, биохимией и т. д.

ФАРМАКОПЕЯ (от греч . pharmakon - лекарство и poieo - делаю), сборник стандартов и положений, регламентирующих требования к качеству лекарственных средств. 1-я Фармакопея издана в 1498 во Флоренции. В России 1-я Фармакопея (на латинском языке) вышла в 1778; в 1886 - на русском языке, положила начало порядковой нумерации Фармакопей (11-е изд. - в 1987).

ФАРМАН (Farman) Анри (1874-1958) , французский авиаконструктор, летчик и промышленник, один из пионеров авиации. Организовал (1909) около Парижа школу для подготовки летчиков из разных стран. Создал ок. 30 типов военных и гражданских самолетов и авиадвигателей. В 1912 основал фирму "Фарман".

ФАРМАЦИЯ (от греч . pharmakeia - лекарство, применение лекарства), научно-практическая отрасль, занимающаяся вопросами изыскания, получения, исследования, хранения, изготовления и отпуска лекарственных средств. Вместе с фармакологией составляет науку о лекарствах.

ФАРМУФИЙ Египетский (4 в .), христианский монах-пустынножитель. Память в Православной церкви 11 (24) апреля.

ФАРНАК II (? - 47 до н . э.), царь Боспорского царства (63-47 до н. э.). Пытался завоевать М. Азию, но в 47 был разбит Ю. Цезарем, сообщившим об этой битве Сенату словами "veni, vidi, vici" ("пришел, увидел, победил").

ФАРНЕЗЕ , династия герцогов Пармы и Пьяченцы в 1545-1731. Главный представитель - Александр Фарнезе.

ФАРНЕЗЕ (Farnese) Александр (1545-92) , испанский полководец, герцог Пармы и Пьяченцы с 1586, наместник испанского короля в Нидерландах исторических с 1578, где вел борьбу с Нидерландской революцией (вернул под власть Испании большую часть Юж. Нидерландов).

ФАРНЕЗСКИЙ БЫК , скульптурная группа, изображающая наказание Дирки Зетом и Амфионом, мстящими за свою мать и привязывающими жестокую царицу к рогам дикого быка. Римская копия произведения греческих мастеров Аполлония и Тавриска (1 в. до н. э.). В Национальном музее в Неаполе, ранее - в собрании династии Фарнезе.

ФАРРЕЛЛ (Farrell) Джеймс Томас (1904-1979) , американский писатель. Натуралистически окрашенная трилогия "Стадс Лонигэн" (1932-1935) о горестной жизни молодого ирландца-католика в Чикаго. Литературная критика.

ФАРС (франц . farce, от лат. farcio - начиняю: средневековые мистерии "начинялись" комедийными вставками),..1) вид средневекового западноевропейского (преимущественно французского) народного театра и литературы бытового комедийно-сатирического характера (14-16 вв.). Близок немецкому фастнахтшпилю, итальянской комедии дель арте и др...2) В театре 19-20 вв. комедия-водевиль легкого содержания с чисто внешними комическими приемами.

ФАРС , историческая область на юге Ирана. До арабского завоевания (7 в.) называлась Парса, Персида. В средние века - ядро государств Буидов, Мозафферидов, Зендов и др.

ФАРСАЛ (Фарсала) , город в Греции, южнее Ларисы. 6.6.48 до н. э. войска Юлия Цезаря около Фарсала разгромили войска Гнея Помпея.

ФАРСАЛ , битва при Фарсале (9 августа по римскому, 6 июня по юлианскому календарю в 48 до н. э.), решившая исход борьбы между Цезарем и Помпеем Великим за единоличную власть над Римом и ознаменовавшая конец римской республики и начало империи.Предыстория битвыСилы Помпея, состоявшие из опытных римских воинов (ок. 45 тыс. пехоты и 7 тыс. конницы), значительно превосходили войско Цезаря (22 тыс. пехоты и 1 тыс. всадников). Сразу после высадки своих войск в Фессалии Цезарь едва не был полностью разгромлен, и только недальновидность Помпея, прекратившего преследование бегущих солдат Цезаря, спасла его от полного разгрома. В поисках продовольствия Цезарь решил уйти вглубь страны, в цветущие районы Фессалии. Здесь ему удалось в один день захватить почти неприступную крепость Гомф и тем самым восстановить боеспособность войска. Помпей, совершенно убежденный в своей победе, следовал за ним.Подготовка сраженияЦезарь остановился лагерем в равнине возле г. Фарсал, весьма удобной для сражения малыми силами. Несмотря на незначительность своих сил, он был заинтересован в немедленном сражении, т. к. снабжение войска на вражеской территории в непосредственной близости сильного противника было почти невозможно. Военачальник Лабиен и другие убеждали Помпея, что от прежних легионов Цезаря осталась лишь жалкая горстка, в основном новобранцев. Многие из приближенных Помпея уже распределяли между собой места консулов и преторов. Уверившись в своем превосходстве, Помпей решил дать генеральное сражение. Цезарь, дабы его воины не надеялись на отступление в лагерь в случае поражения, приказал срыть укрепления, оставив для охраны лагеря 4 тыс. престарелых воинов.Ход сраженияНа рассвете 9 августа оба войска были выстроены в прямую линию, разделенную на три отряда; конница располагалась на флангах. Помпей оставался в лагере. Цезарь, как обычно, командовал на фланге 10-м легионом. Заметив это, Помпей приказал сосредоточить на этом направлении основные силы своей конницы, состоящей из юношей аристократических семей. Цезарь, в свою очередь, поставил здесь в засаде 3 тыс. опытных воинов, приказав им при подходе конницы метать копья, направляя их в лоб всадников. Расчет был верен, юные аристократы особенно опасались за свою внешность.Помпей рассчитывал с помощью превосходящей конницы окружить противника, однако удары отряда из засады привели всадников в замешательство, а затем обратили в беспорядочное бегство. 10-й легион начал окружать фланг Помпея и с разбега сломил линию обороны фаланги противника. Отступление левого крыла войска послужило сигналом к бегству для союзных Помпею войск, почти не участвовавших в сражении. Затем начало отступать и правое крыло; видя это, Помпей бежал в лагерь. Между тем, Цезарь преследовал лишь союзные войска Помпея, к италийцам же послал глашатаев, обещавших неприкосновенность согражданам. Те толпами стали переходить на сторону Цезаря. К концу дня войска Цезаря подступили к лагерю Помпея, который бежал сначала в г. Лариса, а затем морем в Египет, где вскоре был предательски убит, а голова его впоследствии была выдана Цезарю. Из сторонников Помпея в сражении погибло около 6 тыс. италийцев, не считая многочисленных союзников; потери Цезаря были незначительны.Победа Цезаря была полной. Он стал единоличным правителем Рима.Литература:См. при статье Цезарь.Л. Л. Кофанов

ФАРСИ , см. Персидский язык.

ФАРСИ-КАБУЛИ , см. Дари.

ФАРТИНГ (англ . farthing, от др.-англ. feortha - четвертый), самая мелкая разменная английская монета, равная 1/4 пенни. До 1821 чеканился из серебра, в 1821-60 из меди, затем из бронзы. В 1968 изъят из обращения.

ФАРФОР (тур . farfur, fagfur, от перс.), керамические изделия (посуда, вазы, статуэтки, архитектурные детали, изоляторы, химическая аппаратура и др.), получаемые спеканием фарфоровой массы (из пластичной огнеупорной глины, каолина, полевого шпата, кварца); имеют спекшийся, водонепроницаемый, белый, звонкий, просвечивающий в тонком слое черепок без пор. Высокая прочность, термостойкость, изоляционные свойства. Фарфор появился в 4-6 вв. в Китае. В Европе с 16 в. производился т. н. мягкий фарофор (без каолина). Твердый фарфор изобретен в нач. 18 в. И. Ф. Бетгером (1682-1719) и Э. В. Чирнгаузом (Чирнгаузеном) (1651-1708) в Саксонии, где вскоре возникло производство мейсенского фарфора. В России состав фарфоровой массы разработал ок. 1747 Д. И. Виноградов. Различают фарфор, покрытый глазурью, и фарфор неглазурованный (бисквит).

ФАРФОРОВЫЕ УЛИТКИ , то же, что каури.

"ФАРХАД И ШИРИН" ("Хосров и Ширин") , эпическая поэма в фольклоре и литературе многих народов Востока. Трагическая история любви; ее герои соотносятся с реальными историческими прототипами, жившими в 6-7 вв.

ФАС (от франц . face - лицо), в фортификации - прямолинейный участок траншеи, хода сообщения, невзрывных противотанковых и противопехотных заграждений.

ФАС (англ . fas, сокр. от free alongside ship - свободно вдоль борта судна), вид внешнеторгового договора купли-продажи, связанного с доставкой товара водным путем, когда в цену товара включается стоимость доставки его к борту судна.

ФАСБИНДЕР (Fassbinder , наст. имя Бад Веришофен, Woerishofen) Райнер Вернер (1946-82), немецкий драматург, актер, режиссер, продюсер. Лидер послевоенного поколения художественной интеллигенции, активнейший деятель "молодого немецкого кино", поставивший в 1962-82 больше 40 фильмов. Работал в разных жанрах - гангстерского кино, комедии, научной фантастики. Сочетал в своей практике социальный критицизм и авангардную технику. Испытал влияние Ж.-Л. Годара, Жан-Мари Штрауба и теории Б. Брехта, позднее использовал опыт классического Голливуда. Первый коммерческий успех принес Фасбиндеру фильм "Торговец четырех времен года" (1971). Международная слава пришла с фильмом "Страх съедает душу" (1974). Одно из наиболее значительных произведений - "Замужество Марии Браун" (1978), суммировавшее послевоенный исторический путь Германии. Экранизировал на телевидении роман Деблина "Берлин, Александерплац" (1980).

ФАСЕТКА , то же, что омматидий.

ФАСЕТОЧНЫЕ ГЛАЗА (от франц . facette - грань) (сложные глаза), парный орган зрения насекомых, ракообразных и некоторых др. беспозвоночных; образован многочисленными отдельными глазками - омматидиями. Хорошо воспринимают движущиеся объекты, обеспечивают широкое поле зрения. Острота зрения и способность к восприятию формы предмета развиты слабо.

ФАСИС , древнегреческое название р. Риони, по которой шел древний торговый путь от Черного к Каспийскому м. В начале н. э. северная граница римских владений в Закавказье.

ФАСМЕР (Vasmer) Макс (1886-1962) , немецкий языковед, иностранный член АН СССР (1928). Исследователь проблем этимологии индоевропейских, финно-угорских, тюркских языков. Труды по лексике славянских языков, истории расселения славянских, иранских, балтийских и финно-угорских народов в Вост. Европе. Создал "Этимологический словарь русского языка" (1950-58; русский перевод, т. 1-4, 1964-73).

ФАСОЛЕВАЯ ЗЕРНОВКА , жук семейства зерновок; вредитель фасоли, нута, чины в Зап. Европе; в России - на юге Европейской части. Светло- или темно-бурый, дл. 3,5-4 мм. Питается цветками, личинки - семенами.

ФАСОЛЬ , род одно- и многолетних трав семейства бобовых. Св. 200 видов, в тропиках Америки, Азии и Африки. Возделывают более 20 видов - фасоль обыкновенную, лимскую, многоцветковую, адзуки и др. (зерно, недозрелые бобы, как декоративные). В России главным образом на юге Европейской части, Сев. Кавказе.

ФАСОННАЯ ТКАНЬ , узорчатая ткань, главным образом шелковая. Используется для обивки мебели, изготовления галстуков и для декоративных целей. Фасонные ткани вырабатываются главным образом на машине Жаккарда.

ФАСТНАХТШПИЛЬ (нем . Fastnachtspiel, букв. - масленичная игра), вид немецкого народного театра (средневековый фарс). Первоначально бытовая сценка, обычно анекдотического характера. В 14-16 вв. фастнахтшпиль подвергся литературной обработке. Авторами многих фастнахтшпилей были мейстерзингеры (Г. Сакс и др.).

ФАСТОВ , город (с 1938) на Украине, Киевская обл., на р. Унава. Железнодорожный узел. 54,4 тыс. жителей (1991). Заводы химического машиностроения, электротермического оборудования и др.; мебельная фабрика; пищевая промышленность. Известен с 1390.

ФАСТЫ (лат . fasti), в Др. Риме первоначально название дней, считавшихся благоприятными для ведения государственных дел; позднее название римского календаря. Фастами также назывались погодные списки высших должностных лиц, жрецов, триумфаторов, составлявшиеся жрецами-понтификами.

ФАСЦИИ (фасцы) (лат . fasces), в Др. Риме пучки прутьев, перевязанные ремнями, с воткнутыми в них топориками. Атрибут власти царей, затем высших магистратов. Изображение фасции было заимствовано итальянским фашизмом в качестве эмблемы.

ФАСЦИОЛЕЗ , хроническое инвазионное заболевание человека и животных (поражение печени и желчных протоков), вызываемое плоскими червями - фасциолами.

ФАСЦИЯ (от лат . fascia - повязка, полоса), соединительнотканная оболочка, покрывающая органы, сосуды, нервы и образующая футляры для мышц у позвоночных животных и человека.

ФАТ (франц . fat, от лат. fatuus - глупый), сценическое амплуа (устар.): роли эффектных, самовлюбленных и ограниченных людей (преимущественно молодых). В переносном смысле - самодовольный франт, пустой, любящий порисоваться человек.

ФАТА (от санскр . пата - ткань), легкое женское головное покрывало; свадебный головной убор, обычно из кисеи, кружев, шелка.

ФАТАЛИЗМ (от лат . fatalis - роковой, fatum - рок, судьба), представление о неотвратимой предопределенности событий в мире; вера в безличную судьбу (античный стоицизм), в неизменное божественное предопределение (особенно характерна для ислама) и т. п.

ФАТАЛИ-ХАН (1736-89) , правитель Кубинского ханства с 1758. Объединил вокруг Кубы все прикаспийские земли Азербайджана.

ФАТА-МОРГАНА (итал . fata morgana), сложная и редко встречающаяся форма миража, при которой на горизонте появляются сложные и быстро меняющиеся изображения предметов, находящихся за горизонтом. В некоторых странах Средиземного м. (Италии, Египте и др.) мираж называется фата-моргана.

ФАТЕЕВА Наталья Николаевна (р . 1934), российская актриса, народная артистка России (1980). С 1952 в Театре-студии киноактера. В кино с 1956. Снималась в фильмах: "Три плюс два" (1963), "Здравствуй, это я!" (1965), "Анна Павлова" (1983), "Осенние соблазны" (1993) "Анна Карамазофф", в телефильмах: "Место встречи изменить нельзя", "Настоящий мужчина" и др.

ФАТЕЖ , город (с 1779) в Российской Федерации, Курская обл., в 35 км от железнодорожной ст. Золотухино. 59 тыс. жителей (1993). Пенькозавод, пищевые предприятия. Основан в 17 в.

ФАТЕИ , древнее племя; жило в 4-1 вв. до н. э. в свайных постройках по берегам р. Фат (приток Кубани).

ФАТИМИДЫ , династия халифов-исмаилитов, правившая на Ближнем Востоке в 909-1171. Вели свое происхождение от Фатимы (дочери Мухаммеда). Государство фатимидов основано в Тунисе. К сер. 10 в. фатимиды подчинили всю Сев. Африку и Сицилию, в 969 завоевали Египет, в кон. 10 - нач. 11 вв. - Сирию.

ФАТТОРИ (Fattori) Джованни (1825-1908) , итальянский живописец школы "маккьяйоли". Участник Революции 1848-49. Реалистические батальные сцены, жанровые композиции ("Римские повозки", ок. 1873), портреты.

ФАТУМ (Фат)(лат . fatum), в Др. Риме олицетворение судьбы. Фатами назывались также божества, подобные греческим мойрам и определявшие судьбу человека при его рождении; у стоиков сила, управляющая миром.

ФАТЬМА-КОБА , пещера в Крыму (Байдарская долина) с мезолитической стоянкой: микролиты, кости диких животных и собаки, погребение мужчины в скорченном положении.

ФАТЬЯНОВ Алексей Иванович (1919-59) , русский поэт. Популярные песни (сборники "Поет гармонь", 1955, "Соловьи" опубликован 1960), поэма "Хлеб" (опубликована 1960).

ФАТЬЯНОВСКАЯ КУЛЬТУРА (в археологии) бронзового века (2-е тыс . до н. э.), в Верхнем Поволжье и Волжско-Окском междуречье. Названа по д. Фатьяново, близ Ярославля. Грунтовые могилы с каменными и медными орудиями и оружием, керамикой, украшениями и пр. Хозяйство: скотоводство, отчасти земледелие.

ФАУ (нем . V, от Vergeltungswaffe - оружие возмездия), название управляемого ракетного оружия дальнего действия (крылатые ракеты Фау-1 и баллистические ракеты Фау-2), созданного в Германии и впервые примененного против Великобритании в 1944-45. Ракеты имели малую надежность и низкую точность попадания, легко уничтожались английскими истребителями. Применение Фау существенного влияния на ход войны не оказало.

ФАУЗЕР (Fauser) Джакомо (1892-1971) , итальянский химик-технолог. Создал первую установку для синтеза аммиака под давлением (1920). Труды по технологии азотной кислоты, мочевины и др.

ФАУЛЕР (Fowler) Уильям Алфред (р . 1911), американский физик. Труды по ядерной физике, астрофизике, космологии. Внес вклад в теорию расширяющейся Вселенной и теорию ядерных реакций в звездах. Нобелевская премия (совместно с С. Чандрасекаром, 1983).

ФАУЛС (Fowlеs) Джон (р . 1926), английский писатель. Роман с детективной интригой "Коллекционер" (1963) об одиночестве человека в мире отчуждения. Сатирический роман "Волхв" (1966) обличает мораль "вседозволенности", которой в романе "Женщина французского лейтенанта" (1969) противопоставлены духовные ценности эпохи "викторианцев". В повести "Башня из черного дерева" (одноименный сборник) (1974) - неприятие "массовой культуры".

ФАУНА (от лат . Fauna - богиня лесов и полей, покровительница животных в римской мифологии), исторически сложившаяся совокупность видов животных, обитающих на определенной территории. Складывается из животных разного происхождения: автохтонов, аллохтонов и иммигрантов. Термин "фауна" применяется и к совокупности животных какой-либо систематической категории (фауна птиц - орнитофауна, рыб - ихтиофауна).

ФАУНИСТИКА , раздел зоологии, изучающий видовой состав фаун, их происхождение и особенности. Данные фаунистики важны для зоогеографии.

ФАУНИСТИЧЕСКОЕ РАЙОНИРОВАНИЕ , разделение поверхности Земли на соподчиненные регионы, различающиеся степенью эндемизма их фауны и особенностями истории ее развития и расселения. Суша Земли разделяется на 4 фаунистичесикх царства (Арктогея, Палеогея, Неогея, Нотогея); антарктическая суша, населенная преимущественно животными, связанными с морем, не входит ни в одно из царств.

ФАУСТ (Faust) , герой немецких народных легенд и произведений мировой литературы и искусства, символ человеческого стремления к познанию мира. Прототип - доктор Иоганнес Фауст (1480?-1540?), бродячий астролог. О союзе Фауста с дьяволом (Мефистофелем) впервые рассказано в немецкой народной книге "История о докторе Фаусте" (1587). Всемирно известны "Фауст" И. В. Гете (одноименная опера Гуно), "Доктор Фаустус" Т. Манна.

ФАУСТА (Фавста) (ок . 295-326), римская императрица, жена Константина I Великого. Дочь императора Максимина Геркулия и Евтропии. Женитьба Константина и Фаусты должна была, по мысли Диоклетиана, упрочить тетрархическое правление в Римской империи. В 325 Фауста была провозглашена августой, в следующем году убита по приказу Константина, подозревавшего ее в участии в заговоре против его приемного сына, также, впрочем, убитого.

ФАУСТПАТРОН (нем . Faustpatrone, от Faust - кулак и Patrone - патрон), ручной гранатомет одноразового действия для борьбы с танками. Дальность прицельной стрельбы до 30 м, бронепробиваемость до 200 мм, масса 5,35 и 3,25 кг. Фаустпатроны применялись немецкой армией в конце 2-й мировой войны.

ФАФНИР , в скандинавской мифологии сын Хрейдмара, вместе со своим братом Регином убивший отца, чтобы завладеть золотым кладом. Фафнир принял образ дракона и стал хранителем золота, которому было суждено нести гибель тому, кто им владеет. По наущению Регина убит Сигурдом.

ФАХВЕРК (нем . Fachwerk, от Fach - панель, секции и Werk - сооружение), в средневековой западноевропейской архитектуре деревянный брусчатый остов (каркас) малоэтажных зданий, состоящий из системы стоек, раскосов и обвязок, с заполнением камнем, кирпичом, глиной и др.

ФАХД ибн Абд аль-Азиз ас-Сауд (р . 1922), король Саудовской Аравии с 1982.

ФАХУРИ Омар (1896-1946) , арабский писатель (Ливан). Один из основателей антифашистского журнала "Ат-Тарик" (1941). Статьи, очерки и рассказы (сборник "Заколдованная дверь", 1926). Публицистика (книга "Нет пощады", 1942). Труды по истории арабской литературы.

ФАЦЕЦИЯ (от лат . facetia - шутка), жанр короткого смешного рассказа типа анекдота; возник в городской западноевропейской литературе в 12-13 вв., популярен в эпоху Возрождения (П. Браччолини); в России - 17-18 вв.

ФАЦЗЯ ("школа законников" - легистов) , философская школа в Др. Китае. Основные положения сформулировал Шан Ян. Программа фацзя была направлена на укрепление царской власти и создание централизованного деспотического государства.

ФАЦИИ МЕТАМОРФИЗМА , совокупность метаморфических горных пород различного химического состава, отвечающих определенным условиям образования по отношению к основным факторам метаморфизма. Обычно выделяются по названиям главных типов пород или минералов, устойчивых в каждой фации: зеленосланцевая, амфиболитовая и др.

ФАЦИЯ (от лат . facies - облик), в геологии,..1) физико-географические условия (или обстановка) осадконакопления со всеми особенностями среды - ее динамикой, химическим режимом, органическим миром, глубиной и т. д. (напр., отложения мутьевых потоков, коры выветривания, коралловые, глубоководные)...2) Горные породы или осадки, возникающие в определенной физико-географической (геохимической, тектонической и т. д.) обстановке (напр., морская фация, континентальная фация)...3) В ландшафтоведении - элементарная морфологическая единица географического ландшафта, структурная часть урочища.

ФАШИЗМ (итал . fascismo, от fascio - пучок, связка, объединение), социально-политические движения, идеологии и государственные режимы тоталитарного типа. В узком смысле фашизм - феномен политической жизни Италии и Германии 20-40-х гг. 20 в. В любых своих разновидностях фашизм противопоставляет институтам и ценностям демократии т. н. новый порядок и предельно жесткие средства его утверждения. Фашизм опирается на массовую тоталитарную политическую партию (приходя к власти, она становится государственно-монопольной организацией) и непререкаемый авторитет "вождя", "фюрера". Тотальный, в т. ч. идеологический, массовый террор, шовинизм, переходящая в геноцид ксенофобия по отношению к "чужим" национальным и социальным группам, к враждебным ему ценностям цивилизации - непременные элементы идеологии и политики. Фашистские режимы и движения фашистского типа широко используют демагогию, популизм, лозунги социализма, имперской державности, апологетику войны. Фашизм находит опору преимущественно в социально обездоленных группах в условиях общенациональных кризисов и катаклизмов модернизации. Многие черты фашизма присущи различным социальным и национальным движениям правого и левого толка. При видимой противоположности идеологических установок (напр., "класс" или "нация"), по способам политической мобилизации общества, приемам террористического господства и пропаганды к фашизму близки тоталитарные движения и режимы большевизма, сталинизма, маоизма, "красных кхмеров" и др. В условиях слабости демократиеских институтов сохраняется возможность развития движений фашистского типа и превращения фашизма в серьезную угрозу.

ФАШИНА (нем . Faschine, от лат. fascis - связка прутьев, пучок), туго стянутая связка хвороста, используемая главным образом для укрепления откосов гидротехнических сооружений, а также при строительстве оборонительных сооружений.

ФАШОДСКИЙ КРИЗИС 1898 , конфликт между Великобританией и Францией, вызван борьбой за колониальное господство в Африке. Возник после захвата французским военным отрядом селения Фашода на Верхнем Ниле, что создало угрозу британским позициям в этом районе. Неготовность к войне вынудила французское правительство вывести отряд из Фашоды и отказаться от претензий на долину Нила (в обмен на некоторые компенсации в Центральной Африке).

ФАЭНЦА (Faenza) , город в Сев. Италии, в обл. Эмилия-Романья. 54 тыс. жителей (1990). Старинный центр производства изделий из керамики (от которого пошло название фаянс). Керамическая школа. Международный музей керамики (основан в 1908). Собор Сан-Пьетро (15 в.).

ФАЭТОН (франц . phaeton, от имени мифологического Фаэтона),..1) кузов легкового автомобиля с мягким открывающимся верхом, с 2 или 3 рядами сидений и 2 или 4 дверями. Фаэтоном называется также и легковой автомобиль с таким кузовом...2) Конный экипаж с открывающимся верхом.

ФАЭТОН , в греческой мифологии сын бога солнца Гелиоса. Управляя колесницей отца, Фаэтон не смог сдержать огнедышащих коней, которые, приблизившись к земле, едва не спалили ее; чтобы предотвратить катастрофу, Зевс поразил Фаэтона ударом молнии, и он, пылая, упал в реку.

ФАЭТОН , наименование гипотетической планеты Солнечной системы, якобы распавшейся на рои малых планет (астероидов). Сторонники гипотизы считали, что Фаэтон по массе не уступал Марсу и обращался вокруг Солнца на расстоянии 2,8 а. е. (между Марсом и Юпитером) по почти круговой орбите.

ФАЭТОНЫ , семейство океанических птиц отряда веслоногих. Длина 40-45 см (без рулевых перьев, превышающих длину тела). 3 вида, на субтропических и тропических островах Атлантического, Тихого и Индийского океанов. Плавают плохо (на воду не садятся), но прекрасно летают, добывая пищу в океане за сотни километров от берегов. Гнездятся колониями на скалах.

ФАЯЛИТ , см. в ст. Оливин.

ФАЯНС (франц . faience, от названия итальянского города Фаэнца, где производился фаянс), керамические изделия (облицовочные плитки, архитектурные детали, посуда, умывальники, унитазы и др.), имеющие плотный мелкопористый черепок (обычно белый), покрытые прозрачной или глухой (непрозрачной) глазурью. Для изготовления фаянса применяются те же материалы, что и для производства фарфора (меняется лишь соотношение компонентов), и сходная технология (различия в режиме обжига). Близкие к фаянсу изделия изготовлялись в Др. Египте, Китае (4-5 вв.). В Европе производство фаянса началось в 16 в. (Франция), в России - в 18 в.

ФАЯНС (Fajans) Казимир (1887-1975) , американский физикохимик, иностранный член-корреспондент АН СССР (1925; иностранный член-корреспондент Российской АН с 1924). Родился в Польше, с 1936 в США. Труды по радиохимии, теории растворов, адсорбции. Сформулировал (1913, одновременно с Ф. Содди) правило смещения при распаде радиоактивных элементов. Установил (1913, совместно с Ф. Панетом) т. н. правило Фаянса - Панета.

ФБР , см. Федеральное бюро расследований.

ФЕАГЕН , древнегреческий тиран (правитель) г. Мегары (2-я пол. 7 в. до н. э.). Провел реформы в интересах демоса. Изгнан родовой аристократией, восстановившей олигархический строй.

ФЕАГЕН Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ФЕАКИ , в греческой мифологии божественное племя, обитавшее на о. Схерия. Потомки Посейдона, были искусными мореходами, славились своим гостеприимством. У них попросил приюта Одиссей, отправлявшийся на о. Итаку. См. Алкиной, Навсикая.

ФЕБ (греч . - блистающий), второе имя бога Аполлона.

ФЕБА , спутник Сатурна, открыт У. Пикерингом (США, 1898). Расстояние от Сатурна 12,95 млн. км, диаметр ок. 220 км, сидерический период обращения 550,4 суток.

ФЕБА (Фойба) , в греческой мифологии титанида, супруга Кея, мать Лето, бабка Аполлона и Артемиды. Основала святилище в Дельфах и подарила его внуку.

ФЕБРЕ (Febrer) Андреу (между 1375 и 1380 - до 1444) , каталанский поэт-трубадур. Стихотворные повести, баллады и канцоны. Перевод "Божественной комедии" Данте (окончен в 1429).

ФЕБРИС (лат . Febris), в римской мифологии богиня лихорадки.

ФЕВАЛЬ (Feval) Поль (1817-87) , французский писатель. Автор популярных романов ("Лондонские тайны", 1844; "Капитан Призрак", 1862, и др.).

ФЕВР (Febvre) Люсьен (1878-1956) , французский историк. Работы по методологии истории, по проблемам эпохи Возрождения (преимущественно 16 в.) и др. Совместно с М. Блоком основал (1929) журнал "Анналь...".

ФЕВРАЛЬ (от лат . Februarius, букв. - месяц очищения), 2-й месяц календарного года (28 суток; в високосном году 29 суток). Название связано с обрядом очищения в Др. Риме.

ФЕВРАЛЬСКАЯ РЕВОЛЮЦИЯ 1848 , буржуазно-демократическая революция 22-24 февраля во Франции, приведшая к свержению Июльской монархии. Победой Февральской революции началась Революция 1848.

ФЕВРАЛЬСКАЯ РЕВОЛЮЦИЯ 1917 , революция в России, свергнувшая самодержавие. Вызвана резким обострением социально-экономического и политического кризиса в связи с внешними поражениями, хозяйственной разрухой, продовольственным кризисом. 23 февраля в Петрограде стихийно начались антивоенные митинги, вызванные нехваткой продовольствия в столице, некоторые перешли в массовые стачки и демонстрации, стычки с казаками и полицией. 24-25 февраля массовые стачки переросли во всеобщую забостовку. 26 февраля отдельные стычки с полицией вылились в бои с вызванными в столицу войсками. 27 февраля всеобщая забастовка переросла в вооруженное восстание, начался массовый переход войск на сторону восставших, которые заняли важнейшие пункты города, правительственные здания. Создан Совет рабочих и солдатских депутатов, одновременно создан Временный комитет Государственной думы, который сформировал правительство. 2(15) марта Николай II отрекся от престола. 1 марта новая власть была установлена в Москве, в течение марта - по всей стране.

ФЕДАИ , фидаи, федаины (перс. и араб., букв. - человек, жертвующий собой во имя идеи), в средние века в Иране, Сирии, Ливане член тайной религиозной организации исмаилитов-ассасинов; в новое и новейшее время в странах мусульманского Востока участники вооруженных отрядов в различных социальных, национально-освободительных, а также националистических и религиозных движениях.

ФЕДАЛА , прежнее название г. Мохаммедия в Марокко.

ФЕДДЕР (Федерс) Юлий (1838-1909) , латышский живописец. Основоположник латышского реалистического пейзажа. Поэтические, эпически спокойные виды Латвии ("В парке Сигулды", 1905-07).

"ФЕДЕРАЛ ЭКСПРЕСС" (FedEx , Federal Express), американская авиакомпания. Является крупнейшей в мире авиакомпанией, специализирующейся на грузовых перевозках. Авиационный парк составляет св. 300 самолетов.

ФЕДЕРАЛИСТЫ , политическая партия в США в кон. 18 - нач. 19 вв.; выражала интересы крупных торговцев и части плантаторов-рабовладельцев, стремилась к усилению федерального правительства США.

ФЕДЕРАЛЬНАЯ РЕЗЕРВНАЯ СИСТЕМА США , (Federal Reserve system), объединение 12 федеральных резервных банков США и более 5,5 тыс. частных банков США. Выполняет функции центрального банка. Основана в 1913.

ФЕДЕРАЛЬНАЯ СУДЕБНАЯ СИСТЕМА США , совокупность судов США, действующих на всей территории страны (окружные, специальные, апелляционные и др.), во главе с Верховным судом США. Организационно полностью обособлена от судебной системы штатов.

ФЕДЕРАЛЬНОЕ БЮРО РАССЛЕДОВАНИЙ (ФБР; Federal Bureau of Investigation - FBI) , в США ведомство, создано в 1908 для расследования нарушений федеральных законов.

ФЕДЕРАЛЬНОЕ СОБРАНИЕ , согласно Конституции Российской Федерации 1993 парламент - представительный и законодательный орган. Состоит из двух палат - Совета Федерации и Государственной Думы.

ФЕДЕРАЛЬНЫЕ ВЛАДЕНИЯ (Dependencias Federales) , административно-территориальная единица Венесуэлы, включает прибрежные о-ва Лос-Рокес, Ла-Тортуга и др. (всего 72 острова) в Карибском м. 0,1 тыс. км2. Население 2,2 тыс. человек (1990).

ФЕДЕРАЛЬНЫЙ (СТОЛИЧНЫЙ) ОКРУГ , административно-территориальная единица в Венесуэле. 1,9 тыс. км2. Население 2,3 млн. человек (1990). Адм. ц. - Каракас.

ФЕДЕРАЛЬНЫЙ ОКРУГ (Distrito Federal) , административно-территориальная единица в Бразилии. 5,8 тыс. км2. Население 1,6 млн. человек (1991). Адм. ц. - Бразилия.

ФЕДЕРАЛЬНЫЙ ОКРУГ , административно-территориальная единица в центральной части Мексики. 1,5 тыс. км2. Население 8,2 млн. человек (1990). Адм. ц. - Мехико.

ФЕДЕРАЛЬНЫЙ РЕЗЕРВНЫЙ БАНК НЬЮ-ЙОРКА , (Federal Reserve Bank of New York), единственный из 12 федеральных резервных банков США (см. Федеральная резервная система США), осуществляющий валютные операции, в т. ч. по поддержанию курса доллара.

ФЕДЕРАЛЬНЫЙ СТОЛИЧНЫЙ ОКРУГ (Distrito Federal) , административно-территориальная единица в Аргентине. 199,5 км2. Население 2,96 млн. человек (1991). Адм. ц. - Буэнос-Айрес.

ФЕДЕРАТИВНАЯ РЕСПУБЛИКА ГЕРМАНИЯ , см. Германия.

ФЕДЕРАТИВНЫЕ ШТАТЫ МИКРОНЕЗИИ (Federative States of Micronesia) , ФШМ, государство в западной части Тихого ок., в Микронезии, в арх. Каролинские о-ва (Центральной и Вост. Каролины). 701,4 км2. Население св. 103 тыс. человек (1992), главным образом микронезийцы различных этнических групп (наиболее крупная - трукцы, на о-вах Трук). Большинство верующих - христиане (протестанты и католики). Официальный язык - английский. Столица - Паликир (на о. Понпеи). ФШМ - федерация 4-х островных групп: о-ва Косрае, Понпеи, Трук и Яп, образующих 4 штата. Глава государства и правительства - президент. Законодательный орган - Национальный Конгресс. Все крупные острова вулканического происхождения (высота до 791 м), окружены коралловыми рифами. Климат экваториальный и субэкваториальный. Осадков от 2250 мм до 3000-4500 и 6000 мм (в горах о. Кусапе) в год. Область зарождения тайфунов (в среднем 25 в год). Вечнозеленые тропические леса, саванны; на крупных коралловых островах преобладают кокосовая пальма и панданус. Территория государства ФШМ в 17-19 вв. принадлежала Испании. В 1889 Германия купила Каролинские о-ва у Испании. В 1914 острова были захвачены Японией, во 2-й мировой войне заняты США, которые управляли ими по мандату ООН в составе Подопечной территории Тихоокеанские о-ва. В 1978 Каролинские о-ва получили статус "свободно ассоциированной с США территории" (соглашение подписано в 1982). В 1986 опека США прекращена. Основа экономики ФШМ - сельское хозяйство. Выращивают кокосовую пальму, кассаву, батат. Животноводство: крупный рогатый скот, свиньи, козы. Рыболовство. Иностранный туризм (2 тыс. туристов в 1992). Длина автомобильных дорог (асфальтированных) 226 км. Экспорт: копра, ремесленные изделия. Основные внешнеторговые партнеры - США, Япония. Денежная единица - доллар США.

ФЕДЕРАТЫ (лат . foederati, от foedus - союз),..1) варварские племена, несшие военную службу на границах Римской империи; получали для поселения пограничные земли и жалованье...2) В период Французской революции конца 18 в. добровольцы, отправлявшиеся в Париж для защиты революции...3) Во Франции в период "Ста дней" участники добровольческих отрядов, образовавшихся для борьбы с антинаполеоновской коалицией...4) Бойцы Национальной гвардии, защищавшей Парижскую коммуну 1871.

ФЕДЕРАЦИЯ (от позднелат . foederatio - союз, объединение) (союзное, федеративное государство),..1) форма государственного устройства, при которой государство образует федеральные единицы - члены, субъекты федерации (напр., земли, штаты). В федерации действуют единая конституция, единые союзные (федеральные) органы государственной власти, устанавливаются единое гражданство, денежная единица и т. д. Члены федерации имеют, как правило, собственные конституции, законодательные, исполнительные и судебные органы. Федерацией являются США, Индия, Германия и др...2) В Российской Федерации субъектами федерации, кроме республик в составе России, являются края, области, города федерального значения (Москва и Санкт-Петербург), автономные области и автономные округа...3) Международная или национальная общественная организация (напр., Международная шахматная федерация).

ФЕДИН Константин Александрович (1892-1977) , русский писатель, академик АН СССР (1958), Герой Социалистического Труда (1967). Принадлежал к "Серапионовым братьям". Романы, в т. ч. "Города и годы" (1924), "Братья" (1927-28); трилогия "Первые радости" (1945), "Необыкновенное лето" (1947-48; за оба романа - Государственная премия СССР, 1949), "Костер" (кн. 1-2, 1961-65) - попытка осмыслить революцию как высшую правду, лишь в процессе приобщения к которой возможно духовное и нравственное возмужание русской интеллигенции. Книги "Писатель, искусство, время" (1957), "Горький среди нас" (1941-68). 1-й секретарь Союза писателей СССР (1959-71), председатель правления Союза писателей СССР (с 1971).

ФЕДОР II , см. Теодрос II.

ФЕДОР АЛЕКСЕЕВИЧ (1661-82) , русский царь с 1676. Сын Алексея Михайловича. При нем правили различные группы бояр. Введено подворное обложение, в 1682 уничтожено местничество; окончательно закреплено объединение Левобережной Украины с Россией.

ФЕДОР БОРИСОВИЧ (1589-1605) , русский царь в апреле - мае 1605. Сын Бориса Годунова. При приближении к Москве Лжедмитрия I свергнут и убит.

ФЕДОР ИВАНОВИЧ (1557-98) , последний русский царь из династии Рюриковичей (с 1584). Сын Ивана IV. Неспособный к государственной деятельности, предоставил управление страной своему шурину Борису Годунову.

ФЕДОР ИВАНОВИЧ (31 мая 1557 , Москва - 6 января 1598, там же), последний русский царь из дома Калитичей, сын Ивана IV Васильевича Грозного и Анастастии Захарьиной-Юрьевой. В ночь с 18 на 19 марта 1584 на престол вступил сын Ивана Грозного - Федор. По отзыву англичанина Д. Флетчера, новый царь был "росту малого, приземист и толстоват, телосложения слабого и склонен к водянке; нос у него ястребиный, поступь нетвердая от некоторой расслабленности в членах; он тяжел и недеятелен, но всегда улыбается, так что почти смеется... Он прост и слабоумен, но весьма любезен и хорош в обращении, тих, милостив, не имеет склонности к войне, мало способен к делам политическим и до крайности суеверен".Иван Грозный понимал, в какие руки он передает власть. Оставляя престол Федору, он поручил сына и государство заботам ближних бояр - И. Ф. Мстиславского, Н. Р. Захарьина-Юрьева, И. П. Шуйского и Б. Ф. Годунова. Первые двое были людьми уже преклонных лет, и основная борьба разгорелась между Шуйским и Годуновым. Последнему удалось одержать верх, и уже через год после вступления Федора на престол фактическим правителем страны стал всемогущий боярин, на сестре которого, Ирине Годуновой, был женат русский царь.6 января 1598 царь Федор Иванович умер. Со смертью этого, в общем жалкого человека, пресеклась не только династия, но кончилась целая эпоха, когда на престоле находились "прирожденные государи". Имя этого царя стало особенно популярно в годы Смуты, в начале 17 века. Каждый самозванец так или иначе стремился стать либо родным братом Федора, либо его близким родственником. В народном сознании он оставил по себе добрую память как боголюбивый и милостивый государь.Литература:Зимин А. А. В канун грозных потрясений. М., 1986.Павлов А. П. Государев двор и политическая борьба при Борисе Годунове (1584-1605). СПб., 1992.А. Л. Юрганов

"ФЕДОР ЛИТКЕ" , линейный ледокол российского арктического флота. Построен в 1909, водоизмещение 4850 т. В 1934 (капитан Н. М. Николаев, научный руководитель В. Ю. Визе) совершил 1-е сквозное плавание Северным морским путем с востока на запад за одну навигацию. В эксплуатации до 1959.

ФЕДОРА СТРАТИЛАТА ЦЕРКОВЬ на Ручье в Новгороде , памятник древнерусского зодчества (1360-61). 4-столпный одноглавый храм с апсидой; фрески 2-й пол. 14 в.

ФЕДОРЕНКО Николай Прокофьевич (р . 1917), российский экономист, академик РАН (1991; академик АН СССР с 1964). Основные труды по проблемам оптимального функционирования народного хозяйства, Государственная премия СССР (1970).

ФЕДОРЕНКО Николай Трофимович (р . 1912), российский филолог-востоковед, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1958). В 1939-68 на дипломатической работе, в 1955-58 заместитель министра иностранных дел СССР. Главный редактор журнала "Иностранная литература" (1970-88). Книги о культуре Китая и Японии.

ФЕДОРЕНКО Яков Николаевич (1896-1947) , маршал бронетанковых войск (1944). С 1940 начальник Главного автобронетанкового управления Красной Армии. С 1942 командующий бронетанковыми и механизированными войсками.

ФЕДОРОВ Александр Александрович (1906-82) , российский ботаник, член-корреспондент АН СССР (1964). Брат А. А. Федорова. Труды по систематике и морфологии цветковых растений, ботаническому ресурсоведению.

ФЕДОРОВ Алексей Федорович (р . 1901), один из руководителей партизанского движения в Великую Отечественную войну, дважды Герой Советского Союза (1942, 1944), генерал-майор (1943). С 1938 1-й секретарь Черниговского, в 1943-44 Волынского обкомов КП(б) Украины, одновременно командир партизанского соединения.

ФЕДОРОВ Андрей Александрович (1908-87) , российский ботаник, член-корреспондент АН СССР (1970). Брат А. А. Федорова. Труды по систематике и географии цветковых растений.

ФЕДОРОВ Борис Григорьевич (р . 1958), российский государственный деятель. С 1980 в Госбанке СССР. С 1987 на научной работе. В июле-декабре 1990 министр финансов РСФСР. В 1991-92 руководитель управления в Европейском банке реконструкции и развития. С 1991 советник президента Российской Федерации. В октябре - декабре 1992 директор Всемирного банка от Российской Федерации. В декабре 1992 - январе 1994 заместитель председателя правительства Российской Федерации, одновременно в 1993 министр финансов.

ФЕДОРОВ Василий Дмитриевич (1918-84) , русский поэт. Поэма "Проданная Венера" (1958); сборники гражданской и интимной лирики ("Третьи петухи", 1966; "Седьмое небо", 1968; "Стихи", 1978). Государственная премия СССР (1979).

ФЕДОРОВ Владимир Григорьевич (1874-1966) , конструктор автоматического стрелкового оружия, генерал-лейтенант инженерно-технической службы (1943), Герой Труда (1928). Автор первого русского сочинения по автоматическому оружию (1907). Создал автомат (1916).

ФЕДОРОВ Владимир Павлович (1915-43) , летчик-испытатель. Испытания первого ракетопланера с жидкостным ракетным двигателем (РП-318), поршневых истребителей КБ П. О. Сухого, ряда экспериментальных планеров и др. Погиб при испытании самолета.

ФЕДОРОВ Геннадий Александрович (1909) , коми писатель. Тема труда в повестях "В дни войны" (1952), "Багульник" (1977); романе "Зарница" (1982), рассказах, пьесах; историко-революционном романе "Когда наступает рассвет" (1959-62).

ФЕДОРОВ Евгений Александрович (1897-1961) , русский писатель. История Урала в романах и повестях (трилогия "Каменный пояс", 1940-53); рассказы, очерки.

ФЕДОРОВ Евгений Константинович (1910-81) , российский геофизик, академик АН СССР (1960), Герой Советского Союза (1938). В 1937-38 научный сотрудник первой дрейфующей станции "Северный полюс-1". С 1956 первый директор (до 1969) Института прикладной геофизики (ныне носит его имя). Начальник Главного управления гидрометеослужбы при Совете нардных комиссаров (СНК), Совете министров СССР (1939-47, 1962-74). Труды по прикладной геофизике, охране окружающей среды. Государственная премия СССР (1946, 1969).

ФЕДОРОВ Евгений Петрович (1911-93) , дважды Герой Советского Союза (1940, 1945), генерал-майор авиации (1957). В советско-финляндскую войну в дальнебомбардировочной авиации; 24 боевых вылета. В Великую Отечественную войну в дальнебомбардировочной авиации, заместитель командира дивизии; 178 боевых вылетов.

ФЕДОРОВ Евграф Евграфович (1880-1965) , российский климатолог, член-корреспондент АН СССР (1946). Сын Е. С. Федорова. Разработал основы комплексной климатологии.

ФЕДОРОВ Евграф Степанович (1853-1919) , российский ученый, один из основоположников современной структурной кристаллографии и минералогии, создатель научной школы, академик Российской АН (1919). В классическом труде "Симметрия правильных систем фигур" (1890) впервые вывел 230 групп симметрии кристаллов. Положил начало кристаллохимическому анализу. Разработал классификацию и номенклатуру горных пород и метод кристаллографическго исследования с помощью созданного им прибора - т. н. федоровского столика. Труды по петрографии, геологии рудных месторождений, геометрии.

ФЕДОРОВ Иван (ок . 1510-83), основатель книгопечатания в России и на Украине. В 1564 в Москве совместно с П. Мстиславцем выпустил первую русскую датированную печатную книгу "Апостол". Позднее работал в Белоруссии и на Украине. В 1574 выпустил во Львове первую славянскую "Азбуку" и новое издание "Апостола". В 1580-81 в Остроге издал первую полную славянскую Библию ("Острожская библия"). Известен и как пушечный мастер (изобрел многоствольную мортиру).

ФЕДОРОВ Иван Евграфович (р . 1914), летчик-испытатель, полковник, Герой Советского Союза (1948). Участник войны в Испании, боев на р. Халхин-Гол, советско-финляндской и Великой Отечественной войн. Во Время Великой Отечественной войны был командиром авиадивизии, лично уничтожил 49 самолетов противника. На испытательной работе в 1945-54, летал на 297 типах самолетов, в т. ч. первых реактивных серии Ла.

ФЕДОРОВ Иван Петрович (? - 1568) , боярин, влиятельный член правительства в сер. 16 в., конюший с 1547, один из руководителей земской Боярской думы с 1565. Выступил против опричнины. Обвинен в заговоре. По "делу" Федорова казнено ок. 500 человек.

ФЕДОРОВ Иван Петрович (? - 1568) , боярин, влиятельный член правительства в сер. 16 в., конюший с 1547, один из руководителей земской Боярской думы с 1565. Выступил против опричнины. Обвинен в заговоре. По "делу" Федорова казнено ок. 500 человек.

ФЕДОРОВ Константин Николаевич (1927-88) , российский ученый, член-корреспондент АН СССР (1987). Основные труды по экспериментальной физике океана и космической океанологии.

ФЕДОРОВ Николай Васильевич (р . 1958), российский государственный деятель, президент Чувашской Республики (1994). С 1989 старший преподаватель Чувашского государственного университета. В 1990-93 министр юстиции Российской Федерации. С 1995 член Совета Федерации Федерального Собрания.

ФЕДОРОВ Николай Федорович (1828-1903) , российский религиозный мыслитель-утопист, выдвинул "проект" всеобщего воскрешения умерших ("отцов") и преодоления смерти средствами современной науки ("Философия общего дела").

ФЕДОРОВ Святослав Николаевич (р . 1927), российский офтальмолог, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987), член-корреспондент Российской АМН (1982), Герой Социалистического Труда (1987). Первый директор (с 1986) Межотраслевого научно-технического комплекса "Микрохирургия глаза" Российской Федерации. Труды по микрохирургии глаза. Золотая медаль им. Ломоносова АН СССР (1987).

ФЕДОРОВ Сергей Васильевич (1924-69) , Герой Социалистического Труда (1957), полный кавалер ордена Славы (1944, 1945, 1946). В Великую Отечественную войну лейтенант, командир взвода разведэскадрона гвардейской кавалерийской дивизии, отличился в боях при освобождении Чехословакии.

ФЕДОРОВ Сергей Викторович (р . 1969), российский спортсмен (хоккей с шайбой). Нападающий ЦСКА (1988-90), клуба Национальной хоккейной лиги "Детройт Ред Уингз)" (с 1990). Один из самых техничных и результативных отечественных легионеров в НХЛ (св. 200 голов).

ФЕДОРОВ Сергей Петрович (1869-1936) , российский хирург, создатель научной школы, основоположник отечественной урологии, заслуженный деятель науки (1928). Труды по хирургии желчных путей, нейрохирургии и др. Один из первых в России применил эндоскопические методы исследования.

ФЕДОРОВ Сергей Филиппович (1896-1970) , геолог, член-корреспондент АН СССР (1939). Труды по геологии нефти. Государственная премия СССР (1950, 1952).

ФЕДОРОВА Зоя Алексеевна (1909-1981) , киноактриса, заслуженная артистка России (1965). Снялась в фильмах: "Подруги", "Музыкальная история" (Государственная премия СССР, 1942), "Свадьба", "Пропало лето", "Свадьба в Малиновке" и др. В сер. 1940-х - нач. 1950-х гг. была репрессирована. Погибла при невыясненных обстоятельствах.

ФЕДОРОВ-ДАВЫДОВ Алексей Александрович (1900-1969) , российский историк искусства и художественный критик, педагог, член-корреспондент АХ СССР (1958). Исследователь русского искусства.

ФЕДОРОВИЧ (Трясило) Тарас , украинский гетман, руководитель восстания против польского господства в 1630. Вел переговоры в Москве о переходе части украинского казачества на русскую службу.

ФЕДОРОВСКИЙ Николай Михайлович (1886-1956) , российский минералог, член-корреспондент АН СССР (1933). Основатель и директор (1923-37) Всесоюзного НИИ минерального сырья. Под руководством Федоровского впервые было осуществлено комплексное изучение полезных ископаемых.

ФЕДОРОВСКИЙ Федор Федорович (1883-1955) , российский театральный художник, народный художник СССР (1951), действительный член АХ СССР (1947). Главный художник Большого театра (1927-29 и 1947-53). Тяготел к героико-эпическим темам, праздничности цвета (опера "Хованщина" М. П. Мусоргского, 1950). Государственная премия СССР (1941, 1943, 1949, 1950, 1951).

ФЕДОРОВСКОЕ МЕСТОРОЖДЕНИЕ нефтяное , в Российской Федерации, Тюменская обл., вблизи Сургута (Западно-Сибирская нефтегазоносная провинция). Открыто в 1971. Залежи на глубине 1,8-2,3 км. Начальный дебит скважин 17-310 т/сут. Плотность нефти 0,86-0,90 г/см3.

ФЕДОРЧЕНКО Софья Захаровна (1880-1959) , русская писательница. Автор документальной книги записей "Народ на войне" (ч. 1, 1917, ч. 2, 1925, ч.3, 1983; переиздана в 1990).

ФЕДОСЕЕВ Владимир Иванович (р . 1932), российский дирижер, народный артист СССР (1980). С 1959 художественный руководитель и главный дирижер оркестра русских народных инструментов Центрального телевидения и радиовещания, с 1974 - Большого симфониого оркестра Центрального телевидения и радиовещания, с 1992 - Российской телерадиокомпании "Останкино". Государственная премия СССР (1989).

ФЕДОСЕЕВ Николай Евграфович (1869-98) , один из первых российских марксистов-теоретиков. С 1888 организатор социал-демократических кружков в Поволжье. Погиб в ссылке.

ФЕДОСЕЕВ Петр Николаевич (р . 1908), российский философ, академик (1960), вице-президент (1962-67 и 1971-99) АН СССР, Герой Социалистического Труда (1978). Работы в области исторического материализма и теории научного коммунизма. Ленинская премия (1983). Золотая медаль им. К. Маркса АН СССР (1981).

ФЕДОСЕЕВА-ШУКШИНА Лидия Николаевна (р . 1938), российская актриса, народная артистка России (1984). В 1974-93 в Театре-студии киноактера. В кино с 1955. Большой удачей актрисы стал ее творческий союз с В. М. Шукшиным, в фильмах которого она создала яркие образы простых русских женщин: "Странные люди" (1969), "Печки-лавочки" (1972), "Калина красная" (1973). Снималась также в фильмах: "Из жизни отдыхающих" (1980), "Демидовы" (1983), "Крейцерова соната" (1987), "Шапка" (1990), в телефильмах: "Виват, гардемарины!", "Вечный муж", "Петербургские тайны" и др.

ФЕДОСЕЕВЦЫ , старообрядческое согласие в беспоповщине, возникло в России в кон. 17 в. Основатель - Феодосий Васильев. Проповедовало непримиримость к государству и официальной православной церкви, строгий аскетизм и безбрачие. Позже часть федосеевцев (см. Поморцы) признала возможность и даже необходимость брака (новожены). Тогда же из федосеевцев выделилась аристовщина. Небольшие группы федосеевцев существуют в Российской Федерации.

ФЕДОСЕЕНКО Павел Федорович (1898-1934) , военный пилот-аэронавт, командир стратостата "Осоавиахим-1". Рекорды СССР по продолжительности и высоте полета аэростата в 1922-31, мировые рекорды в 1933, 1934. Погиб в аэрокатастрофе.

ФЕДОСКИНСКАЯ МИНИАТЮРА , вид традиционной русской лаковой миниатюрной живописи масляными красками на папье-маше, сложившийся в конце 18 в. в подмосковном селе Федоскино. Возникновение производства из папье-машеПроизводство изделий из папье-маше возникло в 1798, когда купец П. И. Коробов организовал в купленном им сельце Данилкове (в настоящее время входит в состав Федоскина) козыречное производство. Несколькими годами позже Коробов побывал на фабрике Иоганна Штобвассера в Браушвейге, перенял там технологию изделий из папье-маше и завел на своей фабрике изготовление популярных в то время табакерок, украшенных наклеенными на крышку гравюрами, иногда раскрашенными и покрытыми лаком. Во второй четверти 19 в. табакерки, бисерницы, шкатулки и другие изделия стали украшать живописными миниатюрами, выполненными масляными красками в классической живописной манере.Лукутинская фабрикаПосле смерти П. И. Коробова фабрика непродолжительное время находилась во владении его дочери Е. П. Коробовой, перейдя затем по родственной линии в собственность московским купцам Лукутиным, которым принадлежала на протяжении восьмидесяти пяти лет. Расцвет производства приходится на вторую половину 19 в., когда фабрикой владел А. П. Лукутин. Изделия этого времени называют "лукутинскими". Мастера работали на фабрике по найму, многие из них были выходцами из иконописных мастерских Сергиева Посада и Москвы, некоторые имели художественное образование, полученное в Строгановском училище. Известны имена некоторых из них - С. И. Бородкин, А. А. Шаврин, А. В. Тихомиров, Д. А. Крылов и др.Излюбленными мотивами росписи федоскинских миниатюристов стали популярные в то время сюжеты: "тройки", "чаепития", сцены из русской и малороссийской крестьянской жизни. Наиболее всего ценились ларцы, украшенные сложными многофигурными композициями - копиями картин русских и западноевропейских художников.Особенности федоскинской миниатюрыФедоскинская миниатюра исполняется масляными красками в три-четыре слоя - последовательно выполняются замалевок (общий набросок композиции), пропись или перемалевка (более детальная проработка), лессировка (моделирование изображения прозрачными красками) и бликовка (завершение произведения светлыми красками, передающими блики на предметах). Оригинальной федоскинской техникой является "письмо по сквозному": на поверхность перед росписью наносится светоотражающий материал - металлический порошок, поталь или перламутр. Просвечивая сквозь прозрачные слои лессировочных красок, эти подкладки придают изображению глубину, удивительный эффект свечения. Помимо миниатюрной живописи, изделия украшаются "сканью" (орнамент из миниатюрных кусочков фольги нужной формы выкладывается по сырому лаку), "цировкой" (процарапывание рисунка с помощью лекала по лаку, положенному поверх листа металла на поверхность изделия), "шотландкой" (сложная сетка, нанесенная жидкими красками рейсфедером с помощью линейки) и др.Виртуозное владение техникой письма прозрачными лессировочными красками, яркость которых усиливается контрастом с мерцающим черным лаковым фоном, отточенное несколькими поколениями мастеров умение соотносить композицию росписи с формой изделия, сделали произведения федоскинских миниатюристов популярными не только в России, но и в Европе. Ассортимент изделий фабрики был очень разнообразен - ларцы, шкатулки, многообразные по форме и размеру коробочки, крышки альбомов, чайницы, очечники, кошельки, пасхальные яйца и др. Последний из Лукутиных - Николай Александрович, известный московский промышленник, коллекционер и меценат, поддерживал федоскинское производство, не приносившее ему прибыли. В 1893 им был построен новый усадебный дом, в котором разместились и живописные мастерские. В 1904, спустя два года после смерти Н. А. Лукутина, фабрика была закрыта. Часть мастеров перешла на работу к В. О. Вишнякову, имевшему сравнительно большую домашнюю мастерскую в селе Осташково в десяти километрах от Федоскина.Федоскинская артельВ мае 1910 десять мастеров учредили "Федоскинскую трудовую артель бывших мастеров фабрики Лукутиных". Первые изделия артели, направленные на продажу в Москву, получили высокую оценку Московского земства и Кустарного музея. В 1912 в артели работало 14 мастеров и девять учеников. Ассортимент артели насчитывал около 160 наименований изделий, которые по своему качеству не уступали знаменитым лукутинским и значительно превосходили аналогичные изделия вишняковской мастерской. Уже в 1913 изделия артели были удостоены малой золотой медали на Всероссийской выставке сельскохозяйственной промышленности в Киеве. Некоторое время изображение этой медали штамповалось на оборотной стороне выпускавшихся изделий. В первые послереволюционные годы артель пережила большие сложности, обусловленные не только резким падением спроса на свою продукцию, но и негативным отношением новых властей, облагавших мастеров непосильным налогом и даже предпринимавших неоднократные попытки закрыть мастерские. Перелом в отношении к федоскинской миниатюре наступил после 1923, когда эти изделия были удостоены диплома I степени на Всесоюзной выставке сельскохозяйственной и культурно-промышленной продукции в Москве. Производство стало постепенно расширяться, увеличился спрос на федоскинскую продукцию, которую стали активно продавать за границу. Большую творческую помощь в 1930-х гг. оказали федоскинским миниатюристам известные искусствоведы А. В. Бакушинский и В. М. Василенко. В 1930-50-х гг. художники Федоскина преимущественно занимались копированием произведений станковой живописи. Для расширения ассортимента изделий и обогащения творческого начала в деятельности артели в 1945 при ней была создана экспериментальная мастерская, научное и творческое руководство которой осуществлял НИИ художественной промышленности. Были возрождены утраченные способы декорировки изделий - "скань", "цировка", "шотландка", "малахит", роспись по перламутру и др. Впервые перед художниками-миниатюристами была поставлена задача перевоплощения в декоративную миниатюру натурных зарисовок. Однако принципиально новый этап в истории федоскинской миниатюрной живописи, ознаменованный ростом авторского начала, пришелся лишь на конец 1950-х гг.Художники создают оригинальные авторские произведения, в которых творчески переосмысливаются традиции федоскинской миниатюры. Большой вклад в развитие искусства Федоскина внесли: М. С. Чижов, С. П. Рогатов, М. Г. Пашинин, И. И. Страхов, В. Д. Липицкий, П. Н. Пучков и др. Основные темы их творчества - природа Подмосковья, русские песни и сказки, героическое прошлое России. В 1960-х гг. артель была преобразована в Федоскинскую фабрику миниатюрной живописи. В настоящее время традиции федоскинской миниатюры развиваются как на фабрике, так и в небольших мастерских, а также художниками, работающими самостоятельно. Среди них - Г. И. Ларишев, А. А. Толстов, А. И. Козлов, С. И. Козлов, Ю. В. Карапаев, Н. М. Солоникин, В. Д. Антонов, С. С. Чистов и др.В 1931 при Федоскинской артели была создана школа кустарного ученичества (ныне Федоскинская школа миниатюрной живописи). В 1950-80-х гг. школа готовила специалистов по лаковой миниатюре, жостовской росписи по металлу и ростовской финифти.Литература:Василенко В. М., Артамонов М. Федоскино. М.; Л., 1935.Яловенко Г. В. Федоскино. М., 1959.Уханова Е. И. Русские лаки в собрании Эрмитажа. Л., 1964.Чижов М. С. Среди миниатюристов. Л., 1982.Н. В. ГаевскаяА. Л. Иорданский

ФЕДОСОВ Евгений Александрович (р . 1929), российский ученый, академик РАН (1991; академик АН СССР с 1984), Герой Социалистического Труда (1983). Труды по анализу и синтезу сложных многоуровневых систем управления. Ленинская премия (1976).

ФЕДОСОВА Ирина Андреевна (1831-99) , сказительница. Ее плачи-импровизации ("О старосте", "О писаре" и др.) записаны русскими фольклористами, в т. ч. Е. В. Барсовым.

ФЕДОТОВ Александр Васильевич (1932-84) , заслуженный летчик-испытатель СССР (1966), генерал-майор авиации (1983), Герой Советского Союза (1966), мастер спорта международного класса (1976). Испытания ряда опытных сверхзвуковых самолетов, в т. ч. МиГ-21, Е-266. Мировой рекордсмен - высота полета 37 650 м (1977). Ленинская премия (1981). Погиб при испытании самолета.

ФЕДОТОВ Георгий Петрович (1886-1951) , российский религиозный мыслитель, историк и публицист. С 1925 за рубежом, профессор Русского православного богословского института в Париже (до 1940), Свято-Владимирской духовной академии в Нью-Йорке. Один из основателей журнала "Новый град" (1931-39). В исследованиях и многочисленных эссе анализируется своеобразие русской культуры и истории, место России между Востоком и Западом, основные культурно-исторические типы русского человека ("Святые Древней Руси", "Русское религиозное сознание", т. 1-2, сборник статей "Лицо России" и др.).

ФЕДОТОВ Григорий Иванович (1916-57) , российский спортсмен (футбол), заслуженный мастер спорта (1940). Чемпион СССР (1946-48). В 1964 учрежден переходящий приз имени Федотова для самой результативной команды чемпионата СССР по футболу (с 1992 - России).

ФЕДОТОВ Леонид Гаврилович (1847-94) , российский изобретатель, специалист в области взрывчатых веществ. Один из авторов проекта первого в России пироксилинового завода, пущенного в 1881. Создал конструкцию ручной пироксилиновой гранаты. В 1890-91 вместе с Д. И. Менделеевым и И. М. Чельцовым участвовал в разработке бездымного пороха для русского флота.

ФЕДОТОВ Павел Андреевич (1815-52) , российский живописец и рисовальщик. Ввел в бытовой жанр драматическую сюжетную коллизию ("Свежий кавалер", 1846). Критику социально-нравственных пороков крепостнической России сочетал с поэтическим восприятием обыденной жизни ("Сватовство майора", 1848), в поздних работах - с острым чувством одиночества и обреченности человека ("Анкор, еще анкор!", 1851-52).

ФЕДОТОВ Павел Андреевич [22 июня 6 (4 июля) 1815 , Москва - 14 (26) ноября 1852, Петербург], российский художник. По праву может считаться основоположником реализма в русском изо-искусстве 19 в., где в пору Федотова господствовали романтические тенденции.Родился в семье титулярного советника. Отец художника, в прошлом суворовский солдат, мечтал о военной карьере для сына. Мальчика определили в 1826 в Первый московский кадетский корпус, который он окончил с отличием в 1833 и был направлен в Петербург для службы в Финляндском полку. Еще будучи кадетом, Федотов увлеченно зарисовывал своих сверсников; став офицером, посещал рисовальные классы Академии художеств (1835-45). К этому, раннему периоду относятся обстоятельные, тщательно детализованные акварельные портреты сослуживцев и сцены из полковой жизни ("Бивуак лейб-гвардии гренадерского полка", "Бивуак лейб-гвардии Павловского полка", 1841-42, Русский музей); в некоторых из них нарастают сатирические нотки ("Брань под Смоленским (кладбищем)", около 1840, Третьяковская галерея). Испытывая неодолимое влечение к искусству и приняв совет И. А. Крылова (который был одним из любимых его писателей), он выходит в 1844 в отставку. Сначала, учась у А. И. Зауервейда, Федотов думал посвятить себя батальной живописи, но затем всецело отдается "страсти к нравственно-критическим сценам из обыкновенной жизни" (из "Записки П. А. Федотова о его жизни", написанной около 1849 года). Пользовался советами К. П. Брюллова, но особое значение для формирования его таланта имели впечатления от искусства У. Хогарта, а также голландской бытовой живописи "золотого" 17 в. Жил преимущественно в Петербурге.Творческое кредо. Живописный "анекдот"Творческое кредо художника, четко проявившееся в разоблачающей взяточничество акварели "Передняя частного пристава накануне большого праздника" (1837, Третьяковская галерея), закрепляется в сатирических сериях, исполненных в 1844-46, по выходе в отставку ("Следствие кончины Фидельки", "Бедной девушке краса - смертная коса"; обе - там же). В первой картине маслом ("Свежий кавалер. Утро чиновника, получившего первый крестик", 1846, там же) - сцене с мелким чиновником, который с похмелья кичится своей наградой перед девкой-сожительницей, - ирония достаточно добродушна, сочетаясь, как у старых голландцев, с умением (по выражению самого художника из его записных книжек) "ожемчуживать равно и слезу горести, и слезу радости", - иными словами, поэтически детализировать среду действия, не впадая в злой гротеск. То же добродушие живописного анекдота, перед которым зритель "не зябнет", господствует в "Сватовстве майора" (1848, там же) и "Завтраке аристократа" (1849-50, там же). В обоих случаях комизм ситуации возникает из мелкого тщеславия, заставляющего "антигероев" картин маскировать свою социальную сущность: средней руки купчишка, желая "облагородиться", выдает дочь за майора, обедневший дворянин спешно прячет свой убогий завтрак, заслышав стук в дверь. Бытовая мельтешня обретает уже не комический, а трагикомический характер в сцене сватовства горбуна в картине "Разборчивая невеста", написанной на сюжет басни Крылова (1847, там же). Закрепляя успех, Федотов порой пишет варианты своих картин. Вместе с гравером Е. Е. Бернардским он готовит специальное сатирическое издание в виде тетрадей (создав для него около 30 карандашных рисунков с текстом); однако арест Бернардского, примыкавшего к петрашевцам, разрушил этот замысел.Эволюция стиля художникаНо чем уверенней Федотов ощущает драматическую силу красок и форм, тем решительней он отходит от нравоучительного юмора и сатиры. Веселая пестрота колорита сменяется стремлением к тональному единству светоцветовой среды. В картине "Вдовушка" (1851, Ивановский художественный музей) живописная режиссура отнюдь не анекдотична, претворяясь в меланхолически-сентиментальную поэму о женском одиночестве. Последние картины художника все более напоминают уже не обстоятельно-бытописательский "физиологический очерк", характерный для русской литературы 1840-х годов, но ключевые мотивы творчества Н. В. Гоголя и Ф. М. Достоевского. Подобно чтимому им Хогарту, Федотов начинает прозревать зловещий абсурд, который таится под смешными житейскими нелепицами. Чувством роковой безысходности полна картина "Анкор, еще анкор!" (1851-52, Третьяковская галерея), где отупевший от скуки офицер убивает время в пустой игре с пуделем. Атмосфера духовного тупика сгущена до предела благодаря мастерскому тональному решению тесного, сумрачного интерьера избы, озаренного неверным пламенем свечи. То же сумрачно-тупиковое настроение царит в "Игроках" (1852, Киевский музей русского искусства); картежники-полуночники уподоблены гротескным манекенам, что особенно остро ощущается в подготовительных набросках, где фигуры лишены голов.Особый раздел составляет портретное творчество Федотова. Ирония тут сходит на нет, уступая место спокойному, созерцательному вниманию, - сперва обстоятельно-описательному [акварель "Прогулка" (портрет самого художника с родителями), 1837, Третьяковская галерея], затем все более тонко подмечающему не только сам характер, но и особенности внутренней жизни модели ("Писательница Е. П. Ростопчина", около 1850, там же). К шедеврам русской живописи середины 19 в. принадлежит "Портрет Н. П. Жданович за клавесином" (1849, Русский музей), полный светлой, лирической грации.Автобиографические тексты, записные книжки, письма Федотова демонстрируют и его незаурядный литературный талант. Он также писал стихотворные пояснения к своим картинам, басни, лирические стихотворения, сочинил несколько романсов и музыку к ним. Сраженный тяжелым душевным недугом, художник умер в сумасшедшем доме. Искусство Федотова со свойственным ему (как и Гоголю) "смехом сквозь слезы" стало одним из главных духовно-стилистических стимулов творчества передвижников.Литература:Сарабьянов Д. В. П. А. Федотов. М., 1969.Сарабьянов Д. В. П. А. Федотов и русская художественная культура 40-х годов XIX века. М., 1973.Загянская Г. А. П. А. Федотов. М., 1977.Сарабьянов Д. В. П. А. Федотов. Л., 1985.М. Н. Соколов

ФЕДОТОВ Сергей Александрович (р . 1931), российский ученый, академик РАН (1992). Труды по сейсмичности Земли и долгосрочным сейсмическим прогнозам, а также по вулканологии.

ФЕДОТОВА Гликерия Николаевна (1846-1925) , российская актриса, педагог, народная артистка Республики (1924), Герой Труда (1924). Ведущая актриса Малого театра (1863-1905). Играла в пьесах А. Н. Островского (Катерина - "Гроза" и др.) и У. Шекспира (Беатриче - "Много шума из ничего", Катарина - "Укрощение строптивой" и др.).

ФЕДОТОВА КОСА , низменная песчаная коса на северном побережье Азовского м. (Украина). Длина ок. 50 км, ширина ок. 5 км. Южная, расширенная ее часть называется Бирючий о-в.

ФЕДОТЬЕВ Павел Павлович (1864-1934) , российский химик-технолог и металлург, один из создателей отечественной алюминиевой и магниевой промышленности, член-корреспондент АН СССР (1933). Труды по технологии минеральных веществ, технической электрохимии и электрометаллургии.

ФЕДР (Phaedrus) (ок . 15 до н. э. - ок. 70 н. э.), римский баснописец; писал на латинском языке. Переложения традиционных эзоповских басен (см. Эзоп) с сильной моралистической окраской.

ФЕДРА , в греческой мифологии дочь критского царя Миноса, жена Тесея, воспылавшая любовью к своему пасынку Ипполиту. Отвергнутая юношей, Федра покончила с собой.

ФЕДРОВИ Павел Яковлевич (1902-84) , летчик-испытатель, генерал-майор авиации (1943). Участник Гражданской, Советско-финляндской и Великой Отечественной войн. В 1934-40 летчик-испытатель опытных истребителей Як. Летал на самолетах св. 300 типов.

ФЕДЧЕНКО Алексей Павлович (1844-73) , российский естествоиспытатель. Путешествуя по Ср. Азии (1868-71), собрал материал по ее флоре, фауне, физической географии и этнографии. Труды по паразитологии и энтомологии. Открыл Заалайский хр. Погиб на Монблане.

ФЕДЧЕНКО ЛЕДНИК , в Зап. Памире, в Таджикистане. Длина 77 км; ширина от 1700 до 3100 м. Начало на северном склоне Язгулемского хр.; протекает вдоль восточного склона хр. Академии Наук. Толщина льда в средней части до 1000 м. На высоте 4169 м гидрометеорологическая станция им. академика Н. П. Горбунова. Назван по имени А. П. Федченко.

ФЕДЧЕНКО Ольга Александровна (1845-1921) , российский ботаник, член-корреспондент Российской АН (1917; член-корреспондент Петербургской АН с 1906). Совместно с мужем - А. П. Федченко путешествовала по Ср. Азии (1868-71). Труды по флористике и географии растений.

ФЕДЫНСКИЙ Всеволод Владимирович (1908-78) , российский геофизик, член-корреспондент АН СССР (1968). Труды по гравиметрии, разведочной геофизике, геологической интерпретации геофизических данных. Государственная премия СССР (1951).

ФЕДЬКО Иван Федорович (1897-1939) , командарм 1-го ранга (1938). В Гражданскую войну командующий армией на Сев. Кавказе, дивизией, группой войск. В 30-х гг. командующий армией, войсками ряда ВО. С 1938 заместитель наркома обороны СССР. Необоснованно репрессирован; реабилитирован посмертно.

ФЕДЬКОВИЧ Осип-Юрий Адальбертович (1834-88) , украинский писатель. Жил в Зап. Украине. Лирические стихи, поэмы ("Лукьян Кобылица", 1865), повести, рассказы, пьесы.

ФЕДЮНИНСКИЙ Иван Иванович (1900-77) , генерал армии (1955), Герой Советского Союза (1939). В Великую Отечественную войну командующий рядом армий, заместитель командующего войсками Волховского и Брянского фронтов. В 1951-54 заместитель и 1-й заместитель главнокомандующего Группой советских войск в Германии. В 1954-65 командующий войсками ряда ВО.

ФЕЕРИЯ (франц . feerie, от fee - фея, волшебница),..1) жанр театральных спектаклей, в которых для фантастических сцен применяются постановочные эффекты. Возник в Италии в 17 в...2) Цирковое представление с использованием различных эффектов.

ФЕЙДЕР (Feyder) Жак (1888-1948) , французский кинорежиссер. Был близок движению Народного фронта (с сер. 30-х гг.). Фильмы: "Новые господа" (1928), "Большая игра" (1934), "Пансион "Мимоза" (1935), "Героическая кермесса" (1935) и др.

ФЕЙДО Жорж (1862-1921) , французский драматург, пользовавшийся широкой популярностью. Водевили "Дамский портной" (1887), "Дама от "Максима" (1899), "А ты не гуляй нагишом" (1912) и др.

ФЕЙДТ (Вейдт) (Veidt) Конрад (1893-1943) , немецкий и американский киноактер. Снимался в фильмах: "Кабинет доктора Калигари", "Багдадский вор", "Мужчины в ее жизни" и др. С 1933 работал в Великобритании и США.

ФЕЙЕ Октав (1821-90) , французский писатель. Автор пользовавшихся популярностью романов из великосветской жизни.

ФЕЙЕРАБЕНД (Feyerabend) Пауль (Пол) (р . 1924), американский философ науки. Родился в Австрии. С 1952 в Великобритании, с 1958 в США. В концепции "эпистемологического анархизма" обосновывает плюрализм в методологии научного познания и тезис о несоизмеримости теорий (ученый может выдвигать свои собственные теории, игнорируя критику). Наука, по Фейерабенду, иррациональна, не отличается от мифа и религии и является одной из форм идеологии. Фейерабенд резко критиковал позитивистскую методологию.

ФЕЙЕРБАХ Ансельм (1829-80) , немецкий живописец. Стремился возродить монументальное искусство в огромных полотнах на темы античных легенд ("Ифигения", 1862).

ФЕЙЕРБАХ (Feuerbach) Ансельм (1775-1833) , немецкий криминалист, представитель классической школы уголовного права, составитель Баварского уголовного уложения 1813.

ФЕЙЕРБАХ Людвиг (1804-72) , немецкий философ. Первоначально последователь Гегеля, затем (1839) подверг критике его философию. В центре философии Фейербаха - человек, трактуемый как биологическое существо, абстрактный индивид (см. Антропологизм). Религию истолковывал как отчуждение человеческого духа, источник которого - чувство зависимости человека от стихийных сил природы и общества. Основу нравственности усматривал в стремлении человека к счастью, достижимому посредством "религии любви" (человеческого единения, взаимосвязи Я и Ты). Основные сочинения: "К критике философии Гегеля" (1839), "Сущность христианства" (1841), "Основы философии будущего" (1843), "Сущность религии" (1851).

ФЕЙЕРВЕРК (нем . Feuerwerk, от Feuer - огонь и Werk - дело, работа),..1) цветные огни, получаемые при сжигании пороховых пиротехнических изделий (ракеты и др.) во время увеселений, торжеств и т. д...2) В переносном смысле - стремительный поток, обилие чего-либо (напр., фейерверк слов).

ФЕЙЕРВЕРКЕР (от нем . Feuer - огонь и Werker - работник),..1) звание унтер-офицеров в артиллерии русской и некоторых иностранных армий; в русской артиллерии (19 - нач. 20 вв.) звания старшего и младшего фейерверкеров соответствовали званиям старшего и младшего унтер-офицеров в др. родах войск;..2) звание старших подофицеров в ракетных войсках и артиллерии вооруженных сил Польши.

ФЕЙНБЕРГ Евгений Львович (р . 1912), российский физик-теоретик, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1966). Труды по распространению радиоволн, акустике, физике атомного ядра, элементарных частиц, космических лучей. Государственная премия СССР (1983).

ФЕЙНБЕРГ Самуил Евгеньевич (1890-1962) , российский пианист и композитор, заслуженный деятель искусств России (1937), доктор искусствоведения. Профессор Московской консерватории (с 1922). Государственная премия СССР (1946).

ФЕЙНИНГЕР (Feininger) Лайонел (1871-1956) , немецкий и американский художник. Уроженец США, много работал в Германии, в 1938 окончательно вернулся на родину. Примыкал к экспрессионизму, активно сотрудничал с "Баухаузом". В его живописи и графике, для которых характерны мотивы полуфантастической архитектуры удлиненных, "готических" пропорций, авангардные поиски тесно переплетаются с традициями романтизма.

ФЕЙНМАН (Feynman) Ричард Филлипс (1918-88) , американский физик-теоретик, один из основателей квантовой электродинамики. Создал новую, 3-ю форму квантовой механики в виде функциональных интегралов по траекториям (1948). Разработал (1949) т. н. метод диаграмм Фейнмана в квантовой теории поля. Предложил партонную модель нуклона (1969), теорию квантованных вихрей. Нобелевская премия (1965, совместно с С. Томонагой и Дж. Швингером).

ФЕЙРА-ДИ-САНТАНА (Feira de Santana) , город на северо-востоке Бразилии, штат Баня. 340 тыс. жителей (1991). Мясохладобойные, кожевенные, керамические предприятия.

ФЕЙСАЛ ибн Абд аль-Азис ас-Сауд (1906-1975) , король Саудовской Аравии с 1964. Убит.

ФЕЙСАЛАБАД (б . Лайалпур), город на северо-востоке Пакистана, в Пенджабе. 1,75 млн. жителей (1981, с пригородами). Транспортный узел. Крупный торгово-промышленный центр в районе хлопководства. Хлопчатобумажная, швейная, пищевая, химическая промышленность; машиностроение и металлообработка. Ремесла.

ФЕЙТ (Fut , Fijt) Ян (1611-61), фламандский живописец. Декоративно-эффектные, тонкие по колориту натюрморты и анималистические картины ("Фрукты и попугай", 1645).

ФЕЙХОА , род деревьев и кустарников семейства миртовых. 2 вида. Выращивают фейхоа Селлова в Средиземноморье, Индии, США, в Азербайджане, Грузии, Крыму. В плодах с запахом земляники и ананаса - сахароза, органические кислоты, иод. Употребляют в пищу в основном свежими. Урожайность 60-90 ц с 1 га.

ФЕЙХО-И-МОНТЕНЕГРО (Feijoo y Montenegro) Бенито Херонимо (1676-1764) , испанский просветитель, писатель-энциклопедист. Монах ордена бенедиктинцев. Сборник трактатов "Универсальный критический театр" (1726-39).

ФЕЙХТВАНГЕР (Feuchtwanger) Лион (1884-1958) , немецкий писатель. После 1933 в эмиграции. В исторических романах ("Безобразная герцогиня", 1923; "Еврей Зюсс", 1925; "Иудейская война", 1932; "Лисы в винограднике", 1947; "Гойя", 1952; "Мудрость чудака", 1952 - о Ж. Ж. Руссо) разум, осознаваемый Фейхтвангером как двигатель прогресса и залог гуманного миропорядка, утверждает себя в борьбе с варварством и бездуховностью, воплощение которых в современном мире Фейхтвангер видит в фашизме [романы "Успех", 1930, "Семья Опперман" ("Семья Оппенгейм"), 1933, "Братья Лаутензак", 1943]. Пьесы. Книга "Москва 1937" (1937; о посещении СССР, вскоре после издания запрещена) фактически явилась оправданием сталинизма.

ФЕЙЯНЫ , см. Фельяны.

ФЕКЕТЕ (Fekete) Лайош (1891-1969) , венгерский тюрколог. Труды по истории, палеографии, дипломатике и археографии Турции.

ФЕКЛА Иконийская , Селевкийская (1 в.), равноапостольная, христианская первомученица, ученица апостолов Павла и Варнавы. Память в Православной церкви 24 сентября (7 октября), в Католической 23 сентября.

ФЕКЛА Персидская (ум . ок. 345), христианская мученица, дева, пострадавшая в гонение царя Шапура II. Память в Православной церкви 20 ноября (3 декабря).

ФЕКЛИСТОВ Александр Васильевич (р . 1955), российский актер. В 1982-88 работал в МХАТе, театре-студии "Человек", Московском драматическом театре им. К. С. Станиславского, играл в двух проектах агентства "Богис" - "N" и "Башмачкин". На экране дебютировал в фильме "Соучастники" (1984). Снимался в фильмах: "Плюмбум, или Опасная игра" В. Ю. Абдрашитова, "Ближний круг" А. С. Михайлова-Кончаловского, "Луна-парк" П. С. Лунгина и др.

ФЕЛАН (Phelan) Джим (1895-1960) , ирландский писатель. Рассказы, повесть "...И винтовками, и дубинами" (1944) из крестьянской жизни; роман "Зеленый вулкан" (1938) о национально-освободительной борьбе ирландского народа; документальные повести о преступниках и бродягах.

ФЕЛДМЕН (Feldmen) Мортон (1926-87) , американский композитор. Испытав влияние А. Веберна, Дж. Кейджа, Э. Вареза и живописи абстракционизма (которой он занимался), работал в технике музыкального пуантилизма, сонорики, алеаторики (для которой разработал специальную нотацию, см. Нотное письмо); стиль Фелдмена подготовил американское музыкальное течение - т. н. минимализм. Серии сочинений для различных инструментальных составов "Проекции", "Пересечения", "Структуры", "Длительности", "Вертикальные мысли" и др., опера "Никто" (1977), фортепианные и вокальные сочинения.

ФЕЛИБРЫ (felibres) , участники литературного движения 2-й пол. 19 в. в южной Франции (Прованс). Стремились возродить прованскую литературу, ее язык, изучали старину и фольклор. Ассоциацией фелибров (основана в 1854) руководили поэты Ж. Руманиль, Ф. Мистраль.

ФЕЛИКИССИМ Римский (ум . 258), священномученик, диакон в Риме, пострадал вместе с папой Сикстом II в гонение императора Валериана. Память в Православной церкви 10 (23) августа, в Католической - 7 августа.

ФЕЛИНГ (Fehling) Герман Христиан (1812-85) , немецкий химик-органик и технолог. Основное направление исследований - анализ и идентификация органических соединений. Впервые синтезировал ряд органических соединений, в т. ч. бензойную кислоту (1844). Предложил (1850) реактив для определения моносахаридов (реактив Фелинга). Работы по дубильным веществам, хлебопечению и др.

ФЕЛИЦА (Фелицитас) (лат . счастье), в римской мифологии богиня успеха и счастья.

ФЕЛЛАХИ , в арабских странах оседлое население, занятое земледелием, крестьяне.

ФЕЛЛЕМА (от греч . phellos - пробковое дерево, пробка), то же, что пробка.

ФЕЛЛИН , официальное название г. Вильянди в Эстонии до 1917.

ФЕЛЛИНИ (Felini) Федерико (1920-93) , итальянский сценарист и кинорежиссер. Фильмы: "Дорога" (1954), "Ночи Кабирии" (1957), "Сладкая жизнь" (1959), "8 1/2" (1963), "Амаркорд" (1974), "Город женщин" (1980), "И корабль плывет" (1983), "Интервью" (1987), "Голос луны" (1991) и др. Для стиля Феллини характерны масштабность образов, мифологический подтекст. Трагедийное и комедийное, рациональное и иррациональное образуют в творчестве Феллини художественный сплав, в котором доминирует захватывающая эмоциональность.

ФЕЛЛОГЕН (от греч . phellos - пробка и ...ген) (пробковый камбий), вторичная образовательная ткань растений, откладывающая кнаружи слои пробки, внутрь феллодерму. Может возникать из клеток первичной коры, луба и др. тканей стеблей и корней.

ФЕЛЛОДЕРМА (от греч . phellos - пробка и derma - кожа), внутренний слой покровной ткани растений - перидермы; возникает из феллогена и состоит из живых клеток.

ФЕЛНЕР (Fellner) Уильям (1905-83) , американский экономист, представитель неокейнсианства. Сочинения по проблемам экономического роста и цикла.

ФЕЛПС (Phelps) Антони (р . 1928), гаитянский писатель. Пишет на французском языке. С 1964 в Канаде. Антидиктаторская пьеса "Условное" (1967), сборник поэм "Ты, страна моя" (1968). Романы "Минус бесконечность" (1973), "Игра в жмурки" (1976).

ФЕЛЬДБАУМ Александр Аронович (1913-69) , российский ученый в области автоматического управления, доктор технических наук (1953). Основные труды связаны с разработкой теории линейных систем, созданием методов оптимизации управления системами с неполной информацией. Один из создателей первых в СССР аналоговых вычислительных машин. Государственная премия СССР (1953).

ФЕЛЬДИН (Falldin) Турбьерн (р . 1926), премьер-министр Швеции в 1976-78 и в 1979-1982. С 1969 заместитель председателя, в 1971-87 председатель Партии центра.

ФЕЛЬДМАРШАЛ (нем . Feldmarchall), высшее воинское звание в армиях некоторых государств. В 16 в. в германских государствах, в 1700 в России введено воинское звание генерал-фельдмаршал. Звание фельдмаршал сохранилось в Великобритании и некоторых др. государствах.

ФЕЛЬДФЕБЕЛЬ (нем . Feldwebel), звание старшего унтер-офицера в вооруженных силах ряда стран. Появилось в полках немецких ландскнехтов в 15 в. В русской армии (пехоте, артиллерии, инженерных войсках) и на флоте существовало в 18 - нач. 20 вв.; в кавалерии, конной артиллерии и казачьих войсках ему соответствовало звание вахмистра.

ФЕЛЬДЦЕЙХМЕЙСТЕР (от нем . Feldzeugmeister - начальник вооружения), чин полного генерала в австрийской армии до 1918.

ФЕЛЬДШЕР (нем . Feldscher, от Feldscherer, первоначально - полевой цирюльник, хирург), медицинский работник со средним специальным образованием, имеющий право самостоятельно оказывать первую медицинскую и доврачебную помощь на фельдшерско-акушерском пункте; помощник врача в лечебно-профилактических и санитарно-противоэпидемических учреждениях.

ФЕЛЬДШПАТОИДЫ (фельдшпатиды) , минералы группы каркасных алюмосиликатов, недосыщенных кремнекислотой, к которым относятся нефелин, лейцит, содалит и др. В щелочных магматических горных породах фельдшпатоиды в качестве породообразующих минералов занимают место полевых шпатов.

ФЕЛЬДЪЕГЕРЬ (нем . Feldjager), военный курьер по доставке важнейших государственных документов. Фельдъегери имеются в государственном аппарате и армиях многих государств.

ФЕЛЬЕТОН (франц . feuilleton, от feuille - листок), художественно-публицистический газетно-журнальный жанр, основная особенность которого - острокритическое отношение к описываемому явлению, лицу. Фельетоны печатались впервые во Франции на отдельных листках (отсюда название). В современных фельетонах - элементы сатиры и юмора. Ср. Памфлет.

ФЕЛЬЗЕНШТЕЙН (Felsenstein) Вальтер (1901-75) , немецкий оперный режиссер. По происхождению австриец. Работал во многих городах Европы. Основатель и руководитель театра "Комише опер" (с 1947). Принципы Фельзенштейна близки оперной режиссуре К. С. Станиславского.

ФЕЛЬЗИТ (нем . Felsit), эффузивная кислая горная порода, разновидность липарита афировой структуры.

ФЕЛЬМАН (Faehlmann) Фридрих Роберт (1798-1850) , эстонский писатель, фольклорист, просветитель-демократ. Собирал материал для создания сводного варианта эпоса "Калевипоэг".

ФЕЛЬТЕН Юрий Матвеевич (1730 или 1732-1801) , российский архитектор. Представитель раннего классицизма. Старый Эрмитаж (1771-87), ограда Летнего сада (1771-84) в Санкт-Петербурге, участвовал в сооружении гранитных набережных Невы (с 1769). Обращался также к формам псевдоготики (Чесменская церковь в Петербурге, 1777-80).

ФЕЛЬЦМАН Оскар Борисович (р . 1921), композитор, народный артист России (1989). Оперетты, оратории. Песни: "Черное море мое" (1957), "Баллада о красках" (1971), "Мир дому твоему" (1975) и др.

ФЕЛЬЯНЫ , политическая группировка в период Французской революции конца 18 в. (названа по месту заседаний своего клуба в бывшем монастыре ордена фельянов в Париже); выступала за конституционную монархию. Лидеры: М. Лафайет, А. Барнав, А. Ламет.

ФЕМЕЛИЙ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ФЕМИДА , в греческой мифологии богиня правосудия. Изображалась с повязкой на глазах (символ беспристрастия), с рогом изобилия и весами в руках. В переносном смысле "весы Фемиды" - правосудие, "жрец Фемиды" - служитель закона.

ФЕМИЙ , у Гомера в "Одиссее" певец на о. Итака.

ФЕМИНИЗАЦИЯ (от лат . femina - женщина),..1) развитие у особи мужского пола женских вторичных половых признаков (напр., появление у петухов оперения, свойственного курам). Связана с нарушением деятельности желез внутренней секреции. Ср. Маскулинизация...2) Возрастание роли и влияния женщин в каких-либо областях общественной жизни, в обществе в целом.

ФЕМИНИЗМ , ..1) в широком смысле - стремление к равноправию женщин с мужчинами во всех сферах общества; в узком смысле - женское движение, целью которого является устранение дискриминации женщин и уравнение их в правах с мужчинами. Возникло в 18 в. Особенно активизировалось с кон. 60-х гг. 20 в...2) Параллельные явления в современном изо-искусстве и искусствознании. Периодом расцвета женского творчества в России явились 1910-20-е г г., когда выдвинулась блестящая плеяда художниц-авангардисток (Л. С. Попова, О. В. Розанова, В. Ф. Степанова, Н. А. Удальцова, А. А. Экстер и др.), однако особым художественным направлением российский феминизм стал лишь в годы перестройки.

ФЕМИСТО (Темисто) , в греческой мифологии супруга Афаманта. Покончила с собой, узнав, что вместо детей бывшей жены Афаманта Ино убила собственных детей.

ФЕМИСТОКЛ (ок . 525 - ок. 460 до н. э.), афинский полководец, вождь демократической группировки, в период греко-персидских войн с 493/492 архонт и стратег (неоднократно). Сыграл решающую роль в организации общегреческих сил сопротивления. Добился превращения Афин в морскую державу и создания Делосского союза.

ФЕМИСТОКЛ (Themistokles) (около 525 , Афины - около 460 до н. э., Магнесия на Меандре), древнегреческий государственный деятель и полководец. Его отец принадлежал к знатному роду, а мать была иностранкой. Родившийся от брака, не признаваемого в тогдашних Афинах законным, Фемистокл с юных лет мечтал прославиться на государственном поприще и старательно готовил себя к этому. С конца 490-х гг. Фемистокл уже занимал высшие посты в государстве. Когда в Аттике высадился персидский экспедиционный корпус, посланный царем Дарием I (см. Греко-персидские войны), Фемистокл в качестве рядового воина сражался в рядах афинского ополчения, проявив стойкость и мужество в битве при Марафоне (480). Фемистокл понимал, что нашествие может повториться, и считал, что эллины, безнадежно уступая персам в численности сухопутных сил, должны для успешной обороны обладать сильным флотом. Чтобы получить средства, необходимые для строительства военных кораблей, Фемистокл в 482 предложил афинянам использовать доходы от государственных Лаврийских серебряных рудников, которые прежде распределялись между гражданами. Его идея получила одобрение, и вскоре Афины располагали внушительным числом боевых судов. В 480 начался поход на Грецию персидского царя Ксеркса. Фемистокл был поставлен во главе афинских вооруженных сил. Много усилий приложил он для прекращения давних распрей между эллинскими полисами и объединения их в общий оборонительный союз. Большое союзное войско под его командованием пыталось преградить путь персам в Темпейской долине (в Фессалии, на северо-востоке Греции), но, получив известие о переходе фессалийцев на сторону врага, было вынуждено отступить. Пройдя Фермопилы, полчища Ксеркса вторглись в Центральную Грецию и разорили Афины. СаламинПо настоянию Фемистокла греческий флот навязал персидскому бой в узком проливе между Аттикой и островом Саламин (20 сентября 480). Более легкие и маневренные корабли греков, среди которых преобладали афинские (с экипажами, хорошо знавшими тамошнюю акваторию, изобиловавшую подводными камнями и мелями), дружно и решительно атаковали противника, нанеся ему сокрушительное поражение. В подготовке и успешном проведении этого сражения решающую роль сыграл Фемистокл. За свои заслуги он получил от греков высшие почести. В дальнейшем Фемистокл последовательно проводил политику, нацеленную на усиление афинского влияния в Эгеиде, подготавливая почву для создания Делосского союза (478). Но в Афинах постепенно возобладали его политические противники. В 471 Фемистокл подвергся остракизму и отправился в изгнание. Обвиненный заочно в тайных сношениях с персами, он не пожелал явиться на общеэллинский суд. Не найдя нигде надежного убежища, он отправился к персидскому двору, от царя Артаксеркса I получил владения в Малой Азии, где и окончил свои дни. Литература:Плутарх. Сравнительные жизнеописания. М., 1961. Т. 1. Биографии Фемистокла и Аристида. Геродот. История. Л., 1972.Фукидид. История. Л., 1981.Корнелий Непот. О знаменитых иноземных полководцах. М., 1992. Биография Фемистокла.Bickel E. Themistokles. Bonn, 1943.Hignett Ch. Xerxes invasion in Greece. Oxford, 1963.А. А. Молчанов

ФЕМОНОЯ , в греческой мифологии прорицательница, дочь Аполлона, первая жрица храма в Дельфах. Считалась изобретательницей гекзаметра.

ФЕМТО ... (от лат. femten - пятнадцать), приставка к наименованию единицы физической величины, служит для образования дольной единицы, равной 10-15 от исходной. Обозначается фм; пример: 1 фм = 10-15 м.

ФЕМЫ , военно-административные округа в Византии 7-12 вв., во главе которых стояли стратиги (имели судебную, фискальную, военную власть). Фемы выставляли государству ополчение стратиотов. В 8-11 вв. фемы подверглись раздроблению, в 12 в. власть в них перешла к гражданским чиновникам - судьям; вместо фемов появились крупные пограничные военно-территориальные единицы - дукаты и катепанаты. В 13 в. фемы сохранились в Никейской империи.

ФЕН (от греч . phaino - являю, обнаруживаю), в биологии - дискретный, генетически обусловленный признак организма. Ср. Ген.

ФЕН (нем . Fohn, от лат. favonius - теплый западный ветер), сухой и теплый (часто сильный) ветер, дующий с гор в долины. Эти свойства фена обусловлены адиабатическим нагревом воздуха при его нисходящем движении.

ФЕН (англ . fan, от лат. vannus - веялка), электрический аппарат для сушки волос. Температура струи теплого воздуха 60-70 °С. Может использоваться и для др. целей.

ФЕНАКИТ , минерал подкласса островных силикатов, Be2[SiO4]. Бесцветные белые, желтоватые, розоватые кристаллы, агрегаты. Твердость 7,5-8; плотность ок. 3 г/см3. Встречается в пегматитах и гидротермальных месторождениях. Руда бериллия. Прозрачный фенакит - драгоценный камень.

ФЕНАНТРЕН , бесцветные кристаллы, tпл 101 °С. Содержится в каменноугольной смоле; производные фенантрена входят в состав канифоли, желчных кислот, половых гормонов, некоторых алкалоидов.

ФЕНЕК , млекопитающее семейства волчьих. Миниатюрная лисичка, длина тела ок. 40 см, хвоста до 30 см, уши большие (высота до 15 см), широкие. Обитает в пустынях Сев. Африки и Юго-Зап. Азии. Активен ночью, день проводит в глубокой норе.

ФЕНЕЛОН (Fenelon) Франсуа (1651-1715) , французский писатель, архиепископ. В философско-утопическом романе "Приключения Телемака" (1699) - идея просвещенной монархии. Дидактические трактаты.

ФЕНЕСТРОН (от лат . fenestra - окно), винт (вентилятор), установленный в тоннеле киля вертолета и представляющий собой балансировочное и рулевое устройство у вертолетов с одним несущим винтом. Применяется в основном на легких вертолетах.

ФЕНИДОН (1-фенил-3-пиразолидон) , кристаллы, tпл 121 °С. В водном растворе окисляется кислородом воздуха. Проявляющее вещество в фотографии.

ФЕНИДОН-ГИДРОХИНОНОВЫЕ ПРОЯВИТЕЛИ , универсальные фотографические проявители для черно-белых фотоматериалов. Применяются также на первой стадии проявления цветных обращаемых материалов для получения первичного черно-белого негатива.

ФЕНИИ , ирландские революционеры-республиканцы 2-й пол. 19 - нач. 20 вв., члены тайных заговорщических организаций "Ирландского революционного братства" (основано в 1858). Действовали в Ирландии, Великобритании, среди ирландских эмигрантов в США, Канаде, странах Юж. Америки. Выступали за независимость Ирландской республики. В 1867 фении подняли восстание и потерпели поражение.

ФЕНИКС (Phoenix) , группа коралловых атоллов в Тихом ок., в составе государства Кирибати. 28 км2. Население ок. 1000 человек.

ФЕНИКС , сказочная птица, по представлениям древних, в старости сжигавшая себя и возрождавшаяся из пепла молодой и обновленной; символ вечного возрождения.

ФЕНИКС (лат . Phoenix), созвездие Южного полушария.

ФЕНИКС , то же, что Финиковая пальма.

ФЕНИЛАЛАНИН , ароматическая аминокислота. В организмах присутствует в свободном виде и в составе белков; превращается в аминокислоту тирозин. Незаменимая аминокислота. Врожденное нарушение обмена фенилаланина в организме человека (фенилкетонурия) приводит к умственной отсталости. Н2N-СН-СООНСН2С6Н5

ФЕНИЛЭТИЛОВЫЙ СПИРТ (?-фенилэтанол) , C6H5CH2CH2OH, бесцветная жидкость с запахом роз, tкип 220-222 °С; содержится в розовом и некоторых др. эфирных маслах. Фенилэтиловый спирт и его сложные эфиры - душистые вещества в парфюмерии.

ФЕННОМАНЫ , в Великом княжестве Финляндском представители общественного течения, которое выступало (активно с 20-х гг. 19 в.) за уравнение финского языка со шведским и развитие национальной культуры, а с 60-х гг. приняло политический характер (борьба за реальную автономию страны). В кон. 80-х гг. на базе течения фенноманов возникли движения старофиннов и младофиннов.

ФЕННОСКАНДИЯ , природная страна на севере Европы, на территории Скандинавского и Кольского п-овов, Финляндии и России (Карелия). Ок. 1,5 млн. км2. Большая часть Фенноскандии в пределах Балтийского щита. Нагорья и равнины со следами древнего оледенения, в Скандинавских горах (высота до 2469 м) - современные ледники. Озера, болота, фьордовые и шхерные берега. С севера на юг сменяются тундра, лесотундра, тайга и (местами) смешанные леса.

ФЕНОГЕНЕТИКА (от греч . phaino - являю и генетика), раздел генетики, изучающий проявление действия генов и их совокупности (генотипа) в ходе развития особи.

ФЕНОКОПИЯ , ненаследственное изменение фенотипа организма, вызванное факторами окружающей среды и копирующее проявление какого-либо известного наследственного изменения (мутации).

ФЕНОЛ (карболовая кислота , гидроксибензол), С6Н5ОН, бесцветные, розовеющие на воздухе кристаллы, tпл 43 °С. Сырье в производстве синтетических смол, красителей, пестицидов, лекарственных средств, поверхностно-активных веществ; применяется также для дезинфекции. Токсичен, при попадании на кожу вызывает ожоги.

ФЕНОЛОАЛЬДЕГИДНЫЕ СМОЛЫ (фенольные смолы) , синтетические смолы, продукты поликонденсации фенолов с альдегидами; см., напр., Фенолоформальдегидные смолы, Резорцино-формальдегидные смолы.

ФЕНОЛОГИЧЕСКИЕ КАРТЫ , отображают сезонную изменчивость органического мира, время наступления фаз развития растений и животных.

ФЕНОЛОГИЯ (от греч . phainomena - явления и ...логия), наука о сезонных явлениях в живой природе; регистрирует и изучает главным образом изменения в растительном и животном мире, обусловленные сменой времен года и погодными условиями, напр. сроки цветения различных растений, прилета и отлета птиц.

ФЕНОЛОФОРМАЛЬДЕГИДНЫЕ СМОЛЫ , продукты поликонденсации фенола с формальдегидом; вязкие жидкости или твердые вещества. Отвержденные фенолоформальдегидные смолы обладают хорошими электроизоляционными и механическими свойствами. Применяются в производстве фенопластов, клеев, лакокрасочных материалов, герметиков. См. также Новолак, Резит, Резол.

ФЕНОЛФТАЛЕИН , С20Н14О4, бесцветные кристаллы без запаха и вкуса, tпл 259-263 °С. В аналитической химии - индикатор (нейтральные и кислые растворы фенолфталеина бесцветные, щелочные - малиновые), в медицине - слабительное средство (устаревшее название - пурген).

ФЕНОЛЫ , органические соединения ароматического ряда, в молекулах которых гидроксильные группы связаны с атомами углерода ароматического кольца. По числу ОН-групп различают фенолы одноатомные (напр., фенол), двухатомные (гидрохинон, пирокатехин, резорцин) и т. д. Обладают слабокислотными свойствами, напр. образуют солеобразные продукты - феноляты. Фенолы выделяют из каменноугольной смолы, синтезируют гидролизом соответствующих галогенопроизводных и др. способами. Применяются в производстве синтетических смол, полиамидов и др. полимеров, лекарственных препаратов, красителей, поверхностно-активных веществ, антиоксидантов.

ФЕНОЛЬНЫЕ СМОЛЫ , то же, что фенолоальдегидные смолы.

ФЕНОЛЬО (Fenoglio) Беппе (1922-63) , итальянский писатель. Картины итальянского общества во время 2-й мировой войны (роман "Партизан Джони", 1968, и др.).

ФЕНОЛЬЯР (Fenollar) Бернат (1438-1516) , каталанский поэт. Член валенсианского поэтического кружка. Один из авторов созданных силами кружка аллегорических поэм "Шахматы любви", "Судилище олив" (ок. 1495), "Сновидение Джоана Джоана".

ФЕНОЛЯТЫ , продукты замещения в фенолах атома водорода гидроксильной группы металлом, напр. ArONa (A = C6H5 или др. ароматический радикал). Кристаллические вещества; применяются в органическом синтезе, как катализаторы полимеризации.

ФЕНОМЕН (от греч . phainomenon - являющееся),..1) необычный, исключительный факт, явление...2) Философское понятие, означающее явление, данное нам в опыте, чувственном познании (в противоположность ноумену, постигаемому разумом и составляющему основу, сущность феномена).

ФЕНОМЕНАЛИЗМ , философское учение, признающее непосредственным объектом познания явления. Феноменализм характерен для учения Дж. Беркли, махизма.

ФЕНОМЕНАЛЬНЫЙ (от феномен) , выдающийся по своим свойствам, качествам, силе проявления и т. п.; редкий, необычный.

ФЕНОМЕНОЛОГИЯ (греч ., букв. - учение о феноменах),..1) философская дисциплина, по-разному трактуемая в истории философии: как наука, выполняющая функцию критики чувственного познания (И. Г. Ламберт, И. Кант), как учение о становлении философии, историческом исследовании форм сознания ("Феноменология духа" Гегеля), как часть психологии, описывающая психические феномены (Ф. Брентано, А. Мейнонг)...2) Идеалистическое философское направление, принципы которого в нач. 20 в. сформулировал Э. Гуссерль; задача феноменологии - обнаружение изначального опыта сознания путем феноменологической редукции (эпохе), состоящей в исключении каких-либо утверждений о бытии и достижении последнего неразложимого единства сознания - интенциональности (т. е. направленности на предмет). Феноменология явилась одним из истоков экзистенциализма и др. течений современной философии.

ФЕНОПЛАСТЫ , пластмассы на основе главным образом фенолоформальдегидных смол. Выпускаются в виде пресс-порошков (наполнитель - древесная мука, каолин, графит и др.), слоистых пластиков (наполнитель - бумага, ткани), волокнитов (наполнитель - рубленые волокна), газонаполненных пластиков - пенофенопластов. Используются как коррозионностойкие конструкционные материалы.

ФЕНОТИАЗИН , кристаллы, tпл 185-189 °С. Производные фенотиазина - красители и лекарственные средства.

ФЕНОТИП (от греч . фен и тип), в биологии - совокупность всех признаков и свойств организма, сформировавшихся в процессе его индивидуального развития. Складывается в результате взаимодействия наследственных свойств организма - генотипа и условий среды обитания.

ФЕНРИР , в скандинавской мифологии чудовищный волк, одно из хтонических божеств, порожденных Локи и великаншей Ангрбодой. Богам-асам удалось связать Фенрира магическими оковами, бог Тюр пожертвовал при этом своей правой рукой. Разорвав путы, Фенрир вырвется на свободу во время Рагнарек и поглотит Одина.

ФЕНХЕЛЬ , род одно-, дву- и многолетних трав семейства зонтичных. 5 видов, в основном в Европе и Африке. Фенхель обыкновенный - пряная (зеленые листья), эфиромасличная (масло из семян) и лекарственная (масло, семена) культура в Евразии, северо-восточной Африке, США, на Украине, в России (Краснодарский кр.). Урожайность семян 10-14 ц с 1 га.

ФЕОГНИД , древнегреческий поэт-лирик 2-й пол. 6 в. до н. э. Две книги стихотворений под его именем, написанные элегическим дистихом, лишь отчасти принадлежат Феогниду: книга 1-я - нравственные советы, перемежающиеся с пиршественными мотивами, а также с политическими выпадами против победы демократии; книга 2-я - эротического содержания.

ФЕОГНИЙ Эдесский (ум . 305 или 311), христианский мученик, пострадавший в Эдессе в гонение императора Максимиана, сын мученицы Вассы. Память в Православной церкви 21 августа (3 сентября).

ФЕОД (позднелат . feodum), в средневековой Зап. Европе земли (или фиксированный доход), пожалованные в наследственное владение сеньором своему вассалу, обязанному за это нести военную, придворную (участие в сеньориальном суде, в управлении сеньорией и др.) службы, вносить установленным обычаем платежи.

ФЕОДАЛ , в эпоху феодализма земельный собственник (владелец феода), эксплуатирующий зависимых от него крестьян.

ФЕОДАЛИЗМ , термин "феодализм" возник перед Французской революцией кон. 18 в. и обозначал "Старый порядок" (абсолютная монархия, господство дворянства). В марксизме феодализм рассматривается как социально-экономическая формация, предшествующая капитализму. В современной исторической науке феодализм анализируется как социальная система, которая существовала только в Западной и Центральной Европе в эпоху средневековья, хотя отдельные черты феодализма можно обнаружить и в др. регионах мира, и в разные эпохи. В основе феодализма - межличностные отношения: вассала и сеньора, подданного и сюзерена, крестьянина и крупного земельного собственника. Феодализму свойственны сословно-юридическое неравенство, закрепленное правом, и рыцарская военная организация. Идеологической и нравственной основой феодализма стало христианство, которое определяло характер средневековой культуры. Формирование феодализма охватило 5-9 вв., после завоевания Римской империи варварами. В период его расцвета (12-13 вв.) экономически и политически укрепляются города и городское население, оформляются сословно-представительные собрания (английский парламент, французские Генеральные штаты и т. д.), сословная монархия вынуждена считаться с интересами не только знати, но и др. сословий. Противостояние папства и мирской монархии создавало пространство для утверждения личной свободы, которая постепенно подтачивала сословно-иерархический строй феодализма. Развитие городской экономики подорвало натурально-хозяйственные основы господства аристократии, а рост свободомыслия привел к перерастанию ересей в Реформацию 16 в. Протестантизм с его новой этикой и системой ценностей благоприятствовал развитию предпринимательской деятельности капиталистического типа. Революции 16-18 вв. ознаменовали в основном завершение феодализма.

ФЕОДАЛЬНАЯ ВОЙНА В РОССИИ , 1425-53, между Василием II Темным и звенигородско-галичским князем Юрием Дмитриевичем и его сыновьями - Василием Косым, Дмитрием Шемякой и Дмитрием Красным за московское великое княжение. Победа Василия II укрепила внутреннее единство Московского великого княжества и усилила его ведущую роль в объединении Сев.-Вост. Руси.

ФЕОДАЛЬНАЯ РЕНТА , одна из форм земельной ренты, существовала в виде отработочной (барщина), продуктовой (натуральный оброк) и денежной.

ФЕОДАЛЬНЫЙ СОЦИАЛИЗМ , форма социализма 30-40-х гг. 19 в., критика капитализма, сопровождавшаяся идеализацией феодально-патриархальных отношений (Т. Карлейль и др.).

ФЕОДОР Африканский (ум . ок. 250), христианский мученик, воин, пострадавший в гонение императора Деция. Память в Православной церкви 10 (23) апреля.

ФЕОДОР Казанский (16 в .), имя трех мучеников. Память в Православной церкви 2 (15) октября.

ФЕОДОР Кандавлский , Никомидийский (ум. между 305-311), христианский мученик, пострадавший в гонение императора Максимиана. Память в Православной церкви 4 (17) сентября.

ФЕОДОР Константинопольский , Никомидийский (ум. 370), христианский мученик, пострадавший от ариан. Память в Православной церкви 5 (18) сентября.

ФЕОДОР Кратер Амморейский (Фригийский) (ум . ок. 845), протоспафарий (первый из меченосцев), полководец, один из 42-х христианских мучеников, убитых арабами-мусульманами за отказ принять ислам. Память в Православной церкви 6 (19) марта.

ФЕОДОР Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ФЕОДОР МЕТОХИТ (1270-1332) , византийский писатель, великий логофет. Сочинения по философии, астрономии, истории и др. В 1328 Феодор Метохит ушел в монастырь Хора, в церкви которого (современный Кахрие-Джами) по его заказу были созданы получившие известность мозаики и фрески.

ФЕОДОР МОПСУЕСТИЙСКИЙ (ок . 350-428), христианский богослов, епископ с 392. Друг Иоанна Златоуста, вместе с ним учился в школе ритора Ливания в Антиохии; с 369 в монастыре. Библейские комментарии, полемические сочинения против Ария, Аполлинария и др. ересей. Попытка несториан опереться на авторитет Феодора Мопсуестийского привела к осуждению его взглядов на Константинопольском соборе (553).

ФЕОДОР Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ФЕОДОР ПРОДРОМ (ок . 1100 - ок. 1170), византийский писатель. Любовный роман в стихах "Роданфа и Досикл", сатирические и юмористические сочинения разных жанров, в т. ч. пародийная трагедия "Война кошек и мышей", стихи по случаю побед, свадеб и рождений в кругу знати и т. п. Вводил в художественные произведения разговорный язык.

ФЕОДОР Ростиславич Черный , Смоленский, Ярославский (ум. 1299), благоверный князь, чудотворец. Память в Православной церкви 5 (18) марта и 19 сентября (2 октября).

ФЕОДОР с Самоса (сер . 6 в. до н. э.), древнегреческий скульптор, архитектор, литейщик и торевт. Вместе с братом Ройком открыл "правильную плавку меди". Строитель лабиринта на Самосе и Тенистого Портика в Спарте. Для самосского тирана Поликрата сделал перстень с печатью из изумруда (знаменитый Поликратов перстень). Также автор автопортретной бронзовой статуи с миниатюрной колесницей в руке.

ФЕОДОР СТУДИТ (759-826) , византийский церковный деятель, с 798 настоятель Студийского монастыря (в Константинополе). Возглавил борьбу с иконоборчеством. Оставил в основном богословские сочинения и письма.

ФЕОДОР Тирон (ум . ок. 306), великомученик, пострадавший в гонение императора Максимиана Галерия. Память в Православной церкви 17 февраля (2 марта) и в субботу первой недели Великого поста.

ФЕОДОР Черниговский (ум . 1245), боярин св. Михаила Черниговского, замучен в Орде за отказ выполнить языческий обряд поклонения огню. Память в Православной церкви 14 (27) февраля и 20 сентября (3 октября).

ФЕОДОРА (Феодор) Александрийская Младшая (ум . 490), преподобная, подвизалась в мужском образе. Память в Православной церкви 11 (24) сентября.

ФЕОДОРИТ КИРСКИЙ (ок . 393 - ок. 458), христианский богослов, аскет, епископ (с 423), представитель антиохийской теологической школы. Апологетический трактат "Эранист" (против монофизитов), "Церковная история" (от 324 до 429), "Компендий еретических басен" (против арианства, несторианства и евтихианства).

ФЕОДОРО , княжество на юго-западе Крыма в 12-15 вв. Столица - Мангуп. Разгромлено Турцией в 1475.

ФЕОДОСИЙ I , или Великий (Theodosius) (ок. 346-395), римский император с 379. В 380 утвердил господство ортодоксального христианства, преследовал ариан и приверженцев язычества. При нем отменены Олимпийские игры (как языческие), сожжены Александрийская библиотека и многие языческие храмы.

ФЕОДОСИЙ ВЕЛИКИЙ (ок . 424-529), христианский святой, монах, архимандрит, один из основателей общежительного монашества. Память 11 января.

ФЕОДОСИЙ КОСОЙ , еретик, монах Кирилло-Белозерского монастыря, из беглых холопов. С 1551 распространял "Новое учение". Отвергал феодальную церковь, основные догматы, обряды и таинства, проповедовал социальное и политическое равенство людей. В 1553 привлечен по делу М. Башкина, бежал в Литву.

ФЕОДОСИЙ ПЕЧЕРСКИЙ (ок . 1030 - 1074), древнерусский писатель, игумен Киево-Печерского монастыря с 1062; первым ввел на Руси монастырский (Студитский) устав. Влиятельный политический деятель. Автор поучений и посланий.

ФЕОДОСИЙ Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ФЕОДОСИЯ , город в Крыму, порт на Черном м. Железнодорожная станция. 85,6 тыс. жителей (1991). Приморский климатический и бальнеогрязевой курорт. Пищевкусовая, стройматериалов, металлообрабатывающая промышленность; мебельная, офсетная фабрики и др. Картинная галерея им. И. К. Айвазовского, литературно-мемориальный музей А. С. Грина. Основан в 6 в. до н. э. Остатки крепости 14-15 вв., мечеть Муфти-Джами (17 в.). Орден Отечественной войны 1-й степени (1982).

ФЕОДОСЬЕВ Всеволод Иванович (1916-91) , российский ученый, член-корреспондент АН СССР (1979), Герой Социалистического Труда. Труды по теории больших перемещений и устойчивости упругих систем. Ленинская премия (1960), Государственная премия СССР (1976).

ФЕОДОТ Кесарийский (Каппадокийский) (3 в .), христианский мученик, отец Маманта Кесарийского. Память в Православной церкви 2 (15) сентября.

ФЕОДОТ Маркианопольский (Мизийский) (ум . между 305-311), христианский мученик, пострадавший в гонение императора Максимиана Галерия. Память в Православной церкви 15 (28) сентября.

ФЕОДОТ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ФЕОДОТИЯ Адрианопольская (3 в .), христианская мученица. Память в Православной церкви 22 октября (4 ноября).

ФЕОДОТИЯ Никейская (ум . ок. 230), христианская мученица, пострадавшая в гонение императора Александра Севера. Память в Православной церкви 17 (30) сентября.

ФЕОДОХ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ФЕОДУЛ Критский (ум . 250), христианский мученик, пострадавший в гонение императора Деция. Память в Православной церкви 23 декабря (5 января).

ФЕОДУЛ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ФЕОДУЛ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ФЕОДУЛ Сирийский (ум . 249-250), христианский мученик, пострадавший в гонение императора Деция, сын мучеников Терентия и Неониллы Сирийских. Память в Православной церкви 28 октября (10 ноября).

ФЕОДУЛ Солунский (Фессалоникийский) (ум . ок. 303), христианский мученик, чтец, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 5 (18) апреля, в Католической 4 апреля.

ФЕОКРИТ (кон . 4 в. - 1-я пол. 3 в. до н. э.), древнегреческий поэт. Основал жанр идиллии, в которой предметом любования становится простота и естественность невзыскательного быта. Идиллии Феокрита положили начало европейской традиции "буколической" (см. Буколика) литературы.

ФЕОКТИСТ Александрийский (ум . ок. 250), христианский мученик, корабельщик, пострадал в Александрии в гонение императора Деция. Память в Православной церкви 6 (19) сентября.

ФЕОКТИСТОВ Константин Петрович (р . 1926), летчик-космонавт СССР (1964), доктор технических наук (1967), Герой Советского Союза (1964). Полет на "Восходе" (октябрь 1964). Ленинская премия (1966), Государственная премия СССР (1976).

ФЕОКТИСТОВ Лев Петрович (р . 1928), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1966), Герой Социалистического Труда (1966). Основные труды по ядерной физике и технике. Ленинская премия (1958). Государственная премия СССР (1968).

ФЕОНИЛЛА Киликийская (ум . 285), христианская мученица, пострадавшая в гонение императора Диоклетиана, сестра мучеников Астерия, Клавдия и Неона Киликийских. Память в Православной церкви 29 октября (11 ноября).

ФЕОПИСТ Римский (ум . ок. 118), христианский мученик, пострадавший в Риме при императоре Адриане, сын великомученика Евстафия Плакиды. Память в Православной церкви 20 сентября (3 октября).

ФЕОПИСТИЯ Римская (ум . ок. 118), христианская мученица, пострадавшая в Риме при императоре Адриане, супруга великомученика Евстафия Плакиды. Память в Православной церкви 20 сентября (3 октября).

ФЕОПОМП (ок . 377-320 до н. э.), древнегреческий историк. Автор описания Эллады и жизнеописания Александра Македонского.

ФЕОПРЕПИЙ (Боголеп) Потамский (Фракийский) (ум . между 305-311), христианский мученик, пострадавший в гонение императора Максимиана. Память в Православной церкви 22 августа (4 сентября).

ФЕОТ (Феодот) Никопольский (Армянский) (ум . ок. 319), один из сорока пяти христианских мучеников, пострадавших в Никополе Армянском в гонение императора Лициния. Память в Православной церкви 10 (23) июля.

ФЕОТИХ (Феотекн) Антинойский (ум . 287), телохранитель, христианский мученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 14 (27) декабря.

ФЕОФАН (ок . 760-818), византийский хронист, автор "Хронографии", охватывающей период 3-9 вв.

ФЕОФАН ГРЕК (ок . 1340 - после 1405), живописец, родом из Византии. Работал на Руси во 2-й пол. 14 - нач. 15 вв. Вместе с А. Рублевым и Прохором с Городца в 1405 расписал старый Благовещенский собор в Московском Кремле. Произведения Феофана Грека (фрески церкви Спаса Преображения в Новгороде, 1378; иконы) отличаются монументальностью, внутренней силой и драматической выразительностью образов, смелой и свободной живописной манерой.

ФЕОФАН ЗАТВОРНИК (в миру Георгий Васильевич Говоров) (1815-94) , российский епископ; богослов, публицист-проповедник. С 1872 жил в затворе. Книга лекций "Путь ко спасению" (1868-69) о православном образовании и воспитании (в т. ч. юношества). Проповедь духовно-нравственного совершенствования как истинного прогресса человечества в сборнике "Слова архимандрита Феофана" (1859). В интимно-поучительном "Собрании писем" (вып. 1-8, 1898-1901) - размышления о христианской жизни, преодолении соблазнов и слабодушия, конечных судьбах человечества. Монументальный перевод патристической литературы - "Добротолюбие" (см. Патристика). Канонизирован в 1988.

ФЕОФАН Исповедник (ум . ок. 300), постник, преподобный, подвизавшийся на горе Диавас и пострадавший в гонение императора Нумериана (ок. 283). Память в Православной церкви 9 (22) сентября.

ФЕОФИЛ Амморейский (Фригийский) (ум . ок. 845), полководец, один из 42-х христианских мучеников, убитых арабами-мусульманами за отказ принять ислам. Память в Православной церкви 6 (19) марта.

ФЕОФИЛ Мелитинский (ум . 298), один из тридцати трех христианских мучеников-воинов, пострадавших в Мелитине в гонение императора Диоклетиана. Память в Православной церкви 7 (20) ноября.

ФЕОФИЛ Никомидийский (ум . 302), диакон, священномученик, пострадавший в гонение императора Максимиана. Память в Православной церкви 3 (16) сентября и 28 декабря (10 января).

ФЕОФИЛ Печерский (12-13 вв .), христианский монах-затворник, погребен в Ближних (Антониевых) пещерах Киево-Печерской лавры. Память в Православной церкви 28 сентября (11 октября), 24 октября (6 ноября) и во 2-е воскресенье Великого поста (собор Киево-Печерских отцов).

ФЕОФИЛ Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ФЕОФИЛА Никомидийская (ум . 302), преподобномученица, пострадавшая в гонение императора Максимиана. Память в Православной церкви 28 декабря (10 января).

ФЕОФИЛАКТ , в миру Федор Леонтьевич Лопатинский (1670-е гг. - 1741), русский православный богослов, философ, епископ. Учился в Киево-Могилянской академии вместе с Феофаном Прокоповичем. Преподаватель и ректор Славяно-греко-латинской академии (1708-22), настоятель Заиконоспасского монастыря, затем архиепископ Тверской и вице-президент Св. Синода. Сторонник Стефана Яворского, противостоял направлению Феофана Прокоповича. В 1735 арестован, лишен сана; был в заключении в Выборгском замке до 1740.

ФЕОФИЛАКТ СИМОКАТТА (1-я пол . 7 в.), византийский писатель, автор "Истории правления императора Маврикия". Большой популярностью пользовались его книги вымышленных писем.

ФЕОФИЛОВ Петр Петрович (1915-80) , российский физик, член-корреспондент АН СССР (1964). Труды по люминесценции, квантовой оптике, созданию кристаллов для лазеров. Государственная премия СССР (1949, 1975).

ФЕОФРАСТ , см. Теофраст.

ФЕОХРОМОЦИТОМА , доброкачественная гормонально активная опухоль из хромаффинной ткани (преимущественно из клеток мозгового слоя надпочечников). Основное проявление - гипертония (приступообразная или постоянная).

ФЕР ДИАД , в ирландской мифологии герой, побратим Кухулина, вместе с ним учившийся воинскому искусству у Скатах. Его бой с Кухулином, в котором Фер Диад был убит, является одним из центральных эпизодов саги "Похищение быка из Куальнге".

ФЕРА , самый южный из Кикладских островов (см. Киклады). Древнейший город на острове был разрушен в результате извержения подземного вулкана в сер. 2-го тыс. до н. э. Комплекс святилищ, фрески, сходные с критскими того же времени. Новое поселение - г. Фера, основан греками (дорийцами) в 1000 до н. э.

ФЕРАМЕН (ок . 455-404 до н. э.), в Афинах в 411 член олигархического правительства "четырехсот" (возглавлял умеренных олигархов), в 404 в составе "тридцати тиранов". За выступление против террористической политики Крития был им казнен.

ФЕРАПОНТОВ МОНАСТЫРЬ (Рождественский) , мужской, основан ок. 1398 монахом московского Симонова монастыря Ферапонтом между Бородавским и Пасским озерами (ныне с. Ферапонтово Вологодской обл.). В 16 в. значительный культурный центр. В 1798 упразднен, восстановлен в 1903 как женский монастырь. Закрыт после 1917, с 1924 музей, ныне филиал Кирилло-Белозерского историко-архитектурного и художественного музея-заповедника. Часть зданий Ферапонтова монастыря передана Русской православной церкви. Архитектурный ансамбль 15-17 вв. В соборе Рождества богородицы (1490) - росписи Дионисия и его сыновей (1502-03).

ФЕРАУН (Feraoun) (наст . имя Аит Шаабан, Ait Chaabane) Мулуд (1913-62), алжирский писатель. Писал на французском языке. Реалистические новеллы, роман "Сын бедняка" (1950), эпическая дилогия ("Земля и кровь", 1953; "Дорога, ведущая в гору", 1957), "Дневник" (издан 1962). Расстрелян членами ОАС.

ФЕРБЕНК (Firbank) Роналд (1886-1926) , английский писатель. Его гротескная проза, проникнутая мотивами декаданса (романы "Тщеславие", 1915; "Каприз", 1917 и др.), отличалась причудливым юмором, повлиявшим позднее на О. Хаксли, И. Во и М. Спарк.

ФЕРБЕРИТ , см. в ст. Вольфрамит.

ФЕРВОРН (Verworn) Макс (1863-1921) , немецкий физиолог. Труды по физиологии клетки и нервной системы. Развил направление, названное им целлюлярной физиологией нервной системы. Основатель кондиционализма.

ФЕРВУРД (Verwoerd) Хендрик Френс (1901-66) , премьер-министр Южно-Африканского Союза (с 1961 ЮАР) с 1958. Проводил политику апартеида и полицейского террора.

ФЕРГАНА , (до 1910 Новый Маргелан, в 1910-24 Скобелев), город в Узбекистане, центр Ферганской обл. Железнодорожная станция. 226,5 тыс. жителей (1991). Нефтеперерабатывающая, нефтехимическая и химическая (азотные удобрения, химические волокна, пластмассы и др.), легкая (текстильная, хлопкоочистительная, шелкомотальная, обувная), пищевкусовая промышленность. 2 вуза, 2 театра. Основан в 1876.

ФЕРГАНСКАЯ ДОЛИНА (Ферганская котловина) , межгорная котловина, ограниченная горами Тянь-Шаня (на севере) и Гиссаро-Алая (на юге), в Ср. Азии, в Узбекистане, Таджикистане и Киргизии. Длина ок. 300 км, ширина до 170 км, высота от 330 до 1000 м. Климат континентальный. Средние температуры января от -2 до -3 °С, июля 24-27 °С. Осадков от 100 до 500 мм в год. Орошается Сырдарьей и реками ее бассейна (Сох, Исфара и др.). Сеть каналов (Б. Ферганский, Юж. Ферганский). Кайраккумское водохранилище. Важный район поливного хлопководства, шелководства и виноградарства. В Ферганской долине - гг. Худжанд (б. Ленинабад), Фергана, Коканд, Андижан, Наманган, Ош.

ФЕРГАНСКАЯ ОБЛАСТЬ , в Узбекистане. 7,1 тыс. км2. Население 2226 тыс. человек (1991). Адм. ц. - Фергана.

ФЕРГАНСКИЙ ТРАКТ , автомобильная дорога в Ср. Азии: Ош - Андижан - Коканд - Хаваст. 408 км. Построен в 1938-40. Примыкает к Б. Узбекскому тракту (Хаваст).

ФЕРГАНСКИЙ ХРЕБЕТ , в Зап. Тянь-Шане, в Киргизии. Отделяет Ферганскую долину от Внутреннего Тянь-Шаня. Длина 225 км, высота до 4692 м. На юго-западных склонах орехово-плодовые леса. Ледники (св. 150 км2).

ФЕРГУС , в ирландской мифологии один из великих героев, воспитатель Кухулина. Согласно сагам, был некогда правителем королевства уладов, но после ссоры с Конхобаром покинул свой край и стал служить королеве Медб. Участник событий, описанных в саге "Похищение быка из Куальнге", и ее легендарный рассказчик.

ФЕРГУСОНИТ , минерал подкласса сложных оксидов (группа танталониобатов), (TR) (Nb, Ta)О4. Примеси U, Th и др. Черные, зеленовато-бурые кристаллы, зерна, агрегаты. Твердость 5,0-7; плотность 4,2-6,0 г/см3. Радиоактивен. Встречается в пегматитах, грейзенах. Руда редкоземельных металлов, тантала, ниобия.

ФЕРГЮСОН (Fergusson) Роберт (1750-74) , шотландский поэт. Писал на английском и шотландском языках. Стихам свойственны юмор, искренность, праздничная настроенность.

"ФЕРДИНАНД" , штурмовое орудие (самоходно-артиллерийская установка), применявшееся во 2-й мировой войне с 1943. 88-миллиметровая пушка, броня до 200 мм, масса 68 т, скорость до 20 км/ч.

ФЕРДИНАНД I (Ferdinand) (1503-64) , император "Священной Римской империи" с 1556, австрийский эрцгерцог; первый король в Чехии и Венгрии из династии Габсбургов (с 1526). Брат Карла V.

ФЕРДИНАНД I КОБУРГСКИЙ (1861-1948) , с 1887 князь, в 1908-18 царь Болгарии, из немецкого княжеского рода. Основатель династии Кобургов. Усилил германское влияние в Болгарии. Вовлек Болгарию в 1-ю мировую войну. Отрекся от престола.

ФЕРДИНАНД II (1578-1637) , император "Священной Римской империи" с 1619, австрийский эрцгерцог, из династии Габсбургов. Проводил политику Контрреформации. Возглавлял габсбургско-католический лагерь в начальные периоды Тридцатилетней войны 1618-48.

ФЕРДИНАНД II АРАГОНСКИЙ (1452-1516) , король Арагона с 1479, Сицилии (Фердинанд II) с 1468, Кастилии (Фердинанд V) в 1479-1504 (совместно с Изабеллой), Неаполитанского королевства (Фердинанд III) с 1504. Фактически первый король объединенной Испании; добивался превращения ее в абсолютную монархию. Ревностно защищал католицизм.

ФЕРДИНАНД III (1608-57) , император "Священной Римской империи" с 1637, австрийский эрцгерцог, из династии Габсбургов. При нем окончилась Тридцатилетняя война 1618-48.

ФЕРДИНАНД VII (Fernando) (1784-1833) , король Испании в 1808 и 1814-33, из династии Бурбонов. В 1808-14 в плену во Франции. Вдохновитель клерикализма в Испании.

ФЕРДМАН Давид Лазаревич (1902/03-1970) , биохимик, член-корреспондент АН Украины (1939), член-корреспондент АН СССР (1946). Труды по обмену фосфорных соединений, образованию и устранению аммиака в мышцах. Обнаружил глутамин в тканях животных.

ФЕРЕИДУН-МАРДЖАН , нефтяное месторождение в Иране и Саудовской Аравии (Персидского залива нефтегазоносный бассейн). Открыто в 1966. Залежи на глубине 2-2,5 км. Начальные запасы ок. 1,35 млрд. т.

ФЕРЕОС К ., см. Ригас К.

ФЕРИНИХИНГ (Веренигинг) (Vereeniging) , город в ЮАР, на р. Вааль, пров. Трансвааль. 60 тыс. жителей (1985). Добыча каменного угля, черная металлургия, машиностроение, химическая промышленность.

ФЕРМА (франц . ferme, от лат. firmus - прочный), в строительной механике - геометрически неизменяемая стержневая система, у которой все узлы принимаются при расчете шарнирными. Металлические, железобетонные, деревянные и комбинированные фермы применяют в покрытиях зданий, мостах и др.

ФЕРМА ПРИНЦИП: действительный путь распространения света из одной точки в другую есть тот путь , для прохождения которого свету требуется минимальное (или максимальное) время по сравнению с любым др. геометрически возможным путем между теми же точками. Установлен П. Ферма ок. 1660.

ФЕРМА (Fermat) Пьер (1601-65) , французский математик, один из создателей аналитической геометрии и теории чисел (теоремы Ферма). Труды по теории вероятностей, исчислению бесконечно малых и оптике (принцип Ферма).

ФЕРМА ТЕОРЕМА , утверждение теории чисел, согласно которому уравнение xn+yn=zn при n>2 не имеет целых положительных решений. Справедливость теоремы Ферма доказана для ряда показателей n, но в общем виде остается недоказанной. П. Ферма, высказавший эту теорему, не оставил ее доказательства.

ФЕРМАТА (итал . fermata, букв. - остановка), в музыке - остановка темпа, как правило, в конце музыкального произведения или между его разделами; выражается в увеличении длительности звука или паузы (обычно в 1,5-2 раза).

ФЕРМЕНТАТИВНЫЙ КАТАЛИЗ (биокатализ) , ускорение химических реакций в живых клетках специальными белками - ферментами. В основе ферментативного катализа лежат те же химические закономерности, что и в основе небиологического катализа, используемого в химическом производстве. Вместе с тем ферментативный катализ отличается исключительно высокой эффективностью (увеличение скорости реакции в 1010 -1013 раз), специфичностью и регулируемостью, т. е. изменением активности ферментов в зависимости от потребностей организма. Эти особенности ферментативного катализа обусловлены главным образом сложной пространственной структурой молекул ферментов.

ФЕРМЕНТОПАТИИ , то же, что энзимопатии.

ФЕРМЕНТЫ (от лат . fermentum - закваска) (энзимы), биологические катализаторы, присутствующие во всех живых клетках. Осуществляют превращения веществ в организме, направляя и регулируя тем самым его обмен веществ. По химической природе - белки. Ферменты обладают оптимальной активностью при определенном рН, наличии необходимых коферментов и кофакторов, отсутствии ингибиторов. Каждый вид ферментов катализирует превращение определенных веществ (субстратов), иногда лишь единственного вещества в единственном направлении. Поэтому многочисленные биохимические реакции в клетках осуществляет огромное число различных ферментов. Все ферменты подразделяются на 6 классов: оксидоредуктазы, трансферазы, гидролазы, лиазы, изомеразы и лигазы. Многие ферменты выделены из живых клеток и получены в кристаллическом виде (впервые в 1926). Ферментные препараты применяют в медицине, в пищевой и легкой промышленности.

ФЕРМЕРСКОЕ ХОЗЯЙСТВО , индивидуальное сельскохозяйственное предприятие, ведущееся на собственной или арендованной земле и связанное, как правило, с поселением хуторского типа. В современных условиях многие фермерские хозяйства включены в систему межотраслевых связей, организуемых промышленными предприятиями и кооперативами на основе вертикальной интеграции.

ФЕРМИ - ДИРАКА СТАТИСТИКА , квантовая статистика для систем тождественных фермионов. Характерная особенность статистики Ферми - Дирака: в каждом квантовом состоянии может находиться не более одной частицы (Паули принцип). Применима к электронному газу в металлах, к электронам в атомных оболочках, нуклонам в атомных ядрах и др. Предложена в 1925 Э. Ферми, а П. Дирак установил ее связь с математическим аппаратом квантовой механики.

ФЕРМИ (Терми) , город эпохи энеолита и бронзы (3-2-е тыс. до н. э.) на о. Лесбос. Остатки домов, мостовых, оборонительных стен, металлургического производства. В 14-13 вв. до н. э. центр культа Геры.

ФЕРМИ , внесистемная единица длины, равна 10-13 см. Названа по имени Э. Ферми, применяется в ядерной физике.

ФЕРМИ ПОВЕРХНОСТЬ , изоэнергетическая поверхность, ограничивающая в пространстве квазиимпульсов область энергетических состояний, занятых электронами проводимости при Т = ОК. Поверхность Ферми - важнейшее понятие теории металлов. Многие их свойства (теплоемкость, магнитная восприимчивость, электропроводность и т. д.) определяются главным образом электронами с импульсами, лежащими вблизи поверхности Ферми. Названа по имени Э. Ферми.

ФЕРМИ (Fermi) Энрико (1901-54) , итальянский физик, один из создателей ядерной и нейтронной физики, основатель научных школ в Италии и США, иностранный член-корреспондент АН СССР (1929). В 1938 эмигрировал в США. Разработал квантовую статистику (статистика Ферми - Дирака; 1925), теорию бета-распада (1934). Открыл (с сотрудниками) искусственную радиоактивность, вызванную нейтронами, замедление нейтронов в веществе (1934). Построил первый ядерный реактор и первым осуществил в нем (2.12.1942) цепную ядерную реакцию. Нобелевская премия (1938).

ФЕРМИ-ГАЗ , квантовый газ частиц или квазичастиц с полуцелым спином (напр., электронный газ в металле). При Т = ОК частицы ферми-газа заполняют все состояния вплоть до т. н. ферми-энергии, зависящей от плотности газа.

ФЕРМИ-ЖИДКОСТЬ , квантовая жидкость из частиц или квазичастиц с полуцелым спином (жидкий 3Не, электроны проводимости в металлах).

ФЕРМИЙ (лат . Fermium), Fm, химический элемент III группы периодической системы Менделеева, атомный номер 100, атомная масса 257, 0951, относится к актиноидам. Радиоактивен, наиболее устойчивый изотоп 257Fm (период полураспада 94 сут). Назван по имени Э. Ферми. Получен искусственно.

ФЕРМИОН (ферми-частица) , частица или квазичастица с полуцелым спином: электрон, протон, нейтрон и др. (а также кварки).

ФЕРМИ-ЭНЕРГИЯ , энергия, ниже которой при Т = ОК все энергетические состояния частиц, подчиняющихся Ферми - Дирака статистике, заняты, а выше - свободны.

ФЕРМОПИЛЫ , горный проход к югу от Фессалийской равнины, соединяет северный и южный районы Греции. Во время греко-персидских войн, в 480 до н. э., 300 спартанцев во главе с царем Леонидом стойко обороняли Фермопилы от персов и все погибли в неравном бою.

ФЕРМОПИЛЫ (в переводе с греческого - "Теплые ворота" , название происходит от двух близлежащих горячих источников), узкий проход между обрывистым горным склоном и южным берегом Малийского залива (Эгейское море), ведущий из Северной в Среднюю Грецию. Здесь во время Греко-персидских войн в 480 до н. э. объединенные отряды из различных городов Древней Греции под руководством спартанского царя Леонида остановили полчища персидского царя Ксеркса. В это же время греческий флот в составе 271 корабля пытался у мыса Артемисий на острове Эвбея преградить путь персидской армаде (1407 боевых кораблей).Удобство занятой позиции, усиленной фортификационными сооружениями, и умелые действия Леонида позволили небольшому по численности (немногим более 5 тыс. человек), но хорошо обученному и дисциплинированному греческому войску на протяжении двух дней успешно противостоять в Фермопилах натиску неприятельских сил, имевших громадное численное превосходство.Ксеркс находился в полном замешательстве, не зная как преодолеть сопротивление обороняющихся, когда к нему явился местный житель, предложивший за большие деньги указать путь в тыл греков. Ночью предатель провел отборные персидские части (из 12-тысячного корпуса так называемых "бессмертных") по горной тропе в обход греческой обороны. Охранявший тропу отряд греков из соседней области Фокиды был застигнут врасплох и не смог задержать врага. К утру стало ясно, что войску Леонида грозит окружение и неминуемая гибель.Спартанский царь решил сохранить греческое войско. Он приказал ему отходить вглубь Греции, а сам с 300 спартанцами и 700 воинами из города Феспии (Беотия, Средняя Греция) принял бой с персами. Все оставшиеся с Леонидом воины погибли в неравном бою, принеся себя в жертву ради свободы Греции.Подвиг защитников Фермопил был воспет поэтами и описан историками (наиболее подробно - Геродотом). На месте гибели Леонида и его соратников после изгнания персов была воздвигнута каменная статуя льва и высечены стихи поэта СимонидаПутник, весть отнеси всем гражданам воинской Спарты:Их исполняя приказ, здесь мы в могилу легли.Литература:История Древней Греции. М., 1986.А. А. Молчанов

ФЕРМОР (Fermor) Виллим Виллимович (1702-71) , граф, генерал-аншеф (1755). По происхождению англичанин, на русской службе с 1720. Участник войн с Турцией и Швецией. Во время Семилетней войны командир корпуса и дивизии, в 1757-59 главнокомандующий русской армией.

ФЕРМУАР (франц . fermoir),..1) застежка-украшение на ожерелье, альбоме и др...2) Долото, употребляемое при резьбе по камню, дереву, а также при тиснении кожи.

ФЕРНАН КАБАЛЬЕРО (Fernan Caballero) (наст . имя Сесилия Бель де Фабер, Bohl de Faber) (1796-1877), испанская писательница. Романы "Чайка" (1848), "Клеменсия" (1852) и др. противопоставляют чистоту "народной души" развращающему влиянию буржуазной цивилизации.

ФЕРНАНДЕЛЬ (Fernandel) (наст . имя и фам. Фернан Контанден, Contandin) (1903-1971), французский киноактер. Снимался в фильмах: "Большая записная книжка", "Закон есть закон", "Дьявол и десять заповедей" и др.

ФЕРНАНДЕС ДЕ ЛИСАРДИ (Fernandez de Lizardi) Хосе Хоакин (1776-1827) , мексиканский писатель. Первые латиноамериканские романы: сатирический роман "Перикильо Сарньенто" (1830-1831), педагогический роман в духе Ж. Ж. Руссо "Кихотита и ее кузина" (1831-32). Стихи, пьеса "Чувствительный негр" (1825).

ФЕРНАНДЕС (Fernandez) Маседонио (1874-1952) , аргентинский писатель. Литературный наставник Х. Л. Борхеса, повлиял на творчество Х. Кортасара и др. Автор сборника стихов "Красавица Смерть" (1942), фантастических новелл, книг экспериментальной прозы "Бумаги новосела" (1928), "Начало романа" (1940), "Музей Вечной Литературы" (опубликована в 1967).

ФЕРНАНДЕС (Fernandez) Эмилио (1904-86) , мексиканский кинорежиссер, актер. Фильмы: "Мария Канделария" (1944), "Рио Эскондидо" (1948), "Верный солдат Панчо Вильи" (1967), "Чока" (1974), "Красная зона" (1975) и др.

ФЕРНАНДО-ПО , название о. Биоко в составе государства Экваториальная Гвинея до 1973.

ФЕРОМОНЫ , химические вещества, вырабатываемые экзокринными железами (или специальными клетками) животных; выделяясь во внешнюю среду одними особями, феромоны оказывают влияние на поведение, а иногда на рост и развитие др. особей того же вида. К феромонам относятся половые аттрактанты, вещества тревоги, сбора и др. Особенно важную роль феромоны играют в жизни насекомых. У общественных насекомых регулируют состав колонии и специфическую деятельность ее членов. Феромоны и их химические аналоги применяются в борьбе с насекомыми-вредителями.

ФЕРОНИЯ (лат . Feronia), в римской мифологии богиня полей, лесов, целебных трав, почиталась в священной роще в Капене и в храме в Таррацине, близка Юноне и Бона Деа.

ФЕРОНЬЕРКА (франц . ferronniere), украшение в виде обруча, ленты или цепочки с драгоценным камнем, жемчужиной или розеткой из камней различного цвета, надеваемое на лоб. Появление этого слова во французском языке связано с приписываемым Леонардо да Винчи портретом "Прекрасная Фероньер", на котором изображена дама с подобным налобным украшением.

ФЕРРАЛЛИТНЫЕ ПОЧВЫ (от лат . ferrum - железо, aluminium - алюминий и греч. lithos - камень), почвы переувлажненных лесов и саванн тропического пояса. Содержат 4-6% гумуса, много железа и алюминия. Красно-желтые, красные (посевы риса, плантации кофе, гевеи, какао, чая), латеритные и др. Распространены в Южной и Центральной Америке, Центральной Африке, Южной и Юго-Восточной Азии, Сев. Австралии.

ФЕРРАРА (Ferrara) , город в Сев. Италии, в обл. Эмилия-Романья, административный центр пров. Феррара. 137 тыс. жителей (1991). Нефтехимическая, машиностроительная, деревообрабатывающая, стекольная, пищевая промышленность. Университет. Упоминается с 8 в. В 1471-1598 центр одноименного герцогства. Собор (12-18 вв.). Готическое палаццо Комунале (13-15 вв.) и делла Раджоне (14 в.). Ренессансные постройки - замок д'Эсте (14-16 вв.), дворец Скифаноя (14-15 вв., фрески Феррары дель Косса и К. Тура) и др.

ФЕРРАРА (Ferrara) Эбел (р . 1952), американский кинорежиссер, сценарист, музыкант-песенник. В американском кинопроцессе занимает маргинальную позицию, создавая мрачные фильмы со специфически стилизованной атмосферой жестокости и насилия. Особенно плодотворным оказался союз режиссера с актером К. Уокеном. Поставил фильмы: "Мисс-45" (1981), "Король Нью-Йорка" (1990), "Плохой лейтенант" (1992), "Похороны" (1996) и др.

ФЕРРАРИ Лудовико (1522-65) , итальянский математик. Нашел способ решения алгебраических уравнений 4-й степени.

ФЕРРАРСКАЯ ШКОЛА , итальянская школа живописи эпохи Возрождения с центром в г. Феррара. Мастера 2-й пол. 15 в. (К. Тура, Ф. дель Косса, Э. Роберти) сочетали живой интерес к быту и природе с готической экспрессивностью образов.

ФЕРРЕЙРА (Ferreira) Антониу (1528-69) , португальский поэт, теоретик национального искусства. Историческая трагедия "Инес де Кастро" (опубликована анонимно 1587), "Комедия о Фаншоне или о Бристо" и комическая драма "Ревнивец" (обе опубликованы в 1622). Лирика (сборник "Лузитанские стихотворения", 1598).

ФЕРРЕЙРА ДИ КАШТРУ (Ferreira de Castro) Жозе Мария (1898-1974) , португальский писатель. Реалистические романы "Эмигранты" (1928), "Сельва" (1930) о драматической судьбе бедняков, покинувших родину в поисках заработков; "Шерсть и снег" (1947) из современной португальской жизни; "На повороте" (1950) о гражданской войне в Испании 1936-39; "Высший инстинкт" (1968) об индейцах бразильской Амазонки.

ФЕРРЕРО (Ferrero) Вилли (1906-54) , итальянский дирижер. Выступал с детских лет. Концертировал как симфонический и оперный дирижер, в т. ч. в России.

ФЕРРИ (Ferri) Антонио (1912-78) , итальянский физик, создатель первой в мире сверхзвуковой аэродинамической трубы. Автор ряда теоретических и экспериментальных трудов по методам аэродинамического расчета при сверхзвуковых скоростях полета, теплообмену при гиперзвуковых скоростях и др. Участник итальянского движения Сопротивления. Член Национальной академии инженерных наук (США), Туринской Академии наук (Италия), Международной академии астронавтики.

ФЕРРИ (Ferry) Жюль (1832-93) , премьер-министр Франции в 1880-81, 1883-85. Проводник французской колониальной экспансии.

ФЕРРИ (Ferri) Энрико (1856-1929) , итальянский криминалист, последователь Ч. Ломброзо. С 1919 возглавлял комиссию по составлению проекта итальянского уголовного кодекса.

ФЕРРИМАГНЕТИЗМ , магнитоупорядоченное состояние вещества (ферримагнетика), в котором магнитные моменты существующих в кристалле подрешеток магнитных взаимно не скомпенсированы и создают спонтанный магнитный момент Ms ? 0 (нескомпенсированный антиферромагнетизм). Во внешнем магнитном поле ферримагнетик намагничивается подобно ферромагнетику. У некоторых ферримагнетиков существует температурная точка компенсации, когда Ms = 0. При температуре выше Кюри точки ферримагнетизм исчезает.

ФЕРРИМАГНЕТИК , вещество с ферримагнитными свойствами (см. Ферримагнетизм). К ферримагнетикам относятся: ряд упорядоченных металлических сплавов и главным образом различные оксиды, в т. ч. ферриты.

ФЕРРИМАГНИТНЫЙ РЕЗОНАНС , избирательное поглощение ферримагнетиком энергии электромагнитного излучения в диапазоне радиочастот и в инфракрасном диапазоне. Связан с процессией векторов намагниченности подрешеток магнитных ферримагнетика во внешнем магнитном поле.

ФЕРРИТ (от лат . ferrum - железо), в металловедении - структурная составляющая железоуглеродистых сплавов - твердый раствор углерода, а также легирующих элементов в ?-железе. Образуется при полиморфном ? - ?-превращении. Твердый раствор углерода в ?-железе иногда называют высокотемпературным ферритом.

ФЕРРИТОВАЯ АНТЕННА , магнитная антенна с сердечником из феррита. Высокая магнитная восприимчивость ферритов позволяет изготовлять ферритовые антенны с размерами, существенно меньшими, чем у рамочной антенны, при одинаковых индуктируемых в них электродвижущих силах.

ФЕРРИТЫ , неметаллические твердые магнитные материалы (ферримагнетики) - химические соединения оксидов главным образом переходных металлов с оксидом железа. Применяют ферриты со структурой шпинели (т. н. феррошпинели) и со структурой граната (феррогранаты), а также гексаферриты и ортоферриты. Изделия из ферритов обычно изготовляют спеканием. Ферриты обладают низкой электропроводностью (отличаются малыми потерями на вихревые токи) и высокой намагниченностью. Применяются в устройствах радиотехники, техники связи, электроники, вычислительной техники.

ФЕРРО ... (от лат. ferrum - железо), часть сложных слов, означающая: железный, относящийся к железу.

ФЕРРО (Даль Ферро) (Dal Ferro) Сципион (1465-1526) , итальянский математик. С именем Ферро связывают открытие правила решения приведенного кубического уравнения.

ФЕРРОГРАНАТЫ , ферриты иттрия и лантаноидов, имеющие кубическую структуру минерала граната с общей формулой M3Fe5O12, где M - Y, Gd, Tb, Dy, Ho, Er, Sm или Eu.

ФЕРРОДИНАМИЧЕСКИЙ ПРИБОР , для измерения силы тока, напряжения, мощности в цепях переменного (реже постоянного) тока, основан на взаимодействии магнитных полей двух (или более) катушек с током - подвижной и неподвижной, размещаемой на ферромагнитном сердечнике.

ФЕРРОЗОНД , устройство для измерения напряженности Н магнитного поля, включает пермаллоевый сердечник, 2 обмотки - возбуждения и индикаторную. Значение Н определяется по изменению магнитного состояния сердечника под действием внешнего магнитного поля и поля катушки возбуждения. Феррозонд применяется в магнитной дефектоскопии, при поисках полезных ископаемых, для измерения магнетизма Луны и планет, а также магнетизма биологических объектов.

ФЕРРОМАГНЕТИЗМ , магнитоупорядоченное состояние макроскопических объемов вещества (ферромагнетика), в котором магнитные моменты атомов (ионов) параллельны и одинаково ориентированы. Эти объемы - домены - обладают магнитным моментом Ms (самопроизвольной намагниченностью) даже при отсутствии внешнего намагничивающего поля. Для ферромагнетиков во внешнем магнитном поле характерны: нелинейность кривой намагничивания и магнитный гистерезис при перемагничивании. Значение Ms максимально при Т = 0К, с увеличением температуры Ms уменьшается и обращается в нуль в Кюри точке, выше которой вещество становится парамагнитным.

ФЕРРОМАГНЕТИЗМ СЛАБЫЙ , существование небольшой самопроизвольной намагниченности у некоторых антиферромагнетиков (~0,1% от обычных значений для ферро- и ферримагнетиков). Обнаружен у гематита ?-Fe2O3, карбонатов ряда металлов и т. д.

ФЕРРОМАГНЕТИК , вещество, обладающее ферромагнитными свойствами (см. Ферромагнетизм). К ферромагнетикам относятся Fe, Co, Ni, Gd, Tb, Dy, Ho, Er, их сплавы и соединения, а также ряд соединений Cr, Mn и U с неферромагнитными элементами.

ФЕРРОМАГНИТНЫЙ РЕЗОНАНС , избирательное поглощение ферромагнетиком энергии электромагнитного поля при частотах (обычно радиодиапазона), совпадающих с собственной частотой прецессии магнитного момента ферромагнетика (см. Лармора прецессия). Впервые ферромагнитный резонанс наблюдался российским физиком В. К. Аркадьевым в 1913. Часто встречается неоднородный ферромагнитный резонанс - возбуждение сверхвысокочастотным полем неоднородных по объему образца колебаний магнитного момента. На основе ферромагнитного резонанса созданы генераторы и усилители сверхвысокочастотного диапазона, преобразователи частоты и др. сверхвысокочастотные устройства.

ФЕРРОМЕТР , устройство для определения мгновенных значений индукции и напряженности магнитного поля в ферромагнитных образцах. Феррометр позволяет строить намагничивания кривые.

ФЕРРОНИТ , см. в ст. Паронит.

ФЕРРОНИХРОМ , см. в ст. Нихром.

ФЕРРОСПЛАВЫ , сплавы железа с другими элементами (Cr, Si, Mn, Ti и др.), применяемые главным образом для раскисления и легирования стали (напр., феррохром, ферросилиций). К ферросплавам условно относят также некоторые сплавы, содержащие железо лишь в виде примесей (силикокальций, силикомарганец и др.), и некоторые металлы и неметаллы (Mn, Cr, Si) с минимальным содержанием примесей. Получают из руд или концентратов в электропечах или плавильных шахтах (горнах).

ФЕРРОЦЕН , оранжевые кристаллы, tпл 174 °С; имеет т. н. сэндвичеобразное строение. Термостабилизатор полиэтилена и диеновых каучуков (напр., бутадиеновых); используется в синтезе некоторых медицинских препаратов. Открытие ферроцена (1951) стимулировало развитие химии ?-комплексных соединений переходных металлов, в которых последние связаны с органическими лигандами делокализованными ?-связями.

ФЕРРОШПИНЕЛИ , ферриты с кристаллической структурой минерала шпинели и общей формулой MO. Fe2O3, где М - двухвалентный металл, напр. Ni, Zn, Co, Mn.

ФЕРРОЭЛЕКТРИКИ , название сегнетоэлектриков в англоязычной литературе.

"ФЕРРУЦЦИ ФИНАНЦИАРИА" (Ferruzzi Finanziaria) , итальянская промышленная корпорация. Создана в 1987 в результате приобретения компанией "Ферруцци агрикола" крупнейшего итальянского химического концерна "Монтэдисон". Выпускает химикаты, нефтехимикаты, медикаменты, пищевые и сельскохозяйственные продукты, действует в электроэнергетике. Объем продаж 18,3 млрд. дол., чистая прибыль 426 млн. дол., число занятых 76 тыс. человек (кон. 1980-х).

ФЕРРУЧЧИ (Ferrucci) Франческо (1489-1530) , флорентийский военачальник. С 1529 один из организаторов обороны Флорентийской республики 1527-30 от войск римского папы Климента VII, стремившегося восстановить во Флоренции власть Медичи. Погиб в бою.

ФЕРСМАН Александр Евгеньевич (1883-1945) , российский геохимик и минералог, один из основоположников геохимии, академик АН СССР (1925; академик Российской АН с 1919). Автор фундаментального труда "Геохимия" (т. 1-4, 1933-39), "Пегматиты" (1931). Знаток драгоценных и поделочных камней. Блестящий популяризатор. Организатор ряда научных учреждений и многочисленных экспедиций (в т. ч. на Кольский п-ов, в Ср. Азию, на Урал) по исследованию минеральных ресурсов. Премия им. В. И. Ленина (1929), Государственная премия СССР (1942).

"ФЕРСТ НЭШНЛ БАНК ОФ ЧИКАГО" (The First National Bank of Chicago) , коммерческий банк США. Основан в 1863. 22 отделения в стране, 11 отделений, 6 представительств за рубежом. Сумма баланса, собственный капитал, прибыль (млрд. дол.) 35,1; 0,2; 1,1 (кон. 1980-х).

ФЕРСТЕР (Foerster) Йозеф Богуслав (1859-1951) , чешский композитор и педагог. Оперы, в т. ч. "Ева" (1897), кантата "1945" (1945), мессы, 5 симфоний и др. произведения для оркестра, хоры, песни. Профессор Пражской консерватории (1919-31), возглавлял Академию изящных искусств в Праге (1931-39).

ФЕРСТЕР Отфрид (1873-1941) , немецкий невропатолог, один из основоположников нейрохирургии в Германии. Труды по локализации мозговых функций, хирургическому лечению эпилепсии, симптоматике поражений пирамидной системы и др. Одним из первых начал применять в клинической практике вентрикулографию, электроэнцефалографию. В 1922-24 принимал участие в лечении В. И. Ленина.

ФЕРСТРОВА-ЛАУТЕРЕРОВА (Foerstrova-Lautererova) Берта (1869-1936) , чешская певица (сопрано). Жена Й. Б. Ферстера. Солистка Национального театра в Праге, Городского театра в Гамбурге, Венской придворной оперы. Первая исполнительница партий в ряде чешских опер.

ФЕРТ , старое название буквы "ф" в русском алфавите. Фертом (стоять, ходить и т. п.) - браво, самодовольно (первоначально - подбоченившись так, что похоже на букву "Ф").

ФЕРТИЛЬНОСТЬ (от лат . fertilis - плодородный), способность зрелого организма производить потомство. Ср. Стерильность.

ФЕРТ-ОФ-КЛАЙД (Firth of Clyde) , залив Ирландского м., у западного берега Шотландии. Длина ок. 140 км, ширина у входа 40 км, в вершине 5,5 км, глубина 33-164 м. В залив впадает р. Клайд, в 35 км от устья которой - г. Глазго.

ФЕРТ-ОФ-ФОРТ (Firth of Forth) , залив Северного м., у восточного берега Шотландии. Длина ок. 80 км, ширина у входа 25 км, в вершине 2-5 км, глубина до 46 м. Много отмелей и рифов. Главный порт - Эдинбург.

ФЕРФАКС (Fairfax) Томас , барон Камерон (1612-71), в период буржуазной революции 17 в. официальный главнокомандующий парламентскими войсками в 1645-50. После Прайдовой чистки постепенно перешел в оппозицию индепендентам. В 1659 примкнул к роялистам.

ФЕРЬЕР (Ferriere) Адольф (1879-1960) , швейцарский педагог, теоретик и деятель нового воспитания. Труды по педагогике.

ФЕРЯБНИКОВА (Бильмайер) Нелли Васильевна (р . 1949), российская спортсменка (баскетбол), заслуженный мастер спорта (1971). Нападающая команды "Спартак" (Московская область; 1968-82). Чемпионка Олимпийских игр (1976 и 1980), мира (1971 и 1975), Европы (5 раз в 1970-1978).

ФЕРЯЗЬ (ферезь) , старинная русская мужская и женская распашная (с завязками спереди) одежда с узкими рукавами или без них.

ФЕС , город на северо-западе Марокко, административный центр пров. Фес. 449 тыс. жителей (1982). Международный аэропорт. Крупный культурно-исторический и торгово-промышленный центр страны. Текстильная и пищевкусовая промышленность, химические, деревообрабатывающие предприятия. Кустарные производства. Мусульманский университет. Основан в 8 в. Мечеть-университет Карауин (9-12 вв.), медресе Аттарин, Бу-Инания, баня Мокфия (все 14 в.). В Фес-эль-Джадид - Б. мечеть (13-14 вв.), дворец Дараль-Махзен (кон. 13 в., 17-18 вв.).

ФЕСЕНКОВ Василий Григорьевич (1889-1972) , российский астроном, один из основоположников отечественной астрофизики, академик АН СССР (1935), академик АН Казахстана (1946). Труды по физике звезд, туманностей, Солнца, планет, Луны, зодиакального света, метеорной материи и метеоритов, атмосферной оптике, космогонии. Основал ряд астрономических учреждений СССР.

ФЕСИН Иван Иванович (1904-91) , генерал-майор (1943), дважды Герой Советского Союза (1943). В Великую Отечественную войну командир мотострелковой бригады и стрелковой дивизии.

ФЕСКА (фес) (от названия г . Фес в Марокко), мужская шапочка из красного фетра или шерсти в форме усеченного конуса, обычно с кисточкой, в странах Сев. Африки и Передней Азии, в некоторых районах Албании и Греции.

ФЕССАЛИЙСКАЯ РАВНИНА , в средней части Греции. Длина ок. 80 км, ширина до 60 км, высота ок. 100 м, островные горы - до 500 м. Житница страны. На Фессалийской равнине - гг. Лариса, Трикала.

ФЕССАЛИЯ , историко-географическая область на востоке Греции, главным образом на территории Фессалийской равнины. 13,9 тыс. км2. Население 731 тыс. человек (1991). Главный город - Волос.

ФЕССАЛОНИКИ (Фессалоника) , см. Салоники.

ФЕССКИЙ ДОГОВОР , заключен 30.3.1912 в г. Фес между марокканским султаном и Францией об установлении французского протектората над Марокко. Аннулирован в результате освободительной борьбы марокканского народа и провозглашения независимости Марокко (1956).

ФЕСТ , центр эгейской культуры на юге Крита. Небольшое поселение в эпоху неолита и ранней бронзы. Ок. 2200 до н. э. возведен царский дворец (в сер. 18 в. до н. э. после землетрясения перестроен). Ок. 1470 до н. э. разрушен землетрясением.

ФЕСТИВАЛЬ (франц . festival, от лат. festivus - праздничный), массовое празднество, показ (смотр) достижений музыкального, театрального, эстрадного, циркового или киноискусства. Фестивали бывают национальные и международные.

ФЕСЦЕННИНЫ (от названия этрусского г . Фесценния), в Др. Риме - шуточно-бранные песенки, исполнявшиеся на народных празднествах. Характерны обрядовая вольность, ритуальное сквернословие, сатирический прием инвективы.

ФЕТ (наст . фам. Шеншин) Афанасий Афанасьевич (1820-1892), русский поэт, член-корреспондент Петербургской АН (1886). Насыщенные конкретными приметами картины природы, мимолетные настроения человеческой души, музыкальность: "Вечерние огни" (сборники 1-4, 1883-91). Многие стихи положены на музыку.

ФЕТВА (араб .), в мусульманских странах решение высшего религиозного авторитета (муфтия) о соответствии того или иного действия или явления Корану и шариату.

ФЕТИДА , в греческой мифологии морская богиня, одна из нереид, мать Ахилла.

ФЕТИС (Fetis) Франсуа Жозеф (1784-1871) , бельгийский музыковед, композитор. Книги по музыкальной теории, эстетике, истории музыки; биографии музыкантов, музыкальная библиография. Оперы, симфонии и др. Профессор Парижской (с 1821), директор Брюссельской (с 1833) консерваторий.

ФЕТИСОВ Вячеслав Александрович (р . 1958), российский спортсмен (хоккей с шайбой), заслуженный мастер спорта (1979). Чемпион Олимпийских игр (1984, 1988), мира (1978, 1981, 1983, 1986), Европы (1978, 1981-83, 1985-87), СССР (1975-89).

ФЕТИШ , см. в ст. Фетишизм.

ФЕТИШИЗМ , в медицине - половое извращение, при котором объект, вызывающий половое влечение, - неодушевленный предмет (напр., волосы или детали туалета женщины).

ФЕТИШИЗМ , в медицине - половое извращение, при котором объект, вызывающий половое влечение, - неодушевленный предмет (напр., волосы или детали туалета женщины).

ФЕТИШИЗМ (от франц . fetiche - идол, талисман), культ неодушевленных предметов - фетишей, наделенных, по представлениям верующих, сверхъестественными свойствами. Был распространен у всех первобытных народов. Сохранившиеся черты - вера в амулеты, обереги, талисманы.

ФЕТОМЕТРИЯ (от лат . fetus - потомство и ...метрия), определение размеров плода и его отдельных частей посредством рентгенографии, ультразвуковой диагностики и др.

ФЕТР (от франц . feutre - войлок), материал, полученный валянием пуха (тонкого волоса) кролика, зайца, отходов меха пушных зверей ценных пород, а также овечьей шерсти. Из фетра изготовляют головные уборы, обувь и т. п.

ФЕТТИ (Fetti) Доменико (ок . 1588-1623), итальянский живописец венецианской школы. Религиозные сюжеты трактовал как сцены народной жизни, использовал богатый светотеневыми переходами колорит ("Исцеление Товита", 1620-е гг.).

ФЕТЫ (греч . thetes), в Афинах по реформе Солона (594/593 до н. э.) низшая имущественная группа граждан (мелкие земледельцы, арендаторы, поденщики, городская беднота).

ФЕФЕР Ицик (Исаак Соломонович) (1900-52) , еврейский поэт (СССР). Романтика борьбы за новую жизнь в сборниках стихов "Щепки" (1922), "О себе и о таких, как я" (1924), "Стихи" (изданы 1969) и поэмах. Репрессирован; реабилитирован посмертно.

ФЕХНЕР (Fechner) Густав Теодор (1801-87) , немецкий физик, психолог, философ-идеалист; писатель-сатирик (псевд. - доктор Мизес). Сторонник панпсихизма и психофизического параллелизма. Основатель психофизики (закон Вебера - Фехнера о зависимости между ощущениями и раздражителями), способствовал внедрению экспериментально-математических методов в психологию, а также в эстетику.

ФЕХРАЛЬ , сплав Fe (основа) с Cr (12-15%) и Al (3,5-5,5%). Высокие жаростойкость и удельное электрическое сопротивление. Изготовляют нагревательные элементы электрических печей и приборов. Максимальная рабочая температура ~1000 °С.

ФЕХТОВАНИЕ (от нем . fechten - фехтовать, сражаться, бороться),..1) система приемов владения холодным оружием в рукопашном бою...2) Вид спорта; единоборство на спортивной рапире, шпаге, сабле. Основные принципы спортивного фехтования сложились в кон. 17 в. во Франции; в России официальные соревнования с 1860. В Международной федерации фехтования - ФИЕ (FIE; основана в 1913) ок. 100 стран (1993). В программе Олимпийских игр с 1896, чемпионаты мира с 1937, Европы в 1906-36 и с 1991.

ФЕЦИАЛЫ (лат . fetiales), в Др. Риме жреческая коллегия, отправлявшая священные обряды при объявлении войны и заключении мира.

ФЕЦЦАН (Феззан) , историческая область в Ливии. До 7 в. местные племена сохраняли самостоятельность. С 7 в. под господством арабов. С 16 в. в составе Османской империи, после итало-турецкой войны 1911-12 входила в итальянскую колонию Ливия (в результате упорного сопротивления населения итальянские войска овладели Феццаном лишь в 1930). В 1943 оккупирован французскими войсками (выведены в 1956). В королевстве Ливия в 1951-63 одна из трех провинций.

ФЕШЕНЕБЕЛЬНЫЙ (англ . fashionable, от fashion - фасон, мода), отвечающий требованиям изощренного вкуса, моды (обычно в дворянско-буржуазном обществе); элегантный, изысканный, роскошный.

ФЕЭТЕТ , см. Теэтет.

ФЕЯ (франц . fee, от лат. fatum - судьба), по поверьям кельтских и романских народов - фантастическое существо женского пола (обычно делающее людям добро); волшебница.

ФЗО школы , см. Фабрично-заводского обучения школы.

ФЗУ школы , см. Фабрично-заводского ученичества школы.

ФИАДЫ (Тиады , Тийады), в Др. Греции участницы оргий в честь Диониса на Парнасе. Назывались так по имени Тийи. Часто - синоним слов менады и вакханки.

ФИАКР (франц . fiacre), легкий наемный экипаж (в западноевропейских странах).

ФИАЛ (от греч . phiale - кубок), в готической архитектуре декоративное венчание пинаклей, щипцов, контрфорсов в виде пирамиды, фигурного шпиля, крестоцвета и т. д.

ФИАЛ (фиала) (греч . phiale), древнегреческая металлическая, реже глиняная чаша для пиров и возлияний богам. Украшалась росписью или рельефами.

ФИАЛКА , род многолетних (реже однолетних) трав и полукустарников семейства фиалковых. Ок. 500 видов, по всему земному шару. В культуре несколько видов как декоративные и эфирно-масличные растения, в т. ч. фиалка душистая и фиалка Виттрока, или садовые анютины глазки.

ФИАНАРАНЦУА (Fianarantsoa) , город в центральной части Мадагаскара, адм. ц. пров. Фианаранцуа. 124 тыс. жителей (1990). Центр района рисоводства. Пищевые, текстильные предприятия, фармакалогия.

ФИАНИТЫ , группа синтетических монокристаллов на основе окислов циркония или гафния. Впервые (в 1972) созданы в Физическом институте АН СССР (сокращенно - ФИАН, отсюда название).

ФИАННА ФАЙЛ (Fianna Fail - Солдаты судьбы) , партия крупного промышленного и торгового капитала, части фермерства и интеллигенции Ирландии. Основана в 1926. Лидер - Ч. Хоги (с 1979).

ФИАС (Тиас) , в Др. Греции торжественное шествие в честь Диониса, участники которого были увенчаны плющом и держали в руках тирсы. Также религиозное общество для совместных жертвоприношений богам, культ которых сопровождался оргиями.

ФИАСКО (итал . fiasco), провал, полная неудача, неуспех.

"ФИАТ" (FIAT) , итальянская автомобильная корпорация. Основана в 1899. Объем продаж 34 млрд. дол., чистая прибыль 2,3 млрд. дол., выпуск автомобилей 1,9 млн. штук (св. 95% производства в стране), число занятых 277 тыс. человек (кон. 1980-х).

ФИБИГЕР (Fibiger) Йоханнес (1867-1928) , датский микробиолог и патолог. Труды по экспериментальной онкологии. Нобелевская премия (1926).

ФИБИХ (Fibich) Зденек (1850-1900) , чешский композитор, пианист, дирижер и хормейстер. Представитель чешского музыкального романтизма. Оперы (в т. ч. "Бланик", 1877; "Шарка", 1897), мелодрамы, симфонические камерно-инструментальные, фортепианные произведения и др.

ФИБИХ (Viebig) Клара (1860-1952) , немецкая писательница. Плодовитый автор пользовавшихся популярностью романов "Стража на Рейне" (1902), "Крест в Фенне" (1908), "Стоящие у ворот" (1910) и др.

ФИБОНАЧЧИ , см. Леонардо Пизанский.

ФИБОНАЧЧИ ЧИСЛА , элементы числовой последовательности 1, 1, 2, 3, 5, 8,... (ряда Фибоначчи, Fibonacci; 1202), в которых каждый последующий член равен сумме двух предыдущих.

ФИБРА (от лат . fibra - волокно), материал, изготовляемый пропиткой непроклеенной тряпичной бумаги (несколько слоев) концентрированным раствором хлорида цинка. Применяется как электро- и теплоизоляционный материал, а также как заменитель кожи.

ФИБРИЛЛЫ (от новолат . fibrilla - волоконце, ниточка), нитевидные белковые структуры в клетках и тканях животных, напр. коллагеновые волокна, мышечные - миофибриллы, нервные - нейрофибриллы. В основном опорные структуры, в мышцах - сократимые образования.

ФИБРИЛЛЯРНЫЕ БЕЛКИ , образованы полипептидными цепями, которые расположены параллельно друг другу вдоль одной оси и образуют длинные волокна (фибриллы) или слой. Нерастворимы в воде и растворах солей. Основные структурные элементы соединительной ткани (коллаген и др.). Ср. Глобулярные белки.

ФИБРИН , нерастворимый белок, образующийся из фибриногена в процессе свертыванния крови. Нити фибрин, полимеризуясь, образуют основу тромба, останавливающего кровотечение.

ФИБРИНОЛИЗИН , то же, что плазмин.

ФИБРОБЛАСТЫ (от лат . fibra - волокно и греч. blastos - росток), основная клеточная форма соединительной ткани животных и человека. Образуют волокна и основное вещество этой ткани, при воспалении участвуют в закрытии ран, развитии рубцов.

ФИБРОЗНЫЙ (от лат . fibra - волокно), в анатомии - волокнистый, состоящий из плотной волокнистой соединительной ткани, напр. фиброзное перерождение печени - увеличение в ней соединительной ткани.

ФИБРОИН , нерастворимый фибриллярный белок, составляющий основную массу (2/3) натурального шелка-сырца. Содержит большое количество аминокислоты тирозина и используется как исходный материал для его получения.

ФИБРОЛИТ (от лат . fibra - волокно и греч. lithos - камень), теплоизоляционный строительный материал, получаемый формованием смеси т. н. древесной шерсти (специально обработанной стружки из отходов древесины) с портландцементом (цементный фибролит) или обожженным магнезитом (магнезиальный фибролит).

ФИБРОМА (от лат . fibra - волокно и ...ома), доброкачественная опухоль из волокнистой соединительной ткани. Часто сочетается с разрастанием др. тканей - мышечной (фибромиома), сосудистой (ангиофиброма), железистой (фиброаденома). Возникает на коже, слизистых оболочках, в сухожилиях, молочной железе, матке.

ФИБУЛА (лат . fibula), металлическая застежка для одежды в виде булавки, заколки со щитком, обычно богато украшенным. Один из самых древних предметов украшения. Использовалась древними греками и римлянами, а также в средние века и в 18 в.

ФИВА Кенхрейская (Коринфская) (1 в .), диакониса (Послание к Римлянам 16:1-2). Память в Православной церкви 3 (16) сентября.

ФИВЕЯ (Вивея) (ум . между 98-138), христианская мученица, сестра мученика Фифаила. Память в Православной церкви 5 (18) сентября.

ФИВЫ , древнегреческий город в Беотии, центр Беотийского союза греческих городов с 6 в. до н. э. С кон. 4 в. до н. э. значительной роли не играл.

ФИВЫ , древнеегипетский город, политический, религиозный и культурный центр. Со времени фараонов XI династии (22-20 вв. до н. э.) столица Египта. В 8-1 вв. до н. э. сохранял значение религиозного центра. Археологические раскопки с 1-й пол. 19 в. (храмы в Луксоре, Карнаке и др.).

"ФИГАРО" ("Le Figaro") , старейшая французская буржуазная ежедневная газета, с 1826, Париж.

ФИГЕРОА (Figueroa) Франсиско де (1536-1620) , испанский поэт. Последователь Ф. Петрарки. Автор эклог, канцон и сонетов (опубликованы в 1626).

ФИГНЕР Александр Самойлович (1787-1813) , герой Отечественной войны 1812, полковник (1813). Успешно руководил партизанским отрядом, под видом французского офицера вел разведку в занятой противником Москве и под видом итальянского купца - в Дрездене (1813). Погиб в районе Дессау.

ФИГНЕР Вера Николаевна (1852-1942) , российская революционерка, писательница. Член Исполкома "Народной воли". Участница подготовки покушений на императора Александра II. В 1884 приговорена к вечной каторге, 20 лет в одиночном заключении в Шлиссельбургской крепости. В 1906-15 в эмиграции. После 1917 отошла от участия в политической жизни. Воспоминания "Запечатленный труд" (т. 1-2, 1964).

ФИГНЕР Медея Ивановна (1859-1952) , российская певица (драматическое сопрано), по происхождению итальянка. Жена Н. Н. Фигнера. Пела в Мариинском театре (1887-1912). Первая исполнительница партий Лизы, Иоланты ("Пиковая дама", "Иоланта" П. И. Чайковского) и др. С 1930 жила за рубежом.

ФИГНЕР Николай Николаевич (1857-1918) , российский певец (лирико-драматический тенор). Брат В. Н. Фигнер. Пел в Мариинском театре (1887-1907), директор оперной труппы Народного дома в Санкт-Петербурге (1910-15). Первый исполнитель партии Германна, Водемона ("Пиковая дама", "Иоланта" П. И. Чайковского) и др.

ФИГОВОЕ ДЕРЕВО , то же, что инжир.

ФИГУРА (лат . figura - внешний вид, образ),..1) внешнее очертание, вид, форма предмета...2) Очертание человеческого тела, телосложение...3) Положение, позиция, принимаемая кем-либо при выполнении чего-нибудь в движении (в танце, фехтовании и пр.); часть танца...4) Скульптурное, живописное или графическое изображение человека, животного...5) Словесный оборот, стилистический прием (см. Стилистические фигуры)...6) Фигура музыкально-риторическая - понятие музыкальной риторики (раздел об украшении), распространенное в эпоху барокко...7) В шахматах - общее название всех фигур, кроме пешек; в городках - определенные композиции из 5 городков; в игральных картах - название старших карт (напр., туза, короля, дамы, валета).

ФИГУРА , в геометрии - термин, применяемый к разнообразным множествам точек; обычно фигурой называют такие множества, которые можно представить состоящими из конечного числа точек, линий или поверхностей, в частности сами точки, линии и поверхности. Напр. треугольник, трапеция и т. д.

ФИГУРАЛЬНЫЙ , иносказательный, переносный, образный (напр., фигуральное выражение).

ФИГУРАЦИЯ (от лат . figuratio - придание формы), в музыке - усложнение музыкальной фактуры с помощью повторений звуков и аккордов (ритмическая фигурация), мелодические движения по звукам аккордов (гармоническая фигурация), применения в мелодии неаккордовых звуков (мелодическая фигурация).

ФИГУРНОЕ КАТАНИЕ на коньках , вид конькобежного спорта; соревнования в выполнении на льду под музыку комбинаций шагов, вращений, прыжков и рисунков фигур (в одиночном катании), поддержек (в парном) и др. Различают фигурное катание мужское и женское одиночное, смешанных пар - парное и спортивные танцы. Международные соревнования проводит Международный союз конькобежцев (см. в ст. Конькобежный спорт). С 1908 в программе Олимпийских игр (с 1924 - всех зимних), с 1891 чемпионаты Европы, с 1896 мира.

ФИГУРНЫЕ СТИХИ , стихи, в которых графический рисунок строк или выделенных в строках букв складывается в изображение какой-либо фигуры или предмета (монограмма, ромб и др.). Известны с 3 в. до н. э.; в русской поэзии - у Симеона Полоцкого, В. Я. Брюсова, А. А. Вознесенского ("Изотопы").

ФИДЕ (FIDE - Federation Internationale des Echecs) , международная шахматная федерация (см. Шахматы).

ФИДЕИЗМ (от лат . fides - вера), религиозное мировоззрение, утверждающее примат веры над разумом. Характерен для теистических религий.

ФИДЕЛЬ (нем . Fiedel),..1) старинный музыкальный инструмент, предшественник виол и скрипок. Один из самых распространненых в средневековой Европе...2) Общее название средневековых струнных смычковых инструментов.

ФИДЕР (англ . feeder, от лат. feed - питать),..1) в радиотехнике - линия передачи...2) В электроэнергетике - устаревшее название распределительной кабельной или воздушной линии электропередачи (обычно на 6-10 кВ).

ФИДЕС (лат . Fides - верность), в римской мифологии божество, олицетворение верности; установление культа Фидес приписывается римскими историками Нуме Помпилию. В храме Фидес на Капитолии в Риме хранились документы и международные договоры.

ФИДЕС (лат . Fides - верность), в римской мифологии божество, олицетворение верности; установление культа Фидес приписывается римскими историками Нуме Помпилию. В храме Фидес на Капитолии в Риме хранились документы и международные договоры.

ФИДЖИ , Суверенная Демократическая Республика (Sovereign Democratic Republic of Fiji), государство в Океании, в юго-западной части Тихого ок., на островах Фиджи. 18,3 тыс. км2. Население 762 тыс. человек (1993), главным образом фиджийские индийцы и фиджийцы. Городское население св. 39% (1987). Официальный язык - английский. Верующие - христиане, индуисты, мусульмане. Административно-территориальное деление: 4 округа. Столица - Сува. Глава государства - президент. Законодательный орган - двухпалатный парламент (Сенат и Палата представителей). В рельефе островов (самые крупные - Вити-Леву и Вануа-Леву) преобладают плато, пересеченные хребтами (до 1322 м высотой). Климат тропический океанический. Среднемесячные температуры 25-28 °С. Осадков от 1700 до 3500 мм в год. Влажнотропические леса, саванны. Многочисленные резерваты (лесные и комплексные). Осторва открыты А. Тасманом (1643) и Дж. Куком (1774). С 1874 английская колония. С 1970 независимое государство. Основа экономики - сельское хозяйство. Доля во внутреннем валовом продукте (1992, %): сельское хозяйство 21, промышленность 12. Главные экспортные сельскохозяйственные культуры: сахарный тростник, кокосовая пальма, бананы. Разводят крупный рогатый скот, коз, свиней. Промышленность по переработке сельскохозяйственного сырья (рисоочистельная, маслобойная, сахарная, мясная), лесопильные и цементные предприятия. Добыча золота. Длина автодорог 4,8 тыс. км (1991). Главный морской порт - Сува. Экспорт сахара-сырца, кокосового масла, копры, золота главным образом в Австралию, Нов. Зеландию, Великобританию. Денежная единица - фиджийский доллар.

ФИДЖИ (Fiji) , море Тихого ок. между островами Фиджи, Нов. Каледония, Норфолк, Кермадек и Нов. Зеландии. Площадь 3177 тыс. км2. Наибольшая глубина 7633 м.

ФИДЖИЙСКИЙ ЯЗЫК , относится к австронезийской семье языков. Письменность на основе латинской графики.

ФИДЖИЙЦЫ , народ, коренное население островов Фиджи. 340 тыс. человек (1992). Язык - фиджийский. Верующие - протестанты.

ФИДИЙ (нач . 5 в. до н. э. - ок. 432-431 до н. э.), древнегреческий скульптор периода высокой классики. Главный помощник Перикла при реконструкции Акрополя в Афинах. Грандиозные статуи - Афины Промахос на Акрополе (бронза, ок. 460 до н. э.), Зевса Олимпийского и Афины Парфенос (обе - золото, слоновая кость) - не сохранились. Под руководством Фидия исполнено скульптурное убранство Парфенона. Творчество Фидия - одно из высших достижений мирового искусства, его образы сочетают жизненность с возвышенной классической гармонией и красотой.

ФИДЛЕР (Fidler) Конрад (1841-95) , немецкий эстетик. Теоретик неоидеализма, рассматривал художественную форму как "идеальную действительность".

ФИЕСКИ (Fieschi) , итальянский феодальный род, игравший видную роль в средневековой Генуе. В 1547 Джан Луиджи Фиеско Младший (1522-47) руководил заговором против дожа (правителя республики) Андреа Дориа. Заговор был раскрыт, Фиески подверглись преследованиям, и род пришел в упадок. Заговору Фиески посвящена драма Ф. Шиллера ("Заговор Фиеско в Генуе").

ФИЕСТ (Тиест) , в греческой мифологии сын Пелопса, брат Атрея.

ФИЖМЫ (от нем . Fischbein - китовый ус), юбка на китовом усе; см. Кринолин.

ФИЗАЛИС , род одно- и многолетних трав семейства пасленовых. Св. 100 видов, в Сев. и Юж. Америке. Физалис перуанский, физалис опушенный, физелалис клейкоплодный и др. - овощные культуры (плоды сладкие с земляничным ароматом), в Азии, Сев. и Юж. Америке, Африке, Европе. Урожайность до 200-300 ц с 1 га.

ФИЗИКА (греч . ta physika, от physis - природа), наука о природе, изучающая простейшие и вместе с тем наиболее общие свойства материального мира. По изучаемым объектам физика подразделяется на физику элементарных частиц, атомных ядер, атомов, молекул, твердого тела, плазмы и т. д. К основным разделам теоретической физики относятся: механика, электродинамика, оптика, термодинамика, статистическая физика, теория относительности, квантовая механика, квантовая теория поля. Физика начала развиваться еще до н. э. (Демокрит, Архимед и др.); в 17 в. создается классическая механика (И. Ньютон); к кон. 19 в. было в основном завершено формирование классической физики. В нач. 20 в. в физике происходит революция, она становится квантовой (М. Планк, Э. Резерфорд, Н. Бор). В 20-е гг. была разработана квантовая механика - последовательная теория движения микрочастиц (Л. де Бройль, Э. Шредингер, В. Гейзенберг, В. Паули, П. Дирак). Одновременно (в нач. 20 в.) появилось новое учение о пространстве и времени - теория относительности (А. Эйнштейн), физика делается релятивистской. Во 2-й пол. 20 в. происходит дальнейшее существенное преобразование физики, связанное с познанием структуры атомного ядра, свойств элементарных частиц (Э. Ферми, Р. Фейнман, М. Гелл-Ман и др.), конденсированных сред (Д. Бардин, Л. Д. Ландау, И. Н. Боголюбов и др.). Физика стала источником новых идей, преобразовавших современную технику: ядерная энергетика (Н. В. Курчатов), квантовая электроника (Н. Г. Басов, А. М. Прохоров и Ч. Таунс), микроэлектроника, радиолокация и др. возникли и развились в результате достижений физики.

"ФИЗИКА ТВЕРДОГО ТЕЛА" , область физики, в которой изучаются физические свойства и структура твердых тел и разрабатываются теоретические представления, объясняющие эти свойства.

ФИЗИКИ АТМОСФЕРЫ ИСТИТУТ (ИФА) РАН , организован в Москве в 1956. Исследования по атмосферной турбулентности, распространению электромагнитных волн в атмосфере, крупномасштабным циркулярным процессам в атмосфере и их влиянию на погоду.

ФИЗИКИ ВЫСОКИХ ДАВЛЕНИЙ ИНСТИТУТ им . Л. Ф. Верещагина (ИФВД) РАН, организован в 1958, с 1965 входит в Научный центр РАН в г. Троицк Московской обл. Исследования свойств твердого тела под давлением. В институте осуществлен синтез алмазов (1960); создана аппаратура для исследования свойств вещества при давлении 102 ГПа.

ФИЗИКИ ВЫСОКИХ ЭНЕРГИЙ ИНСТИТУТ (ИФВЭ) , организован в 1963 близ Серпухова. Синхрофазотрон на 76 ГэВ (1967), пузырьковые камеры "Людмила", "Мирабель". Здесь предложен и разработан подход к изучению процессов множественной генерации частиц (инклюзивные процессы), впервые получены ядра антигелия-3, открыта новая элементарная частица h-мезон.

ФИЗИКИ ЗЕМЛИ ИНСТИТУТ им . О. Ю. Шмидта (ИФЗ) РАН, организован в 1956 в Москве (ведет историю от Института теоретической геофизики, основанного в 1937). Планетарные геолого-геофизические, сейсмологические, гравиметрические, электромагнитные и др. исследования.

ФИЗИКИ ИНСТИТУТ им . Л. В. Киренского (ИФ) Сибирского отделения РАН, организован в 1956 в Красноярске. Исследования по физике магнитных явлений, физике твердого тела, оптической и радиоспектроскопии, геофизике.

ФИЗИКИ МЕТАЛЛОВ ИНСТИТУТ (ИФМ) РАН , организован в 1932 в Свердловске на базе лабораторий Физико-технического института, с 1939 в системе АН. Исследования по теории твердого тела, физике магнитных явлений, материаловедению.

ФИЗИКИ ТВЕРДОГО ТЕЛА ИНСТИТУТ (ИФТТ) РАН , организован в 1963, входит в Научный центр РАН в г. Черноголовка Московской обл. Исследования структуры и физических свойств кристаллов, разработка методов получения сверхчистых металлов и конструкционных материалов.

ФИЗИКО-ГЕОГРАФИЧЕСКИЕ КАРТЫ (природы карты) , отображают отдельные компоненты или явления природы (рельеф, климат, почвы и др.) и их закономерные сочетания - природные территориальные комплексы.

ФИЗИКО-ГЕОГРАФИЧЕСКИЙ РАЙОН , см. Район физико-географический.

ФИЗИКО-ГЕОГРАФИЧЕСКОЕ РАЙОНИРОВАНИЕ , выявление и исследование системы соподчиненных природных регионов. Изучает физико-географические страны, зоны, секторы, провинции, области, районы. Возможно районирование по отдельным природным компонентам (рельефу, климату, почвам и др.). Формирование природных районов обусловлено зональными (определяемыми гл. обр. широтным распределением солнечной радиации по земной поверхности) и азональными (в основном геолого-геоморфологическими) факторами.

ФИЗИКО-ТЕХНИЧЕСКИЙ ИНСТИТУТ им . А. Ф. Иоффе (ФТИ) РАН, организован в 1918 в Петрограде. Исследования механических свойств твердого тела, проблем физики полупроводников и их применения, ядерная физика, физика плазмы, астрофизика, голография. На базе института организован ряд научно-исследовательских институтов.

ФИЗИКО-ТЕХНИЧЕСКИЙ ИНСТИТУТ АН Украины , организован в 1928-29 в Харькове. С 1938 в системе АН Украины. В 30-х гг. построен первый в СССР электростатический ускоритель заряженных частиц. Исследования по физике плазмы, ядерной физике и физике высоких энергий. На базе института создано несколько научных учреждений.

ФИЗИКО-ХИМИЧЕСКАЯ БИОЛОГИЯ , комплексная наука о физико-химических основах жизнедеятельности организмов. Включает биохимию, биофизику, молекулярную биологию и биоорганическую химию. Термин широко употребляется с кон. 70-х гг. 20 в.

ФИЗИКО-ХИМИЧЕСКИЙ АНАЛИЗ , метод исследования термодинамически равновесных систем на основании анализа графической зависимости какого-либо физического свойства системы от ее состава (см. Диаграмма состояния). Позоляет установить наличие и состав химических соединений без выделения их из системы. Применяют для исследований многокомпонентных многофазных систем (металлических сплавов, минералов, растворов солей и др.).

ФИЗИКО-ХИМИЧЕСКИЙ ИНСТИТУТ научно-исследовательский им . Л. Я. Карпова, организован в 1918 как Центральная химическая лаборатория Высшего совета народного хозяйства (ВСНХ) (с 1931 - институт). Один из первых в СССР НИИ. Исследования по кинетике и механизмам полимеризации, структуре и свойствам полимеров, электрохимии и коррозии металлов, радиационной химии и др.

ФИЗИОГНОМИКА (греч . physiognomike, physiognomonike), учение о выражении человека в чертах лица и формах тела; в широком смысле - искусство толкования внешнего облика наблюдаемых явлений, учение о выразительных формах какой-либо области действительности.

ФИЗИОКРАТЫ (франц . physiocrates; от греч. physis - природа и kratos - сила, власть, господство), представители классической школы политич. экономии 2-й пол. 18 в. во Франции (Ф. Кенэ, А. Р. Тюрго и др.). Физиократы исследовали сферу производства, положили начало научному анализу воспроизводства и распределения общественного продукта. "Чистый продукт" создается, по физиократам, только сельскохозяйственным трудом. Делили буржуазное общество на классы. Выступали против меркантилизма; сторонники свободной торговли.

"ФИЗИОЛОГ" , средневековый сборник рассказов на греческом языке о свойствах реальных и фантастических животных, сопровождаемых аллегорическими толкованиями в духе христианского вероучения. Возник во 2-3 вв. н. э. (видимо, в Александрии) на основе античных и восточных источников, распространился в разных переработках в средневековье (ср. западноевропейский бестиарий); в Др. Руси с 15 в. Оказал влияние на изобразительное искусство.

ФИЗИОЛОГИИ ИНСТИТУТ им . И. П. Павлова (ИФ) РАН, организован в 1925 в Ленинграде. Исследования механизма регулирования деятельности физиологических систем организма человека и животных.

ФИЗИОЛОГИИ РАСТЕНИЙ ИНСТИТУТ им . К. А. Тимирязева (ИФР) РАН, организован в 1934 в Москве (ведет историю от Лаборатории по анатомии и физиологии растений Петербургской АН, основан в 1890). Исследования по проблемам фотосинтеза, роста и развития растений, культуры растительных тканей и др. В институте построен первый фитотрон.

ФИЗИОЛОГИЧЕСКАЯ АКУСТИКА , изучает устройство и функции звукоизлучающей и звуковоспринимающей систем человека и животных.

ФИЗИОЛОГИЧЕСКАЯ ОПТИКА , изучает процесс зрения, в частности работу зрительного анализатора в коре головного мозга, с точки зрения физиологии и психологии. Результаты физиологической оптики используются в медицине и технике (разработка очков, осветительных приборов, цветного кино и телевидения и т. д.).

ФИЗИОЛОГИЧЕСКИЕ РАСТВОРЫ , водные растворы, близкие по солевому составу, величине рН и др. свойствам к сыворотке крови (0,9%-ный NaCl, 4,5%-ный раствор глюкозы, растворы Рингера, Локка и др.). Применяют для внутривенного или подкожного введения при недостатке жидкости в организме.

ФИЗИОЛОГИЯ (от греч . physis - природа и ...логия), наука о жизнедеятельности целостного организма и его отдельных частей - клеток, органов, функциональных систем. Физиология изучает механизмы различных функций живого организма (рост, размножение, дыхание и др.), их связь между собой, регуляцию и приспособление к внешней среде, происхождение и становление в процессе эволюции и индивидуального развития особи. Решая принципиально общие задачи, физиологиия животных и человека и физиология растений имеют различия, обусловленные строением и функциями их объектов. Так, для физиологии животных и человека одна из основных задач - изучение регулирующей и интегрирующей роли нервной системы в организме. В решении этой проблемы участвовали крупнейшие физиологи (И. М. Сеченов, Н. Е. Введенский, И. П. Павлов, А. А. Ухтомский, Г. Гельмгольц, К. Бернар, Ч. Шеррингтон и др.). Для физиологии растений, выделившейся из ботаники в 19 в., традиционно изучение минерального (корневого) и воздушного (фотосинтез) питания, цветения, плодоношения и др. Она служит теоретической основой растениеводства и агрономии. Основоположники отечественной физиологии растений - А. С. Фаминцын и К. А. Тимирязев. Физиология связана с анатомией, цитологией, эмбриологией, биохимией и др. биологическими науками.

"ФИЗИОЛОГИЯ ПЕТЕРБУРГА" , русский литературный сборник, вышедший в Петербурге в 1845 под редакцией Н. А. Некрасова (2 книжки). Сборник составляли "физиологические" очерки, повести, статьи, отражавшие различные стороны петербургской жизни; среди авторов - В. Г. Белинский, В. И. Даль, Е. П. Гребенка, Д. В. Григорович, Некрасов, И. И. Панаев и др. "Физиология Петербурга" явилась своего рода манифестом натуральной школы.

ФИЗИОЛОГИЯ ТРУДА , наука, изучающая функционирование человеческого организма во время трудовой деятельности. Вырабатывает принципы и нормы, способствующие улучшению и оздоровлению условий труда.

ФИЗИОТЕРАПИЯ (от греч . physis - природа и терапия), область медицины, изучающая физиологическое действие естественных (вода, воздух, солнечное тепло и свет) и искусственных (электрический ток, магнитное поле и др.) физических факторов, а также разрабатывающая методы их лечебного профилактического применения.

ФИЗИЧЕСКАЯ ВЕЛИЧИНА , особенность, свойство, общее в качественном отношении многим физическим объектам (физическим системам, их состояниям и т. д.), но в количественном отношении - индивидуальное для каждого объекта. Примеры физической величины: плотность, вязкость, показатель преломления света и др.

ФИЗИЧЕСКАЯ ГЕОГРАФИЯ , наука, изучающая природную составляющую географической оболочки Земли и ее структурные части - природные территории (и аквальные) комплексы всех рангов; одна из главных отраслей естествознания. Основные разделы физической географии - землеведение и ландшафтоведение; в ее состав часто включают также палеогеографию и пограничные науки: геоморфологию, климатологию, гидрологию суши, океанологию, гляциологию, географию почв, биогеографию. Основные задачи физической географии - комплексные исследования природы отдельных регионов и природных процессов, изучение проблемы воздействия человека на природную среду. См. также География.

ФИЗИЧЕСКАЯ КУЛЬТУРА , часть общей культуры общества, направленная на укрепление здоровья, развитие физических способностей человека, спортивных достижений и др. (см. также Физическое воспитание).

ФИЗИЧЕСКАЯ ХИМИЯ , наука, объясняющая химические явления и устанавливающая их закономерности на основе общих принципов физики. Название науки "Физическая химия" введено М. В. Ломоносовым, который впервые (1752-1753) сформулировал ее предмет и задачи и установил один из основных законов - сохранения массы закон при химических превращениях. Выделение физической химии в самостоятельную отрасль химической науки произошло в кон. 19 в. На первом этапе своего развития физическая химия ограничивалась изучением макроскопических (непосредственно наблюдаемых) характеристик систем и процессов. Основные задачи современной физической химии - изучение состояния и строения вещества, химические связи, кинетики и механизма химических превращений с использованием новейших экспериментальных и расчетных методов. Физическая химия включает квантовую химию, химическую термодинамику, химическую кинетику, учение о катализе, механохимию и др. В физическую химию обычно включают также коллоидную химию, электрохимию, фотохимию, радиационную химию, плазмохимию, лазерную химию и др. Физическая химия служит теоретической основой неорганической, органической и аналитической химии, а также химической технологии.

ФИЗИЧЕСКИЕ КОНСТАНТЫ (физические постоянные) , постоянные величины, входящие в математические выражения физических законов (напр., газовая постоянная R в Клапейрона уравнении). Физические константы, входящие в фундаментальные физические законы (напр., закон всемирного тяготения) или являющиеся характеристиками частиц и процессов микромира, называются фундаментальными, универсальными или мировыми физическими константами (таковы гравитационная постоянная, постоянная Планка, скорость света и др.). Физические константы определяют экспериментально или вычисляют с максимальной точностью, что необходимо для количественных исследований физических явлений и проверки физических теорий.

ФИЗИЧЕСКИЙ ИЗНОС , эксплуатационное или естественное снашивание, постепенная утрата потребительской стоимости средств труда в процессе производства. Интенсивность физического износа зависит от производственной нагрузки и условий содержания средств труда, от воздействия на них сил природы (влажность и т. д.).

ФИЗИЧЕСКИЙ ИНСТИТУТ им . П. Н. Лебедева РАН (ФИАН), организован в 1934 С. И. Вавиловым (ведет историю от Физического кабинета Петербургской АН, основан в 1725) в Москве. Исследования по физике элементарных частиц, космических лучей, плазмы, спектроскопии и люминесценции, квантовой электронике и др. В институте открыт и объяснен эффект Черенкова - Вавилова, открыто явление автофазировки, созданы первые квантовые генераторы. На базе института создано несколько научных учреждений.

ФИЗИЧЕСКИЙ МАЯТНИК , см. Маятник.

ФИЗИЧЕСКИХ ПРОБЛЕМ ИНСТИТУТ им . П. Л. Капицы (ИФП) РАН, организован в 1934 в Москве П. Л. Капицей. Исследования по физике и технике низких температур, твердого тела, магнетизму, физике плазмы, ускорительной технике. В институте было открыто явление сверхтекучести, создана теория этого явления, разработаны методы ожижения воздуха.

ФИЗИЧЕСКОЕ ВОСПИТАНИЕ , часть общего воспитания; направлено на укрепление здоровья, гармонического развития организма человека; один из показателей состояния физической культуры в обществе. Основные средства физического воспитания - занятия физическими упражнениями, закаливание организма, гигиена труда и быта.

ФИЗИЧЕСКОЙ КУЛЬТУРЫ АКАДЕМИЯ , Москва, см. Российская академия физической культуры.

ФИЗИЧЕСКОЙ КУЛЬТУРЫ АКАДЕМИЯ , Санкт-Петербург, ведет историю с Временных курсов по подготовке руководительниц физических упражнений и игр, основана П. Ф. Лесгафтом (название менялось), с 1930 Институт физической культуры, с 1992 статус академии. Готовит организаторов спортивной работы, тренеров, педагогов и др. В 1993 ок. 2 тыс. студентов.

ФИЗИЧЕСКОЙ ХИМИИ ИНСТИТУТ (ИФХ) РАН , организован в 1945 в Москве, на базе Коллоидоэлектрохимического института (1934). Исследования проблем физической химии, поверхностных явлений, теории коррозии и др.

"ФИЗКУЛЬТУРА И СПОРТ" , издательство, Москва. Основано в 1923. Спортивная, а также научно-популярная, справочная, учебная, детская, художественная литература.

ФИЗО (Fizeau) Арман Ипполит Луи (1819-1896) , французский физик. Первым измерил (1849) скорость света земного источника. Определил (1851) скорость света в движущейся жидкости и показал, что свет частично увлекается движущейся средой (опыт Физо).

ФИЗОСТИГМИН (эзерин) , алкалоид, содержащийся в т. н. калабарских бобах - семенах африканского растения физостигма семейства бобовых. В больших дозах - яд нервно-паралитического действия. В виде соли салициловой кислоты применяется главным образом для понижения внутриглазного давления при глаукоме.

ФИЗУЛИ (до 1959 Карягино) , город (с 1827) в Азербайджане, в 32 км от железнодорожной ст. Горадиз. 17,5 тыс. жителей (1991). Предприятия пищевой промышленности, ткацкая фабрика. Назван по имени М. Физули.

ФИЗУЛИ Мухаммед Сулейман оглы (1494-1556) , азербайджанский поэт-лирик. 3 сборника газелей, касыд, рубаи; политическая сатира "Книга жалоб", философский трактат "Восхождение убеждений". Вершина творчества - лироэпическая поэма "Лейли и Меджнун" (одноименная опера У. Гаджибекова).

ФИКА ЗАКОНЫ , законы диффузии в идеальных растворах при отсутствии внешних воздействий. 1-й закон Фика устанавливает пропорциональность диффузионного потока частиц градиенту их концентрации; 2-й закон Фика описывает изменение концентрации, обусловленное диффузией. Открыты немецким ученым А. Фиком (А. Fick; 1855).

ФИКАЦИЯ (от лат . facio - делаю), часть сложных слов, обозначающая: делание, устройство (напр., электрификация).

ФИККЕР (Ficker) Юлиус фон (1826-1902) , австрийский историк католического великогерманского (см. "Великогерманцы") направления. Пытался доказать плодотворную роль "Священной Римской империи" и политики ее императоров для Германии.

ФИКОЛОГИЯ (от греч . phykos - водоросль и ...логия), то же, что альгология.

ФИКОМИКОЗ , болезнь животных, вызываемая мукоровыми грибами. Симптомы: образование опухолей (гранулем) в коже, лимфатических узлах, внутренних органах.

ФИКСАЖ ФОТОГРАФИЧЕСКИЙ (закрепитель фотографический) , водный раствор (или паста), применяемый при фотографическом фиксировании. Содержит комплексообразователь (напр., тиосульфат натрия), а иногда также дубитель (хромовые или алюмокалиевые квасцы), ускоритель фиксирования (напр., хлорид аммония) и вещество, нейтрализующее продукты окисления проявителя (органическую кислоту или кислую соль - т. н. кислый фотографический фиксаж).

ФИКСАНАЛЫ , вещества в строго определенном количестве (обычно 0,1 моля), содержащиеся в стеклянных ампулах. Предназначены для приготовления растворов точно известной концентрации, используемых в титриметрическом анализе.

ФИКСАЦИЯ , в биологии - обработка животных и растительных клеток и тканей различными химическими веществами - фиксаторами (напр., формалином или спиртом) и физическими воздействиями (высушивание, замораживание) для консервации их структуры и химического состава.

ФИКСАЦИЯ (от лат . fixus - прочный, закрепленный) (фиксирование),..1) закрепление чего-либо в определенном положении, закрепление в письменном виде сведений, мыслей...2) Сосредоточение на чем-либо, напр. фиксация внимания.

ФИКСИЗМ , геологическая гипотеза, исходящая из представлений о незыблемости (фиксированности) положений континентов на поверхности Земли и о решающей роли вертикально направленных тектонических движений в развитии земной коры. Фиксизм противопоставляется мобилизму.

ФИКСИРОВАНИЕ ФОТОГРАФИЧЕСКОЕ (закрепление фотографическое) , удаление галогенида серебра, оставшегося в слое фотографической эмульсии после проявления, с целью получения светостойкого изображения, не изменяющегося при длительном хранении. Основан на превращении галогенида серебра в водорастворимое комплексное соединение. При фотографическом фиксировании фото- или киноматериал обрабатывают фиксажем, а затем промывают водой.

ФИКУС , род вечнозеленых растений (лиан, эпифитов, деревьев) семейства тутовых. Св. 800 видов, главным образом в тропических лесах Индии и Зондских о-вов. Ряд видов со съедобными плодами (инжир, сикомор) культивируют; многие фикусы дают ценную древесину. Декоративные растения (в т. ч. комнатные).

ФИКЦИОНАЛИЗМ , идеалистическое философское учение, согласно которому наши представления о мире - совокупность иллюзий, фикций; разновидность агностицизма. Основанный Ф. Ницше, получил развитие в концепции Х. Файхингера, неизбежный вывод которой - самоликвидация философии как одной из фикций.

ФИКЦИЯ (от лат . fictio - выдумка, вымысел), нечто несуществующее, мнимое, ложное. Фиктивный - мнимый, выдаваемый за действительное.

ФИЛ ..., ФИЛО..., ...ФИЛ (от греч. phileo - люблю), часть сложных слов, означающая: любовь, любящий, друг (напр., библиофил).

ФИЛАДЕЛЬФ , женская форма Филадельфа (греч. любящий сестру, любящая брата), в эллинистическом Египте прозвище многих царей и цариц из династии Птолемеев, принявшей древнюю египетскую традицию вступать в брак с братьями и сестрами.

ФИЛАДЕЛЬФИЯ (Philadelphia) , город на востоке США, шт. Пенсильвания; морской порт в низовьях р. Делавэр, в 160 км от Атлантического ок. 1,6 млн. жителей (1990), с пригородами 5,9 млн. жителей. Международный аэропорт. Крупный промышленный, торговый, финансовый и культурный центр США. Грузооборот порта ок. 50 млн. т в год. Машиностроение (в т. ч. судостроение), металлообработка, химическая, нефтеперерабатывающая, пищевая, текстильная, швейная, полиграфическая, военная и др. промышленность. Метрополитен. Университеты. Академия изящных искусств. Основан в 1682. В 1790-1800 временная столица США. Дома 18 в., связанные с событиями американской революции. Реконструкция сер. 20 в. (ул. Индепенденс-молл, Пенн-сентер).

ФИЛАЛИДЫ , см. Алауиты.

ФИЛАНДЖЕРИ (Filangieri) Гаэтано (1752-1788) , итальянский просветитель; сторонник политики просвещенного абсолютизма в Неаполитанском королевстве.

ФИЛАНТРОПИЯ (от фил ... и греч. anthropos - человек), то же, что благотворительность.

ФИЛАРЕТ , в миру Дмитрий Григорьевич Гумилевский (1805-66), русский православный богослов, историк Церкви, епископ (с 1841), с 1859 архиепископ Черниговский. Профессор и ректор Московской духовной академии, основал журнал "Творения св. отцев в русском переводе". Основные труды - "История Русской церкви" (1847), "Православное догматическое богословие" (1864).

ФИЛАРЕТ (Дроздов Василий Михайлович) (1782-1867) , церковный деятель. С 1826 Московский митрополит. Участник составления Манифеста 1861 об отмене крепостного права.

ФИЛАРЕТ (Романов Федор Никитич) (ок . 1554/55-1633), патриарх (1608-10 и с 1619), отец царя Михаила Федоровича, боярин (с 1587). Приближенный царя Федора Ивановича, при Борисе Годунове с 1600 - в опале, пострижен в монахи. При Лжедмитрии I с 1605 ростовский митрополит, в 1608-10 в Тушинском лагере. В 1610 возглавлял "великое посольство" к Сигизмунду III, задержан в польском плену. С 1619 фактический правитель страны.

ФИЛАРЕТ Угличский (ум . 1609), преподобномученик, погибший при разорении Углича поляками в Смутное время. Память в Православной церкви 23 мая (5 июня) (собор Ростово-Ярославских святых).

ФИЛАРЕТЕ (Filarete) (наст . фам. Аверлино, Averlino) Антонио (ок. 1400 - ок. 1469), итальянский архитектор и скульптор. Представитель Раннего Возрождения. В "Трактате об архитектуре" (1460-64) дал описание "идеального города".

"ФИЛАРЕТЫ" (от греч . philaretos - любящий добродетель), тайная организация студентов Виленского университета в 1820-23; филиал организации "филоматов".

ФИЛАРМОНИЯ , в Российской Федерации государственная концертная организация; основная цель - пропаганда музыкального искусства.

ФИЛАТЕЛИЯ (от фил ... и греч. ateleia - освобождение от оплаты), коллекционирование марок и др. знаков почтовой оплаты. Зародилась в 40-е гг. 19 в. Термин "филателия" введен французским коллекционером Г. Эрпеном в 1864. В Международной федерации филателии ФИП (FIP; основана в 1926) св. 60 стран (1987; Россия с 1993).

ФИЛАТОВ Владимир Петрович (1875-1956) , офтальмолог и хирург, академик АН Украины (1939) и АМН (1944), Герой Социалистического Труда (1950). Разработал методы пластики т. н. кожным стеблем (1917), пересадки роговицы (1924), тканевой терапии (1933). Создал учение о биогенных стимуляторах. Государственная премия СССР (1941).

ФИЛАТОВ Дмитрий Петрович (1876-1943) , российский эмбриолог, основоположник экспериментальной эмбриологии в России, создатель московской научной школы, профессор МГУ (с 1937). Труды по теоретическим основам механики развития, сравнительно-экспериментальным исследованиям закономерностей онтогенеза.

ФИЛАТОВ Леонид Алексеевич (р . 1946), российский актер, заслуженный артист России. С 1969 в Московском театре на Таганке. Роли: Дмитриев ("Обмен" по Ю. В. Трифонову, 1976), Мастер ("Мастер и Маргарита" по М. А. Булгакову, 1977), Барон и Дон Карлос ("Пир во время чумы" по "Маленьким трагедиям" А. С. Пушкина, 1989) и др. Снимался в фильмах: "Успех" (1985), "Забытая мелодия для флейты" (1988), "Город Зеро" (1990) и др. Выступает как поэт, драматург и кинорежиссер, поставил фильм "Сукины дети" (1991).

ФИЛАТОВ Николай Михайлович (1862-1935) , российский ученый в области теории стрельбы из стрелкового оружия, Герой Труда (1928), генерал-лейтенант (1917). С 1918 - начальник офицерской стрелковой школы РККА (курсы "Вымпел"). Труды по теории и практике стрелкового дела, основам ружейной и пулеметной стрельбы.

ФИЛАТОВ Нил Федорович (1847-1902) , российский врач, один из основоположников педиатрии в России, создатель научной школы. Описал скарлатинозную краснуху, инфекционный мононуклеоз, один из ранних признаков кори.

ФИЛАТОВ Сергей Александрович (р . 1936), руководитель администрации Президента Российской Федерации в 1993-96. В 1959-69 на Московском заводе "Серп и молот", в 1969-89 - во Всесоюзном НИИ металлургического машиностроения. С января 1991 секретарь Президиума ВС, в ноябре 1991 - январе 1993 1-й заместитель председателя ВС Российской Федерации. Государственная премия СССР (1988).

ФИЛАТОВА БОЛЕЗНЬ (впервые описана Н . Ф. Филатовым в 1885), то же, что мононуклеоз инфекционный.

ФИЛАТОВА Людмила Павловна (р . 1935), российская певица (меццо-сопрано), народная артистка СССР (1983). С 1962 солистка Ленинградского театра оперы и балета.

ФИЛАТОВЫ , семья российских цирковых артистов, дрессировщиков:..1) Иван Лазаревич (1873-1956), укротитель львов, содержал передвижные цирки...2) Валентин Иванович (1920-79), народный артист СССР (1969). Сын Иван Лазаревича. С 1949 выступал с аттракционом "Медвежий цирк", с 1975 - с "Цирком зверей". Продолжают династию дочери Валентина Ивановича: Людмила Валентиновна (р. 1942) и Татьяна Валентиновна (р. 1949), заслуженная артистка России (1983).

ФИЛБИ (Philby) Ким (наст . имя Харолд Адриан Расселл) (1912-88), разведчик. В советской разведке с 1934. Участник гражданской войны в Испании 1936-1939. В Великую Отечественную войну 1941-45 выполнял разведзадания в США и Великобритании, сообщал исключительно важные сведения. В послевоенные годы работал в центральном аппарате английской разведки, ее представитель в ЦРУ США. С 1963 в аппарате КГБ СССР.

ФИЛД (Фильд) (Field) Джон (1782-1837) , ирландский пианист, педагог, композитор. С 1802 жил в России, концертировал также в Зап. Европе. Создатель жанра фортепианного ноктюрна.

ФИЛДИНГ (Fielding) Генри (1707-54) , английский писатель, классик литературы Просвещения. Комедии "Пасквин" (1736), "Исторический календарь за 1736" (1737); аллегорический очерк нравов "Путешествие в загробный мир и прочее" (1743); сатирический роман "Джонатан Уайльд" (1743), "комические эпопеи в прозе" - "Джозеф Эндрюс" (1742) и "История Тома Джонса, найденыша" (1749), самое известное сочинение Филдинга, в котором оптимистическое мировоззрение писателя позволило реализовать концепцию положительного героя, не чуждого человеческим слабостям. Нарастание социального пессимизма в романе "Амелия" (1751), "Дневнике путешествия в Лиссабон" (опубликован 1755).

ФИЛДС (Fields) Джон Чарлз (1863-1932) , канадский математик, иностранный член-корреспондент АН СССР (1924). Труды по алгебраическим функциям. Учредил фонд, из которого Международный математический союз присуждает премии молодым математикам.

ФИЛДСА ПРЕМИЯ (премия и золотая медаль) , самая высокая международная награда в области математики, названная в честь ее учредителя канадского математика Джона Чарлза Филдса. Сравнима по престижности с Нобелевской премией. Присуждается раз в четыре года (с 1936) по решению Международного математического союза ученым не старше 40 лет. В числе лауреатов трое российских ученых: Новиков С.П. (1970), Маргулис Г.А. (1978), Дринфельд В.Г. (1990)

ФИЛЕЛЬФО (Filelfo) Франческо (1398-1481) , итальянский писатель-гуманист. Моралистические трактаты "Флорентийские беседы об изгнании" (2 пол. 1430-х гг.), "Наука о морали" (1473-81), "Миланские застолья" (1443). Панегирическая поэма "Сфорциада" (1450-73). Комментарии к сочинениям Аристотеля, труды о Данте, перевод. Гомера на латинский язык

ФИЛЕМОН И БАВКИДА , по греческой легенде, неразлучная и любящая чета, незлобивая и радушная.

ФИЛЕНКА (от нем . Fullung, букв. - наполнение),..1) филенка в деревообработке - тонкая доска или фанера, вставленная в раму (напр., дверную)...2) Филенка в архитектуре - часть поля стены, пилястры или двери, обведенная рамкой или углубленная.

ФИЛЕР (франц . fileur), сыщик, "шпик"; в России кон. 19 - нач. 20 вв. название агента Охранного отделения, который вел слежку ("наружное наблюдение") за подозреваемыми в революционной или оппозиционной деятельности.

ФИЛЕТЕР Пергамский (ок . 343-263 до н. э.), основатель династии Атталидов и Пергамского царства.

ФИЛИ , бывшая деревня к западу от Москвы (с сер. 20-х гг. 20 в. в черте города). Во время Отечественной войны 1812 в Филях 1(13) сентября состоялся военный совет, на котором М. И. Кутузов решил оставить Москву в целях сохранения армии. Изба, где проходил совет, в 1868 сгорела, в 1887 восстановлена, с 1962 - филиал музея-панорамы "Бородинская битва".

ФИЛИАЛ (от позднелат . filialis - сыновний), обособленное подразделение юридического лица, расположенное вне места его нахождения и осуществляющее все или часть его функций. Не является юридическим лицом.

ФИЛИГРАНОЛОГИЯ , отрасль палеографии, изучающая водяные знаки - филиграни и фабричные штемпели на бумаге для определения подлинности исторических документов и их датировки.

ФИЛИГРАНЬ (итал . filigrana, от лат. filum - нитка и granum - зерно),..1) вид ювелирной техники, см. Скань...2) Проволочное изображение, укрепляемое на сетке для отлива бумажных листов с целью получения водяных знаков...3) Накладные металлические украшения переплета книги.

ФИЛИДОР (наст . фам. Даникан Филидор, Danican Philidor) Франсуа Андре (1726-1795), французский композитор. Один из создателей жанра французской комической оперы (сюжеты из жизни простых людей): "Садовник и его господин" (1761), "Кузнец" (1761). Сильнейший шахматист Европы 2-й пол. 18 в. Труды "Анилиз шахматной игры".

ФИЛИДЫ , в средневековой ирландской культуре поэты, хранители сакральной и исторической традиции; в сагах изображаются как провидцы, приобщенные к магическому знанию.

"ФИЛИКИ ЭТЕРИЯ" ("Дружеское общество") , в 1814-21 общенациональная тайная организация (организационная структура, как у карбонариев и масонов) греческих патриотов, в основном подготовившая Греческую революцию 1821-29. Основана в Одессе (с 1818 центр в Стамбуле). С 1820 руководитель А. Ипсиланти.

ФИЛИКОЛЛЕЗ , инвазионная болезнь (гельминтоз из группы акантоцефалезов) преимущественно утят, вызываемая скребнями семейства гиганторинхид, паразитирующими в стенках кишок. Симптомы: угнетение, медленный рост; иногда птицы гибнут.

ФИЛИМОН (ум . между 54-68), апостол от 70-ти (Послание к Филимону 1), епископ Газский, священномученик, пострадавший в Колоссах в гонение императора Нерона. Память в Православной церкви 4 (17) января, 19 февраля (4 марта) и 22 ноября (5 декабря), в Католической 22 ноября.

ФИЛИМОН Антинойский , Флейтист (ум. 286), христианский мученик, пострадавший в гонение императора Диоклетиана. Память в Православной церкви 14 (27) декабря, в Католической 8 марта и 6 июля.

ФИЛИМОНОВСКАЯ ИГРУШКА , русский художественный промысел, сформировавшийся в Одоевском районе Тульской области. Свое название получил от деревни Филимоново, где жили в 1960-х гг. последние мастерицы, возродившие забытое ремесло. Возникновение промыслаПромысел игрушки возник в середине 19 в. в среде местных гончаров. Благодаря отличным по качеству белым глинам в районе Одоева с 16 в. производили гончарную посуду, продавая ее на местных базарах. Как и в большинстве гончарных промыслов, мастера работали семейно, сдавая продукцию перекупщикам или самостоятельно продавая ее на базаре. При этом мужчины делали только посуду, а женщины лепили и расписывали игрушки.Особенности производстваНа внешнем облике игрушки отразились природные свойства местной глины - "синьки". При просушке пластичная, чрезмерно жирная глина быстро деформируется, покрывается мелкими трещинами, которые приходится заглаживать влажной рукой. Благодаря этому фигурка утончается и вытягивается, приобретая непропорциональную, но удивительно изящную форму. После обжига изделия из такой глины приобретают ровный белый цвет, не требующий последующей грунтовки.Особенности филимоновской игрушкиОсновную массу изделий филимоновских мастериц составляют традиционные свистульки: барыни, всадники, коровы, медведи, петухи и т. п. Изображения людей - монолитные, скупые на детали - близки древним примитивным фигуркам. Неширокая юбка-колокол у филимоновских барынь плавно переходит в короткое узкое тело и завершается конусообразной головой, составляющей одно целое с шеей. В округлых руках барыня обычно держит младенца или птичку-свистульку. Кавалеры похожи на дам, но вместо юбки у них толстые цилиндрические ноги, обутые в неуклюжие сапоги. Головы фигурок венчают затейливые шляпки с неширокими полями. Интересны композиции, слепленные из нескольких фигурок, например "Любота" - сценка свидания влюбленных.Все персонажи животного мира имеют тонкую талию и длинную, с изящным изгибом шею, плавно переходящую в маленькую голову. Только форма головы да наличие или отсутствие рогов и ушей позволяют отличить одно животное от другого. У барана рога - круглые завитки-баранки, у коровы - полумесяцем торчат вверх, у оленя - как причудливые ветвистые деревья, а конскую головку венчают небольшие конические ушки. Загадочна фигура медведя с зеркалом. Сказочный зверь сидит, широко расставив задние лапы, и держит в передних овальный предмет. Своей вытянутой изогнутой шеей он похож скорее на жирафа, только небольшая головка отдаленно напоминает медвежью. Роспись игрушекФилимоновские мастерицы расписывают свои игрушки яркими анилиновыми красками, замешанными на яйце, нанося их куриным пером. Несмотря на относительную скупость их палитры - малиновый, зеленый, желтый и голубой цвета - игрушки получаются яркими и веселыми.Животные традиционно расписываются разноцветными полосками вдоль туловища и шеи. Одноцветной, обычно зеленой или малиновой, краской раскрашиваются голова и грудь, на которые часто наносят несложный аляповатый орнамент.Филимоновские барыни и кавалеры одеты всегда нарядно и ярко, их шляпки украшены разноцветными полосками, а на вороте кофты, на юбке и штанах нанесен все тот же бесхитростный орнамент. Одежда филимоновских фигурок сложилась под влиянием с одной стороны городского костюма, с другой - крестьянских домотканых сарафанов, вышитых рубах и поясов. Орнамент (разноцветные штрихи, пятна, веточки, розетки), нанесенный без определенной схемы, создает броский пестрый декор.Производство филимоновских игрушек сильно сократилось в начале 20 в., но оставалось несколько мастериц (Е. И. Карпова, А. О. Дербенева А. Ф. Масленникова и др.), не бросавших своего ремесла. В 1960-х гг. усилиями искусствоведов и коллекционеров этот самобытный промысел был восстановлен. Сегодня в Одоеве открыта игрушечная мастерская. Современные филимоновские мастерицы, сохраняя традиционные приемы лепки и росписи, стараются разнообразить сюжеты, сделать игрушку более нарядной. Литература:Богуславская И. Я. Русская глиняная игрушка. М.: Искусство, 1975.Рогов А. П. Черная роза. Книга о русском народном искусстве. М.: Современник, 1978.Основы художественного ремесла / Под ред. В. А. Барадулина. М.: Просвещение, 1979.Н. В. ГаевскаяА. Л. Иорданский

ФИЛИН Александр Иванович (1903-41) , летчик-испытатель, генерал-майор авиации (1940). Испытания ряда истребителей (в т. ч. И-14 с убранными шасси) и бомбардировщиков. Участник рекордного перелета в экипаже М. М. Громова (1934).

ФИЛИН Федот Петрович (1908-82) , российский языковед, член-корреспондент АН СССР (1962). Директор Института русского языка АН СССР (с 1968). Труды в области русского языка и др. славянских языков, общего языкознания, социолингвистики. Ленинская премия (1970).

ФИЛИНЫ , род птиц отряда сов. Длина до 80 см. По бокам головы пучки перьев ("ушки"). 12 видов, в Евразии, Сев. Африке и Америке. В России 1 вид - обыкновенный филин, населяющий глухие места в лесах, степях, пустынях; питается различными животными; голос - "уханье" и "хохот"; всюду редок. На Дальнем Востоке обитает представитель др. рода сов - рыбный филин, питающийся рыбой и земноводными; под угрозой исчезновения, охраняется.

ФИЛИОКВЕ (лат . filioque - и от сына), добавление, сделанное в 7 в. западно-христианской (католической) церковью к христианскому "Символу веры" 4 в., в догмате Троицы: об исхождении Св. Духа не только от Бога-отца, но "и от сына". Православная церковь не приняла филиокве, что позднее послужило одним из поводов для разделения церквей.

ФИЛИП (Philipe) Жерар (1922-59) , французский актер. На сцене с 1942. С 1951 в Национальном народном театре. Среди ролей - Родриго ("Сид" П. Корнеля). Снимался в фильмах: "Пармская обитель", "Фанфан-Тюльпан", "Красное и черное" и др.

"ФИЛИП МОРРИС" ("Philip Morris") , пищевая корпорация США. Основана в 1919. В 1986 поглотила пищевую компанию "Дженерал фудс". Выпускает табачные изделия, пищевые товары (25%), пиво (12%), упаковочные средства и пр. Объем продаж 20,7 млрд. дол., чистая прибыль 1,5 млрд. дол., число занятых 111 тыс. человек (кон. 1980-х).

ФИЛИПВИЛЬ , прежнее название г. Скикда в Алжире.

ФИЛИПП (1 в .), апостол от 70-ти, один из семи первых диаконов (Деяния апостолов 6:5; 8:5-40), епископ в Траллии Азийской, проповедовал в Самарии и Кесарии Палестинской. Память в Православной церкви 4 (17) января и 11 (24) октября, в Католической 1 мая и 6 июня.

ФИЛИПП (Колычев Федор Степанович) (1507-69) , русский митрополит с 1566. Публично выступил против опричных казней Ивана IV. Низложен в 1568. Задушен по приказу царя.

ФИЛИПП II (Felipe) (1527-98) , испанский король с 1556, из династии Габсбургов. Его политика способствовала укреплению испанского абсолютизма. Усилил гнет в Нидерландах. Поддерживал инквизицию. Вел войны с Англией и Францией. Присоединил к Испании в 1581 Португалию.

ФИЛИПП II (ок . 382-336 до н. э.), царь Македонии с 359. Отец Александра Македонского. Завершил в 359 объединение Македонии. В 359-336 завоевал Фессалию, часть Иллирии, Эпир, Фракию и др. К 338 (после битвы при Херонее) установил гегемонию над Грецией.

ФИЛИПП II (Philippe) Август (1165-1223) , французский король с 1180, из династии Капетингов. Успешно проводил политику централизации государства (значительно расширил королевский домен, преобразовал в нем управление; ограничил самостоятельность знати). Отвоевал у Иоанна Безземельного подвластные ему французские территории (Нормандию и др.); в 1214 выиграл битву при Бувине. В 1189-91 один из предводителей 3-го крестового похода.

ФИЛИПП III Добрый (1396-1467) , герцог Бургундии с 1419. В Столетней войне 1337-1453 сначала был союзником англичан, в 1435 признал сюзереном французского короля. Присоединил к Бургундии Голландию, Зеландию, Люксембург, Пикардию и др. территории.

ФИЛИПП IV Красивый (1268-1314) , французский король с 1285, из династии Капетингов. Расширил территорию королевского домена. Захватил в 1300 Фландрию, но потерял ее в 1302 в результате восстания фландрских городов. Поставил папство в зависимость от французских королей. Созвал первые Генеральные штаты (1302). Добился от папы упразднения в 1312 ордена тамплиеров.

ФИЛИПП Араб (Philippu Arabs) (? - 249) , римский император с 244. Пришел к власти, убив императора Гордиана III. Отразил нападение персов и готов, 6.4.248 великолепными празднествами отметил тысячелетие Рима.

ФИЛИПП (Philippe) Шарль Луи (1874-1909) , французский писатель. Рассказы и романы "Бюбю с Монпарнаса" (1901), "Крокиньоль" (1906), "Шарль Бланшар" (издан 1913), в частности о жизни парижского "дна".

ФИЛИПП ЭГАЛИТЕ (Philippe Egalite) Луи Филипп Жозеф (1747-93) , представитель младшей ветви Бурбонов, герцог Орлеанский. В период Французской революции конца 18 в. отказался от титула, принял фамилию Эгалите (по-французски - равенство). Член Конвента, голосовал за казнь короля. После измены генерала Дюмурье (к которой был причастен сын Филиппа Эгалите - Луи Филипп) казнен.

ФИЛИППИКИ (греч . philippikoi), обличительные речи Демосфена против македонского царя Филиппа II. В переносном смысле - гневные обличительные речи.

ФИЛИППИНО-АМЕРИКАНСКАЯ ВОЙНА 1899-1901 , см. Американо-филиппинская война 1899-1901.

ФИЛИППИНСКАЯ РЕВОЛЮЦИЯ 1896-1898 , возглавлялась организацией Катипунан. В 1897 провозглашена назависимая Филиппинская республика во главе с Агинальдо, но затем Катипунан был распущен, а правительство Агинальдо заключило с испанскими властями соглашение о прекращении борьбы. В 1898 в филиппинские события вмешались США (см. Испано-американская война 1898). 12.6.1898 филиппинцами была вновь провозглашена независимость Филиппин. Однако после американо-филиппинской войны 1899-1901 Филиппины были превращены в американскую колонию.

ФИЛИППИНСКИЕ ОСТРОВА , в западной части Тихого ок. На Филиппинских о-вах - государство Филиппины.

ФИЛИППИНСКИЕ ЯЗЫКИ , языки коренного населения Филиппин (тагальский, бисайя, или висайя, илоканский и др.). Относятся к индонезийской ветви австронезийской семьи языков.

ФИЛИППИНСКИЙ ЖЕЛОБ , в Тихом ок. Длина 1330 км. Расположен вдоль восточного подножия Филиппинских о-вов - от о. Лусон до о. Хальмахера. Глубина до 10265 м.

ФИЛИППИНСКОЕ МОРЕ Тихого ок ., между о-вами Японскими, Тайвань и Филиппинскими на западе, подводными хребтами и о-вами Идзу, Огасавара (Бонин), Кадзан (Волкано) и Марианскими на востоке, Яп и Палау на юго-востоке. Площадь 5726 т. км2. Наибольшая глубина 10265 м. Включает Филиппинскую и Западно-Марианскую котловины.

ФИЛИППИНЫ , Республика Филиппины (тагал. Republik ng Pilipinas, англ. Republic of Philippines), государство в Юго-Вост. Азии, на Филиппинских о-вах, в Тихом ок. Площадь 300 тыс. км2. Население 64,9 млн. человек (1993), св. 80% филиппинцы (тагалы, висайя, илоки и др.), живут также китайцы и др. Городское население 43% (1993). Официальный язык - тагальский и английский. Большинство верующих - католики. Административно-территориальное деление: 13 областей и 2 автономных области. Столица и крупнейший город - Манила. Глава государства - президент. Законодательный орган - двухпалатный Конгресс (Сенат и Палата представителей). Ок. 7100 островов, основные - Лусон, Минданао, Самар, Негрос, Палаван, Панай, Миндоро, Лейте. Преобладают горы (высота до 2954 м, вулкан Апо на о. Минданао). Климат тропический и субэкваториальный муссонный, температуры на побережье 24-28 °С. Осадков 1000-4000 мм в год. Тропические леса (46% территории), выше 1200 м - кустарники, луга. Многочисленные национальные парки ( Майон-Волькано, Канлаон, Маунт-Апо и др.). Фаунистические резерваты, лесные заказники. Во 2-й пол. 16 в. испанцы захватили часть Филиппин, а затем и весь архипелаг. В результате Филиппинской революции 1896-98 была провозглашена независимая Филиппинская республика. В результате американо-филиппинской войны 1899-1901 США превратили Филиппины в американскую колонию. В 1934 США предоставили автономию Филиппинам; в 1941-45 Филиппины были оккупированы японскими войсками. В 1946 США признали Филиппины суверенным государством. Филиппины - аграрно-индустриальная страна. Доля во внутреннем валовом продукте (1991, %): сельское хозяйство 21, промышленность 27. Главные экспортные культуры: кокосовая пальма и агава (одно из первых мест в мире по производству и экспорту копры и манильской пеньки), сахарный тростник, табак, тропические фрукты и цитрусовые. Возделывают зерновые, батат, кассаву, арахис, овощи, кофе, какао. Животноводство. Заготовки ценной тропической древесины. Рыболовство. Добыча угля, железной, медной, марганцевой, цинковой и никелевой руд, хромитов, ртути, золота, серебра. Производство электроэнергии 22,5 млрд. кВт.ч (1991). В обрабатывающей промышленности наиболее высокими темпами развиваются химическая, радиоэлектронная отрасли. Машиностроение (в т. ч. автосборка), пищевкусовая, текстильная, швейная и др. промышленность. Разнообразные ремесла. Основную роль в перевозках играет морской транспорт. Главные морские порты: Манила, Себу, Батангас, Давао. Длина (1991, тыс. км) железных дорог 1,6, автодорог 161. Экспорт: сельскохозяйственная продукция, машины и оборудование, концентраты и др. Основные внешнеторговые партнеры: Япония, США, Германия, Нидерланды, Великобритания, Сингапур, Таиланд, Республика Корея. Денежная единица - песо.

ФИЛИППОВ Геннадий Алексеевич (р . 1932), российский ученый, член-корреспондент РАН (1991; член-корреспондент АН СССР с 1987). Труды по газодинамике двухфазовых сред, созданию паровых и газовых турбин, в т. ч. для крупных АЭС. Государственная премия СССР (1981).

ФИЛИППОВ Михаил Михайлович (1858-1903) , российский ученый, писатель, журналист. Труды по естествознанию, философии, роман "Осажденный Севастополь" (1889). Издавал журнал "Научное обозрение" (1894-1903).

ФИЛИППОВ Павел Николаевич (1825-55) , петрашевец, студент. Инициатор создания обличительной литературы для революционной пропаганды. В 1849 приговорен к расстрелу, замененному арестантскими ротами. С 1853 рядовой на Кавказе. Смертельно ранен при штурме Карса.

ФИЛИППОВЦЫ , старообрядческое согласие в беспоповщине, возникло в нач. 18 в. Во главе с наставником Филиппом отошло от поморцев. Из-за репрессий правительства стали применять самосожжения как средство "соблюдения веры". Во 2-й пол. 18 в. фанатизм ослабел; выделились аароновщина и пастухово согласие.

"ФИЛИПС ГЛУИЛАМПЕН ФАБРИКЕН" (Philips Gloeilampenfabrieken) , нидерландская радио- и электротехническая компания с участием швейцарского, французского, западногерманского и американского капитала; имеет предприятия более чем в 50 странах. Основана в 1891. Объем продаж 28,4 млрд. дол., чистая прибыль 477 млн. дол., число занятых 310 тыс. человек (кон. 1980-х).

ФИЛИПЧЕНКО Анатолий Васильевич (р . 1928), летчик-космонавт СССР (1969), генерал-майор авиации (1978), дважды Герой Советского Союза (1969, 1974). Полеты на "Союзе-7" (октябрь 1969) и "Союзе-16" (декабрь 1974). Государственная премия СССР (1981).

ФИЛИПЧЕНКО Юрий Александрович (1882-1930) , российский биолог, профессор, организатор первой в СССР кафедры генетики в ЛГУ (1919). Труды по наследственности человека, генетическим основам селекции, проблемам эволюции. Одним из первых применил вариационную статистику в биологии.

ФИЛИРА , в греческой мифологии нимфа, возлюбленная Кроноса, мать кентавра Хирона. Опасаясь ревности Реи, Кронос превратил Филиру в кобылицу.

ФИЛИСК , древнегреческий художник эпохи эллинизма. Плиний упоминает его картину, изображавшую мастерскую художника и мальчика, раздувающего огонь.

ФИЛИСТЕР (нем . Philister), самодовольный мещанин, невежественный обыватель, отличающийся лицемерным, ханжеским поведением.

ФИЛИСТИМЛЯНЕ (от др .-евр. пелиштим), народ, населявший с 12 в. до н. э. юго-восточное побережье Средиземного м., из числа "народов моря". Войны филистимлян с иудеями отражены в ряде древневосточных сказаний. В 8 в. до н. э. покорены Ассирией. От филистимлян происходит название Палестина.

ФИЛИЯ (от греч . phileo - люблю), часть сложных слов, означающая: любовь, наклонность к чему-либо.

ФИЛЛА (Filla) Эмиль (1882-1953) , чешский живописец. Испытал воздействие экспрессионизма и кубизма. Натюрморты, композиции на антифашистские темы и темы народных баллад, портреты, пейзажи.

ФИЛЛИПС (Phillips) Уэнделл (1811-84) , один из лидеров аболиционизма в США, публицист. В 1859 выступал в защиту Дж. Брауна. В 1871 присоединился к 1-му Интернационалу; выдвинул программу ликвидации системы наемного труда, уничтожения монополий и др.

ФИЛЛИТ , плотная метаморфическая сланцеватая горная порода, состоящая из серицита, хлорита, кварца и др. Образуется при метаморфизме глинистых сланцев.

ФИЛЛОДИЙ (от греч . phyllon - лист и eidos - вид), листовидно уплощенный черешок листа. Напр., у австралийских акаций.

ФИЛЛОКСЕРА , насекомое семейства филлоксеровых подотряда тлевых; карантинный вредитель винограда. Распространена широко. Зеленовато-желтая, длина 0,8-1,2 мм. Питается соком листьев (образует галлы) и корней.

ФИЛЛОФОРА , род красных водорослей. Слоевище пластинчатое, высота до 50 см Ок. 15 видов, в морях теплого и умеренного поясов; в России несколько видов. Сырье для получения иода и агара.

ФИЛЛОХИНОН (витамин К1) , жирорастворимый витамин. Участвует в биосинтезе факторов свертывания крови. Содержится в зеленых частях растений. У человека и млекопитающих животных образуется микрофлорой кишечника. Недостаток приводит к кровотечениям, снижению активности ряда ферментов.

ФИЛМОР (Fillmore) Миллард (1800-74) , 13-й президент США (1850-53), от партии вигов. В 1849-50 вице-президент. Сторонник компромисса в вопросе о рабстве.

ФИЛОВ Богдан (1883-1945) , в 1940-43 премьер-министр правительства Болгарии. Подписал (1941) Венское соглашение о присоединении Болгарии к Берлинскому пакту 1940. В 1943-44 член регентского совета. Казнен по приговору суда Болгарии.

ФИЛОГЕНЕЗ (от греч . phylon - род, племя и ...генез), процесс исторического развития мира живых организмов как в целом, так и отдельных групп - видов, родов, семейств, отрядов (порядков), классов, типов (отделов), царств. Филогенез изучается в единстве и взаимообусловленности с индивидуальным развитием организмов - онтогенезом.

ФИЛОГЕНЕТИЧЕСКОЕ ДРЕВО , то же, что родословное древо.

ФИЛОЗОВ Альберт Леонидович (р . 1937), российский актер, заслуженный артист Российской Федерации. В 1963-90 в Московском драматическом театре им. К. С. Станиславского. Одна из самых ярких театральных работ - главная роль в спектакле "Взрослая дочь молодого человека". С 1990 в Московском театре "Школа современной пьесы", где он с большим успехом сыграл в спектакле "А чой-то ты во фраке". В кино с 1969. Снимался в фильмах: "Жизнь Бетховена" (1979), "Тегеран-43 (1981), "Новые приключения янки при дворе короля Артура" (1988), "Короли российского сыска" (1996, телесериал) и др.

ФИЛОКАРТИЯ (от фил ... и лат. carta - бумага, лист), коллекционирование иллюстрированных открыток. Зародилась в 70-е гг. 19 в. (Германия, Франция, Австро-Венгрия) в связи с массовым выпуском почтовых открыток.

ФИЛОКСЕН (1 в . до н. э.-1 в. н. э.), древнегреческий скульптор из Афин, представитель т. н. неоаттической школы. Делал копии с более древних статуй.

ФИЛОКСЕН (4-3 вв . до н. э.), древнегреческий художник, ученик Никомаха. Для правителя Македонии Кассандра написал "Битву Александра Македонского с Дарием" (повторена в мозаике из Дома Фавна в Помпеях). См. Александра мозаика.

ФИЛОКТЕТ (Philoctete) Рене (р . 1932), гаитянский поэт. Пишет на французском языке Протест против реакции, фольклорные мотивы в сборнике стихов "Время людей" (1960), поэмах "Барабаны Солнца" (1962), "Острова, идущие вперед" (1969).

ФИЛОКТИМОН (Филоктим) Севастийский (ум . ок. 320), один из сорока севастийских мучеников.

ФИЛОЛОГ (1 в .), апостол от 70-ти (Послание к Римлянам 16:15), ученик апостола, епископ Синопский. Память в Православной церкви 4 (17) января и 5 (18) ноября.

ФИЛОЛОГИЯ (от фил ... и греч. logos - слово), область знания, изучающая письменные тексты и на основе их содержательного, языкового и стилистического анализа - историю и сущность духовной культуры данного общества. Филология возникла в Др. Индии и Греции. В 17-18 вв. сложилась как наука, изучающая древнюю культуру (язык, литературу, историю, философию, искусство в их взаимосвязанности). С дифференциацией отдельных наук содержание понятия филологии изменялось: филологию стали понимать как совокупность наук, изучающих культуру народа, выраженную в языке и литературном творчестве.

"ФИЛОМАТЫ" (от греч . philomathes - стремящийся к знанию), тайная организация студентов Виленского университета в 1817-23. Основатели: А. Мицкевич, Т. Зан, Ю. Ежовский, Ф. Малевский и др. Сочетала идеи дворянского просветительства с национально-освободительными стремлениями.

ФИЛОМАФИТСКИЙ Алексей Матвеевич (1807-1849) , российский физиолог, один из основоположников экспериментальной патологии. Труды по переливанию крови. Разработал метод внутривенного наркоза (1847, совместно с Н. И. Пироговым).

ФИЛОН АЛЕКСАНДРИЙСКИЙ (ок . 25 до н. э. - ок. 50 н. э.), иудейско-эллинистический религиозный философ. Соединял иудаизм с греческой философией, прежде всего - стоическим платонизмом. Разработанный Филоном Александрийским аллегорический метод истолкования Библии оказал влияние на патристику (Климент Александрийский, Ориген и др.) и средневековую культуру.

ФИЛОНОВ Павел Николаевич (1883-1941) , российский живописец и график. В символических, драматически напряженных произведениях стремился к выражению общих духовно-материальных закономерностей хода мировой истории ("Пир королей", 1913). С сер. 1910-х гг. отстаивал принципы "аналитического искусства", основанного на создании сложнейших, способных к бесконечному калейдоскопическому развертыванию композиций ("Формула пролетариата", 1912-13, "Формула весны" 1928-29). Ученики Филонова составили группу "Мастера аналитического искусства".

ФИЛОНОВ Павел Николаевич [8 (20) января 1883 , Москва - 3 декабря 1941, Ленинград], российский живописец, график, книжный иллюстратор, теоретик искусства. Создатель особого направления - "аналитического искусства".Переехав в 1897 в Петербург, Филонов начал свой путь в искусстве учеником в малярно-живописных мастерских (1897-1901); затем учился в частной школе Л. Е. Дмитриева-Кавказского (1902-08). В 1905-07 художник совершил поездки по Волге, в Новый Афон на Кавказе, посетил Иерусалим. В 1908-10 был вольнослушателем Высшего художественного училища при петербургской Академии художеств. Изучал классическое искусство, путешествуя по Италии и Франции (1912).Влияние футуризмаВступление в 1910 в "Союз молодежи" и сближение с членами группы "Гилея" (В. В. Хлебников, В. В. Маяковский, А. Е. Крученых, братья Бурлюки и др.) оказало влияние на становление Филонова, вскоре превратившегося в одного из самых заметных живописцев русского авангарда. В 1913 написал вместе с И. С. Школьником декорации для футуристической постановки трагедии "Владимир Маяковский"; проиллюстрировал ряд футуристических книг ("Изборник" В. В. Хлебникова, 1914; сборник "Футуристы. Рыкающий Парнас", 1914 и др.). Выпустил собственную книгу "Пропевень о проросли мировой" (1915), родственную поэтике Хлебникова. Филоновский методВ статье "Канон и закон" (1912) впервые изложил свою теорию аналитического искусства. Основной ее смысл можно определить как стремление выразить в живописи, пластике принцип органического роста художественной формы, адекватный свойствам и процессам, протекающим в природе. В этом состояла противоположность филоновского метода рациональным приемам кубизма, футуризма, геометрического беспредметничества. Первое объединение, созданное художником в 1914, называлось "Сделанные картины"; одним из главных положений своего аналитического метода он объявил "принцип сделанности": кропотливая проработанность каждого квадратного миллиметра живописной поверхности была непреложным условием создания сколь угодно большой картины. "Тщательно сделанная вещь", картина должна была воздействовать на эмоции зрителя и заставлять его принять не только то, что художник видит в мире, но и то, что знает о нем. C редкостным профессиональным мастерством художник сочетал в своих работах экспрессионистическую остроту и неопримитивистскую архаизацию образов. Глубинные философско-культурологические размышления Филонова определили художественно-пластический строй картин "Запад и Восток", "Восток и Запад" (обе 1912-13), "Пир королей" (1913) и др. Тема современной городской цивилизации, в противовес героизации ее европейскими футуристами, была представлена русским мастером как источник зла, уродующий людей; антиурбанистический пафос определял смысловое звучание многих картин, в том числе работ "Мужчина и женщина" (1912-13), "Рабочие" (1915-16), рисунка "Постройка города" (1913) и др. В иной группе произведений - холстах "Крестьянская семья (Святое семейство)" (1914), "Коровницы" (1914), цикле "Ввод в мировый расцвет", вторая половина 1910-х, рисунках "Георгий Победоносец" (1915), "Мать" (1916) и др. - художник воплотил свои утопические мечтания о будущем воцарении справедливости и добра на земле. В 1916-18 Филонов воевал на фронте; по возвращении в Петроград в 1918 включился в художественную жизнь. В 1923 был среди организаторов Государственного института художественной культуры в Петрограде, некоторое время возглавлял там отдел общей идеологии. В 1920-е гг. Филонов создал цикл работ, посвященных гражданской войне, революции, петроградскому пролетариату. Выступал на диспутах, пропагандируя принципы аналитического искусства. На протяжении десятилетий Филонов разрабатывал своеобразный живописный жанр, стремясь воплотить высшую суть, глубинный смысл явления в драгоценной пластической "формуле" ("Формула пролетариата", акварель, 1912-13, "Формула Космоса", 1918-19, первая "Формула весны", 1927-28 и др.). В 1928-29 создал свое центральное произведение, монументальную картину "Формула весны". Сверкающим мозаичным ковром, сотканным из тысяч и тысяч "атомов", каждый из которых обладал своим цветом и огранкой, расстилалось оригинальное творение Филонова, соединявшее, казалось бы, несоединимое - абстрактную беспредметность и фигуративную образность.Теоретик аналитического искусстваВ "Декларации "Мирового расцвета", ставшей вторым вариантом теории аналитического искусства (была опубликована в журнале "Жизнь искусства", 1923, № 20), Филонов провозглашал: "Так как я знаю, анализирую, вижу, интуирую, что в любом объекте не два предиката, форма да цвет, а целый мир видимых или невидимых явлений, их эманаций, реакций, включений, генезиса, бытия, известных или тайных свойств, имеющих в свою очередь иногда бесчисленные предикаты, - то я отрицаю вероучение современного реализма "двух предикатов" и все его право-левые секты, как ненаучные и мертвые, - начисто".Этот манифест послужил основой для консолидации последователей Филонова; коллектив, в основном сложившийся в 1925, принял название "Мастера аналитического искусства" (МАИ). В 1927 в ленинградском Доме печати группой была устроена коллективная выставка, а также оформлен спектакль по комедии Н. Гоголя "Ревизор" в постановке Игоря Терентьева. Члены того же коллектива во главе с Филоновым проиллюстрировали карело-финский эпос "Калевала" (М.-Л., 1933).С конца 1920-х гг. и вплоть до смерти художника и его соратники, сохранившие верность методам аналитического искусства, подвергались травле. Единственная прижизненная персональная выставка Филонова была устроена в залах Русского музея, но открытие ее было запрещено (1929-30). Наследие мастера, который принципиально никогда не продавал свои работы, полагая их достоянием государства, было сохранено его сестрой Е. Н. Глебовой и в 1977 передано ею в дар Государственному Русскому музею.Литература:Павел Николаевич Филонов. Живопись. Графика: Из собрания Государственного Русского музея: Каталог выставки / Автор статьи Е. Ф. Ковтун. Л., 1988.Мислер Н., Боулт Дж. Филонов. Аналитическое искусство. М., 1990.Павел Филонов и его школа: Каталог / Kunsthalle, Dusseldorf; ГРМ, Ленинград. Koln,1990.А. С. Шатских

ФИЛОПЕМЕН (253-183 до н . э.), древнегреческий полководец, с 209 стратег и гиппарх (начальник конницы) Ахейского союза. В борьбе с Римом отстаивал независимость Греции, за что был прозван "последним эллином".

ФИЛОСОФИИ ИНСТИТУТ РАН (ИФАН) , организован в Москве в 1929 в результате преобразования философской секции Коммунистической академии. С 1936 в системе АН.

ФИЛОСОФИЯ (от фил ... и греч. sophia - мудрость), форма общественного сознания, мировоззрение, система идей, взглядов на мир и на место в нем человека; исследует познавательное, социально-политическое, ценностное, этическое и эстетическое отношение человека к миру. Исторически сложившиеся основные разделы философии: онтология (учение о бытии), гносеология (теория познания), логика, этика, эстетика. В решении различных философских проблем выделились такие противостоящие друг другу направления, как диалектика и метафизика, рационализм и эмпиризм (сенсуализм), материализм (реализм) и идеализм, натурализм и спиритуализм, детерминизм и индетерминизм и др. Исторические формы философии: философские учения Др. Индии, Китая, Египта; древнегреческая, античная философия - классическая форма философии (Парменид, Гераклит, Сократ, Демокрит, Эпикур, Платон, Аристотель); средневековая философия - патристика и выросшая из нее схоластика; философия эпохи Возрождения (Г. Галилей, Б. Телезио, Н. Кузанский, Дж. Бруно); философия нового времени (Ф. Бэкон, Р. Декарт, Т. Гоббс, Б. Спиноза, Дж. Локк, Дж. Беркли, Д. Юм, Г. Лейбниц); французский материализм 18 в. (Ж. Ламетри, Д. Дидро, К. Гельвецкий, П. Гольбах); немецкая классическая философия (И. Кант, И. Г. Фихте, Ф. В. Шеллинг, Г. В. Ф. Гегель); философия марксизма (К. Маркс, Ф. Энгельс, В. И. Ленин); русская религиозная философия 19-20 вв. (В. С. Соловьев, С. Н. Булгаков, С. Л. Фрак, П. А. Флоренский, Н. А. Бердяев, Л. Шестов, В. В. Розанов); философия русского космизма (Н. Ф. Федоров, К. Э. Циолковский, В. И. Вернадский); основные направления философии 20 в. - неопозитивизм, прагматизм, экзистенциализм, персонализм, феноменология, неотомизм, аналитическая философия, философская антропология, структурализм, философская герменевтика. Основные тенденции современной философии связаны с осмыслением таких фундаментальных проблем, как мир и место в нем человека, судьбы современной человеческой цивилизации, многообразие и единство культуры, природа человеческого познания, бытие и язык.

ФИЛОСОФИЯ ЖИЗНИ , философское течение кон. 19 - нач. 20 вв., исходящее из понятия "жизни" как некоей интуитивно постигаемой органической целостности и творческой динамики бытия. В различных вариантах этого течения "жизнь" истолковывается как естественноорганическое начало в противоположность механически-рассудочному (Ф. Ницше, Л. Клагес, Т. Лессинг, Л. Фробениус и др.), как космическая сила, создающая новые формы ("жизненный порыв" А. Бергсона), как исторический процесс, реализующийся в неповторимых индивидуальных образах культуры (В. Дильтей, Г. Зиммель), которая противопоставляется механической "цивилизации" (О. Шпенглер). Оказала влияние на неогегельянство, экзистенциализм, персонализм и др.

ФИЛОСОФИЯ ИСТОРИИ , раздел философии, занимающийся проблемами смысла истории, ее закономерностями, основным направлением развития человечества и историческим познанием. Представители философии истории (термин ввел Вольтер) объявляли движущей силой истории божественное предопределение (Августин), божественный разум (И. Г. Гердер), абсолютный дух (Гегель), неизменную природу человека и его естественные условия (просветители, Л. Фейербах). В философии истории нового времени выдвигаются концепции исторического круговорота (О. Шпенглер, А. Тойнби, П. А. Сорокин), христианской концепции смысла истории (Н. А. Бердяев, Ж. Маритен, Р. Бультман, Р. Нибур).

ФИЛОСОФОВА Анна Павловна (1837-1912) , деятель женского движения в России. Участница организации первых женских артелей в России, создания Высших женских курсов.

ФИЛОСОФСКАЯ АНТРОПОЛОГИЯ , в широком смысле - учение о природе (сущности) человека; в узком - идеалистическое течение в западноевропейской философии 20 в., преимущественно немецкой, основанной в 1920-х гг. М. Шелером и Х. Плеснером. Исходило в значительной мере из идей философии жизни (В. Дильтей) и феноменологии Э. Гуссерля, в дальнейшем получили распространение идеи прагматизма (А. Гелен), "культурантропологии" (Э. Ротхаккер и др.), экзистенциализма, структурализма и др. Имеются также попытки эклектичного сочетания антропологического подхода с принципами марксизма (Ж. П. Сартр и др.).

ФИЛОСТРАТЫ: Старший (кон . 2 в.) и его внук Филострат Младший (2-я пол. 3 в.), древнегреческие писатели, жившие в Риме. Каждый из них написал книгу "Картины" с описанием произведений эллинистического и древнеримского искусства.

ФИЛОФЕЙ , русский писатель 16 в., монах псковского Елизарова монастыря. Развивал теорию "Москва - третий Рим". Сторонник иосифлян.

ФИЛОФЕЙ Мравинский (Вифинский) (10 в .), пресвитер, чудотворец. Память в Православной церкви 15 (28) сентября.

ФИЛОФЕЙ Самосатский (ум . 297), христианский мученик, пострадавший в г. Самосаты (в Сирии) в гонение императора Диоклетиана. Память в Православной церкви 29 января (11 февраля).

ФИЛОФОНИЯ (от фил ... и греч. phone - звук), коллекционирование художественных, документальных и др. звукозаписей (на грампластинках, магнитной ленте). В нач. 60-х гг. 20 в. основана Международная федерация любителей звукозаписи.

ФИЛУМЕНИЯ (от фил ... и лат. lumen - свет, светильник), коллекционирование спичечных этикеток. Возникла в нач. 19 в. с развитием спичечной промышленности.

ФИЛЫ (греч . phylai), в Др. Греции родоплеменные объединения, преобразованные затем в территориальные округа.

ФИЛЬДЕКОС (от франц . fil d'Ecosse - шотландская нить), туго скрученная хлопчатобумажная нить из лучших сортов хлопчатника, имеющая шелковистый блеск; трикотажное полотно из этой нити для изготовления чулок, перчаток. См. также фильдеперс.

ФИЛЬДЕПЕРС (от франц . fil de Perse - персидская нить), высший сорт фильдекоса.

ФИЛЬЕРА (франц . filiere, от fil - волокно, нить),..1) деталь машин в виде колпачка или пластины с отверстиями диаметром 0,06-0,8 мм для формования химических волокон...2) Фильера в металлообработке - волока с одним отверстием.

ФИЛЬМ (от англ . film - пленка) (кинофильм), совокупность фотографических изображений (кадров), последовательно расположенных на кинопленке, связанных единым сюжетом и предназначенных для воспроизведения на экране; произведение киноискусства; в узком смысле - фильмокопия.

ФИЛЬМОКОПИЯ , позитивная копия кинофильма, предназначенная для демонстрирования в кинотеатрах.

ФИЛЬМОСКОП (от фильм и ...скоп), оптический прибор для рассматривания на просвет кадров диафильма. Иногда термин "фильмоскоп" применяют по отношению к простейшим диапроекторам.

ФИЛЬМОСТАТ (от фильм и ...стат), металлический шкаф для хранения рулонов (роликов фильмов). Во избежание быстрого высыхания кинопленки внутрь фильмостата помещается пористый материал, пропитанный увлажняющим раствором.

ФИЛЬМОТЕКА (от фильм и ...тека), учреждение (или отдел на киностудии, в учебном заведении, музее), хранящее пленки фильмов. В 1948 создан Госфильмофонд СССР (с 1992 - Госфильмофонд России) - одно из крупнейших в мире учреждений такого рода.

ФИЛЬТР , см. Фильтрование.

ФИЛЬТР электрический (радио) , устройство для разделения электрических колебаний различной частоты. Колебания с частотой вне пределов полосы пропускания фильтра подавляются (ослабляются) им. Различаются фильтры нижних и верхних частот, полосовые, заграждающие.

ФИЛЬТР АКУСТИЧЕСКИЙ , устройство, позволяющее из сложного звукового сигнала выделять гармонические звуки, частоты которых лежат в определенной области (полосе частот).

ФИЛЬТРАЦИЯ , движение жидкости или газа сквозь пористую среду, напр. просачивание воды сквозь грунт основания плотины. В промышленности фильтрацию часто называют фильтрованием.

ФИЛЬТРОВАЛЬНАЯ БУМАГА , непроклеенная бумага из хлопчатобумажного волокна, зольность которой не превышает 0,8%; служит для фильтрования.

ФИЛЬТРОВАНИЕ , разделение суспензий или аэрозолей при помощи фильтров - пористых перегородок (металлических, асбестовых, стекольных и др.), пропускающих жидкость или газ, но задерживающих твердые частицы.

ФИЛЬХНЕР (Filchner) Вильгельм (1877-1957) , немецкий исследователь Центральной Азии и Антарктики. В 1911-12 руководил немецкой антарктической экспедицией в море Уэдделла на судне "Дойчланд"; открыл Землю Луитпольда. В 1926-40 руководил экспедицией в Центральную Азию для измерения земного магнетизма.

ФИЛЬХНЕРА ШЕЛЬФОВЫЙ ЛЕДНИК , в Зап. Антарктиде, на побережье моря Уэдделла. Высота от 30 до 120 м. Мощность льда от 200 до 700 м. Открыт в 1912 экспедицией В. Фильхнера. На леднике в разные годы действовали научные станции СССР (Дружная), США, Великобритании, Аргентины.

ФИЛЭЛЛИН (греч . любящий эллинов, т. е. греков), прозвище ряда эллинистических правителей; также - римских императоров и государственных деятелей - поклонников греческой культуры (напр., официальный титул императоров Адриана и Галлиена).

ФИЛЭЛЛИНЫ (от фил ... и греч. Hellenes - греки), передовые люди многих стран Европы (в т. ч. России), поддерживавшие (материально, морально) Греческую национально-освободительную революцию 1821-29.

ФИЛЯРИАТОЗЫ , хронические инвазионные заболевания человека (вухерериоз, онхоцеркоз и др.), вызываемые гельминтами - филяриями. Распространены в тропических и субтропических странах. Переносчики - кровососущие насекомые.

ФИМИАМ (греч . thymiama, от thymaiao - жгу, курю), ладан, благовонное вещество, сжигаемое при богослужениях. "Курить фимиам" - льстить, чрезмерно восхвалять кого-либо.

ФИМОЗ (от греч . phimosis - сжатие), патологическое (врожденное или приобретенное) сужение отверстия крайней плоти.

ФИНАЛ (итал . finale, от лат. finis - конец),..1) заключение, завершение, конец; заключительная встреча в спортивных соревнованиях, выявляющая победителей...2) В музыке - заключительная часть циклического музыкального произведения (см. Циклические формы), заключительная сцена оперы, оперетты, балета или отдельного их акта.

ФИНАНСОВАЯ СИСТЕМА ,..1) совокупность различных сфер финансовых отношений в рамках данной страны. При социализме исходное звено финансовой системы - финансы социалистических предприятий (объединений) и отраслей хозяйства...2) Совокупность финансовых учреждений страны. В широком смысле охватывает и кредитные учреждения (см. Кредитная система).

ФИНАНСОВОЕ ПРАВО , отрасль права, регулирующая отношения в сфере финансовой деятельности. В широком смысле охватывает банковское право, налоговое право, кредитные отношения и др.

ФИНАНСОВЫЕ ГРУППЫ , крупнейшие финансово-промышленные объединения, в основе которых лежит союз нескольких семей или групп. Возникли в кон. 19 - нач. 20 вв. В кон. 80-х гг. в США ок. 30 финансовых групп, в Великобритании и Франции примерно по 10, в Японии ок. 7 финансовых групп.

ФИНАНСОВЫЕ РЕФОРМЫ 1860-х гг . в России, преобразования финансовой системы: сосредоточение государственных доходов в Государственном казначействе, централизация финансового контроля, публикация росписи государственных доходов и расходов, замена винного откупа акцизом, учреждение Государственного банка.

ФИНАНСЫ (франц . finances - денежные средства), совокупность экономических отношений в процессе создания и использования фондов денежных средств. Возникли при регулярном товарно-денежном обращении с развитием государства и его потребностей в денежных ресурсах. Государство через систему финансов (государственный бюджет, местные финансы, финансы предприятий) перераспределяет часть национального дохода в соответствии с целями экономической и социальной политики.

"ФИНАНСЫ И СТАТИСТИКА" , издательство, Москва. Основано в 1981 на базе издательств "Финансы" (основано в 1924) и "Статистика" (основано в 1925). Литература по статистике, демографии, бухгалтерскому учету, машинной обработке экономической информации, финансам, кредиту, денежному обращению; рекламные материалы, бланочную продукцию и др.

ФИНВАЛ (сельдяной кит) , морское млекопитающее семейства полосатиков. Длина 19-20 м, иногда до 27 м, весит ок. 50 т. Распространен от Арктики до Антарктики, в России - в дальневосточных и Баренцевом морях. Главный объект китобойного промысла в 20 в. Численность сокращается. Промысел запрещен; охраняется.

ФИНГАЛОВА ПЕЩЕРА (Fingal's Cave) , в Великобритании, на побережье о. Стаффа (Гебридские о-ва). Длина ок. 70 м, высота до 30 м, дно покрыто водой. Многогранные базальтовые столбы, своеобразная акустика.

ФИНДЕЙЗЕН Николай Федорович (1868-1928) , российский музыковед. Основатель, издатель и редактор журнала "Русская музыкальная газета" (1894-1918). Публикации многих материалов по истории русской музыки (сборник "Музыкальная старина", 1903-11), работы о М. И. Глинке. "Очерки по истории музыки в России с древнейших времен до XVIII в." (т. 1-2, М.-Л., 1928-1929).

ФИНДЕР (Finder) Павел (1904-44) , один из организаторов Польской рабочей партии и ее генеральный секретарь (с ноября 1942). Был членом КП Австрии, Франции. С 1933 член секретариата ЦК КП Польши. В 1943 схвачен гестапо, расстрелян.

ФИНЕ ГЭЛ (Fine Gael - Объединенная ирландская партия) , партия крупной буржуазии и зажиточных фермеров Ирландии. Основана в 1933. Лидер - А. Дьюкс (с 1987).

ФИНЗЕН (Финсен) (Finsen) Нильс Рюберг (1860-1904) , датский физиотерапевт. Труды по биологическому действию ультрафиолетового излучения и его применению для лечения туберкулеза кожи. Разработал научные основы светолечения. Нобелевская премия (1903).

ФИНИКИЙСКИЙ ЯЗЫК , язык финикийских надписей, относится к семитской ветви афразийских языков. Позднефиникийский язык Карфагена называют пуническим. Надписи выполнены знаками, восходящими к финикийскому письму (со 2-го тыс. до н. э.), легшему в основу почти всех известных алфавитов.

ФИНИКИЙСКОЕ ПИСЬМО , разновидность древнесемитского консонантного письма, употреблявшегося в Финикии, Палестине и Карфагене с 13 в. до н. э. до нач. н. э. Предок арамейского, квадратного, греческого письма.

ФИНИКИЯ , древняя страна на восточном побережье Средиземного м. Города-государства Финикия (Библ, Тир, Сидон и др.) вели активную морскую и сухопутную торговлю, основали ряд колоний в Средиземноморье, в т. ч. Карфаген. В 6 в. до н. э. Финикия завоевана персами, в 332 до н. э. - Александром Македонским.

ФИНИКОВАЯ ПАЛЬМА (феникс) , род пальм. Св. 15 видов, в тропиках и субтропиках Африки и Азии. Культивируют (с 4-го тыс. до н. э.) ради съедобных плодов (фиников), особенно часто в оазисах Сахары и др. пустынь. Многие виды разводят как декоративные.

ФИНИКС (Феникс) (Phoenix) , город на юго-западе США, адм. ц. шт. Аризона. 989 тыс. жителей (1990), с пригородами 2,1 млн. жителей. Международный аэропорт. Крупный центр наукоемкого машиностроения. Авиаракетная, радиоэлектронная, химическая, пищевая промышленность. Университет.

ФИНИНБЕРГ Эзра Иосифович (1899-1946) , еврейский писатель (СССР). Влияние символизма в сборнике стихов "Дыхание" (1922); в сборнике "Другая земля" (1934), "Лирика" (1940) - героика революции, строительство новой жизни. Повесть, пьесы о Гражданской войне.

ФИНИТИЗМ (от лат . finitus - определенный, законченный), логико-математическая концепция, согласно которой в метатеории допускаются лишь финитные (интуитивно ясные, бесспорные) средства рассуждений, проводимых в терминах обычного языка. См. также Формализм математический.

ФИНИФТЬ , то же, что эмаль.

ФИНИШ (англ . finish), конечный пункт дистанции при соревнованиях на скорость; заключительная часть дистанции, соревнований.

ФИНКА (финна) , личиночная стадия ленточных червей (напр., свиного и бычьего солитеров), паразитирующая в промежуточном хозяине (напр., свинье, овце). Имеет вид пузыря. Развитие финки в половозрелого червя происходит в кишечнике окончательного хозяина, напр. человека.

ФИНКЕЛЬШТЕЙН Владимир Соломонович (1896-1937) , украинский физикохимик, профессор (1929), член-корреспондент АН Украинской ССР (1934). Труды по электрохимии и гетерогенному катализу. Под его руководством разработаны и переданы в промышленность методы травления кровельного железа, жести и труб, а также способы определения коррозионных потерь для железных изделий во влажной атмосфере. В 1937 репрессирован, реабилитирован посмертно.

ФИНЛЕЙ (Финлей-и-Баррес) (Finlay y Barres) Карлос Хуан (1833-1915) , кубинский врач и организатор здравоохранения. Первый руководитель (1902-09) службы общественного здравоохранения. Открыл (1881) переносчика желтой лихорадки и разработал систему борьбы с ней. Под руководством Финлея составлен первый санитарный кодекс Кубы.

ФИНЛЕЙ (Финлей-и-Баррес) (Finlay y Barres) Карлос Хуан (1833-1915) , кубинский врач и организатор здравоохранения. Первый руководитель (1902-09) службы общественного здравоохранения. Открыл (1881) переносчика желтой лихорадки и разработал систему борьбы с ней. Под руководством Финлея составлен первый санитарный кодекс Кубы.

"ФИНН" , яхта-швербот олимпийского класса, экипаж 1 чел. С 1952 в программе Олимпийских игр.

ФИНН , в ирландской мифологии герой, сын Кумалла, предводитель легендарной военной дружины - фиана, чьи подвиги традиция относит к 3 в. Особый интерес к образу Финна (иначе Фингала) в эпоху романтизма был вызван изданием в 1765 Д. Макферсоном сборника поэм, приписываемых барду Оссиану, сыну Финна.

ФИННА , в биологии - то же, что финка.

ФИННБОГАДОТТИР (Finnbogadottir) Вигдис (р . 1930), президент Исландии с 1980. С 1972 руководила Национальным театром в Рейкьявике.

ФИННОЗЫ , то же, что цистицеркозы.

ФИННО-УГОРСКИЕ ЯЗЫКИ (угро-финские языки) , семья родственных языков, составляющих вместе с самодийскими языками крупное генетическое объединение - уральские языки. Делятся на 5 ветвей:..1) прибалтийско-финская - финский, ижорский, карельский, вепсский, водский, эстонский, ливский языки;..2) саамский язык;..3) волжско-финская (объединена по территориальному признаку) - мокша-мордовский, эрзя-мордовский, марийский;..4) пермская - удмуртский, коми-зырянский, коми-пермяцкий;..5) угорская - венгерский и обско-угорская - хантыйский и минсийский языки.

ФИННЫ (самоназвание - суомалайсет) , нация, основное население Финляндии (4,65 млн. человек), общая численность 5,43 млн. человек (1992), в т. ч. в Российской Федерации 47,1 тыс. человек (1989). Язык финский. Верующие - протестанты (лютеране).

ФИНОГЕНОВ Павел Васильевич (р . 1919), российский государственный деятель, Герой Социалистического Труда (1976). С 1965 заместитель министра, 1-й заместитель министра, с 1979 министр оборонной промышленности СССР. Ленинская премия, Государственная премия СССР.

ФИНСКИЙ ДРАМАТИЧЕСКИЙ ТЕАТР , основан в 1932 в Петрозаводске.

ФИНСКИЙ ЗАЛИВ , в восточной части Балтийского м., омывает берега России на востоке, Эстонии на юге и Финляндии на севере. Длина 390 км, ширина у входа 70 км, глубина от 100 м у входа в залив до 5 м и менее в восточной части (т. н. Невская губа). Много островов. Замерзает с конце ноября до конца апреля. В Финский залив впадают реки: Нева, Луга, Нарва; Сайменским каналом соединен с оз. Сайма. Основные порты: С.-Петербург, Таллин, Хельсинки.

ФИНСКИЙ НАЦИОНАЛЬНЫЙ ТЕАТР в Хельсинки . Основан в 1872 (до 1902 - Финский театр). Ведущий драматический театр страны.

ФИНСКИЙ ЯЗЫК , относится к прибалтийско-финской ветви финно-угорской семьи языков. Один из двух официальных языков Финляндии. Письменность на основе латинского алфавита.

ФИНСТЕРААРХОРН (Finsteraarhorn) , вершина в Швейцарии, самая высокая в Бернских Альпах (4274 м). Ледники.

ФИОЛЕТОВ Иван Тимофеевич (1884-1918) , политический деятель. В 1918 комиссар по делам народного хозяйства Бакинского СНК. Расстрелян в числе бакинских комиссаров.

ФИОЛЬ (Fiol) Швайпольт (? - после 1525) , славянский первопечатник. В 1491 отпечатал в Кракове первые издания кирилловского шрифта - богослужебные книги "Октоих" и "Часослов", затем две "Триоди". Подвергался преследованиям католической церкви.

ФИОНА , см. Тиона.

ФИОРД , см. Фьорды.

ФИОРИТУРА (итал . fioritura, букв. - цветение), орнаментальный пассаж, украшающий мелодию. Применялась главным образом в вокальной музыке, особенно широко - в итальянской опере 18 в. В отличие от термина колоратура термин "фиоритура" применяют и к пассажам в инструментальной музыке. См. также Орнаментика.

ФИР БОЛГ , в ирландской мифологии одна из групп легендарных завоевателей Ирландии. Племена Фир Болг разделили страну на пять частей и установили королевскую власть; были побеждены новой волной переселенцев - Племенами богини Дану.

ФИРДОУСИ Абулькасим (ок . 940-1020 или 1030), персидский и таджикский поэт. Поэма "Шахнаме" (1-я редакция 994, 2-я - 1010) вобрала в себя национальный эпос персов и таджиков, оказала влияние на литературы Востока отточенностью формы, идеями тираноборчества, справедливости и гуманизма.

ФИРЕНЦУОЛА (Firenzuola) Аньола (1493-1543) , итальянский писатель. Сборники новелл "Беседы о любви" (издан 1548), "Золотой осел" (издан 1550) и др. - образцы прозы Возрождения.

ФИРМА (от итал . firma - подпись),..1) тип предприятия...2) Фирменное наименование (фирма), наименование юридического лица, индивидуализирующее его в гражданском обороте. Фирменное наименование подлежит регистрации путем включения в государственный реестр юридических лиц. Объект промышленной собственности.

ФИРМАН (ферман) (перс .), указ шахов Ирана, султанов Османской империи, др. государей в странах Ближнего и Ср. Востока.

ФИРН (нем . Firn), плотный зернистый снег, образующийся на ледниках и снежниках выше снеговой границы вследствие давления вышележащих слоев, поверхностного таяния и вторичного замерзания воды, просочившейся в глубину.

ФИРОЗАБАД , город в Сев. Индии, шт. Уттар-Прадеш. 215 тыс. жителей (1991). Старинное кустарное производство стекла.

ФИРОЗ-ШАХ ТУГЛАК , правитель Делийского султаната в 1351-88.

ФИРС Кесарийский (Вифинский) (ум . между 249-251), христианский мученик, пострадавший в гонение императора Деция. Память в Православной церкви 17 (30) августа и 14 (27) декабря.

ФИРСОВ Анатолий Васильевич (р . 1941), российский спортсмен (хоккей с шайбой), заслуженный мастер спорта (1964), тренер. Чемпион Олимпийских игр (1964, 1968, 1972), мира, Европы, СССР (неоднократно в 1963-73).

ФИРСОВ Владимир Иванович (р . 1937), русский поэт. Сборники гражданской лирики "Преданность" (1964), "Чувство Родины" (1971), "Музыка души" (1978), "Соловьиная ночь" (1982); книга стихов и поэм "Звездная песня неба" (1985).

ФИРСОВ Иван (ок . 1733 - после 1785), российский живописец. Писал иконы, театральные декорации, декоративные панно. Картина "Юный живописец" (2-я пол. 1760-х гг.) - первый опыт реалистического бытового жанра в русском искусстве.

ФИРСОВ Николай Николаевич (1864-1934) , российский историк, доктор русской истории, профессор. Труды по истории российского города, торговли и промышленности 18 в., народных движений 17-18 вв., революционного движения 19 в., истории народов Поволжья.

ФИРЮЗА , поселок городского типа в Туркмении, в горах Копетдага, в 38 км к западу от Ашхабада. 2,7 тыс. жителей (1991). Гренажный завод. Климатический курорт.

ФИСБА , см. Пирам и Тисба.

ФИСГАРМОНИЯ (нем . Fisharmonium, от греч. physa - мехи и harmonia - гармония), клавишный музыкальнй инструмент с воздухонагнетающим педальным устройством. Звук производят проскакивающие металлические язычки. По форме близок пианино. Другое название - гармониум.

ФИСК (лат . fiscus), государственная казна.

ФИСКАЛ , в России в 1711-29 государственный служащий для надзора за деятельностью (главным образом финансовой) государственных учреждений и должностных лиц. Возглавлялись обер-фискалами (с 1723 генерал-фискалы), подчиненными генеральному прокурору. В переносном смысле - ябедник, доносчик.

ФИСТАШКА , род деревьев или кустарников семейства сумаховых. Ок. 20 видов, главным образом в субтропиках. В России 6 видов, из них 4 в культуре. Фисташка настоящая - дерево или кустарник высотой 5-10 м. Т. н. фисташковые орехи используют в пищу; смола - сырье для лакокрасочной промышленности; листовые галлы содержат дубильные вещества. Возделывают в Италии, Испании, Греции, странах Ср. Азии и др.

ФИСТУЛА ,..1) то же, что свищ...2) Искусственный канал (трубка), соединяющий полость оперированного органа (напр., желудка) с приемником для содержимого этого органа или выводящий это содержимое наружу.

ФИСТУЛА (лат . fistula - дудка, труба),..1) в эпоху средневековья название духовых музыкальных инструментов, преимущественно различных флейт...2) Органный регистр (фистула-пасторалис и т. п.)...3) Устаревшее название фальцета.

ФИСТУЛОГРАФИЯ , метод рентгенологического исследования свищей после заполнения их рентгеноконтрастным веществом.

ФИТА ,..1) буква F в русском алфавите, обозначавшая тот же звук, что и буква "ф", но употреблявшаяся в словах греческого происхождения; в кириллице, кроме звукового, имела также цифровое значение 9. Исключена орфографической реформой 1917-18...2) Мелизматическая мелодическая формула в древнерусском певческом искусстве, в запись которой входит буква F.

ФИТЕЛЬБЕРГ (Fitelberg) Гжегож (1879-1953) , польский дирижер и композитор. Один из основателей и член творческого объединения композиторов "Молодая Польша". Работал в Петрограде и Москве (1914-21), в Париже. Основатель и дирижер (1934-39) Большого оркестра Польского радио. С 1947 руководитель симфонического оркестра в Катовице.

ФИТИНГ (англ . fitting), соединительная деталь трубопроводов, устанавливаемая в местах поворотов, переходов и разветвлений, соединений звеньев труб (муфты, тройники, угольники и др.).

ФИТО ... (от греч. phyton - растение), часть сложных слов, указывающая на отношение их к растениям или к науке о растениях (ботанике).

ФИТОГЕОГРАФИЯ , то же, что география растений.

ФИТОГОРМОНЫ (ростовые вещества) , химические вещества, вырабатываемые в растениях и регулирующие их рост и развитие. Образуются главным образом в активно растущих тканях на верхушках корней и стеблей. К фитогормонам обычно относят ауксины, гиббереллины и цитокинины, а иногда и ингибиторы роста, напр. абсцизовую кислоту. В отличие о гормонов животных, менее специфичны и часто оказывают свое действие в том же участке растения, где образуются. Многие синтетические вещества обладают таким же действием, как природные фитогормоны.

ФИТОИММУНИТЕТ (от фито ... и иммунитет), невосприимчивость растений к возбудителям болезней и вредителям, а также к продуктам их жизнедеятельности. Обусловлен морфологическими особенностями строения тканей и органов растения-хозяина, присутствием в клетках алкалоидов, гликозидов и др. продуктов вторичного обмена, образованием фитонцидов, активизацией деятельности ферментных систем и многими др. факторами. На знании механизмов фитоиммунитета основано выведение сортов, устойчивых к болезням и вредителям.

ФИТОНОМУС , жук семейства долгоносиков; вредитель люцерны. Распространен широко. Серовато-бурый, длина 4,5-6,5 мм. Питается (личинки) листьями и цветками.

ФИТОНЦИДЫ (от греч . phyton - растение и лат. caedo - убиваю), образуемые растениями биологически активные вещества, убивающие или подавляющие рост и развитие микроорганизмов; играют важную роль в иммунитете растений и во взаимоотношениях организмов в биоценозах. Препараты лука, чеснока, хрена и др. растений, содержащих фитонциды, применяют в медицине.

ФИТОПАТОЛОГИЯ (от фито ... и патология), наука о болезнях растений; разрабатывает методы и средства их профилактики и ликвидации.

ФИТОПЛАНКТОН (от фито ... и планктон), совокупность микроскопических растений (главным образом водорослей), обитающих в толще морских и пресных вод и пассивно передвигающихся под влиянием водных течений. Источник органических веществ в водоеме - пищи для др. водных организмов.

ФИТОТРОН (от фито ... и греч. thronos - местопребывание, средоточие), помещение для выращивания растений в искусственно регулируемых условиях. В фитотроне изучают влияние на растения температуры, освещенности, влажности и др. факторов. В фитотроне можно получать несколько урожаев в год и ускорять селекционный процесс.

ФИТОФАГИ (от фито ... и ...фаг), животные, питающиеся только растениями. Напр., из млекопитающих - все копытные, из насекомых - саранча.

ФИТОФТОРА , род грибов отдела оомицетов. Паразитируют на растениях (вызывают фитофторозы); некоторые живут и как сапрофиты. Ок. 70 видов, распространены широко.

ФИТОФТОРОЗЫ , болезни растений, вызываемые паразитическими грибами. Наиболее вредоносны фитофторозы картофеля и томатов. На листьях, стеблях, клубнях, плодах бурые пятна, ботва отмирает; зараженные клубни и плоды загнивают в хранилищах.

ФИТОЦЕНОЗ (от фито ... и греч. koinos - общий), то же, что растительное сообщество.

ФИТОЦЕНОЛОГИЯ , раздел ботаники, изучающий растительные сообщества - фитоценозы. Фитоценология близка геоботанике.

ФИТРАТ (наст . имя Абдурауф Абдурахим оглы) (1886-1937), узбекский писатель, государственный деятель. Литературные и общественные взгляды формировались в русле джадидизма. В 1914 возглавил левое крыло младобухарцев; с 1920 министр просвещения Бухарской народной советской республики. Очерки, стихи. В драмах "Гробница Тимура", "Огузхан" (обе 1920) резкая критика пантюркистских и националистических идей. Исторические пьесы; рассказы, публицистика; труды по истории узбекской литературы. Репрессирован; реабилитирован посмертно.

ФИТЧ (Fitch) Вал Логсден (р . 1923), американский физик. Труды по ядерной физике и физике элементарных частиц. Открыл ?-мезоатомы (1953) и К °-мезон (1961). В 1964 совместно с Дж. У. Кронином установил нарушение симметрии относительно операции комбинированной инверсии. Нобелевская премия (1980, совместно с Кронином).

ФИФА (FIFA - Federation Internationale de Footbal Association) , международная федерация футбола.

ФИФАИЛ (Фафуил) (ум . 98-138), христианский мученик, брат мученицы Фивеи. Память в Православной церкви 5 (18) сентября.

ФИХТЕ (Fichte) Иоганн Готлиб (1762-1814) , немецкий философ, представитель немецкой классической философии. Профессор Йенского университета (1794-99), был вынужден оставить его из-за обвинения в атеизме. В "Речах к немецкой нации" (1808) призывал немецкий народ к моральному возрождению и объединению. Профессор (1810) и первый выборный ректор Берлинского университета. Отверг кантовскую "вещь в себе"; центральное понятие "учения о науке" Фихте (цикл сочинений "Наукоучение") - деятельность безличного всеобщего "самосознания", "Я", полагающего себя и свою противоположность - мир объектов, "не-Я". Диалектика бесконечного процесса творческого самополагания "Я" в переработанном виде была воспринята Ф. В. Шеллингом и Г. В. Ф. Гегелем.

ФИЦДЖЕРАЛД (Fitzgerald) Элла (1918-96) , американская певица. Выдающаяся исполнительница джазовой музыки, мастер вокальной импровизации. Автор песен.

ФИЦДЖЕРАЛЬД Фрэнсис Скотт (1896-1940) , американский писатель. Психологический роман "Великий Гэтсби" (1925) нравственно развенчивает "американскую мечту" - идею социального преуспеяния; роман "Ночь нежна" (1934) о таланте, загубленном богатством и богемой. Неоконченный социально-политический роман "Последний магнат" о Голливуде ("фабрике грез"). Новеллы, автобиографическая проза.

ФИЦРОЙ (Fitzroy) , река на северо-западе Австралии. 520 км, площадь бассейна 86,5 тыс. км2. Впадает в зал. Кинг Индийского ок. Средний расход воды ок. 100 м3/с. Судоходна на 130 км от устья.

ФИЦРОЙ (Fitzroy) Роберт (1805-65) , английский гидрограф и метеоролог, вице-адмирал. В 1828-30 производил съемку южного побережья Юж. Америки. Руководил кругосветной экспедицией на "Бигле" (1831-36). Организовал регулярную метеорологическую службу в Великобритании.

ФИЧЕВ Никола (1800-81) , болгарский архитектор эпохи Болгарского возрождения. Самоучка. Постоялый двор в Тырнове (1858-62), мост через р. Янтра (1865-67).

ФИЧИНО (Ficino) Марсилио (1433-99) , итальянский философ-неоплатоник, глава флорентийской Академии платоновской. Перевел на латинский язык сочинения Платона, Плотина, Ямвлиха, Прокла, Порфирия, Михаила Пселла, часть "Ареопагитик", сделав их достоянием европейской философии 15-16 вв.

ФИЧИНО (Ficino) Марсилио (19 октября 1433 , Фильине (?) - 1 октября 1499, Флоренция), итальянский гуманист и философ-неоплатоник.Образование Фичино получил в университете Флоренции. Чтобы читать Платона в подлиннике, он изучил греческий язык. Козимо Медичи, банкир и фактический правитель Флоренции, обратил внимание на Фичино и покровительствовал ему. В 1462 он подарил Фичино имение неподалеку от своего собственного, а также греческие рукописи произведений Платона и некоторых других древних авторов.Около 1462 Фичино перевел с греческого на латынь "Гимны" и "Аргонавтики" - сочинения, автором которых традиция считала легендарного поэта древности Орфея. Затем взялся за цикл гностических трактатов, известных под общим названием "Поймандр" (1471) и приписываемых Гермесу Трисмегисту. Только после этого Фичино в 1463 приступил к диалогам Платона, творчество которого он рассматривал как важнейшее звено в развитии "благочестивой философии", восходящей в своих истоках к самым отдаленным временам. Фичино начал с тех представителей "древнего богословия", кто, по преданию, одними из первых сообщили людям сокровенные божественные тайны, прикрывая их поэтическими образами, философскими притчами и т. п.Перевод всех сочинений Платона на латынь и краткие пояснения к ним Фичино завершил в 1468. Тогда же он приступил к комментированию некоторых платоновских диалогов. В 1469-74 Фичино создал свое главное произведение - фундаментальный трактат "Платоновское богословие о бессмертии душ" (1482) с целью "показать во всем созвучие платоновских мыслей с Божественным законом", согласовать и примирить древнюю языческую мудрость с христианством. В трактате "О христианской религии" (1474) Фичино как бы возобновлял традицию раннехристианской апологетики.Деятельность Фичино вызвала живейший интерес в обществе. Вокруг него начала складываться группа единомышленников, своего рода вольное ученое братство, получившее известность под именем Платоновской академии. Она не имела устава и фиксированного членства, в ее деятельности принимали участие люди самого разного звания и рода занятий: именитые патриции, купцы, дипломаты, должностные лица государства, священнослужители, врачи, университетские профессора, гуманисты, богословы, поэты, художники.В 1484 Фичино опубликовал свои переводы Платона, в 1489 - собственный медико-астрологический трактат "О жизни". Продолжая исследовать дальнейшую традицию "благочестивой философии", Фичино с 1484 переводит и комментирует "Эннеады" Плотина (изданы в 1492). В это же время Фичино перевел сочинения Порфирия, Ямвлиха, Прокла, Псевдо-Дионисия Ареопагита, Афинагора, Синезия, Михаила Пселла. В 1492 он написал трактат "О солнце и свете" (1493), а в 1494 завершил обширные толкования к нескольким диалогам Платона. В 1495 Фичино издал двенадцать книг своих "Посланий" . Умер Фичино за комментированием "Послания к римлянам" апостола Павла.Идеи Фичино оказали сильное влияние на богословскую и гуманистическую мысль, на художественную культуру Возрождения конца 15-16 вв. Сочинения:Комментарий на "Пир" Платона // Эстетика Ренессанса. М., 1981. Т. 1. С. 144-241.Послания // Сочинения итальянских гуманистов эпохи Возрождения (XV век). М., 1985. С. 211-228.Платоновское богословие о бессмертии душ // Чаша Гермеса. Гуманистическая мысль эпохи Возрождения и герметическая традиция. М., 1996. С. 176-211.Opera. Basileae, 1576. V. 1-2.Литература:Kristeller P. O. Il pensiero filosofico di Marsilio Ficino. Firenze, 1953.Marsel R. Marsile Ficin. Paris, 1958.О. Ф. Кудрявцев

ФИШ Геннадий Семенович (1903-71) , русский писатель. Сборники стихов; повести о Советской Карелии ("Падение Кимас-озера", 1932); очерковые книги о скандинавских странах ("Здравствуй, Дания!", 1959, "У шведов", 1966). Киносценарии. Переводы.

ФИШ Радий Геннадиевич (р . 1924), русский писатель, литературовед. Критические работы: "Назым Хикмет" (1960), "Джалалиддин Руми" (1972) и др. Книги прозы: "Иду с тралом" (1966), "Турецкие дневники: Встречи. Размышления" (1977), "Однажды непременно" (1984) и др.

ФИШЕР , семья немецких скульпторов эпохи Возрождения. Глава мастерской - Петер Фишер Старший (ок. 1460-1529). В произведениях семьи Фишер позднеготические черты сочетаются с тщательным изучением натуры, интересом к человеческой личности (рака св. Зебальда, 1508-19).

ФИШЕР (Fisher) Ирвинг (1867-1947) , американский экономист. Труды в области теории денежного обращения и кредита.

ФИШЕР (Fischer) Куно (1824-1907) , немецкий историк философии, последователь Гегеля. "История новой философии" (т. 1-8) содержит обширный материал о Ф. Бэконе, Р. Декарте, Б. Спинозе, Г. Лейбнице, И. Канте, И. Г. Фихте, Ф. В. Шеллинге, Гегеле, А. Шопенгауэре.

ФИШЕР (Fischer) Роберт (р . 1943), американский шахматист, 11-й чемпион мира, международный гроссмейстер (1958). Чемпион мира (1972-75), США (неоднократно в 1957-67).

ФИШЕР (Fischer) Роберт (Бобби) Джеймс (р . 9 марта 1943, Чикаго), американский шахматист, 11-й в истории шахмат чемпион мира. Международный гроссмейстер (1958).Юный профессионалС двух лет жил с матерью и сестрой в Бруклине, отец уехал в Германию. В 6 лет сестра научила его играть в шахматы. В 14 лет шахматный вундеркинд, бросивший школу, становится чемпионом США, не проиграв ни одной партии, в 15 - самым молодым гроссмейстером в истории шахмат. Обладая блестящей памятью, изучил несколько иностранных языков (немецкий, русский, испанский, сербскохорватский), что позволяло ему быть в курсе всех шахматных новинок. Сохранению отличной спортивной формы способствовали занятия плаванием, теннисом, лыжами, коньками. Все было подчинено одной цели - завоевать звание чемпиона мира по шахматам. От Порторожа до РейкьявикаВ 15 лет впервые стал участником соревнований на первенство мира (Порторож, Югославия, 1958), разделив 5-6-е места на межзональном турнире. В 19 лет победил на межзональном турнире в Стокгольме, опередив без поражений второго призера на 2,5 очка. Но прошло еще долгих 13 лет, прежде чем он выиграл матч в Рейкьявике с Б. Спасским за звание чемпиона мира. Из-за своей непримиримости, категоричности суждений, порой капризности Фишер нередко прерывал выступления в турнирах (например, в Сусе, Тунис, 1967, когда уже никто не сомневался в его победе). Шахматный мир относился к нему с уважением и в то же время осуждал его экстравагантность. Б. Спасский остроумно заметил о молодом американце, требовавшем идеальных условий для творчества и соревнований, повышенного материального вознаграждения: "Фишер - наш профсоюз". "Я добьюсь того, чтобы к шахматам относились с неменьшим уважением, чем к боксу. Сколько бы ни запросил Мохаммед Али за свое очередное выступление, я потребую больше" (Фишер). В 1970-71 выиграл межзональный турнир (на о. Мальорка), затем победил в претендентских матчах советского гроссмейстера М. Тайманова и датского Б. Ларсена с ошеломляющим результатом 6:0. Финальный матч претендентов выиграл у экс-чемпиона мира Т. Петросяна 6,5:2,5 и, наконец, матч на первенство мира у Б. Спасского со счетом 12,5:8,5. Универсален в игре и непредсказуем в жизниВ его игре совместились непревзойденная капабланковская техника игры в простых позициях, широта алехинских действий по всей 64-клеточной доске, талевская острота комбинационного зрения, ласкеровский подход в использовании психологических нюансов борьбы, и плюс ко всему - беспредельная любовь к шахматам и огромная работоспособность. За 16 лет шахматной карьеры сыграл в различных турнирах 576 партий (выиграл 327, проиграл 61, сыграл вничью 186) и набрал 421 очко (73 %).Став чемпионом мира, неожиданно прекратил выступать в соревнованиях, отдал без борьбы корону шахматного короля А. Карпову (1975), уединился в Пассадене (Калифорния), отрастил бороду, увлекся проповедями одной из религиозных сект. После 20 лет затворничества неожиданно согласился сыграть новый матч с Б. Спасским (1992, Югославия, Святой Стефан), с рекордным в истории шахмат призовым фондом в 5 млн. долларов, предложенным бизнесменом Е. Василевичем. После выигрыша матча со счетом +10,-5,=15 поселился в Венгрии. Изобрел новые шахматные часы и новые шахматы, в которых сделаны изменения в первоначальной расстановке фигур.Сочинения:Мои 60 памятных партий. М., 1972. Литература:Меднис Эдмар. Как побеждали Бобби Фишера. М., 1981.Мансуров Е. А. Загадка Фишера. М., 1992.Тайманов М. Е. Я был жертвой Фишера. СПб., 1993.В. И. Линдер

ФИШЕР (Fisher) Роналд Эйлмер (1890-1962) , английский ученый. Один из основоположников математической генетики и ее приложений к эволюционной теории. Известен также как специалист в области математической статистики.

ФИШЕР ФОН ЭРЛАХ (Fischer von Erlach) Иоганн Бернхард (1656-1723) , австрийский архитектор. Постройки в стиле барокко отличаются пластичностью и слитностью объемов, сложным внутренним пространством (церковь Карла Борромея в Вене, 1716-39).

ФИШЕР (Fischer) Ханс Эйген (1881-1945) , немецкий химик-органик. Труды по химии пиррольных пигментов. Синтезировал гемин (1929), билирубин (1931), установил (1940) строение хлорофиллов a и b. Нобелевская премия (1930).

ФИШЕР (Fischer) Эдмонд (р . 1920), американский биохимик. Совместно с Э. Дж. Кребсом открыл ряд ферментов, обратимо фосфорилирующих белки, и провел классические исследования этого процесса и его роли в механизмах регуляции биохимических реакций в клетках. Нобелевская премия (1992, совместно с Кребсом).

ФИШЕР Эмиль Герман (1852-1919) , немецкий химик-органик, создатель научной школы, основоположник химии природных соединений, иностранный член-корреспондент (1899) и иностранный почетный член (1913) Петербургской АН. Исследовал строение и синтезировал ряд производных пурина: кофеин, гуанин, аденин и др. Ввел номенклатуру, создал рациональную классификацию и осуществил синтез многих углеводов. Открыл специфичность действия ферментов. Основополагающие исследования по химии белков. Нобелевская премия (1902).

ФИШЕР (Fisher) Эндрю (1862-1928) , премьер-министр Австралии в 1908-15 (с перерывами); с 1907 лидер Лейбористской партии (основана в 1891). Выступал за укрепление Британской колониальной империи.

ФИШЕР Эрнст Отто (р . 1918), немецкий химик-органик. Открыл и исследовал новые классы металлоорганических ("сэндвичевых") соединений и ?-комплексы переходных металлов. Нобелевская премия (1973, совместно с Дж. Уилкинсоном).

ФИШЕР-ДИСКАУ (Fischer-Dieskau) Дитрих (р . 1925), немецкий певец (баритон). Прославился как исполнитель камерных произведений, в т. ч. песен Ф. Шуберта, И. Брамса. Выступал также в операх.

ФИШХАУЗЕН , название г. Приморск Калининградской обл. до 1946.

ФИШ-ХУК (Fis Hoek) , пригород г. Кейптаун (ЮАР), где в 1927 найден скелет ископаемого человека современного вида с чертами бушменской расы. Древность св. 10 тыс. лет.